صحيفه نور

من به خال لبت ای دوست گرفتار شدم ............ چشم بيمار تو را دیدم و بیمار شدم ............ بگذاريد که از بتکده يادی بکنم .............. من که با دست بت ميکده بيدار شدم

صحيفه نور

مجموعه رهنمودهای امام خمينی

صحيفه نور، جلد 1 | صحيفه نور، جلد 12
صحيفه نور، جلد 2 | صحيفه نور، جلد 13
صحيفه نور، جلد 3 | صحيفه نور، جلد 14
صحيفه نور، جلد 4 | صحيفه نور، جلد 15
صحيفه نور، جلد 5 | صحيفه نور، جلد 16
صحيفه نور، جلد 6 | صحيفه نور، جلد 17
صحيفه نور، جلد 7 | صحيفه نور، جلد 18
صحيفه نور، جلد 8 | صحيفه نور، جلد 19
صحيفه نور، جلد 9 | صحيفه نور، جلد 20
صحيفه نور، جلد 10 | صحيفه نور، جلد 21
صحيفه نور، جلد 11 | صحيفه نور، جلد 22

مجموعه 22 جلدی صحيفه نور شامل بيانات، پيام ها، نامه ها، استفتائات و مصاحبه های حضرت امام خمينی (س) از حدود سال 1340 تا پايان عمر ايشان می باشد. اين مجموعه گرانقدر گنجينه ارزشمندی درباره امام خمينی (ره) در سالهای شکل گيری انقلاب شکوهمند اسلامی و دفاع مقدس است.

لازم به ذکر است مطالب صحيفه نور از سايت مرکز اطلاع رسانی غدير دريافت شده است.

اللهم عجل لوليک الفرج، والعافية و النصر، واجعلنا من خير انصاره و اعوانه، والمستشهدين بين يديه، آمين رب العالمين.

برای ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصی از اين برنامه رايگان است و هرگونه استفاده تجاری از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - 22 بهمن 1391


صحيفه نور - جلد 1 - فهرست

صحيفه نور جلد 1
مجموعه رهنمودهاي امام خميني

صحيفه نور جلد 1 صفحه 3

11 جمادى الاول 1363

تاريخى‏ترين سند مبارزاتى امام خمينى‏

قيام لله، يگانه راه اصلاح جهان‏

بدبختى و تيره روزى ما به خاطر قيام براى منافع شخصى است.

صحيفه نور جلد 1 صفحه 4

براى نجات دين از دست مشتى شهوتران قيام كنيد.

صحيفه نور جلد 1 صفحه 8

تاريخ: 10/ 1/ 41

بيانات امام خمينى در مورد نقش روحانيت در احياى اسلام

رژيم پهلوى، خونخوارتر از مغول.

صحيفه نور جلد 1 صفحه 9

نقشه رژيم، نابودى قم شهر جنود حق.

صحيفه نور جلد 1 صفحه 10

قضيه، معارضه با اسلام است

حمله عمال رژيم تحت لواى دهقان‏ها به اسلام و مراكز علم.

صحيفه نور جلد 1 صفحه 11

سال 41، سال مفتضح شدن هيأت حاكمه‏

صحيفه نور جلد 1 صفحه 12

سكوت، موجب پايمال نواميس مسلمين زير چكمه عمال اسرائيل است.

صحيفه نور جلد 1 صفحه 13

سال 41، سال اعلام ارزش و موجوديت روحانيت به دنيا

رفراندومى كه حتى زور سرنيزه نتوانست افتضاح آن را جبران كند.

ايستادگى روحانيت در مقابل ظلم، عامل احياى اسلام.

بى‏حيثيتى مطبوعات.

خطر براى اسلام.

صحيفه نور جلد 1 صفحه 15

تاريخ: 15 / 8 / 1341

تلگراف امام خمينى به اسدالله علم و تذكار عواقب تخلف از شرع و قانون

تهران جناب آقاى اسدالله علم‏

صحيفه نور جلد 1 صفحه 16

تاريخ: 11 / 9 / 1341

بيانات امام خمينى در مورد شيوه‏هاى مبارزاتى مسلمين

سكوت و قيام در برابر سلاطين، دو شيوه مسلمين براى صيانت اسلام‏

صحيفه نور جلد 1 صفحه 17

هرچه موافق قرآن باشد با كمال تواضع گردن مى‏نهيم

صحيفه نور جلد 1 صفحه 18

چرا دولت‏ها متوجه نمى‏شوند؟

جشن هفده دى، وسيله منفوريت رژيم‏

وضع فرهنگ‏

صحيفه نور جلد 1 صفحه 19

تحريف مقاصد روحانيت

وزانت اسلام را حفظ كنيد

شكست روحى نخوريد كه متصل به خداوند شكست نمى‏خورد.

صحيفه نور جلد 1 صفحه 20

قلب مردم متوجه روحانيت است، آيا براى دولت هم چنين است؟

صحيفه نور جلد 1 صفحه 21

علما بايد همه را نصيحت كنند

اسلام، راه به دست آوردن قلوب مسلمين

اى دولت‏ها! فتح كشور مهم نيست فتح قلوب مهم است.

صحيفه نور جلد 1 صفحه 22

تاريخ: 11/9/1341

پيام تشكر امام خمينى از مردم در رابطه با لغو تصويب‏نامه انجمنهاى ايالتى و ولايتى

صحيفه نور جلد 1 صفحه 23

تاريخ: 2 / 11 / 1341

استفتاء از محضر امام خمينى

پاسخ امام‏

صحيفه نور جلد 1 صفحه 24

صحيفه نور جلد 1 صفحه 25

تاريخ: بهمن 1341

پيام امام خمينى به ملت ايران

صحيفه نور جلد 1 صفحه 26

تاريخ: 3/11/1341

بيانيه امام خمينى به مناسبت حمله رژيم به مدرسه فيضيه

صحيفه نور جلد 1 صفحه 27

تاريخ: 1341

پيام امام خمينى به ملت ايران در رابطه با تجاوزات دستگاه به احكام مقدسه اسلام

تجاوز رژيم شاه به احكام مقدسه اسلام.

هدف اجانب، نابودى اسلام و روحانيت

اين دولت مستبد و متخلف از احكام اسلام بايد كنار برود.

صحيفه نور جلد 1 صفحه 28

صحيفه نور جلد 1 صفحه 29

تاريخ: اسفند 1341

نظريه مراجع تقليد و آيات عظام حوزه علميه قم راجع به تصويب‏نامه مخالف شرع و قانون دولت در مورد انتخابات ايالتى و ولايتى

صحيفه نور جلد 1 صفحه 30

صحيفه نور جلد 1 صفحه 31

صحيفه نور جلد 1 صفحه 32

صحيفه نور جلد 1 صفحه 33

تاريخ: اسفند ماه 1341

سؤال بازرگانان و اصناف شهر قم از امام خمينى

پاسخ امام:

صحيفه نور جلد 1 صفحه 34

صحيفه نور جلد 1 صفحه 35

صحيفه نور جلد 1 صفحه 36

تاريخ: 1/12/41

بيانات امام خمينى در مورد مقابله و استقامت مردم و روحانيت در برابر سرنيزه

صحيفه نور جلد 1 صفحه 37

تاريخ: 23/12/41

پيام امام خمينى به علماء اعلام و حجج اسلام

صحيفه نور جلد 1 صفحه 38

تاريخ: فروردين 42

بيانات امام خمينى در مورد وظايف عموم مسلمين براى صيانت اسلام

صحيفه نور جلد 1 صفحه 39

تاريخ: 13/ 1/1341

پاسخ امام خمينى به علماء اعلام و حجج اسلام تهران پس از فاجعه مدرسه فيضيه

جنايات عمال شاه، خاطرات مغول را در اذهان تجديد مى‏كند.

ضربات رژيم شاه به روحانيت.

صحيفه نور جلد 1 صفحه 40

اهانت به مقدسات مذهبى با شعار شاه دوستى.

من به نام ملت از آقاى علم استيضاح مى‏كنم.

تا قلم در دست دارم كارهاى مخالف مصالح مملكت را برملا مى‏كنم.

مملكت از هر جهت در شرف سقوط است

صحيفه نور جلد 1 صفحه 41

تاريخ: 16/1/42

پيام تشكر امام خمينى از ملت ايران

نظر روحانيت جز اصلاح حال ملت و بقاء استقلال مملكت نيست

نظر روحانيت جز اصلاح حال ملت و بقاء استقلال مملكت نيست‏

وفادارى ملت به روحانيت و اسلام

كوشش عمال اجانب در تضعيف يگانه پشتوانه مملكت (روحانيت)

صحيفه نور جلد 1 صفحه 42

صحيفه نور جلد 1 صفحه 43

تاريخ: 23/1/1342

تلگراف امام خمينى به حضرت آيت الله العظمى حكيم

صحيفه نور جلد 1 صفحه 44

تاريخ: ارديبهشت 1342

نامه امام خمينى در پاسخ علماى اعلام و حجج اسلام يزد

خيانت‏هاى دستگاه جبار به اسلام و قرآن‏

سوءنيت دولت

رخنه عمال اسرائيل (بهائيان) در بسيارى از پست‏هاى حساس مملكتى

صحيفه نور جلد 1 صفحه 45

علماى اسلام بايد دين خويش را به اسلام و پيامبر ادا نمايند

صحيفه نور جلد 1 صفحه 46

تاريخ: 12/2/42

پيام امام خمينى به ملت ايران به مناسبت چهلم فاجعه بزرگ قم

جرم ما حمايت از اسلام و استقلال ايران است.

به اعتراف مامورين، تمام جنايات و قانون شكنى‏ها به امر شاه است‏

صحيفه نور جلد 1 صفحه 47

تا اين دولت غاصب ياغى سركار است، مسلمين روز خوش نخواهند ديد.

دستگاه جبار نمى‏تواند ما را از مقصدمان منصرف كند.

من براى نجات اسلام و ايران به افراد نجيب ارتش دست برادرى مى‏دهم.

صحيفه نور جلد 1 صفحه 48

ملت ايران با دول اسلامى برادر و از پيمان با اسرائيل منزجر است.

در چهلم فاجعه بزرگ اسلام، بر مسببين اين فجايع نفرين كنيد.

صحيفه نور جلد 1 صفحه 49

تاريخ: 12/2/42

نامه امام خمينى در جواب تلگراف اصناف همدان

صحيفه نور جلد 1 صفحه 50

تاريخ: 16/2/42

پاسخ امام خمينى به علماء اعلام همدان

صحيفه نور جلد 1 صفحه 51

صحيفه نور جلد 1 صفحه 52

تاريخ: 28/2/42

پيام امام به وعاظ، گويندگان دينى و هيئات مذهبى در مورد وظايف آنها در قبال تبليغات رژيم

صحيفه نور جلد 1 صفحه 53

صحيفه نور جلد 1 صفحه 54

تاريخ : 13/3/42

بيانات امام خمينى در مدرسه فيضيه در مورد نقشه‏هاى اسرائيل

اسرائيل براى غارت ايران در صدد شكستن موانع است.

دنيا بايد قضاوت كند كه روحانيت مفتخور است يا رژيم شاه.

صحيفه نور جلد1 صفحه 55

كارى نكن كه رفتن تو موجب شادى ملت گردد.

صحيفه نور جلد 1 صفحه 56

شاه و اسرائيل اساس گرفتارى ما

صحيفه نور جلد 1 صفحه 57

صحيفه نور جلد 1 صفحه 61

تاريخ: 1342

نامه امام خمينى به حجة الاسلام فلسفى‏

صحيفه نور جلد 1 صفحه 62

تاريخ: 18/1/1343

هشدار امام خمينى به ملت ايران در مورد به خطر افتادن اسلام و استقلال مملكت

تسلط اسرائيل بر بسيارى از شوون حساس مملكت.

صحيفه نور جلد 1 صفحه 63

هر كس از ظلم و ظالم بحث كرد در زندان است

ملت شيعه از اسرائيل متنفر و منزجر است

صحيفه نور جلد 1 صفحه 64

تاريخ: 21/1/1343

بيانات امام خمينى در مورد لزوم اهتمام به امر تبليغات و حفظ وحدت‏

صحيفه نور جلد 1 صفحه 65

صحيفه نور جلد 1 صفحه 66

صحيفه نور جلد 1 صفحه 67

تاريخ 25/2/43

بيانات امام خمينى پس از آزادى از زندان

تاسف و تالم شديد از 15 خرداد

نسبت دادن ارتجاع سياه به روحانيت توسط اجانب

عمل به اسلام و مخالفت باديكتاتورى ارتجاع و كهنه پرستى است؟!

صحيفه نور جلد 1 صفحه 68

صحيفه نور جلد 1 صفحه 69

روسياهى رژيم در 15 خرداد از تاريخ محو نخواهد شد.

صحيفه نور جلد 1 صفحه 70

عمل به قانون اساسى، در نظر رژيم ارتجاع است.

اعلام تفاهم روحانيت با شاه، دسيسه‏اى براى مرفوض ساختن روحانيت‏

صحيفه نورجلد 1 صفحه 71

صحيفه نور جلد 1 صفحه 72

ترس در راه مقاصد اسلامى نشانه بى‏دينى است.

ارتجاع در تعبير رژيم.

صحيفه نور جلد 1 صفحه 73

قدرت اسلام.

عذر خواهى نخست وزير.

عدم توجه دولت به وضع فقرا

صحيفه نور جلد 1 صفحه 74

دلسوزى حكومت جور براى اسلام و تأسيس دانشگاه اسلامى‏

صحيفه نور جلد 1 صفحه 75

اعتقاد به علما در قلب مردم است.

به مردم تواضع كنيد تا پايگاه مردمى داشته باشيد.

صحيفه نور جلد 1 صفحه 76

ملت پشتيبان دولتى است كه خاضع به اسلام باشد

ما با مظاهر استعمارى مخالفيم نه با تمدن

صحيفه نور جلد 1 صفحه 77

پيمان با اسرائيل غاصب‏

صحيفه نور جلد 1 صفحه 78

اسلام در اعلامرتبه تمدن است‏

ما مجاناً پشتوانه كشور هستيم‏

صحيفه نور جلد 1 صفحه 79

تاسيس دانشگاه اسلامى، دسيسه‏اى ديگر از رژيم.

در همان سنگرى كه بوديم هستيم،

صحيفه نور جلد 1 صفحه 80

ايران به اصطلاح مترقى زمان شاه‏

صحيفه نور جلد 1 صفحه 81

تشكر از عموم ملت‏

صحيفه نور جلد 1 صفحه 82

صحيفه نور جلد 1 صفحه 83

تاريخ: خرداد 1343

اعلاميه مشترك حضرات عظام، امام خمينى، ميلانى، نجفى مرعشى و طباطبائى قمى به مناسبت سالگرد 15 خرداد

15 خرداد ننگى بر چهره هيئت حاكمه.

دفاع از اسلام و استقلال و برائت از عمال اسرائيل جرم است؟!

صحيفه نور جلد 1 صفحه 84

در ايران تمام فرق ضاله آزادند به غير از مسلمين.

حمايت اسرائيل از ايران !

برنامه ما وحدت كلمه مسلمين و اتحاد ممالك اسلامى است در مقابل دول استعمار طلب.

واقعه 15 خرداد پشت ما و هر مسلم غيرتمند را مى‏شكند

صحيفه نور جلد 1 صفحه 85

دولت شاه بايد رويه‏اش را تغيير دهد.

سكوت در مقابل ستمكارى، اعانت به ستمكاران است.

تمام مسلمين موظف به انجام وظايف اسلامى هستند.

صحيفه نور جلد 1 صفحه 86

تاريخ 18/6/1343

بيانات امام خمينى در مورد نقشه‏هاى استعمار براى غارت ممالك اسلامى

تاسف شديد از اوضاع دول اسلامى على الخصوص ايران.

ايجاد اختلاف، حربه دول استعمار طلب براى چپاول ذخاير مسلمين.

صحيفه نور جلد 1صفحه 87

طرح خائنانه تجزيه دولت عثمانى.

صحيفه نور جلد 1 صفحه 88

تلاش ايادى استعمار تحت لواى اسلام براى نابودى اسلام.

هشدار به دولت‏هاى اسلامى.

صحيفه نور جلد 1 صفحه 89

نژادپرستى، عامل بيچارگى دول اسلامى.

صحيفه نور جلد 1 صفحه 90

تلاش استعمار براى كوچك نمودن پيامبر و متحجر نشان دادن اسلام.

استعمار مجال معرفى اسلام واقعى را به ما دهد.

صحيفه نور جلد 1 صفحه 91

متحد شويد و ذخائر خويش را حفظ كنيد.

استعمار در انديشه اغفال ذخاير فوق الارضى (جوانان).

صحيفه نور جلد 1 صفحه 92

سيه روزى مسلمين همه به خاطر سران دول اسلامى است نه اسلام.

صحيفه نور جلد 1 صفحه 93

با وحدت اسلامى غرب را عقب برانيد.

حزب، مجلس و دولت فرمايشى.

صحيفه‏نور جلد 1 صفحه 94

بى‏توجهى دولت جور به وضع ضعفا.

همكارى دولت با اسرائيل و تكذيب آن.

صحيفه نور جلد 1 صفحه 95

اگر با اسرائيل موتلف نيستيد، آن را محكوم كنيد.

صحيفه نور جلد 1 صفحه 96

خطر حضور عمال اسرائيل در حكومت.

صحيفه نور جلد 1 صفحه 97

اصلاح مملكت با اصلاح فرهنگ آغاز مى‏گردد.

وزارت اوقاف، طرحى براى تسلط بر روحانيون.

فرهنگ را به ما بسپاريد تا انسان بسازيم.

صحيفه نور جلد 1 صفحه 98

وزارت اوقاف را به ما بدهيد تا فقرا را غنى سازيم.

صحيفه نور جلد 1 صفحه 99

مساله تبليغ

تعطيل اجبارى روز جمعه وسيله‏اى براى افساد جوانان.

صحيفه نور جلد 1 صفحه 100

صحيفه نور جلد 1 صفحه 101

تاريخ 21/7/1343

پيام امام خمينى به اهالى استان كرمان‏

صحيفه نور جلد 1 صفحه 102

تاريخ 4/8/1343

بيانات امام خمينى در مورد طرح اسارت بار احياى كاپيتولاسيون‏

پايمالى استقلال و عظمت ايران با احياى كاپيتولاسيون.

صحيفه نور جلد 1 صفحه 103

كاپيتولاسيون مخالف راى ملت است

نفوذ روحانى مضر به حال دشمنان ملت است نه خود ملت.

صحيفه نور جلد 1 صفحه 104

اعلام خطر به كليه اقشار ملت

صحيفه نورجلد 1 صفحه 105

سكوت در مقابل ابرقدرت‏ها از معاصى كبيره است.

به داد اسلام برسيد.

امروز دولت آمريكا منفورترين دولت در نظر ماست.

ما را به آمريكا فروختند.

صحيفه نور جلد 1 صفحه 106

قطع نفوذ روحانى قطع يد رسول الله است.

تمام گرفتارى‏هاى ما از امريكا است.

روحانيت سدى در مقابل مطامع استعمارگران.

صحيفه نور جلد 1 صفحه 106

بر ملت است كه فرياد بزند چرا ما را فروختيد.

دولت و مجلس غيرقانونى و خائن به اسلام و ملتند.

صحيفه نور جلد 1 صفحه 108

صحيفه نور جلد 1 صفحه 109

تاريخ: 4/8/1343

پيام امام خمينى به ملت ايران به مناسبت تصويب اصل ذلت‏بار كاپيتولاسيون

كاپيتولاسيون، امضاى سند بردگى ملت ايران است.

صحيفه نور جلد 1 صفحه 110

خاموش نشستن وكلاءبه علت اتكا نداشتن به ملت است.

پافشارى رژيم شاه براى محو اسم قرآن.

كاپيتولاسيون مخالف اسلام و قرآن است.

بدبختى دول اسلامى از دخالت اجانب است.

صحيفه نور جلد 1 صفحه 111

بر تمام اقشار است كه با طرح ننگين احياى كاپيتولاسيون مخالفت كنند.

صحيفه نور جلد 1 صفحه 112

وحدت كلمه علماى اعلام در پشتيبانى از قرآن و طرفدارى از مسلمين.

كارهاى مخرب رژيم شاه.

صحيفه نور جلد 1 صفحه 111

ملت بايد به فكر فقرا باشد.

صحيفه نور جلد 1 صفحه 117

تاريخ:دى ماه 1343

پاسخ امام خمينى به آيت الله نجفى

صحيفه نور جلد 1 صفحه 118

بيانات امام خمينى در مورد وظايف و مسؤوليت‏هاى رؤسا و سلاطين دول اسلامى و علماى اسلام.

اسلام با زحمات فراوان پيامبر و ائمه حفظ و به دست ما رسيده است.

صحيفه نور جلد 1 صفحه 119

اسلام برنامه زندگى و حكومت دارد

مسجد، مركز سياست اسلام‏

صحيفه نور جلد 1 صفحه 120

معرفى اسلام به عالم، از وظايف مهم روساى دول اسلامى.

توحيد كلمه ممالك دنيا، خواسته پيامبر اسلام.

بر دول اسلامى است كه با وحدت كلمه دست استعمار و صهيونيسم را قطع كنند.

صحيفه نور جلد 1 صفحه 121

صحيفه نور جلد 1 صفحه 122

بر علماى اسلام است كه اسلام را آنطور كه هست به عالم معرفى كنند.

صحيفه نور جلد 1 صفحه 123

تا جوانيد مهذب شويد به آداب و سنن الله.

صحيفه نور جلد 1 صفحه 124

صحيفه نور جلد 1 صفحه 125

ايام كهولت، زمان غلبه جنود ابليس در باطن و دشوارى تهذيب نفس.

صحيفه نور جلد 1 صفحه 126

تاريخ: 1343

تلگراف امام خمينى به اقاى منتظرى‏

صحيفه نور جلد 1 صفحه 127

تاريخ: 3 / 8 / 44

پاسخ امام خمينى به نامه حضرت آيت العظمى نجفى مرعشى‏

صحيفه نور جلد 1 صفحه 129

پيام امام خمينى در رابطه با شايعه اختلاف بين امام و قشر دانشجو

صحيفه نور جلد 1 صفحه 130

تاريخ: 1346

پاسخ امام خمينى به نامه اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

با وجود تمام بليات، بيدارى ملت از خواب چند صدساله مايه سربلندى است.

صحيفه نور جلد 1 صفحه 131

پيوستگى ملت اساس و زير بناى شكست نهائى چپاولگران.

گرايش ملت به اسلام، آتيه درخشانى را نويد مى‏دهد.

از پا ننشينيد تا خفتگان را بيدار سازيد.

صحيفه نور جلد 1 صفحه 132

تاريخ: 27 / 1 / 46

نامه سرگشاده امام خمينى به هويدا

صحيفه نور جلد 1 صفحه 133

صحيفه نور جلد 1 صفحه 134

صحيفه نور جلد 1 صفحه 135

صحيفه نور جلد 1 صفحه 136

مهرماه سال 47

مصاحبه امام خمينى با نماينده الفتح درباره كمك به مجاهدان الفتح

صحيفه نور جلد 1 صفحه 137

صحيفه نور جلد 1 صفحه 138

صحيفه نور جلد 1 صفحه 139

تاريخ: 18 / 3 / 46

پيام امام خمينى خطاب به دول و ملل اسلامى در مورد خطر اسرائيل و وظائف دول اسلامى

وظيفه مسلمانان، تحريم و دفع اسرائيل.

صحيفه نور جلد 1 صفحه 140

تاريخ: 21 / 6 / 46

پاسخ امام خمينى به حجت الاسلام سيد محمدرضا سعيدى

پاسخ امام خمينى به حجه الاسلام سيد محمدرضا سعيدى

صحيفه نور جلد 1 صفحه 141

كسب اجازه از امام خمينى در مورد نحوه پرداخت وجوه شرعيه

پاسخ امام :

صحيفه نور جلد 1 صفحه 142

تاريخ: 4 / 1 / 1347

نامه امام خمينى به استاد مطهرى

صحيفه نور جلد 1 صفحه 143

نامه امام خمينى به استاد مطهرى‏

صحيفه نور جلد 1 صفحه 144

تاريخ: 6 / 6 / 1347

پاسخ امام خمينى به نامه گروهى از فدائيان در مورد صرف حقوق شرعيه در راه مبارزه با اسرائيل

پاسخ امام :

صحيفه نور جلد 1 صفحه 145

صحيفه نور جلد 1 صفحه 147

تاريخ: 12/8/47

نامه امام خمينى به حجت‏الاسلام سعيدى

نامه امام خمينى به حجت الاسلام سعيدى

صحيفه نور جلد 1 صفحه 148

تاريخ: 14 / 8 / 47

نامه امام خمينى به حجت الاسلام سعيدى

صحيفه نور جلد 1 صفحه 149

پاسخ امام خمينى به نامه آقاى محمد رضا حكيمى

صحيفه نور جلد 1 صفحه 150

تاريخ: 11 / 10 / 1348

پاسخ امام خمينى به نامه اتحاديه انجمنهاى اسلامى دانشجويان گروه فارسى زبان در اروپا

صحيفه نورجلد 1 صفحه 152

تاريخ: 10 / 3 / 1349

پاسخ امام خمينى به نامه اتحاديه انجمنهاى اسلامى دانشجويان گروه فارسى زبان در اروپا

صحيفه نور جلد 1 صفحه 154

تاريخ: مرداد 1349

متن تلگراف امام خمينى در پاسخ به تسليت نامه فضلا و محصلين علوم اسلامى در مورد شهادت حجة الاسلام سعيدى

هجوم سرمايه‏داران شرق و غرب براى اسارت ملت مظلوم ايران‏

صحيفه نور جلد 1 صفحه 155

ادامه حيات دستگاه جز فقر و فاقه براى ملت چيزى نخواهد گذاشت

بر عموم است كه مخالفت ملت با قراردادهاى استعمارى را به دنيا برسانند.

صحيفه نور جلد 1 صفحه 156

تاريخ: 10 / 3 / 1349

پيام امام خمينى به زائرين بيت الله الحرام

بر ملت اسلام است كه در مراسم حج براى حل مشكلات مسلمين چاره جويند

صحيفه نور جلد 1 صفحه 157

اختلافات سران كشورهاى اسلامى عامل اصلى ايجاد مشكله فلسطين‏

كوشش عمال استعمار در ايجاد تفرقه بين مسلمين

شمه‏اى از گرفتارى‏هاى ملت مظلوم ايران

صحيفه نور جلد 1 صفحه 158

ثمرات شوم انقلاب سفيد

صحيفه نور جلد 1 صفحه 159

صحيفه نور جلد 1 صفحه 160

تاريخ: 1350

متن تلگراف امام خمينى به رئيس جمهور عراق در دفاع از حقوق ايرانيان مقيم ايران

صحيفه نور جلد 1 صفحه 161

تاريخ 6/2/50

پاسخ امام خمينى به نامه دانشجويان مسلمان مقيم اروپا

پيوند روحانى و دانشگاهى‏

فرهنگ استعمارى را عقب زده، فرهنگ اسلامى - انسانى را جايگزين آن سازيد.

جهت حكومت اسلام را روشن سازيد.

صحيفه نور جلد 1 صفحه 162

حفظ استقلال روحى‏بررسى حوادث و احتراز از اختلاف.

صحيفه نور جلد 1 صفحه 165

تاريخ: 6/3/50

بيانات امام خمينى به مناسبت جشنهاى 2500 ساله

هواهاى نفسانى، سرچشمه گرفتارى‏هاى مسلمين.

حكومت امير مومنان، درس عبرتى براى اسلام و مسلمين.

صحيفه نور جلد 1 صفحه 166

آغاز حكومت مولاء على، جشن بسط عدالت.

صحيفه نور جلد 1 صفحه 167

معاء مومن و كافر.

برپائى جشن‏هاى شاهنشاهى با كمك اسرائيل عليرغم فقر و گرسنگى ملت.

صحيفه نور جلد 1 صفحه 168

مسلمين بايد براى جنايات پادشاهان عزا بگيرند نه جشن.

صحيفه نور جلد 1 صفحه 169

تكليف علما و روحانيون براى نجات اسلام و مسلمين.

صحيفه نور جلد 1 صفحه 170

بر ملت است كه با جشن‏هاى 2500 ساله مبارزه منفى كنند.

صحيفه نور جلد 1 صفحه 171

تا صدا و قلم من مى رسد وظيفه دارم كه بگويم و منتشر كنم

صحيفه نور جلد 1 صفحه 172

از حكومت بخواهيد از اين جشن دست بردارد.

دشمنى اسرائيل با اسلام و قرآن.

صحيفه نور جلد 1 صفحه 173

روحانيت بايد در كار دولت دخالت كند.

مخالفت اولياء الله با حكام جائر.

صحيفه نور جلد 1 صفحه 174

صحيفه نورجلد 1 صفحه 175

صحيفه نور جلد 1 صفحه 176

تاريخ: 21/8/50

پيام امام خمينى به ملت شريف ايران در مورد سپاه دين

هدف اصلى دولت‏هاى استعمارگر، محو اسلام و علماى اسلام.

سپاه دين، عامل استعمار براى كنار زدن علما و محو احكام اسلام.

صحيفه نور جلد 1 صفحه 177

حوزه‏هاى علميه حافظ استقلال و تماميت ممالك اسلامى.

وظيفه مسلمين بخصوص علماى اسلام مخالفت با سپاه دين است.

صحيفه نور جلد 1 صفحه 178

صحيفه نور جلد 1 صفحه 179

استفتاء از محضر امام خمينى درباره كمك به خانواده زندانيان سياسى‏

فتواى امام:

صحيفه نور جلد 1 صفحه 181

تاريخ 6/9/50

قسمتى از خطابه امام خمينى در رابطه با اخراج ايرانيان از عراق

صحيفه نور جلد 1صفحه 182

تاريخ: 2/10/50

بيانات امام خمينى در مورد نقش حوزه‏هاى علميه در حفظ و صيانت از اسلام

نتايج هجرت رسول اكرم (ص)

صحيفه نور جلد 1 صفحه 183

ملت‏ها پشتوانه حوزه‏هاى علميه.

سنگر حوزه‏ها را حفظ كنيد.

غلبه هميشه با مظلوم است.

صحيفه نور جلد 1 صفحه 184

صحيفه نور جلد 1 صفحه 185

تاريخ: 22/4/51

پاسخ امام خمينى به نامه دانشجويان مسلمان مقيم آمريكا و كانادا

بسيج استعمار براى نابودى اسلام

صحيفه نور جلد 1 صفحه 186

در شناسايى و شناساندن اسلام جديت كنيد.

صحيفه نور جلد 1 صفحه 189

تاريخ: 20/6/51

پيام امام خمينى به ملت ايران

انتقام رژيم از اسلام و هواداران آن

انقلاب سفيد راهى براى چپاولگرى استعمار نو

صحيفه نور جلد 1 صفحه 190

مأموريت شاه براى ويرانى وطن و اشاعه فرهنگ استعمارى‏

تعليمات اسلام را نصب العين قرار داده، از تفرقه بپرهيزيد

سنگر اسلام و حوزه‏هاى مقدسه را حفظ كنيد

اى سربازان، موسى گونه در آغوش فرعون در انتظار روز قطع ريشه‏هاى فساد باشيد

صحيفه نور جلد 1 صفحه 191

صحيفه نور جلد 1 صفحه 192

تاريخ 19/8/1351

دعوت امام خمينى به‏پشتيبانى از فلسطين

تكاليف و مسووليت‏هاى مسلمين در پاسدارى از قوانين الهى

تلاش استعمار در دور ساختن فرهنگ اسلام از واقعيات زندگى

وابستگى بعضى سران كشورهاى اسلامى، علت اصلى عدم آزادى فلسطين

صحيفه نور جلد 1 صفحه 193

اشغال فلسطين پايان مساله نيست بلكه آغاز توطئه‏هاست‏

بر تمام مسلمين است كه به پشتيبانى از مجاهدين فلسطين اقدام كنند

صحيفه نور جلد 1 صفحه 194

صحيفه نور جلد 1 صفحه 195

تاريخ 24/12/51

پاسخ امام خمينى به دانشجويان مسلمان مقيم اروپا و آمريكا و كانادا

مهذب شويد و با شناخت مبانى نورانى قرآن ملت را بيدار سازيد

اعلام خطر براى جهان اسلام‏

صحيفه نور جلد 1 صفحه 196

سپاه دين دسيسه‏اى ديگر براى ريشه كن كردن اسلام

روحانى نمايان دربارى را از حوزه‏هاى علميه طرد نمائيد

صحيفه نور جلد 1 صفحه 197

صحيفه نور جلد 1 صفحه 200

تاريخ: فروردين 1352

پيام امام خمينى به علما و وعاظ و امت مسلمان ايران در مورد نقشه‏هاى دستگاه جبار براى محو اسلام و قرآن

نقشه استعمار گران هميشه براى محو اسلام و قرآن بوده

جايگزينى معممين ساختگى به جاى خدمتگزاران به اسلام،از نقشه‏هاى شوم استعمارگران

صحيفه نور جلد 1 صفحه 201

ثمرات شوم انقلاب سفيد

خريد اسلحه بهانه‏اى براى ايجاد پايگاه آمريكا در ايران

صحيفه نور جلد 1 صفحه 202

سكوت در مقابل اعمال شاه، در حكم انتحار و سقوط يك ملت بزرگ است

صحيفه نور جلد 1 صفحه 203

صحيفه نور جلد 1 صفحه 204

تاريخ 5/1/1352

پيام امام خمينى به ملت ايران و ارائه رهنمودهائى به طبقه جوان براى بهره‏بردن از نيروى جوانى در راه حق

صحيفه نور جلد 1 صفحه 206

تاريخ: 23/6/52

پيام امام خمينى به ملت ايران در مورد وظايف آنها در قبال همكاريهاى شاه با اسرائيل و آمريكا

اعمال شاه، در زمانى كه آتش جنگ بين مسلمين و كفار شعله‏ور است.

دستگيرى علما و فضلا براى انحراف اذهان از جنگ اسلام بااسرائيل.

صحيفه نور جلد 1 صفحه 207

شاه، حامى منافع امريكا و اسرائيل‏

بر ملت است كه اين جبار را از جنايات باز دارند

از منافع امريكا و اسرائيل جلوگيرى كرده و آن را مورد هجوم قرار دهيد

صحيفه نور جلد 1 صفحه 208

صحيفه نور جلد 1 صفحه 209

تاريخ: 16/8/52

پيام امام خمينى به دول و ملل اسلامى و دعوت به اتحاد بر عليه اسرائيل غاصب

از اختلاف بپرهيزيد و صفوف خويش را براى نابودى اسرائيل فشرده سازيد

صحيفه نور جلد 1 صفحه 210

به حكم وظيفه اسلامى - انسانى‏موظف‏به ريشه كن كردن اين گماشته استعمار هستيد.

تواصى به حق و صبر كنيد و در پيكار مقدس با اسرائيل پايدار باشيد

صحيفه نور جلد 1 صفحه 211

تاريخ: 21/12/53

پاسخ امام خمينى به استفتاء گروهى از مردم در مورد حزب رستاخيز

شركت در حزب رستاخيز حرام و كمك به استيصال مسلمين است

مطرح شدن حزب رستاخيز، نشانه شكست انقلاب سفيد

تشكيل حزب با اين شكل تحميلى، مخالف قانون اساسى و موازين بين المللى است

صحيفه نور جلد 1 صفحه 212

شاه حافظ منافع استعمارگران درايران و منطقه

انقلاب سفيد عامل اصلى ويرانى اقتصاد كشور

صحيفه نور جلد 1 صفحه 213

شاه در راس مخالفين قانون اساسى و مشروطيت‏

بدبختى‏هاى ملت در لواى انقلاب سفيدى كه شاه هم قلابى بودن آن را فاش كرد

صحيفه نور جلد 1 صفحه 214

بر ملت است كه با مقاومت منفى، اساس اين حزب را ويران سازند

صحيفه نور جلد 1 صفحه 215

تاريخ: 20/4/54

اظهار تأسف امام خمينى از اوضاع اسفبار ايران

در عصر آزادى،ملت ايران از تمام شوون آزادى محرومند

معيار دموكراسى شاه!

صحيفه نور جلد 1 صفحه 216

بيدارى ملت طليعه رهايى از قيد استعمار

صحيفه نور جلد 1 صفحه 217

تاريخ: 3/6/54

پيام امام خمينى به يازدهمين نشست اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

صحيفه نور جلد 1 صفحه 218

صحيفه نور جلد 1 صفحه 219

تاريخ: 2/7/54

پيام امام خمينى به هفتمين كنگره ساليانه انجمن‏هاى اسلامى دانشجويان آمريكا و كانادا

صحيفه نور جلد 1 صفحه 220

صحيفه نور جلد 1 صفحه 221

تاريخ: 2/12/54

فتواى امام خمينى درباره صرف وجوه خيريه و سهم امام براى نشر كتب اسلامى - سياسى

پاسخ امام‏

صحيفه نور جلد 1 صفحه 223

تاريخ: آبان 55

پيام امام خمينى به مناسبت عيد سعيد فطر

صحيفه نور جلد 1 صفحه 224

صحيفه نور جلد 1 صفحه 225

تاريخ: 2/11/55

دعوت امام خمينى براى كمك به بازماندگان فاجعه لبنان

براى كمك به برادران مصيبت زده لبنان به پا خيزيد

صحيفه نور جلد 1 صفحه 226

صحيفه نور جلد 1 صفحه 227

تاريخ: مرداد 1356

پاسخ امام خمينى به تلگرافهاى تسليت اتحاديه انجمنهاى اسلامى اروپاو كانادا در سوگ دكتر شريعتى

صحيفه نور جلد 1 صفحه 228

تاريخ: مرداد 1356

نامه گروهى از مردم در رابطه با حملات ماركسيست‏ها به اسلام و روحانيت

پاسخ امام:

بعيد نيست گروه هائى كه رفتار ضد اسلامى و ضد مذهبى دارند، به دست اجانب به وجود آمده باشند.

صحيفه نور جلد 1 صفحه 229

اسلام سدى است در برابر اجانب شرق و غرب

من از دستجات خائن ماركسيست و منحرف از اسلام بيزارم‏

مغرضين نخواهند توانست بين روحانيون جدايى ايجاد كنند.

صحيفه نور جلد 1 صفحه 232

تاريخ: 2/6/56

تلگرام امام خمينى به آقاى ياسر عرفات

صحيفه نور جلد 1 صفحه 233

تاريخ: 6/7/1356

بيانات امام خمينى در مورد نقش احكام سياسى - عبادى قرآن در انسان‏سازى

انسان، عصاره خلقت.

صحيفه نور جلد 1 صفحه 234

قرآن كتاب انسان‏ساز است.

حكومت‏هاى الهى و مادى

صحيفه نور جلد 1 صفحه 235

سه نوع تاويل از قرآن

صحيفه نور جلد 1 صفحه 236

صحيفه نور جلد 1صفحه 237

صحيفه نور جلد 1 صفحه 238

اسلام درست شناخته نشده است

هشدار به اعتراضات‏

صحيفه نور جلد 1 صفحه 239

بينش وسيع اسلام‏

دين از سياست جدا نيست

صحيفه نور جلد 1 صفحه 240

ارزش عبادات

تكليف است كه علم بياموزيم و عمل كنيم‏

صحيفه نور جلد 1 صفحه 241

نقش دستگاه در تخدير مردم

بايد اعتراض شود

صحيفه نور جلد 1 صفحه 242

اسلام، جامع تمام جهات مادى و معنوى

دست به دست هم دهيد و از زيربار بيرون رويد

صحيفه نور جلد 1 صفحه 243

نامه امام خمينى به انجمن اسلامى دانشجويان در آمريكا و كانادا

صحيفه نور جلد 1 صفحه 244

صحيفه نور جلد 1 صفحه 247

تاريخ: 13 / 8 / 56

پاسخ امام خمينى به تلگراف تسليت ياسر عرفات در شهادت آية الله حاج آقا مصطفى خمينى

صحيفه نور جلد 1 صفحه 248

صحيفه نور جلد 1 صفحه 249

تاريخ: 21/8/56

پيام امام خمينى به ملت ايران پس از شهادت آيةالله حاج‏آقا مصطفى خمينى

صحيفه نور جلد 1 صفحه 250

صحيفه نور جلد 1 صفحه 251

صحيفه نور جلد 1 صفحه 252

تاريخ: 24/9/56

پاسخ امام خمينى به تسليت دانشجويان و مسلمانان خارج از كشور در شهادت آيةالله حاج‏آقا مصطفى خمينى

اميد نصرت و پيروزى در سايه تلاش براى حق

جنبش و بيدارى عمومى تا خاتمه دادن به ظلم ستمكاران ادامه دارد.

صحيفه نور جلد 1 صفحه 253

كوشش براى رفع اختلافات.

خطر افراد فرصت‏طلب.

صحيفه نور جلد 1 صفحه 254

تا نجات اسلام از دست دودمان پهلوى، مبارزه ادامه دارد.

صحيفه نور جلد 1 صفحه 255

تاريخ: 10 / 10 / 56

بيانات امام خمينى پس از شهادت آيةالله حاج‏آقا مصطفى خمينى

الطاف خفيه الهى‏

صحيفه نور جلد1 صفحه 256

از تكاليف الهيه كه الطافى الهى است، غفلت نكنيد.

صحيفه نور جلد 1 صفحه 257

به همه جناح‏هاى خادم اسلام علاقه دارم.

علما حافظ اسلام در همه ابعادش بوده‏اند.

صحيفه نور جلد 1 صفحه 258

هدف علما از نزديك شدن به سلاطين، ترويج مذهب تشيع بوده است.

صحيفه نور جلد 1 صفحه 259

علما پرچمدار نهضت‏هاى ضد استبدادى.

صحيفه نور جلد 1 صفحه 260

صحيفه نور جلد 1 صفحه 261

صحيفه نور جلد 1 صفحه 262

جناح روحانى را كه جناج ملت است كنار نزنيد

صحيفه نور جلد 1 صفحه 263

لزوم وحدت جناح‏هاى روحانى و دانشگاهى.

صحيفه نور جلد 1 صفحه 264

صحيفه نور جلد 1 صفحه 265

صحيفه نور جلد 1 صفحه 266

صحيفه نور جلد 1 صفحه 267

تاريخ: 19/10/56

بيانات امام خمينى پس از فاجعه كشتار نوزدهم دى

از چه كسانى بايد تشكر كرد؟ به چه كسانى بايد تسليت گفت؟

ايستادگى‏ها نتيجه خواهد داد

صحيفه نور جلد 1 صفحه 268

گرفتن اسلحه از افراد نالايق، از اهداف انبياء

صحيفه نور جلد 1 صفحه 269

صحيفه نور جلد 1 صفحه 270

تمام كشتارها و جنايات به امر شاه است.

همه به من راى دادند! همه با من موافقند!

صحيفه نور جلد 1 صفحه 271

كمونيستى مخدر جامعه است.

صحيفه نور جلد1 صفحه 272

اگر عدالت بين زمامداران باشد اين مفاسد پيش نمى‏آيد.

تنها معممين ساختگى شاه با او موافقند.

صحيفه نور جلد 1 صفحه 273

اسلحه قلم

فرهنگ، مبدأ همه بدبختى‏ها و خوشبختى‏هاست.

صحيفه نور جلد 1 صفحه 274

دانشگاه استقلالى و استعمارى

مجلس ملى و مصونيت مستشاران نظامى!!

شاه، سرمنشاء تمام مفاسد.

صحيفه نور جلد 1 صفحه 275

ملت ديگر بيدار شده است.

اتحاد و تفاهم ملت، بركننده ريشه هاى استعمار ما.

صحيفه نور جلد 1 صفحه 276


صحيفه نور - جلد 1 - متن

menu page next page

صحيفه نور جلد 1 صفحه 3

11 جمادى الاول 1363

تاريخى‏ترين سند مبارزاتى امام خمينى‏

بسم الله الرحمن الرحيم

قيام لله، يگانه راه اصلاح جهان‏

قال الله تعالى:

قل انما اعظكم بواحده ان تقوموا لله مثنى و فرادا

خداى تعالى در اين كلام شريف، از سرمنزل تاريك طبيعت تا منتهاى سير انسانيت را بيان كرده و بهترين موعظه‏هايى است كه خداى عالم از ميان تمام مواعظ انتخاب فرموده و اين يك كلمه را پيشنهاد بشر فرموده، اين كلمه تنها راه اصلاح در جهان است. قيام براى خداست كه ابراهيم خليل الرحمن را به منزل خلت رسانده و از جلوه‏هاى گوناگون عالم طبيعت رهانده.

خليل‏آسا در علم‏اليقين زن نداى لااحب الافلين زن

قيام لله است كه موسى كليم را با يك عصا به فرعونيان چيره كرد و تمام تخت و تاج آنها را به باد فنا داد و نيز او را به ميقات محبوب رساند و به مقام صعق و صحو كشاند. قيام براى خداست كه خاتم‏النبيين صلى الله عليه وله را يك تنه بر تمام عادات و عقايد جاهليت غلبه داد و بت‏ها را از خانه خدا برانداخت و به جاى آن توحيد و تقوا را گذاشت و نيز آن ذات مقدس را به مقام قاب قوسين او ادنى رساند.

بدبختى و تيره روزى ما به خاطر قيام براى منافع شخصى است.

خودخواهى و ترك قيام براى خدا ما را به اين روزگار سياه رسانده و همه جهانيان را بر ما چيره كرده و كشورهاى اسلامى را زير نفوذ ديگران درآورده. قيام براى منافع شخصى است كه روح وحدت و برادرى را در ملت اسلامى خفه كرده. قيام براى نفس است كه بيش از دهها ميليون جمعيت شيعه را به طورى از هم متفرق و جدا كرده كه طعمه مشتى شهوت‏پرست پشت ميزنشين شدند. قيام براى شخص است كه يك نفر مازندرانى بيسواد را بر يك گروه چندين ميليونى چيره مى‏كند كه حرث و نسل آنها را دستخوش شهوات خود كند. قيام براى نفع شخصى است كه الان هم چند نفر كودك خيابانگرد را در تمام كشور بر اموال و نفوس و اعراض مسلمانان حكومت داده. قيام براى نفس اماره است كه مدارس علم و دانش را تسليم مشتى كودك ساده كرده و مراكز علم قرآن را مركز فحشا كرده. قيام براى خود است كه موقوفات مدارس و محافل دينى را به رايگان تسليم مشتى هرزه‏گرد بى‏شرف

صحيفه نور جلد 1 صفحه 4

كرده و نفس از هيچ كس در نمى‏آيد. قيام براى نفس است كه چادر عفت را از سر زن‏هاى عفيف مسلمان برداشت و الان هم اين امر خلاف دين و قانون در مملكت جارى است و كسى بر عليه آن سخن نمى‏گويد. قيام براى نفع‏هاى شخصى است كه روزنامه‏ها كه كالاى پخش فساد اخلاق است، امروز هم همان نقشه‏ها را كه از مغز خشك رضاخان بى‏شرف تراوش كرده تعقيب مى‏كنند و در ميان توده پخش مى‏كنند. قيام براى خود است كه مجال به بعضى از اين وكلاى قاچاق داده كه در پارلمان بر عليه دين و روحانيت هر چه مى‏خواهند بگويند و كسى نفس نكشد.

براى نجات دين از دست مشتى شهوتران قيام كنيد.

هان اى روحانيين اسلامى! اى علماء ربانى!اى دانشمندان ديندار! اى گويندگان آيين‏دوست! اى دينداران خداخواه! اى خداخواهان حق پرست! اى حق‏پرستان شرافتمند! اى شرافتمندان وطنخواه! اى وطنخواهان باناموس! موعظت خداى جهان را بخوانيد و يگانه راه اصلاحى را كه پيشنهاد فرموده بپذيريد و ترك نفع‏هاى شخصى كرده تا به همه سعادتهاى دو جهان نائل شويد و با زندگانى شرافتمندانه دو عالم دست در آغوش شويد. ان لله فى ايام دهركم نفحاث الافتعر ضوالها امروز روزى است كه نسيم روحانى الهى وزيدن گرفته و براى قيام اصلاحى بهترين روز است، اگر مجال را از دست بدهيد و قيام براى خدا نكنيد و مراسم دينى را عودت ندهيد، فرداست كه مشتى هرزه‏گرد شهوتران بر شما چيره شوند و تمام آيين و شرف شما را دستخوش اغراض باطله خود كنند. امروز شماها در پيشگاه خداى عالم چه عذرى داريد؟ همه ديديد كتاب‏هاى يك نفر تبريزى بى‏سروپا را كه تمام آيين شماها را دستخوش ناسزا كرد و در مركز تشيع به امام صادق و امام غايب روحى له الفدا آن همه جسارت‏ها كرد و هيچ كلمه از شماها صادر نشد. امروز چه عذرى در محكمه خدا داريد؟ اين چه ضعف و بيچارگى است كه شماها را فرا گرفته؟ اى آقاى محترم كه اين صفحات را جمع‏آورى نموديد و به نظر علماى بلاد و گويندگان رسانديد، خوب است يك كتابى هم فراهم آوريد كه جمع تفرقه آنان را كند و همه آنان را در مقاصد اسلامى همراه كرده، از همه امضا مى‏گرفتيد كه اگر در يك گوشه مملكت به دين جسارتى مى‏شد، همه يك دل و يك جهت از تمام كشور قيام مى‏كردند. خوب است ديندارى را دست كم از بهائيان ياد بگيريد كه اگر يك نفر آنها در يك ديه زندگى كند، از مراكز حساس آنها با او رابطه دارند و اگر جزئى تعدى به او شود، براى او قيام كنند شماها كه به حق مشروع خود قيام نكرديد، خيره‏سران بيدين از جاى برخاستند و در گوشه زمزمه بيدينى را آغاز كردند، به همين زودى بر شما تفرقه‏زده‏ها چنان چيره شوند كه از زمان رضاخان روزگارتان سخت‏تر شود: و من يخرج من بيته مهاجرا الى الله و رسوله ثم يدركه الموت فقد وقع اجره على الله

سيد روح الله خمينى

menu page next page


صحيفه نور - جلد 1 - متن

previos page menu page next page

صحيفه نور جلد 1 صفحه 8

تاريخ: 10/ 1/ 41

بيانات امام خمينى در مورد نقش روحانيت در احياى اسلام

بسم الله الرحمن الرحيم

خداوندا! زبان ما را از بيهوده گفتن و جدال و لغو و دروغ حفظ بفرما. (الهى آمين) خداوندا! قلوب ما را به نور اسلام و روحانيت روشن بفرما. (الهى آمين) خداوندا! گوش شنوا عنايت بفرما به سلاطين دول اسلام به روساى جمهور دول اسلامى، به نمايندگان مجلسين دول اسلامى، به نخست‏وزيران و وزراى دول اسلامى، به روساى دانشگاه‏هاى دول اسلامى، به كارفرمايان و كارمندان دول اسلامى خداوندا! آنها را قرار بده ....

رژيم پهلوى، خونخوارتر از مغول.

و اين سال براى روحانيت، از جهتى بسيار بد سالى بود و از جهتى بسيار خوب سالى بود. بد بود براى اينكه يك مملكتى كه بايد به دنيا معرفى بشود به اينكه مملكت صحيحى است، هيأت حاكمه درستى دارد، دستگاه عدالت دارد، دادگسترى دارد، محاكم قضائى دارد، اقتصادش خوب است، زراعتش خوب است، يك مملكتى كه بايد به صلاح و به صحت معرفى بشود، در جامعه بشر معرفى شد به مركز فساد و مركز هرچيزى كه شما بخواهيد اسمش رابگذاريد، از آن برتر بخواهيم بگوييم مثل زمان مغول است، نمى‏توانيم همچنين بى‏احترامى‏اى رابه مغول بكنيم. آنها يك جمعيتى بودند كفار و شايد مهدور مى‏دانستند دم ما را و وارد شدند در مملكت براى گرفتن مملكت اجنبى، آنهم مملكتى كه برخلاف مسلك آنها و ديانت آنها بود و كردند آن كارهايى را كه كردند. اينجا در اين قضايا، اينها مدعى اسلام هستند، مدعى ايمان هستند، مدعى تشيع هستند، در عين حال كه با اين ادعاها امرار روز مى‏كنند و امرار حيات مى‏كنند كارهايشان همان كارهايى است كه مغول بايد انجام بدهد، چنگيز بايد انجام بدهد. در مراكز علمى مى‏ريزند، خون بچه‏هاى 16 ساله و 17 ساله مى‏ريزند، خراب مى‏كنند مكتبهاى علمى را، به علما اهانت مى‏كنند، فحش‏هاى ناموسى مى‏دهند، در حبس مى‏برند، زجر مى‏كنند، مى‏كشند، مى‏زنند، خونخوارى مى‏كنند، در عين حال نطق مى‏كنند، اظهار اسلاميت مى‏كنند، اظهار تشيع مى‏كنند، اظهار كسب كرامت مى‏كنند. آنها ديگر نمى‏گفتند كه ما شيعه هستيم، دشمن بودند با ما، در حال تهاجم وارد شدند در مملكت ما، اينها با حال دوستى و ادعاى دوستى ادعاى تشيع،بالاتر از تشيع، با اين ادعاها اين اعمال را انجام داده‏اند و مى‏دهند.

صحيفه نور جلد 1 صفحه 9

نقشه رژيم، نابودى قم شهر جنود حق.

من به شما عرض كنم كه مطلبى نيست كه مال اين چند ماهه باشد، اين يك مطلب ريشه‏دار است، مطلبى است كه مال چندين سال پيش از اين است، اگر نگويم چهل و چند سال پيش از اين لااقل بيست سال پيش از اين است كه اينها نقشه‏شان اين بود كه قم نباشد. در زمان حيات مرحوم آقاى بروجردى رضوان الله عليه هم نقشه اين بود كه ايشان نباشند و قم نباشد. قم را با منافع خودشان مضر مى‏دانند. قم يك شهر حق است، جنود ابليس جنود حق را با مقاصد خودشان مخالف مى‏دانند. در همان زمان ايشان هم نسبت به ايشان تعبيراتى مى‏شده است كه من نمى‏توانم در اين منبر عرض كنم. همان وقت بوده است كه، نقشه خارجى اين بوده است كه قم نباشد تا ما هركارى مى‏خواهيم انجام بدهيم و يك نفس‏كش در مقابل ما صحبت نكند، حرف نزند، بحث نكند، ايراد نكند، اعتراض نكند. اينها از همان زمان مرحوم آقاى بروجردى (اگر نظر است )چهل و چند سال پيش از اين، از زمان مرحوم آقاى بروجردى اين نقشه را داشتند منتهى با بودن ايشان مى‏ديدند كه مفسده دارد اگر بخواهند كارهايى را انجام بدهند. بعد از اينكه ايشان تشريف بردند به جوار رحمت حق تعالى، از همان اول اينها شروع كردند به اسم احترام از مركزى، كوبيدن آن مركز ديگر را، نه از باب اينكه حبى به آن مركز راداشتند، به هيچ مركزى از مراكز ديانت،اينها احساس حب نمى‏كنند، نه از باب اينكه به نجف علاقه داشتند، از باب اينكه قم را نمى‏خواستند، قم موى دماغ بود، نزديك بود به اينها، مفاسد را زود ادراك مى‏كرد و كارهاى اينها زود در آن منتشر مى‏شد. اينها قم را نمى‏خواستند منتها نمى‏توانستند به صراحت لهجه بگويند قم نه، مى‏گفتند نجف آره، مشهد آره. در قم چيزى به نظر نمى‏خورد، فهميدند كه چيزهايى به نظر مى‏خورد، چيزهايى به چشم مى‏خورد، چيزهايى به دهان مى‏خورد، به گوش مى‏خورد، فهميدند كه نه، آنطور نبوده است. اينها از آنوقت نقشه كشيدند براى نابودى روحانيت و دنبالش نابودى اسلام و دنبالش به نفع رساندن اسرائيل و عمال اسرائيل.

از اول مطلب اينطور بود. منتهى در پرده بود،اعلان نكرده بودند مطالبشان را، گاهى اعلام مى‏كردند لكن مضمضه مى‏كردند مطالب كفر خودشان را. بعد از فوت ايشان ابتدائا يك نقشه شيطانى كشيدند و در بلاد ايران، آنجاهايى كه من مطلع شدم، از مردم مى‏خواستند التزام بگيرند به اينكه شمابه فلان مركز تلگراف كنيد و انتخاب كنيد فلان مركز را، نه از باب اينكه علاقه به آن مركز داشتند، از باب اينكه اين مركز را نمى‏خواستند. مردم اعتنا نكردند به آنها.

دنبال آن نقشه‏ها كشيده شد، دولت‏ها سر كار آمد، نمى‏دانم به آن دولت‏ها اين پيشنهادها شد و قبول نكردند، يا اينكه نتوانستند اينقدر بى شرافتى بكنند. شايد شريف بودند، عالم بودند، دكتر بودند، مهندس بودند و نتوانستند با همه مراكز علم مخالفت كنند، تااينكه منتهى شد به اينكه بايد دولت، دولتى باشد كه علم نداشته باشد، قدر علم را نداند، تاكلاس پنج بيشتر درس نخوانده باشد آنهم در كرج تحصيل اجازه نامه با اعمال نفوذ كرده باشد، نداند معناى علم چه است، نداند معناى ديانت چه هست، نداند نقش روحانيت در بقاى اين مملكت چيست، نفهمد مطالب را، سربسته و چشم بسته به او ديكته

صحيفه نور جلد 1 صفحه 10

كنند و بگويد و نفهمد چه مى‏گويد و بكند و نفهمد چه مى‏كند.

قضيه، معارضه با اسلام است

ديديم كه از اولى كه اين دولت بيسواد و بى‏حيثيت روى كار آمد، از اول هدف، اسلام را قرار داد، در روزنامه‏ها با قلم درشت نوشتند كه بانوان را حق دخالت در انتخابات داده‏اند لكن شيطنت بود، براى انعكاس نظر عامه مردم به آن موضوع بود كه نظرشان به الغاى اسلام و الغاى قرآن، درست نيفتد و لهذا در اولى كه اينجا ما متوجه شديم و اجتماع شد و آقايان مجتمع شدند با هم براى علاج كار، توجه ما در دفعه اول منعطف شد به همان قضيه، بعد كه مطالعه كرديم، ديديم آقا قضيه، قضيه بانوان نيست، اين يك امر كوچكى است، قضيه معارضه با اسلام است. منتخب و منتخب، مسلمان لازم نيست باشد، حلف به قرآن لازم نيست باشد، قرآن را ميخواهيم چه كنيم؟! بعد كه مصادف شدند با تودهنى از ملت مسلم، تعبير كردند حرفشان را به اينكه خير مراد ما از كتاب آسمانى قرآن است. ما هم از آنها پذيرفتيم به حسب ظواهر شرع لكن به مجرد اينكه اينها يك چند نفر عمله را دور خودشان ديدند و يك زنده باد و مرده باد را ديدند، باز همان مسائل خبيثشان را از سر گرفتند، همان مطلبى را كه ابطال كرده بودند دوباره از سر گرفتند، دوباره تساوى حقوق من جميع الجهات تساوى حقوق من جميع الجهات پايمال كردن چند تا حكم ضرورى اسلام است، نفى كردن چند تا حكم صريح قرآن است. بعدش باز ديدند كه مصادف شد با يك ناراحتى‏ها و يك حرف‏ها و يك چيزهايى، حاشا كردند، وزيرشان يك جا حاشا كرد، اميرشان يك جا حاشا كرد. در روزنامه‏ها به صراحت لهجه نوشتند كه بردن بانوان به سربازى، تصويبش در دست تنظيم است لكن بعد از آنكه ديدند كه خيلى فضاحت بار آمد، مردم ناراحت شدند، همان نوكرهاى ارباب به حسب واقع هم ناراحت شدند، وقتى ديدند ناراحت شدند، گفتند اكاذيب است. پرونده سازى خواستند بكنند، پرونده سازى‏هاى بچگانه، مضحك بكنند.

حمله عمال رژيم تحت لواى دهقان‏ها به اسلام و مراكز علم.

اين سال بد بود براى اينكه حمله به اسلام زياد شد، حمله به قرآن زياد شد، مراكز علم را كوباندند به حسب توهم خودشان، بچه‏هاى ما را، عزيزهاى ما را زدند، سرهايشان را شكستند، پاهايشان را شكستند، بعضى‏شان را كشتند، ازپشت بام‏ها انداختند. اگر اينها دهقان‏ها بودند پس چرا اين دستگاه انتظامى كمكشان مى‏كرد؟ اينكه ديگر مخفى نبود، اين را صدهزار جمعيت از توى خيابان‏ها و از توى شهر و از توى مدرسه خوب مى‏ديدند كه دستگاه شهربانى دارد كمك مستقيم مى‏كند، اين دهقان‏ها را كمك مى‏كرد بر ضد اسلام. اگر راست مى‏گويند كه دهقان‏ها بودند، پس چرا وقتى كه مرضاى ما را بردند در مريضخانه‏ها، شهربانى و اينها فرستادند گفتند: دشمن‏هاى اعليحضرت رامى‏بريد در مريضخانه؟ پدرتان را در مى‏آوريم، اينها بايد بروند. اگر دهقان‏ها بودند، به‏

صحيفه نور جلد 1 صفحه 11

اعليحضرت چه كار دارند؟ اگر كماندوها بودند و آنهايى كه مربوط به خود ايشان است و از دستگاه خود ايشان هست، با قول ايشان بوده؟ با فرمان ايشان بوده است و يا بدون اطلاع و بدون فرمان؟ اگر با اطلاع هست، خوب بگويند ما تكليفمان را با ايشان بفهميم، خوب بفهميم ما طرفمان كى هست؟ يك نفر است اصلا؟ اگر اينطور نيست خوب بگويند تا ما بفهميم كه اين كماندوها سرخود آمدند و همين طور بيخود، بيخودى آمدند يا سازمان امنيت اينها را آورد، يا شهربانى‏ها آوردند، يا نخست‏وزير امر كرد، يا فلان وزير فلان امير امر كرد؟ خوب بگويند چه كسى اين كارها را كرده، چرا حاشا مى‏كنند، پيش هر كسى مى‏روى، گردن ديگرى مى‏گذارند. به هر كسى اعتراض مى‏كنى، به ديگرى نسبت مى‏دهد. دستگاه شهربانى مى‏گويد كه سازمان امنيت، سازمان امنيت مى‏گويد شهربانى، دوتاى آنها مى‏گويند امر اعليحضرت. راست مى‏گويند كه امر اعليحضرت است؟ اعليحضرت با ديانت اسلام مخالف است؟ واقعا با قرآن مخالف است اعليحضرت به حسب قول اينها؟ اگر مخالف هست آن حرفها چى هست ديگر؟ آنهمه كسب و كرامت كجاست؟ اگر مخالف نيستند پس چرا جلوگيرى نمى‏كنند از اين وحشيگرى‏ها؟ چرا تو دهنى نمى‏زنند به اين شهربانى‏ها، به اين سازمان‏ها، به اين نخست وزيرها؟ ايشان كه فعال مايشائند، مى‏توانند يك همچو كارى را بكنند. حالا كه ديگر مطلبى نيست، برگرد به عصر سابق و قبل از صد سال پيش از اين، حالا كه مطلب اينطورى است، خوب بزنند تو دهنى به اينهايى كه كار بد مى‏كنند، كارهاى خلاف اسلام مى‏كنند، كارهاى خلاف ديانت مى‏كنند و نسبت مى‏دهند به ايشان، تبرئه كند خودش را. آقا، نمى‏شود سلطان اسلام با اسلام مخالف باشد، نمى‏شود اين. اگر نيستند بگويند،اظهار كنند، اظهار تاسف كنند به اينكه مردك آمده است ريخته مدرسه فيضيه را خراب كرده است. بنده باز مسايل اين جوان‏هاى خودمان را نديدم و بعد از مباحثه مى‏روم مى‏بينم، اول وقتى است كه مى‏روم مى‏بينم، بروم آنجا يك فاتحه‏اى بخوانيم براى آنهايى كه كشته شدند، يك اظهار تاثرى بكنم براى آنها، اينها كه نمى‏گذارند ما فاتحه هم بگيريم. اگر دهقان‏ها كردند، پس چرا نمى‏گذاريد، فاتحه بگيريم؟ چرا فاتحه تهران را به هم مى زنيد؟

سال 41، سال مفتضح شدن هيأت حاكمه‏

سال بدى بود براى اينكه مفتضح شد هيأت حاكمه، مفتضح شد دستگاه جبار و ما نمى‏خواستيم. ما نمى‏خواهيم كه مملكت ما در خارج معرفى بشود كه همچنين عناصر خبيثى سر كارند، ما نمى‏خواستيم اين را. ما مى‏خواهيم كه مملكت ما از آن نقطه اوليش تا آن آخرش جورى باشند، طورى سلوك بكنند كه مايه افتخار يك مملكتى باشد، بگويند آقا ما امير كبير داريم، وزراء سابق، مشاورين سلاطين سابق علما بودند، على بن يقطين بوده است، گاهى ائمه اطهار عليهم‏السلام - بوده‏اند، حالا مشاورين چه كسانى هستند؟ اسرائيل! مشاورها اسرائيل! از يهود آن بزرگ شده است. دو هزار نفر بهايى را به اقرار خودشان در روزنامه دنيا (بعد فردا مردك نگويد كه اشاعه اكاذيب است، در روزنامه دنيا دو هزار نوشته است) اسرائيل بهايى را، اسم بهائى نياورده‏است، بعضى وابستگان به بعضى از

صحيفه نور جلد 1 صفحه 12

مذاهب (اسمشان را مذهب گذاشت!) دو هزار نفر را و مى‏گويند پنجهزار است، دو تايش را اينجا نوشته است (اين كه نوشته حالا) اينها با كمال احترام، نه مثل حاجى‏هاى بدبخت ما كه وقتى مى‏خواهند تذكره به آنها بدهند، بايد چقدر زحمت بكشند، چقدر رشوه بدهند، چقدر بيچارگى بكشند تااينكه يك چند تااز آنها را رد كنند، چند تاى آنها را قبول بكنند، آن وقت در فرستادنشان چه فضاحت‏ها باشد، در برگشتشان چه فضاحت‏ها باشد، وقتى هم مكه ميروند در منا، حتى آن نماينده بى عرضه آنجا هم شكايت مى‏كند كه فلان آقا را بگيريد از باب اينكه اينجا يك حرف حقى زده است گفته اسلام در خطر است از دست يهود، آقا مگر شما يهوديد؟ مگر مملكت ما، ممكلت يهود است؟ دو هزار نفر را با كمال احترام، با دادن به هر يك از اينها پانصد دلار ارز، به هر يك پانصد دلار از مال اين ملت مسلم به بهايى داده‏اند، ارز داده‏اند، به هر يك هزار و دويست تومان تخفيف هواپيما، چه بكنند؟ بروند در جلسه‏اى كه بر ضد اسلام در لندن تشكيل شده است شركت كنند.

سكوت، موجب پايمال نواميس مسلمين زير چكمه عمال اسرائيل است.

واى بر اين مملكت، واى بر اين هيأت حاكمه، واى بر اين دنيا، واى بر ما، واى بر اين علماى ساكت، واى بر اين نجف ساكت، اين قم ساكت، اين تهران ساكت، اين مشهد ساكت. اين سكوت مرگبار اسباب اين‏شود كه زير چكمه اسرائيل به دست همين بهايى‏ها، اين مملكت ما، اين نواميس ما پايمال بشود. واى بر دين ما، واى براين اسلام، واى براين مسلمين. اى علما ساكت ننشينيد، نگوييد الان مسلك شيخ رضوان الله عليه، والله شيخ اگر حالا بود تكليفش اين بود امروز سكوت همراهى با دستگاه جبار است، نكنيد سكوت. دو هزار بهايى را با پانصد دلار ارز به هر يك و هزار و دويست تومان تخفيف هواپيما فرستادن به لندن (و اينها در روزنامه دنياست) يك شخصى به من گفت كه يك معامله‏اى كرده است شركت نفت با ثابت پاسال و در اين معامله تخفيفى داده است كه بيست و پنج ميليون تومان در اين تخفيف نفع برده است، براى نفع اين جمعيتى كه فرستادند به لندن بر ضد اسلام. اين وضع نفت ما، اين وضع ارز مملكت ما، اين وضع هواپيمايى ما، اين وضع وزير ما، اين وضع همه ما، سكوت كنيم باز؟! هيچ حرف نزنيم؟! حرف هم نزنيم؟! ناله هم نكنيم؟! خانه‏هايمان را خراب كنند آخ هم نگوييم؟! مردك مى‏فرستد رئيس شهربانى را، رئيس اين حكومت خبيث را مى‏فرستد منزل آقايان، من راهشان ندادم، ايكاش راه داده بودم تا آنروز دهنشان را خرد كرده بودم. مى‏فرستند منزل آقايان كه اگر نفستان در فلان قضيه در آيد، فرمودند، اعليحضرت فرمودند اگر نفس شما در آيد، مى‏فرستم منزل‏هايتان را خراب مى‏كنيم، خودتان را هم مى‏كشيم، نواميستان را هتك مى‏كنيم. اين وضع ماست با اين اعليحضرت، اگر اينها راست‏گويند. اگر دروغ مى‏گويند، پس ايشان بگويند دروغ مى‏گويند، ايشان بفرمايند، اعلام كنند كه حكومت قم دروغ گفته است تا من پدر حكومت قم را در بياورم، بگويند رئيس شهربانى دروغ گفته تا من زير چكمه اهل علم، پدرش را در بياورم د نمى‏گويد كه.

صحيفه نور جلد 1 صفحه 13

سال 41، سال اعلام ارزش و موجوديت روحانيت به دنيا

واما سال خوبى بود براى اينكه روحانيت ارزش خودش را به دنيا اعلام كرد، فهماند كه آن كه صحبت مى‏كند، باز روحانى است، آن كه ايستادگى مى‏كند در مقابل ظلم و جور، ظالم و جاهل، باز حوزه‏هاى علميه است، كتك مى‏خورد داد مى‏زند، كشته مى‏دهد، فرياد مى‏كند، مدرسه فيضيه‏اش را خراب مى‏كنند اعتنا نمى‏كند، باز صحبت خودش رامى‏كند، هر كارى سرش بياورند اين صحبت مى‏كند. روحانيت موجوديت خودش را به همه عالم اعلام كرد. پس بد بود چون هيأت حاكمه فضاحت ايران را در همه جا اعلام كرد و خوب بود براى اينكه روحانيت حيثيت خودش را به عالم معرفى كرد، فهماند به عالم كه آدميم ما، روحانى هستيم ما، همه‏اش قضيه ذكر و دعا نيست، ما داد مى‏زنيم، ما مى‏گوئيم نبايد بكنيد اين كارها را، ما نصيحت مى‏كنيم به شما.

رفراندومى كه حتى زور سرنيزه نتوانست افتضاح آن را جبران كند.

من نصيحت كردم به شاه، فرستاد آدم آنجا، در آن اول امر قبل از رفراندوم، به وسيله بهبودى، به وسيله پاكروان پيغام دادم به او، آقا نكن اين كار را، اين رفراندوم را نكن، اين خوب نيست براى شما اين كار را بكنيد، دست به اين قانون نزن، اگر امروز "ارسنجانى" چهار تا رعيت را بياورد، برقصاند و بگويند زنده باد، فردا چهار تا رعيت مى‏آيند وگويند مرده باد، نكن اين كار را، صلاح نيست بكنى اين كار را. گوش نكرد، ديديد چه جور شد، دو هزار نفر راى نداشتند، باقى‏اش زور بود، همه مى‏دانند بازار تهران بسته شد كه راى ندهد، بازار قم بسته شد كه راى ندهد، ساير شهرستان‏ها راى ندادند، اينها دو هزار تا راى آزاد بدون سرنيزه نتوانستند تهيه كنند. ما نمى‏خواستيم اينطور مفتضح بشويد، ما نمى‏خواستيم ملت از تو رويگردان بشوند، ما مى‏خواستيم شما آدمى باشيد كه وقتى يك چيزى را بگوئى، ملت، تمام ملت لبيك بگويند، ما ميل داريم شاه ما اينجور باشد، ما ميل داريم وزير ما اينجور باشد كه اگر يك مطلبى را گفت تمام ملت با او موافق باشند نه اينكه با حرف‏هايش (6 ميليون ) (6ميليون). به جان عزيز شما اگر اينها چند هزار هم داشتند، باقى‏اش يا پر كردن صندوق شايد به سمع ايشان نرسيده است. شايد آنها گفته‏اند به او كه (6 ميليون، اكثريت قاطع) و الا شاه كه دروغ نمى‏گويد! نمى‏شود كه دروغ بگويد. (با اكثريت قاطع! تمام قاطبه اهل ايران!)پس بازار تهران از اهل ايران نيست؟! خيابان‏هاى تهران اهل ايران نيستند؟! قم از اهل ايران نيست؟! روحانيون از اهل ايران نيستند؟! ساير شهرستان‏ها ايرانى نيستند؟! اين ايران كجاست؟ اين آراء از كجا آمد؟

ايستادگى روحانيت در مقابل ظلم، عامل احياى اسلام.

بد شد امسال براى اينكه اين مطالب واقع شد و خوب شد براى اينكه شما آقايان زنده كرديد اسلام را، ايستاديد، در مقابل ظلم ايستاديد. اگر نايستاده بوديد خدا مى‏داند كه حالا رفته بودند تا آن آخر، ايستادگى شما اسباب اين شد كه حاشا كردند مطالبشان را، گفتند خير طلاق به دست مرد است، كى ما گفتيم؟ د مردك از حزب مردم است. آن مردك هم كه داد زد تساوى حقوق من جميع الجهات، تساوى حقوق من جميع الجهات از اين طرف مى‏گويند، از آن طرف مى‏گويند كى ما گفتيم طلاق به دست زن باشد، نخير طلاق به دست مرد است. از آن طرف مى‏گويند نخير كى ما راجع به ارث گفتيم، نخير ارث هم همانطورى كه خدا گفته است. از آن طرف هم مى‏گويند كى ما گفتيم زنان بروند به نظام وظيفه. تو روزنامه‏هايتان هست آقا.اين روزنامه‏هائى كه ديكته مى‏كند سازمان امنيت و مى‏نويسند.

بى‏حيثيتى مطبوعات.

مى‏گويند كه مدير كيهان گفته است ما ديگر راحتيم براى اينكه آنوقت ما مى‏نوشتيم و اينها نظر مى‏كردند، حالا خودشان مى‏نويسند، ما ديگر راحتيم. منتهى اين اعتراض هست كه آقا چرا اينقدر بى‏حيثيت هستيد كه آنها بنويسند و شما هم بنويسيد؟ چرا بايد مطبوعات ما اينقدر بى‏حيثيت باشند؟

خطر براى اسلام.

خوب بگوئيد آقا حرف را، چه مى‏كنند؟ اگر همه علماى اسلام يك مطلبى را بگويند، حالا كه خطر براسلام وارد شده است و آن خطر يهود است و حزب يهود كه همين حزب بهائيت است، اين خطر كه حالا نزديك شده است، اگر آقايان علماى اعلام، خطبا، طلاب، همه با هم همصدا بگويند كه آقا ما نمى‏خواهيم كه يهود بر مقدرات مملكت ما حكومت كند، ما نمى‏خواهيم كه مملكت ما با مملكت يهود هم پيمان بشود در مقابل پيمان اسلامى آنها، مسلمين با هم، هم پيمان مى‏شوند، آقايان بايهود هم پيمان مى‏شوند! چه وضعى است اين مملكت؟ اگر نوكر هم هستيد چرا اينقدر نوكر؟ من سرم درد مى‏كند و من براى خواندن يك فاتحه لازم مى‏دانم بروم به مدرسه فيضيه و از خداى تبارك و تعالى مى‏خواهم كه در اين سال و سال‏هاى بعد، همه سالم باشيد، اسلام مؤيد باشد، اسلام مؤيد باشد.

والسلام عليكم و رحمةالله و بركاته

previos page menu page next page


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 15

تاريخ: 15 / 8 / 1341

تلگراف امام خمينى به اسدالله علم و تذكار عواقب تخلف از شرع و قانون

تهران جناب آقاى اسدالله علم‏

عطف به تلگراف سابق اشعار مى‏دارد، معلوم مى‏شود شما بنا نداريد به نصيحت علماى اسلام كه ناصح ملت و مشفق امتند توجه كنيد و گمان كرديد ممكن است در مقابل قرآن كريم و قانون اساسى و احساسات عمومى قيام كرد. علماى اعلام قم و نجف اشرف و ساير بلاد، تذكر دادند كه تصويبنامه غير قانونى شما بر خلاف شريعت اسلام و بر خلاف قانون اساسى و قوانين مجلس است، اگر گمان كرديد مى‏شود با زور چند روزه، قرآن كريم را در عرض اوستاى زردشت و انجيل و بعض كتب ضاله قرار داد و به خيال از رسميت انداختن قرآن كريم (تنها كتاب بزرگ آسمانى چند صد ميليون مسلم جهان) افتاده‏ايد و كهنه‏پرستى رامى‏خواهيد تجديد كنيد، بسيار در اشتباه هستيد، اگر گمان كرديد با تصويبنامه غلط و مخالف قانون اساسى مى‏شود پايه‏هاى قانون اساسى را كه ضامن مليت و استقلال مملكت است، سست كرد و راه را براى دشمنان خائن به اسلام و ايران باز كرد، بسيار در خطا هستيد. اينجانب مجددا به شما نصيحت مى‏كنم كه به اطاعت خداوند متعال و قانون اساسى گردن نهيد و از عواقب وخيمه تخلف از قرآن و احكام علماى ملت و زعماى مسلمين و تخلف از قانون بترسيد و بدون موجب، مملكت را به خطر نياندازيد و الا علماى اسلام درباره شما از اظهار عقيده خوددارى نخواهند كرد.

والسلام على من اتبع الهدى‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 16

تاريخ: 11 / 9 / 1341

بيانات امام خمينى در مورد شيوه‏هاى مبارزاتى مسلمين

بسم الله الرحمن الرحيم

سكوت و قيام در برابر سلاطين، دو شيوه مسلمين براى صيانت اسلام‏

ضمنا تذكرات لازمى بود كه بايد دولت‏ها متوجه باشند. از اول ظهور اسلام، مسلمين حافظ دين مبين اسلام بوده‏اند، حتى براى حفظ دين از حق خود مى‏گذشتند. حضرت اميرالمومنين (ع) با خلفا همكارى كردند چون ظاهرا مطابق دستور دين عمل مى‏نمودند و تشنجى در كار نبود تا موقعى كه معاويه روى كار آمد و از طريقه و روش خلفا منحرف گشته و خلافت را مبدل به سلطنت نمود. در اين موقع حضرت ناچار شد قيام كند، چون نمى‏توانست قيام نكند زيرا روى موازين شرع و عقل نمى‏توانستند معاويه را يك روز بر مقام خلافت پايدار ببينند. ناصحينى كه حضرت را از روى غفلت نصيحت مى‏كردند و مى‏گفتند بگذاريد معاويه بماند تا پايه سلطنت و خلافت شما محكم شود بعدا او را از مقامى كه دارد پايين بياوريد نمى‏دانستند كه اگر حضرت صبر مى كرد بعدا مورد اعتراض مسلمين واقع مى‏شد و پس از محكم شدن كار ممكن نبود او را خلع كرد.

حالا شايد اشخاص غافل، اين نكته در ذهنشان باشد كه خوب بود حضرت وقتى جاى پاى خودش را محكم مى‏كرد معاويه را خلع كند و لكن اشتباه است، لهذا وقتى ملاحظه فرمودند يك حكومت جائر مى‏خواهد حكومت كند، قيام وظيفه الهى بود و عمل فرمودند همين طور ائمه معصومين قيام كردند، ولو با عده كم تا كشته شدند و اقامه فرايض نمودند و هر كدام مى‏ديدند قيام صلاح نيست، در خانه مى‏نشستند و ترويج مى‏كردند، اين شيوه‏اى بود كه از اول اسلام بوده است.

هميشه علما و زعماى اسلام ملت را نصيحت به حفظ آرامش‏كردند. خيلى از زمان ميرزاى بزرگ مرحوم حاج ميرزا محمد حسن شيرازى نگذشته است، ايشان با اينكه يك عقل بزرگ متفكر بود و در سامره اقامت داشت، در عين حالى كه نظرشان آرامش و اصلاح بود، لكن وقتى ملاحظه كردند براى كيان اسلام خطر پيش آمده است و شاه جائر آن روز مى‏خواهد وسيله كمپانى خارجى اسلام را از بين ببرد، اين پيرمرد كه در يك شهر كوچك نشسته و سيصد نفر طلبه بيشتر دورش نبود، ناچار شد سلطان مستبد را نصيحت كند، مكتوبات او هم محفوظ است، آن سلطان گوش نمى‏داد و با تعبيرات سوء و بى‏ادبى به مقام شامخ عالم بزرگ روبرو شد تا آنجايى كه آن عالم بزرگ مجبور شد يك كلمه بگويد كه استقلال برگردد.

صحيفه نور جلد 1 صفحه 17

مرحوم ميرزا محمد تقى شيرازى بعد از اينكه ديدند عراق در معرض خطر است، كه اگر ايشان نبود عراق از بين رفته بود يك كلمه فرمودند، عرب پشتيبانى كردند، مطلب را برگردانيد.

تمام ممالك اسلامى مرهون اين طايفه هستند، اينهايند كه تا به حال استقلال ممالك اسلامى را حفظ كرده‏اند، اين ذخاير هستند كه هميشه با نصايح خود مردم سركش را خاموش كرده‏اند، در عين حال روزى كه ببينند اسلام در معرض خطراست، تا حد امكان كوشش مى‏كنند، اگر با نشر مطالب شد و با گفتگو شد، با فرستادن اشخاص شد فبها و اگر نشد ناچار هستند قيام و اقدام كنند.

اينها كسانى هستند كه در عين حال كه علاقه به اتحاد و وحدت تمام طوايف مسلمين دارند، لكن تا آن حدى مى‏توانند تامل كنند كه استقلال مملكت را در خطر نبينند، به يك چيزهايى كه ممكن است خود دولت‏ها هم وارد و متوجه نباشند، اينجا شرع تكليف معين فرموده است، چيزى نيست كه علما بتوانند از خودشان بگويند، قيام ،قيام قرآنى و دينى بود. بنده در شبى كه بنا بود فرداى آن در مسجد سيد عزيزالله براى تنبه دولت‏ها دعا كنند، اطلاع دادند دولت بنا دارد مقاومت كند، ما ديديم علما در اينجا تكليف ديگرى دارند، من تصميم آخر را ضمن ابتهال به خداوند متعال گرفتم و به هيچ كس هم نگفتم و لكن خداوند بر دولت و شاه و ملت منت گذاشت.اگر خداى نكرده جسارتى به علماى تهران شده بود، من يك تصميم خطرناكى گرفته بودم اما دولت بعد از نيمه شب متوجه شد نمى‏شود با قواى مردم مقاومت كرد. در همان نيمه شب از علماى بزرگ تهران كاغذ گرفت كه اين غائله خاموش شود تا اينكه صبح براى علماى قم هم تلگراف زد و ما در منزل آقاى شريعتمدارى بوديم. تلگراف خوب است و لكن خوفى بود كه براى حيله باشد تا اينكه ديروز مذاكرات زياد بين اينجا و تهران شد تا در جرايد نوشتند و لكن مقدمات حرف‏هاى ايشان (نخست وزير) تمام نيست راجع به قانون شهردارى كه ايشان مدعى است گذشته، نگذشته است و اعتراضى هم شده است.

هرچه موافق قرآن باشد با كمال تواضع گردن مى‏نهيم

قياس انجمن‏هاى ايالتى و ولايتى هم به قانون شهردارى‏ها كه: مشابه است، مشابه نيست و قياس باطل است. در آنجا و اينجا به نص قانون، مرد و مسلم بودن قيد شده و گذشته است، از اين گذشته ما از طريق الزموهم بما الزموا عليه انفسهم با ايشان بحث مى‏كنيم نه اينكه قانون اساسى در نظر ما تمام باشد، بلكه اگر علما از طريق قانون صحبت كنند براى اين است كه اصل دوم متمم قانون اساسى، قانون خلاف قرآن را از قانونيت انداخته است و الا ما لنا و القانون، مائيم و قانون اسلام، علماى اسلامند وقرآن كريم، علماى اسلامند و احاديث نبوى و علماى اسلامند و احاديث ائمه اسلام. هر چه موافق دين و قوانين اسلام باشد ما با كمال تواضع گردن مى‏نهيم و هر چه مخالف دين و قرآن باشد، ولو قانون اساسى باشد، ولو الزامات بين‏المللى باشد، ما با آن مخالفيم.

صحيفه نور جلد 1 صفحه 18

چرا دولت‏ها متوجه نمى‏شوند؟

لكن بحمدالله مطلب گذشت و آقاى اسدالله علم متنبه شدند كه مطلب را بايد خاتمه داد و بحمدالله خاتمه دادند. ما هم خاتمه مطلب را تقدير مى‏كنيم كه بحمدالله بدون يك جنگ و نزاع، بدون ريختن يك قطره خون، چنين مطلبى كه با قيام بزرگ ملتى توام بود كه تمام عشاير حركت كنند، يك سيلى كسى نخورد. در يك قيام و جنگ موضعى و كوچك با اينكه هزار نفر مجتمع مى‏شوند، گاهى چند نفر كشته مى‏شوند، پنجاه نفر زخمى مى‏دهند، معقول نيست در يك قيام بيست ميليونى از دماغ كسى خون نچكد! دولت نمى‏داند اين را كى حفظ كرد، بيايند ببينند كاغذهايى كه آمده، اشخاصى كه آمدند با ما صحبت كردند، چه نوشتند و چه گفتند.اشخاصى با چشم‏هاى گريان آمدند گفتند: شما دستور بدهيد، همان حيات روحى را تامين بدهيد تا ببينيد چه مى‏شود گفتيم ما اهل اين حرف‏ها نيستيم. اگر يك كلمه صادر شده بود انفجار ظاهر مى‏شد، اين آتش را كى خاموش كرد؟ چرا نمى‏خواهند باور كنند؟ چرا اين پشتوانه را با هر نحوى مى‏خواهند بشكنند؟ چرا با تمام قوا اين قوه بزرگ را كه پشتيبان استقلال است مى‏خواهند بشكنند؟ خداداند من متاسفم. اين روحانيت است كه با اين وضع ساخته است و دارد خدمت به اسقلال مملكت مى‏كند. چرا بايد متوجه نباشند كه فرهنگ ما را به اين روز كشانده‏اند؟ چرا خود را مستند نمى‏كنند به اين روحانيت؟ چرااز مرگ يك عالم، عالم متشنج مى‏شود ولى از شكست دولت مردم چراغان مى‏كنند؟ دولت بايد طورى باشد كه اگر شكست خورد، مردم عزا بگيرند و براى حفظش قيام كنند. اينها نمى‏توانند جلب منفعت خودشان را بكنند، اگر مردم ديدند اينها نفع مسلمين راخواهند، باقرضه‏هاى ملى و فروش خانه خانه‏هايشان براى مصالح مسلمين خرج مى‏كنند. چرا اين مطبوعات را آزاد مى‏گذارند؟ چرا نسبت ناجوانمردانه و ناروا مى‏دهند؟ اگر روحانيت برود، مملكت پشتوانه ندارد.

جشن هفده دى، وسيله منفوريت رژيم‏

چرا اين مطبوعات اين قدر آزاد است؟ چرا جشن هفده دى را آزاد مى‏گذارند؟ اينها وسيله منفوريت است، منفور نكنيد سلطان مملكت را. ما نصحيت مى‏كنيم اين هفده دى را بوجود نياوريد، ما مفاسد را مى‏دانيم، حفظ كنيد اين مملكت را، ترقيات مملكت به هفده دى نيست.

وضع فرهنگ‏

ترقى مملكت به دانشگاه است كه آنرا به اين صورت درآورده‏ايد صد سال است به يك معنى دانشگاه داريم اما هنوز يك لوزتين سلطان راخواهند عمل كنند بايد از خارج طبيب بيايد! سد كرج رابايد خارجى‏ها درست كنند! يك خط و جاده را بايد خارجى‏ها بيايند بكشند! اينها را التزامات بين‏المللى اقتضا نمى‏كند؟ اگر مهندس و طبيب داريد، فرهنگ داريد، اگر مى‏گوييد فرهنگ داريم، ذخاير داريم، محصل داريم، طبيب و مهندس داريم، پس چرا از خارج استخدام مى‏كنيد؟ !چراماهى

صحيفه نور جلد 1 صفحه 19

صدهزارتومان به يك خارجى مى‏دهيد؟! جواب بدهيد. اگر نداريد وااسفا به اين مملكت، صد سال است فرهنگ و دانشگاه دارد ولى دكتر ندارد، مهندس ندارد....

تحريف مقاصد روحانيت

روحانى حرفش اين است، روحانى با اقتصاد مملكت مخالف نيست، تهمت مى‏زنند. پانصد سال روحانيت تمام قطب ارض را حفظ و اداره كرد، رجوع كنيد به تاريخ، با اينكه خلفا، خلفاى جور بودند، با همين برنامه اسلامى بر عالم حكومت كردند. آيا اسلام راه ترقى ندارد؟ علما با چه امر اقتصادى مخالفند؟ شما سد خواستيد بسازيد جلوتان راگرفتند؟ !كارخانه خواستيد وارد كنيد نگذاشتند؟! ما مى‏گوييم ذوب آهن را خراب نكنيد. ذوب آهن كرج را خيال مى‏كنيد ما خبر نداريم چه كرديد؟ علما با استقلال مخالف نيستند، مذهب علما استقلال است، دين اقتضا مى‏كند بگوييم. ما وسيله نداريم، مطبوعات دست ما نيست، علما را بد معرفى كرده‏اند. شما ببينيد بيست و چند سال است از اين كشف حجاب مفتضح گذشته است، حساب كنيد چه كرده‏ايد؟ زن‏ها را وارد كرديد در ادارات، ببينيد در هر اداره‏اى كه وارد شدند آن اداره فلج شد، فعلا محدود است، علما مى‏گويند توسعه ندهيد، به استان‏ها نفرستيد، زن اگر وارد دستگاهى شد، اوضاع را به هم مى‏زند،خواهيد استقلالتان را زن‏ها تامين كنند؟

كسانى كه شما از آنها تقليد مى‏كنيد دارند به آسمان مى‏پرند، شما به زن‏ها ور مى‏رويد؟!بد معرفى نكنيد روحانيون خود را به دنيا، براى شما عيب است اينها دردهايى است، اينها نصيحت است ولى چه سود ، آنها كه بايد بشنوند نيستند، اگر هم كسى باشد، آنچه را كه قلب ما از آن درد دارد، نخواهد رساند.

وزانت اسلام را حفظ كنيد

اما شما آقايان! وظيفه شما اين است در هر مقام كه هستيد وزانت و حيثيت اسلام را حفظ كنيد. اگر يك نفر از افراد شما برخلاف زى خودش عمل كند، جامعه روحانيت را بد معرفى مى‏كند، راضى نشويد ديگران كه بد معرفى كنند، خودمان هم بد معرفى كنيم.

شكست روحى نخوريد كه متصل به خداوند شكست نمى‏خورد.

ما دراين قضايا كه وارد بوديم مطالب بسيار شيرينى داشتيم و مطالب بسيار تلخ. مطلب شيرين اينها بود كه گفتيم، احساسات مردم اللهم اعل كلماتهم. بعضى مطالب هم از اشخاصى احساس كرديم كه تلخ بود و خدا آنها رابيامرزد. به خواست خدا استقلال و حيات مملكت دست شماست. هر چه پيش بيايد به نفع شماست يا به ضرر شما. اگر به ضررتان تمام شد بايد شكست روحى نخوريد، شكست ظاهرى مهم نيست، آنچه مهم است شكست روحى است. اگرانسان شكست روحى خورد تا

صحيفه نور جلد 1 صفحه 20

آخر بايد به گورستان برگردد. شما كه استناد داريد به ذات مقدس حق تعالى، شما كه روحانى هستيد، شما كه قلبتان با ماوراءالطبيعه است، اين عالم شكست ندارد، عالم چيزى نيست كسى كه رابطه با خدا دارد شكست ندارد. شكست مال كسى است كه آمالش دنيا باشد. اگر آمال دنيا باشد، شكست است. اگر آمال غيب و ماوراى غيب باشد، شكست ندارد، شكست مال بيچاره‏هاست، شكست مال كسانى است كه معتمد به شيطانند و ذخاير دنيا قلبشان را فراگرفته است. اگر يك جايى به ضرر شما تمام شد، قلبتان محكم باشد، تا آخرين فردتان بايستيد. گمان نكنيد اين آدم شكست خورد تمام شد، تو هم يك موحدى، تو هم يك مسلمى، تو متصل به خداوندى، خدا شكست نمى‏خورد. و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤمنين اگر به نفع تمام شد دست و پاى خود را گم نكنيد، محكم باشيد، نه در آن طرف فزع داشته باشيد و نه در اين طرف زياده‏روى داشته باشيد. حق اينكه به دولت ناسزا گفته شود نيست. شمابزرگتر از اين هستيد كه حرفى كه مناسب شما نيست بزنيد. از امروز مشغول كار خودمان هستيم. در اين دو ماه كه اين پيشامد كرد، ما نتوانستيم درست كار كنيم. شب‏هايى شد كه من دو ساعت خواب كردم. از اين به بعد مشغول تحصيل باشيم كه از همه عبادات بزرگتر است. ان كان القلب مخلصا باز اگر ديديم شيطانى از خارج متوجه مملكت ما شد، ما همين هستيم و دولت همان و ملت همان.

قلب مردم متوجه روحانيت است، آيا براى دولت هم چنين است؟

اين اجتماع كه براى ديگران خرج دارد، براى ما با يك كلمه تهيه‏شود، مردم فهميده‏اند ما دوست آنها هستيم و مردم به دوستشان علاقه دارند. روحانيين پدر ملتند، به فرزندانشان علاقه دارند. يك پيرمردى نصف شب مى‏نويسد جمع شويد دعا كنيم، تهران حركت مى‏كند. يك پيرمرد هم اينجا بنويسد ما مى‏خواهيم يك ختم امن‏يجيب بگيريم، ببينيد چه مى‏شود چون ملت ادراك كرده است كه علما صلاح ما را ميخواهند، علما مصلح هستند، مفسد نيستند. ما ميل داريم دولت اينطور باشد، ميل داريم اگر عزاى ملى اعلام كند، همه عزا بگيرند، برخلاف نباشند، مى‏خواهيم همانطور كه مردم قلبشان متوجه روحانيين است و با اشاره آنها جمعيت انبوه فراهم مى‏شود، با دولت هم اينطور باشند.

از رى نوشتند ما پنج هزار نفر با كفن آماده‏ايم، از جاپلق نوشتند ما صد هزار نفريم، طايفه‏هايى با كفن حاضريم. مردم بيدارند، يك مملكت بيدار عقب افتاده است؟! شما خلع سلاح كنيد، بياييم در تهران، شما بگوييد ما يك اجتماع مى‏خواهيم در شرق، ما مى‏گوييم يك اجتماع مى‏خواهيم در غرب. بياييد قم، شما بگوييد مايك اجتماع مى‏خواهيم در اينجا، ما مى‏گوييم يك اجتماع مى‏خواهيم در خاك‏فرج در دو فرسخى، شما نزديك ما دور برويد خوزستان، جاى ديگر، تابفهمند اين پشتوانه رااز دست ندهند. من به شاه مملكت نصيحت مى‏كنم اين قوه را از دست ندهند.

دو قضيه را همه ديديم: يك قضيه فوت آيت الله بروجردى كه ديدند. از آنها هم فوت واقع مى‏شود

صحيفه نور جلد 1 صفحه 21

از ما هم فوت شد. مى‏گويند آخوند چيزى نيست، چطور آخوند چيزى نيست؟! مى‏گويد من با آخوند كار ندارم، آخوند با تو كار دارد.

علما بايد همه را نصيحت كنند

نصيحت از واجبات است، تركش شايد از كبائر باشد. از شاه گرفته تا اين آقايان تا آخر مملكت، همه رابايد علما نصيحت كنند.

اسلام، راه به دست آوردن قلوب مسلمين

راه به دست آوردن قلوب ملت اين است، دل مردم مسلم، با اسلام به دست مى‏آيد. رگ خوابشان را ما فهميديم، قلوب مسلمين را بايد توسط اسلام جلب كرد الى الله تطمئن القلوب تمام قلوب دست خداست. مقلب القلوب خداست. به خدا متوجه شو تا دل‏هاى مردم به تو متوجه شود، اهل علم اين كاره است، شما هم اينطور باشيد، نمى‏گويم عمامه بگذار، مى‏گويم آنچه را او درك كرده است تو هم ادراك كن.

اى دولت‏ها! فتح كشور مهم نيست فتح قلوب مهم است.

ما مى‏گوئيم دولت‏ها بايد مردم را خوب اداره كنند كه مردم بفهمند دولت خيرخواه ملت است ولى اگر ديدند اينطور نيست مى‏گويند كى باشد از بين برود. اى دولت‏ها! اى بيچاره‏ها! فتح مملكت كه چيزى نيست (آن را هم كه الحمدلله نداريد) فتح قلوب مهم است، اگرخواهيد بكنيد،اگر نخواستيد نكنيد والامر اليكم.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 22

تاريخ: 11/9/1341

پيام تشكر امام خمينى از مردم در رابطه با لغو تصويب‏نامه انجمنهاى ايالتى و ولايتى

بسم الله الرحمن الرحيم

خدمت عموم برادران ايمانى ايدهم الله تعالى

با كمال توقير معروض مى‏دارد:

پس از اهدا سلام و تحيت، از احساسات پاك و عواطف عموم مسلمانان در اين امر حياتى كه براى همه پيشامد كرده بود تشكر مى‏كنم و توفيق و سلامت و تاييد همه رااز خداوند تعالى خواستارم. الحق در اين نهضت اسلامى، خود را در پيشگاه مقدس خداوند تعالى سربلند و در نزد حضرت ولى عصر و سلطان دهر عجل الله تعالى فرجه روسفيد نموديد. دست تواناى خداوند تعالى با شماست. اميد است از ثمرات اين نهضت دينى در دنيا و آخرت بهره‏مند شويد.

قيام عمومى دينى شما موجب عبرت براى اجانب گرديد، ليكن لازم است متذكر شوم كه مسلمين بايد بيش از پيش بيدار و هوشيار بوده، مراقب اوضاع خود و مصالح اسلام باشند و صفوف خود را فشرده‏تر كنند كه اگر خداى نخواسته دست‏هاى ناپاكى به سوى مقدسات آنها دراز شود، قطع كنند. والسلام عليكم و رحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 23

تاريخ: 2 / 11 / 1341

استفتاء از محضر امام خمينى

حضور محترم حضرت مستطاب حجه الاسلام و المسلمين آيت الله العظمى فى الارضين آقاى حاج آقا روح الله خمينى دام ظله العالى على رووس الانام. تقاضا داريم نظريه خودتان را در موضوع تصويب ملى كه مطبوعات اعلام شده بيان فرمائيد.

جمعى از متدينين تهران

پاسخ امام‏

بسم الله الرحمن الرحيم

هر چند ميل نداشتم مطلب به اظهار نظر برسد، لهذا مصالح و مفاسد را به وسيله آقاى بهبودى به اعليحضرت تذكر دادم و انجام وظيفه نمودم و مقبول واقع نشد. اينك بايد به تكليف شرعى عمل كنم. به نظر اينجانب، اين رفراندم كه به لحاظ رفع برخى اشكالات به اسم تصويب ملى خوانده شده، راى جامعه روحانيت اسلام و اكثريت قاطع ملت است در صورتى كه تهديد و تطميع در كار نباشد و ملت بفهمد كه چه مى‏كند.

اين جانب عجالتا" از بعضى جنبه‏هاى شرعى آن كه اساسا" رفراندم يا تصويب ملى در قبال اسلام ارزشى ندارد و از بعضى اشكالات اساسى قانونى آن براى مصالحى صرفنظر مى‏كنم، فقط به پاره‏اى اشكالات اشاره مى‏نمايم.

1 - در قوانين ايران رفراندم پيش بينى نشده و تاكنون سابقه نداشته، جز يك مرتبه آنهم از طرف مقاماتى غير قانونى اعلام شد و به جرم شركت در آن جمعى گرفتار شدند و از بعضى حقوق اجتماعى محروم گرديدند. معلوم نيست چرا آنوقت اين عمل غير قانونى بود و امروز قانونى است.

2- معلوم نيست چه مقامى صلاحيت دارد رفراندم نمايد و اين امرى است كه بايد قانون معين كند.

3- در ممالكى كه رفراندم قانونى است بايد به قدرى به ملت مهلت داده شود كه يك يك مواد آن مورد نظر و بحث قرار گيرد و در جرايد و وسايل تبليغاتى، آراء موافق و مخالف

صحيفه نور جلد 1 صفحه 24

منعكس شود و به مردم برسد، نه آنكه به طور مبهم با چند روز فاصله بدون اطلاع ملت اجرا شود.

4- راى دهندگان بايد معلوماتشان به اندازه‏اى باشد كه بفهمند به چه راى مى‏دهند، بنابراين اكثريت قاطع حق راى دادن در اين مورد را ندارند و فقط بعضى اهالى شهرستان‏ها كه قوه تشخيص دارند صلاحيت راى دادن در مواد ششگانه را دارند كه آنان هم بى‏چون و چرا مخالف هستند.

5 - بايد راى دادن در محيط آزاد باشد و بدون هيچ گونه فشار و زور و تهديد و تطميع انجام شود و در ايران اين امر، عملى نيست و اكثريت مردم را سازمان‏هاى دولتى در تمام نقاط و اطراف كشور ارعاب كرده و در فشار و مضيقه قرار داده و مى‏دهند.

اساسا"پيش آوردن رفراندم براى آن است كه تخلفات قانونى قابل تعقيب كه ناچار مقامات مسوول گرفتار آن مى‏شوند لوث شود و كسانى كه در مقابل قانون و ملت مسوول هستند اعليحضرت را اغفال كرده‏اند كه به نفع آنان اين عمل را انجام دهند.

اينان اگر براى ملت مى‏خواهند كارى انجام دهند چرا به برنامه اسلام و كارشناسان اسلامى رجوع نكرده و نمى‏كنند تا با اجراى آن براى همه طبقات، زندگى مرفه تامين شود و در دنيا و آخرت سعادتمند باشند. چرا صندوق تعاونى درست مى‏كنند كه حاصل دسترنج زارع را ببرند؟ با تاسيس اين چنين صندوق تعاونى، بازار ايران بكلى از دست مى‏رود و بازرگانان و كشاورزان به خاك سياه مى‏نشينند و در نتيجه ساير طبقات نيز به همين روز مبتلا مى‏شوند.اگر ملت ايران تسليم احكام اسلام شوند و از دولت‏ها بخواهند برنامه مالى اسلام را با نظر علماى اسلام اجرا كنند، تمام ملت در رفاه و آسايش زندگى خواهند كرد. مقامات روحانى براى قرآن و مذهب احساس خطر مى‏كنند، به نظر مى‏رسد اين رفراندم اجبارى مقدمه براى از بين بردن مواد مربوط به مذهب است. علماى اسلام از عمل سابق دولت راجع به انتخابات انجمن‏هاى ايالتى و ولايتى براى اسلام و قرآن و مملكت احساس خطر كرده‏اند و به نظر مى‏رسد كه همان معانى را دشمنان اسلام مى‏خواهند به دست جمعى مردم ساده دل اغفال شده اجرا كنند. علماى اسلام وظيفه دارند هر وقت براى اسلام و قرآن احساس خطر كردند به مردم مسلم گوشزد كنند تا در پيشگاه خداوند متعال مسوول نباشند.

از خداوند متعال حفظ قرآن مجيد و استقلال مملكت را خواهانيم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 25

تاريخ: بهمن 1341

پيام امام خمينى به ملت ايران

بسم الله الرحمن الرحيم

مسلمين آگاه باشند كه اسلام در خطر كفر است. مراجع و علماء اسلام بعضى محصور و بعضى محبوس و مهتوك هستند. دولت امر داد حوزه‏هاى علميه را هتك كنند و طلاب بى‏پناه را كتك بزنند و بازار مسلمين را غارت كنند و درب و پنجره مغازه‏ها را بشكنند.

در تهران حضرت آيت الله خوانسارى و آيت الله بهبهانى را در محاصره شديد قرار دادند و عده‏اى از علماء محترم و وعاظ معظم را محبوس نمودند و ما از آنها به هيچ وسيله نمى‏توانيم اطلاع پيدا كنيم. اراذل و اوباش را تحريك مى‏كنند كه به علماء و روحانيين اهانت كنند. آقايان طلاب و مبلغين را مانع مى‏شوند كه براى تبليغ اسلام در نواحى ايران بروند و تبليغ احكام كنند. با ما معامله بردگان قرون وسطى مى‏كنند. به خداى متعال من اين زندگى را نمى‏خواهم.

انى لا ارى الموت الا سعادة و لا الحيوة مع الظالمين الا برما كاش مامورين بيايند و مرا بگيرند تا تكليف نداشته باشم. فقط جرم علماء اسلام و ساير مسلمين آن است كه دفاع از قرآن و ناموس اسلام و استقلال مملكت مى‏نمايند و با استعمار مخالفت دارند. اين است حال ما تا آقاى علم و ارسنجانى چه بگويند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 26

تاريخ: 3/11/1341

بيانيه امام خمينى به مناسبت حمله رژيم به مدرسه فيضيه

بسم الله الرحمن الرحيم

انالله و انا اليه راجعون. بعد از نصايح بسيار و اداء وظيفه روحانيت نتيجه اين شد كه امروز كه 26 شهر شعبان است از اوايل روز عده‏اى رجاله با مامورين دولت در شهر مقدس قم به راه افتادند و به مردم بى‏پناه قم و طلاب و روحانيون حمله كرده و اهانت نمودند و بسيارى را كتك زدند و به زندان بردند. جمعى از مامورين و رجاله به مدرسه فيضيه مجاور حرم مطهر ريخته و تيراندازى كردند و با چوب و چماق طلاب مظلوم را كتك زدند و به بازار و خيابان قم ريخته و بعضى دكان‏ها را غارت كردند و درب و پنجره و شيشه مغازه‏ها را شكستند. هيچ كس پيدا نشد كه به داد مردم متدين و روحانيت برسد.

اين است حال ما در اين ساعت كه ظهر است و عاقبت امر معلوم نيست چه خواهد شد. اين است معناى طرفدارى دولت از ديانت و اين است معناى آزادى راى و راى دهندگان. ما اين وضع را در شهر مذهبى قم و در جوار حرم مطهر و در حوزه علميه قم به قضاوت افكار عمومى مى‏گذاريم و از خداوند تعالى اسلام و استقلال مملكت را خواهانيم. خداوند تعالى ان شاء الله اسلام و قرآن را حفظ كند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 27

تاريخ: 1341

پيام امام خمينى به ملت ايران در رابطه با تجاوزات دستگاه به احكام مقدسه اسلام

تجاوز رژيم شاه به احكام مقدسه اسلام.

بسم الله الرحمن الرحيم

انالله و انا اليه راجعون

دستگاه حاكمه ايران به احكام مقدسه اسلام تجاوز كرد و به احكام مسلمه قرآن قصد تجاوز دارد. نواميس مسلمين در شرف هتك است و دستگاه جابره با تصويبنامه‏هاى خلاف شرع و قانون اساسى مى‏خواهد زن‏هاى عفيف را ننگين و ملت ايران را سرافكنده كند.

دستگاه جابره در نظر دارد تساوى حقوق زن و مرد را تصويب و اجرا كند، يعنى احكام ضروريه اسلام و قرآن كريم را زير پا بگذارد، يعنى دخترهاى هيجده ساله را به نظام اجبارى ببرد و به سربازخانه‏ها بكشد، يعنى با زور سرنيزه دخترهاى جوان عفيف مسلمانان را به مراكز فحشا ببرد.

هدف اجانب، نابودى اسلام و روحانيت

هدف اجانب قرآن و روحانيت است. دست‏هاى ناپاك اجانب با دست اين قبيل دولت‏ها قصد دارد قرآن را از ميان بردارد و روحانيت را پايمال كند. ما بايد به نفع يهود امريكا و فلسطين هتك شويم به زندان برويم، معدوم گرديم، فداى اغراض شوم اجانب شويم.

آنها اسلام و روحانيت را براى اجراى مقاصد خود مضر و مانع مى‏دانند، اين سد بايد به دست دولت‏هاى مستبد شكسته شود، موجوديت دستگاه رهين شكستن اين سد است، قرآن و روحانيت بايد سركوب شود. من اين عيد را براى جامعه مسلمين عزا اعلام مى‏كنم تا مسلمين را از خطرهائى كه براى قرآن و مملكت قرآن در پيش است آگاه كنم.

اين دولت مستبد و متخلف از احكام اسلام بايد كنار برود.

من به دستگاه جابره اعلام خطر مى‏كنم، من به خداى تعالى، از انقلاب سياه و انقلاب از پايين نگران هستم، دستگاه‏ها با سوء تدبير و با سوءنيت گويى مقدمات آنرا فراهم مى‏كنند. من چاره در اين مى‏بينم كه اين دولت مستبد به جرم تخلف از احكام اسلام و تجاوز به قانون اساسى كنار برود و دولتى كه پاى‏بند به احكام اسلام و غمخوار ملت ايران باشد بيايد.

بار الها! من تكليف فعلى خود را ادا كردم

صحيفه نور جلد 1 صفحه 28

اللهم قد بلغت و اگر زنده ماندم تكليف بعدى خود را به خواست خداوند ادا خواهم كرد. خداوندا! قرآن كريم و ناموس مسلمين را از شر اجانب نجات بده.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 29

تاريخ: اسفند 1341

نظريه مراجع تقليد و آيات عظام حوزه علميه قم راجع به تصويب‏نامه مخالف شرع و قانون دولت در مورد انتخابات ايالتى و ولايتى

بسم الله الرحمن الرحيم

و لا حول و لا قوة الا بالله العلى العظيم

چون دولت آقاى علم با شتابزدگى عجيبى بدون تفكر در اصول قانون اساسى و در لوازم مطالبى كه اظهار كرده‏اند، زن‏ها را در انتخاب شدن و انتخاب كردن به صورت تصويبنامه حق دخالت داده، لازم شد به ملت مسلمان تذكراتى داده شود كه بدانند مسلمين ايران در چه شرائطى و با چه دولت‏هائى ادامه زندگى مى‏دهند، لهذا توجه عمومى را به مطالب ذيل جلب مى‏نمايد:

1 - آقاى وزير كشور در طرحى كه تقديم آقاى نخست وزير كرده‏اند مى‏نويسند به طورى كه استحضار دارند، در مقدمه قانون اساسى صريحا مقرر است كه هر يك از افراد اهالى مملكت در تصويب و نظارت امور عمومى محق و سهيم مى‏باشند و به موجب اصل دوم قانون اساسى، مجلس شوراى ملى نماينده قاطبه اهالى مملكت ايران است كه در امور معاش و سياسى وطن خود مشاركت دارند، بنابر اين محروم ماندن طبقه نسوان از شركت در انتخابات نه تنها در قانون اساسى و متمم آن مجوزى ندارد بلكه با توجه به جمله افراد اهالى مملكت در مقدمه قانون اساسى و با توجه به جمله قاطبه اهالى مملكت مذكور در اصل دوم، مغاير آن نيز مى‏باشد و هيأت دولت تصويب نموده‏اند كه بند اول ماده دهم و بند دوم ماده سيزدهم قانون انتخابات مجلس شورا و همچنين قيد كلمه ذكور از ماده ششم و ماده نهم قانون انتخابات مجلس سنا حذف شود و وزارت كشور را مكلف كرده‏اند كه پس از افتتاح مجلسين، مجوز قانونى اين تصويبنامه را تحصيل نمايد. لازم است اشكالاتى كه به اين چند جمله است بيان شود:

الف - اگر سهيم بودن زن‏ها در انتخابات به طورى كه آقاى وزير كشور مدعى است و از هيأت دولت نيز ظاهر مى‏شود، موافق قانون اساسى است تصويب هيأت دولت بى‏مورد است و درست مثل آن است كه شركت مردان را در انتخابات تصويب كند و اگر تصويب صحيح است معلوم مى‏شود به نظر هيأت دولت، شركت نسوان مخالف قانون اساسى است.

ب - اگر سهيم نبودن زن‏ها به عقيده آنها مغاير قانون اساسى است، مكلف كردن هيأت

صحيفه نور جلد 1 صفحه 30

دولت، آقاى وزير كشور را كه پس از افتتاح مجلسين مجوز قانونى تصويبنامه را تحصيل نمايد، بى‏اساس است و اگر مجوز قانونى مى‏خواهد معلوم مى‏شود به نظر دولت شركت زن‏ها مغاير قانون اساسى است، آيا بهتر نبود كه هيأت دولت با قدرى فكر و تامل تصويبنامه صادر مى‏كرد كه اين تناقض گوئى‏هاى واضح رخ ندهد؟

2- مقدمه قانون اساسى غير قانون اساسى است بلكه كلام شاه وقت است و رسميت قانونى ندارد و آقاى وزير كشور آن را بدون تامل يا براى اغفال، مورد استدلال قرار داده‏اند لكن بهتر بود تا آخر اين مقدمه را مطالعه كنند كه واضع شود نسوان حق مداخله در انتخابات ندارند زيرا در همان مقدمه است: اينك كه مجلس شوراى ملى بر طبق نيات مقدسه ما افتتاح شده است پس اگر شركت نسوان منظور بوده، چطور ممكن است مجلس را بدون شركت زن‏ها بر طبق نيات مقدسه افتتاح نمايند؟ اين عبارت صريح است به اينكه دوره اول مجلس طبق نيات شاه بوده و زن‏ها در آن شركت نداشته‏اند، پس معلوم مى‏شود كه براى زنان حق نبوده است.

3- از بيان سابق معلوم مى‏شود مراد از قاطبه اهالى مملكت كه در اصل دوم است، آن نيست كه هيأت وزيران فهميده‏اند بلكه مراد آن است كه وكيل تهران وكيل همه ملت است و وكيل قم نيز وكيل همه ملت است نه وكيل حوزه انتخابيه خود، چنانچه در اصل سى‏ام متمم قانون اساسى به آن تصريح شده است و دليل بر اين مدعى آنكه بيشتر از ده طبقه حق راى ندارند، با آنكه جزء قاطبه اهالى مملكت هستند، پس بايد تصديق كنند كه يا محروم كردن اين طبقات مخالف قانون اساسى است و يا شركت نسوان مخالف است.

4- فرضا كه در تفسير اين اصل خلافى باشد، به موجب اصل بيست و هفتم از متمم قانون اساسى شرح و تفسير قوانين از مختصات مجلس شوراى ملى است و آقايان وزرا حق تفسير ندارند.

5 - به نظر هيأت دولت كه طايفه نسوان و ساير محرومين به موجب قانون اساسى حق شركت در انتخابات دارند، از صدر مشروطيت تاكنون تمام دوره‏هاى مجلس شورا بر خلاف قانون اساسى تشكيل شده و قانونيت نداشته است زيرا كه طايفه نسوان و بيش از ده طبقه ديگر در قانون انتخابات از دخالت محروم شده‏اند و اين مخالف با قانون اساسى بوده است. در اين صورت مفاسد بسيارى لازم مى‏آيد كه ذيلاً تشريح مى‏شود:

الف - كليه قوانين جاريه در مملكت از اول مشروطه تاكنون لغو و بى‏اثر بوده و بايد باطل و غير قانونى اعلام شود.

ب - مجالس موسسان كه تشكيل شده به نظر دولت آقاى علم خلاف قانون اساسى و لغو و بى‏اثر بوده و اين دعوى بر حسب قانون جرم است و گوينده آن بايد تعقيب شود.

ج - دولت آقاى علم و جميع دولت‏هائى كه از صدر مشروطيت تاكنون تشكيل شده است غير قانونى است و دولت غير قانونى حق صدور تصويبنامه و غيره را

صحيفه نور جلد 1 صفحه 31

ندارد بلكه دخالت كردن آن در امر مملكت و خزينه كشور جرم و موجب تعقيب است.

د - كليه قراردادها با دول خارجه از قبيل قرارداد نفت و غير آن به نظر دولت آقاى علم لغو و باطل و بى‏اثر است و بايد به ملت اعلام شود.

6- حذف بند اول ماده دهم و بند دوم ماده سيزدهم قانون انتخابات مجلس شوراى ملى مصوب شوال 1329 هجرى قمرى و حذف قيد كلمه ذكور از ماده ششم و نهم قانون انتخابات مجلس سنا مصوب 14 ارديبهشت 1339 كه به استناد مقدمه قانون اساسى و اصل دوم است غير قانونى است و براى دولت چنين حقى نيست زيرا مستند، چنانچه گفته شد باطل است بعلاوه از براى دولت نيز حق ابطال قانون مصوب در مجلس شوراى ملى نيست و به نص اصل بيست و هشتم متمم قانون اساسى قوه مجريه از قوه مقننه هميشه ممتاز و منفصل خواهد بود. آنچه مذكور شد، جنبه‏هاى قانونى تصويبنامه غيرقانونى است. اين تصويبنامه با اصل دوم و اصل بيست و هفتم متمم قانون اساسى نيز مخالف است.

روحانيت با هر فشار و مضيقه و اهانتى كه دولت بر آن وارد كرده و در صدد وارد كردن است، تكليف دينى و وجدانى خود را در اين تشخيص داده كه مصالح و مفاسد را به دولت‏ها و به جامعه مسلمين گوشزد كند و از نصيحت مشفقانه به زمامداران و اولياى امور خوددارى نكند و آنچه را براى اين ملت بدبخت ضعيف گرسنه بناست پيشامد كند و آثار و نشانه آن يكى بعد از ديگرى نمايان مى‏شود به جامعه بشر برساند. با اين اختناق جانفرساى مطبوعات و سخت‏گيرى دستگاه انتظامى كه حتى براى طبع يك ورقه مشتمل بر نصيحت و راهنمائى يا پخش آن، اشخاصى به حبس كشيده و مورد اهانت و شكنجه واقع مى‏شوند، روحانيت ملاحظه مى‏كند كه دولت مذهب رسمى كشور را ملعبه خود قرار داده و در كنفرانس‏ها اجازه مى‏دهد كه گفته شود قدم‏هائى براى تساوى حقوق زن و مرد برداشته شده در صورتى كه هر كس به تساوى حقوق زن در ارث و طلاق و مثل اينها كه جزء احكام ضرورى اسلام است معتقد باشد و لغو نمايد، اسلام تكليفش را تعيين كرده است. روحانيت مى‏بيند كه پايه‏هاى اقتصادى اين مملكت در شرف فرو ريختن است و بازار اين كشور در حكم سقوط است چنانكه از پرونده‏هاى مربوط به سفته‏هاى بى‏محل كه هر روز بر قطرش افزوده مى‏شود اين مطلب واضح مى‏شود و همين طور امر زراعت اين كشور در معرض سقوط است به دليل اينكه در اين مملكت كه بايد هر استانش زراعت مورد احتياج تمام مملكت را بدهد هر چند وقت به عنوان احتمال خشكسالى يا به عنوان ديگرى تصويبنامه وارد كردن گندم صادر مى‏كنند بلكه چنانچه گفته مى‏شود اخيرا"به صورت آرد مى‏آورند كه آسياهاى ايران نيز از كار بيفتد.

با اين وضع رقت‏بار به جاى آنكه دولت در صدد چاره برآيد سر خود و مردم را گرم مى‏كند به امثال دخالت زنان در انتخابات يا اعطاى حق زن‏ها يا وارد نمودن نيمى از جمعيت ايران را در جامعه و نظائر اين تعبيرات فريبنده كه جز بدبختى و فساد و فحشا چيز ديگرى

صحيفه نور جلد 1 صفحه 32

همراه ندارد. آقايان نمى‏دانند كه اسلام مراعات بانوان را در تمام جهت بيش از هر كس نموده و احترام به حيثيت اجتماعى و اخلاقى آنها موجب شده است كه از اين نحو اختلاط مخالف با عفت و تقواى زن جلوگيرى كند، نه آنكه خداى نخواسته آنان را مانند محجورين و محكومين قرار داده، مگر فقط علامت عدم محجوريت آن است كه در اين مجلس‏ها وارد شوند؟! اگر چنين است بايد اول نظام برى و بحرى و صاحب منصبان و اجزاء امنيه و نظميه و شاهزادگان بلافصل و اشخاصى كه كمتر از بيست سال دارند از محجورين و محكومين باشند.

روحانيون تمام اين پيشامدها را كه اكنون مى‏بينيد و بعد خواهيد ديد، پيش بينى كرده بودند و با صراحت در اعلاميه‏هاى دو سه ماه قبل ذكر نموده‏اند و حالا نيز خطرهاى بالاتر و بيشترى را اعلام مى‏كنند و از عواقب امر اين جهش‏هاى خلاف شرع و قانون اساسى بر اين مملكت و استقلال و اقتصاد و تمام حيثيات آن مى‏ترسند و وظيفه خطير خود را در اين شرائط كه همه ملت مى‏دانند و مى‏بينند اداء مى‏كنند و با صراحت مى‏گويند: تصويبنامه اخير دولت راجع به شركت نسوان در انتخابات از نظر شرع بى‏اعتبار و از نظر قانون اساسى لغو است، و با اختناق مطبوعات و فشارهاى قواى انتظامى و جلوگيرى از طبع و نشر امثال اين نصايح و حقائق، اقدام به نشر آن به مقدار مقدور مى‏كنند تا دولت‏ها نگويند ما تصويبنامه صادر كرديم و علما مخالفت نكردند و به خواست خداوند متعال در موقع خود اقدام براى جلوگيرى مى‏كنند.

ملت ايران نيز با اين نحو تصويبنامه‏ها مخالف است به دليل آن در دو سه ماه قبل كه فشار و ارعاب قدرى كمتر بود، تبعيت خودشان را از علماى اسلام به وسيله تلگرافات و مكاتيب و طومار از اطراف و اكناف ايران اعلام نموده و لغو تصويبنامه غيرقانونى دولت را راجع به انتخابات انجمن‏هاى ايالتى و ولايتى خواستار شدند و دولت نيز قبول درخواست ملت را كرده و احاله به مجلس نمود، اينك كه به وسيله حبس و زجر و اهانت به طبقات مختلفه ملت از روحانيين و متدينين، تسلط خود را بر ملت احراز نموده بدون اعتناء به قوانين اسلام و قانون اساسى و قانون انتخابات دست به كارهايى زده كه عاقبت آن براى اسلام و مسلمين خطرناك و وحشت‏آور است. خداوند ان شاء الله دولت‏هاى ما را از خواب غفلت بيدار كند و بر ملت مسلمان و مملكت اسلام ترحم فرمايد.

اللهم انا نشكوا اليك فقد نبينا صلواتك عليه و آله و غيبة ولينا و كثرة عدونا و قلة عددنا و شدة الفتن بنا و تظاهر الزمان علينا فصل على محمد و آله واعنا على ذلك بفتح منك تعجله و بضرتكشفه ونصر تعزه و سلطان حق تظهره فانالله و انا اليه راجعون) مرتضى الحسينى النگرودى - احمد الحسينى الزنجانى - محمدحسين طباطبائى - محمد الموسوى اليزدى - محمد رضا الموسوى الگلپايگانى - سيدكاظم شريعتمدارى - روح الله الموسوى الخمينى - هاشم الاملى - مرتضى الحائرى.


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 33

تاريخ: اسفند ماه 1341

سؤال بازرگانان و اصناف شهر قم از امام خمينى

بسمه تعالى‏

محضر مقدس حضرت آيت الله العظمى آقاى حاج آقا روح الله خمينى دامت بركاته محترما به شرف عرض عالى مى‏رساند در مورد انتخابات انجمن‏هاى ايالتى و ولايتى:

1 - آيا مصاحبه‏اى را كه آقاى نخست‏وزير در تاريخ 21/8/41 با مطبوعات نموده نظر حضرت عالى را تامين نموده يا خير؟

2 - آيا تلگرافى را كه آقاى نخست‏وزير در اين موضوع براى حضرات آيات نموده قانع كننده هست يا خير؟

پاسخ امام:

بسم الله الرحمن الرحيم

به نظر اينجانب مصاحبه آقاى نخست وزير به هيچ وجه ارزش قانونى نداشت و نظر اينجانب را تامين ننمود زيرا چيزى كه در هيأت دولت به صورت تصويبنامه در آمد، مصاحبه و درج در مطبوعات تأثيرى در آن ندارد و آن تصويبنامه بر فرض قانونى بودنش به قوت خود باقى است و اما نكاتى كه در تلگراف آقاى نخست‏وزير به آقايان علماء اعلام قم بود خيلى جالب است :

1 - راجع به حلف به كتاب آسمانى مى‏نويسد مراد قرآن مجيد است، البته ما اين تفسير را از شخص ايشان براى تبرئه خودشان از هتك به قرآن كريم، به حكم اسلام پذيرفتيم لكن تفسير ايشان از تصويبنامه به هيچ وجه ارزش قانونى ندارد و تصويب كتاب آسمانى به اطلاق خود كه شامل ساير كتب منحرفه و ضاله است، در نظر آنها به قوت خود باقى است و نقش آقاى نخست‏وزير اغفال مردم است و همان خطر كه براى قرآن مجيد پيش آمده است به واسطه اين تصويبنامه مخالف شرع و قانون، به دست خيانتكاران به دين و مملكت به قوت خود باقى است و هيچ مسلمانى نمى‏تواند قرآن مجيد را در معرض خطر ببيند و سهل انگارى كند.

2 - آنچه ايشان نوشته‏اند كه در مجلس اقليت‏هاى مذهبى به كتاب خودشان قسم ياد مى‏كردند، اشتباه است و هيچ‏گاه كتاب منسوب به زردشت و ساير كتب منحرفه را در مجلس

صحيفه نور جلد 1 صفحه 34

نمى‏آوردند، صورت قسم‏نامه نيز شاهد است كه تمام وكلا به يك نحو قسم ياد مى‏كردند.

3 - به اينكه نوشته‏اند در مملكت اسلام انتخاب كننده و انتخاب شونده مسلمان است، ربطى به مفاد تصويبنامه ندارد و وعده اصلاح، الزام‏آور نيست و به هيچ وجه ارزش قانونى ندارد و ما را قانع نمى‏كند و اگر فرضا آقاى علم بنويسد اين سه امر كه در تصويبنامه مذكور است لغو است، باز ارزش قانونى ندارد زيرا چيزى كه در هيأت وزيران تصويب شد، به الغاء آقاى نخست‏وزير لغو نمى‏شود و به قوت خود باقى است، بنابراين خطر بزرگى كه براى اسلام و استقلال و كيان مملكت به واسطه اين تصويبنامه كه شايد به دست جاسوسان يهود و صهيونيست‏ها تهيه شده براى نابودى استقلال و بهم زدن اقتصاد مملكت، به قوت خود به نظر دولت آقاى علم باقى است و دولت خود را ذيحق مى‏داند كه به آن عمل كند، هر چند مخالف قانون شرع يا قانون اساسى باشد يا بر خلاف احساسات دينى و ملى بيست ميليون جمعيت ايران يا تمام مسلمين باشد زيرا تا در هيأت وزيران تجديد نظر به عمل نيايد و اصلاح نشود، به قوت خود باقى است و اينجانب در تعجب هستم كه چرا آقايان وزرا زير بار اين مسؤوليت بزرگ قانونى مى‏روند و اقدام به تجديد نظر نمى‏كنند و نمى‏خواهند خود را در نزد ملت‏هاى بزرگ، متمدن و ملت خود را سربلند كنند.

خضوع در مقابل مذهب و قانون، تجديد نظر در تصويبنامه‏ها و تسليم مذهب و قانون شدن، علامت شهامت و تمدن است و موافق نزاكت بين‏المللى است و سرپيچى از قانون و سرسختى در مقابل خواست ملت، از عادات قرون وسطى و خلاف نزاكت است. و خوب است وزراء يك مملكت كهنسال حاضر نشوند چنين معرفى شوند و عقب افتادگى و عدم رشد يك ملت بزرگ را ثابت كنند. با اعمال خلاف مذهب و قوانين، منع شديد مطبوعات در تمام كشور، جلوگيرى از انعكاس اين نهضت بزرگ ملى و قانونى بى‏سابقه يا كم‏سابقه، كه يك ملت براى دفاع از مذهب و قانون اساسى قيام نموده و در تمام كشور هماهنگ شده‏اند، براى يك دولت مدعى تمدن، ننگ است، و ما احساس خجلت و سرشكستگى مى‏كنيم در ميان خبرگزارى‏ها و سفارتخانه‏هاى خارجى، و ما ملت ايران را از اين گونه اعمال قرون وسطائى تبرئه مى‏كنيم و تمام گناه را از معدودى تطميع شده يا تهديد شده مى‏دانيم. اشخاص شريف به مذهب مقدس خود و به قانون اساسى احترام مى‏گذارند و از كارهائى كه براى ملت و استقلال مملكت خطر دارد، اجتناب مى‏كنند. اينجانب حسب وظيفه شرعيه به ملت ايران و مسلمين جهان اعلام خطر مى‏كنم، قرآن كريم و اسلام در معرض خطر است. استقلال مملكت و اقتصاد آن در معرض قبضه صهيونيست‏هاست كه در ايران به حزب بهائى ظاهر شدند و مدتى نخواهد گذشت كه با اين سكوت مرگبار مسلمين، تمام اقتصاد اين مملكت را با تأييد عمال خود قبضه مى‏كنند و ملت مسلمان را از هستى در تمام شؤون ساقط مى‏كنند. تلويزيون ايران پايگاه جاسوسى يهود است و دولت‏ها ناظر آن هستند و از آن تأييد مى‏كنند. ملت مسلمان تا رفع اين خطرها نشود، سكوت

صحيفه نور جلد 1 صفحه 35

نمى‏كند و اگر كسى سكوت كند در پيشگاه خداوند قاهر، مسؤول و در اين عالم محكوم به زوال است.

4 - آنچه آقاى نخست‏وزير راجع به انتخاب زن‏ها تلگراف نموده‏اند، محل تعجب است، مى‏گويند اين انتخاب، مشابهت انتخاب شهردارى‏هاست كه دخالت زن‏ها در آن تصويب شد و اعتراض نشد، اولا انجمن‏هاى ايالتى و ولايتى قانون مستقل دارد و زن‏ها در آن قانون مستثنى هستند، آقاى نخست‏وزير قانون مجلس را نسبت به خود انجمن‏هاى ايالتى و ولايتى ناديده گرفته و به مشابه آن تشبث كرده‏اند و خوب است خود ايشان اين را هم تفسير كنند و ثانيا" به طورى كه مطلعين مى‏گويند، قانون شهردارى‏ها از مجلس نگذشته و در بعض كميسيون‏هاى مجلس وارد شده و فرضا كه گذشته باشد ربطى به انجمن‏هاى ايالتى ندارد و ثالثا اگر چيزى از مجلس گذشت و مخالف قانون اساسى بود، ارزش قانونى ندارد و اين امر از هر مجلسى بگذرد مطرود و وكلاى آن قابل تعقيب هستند.

5 - نوشته‏اند كه اين موضوع عرفى است، اگر منظور آن است كه مربوط به حكم شرع نيست، بسيار عجب است زيرا تمام موضوعات عرفيه در شرع حكم دارد و اين آقايان از قوانين اسلام اطلاع ندارند و از حقوق اسلامى بى‏خبرند، حكم اين موضوع عرفى را از علماء اسلام بايد پرسيد.

6 - آنچه اخيرا نوشته‏اند كه اگر حرام مى‏دانيد بايد به مجلس رجوع كنيد، البته در موقعش به مجلس تذكر خواهند داد لكن بايد به آقاى نخست‏وزير بگويم هيچ مجلسى و هيچ مقامى نمى‏تواند برخلاف شرع اسلام و مذهب جعفرى، تصويبى كند يا قانونى بگذراند، رجوع نمائيد به اصل دوم متمم قانون اساسى. بحمدالله ملت مسلمان و علماء اسلام زنده و پاينده هستند و هر دست خيانتكارى كه به اساس اسلام و نواميس مسلمين دراز شود قطع مى‏كنند. والله غالب على امره.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 36

تاريخ: 1/12/41

بيانات امام خمينى در مورد مقابله و استقامت مردم و روحانيت در برابر سرنيزه

بسم الله الرحمن الرحيم

شما آقايان محترم در هر مقامى كه هستيد، با كمال متانت و استقامت در مقابل كارهاى خلاف شرع و قانون اين دستگاه بايستيد. از اين سرنيزه هاى زنگ‏زده و پوسيده نترسيد، اين سرنيزه‏ها به زودى خواهد شكست. دستگاه حاكمه با سرنيزه نمى‏تواند درمقابل خواست يك ملت بزرگ مقاومت كند و دير يا زود شكست مى‏خورد. اكنون هم درمانده و شكست خورده است و روى درماندگى به اين بى فرهنگى‏هايى كه ملاحظه مى‏كنيد، دست مى‏زند ما ميل نداشتيم كه كار به اين رسوايى‏ها بكشد. چرا بايد شاه مملكت اين قدر از ملت جدا باشد كه وقتى پيشنهادى مى‏دهد، با بى‏اعتنايى و عكس‏العمل منفى مردم مواجه گردد؟ شاه مملكت بايد جورى باشد كه وقتى پيشنهادى دهد، درخواستى مى‏كند، ملت با جان و دل در انجام آن بكوشند، نه آنكه با آن به مقابله برخيزند و رفراندم شاه در سراسر مملكت بيش از 2000 نفر به همراه نداشته باشد. ما ميل نداشتيم براى سران اين ممكلت چنين شكست و فضاحتى به بار آيد. خوب است كه قدرى عبرت بگيرند، بيدار شوند و در سياست خود تجديد نظر كنند، به جاى قانون‏شكنى و به زندان كشيدن علما و محترمين، به جاى سرنيزه و قلدرى، در مقابل درخواست ملت تسليم شوند و به اين حقيقت توجه كنند كه با سرنيزه نمى‏توان ملت را ساكت و تسليم كرد، با زور و قلدرى نمى‏توان روحانيت را از وظايفى كه اسلام به عهده آنان گذاشته است بازداشت. اگر آقاى اسلامى را نگذاشتند در تهران منبر برود، ديدند كه ايشان در بندر پهلوى منبر رفتند و حقيقت را در آنجا بيان داشتند. اگر در بندر پهلوى از ادامه سخنان ايشان جلوگيرى كردند، شك نداشته باشند كه ايشان سخنان خود را در جاى ديگر دنبال خواهد كرد و هر جا كه فرصت پيدا كند، مطالب را به گوش مردم خواهد رساند. اگر با بردن عده زيادى از علما و خطبا به زندان آنها را از سخن گفتن باز داشتند، ساير آقايان روحانيون كه هنوز توقيف نشده‏اند سخن خواهند گفت و مردم را متوجه خواهند كرد. مگر مى‏شود زبان روحانيت رابريد؟...


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 37

تاريخ: 23/12/41

پيام امام خمينى به علماء اعلام و حجج اسلام

بسم الله الرحمن الرحيم

خدمت ذيشرافت حضرات علماى اعلام و حجج اسلام دامت بركاتهم‏

اعظم الله تعالى اجوركم چنانچه اطلاع داريد دستگاه حاكمه مى‏خواهد با تمام كوشش به هدم احكام ضروريه اسلام قيام و به دنبال آن مطالبى است كه اسلام رابه خطر مى‏اندازد، لذا اين جانب عيد نوروز را به عنوان عزا و تسليت به امام عصر عجل الله تعالى فرجه جلوس مى‏كنم و به مرم اعلام خطر مى‏نمايم. مقتضى است حضرات آقايان نيز همين رويه را اتخاذ فرمايند تا ملت مسلمان از مصيبت‏هاى وارده بر اسلام و مسلمين اطلاع حاصل نمايند.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 38

تاريخ: فروردين 42

بيانات امام خمينى در مورد وظايف عموم مسلمين براى صيانت اسلام

... ناراحت و نگران نشويد، مضطرب نگرديد، ترس و هراس را از خود دور كنيد. شما پيرو پيشوايانى هستيد كه در برابر مصائب و فجايع صبر و استقامت كردند، كه آنچه ما امروز مى‏بينيم نسبت به آن چيزى نيست. پيشوايان بزرگوار ما، حوادثى چون روز عاشورا و شب يازدهم محرم را پشت سر گذاشته‏اند و در راه دين خدا يك چنان مصائبى را تحمل كرده‏اند. شما امروز چه مى‏گوييد؟ از چه مى‏ترسيد؟ براى چه مضطربيد؟ عيب است براى كسانى كه ادعاى پيروى از حضرت امير (ع) و امام حسين (ع) را دارند در برابر اين نوع اعمال رسوا و فضاحت آميز دستگاه حاكمه خود را ببازند. دستگاه حاكمه با ارتكاب اين جنايت، خود را رسوا و مفتضح ساخت و ماهيت چنگيزى خود را به خوبى نشان داد. دستگاه جبار با دست زدن به اين فاجعه، شكست و نابودى خود را حتمى ساخت. ما پيروز شديم. ما از خدا مى‏خواستيم كه اين دستگاه ماهيت خود را بروز دهد و خود را رسوا كند. بزرگان اسلام ما در راه حفظ اسلام و احكام قرآن كريم كشته شدند، زندان رفتند، فداكارى‏ها كردند تا توانستند اسلام را تا به امروز حفظ كنند و به دست ما برسانند. امروز وظيفه ماست كه در برابر خطراتى كه متوجه اسلام و مسلمين مى‏باشد، براى تحمل هرگونه ناملايمات آماده باشيم تا بتوانيم دست خائنين به اسلام را قطع نماييم و جلو اغراض و مطامع آنهارا بگيريم...(تقريبا به اين مضامين)


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 39

تاريخ: 13/ 1/1341

پاسخ امام خمينى به علماء اعلام و حجج اسلام تهران پس از فاجعه مدرسه فيضيه

بسم الله الرحمن الرحيم

انالله و انا اليه راجعون

به وسيله حضرت حجت الاسلام آقاى حاج سيد اصغر خويى دامت افاضاته خدمت ذيشرافت حضرات علماء اعلام و حجج اسلام تهران دامت بركاتهم

جنايات عمال شاه، خاطرات مغول را در اذهان تجديد مى‏كند.

تلگراف محترم براى تسليت در فاجعه عظيمه وارده بر اسلام و مسلمين موجب تشكر گرديد.

حمله كماندوها و مامورين انتظامى دولت با لباس مبدل و به معيت و پشتيبانى پاسبان‏ها به مركز روحانيت، خاطرات مغول را تجديد كرد، با اين تفاوت كه آنها به مملكت اجنبى حمله كردند و اينها به ملت مسلمان خود و روحانيين و طلاب بى‏پناه. در روز وفات امام صادق عليه‏السلام، با شعار جاويد شاه به مركز امام صادق و به اولاد جسمانى و روحانى آن بزرگوار، حمله ناگهانى كردند و در ظرف يك دو ساعت، تمام مدرسه فيضيه، دانشگاه امام زمان صلوات الله و سلامه عليه را با وضع فجيعى در محضر قريب بيست هزار مسلمان غارت نمودند و درب‏هاى تمام حجرات و شيشه‏ها را شكستند، طلاب از ترس جان، خود را از پشت بام‏ها به زمين افكندند، دست‏ها و سرها شكسته شد، عمامه طلاب و سادات ذريه پيغمبر را جمع نموده آتش زدند، بچه‏هاى شانزده هفده ساله را از پشت بام پرت كردند، كتاب‏ها و قرآن‏ها را چنانكه گفته شده پاره پاره كردند.

ضربات رژيم شاه به روحانيت.

اكنون روحانيون و طلاب در اين شهر مذهبى تأمين جانى ندارد، اطراف منازل علما و مراجع محصور به كارآگاه و گاهى كماندو و مامورين شهربانى است، مامورين تهديد مى‏كنند كه ساير مدارس نيز به صورت فيضيه در مى‏آوريم. طلاب محترم از ترس مامورين لباس‏هاى روحانيت را تبديل نموده‏اند. دستور داده‏اند كه طلاب را به اتوبوس و تاكسى سوار نكنند. در مجامع عمومى مامورين درجه‏دار به روحانيين عموما و به بعضى افراد، با اسم ناسزا مى‏گويند و فحشهاى بسيار ركيك مى‏دهند، شبها پاسبان‏ها ورقه‏هاى فجيع با امضاء مجهول پخش كنند.

صحيفه نور جلد 1 صفحه 40

اهانت به مقدسات مذهبى با شعار شاه دوستى.

اينان با شعار شاه دوستى به مقدسات مذهبى اهانت مى‏كنند. شاه دوستى يعنى غارتگرى، هتك اسلام، تجاوز به حقوق مسلمين، تجاوز به مراكز علم و دانش، شاه دوستى يعنى ضربه زدن به پيكر قرآن و اسلام، سوزاندن نشانه‏هاى اسلام، محو آثار اسلاميت، شاه دوستى يعنى تجاوز به احكام اسلام و تبديل احكام قرآن كريم، شاه دوستى يعنى كوبيدن روحانيت و اضمحلال آثار رسالت. حضرات آقايان توجه دارند اصول اسلام در معرض خطر است، قرآن و مذهب در مخاطره است، با اين احتمال، تقيه حرام است و اظهار حقايق واجب ولو بلغ مابلغ

من به نام ملت از آقاى علم استيضاح مى‏كنم.

اكنون كه مرجع صلاحيتدارى براى شكايت در ايران نيست و اداره اين مملكت به طور جنون‏آميز در جريان است، من به نام ملت از آقاى علم شاغل نخست‏وزيرى استيضاح مى‏كنم، با چه مجوز قانونى در دو ماه قبل حمله به بازار تهران كرديد و علماى اعلام و ساير مسلمين را مصدوم و مضروب نموديد؟ باچه مجوز علما و ساير طبقات را به حبس كشيديد كه جمع كثيرى اكنون نيز در حبس به سر مى‏برند؟ با چه مجوز بودجه مملكت را خرج رفراندم معلوم الحال كرديد در صورتى كه رفراندم از شخص شاه بود و بحمدالله ايشان از غنى‏ترين افراد بشر هستند؟ با چه مجوز مامورين دولت را كه از بودجه ملت حقوق مى‏گيرند براى رفراندم شخصى الزاما به خدمت واداشتيد؟ با چه مجوز در دو ماه قبل بازار قم را غارت كرديد و به مدرسه فيضيه تجاوز نموديد و طلاب را كتك زده و آنها را به حبس كشيديد؟ با چه مجوز در روز وفات امام صادق - سلام الله عليه - كماندوها و مامورين انتظامى را با لباس مبدل و حال غير عادى به مدرسه فيضيه فرستاده و اينهمه فجايع را انجام داديد؟

تا قلم در دست دارم كارهاى مخالف مصالح مملكت را برملا مى‏كنم.

من اكنون قلب خود را براى سرنيزه‏هاى مامورين شما حاضر كردم ولى براى قبول زورگويى‏ها و خضوع در مقابل جبارهاى شما حاضر نخواهم كرد.

من به خواست خدا احكام خدا را در هر موقع مناسبى بيان خواهم كرد و تا قلم در دست دارم كارهاى مخالف مصالح مملكت را بر ملا مى‏كنم.

مملكت از هر جهت در شرف سقوط است

اكنون يك چشم مسلمين بر دنياى خود و چشم ديگرشان بر دين خود گريان است و حكومت چند ماهه شما با جهش‏هايى كه مى‏كنيد، اقتصاد، زراعت، صنعت، فرهنگ و ديانت مملكت را به خطر انداخته و مملكت از هر جهت در شرف سقوط است. خداوند تعالى اسلام و مسلمين را در پناه خود و قرآن حفظ فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 41

تاريخ: 16/1/42

پيام تشكر امام خمينى از ملت ايران

نظر روحانيت جز اصلاح حال ملت و بقاء استقلال مملكت نيست

بسم الله الرحمن الرحيم

لازم است از ابراز احساسات ملت محترم ايران خصوصا اهالى معظم تهران ايدهم الله تعالى كه مستلزم زحمات و خسارات فراوان بود تشكر كنم.

تعطيل عمومى بازارها و خيابان‏ها با اين محيط ارعاب و خفقان و اختناق و با وضع اقتصاد عصر حاضر، ابراز انزجار و تنفر عمومى از دستگاه جباره بود.

نظر روحانيت جز اصلاح حال ملت و بقاء استقلال مملكت نيست‏

كرارا تذكر داده شد كه روحانيون نظرى جز اصلاح حال ملت و بقاء استقلال مملكت ندارند و حفظ قوانين اسلام و قانون اساسى به آن جهت كه ضامن حفظ مذهب جعفرى و قوانين اسلام است سرلوحه مرام آنهاست و هر كس قصد تجاور به حريم اسلام و قوانين مقدسه آن داشته باشد، در هر لباس و مقام كه باشد، روحانيت به پشتيبانى از شما برادران ايمانى و ملت بزرگ اسلام در نصيحت يا مقابله با او كوشش خواهد كرد.

وفادارى ملت به روحانيت و اسلام

شما ملت بزرگ ايران با تعطيل كارهاى خود و تحمل ضرر و زحمت به پشتيبانى از روحانيت و اسلام ثابت كرديد كه به احكام خداى تعالى به مقام مقدس روحانيت وفادار هستيد و از كسانى كه بر خلاف قوانين اسلام مى‏خواهند قدم‏هايى بردارند، تا سرحد امكان اظهار تنفر كنيد. شكرالله سعيكم و على الله اجركم خداوند تعالى به شما توفيق و جزاى خير عنايت فرمايد.

كوشش عمال اجانب در تضعيف يگانه پشتوانه مملكت (روحانيت)

ما اكنون در محاصره همه جانبه به سر مى‏بريم، بسيارى از تلگرافات ما به مقصد نمى‏رسد، تلگرافاتى كه به ما شده است غالبا نمى‏رسد. مطبوعات كشور آزادانه يا به اجبار به هتك و اهانت ما قلمفرسائى مى‏كنند. گويندگان با اشاعه اكاذيب به هتك و تضعيف روحانيت، يگانه پشتوانه مملكت كوشا هستند و از هيچ تهمت و افترايى خوددارى نمى‏كنند، اين پشتوانه بايد شكسته شود تا اجانب

صحيفه نور جلد 1 صفحه 42

آزادانه به مقاصد شوم خود برسند، روحانيت بايد زجر ببيند، هتك شود، اين لباس در خور سوختن است، در بيست و چند سال قبل به دست عمال انگليس دشمن سابقه دار اسلام و شرق، چه اهانت‏ها و زجرها و شكنجه‏ها كه ديدند، جوان‏ها از سالخورده‏ها بپرسند، امروز به دست عمال ديگران بايد اهانت شوند وشكنجه ببينند، خداوند قهار كافى است.

بار ديگر از ملت بزرگ ايران تشكر نموده، از خداوند تعالى عظمت اسلام و قرآن و استقلال ممالك اسلامى و شوكت و بزرگى پيروان قرآن كريم را خواستارم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 43

تاريخ: 23/1/1342

تلگراف امام خمينى به حضرت آيت الله العظمى حكيم

نجف - حضرت آيت الله حكيم دامت بركاته و علت كلمته

بسمه تعالى

تلگراف محترم در تسليت فاجعه عظيمى موجب تشكر گرديد. اميد است با وحدت كلمه علماء اسلام و مراجع وقت كثرالله امثالهم حفظ استقلال مملكت و قطع دست اجانب را نموده، از حريم اسلام و قرآن كريم دفاع كرده نگذاريم دست خيانت به احكام مسلمه اسلام دراز شود. ما مى‏دانيم با هجرت مراجع و علماى اعلام اعلى الله كلمتهم مركز تشيع در پرتگاه هلاكت افتاده و به دامن كفر و زندقه كشيده خواهد شد و برادران ايمانى عزيز ما در شكنجه و عذاب اليم واقع خواهند شد . ما مى‏دانيم با اين هجرت تغييرات و تحولات عظيمى روى خواهد داد كه ما از آن بيمناكيم. ما عجالتا در اين آتش سوزان به سر برده و با خطرهاى جانى صبر نموده،از حقوق اسلام و مسلمين و از حريم قرآن و استقلال مملكت اسلام دفاع مى‏كنيم و تا سرحد امكان مراكز روحانيت را حفظ نموده، امر آرامش و سكوت مى‏نماييم مگر آنكه دستگاه جبار راهى را بخواهد طى كند كه ما را ناگزير به مطالبى كند كه به خداى تبارك و تعالى از آن پناه مى‏بريم. اين جانب دست اخلاص خود را به سوى جميع مسلمين خصوصا علماء اعلام و مراجع عظام اطال الله بقاءهم - دراز كرده و از عموم طبقات براى صيانت احكام اسلام و استقلال ممالك اسلامى استمداد مى‏كنم و اطمينان دارم با وحدت كلمه مسلمين سيما علماء اعلام صفوف اجانب و مخالفين در هم شكسته و هيچ گاه به فكر تجاوز به ممالك اسلامى نخواهند افتاد. ما تكليف الهى خود را ان شاء الله ادا خواهيم كرد و به احدى الحسنيين نايل خواهيم شد، يا قطع دست خائنين از حريم اسلام و قرآن كريم و يا جوار رحمت حق جل و علاء انى لا ارى الموت الا سعادة و لا الحيوة مع الظالمين الا برما. اينك دستگاه جبار براى اطفاء نور حق به هر وسيله در كوشش است. والله متم نوره و لو كره الكافرون.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 44

تاريخ: ارديبهشت 1342

نامه امام خمينى در پاسخ علماى اعلام و حجج اسلام يزد

بسم الله الرحمن الرحيم

محترما معروض مى‏دارد از خداوند تعالى سلامت و عظمت و توفيق حضرات آقايان را در اعتلاى كلمه اسلام و تشييد مبانى دين مبين خواستار است.

خيانت‏هاى دستگاه جبار به اسلام و قرآن‏

لازم است توجه حضرات آقايان را جلب كنم به اعمال گذشته و حاضر، دستگاه جبار در گذشته به اسلام و قرآن اهانت كرد و خواست قرآن را در رديف كتب ضاله قرار دهد. اكنون بااعلام تساوى حقوق، چندين حكم ضرورى اسلام محو مى‏شود. اخيرا وزير دادگسترى در طرح خود شرط اسلام و ذكوريت را از شرايط قضات لغو كرده.

سوءنيت دولت

از چيزهايى كه سوءنيت دولت حاضر را اثبات مى‏كند، تسهيلاتى است كه براى مسافرت 2000 نفر يا بيشتر از فرق ضاله قائل شده است و به هر يك 500 دلار ارز داده‏اند و قريب 1200 تومان تخفيف در بليط هواپيما داده‏اند به مقصد آنكه اين عده در محفلى كه در لندن از آنها تشكيل مى‏شود و صددرصد ضد اسلامى است شركت كنند، در مقابل براى زيارت حجاج بيت الله الحرام چه مشكلات كه ايجاد نمى‏كنند و چه اجحافات و خرج تراشى‏ها كه نمى‏شود.

رخنه عمال اسرائيل (بهائيان) در بسيارى از پست‏هاى حساس مملكتى

آقايان بايد توجه فرمايند كه بسيارى از پست‏هاى حساس به دست اين فرقه است كه حقيقتا عمال اسرائيل هستند. خطر اسرائيل براى اسلام و ايران بسيار نزديك است، پيمان با اسرائيل در مقابل دول اسلامى يا بسته شده يا مى‏شود. لازم است علماى اعلام و خطباى محترم، ساير طبقات را آگاه فرمايند كه در موقعش بتوانيم جلوگيرى كنيم. امروز روزى نيست كه به سيره سلف صالح بتوان رفتار كرد، با سكوت و كناره گيرى همه چيز را از دست خواهيم داد.

صحيفه نور جلد 1 صفحه 45

علماى اسلام بايد دين خويش را به اسلام و پيامبر ادا نمايند

اسلام به ما حق دارد، پيغمبر اسلام حق دارد، بايد در اين زمان كه زحمات جانفرساى آن سرور در معرض زوال است، علماى اسلام و وابستگان به ديانت مقدسه، دين خود را ادا نمايند. من مصمم هستم كه از پا ننشينم تا دستگاه فاسد را به جاى خود بنشانم و يا در پيشگاه مقدس حق تعالى با عذر وفود كنم. شما هم اى علماى اسلام مصمم شويد و بدانيد پيروزى با شماست والله متم نوره ولو كره الكافرون.

خداوندا! عظمت اسلام و مسلمين و علماى اسلام را روز افزون فرما.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 46

تاريخ: 12/2/42

پيام امام خمينى به ملت ايران به مناسبت چهلم فاجعه بزرگ قم

بسم الله الرحمن الرحيم

چهل روز از مرگ و ضرب و جرح عزيزان ما گذشت، چهل روز است بازماندگان كشتگان مدرسه فيضيه بر عزيزان خود سوگوارى مى‏كنند. ديروز پدر قد خميده مرحوم سيد يونس رودبارى كه آثار عظمت مصيبت، چهره‏اش را در هم شكسته بود، به ملاقات من آمد.باچه زبان مى شود مادرهاى فرزند مرده و پدرهاى غمديده را تسليت داد؟ بايد به پيغمبراسلام صلى الله عليه و آله و امام عصر عجل الله تعالى فرجه عرض تسليت كرد.

جرم ما حمايت از اسلام و استقلال ايران است.

ما براى خاطر آن بزرگواران سيلى خورديم و جوانان خود را از دست داديم. جرم ما حمايت از احكام اسلام و استقلال ايران است. ما براى اسلام، اينهمه اهانت شده و مى‏شويم. ما در انتظار حبس و زجر و اعدام نشسته‏ايم. بگذار دستگاه جبار هر عمل غير انسانى كه مى‏خواهد بكند، دست و پاى جوانان ما را بشكند، مريض‏هاى ما را از مريضخانه بيرون كند و ما را تهديد به قتل و هتك اعراض كند، مدارس علم دين را خراب كند، كبوتران حرم اسلام را از آشيانه خود آواره كند.

در اين چهل روز ما نتوانستيم احصائيه مقتولين و مصدومين و غارت شدگان را درست به دست بياوريم، نمى‏دانيم چند نفر در زير خاك و چند نفر در سياه چال‏هاى زندان‏ها و چند نفر در پنهانى به سر مى‏برند، چنانكه بعد از سالهاى دراز عدد مقتولين مسجد گوهر شاد را كه با كاميون‏ها حمل كردند، نمى‏دانيم.

به اعتراف مامورين، تمام جنايات و قانون شكنى‏ها به امر شاه است‏

اشكال بزرگ آن است كه به هر دستگاهى كه رجوع مى‏شود، مى‏گويند: اينها كه شده است به امر اعليحضرت !! است و چاره‏اى نيست، از نخست وزير تا رئيس شهربانى و فرماندار قم همه گويند: فرمان مبارك !! است، مى‏گويند: جنايات مدرسه فيضيه به دستور ايشان است، به دستور اعليحضرت!! مريض‏ها را از مريضخانه بيرون كردند، به دستور ايشان است كه اگر در جواب حضرت آيت الله حكيم كارى انجام دهيد، كماندوها و زن‏هاى هر جايى را به منازل شماها بريزيم و شماها را

صحيفه نور جلد 1 صفحه 47

بكشيم و خانه‏هاتان را غارت كنيم، دستور اعليحضرت!! است كه بدون مجوز قانونى، طلاب را بگيريم و به لباس سربازى در آوريم، دستور اعليحضرت !! است كه به دانشگاه بريزند و دانشجويان را بكوبند. مامورين، تمام قانون شكنى‏ها رابه شاه نسبت مى دهند، اگر اينها صحيح است بايد فاتحه اسلام و ايران و قوانين را خواند و اگر صحيح نيست و اينها به دروغ جرم‏ها و قانون شكنى‏ها و اعمال غير انسانى را به شاه نسبت مى‏دهند، پس چرا ايشان از خود دفاع نمى‏كنند تا تكليف مردم با دولت روشن شود و در موقع مناسب به سزاى اعمال خود برسانند؟!

تا اين دولت غاصب ياغى سركار است، مسلمين روز خوش نخواهند ديد.

كرارا تذكر داده‏ام كه اين دولت سوءنيت داشته و با احكام اسلام مخالف است، نمونه‏هاى آن يكى پس از ديگرى ظاهر مى‏شود، وزارت دادگسترى دولت با طرح‏هاى خود و الغاء اسلام و رجوليت از شرايط قضات، مخالفت خود را با احكام مسلمه اسلام ظاهر كرد،از اين به بعد بايد در اعراض و نفوس مسلمين، يهود و نصارى و دشمنان اسلام و مسلمين دخالت كنند. منطق اين دولت و بعضى اعضاى آن محو احكام اسلام است، تا اين دولت غاصب ياغى سر كار است، مسلمين روز خوش نخواهند ديد.

دستگاه جبار نمى‏تواند ما را از مقصدمان منصرف كند.

من نمى‏دانم اينهمه بى فرهنگى و جنايات براى نفت قم است و حوزه علميه بايد فداى نفت شود؟ يا براى اسرائيل است و ما را مزاحم پيمان با اسرائيل در مقابل دول اسلامى مى‏دانند؟ در هر صورت ما بايد نابود شويم، اسلام و احكام اسلام و فقهاى اسلام بايد فدا شوند، دستگاه جبار گمان كرده است با اين اعمال غير انسانى و فشارها مى‏تواند ما را از مقصد خود كه جلوگيرى از ظلم و خودسرى‏ها و قانون‏شكنى‏ها و حفظ حقوق اسلام و ملت و برقرارى عدالت اجتماعى كه مقصد بزرگ اسلام است، منصرف كند. ما از سربازى فرزندان اسلام هراسى نداريم، بگذار جوانان ما به سرباز خانه بروند و سربازان را تربيت كنند و سطح افكار آنها را بالا ببرند، بگذار در بين سربازان، افراد روشن ضمير و آزادمنش باشند تا بلكه به خواست خداوند متعال، ايران به سربلندى و آزادى نايل شود.

من براى نجات اسلام و ايران به افراد نجيب ارتش دست برادرى مى‏دهم.

ما مى‏دانيم كه صاحب منصبان ارتش معظم ايران، درجه داران محترم، افراد نجيب ارتش با ما در اين مقصد همراه و براى سرافرازى ايران فداكار هستند، من مى‏دانم درجه داران با وجدان راضى به اين جنايات و وحشيگرى‏ها نيستند، من از فشارهايى كه بر آنها وارد مى‏شود مطلع و متأسفم، من براى نجات اسلام و ايران به آنها دست برادرى مى‏دهم، من مى‏دانم قلب آنها از تسليم در برابر اسرائيل

صحيفه نور جلد 1 صفحه 48

مضطرب است و راضى نمى‏شوند ايران در زير چكمه يهود پايمال شود.

ملت ايران با دول اسلامى برادر و از پيمان با اسرائيل منزجر است.

من به سران ممالك اسلامى و دول عربى و غير عربى اعلام مى‏كنم : علماء اسلام و زعماى دين و ملت ديندار ايران و ارتش نجيب با دول اسلامى برادر است و در منافع و مضار همدوش آنهاست و از پيمان با اسرائيل دشمن اسلام و دشمن ايران متنفر و منزجر است، اين جانب اين مطلب را به صراحت گفتم، بگذار عمال اسرائيلى به زندگى من خاتمه دهند.

در چهلم فاجعه بزرگ اسلام، بر مسببين اين فجايع نفرين كنيد.

مناسب است ملت مسلمان در ايران و غير ايران روز چهلم فاجعه بزرگ اسلام، يادى از مصيبت‏هاى وارده بر اسلام و حوزه هاى اسلامى بكنند و در صورتى كه عمال دولت مانع نشوند، مجالس سوگوارى داشته باشند و بر مسببين اين فجايع نفرين كنند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 49

تاريخ: 12/2/42

نامه امام خمينى در جواب تلگراف اصناف همدان

بسم الله الرحمن الرحيم

خدمت ذى شرافت عموم بازرگانان و اصناف واهالى محترم و متدين همدان ايدهم الله تعالى

پس از اهداء تحيت و سلام، تلگراف شريف مبنى بر اظهار تأثر در فاجعه عظيمه كه بر اسلام و مسلمين وارد شد واصل و موجب تشكر گرديد. لازم است به آقايان محترم تذكر دهم به طورى كه از قرائن ظاهر مى‏شود دستگاه جبار در صدد تصرف در احكام ضروريه اسلام است، بلكه شايد خداى نخواسته بخواهند قدم هاى بلندترى بردارند. كرارا در نطق‏هاى مبتذلشان تصريح به تساوى حقوق زن و مرد در تمام جهات سياسى و اجتماعى كرده‏اند كه لازمه‏اش تغيير احكامى از قرآن مجيد است و چون با عكس‏العملى كه از طرف مسلمين مواجه شدند مزورانه انكار نمودند و عذر بدتر از گناه خواسته‏اند، غافل از آنكه ما آنها را خوب ميشناسيم و به گفتار آنها اعتماد نداريم. دخترها را به سپاه دانش دعوت يا تشويق مى‏كنند و خودشان تصريح مى‏كنند كه بايد قبلا به سربازى بروند و چون مواجه با نفرت عمومى مى‏شوند به انكار بر مى‏خيزند و در مطبوعات تصريح شود كه تصويبنامه سربازى دخترها در دست تنظيم است، با اين وصف آن را انكار مى‏كنند و به تشبثات مضحك دست مى‏زنند. دستگاه جبار گمان كرده با زمزمه تساوى حقوق مى‏تواند راهى براى پيشرفت مقاصد شوم خود كه آن ضربه نهايى به اسلام است باز كند. نمى‏داند كه در آن صورت مواجه با چه عكس‏العملى خواهد شد. دستگاه جبار كه براى احدى از افراد ملت آزادى قائل نيست و سال‏هاست سلب آزادى از ملت را وسيله مقاصد خود قرار داده گمان كرده به اسم آزادى بانوان مى‏تواند ملت مسلمان را اغفال كند تا مقاصد شوم اسرائيل را اجراكند. من به شما اى ملت مسلمان! كرارا اعلام خطر كردم و مى‏كنم. روحانيت و اسلام در معرض خطر است، سكوت در مقابل دستگاه فاسد جبار براى ملت اسلام ننگ است. با منطق قوى اسلامى مفاسد را بيان كنيد. قانون‏شكنى‏ها را برملا كنيد. اعتراض كنيد، اعلاميه منتشر كنيد، صداى خود را به ملل اسلامى برسانيد. عالم را از اعمال غير انسانى اينان آگاه كنيد. در خاتمه توفيق و تاييد حضرات آقايان و عموم ملت را از خداوند خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 50

تاريخ: 16/2/42

پاسخ امام خمينى به علماء اعلام همدان

بسم الله الرحمن الرحيم

حضور شريف حضرات علماء اعلام و حجج اسلام و فقهاى عظام دامت بركاتهم و علت كلمتهم

تلگراف محترم مبنى بر تاسف و تاثر از فاجعه عظيمه وارد بر اسلام و مسلمين و اعلام پشتيبانى از حوزه مقدسه و مقاصد شرعيه كه جميع علماى اسلام و طبقات مسلمين در آن شريك هستند موجب تشكر گرديد. بديهى است با اين شيوه كه دستگاه جبار در پيش گرفته اگر مسلمين غفلت كنند و مراقبت شديد نكنند و كوشش در دفاع از حريم قرآن كريم و اسلام نكنند زمانى نگذرد كه خداى نخواسته دستگاه ناپاك و عمال اجنبى از احكام ضرورى اسلام تجاوز كرده به اساس اسلام مقدس ضربه وارد خواهند كرد. شواهدى در دست است كه دستگاه جبار به حكم الزام و خباثت ذاتى در صدد هدم اساس است. حمله مسلحانه به مركز فقاهت و هتك مراجع و فقهاء اسلام و حبس و زجر شاگردان مكتب اسلام و اهانت به قرآن كريم و ساير مقدسات مذهبى نمونه بارز آن است. اعلام به تساوى حقوق زن و مرد از هر جهت، الغاء اسلام و رجوليت از منتخب و منتخب و الغاى اسلام و رجوليت از شرائط قضات نمونه ظاهر ديگرى است. سخت گيرى كردن و اجحاف نمودن به حجاج بيت الله الحرام و در مقابل وسايل فراهم نمودن و تسهيل نمودن براى مسافرت چند هزار نفر عمال اسرائيل به لندن براى توطئه بر ضد اسلام و به آنها اسم مذهب گذاشتن (چنانچه از بعضى روزنامه‏ها كه حتما تحت نظر سازمان‏هاى دولتى و به ديكته آنها است) يكى ديگر از نمونه‏هاى انحراف دستگاه جبار است. تخفيف در كرايه طياره و به هر مسافرى از فرقه ضاله پانصد دلار ارز دادن نمونه ديگرى است. زمزمه تغيير خط كه اخيرا بار ديگر آغاز شده و زمزمه‏هاى ديگر كه ذكر آن اكنون صلاح نيست و تعبيرهاى بسيار ننگينى كه در نطق‏هاى مبتذلشان شده و مى‏شود يكى ديگر از همان نمونه‏هاست. اينها و امثال اينها است كه اين جانب را به وحشت انداخته و براى من جاى شبهه نيست كه سكوت در مقابل دستگاه جبار علاوه بر هدم اسلام و مذهب تشيع، نابودى با ننگ است...

امروز مسلمين و خصوص علماى اعلام در مقابل خداى تبارك و تعالى مسئوليت بزرگى دارند. با سكوت ما نسل‏هاى آتيه الى الابد در معرض ضلالت و كفر هستند و مسوول آن ما هستيم. خطر اسرائيل و عمال ننگين آن اسلام و ايران را تهديد به زوال مى‏كند، من براى چند روز زندگى با عار و ننگ ارزشى قائل نيستم و از علماى اعلام و ساير طبقات مسلمين انتظار دارم كه با تشريك مساعى

صحيفه نور جلد 1 صفحه 51

قرآن و اسلام را از خطرى كه در پيش است نجات دهند واز خداوند متعال عظمت اسلام و مسلمين و علماى اسلام را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 52

تاريخ: 28/2/42

پيام امام به وعاظ، گويندگان دينى و هيئات مذهبى در مورد وظايف آنها در قبال تبليغات رژيم

بسم الله الرحمن الرحيم

به عموم حضرات مبلغين محترم و خطباى معظم كثرالله امثالهم و عموم هيئات محترم، عزاداران سيد مظلومان عليه الصلوه و السلام محترما"معروض مى‏دارد در اين ايام كه دستگاه جبار از خوف آنكه مبادا در منابر و مجامع مسلمين، شرح مظالم و اعمال خلاف انسانى و ضد دينى و وطنى آنها داده شود، دست به رسوايى ديگرى زده و درصدد گرفتن التزام و تعهد از مبلغين محترم و سران هيئات عزادار است كه از مظالم دم نزنند و دستگاه جبار را به خودسرى واگذارند، لازم است تذكر دهم كه اين التزامات علاوه بر آنكه ارزش قانونى نداشته و مخالفت با آن هيچ اثرى ندارد، التزام گيرندگان مجرم و قابل تعقيب هستند. عجب است كه دستگاه بى‏پروا ادعا دارد كه قاطبه ملت با اوست و از پشتيبانى اكثريت قاطع برخوردار است، با اين وصف در تمام شهرستان‏ها، قراء و قصبات به دست و پا افتاده و با ارعاب و تهديد ملت، خفقان ايجاد مى‏كند. اگر اين ادعا صحيح است، ملت را اين چند روز به حال خود واگذارند تا از پشتيبانى مردم متمتع شده، موافقت شش ميليونى به همه ملل جهان ظاهر، والا اشاعه اكاذيب براى تشويش افكار عامه برخلاف مصالح اسلام و مملكت، جرم و قابل تعقيب است. حضرات مبلغين عظام، هيئات محترم و سران دسته‏هاى عزادار متذكر شوند كه لازم است فريضه دينى خود را در اين ايام در اجتماعات مسلمين ادا كنند و از سيد مظلومان، فداكارى در راه احياء شريعت را فراگيرند و از توهم چند روز حبس و زجر نترسند (لاتهنوا و لاتحزنواوانتم الاعلون ان كنتم مومنين).

آقايان بدانند كه خطر امروز بر اسلام، كمتر از خطر بنى اميه نيست. دستگاه جبار با تمام قوا به اسرائيل و عمال آنها (فرقه ضال ومضله ) همراهى مى‏كند، دستگاه تبليغات را به دست آنها سپرده و در دربار، دست آنها باز است، در ارتش و فرهنگ و ساير وزارتخانه‏ها براى آنها جا باز نموده و شغل‏هاى حساس به آنها داده‏اند. خطر اسرائيل و عمال آن را به مردم تذكر دهيد. در نوحه‏هاى سينه زنى از مصيبت‏هاى وارده بر اسلام و مراكز فقه و ديانت و انصار شريعت ياد آور شويد. از فرستادن و تجهيز دولت خائن، چند هزار نفر دشمن اسلام و ملت و وطن را به لندن براى شركت در محفل ضد اسلامى و ملى، اظهار تنفر كنيد.

سكوت در اين ايام تاييد دستگاه جبار و كمك به دشمنان اسلام است، از عواقب اين امر

صحيفه نور جلد 1 صفحه 53

بترسيد. از سخط خداى تعالى بهراسيد.اگر به واسطه سكوت شماها به اسلام لطمه‏اى وارد آيد، نزد خداى تعالى و ملت مسلمان مسوول هستيد (اذ اظهرت البدع فللعالم ان يظهر علمه و الافعليه لعنه الله) از تساوى حقوق اظهار تنفر كنيد و از دخالت زن‏ها در اجتماعى كه مستلزم مفاسد بيشمار است، ابراز انزجار، و دين خدا را يارى كنيد و بدانيد (ان تنصروالله ينصركم و يثبت اقدامكم )از اخافه و ارعاب سازمان‏ها و دستگاه شهربانى هراسى به خود راه ندهيد،آنها نيز مثل شما ملزم و مجبوردند و بسيارى از آنها با شما همراه و از دستگاه بيزارند.

والسلام عليكم و على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 54

تاريخ : 13/3/42

بيانات امام خمينى در مدرسه فيضيه در مورد نقشه‏هاى اسرائيل

اسرائيل براى غارت ايران در صدد شكستن موانع است.

بسم الله الرحمن الرحيم

الان عصر عاشورا است...گاهى كه وقايع روز عاشورا را از نظر مى‏گذرانم اين سوال برايم پيش مى‏آيد كه اگر بنى اميه و دستگاه يزيد بن معاويه تنها با حسين سر جنگ داشتند آن رفتار وحشيانه و خلاف انسانى چه بود كه در روز عاشورا با زن‏هاى بى پناه و اطفال بى‏گناه مرتكب شدند؟!بچه‏هاى خردسال چه تقصيرى داشتند؟ زن‏ها چه تقصير داشتند؟بر نظرم مى‏گذرد كه آنهابا اساس سروكار داشتند. بنى‏هاشم را نمى‏خواستند، بنى اميه با بنى‏هاشم مخالفت داشتند، نمى‏خواستند شجره طيبه باشند. همين فكر امروز در سرزمين ايران به نظر مى‏رسد اينها با بچه‏هاى 16 - 17 ساله ما چكار داشتند؟ سيد 16 -17 ساله به شاه چه كرده بود؟ به دستگاه‏هاى سفاك چه كرده بود؟ لكن اين فكر پيش مى‏آيد كه اينها با اساس مخالفند،با بچه مخالف نيستند، اينها نمى‏خواهند كه اساس موجود باشد،اينها نمى‏خواهند صغير و كبير ما موجود باشد. اسرائيل نمى‏خواهد در اين مملكت دانشمند باشد، اسرائيل نمى‏خواهد در اين مملكت قرآن باشد، اسرائيل نمى‏خواهد در اين مملكت علماى دين باشند، اسرائيل نمى‏خواهد در اين مملكت احكام اسلام باشد، اسرائيل به دست عمال سياه خود مدرسه را كوبيد. ما را مى‏كوبند، شما ملت را مى‏كوبند، مى‏خواهند اقتصاد شما راقبضه كنند،مى خواهند زراعت و تجارت شما را از بين ببرند، مى‏خواهند در اين مملكت داراى ثروتى باشند، ثروت‏ها را تصاحب كنند به دست عمال خود،اين چيزهائى كه مانع هستند، چيزهايى كه سد راه هستند، سدها را بشكند، قرآن سد راه است بايد شكسته شود،روحانيت سد راه است بايد شكسته شود، مدرسه فيضيه سد راه است بايد خراب شود، طلاب علوم دينيه ممكن است بعدها سد راه شوند بايد از پشت بام بيافتند، بايد سرودست آنها شكسته شود براى اينكه اسرائيل به منافع خودش برسد، دولت ما به تبعيت اسرائيل ما را اهانت مى‏كند.

دنيا بايد قضاوت كند كه روحانيت مفتخور است يا رژيم شاه.

شما آقايان قم ملاحظه فرموديد آن روزى كه آن رفراندوم غلط انجام گرفت، آن رفراندوم مبتذل انجام گرفت،آن رفراندومى كه چند هزار نفر بيشتر همراه نداشت؛ آن رفراندومى كه برخلاف ملت

صحيفه نور جلد1 صفحه 55

ايران انجام گرفت،در كوچه‏هاى اين قم، در مركز روحانيت، در جوار فاطمه معصومه راه انداختند اشخاص را، چند نفر از بچه‏ها و اراذل را راه اندختند، در اتومبيل‏ها نشاندند و در كوچه‏ها گرداندند، گفتند مفتخورى تمام شد،پلوخورى تمام شد.آقايان ملاحظه بفرماييد، اين وضع مدرسه فيضيه را ملاحظه كنيد، اين حجرات را ملاحظه كنيد، اين اشخاصى كه لباب عمرشان را در اين حجرات مى‏گذرانند، آن اشخاصى كه مواقع نشاطشان را در اين حجرات مى‏گذرانند، آن اشخاصى كه بيش از سى، چهل الى صدتومان در ماه ندارند اينها مفتخورند؟ آن اشخاصى كه هزار ميليونشان (هزار ميليونشان يك قلم است ) هزار ميليونشان در جاهاى ديگر است، اينها مفتخور، زياد نيستند؟! ما مفتخوريم؟!مائى كه مرحوم آقاى حاج شيخ عبدالكريم‏مان وقتى كه فوت مى‏شوند، آقازاده‏هاى آن همان شب چيز نداشتند، همان شب شام نداشتند (گريه شديد حضار) مامفتخوريم؟!مائى كه مرحوم آقاى بروجردى مان وقتى كه از دنيا مى‏روند ششصدهزار تومان قرض مى گذارند، ايشان مفتخورند؟!اما آنها كه بانك‏هاى دنيا را پر كرده‏اند، كاخ‏هاى عظيم را روى هم ساخته‏اند و باز رها نمى‏كنند اين ملت را و باز دنبال اين هستند كه ساير منافع اين ملت را به جيب خودشان يا اسرائيل برسانند، اينها مفتخور نيستند؟! بايد دنيا قضاوت كند، بايد ملت قضاوت كند كه مفتخورى چيست.

كارى نكن كه رفتن تو موجب شادى ملت گردد.

آقا من به شما نصيحت مى‏كنم، اى آقاى شاه! اى جناب شاه !من به تو نصيحت مى‏كنم، دست بردار از اين كارها، آقا اغفال دارند مى‏كنند تو را. من ميل ندارم كه يك روز اگر بخواهند تو بروى همه شكر بكنند. من يك قصه‏اى را براى شما نقل ميكنم كه پيرمردهايتان، چهل ساله‏هايتان يادشان است، سى ساله‏ها هم يادشان است، سه دسته، سه مملكت اجنبى به ما حمله كرد، شوروى انگلستان و امريكا به مملكت ايران حمله كردند، مملكت ايران را قبضه كردند، اموال مردم در معرض تلف بود، نواميس مردم در معرض هتك بود لكن خدا مى‏داند كه مردم شاد بودند براى اينكه پهلوى رفت. من نمى‏خواهم تو اين طور باشى، نكن، من ميل ندارم تو اين طور بشوى، اين قدر با ملت بازى نكن، اين قدر با روحانيت مخالفت نكن. اگر راست مى‏گويند كه شما مخالفيد ،بد فكر مى‏كنيد. اگر ديكته مى‏دهند دستت و مى‏گويند بخوان، در اطراف فكر كن، چرابيخود،بدون فكر اين حرف‏ها را مى‏زنى، آيا روحانيت اسلام، آيا روحانيون اسلام اينها حيوانات نجس هستند؟!در نظر ملت اينها حيوان نجس هستند كه تو مى‏گوى؟!اگر اينها حيوان نجس هستند پس چرا اين ملت دست آنها رامى بوسند، دست حيوان نجس رابوسند؟! چرا تبرك به آبى كه اومى خورد مى‏كنند؟حيوان نجس را اين كار ميكنند؟!آقاما حيوان نجس هستيم؟! (گريه‏شديدحضار) خدا كند كه مرادت اين نباشد،خدا كند كه مرادت از اينكه مرتجعين سياه مثل حيوان نجس هستند و ملت بايد از آنها احترازكند،مرادت علما نباشد والا تكليف ما مشكل مى‏شود و تكليف تو مشكل مى‏شود، نمى‏توانى زندگى كنى، ملت نمى‏گذارد زندگى كنى ، نكن اين كار را، نصيحت مرا بشنو. آقا چهل و پنج سالت است

صحيفه نور جلد 1 صفحه 56

شما،چهل وسه سال دارى، بس كن، نشنو حرف اين و آن را،يك قدرى تفكر كن، يك قدرى تامل كن،يك قدرى عواقب امور را ملاحظه بكن، يك قدرى عبرت ببر، عبرت از پدرت ببر، آقانكن اين طور، بشنو ازمن ،بشنو از روحانيون، بشنو از علماى مذهب، اينها صلاح ملت راخواهند،اينها صلاح مملكت را مى‏خواهند.ما مرتجع هستيم؟! احكام اسلام ارتجاع است؟!آن هم ارتجاع سياه است؟!تو انقلاب سياه، انقلاب سفيد درست كردى؟! شما انقلاب سفيد به پاكرديد؟! كدام انقلاب سفيد را كردى آقا؟!چرا مردم را اغفال مى‏كنيد؟ چرا نشر اكاذيب مى‏كنيد؟ چرا اغفال مى‏كنى ملت را؟ والله اسرائيل به درد تو نمى‏خورد، قرآن به درد تو مى‏خورد.

شاه و اسرائيل اساس گرفتارى ما

امروز به من اطلاع دادند كه بعضى از اهل منبر را برده‏اند در سازمان امنيت و گفته اند شما سه چيز را كار نداشته باشيد، ديگر هر چى‏خواهيد بگوييد،يكى شاه را كار نداشته باشيد، يكى هم اسرائيل را كارنداشته باشيد،يكى هم نگوئيد دين در خطر است، اين سه تا امر را كار نداشته باشيد، هر چى مى‏خواهيد بگوئيد. خوب اگر اين سه تا امر را ما كنار بگذاريم، ديگرچى بگوئيم؟ ما هرچى گرفتارى داريم ازاين سه تاهست، تمام گرفتارى ما. آقا اينها خودشان مى‏گويند من كه نمى‏گويم. به هر كه مراجعه مى‏كنى ميگويد شاه گفته، شاه گفته مدرسه فيضيه را خراب كنيد،شاه گفته اينها را بكشيد. آن مرد كه آمد در مدرسه فيضيه (حالااسمش را نمى‏برم،آن وقت كه دستور دادم گوش‏هايش را ببرند،آن وقت اسمش را مى‏برم )آمد در مدرسه فيضيه فرمان داد، سوت كشيد، تمام مستفر شدند در گوشه اى، گفت متنظر چى هستيد،بريزيد تمام حجرات را غارت كنيد، تمام را ازبين ببريد، گفت حمله كن، حمله كردند. از ايشان مى‏پرسى، آقا چرااين كار را كرديد؟ مى‏گويد اعليحضرت فرموده!اينها دشمن‏اعليحضرت هستند؟!اسرائيل دوست اعليحضرت است؟اينها دشمن اعليحضرت هستند؟ اسرائيل مملكت را به باد مى‏برد،اسرائيل سلطنت را مى‏برد، عمال اسرائيل،آقا يك چيزهائى، يك حقايقى دركاراست. (من باز سرم دارد درد مى‏گيرد)يك حقايقى در كار است، شما آقايان در تقويم دو سال پيش از اين يا سه سال پيش از اين بهائى‏ها مراجعه كنيد در آنجامى نويسد:تساوى حقوق زن ومرد راى عبدالبهاءآقايان هم‏از او تبعيت مى‏كنند، آقاى شاه هم نفهميده مى‏رود بالاى آنجا مى‏گويد تساوى حقوق زن ومرد،آقا اين را به تو تزريق كردند،تو مگر بهائى هستى كه من بگويم كافر است بيرونت كنند. نكن اين طور،نكن اين‏طور...نظامى كردن زن، راى عبدالبهاء آقا تقويمش موجود است، نگوييد نيست،شاه نديده اين را؟ اگر نديده مواخذه كنداز آنهائى كه ديده اند و به اين بيچاره تزريق كرده اندكه اين را بگو. والله من شنيده‏ام كه سازمان امنيت در نظر دارد شاه را از نظر مردم بياندازد تا بيرونش كنند ولهذا مطالب را معلوم نيست به او برسانند. مطالب خيلى زياد است، بيشتر از اين معانى است كه شما تصوركنيد. مملكت ما،دين ما در معرض خطر است، شماهى بگوييد كه: آقايان نگوئيدكه دين درمعرض خطر است، ما كه نگفتيم در معرض خطر

صحيفه نور جلد 1 صفحه 57

است،در معرض خطر نيست؟ ما اگر نگوييم شاه چطور است، چطور نيست؟ آقايك كارى بكنيد كه‏اين طور نباشد. همه چيز را گردن تو دارند مى گذارند. بيچاره نمى‏دانى، آن روزى كه يك صدائى درآيد، يك نفر از اينها كه با تو رفيق هستند، رفاقت ندارند، اينها همه رفيق دلارهستند،اينها دين ندارند،اينها وفا ندارند.

تاثرات ما زياد است، نه اينكه امروز عاشوراست و زياد است (آن هم بايد باشد)لكن اين چيزى كه براى اين ملت دارد پيش مى‏آيد، اين چيزى كه درشرف تكوين است ، از آن ما تاثرمان زياد است، مى‏ترسيم. روابط ما بين شاه و اسرائيل چى است كه سازمان امنيت مى‏گويد از اسرائيل حرف نزنيد، از شاه هم حرف نزنيد، اين دو تا تناسبشان چيست؟ مگر شاه اسرائيلى است؟به نظر سازمان امنيت شاه يهودى است؟ اين طور كه نيست،ايشان مى‏گويد مسلمانم، اين كه ادعاى اسلام مى‏كند به حسب ظواهرش ربط مابين اسرائيل -اين ممكن است سرى در كارباشد، ممكن است معنايى كه ميگويند كه سازمان‏ها مى‏خواهند آن را از بين ببرند، شايد راست باشد، احتمالش را نمى‏دهى تو؟ يك علاجى بكن اگر احتمال مى‏دهى، يك جورى اين مطالب رابرسانيد به اين آقا شايد بيداربشود،شايد روشن بشود يك قدرى،اطرافش را گرفته اند شايد نگذارند اين حرف‏ها به او برسد. ما متاسفيم، خيلى متاسفيم از وضع ايران، از وضع اين مملكت خراب، از وضع اين هيأت دولت، از وضع اين وضعيت‏ها، از همه اينها متاسفيم. آقاى... بيايد دعا كند، من خسته شدم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 61

تاريخ: 1342

نامه امام خمينى به حجة الاسلام فلسفى‏

بسم الله الرحمن الرحيم

حضرت حجت الاسلام آقاى فلسفى دامت افاضاته لازم است از بيانات حساس جنابعالى در اين وقت اختناق عجيب تشكر كنم. امروز روزى است كه حضرات مبلغين محترم و خطباء معظم، دين خود را به دين اثبات فرمايند. امروز روزى است كه يا بايد رضايت خداوند غفور را جلب نمايند يا خداى ناخواسته به سخط ذات مقدسش مبتلا شوند. امروز روزى است كه نظر مبارك امام زمان - صلوات الله عليه - به حضرات مبلغين اسلام دوخته شده است و ملاحظه مى‏فرمايند كه آقايان به چه نحو خدمت خود را به شرع مقدس ابراز و دين خود را ادا مى‏فرمايند. از قرار مسموع اغلب گويندگان محترم با ما هم‏آواز هستند. اميد است خداوند تعالى آن شواذى كه از حبس، از زجر، از خوف بيم دارند، بيدار فرمايد. متمنى است مراتب احترام و سلام مرا به مبلغين ابلاغ فرماييد. ضمنا چون براى تجديد ساختمان مدرسه فيضيه كه قبلا با جناب عالى نيز صحبتى شده بود حسابى در بانك صادرات شعبه قم باز شده است و بناست كه از روز تاسوعا و عاشورا نيز بانك سپرده را قبول كند اگر صلاح ديديد تذكرى به مسلمين بدهيد.

والسلام عليكم و رحمةالله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 62

تاريخ: 18/1/1343

هشدار امام خمينى به ملت ايران در مورد به خطر افتادن اسلام و استقلال مملكت

بسم الله الرحمن الرحيم

و سيعلم الذين ظلموا اى منقلب ينقلبون

من خوف داشتم كه اگر در موضوع بيدادگرى نسبت به حجت الاسلام آقاى طالقانى و جناب آقاى مهندس بازرگان و ساير دوستان كلمه‏اى بنويسم، موجب تشديد امر آنها شود و ده سال زندان به پانزده سال تبديل گردد. اينك كه حكم جائرانه دادگاه تجديد نظر صادر شد، ناچارم از اظهار تاسف از اوضاع ايران عموما و از اوضاع دادگاه خصوصا.

به قدرى خلاف قوانين و مقررات در دادگاه‏ها جريان دارد كه موجب تاسف و تعجب است، محاكمات سرى، حبس‏هاى قبل از ثبوت جرم، بى‏اعتناى به دفاع مظلومين.

اينجانب و اشخاص باوجدان و باديانت متاسفيم از مظلوميت اين اشخاص كه به جرم دفاع از اسلام و قانون اساسى محكوم به حبس‏هاى طويل‏المدت شده و بايد با حال پيرى و نقاهت در زندان براى اطفاء شهوات ديگران به سر برند. راى دهندگان بايد منتظر سرنوشت سختى باشند.

تسلط اسرائيل بر بسيارى از شوون حساس مملكت.

تاسف بالاتر، تسلط اسرائيل و عمال اسرائيل است بر بسيارى از شؤون حساس مملكت و قبضه نمودن اقتصاديات آن به كمك دولت و عمال دستگاه جبار. اسرائيل با دول اسلامى در حال جنگ است و دولت ايران با كمال دوستى با او رفتار مى‏كند و همه نحو وسايل تبليغ و ورود كالاهاى آن را فراهم مى‏سازد.

من كرارا اعلام خطر كرده‏ام، خطر براى ديانت مقدسه، خطر براى استقلال مملكت، خطر براى اقتصاد كشور. من از كلمه (الكفر ملة واحده) كه از سازمان‏ها به دست و دهان‏ها افتاده متاسفم، اين كلام بر خلاف نص كلام الله و براى پشتيبانى از اسرائيل و عمال اسرائيل است، مقدمه شناسائى اسرائيل است، براى پشتيبانى از عمال اسرائيل و فرقه ضاله منحرفه است. من متاسفم از اينكه در مملكت اسلامى، برخلاف قانون اساسى، اوراق ضاله مخالف با نص قرآن و ضروريات دين مقدس نشر مى‏شود و دولت‏ها از آن پشتيبانى مى‏كنند. كتاب انتقاد كه بر رد قرآن مجيد نوشته شده و طرح قانون

صحيفه نور جلد 1 صفحه 63

خانواده كه بر خلاف احكام ضروريه اسلام و خلاف نص كلام الله مجيد طرح و منتشر مى‏گردد و كسى نيست از دولت‏ها استيضاح كند.

هر كس از ظلم و ظالم بحث كرد در زندان است

من متاسفم از رفتار سازمان‏ها با مجالس تبليغ احكام و عزادارى برسيد مظلومان - عليه الصلوة والسلام - هر كسى به طور كلى از ظلم و ظالم بحث كرد، اكنون در زندان به سر مى‏برد يا مدت‏ها به سر برده است .تمام مجالس در تحت فشار و صاحبان آنها در فشارهائى جانفرسا بوده و هستند. اشخاص متدين را به جرم آنكه در عاشورا دسته راه انداخته‏اند وشعار ضد اسرائيل با خود داشته‏اند، به حبس و زجر و شكنجه كشيدند واكنون هم در حبس به سر مى‏برند، با آنكه باكمال آرامش حركت‏كردند.

ملت شيعه از اسرائيل متنفر و منزجر است

من به جميع دول اسلام و مسلمين جهان در هر جا هستند اعلام مى‏كنم كه ملت عزيز شيعه از اسرائيل و عمال اسرائيل متنفرند و از دولت‏هائى كه با اسرائيل سازش مى‏كنند، متنفر و منزجرند. اين ملت ايران نيست كه با اسرائيل منفور در حال سازش است، ملت ايران از اين گناه بزرگ برى است، اين دولت‏ها هستند كه به هيچ وجه مورد تاييد ملت نيستند.

از خداوند تعالى عظمت اسلام و حفظ احكام اسلام را خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 64

تاريخ: 21/1/1343

بيانات امام خمينى در مورد لزوم اهتمام به امر تبليغات و حفظ وحدت‏

بسم الله الرحمن الرحيم

از زندانى بودن آقاى طالقانى و مهندس افسرده نباشيد، تا اين چيزها نباشد كارها درست نمى‏شود، تا زندان رفتن‏ها نباشد پيروزى به دست نمى‏آيد. هدف، بزرگتر از آزاد شدن عده‏اى است، هدف را بايد در نظر داشت، هدف، اسلام است، استقلال مملكت است، طرد عمال اسرائيل است، اتحاد با كشورهاى اسلامى است. الان تمام اقتصاد مملكت در دست اسرائيل است، عمال اسرائيل اقتصاد ايران را قبضه نموده‏اند، اكثر كارخانجات در دست آنها اداره مى‏شود، تلويزيون، كارخانه ارج، پپسى كولا. دو هواپيمايى كه قرار بود حجاج را به مكه ببرند مال اسرائيل بود، بعد دولت عربستان سعودى به اين عمل اعتراض كرد و ناچار شدند از اين عمل خوددارى كنند. امروز حتى تخم مرغ از اسرائيل وارد مى‏كنند، بايد صفها را فشرده كنيد، اينها عمال استعمار هستند، بايد ريشه استعمار را كند.

آقايان سعى كنيد در دانشگاه پرچم اسلام را بالا ببريد، تبليغات مذهبى بكنيد، مسجد بسازيد، اجتماعا نماز بخوانيد، نظاهر به نماز خواندن بكنيد. وحدت مذهبى لازم است، وحدت مذهبى است كه اين اجتماع عظيم و فشرده را ايجاد مى‏كند، اگر علاقه به استقلال ايران داريد، وحدت مذهبى داشته باشيد.

بعد از اينكه دستگاه ديد بيش از اين نمى‏تواند اين فضاحت را تحمل كند و از تمام ممالك اسلامى و غير اسلامى فشار آوردند و نفرت‏هاى ممالك اسلامى را نسبت به خود احساس نمود، وقتى اوضاع را چه از داخل و چه از خارج تاريك ديدند، اينها شبانه مرا به اينجا آوردند تا به اصطلاح مرا سالم به اينجا برسانند، آنها مى‏گفتند ما بايد شما را محفوظ نگاه داريم، آنها مى‏ترسيدند كه مردم به من آسيبى برسانند!! آيا ملت اسلام قصد جان مرا دارند؟! بعد از رسوايى‏ها وقتى ديدند ديگر نمى‏توانند هيچ جاى پايى بگذارند و تمام ملت‏ها، دولت‏هاى خارجى با آنها نظر خوشى ندارند و مخصوصا ديدند اكنون ايام حج و محرم است و معلوم نيست در مراسم حج چه خواهد شد و در ماه محرم چه خواهد شد، ما را آزاد كردند ولى بعدا به خيال سمپاشى افتادند، فكر كردند با مطبوعات مى‏توانند ما را در نظر مردم خوار كنند، خيال كردند مى‏توانند بين مردم و روحانيت جدايى ايجاد كنند.

چند روز است آزاد شده ام، فرصت مطالعه روزنامه نداشتم، در زندان فراغت داشتم و مطالعه‏

صحيفه نور جلد 1 صفحه 65

مى‏كردم تا اينكه روزنامه اطلاعات مورخ سه شنبه 18 فروردين 43 را به من دادند، من از آقايان گله دارم كه چرا زودتر به من ندادند، در اين روزنامه كثيف اطلاعات تحت عنوان اتحاد مقدس در سرمقاله نوشته بودند كه با روحانيت تفاهم شده و روحانيون با انقلاب سفيد شاه و ملت موافق هستند، كدام انقلاب؟ كدام ملت؟ اين انقلاب مربوط به روحانيت و مردم است؟!

آقايان كه در دانشگاه هستيد برسانيد به همه كه روحانيت با اين انقلاب موافق نيست، ما كه وسيله انتشاراتى نداريم، همه چيز را از ما گرفته‏اند، تلويزيون و راديو را از ما گرفته‏اند، تلويزيون كه در دست آن نانجيب است، راديو هم كه در دست خودشان هست، مطبوعات ما كثيف است. آنها مطلبى را مى‏نويسند يا مى‏گويند، فورا به تمام نقاط دوردست‏رسانند، آنوقت مردم بى‏اطلاع فكر مى‏كنند كه روحانيون هم با آنها هستند، روحانيون با اين مفاسد دوستى ندارند، اگر روزنامه اطلاعات جبران نكند با عكس‏العمل شديد ما مواجه خواهد شد (يكى از حضار گفت تحريمش كنيد، امام فرمودند نه، حالا موقعش نيست هر چيزى جايى دارد).

خمينى را اگر دار بزنند تفاهم نخواهد كرد. با سرنيزه نمى‏شود اصلاحات كرد، با نوشتن خمينى خائن به ديوارهاى تهران كه مملكت اصلاح نمى‏شود، ديديد غلط كرديد؟ ديديد اشتباه كرديد؟ خاضع به احكام اسلام شويد، ما شما را پشتيبانى مى‏كنيم. اگر از آزاد نمودن ما برنامه ديگرى دارند، اگر خيال ديگرى در سر دارند، اگر مى‏خواهند آشوب كنند بسم الله بفرمايند.

در روزنامه مورخ 12 / 5 / 1342 كه مرا از زندان قيطريه آوردند، نوشتند كه مفهومش اين بود كه روحانيت در سياست مداخله نخواهد كرد. من الان حقيقت موضوع را براى شما بيان مى‏كنم، آمد يك نفر از اشخاصى كه ميل ندارم اسمش را بياورم، گفت آقا سياست عبارت است از دورغ گفتن، خدعه، فريب، نيرنگ، خلاصه پدر سوختگى است و آن را شما براى ما بگذاريد، چون موقع مقتضى نبود نخواستم با او بحثى بكنم، گفتم ما از اول وارد اين سياست كه شما مى‏گوييد نبوده‏ايم. امروز چون موقع مقتضى است مى‏گويم اسلام اين نيست، والله اسلام تماش سياست است، اسلام را بد معرفى كرده‏اند، سياست مدن از اسلام سرچشمه مى‏گيرد. من از آن آخوندها نيستم كه در اينجا بنشينم و تسبيح دست بگيرم، من پاپ نيستم كه فقط روزهاى يكشنبه مراسمى انجام دهم و بقيه اوقات براى خودم سلطانى باشم و به امور ديگر كارى نداشته باشم، پايگاه استقلال اسلامى اينجاست، بايد اين مملكت را از اين گرفتارى‏ها نجات داد. نمى‏خواهند اين مملكت اصلاح بشود، اجانب نمى‏خواهند مملكت آباد شود، اينها حتى آب هم براى اين ملت تهيه نكرده‏اند، آبى كه ما در قم از آن استفاده مى‏كنيم در اروپا حتى به حيواناتشان هم نمى‏دهند، اگر راست مى‏گويند براى بيكاران كار پيدا كنند، اين جوان (اشاره به يكى از دانشجويان ) بعد از بيست سال تحصيل كار مى‏خواهد، فردا كه فارغ‏التحصيل مى‏شود سرگردان است، اگر معاشش فراهم نشود نمى‏تواند دين خود را حفظ كند، شما خيال مى‏كنيد آن دزدى كه شبهااز ديوار با آنهمه مخاطرات بالا ميرود و يا زنى كه عفت خود را مى‏فروشد، تقصير دارد؟ وضع معيشت بد است كه اينهمه جنايات و مفاسد كه شب و روز در روزنامه‏ها

صحيفه نور جلد 1 صفحه 66

مى‏خوانيد به وجود مى‏آورد. وقتى كه در زندان بودم خبر آوردند كه سرماى همدان به 33 درجه رسيده، بعد خبر آوردند كه دو هزار نفر از سرما تلف شده‏اند، در آن حالت من دستم بسته بود، چه مى‏توانستم بكنم؟ اين تازه در همدان بود، البته در تهران و شهرهاى ديگر هم تلفاتى بود، دولت چه اقدامى نمود؟ در يك چنين وضع براى استقبال از اربابان خود با طياره از هلند گل مى‏آورند، پول ملت فقير را تلف مى‏كنند، اجاره هواپيما كه از هلند گل مى‏آورد سيصد هزار تومان است‏جبران كنيد غلطهاى خود را، اسلام را رعايت كنيد.

در ايام گرفتارى، در روزنامه اطلاعات درباره وضع مادى و بهداشتى مردم جنوب مطلبى خواندم، تعجب كردم چگونه اين مطلب را گذاشته بنويسد، يكى از خبرنگاران پس از بازديد از وضع مردم جنوب چنين نوشته بود كه در جنوب ايران در دهات اصلاً از دكتر و دارو خبرى نيست، آب وجود ندارد و يك ده اكثر مردمش كور بودند، خلاصه از كليه وسايل و نيازمندى‏هاى اوليه زندگى محروم بودند، آنوقت در كنفرانس اكافه كه نمايندگان دول دنيا جمع شده بودند كه فكرى براى وضع اقتصاد دول بكنند - اگر بخواهند عمل بكنند - در صورتى كه اعضاى شركت كننده چه از كشورهاى كوچك و چه بزرگ همه دم از اشكالات اقتصادى خود مى‏زنند، هيأت نمايندگى ايران اظهار مى‏كند كه وضع اقتصادى ايران كمال مطلوب است و هيچ عيب و نقصى ندارد.

آيا وضع اقتصادى انگلستان بد است ايران خوب است؟! وضع اقتصادى هندوستان بعد از آنهمه پيشرف بد است ايران خوب است؟! همين طور ژاپن وضع اقتصاديش بد است ايران خوب است؟!

آقايان در كاخ‏هاى خود نشسته‏اند مى‏گويند ملت مترقى،ملت مترقى از گرسنگى مى‏ميرد؟! اميراسلام على عليه السلام نان جو مى‏خورد. براى مهمانى‏يى كه به افتخار اربابان خود ترتيب مى‏دهند، پانصد هزار تومان، يك ميليون تومان يا بيشتر خرج مى‏كنند و مرتب دم از برنامه مترقى مى‏زنند، مى‏گويند كشور ما در رديف كشورهاى طراز اول است‏مگر با رفتن چند زن به مجلس مملكت مترقى مى‏شود، مملكت با برنامه‏هاى اسرائيل درست نخواهد شد.

اسلام براى تمام زندگى انسان از روزى كه متولد مى‏شود تا موقعى كه وارد در قبر شود، دستور و حكم دارد. صحبت نزاع با شخص نيست‏بعد از اينكه دولت قبلى رفت، يك نفر در زندان آمد پيش من و از دولت گذشته بد گويى كرد و گفت اين دولت برنامه‏هاى مترقى دارد، گفتم ما با كسى غرض شخصى نداريم، ما با عمل اشخاص كار داريم، ملت فقير را نجات دهيد. ديروز خانواده‏هاى شهداى 15 خرداد اينجا بودند، چيزى كه مرا رنج مى‏داد اين بود كه به من اين صحبت‏ها نشده بود تا از حبس آمدم بيرون، عصر همان روز (دفعه اول) جريان را مطلع شدم، كشتار 15 خرداد از اعمال يك قشون با ملت بيگانه بدتر بود، آنها بچه‏ها را نمى‏كشتند، زن‏ها را نمى‏كشتند، امروز جشن معنى ندارد، تا ملت عمر دارد غمگين در مصيبت 15 خرداد است، يكى از اولياى امور ضمن سخنرانى گفته بود 15 خرداد ننگ ملت ايران است ولى من بر صحبت او را تكميل مى‏كنم، 15 خرداد ننگ ملت بود زيرا از پول همين ملت اسلحه تهيه شده و با اين اسلحه مردم را كشتند.


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 67

تاريخ 25/2/43

بيانات امام خمينى پس از آزادى از زندان

بسم الله الرحمن الرحيم

انا لله و انا اليه راجعون‏

تاسف و تالم شديد از 15 خرداد

من تاكنون احساس عجز در صحبت‏ها نكرده‏ام و امروز خودم را عاجز مى‏دانم، عاجز مى‏دانم از اظهار تألمات روحيه‏اى كه دارم براى اوضاع اسلام عموماً و اوضاع ايران خصوصاً و قضايايى كه در اين يك سال منحوس پيش آمد خصوصاً قضيه مدارس علمى، قضيه 15 خردادقضيه 15 خرداد را من مطلع نبودم تا اينكه از حبس به حصر تبديل شد و اخبار خارج به من رسيد. خدا مى‏داند كه مرا اوضاع پانزده خرداد كوبيد. (گريه شديد حضار) حالا هم كه به اينجا آمده‏ام از قيطريه، مواجه هستم با يك منظره‏هائى، با بچه‏هاى كوچك بى پدر، (گريه شديد حضار) با پدرهاى جوان از دست داده، با مادرهاى جوان مرده، با زن‏هاى برادر مرده، با پاهاى قطع شده، (گريه شديد حضار) با افسردگى‏ها، اينها علامت تمدن آقايان است و ارتجاع ما. افسوس كه دست ما از عالم كوتاه است، افسوس كه صداى ما به عالم نمى‏رسد، افسوس كه گريه‏هاى اين مادرهاى بچه مرده نمى‏رسد به دنيا (گريه شديد حضار)

نسبت دادن ارتجاع سياه به روحانيت توسط اجانب

ما را كهنه پرست معرفى مى‏كنند، ما را مرتجع معرفى مى‏كنند، علماى اسلام را به ارتجاع سياه تعبير مى‏كنند، جرايد خارج از ايران، آنهايى كه با بودجه‏هاى گزاف براى كوبيدن ما مهيا شده‏اند در خارج ما را مخالف اصلاحات (كه اسلام در راس اصلاحات واقع شده است) معرفى مى‏كنند، مخالف ترقى مملكت معرفى مى‏كنند، مى‏گويند آخوندها مى‏خواهند با الاغ باز سوار بشوند از اين طرف به آن طرف بروند، آخوندها مى‏گويند كه برق نمى‏خواهيم، آخوندها مى‏گويند طياره نمى‏خواهيم، اينها مرتجع هستند، اينها مى‏خواهند به قرون وسطى برگردند.

عمل به اسلام و مخالفت باديكتاتورى ارتجاع و كهنه پرستى است؟!

آخوندها با اين سياه روزى‏هائى كه نصيب مملكت است مخالفند، اين كهنه پرستى است؟!

صحيفه نور جلد 1 صفحه 68

علماى اعلام با اين زدن‏ها، كشتن‏ها، قلدرى‏ها، ديكتاتورى‏ها و استبدادها مخالفند، اين كهنه پرستى است؟! علماى اسلام در صدر مشروطيت در مقابل استبداد سياه ايستادند و براى ملت آزادى گرفتند، قوانين جعل كردند، قوانينى كه به نفع ملت است، به نفع استقلال كشور است، به نفع اسلام است، قوانين اسلام است، اين را با خون‏هاى خودشان، با زجرهائى كه ديدند و كشيدند، با بيچارگى‏هايى كه متوجه به آنها شد، گرفتند، اين آخوندها مرتجع هستند؟!

امروز هم روحانيت قيام كرده است، نهضت كرده است، ملت به تبع روحانيت نهضت كرده است، ملت‏هاى اسلام بيدار شده‏اند، نهضت كرده‏اند. خواسته‏هاى روحانيت عمل به قوانين اسلام است، اين ارتجاع است؟! رسول اكرم مرتجع بود؟! قوانين آسمانى، قوانين الهى كه ما براى آن اين قدر اهانت مى‏شويم، اين قدر زجر مى‏كشيم، دعوت به عمل كردن به قوانين آسمانى ارتجاع است؟! خداى تبارك و تعالى مرتجع است؟! جبرئيل امين، واسطه وحى الهى مرتجع است؟ پيغمبر اكرم مرتجع است؟! ائمه هدى مرتجع هستند؟! علماى از صدر اسلام تا امروز كه از خودشان چيزى ندارند، آنها قوانين اسلام را، قوانين وحى را به مردم ابلاغ مى‏كنند، ابلاغ قوانين الهى ارتجاع است؟!

شما اگر چنانچه به احكام اسلام اعتقاد داريد، اين احكام اسلام است، اسلام انسان را آزاد خلق كرده است و انسان را مسلط بر خودش و بر مالش بر جانش و بر نواميسش خلق فرموده، امر فرموده است كه مسلط است انسان، آزاد است انسان، هر انسانى در مسكن آزاد است، در مشروب و مأكول آنچه خلاف قوانين الهيه نباشد آزاد است در مشى آزاد است. حكم اسلام است كه اگر كسى حمله برد به منزل كسى، براى آن كسى كه مورد حمله واقع شده است جايز است كشتن او اسلام اين قدر با آزادى‏ها موافق است، اسلام ارتجاع سياه است؟! علماى اسلام كه از خودشان چيزى ندارند، ما كه خودمان حرفى نداريم، ما هر چه مى‏گوييم قال رسول الله مى‏گوييم، رسول الله هم قال الله مى‏فرمايد، اگر ما مرتجعيم معلوم مى‏شود رسول الله مرتجع است، اگر شما ما را مرتجع مى‏دانيد، ما را كهنه پرست مى‏دانيد (مردك امروز هم باز برداشته نوشته) اگر ما را كهنه پرست مى‏دانيد ما كه از خودمان حرفى نداريم ما مى‏گوييم قال الله تعالى، ما مى‏گوييم قال رسول الله، پس شما رسول الله را كهنه پرست مى‏دانيد! اف بر اين تجدد.

اگر قوانين را قبول داريد، اگر اسلام را قبول داريد كه ما تبع آن هستيم و اسلام سر منشأ همه آزادى‏ها، همه آزادگى‏ها، همه بزرگى‏ها، همه آقائى‏ها، همه استقلال هاست، اسلام را قبول داريد، اين احكام اسلام است، كجايش ارتجاع است؟ بفرماييد كجاى احكام اسلام را آقايان ارتجاع سياه مى‏دانند؟ بفرمايند بيايند تفاهم كنند، آخر اينكه تو بروى آنجا براى خودت صحبت بكنى و هر جا پيش آيد يك صحبتى بكنى و هى كهنه پرستى را ما مى‏كوبيم، چطور مى‏كنيم رجز بخوانى، اينكه نمى‏شود. خوب بيا بنشين بگو آقا اينكه پيغمبر فرموده است، اين ارتجاع سياه است، تا ما ببينيم كه شما درست مى‏فرمائيد؟ تا ما اثبات كنيم نخير ارتجاع نيست.

ما مى‏گوئيم آقا، غلام حلقه به گوش ديگران نباشيد. ما عزت و شرف شما را مى‏خواهيم. ما به‏

صحيفه نور جلد 1 صفحه 69

شماها نصيحت مى‏كنيم كه آقا شما دولت اسلام هستيد، هيأت حاكمه بر مسلمين به اصطلاح هستيد، شما عزيز باشيد، آقا باشيد، بزرگ باشيد، استقلال را حفظ كنيد، تبعيت را دست برداريد، دستتان را براى چهار دلار دراز نكنيد، هر جلسه‏اى كه شما تشكيل مى‏دهيد هى مى‏گوئيد دلار بده، ما با اين چيزها مخالفيم، اگر اين ارتجاع است ما مرتجعيم و اگر آن تمدن است شما متمدنيد. اگر به قوانين اسلام شما اعتقاد داريد اين قوانين اسلام و اگر به قوانين اساسى، به قانون اساسى شما اتكاء داريد، قانون اساسى مردم را آزادى داده است در مسكن، در كارهاى خودش، در مالش، در جانش آزادى داده، از اين زورگويى‏ها قانون منع كرده است. ما مى‏گوئيم شما آقا بيائيد به قانون عمل كنيد، مى‏گذاريم قانون را زمين، شما يك نماينده‏اى بفرستيد ما هم يك نماينده‏اى مى‏فرستيم، قانون اساسى را مى‏گذاريم زمين، شما كه مى‏گوييد ما قانونى هستيم، دموكرات هستيم، شما كه مى‏گوييد كه ما جلو رفته هستيم، مترقى هستيم، اين قانون اساسى ماست، مى‏گذاريم زمين، به قانون اساسى عمل كنيد اگر ما حرفى زديم. به اين متمم قانون اساسى شما عمل كنيد كه علماى اسلام در صدر مشروطيت جان دادند براى گرفتن اين ورفع كردن اسارت ملت‏ها، شما بنشينيد به اين قانون اساسى عمل كنيد. قانون اساسى مطبوعات را آزاد كرده است، شما آزاد مى‏كنيد؟! ما مرتجعيم كه مى‏گوييم بگذاريد به قانون اساسى عمل بشود؟! بگذاريد مطبوعات آزاد باشد؟! بگذاريد كه اين مطبوعات روى عقيده خودشان چيز بنويسند؟! گر چه همه شان خبيث هستند لكن با جميع خباثتشان باز نمى‏خواهند اينقدر سمپاشى كنند.

روسياهى رژيم در 15 خرداد از تاريخ محو نخواهد شد.

خوب، شما آقايان، ملت ايران روزنامه اطلاعات را، سر مقاله روزنامه اطلاعات روز سه شنبه را، سه شنبه 18 فروردين را ملاحظه فرموديد، ملاحظه فرموديد كه اينها چه نقشه‏اى كشيده بودند و كشيده‏اند. اينها ديدند كه بازور و با قلدرى و با سرنيزه، با 15 خرداد فراهم كردن، با مدرسه فيضيه خراب كردن، با خراب كردن و با اهانت به علماى اسلام كردن، با تبعيد كردن، با اخراج كردن، با حبس كردن و اينها، هر چه كردند گندش بالا آمد، اين قدر بالا آمد كه او هم فهميد، همه فهميدند، اينها ديدند كه خيلى بد شد، دنيا اعتراض كرد. 15 خرداد روى دولت‏ها را سياه كرد، ما نمى‏خواستيم اين قدر روسياهى بار بيايد. 15 خرداد ننگى بر دامن اين مملكت گذاشت كه تا آخر محو نخواهد شد، تاريخ ضبط مى‏كند اين را، خودشان هم گفتند كه 15 خرداد ننگ بود، من هم مى‏گويم ننگ بود لكن نكته را نگفتند و من نكته را مى‏گويم، ننگ بود كه مسلسل‏ها را، تانك‏ها را، توپ‏ها را، تفنگ‏ها را از مال اين ملت فقير به دست آوردند و به روى اين ملت فقير بستند، پايمال كردند اين بيچاره‏ها را، از اين ننگ بالاتر آيا مى‏شود كه انسان يك ملتى را اينطور پايمال كند؟ اين بيچاره‏ها چه كرده بودند آخر؟ چه كرده بودند؟

صحيفه نور جلد 1 صفحه 70

عمل به قانون اساسى، در نظر رژيم ارتجاع است.

ما يك سلسله نصايح كرديم، نصيحت كه اين قدر بساط نداشت. ما يك مطالب منطقى داريم، مى‏گوئيم قانون داريم آقا، اگر قانون اساسى را شما قبول نداريد پس بگوئيد آقاى دولت بروند در مجلس بگويند ما قانون اساسى را قبول نداريم. خوب باز بر گردند به قهقرا، هر جا مى‏خواهند. ما كه مى‏گوييم به قانون اساسى عمل كنيد ما مرتجعيم؟! يا شمائى كه دستجمعى مردم را حبس مى‏كنيد، تبعيد مى‏كنيد؟ سلول‏هاى شما پر است از حبسى‏ها، از علما، از اساتيد، از محترمين، از متدينين، بندرعباس پر است از تبعيد شدگان، براى اينكه اينها مى‏گفتند كه آقا ما نمى‏خواهيم اسير مردم باشيم، اسير استعمار باشيم.

آخر چه مى‏گويند به ما؟ ما مرتجعيم كه مى‏گوييم كه به قانون اساسى عمل كنيد؟ قانون اساسى را بگذاريد زمين همه‏مان عمل كنيم، اين را كه قبول داريد. ما مى‏گوييم به دين عمل بكنيد، شما مى‏گوئيد كه پيغمبر اكرم مرتجع است نغوذبالله، در لفظ نمى‏گوئيد، معنايش اين است. قانون اساسى را كه قبول داريد (ولو در آن وقت‏ها زمزمه مى‏كردند كه مال پنجاه سال پيش از اين است و فلان، قانون اساسى كه ديگر قضيه پنجاه سال پيش از اين ندارد) قانون اساسى مى‏گويد ملت‏ها بايد آزاد باشند، ملت ايران بايد مردمش آزاد باشند، مطبوعات بايد آزاد باشد، هيچكس حق ندارد جلوى قلم را بگيرد.

اعلام تفاهم روحانيت با شاه، دسيسه‏اى براى مرفوض ساختن روحانيت‏

شما ديديد كه روزنامه اطلاعات در روز سه شنبه هجدهم فروردين نوشت كه: (بعضى مجلات هم نوشته بودند لكن اين بيشتر منتشر مى‏شود) جاى خوشوقتى است كه مقامات روحانى با دولت موافقت كردند در انقلاب شاه و ملت رفتند تهران اعتراض كردند كه آقا اين روحانى را معرفى كنيد، اين خمينى است تا ما بگوييم عليه اللعنه؟ يا ساير علماى اسلامند؟ خوب معرفى كنيد، دست بگذاريد رويش، (علماى طراز اول ما چند نفر در اينجا هستند، خداوند همه را حفظ كند، در تهران هستند، خداوند حفظشان كند، در مشهد هستند خداوند حفظشان كند، در نجف هستند خداوند حفظشان كند، در ساير بلاد مسلمين هستند خدا همه را تاييد كند.) اين علماى اسلام، اين علماى اسلام در ماوراى جو هستند؟ اينهايى كه با شما يك قرارداد سرى كرده‏اند خوب اسم ببريد، آقا اگر مردى تو اسم ببر، بگو كه: خمينى است، توى حبس ما رفتيم پيش او و او گفت كه برگذشته‏ها صلوات، خمينى غلط مى‏كند همچو حرفى مى‏زند خلاف دين اسلام، خمينى مى‏تواند تفاهم كند با ظلم؟ غلط مى‏كند. خمينى آنجا هم كه بود، تو حبس هم كه بود مجد اسلام را حفظ مى‏كرد، مى‏تواند حفظ نكند؟ اسلامى كه پيغمبر اسلام اين قدر زحمتش را كشيده است، ائمه هدى اين قدر خون دلش را خورده‏اند، علماى اسلام اين قدر زحمت كشيده‏اند، خمينى و امثال خمينى مى‏توانند كه يك چيزى بگويند كه بر خلاف مصالح اسلام باشد؟! خمينى را از جامعه بيرون مى‏كنند.

اينها نقشه اين را كشيده‏اند كه علماى اسلام را به معرفى كنند به اينكه اينها هم مثل ما

صحيفه نورجلد 1 صفحه 71

مى‏مانند. خودشان مرفوض جامعه هستند مى‏خواهند ما را هم مرفوض كنند. جامعه خودشان را نمى‏پذيرد، مى‏خواهند ما را هم بگويند نمى‏پذيريم، مى‏خواهند ما را با اين نقشه مشئوم، منفور جامعه كنند با سر صبر و راحت تبعيت ارباب‏ها كنند، تبعيت كارش از ارباب بود، مى‏خواهند تبعيت از اسرائيل كنند، وا مصيبت!.

مگر من مى‏توانم با يك مجلس، دو مجلس، چهار تا مجلس مفاسد اين مملكت را بگويم. من امروز حالم هم خوب نيست. ديشب خوابم هم خيلى كم بود. معذالك خوب، يك مطالب و كلياتى بايد گفته بشود. ما حق دفاع از خودمان نداريم؟

رفتند پيش مدير اطلاعات كه آقا كى به شما اين مطلب را گفته است؟ خوب بگوييد تا ما بفهميم كه اين روحانى كيست؟ اين روحانى سازمانى كيست كه با شما تفاهم كرده است و مطالب شما را قبول كرده است برخلاف دين اسلام؟ خوب بگوئيد. بيچاره خجل شده است گفته من نبودم اينجا، به فلان بگوئيد ببخشند، چه، چه، چه، چه، از اين حرف‏ها، يك شرح مفصلى، من سرمقاله‏ام حاضر است و سرمقاله را به آن آقا نشان داده بود كه من اين را نوشته‏ام لكن سنجاق كرده از بعضى مقامات آورده‏اند داده‏اند كه اين را بايد بنويسى، بايد است من چه بكنم؟ من يك تكليفى براى او معين مى‏كنم و يك مطلبى براى خودمان مى‏گويم، اگر چنانچه اطلاعات، روزنامه اطلاعات، مدير اطلاعات يك آدمى است كه متاسف است از اين تحميلات، شما خوب ديگر بحمدالله متمولى، احتياج ندارى دست از روزنامه نگاريت بردار بشو وزير، الحمدلله اينجا همه وزير مى‏شوند، بشو وزير، بشو وكيل، بشو چه، گر چه مردم نمى‏كنند خودشان وكيلت مى‏كنند، لازم نيست مردم بخواهند مگر مردم حق وكالت دارند؟ نه! وكيلت مى‏كنند، منتصبت مى‏كنند، مثل سناتور منتصبت مى‏كنند. اگر تو از اين معنا عار دارى كه يك چيزى را بر تو تحميل كنند، خوب آسان است اين، روزنامه نگارى را كه الزام نمى‏كنند كه شما روزنامه‏نگار باشيد، دست از روزنامه‏تان برداريد برويد يك شغل بهترى. از آن طرف من به او پيغام دادم كه بايد اين درست بشود، بايد اين تكذيب بشود، از قرارى كه ديشب باز يك كسى آمده بود گفت كه: او قبول كرده است كه من نمى‏توانم با ملت مواجه بشوم، نمى‏توانم با روحانيت مواجه بشوم، فكرى بكنيد من يك سوژه‏اى درست مى‏كنم كه تكذيب بشود، دستگاه گفته اين دليل بر سستى كارماست خوب، ما مرتجعيم يا شما؟

يك دروغى را، آخر ما كه مرده نيستيم كه شما نسبت به ما مى‏دهيد، ما يك جمعيت كثيرى بحمدالله از علما داريم، ما مراجع بزرگ داريم، ما مراجع بزرگ عالى شأن داريم، ما علما داريم در بلاد، ما فضلا داريم در حوزه‏ها، ما مدرسين بزرگ داريم در حوزه‏ها، ما طلاب و فضلاى علوم دينيه داريم. اينها كه نمى‏نشينند كه گوش كنند كه كسى در روزنامه - منتشرو - كثيرالانتشارش يك دروغ شاخدارى بنويسد: بحمدالله موافقت كردند! ما داد مى‏كنيم، فرياد مى‏كنيم، نمى‏گذارند منعكس بشود، خوب آقا، آقايى كه ديروز گفتى كه، يا ديشب گفتى كه كهنه پرستى را جلو بگيريد، اين كهنه پرستى نيست كه شما جلو مطبوعات را مى‏گيريد؟ تحميل مى‏كنيد به روزنامه اطلاعات؟ سند

صحيفه نور جلد 1 صفحه 72

داريم، ديگر اينكه يك چيز دروغى نيست كه آقايان بگويند كه افترا بستى - روزنامه اطلاعات را - نوشته شما سنجاق در دفتر روزنامه اطلاعات است كه شما گفته‏ايد بايد اين را بنويسيد و نگذاشته‏ايد تكذيب كند.

ما حرفمان اين است كه آقا به قانون اساسى عمل بكنيد، مطبوعات آزادند، قلم آزاد است، بگذاريد بنويسند مطالب را. اگر دين داريد به دين عمل كنيد، اگر چنانچه دين را ارتجاع مى‏دانيد، به قانون اساسى عمل كنيد، خوب بگذاريد بنويسند. (مدير اطلاعات به دست و پا افتاد و چه شد و من به او پيغام دادم كه من از آن آدم‏ها نيستم كه اگر يك حكمى كردم بنشينم چرت بزنم كه اين حكم خودش برود، من راه مى‏افتم دنبالش، اگر من خداى نخواسته يك وقتى ديدم كه مصلحت اسلام اقتضا مى‏كند كه يك حرفى بزنم مى‏زنم و دنبالش راه مى‏افتم و از هيچ چيز نمى‏ترسم بحمدالله تعالى، و الله تا حالا نترسيده‏ام، آن روز هم كه مى‏بردندم آن روز هم آنها مى‏ترسيدند، من آنها را تسليت مى‏دادم كه نترسيد.)

ترس در راه مقاصد اسلامى نشانه بى‏دينى است.

اگر ما براى مقصد اسلامى، براى مقصدى كه انبيا خودشان را به آب و آتش زدند، اولياى عظام خودشان را به كشتن دادند، علماى بزرگ اسلام را آتش زدند، سر بريدند، حبس كردند، تبعيد كردند، حبس‏هاى طولانى كردند، اگر چنانچه ما براى مقاصد اسلام بترسيم دين نداريم. ديندار هم براى اينكه خرقه را از اين عالم خالى كند مى‏ترسد؟ اگر ما ماوراى اين عالم را اعتقاد داشته باشيم، بايد شكر كنيم كه در راه خدا كشته بشويم و برويم در صف شهدا، بترسيم؟ از چه بترسيم؟ آن بايد بترسد كه غير از اين عالم جايى ندارد - ما - بحمدالله تعالى، خداى تبارك و تعالى وعده كرده به ما كه يك جاى خوب داريد اگر چنانچه به دين من رفتار كنيد و ما اميدوارم كه رفتار كنيم، اميد دارم كه رفتار كنيم. ما از چه بترسيم؟ چه ترسى ما داريم از شماها؟ شما آن آخر امر اين است كه ما را اعدام كنيد، اول زندگى راحت ماست، از اين كثافت كارى‏ها بيرون مى‏رويم، از اين رنج و محن خلاص مى‏شويم. آقاى ما فرموده: و الله لا بن ابى‏طالب انس بالموت من الطفل بثدى امه خوب ايشان فرموده است، ما البته نمى‏توانيم همچنين دعوى‏هائى بكنيم لكن ما شيعه او هستيم، ما اگر از مرگ بترسيم معنايش اين است كه ماوراءالطبيعه قبول نيست.

ارتجاع در تعبير رژيم.

ما كه مى‏گوئيم كه مطبوعات آزاد باشند، ما كهنه پرستيم؟! آقايان كه الزام مى‏كنند كه در مطبوعات اين نوشته بشود، آنها مترقى‏اند؟! خوب ما صدايمان از اين بلند گو تا آنجا مى‏رسد، آنها صدايشان از اينجا تا امريكا مى‏رسد. هر جا دلار مى‏گيرند صدايشان هم آنجا مى‏رسد. مال اين ملت را خرج مى‏كنند در مطبوعات خارجيه، مطبوعاتى كه در خارج هست بر ضد روحانيت، بر ضد اسلام، بر ضد مليت، بر ضد همه چيزها مقالات مى‏نويسند. به من مى‏رسد اين مطالب. اينها خطا كردند مرا رها

صحيفه نور جلد 1 صفحه 73

كردند، اشتباه كردند، به آنها هم گفتم آنجا، گفتم اگر مى‏خواهيد همان، رويه را داشته باشيد بگذاريد من اينجا باشم صلاح است، دوباره هياهو در نياوريد. حالا هم دارم مى‏گويم آقا ما مرتجع نيستيم به اين معنا كه شما مى‏گوئيد، ما با آثار تمدن مخالف نيستيم و اسلام با آثار تمدن مخالف نيست.

قدرت اسلام.

اسلام از خدا مى‏خواهد كه شما بر همه مقدرات عالم حكومت كنيد. اسلام آن بود كه شمشير را كشيد و تقريباً نصف دنيا يا بيشتر را گرفت، با شمشير گرفت، اين اسلام مرتجع است؟! اسلام آن بود كه اين ممالكى كه شما حالا تحت اسارت او هستيد، تحت اسارت آورد. آنها كه به احكام اسلام عمل مى‏كردند فى‏الجمله البته، حكومت‏هاى اسلامى تا حالا الا يكى دوتايشان به احكام اسلام عمل نكرده‏اند كه مع ذلك همين كه خودشان را زير بيرق اسلام مى‏دانستند، همين كه خودشان را وابسته به اسلام مى‏دانستند، همين كه به حسب ظاهر به احكام اسلام عمل مى‏كردند همچو قدرتى پيدا كردند كه يك بيست و چند هزار جمعيت عرب، اين مملكت به اين وسيعى را همچنين پايمال كرد و رفت تا آن آخر براى اينكه متمدنش كند، آدمش كند و كرد. اين افكار نورانى كه در علماى اعلام ما هست، در مراجع بزرگ ما هست، اينها به واسطه نور اسلام است. اين افكار نورانى كه در رجال عظيم‏الشان ما هست، هر جا باشد مال اسلام است. اين افكار پوسيده‏اى كه، كهنه پرستى‏هائى كه آقايان دارند، تبعيت از همه، سر بسته و در بسته تحويل دادن، همه مخازن يك مملكت را تحويل ديگران دادن، اين ارتجاع است. روى اين ارتجاع، سياه.

عذر خواهى نخست وزير.

فرستادند، از نخست وزير هم اينجا ديروز بود كه:بله اين عفو از شماست، اشتباه شده است، خطا شده است، يك اشتباهى شده، شما چه بكنيد، مبادا يك وقتى يك تشنجى بشود، مبادا يك وقتى جور ديگرى پيش بيايد، يك وقت چه بشود، چه بشود، چه بشود، ما مى‏خواهيم كه چه باشد، ما تابعيم. از اين مطالبى كه هميشه گفته مى‏شود ما هم گفتيم كه خوب حالا خود روزنامه اطلاعات كه مى‏گويد من بى‏تقصيرم و شماها اين كار را كرديد. شما هم كه آمديد مى‏گوئيد ديگر بايد او ملتزم بشود و شما هم قول بدهيد به اينكه تكرار نشود اين مطالب، اگر تكرار بشود مواجه با يك مطلب بدترى خواهد شد، نكنيد، اين قدر هى كهنه پرست را به رخ ما نكشيد تا ما هم مجبور بشويم كه مطلب را زود بازش كنيم از هم تا ببينيم كه آيا اين علماى عظام اسلام كهنه پرست هستند يا شماها؟ آنها مى‏گفتند: اين قدر تحميل بر ملت نكنيد.

عدم توجه دولت به وضع فقرا

اين بيچاره‏هاى گدا، اين مملكت مترقى كه امسال زمستانش دل ما را خون كرد، آن اصفهانش‏

صحيفه نور جلد 1 صفحه 74

آن همدانش، آن تهرانش و آن قمش، هم آن جاهاى ديگرش، اين سرماى كشنده هيچ فكرى كرديد براى اين بيچاره‏ها؟ به من اطلاع داده‏اند كه در همدان بيش از دو هزار نفر مرده‏اند امسال، در سرماى چهل و سه درجه و دو درجه، شما هيچ فكرى براى اينها كرده‏ايد؟ اى مملكت مترقى! اى آقايانى كه مملكتتان ترقى كرده! ما مى‏خواهيم واقعاً مترقى باشد، يك فكرى براى اين بيچاره‏ها بكنيد، هم گرسنگى بخورند هم توسرى؟ هم پابرهنه راه بروند و هم شما شلاق تو سرشان بزنيد؟ خوب ما مى‏گوئيم نكنيد اينطور. اين ارتجاع است كه ما مى‏گوئيم كه اين قدر فشار به مردم نياوريد؟ اين قدر كتك نزنيد؟ اين قدر فحش ندهيد؟ اينها ارتجاع است؟ شما كه عمال استبداد هستيد و داريد با زور و سرنيزه و قلدرى و هر جور دلتان مى‏خواهد با اين ملت بيچاره عمل مى‏كنيد، تمام قوانين را زير پاى خودتان گذاشته‏ايد، تمام احكام را به آنها بى‏اعتنايى مى‏كنيد، شما مترقى هستيد و ما كه مى‏گوييم به احكام اسلام عمل كنيد، به قانون اساسى عمل كنيد، ما مرتجعيم؟!

دلسوزى حكومت جور براى اسلام و تأسيس دانشگاه اسلامى‏

مى‏خواهند (آقايان - خنده دارد واقعاً) دانشگاه اسلامى تأسيس كنند، شنيده‏ام چندين ميليون هم بودجه برايش درست كرده‏اند. شما اگر براى اسلام دلسوز هستيد خوب اين دانشگاه ما آنجاست چرا خرابش مى‏كنيد؟ اگر شما واقعاً متوجه بوديد كه اسلام لازم است بودنش، احكام اسلام بايد باقى باشد، علماى اسلام بايد باقى باشند، ما به خير شما هيچ اميدى نداريم. بابا شر نرسانيد. بگذاريد ما براى شما خدمت كنيم، بگذاريد، ما يك شاهى بودجه اين مملكت را بحمدالله صرف نمى‏كنيم. ما با اين بيچارگى و با اين شما، هر كس مى‏خواهد برود ببيند، خوب اين طلاب علوم دينيه اسلام، برويد مكانشان را ببينيد، برويد زندگى بعد از غارت را ببينيد، قبل از غارت هم برويد زندگيشان را ببينيد، اينها مى‏خواستند ببرند والا به درد آنها نمى‏خورد كه اين گليم كهنه، آنها مى‏خواستند اذيت كنند والا يك گليم كهنه و يك سماور شكسته حلبى به درد اينها مى‏خورد؟ خوب برويد ببينيد آقا اين، ما كه مخفى چيزى نداريم، اين مدارس ما همه موجود، اين منازل ما هم همه موجود، بيائيد ببينيد ديگر، اگر شما ديديد كه تمام بودجه‏اى كه اين ملت اسلام، اين ملت فقير با تمام اخلاص مى‏آيد به ما مى‏دهد براى حفظ اساس احكام اسلام، اگر شما ديديد كه تمام بودجه سال ما به قدر يك مهمانى، يك مهمانى كه يك نفر از خارج وارد مى‏شد و دولت‏ها مهمانش مى‏كنند، اگر به قدر يك مهمانى آنها تمام بودجه سال ما بود بگوئيد تف بر شما مرتجعين.

ما مى‏گوييم بودجه مملكت را بابا اين قدر خرج نكنيد، اين قدر مهمانى مى‏خواهيد چه كنيد؟ اين ارتجاع است كه ما مى‏گوئيم كه شما آقا باشيد؟ اين قدر دست پيش مردم دراز نكنيد، اينقدر خرج نكنيد كه دست دراز كنيد، خرج‏هاى بيجا، يك سازمان‏هاى عريض و طويل درست كرده‏اند.

صحيفه نور جلد 1 صفحه 75

اعتقاد به علما در قلب مردم است.

شما به احكام اسلام اعتقاد پيدا كنيد، ما همه جزو سازمان شما، همه ملت، همه ملت جز و شما، مگر ما به اين ملت يك پولى داده‏ايم كه با ما دوستند؟ مگر ما به اين ملت يك رشوه‏اى داده‏ايم كه با ما رفيقند و ما را مى‏خواهند؟ اينها فهميده‏اند، اعتقاد به اين معنا پيدا كرده‏اند كه اين آقايان، اين مراجع بزرگ اسلام، اين طلبه خمينى، اينها مى‏خواهند مردم را، دوست دارند مردم را، صلاح حال ملت را مى‏خواهند، صلاح حال مملكت را مى‏خواهند، اين اعتقاد در قلب مردم است، انسان هم تابع احساسات قلبش هست، همه تبعيت مى‏كنند.

به مردم تواضع كنيد تا پايگاه مردمى داشته باشيد.

شما بيائيد نصيحت من را گوش كنيد، همانطورى كه من به اين اشخاصى كه مى‏آمدند گفتم اين مطلب را كراراً كه آقا تا حالا ديديد شما كه با زجر، با كتك، با حبس، با شكنجه،با تبعيد، با اهانت، با همه امور بردى نكرديد، ديديد كه ملت عصبانى مى‏شود، نمى‏شود يك ملت را تا آخر زير چكمه نگه داشت، اين را ديديد، بيائيد يك قدرى تغيير بدهيد، تجربه بكنيد، آخر شما اشخاصى هستيد كه ادعاى عقل مى‏كنيد، تجربه كنيد، يك وقت هم آن ورق را پيش بياوريد، تلطف كنيد به مردم، تواضع كنيد به مردم. آقا دولت مال مردم است، بودجه مملكت از جيب مردم است، شما نوكر مردم هستيد، دولت‏ها خدمتگزار مردمند، لفظاً نگوئيد من خدمتگزار و عملاً تو سر مردم بزنيد و اين ارباب‏هاى بيچاره‏تان را پايمال كنيد. خوب شما از بودجه اين مملكت داريد ارتزاق مى‏كنيد، داريد زندگى مرفه مى‏كنيد، خوب زندگى مرفه شما پيشكش شما، داريد زندگى مى‏كنيد هر جورى هم دلتان مى‏خواهد، هر جورى هم دلتان مى‏خواهد زندگى مى‏كنيد. ما اصلاً نمى‏توانيم تعقل كنيم زندگى اينها را، شما خيال مى‏كنيد مى‏توانيد بفهميد اينها چه جور زندگى مى‏كنند؟ اصلاً تعقل نمى‏توانيم ما بكنيم، ما در ذهنمان وارد نشده اين مطلب كه يك طياره از اينجا برود به هلند و گل بياورد براى يك مهمانى، 300 هزار تومان كرايه طياره باشد، اينها چيزهائى است كه من شنيده‏ام، من كه خودم طياره چى نبودم كه ببينم، اينها چيزهائى است كه معروف است و گفته مى‏شود. ما تعقل نمى‏كنيم تعيش اينها را، اينها پيشكش شما، مگر شما از بودجه اين مملكت، از مال اين ملت، از دسترنج اين كارگر، از دسترنج اين زارع ارتزاق نمى‏كنيد؟ شمائى كه اينقدر دلسوزيد براى اين زارع، دلسوزيد براى اين كارگر، يك قدرى از اين طرف خودتان يك خرده بلغزد به اين بيچاره‏ها. اين زمستان گذشته را با يك ميليون تومان مى‏شد تقريباً نجات داد اين بيچاره‏ها را، اين يك ميليون تومان مثل يك قطره مى‏ماند نسبت به دريا، خوب يك قدرى هم پخش كنيد از اين چيزهائى كه از اين ملت به دست آورده‏ايد، ديگر محتاج به اين خرج‏هاى سازمانهاى عريض و طويل نباشيد، آنها بروند سراغ كارهايشان، اينقدر تن پرور نباشند، اينقدر مفتخور نباشند بروند يك كارى انجام بدهند، هى بايستند آنجا و بخورند كه نمى‏شود. شما هم محفوظ مى‏مانيد، هيچ كس با شما مخالفت آنوقت نمى‏كند، دل‏ها هم پيش ما شما آنوقت مى‏آيند، آنوقت‏

صحيفه نور جلد 1 صفحه 76

همانطور كه من اينجا نشستم‏ام و منبر مى‏روم و آقايان گوش مى‏كنند و باورشان مى‏آيد، حرف‏هاى شما را هم باورشان مى‏آيد، حالا اما هر چه بگوئيد، مى‏گويند بيخود مى‏گويند، هر چه بگوئيد، اگر بگوئيد دو دو تا چهار تاست، مى‏گويند معلوم مى‏شود كه اين مطلب بديهى يك اشتباهى در آن هست.

ملت پشتيبان دولتى است كه خاضع به اسلام باشد

آمد گفت به من كه: خوب آن دولت كه با شما چه بود و چه كرد و چه كرد، ما متاسفيم و خوب آن كه رفت بحمدالله حالا يك دولتى آمده است كه اين اشخاصش بسيارشان، پدرانشان روحانى بوده‏اند، متدينند و كذا و كذا و كذا، گفتم كه: آقا، نه ما دشمنى با آن دولت داشتيم و نه عقد اخوتى با شما خوانديم، ما به اعمالتان نگاه مى‏كنيم، ما اينجا مراقبيم، اگر اعمال شما تكرار اعمال آنهاست، همانطورى كه با آن مخالف بوديم و هستيم الى يوم القيامة و رويشان سياه شد تا آخر، شما هم آنجور خواهيد شد، تا آخر ما همانيم و مخالفت مى‏كنيم و اگر چنانچه رويه را تغيير بدهيد، ما همه مسلم هستيم، برادر هستيم. رويه را تغيير بدهيد، خاضع بشويد نسبت به احكام شرع، تصويبنامه‏هاى باطل را، آنهائى كه مخالف احكام شرع است لغو بكنيد، خضوع كنيد نسبت به احكام شرع، البته اين تصويبنامه‏ها را لغو كنيد، اينجا مى‏گويم، آنجا گفتم خاضع بشويد براى احكام شرع. اگر شما هم همانطورى كه ما همه مسلمان هستيم، شما هم مى‏گوئيد مسلمان هستيد، خاضع هستيد براى احكام شرع، ما علاوه بر اينكه مخالفت نمى‏كنيم پشتيبانى هم از شما مى‏كنيم، مگر ما مى‏گوئيم دولت نباشد؟ ما مى‏گوئيم دولت باشد خاضع براى قوانين اسلام و لااقل براى قانون اساسى خاضع باشد. ما كه نمى‏گوئيم دولت نباشد، ما كه نمى‏گوئيم كه مى‏خواهيم زندگى بكنيم مثل آن كسانى كه در هزاران سال پيش بودند، تو غارها زندگى مى‏كردند، كدام روحانى به شما اين حرف را زده؟ كدام روحانى گفته است كه ما با فلان مظاهر تمدن مخالفيم؟ شما پيدا كنيد يك روحانى را.

ما با مظاهر استعمارى مخالفيم نه با تمدن

شما مظاهر تمدن را وقتى كه در ايران مى‏آيد همچو از صورت طبيعى خارجش مى‏كنيد، همچو از صورت طبيعى خارجش مى‏كنيد كه چيز حلال را مبدل به حرام مى‏كنيد. اين راديو براى اين بساطى است كه حالا در ايران مرسوم است؟ اين تلويزيون براى اين بساطى است كه اينها راه انداخته‏اند؟ در ممالك ديگر هم همين طور است؟ ممالك متمدنه هم استفاده‏شان از اين آلات جديد همين جور است كه آقايان اينجا استفاده مى‏كنند؟ يك تربيت بد در اين مملكت است. فرهنگ ما يك فرهنگى نيست كه بتواند اين مملكت را اداره كند، جوان نيرومند قوى كه در مقابل استعمار بايستد، دستش را بلند كند، كشته بشود و نجات بدهد ملت را، اين فرهنگ ما فرهنگى نيست كه اينكاره باشد. اينها اعصاب مردم را با اين بساطى كه در اينجاها راه مى‏اندازند و با اين برنامه‏هائى كه در راديو و در تلويزيون و اينها هست و از امثال ذلك، ضعيف مى‏كنند، مطبوعات ما و روزنامه‏هاى ما و مجلات ما و كتاب‏هائى كه

صحيفه نور جلد 1 صفحه 77

منتشر مى‏شود، تمام اينها بدست استعمار است. استعمار است كه روزنامه‏ها را اينطور مبتذل مى‏كند تا فكر جوان‏هاى ما را مسموم كند. استعمار است كه برنامه‏هاى فرهنگى ما را جورى تنظيم مى‏كند كه جوان نيرومند در اين مملكت نباشد. استعمار است كه برنامه‏هاى راديو و تلويزيون را جورى تنظيم مى‏كند كه مردم اعصابشان ضعيف بشود، قوت را از دست بدهند، نيرومندى را از دست بدهند، اينها استعمار است. ما با اين مظاهر استعمارى مخالفيم، ما مرتجعيم؟! شما مترقى هستيد؟! ما حرف‏هايمان يك حرفهائى است، جنگ و بساط ندارد، آقا بنشينيد منطقى صحبت كنيد، فحش ندارد كه، خوب بنشين صحبت كن، بفرستيد، اشخاص عاقل را بفرستيد با ما تفاهم كنند، ببينيم كه ما با كجاى تمدن مخالفت داريم، ما با فسادها مخالفت داريم. ما مى‏گوئيم كه شما برنامه‏هاى اصلاحى‏تان را اسرائيل برايتان درست مى‏كند، ملت اسرائيل. شما وقتى برنامه هم مى‏خواهيد درست كنيد دستتان را پيش اسرائيل دراز مى‏كنيد، شما كارشناس نظامى از اسرائيل به اين مملكت مى‏آوريد، شما محصلين را از اينجا به اسرائيل مى‏فرستيد، ايكاش به جاى ديگر مى‏فرستادند، به آمريكا مى‏فرستادند، ايكاش به انگلستان مى‏فرستادند، به اسرائيل مى‏فرستيد، ما با اينها مخالفيم.

پيمان با اسرائيل غاصب‏

ما مى‏گوئيم آقا جميع ممالك اسلامى صف كشيدند يك طرف مقابل كفر و اسرائيل، شما و دولت تركيه هم يك طرف ايستاده‏ايد با اسرائيل موافق. ما مى‏گوئيم صلاح نيست اين كار، آقا اينقدر با عواطف ملل مخالفت نكنيد، والله مضر است. تمام مسلمين يك طرف، مملكت ايران هم يك طرف، آنوقت ملت ايران آلوده مى‏شود، آنوقت برادرهاى سنى ما خيال مى‏كنند كه شيعه‏ها يهودى پرستند.

اى مردم! اى عالم! بدانيد ملت ما مخالف است با پيمان با اسرائيل. اين ملت ما نيست، اين روحانيت ما نيست، دين ما اقتضا مى‏كند كه با دشمن اسلام موافقت نكنيم، قرآن ما اقتضا مى‏كند كه با دشمن اسلام هم پيوند نشويم در مقابل صف مسلمين. ما اين حرف‏ها را مى‏زنيم، ارتجاع هست اين آقا؟! بياييد، خوب بيائيد بنشينيد ببينيم كجاى اين ارتجاع است. شما كه به قول خودتان، مملكت سابقه‏دار دو هزار و پانصد ساله داريد و هى مى‏نازيد به استخوان‏هاى پوسيده‏اى كه رفته‏اند و از بين رفته‏اند و در مقابل اسلام مى‏خواهيد استخوان‏ها را از زير خاك در آوريد، شمائى كه اينقدر مى‏نازيد به اين استخوانهاى پوسيده و ملت سابقه‏دار كذا و كذا، حالا اين آخر عمرى آمده‏ايد با اسرائيل هم پيوند در مقابل احكام اسلام، در مقابل مسلمين؟ ما وقتى مى‏گوئيم كه با اسرائيل چيز نشويد، حالا ما پيوند كرديم با كذا و جو جو آمده و چى چى آورده؟ تف بر اين منطق. سياه باد رويتان. ما اين حرف‏ها را


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 78

مى‏زنيم، كجاى اين، كجاى اين كهنه‏پرستى است كه مردك مى‏گويد كهنه‏پرستى است، كجاى اين كهنه‏پرستى است؟

اسلام در اعلامرتبه تمدن است‏

ما در اعلى مرتبه تمدن هستيم، اسلام در اعلى مرتبه تمدن است، مراجع عاليقدر اسلام در اعلى مرتبه تمدن هستند. خوب، برويد ببينيد آنها را، اينجا موجودند، مشهد موجود است، تهران موجود است، نجف موجود است، بروند ببينند كدام اينها مرتجع هستند؟ آقايان خودشان با طياره اينجا و آنجا ميروند، بعد مى‏گويند با الاغ ملت برود؟ مگر امسال نبود يكى از مراجع با طياره رفت به مشهد؟ مگر ساير مراجع با اتومبيل راه نمى‏روند؟ امسال هم مراجع راه افتادند، همه مجتمع شدند (كه بعد تشكر را عرض مى‏كنم) همه مجتمع شدند در تهران، اينها با الاغ رفتند؟ اينها مخالفند با آثار تمدن؟.

ما مجاناً پشتوانه كشور هستيم‏

ما مى‏گوئيم نكنيد اينطور، ما همه از هم هستيم، اولاد يك خانواده هستيم، اهل يك مملكت هستيم، چرا ما را مى‏خواهيد بشكنيد؟ ما مجاناً پشتوانه اين مملكت هستيم، هيچ هم تحميل بر بودجه شما نداريم. مى‏سازيم، مى‏سازيم با اين كتك‏ها، با اين حبس‏ها، با اين زجرها، با اين اهانت‏ها، با اين فحش‏ها و براى اين مملكت يك استوانه اى هستيم، ايستاديم اينجا، اگر خداى نخواسته چيزى، يك خطرى براى اين مملكت پيش بيايد، ما ايستاديم در مقابلش و نمى‏ترسيم. اين آقايانى كه مى‏گويند كه ما مملكت را مى‏خواهيم حفظ كنيم، ما چطور هستيم و كذا هستيم، شما يادتان نيست كه وقتى كه متفقين آمدند اينجا، چطور فرار كردند اين بيچاره‏ها از تهران تا به يزد. اگر يك آخوند پيدا كرديد فرار كرده، يك آخوند، يك آخوند. آن روز كه در بالاى تهران طياره‏ها راه افتاده بود و مردم را مى‏ترساندند، من تهران بودم، خدا رحمت كند مرحوم آشيخ حسين قمى (رضوان الله عليه) با ايشان در آن ميدان شاهپور، آنجاها بوديم، ايشان سبيلش را چاق كرده بود با كمال طمانينه، اصلش كانه خبرى نيست، من هم مثل او (يك كم بدتر) كانه خبرى نيست. اين بيچاره‏ها، اين نظامى‏هائى كه مى‏گويند اينقدر ما كذا هستيم و كذا هستيم و براى مملكت چه مى‏كنيم، اينها وقتى كه پاى استفاده و پاى بردن منافع و پاى زورگوئى هست اينطورند. خدا نكند كه يك روزى يك ورقى برگردد، اول كسى كه فرار كند همين

صحيفه نور جلد 1 صفحه 79

نشاندارها هستند، و ما هستيم الحمدلله اينجا تا آخرش، مگر اينها بيايند بگيرند ما را ببرند، ما باز هستيم.

تاسيس دانشگاه اسلامى، دسيسه‏اى ديگر از رژيم.

اين دانشگاه اسلامى كه آقايان مى‏خواهند درست كنند نه اينكه خيال كنيد با اسلام آشتى كرده‏اند خير، قضيه قرآنى است كه سرنيزه كردند در مقابل امير المؤمنين (سلام الله عليه) با حربه قرآن، معاويه اميرالمومنين را شكست داد، با حربه قرآن والا چند دقيقه ديگر، چند ساعت ديگر اگر مانده بود آثارى از بنى اميه‏نمى ماند لكن حيله كردند، قرآن آوردند، ما مسلم، شما هم مسلم، اشهد ان لا اله الا الله، اين قرآن اين خوارج بدبخت احمق، مقدس احمق كه امام را نشناخته بودند، هر چه حضرت امير گفت آقا صبر كنيدخير نمى‏شود، قرآن الحكم الله، نمى‏شود، نمى‏شود، نمى‏شود، مى‏خواستند بكشند حضرت امير را، همين اصحاب، اين خوارج اصحاب حضرت بودند، انصار حضرت بودند، آنها حيله كردند، قرآن را بالاى نيزه‏ها كردند كه الحكم بيننا و بينكم كتاب الله، الحكم كتاب الله حضرت فرستاد به اصحابش كه جنگ مى‏كردند كه آقا برگرديد، گفت كه آقا مهلت بدهيد يك ساعت ديگر مانده، حضرت فرمود: مى‏كشند اينها مرا، ريخته‏اند دورم، شمشيرها كشيده‏اند، اگر نيائيد مى‏كشند با قرآن، اسلام را شكست دادند. مگر مى‏شود با دانشگاه اسلامى، اسلام را شكست داد؟ مگر ما مى‏گذاريم شما دانشگاه اسلامى درست كنيد؟ ما تفسيق مى‏كنيم آن كه وارد بشود در آن دانشگاه، بين ملت از بين خواهد رفت. مگر اينها مى‏توانند كه اسلام و مسلمين و علماى اسلام را تحت وزارت فرهنگ قرار بدهند؟ غلط مى‏كند آن وزارت فرهنگى كه دخالت در امر ديانت و اسلام مى‏كند، مگر ما مى‏گذاريم اين مطالب بشود؟ مگر خمينى بميرد، نعوذبالله مراجع اسلام هم خداى نخواسته از بين بروند، وقتى رفتيم ما ديگر تكليفى نداريم لكن ملت اسلام هست، ملت اسلام باز زنده است، الان زندگى از سرگرفته است. بارك الله فيكم ملت اسلام ديگر بيدار شد، ديگر نمى‏نشيند، اگر من هم برگردم ملت اسلام برنمى‏گردد.

در همان سنگرى كه بوديم هستيم،

اشتباه نكنيد، اگر خمينى هم با شما سازش كند ملت اسلام با شما سازش نمى‏كند. اشتباه نكنيد، ما به همين سنگرى كه بوديم هستيم، با تمام تصويب‏نامه‏هاى مخالف اسلام كه گذشته است مخالفيم، با تمام زورگوئى‏ها مخالفيم، با تمام فشارهائى كه بر ملت مى‏آيد مخالفيم، با تمام حبس‏هائى كه بى‏جهت حبس كرده‏اند و با حبس كردن آنها مخالفيم. ما مرتجع هستيم كه مى‏گوئيم بابا آخر چه كردند اين بيچاره‏ها كه اعدام كرديد؟ چه كردند اينها را كه در بندرعباس فرستاديد؟ چه كردند اينها را كه در حبس قرار داديد؟ اين بيچاره‏ها جز اينكه گفتند بابا به قانون عمل كنيد، بيائيد همه مان، بزرگ هايشان گفتند به قانون، اين بيچاره‏ها، كوچكترها هم كه خوب به تبع مسلمين و به تبع اسلام، فرض كنيد يك‏

صحيفه نور جلد 1 صفحه 80

كلمه هم گفته باشند، حالا يك كلمه گفته‏اند، بايد تا آخر عمر اين بيچاره در بندرعباس سر ببرد؟ آقا يك قدرى اصلاح كنيد خودتان را، يك قدرى از اين حال ارتجاع بيرون بيائيد، يك قدرى از اين حال بربريت بيرون بياييد، يك قدرى از اين كارهاى قرون وسطايى دست برداريد، اينقدر مرتجع نباشيد، متمدن باشيد، مترقى باشيد، مملكت را مترقى، احترام به افراد مملكت بگذاريد، مردم را اينقدر بيچاره بار نياوريد، دانشگاهايتان جورى نشود كه برنامه‏هايش جوان‏هاى ما را بد بار بياورند. جوان‏هاى ما را مبارز بار بياوريد، جوان‏هاى ما را جورى بار بياوريد كه در مقابل استعمار ايستادگى كنند. ماى مرتجع اينها را مى‏گوئيم.

ايران به اصطلاح مترقى زمان شاه‏

اگر ما مرتجعيم بفرمائيد. شماى مترقى داريد دسته دسته اين بيچاره‏ها را، اين جوان‏هاى ما را از بين مى‏بريد. مدارستان يك مدارس صحيحى نيست كه انسان بتواند به آنها اطمينان داشته باشد، برنامه‏هايتان يك برنامه‏هاى استعمارى است، همه‏اش بازى، همه‏اش فوتبال، همه‏اش چه، ساير ممالك هم اينطورى است؟ پس اين اتم‏ها را كى درست كرده است؟ پس اين طياره‏ها را كى درست كرده؟ مملكت مترقى!! لوله همين قم، همين قم، اين لوله‏اى كه براى آب در قم درست كرده‏اند، چون ايران درست كرده قابل استعمال نيست. مملكت مترقى، تو از لولهنگ سازى هم باز بالا نرفتى، به - رزم‏آراء گفت: ما به غير لولهنگ سازى چيزى بلد نيستيم او را كشتند. اين مملكت مترقى!! اين مملكت مترقى است كه الان نسبت به هر چيزش احتياج دارد به خارج؟ از اسرائيل كارشناس مى‏آورد، اى واى، به اسرائيل مى‏فرستد كه ياد بگيرند، شهردارى‏ها از قم امسال رفته‏اند، از قم اشخاصى رفته‏اند، يعنى فرستاده‏اند آنها راكه بروند (مثل اينكه در روزنامه استوار هم بود اين) در آنجا چيز ياد بگيرند. من نمى‏دانم از يهودى‏ها مى‏خواهند چه ياد بگيرند؟ از آنها تقلب بايد ياد بگيرند، از آنها بايد خدعه و فريب ياد بگيرند. چه مى‏خواهند ياد بگيرند؟ اين مملكت مترقى! چه مى‏گويى؟ چه مى‏گوئيد شماها؟ مگر با الفاظ مى‏شود؟ مگر با چهار تا زن فرستادن به مجلس ترقى حاصل مى‏شود؟ مگر مردها كه تا حالا بودند ترقى براى شما درست كردند تا زن‏هايتان ترقى درست كنند؟ ما مى‏گوئيم اينها را فرستادن در اين مراكز جز فساد چيزى نيست، شما بعد تجربه كنيد، ببينيد بعد از ده سال، بيست سال، سى سال ديگر اينها را بفرستند، به خيال خودتان، ببينيد اگر شما جز فساد چيز ديگرى ديديد؟ ما با ترقى زنان مخالف نيستيم، با اين فحشا مخالفيم، با اين كارهاى غلط مخالفيم. مگر مردها آزادند كه زن‏ها مى‏خواهند آزاد باشند؟ (آزاد مرد و آزاد زن) با لفظ درست مى‏شود؟ زن‏ها، مردها آزادند؟ در اين مملكت مردها الان آزادند؟ در چه چيز آزادند؟

صحيفه نور جلد 1 صفحه 81

تشكر از عموم ملت‏

و من عاجزم از اينكه تشكر كنم از جميع ملت‏هاى مسلمين، اسلام، تشكر كنم از ملت بزرگ ايران، جميع اصناف، جميع طبقات، اينهائى كه با ما همكارى كردند، اينهائى كه در غم ما غم خوردند، تشكر بزرگ كنم از مراجع تقليد عظيم‏الشان، زحمت كشيدند، تهران رفتند، اهانت‏ها ديدند در آنجا، زحمت‏ها كشيدند در آنجا. مراجع بزرگ از بلاد جمع شدند در مركز، از مشهد تشريف آوردند، از اهواز تشريف آوردند، از قم اعاظم ما تشريف بردند، مراجع ما تشريف بردند، نجف همراهى كرد، قم آن كسى هم كه اينجا بود همراهى مى‏كرد، همه، همه با هم دست دادند به هم، فهماندند به اينكه ما ملت زنده هستيم، ما براى آزادى اين ملت به همه جور حاضريم، يكى‏مان حبس مى‏رود يكى‏مان اهانت مى‏شود، يكى‏مان فحش مى‏خورد، ما به همه چيزش حاضريم. حالا هم همين مراجع عظام تشريف دارند، كثرالله امثالهم (آمين جمعيت) همان مراجع نجف تشريف دارند، كثرالله امثالهم. همان مراجع تهران و مشهد تشريف دارند، كثرالله‏امثالهم. اسلام همچنين نيست كه يك فرد داشته باشد، دو فرد داشته باشد، همه سرباز اسلامند، همه سربازان اسلامند، همه علما جان نثار اسلامند، نمى شود نباشند، همه هستند الحمدلله. همه دست به هم داده‏اند، چه آنكه صلاح ديده است كه به ملايمت كار را انجام بدهد، چه آنكه صلاح ديده است با حدت كار را انجام بدهد، همه اينها از ما هستند، من لسانم ضعيف است كه تشكر كنم از اين افراد برجسته، از اين علماى بزرگ، من نمى‏توانم تشكر كنم خداى تبارك و تعالى آنها را حفظ كند، خداى تبارك و تعالى سايه آنها را بر سر ما و مسلمين مستدام بدراد (آمين حضار) ما همه يك هستيم، يك، افراد زياد لكن آراء واحده، يك هستيم، همه يك هستيم. گمان نكند كه، كسى گمان نكند كه بشود با پخش يك چيزهاى مسموم بتواند كه بين علماى اسلام جدايى بيندازد، هيچ امكان ندارد اين مطلب، ما همه با هم هستيم، ما براى ذب از اسلام و ذب از ايران و ذب از استقلال ايران و ذب از كيان اسلام، همه يك هستيم، يك حلقوم داريم. گمان نشود كه خداى نخواسته (بچه‏ها خيال كنند) يك اختلافى در كار هست. اهانت به مراجع، اهانت به جامعه اسلامى است. و من يك نصحيت مى‏كنم به بچه‏هاى طلاب، طلاب جوان كه تازه آمده‏اند و حاد و تندند و آن اين است كه: آقايان متوجه باشيد اگر چنانچه شطر كلمه‏اى به يك نفر از مراجع اسلام، شطر كلمه‏اى اهانت بكند كسى به يك نفر از مراجع اسلام، بين او و خداى تبارك و تعالى ولايت منقطع مى‏شود. كوچك فرض مى‏كنيد؟ فحش دادن به مراجع بزرگ ما را كوچك فرض مى‏كنيد؟ اگر به واسطه بعضى از جهالت‏ها لطمه‏اى بر اين نهضت بزرگ وارد بشود، معاقبيد پيش خداى تبارك و تعالى، توبه‏تان مشكل است قبول بشود چون به حيثيت اسلام لطمه وارد مى‏شود. اگر كسى به من اهانت كرد، سيلى به صورت من زد، سيلى به صورت اولاد من زد، والله تعالى راضى نيستم در مقابل او كسى بايستد دفاع كند، راضى نيستم. من مى‏دانم، مى‏دانم كه بعضى از افراد يا به جهالت يا به عمد مى‏خواهند تفرقه مابين‏

صحيفه نور جلد 1 صفحه 82

اين مجتمع بيندازند. تفرقه ما بين اين مجتمع معنايش اين است كه در اسلام خلل واقع بشود، استعمار به آرزوى خودش برسد.

ما خودمان را بايد فدا كنيم براى اسلام، آمال و آرزوهايمان را بايد فدا كنيم براى اسلام - اگر بنا باشد - تمام مراجع از شصت به آن طرفند، در عشره مشوومه يا ميمونه، اگر براى خدا در اين عشره از بين برويم، عشره ميمونه است و اگر چنانچه باز به آمال و آرزو باشيم مشوومه همه مراجع از شصت به آن طرف هستند، ديگر مى‏شود كه اين اشخاصى كه ريششان را در اسلام سفيد كرده‏اند اينها خداى نخواسته بر خلاف مصالح اسلام عمل بكنند؟ نمى‏شود آقا. اگر يك وقت اختلاف اجتهاد در كار باشد، مثل ساير مسائل شرعيه اختلاف اجتهاد در كار باشد، بچه‏ها و جوان‏ها نبايد دخالت بكنند، خطرناك است، دشمن بيدار است، گمان نكنيد كه فحش به يك نفر است، فحش به يك جامعه اسلامى است، اهانت به يك جامعه اسلامى است، و هن وارد شدن بر يك جامعه اسلامى است.

من كه اينجا نشسته‏ام دست تمام مراجع را مى‏بوسم، تمام مراجع اينجا، نجف، ساير بلاد، مشهد، تهران، هر جا هستند، دست همه علماء اسلام را من مى‏بوسم. مقصد بزرگتر از اينهاست آقا. من دست برادرى دراز مى‏كنم به تمام ملت اسلام، به تمام مسلمين دنيا، در شرق و غرب عالم هر چه مسلم هستند، من از اينجا دست برادرى دراز مى‏كنم و دست آنها را مى‏فشارم. ما خاضع هستيم براى همه علماى اسلام، شما هم خاضع باشيد، همه، همه بايد خاضع باشيد. اين هم امرى است كه به حضرات آقايان تذكر دادم، البته نمى‏گويم واقعه‏اى هست، ان شاءالله هيچ ابداً نيست اما جوانند، بچه‏اند، گاهى وقت‏ها عصبانيتى پيدا كنند از اين امور. آقا، ما اهل يك ملت، اهل يك مملكت، اهل يك ديانت، اهل يك بساط، همه برخوان نعمت خداى تبارك و تعالى نشسته‏ايم، همه بايد شكر اين نعمت را بگزاريم كه يك همچو مراجع بزرگ داريم، متشكر باشيم از خدا كه يك همچو افراد برجسته داريم، قدردانى كنيم از آنها، عزت آنها عزت اسلام است، اهانت به آنها اهانت به اسلام است‏توجه داشته باشيد مبادا يك وقت خداى نخواسته يك اهانتى به يك مسلمى يك اهانتى به يك مرجعى، يك اهانتى به يك مومنى بشود كه خداى تبارك و تعالى راضى نيست. من مى‏ترسم كه يك وقت خداى تبارك و تعالى ما را اخذ بكند، اخذ عزيز مقتدر.

مطالب با اين حرف تمام نمى‏شود، زياد است حرف و من هم كه ديگر قدرتش را ندارم كه صحبت بكنم، از اين جهت توفيق همه علماى اسلام را در خدمت به اسلام از خداى تبارك و تعالى درخواست دارم. خداوند تمام مراجع اسلام را در ظل حمايت خودش حفظ كند، (آمين حضار) سايه تمام مراجع اسلام را بر سر مسلمين و بر سر همه ما مستدام بدارد (آمين حضار) ديانت اسلام را تقويت كند، (آمين حضار) دست اشخاصى كه به استقلال مملكت ما، به اقتصاد مملكت ما خيانت كنند قطع كند (آمين حضار).


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 83

تاريخ: خرداد 1343

اعلاميه مشترك حضرات عظام، امام خمينى، ميلانى، نجفى مرعشى و طباطبائى قمى به مناسبت سالگرد 15 خرداد

بسم الله الرحمن الرحيم

انالله وانااليه راجعون‏

وسيعلم الذين ظلموااى منقلب ينقلبون‏

يك سال از فاجعه خونين 12 محرم 83 (15 خرداد 1342) گذشت، يك سال از مرگ فجيع عزيزان ملت سپرى شد، يك سال از بى‏خانمان شدن و بى‏سرپرست شدن يتيمان بى‏پدر و زن‏هاى بى‏شوهر و مادران داغديده گذشت.

15 خرداد ننگى بر چهره هيئت حاكمه.

واقعه 15 خرداد ننگ بزرگى براى هيئت حاكمه به بار آورد، اين واقعه فراموش شدنى نيست تاريخ آن را ضبط كرد، آيا ملت مسلمان چه جرمى مرتكب شده بود؟ زن‏ها و اطفال صغير چه گناهى كرده بودند؟ چرا آنها را به مسلسل بستند؟ علماى اسلام و خطباء مذهبى چه جرمى داشتند؟ گناه آنها دفاع از حق بود، دفاع از قرآن كريم بود، به جرم نصايح مشفقانه و صلاح انديشى اهانت شدند، به حبس كشيده شدند، محصور گرديدند، مبتلا به مصائب شدند.

دفاع از اسلام و استقلال و برائت از عمال اسرائيل جرم است؟!

علماء اسلام وظيفه دارند از احكام مسلمه اسلام دفاع كنند، از استقلال ممالك اسلامى پشتيبانى نمايند، از ستمكارى‏ها و ظلم‏ها اظهار تنفر كنند، از پيمان با دشمنان اسلام و استقلال و ممالك اسلام اظهار انزجار كنند، از اسرائيل و عمال اسرائيل، دشمنان قرآن مجيد و اسلام و كشور برائت جويند، از اعدام‏هاى بى‏جهت و تبعيدهاى دستجمعى و محاكمات غير قانونى و محكوميت‏هاى بدون مجوز بيزارى جويند و صلاح حال ملت و مملكت را در هر حال بيان كنند، اينها جرم است؟ اينها ارتجاع سياه است؟

صحيفه نور جلد 1 صفحه 84

در ايران تمام فرق ضاله آزادند به غير از مسلمين.

در اين مملكت تمام فرق ضاله آشكارا تبليغ ضد اسلامى مى‏كنند، محافل آزاد دارند، مجالس علنى دارند، مسيحيين فرستنده در كليساى انجيلى در تهران دارند، موسسه در كرمانشاه دارند، مدارس رسمى دارند، برخوردار از پشتيبانى دولت‏ها هستند، نشر كتب ضد دينى آزاد است. فقط مسلمان‏ها و مبلغين مذهبى و علماى اسلام آزاد نيستند، تبليغات دينى و بيان قانون شكنى‏ها ارتجاع سياه شناخته شده و ممنوع گرديده، محافل دينى و مجامع مذهبى محتاج به اجازه شهربانى‏ها و سازمان‏هاست دستجات عزادارى بر حضرت سيدالشهدا عليه الصلوة والسلام بايد محدود و ممنوع باشد.

حمايت اسرائيل از ايران !

ما نمى‏دانيم اينها چه بستگيى با اسرائيل و عمال اسرائيل دارند، آيا براى مملكت كهنسالى مثل ايران ننگ نيست كه دولت اسرائيل بگويد ما حمايت از ايران مى‏كنيم؟ ايران بزرگ تحت‏الحمايه اسرائيل است؟ آيا خلاف مصالح كشور نيست كه مطالب خود ساخته بى‏سروپائى را در افواه ملت بيندازند و روزنامه‏ها در اطرافش بحث كنند و ضعف دولت را بر ملا نمايند؟ اين سياست غلط نيست؟ اين فضيحت نيست؟ اينها ملت را خواب فرض كردند.

برنامه ما وحدت كلمه مسلمين و اتحاد ممالك اسلامى است در مقابل دول استعمار طلب.

ما براى دفاع از اسلام و ممالك اسلامى و استقلال ممالك اسلامى در هر حال مهيا هستيم. برنامه ما كه برنامه اسلام است. وحدت كلمه مسلمين است، اتحاد ممالك اسلامى است. برادرى با جميع فرق مسلمين است در تمام نقاط عالم، هم پيمانى با تمام دول اسلامى است در سراسر جهان مقابل صهيونيست، مقابل اسرائيل، مقابل دول استعمار طلب، مقابل كسانى كه ذخائر اين ملت فقير را به رايگان مى‏برند و ملت بدبخت در آتش فقر و بيكارى و بينوائى مى‏سوزد. در حضور چهره‏هاى رنگ پريده از گرسنگى و بينوائى، دائماً دولت‏ها دم از ترقى و پيشرفت‏هاى اقتصادى مى‏زنند، اين حقايق تلخ ما را به تنگ آورده، علماء اسلام را رنج دهد، اگر اينها ارتجاع سياه است، بگذار ما مرتجع باشيم.

واقعه 15 خرداد پشت ما و هر مسلم غيرتمند را مى‏شكند

ما از واقعه دوازدهم محرم، 15 خرداد خجلت مى‏كشيم. واقعه شوم 15 خرداد و مدارس علميه فيضيه و غير آن پشت ما و هر مسلم غيرتمند را مى‏شكند، تا هيأت حاكمه چه عقيده داشته باشد، ملت اسلام اين مصيبت را فراموش نمى‏كند. ما روز دوازدهم محرم را عزاى ملى اعلام مى‏كنيم، بگذار ما را مرتجع بخوانند، كهنه پرست بدانند.

صحيفه نور جلد 1 صفحه 85

دولت شاه بايد رويه‏اش را تغيير دهد.

ما از عواقب اين اعمال جائرانه خائف هستيم و نصيحت هيأت حاكمه را لازم مى‏دانيم و كراراً نصيحت كرديم و خير و صلاح را گوشزد كرديم و رعايت نشده است. ما مصلحت مى‏دانيم كه دولت رويه را تغيير دهد، سازمان‏ها و شهربانى‏ها را اينقدر بر ملت ستمديده و بر علماء اسلام و خطباء محترم چيره نكند، از اين اعمال خلاف قوانين اگر مى‏توانند جلوگيرى كنند.

سكوت در مقابل ستمكارى، اعانت به ستمكاران است.

علاقه علماء اسلام به ممالك و قوانين اسلامى، علاقه الهى ناگسستنى است. ما از جانب خداى تعالى مامور حفظ ممالك اسلامى و استقلال آنها هستيم و ترك نصيحت و سكوت را در مقابل خطرهائى كه پيش بينى مى‏شود، براى اسلام و استقلال مملكت جرم مى‏دانيم، گناه بزرگ مى‏دانيم، استقبال از مرگ سياه مى‏دانيم. پيشواى بزرگ ما حضرت اميرالمومنين عليه السلام سكوت را در مقابل ستمكارى جايز نمى‏دانست و ما نيز جايز نمى‏دانيم. وظيفه ما ارشاد ملت است، ارشاد دولت‏هاست، ارشاد جميع دستگاه‏هاست، ما از اين وظيفه به خواست خداى تعالى خوددارى نمى‏كنيم. در اين زمان، سكوت در مقابل ستمكارى، اعانت به ستمكاران است.

تمام مسلمين موظف به انجام وظايف اسلامى هستند.

وظايف اسلامى وظيفه ما تنها نيست، وظيفه تمام طبقات است، وظيفه مراجع اسلام است، وظيفه علماء اسلام است. وظيفه خطباى اسلام است، وظيفه تمام ملت است، وظيفه تمام ممالك اسلامى و ملل اسلامى و ملل اسلام است. ما اميد واثق داريم كه ملل اسلامى در آتيه نزديكى بر استعمار چيره شوند و ما در موقع خود به خواست خداى تعالى از هيچ گونه فداكارى دريغ نمى‏كنيم. از خداوند تعالى صلاح حال ممالك اسلامى و ملل اسلام و دولت اسلامى را خواستاريم. اللهم اجعل افئده من الناس تهوى الينا و السلام على من اتبع الهدى.

روح الله الموسوى الخمينى - محمد هادى الحسينى الميلانى - شهاب الدين نجفى المرعشى - حسن الطباطبايى القمى .


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 86

تاريخ 18/6/1343

بيانات امام خمينى در مورد نقشه‏هاى استعمار براى غارت ممالك اسلامى

بسم الله الرحمن الرحيم

انالله و انااليه راجعون

خداوندا! زبان ما را از بيهوده گفتن و جذاف و لغو و دروغ حفظ بفرما. خداوندا! قلوب ما به نور اسلام و روحانيت روشن بفرما. خداوندا گوش شنوا عنايت بفرما به سلاطين دول اسلام به روساى جمهور دول اسلامى به نمايندگان مجلسين دول اسلامى به نخست وزيران و وزراء دول اسلامى به روساى دانشگاه‏هاى دول اسلامى، به كارفرمايان و كارمندان دول اسلامى، خداوندا! آنها را قرار بده (من الذين يستمعون القول فيتبعون احسنه ...).

تاسف شديد از اوضاع دول اسلامى على الخصوص ايران.

من در اين وقت كم و با عارضه‏اى كه به سينه من يك قدرى عارض شده است نمى‏توانم تمام مطالبى را كه تصور كرده‏ام تحويل بدهم، مهمات قضايا را به گوش ملت، به گوش شما آقايان مى‏رسانم. من از اوضاع عمومى دول اسلامى بسيار متاسفم، از اوضاع خصوص ايران بسيار متاسفم. دولت اسلامى، چه سلاطين اسلام، چه روساى جمهور اسلامى، چه نخست وزيران دول اسلامى در تحت تاثير استعمار غافل از مقاصد ديانت اسلام هستند، مطلع نيستند به مسائل اسلام، نمى‏خواهند مطلع بشوند به احكام اسلام، نمى‏توانند با اين وضعى كه دارند مطلع بشوند كه اسلام چه آورده است براى بشر و بشر اگر اتباع كند از اسلام، به كجا خواهد رسيد.

ايجاد اختلاف، حربه دول استعمار طلب براى چپاول ذخاير مسلمين.

دولت‏هاى استعمار طلب، دولت‏هائى كه مى‏خواهند ذخاير مسلمين را ببرند، با وسيله‏هاى مختلف، با نيرنگ‏هاى متعدد دول اسلامى را، سران دول اسلامى را اغفال مى‏كنند، گاهى به اسم شيعه و سنى اختلاف ايجاد مى‏كنند، حتى در شرق آنهائى هم كه جزء مسلمين نيستند، آنها هم گول خورده‏اند. گفته مى‏شود كه در هندوستان در مثل عيد اضحى مقدار زيادى از گاوهاى مقدس پيش گاوپرستان مى‏آورند و به مسلمين به قيمت ارزان مى‏فروشند و آنها را وادار مى‏كنند كه گاوهاى مقدس پيش آن طوايف را ذبح كنند و بعد به آنها مى‏گويند كه اينها گاوهاى مقدس شما را ذبح كردند، يك‏

صحيفه نور جلد 1صفحه 87

هيجانى در بين هندو و مسلم، در بين طوايف هندى‏ها به پا مى‏شود و يك غوغا و زوزه‏اى بلند مى‏شود و از اين غوغا آنها استفاده مى‏كنند شرق را مى‏بلعند. در دول اسلامى بين طوايف مسلمين به اسم اسلام و به اسم مذهب چيزهائى پخش مى‏كنند، تبليغاتى مى‏كنند كه طوايف مسلمين به جان هم بيفتند و با هم اختلاف شيعه و سنى پيدا بكنند و آنها به ذخائرى كه مسلمين دارند دسترسى پيدا بكنند و نتوانند مسلمين كارى انجام بدهند.

طرح خائنانه تجزيه دولت عثمانى.

مسلمين آنها بودند كه مجد آنها دنيا را گرفته بود، تمدن آنها فوق تمدن‏ها بود، معنويات آنها بالاترين معنويات بود، رجال آنها برجسته‏ترين رجال بود، توسعه مملكتشان از همه ممالك بيشتر بود، سيطره حكومتشان بر دنيا غالب شده بود. ديدند كه با اين سيطره، با اين وحدت دول اسلامى نمى‏شود تحميل كرد چيزهائى را كه آنها مى‏خواهند، نمى‏شود ذخائر اينها را طلاى سياه اينها را، طلاى زرد اينها را، نمى‏شود اينها را قبضه كرد، درصدد چاره بر آمدند، چاره اين بود كه بين ممالك اسلامى تفرقه بيندازند. شايد بسيارى، بعضى از شما يادشان بيايد جنگ بين‏المللى را، جنگ اول بين المللى را كه با مسلمين و با دولت بزرگ عثمانى چه كردند، دولت عثمانى يكى از دولى بود كه اگر با شوروى طرف مى‏شد، گاهى او را زمين مى‏زد، ساير دول حريف ميدان او نبودند. دولت عثمانى يك دولت اسلامى بود كه سيطره‏اش گرفته بود تقريباً از شرق تا غرب را، آنها ديدند كه با اين دولت اسلامى به اين قوى‏اى نمى‏شود چاره‏اى كرد، نمى‏شود ذخائر را برد. بعد از اينكه در اين جنگ با آن بساط غلبه پيدا كردند، تجزيه كردند دولت عثمانى را به دولتهاى بسيار كوچك، كوچك. براى هر يك از آنها هم يا اميرى قرار دادند يا سلطانى قرار دادند يا رئيس جمهورى قرار دادند. آنها در قبضه مستعمرچى‏ها و ملت بيچاره در قبضه آنها، با اين وضع يك دولت عثمانى با آن مرز را زمين زدند و دولت‏هاى اسلامى از خواب بيدار نشدند يا خودشان را به خواب زدند. اين دولت عثمانى در تحت ظل خلافت اسلامى، در تحت ظل اتكا به قرآن مجيد آن مرز را داشت، بعد از آنكه تجزيه شد، در زمان ما، در زمان آتاتورك خبيث، اسلام را در آنجا الغاء كردند و الان دولت تركيه دولت مسلم نيست، دولت حسابش از اسلام جداست مراسم دينى ندارد دولت، احكام دينى دولت ندارد لكن ملت شريف تركيه مسلم هستند و اينها هستند كه در سال‏هايى كه به مكه مى‏روند طايفه اينها به نسبت بيشتر از ديگران است. دولت يك همچو دولتى است، آن مرز را به اتكا به اسلام به دست آورد و آنها ديدند كه اتكاء به اسلام نقطه بسيار بزرگى است كه با اين اتكا نمى‏شود دولت‏هاى اسلامى را از بين برد، در تركيه اسلام را از حساب دولت جدا كردند و حالا مى‏بينيد كه در قبرس كه از ترك‏ها كشته مى‏شود يك مسلم نيست كه متاسف باشد. اين تاسف دارد كه يك دولتى جورى بكند طورى رفتار بكند كه بعد از آنكه در مقابله نصارى زمين بخورد يا از آن كشته داده بشود، دول اسلامى ديگر بى‏تفاوت باشند نسبت به او. اگر يك نفر هم اظهار تاسف‏

صحيفه نور جلد 1 صفحه 88

بكند (يك آخوند پوسيده‏اى مثل من) دول اسلامى كه اظهار تاسف نمى‏كنند براى اينكه مجد اسلامى را از دست دادند.

تلاش ايادى استعمار تحت لواى اسلام براى نابودى اسلام.

اختلافاتى كه در عراق در ايران، در ساير ممالك اسلامى ايجاد مى‏كنند، بايد سران دول اسلامى توجه داشته باشند به اين معنا كه اين اختلافات، اختلافاتى است كه هستى آنها را به باد مى‏دهد. بايد با عقل، با تدبير توجه داشته باشند به اين معنا كه به اسم مذهب و به اسم اسلام مى‏خواهند اسلام را از بين ببرند. دست‏هاى ناپاكى كه بين شيعه و سنى در اين ممالك اختلاف مى‏اندازند اينها نه شيعه هستند و نه سنى هستند، اينها دست‏هاى ايادى استعمار هستند كه مى‏خواهند ممالك اسلامى را از دست آنها بگيرند، ذخائر را از دست آنها بگيرند، بازار سياه درست كنند براى ممالك به اصطلاح مترقى، مى‏خواهند آن چيزهائى كه آنها زياد دارند و به دريا مى‏ريزند، دور مى‏ريزند، بازار درست كنند در شرق و اينها به قيمت‏هاى خوب، به قيمت‏هاى مناسب بخرند. همين چند روز در روزنامه اطلاعات بود كه غذاى سه روز آمريكا كه دور ريخته مى‏شود، به اندازه تمام غذاى ملت چين است كه 650 ميليون است، مال يك روز، سه روز فضلات غذاى امريكا به اندازه 650 ميليون جمعيت استفاده بكند يك روز، آن تفاله‏هائى كه آنها بناست دور بريزند، چرا شرق را تحت قدرت نياورند، تحت اسارت نياورند، تا به شرق با قيمت مناسب بفروشند و طلا كنند و طلا را ببرند؟! چرا اين كار را نكنند؟! دولت‏ما، دولت‏هاى اسلامى كه توجه به اين معانى ندارند، آنها كه ملتفت نيستند كه به سر آنها چه مى‏آيد. از دست برداشتن از قرآن كريم، اتكا نداشتن بر قواعد اسلام اين ضررها پيش مى‏آيد. تضعيف مى‏كنند دول اسلامى را با ايجاد اختلاف مذهبى تا هم مذهب را ببرند و هم دين را ببرند و العياذ بالله.

هشدار به دولت‏هاى اسلامى.

سران ممالك اسلامى، روساى جمهور، سلاطين اسلام، وزراء ممالك اسلامى نمايندگان مجالس ممالك اسلامى نبايد متنبه بشوند؟ واقعاً اينها نمى‏دانند مطلب را؟ يا مى‏دانند و حب جاه و حب مقام آنها را وادار مى‏كند كه مطابق دستورات عمل كنند؟ شما آقايان باور مى‏كنيد كه آنهائى كه از مجارى امور مطلع هستند يا دعواى اطلاع مى‏كنند، اين مطلب سطحى را كه يك سيد خمينى فهميده است، آنها نفهميده باشند؟ شما احتمال مى‏دهيد اين معنا را؟ اگر فهميده باشند، خداى نخواسته يا مجذوب هستند و يا ترس در كار هست، چرا بايد بترسند؟ براى اينكه اينها را دسته دسته كرده‏اند. دولت عثمانى به آن عرض و طول را حالا چند تا دولت كرده‏اند، همه كوچك، كوچك، كوچك. ملتهاى بيچاره را، اين ملت انبوه چند صد ميليونى را در تحت اسارت يك عده از خدا بيخبر قرار داده‏اند و آنها را استعمار مى‏كنند و اين سران ممالك، ملت خودشان را بيچاره مى‏كنند. نبايد اين دول اسلامى از خواب بيدار بشوند؟ از اسلام چه بدى ديده‏اند اينها؟ يك نيرنگ بزرگى كه از غرب‏

صحيفه نور جلد 1 صفحه 89

سرازير شده است و دول اسلامى را تحت نفوذ قرار داده است يا اينكه تطميع كرده است يا تهديد كرده است و اين را در مطابعمان مى‏بينيم، در مجلات مى‏بينيم، در تبليغاتشان، در راديوهايشان.

نژادپرستى، عامل بيچارگى دول اسلامى.

آن چيز مهمى كه دول اسلامى را بيچاره كرده است و از ظل قرآن كريم دارد دور كند، آن قضيه نژاد بازى است. اين نژاد ترك است بايد نمازش را هم تركى بخواند! اين نژاد ايران است بايد الفبايش چه جور باشد! آن نژاد عرب است، عروبت بايد حكومت كند نه اسلام! نژاد آريائى بايد حكومت كند نه اسلام ! نژاد ترك بايد حكومت كند نه اسلام ! اين نژاد پرستى كه در بين آقايان حالا دارد رشد پيدا مى‏كند و زياد مى‏شود و دامن مى‏زنند به آن، تا ببينيم به كجا برسد. اين نژاد پرستى كه يك مساله بچگانه است در نظر و مثل اينكه بچه‏ها را دارند بازى مى‏دهند، سران دول را دارند بازى مى‏دهند، آقا تو ايرانى هستى! آقا تو ترك هستى! آقا تو نمى‏دانم اندونزى هستى! آقا تو چه هستى! آقا تو كجايى هستى! بايد مملكت خودمان را چه بكنيم! غافل از آن نكته اتكائى كه همه مسلمين داشتند. افسوس، افسوس كه اين نكته، نقطه اتكا را از مسلمين گرفتند و دارند مى‏گيرند و نمى‏دانم به كجا خواهد منتهى شد، همين نژاد بازى‏اى كه اسلام آمد و قلم سرخ روى آن كشيد و مابين سياه و مابين سفيد، مابين ترك و مابين عجم، مابين عرب و مابين غير عرب هيچ فرقى نگذاشت و فقط ميزان را تقوا، ميزان را از خدا ترسيدن، تقواى واقعى تقواى سياسى، تقواهاى مادى، تقواهاى معنوى، ميزان را اين طور قرارداد: (ان اكرمكم عندالله اتقيكم). ترك و فارس ندارد، عرب و عجم ندارد، اسلام نقطه اتكاء است. قضيه نژاد بازى ارتجاعى است. آقايان ماها را مرتجع مى‏دانند لكن دارند به 2500 سال قبل قهقرا برمى‏گردند، ما مرتجعيم؟ اختلافات دول اسلامى و علت اصلى آن. چرا بايد دول اسلامى غافل باشند از اين معانى؟ چرا بايد در داخله هر مملكتى اين نحو انقلابات ايجاد بشود؟ چرا بايد صف‏بندى بشود بين ممالك اسلامى؟ اينها اتحاد سه جانبه درست كنند در مقابل آنها، آنها اتحاد ديگرى درست كنند در مقابل اينها، (وكل بل على الاخر). اشخاص نبايد بيدار بشوند؟ سلاطين اسلام كه خودشان را چه مى‏دانند و چه مى‏دانند، نبايد توجه به اين معانى پيدا كنند؟ روساى جمهور اسلام كه ممالك اسلامى را آن نحوه قبضه كرده‏اند، نبايد تنبه پيدا بكنند؟ اين مطالب كه من عرض مى‏كنم، يك مطالب غير واقعيت دارى است؟ قبول ندارند خودشان كه يك واقعيتى است كه با كمال تاسف دارم عرض مى‏كنم؟ يكى از واقعيات است اينكه دول را به جان هم ريخته‏اند، يك دسته صف‏آرائى مى‏كنند از اين طرف در مقابل آنها و چقدر جمعيتشان را مجهز مى‏كنند در سرحدات ديگران، الان كه من دارم به شما عرض كنم به من اطلاع دادند كه ترك‏ها 200 هزار جمعيت متمركز كردند در سرحد كجا، چرا؟ با كى دعوا دارند؟ چرا مسلمين با هم جنگ مى‏كنند؟ چه‏

صحيفه نور جلد 1 صفحه 90

وادار كرده است كه مسلمين با هم جنگ كنند؟ جز دست استعمار؟ شما دست استعمار را از روى دول اسلامى برداريد ببينيد كه چه دوستى در كار هست، چه دوستى پيش مى آيد، ثغورتان هم همه حفظ كنيد. اگر بنا شد حكومت اسلامى باشد، اگر بنا شد ديانت اسلام حكومت كند تمام ثغور حفظ مى‏شود، تعدى، دولتى به دولت ديگر نمى‏كند، همه مسلم هستند، همه تحت لواى اسلامند. اينكه مى‏بينيد تعدى مى‏كنند، اين براى آن لشكركشى كند، او براى او لشكركشى مى‏كند، براى اينكه اينها در تحت لواى اسلام نيستند.

تلاش استعمار براى كوچك نمودن پيامبر و متحجر نشان دادن اسلام.

و از بدبختى‏هائى كه بر دول اسلامى و بر ممالك اسلامى و بر ملت اسلام پيش آمده است، از جمله آنها اين است كه از سال‏هاى بسيار بعيد و طولانى مشغول شده‏اند، يك مدت زيادى دول استعمار طلب مشغول شده‏اند پيغمبر اسلام را كوچك كنند، يك مدت هاى زياد دنبال اين رفتند كه پيغمبر اسلام را كوچك كنند. بعدش دنبال اين رفتند كه احكام اسلام، يك احكامى است كه مال هزار سال پيش از اين است و حالا چه و چه شده است و مملكت مترقى شده است و امثال ذلك و اسلام نمى‏تواند اشباع كند آن خواسته‏هاى ملل را. آقا شما از اسلام چه ديديد؟ شما تمام مطبوعاتتان، تمام تلويزيونهايتان تمام راديوهايتان، تمام گفتارتان، نطق‏هايتان در مجالس، همه اينها براى شكستن احكام اسلام است، سوءنيت هم اگر نداريد شما را واداشتند به اين معنا (اما تهديدا او تطميعا يا اغفالا)، ان شاءالله اغفال باشد، خيانت نباشد، غافل باشيد. شما كه به ما مجال اين را نمى‏دهيد كه اسلام را معرفى كنيم به عالم. همين سه چهار روز پيش از اين يك كاغذى از يكى از دانشجويان امريكا براى من آمد (اين يكى از جوان‏هايى است كه من نمى‏شناسمش لكن ظاهر كلامش اين بود كه متدين است و متاسف است بر اوضاع)، نوشته است كه مع الاسف اينجا، محصلين اينجا، دانشجويان اينجا مى‏گويند كه ما هر چه بدبختى داريم از اسلام است. دانشجوهاى بيچاره، اسلامى كه به شما معرفى از راديو بشود كه اسلام نيست، اسلامى كه از روزنامه‏ها شما خوانديد كه اسلام نيست. آن اسلامى كه به شما معرفى شده است يك چيزى است عقب افتاده، يك مطلبى است كه هيچ مسلمان زيربار آن نمى‏رود، اين را من هم قبول ندارم، اين را ساير روحانيون هم قبول ندارند، اين كه اسلام نيست، به ما هم كه مجال نمى‏دهند كه اسلام را معرفى كنيم. آقا در اين مملكت تلويزيون آزاد و دست يك اسرائيلى است، او هر چه مى‏خواهد بگويد، راديو هم تبليغاتش، برنامه‏اش را خودشان درست مى‏كنند و چه كنند. نه اين مملكت، در ممالك اسلامى، حالا من بحثم در ممالك اسلامى است مى‏آيم سراغ مملكت خودمان، اين حالا بحث در ممالك اسلامى است.

استعمار مجال معرفى اسلام واقعى را به ما دهد.

دست استعمار در ممالك اسلامى يكى از فعاليت‏ها را كه مى‏كند اين است كه اسلام را به يك

صحيفه نور جلد 1 صفحه 91

طريقت عقب افتاده كهنه شده معرفى كند. سران قوم مى‏گويند كهنه پرستى است، ارتجاع است. اسلام را معرفى اين طور مى‏كنند. آقا يك دستگاه فرستنده به ما بدهيد تا ما پشت آن دستگاه فرستنده مبلغين‏مان بروند اسلام را معرفى كنند به دنيا. صداى ما كه به دنيا نمى‏رسد، صداى ما از اين مسجد كه بيرون نمى‏رود، اين حرف‏هايى كه همه‏اش منطقى است، قاچاق است! از اينجا كه اين آقايان بيرون بروند معلوم نيست كدامشان را خواهند گرفت، كدامشان را خواهند سلامت گذاشت. اين ضبط صوت‏ها معلوم نيست كجا ضبط بشود، اينكه ديگر به كسى حرف زدن نيست، اينكه راجع به مصالح اسلام و مسلمين است، اينكه ديگر دعواى با شخص نيست، با همه است، اين دعوا نيست، اين نصحيت است، خيرخواهى است، خداداند خير شما را ما مى‏خواهيم، خوب به ما هم يك دستگاه فرستنده بدهيد. اجازه بدهيد مسلمين خودشان يك دستگاه فرستنده درست كنند من ضامن مى‏شوم كه بر خلاف صلاح شما خيلى نباشد، بله بر خلاف صلاح ارباب بزرگ‏ها هست و نمى‏گذارند، نخواهند گذاشت. اينجا بايد بدتر از يهودى، تلويزيون داشته باشد و هر طور دلش مى‏خواهد تبليغات بكند لكن تبليغات ما آزاد نيست، (نمى شود، اين مرتجعين نبايد حرف بزنند)، آقا! كجايش ارتجاع است؟

متحد شويد و ذخائر خويش را حفظ كنيد.

خوب ما مى‏گوئيم كه شما با هم، همه مسلمين با هم، ما نه با آن يكى روابطى داريم نه با شما روابطى داريم، ما با همه روابط داريم، ما همه شما را على السواء نگاه مى‏كنيم و همه مسلمين در نظر ما اگر چنانچه عمل به احكام اسلام بكنند عزيزند. ما ملت اسلام را تركش باشد، عربش باشد، عجمش باشد، از هر ملت آفريقا باشد، آمريكا باشد، هر جا مى‏خواهد باشد، ما ملت اسلام را عزيز مى‏داريم. ما مى‏گوييم آقا دست به دست هم بدهيد، شما يك جبهه ثلاثه درست نكنيد و پيوند بكنيد با اسرائيل در مقابل اتحاد آنها آنها هم يك اتحاد درست نكنند در مقابل شما، همه با هم متحد بشويد، همه مسلمانيد، اتكاى شما به قرآن باشد. آقا شما قرآن را دانيد چه هست، همين تو جيبشان گذاشته‏اند، من توى جيبم قرآن نيست لكن مامورين همه تو جيبشان قرآن است! كاسه از آش گرمتر است! تو اعتقاد به قرآن دارى؟ تو فقط مى‏خواهى مرا بازى بدهى. تا صحبت شود،آقا قرآن در مى‏آورد، از بالا يك قرآن نشان مى‏دهد. شما قرآن را تو جيب گذاشتيد مى‏خواهيد قرآن از بين برود. اين حرف‏هايى كه ما مى‏زنيم ارتجاع است؟! اينكه ما مى‏گوئيم كه همه شما با هم متحد باشيد، نگذاريد اين ذخائرتان را از بين ببرند.

استعمار در انديشه اغفال ذخاير فوق الارضى (جوانان).

بالاتر از آن ذخائر تحت الارضى اين ذخائر فوق الارضى است، اين جوان‏هاى ماست. آقا جوان‏هاى ما را دارند مى‏برند، خدا مى‏داند، جوان‏هاى دول اسلامى را دارند مى‏برند، يك دسته امريكاست و يك دسته نمى‏دانم كجاست و يك دسته كجاست و يك دسته ديگر هم الان دارند به اسرائيل مى‏روند الان در منزل من موجود است آن مجله سازمان دانشجويان ايران در اسرائيل، الان‏

صحيفه نور جلد 1 صفحه 92

موجود است. آقا اين ذخائر ما اين جوان‏ها هستند. اين جوان‏هاى ما را دارند اغفال مى‏كنند، دارند به آنها تزريق مى‏كنند كه هر بدبختى شما داريد از اسلام است. شما كجاى اسلام را ديديد كه مى‏گوئيد بدبختى از اسلام است؟ شما مسلمين را اينجا ديديد كه يك مردم فقير گداى بيچاره است، هى هم داد مى‏زنند كه الحمدلله يك نفر هم سر گرسنه ديگر به خواب نمى‏رود، اميدوارم اين جور باشد لكن اين كلام واقعيت تغيير مى‏دهد؟ اين كلام، حرف‏هايى كه در چند وقت پيش از اين در اطلاعات نوشته بود و اطلاعات هم كه سند رسمى شماست، راجع به بنادر جنوب نوشته بود، اين واقعيت را تغيير مى‏دهد؟ اينكه تغيير دهد اينها را. اين دانشجوهاى بيچاره ما اينجا كه ديدند، ديدند كه مسلمين، گرسنه و بيچاره و بدبخت، مساجدشان خراب، نمى‏دانم معابدشان چطور، كذا، وقتى كه وارد امريكا مى‏شوند، يك كليسا مى‏روند مى‏بينند كه تمام منظم، مرتب همه چيز آن درست، خيال مى‏كنند كه احكام انجيل و تورات اينها را به اين حد رسانده است و احكام اسلام اينها را عقب كشانده است.

سيه روزى مسلمين همه به خاطر سران دول اسلامى است نه اسلام.

خير آقا دول اسلامى ما را اين جور كرده است دولت‏هاى اسلامى بيچاره‏هاى غافل شده ما را به اين روز رسانده‏اند. اسلام را اين جورى دارند معرفى مى‏كنند. اسلام يك وقتى بود كه نصف دنيا را گرفته بود و داشت مى‏رفت جلو. اسلام، تمدن، شما كتاب گوستاولوبون را بخوانيد،تمدن اسلام را،آن رفته‏است تمدن اسلام را از چشم مادى نگاه مى‏كند،او اصلا"نمى فهمد اسلام يعنى چه؟اعتقاد هم نه به مسيح دارد و نه به اسلام دارد، او تمدن را عبارت از اين ستون‏هاداند. بچه‏هاى ما هم اين طورى خيال كردند هست. وقتى‏رويد مى بينيد كه آنجا بله، يك تشريفات زياد و واتيكان هم كذا و كجا كذا، مساجد ما خراب و بيچاره، خيال مى‏كنيد اينها از اسلام است. خير آقا اينها از سران اسلام است، اينها از اسلام نيست. سران اسلام كه در تحت سيطره مستعمرين واقع شده‏اند ما را به اين روز رسانده اند، ذخائر ما را به ديگران تحويل دادند وما بدبخت و بيچاره و گرسنه مانديم. آنجا روساى بزرگ جمهور يكشنبه مى‏روند (آن طوركه گفته مى‏شود) سراغ مراسم مذهبيشان، اينجا شما يك نفر از اينها را توى مسجد مى‏بينيد؟ مى‏شود پيدايشان كرد؟ از اين روساى ما يك وقت تو مسجد پيداشود؟ بله گاهى وقت‏ها پدرش مى‏ميرد، برادرش مى‏ميرد، چه مى‏شود يك عبورى هم از اينجا مى‏كند با تمسخر و كذا امامسجد نيست اين كه،در نمازاينها (سلاطين ما)حاضر مى‏شوند؟ آنهاروساى جمهورشان در نماز هم حاضر مى‏شوند، سلاطينشان هم حاضر مى‏شوند در مراسم مذهبى شان، آن مذهبى كه هيچى ندارد، آقايان خيال مى‏كنند كه مذهب مسيح آن است كه حالا دست ماست، البته در زمان خودش درست بوده، اينكه الان دست ماست از مذهب مسيح و از احكام مسيح ، خوب ببينيد، ببينيد اين دانشجويان، ببينيد آن چيست وقرآن چيست. احكام مسيح را ببينيد چيست، احكام اسلام را ببينيد چيست، احكام اسلامى كه كرورها، ميليون‏ها حكم اسلام دارد براى هرچيزى،تصور شمانمى توانيد بكنيد يك چيزى در عالم، يك واقعه‏اى در عالم اتفاق بيفتد اسلام نداشته باشد

صحيفه نور جلد 1 صفحه 93

حكم، حكمش بالاى سرش است.يك همچنين اسلامى كه الان هم هر حادثه‏اى اتفاق بيفتد حكمش را دارد، اين يك مذهبى است كه كهنه پرستى است؟ عقب افتادگى است؟ بدبختى‏ها از اسلام است؟! بدبختى‏ها از اين روساى اسلام است، اين روساى بيچاره، اين سران دول بيچاره كه توجه ندارند به مصالح خودشان يا نمى‏خواهند توجه داشته باشند، اينهاست كه ما رابدبخت كرده است اينهاست كه روز سياه براى مسلمين درست كرده است، باز هم رها نمى‏كنند، باز هم در هر واقعه‏اى كه اتفاق مى‏افتد يك بساطى براى ما درست مى‏كنند.

با وحدت اسلامى غرب را عقب برانيد.

اينها راجع به امورى كه مربوط به دول اسلامى است وآن مقدارى كه من مى‏توانم به عنوان اينكه يك نفر معمم هستم و طلبه هستم، مى‏توانم به دول اسلامى اعلام كنم و اميدوارم برسد به آنها، اين چيزهائى است كه، ضرورياتى است كه اينها خودشان هم بايد توجه داشته باشندواميدوارم كه به گوش اينها فرو برود ويك وحدت‏اسلامى واقعى پيدا كنند،گذشت كنند از بعضى شهوات خودشان و با هم دست برادرى بدهند، تفوق را از هم نكنند، با هم برادر بشوند، همه مجتمعا"در مقابل غرب، شرق زده نباشند، درمقابل غرب بايستند دول شرق، حتى بودائى‏ها بايستنددر مقابل غرب، غرب را عقبش بزنند و در بين خودشان يك حكومت آرام، يك اجتماع آرام، همه ممالك سرجاى خودش باقى هيچ كدام به هيچ كدام تجاوز نكنند، همه هم برادر باشند، اگر غير خواست به آنها تجاوز كند، همه با هم هم ناله بشوند و جلو بروند. اگر مسلمين با هم متحد بشوند هيچ دولتى‏نمى تواند به آنها غلبه كند. اينها اشتباه است كه آنها چه دارند و چه دارند، خير اينها نيست، شما عرضه نداريد، شما اغفال شديد.

حزب، مجلس و دولت فرمايشى.

و اما راجع به مملكت خودمان، اينكه با يك روز و دو روزنمى توانيم ما صحبتش را بكنيم بدبختى‏هايى كه ما در مملكت خودمان داريم. دولتها مى‏آيند و مى‏روند، هر دولتى هم مى‏آيد يك حزبى درست مى‏كند، هر دولتى، شما از آن وقت تا حالا هر چه ديديد، يكى حزب مردم درست مى‏كند، يك عده چه درست مى‏كنند، يك حزب ايران نوين درست مى‏كنند، يك حزب چه، هى حزب درست مى‏كنند. اصلاً در ايران حزب معنا ندارد. در هيچ جاى دنيا، مگر آنهائى كه مثل ايران هستند مملكت يك حزبى اصلاً معنا ندارد، حزب زورى معنا ندارد. سجل‏هاى مردم را از دهات مى گيرند، رجوع كنيد به اين دهات ببينيد سجل‏هايشان را مى‏گيرند نامنويسى مى‏كنند در حزب، اين بيچاره داند ايران نوين اصلا يعنى چه، اطلاع از اين ندارد، فرضا از اينكه آن اساسنامه را بفهمد، اصلاً نمى‏فهمد اين بيچاره اساسنامه چيست. اين بيچاره‏ها را اين بيدين‏ها خواهند جمع كنند در يك محيطى زنده باد بگويند، فقط همين . از اين جمعيت بدبخت بيچاره اين معنا را مى‏خواهند كه اجتماع كنند، يك اجتماع انبوهى‏از جمعيت‏ها بشوند، بعد دنبال‏اينهاراه بيفتند و برايشان هورا بكشند و زنده باد بگويند،

صحيفه‏نور جلد 1 صفحه 94

از اينها بيچاره همين قدر مى‏خواهند.

آنجاهائى كه حزب هست، دولت‏ها از حزب وجود پيدا مى‏كنند نه اينكه اول دولت تشكيل شود بعد حزب درست كند، بعد اتكا به آن پيدا كند. اينجا خوب شما مى‏بينيد اول دولت درست مى‏شود، دولت هم به مجلس و به من و شما هيچ ربطى ندارد، اول دولت درست مى‏شود، خودشان مى‏گويند، من‏نمى گويم، خودشان مى‏گويند، (ما به امر آمديم وبه امر مى‏رويم،غلط هم هيچ كس نبايد بكند، هيچ وكيلى هم غلط نكند)،نمى كند. اول دولت تشكيل مى‏شود، بعد كه دولت تشكيل شد، سرنيزه دستش آمد شروع مى‏كند حزب درست مى‏كند، آن وقت هم يك حزبى است كه دولت از حزب پيداشده،دولت ما حزبى است، دولت آقايان حزبى است. آقا اينها را براى چه مى‏گويند؟ من آخوند فهمم، دول عالم نمى‏فهمند اينها را؟ آنها مى‏خواهند تو اين طور باشى‏مى خواهند عقب افتاده باشى، دست برداريد آقا از اين عقب افتادگى، مجد خودتان را حفظ كنيد. اگر حزب مى‏خواهيد درست كنيد، خوب يك حزبى قبل از اينكه دولت شما پيش بيايد، يك حزبى درست كنيد و بعد هم حزب در مجلس به طورى كه بايد بشود، به طورى كه قوانين اساسى و قانون اساسى و ساير قوانين اقتضا مى‏كند، نماينده درست كنند و بعد هم آقاى وزير، نخست وزير متكى به نمايندگانى كه از حزب پيدا شد و از جمعيت و از خواسته مردم و اينها پيدا شد، بعدشود يك دولت متكى به حزب، حالا ما طلبه‏اى هستيم كارى به اينها نداريم، آنها كار دارند، بسم الله دوباره حاضريم.

بى‏توجهى دولت جور به وضع ضعفا.

يك بساط درست مى‏كنند، بساط حزبى، اين بساطى است كه داريد مى‏بينيد، هر روز راه مى‏افتند به يك جائى از پول اين ملت بيچاره -آخر اين ملت گرسنه - خدا مى‏داند كه من گاهى وقت‏ها كه به فكر مى‏افتم كه اين آتيه ما،اين زمستان آتيه چه خواهد شد، خوب ناراحت هستم، ما ناراحت هستيم، اينها امسال ديگر آيا نان دارند ندارند؟ امسال هم كه وضع خواربار خوب نيست، علوفه هم حتى ندارند، چه خواهد شد اين زمستان سياه به اين ملت فقير و بدبخت؟ من نمى‏دانم چه خواهد شد.آيا دولت‏ها در فكر هستند كه حالا كه زراعت اينها رازمين زدند، لااقل از همان بازار سياهى كه درست شده از آنجا بگيرند بياورند اينجا سيركنند اين بيچاره‏ها را؟ يا باز اينها شكم گرسنه بخوابند و گفته بشود كه يك نفر ديگر نيست كه سر گرسنه به بالين بگذارد؟ روزى چند نفرش پيش من مى‏آيند، منى كه هيچكاره هستم.

همكارى دولت با اسرائيل و تكذيب آن.

اين وضع حزب ايران، آن وضع مجلس ايران كه همه‏تان بهتر از من مى‏دانيد يا مثل من، آن وضع روابط با اسرائيل‏شان هر وقت كه اينها مرا، يعنى هر وقت نه، يك دفعه‏اش را كه من را ملاقات كرد يكى از اين سران قوم گفت: اين اسرائيل تمام شد مساله‏اش، مساله تمام شد. من نمى‏دانم چه قدرتى‏

صحيفه نور جلد 1 صفحه 95

دارند اينها در خلاف واقع گفتن،همچنين قدرتى دارند كه من متوجه را اغفال مى كنند. گفت اسرائيل تمام شد. بعد از آنكه اسرائيل تمام شده، الان كه من اينجا نشسته‏ام و براى شما صحبت مى‏كنم، مزارع بسيار خوب ايران بسياريش در دست اسرائيل است. از ايلام به من نوشته اند كه مزارع خوب اينجا را داده اند اسرائيل چغندر بكارند. تابلويى زدند به كنار جاده كه مزرعه نمونه ايران و اسرائيل. اين آقايانى كه اسرائيل راگويند ما كنار زديم. روزنامه اسرائيل كه براى من آمده است نوشته بود اينكه سفير اسرائيل در ايران، در تهران (آقايان مى‏گويند كه ما كارى نداريم به اسرائيل !!) در دو روز پيش از اين، سه روز پيش از اين، در شانزده شهريور در تهران، دروازه دولت يك بساطى يهوديها درست كردند،چهارصد، پانصد نفر يهودى دزد دور هم جمع شده اند و خلاصه حرفشان اين بوده كه شعارى براى يكى داده اند، يك فحشى به يكى داده‏اند، آن وقت نوشته اند به اينكه مجد مال يهود است، يهود برگزيده خداست، ما ملتى هستيم كه بايد حكومت بكنيم،نمى دانم چه بكنيم، كذا، ما با ديكتاتورى مخالفيم، ما با هيتلرى مخالفيم، ماكذا،كذا .اينها نطق هايشان بوده است، آقايان به مراى و منظر اين دولت ما، اين جمعيت مى‏آيند آنجاو اين حرف‏ها را مى‏زنند. خوب اگر ديكتاتورى موقوف است و مخالف است كه اين...خوب جلوى اين را بگير ديگر،اين كلمه را نگذار بگويد. تمام حرف براى اينكه بگويند چه كذا و يكى ديگر را فحش بدهند! عيب است از يك مملكتى اتكاء به يهوداين حرفى كه مامى‏زنيم خيلى‏حرف بدى است؟!البته تلخ است به ذائقه‏ها ،تلخ است به ذائقه شما لكن بدبختى يك مملكت اسلامى است‏بدبختى يك مسلمينى است كه اتكا پيدا بكنند يا ارتباط پيدا بكنند،يا پيمان ببندند با يك دولتى كه الان دشمن اسلام است و در مقابل اسلام - اين اسلام ايستاده است و غصب كرده است فلسطين را.

اگر با اسرائيل موتلف نيستيد، آن را محكوم كنيد.

من به دول اسلامى مى گويم كه آقا چرا سر نفت دعوا مى‏كنيد؟ فلسطين مغصوب است،يهود را بيرون كنيد از فلسطين،اى بيعرضه‏ها. خودشان ريختند به جان هم. فلسطين مغصوب است،شما سرنفت دعوا مى‏كنيد؟ وقتى سر مال دعوا كرديد، تثبيت شد حكومت اسرائيل بر فلسطين، اين حكومت بود؟ اين اعراب بيچاره را كه بيرون ريختند و الان يك ميليون يا بيشتر شان گرسنه و بيچاره خوابيده اند در بيابان ها، بسى بيچاره و آواره شدند، آيا دول اسلام نبايد در اين معنا اعتراضى بكنند؟حرفى بزنند؟ با يك همچنين دولتى كه يك ميليون مسلمان يا بيشتر را بيرون ريخته و آواره كرده، شما ائتلاف مى‏كنيد؟ اگر ائتلاف نداريد خوب در روزنامه بنويسيد، اگر ائتلاف نداريد بگذاريد اين حرفى كه من مى‏زنم در يكى از اين چاپخانه نوشته بشود و منتشر بشود، اگر نگذاشتيد بدانيد موتلفيد، بدانيد ائتلاف داريد با يهود، با شاهى. عمال اسرائيل را مى‏بينيد كه در اين مملكت چه كارها مى‏كنند، چه چيزها هست اخيراً "يك خبرى به من رسيد كه حالا براى خاطر اينكه خواهش كردند كه من حرف نزنم حرفش را نمى زنم، گفتند درستش كرديم، در راديو هم ديشب آمدند گفتند كه گفته مى‏شود و يك

صحيفه نور جلد 1 صفحه 96

چيزى هم گفته شده است، در هر صورت من خيلى اين چيزها را باورم نمى آيد، آدم ديرباورى هستم. خوب ديدند كه ما امروز مى‏خواهيم يك چهار تا كلمه نصيحت كنيم آقايان را،گفتند كه مبادا از اين هم اسم برده بشود، يك اصلاحى كردند، توى راديو هم ديشب گفته شده است لكن من كه حالا باز باور نكردم، اگر نگذارند باور كنم يك روز ديگر هم اينجا صحبت مى كنم، آن وقت اين مطلب را مى‏گويم.

خطر حضور عمال اسرائيل در حكومت.

عمال اسرائيل در ايران، هر جا انگشت مى‏گذارى مى‏بينى كه يكى از اينها در مراكز حساس، مراكز خطرناك، والله مراكز خطر ناك براى تاج اين آقا، ملتفت نيستند اينها، اينها آنها بودند كه در شميران تهران توطئه كردند ناصر الدين شاه را بكشند،مملكت ايران را قبضه كنند، شما تاريخ نگاه كنيد، تاريخ كه مى‏دانيد. در نياوران توطئه كردند ،در نياوران چند نفر رفتند ناصرالدين شاه را ترور كنند و يك عده هم در تهران بودند كه حكومت را قبضه كنند. اينها حكومت را از خودشان دانند، اينها در كتابهايشان نوشته اند، در مقالاتشان نوشتند حكومت مال ماست، بايد ما يك سلطنت جديدى به وجود بياوريم، يك حكومت جديدى به وجود بياوريم، حكومت عدل. همين هايى كه يك همچنين سوءنظرها و سوء نيت هايى را دارند، از دربار گرفته تا آن آخر مملكت از اين اشخاص آنجا موجود است.

آقا بترسيد شما از اينها، يك جانورهائى هستند اينها. در وزارتخانه موجود است. من انگشت رويش گذاشتم ديدم، يكى از وزرا گفت نيست اين طور، بعد شاهد برايش فرستادم، شاهد برايش فرستادم كه با سند نوشته بود كه اين جورى است. الان هم موجود است و من اسم كثيفش را نمى‏دانم .در وزارتخانه موجود است، در عرض مى‏كنم كه ارتش موجود است خوب، اى ارتش محترم ! توى دهن اينها بزن، تو مسلمانى صاحب منصبان ارتش بسيارشان مردم خوبى هستند، با من هم گاهى رابطه دارند، يعنى رابطه‏اى كه پيغام مى‏دهند، اينها بعضيشان خوب هستند خوب جلو بگيرند از اينها، جلو بگيرند از يك اشخاصى كه با مذهبشان مخالفند، با تخت و تاجشان مخالفند، با مملكتشان مخالفند ،با استقلالشان مخالفند، با اقتصادشان مخالفند، خوب شما جلو بگيريد، برويد خواهش كنيد كه اينها را بيرون كنند، از بزرگترها خواهش كنيد.

والله من خير شما را مى‏خواهم، من مى‏ترسم يك روزى چشمهايتان را باز كنيد هستى شما را از بين ببرند اينها، من از اين ترسم، يا بگذاريد ما آنها را از بين ببريم، من يك روز از بين مى‏برم من نمى‏خواهيم تشنج بشود، شما كه ميل داريد آرامش باشد خودتان از بين ببريد اگر نبريد يك روزى مى‏بينيد كه يك جورى، يك بلد ديگر پيش مى آيد، يك وقت يك طور ديگر مى‏شود،آن وقت نه من مى‏توانم جلويش را بگيريم نه شما مى‏توانيد جلويش را بگيريد. اين اوضاعى است كه ما مواجه با آن هستيم و مى‏بينيد و مى‏بينيم و نمى دانم كه چه بكنيم، نمى‏دانم كه راه اصلاح چه است.

صحيفه نور جلد 1 صفحه 97

اصلاح مملكت با اصلاح فرهنگ آغاز مى‏گردد.

راه اصلاح يك مملكتى فرهنگ آن مملكت است. اصلاح بايد از فرهنگ شروع بشود. دست استعمار توى فرهنگ ما كارهاى بزرگ مى‏كند،نمى گذارد جوان هاى ما مستقل بار بيانيد، نمى‏گذارد در دانشگاه جوان‏هاى ما درست رشد بكنند، اينها را از بچگى يك طورى مى‏كنند كه وقتى بزرگ شدند اسلام هيچ و آنها همه، همه چيز. اگر فرهنگ درست بشود يك مملكت اصلاح مى‏شود براى اينكه از فرهنگ است كه در وزارتخانه‏ها مى‏رود، از فرهنگ است كه در مجلس مى‏رود، از فرهنگ است كه كارمند درست مى‏شود، شما يك فرهنگ مستقل درست كنيد يا بدهيد ما درست كنيم، شما مى‏ترسيد از امريكا، مى‏ترسيد از ديگران، بدهيد ما درست كنيم، اختيار فرهنگ را دست ما بدهيد.

وزارت اوقاف، طرحى براى تسلط بر روحانيون.

حالا تازه وزارت اوقاف هم آقايان مى‏خواهند درستش كنند به تخيل اينكه تقليد از يك مملكت ديگرى، به تخيل اينكه روحانيت را تحت وزارتخانه ببرند، اين خواب را به گور مى‏بريد، شما خيال مى‏كنيد كه روحانيت اسلام را مى‏شود مثل روحانيت مسيح كرد؟ هيچ امكان ندارد. روحانيت شيعه مستقل است، مستقل ،اتكاء به هيچ جا ندارد،بيايند بگويند به چه اتكا دارد؟ اين روحانيت مستقلى كه اتكا ندارد به هيچ جا، اين طلاب محترمى كه با سى چهل تومان در ماه ساخته‏اند و زحمت دارند مى‏كشند، اينها ديگر نمى ترسيم ما كه طرفدار يك مملكتى و يك دولت ديگرى باشند،اينها مستقلند در افكار خودشان، اينها از تويشان آدم در مى‏آيد، اينها از تويشان مدرس در مى‏آيد، اينها از تويشان سيد حسن مدرس در مى‏آيد، اينها گذارند، امكان ندارد كه ما بگذاريم كه اين هم تحت نظر فلان وزير و فلان باشد، فلان وزير غلط مى‏كند كه يك همچنين حرف هائى را مى‏زند، اشتباه مى كنند اينها، باز هم در اشتباهند.


صحيفه نور - جلد 1 - متن

فرهنگ را به ما بسپاريد تا انسان بسازيم.

بايد يك وزارت فرهنگى، يك فرهنگ صحيح باشد و فرهنگ هم حقش است دست ما باشد. خوب ما در اين مملكت يك وزارتخانه نداشته باشيم؟ همه وزرا از امريكاست، خوب يكى هم از ما، خوب بدهيد اين فرهنگ رادست ما،خودمان اداره مى كنيم،ما خودمان يك كسى را وزير فرهنگ مى‏كنيم و اداره مى‏كنيم، اگر از شما بهتر اداره نكرديم بعد از ده، پانزده سال ما را بيرون كنيد. تا يك مدتى دست ما بدهيد. فرهنگ را دست ما بدهيد، وزير فرهنگ را از ما قرار بدهيد، يك مدتى هم مهلت بدهيد كه ما كار را درست انجام بدهيم، اگر ما گفتيم كه شما تحصيل نكنيد، اگر ما گفتيم شما خوب تحصيل نكنيد، اگر ما گفتيم كه شما به‏اعماق آسمان نرويد، شما عرضه‏اش را نداريد والا، چون عرضه‏اش را ندارند مى‏گوئيد (روحانيون نمى گذارند، مملكت ما،حالا باز وقت اين كارها نشده است) بفرمائيد چه كسى جلوتان را گرفته، بفرمائيد كارخانه ذوب آهن بياورند، كدام روحانى گفته است

صحيفه نور جلد 1 صفحه 98

نياوريد؟ هر كدام گفته بگوئيد تا ما بشنويم. بفرمائيد طياره سازى كنيد، اتومبيل سازى كنيد، آخر عرضه‏اش را نداريد بيچاره ها، يك مملكت بى عرضه ايد و اين هم كه شما عرضه نداريد نه اينكه عرضه ذاتى نداريد،شما را دست استعمار اين جور كرده است، غرب زده هستيد.

اين حرف‏هاى ما يك حرف‏هاى كهنه پوسيده‏اى است كه بله ديگر كسى‏نمى خرد آن را؟ !به شما قول مى‏دهم كه آلمان هم اين را بخرد، شما نخريد. شما يك وزارتخانه را دست ما بدهيد، يك چند ساعت از اين راديو كه دارد موسيقى و بچه‏هاى ما را دارند سوق دهند به فساد اخلاق، يك دو سه ساعتش هم دست ما بدهيد اما آزادمان بگذاريد، نه اينكه برنامه‏اش هم خودتان بنويسيد كه اينطورى برو بگو ما را آزاد بگذاريد، يك دو سه ساعت از برنامه راديو دست ما بدهيد، ما برايش تعيين مى‏كنيم برنامه را كه او صحبت كند و من به شما قول دهم كه نه با سلطنت شما مخالفت داشته باشد، نه با وزارت شما مخالفت داشته باشد، نه با رياست شما مخالفت، با هيچ كدام مخالفت ندارد. فقط اگر وزارت فرهنگ و دستگاه‏هاى فرستنده يك مقدارى در دست ما باشد ما مردم را آشنا مى‏كنيم، دنيا را آشنا مى كنيم به احكام اسلام و اسلام و فرهنگ را يك فرهنگ مستقل، يك فرهنگ مسلم، يك فرهنگى كه يك دانه عربش وقتى مى‏ايستاد جلو امپراطور،وقتى كه مى‏ايستاد شمشيرش را در مى‏آورد و آن ديباج‏ها را كنار مى‏زد مى‏گفت ، رسول الله فرموده است كه ما لباس حرير در بر نكنيم و ما روى جاى حرير هم نمى‏نشينيم، ما اين جور رجال درست مى‏كنيم، آن وقت ببينيد كه اگر يك همچنين رجالى از مكتب ما بيرون آمد، از فرهنگ ما بيرون آمد،اين رجال تحت تاثير استعمار مى‏رود؟ لكن چه بكنيم كه استعمار نخواهد گذاشت، دست خبيث استعمار نخواهد گذاشت كه وزارت فرهنگ را دست ما بدهند، والا حق با ماست، فرهنگ بايد ما باشيم.

وزارت اوقاف را به ما بدهيد تا فقرا را غنى سازيم.

وزارت اوقاف مى‏خواهيد درست كنيد، بايد وزارت اوقاف از ما باشد نه اينكه شما تعيين كنيد، تعيين شما قبول نيست، شما ارزش نداريد كه تعيين كنيد، ما بايد تعيين كنيم، بگذاريد تعيين كنيم ما يك نفر را يك نفر را رئيس فرهنگش كنيم،يك نفر هم وزير اوقافش بكنيم، اوقاف را آن وقت ببينيد كه اينطورى كه الان دارد لوطى خور مى‏شود نخواهد شد،تمام مطالب به خودش خواهد رسيد دست ما بدهيد تا ببينيد چه خواهد شد،آنوقت ببينيد كه ما با همين اوقاف اين فقرا را غنى شان مى‏كنيم، با همين اوقاف، با همين اوقاف ما فقرا را غنى مى‏كنيم. شما خاضع بشويد براى چند تا حكم اسلام. شما ما را اجازه بدهيد كه ماليات اسلامى را به آنطورى كه اسلام با شمشير مى‏گرفت بگيريم از مردم، آن وقت ببينيد كه ديگر يك فقير باقى مى‏ماند؟ من براى شما راه هم مى‏سازم، من براى شما كشتى هم مى‏خرم،د بگذاريد. شما نخواهيد گذاشت. من مى‏دانم كه اين حرف هايى كه مى‏زنم بيهوده است، تمام شد، شما الان تشريف مى بريد و بنده هم خواهم رفت، آنها هم كه نخواهند گذاشت اين مطالب را لكن ما چه بكنيم دردى است كه ما داريم،

صحيفه نور جلد 1 صفحه 99

دردى است كه ما داريم.

مساله تبليغ

تبليغات بايد با ما باشد، آقا ما مبلغيم نه شما، تبليغ بايد با ما باشد، ما بايد در راديوها جا داشته باشيم براى تبليغ، شما هم كه تبليغ مى كنيد تبليغ ضد اسلامى است، تبليغ اسلامى نيست كه. معرفى كرديد اسلام را به جورى كه دانشجو از امريكا به من نوشته است كه دانشجويان مى‏گويند كه هر چه بدبختى هست از اسلام است، اى بيچاره دانشجو هر چه بدبختى هست از سران اسلام است، از دول اسلامى است، اسلام يك روز هم در مملكت ما عمل نشده بود - يك روز - خدا مى‏داند كه اسلام يك روز به آن عمل نشده است. خوب چه كنم كه ما نه وقت داريم كه صحبت كنيم، نه حال داريم. تا مى‏خواهيم ما دو تا كلمه اينجورى بگوئيم، يكدفعه مى‏بينيم دسته‏ها به راه افتاد و هى شركت واحد، چهار هزار نفر مى‏خواهد بياورد و چه چند هزار نفر . مگر دعوا دارى آقا؟ شركت واحد با ما، شما شركت واحد را چاقو را از سرش بردار اگر همه نيامدند اينجا، همه مى‏آيند اينجا و براى ما مجتمع مى شوند. با زور يك مملكتى را مى‏خواهيد اداره كنيد؟ والله با زور نمى شود.

تعطيل اجبارى روز جمعه وسيله‏اى براى افساد جوانان.

يك قدرى اصلاح كنيد خودتان را، يك قدرى اوضاع خودتان را درست بكنيد، حالا ما وقتى مى‏آييم سراغ اصلاحات، آقايان اصلاحات كردند، يكى از اصلاحات بزرگ آقايان تعطيل جمعه است. شما ملاحظه كنيد اين مطلبى كه من عرض مى‏كنم، به همه ايران موظفيد برسانيد، به همه ايران موظفيد برسانيد، تعطيل جمعه بازور، بى‏خواسته، اصناف بيچاره گرسنه - عرض مى‏كنم - كه اگر تعطيل نكنند هشتاد تومان جرم يا چند تومان جرم، اينطور چيزها،با باز بودن مراكز فساد. سينماها مجبورند باز باشند، تئاترها بايد باز باشند، گويند مراكز فساد ديگر هم بايد باشد، من اسمش را نمى‏برم ولى اينكه عرض كردم در روزنامه بود، از صبح تا عصر اينها بايد باز باشند، اصناف بسته، بازار بسته، فردا سراغ قم هم مى‏آيند گفته بودند كه قم هم از ما خواسته‏اند، همان خواسته‏اى كه تهران خواسته بودند، قم هم بيچاره‏ها خواسته‏اند. اين خواسته‏ها را همه از صبح كه چشمشان را از خواب باز مى‏كنند ببينند آيا كجا خواسته‏اند؟ فوراً مى‏نويسند فلان خواسته آن روزنامه هم شروع مى‏كند به نوشتن. اين روزنامه‏ها خائنند به مملكت ما بعضى‏شان، يك جمعه تعطيل، يك جوان‏هاى اول شباب و باز بودن مراكز فساد، تهيه كردن عيش و نوش براى آنها هر طور، بعد از 10 سال ديگر يك جوان سالم براى اين مملكت باقى نمى ماند، خدا خائن را لعنت كند، يك جوان سالم براى شما باقى نمى‏ماند، تمام به مراكز فساد كشيده مى‏شوند.

من به شما آقايان توصيه مى‏كنم برسانيد به اين مملكت، برسانيد به همه اطراف اين مملكت كه آقا در مقابل يك همچنين كارى كه جوان‏هاى شما را دارند فوج فوج از دستتان مى‏گيرند ، مجامع دينى

صحيفه نور جلد 1 صفحه 100

درست كنيد. در جمعه‏ها كه آنها ميخواهند شما را به مراكز فساد بكشند، مجامع تبليغاتى درست كنيد،مردم را دعوت له به دين بكنيدمصالح روز را به مردم بگوئيد، مفاسد روز را به مردم بگوئيد. موظفيم ما به اين معنا، بايد اين كار بشود، اگر اين كار نشود از دست‏برند جوان‏هاى شما را. براى جوان‏ها يك مراكزى درست كنيد كه در آنجا تبليغ بشوند آنها، گفته بشود مطالب، مفاسدى كه در اين مملكت واقع مى شود گفته بشود، تا اندازه‏اى كه سازمان مى‏گذارد.

والا اين تعطيل جمعه الزامى براى استراحت اين طبقه زحمتكش نيست، براى اين است . حالا شايد هم ان شاءالله مقصدشان اين نباشد لكن طبعاً اينطورى است، طبعاً اينطورى است كه اگر چنانچه مراكز فساد را باز گذاشتند و مجامع عمومى هم بسته شد طبعاً اينطورى است كه كشيده مى‏شوند به مراكز فساد. الان شما حتماً بدانيد كه در اين دو سه هفته اى كه تعطيل را انجام دادند و بيچاره مردم را از اين بيچاره ترخواهند بكنند،اين ميوه‏هاى مردم، فاسد مى‏شود، اين گرسنه‏هاى بيچاره يك روز بايد بروند نان پيدا كنند، ندارند.

علاوه بر اين معنا شما برويد ملاحظه كنيد ببينيد كه دريك ماه پيش از اين تا حالا سينماها چقدر فرق كرده است، شايد با سينماها يك بست و بندى در كار باشد، شايد،آنهائى كه تبليغ اينگونه مطالب را مى‏كنند براى مراكز فساد، يك چيز حق حسابى ميگيرند براى اينكه اين كار را بكنند والا آدم عاقل، اول انسان بايد يك چيزى تهيه كند براى اين ملت،يك چيز سالم،تفريح سالم اينها بهتراست يا اينكه اينها را به فساد مى‏كشد؟ يك تفريح صحيح شرعى، يك تفريح سالم صحيح اول براى اينها درست سسكنيد بعد درها را ببنديد تا اين بيچاره‏ها راه بيفتند طرفش . آن كار را شما نكرديد، مراكز فساد را باز گذاشتيد و در دكان‏ها راهم بستيد، اين اگر سوءنيت هم نداشته باشيد طبعاً اينطور مى‏شود و اگر سوءنيت نداريد حالا من به شما رساندم مطلب را. اگر بعد از اين گفته من و رسيدن به آنها،مراكزى كه اين كارها را انجام مى‏دهند باز هم به قوت خودش باقى باشد، سوءنيت دارند، معلوم مى‏شود سوءنيت دارند، معلوم مى‏شود باز يك دستور تازه رسيده است.

خداوندا! بيدار كن اينها را. خداوندا! دشمنان اسلام را ذليل كن. خداوندا! سران ممالك اسلامى را به وظايف خودشان آشنا كن. خداوندا! دست استعمار را قطع كن. خداوندا! دست كسانى كه از طريق استعمار مى‏خواهند اين مملكت را ببرند، قطع كن.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 101

تاريخ 21/7/1343

پيام امام خمينى به اهالى استان كرمان‏

بسم الله الرحمن الرحيم

به وسيله حضرات خطباء محترم و مبلغين معظم كرمان دامت افاضاتهم.

خدمت ذيشرافت عموم اهالى محترم كرمان - ايدهم الله تعالى - پس از سلام مخصوص به عرض مى‏رساند، بايد اظهار تاسف و تاثر كنم از قضاياى خلافى كه در اطراف مملكت به دست مامورين انجام مى‏گيرد، از آن جمله از قضاياى اخير كرمان كه منجر شد به هجرت جناب مستطاب ثقه الاسلام خطيب محترم آقاى حجتى - دامت افاضاته - بسيار متاسفم.

مامورين به جاى آنكه جنايتكاران را به سزاى خودشان برسانند، براى طرفدارى از آنها دست به كارهاى خلاف شرع و وجدان زده‏اند و بر خلاف قوانين، بى جهت مزاحمت معظم له را فراهم نموده‏اند.

از جناب ايشان تقاضا كردم كه به وطن خود مراجعت فرمايند و از اهالى محترم تقاضا مى‏كنم از زحمات ايشان تقدير نمايند و با حفظ آرامش اجازه ندهند بر خلاف شرع و قانون‏مامورين رفتار ناشايسته خود را تعقيب نمايند. شما اهالى محترم تحت نظر علماء اعلام و حجج اسلام و خطباء عظام، اجتماعات خود را خصوصاً در روز جمعه هر چه بيشتر فشرده تر كنيد و به مراسم و شعائر مذهبى اهميت دهيد و در مقابل زورگوئى‏ها و قانون شكنى‏ساكت ننشينيد و با كمال آرامش خلافكارى‏هاى دستگاه جبار را به ملت ايران و ملل مسلمين گوشزد كنيد واز خداوند تعالى به وسيله ولى عصر - عجل الله تعالى فرجه - استمداد نمائيد تا دولت‏هاى جبار نتوانند بر خلاف اسلام و قوانين قرآن قدمى بردارند.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 102

تاريخ 4/8/1343

بيانات امام خمينى در مورد طرح اسارت بار احياى كاپيتولاسيون‏

پايمالى استقلال و عظمت ايران با احياى كاپيتولاسيون.

بسم الله الرحمن الرحيم

انالله و انااليه راجعون. من تاثرات قلبى خودم را نمى‏توانم اظهار كنم، قلب من در فشار است، اين چند روزى كه مسائل اخير ايران‏راشنيده‏ام‏خوابم‏كم‏شده(گريه‏حضار)ناراحت هستم، قلبم در فشار است، باتاثرات قلبى روز شمارى مى‏كنم كه چه وقت مرگ پيش بيايد. (گريه شديد حضار) ايران ديگر عيد (گريه حضار) ندارد عيد ايران را عزا كرده اند، (گريه حضار) عزا كردند و چراغانى كردند، عزا كردند و دستجمعى رقصيدند. ما را فروختند، استقلال ما را فروختند و باز هم چراغانى كردند، پايكوبى كردند.اگر من به جاى اينها بودم اين چراغانى‏ها را منع مى‏كردم، مى‏گفتم بيرق سياه بالاى سربازارها بزنند، بالاى سرخانه‏ها بزنند، چادر سياه بالا ببرند. عزت ما پايكوب شد، عظمت ايران از بين رفت، عظمت ارتش ايران را پايكوب كردند.

قانونى در مجلس بردند در آن قانون اولا" ما را ملحق كردند به پيمان وين و ثانياً الحاق كردند به پيمان وين ! كه تمام مستشاران نظامى آمريكا با خانواده‏هايشان، با كارمندهاى فنى‏شان، با كارمندان ادارى شان، با خدمه شان، با هر كس كه بستگى به آنها دارد، اينها از هر جنايتى كه در ايران بكنند مصون هستند، اگر يك خادم امريكايى، اگر يك آشپز امريكايى مرجع تقليد شما را در وسط بازار ترور كند، زير پا منكوب كند، پليس ايران حق ندارد جلوى او را بگيرد! دادگاه‏هاى ايران حق ندارند محاكمه كنند! باز پرسى كنند! بايد برود امريكا!آنجا در امريكا ارباب‏ها تكليف را معين كنند! دولت سابق اين تصويب را كرده بود و به كسى نگفت . دولت حاضر اين تصويب نامه را در چند روز پيش از اين برد به مجلس و در چند وقت پيش از اين به سنا بردند و با يك قيام و قعود مطلب را تمام كردند و باز نفسشان در نيامد . در اين چند روز اين تصويب نامه را بردند به مجلس شورا و در آنجا صحبت هائى كردندمخالفت هائى شد، بعضى از وكلا هم مخالفت هائى كردند، صحبت هائى كردند لكن مطلب را گذراندند، با كمال وقاحت گذراندند، دولت با كمال وقاحت از اين امر ننگين طرفدارى كرد. ملت ايران را از سگ‏هاى امريكا پست تر كردند،اگر چنانچه كسى سگ امريكائى را زير بگيرد باز خواست از او مى‏كنند، اگر شاه ايران يك سگ امريكائى را زير بگيرد باز خواست مى‏كنند و اگر چنانچه يك آشپز امريكائى شاه ايران را زير بگيرد، مرجع ايران را زير بگيرد،بزرگتر مقام را زير بگيرد هيچ كس‏

صحيفه نور جلد 1 صفحه 103

حق تعرض ندارد، چرا؟ براى اينكه مى‏خواستند وام بگيرند از امريكا، امريكا گفت اين كار بايد بشود (لابد اينجور است) بعد از سه چهار روز وام 200 ميليونى، 200 ميليون دلارى تقاضا كردند، دولت تصويب كرد كه در ظرف پنج سال مبلغ مزبور به دولت ايران بدهند و در عرض 10 سال 300 ميليون بگيرند، مى‏فهميد يعنى چه؟ دويست ميليون دلار، هر دلارى 8 تومان در عرض پنج سال وام بدهند به دولت ايران براى نظام و در عرض 10 سال سيصد ميليون، آنطور كه حساب كردند 300 ميليون دلار از ايران بگيرند يعنى 100 ميليون دلار يعنى 800 ميليون تومان از ايران در ازاى اين وام نفع بگيرند. معذلك ايران خودش را فروخت براى اين دلارها، ايران استقلال ما را فروخت، ما را جزء دول مستعمره حساب كرد، ملت مسلم ايران را پست‏تر از وحشى‏ها در دنيا معرفى كرد، در ازاى وام 200 ميليون كه 300 ميليون دلار پس بدهند. ما با اين مصيبت چه بكنيم؟ روحانيون با اين مطالب چه بكنند؟ به كجا پناه ببرند؟ عرض خودشان را به چه مملكتى برسانند؟

كاپيتولاسيون مخالف راى ملت است

سايرممالك خيال مى‏كنند كه ملت ايران است، اين ملت ايران است كه اينقدر خودش را پست كرده است، نمى‏دانند اين دولت ايران است، اين مجلس ايران است،اين مجلس است كه هيچ ارتباطى به ملت ندارد ،اين مجلس، سرنيزه است و اين مجلس چه ارتباطى به ملت ايران دارد، ملت ايران به اينها راى ندادند، علماى طراز اول، مراجع، بسياريشان تحريم كردند انتخابات را، ملت تبعيت كرد از اينها راى نداد لكن زور سرنيزه اينها را آورد در اين كرسى نشاند.

نفوذ روحانى مضر به حال دشمنان ملت است نه خود ملت.

در يكى از كتاب‏هاى تاريخى كه امسال به طبع رسيده است و به بچه‏هاى ما تعليم مى‏شود،اين است كه بعد از اينكه يك مسائل دروغى را نوشته است، آخرش نوشته است كه معلوم شد كه قطع نفوذ روحانيت، قطع نفوذ روحانيون در رفاه حال اين ملت مفيد است! رفاه حال ملت به اين است كه روحانيون را از بين ببرند! همين طور است، اگر نفوذ روحانيون باشد نمى‏گذارد اين ملت اسير انگليس يك وقت باشد، اسير امريكا يك وقت باشد. اگر نفوذ روحانيون باشد نمى‏گذارد كه اسرائيل قبضه كند اقتصاد ايران را، نمى‏گذارد كه كالاهاى اسرائيل در ايران بدون گمرك فروخته بشود. اگر نفوذ روحانيون باشد نمى‏گذارد كه اينها سرخود يك همچنين قرضه بزرگى را به گردن ملت بگذارند. اگر نفوذ روحانيون باشد نمى‏گذارد اين هرج و مرجى كه در بيت‏المال هست، بشود. اگر نفوذ روحانيون باشد نمى‏گذارد كه هر دولتى هر كارى مى‏خواهد انجام بدهد ولو صد در صد برضد ملت باشد. اگر نفوذ روحانيون باشد نمى‏گذارد كه مجلس به اين صورت مبتذل در آيد. اگر نفوذ روحانيون باشد نمى‏گذارد كه مجلس با سرنيزه درست بشود تا اين فضاحت از آن پيدا بشود. اگر نفوذ روحانيون باشد نمى‏گذارد كه دختر و پسر با هم در آغوش هم كشتى بگيرند چنانكه در شيراز شده است. اگر نفوذ روحانيون باشد

صحيفه نور جلد 1 صفحه 104

نمى‏گذارد كه دخترهاى معصوم مردم زير دست جوان‏ها در مدارس باشند. اگر نفوذ روحانيون باشد نمى‏گذارد كه زن‏ها را در مدرسه مردها ببرند، مردها را در مدرسه زن ببرند و فساد راه بيندازند. اگر نفوذ روحانيون باشد توى دهن اين دولت مى‏زنند، توى دهن اين مجلس مى‏زنند، وكلا را از مجلس بيرون مى‏كنند. اگر نفوذ روحانيون باشد تحميل نمى‏تواند بشود يك عده از وكلا بر سرنوشت يك مملكتى كه حكومت كنند. اگر نفوذ روحانيون باشد نمى‏گذارد يك دست نشانده امريكائى اين غلطها را بكند، بيرونش مى‏كنند از ايران. نفوذ ايرانى، نفوذ روحانى مضر به حال ملت است؟ نخير مضر به حال شماست، مضر به حال شما خائن‏هاست نه مضر به حال ملت. شما ديديد با نفوذ روحانى نمى‏توانيد هر كارى را انجام دهيد، هر غلطى را بكنيد، مى‏خواهيد نفوذ روحانى را از بين ببريد. شما گمان كرديد كه با صحنه سازى‏ها مى‏توانيد كه بين روحانيون اختلاف بيندازيد؟ نمى‏توانيد،اين خواب را بايد به در مرگ براى شما حاصل شود، نمى‏توانيد همچو كارى انجام دهيد، روحانيون با هم هستند. من به تمام روحانيون تعظيم مى‏كنم، دست تمام روحانيون را مى‏بوسم، آن روز اگر دست مراجع رامى‏بوسيدم، امروز دست طلاب را هم مى‏بوسم (گريه حضار) من امروز دست بقال را هم مى‏بوسم (گريه شديد حضار).

اعلام خطر به كليه اقشار ملت

آقا من اعلام خطر مى‏كنم، اى ارتش ايران ! من اعلام خطر مى‏كنم اى سياسيون ايران! من اعلام خطر مى‏كنم، اى بازرگانان! من اعلام خطر مى‏كنم، اى علماى ايران! اى مراجع اسلام! من اعلام خطر مى‏كنم، اى فضلا! اى طلاب ! اى مراجع! اى آقايان! اى نجف! اى قم! اى مشهد! اى تهران! اى شيراز! من اعلام خطر مى‏كنم، خطردار است، معلوم مى‏شود زير پرده چيزهايى است و ما نمى‏دانيم، در مجلس گفتند نگذاريد پرده‏ها بالا برود، معلوم مى‏شود براى ما خواب‏ها ديده‏اند. از اين بدتر چه خواهند كرد؟ دانم از اسارت بدتر چه؟ از ذلت بدتر چه؟ چه مى‏خواهند با ما بكنند؟ چه خيالى دارند اينها؟ اين قرضه دلار چه به سر اين ملت مى‏آورد؟ اين ملت فقير ده سال 100 ميليون دلار، 800 ميليون تومان نفع پول به آمريكا بدهد؟! در عين حال ما را بفروشيد براى يك همچو كارى؟!

نظاميان امريكائى، مستشاران نظامى امريكايى به شما چه نفعى دارند؟ آقا اگر اين مملكت اشغال امريكاست پس چرا اينقدر عربده مى‏كشيد، پس چرا اينقدر دم از ترقى مى‏زنيد؟ اگر اين مستشاران نوكر شما هستند پس چرااز ارباب‏ها بالاترشان مى‏كنيد؟ پس چرا از شاه بالاترشان مى كنيد؟ اگر نوكرند مثل ساير نوكرها با آنها عمل كنيد، اگر كارمند شما هستند مثل ساير ملل كه با كارمندانشان عمل مى‏كنند شما هم عمل كنيد. اگر مملكت ما اشغال آمريكائيست پس بگوئيد، پس ما را برداريد بريزيد بيرون از اين مملكت. چه مى‏خواهند با ما بكنند؟ اين دولت چه مى‏گويد به ما؟ اين مجلس چه كرد با ما؟ اين مجلس غير قانونى اين مجلس محرم، اين مجلسى كه به فتواى و به حكم مراجع تقليد تحريم شده است، اين مجلسى كه يك وكيلش از ملت نيست، اين مجلسى كه به ادعا مى گويد ما، ما، هى

صحيفه نورجلد 1 صفحه 105

ما از انقلاب سفيد آمده‏ايم. آقا كو اين انقلاب سفيد؟ ! پدر مردم را در آوردند. آقا من مطلعم، خدا مى‏داند كه من رنج مى‏برم، من مطلعم از اين دهات، من مطلعم از اين شهرستان‏هاى دور افتاده، از اين قم بدبخت، من مطلعم از گرسنگى خوردن مردم، از وضع زراعت مردم.

سكوت در مقابل ابرقدرت‏ها از معاصى كبيره است.

آقا فكرى بكنيد براى اين مملكت، فكرى بكنيد براى اين ملت. هى قرض روى قرض بياوريد؟! هى نوكر بشويد!! البته دلار نوكرى هم هست، دلارها را شما مى‏خواهيد استفاده كنيد نوكريش راما بكنيم. اگر ما زير اتومبيل رفتيم كسى حق ندارد به امريكائى‏ها بگويد بالاى چشمت ابروست لكن شماها استفاده‏اش را بكنيد، مطلب اين طور است. نبايد گفت اينها را؟ آن آقايانى كه مى‏گويند كه بايد خفه شد، اين جا هم بايد خفه شد؟ اين جا هم خفه بشويم؟ ما را بفروشند و خفه بشويم؟ قرآن ما را بفروشند و خفه بشويم والله گناهكار است كسى كه داد نزند، والله مرتكب كبيره است كسى كه فرياد نكند (گريه شديد حضار).

به داد اسلام برسيد.

اى سران اسلام به داد اسلام برسيد، اى علماى نجف به داد اسلام برسيد، اى علماى قم به داد اسلام برسيد، رفت اسلام. (گريه شديد حاضرين در مجلس) اى ملل اسلام! اى سران ملل اسلام! اى روساى جمهور ملل اسلامى! اى سلاطين ملل اسلامى! اى شاه به داد خودت برس، به داد همه ما برسيد. ما زير چكمه امريكا برويم چون ملت ضعيفى هستيم؟! چون دلار نداريم؟! امريكا از انگليس بدتر، انگليس از آمريكا بدتر، شوروى از هر دو بدتر، همه از هم بدتر، همه از هم پليدتر.

امروز دولت آمريكا منفورترين دولت در نظر ماست.

اما امروز سر و كار ما با اين خبيث‏هاست، با امريكاست. رئيس جمهور امريكا بداند، بداند اين معنا را كه منفورترين افراد دنياست پيش ملت ما، امروز منفورترين افراد بشر است پيش ملت ما، يك همچنين ظلمى به دولت اسلامى كرده است، امروز قرآن با او خصم است، ملت ايران با او خصم است. دولت امريكا بداند اين مطلب را، ضايع كردند او را در ايران، خراب كردند او را در ايران.

ما را به آمريكا فروختند.

براى مستشارها مصونيت مى‏گيريد؟ بيچاره وكلا داد زدند آقا از اين دوست‏هاى ما بخواهيد به ما اين قدر تحميل نكنند، ما را نفروشيد، ما را به صورت مستعمره در نياوريد، كى گوش داد به اينها. از پيمان وين يك ماده را اصلاً ذكر نكرده‏اند، ماده 32 ذكر نشده است، من نمى دانم آن ماده چه است، من كه نمى‏دانم رئيس مجلس هم نمى‏داند، وكلا هم‏نمى دانند،نمى دانند كه قبول كردند طرح را، طرح را

صحيفه نور جلد 1 صفحه 106

قبول كردند، طرح را امضا كردند، تصويب كردند اما عده‏اى اقرار كردند كه ما اصلا نمى‏دانيم چيست. (آنها هم لابد امضاء نكرده باشند) آن عده ديگر بدتر از آنها بودند، يك عده جهالند اينها.

رجال سياسى ما، صاحب منصب‏هاى بزرگ ما، رجال سياسى ما، يكى بعد از ديگرى را كنار مى‏گذارند، الان در مملكت ما به دست رجال سياسى كه وطنخواه باشند چيزى نيست، در دست آنها چيزى نيست،ارتش هم بداند يكى‏تان را بعد از ديگرى كنار مى‏گذارند، ديگر براى شما آبرو گذاشتند؟ براى نظام شما آبرو گذاشتند كه يك سرباز امريكائى بر يك ارتشبد ما مقدم است؟ يك آشپز امريكائى بر يك ارتشبد ما مقدم شد در ايران؟ ديگر براى شما آبرو باقى ماند؟ اگر من بودم استعفا مى‏كردم، اگر من نظامى بودم استعفا مى‏كردم، من اين ننگ را قبول نمى‏كردم، اگر من وكيل مجلس بودم استعفا مى‏كردم.

قطع نفوذ روحانى قطع يد رسول الله است.

بايد نفوذ ايرانى‏ها قطع بشود! بايد مصونيت براى آشپزهاى امريكائى، براى مكانيك‏هاى امريكائى براى ادارى امريكائى، ادارى و فنى، مامورين، كارمندان ادراى، كارمندان فنى براى خانواده‏هايشان مصونيت باشد لكن آقاى قاضى در حبس باشند! آقاى اسلامى را با دستبند ببرند اين ور و آن ور!اين خدمتگزارهاى اسلام، علماى اسلام در حبس بايد باشند، وعاظ اسلام در حبس باشند، طرفداران اسلام بايد در بندرعباس حبس باشند براى اين كه اينها طرفدار روحانيت هستند، خودشان يا روحانى‏اند يا طرفدار روحانى. اين را در تاريخ ايران دست مردم دادند اينها، سند دست دادند كه معلوم شد رفاه حال اين ملت به اين است كه قطع نفوذ روحانيين بشود! يعنى چه؟ رفاه حال ملت در اين است كه قطع يد رسول الله... از اين ملت بشود؟! روحانيون خودشان چيزى نيستند كه، روحانيون هر چه دارند از رسول الله است، بايد قطع يد رسول الله از اين ملت بشود! اينها اين را مى‏خواهند، اين را مى‏خواهند تا اسرائيل با دل راحت هر كارى اين جا بكند، تا آمريكا با دل راحت هر كارى مى‏خواهد بكند.

تمام گرفتارى‏هاى ما از امريكا است.

آقا تمام گرفتارى ما از اين آمريكاست، تمام گرفتارى ما از اين اسرائيل است. اسرائيل هم از امريكاست، اين وكلا هم از امريكا هستند، اين وزرا هم از امريكا هستند، همه تعيين آنهاست، اگر نيستند چرانمى ايستند در مقابل داد بزنند؟

روحانيت سدى در مقابل مطامع استعمارگران.

من الان حافظه‏ام درست نيست، نمى توانم بفهم مطلب را خوب، الان در حال انقلاب هستم، در يك مجلس از مجالس سابق كه مرحوم

مدرس، مرحوم آسيد حسن مدرس در آن مجلس بود،

صحيفه نور جلد 1 صفحه 106

اولتيماتومى از دولت روس آمد به ايران كه اگر فلان قضيه را انجام ندهيد (كه من حالا هيچى از آن را يادم نيست) ما از فلان جا كه قزوين ظاهرا بوده است مى‏آئيم به تهران و تهران را مى‏گيريم و دولت ايران هم فشار آورد به مجلس كه بايد اين را تصويب كند. يكى از مورخين، مورخين آمريكائى مى‏نويسد كه يك روحانى با دست لرزان آمد پشت تريبون ايستاد و گفت آقايان اگر بناست ما از بين برويم چرا با دست خودمان برويم، رد كرد، مجلس به واسطه مخالفت او جرات پيدا كرد و رد كرد و هيچ غلطى هم نكردند، روحانى اين است، يك روحانى توى مجلس بود نگذاشت آن قلدر شوروى را، روسيه سابق را، پيشنهاد اولتيماتومش را يك روحانى ضعيف، يك مشت استخوان رد كرد. امروز هم بايد روحانى نباشد، براى همين قطع يد روحانى بايد بكنند تا به آمال و آرزوى خودشان برسند، من چه بگويم؟

بر ملت است كه فرياد بزند چرا ما را فروختيد.

اين قدر انباشته است مطالب،اين قدر مفاسد در اين مملكت زياد است كه من با اين حالم، با اين سينه‏ام، با اين وضعم نمى‏توانم عرضه بكنم، نمى‏توانم مطالب را به آن مقدارى كه مى‏دانم به عرض شما برسانم لكن شما موظفيد به رفقايتان بگوئيد، آقايان موظفند ملت را آگاه كنند، علماء موظفند ملت را آگاه كنند، ملت موظف است كه در اين امر صدا در بياورد، با آرامش عرض برساند، به مجلس اعتراض كند، به دولت اعتراض كند كه چرا يك همچنين كارى كرديد؟ چرا ما را فروختيد؟ مگر ما بنده شما هستيم؟

دولت و مجلس غيرقانونى و خائن به اسلام و ملتند.

شما كه وكيل ما نيستيد، وكيل هم بوديد، اگر خيانت كرديد به مملكت خود به خود از وكالت بيرون مى‏رويد، اين خيانت به مملكت است. خدايا اينها خيانت كردند به مملكت ما. خدايا دولت به مملكت ما خيانت كرد، به اسلام خيانت كرد، به قرآن خيانت كرد. وكلاى مجلسين خيانت كردند، آنهايى كه موافقت كردند با اين امر، وكلاى مجلس سنا خيانت كردند، اين پيرمردها، وكلاى مجلس شورا آنهائى كه راى دادند خيانت كردند به اين مملكت، آنها وكيل نيستند، دنيا بداند اينها وكيل ايران نيستند اگر هم بودند من عزلشان كردم، از وكالت معزولند، تمام تصويب نامه‏هائى كه تا حالا نوشته‏اند، تمامش غلط است. از اول مشروطه تا حالا بر حسب نص قانون، به حسب نص قانون، قانون را اگر قبول دارند به حسب نص، به حسب نص قانون، بر حسب اصل دوم متمم قانون اساسى تا مجتهدين نظارت نكنند در مجلس، قانون هيچى نيست، كدام مجتهد نظارت مى‏كند الان؟ اگر پنج تا ملا تو اين مجلس بود، اگر يك ملا تو اين مجلس بود تو دهن اينها مى‏زد، نمى‏گذاشت اين كار بشود. من به آنان كه به ظاهر مخالفت كردند،اين حرف دارم به آنها، چرا آقا خاك تو سرتان نريختيد؟ چرا پانشديد يقه آن مردك را بگيرى؟ همين من مخالفم و سر جاى خود بنشينيد و آن همه تملق بگوئيد؟! مخالفت اين است؟

صحيفه نور جلد 1 صفحه 108

بايد هياهو كنيد، بايد بريزيد وسط مجلس، به هم بايد بپريد كه نگذرد اين مطلب، به صرف اينكه من مخالفم درست مى‏شود؟! ديديد كه مى‏گذرد، پس نگذاريد يك همچون مجلسى وجود پيدا كند، از مجلس بيرونشان كنيد. ما اين قانونى را كه در مجلس واقع شد، قانون نمى‏دانيم. ما اين مجلس را مجلس نمى دانيم، ما اين دولت را دولت نمى‏دانيم، اينها خائنند به مملكت ايران، خائنند.

خداوندا امور مسلمين را اصلاح كن. خداوندا ديانت مقدسه اسلام را عظمت به آن عنايت فرما. خدايا اشخاصى كه خيانت مى‏كنند به اين آب و ملك، خيانت مى‏كنند به اسلام، خيانت مى‏كنند به قرآن، آنها را نابود كن.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 109

تاريخ: 4/8/1343

پيام امام خمينى به ملت ايران به مناسبت تصويب اصل ذلت‏بار كاپيتولاسيون

كاپيتولاسيون، امضاى سند بردگى ملت ايران است.

بسم الله الرحمن الرحيم

لن يجعل الله للكافرين على المومنين سبيلاً

آيا ملت ايران مى‏داند در اين روزها در مجلس چه گذشت؟ مى داند بدون اطلاع ملت و به طور قاچاق چه جنايتى واقع شد؟ مى‏داند مجلس به پيشنهاد دولت سند بردگى ملت ايران را امضاء كرد؟ اقرار به مستعمره بودن ايران نمود؟ سند وحشى بودن ملت مسلمان را به آمريكا داد، قلم سياه كشيد بر جميع مفاخر اسلامى و ملى ما، قلم سرخ كشيد بر تمام لاف و گزاف‏هاى چندين ساله سران قوم، ايران را از عقب افتاده‏ترين ممالك دنيا پست‏تر كرد؟ اهانت به ارتش محترم ايران و صاحب منصبان و درجه‏داران نمود؟ حيثيت دادگاه‏هاى ايران را پايمال كرد؟ به ننگين‏ترين تصويب نامه دولت سابق با پيشنهاد دولت حاضر بدون اطلاع ملت با چند ساعت صحبت‏هاى سرى، راى مثبت داد؟ ملت ايران را در تحت اسارت آمريكائى‏ها قرار داد؟ اكنون مستشاران نظامى و غير نظامى امريكا با جميع خانواده و مستخدمين آنها آزادند هر جنايتى بكنند، هر خيانتى بكنند، پليس ايران حق بازداشت آنها را ندارد. دادگاه‏هاى ايران حق رسيدگى ندارند، چرا؟ براى آنكه آمريكا مملكت دلار است و دولت ايران محتاج به دلار.

به حسب اين راى ننگين، اگر يك مستشار آمريكائى يا يك خادم مستشار آمريكائى به يكى از مراجع تقليد ايران، به يكى از افراد محترم ملت، به يكى از صاحب‏منصبان عالى رتبه ايران هر جسارتى بكند، هر خيانتى بنمايد، پليس حق بازداشت او را ندارد، محاكم ايران حق رسيدگى ندارد ولى اگر به يك سگ آنها تعرضى بشود، پليس بايد دخالت كند، دادگاه بايد رسيدگى نمايد.

امروز كه دولت‏هاى مستعمره يكى پس از ديگرى با شهامت و شجاعت خود را از تحت فشار استعمار خارج مى‏كنند و زنجيرهاى اسارت را پاره مى‏كند، مجلس مترقى ايران با ادعاى سابقه تمدن دو هزار و پانصد ساله، با لاف همرديف بودن با ممالك مترقيه به ننگين‏ترين و موهن ترين تصويب‏نامه غلط دولت‏هاى بى‏حيثيت راى مى‏دهد و ملت شريف ايران را پست‏ترين و عقب افتاده‏ترين ملل به عالم معرفى مى‏كند و با سرافرازى هر چه تمامتر، دولت ازتصويب نامه غلط دفاع مى‏كند و مجلس راى مى‏دهد.

صحيفه نور جلد 1 صفحه 110

از بعض منابع مطلع به من اطلاع دادند كه اين طرح مفتضح را به دولت پاكستان، اندونزى، تركيه آلمان غربى پيشنهاد كرده‏اند و هيچكدام زير بار اين اسارت نرفته‏اند، تنها دولت ايران است كه اينقدر با حيثيت ملت و اسلاميت ما بازى مى‏كند و آن را به باد فنا مى‏دهد.

خاموش نشستن وكلاءبه علت اتكا نداشتن به ملت است.

علماء و روحانيون كه مى‏گويند بايد قدرت سر نيزه در مقدرات كشور دخالت نكند، بايد وكلاى پارلمان مبعوث از ملت باشند، بايد دولت‏ها ملى باشند، بايد اختناق از مطبوعات برداشته شود و سازمان‏ها نظارت در آنها نكنند و آزادى را از ملت مسلمان سلب ننمايند، براى آن است كه اين ننگ‏ها را بر ملت تحميل نكنند و ما را مواجه با اين مصيبت‏ها ننمايند.

چرا وكلاى پارلمان با آنكه به حسب قاعده انسانيت و مليت با همچو سند اسارتى صد در صد مخالف هستند، نفس نمى‏كشند و جز دو سه نفر آنها كه معلوم است با اضطراب صحبت كرده‏اند، خاموش نشسته اند؟ براى آنكه اتكاء به ملت ندارند، دست نشانده هستند و قدرت مخالفت ندارند، آنها را با يك اشاره بيرون مى‏ريزند، به زندان مى‏اندازند.

پافشارى رژيم شاه براى محو اسم قرآن.

آيا ملت ايران مى‏داند كه افسران ارتش به جاى سوگند به قرآن مجيد، سوگند به كتاب آسمانى كه به آن اعتقاد دارم ياد كردند، اين همان خطرى است كه كرارا تذكر داده‏ام، خطر براى قرآن مجيد، براى اسلام عزيز، خطر براى مملكت اسلام، خطر براى استقلال كشور. من نمى دانم دستگاه جبار از قرآن كريم چه بديى ديده است، از پناه به اسلام و قرآن چه ضررى برده است كه اينقدر پافشارى براى محو اسم آن مى‏كند. اگر پناه به قرآن و اسلام بياوريد، اجنبى به خود اجازه نمى‏دهد كه از شما سند بردگى بگيرد، اجازه نمى‏دهد كه مفاخر ملى واسلامى شما پايمال شود. جدا بودن ملت از هيأت حاكمه، برخوردار نبودن آنها از پشتيبانى ملت، اين مصيبت‏ها را پيش مى‏آورد.

كاپيتولاسيون مخالف اسلام و قرآن است.

اكنون من اعلام مى‏كنم كه اين راى ننگين مجلسين، مخالف اسلام و قرآن است و قانونيت ندارد مخالف راى ملت مسلمان است. وكلاى مجلسين وكيل ملت نيستند، وكلاى سرنيزه هستند، راى آنها در برابر ملت و اسلام و قرآن هيچ ارزشى ندارد و اگر اجنبى‏ها بخواهند از اين راى كثيف سوء استفاده كنند، تكليف ملت تعيين خواهد شد.

بدبختى دول اسلامى از دخالت اجانب است.

دنيا بداند كه هر گرفتاريى كه ملت ايران و ملل مسلمين دارند، از اجانب است، از آمريكاست.

صحيفه نور جلد 1 صفحه 111

ملل اسلام از اجانب عموماً از آمريكا خصوصاً متنفر است، بدبختى دول اسلامى، از دخالت اجانب در مقدرات آنهاست، اجانبند كه مخازن پرقيمت زيرزمينى ما را به يغما برده و مى‏برند، انگليس است كه ساليان دراز طلاى سياه ما را با بهاى ناچيز برده و مى‏برد، اجانبند كه كشور عزيز ما را اشغال كرده و بدون مجوز از سه طرف به آن حمله كرده و سربازان ما را از پا در آوردند.

ديروز ممالك اسلامى به چنگال انگليس و عمال آن مبتلا بودند امروز به چنگال آمريكا و عمال آن. آمريكاست كه از اسرائيل و هواداران آن پشتيبانى مى‏كند، آمريكاست كه به اسرائيل قدرت مى‏دهد كه اعراب مسلم را آواره كند، آمريكاست كه وكلا را يا بيواسطه يا باواسطه بر ملت ايران تحميل مى‏كند، آمريكاست كه اسلام و قرآن مجيد را به حال خود مضر مى‏داند و مى‏خواهد آنها را از جلوى خود بردارد، آمريكاست كه روحانيون را خار راه استعمار مى‏داند و بايد آنها را به حبس و زجر و اهانت بكشد، آمريكاست كه به مجلس و دولت ايران فشار مى‏آورد كه چنين تصويب‏نامه مفتضحى را كه تمام مفاخر اسلامى و ملى ما را پايمال مى‏كند تصويب و اجرا كنند، آمريكاست كه با ملت اسلام معامله وحشيگرى و بدتر از آن مى‏نمايد.

بر تمام اقشار است كه با طرح ننگين احياى كاپيتولاسيون مخالفت كنند.

بر ملت ايران است كه اين زنجيرها را پاره كنند. بر ارتش ايران است كه اجازه ندهند چنين كارهاى ننگينى در ايران واقع شود، از بالاترها به هر وسيله هست بخواهند اين سند استعمار را پاره كنند، اين دولت را ساقط كنند، وكلائى كه به اين امر مفتضح راى دادند از مجلس بيرون كنند. بر ملت است كه از علماى خود بخواهند در اين امر ساكت ننشينند. بر علماى اعلام است كه از مراجع اسلام بخواهند اين امر را نديده نگيرند. بر فضلا و مدرسين حوزه‏هاى علميه است كه از علماء اعلام بخواهند كه سكوت را بشكنند. بر طلاب علوم است كه از مدرسين بخواهند كه غافل از اين امر نباشند. بر ملت مسلمان است كه از وعاظ و خطباء بخواهند كه آنان را كه آگاه از اين مصيبت بزرگ نيستند آگاه كنند. بر خطباء و وعاظ است كه با بيان محكم، بى‏هراس بر اين امر ننگين اعتراض كنند و ملت را بيدار كند. بر اساتيد دانشگاه است كه جوانان را از آنچه زير پرده است مطلع كنند. بر جوانان دانشگاهى است كه با حرارت با اين طرح مفتضح مخالفت كنند، با آرامش و با شعارهاى حساس مخالفت دانشگاه را به ملت‏هاى دنيا برسانند. بر دانشجويان ممالك خارجه است كه در اين امر حياتى كه آبروى مذهب و ملت را در خطر انداخته ساكت ننشينند. بر پيشوايان دول اسلامى است كه فرياد ما را به دنيا برسانند واز مراكز پخش آزاد، ناله جانسوز اين ملت بدبخت را به جهان گوشزد كنند. بر علماء و خطباى ملل اسلامى‏است كه با سيل اعتراض، اين ننگ را از جبهه ملت معظم ايران، برادران اسلامى خود بزدايند و بر جميع طبقات ملت است كه از مناقشات جزئى موسمى خود صرفنظر كرده و در راه هدف مقدس استقلال و بيرون رفتن از قيد اسارت كوشش كنند. بر رجال شريف سياسى است كه ما را از مطالب زير پرده كه در مجلس گفته شده، آگاه نمايند. بر احزاب سياسى است‏

صحيفه نور جلد 1 صفحه 112

در اين امر مشترك با يكديگر توافق كنند.

وحدت كلمه علماى اعلام در پشتيبانى از قرآن و طرفدارى از مسلمين.

هدف مراجع عظام و روحانيون در هر جا باشند يكى است و آن پشتيبانى از ديانت مقدسه اسلام و قرآن مجيد و طرفدارى از مسلمين است، اختلافى بين علماى اعلام و نگهبانان اسلام در اين هدف مقدس نيست.اگر فرضا"اختلاف اجتهاد و نظرى در امرى جزئى و ناچيز باشد مثل ساير اختلافات در امور فرعى، مانع از وحدت نظر در امور اصولى نيست .اگر سازمان‏دولتى گمان كرده‏اند با سمپاشى‏ها مى‏توانند ما را از هدف مقدس خود منحرف كنند و به دست جهال متعصب به قصد شوم خود برسند، خطا كرده‏اند .اينجانب كه يك نفر از خدمتگزاران علماى اعلام و ملت اسلام هستم، در موقع خطير و براى مصالح بزرگ اسلامى حاضرم براى كوچكترين افراد، تواضع و كوچكى كنم، تاچه رسد به علماى اعلام و مراجع عظام - كثرالله امثالهم. لازم است جوان متعصب و طلاب تازه كاراز زبان و قلم خود جلوگيرى كنند و در راه اسلام و هدف مقدس قرآن از امورى كه موجب تشتت و تفرقه است، خوددارى نمايند. علماى اعلام براى خاتمه دادن به هرج و مرج و بى نظمى‏ها در فكر اصلاح عمومى هستند، اگر دولت‏ها مجال فكر به ما بدهند، اگر گرفتارهائى كه از ناحيه هيئت حاكمه پيش مى‏آيد و ناراحتى روحى مجال تصفيه واصلاح داخلى به ما بدهد.اين نحو گرفتارى‏هاست كه ما را از مسير خود كه مسير تصفيه حوزه‏ها و اصلاح همه جانبه است باز مى‏دارد. با احساس خطر براى اسلام و قرآن كريم براى ملت و مليت مجال تفكر در امور ديگر باقى نمانده . اهميت اين موضوعات به قدرى است كه مشاغل خاص ما را تحت الشعاع قرار داده است.

كارهاى مخرب رژيم شاه.

آيا ملت مسلمان مى‏داند كه در حال حاضر عده‏اى از علماء و مبلغين و طلاب و بسيارى از مسلمين بيگناه در زندان‏ها به سر مى‏برند و بر خلاف قوانين، آنها را بدون رسيدگى، مدت‏هاى مديدى زندانى كرده‏اند و مرجعى نيست كه به اين وضع هرج و مرج ارتجاعى قرون وسطائى خاتمه دهد؟ اينها دنبال قتل عام پانزده خرداد، دوازده محرم است كه جراحت آن از قلب ملت پاك نخواهد شد. هيأت حاكمه به جاى اينكه براى اقتصاد ايران، براى جلوگيرى از ورشكستگى‏هاى بازرگانان محترم، براى نان و آب فقرا و مستمندان، براى زمستان سياه بى‏خانمان ها، براى پيدا كردن كار براى جوانان فارغ التحصيل و ساير طبقات بيچاره فكرى بكند، به كارهاى مخرب مثل آنچه گفته شد و نظائر آن دست مى‏زند، از قبيل استخدام زن براى دبيرستان‏هاى پسرانه و مرد براى دبيرستان‏هاى دخترانه كه فساد آن بر همه روشن و اصرار به آنكه زن‏ها در دستگاه‏هاى دولتى وارد شوند كه فساد و بيهوده بودنش بر همه واضح است. امروز اقتصاد ايران به دست آمريكا و اسرائيل است و بازار ايران از دست ايرانى و مسلم خارج شده است و غبار ورشكستگى و فقر به رخسار بازرگان و زارع نشسته است و

صحيفه نور جلد 1 صفحه 111

اصلاحات آقايان، بازار سياه براى آمريكا و اسرائيل درست كرده است و كسنى نيست كه به داد ملت فقير برسد.

ملت بايد به فكر فقرا باشد.

من از فكر زمستان امسال رنج مى‏برم، من شدت گرسنگى و خداى نخواسته هلاكت بسيارى از فقرا و مستمندان را پيش بينى مى‏كنم، لازم است خود ملت به فكر فقرا باشند، لازم است از حالا براى زمستان آنها تهيه‏اى شود كه فجايع سال سابق تكرار نشود، لازم است علماى اعلام بلاد، مردم را دعوت به اين امر ضرورى بفرمايند.

از خداى متعالى عظمت اسلام و مسلمين و رهائى دول اسلامى را از شر اجانب خذلهم الله تعالى خواستار است.

والسلام على من اتبع الهدى‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 117

تاريخ:دى ماه 1343

پاسخ امام خمينى به آيت الله نجفى

بسم الله الرحمن الرحيم

حضرت آيت الله آقاى نجفى دامت بركاته

به عرض عالى مى‏رساند: مرقوم محترم كه حاكى از سلامت وجود شريف و حاوى مراتب محبت و مودت بود، موجب تشكر گرديد. سلامت و سعادت جنابعالى را از خداوند متعال خواستار است. بحمداله حال اين جانب خوب و هيچ نگرانى نيست. خداوند متعال هر چه مقدر فرموده صلاح، اوست. از خداوند تعالى توفيق رضا به قضاى الهى را خواستار است. سلامتى و موفقيت آن جناب را از خداوند تعالى خواستار است.

روح الله الموسوى‏الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 118

بيانات امام خمينى در مورد وظايف و مسؤوليت‏هاى رؤسا و سلاطين دول اسلامى و علماى اسلام.

اسلام با زحمات فراوان پيامبر و ائمه حفظ و به دست ما رسيده است.

بسم الله الرحمن الرحيم

خداوندا! ما را از غير خودت منصرف بفرما، حب دنيا را از قلب ما بيرون كن، اخلاق نيك را در ما پا برجا كن ما را در پناه اميرالمومنين سلام الله عليه از هر بدى نگه دار، ما را نسبت به اسلام و مسلمين خدمتگزار قرار بده، ما را نسبت به علماى اسلام قدردان قرار بده، علماى اسلام را در هر جا هستند حفظ بفرما، ديانت اسلام را سرمشق و مقدم بر همه كلمات قرار بده ... اللهم عظم كلمة الاسلام.

آقايان مى‏دانند كه پيغمبر اسلام (ص) تنها قيام فرمود و در يك محيطى كه همه با او مخالف بودند قيام فرمود و زحمت زياد، مذمت‏هاى زياد، رنج‏هاى فراوان برد تا اين كه اسلام را به مردم ابلاغ فرمود، دعوت كرد مردم را به هدايت دعوت كرد به توحيد، آن قدر مشقت ايشان تحمل فرمود كه گمان ندارم كسى طاقت آن را داشته باشد. بعد از رسول اكرم (ص) مسلمين به وظايف خودشان تا حدودى عمل كردند،اسلام را تقويت كردند، توسعه دادند اسلام را تا اينكه يك مملكت بزرگ اسلامى در دنيا تشكيل شد كه بر همه ممالك مقدم بود. خود رسول اكرم به طورى كه مكتوبشان در صحيح بخارى مضبوط است، مكتوبى را كه به... نوشتند و آن طورى كه تاريخ ضبط كرده است ايشان چهار تا مكتوب مرقوم فرمودند به چهار تا امپراطور: يكى ايران، يكى روم، يكى مصر، يكى حبشه و عين مكتوب ايشان آن طورى كه در ذهنم است، مضبوط است. عين مكتوب ايشان را به طورى كه در ذهن من است در موزه تركيه زيارت كرده‏ام. آن چهار مكتوبى كه مرقوم فرموده‏اند به مضمون واحد است به چهار امپراطور و آنها را دعوت به اسلام كرده‏اند و اين مقدمه بوده است، شالوده بوده است از براى اين كه حقايق اسلام را به تمام دنيا، به تمام امپرطورى‏هاى دنيا ابلاغ بفرمايند و اسلام به آن نحوى كه هست معرفى بشود به مردم. مع‏الاسف آنها جواب مثبت (الا پادشاه حبشه) نداده‏اند و لهذا متوقف شده است آن دعوتى كه رسول اكرم مى‏خواستند بفرمايند و مى‏خواستند اسلام را معرفى كنند. على اى حال با رنج‏هاى فراوان، چه خود رسول اكرم و چه بعد از رسول اكرم كسانى كه متكفل بوده‏اند رياست اسلام را، اسلام را تقويت كرده‏اند و دست به دست، اين اسلام آمد تا الان كه به ما محول شده است، به اين طبقه‏اى كه الان موجودند محول شده است. اين طبقه موجودند كه الان مسوول اسلام و مسؤول احكام

صحيفه نور جلد 1 صفحه 119

اسلام هستند و اين مسؤوليت بر حسب اختلاف مراتب اشخاص فرق مى‏كند. بعضى‏ها مسؤوليتشان خيلى زياد است و بعضى هم مسؤوليت دارند لكن به اندازه آنها نيست.

اسلام برنامه زندگى و حكومت دارد

كسانى كه مسؤوليتشان خيلى زياد است، دولت‏هاى اسلامى است روساى جمهور اسلام، سلاطين اسلام، اينها مسؤوليتشان خيلى زياد است، شايد بيشتر از همه طبقات باشد. اسلام الان به دست اين طبقه است، به حسب اراده خداى تبارك و تعالى تكويناً سپرده شده است و آنها مسؤولند بر حفظ اسلام و حفظ وحدت كلمه اسلام و حفظ احكام اسلام و معرفى كردن اسلام را به دنياى متمدن كه گمان نشود اسلام مثل مسيحيت است، فقط يك رابطه معنوى مابين افراد و خداى تبارك و تعالى است و بس. اسلام برنامه زندگى دارد. اسلام برنامه حكومت دارد. اسلام قريب پانصد سال تقريباً يا بيشتر حكومت كرده است، سلطنت كرده است با اينكه احكام اسلام در آن وقت باز آن طور اجرا نشده است كه بايد اجرا بشود لكن همان مقداراجراشده‏اش ممالك بزرگى را، وسيعى را اداره كرده است با عزت و شوكت از همه جهات، از همه كيفيات. اسلام مثل ساير اديانى كه حالا در دست هست (شايد آنها هم در وقت خودش اين طور بوده‏اند لكن ساير اديانى كه حالا در دست هست) خصوصا مسيحيت كه هيچ ندارد جز چند كلمه اخلاقى و راجع به تدبير نظام و راجع به سياست مدن و راجع به كشورها و راجع به اداره كشورها برنامه ندارد، گمان نشود كه اسلام هم مثل آنها برنامه ندارد. اسلام از قبل تولد انسان شالوده حيات فردى را ريخته است تا آنوقت كه در عائله زندگى مى‏كند شالوده اجتماع عائله‏اى را ريخته است و تكليف معين فرموده است، تا آن وقت كه در تعليم وارد مى شود، تا آن وقت كه در اجتماع وارد مى‏شود، تاآن وقت كه روابطش با ساير ممالك و ساير دول و ساير ملل هست، تمام اينها برنامه دارد، تمام اينها تكليف دارد در شرع مطهر. اين طور نيست كه فقط دعا و زيارت است. فقط نماز و دعا و زيارت، احكام اسلام نيست، يك باب از احكام اسلام است. دعا و زيارت يك باب از ابواب اسلام است لكن سياست دارد اسلام، اداره مملكتى دارد اسلام، ممالك بزرگ را اداره مى‏كند اسلام. بر روساى جمهور اسلام، بر سلاطين اسلام، بر دول اسلامى است كه اسلام را معرفى كنند به عالم.

مسجد، مركز سياست اسلام‏

مسيحيون خيال نكنند كه اسلام هم، مسجد هم مثل كليساست. مسجد وقتى نماز در آن بر پا مى‏شده است تكليف معين مى‏كرده‏اند، جنگ از آن جا شالوده‏اش ريخته مى‏شده است، تدبير ممالك از از مسجد شالوده‏اش ريخته مى‏شده است. مسجد مثل كليسا نيست. كليسا يك رابطه فردى مابين افراد و خداى تبارك و تعالى (على زعمهم) است لكن مسجد مسلمين در زمان رسول خدا (ص) و در زمان خلفايى كه بودند ...، مسجد مركز سياست اسلام بوده است. در روز جمعه با خطبه جمعه مطالب سياسى، مطالب مربوط به جنگ‏ها، مربوط به سياست مدن، اينها همه در مسجد درست مى‏شده است،

صحيفه نور جلد 1 صفحه 120

شالوده‏اش در مسجد ريخته مى‏شده است در زمان رسول خدا و در زمان ديگران و در زمان حضرت امير سلام الله عليه.

معرفى اسلام به عالم، از وظايف مهم روساى دول اسلامى.

بايد اسلام را آن طور كه هست معرفى كنند، مكلفند اينها. اين روسايى كه خداى تبارك و تعالى به آنها رياست داده است مسؤوليت دارند در مقابل رياست‏شان، بايد اسلام را آن طورى كه هست معرفى كنند، بايد يك برنامه راديويى براى معرفى اسلام تهيه كنند، بايد به علماى اسلام رجوع كنند تا اين كه آنها حقايق اسلام را برايشان تشريح كنند و آنها در راديوها و در ساير مطبوعات نشر بدهند.

توحيد كلمه ممالك دنيا، خواسته پيامبر اسلام.

پيغمبر اسلام مى‏خواست در تمام دنيا وحدت كلمه ايجاد كند. مى‏خواست تمام ممالك دنيا را در تحت يك كلمه توحيد، در تحت كلمه توحيد تمام ربع مسكون را قرار بدهد منتهى اغراض سلاطين آن وقت از يك طرف، اغراض علماى نصارى و يهود و امثال ذلك از طرف ديگر سد شد، مانع شد از اين كه ايشان بتوانند آن كار را انجام بدهند. الان هم سدند، الان هم آنها مانع هستند، الان هم گرفتارى ما براى خاطر آنهاست، الان هم يهود مانع هستند كه اسلام ترويج بشود، الان هم نصارى مانع هستند كه اسلام را آن طور كه هست معرفى كنند.

بر دول اسلامى است كه با وحدت كلمه دست استعمار و صهيونيسم را قطع كنند.

الان بر روساى اسلام، بر سلاطين اسلام، بر روساى جمهور اسلام تكليف است كه اين اختلافات جزئى موسمى را كه گاهى دارند، اين اختلافات را كنار بگذارند. عرب و عجم ندارد، ترك و فارس ندارد، اسلام، كلمه اسلام. پيغمبر اسلام همان طورى كه خودشان طريقه مبارزه‏شان بوده است بايد اينها هم تبع باشند، تبع اسلام باشند. اگر وحدت كلمه خودشان را حفظ كنند، اگر اين اختلافات جزئى موسمى را كنار بگذارند، اگر همه با هم همدست بشوند، هفتصد ميليون مى‏گويند اين جمعيت هست اما هفتصد ميليون متفرق به قدر يك ميليون هم نيستند. هفتصد ميليون متفرق به درد نمى‏خورد، هزارها ميليون متفرق هم به درد نمى خورد اما اگر اين هفتصد ميليون، دويست ميليونش، چهار صد ميليونش با هم دست بدهند، دست برادرى بدهند، حدود و ثغورشان را حفظ كنند، حدود خودشان را حفظ كنند لكن در جامعه اسلامى كه مشترك مابين همه است، در كلمه توحيد كه مشترك بين همه است، در مصالح اسلامى كه مشترك بين همه است با هم توحيد كلمه كنند، اگر اينها توحيد كلمه كنند ديگر يهود به فلسطين طمع نمى كند، ديگر هند به كشمير طمع نمى‏كند. اين براى اين است كه نمى‏گذارند شما متحد بشويد. بدانند اينها (مى‏دانند هم) دست‏هايى كه مى‏خواهند منابع شما را از دست شما بگيرند، مى‏خواهند ثروت شما را به رايگان ببرند، مى‏خواهند بهاء تحت الارضى و فوق الارضى

صحيفه نور جلد 1 صفحه 121

شما را به يغما ببرند، اينها نمى‏گذارند كه عراق و ايران با هم متحد بشوند، ايران و مصر با هم متحد بشوند، تركيه و ايران با هم متحد بشوند، همه‏شان با هم وحدت كلمه پيدا بكنند، نخواهند گذاشت ولى شما تكليف‏تان اين نيست، روسا تكليف‏شان اين است كه بنشينند با هم تفاهم كنند، حدود و ثغور خودشان را حفظ كنند، هر كدام حدود و ثغورشان محفوظ لكن دشمن خارجى كه به شما اين قدر ضرر وارد مى‏كند در مقابل او توحيد كلمه كنيد - اگر توحيد كلمه بكنيد - يك مشت يهودى دزد در فلسطين است، بيش از يك ميليون از مسلمين را ده سال، بيشتر از ده سال است كه متفرق كرده‏اند و ممالك اسلامى نشسته‏اند با هم عزا گرفته‏اند. اگر توحيد كلمه باشد چطور مى‏توانند اينها، اين يك مشت يهود دزد چطور مى‏توانند فلسطين شما را از دست شما بگيرند و مسلمين را از فلسطين بيرون كنند و نتوانيد هيچ كارى بكنيد؟ اگر توحيد كلمه كنيد چطور هندوى بدبخت مى‏تواند كشمير عزيز را از ما بگيرد و از مسلمين بگيرد و هيچ كارى از آنها برنيايد؟ اينها مطالبى است كه جزو واضحات است منتهى تذكر لازم است. خود آنها هم مى‏دانند اين مطلب را لكن بايد فكر كنند، بايد بنشينند جلسه كنند، اجتماع كنند، فكر كنند، اين اختلافات جزئى را كنار بگذارند. الان اسلام در دست شمااست. الان روساى اسلام بدانند، سلاطين اسلام بدانند، روساى جمهور بدانند، شيوخ بدانند، اينهائى كه رياست دارند در اسلام بدانند كه خداى تبارك و تعالى اين رياست را كه به آنها داده است مسووليت دارد. رئيس يك قوم شدن، رئيس يك ملت شدن مسؤوليت دارد نسبت به آن ملت نسبت به آن قوم، نسبت به زندگى آن قوم، نسبت به حوادثى كه براى آن قوم پيش مى‏آيد. مسؤول هستند اينها، ديگران محتاج به اينها هستند.

از عجايب است اين مطلب، از عجايب است كه ثروت در دست شرق است، اين ثروت مهم نفت در دست شرق است، در دست مسلمين است، در ممالك اسلامى است. اين معادن بسيار مهمى كه در دنيا هر مملكتى پيشرفت كرده است به واسطه اين مخازن پيشرفت كرده است. - هر جنگى مقدم شده است - هر مملكتى در جنگ مقدم شده است به واسطه نفت مقدم شده است، اينها در دست شماست. عراق بحمدالله نفت دارد، ايران بحمدالله نفت دارد، كويت نفت دارد، حجاز نفت دارد، نفت دست مسلمين است. آنها بايد بيايند به شما تملق بگويند، دست شما را ببوسند، پاى شما را ببوسند و اين ذخاير را به قيمت ارزشمند هم بخرند. شما نبايد با آنها، از آنها يك تملقى بگوئيد، ان شاء الله نمى‏گوئيد. آنها بايد تملق شما را بگويند، ثروت دست شماست. مع ذلك انسان مى‏بيند كه مطلب اين طور نيست. مستعمرين جورى اين مطلب را درست كردند كه بعضى ممالك را بازى دادند و خيال مى‏كنند كه نه، بايد از آنها هم يك تملقى بگويند، به آنها هم يك تعارفى بدهند تا اين كه ثروت آنها را ببرند، اين تاسف دارد. تا وحدت كلمه نباشد، تا رؤساى اسلام وحدت كلمه در خودشان ايجاد نكنند، تا فكر نكنند بر بدبختى‏هاى ملت اسلام، بدبختى‏هاى اسلام، بدبختى هاى احكام اسلام، غربت اسلام و قرآن كريم، سيادت نمى‏توانند بكنند. بايد فكر كنند، عمل كنند تا سيادت كنند و اگر اين مطلب را انجام بدهند سيد دنيا خواهند شد. اگر اسلام را آن طورى كه هست به دنيا معرفى كنند و آن طورى كه هست عمل بكنند سيادت با شماست، بزرگى با شماست. العزه‏لله و لرسوله وللمومنين.

صحيفه نور جلد 1 صفحه 122

بر علماى اسلام است كه اسلام را آنطور كه هست به عالم معرفى كنند.

اين راجع به آن دسته كه رؤساى سياسى ما هستند. دسته ديگر كه علماى اسلام هستند و مراجع عالى‏مقام هستند، آنها هم مسؤوليتشان خيلى زياد است، خيلى زياد. شايد به يك معنا مسؤوليت علماى اسلام از همه كس زيادتر است، بر اينهاست كه اسلام را آن طور كه مى‏دانند معرفى كنند بر دنيا. البته ما وسايل نداريم، اين هم از بى‏عرضگى ما، ما وسايل نداريم، همه وسائل دست ديگران است. مسلمين به راه مسلمين، علما به راه علما. ندارند يك دستگاهى كه اسلام را ابلاغ كنند و به دنيا بگويند اسلام اين است. يك كالاى به اين خوبى، يك كالاى به اين خوبى دست شما هست و نمى‏توانيد عرضه كنيد به عالم كه ما اين را داريم. آنها انجيل خودشان را كه تويش آن مسائلى كه ملاحظه فرموديد (هر كس ديده) آن انجيل دروغى را، آن انجيل اصلى كه نيست، آن انجيل دروغى را آنها به تمام دنيا عرضه داشته‏اند و مبلغانشان در همه دنيا رفته اند و از قرارى كه گفتند همين اخيرا كه اين ممالك اسلامى، اين ممالكى كه در تحت اسارت بودند، اينها يكى يكى از اسارت بيرون آمدند،اصلاً دنبال اين نبودند كه ببينند پاپ رفت و آنها را به صورت مسيحيت درآورد. ما در محيط خودمان نمى توانيم احكام اسلام را آن طورى كه هست عرضه بداريم. ما مباحثاتمان از حدود كتاب طهارت و كتاب - عرض مى‏كنم كه - آنطوركه كتاب - چه و چه از اين حد تجاوز نمى‏كند. سياست اسلام را بحث ديگر نمى‏كنيم از آن، حدود اسلامى ديگر بحث از آن نمى شود. اجرا نشدن غير از آن است كه نبايد عرضه داشت به دنيا، بايد عرضه داشت به دنيا آقا،اين يك مطلبى است كه بايد دنيا بفهمد كه اسلام برنامه دارد. اسلام براى همه چيز، براى همه زندگى‏ها برنامه دارد. ديگر كى بايد معرفى بكند به جز علماى اسلام؟ علماى اسلام كثرالله امثالهم با همه زحمت‏هايى كه مى‏كشند، با همه رنج هائى كه مى‏برند لكن مسووليت‏شان زيادتر از اين معانى است. خداى تبارك و تعالى به آنها عزت داده است، به آنها عظمت داده است ديگران را تبع آنها قرار داده است، ملت را تابع آنها قرار داده است، اينها همه مسؤوليت مى‏آورد. همان طورى كه رسول اكرم (ص) مسؤوليت داشت و قيام كرد بر مسؤوليت خودش، قيام كرد به مسئوليت خودش، بايد قيام كرد به مسؤوليت خود. بايد اسلام را آن طورى كه هست، نه آن طورى كه حالا در دست مثلاً چهار تا فرض كنيد مقدس مآب و فقط كتاب مفاتيح هست - و عرض بكنم كه - اينها بايد آن طورى كه هست احكام اسلام را معرفى كرد، گفت به دنيا كه ما يك چنين كالاى بزرگى داريم، يك چنين قوانين مترقى داريم، محتاج نيستيم به اين كه در قوانينى به كس ديگر مراجعه كنيم، در هر بابى از ابواب، قانون داريم ما. اسلام تكليف معين كرده است، قانون معين كرده است، مسلمين محتاج نيستند كه در قوانين تبعيت از غير بكنند. الان جوان‏هاى ما، اين جوان‏هاى دانشگاه‏ها چه در اينجا، چه در ايران، چه در ساير ممالكى كه هستند اينها نمى دانند كه اصل اسلام چه چيز است، وقتى مطلع مى‏شوند كه اسلام يعنى چه. اسلام را غير از يك نمازى و غير از يك - عرض مى‏كنم كه - طهارت و امثال ذلك چيز ديگرى ادراك نكردند و استدلالشان اين است كه خوب ما اگر چنانچه بخواهيم مسلم بشويم و به اسلام عمل كنيم چيزى ندارد كه عمل كنيم. مى‏گويند اين را، براى اين كه اسلام معرفى نشده است،اين مطلب را

صحيفه نور جلد 1 صفحه 123

مى‏گويند كه چه برنامه‏اى اسلام دارد كه ما عمل كنيم؟ خوب، فلان طايفه برنامه دارد، فلان طريقه برنامه دارد، برنامه زندگى دارد، ما زندگى مى‏خواهيم، اسلام يك مطلبى است فردى مابين انسان و بالا، بنابراين برنامه‏اى ندارد كه ما عمل بكنيم.اين براى آن است كه مطلع نيستند از اسلام، اطلاعى از احكام اسلام ندارند تا اين كه خيال مى‏كنند كه برنامه ندارد اسلام. بر علماى اسلام است كه اين مطلب را تثبيتا، البته خودشان با مسائلى كه دارند نمى‏توانند اما تثبيت اين مطلب بر علماى اسلام است كه تثبيت كنند اين مطلب را، اسلام را، همه شؤون اسلام را همه فنون اسلام را، همه احكام اسلام را بنويسند، بيان كنند، عرضه بدارند به دنيا، قوانين اسلام را در هر رشته‏اى كه هست بنويسند، منتشر كنند، اگر موفق بشوند دستگاه فرستنده پيدا بكنند كه به دنيا ابلاغ بكنند، اسلام را آن طورى كه هست معرفى كنند به دنيا، بفهمند دنيا كه ما چه داريم و با اين كه اين را داريم اين طور زندگى مى‏كنيم. اين مسؤوليت بزرگى است كه به دوش علماى اعلام اعلى الله كلمتهم، به دوش آنهاست و شما آقايان، شما فضلاى اعلام و علماى جوان هم مسؤوليت داريد. آتيه اسلام به دوش شماست مسؤوليت آن، الان هم مسؤوليت داريد و بسيار مسؤوليت سنگينى است.

تا جوانيد مهذب شويد به آداب و سنن الله.

بايد از همين حالا، همين جوان شانزده ساله، همين جوان بيست ساله كه در مدارس علمى هست از حالا بايد آنطورى كه رضاى خداست، آن طورى كه دستورات الهى است خودش را عادت بدهد به اين كه آن طور باشد. يك قدم كه براى تحصيل علم بر مى‏دارد، يك قدم براى تحصيل اخلاق خوب و تهذيب بردارد. اگر خداى نخواسته آقايان مهذب نباشند، اگر خداى نخواسته آقايان آن طورى كه اسلام مى‏خواهد نباشند، اين ضررش از نفعش بيشتر است. تمام اديانى كه مخترع است و تمام اديانى كه اختراع شده است و كذب است، اين اشخاص تحصيلكرده مؤسسش هستند، اشخاصى كه در حوزه‏هاى علميه تحصيل كرده‏اند لكن مهذب نبودند. شما ملاحظه بفرمائيد رؤساى مذاهب باطله را، مى بينيد كه روساى مذاهب باطله تمامشان از اشخاصى هستند كه درس خواندند، ملا! لكن مهذب نبودند.

بودن آقايان در ارض مقدس نجف در پناه حضرت امير سلام‏الله عليه هم يك تكليف زياد براى انسان مى‏آورد. اصل خود بودن در نجف فرق دارد بااين كه كسى فرض كنيد در كويت باشد، يا كسى در تهران باشد، ياكسى در بغداد باشد. بودن در نجف خود يك مسأله‏اى است يك مسؤوليتى دارد.

انسان ببيند كه حضرت امير سلام الله عليه در زندگيش چه وضعى داشته است، چه خلوصى در زندگى داشته است، چه در زندگى انفرادى، چه در زندگى اجتماعى، انسان تفكر كند بر احوال حضرت امير سلام الله عليه، ملاحظه كند كه چه زحماتى براى اسلام كشيده است، چقدر زخم خورده است، چقدر رنج برده است، چقدر جنگ كرده است، چقدر تشنگى خورده است، اينها را ملاحظه كند انسان. يك همچنين اسلامى كه به دست ما سپرده شده است، به دست شما آقايان سپرده شده است،مسئوليت داريد

صحيفه نور جلد 1 صفحه 124

اگر خداى نخواسته در خلال تحصيل علم، همان فكر اين باشيد كه حقايق علمى را ادراك بكنيد لكن فكر تهذيب نباشيد. مهذب كنيد خودتان را، مهذب بشويد به آداب الله، به سنن الله، اگر چنانچه اين نباشيد علم اثرى ندارد. آن نورى كه خداى تبارك و تعالى يقذفه فى قلب من يشاء اگر مهذب نباشد كسب نخواهد شد. يك فنى است، يك فنى است، آن علمى كه نورانيت مى‏آورد و نور است و خداى تبارك و تعالى آن را عنايت مى‏فرمايد، آن به هر قلبى عنايت نمى شود، هر قلبى لايق آن نيست، تا مهذب نباشد، تا خودش را خالى نكند از اخلاق زشت، خالى نكند از اعمال زشت، تا متوجه به خدا نباشد و تمام قلب را به او تسليم نكند خداى تبارك و تعالى قلب نمى‏فرمايد. گزاف نيست اين مطلب، اين طور نيست كه هى دقايق علوم را مى‏دانم. غزالى هم خيلى خوب مى‏دانست، ابوحنيفه هم خوب مى‏دانست، خيلى‏ها هم مى‏دانستند، خيلى از اشخاص هستند كه دقايق علوم را از همه بهتر مى دانند و آن نورى كه خداى تبارك و تعالى به آنها بايد عنايت بكند نمى فرمايد. آن تهذيب مى‏خواهد، آن زحمت مى‏خواهد، آن رياضت مى‏خواهد. آقا شما كه آمديد وارد شده‏ايد دراين قوم بايد رياضت بكشيد، بايد زحمت بكشيد، بايد مراعات كنيد، محاكمه كنيد نفس خودتان را، شب كه از مطالعه خارج مى‏شويد آخر شب محاسبه كنيد امروز چند تا كار خلاف (نعوذ بالله ان شاء الله كه نيست) امروز چند تا (نعوذبالله) غيبت كردم، به چند تا عالم جسارت كردم.

مى‏دانيد كه اگر يك كلمه، يك كلمه به يكى از مراجع اسلام اهانت بشود، آنها اولياء خدا هستند. بايد هر قدمى كه در راه تحصيل برداشته مى‏شود اگر عرض نكنم دو قدم، لااقل يك قدم هم در باب تهذيب اخلاق، در باب تحكيم عقايد، در باب استقرار ايمان در قلب برداشته شود. اينها تفكر لازم دارد، محاسبه لازم دارد، مراقبه لازم دارد. آقايان بايد مراقبه كنند، بايد مراقبت كنند خودشان را، از صبح تا عصر بايد مراقب خودشان باشند. نفس انسان سركش است، يك آن از آن غافل بشويم (نعوذ بالله) انسان را به كفر مى‏كشد اگر غافل بشود انسان. شيطان راضى نيست به فكر ما، او كفر ما را مى‏خواهد، او مى‏خواهد همه را منتهى كند به كفر، منتها از معاصى كوچك مى‏گيرد و كم كم وارد مى‏كند در بزرگتر و كم‏كم در بزرگتر و كم كم بالاتر تا برسد به آن جا كه خداى نخواسته انسان را منحرف كند اصلا از اسلام. بايد مراقبت كنيد آقا از خودتان، بايد از اول صبح كه از خواب پا مى‏شويد، يا اول اذان يا عشا يا قبل از اذان كه پا مى شويد از خواب طويل بايد مراقب خودتان باشيد. در اين مجتمع بايد مراقبت كرد، در اين اجتماعات، در اين اجتماعات دو تايى، چهار تايى، پنج تايى، ده تايى بايد مراقبت كرد، احترام كرد از بزرگان، احترام كرد از رفقا، احترام كرد از مؤمنين لسان .... (نعوذ بالله) نداد، اشكال مناقشه بيجاانسان نكند. اگر فرض بفرمائيد شما در نظرتان يك كسى يك كارى انجام مى‏دهد يا انجام نمى‏دهند و ناگوار است در نظر شما .... است. نبايد انسان همين طور بدون اين كه توجه كند به مطلبى، يك وقت خداى نخواسته جسارت كند به يك مومنى، به يك مسلمى، به يك طلبه‏اى، به يك اهل علمى، فرضا از اين كه به يك عالمى، فرضاً از اين كه به يك مرجعى. اينها بايد مواظبت كرد، انسان بايد خودش را مواظبت كند، حفظ كند اين جهات را تا موفق بشود.

صحيفه نور جلد 1 صفحه 125

ايام كهولت، زمان غلبه جنود ابليس در باطن و دشوارى تهذيب نفس.

شما بعدها مسؤوليت بزرگى به عهده شما است. عالم يك شهر بشويد مسؤوليت يك شهر را داريد. ان شاء الله عالم يك مملكت بشويد مسؤوليت آن مملكت را داريد. مرجع يك امت بشويد مسووليت آن امت را داريد. از حالا شالوده اين معنا را كه بتوانيد در اين وقت مسووليت خودتان را و دين خودتان را ادا كنيد، از حالا بايد به فكر اين مطلب باشيد. بخواهيد كه خوب حالا درسمان را مى‏خوانيم و بعدها ان شاء الله بعد از اين كه پير شديم ان شاء الله وارد مى‏شويم در تهذيب اخلاق، اين امكان ندارد، امكان ندارد كه بتوانيد. هر قدر در جوانى انسان مهذب شد، شد. اگر در جوانى خداى نخواسته مهذب نشد بسيار مشكل است كه در زمان كهولت و پيرى كه اراده ضعيف است و دشمن قوى، اراده انسان ضعيف مى‏شود و جنود ابليس در باطن انسان قوى، ممكن نيست ديگر آن وقت، اگر هم ممكن باشد بسيار مشكل است. از حالا به فكر باشيد، از جوانى به فكر باشيد. الان هر قدمى كه شما بر مى‏داريد رو به قبر است. هيچ، هيچ مطلبى ندارد، هيچ اشكالى ندارد. هر دقيقه‏اى كه از عمر شريف شما مى‏گذرد يك مقدارى به قبر و آن جايى كه از شما سؤالات خواهند كرد و همه مسؤول خواهيم بود، داريد نزديك مى‏شويد. فكر اين مطلب را بكنيد كه قضيه نزديك شدن به مرگ است و هيچ كس هم سند به شما نداده است كه 120 سال عمر بكنيد، 120 ساله نداريم، ممكن است 25 ساله انسان بميرد، ممكن است 50 ساله بميرد يا 60 ساله بميرد، هيچ سندى ندارد، ممكن است همين حالا خداى نخواسته، سندى نيست، بايد فكر كنيد، بايد در اين مطالب تأمل كنيد، مراقبه كنيد. اخلاق خودتان را مهذب كنيد، مهذب‏تر كنيد ان شاء الله، اعمال خودتان را منطبق با اسلام كنيد، با احكام اسلام كنيد تا ان شاء الله موفق بشويد و در تحت بقعه مطهره مولى سلام الله عليه - انوار علم به شما آن علمى كه رضاى خدا در آن است، آن علمى كه نور است، آن علمى كه شما را نزديك مى‏كند به خداى تبارك و تعالى به شما عنايت بشود.آن خودش يك رياضت است و شما هم كه داريد رياضت مى‏كشيد، اين رياضت هم روى آن رياضت.

از خداوند تعالى توفيق همه آقايان را مسالت مى‏كنم . از خداوند تعالى عزت و عظمت اسلام و مسلمين را مسألت مى‏كنم. از خداوند تعالى عزت و عظمت مراجع اسلام را مسألت مى‏كنم. از خداوند تعالى طول عمر مراجع اسلام را مسألت مى‏كنم. از خداى تبارك و تعالى تهذيب اخلاق محصلين را مسألت مى‏كنم.

والسلام عليكم ورحمه الله وبركاته‏


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 126

تاريخ: 1343

تلگراف امام خمينى به اقاى منتظرى‏

بسم الله ارحمن الرحيم

حال اينجانب بحمدالله بد نيست لكن براى حوزه علميه قم نگران هستم خوف آن است كه اگر غيبت اينجانب طولانى شود آقايان فضلا تزلزل پيدا كنند. از خداوند اصلاح امور را خواستارم. جنابعالى به حضرات افاضل ايدهم الله تذكر دهيد كه اينجانب كمال ميل را دارم كه در بين آنها باشم و در شادى و غم آنها شريك باشم فضلاى اعلام قم كه حقا وفادارى خود را اثبات فرمودند مايه اميد اينجانب مى‏باشند و چشم من به وجود آنها روشن است در اول وقت رفع منع به خواست خداوند تعالى خود را در بين آنها خواهم ديد.

والسلام عليكم ورحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 127

تاريخ: 3 / 8 / 44

پاسخ امام خمينى به نامه حضرت آيت العظمى نجفى مرعشى‏

بسم الله الرحمن الرحيم

حضرت آيت الله آقاى نجفى دامت بركاته

به عرض عالى مى‏رساند مرقوم محترم به وسيله آقازاده محترم ايده الله تعالى واصل و موجب تشكر گرديد، سلامت و سعادت جنابعالى را از خداوند تعالى خواستار است. حقاً بايد از مساعى جميله ملت محترم ايران و حضرات مراجع و علماء اعلام و افاضل گرام حوزه‏هاى مقدسه علميه، خصوصا حوزه مقدسه قم تشكر كنم و از خداوند تعالى عظمت و عزت همه را خواستار شوم.

تشرف حقير به اعتاب مقدسه، گر چه فوزى است عظيم، چه از لحاظ زيارت اعتاب مقدسه ائمه اسلام عليهم الصلوة والسلام وچه از لحاظ تشرف به حضور حضرات مراجع عظام و علماء اعلام و افاضل گرام حوزه علميه نجف اشرف و كربلاى معلا و ديگر اعتاب مقدسه لكن اهميت موقف در ايران ايجاب مى‏كند كه در صورت رفع منع از خدمتگزار به ملت محترم و استقلال مملكت به اسرع وقت مراجعت نموده، در غم و شادى ملت محترم ايران عموما و حضرات اعلام خصوصاً شريك باشم. اميد است كه حضرات فضلاء عظام و مشتغلين حوزه‏هاى مقدسه علميه، خصوصاً حوزه قم كما فى السابق به تحصيل علوم دينيه و ترويج ديانت مقدسه ادامه دهند و هيچ گونه تزلزلى به خود راه ندهند. از خداوند تعالى توفيق و تأييد آنها و عظمت اسلام و مسلمين را خواستارم. از جناب عالى در مظان استجابت دعوات، اميد دعاى خير براى حسن عاقبت خواستار است.

والسلام عليكم ورحمه الله‏وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 129

پيام امام خمينى در رابطه با شايعه اختلاف بين امام و قشر دانشجو

اخيرا در ايران شايع كرده بودند كه اينجانب اجازه ندادم نماينده دانشجويان مقيم اروپا را كه براى ملاقات من آمده بودند، ملاقات حاصل شود و نيز جمعى كه به نمايندگى از مسلمين مقيم اروپا آمده‏اند، بدون ملاقات برگشته‏اند و از اين قبيل مطالب، با آنكه مطلب خلاف واقع بوده است و ممكن است اين نحو شايعات از دستگاه باشد براى نگران نمودن جوانان دانشگاهى و ايجاد شكاف بين اينجانب و آنها، خوب است رفع اين سوء تفاهم را خود آقايان دانشجويان مقيم اروپا بنمايند، چون دستگاه از اين نحو امور استفاده مى‏كند

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 130

تاريخ: 1346

پاسخ امام خمينى به نامه اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

با وجود تمام بليات، بيدارى ملت از خواب چند صدساله مايه سربلندى است.

بسم الله الرحمن الرحيم

اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

مرقوم آقايان محترم ايدهم الله تعالى از گزارش دهمين جلسه سالانه اتحاديه و رونوشت مكتوب به طلاب محترم علوم دينيه ايدهم الله تعالى واصل و موجب مزيد تقدير و اميد گرديد.

اينجانب در اين لحظات آخر عمر و دست به گريبان بودن با مشقت‏ها و بليات فراوان همه جانبه و نگرانى‏هاى جانفرسا از اخبار ناگوار ايران و روزافزون بودن رنج‏ها و بليات وارده بر ملت نجيب مسلمان و برادران دانشجوى قديم و جديد و وضع رقت‏بار عمومى و فقدان وسايل اوليه زندگى در بسيارى از نقاط و طغيان فساد و بى‏فرهنگ در دستگاه جبار و اشاعه فحشا و بى‏عفتى خصوصاً در مركز كشور و عقب‏افتادگى فرهنگى و اجتماعى و سياسى با لاف‏هاى پوچ فريبكار و مهار كردن منحرفان و استعمارطلبان، مراكز علم و مساجد و محافل مسلمين و مراسم حج بيت‏الله‏الحرام را و سست كردن عقايد اسلامى به واسطه سپاه‏هاى معلوم‏الحال و صرف بيت‏المال بر ضد مصالح اسلام و ملت و تاراج درآمدها و ذخاير ملى و از همه بالاتر سلطه بى چون و چراى دول استعمارگر راست و چپ و عمال خبيث صهيونيستى آنها بر جان و مال ملت و ناامنى عمومى ناشى از سازمان به اصطلاح امنيت و حبس‏ها و تبعيدها و اعدام‏هاى بدون مجوز و غير قانونى جابرانه و شكنجه‏ها و تعزيرهاى وحشيانه غير انسانى و ديگر مصيبت‏ها، از اينكه احساس مى‏كنم طبقات جوانان غيور دانشجوى قديم و جديد داخلى كشور و خارج و روشن‏ضميران ساير طبقات ملت شريف مسلمان ايدهم الله تعالى از خواب گران چند صد ساله كه به نغمه‏هاى خواب‏آور عمال خبيث استعمار بر ملت‏ها غلبه كرده بود، بيدار شده‏اند و در فكر چاره هستند و از پيوستگى دانشجويان مدارس قديم و دانشگاه‏ها و همكارى آنها و ساير طبقات بيدار در اين نهضت مقدس اسلامى كه به خواست خداوند متعال منتهى به قطع ايادى اجانب و استعمارخواهان و غربزدگان خواهد شد، احساس مسرت و سربلندى مى‏كنم.

صحيفه نور جلد 1 صفحه 131

پيوستگى ملت اساس و زير بناى شكست نهائى چپاولگران.

اين پيوستگى، قدم اول است كه به رغم اجانب و نوكران چشم و زبان بسته آنها، در راه آزادى ملت‏هاى زيردست برداشته شده و اساس و زير بناى شكست نهائى چپاولگران و عمال خبيث كسانى است كه با تبليغات مسمومه ساليان دراز شما برادران و فرزندان ملت را مانند دشمنان ستمگر ملت‏هاى ضعيف، بر مركب آمال به تاخت و تاز و بند كشيدن ملل اسلامى و مكيدن خون آنها با كمال امنيت و آرامش خاطر اشتغال داشتند.

گرايش ملت به اسلام، آتيه درخشانى را نويد مى‏دهد.

اكنون كه مى‏بينم شما فرزندان عزيز شاهراه اساس را يافته و بر پايه وحدت اسلامى به هم پيوسته‏ايد و نور تابناك قرآن مجيد (دستور آزادى ملل ضعيف و راهنماى چگونگى نهضت مردان تاريخ و پيمبران پاك در هر عصرى بر ضد ستمگران و استثمار و استعمار پيشگان) بر قلب شما پرتو افكنده است، به خود نويد مى‏دهم كه به خواست خداى بزرگ آتيه درخشان زندگى نزديكى در انتظار ملل مظلوم است.

از پا ننشينيد تا خفتگان را بيدار سازيد.

بر شما جوانان روشنفكر است كه از پا ننشينيد تا خواب‏رفته‏ها را از اين خواب مرگبار برانگيزانيد و با فاش كردن خيانت‏ها و جنايت‏هاى استعمارگران و پيروان بى‏فرهنگ آنها غفلت‏زده‏ها را آگاه نمائيد و از اختلاف كلمه و تفرقه و هواهاى نفسانى كه راس همه فسادهاست احتراز كنيد و به خداوند تبارك و تعالى روى نياز آوريد كه شما را در اين راه هدايت فرمايد و با جنود فوق طبيعت كمك كند. انه قال ولى قد ير قال الله تعالى و قدس والذين جاهدوا فينا لنهدينهم سبلنا و ان الله مع المحسنين.

از خداوند متعال قطع ايادى اجانب و عمال آنها و توفيق و تاييد كسانى كه در راه اهداف عاليه قرآن كريم و اسلام عزيز همت گماشته و مردانه قيام كرده‏اند خواستارم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 132

تاريخ: 27 / 1 / 46

نامه سرگشاده امام خمينى به هويدا

بسم الله الرحمن الرحيم

لا حول ولا قوة الا بالله العلى العظيم

جناب آقاى هويدا لازم است نصايحى به شما بكنم و بعضى از گفتنى‏ها را تذكر دهم، چه مختار در پذيرش آن باشيد يا نه. در اين مدت طولانى كه به جرم مخالفت با مصونيت امريكائى‏ها كه اساس استقلال كشور را در هم شكست، از وطن دور هستم و برخلاف قانون شرع و قانون اساسى در تبعيد به سر مى برم، مراقب مصيبت‏هائى كه به ملت مظلوم و بى‏پناه ايران واردشود، بوده‏ام و از آنچه به اين ملت اصيل از ظلم دستگاه جبار مى‏گذرد كم و بيش مطلع شده و رنج برده‏ام.

موجب كمال تاسف است كه نغمه ناموزون اصلاحات شماها تقريبا از حدود تبليغات راديو و روزنامه‏هاى غير آزاد و بعضى نوشته‏هاى مشحون به گزافه تجاوز ننموده و هر روز بر فقر و بيچارگى ملت افزوده مى‏شود و ورشكستگى بازار و بازرگانان محترم روزافزون است. نتيجه اين همه هياهو و تبليغات سر تا پا گزاف، بازار سياه براى اجانب است و ملت را به حالت فقر و عقب‏افتادگى به اسم ملت مترقى، نگهداشتن است. حكومت پليسى شما و اسلاف شما به خواست آنان كه مى‏خواهند ملل شرق به حال عقب‏افتادگى باشند، حكومت قرون وسطائى، حكومت سرنيزه و زجر و حبس، حكومت اختناق و سلب آزادى، حكومت وحشت و قلدرى است. به اسم مشروطيت، بدترين شكل حكومت استبداد و خودسرى و با نام اسلام، بزرگترين ضربه به پيكر قرآن كريم و احكام آسمانى است. با اسم تعاليم عاليه اسلام، يك يك احكام اسلام را زير پاى گذاشته و اگر خداى نخواسته فرصت يابيد، خواهيد گذاشت و با گزافه دعوى تعالى و ترقى، كشور را به حال عقب‏افتادگى نگه داشته‏ايد. اينها حقائق تلخى است كه بايد دنيا را مطلع كنم و انگشت روى بعضى بگذارم تا آنها كه غافل هستند يا تغافل مى‏كنند، احساس وظيفه كنند و از رياكارى‏ها و سالوس‏بازى‏هاى شما گول نخورند.

جشن‏هاى غير ملى كه به نفع شخصى در هر سال چندين مرتبه تشكيل مى‏شود و در هر مرتبه مصيبت‏هاى جانگداز براى اسلام و مسلمين و ملت فقير پاى‏برهنه ايران به بار مى‏آورد، يكى ازآنهاست. با سرنيزه پليس از مردم بيچاره بى‏پناه، خرج‏هاى گزاف آنها گرفته مى‏شود. يكى از جشن‏ها كه من نمى‏توانم اسم روى آن بگذارم جز هوس و شهوت، بازى با احساسات ملت، گفته مى شود چهارهزار ميليون ريال خرج شده است كه نصف آن از خزانه ملت و نصف ديگر بى‏واسطه از بازار و

صحيفه نور جلد 1 صفحه 133

غيره با زور و ارعاب اخاذى شده، خون دل فقرا خرج نامجوئى و خود كامگى است و تا اين ملت در اين حال است و به وظيفه خود و حقوق خود آشنا نشده است، هر روز براى شما عيد و شادى و براى ملت بدبختى و نكبت است. توأم با اين جشن‏هاى ناميمون آنقدر هتك نواميس مسلمين و اسلام بوده است كه قلم را عار است از ذكر آن. شما در كاخ‏هاى مجللى كه هر چند سال تغيير مكان داده و با ميليون‏ها تومان خرج‏هاى گزاف كه تصورش براى ملت ممكن نيست، نشسته‏ايد و مخارج آن را از كيسه اين ملت بدبخت اخاذى نموده‏ايد و ناظر فقر و گرسنگى ملت و ورشكستگى بازار و بيكارى جوانان فارغ التحصيل هستيد، ناظر وضع اختلال فلاحت و زراعت، اختلال وضع بازار و تسلط اسرائيل بر شؤون اقتصادى كشور بلكه به طورى كه گزارش داده اند دخالت اسرائيل در فرهنگ مى‏باشد، ناظر فقدان ضروريات اوليه زندگى در غالب دهات نزديك به مركز، چه رسد به دهكده‏هاى دور افتاده، از قبيل آب آشاميدنى سالم حمام و وسايل بهداشت هستيد، ناظر ترويج فساد اخلاق، سلب امانت و ديانت در اعماق دهكده‏ها هستيد، ناظر تشكيل صندوق به اسم تعاون و اخاذى و غارتگرى مأمورين از دهقان گول خورده و پشيمان هستيد و بالاخره ناظر حبس‏ها و ارعاب‏ها و تهديدهاى غير قانونى هستيد و در خوشى و عياشى و بازى‏هاى خجلت‏آور غوطه خورده و به قبرستانى كه نامش ايران است فاتحه مى‏خوانيد. چطور وجدان خود را راضى مى‏كنيد براى حكومت زودگذر اينقدر چاپلوسى از اجانب كرده، ذخائر ملت را به رايگان يا به مقدارى ناچيز تسليم آنها نموده و ظلم و ستم به زيردستان يعنى ملت بدبخت مى‏كنيد؟ چرا راضى مى‏شويد حكومت خود، ملت خود و مملكت اسلام را عقب افتاده به دنيا معرفى كنيد؟ نقض قانون اساسى سند عقب افتادگى است. رفراندم غير قانونى و در عين حال قلابى سند عقب افتادگى است. آزاد نگذاشتن ملت براى انتخاب وكيل و نصب اشخاص معلوم‏الحال به دستور ديگران، بى‏دخالت ملت دليل ضعف و عقب‏افتادگى است.

شماها مى‏دانيد اگر ملت سرنوشت خود را در دست بگيرد، وضع شماها اين نحو نيست و بايد تا آخر كنار برويد و اگر ده روز آزادى به گويندگان و نويسندگان بدهيد، جرائم شما بر ملا خواهد شد، قدرت آزادى دادن نداريد (الخائن خائف). سلب آزادى مطبوعات و ديكته كردن سازمان به اصطلاح امنيت سند عقب‏افتادگى است. هر چندى جشن گرفتن براى امورى كه در كشورهاى ديگر اسمى از آن نيست با تحميل خرج هاى كمرشكن به ملت، سند ديگرى است. تسليم به خواست‏هاى دولت پوشالى اسرائيل و به خطر انداختن اقتصاد مملكت، سند ضعف و نوكرى است و سند خيانت به اسلام و مسلمين است. اعطاء مصونيت به اجانب، سند بزرگ عقب‏افتادگى و بى‏حيثيتى و تسليم بى‏قيد و شرط است. شما مى‏دانيد با تصويب اين طرح چه خيانتى به اين مملكت و اسلام كرده‏ايد و چه ضربه‏اى به استقلال اين مملكت زده‏ايد؟ البته مخالف اين طرح، خائن و مستحق تبعيد است !!

آقاى هويدا نطق اسف‏انگيزى كه مع‏الاسف طبع شده است متضمن بعضى اعترافات است كه به اساس استقلال كشور لطمه مى‏زند كه اينجانب از تذكرش عار دارم، چرا جلوگيرى از طبع و نشر اين كتابها نمى‏كنيد؟ عمدا با حيثيت اين كشور بازى مى‏كنيد يانمى‏توانيد با اين مغزهاى معيوب ادارك كنيد؟

صحيفه نور جلد 1 صفحه 134

آيا علماء اسلام كه حافظ استقلال و تماميت كشورهاى اسلامى هستند گناهى جز نصيحت دارند؟ آيا حوزه‏هاى علمى غير از خدمت به اسلام و مسلمين و كشورهاى اسلامى گناهى دارند؟ اجانب اينها را سد راه نفوذ خود مى‏دانند و به اضمحلال آنها كمر بسته و شماها مجرى احكام ديگران و محكوم دلار هستيد. كوبيدن حوزه‏هاى علميه و حمله مسلحانه به مدرسه فيضيه و صحن مطهر قم و كشتار دسته جمعى 15 خرداد جز خدمت كوركورانه به صاحبان دلار چه اسمى دارد؟ فشار به مراجع اسلام و علماء اعلام و محصلين حوزه‏هاى علميه و تاخت و تاز به دانشگاه جز خدمت به اجانب چه نتيجه‏اى داشت؟ آنهانمى‏خواهند قرآن كريم و احكام آن حاكم بر ملل اسلام باشد تا ذخائر آنها را به يغما ببرند و كسى حرفى نزند و در عوض آنها را مصونيت دهد، آنها مى‏خواهند ما در بين ملت آزاد باشيم و گويندگان ما آزاد باشند و شماها مع‏الاسف مامور اجرا هستيد، مامور چشم و گوش بسته، مامور بى چون و چرا. حوزه‏هاى علميه، سپاه دانش و اخلاق و درستى بوده و هست به معناى واقعى، نه گزافه و صرف تبليغ. شماها اگر دانش‏دوست هستيد چرا حمله وحشيانه به مراكز دانش مى‏كنيد؟ چرا مدرسه فيضيه و دانشگاه را به خاك و خون مى‏كشيد؟ چرا محصلين علوم دينيه را يك روز راحت نمى‏گذاريد؟ چرا با دانشجويان در خارج و داخل اين نحو معامله مى‏كنيد؟!

آقاى هويدا من وظيفه دارم شماها را نصيحت كنم، شماها از اين ملت و در اين آب و خاك پرورش پيدا كرده و صاحب عناوين شده‏ايد، اينقدر با حيثيت اين ملت بازى نكنيد، به جاى اينهمه گزافه و جنجال، خدمتى به اين سر و پا برهنه‏ها كنيد يا لااقل اينقدر با بهانه‏هاى مختلف آنها را رنج ندهيد، از اين كسبه بى‏بضاعت اينقدر اخاذى نكنيد، اينقدر براى ارضاء شهوات ديگران به علماء ملت و محصلين و دانشجويان فشار نياوريد، با اسرائيل دشمن اسلام و مسلمين، آواره كننده بيش از يك ميليون مسلم بى‏پناه، پيمان برادرى نبنديد، عواطف مسلمين را جريحه‏دار نكنيد، دست اسرائيل و عمال خائن آن را به بازار مسلمين بيش از اين باز نكنيد، اقتصاد كشور را به خاطر اسرائيل و عمال آن به خطر نيندازيد، فرهنگ را فداى هوس ننمائيد، از خداى بزرگ بترسيد، دختران جوان گول‏خورده را به سربازخانه‏ها نبريد، به نواميس مسلمين خيانت نكنيد. آيا اين حقيقت تلخ را كه قبلاً انكار كرديد و گوينده آن را مستحق تعقيب دانستيد، حالا هم كه عمل كرديد انكار مى‏كنيد؟ آيا فجايع جشن بيست و پنجمين سال را و بى‏فرهنگى‏ها كه در آن كرديد منكر هستيد؟

از قهر خدا بترسيد، از قهر ملت بترسيد، با احكام خداى تعالى به نام دين مترقى بازى نكنيد، با اسم قرآن به احكام اسلام لطمه نزنيد، با حوزه دينيه به اسم سرباز وظيفه پوچ بى‏فايده و با خدمتگزاران به فرهنگ و ملت، اين نحو سلوك وحشيانه نكنيد و بالاخره علماء امت را وادار نكنيد كه با شماها به طور ديگر سلوك كنند. اينها شمه‏اى از فجايع شماهاست نسبت به دين و دنياى ملت و گفتنى زياد است، مى‏گويم شايد شماها تنبيه شويد و به خود آئيد شايد مراجع اسلام و علما و خطباء گرامى احساس وظيفه كنند، شايد طبقه جوان و روشنفكر و اصناف مختلف بيدار شده احساس وظيفه كنند، شايد جوامع بشرى و مدعيان

صحيفه نور جلد 1 صفحه 135

بشر دوستى احساس وظيفه كنند، شايد سازمان ملل و غيرآن، بيش از اين به نفع كشورهاى بزرگ راضى نشوند ملل ضعيف پايمال شوند، شايد هيأت حاكمه و دستگاه جبار تا دير نشده به خود آيند. ان ربك لبالمرصاد والله من ورائهم محيط

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 136

مهرماه سال 47

مصاحبه امام خمينى با نماينده الفتح درباره كمك به مجاهدان الفتح

سوال اول: حضرت پيشواى مجاهد، نظر مبارك درباره دادن وجوه شرعى مانند زكات و سهم امام به مجاهدان شجاعى كه تحت فرماندهى جنبش (فتح) در صفوف نبرد با دشمن و در ميدان شرف مى‏جنگند چيست؟

جواب :

بسم‏الله‏الرحمن‏الرحيم.

اكيدا شايسته و بلكه واجب است كه قسمتى از وجوه شرعى مانند زكوات و ساير صدقات به مقدار كافى به‏اين مجاهدان راه خدااختصاص داد، به مجاهدانى كه در صفوف نبرد و فداكارى به منظور از بين بردن صهيونيسم كافر ضد بشرى مى‏جنگند و براى احيا و اعاده مجد و شرف اسلامى از دست رفته مى‏كوشند و براى گرامى داشتن تاريخ شريف اسلامى نبرد مى‏كنند و بر هر مسلمانى كه به خدا و روز جزا ايمان دارد، واجب است كه تمامى قوا و نيروى خود را در اين راه به كاربرد و سرانجام به احدى الحسنين شهادت يا پيروزى نائل آيد. و بر شماست به خط آتش براى خونخواهى و زدودن لكه ننگ روى آورده و به يارى و مددى از ناحيه خداوند و پيروزى درخشانى كه نزديك است دست يابيد و بشارت دهيد مومنان را كه خداوند پشتيبان هر تصميم مردانه و حق خواهان است. نصر من الله و فتح قريب و بشر المومنين والله من وراء القصد.

برادران ما كه به يارى خداى توانا پيروزى نهائى از آنان است، يعنى مردان برجسته جنبش (فتح )و رزمجويانش نيروهاى (العاصفه) و ديگر فدائيان آزاده مجاهدان راه خداوند كمك به آنان با تمام نيروها و امكانات واجب است. والله ولى التوفيق.

سوال دوم: بعد از فروزان آتش انقلاب مقدس در سرزمين فلسطين و كسب دست‏آوردهاى فراوان انقلابى به رهبرى (فتح) نظر حضرتعالى درباره برادران ما كه در سنگرگاه‏ها و سرزمين‏هاى اشغال شده پايدارى كنند چيست؟

جواب:

بسم الله الرحمن الرحيم.

نخستين و آخرين نظر نسبت به برادران پايدار و رزمجوى ما اينكه به نحو پيگير و خستگى ناپذير به پيكار خويش ادامه دهند، چه آنكه زندگى يعنى آرمان و

صحيفه نور جلد 1 صفحه 137

مبارزه در راه آن (ان الحيوة عقيده و جهاد). مطلبى كه از نظر شيوه تفكر اسلامى هيچ جاى ترديد در آن نيست اين است كه مرگ از اين زندگى ذلت‏بار بهتر است. بنابراين در وضع كنونى براى ما راهى جز ادامه پيكار با همه نيروها و امكاناتمان وجود ندارد تا عزت و شرافت خود و آيندگان را در طول تاريخ با عظمت اسلامى به دست آوريم. و اعدوا لهم مااستطعتم من قوه و من رباط الخيل ترهبون به عدوالله و عدوكم (هر قدر مى‏توانيد برايشان نيرو و سواره نظام آماده كنيد تا بر دشمن خداوند خودتان چيره شويد. سوره انفال آيه 60 قرآن كريم.) ان تنصروا الله ينصركم و يثبت اقدامكم. (اگر خدا را يارى كنيد او هم شما را يارى مى كند و قدم‏هاى شما را استوار مى‏دارد. سوره محمد آيه 7 قرآن كريم). و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مومنين ( سست نشويد، غمگين نشويد، شما برتريد اگر با ايمان باشيد. سوره آل عمران آيه 139 قرآن كريم). و لا تهنوا فى ابتغاء القوم، ان تكونوا تألمون فانهم يألمون كما تألمون و ترجون من الله ما لا يرجون (در جستجوى دشمن سستى مورزيد، اگر شما رنج مى‏بريد آنها نيز مثل شما رنج مى‏برند، شما به خدا اميدى داريد كه آنها ندارند. سوره نسا آيه 104 قرآن كريم) پس اى مردان (فتح) به سوى يارى الهى به پيروزى نزديك بشتابيد و مومنان را بشارت دهيد.

سوال سوم: راجع به توضيح پيكار اوج گيرنده مسلحانه‏اى كه در سرزمين مقدس فلسطين جريان دارد و اقدامات وحشيانه صهيونيستى و نتايج آن كه بر ضد امت عربى و اسلامى به كار مى‏رود نظر شريف حضرتتان را بيان فرمائيد تا خلق مسلمان ما در همه كشورها، كليه نيروهاى مادى و معنوى خود را بسيج كرده، سرانجام در جهاد مقدس شركت نمايند.

جواب :

بسم الله الرحمن الرحيم.

همانطور كه قبلاً خاطرنشان ساخته ايم، اين امر در اين اوضاع و شرايط كه بر اسلام و مسلمين مى‏گذرد امريست واجب. پس از گردن نهادن به احكام مقدس اسلام هيچ امرى‏را بر مسلمانان واجب‏تر از اين‏نمى‏دانم كه با جان و مال خويش در راه گرامى داشتن اسلام به دفاع پردازند. هنگامى كه مى‏بينيد خونهاى برادران و خواهران بى‏گناه شما در سرزمين‏هاى مقدس فلسطين جاريست و هنگامى كه مشاهده مى‏كنيد سرزمين‏هاى ما به دست صهيونيست‏هاى تبهكار ويران گشته، در اين شرائط هيچ راهى جز ادامه جهاد نمى‏ماند و بر همه مسلمانان واجب است كه كمك‏هاى مادى و معنوى خود را در اين جهاد مقدس صرف كنند و خداوند پشتيبان اين اراده است. والله من وراء القصد.

سوال چهارم: اكنون كه دست صهيونيست‏ها در كليه شؤون حياتى ايران مسلمان نفوذ كرده به نظر حضرتعالى بهترين راهى كه ملت مسلمان

صحيفه نور جلد 1 صفحه 138

در ايران براى قطع ايادى صهيونيسم مى‏توانند طى كنند كدامست؟ جواب : بسم الله الرحمن الرحيم.

بهترين راه اين است كه مردم مسلمان ايران با همه امكاناتشان بكوشند داد و ستد خود را با صهيونيست‏هاى‏داخلى و غير از آنان كه در ايران هستند به طور كلى قطع نموده و از لحاظ روحى و مادى آنان را مستأصل و بيچاره نمايند و تمامى روزنه‏هاى حياتى را بر آنان تنگ سازند و عليه آنان به نبرد اقتصادى دست زنند و نيز در ديگر زمينه‏ها با آنان بجنگند تا سرانجام مجبور شوند كليه روابط خود را با ايران و خلق مسلمان آن قطع كنند و در نتيجه ملت ايران بتوانند همه امكانات مادى و معنوى خويش را در اختيار اين مجاهدان آزاده بگذارد. اين شرائط دردناك بر هر مسلمانى لازم مى‏سازد كه كليه نيروهاى خويش را براى آزاد نمودن سرزمين‏هاى اشغال شده و انتقام از اشغالگران به كار برد.

والله ولى التوفيق (و خداوند ضامن موفقيت است.) نكته‏اى كه هيچ جاى ترديد در آن نيست اينكه وظيفه هر فرد مسلمانى كه در دورترين نقاط جهان اسلامى بسر مى‏برد همان وظيفه‏اى است كه خلق مسلمان فلسطين بدان موظفند. المسلمون يد واحده على من سواهم يسعى بذمتهم ادناهم. (مسلمانان به مثابه يك دست واحدند كه در مقابل هر كه جز آنان است برافراشته است و همه در مسؤوليت عمومى يكسانند.) تفرقه‏جوئى و نژادپرستى در كار نيست و بين ملت اسلامى هيچ گونه امتيازى وجود ندارد جز تقوا و پرهيزكارى. ان اكرمكم عند الله اتقيكم و الله حسبنا و نعم الوكيل. (مسلماً گرامى‏ترين شما نزد خداوند پرهيزكارترين شماست و خداوند براى ما كافى است و او چه خوب سرپرستى است.)


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 139

تاريخ: 18 / 3 / 46

پيام امام خمينى خطاب به دول و ملل اسلامى در مورد خطر اسرائيل و وظائف دول اسلامى

بسم الله الرحمن الرحيم

وظيفه مسلمانان، تحريم و دفع اسرائيل.

كرارا دولت‏هاى اسلامى را دعوت به اتحاد و برادرى نموده‏ام در مقابل اجانب و ايادى آنها كه مى‏خواهند با ايجاد نفاق در بين مسلمين و دولت‏هاى اسلامى ممالك عزيز ما را در تحت اسارت و ذل استعمار نگه دارند و از مخازن معنوى و مادى آنها استفاده كنند.

كرارا دولت‏ها را به خصوص دولت ايران را از اسرائيل و عمال خطرناك آن تحذير نمودم، اين ماده فساد كه در قلب ممالك اسلامى با پشتيبانى دول بزرگ جايگزين شده است و ريشه‏هاى فسادش هر روزى ممالك اسلامى را تهديد مى‏كند، بايد با همت ممالك اسلامى و ملل بزرگ اسلام ريشه‏كن شود. اسرائيل قيام مسلحانه بر ضد ممالك اسلامى نموده است و بر دول و ملل اسلام قلع و قمع آن لازم است، كمك به اسرائيل چه فروش اسلحه و مواد منفجره و چه فروش نفت حرام و مخالفت با اسلام است، رابطه با اسرائيل و عمال آن چه رابطه تجارى و چه رابطه سياسى حرام و مخالفت با اسلام است، بايد مسلمين از استعمال امتعه اسرائيل خوددارى كنند. از خداوند تعالى نصرت اسلام و مسلمين را خواستار است.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 140

تاريخ: 21 / 6 / 46

پاسخ امام خمينى به حجت الاسلام سيد محمدرضا سعيدى

بسمه تعالى

خدمت جناب مستطاب سيد الاعلام و ثقة الاسلام آقاى سعيدى دامت افاضاته، گمان مى‏كنم از جنابعالى يك مكتوب واصل شده باشد كه جواب نداده‏ام، از قرارى كه آقاى منتظرى مرقوم داشته‏اند، فرموده‏ايد چند نامه فرستاده‏ام كه جواب نرسيده است، در هر صورت سلامت و توفيق جنابعالى را خواستار است. اگر قصورى در مكاتبات ميشود، ان شاء الله تعالى در علاقه به امثال جنابعالى ايدكم الله تعالى قصورى نيست، اميد است خداوند تعالى هر چه بيشتر به امثال جنابعالى توفيق خدمت بدهد. از جنابعالى اميد دعاى خير براى حسن عاقبت دارم. والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى

تاريخ: 8 / 4 / 46

پاسخ امام خمينى به حجه الاسلام سيد محمدرضا سعيدى

بسمه تعالى

خدمت جناب مستطاب سيد الاعلام و ثقة الاسلام آقاى سعيدى دامت افاضاته مرقوم شريف واصل، سلامت و توفيق جنابعالى را خواستار است. ان شاء الله حال مريض‏ها بكلى خوب شود. جنابعالى عيادت از آنها بكنيد، تعويق در معالجه بيش از اين بى‏مورد است از خداوند تعالى سلامت آنها را خواستار است. از جنابعالى اميد دعاى خير براى حسن عاقبت دارم. از سلامت خودتان و حال مريض‏ها مطلعم نمائيد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 141

كسب اجازه از امام خمينى در مورد نحوه پرداخت وجوه شرعيه

بسم الله الرحمن الرحيم

محضر مبارك مرجع عاليقدر جهان تشيع حضرت مستطاب آيت الله العظمى جناب آقاى خمينى ادام الله ظله العالى - پس از تقديم عرض سلام و اداء مراسم تحيت محترما معروض مى‏دارد:

بفرمائيد كسانى كه سابقا از حضرتعالى اجازه سهم مبارك امام عليه السلام داشته‏اند و در سال‏هاى گذشته در منابر بياناتى به نفع دستگاه حاكمه و بر خلاف شرع و اعمالى ناشايسته و بر خلاف شرع اقدس از آنها سرزده آيا همچنان بر راه خود باقى هستند و مى‏شود به آنها سهم مبارك امام عليه السلام داد يا خير؟

ادام الله بقاءكم

پاسخ امام :

بسمه تعالى

كسانى كه از دستگاه ظلم تائيد كرده‏اند يا مى‏كنند و بر خلاف شرع مطهر عمل مى‏كنند اگر اجازه‏اى از اينجانب دارند از درجه اعتبار ساقط است و مومنين به آنها از وجوه شرعيه سهم مبارك امام عليه السلام ندهند. اعاذنا الله تعالى من شرور انفسنا

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 142

تاريخ: 4 / 1 / 1347

نامه امام خمينى به استاد مطهرى

بسم الله الرحمن الرحيم

الحمدلله رب العالمين والصلوة والسلام على محمد و آله الطاهرين و لعنة الله على اعدائهم اجمعين.

و بعد جناب مستطاب عماد العلما الاعلام و حجت الاسلام آقاى حاج شيخ مرتضى مطهرى دامت افاضاته، مجازند در امور حسبيه و شرعيه كه در عصر غيبت ولى امر - عجل الله تعالى فرجه - از مقتضاى فقيه جامع‏الشرايط منوط به اذن اوست. فله التصدى لما ذكر مع مراعات الاحتياط و نيز مجازند در اخذ سهم مبارك امام عليه السلام و صرف نصف آن را در مواردى كه براى علو اسلام و ترويج احكام مقدسه و تشييد مبانى دين حنيف مفيد است و ايصال نصف ديگر را نزد حقير براى صرف در حوزه‏هاى مهمه اسلامى و وكيل هستند، در دستگردان نمودن و امهال به مقدار صلاح و اخذ و صرف و ايصال به نحوى كه مذكور گرديد. و اوصيه ايده. الله تعالى بما اوصى به السلف الصالح من ملازمه التقوى و التجنب عن الهوى والتمسك بعروة الاحتياط فى‏الدين و الدنياوارجو من جنابه ان لا ينسانى من صالح دعواته و السلام عليه و على اخواننا المومنين و رحمة الله وبركاته.

روح الله موسوى خمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 143

نامه امام خمينى به استاد مطهرى‏

بسمه تعالى‏

پس از اهداء سلام و تحيت مرقوم شريف واصل، سلامت و توفيق جنابعالى را خواستار، مطالبى كه مرقوم شده است بسيارى از آن مورد نظر بوده است، اميد است توفيق پيدا شود كه از مفاسد جلوگيرى شود. اينكه من از دور بودن شما از حوزه قم و اينطور دور بودن بعضى آقايان كه خوب بود در اين اوضاع آشفته و هرج و مرج حوزه ها از آنها استفاده كنند، من ناراحتيم براى همين مفاسد منتظره است، اشخاصى را كه اسم برده‏ايد اين مشكل را حل نمى‏كنند، اگر به مشكل به واسطه دخالت بعضى از آنها كه طبقه جوان از امثال آنها ناراحت هستند اضافه نكنند، قضيه شورا و اجتماع ارباب حل و عقد نيز عقده‏اى را حل نمى‏كند بلكه چنين اجتماعى محقق نخواهد شد و من تجربه بلكه تجربه‏ها دارم، آنچه در راس مفاسد است همان امر سوم است كه اشاره كرده‏ام كه حوزه از درون تهديد مى‏شود، بايد آن علاج شود و علاجى جز آنكه شخصيت هايى كه مورد قبول باشند و از حيث معلومات قابل عرضه باشند در حوزه‏ها باشند و آنها اين كار را بدست گيرند، شما براى انتخاب اين اشخاص بهتر خبره هستيد و مى‏توانيد اشخاص را پيدا كنيد كه ولو به نحو نوبت، تمام ايام حوزه را اشغال كنند و به تدريج در روحيه‏ى جوانها موثر شوند، من در نامه‏اى كه اخيرا در جواب اتحاديه انجمنهاى اسلامى در اروپا نوشته‏ام به طور تفصيل مسائل اصليه را توضيح داده و راه را نشان داده و مفاسد اين عقيده‏ى فاسد را كه علوم دينيه بلكه فرهنگ جديد نيز بى‏فايده است تذكر داده‏ام و شايد اگر مجالى پيدا شد ضمن پيامى به حوزه قم تفصيل دهم، لكن تذكر تنها كافى نيست و بايد عملا اين انحرافات را جلوگيرى كرد و آن به همت شخصيتها كه از آنجمله شما هستيد بايد انجام گيرد. حضرات آقايان هم كه به حمدالله تنبه پيدا كردند و مسير خود را قدرى عوض كردند، اميد است كه مورد توجه طبقات قرار گيرند و اختلافات و تفرقه‏ها از بين برود يا لااقل تخفيف پيدا كند.

روح الله موسوى خمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 144

تاريخ: 6 / 6 / 1347

پاسخ امام خمينى به نامه گروهى از فدائيان در مورد صرف حقوق شرعيه در راه مبارزه با اسرائيل

بسم الله الرحمن الرحيم

محضر مبارك پيشواى مجاهد و عظيم الشان حضرت مستطاب حجة الاسلام والمسلمين آيت الله العظمى آقاى خمينى ادام الله ظله العالى‏

پيشواى جليل القدر:

از نظر مبارك پوشيده نيست كه دست خيانت و جنايت‏پيشه كفار حزبى يهود بر مسجد اقصى و زمينهاى اسلامى ديگرى مستولى گشته و مسلمانان بى‏گناه آن سامان را آواره بيابان نموده است و اكنون به منظور استخلاص اماكن مقدسه و استرداد زمين‏هاى اسلامى جز مقاومت مسلحانه كه به نام عمليات فدائى خوانده شود، چاره‏اى نيست و در چنين شرائط و زمينه‏اى، آيا مسلمانانى كه توانائى حمل سلاح و جهاد داشته يا آنان كه قدرت كمك مالى با مجاهدين را دارند، مى‏توانند از اين خدمت دينى سرپيچى نموده و اوضاع را ناديده بگيرند؟ و آيا جايز است كه متمكنين در مقابل اين خطر خانمان‏برانداز همچنان آرام نشسته و از براى راندن كفار از زمين اسلامى قدمى برنداشته و اقدامى نكنند؟ و در صورت وجوب مقاومت، آيا جايز است از مورد حقوق شرعيه از قبيل زكوة و غير در مورد مسلح نمودن مسلمانان و تربيت آنان استفاده كرد يا خير؟ متمنى است راى مبارك را در اين باره بيان فرمايند. ادام الله ظلكم

دسته‏اى از فدائيان‏

پاسخ امام :

بسم الله الرحمن الرحيم

قبلاً هم تذكر داده ام كه دولت غاصب اسرائيل با هدفهائى كه دارد براى اسلام و ممالك مسلمين خطر عظيم دارد و خوف آن است كه اگر مسلمين به آنها مهلت دهند، فرصت از دست برود و جلوگيرى از آنها امكان‏پذير نشود و چون احتمال خطر متوجه به اساس اسلام است، لازم است بر دول

صحيفه نور جلد 1 صفحه 145

اسلامى بخصوص و بر ساير مسلمين عموماً كه دفع اين ماده فساد را به هر نحو كه امكان دارد بنمايند و از كمك به مدافعين كوتاهى نكنند و جايز است از محل زكوات و ساير صدقات در اين امر مهم حياتى صرف نمايند. از خداوند تعالى مسئلت مى‏نمايد كه موجب تنبه و بيدارى مسلمين را فراهم فرمايد و دفع شر اعداء اسلام را از بلاد مسلمين بفرمايد.

والسلام على من اتبع الهدى‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 147

تاريخ: 12/8/47

نامه امام خمينى به حجت‏الاسلام سعيدى

بسمه تعالى

به عرض مى‏رساند مرقوم شريف واصل شد، سلامت و بقاى جناب عالى را خواستار است. از زحمات جناب عالى كه با كناره‏گيرى اكثر، باز خود را به زحمت مى‏اندازيد متشكرم. اميد است خداوند تعالى به جناب عالى اجر عنايت فرمايد (انه ولى الفضل) از جناب عالى اميد دعاى خير دارم.

والسلام عليكم

روح الله الموسوى الخمينى

نامه امام خمينى به حجت الاسلام سعيدى

بسمه تعالى‏

خدمت ذيشرافت جناب مستطاب سيدالعلماء الاعلام آقاى سعيدى دامت افاضاته‏

مرقوم محترم واصل، با آنكه گمان مى‏كنم جواب داده‏ام لكن چون در جزء مكتوبات جواب نداده بودم احتمال عدم جواب مى‏رفت و در هر صورت از قرارى كه بعضى از مريدهاى جنابعالى اظهار داشتند بحمدالله تعالى توفيق كامل براى تربيت مومنين و ترويج ديانت مقدسه براى جنابعالى حاصل شده است. من از افرادى مثل شما آنقدر خوشم مى‏آيد كه شايد نتوانم عواطف درونى را آنطور كه هست ابراز كنم. خداوند متعال قادر است كه شماها خدمتگزاران به ديانت را مشمول عنايات خود فرموده و از رحمت خود همه را بهره‏مند فرمايد. من در اين آستان قدس به اسلام و مسلمين عموما و به حضرات علماء اعلام و خدمتگزاران به ديانت مقدسه خصوصاً دعا مى‏كنم و عظمت آنها را از خداوند تعالى در جوار قبر مطهر مولى عليه الصلوة والسلام مى‏طلبم. رجاء آن دارم كه مشمول ادعيه خالصه جنابعالى باشم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 148

تاريخ: 14 / 8 / 47

نامه امام خمينى به حجت الاسلام سعيدى

بسمه تعالى‏

خدمت جناب مستطاب سيد الاعلام و ثقة الاسلام آقاى سعيدى دامت افاضاته

مرقوم شريف واصل، سلامت و توفيق جنابعالى را از خداوند تعالى خواستار است. راجع به مساجد قبلاً هم مطلع شده بودم حتى گفته شد كه براى مسجد سيد عزيزالله هم تعيين شده است ولى صحت آن رانمى دانم. در هر صورت سنگرها را حتى‏الامكان نبايد از دست داد و قيام به وظايف به مقدار امكان لازم است و اگر كوتاهى در آن نكنيم باكى نيست، فرضاً با شكست ظاهرى مواجه شويم، لكن رضاى خداى تعالى را اگر موفق شويم جلب كنيم امور ديگر سهل است. اينجانب لحظات آخر عمر را مى‏گذرانم و از اوضاع عمومى و خصوصى حوزه‏هاى علميه نگران و نمى‏دانم با آن تندروى‏هاى آنها و اين سهل انگارى ماها امر به كجا منجر مى‏شود. والذى يوجب التسكين فى الجمله ان للبيت ربا و اين رشته بحمدالله گسستنى نيست، هر چه باريك شود. شما طبقه جوان مأيوس نباشيد و با اراده و عزم راسخ مهياى خدمت و فرصت باشيد. سلف صالح ما رضوان الله عليهم فرصت عجيبى را در موقع رفتن سلف خبيث از دست دادند و پس از آن هم فرصت‏هائى بود و از دست رفت تا اين مصيبت‏ها پيش آمد و تا اين شجره خبيثه برپاست اميد خيرى نيست از خداوند تعالى اصلاح حال مسلمين و خصوص حوزه‏هاى دينيه و بيدارى آنها را خواهانم. از جنابعالى اميد دعاى خير دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 149

پاسخ امام خمينى به نامه آقاى محمد رضا حكيمى

بسمه تعالى

جناب مستطاب ثقة الاسلام محمدرضا حكيمى دامت افاضاته

گر چه جناب آقاى آزرم را ملاقات نكرده‏ام لكن تا اندازه‏اى از روحيات ايشان اطلاع دارم، قبلاً هم پس از انتقال به عراق قطعه شعرى كه حاكى از افكار ايشان تا اندازه‏اى بود ملاحظه نموده‏ام. اينك نيز پيام بلندپايه را ديده و از ايشان تقدير مى‏كنم. اينجانب روزهاى آخر عمر را مى‏گذرانم و مع‏الاسف نتوانستم خدمتى به اسلام عزيز و مسلمين بنمايم، ملت هائى كه با جمعيت بسيار انبوه و اراضى بسيار وسيع و ذخائر بسيار گرانبها و سوابق بسيار درخشان و فرهنگ و قوانين آسمانى در تحت اسارت استعمار با گرسنگى و برهنگى و فقر و فلاكت و عقب‏ماندگى دست به گريبان و در انتظار مرگ نشسته‏اند. دولت‏ها كه به دست استعمار تشكيل مى‏شوند جز در خدمت آنهانمى توانند باشند.

اختلافات موجوده در بين سران دول اسلامى كه ميراث ملوك الطوايفى و عصر توحش است با دست اجانب براى عقب نگاه داشتن ملت‏ها ايجاد شده است، مجال تفكر در مصالح را از آنها سلب نموده است، روح يأس و نااميدى كه به دست استعمار در ملت‏ها حتى در رهبران اسلامى دميده شده است آنها را از فكر در چاره‏جوئى باز داشته است. اميد است طبقه جوان كه به سردى‏ها و سستى‏هاى ايام پيرى نرسيده‏اند با هر وسيله‏اى كه بتوانند ملت‏ها را بيدار كنند، با شعر، نثر، خطابه، كتاب و آنچه موجب آگاهى جامعه است حتى در اجتماعات خصوصى از اين وظيفه غفلت نكنند، باشد كه مردى يا مردانى بلند همت و غيرتمند پيدا شوند و به اين اوضاع نكبت‏بار خاتمه دهند. بايد جوان‏هاى تحصيل كرده از اين هياهوى اجانب خود را نبازند و سرگرم بساط عيش و نوشى كه به دستور استعمار براى آنها و عقب نگه داشتن آنها فراهم شده است نگردند. بايد اشخاص بيدار توليد مثل كنند و هر چه بيشتر هم‏فكر و هم‏قدم پيدا كنند و صفوف خود را فشرده كنند و در ناملايمات پايدار و جدى و قوى الاراده باشند و از تواصى به حق و تواصى به صبر كه دستورى است الهى، غفلت نكنند. از خداوند تعالى عظمت اسلام و مسلمين را خواهانم. سلام اينجانب را به آقاى آزرم و هر كس كه در فكر چاره است ابلاغ نمائيد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 150

تاريخ: 11 / 10 / 1348

پاسخ امام خمينى به نامه اتحاديه انجمنهاى اسلامى دانشجويان گروه فارسى زبان در اروپا

بسمه تعالى

اتحاديه انجمن هاى اسلامى دانشجويان گروه فارسى زبان در اروپا ايدهم الله تعالى

مرقوم مورخ 23 شهر رمضان المبارك واصل گرديد و از مضمونش مطلع شدم، جاى تقدير و تشكر است كه طبقه جوان تحصيل كرده توجه به اين مسائل دارند و در صدد چاره هستند. مع‏الاسف تاكنون دست خيانت استعمار به وسائل مختلفه فاصله عميق بين طبقه جوان و مسائل ارجمند دين و قواعد سودمند اسلام ايجاد نموده، طبقه جوان را به روحانيين و اينها را به آنها بد معرفى نموده و در نتيجه وحدت فكرى و عملى از بين رفته و راه را براى مقاصد شوم اجانب باز نموده است و تاسف بيشتر آنكه همين دستگاه‏هاى مرموز نگذاشته‏اند طبقه تحصيل كرده به احكام مقدسه اسلام بخصوص قوانين تشكيلاتى و اجتماعى و اقتصادى آن توجه كنند و با تبليغات گوناگون وانمود نموده‏اند كه اسلام جز احكام عبادى مطلبى ندارد، در صورتى كه قواعد سياسى و اجتماعى آن بيشتر از مطالب عبادى آن است. اينجانب اكنون روزهاى آخر عمر را مى‏گذرانم و اميد دارم كه خداوند تعالى به شما طبقه تحصيل كرده توفيق دهد كه در راه مقاصد اسلامى كه يكى از آن قطع ايادى ظالمه و برانداختن ريشه استبداد و استعمار است كوشش كنيد و قوانين آسمانى اسلام را كه براى تمام شؤون زندگى از مبدا وحى نازل شده است و عملى‏تر و سودمندتر از تمام فرضيه‏هاست مطالعه كنيد و در تحت تاثير تبليغات مغرضانه اجانب واقع نشويد. از خداوند تعالى توفيق شما و عظمت اسلام و مسلمين را خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نورجلد 1 صفحه 152

تاريخ: 10 / 3 / 1349

پاسخ امام خمينى به نامه اتحاديه انجمنهاى اسلامى دانشجويان گروه فارسى زبان در اروپا

بسمه تعالى

پس از اهداى سلام، پيام ششمين كنگره سالانه اتحاديه واصل شد. توجه نسل جوان به شناسائى و شناساندن چهره واقعى اسلام موجب تقدير است. ما امروز قبل از هر چيز وظيفه داريم تبليغات چند صد ساله اجانب و عمال استعمار را خنثى كنيم. كارشناسان استعمار با كمال تزوير و حيله، با اسم اسلام دوستى و شرق‏شناسى پرده‏هاى ضخيمى بر چهره نورانى اسلام كشيده و اسلام را با معمارى‏ها و نقاشى‏ها، ابنيه عاليه و هنرهاى زيبا معرفى نموده و حكومت‏هاى جائرانه ضد اسلام اموى و عباسى و عثمانى را به اسم خلافت اسلامى به جامعه‏ها تحويل داده‏اند و چهره واقعى اسلام را در پشت اين پرده‏ها پنهان نگاه داشته، به طورى كه امروز مشكل است ما بتوانيم حكومت اسلام و تشكيلات اساسى و سياسى و اقتصادى و اجتماعى آن را بر جوامع بشرى حتى مسلمين بفهمانيم. بايد كوشش كرد و پرده از تبليغات مسموم چند صد ساله اجانب برداشت. شما نسل جوان موظف هستيد غربزده‏ها را از خواب بيدار كنيد و فجايع حكومت‏هاى ضد انسانى آنها و عمال آنها را بر ملا نمائيد و طرز حكومت اسلام را كه مع الاسف بسيار عمر كوتاهى داشت و در همان چند صباح راه و روش اسلام را در ولايت و والى روشن كرد، به جوامع عموماً و به فرزندان اسلام خصوصا گوشزد كنيد و صفوف خود را فشرده‏تر نمائيد.

از خداوند متعال توفيق همه را براى خدمت به اهداف اسلام خواستار است.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 154

تاريخ: مرداد 1349

متن تلگراف امام خمينى در پاسخ به تسليت نامه فضلا و محصلين علوم اسلامى در مورد شهادت حجة الاسلام سعيدى

هجوم سرمايه‏داران شرق و غرب براى اسارت ملت مظلوم ايران‏

بسمه تعالى

خدمت عموم فضلا و محصلين حوزه‏هاى عليمه ايدهم الله تعالى‏

حوادث اخير ايران كه قتل فجيع مرحوم سعيدى مترتب بر آنهاست، موجب كمال تاثر است. اين تنها مرحوم سعيدى نيست كه با اين وضع اسف‏انگيز در گوشه زندان از پاى در مى‏آيد بلكه چه بسا افراد مظلوم و بى‏گناه به جرم حقگوئى در سياه‏چال‏هاى زندان مورد ضرب و شتم و شكنجه‏هاى وحشيانه و رفتار غيرانسانى قرار مى‏گيرند. اين خوان يغما كه مدت‏هاست مورد هچوم چپى و راستى قرار گرفته و گاهى با صراحت تقسيم گرديده، اكنون با عناوين ديگر با كمال عوامفريبى نقشه‏كشى شده و مورد تقسيم قرار گرفته است. از طرفى كارشناسان چپى كه مقصود آنها اسارت شرق و ملل اسلامى است به اسم تاسيس كارخانه ذوب آهن ( كه نفع آن براى استعمار و كسب وجهه دستگاه جبار بيشتر از نفعى است كه به ملت مى‏رسد) و از طرف ديگر كارشناسان و سرمايه‏داران بزرگ آمريكابه اسم عظيم‏ترين سرمايه‏گذارى خارجى براى اسارت اين ملت مظلوم به ايران هجوم نموده‏اند، سرمايه‏دارانى كه بنا به نوشته بعضى از روزنامه‏ها هر لحظه از عمرشان ده‏ها هزار دلار قيمت دارد، بايد ديد براى چه منظور در تهران اجتماع مى‏كنند؟ آيا براى غمخوارى و انساندوستى است؟! كسانى كه دنيا را به خاك و خون كشيده‏اند و ده‏ها هزار انسان را براى شهوات به زير خاك كرده‏اند در اينجا دوست صميمى ما هستند؟!! يا نفوذ دولت ايران و عظمت شاه موجب اين امر است؟! (اين را هم همه مى‏دانند) يا سودجوئى سياسى و اقتصادى با دامنه وسيع آن كه پايگاهش ايران و دنبال آن ساير ممالك اسلامى و ديگر ممالك شرقى است از يك طرف و خودباختگى دستگاه ننگين ايران در مقابل استعمار چپ و راست از طرف ديگر موجب اين بدبختى هاست؟

صحيفه نور جلد 1 صفحه 155

ادامه حيات دستگاه جز فقر و فاقه براى ملت چيزى نخواهد گذاشت

ملت ايران بداند كه اگر خداوند متعال به اين دستگاه خودباخته در مقابل اجانب و جبار در مقابل ملت‏ها مهلت دهد، اين آخرين چوب حراج نيست كه به مخازن زيرزمينى و روى زمينى اين كشور زده شده است، بايد منتظر بالاتر باشند، اگر بالاترى باشد. اكنون زراعت، صنعت، معادن، منابع جنگلى و حتى توزيع متاع در سراسر كشور و جلب سياحان را در اختيار آنان خواهند گذاشت و براى ملت ايران جز باربرى و كارگرى براى سرمايه‏داران و ذلت و فقر و فاقه چيزى نخواهد ماند.

بر عموم است كه مخالفت ملت با قراردادهاى استعمارى را به دنيا برسانند.

شما از خواب‏هايى كه براى اين كشورها ديده‏اند اطلاع نداريد، اينجانب كرارا خطر دولت اسرائيل و عمال آن را به ملت گوشزد كردم كه بايد مقاومت منفى كنند و از معاملات با آنها احتراز جويند، اكنون راه را براى مصيبت بزرگترى باز كرده‏اند و ملت را به اسارت سرمايه‏داران مى خواهند در آورند. بر رجال دينى و سياسى و جوانان مدارس دينى و دانشگاه و بر همه طبقات لازم است كه قبل از اجرا شدن اين واقعه و نتايج مرگبار آن اعتراض كنند، به دنيا برسانند كه اين قراردادها مخالف راى ملت است. اينجانب اعلام مى‏كنم هر قراردادى كه با سرمايه‏داران امريكا و ديگر مستعمرين بسته شود، مخالف خواست ملت و مخالف احكام اسلام است، وكلاى مجلسين ايران چون منتخب ملت نيستند راى آنها قانونى نيست و مخالف قانون اساسى و خواست ملت است در اين قضايا بايد با نظارت مقامات بيطرف جهانى رفراندم شود تا خواست ملت معلوم گردد. من قتل فجيع اين سيد بزرگوار و عالم فداكار را كه براى حفظ مصالح مسلمين و خدمت به اسلام جان خود را از دست داد، به ملت اسلام عموماً و خصوص به ملت ايران تعزيت دهم و از خداوند متعال رفع شر دستگاه جبار و عمال كثيف استعمار را مسئلت مى‏نمايم.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 156

تاريخ: 10 / 3 / 1349

پيام امام خمينى به زائرين بيت الله الحرام

بسمه تعالى

خدمت عموم زائرين بيت الله الحرام ايدهم الله تعالى

بعد از ابلاغ سلام و تحيات وافره:

بر ملت اسلام است كه در مراسم حج براى حل مشكلات مسلمين چاره جويند

اكنون كه به واسطه سستى و سهل‏انگارى ملت‏هاى اسلامى چنگال خبيث استعمار تا اعماق سرزمين‏هاى بزرگ ملت قرآن فرو رفته و تمام ثروت و مخازن بزرگ ما زير قشر ملى بودن به كام آنان فرو مى‏ريزد، فرهنگ مسموم استعمار تا اعماق قصبات و دهات ممالك اسلامى رخنه كرده فرهنگ قرآن را عقب زده و نوباوگان ما را فوج فوج در خدمت بيگانگان و مستعمرين در مى‏آورد و هر روز با نغمه تازه، با اسامى فريبنده جوانان ما را منحرف مى‏كند بر شما ملت عزيز اسلام كه براى اداء مناسك حج در اين سرزمين وحى اجتماع كرده‏ايد لازم است از فرصت استفاده كرده به فكر چاره باشيد، براى حل مسائل مشكله مسلمين تبادل نظر و تفاهم كنيد، بايد توجه داشته باشيد كه اين اجتماع بزرگ كه به امر خداوند تعالى در هر سال در اين سرزمين مقدس فراهم مى‏شود شما ملت مسلمان را مكلف مى‏سازد كه در اهداف مقدسه اسلام، مقاصد عاليه شريعت مطهره و در راه ترقى و تعالى مسلمين و اتحاد و پيوستگى جامعه اسلامى كوشش كنيد، در راه استقلال و ريشه‏كن كردن سرطان استعمار همفكر و هم پيمان شويد، گرفتارى‏هاى ملل مسلم را از زبان اهالى هر مملكت شنيده و در راه حل مشكلات آنان از هيچ گونه اقدامى فروگذار نكنيد، براى فقرا و مستمندان كشورهاى اسلامى فكرى كنيد، براى آزادى سرزمين اسلامى فلسطين از چنگال صهيونيسم، دشمن سرسخت اسلام و انسانيت چاره انديشى كنيد، از مساعدت و همكارى با مردان فداكارى كه در راه آزادى فلسطين مبارزه مى‏كنند غفلت نورزيد. بر دانشمندانى كه در اين اجتماع شركت مى‏كنند، از هر كشورى كه هستند لازم است براى بيدارى ملت‏ها بيانيه‏هاى مستدلى با تبادل نظر صادر كرده و در محيط وحى بين جامعه مسلمين توزيع نمايند و نيز در كشورهاى خود پس از مراجعت نشر دهند و در آن بيانيه‏ها از سران كشورهاى اسلامى بخواهند كه اهداف اسلام را نصب عين خود قرار داده، اختلافات را كنار گذاشته براى خلاصى از چنگال استعمار چاره بيانديشند.

صحيفه نور جلد 1 صفحه 157

اختلافات سران كشورهاى اسلامى عامل اصلى ايجاد مشكله فلسطين‏

اگر سران كشورهاى اسلامى از اختلافات داخلى دست بردارند و با اهداف عاليه اسلام آشنا شوند و به سوى اسلام گرايش پيدا كنند، اين گونه اسير و ذليل استعمار نمى شوند، اين اختلافات سران كشورهاى اسلامى است كه مشكله فلسطين را بوجود آورده نمى گذارد حل شود. اگر هفتصد ميليون مسلم با اين كشورهاى عريض و طويل رشد سياسى داشتند وبا هم متحد و متشكل شده در صف واحد قرار مى‏گرفتند، براى دولت‏هاى بزرگ استعمار ممكن نبود كه در ممالك آنها رخنه كنند، تا چه رسد به مشتى يهود كه از عمال استعمارند.

كوشش عمال استعمار در ايجاد تفرقه بين مسلمين

در اين اجتماع بزرگ حج كه بايد به نفع اسلام و مسلمين بهره‏بردارى شود، با كمال تاسف ديده مى‏شود كه بعضى قلم‏هاى مسموم عمال استعمار براى تفرقه صفوف مسلمين سالها است كه بر خلاف مقاصد صاحب وحى در مركز وحى اوراقى را به اسم الخطوط العريضه و امثال آن نشر مى‏دهند و به مستعمرين كمك مى‏نمايند و مى‏خواهند با دروغ و افتراء يك جمعيت قريب صد و پنجاه ميليون نفرى را از صفوف مسلمين جدا كنند. جاى تعجب است كه حكومت حجاز چگونه اجازه مى‏دهد اين اوراق گمراه كننده در مركز وحى پخش شود. بر ملت‏هاى اسلامى لازم است كه از اين گونه كتاب‏ها و نشريات تفرقه انگيز و استعمارى اجتناب كنند و اين اشخاص مخالف وحدت مسلمين را طرد نمايند و در اين اجتماع مقدس حج اولا در مسائل اساسى اسلام و ثانياً در مسائل خصوصى كشورهاى اسلامى تبادل نظر كرده، ببينند كه در داخل كشورها با دست استعمار و عمال آن بر برادران مسلمان آنان چه مى‏گذرد، اهالى هر كشورى بايد در اين اجتماع مقدس گرفتارى‏هاى ملت خود را به مسلمين جهان گزارش دهند.

شمه‏اى از گرفتارى‏هاى ملت مظلوم ايران

اينك اينجانب به حكم وظيفه، شمه‏اى از گرفتارى‏هاى ملت مظلوم ايران را تذكر دهم تا مسلمين جهان بدانند كه به مردم بى‏پناه اين كشور اسلامى چه مى‏گذرد: آثار شوم استعمار در اين مملكت از ساير ممالك اسلامى بيشتر به چشم مى‏خورد، اسرائيل كه امروز دشمن شناخته شده اسلام و مسلمان‏هاست و مدت‏هاست كه با ملل مسلم در حال جنگ است، به دست دولت خبيث ايران در تمام شؤون اقتصادى، نظامى و سياسى دخالت دارد و بايد گفت ايران به صورت پايگاه نظامى اسرائيل و در واقع امريكا درآمده است. اجانب در اين كشور به تمام معنى مصونيت دارند ولى علماء، دانشمندان، فرهنگيان و ساير طبقات از هيچ ظلمى مصون نيستند، بازرگانان محترم يكى پس از ديگرى ورشكست شده، ظلم و فشار دستگاه حاكمه به شدت هر چه تمامتر گلوى اين ملت مظلوم را مى‏فشارد. اختناق، حبس و زجر قرون وسطائى حكومت‏كند، با اسم سپاه دانش و سپاه بهداشت و ديگر اسامى فريبنده

صحيفه نور جلد 1 صفحه 158

مقاصد شوم استعمار همزمان با اشاعه فحشا در اعماق قصبات و دهات در جريان است، مبارزه با علم و فرهنگ با شدت هر چه بيشتر ادامه دارد و مى‏خواهند ملت بدبخت را به دستور استعمارگران عقب‏مانده نگه دارند. با ادعاى اسلام و تظاهر به مسلمانى كمر به نابودى اسلام بسته و احكام مقدسه قرآن را يكى پس از ديگرى محو و نابود مى‏كنند. علماى اعلام و محصلين علوم اسلامى در تحت فشار عمال استعمار دست و پا زنند. مدارس علوم دينيه، مساجد و محافل اسلامى را مى‏خواهند قبضه كنند و اين برنامه را مقدارى عملى كرده‏اند. با بهانه‏هاى بى‏اساس به دانشگاه‏ها حمله مى‏كنند و جوانان ارجمند را از دانشگاه به زندان و سربازخانه مى‏كشانند حوادث اخير دانشگاه‏هاى ايران و يورش وحشيانه و بى‏رحمانه دستگاه جبار به دانشجويان، سخت ما را متاسف ساخته، اين روش غير انسانى نمونه ديگرى از نقشه‏هاى استعمارگران براى سركوبى دانشگاه‏ها و دانشجويان مى‏باشد. من اين اعمال چنگيزى و قرون وسطائى را شديدا تقبيح مى‏كنم و اطمينان دارم كه دانشجويان غيور وطنخواه هرگز عقب‏نشينى نكرده تسليم نخواهند شد.

ثمرات شوم انقلاب سفيد

اين انقلاب ننگين و خونين به اصطلاح سفيد كه در يك روز با تانك و مسلسل پانزده هزار مسلمان را آنطور كه معروف است از پاى در آورد، روزگار ملت را سياهتر ساخت. زندگى دهقانان و زارعين اسير را بيشتر تباه كرد. اكنون در بسيارى از شهرستانها و اكثر روستاها درمانگاه، دكتر و دارو وجود ندارد. از مدرسه، حمام و آب آشاميدنى سالم خبرى نيست و به حسب اعتراف بعضى از مطبوعات در بعضى از دهات كودكان معصوم را از گرسنگى به چرا مى‏برند ولى دستگاه جبار صدها ميليون تومان از سرمايه اين مملكت را صرف جشن‏هاى ننگين مى‏كند، جشن تولد اين و آن، جشن بيست و پنجمين سال سلطنت، جشن تاجگذارى و از همه مصيبت‏ها بالاتر جشن منحوس دو هزار و پانصد ساله شاهنشاهى كه خدا مى‏داند چه مصيبت و سيه‏روزى براى مردم و چه وسيله اخاذى و غارتگرى براى عمال استعمار به بار آورده است. بودجه هنگفت و سرسام‏آورى كه در اين امر مبتذل صرف مى‏شود اگر براى سير كردن شكم‏هاى گرسنه و تامين زندگى سيه‏روزها خرج مى‏شد، تا اندازه‏اى از مصيبت‏هاى ما كاست ليكن استفاده‏جوئى و خودكامگى نمى‏گذارد كه اينها به فكر ملت باشند. دستگاه جبار با پول ملت مسلمان براى شاهانى كه در هر عصر ملت‏ها را در زير چكمه‏هاى نظامى خود خرد كرده‏اند، شاهانى كه هميشه با مذاهب حقه دشمنى داشتند، شاهانى كه دشمن سرسخت اسلام بوده و نامه مبارك حضرت رسول (ص) را پاره كردند، شاهانى كه نمونه آنان در عصر حاضر پيش چشم همه است، جشن مى‏گيرد و چراغانى مى‏كند. دنيا بداند كه اين جشن‏ها و عياشى‏ها مربوط به ملت شريف و مسلمان ايران نيست و دائر كننده وشركت كننده اين جشن‏ها خائن به اسلام و ملت ايران مى‏باشند.

من دست عموم ملت اسلام و آزاديخواهان جهان را در راه قطع ريشه استعمار و استعمارگران،

صحيفه نور جلد 1 صفحه 159

استقلال ممالك اسلامى و گسستن زنجيرهاى اسارت مى‏فشارم و از خداوند متعال دفع شر دستگاه‏هاى جبار و عمال كثيف استعمار را مسالت نموده، قبولى اعمال و مناسك عموم را خواستار است.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 160

تاريخ: 1350

متن تلگراف امام خمينى به رئيس جمهور عراق در دفاع از حقوق ايرانيان مقيم ايران

بسم الله الرحمن الرحيم

آقاى رئيس جمهور

پس از اهداى سلام لازم است تذكراتى بدهم كه اميد است به صلاح مسلمين و خصوصاً دولت عراق باشد. در اين عصر كه تمام دولت‏ها حتى دول بزرگ كوشش مى‏كنند كه جلب انظار ملت‏ها را بنمايند و براى خود و ملت خود وجاهت تحصيل كنند و صوت عدالت خود را به اسماع عالميان برسانند، مصلحت نيست كه دولت عراق دست به كارى بزند كه در بين ملت‏هاى آزاد جهان خصوصاً مسلمين انعكاس ناروايى داشته باشد. در عصرى كه دولت ها به انواع تبليغات مى‏خواهند برمتحدين و متفقين خود بيفزايند و ملت‏ها را به بلوك خود منتقل كنند، صلاح نيست دولت عراق ملت‏هاى بزرگ را از خود برنجاند و موجب تبليغ بر ضد خود شود.

ملت ايران خود را از ملت عراق جدا نمى‏داند و در مشكلاتى كه براى اين مملكت اسلامى پيش آمده در رأس مدافعين و مجاهدين بوده است. از مجاهدات علماء ايران و در رأس آنها مرحوم آيت الله سيد محمد كاظم يزدى و مرحوم آيت الله آقا ميرزا محمد تقى شيرازى - قدس سرهما - مدت زيادى نمى‏گذرد. مسلمين به حكم اسلام بايد يد واحد باشند كه بتوانند دست اجانب و مستعمرين را از دخالت در كشور خود قطع كنند. قطع نظر از جهات سياسى ايرانيان از لحاظ اقتصادى نيز به عراق يارى مى‏رسانند. به نظر اينجانب اين عمل با اين شدت و خشونت كه مامورين انجام مى‏دهند در اين سرماى مرگبار كه زنان و اطفال در معرض هلاك هستند، به حيثيات سياسى و به اقتصاد مملكت صدمه مى زند. با توجه به اين جهات و جهات ديگر انتظار مى‏رود كه در اين امر تجديد شود و مراعات اخوت اسلامى كه مورد سفارش اكيد خداوند و حضرت رسول اكرم - صلى الله عليه و آله - است، بشود. والسلام

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 161

تاريخ 6/2/50

پاسخ امام خمينى به نامه دانشجويان مسلمان مقيم اروپا

بسم الله الرحمن الرحيم

مرقوم مورخ ششم ارديبهشت پنجاه واصل، نظر اينجانب را درباره جلسه ساليانه گروه فارسى زبان در اروپا خواسته بوديد. قبلاً لازم است از توجه نسل جوان تحصيلكرده به امورى كه با دست خيانتكار عمال ارتجاع و استعمار، ساليان دراز مدفون بوده تقدير كنم. اميد است ان شاء الله تعالى اين وسمه عار كه بر جبين غربزدگان در طول مدت تبليغات كليسا نقش بسته است زدوده شود.

پيوند روحانى و دانشگاهى‏

اين جانب با آن كه دوران نقاهت پيرى را مى‏گذارنم و اميدهائى كه داشتم به هيچ يك به دلخواه نائل نشدم لكن از نهضتى كه در سال‏هاى اخير به تاييد خداوند متعال به پا شد و موجب نزديكى قشرهاى تحصيلكرده با علماى دين شد، اميد واثق دارم كه اين نور به خاموشى نگرايد واين شكاف‏هائى كه به دست خائنان سوداگر غرب و شرق براى استعمار ملل اسلام حاصل شده است، با جنبش دنيائى و همه جانبه طبقات تحصيلكرده اعم از روحانى و دانشگاهى از بين برود و با اطلاع از دردها و نابسامانى‏ها به علاج و سازندگى بپردازند.

فرهنگ استعمارى را عقب زده، فرهنگ اسلامى - انسانى را جايگزين آن سازيد.

آنچه مى‏توان گفت ام الامراض است، رواج روزافزون فرهنگ اجنبى استعمارى است كه در سال‏هاى بسى طولانى جوانان ما را با افكار مسموم پرورش داده و عمال داخلى استعمار برآن دامن زده‏اند و از يك فرهنگ فاسد استعمارى جز كارمند و كارفرماى استعمار زده حاصل‏نمى شود. بايد كوشش كنيد مفاسد فرهنگ حاضر را بررسى كرده و به اطلاع ملت‏ها برسانيد و با خواست خداوند متعال آن را عقب زده و به جاى آن فرهنگ اسلامى - انسانى را جايگزين كنيد تا نسل‏هاى آينده با روش آن كه انسانسازى و عدل‏پرورى است، تربيت شوند.

جهت حكومت اسلام را روشن سازيد.

بايد كوشش كنيد تا طرز حكومت اسلام و رفتار حكام اسلامى را با ملت‏هاى مسلمان به اطلاع دنيا برسانيد تا زمينه فراهم شود كه

صحيفه نور جلد 1 صفحه 162

حكومت عدل و انصاف به جاى‏اين حكومت‏هاى استعمارزده كه اساس آن بر ظلم و چپاول است، برقرار شود. اگر قشرهاى جوان از هر طبقه كه هستند جهت حكومت اسلام را كه با كمال تاسف جز چند سالى در زمان پيغمبر اسلام (ص) و در حكومت بسيار كوتاه امير المومنين عليه السلام جريان نداشت، بفهمند، اساس حكومت ظالمانه استعمارى و مكتب‏هاى منحرف كمونيستى و غيره خود به خود برچيده مى‏شود. اين كاخ‏هاى مجلل آسمانخراش و آن كامجوئى رويائى سلاطين جور و حكومت‏هاى باطل كه با دسترنج ملت‏ها فراهم شده‏است مردم را به سوى حزب‏هاى منحرف مى‏كشاند. اگر حكومت اسلام كه رئيسش با رعيت يكسان و دارالحكومه‏اش مسجد روى خاك‏هاى گرم و سلطانش با كفش و جامه كهنه حكومت مى‏كند و ملت در پناه آن با آرامش و در سايه عدل زندگانى مى‏كند روى كار آيد، اساس انحرافات چپ در اصل بر باد مى‏رود.

حفظ استقلال روحى‏بررسى حوادث و احتراز از اختلاف.

بايد كوشش كنيد آنچه را از دست داده‏ايد در طول مدت حكومت‏هاى دست‏نشانده كه مهمتر از همه استقلال روحى است كه لازمه‏اش احساس حقارت در مقابل حكومت‏هاى جور است، باز يابيد.

لازم است حوادثى كه در ممالك اسلامى با دست عمال استعمار مى‏گذرد بررسى دقيق كنيد و بعد از تجزيه و تحليل، ملت‏ها را از نتايج فاسده آنها مطلع نمائيد. بايد حادثه‏سازى‏ها و شايعه‏پردازى‏هائى كه در ممالك اسلامى براى تحكيم اساس حكومت استعمارى است، بررسى دقيق كنيد. لازم است از اختلافات داخلى كه به نظر مى‏رسد اكثرش با دست سازمان‏هاى خيانتكار ايجاد مى‏شود تا با خيال راحت به زندگانى كثيف ظالمانه خود ادامه دهند جدا احتراز كنيد و كسانى كه به اين نحو اختلافات دامن مى‏زنند تقبيح كنيد. بايد فداكارى كنيد در ارجاع مجد و عظمت اسلام كه رأس عظمت معنوى آن است تا در پناه حكومت عدل الهى همه طبقات در رفاه و آسايش زندگى كنند.

از خداوند متعال توفيق و تأييد آقايان محترم را در خدمت به اسلام و مسلمين خواستارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 165

تاريخ: 6/3/50

بيانات امام خمينى به مناسبت جشنهاى 2500 ساله

بسم الله الرحمن الرحيم

من احساس تكليف مى‏كنم كه در بعضى از فرصت‏ها تذكراتى راجع به گرفتارى مسلمين به آقايان بدهم، شايد آقايان هم براى خودشان احساس تكليف كنند و شايد در صدد برآيند كه آن اندازه‏اى كه مى‏توانند، كمك كنند به برادران مسلمشان ولو كمك به نحو تبليغ باشد، كمك به نحو تلگراف و كاغذ باشد.

هواهاى نفسانى، سرچشمه گرفتارى‏هاى مسلمين.

از اول مسلمين و اسلام گرفتار هواهاى نفسانيه‏اى بوده اند و اين گرفتارى‏ها كه ماالان داريم سرچشمه‏اش همان هواهاى نفسانى بود كه بعد از رسول اكرم (ص) به واسطه آن هواها نگذاشتند كه حكومت حق تشكيل بشود. اگر گذاشته بودند كه حكومتى كه اسلام مى‏خواهد، حاكمى را كه خداى تبارك و تعالى امر به تعيينش فرموده است،رسول اكرم(ص) تعيين فرمود،اگر گذاشته بودند كه آن تشكيلات پيش بيايد، حكومت، حكومت اسلامى باشد حاكم، حاكم منتخب منصوب من قبل الله تعالى باشد،آن وقت مردم مى‏فهميدند كه اسلام چيست و معنى حكومت اسلامى چيست. مع الاسف بعد از رسول الله (ص) منحرف كردند مردم را از آن چيزى كه پيغمبر امر فرموده بود و اتكاء به انحراف در زمان خود هم نبود بلكه زمينه فراهم كردند از براى اين كه تا آخر نشود يك حكومت اسلامى تشكيل بشود.

حكومت امير مومنان، درس عبرتى براى اسلام و مسلمين.

قضيه معاويه از چيزهايى بود كه با دست سابقين، آن مشايخ سابق اين زحمت براى مسلمين و اسلام پيش آمد و از اين اختلاف داخلى كه بدتر از هر نحو اختلافى بود پيش آمد و حضرت امير (ع) مبتلا شد به اين اساسى كه آنها درست كرده بودند و بعد از ايشان هم حكومت از صورت اسلامى به كلى خارج شد و به صورت ملك الملوكى يا شاهنشاهى بيرون آمد و تا آخر هم، تا حالا هم، اسلام به خودش يك حكومت اسلامى مگر يك چند صباحى كه حضرت امير سلام الله عليه - بعد از رسول الله و بعد از آن حرف‏ها متصدى امر شدند، نديد، آن هم با آن همه گرفتارى‏هايى كه پيدا كرد، گرفتارى جنگ جمل،

صحيفه نور جلد 1 صفحه 166

گرفتارى صفين، گرفتارى جنگ خوارج، آن همه گرفتارى‏ها كه بود. معذلك اين چند صباحى كه حضرت امير - سلام الله عليه - حكومت كردند و برنامه حكومتى خودشان را تعيين كردند، همين چند صباح هم براى مسلمين و براى اسلام يك درس عبرتى شد، يك مطلبى شد كه فهميدند كه اسلام يعنى چه، تا اندازه‏اى، همين چند صباح. اگر گذاشته بودند كه در پناه حكومت اسلامى و در پناه اسلام حكومت تشكيل بشود و مردم در پناه حكومت اسلامى باشند، اين همه گرفتارى‏هايى كه از براى ماها الان هم پيش آمده، اينها هم شايد پيش نمى‏آمد. حاكمى كه از طرف خداى تبارك و تعالى تعيين شد از براى امت، آن شخصى بود كه وقتى كه به حكومت رسيد، وقتى كه با او جمع شدند و بيعت كردند بعد از آن خرابكارى‏هايى كه شده بود تا آن روز و بعد از آن مصيبت‏هايى كه براى اسلام پيش آوردند و تا حالا هم فساد آن باقى مانده است، آن شخصى بود كه وقتى كه به حكومت رسيد در حال حكومتش زندگيش از جميع زندگى امثال ماها و شماها طلاب علوم دينيه يا امثال اين بقال‏ها و اين كاسب‏ها، زندگى او پست‏تر بود، يك تكه نان جو بود كه در آخر عمر مباركشان (از قرارى كه گفته شده است) از بس خشك بود حضرت با دستشان نمى‏توانستند بشكنند، با زانو مى‏شكستند آن نان را، با آب تناول مى‏كردند، اين حكومت اسلام بود. مى‏فرمود كه (به طورى كه نقل شده است) من مى‏ترسم كه در يكى از حوالى مملكت من يك وقت يك گرسنه‏اى باشد، يك وقت باشد كه گرسنه در كار باشد، چطور من بخوابم سير و رعيت من يك نفرشان ولو در بعضى از اجزاء مملكت، اينها گرسنه باشد.

آغاز حكومت مولاء على، جشن بسط عدالت.

بالاترين مصيبتى كه بر اسلام وارد شد، همين مصيبت سلب حكومت از حضرت امير سلام الله عليه - بود و عزاى او از عزاى كربلا بالاتر بود. مصيبت وارده بر امير المومنين و بر اسلام بالاتر است از آن مصيبتى كه بر سيدالشهدا - سلام الله عليه - وارد شد. اعظم مصيبت‏ها اين مصيبت است كه نگذاشتند بفهمند مردم، اسلام يعنى چه؟ اسلام حالا هم به حال ابهام دارد زندگى مى‏كند، الان هم مبهم است، الان هم نمى‏دانند مردم كه معنى اسلام چيست؟ حكومت اسلامى چيست؟ اسلام چه مى‏خواسته بكند؟ چه برنامه‏اى اسلام داشته است در حكومتش؟ اين 5 سال حكومت يا 5، 6 سال حكومت حضرت امير، اين با همه گرفتارى‏هايى كه بوده است و با همه زحمت هايى كه از براى حضرت امير فراهم شد، سلبش عزاى بزرگ است و همين 5 ساله و 6 ساله، مسلمين تا به آخر بايد برايش جشن بگيرند جشن براى عدالت، جشن براى بسط عدالت، جشن براى حكومتى كه اگر چنانچه در يك طرف از مملكتش، در يك جايى از مملكتش، براى يك معاهد، يك زن معاهد، يك زحمت‏كش بيايد، يك خلخال از او، از پاى او درآورد، حضرت، اين حاكم، اين رئيس ملت آرزوى مرگ مى‏كند كه مرگ براى من مثلا بالاتر از اين است كه در مملكت من يك نفر زنى كه معاهد هست خلخال را از پايش در آورند. اين حكومت، حكومتى است كه در رفتنش مردم بايد به عزا و سوگوارى بنشينند و براى همين 5 سال و 5 روز حكومتش بايد جشن بگيرند، جشن براى عدالت، جشن براى خدا، جشن

صحيفه نور جلد 1 صفحه 167

براى اين كه اين حاكم حاكمى است كه با ملت يكرنگ است، بلكه سطحش پايين‏تر است در زندگى و سطح روحيش بالاتر از همه آفاق است و سطح زندگيش پايين‏تر است از همه ملت.

معاء مومن و كافر.

ان الذين كفروا يتمتعون و ياكلون كما تاكل الانعام و النار مثوى لهم اين ميزان است، هر كس كه ملاحظه كرد كه در تمتعاتش، در اكل و استفاده‏ها و لذائذش به افق حيوانى نزديك است يعنى مى‏خورد و لذت مى‏برد بدون اينكه تفكر كند كه از چه راهى بايد باشد، حيوان ديگر فكر اين نيست كه حلال است يا حرام است، فكر اين نيست كه امت در گرفتارى هستند يا نيستند، آنهايى كه بدون اين تفكر، بدون يك قانونى، بدون قانون اسلامى تمتع مى‏كنند و مى‏خورند، اينها اكلشان اكل حيوانى است و النار مثوى لهم در روايتى است كه از براى كافر هفت تا معاء است و از براى مومن معاء واحد است. مومن يك معاء بيشتر ندارد و آن معاء قانون است، شكمش را، ساير لذائذش را تطبيق مى‏كند با قانون اسلام، تخلف از قانون اسلام نمى‏كند اما آن كسى كه مؤمن نيست، از راه شهوت مى‏خورد بدون اين كه تطبيق با قانون بكند، اين يك معاء، از راه غضب مى‏خورد بدون اينكه تطبيق بكند با قانون، اين هم يك معاء، از روى هواى نفس مى‏خورد، اين هم يك معاء، مزدوج است بين هواى نفس و لذت و شهوت، بين هواى نفس و غضب، بين غضب و هواى نفس، اين هم سه تا، اين شش تا، مزدوج است از هر سه هواى نفس و غضب و شهوت، مزدوج شد و از راه اينها اكل كرد، اين هفت تا، هفت معاء دارد.مؤمن بيش از يك معاء ندارد و آن معاءش از راه قانون است، اسلام هر چه فرموده است همان يك راه است، اين جور نيست كه به غضب خودش، به شهوت. همه اينها به دست مؤمن ايمان آوردند، همه قوا تابع قوه عقل شدند و عقل هم تابع شرع است. براى يك همچنين حكومتى كه حكومت عقل است. حكومت عدل است، حكومت ايمان است، حكومت الهى است، در رفتنش عزا لازم است و در برقراريش براى همان چند سال حكومت حضرت امير، مسلمين بايد جشن بگيرند.

برپائى جشن‏هاى شاهنشاهى با كمك اسرائيل عليرغم فقر و گرسنگى ملت.

آقا اينهايى كه من عرض مى‏كنم مطلب تصورى نيست، مع الاسف براى من كاغذهايى از ايران مى‏رسد و شكاياتى از ايران راجع به اوضاع مى‏رسد كه دائماً روح من را در عذاب دارد. از شيراز يكى از علماى محترم شيراز سلمه الله نوشته‏اند به اين كه اين جا قحطى واقع شده است در جنوب و عشاير اين جا به قدرى در قحطى و در گرسنگى هستند كه بچه هايشان را در معرض فروش قرار دادند. از فسا يكى از علماى آن جا به من نوشته است به اين كه، باز همان وضع را نوشته است لكن اين تكه آخر را ننوشته است راجع به گرفتارى‏هاى آنها واين كه من (كه يك مثلاً اهل علمى هست ايشان) در فكر افتادم كه با يك زحمتى براى اينها يك نانى، يك لباسى، يك چيزى تهيه كنم، بنده هم اجازه دادم كه از سهم امام اين كارها را انجام بدهند. از تهران به من نوشته‏اند كه در بلوچستان و سيستان و اطراف

صحيفه نور جلد 1 صفحه 168

خراسان، آنجا يك قحطى و گرسنگى‏اى شده است كه مردم هجوم آوردند به شهرهاى بزرگ و از گرسنگى نه حيواناتى دارند و نه حيوان خويش را مى‏توانند ذبح كنند و از گرسنگى اين طور هستند، اطراف مملكت ايران در اين مصيبت گرفتار هستند و ميليونها تومان خرج جشن شاهنشانى مى‏شود.

از قرارى كه يك جايى نوشته بود براى جشن خود شهر تهران 80 ميليون تومان اختصاص داده شده است، اين راجع به خود شهر است. كارشناس‏هاى اسرائيل براى اين تشريفات دعوت شدند. به طورى كه خبر شدم و نوشتند به من، كارشناس‏هاى اسرائيل مشغول به پاداشتن اين جشن هستند و اين تشريفات را آنها دارند درست مى‏كنند. اين اسرائيل كه دشمن با اسلام است و الان در حال جنگ با اسلام است، اين اسرائيل كه مسجد الاقصى را خراب كرد و ديگران مى‏خواستند ترميم كنند و روپوشى كنند جرم اسرائيل را، براى اين اسرائيل نفت از ايران رفته است. از قرارى كه گفته شده است و در راديوهاى بزرگ دنيا گفته شده است كشتى نفت ايران براى اسرائيل كه در حال جنگ با مسلمين است رفته است، اينها كارهايى است كه برايشان بايد جشن گرفت!

مسلمين بايد براى جنايات پادشاهان عزا بگيرند نه جشن.

شاهنشاهى ايران از اولى كه زاييده شده است تا حالا روى تاريخ را سياه كرده است. جنايات شاه‏هاى ايران روى تاريخ را سياه كرده است، برج از سر درست مى‏كردند، سر مردم را مى‏بريدند، قتل عام مى‏دادند بعد برج درست مى‏كردند با آن براى اين شاهان، ما بايد، ملت اسلام بايد جشن بگيرد! - بايد بازار تهران، حتمى است - بازار تهران بايد از سرمايه خودشان بدهند براى اين جشن ها. جشن براى آنى بايد گرفت كه در پناه او مسلمين راحتند، جشن براى آنى بايد گرفت كه براى اينكه يك خلخالى از پاى يك نفر معاهد، معاهده در مى‏آيد، آرزوى مرگ مى‏كند، نه كسى كه اگر يك دفعه يك شعارى برخلاف هواى نفس او داده بشود، بفرستد بريزند در دانشگاه. آقا نوشته‏اند كه دخترها را آن قدر زده‏اند كه پستان‏هاى آنها محتاج به جراحى است، در همين چند وقت واقع شده است و نجف بى‏اطلاع است (گريه حضار) چه فضاحت‏هاى ديگرى كه كردند، قابل ذكرنيست. چرا؟ براى اين كه شعار دادند كه: ما جشن 2500 ساله را نمى‏خواهيم، ما گرسنه هستيم، گرسنگى مسلمان‏ها را حل كنيد، جشن نگيريد، روى مرده‏ها جشن نگيريد. آقا برسانيد به دنيا، چرا نجف اين قدر خواب است؟ ما مسؤول نيستيم؟ تمام كار ما براى مسلمين درس است، فقط همين كه ما درس بخوانيم؟ ما نبايد به درد مسلمان‏ها برسيم؟ ما نبايد اعتراض كنيم كه چرا نفت ايران و اسلام را براى مملكتى كه در حال جنگ با مسلمين است مى‏فرستيد؟ اين اعتراض ندارد؟ نبايد اين گفته بشود؟ براى چه سلاطينى، براى چه سلاطينى جشن بگيريم؟ مردم چه خوشى از سلاطين دارند،براى آقا محمد خان قجر ما جشن بگيريم؟! در زمان خود ما، زمان خود من بوده است اين روسياهى‏هايى كه به بار آوردند. براى كسانى كه در مسجد گوهرشاد مسلمين را آن طور قتل عام كردند كه خون‏هايش به ديوار تا مدتى بود و مسجد را درش را بسته بودند كه كسى نبيند، ما جشن بگيريم؟ براى اينكه 15 خرداد را پيش آورده و به طورى كه

صحيفه نور جلد 1 صفحه 169

گفته‏اند و يكى از علماى قم به من گفت كه در قم 400 نفر را كشته‏اند و روى هم رفته گفته مى‏شود كه 15 هزار مردم را قتل عام كرده‏اند، ما جشن بگيريم؟! براى اينها ما بايد جشن بگيريم؟! خوب‏هاى اينها شقاوت داشتند، يكى از آنهايى كه جزو خوبها حسابش مى‏كنند و شايد فواتح برايش خوانده مى‏شود، براى خاطر اينكه يك وقت به كالسكه او جسارت كرده بود يك فوج گرسنه، در بين راه حضرت عبدالعظيم يك فوج گرسنه‏اى نان خواسته بودند، گرسنه بودند، بيچاره بودند، يك سنگى هم پرت شده بود يا كرده بودند به طرف كالسكه او، گفته بود ايشان كه اينجا فوج را طناب بيندازيد. بردند به طناب انداختند عده كثيرى رابا طناب خفه كردند و يكى از وزراء بزرگ، اطراف ايران رفت اعتراض كرد كه آقا اينها بنده خدا هستند، چرا اين طور مى‏كنيد؟ اين خوب‏هايشانند بدهايشان كه وا مصيبت است ما داريم مى‏بينيم.

اينها با هفت معاء مى‏خورند با هفت معاء، اصلا اعتنا به اين كه يك ملتى است كه اين ملت بايد زندگى بكند، ندارند، هر روز - هر روز نه البته، بسيارى از اوقات به ما مى‏نويسند كه (اجازه بدهيد فلان جا حمام درست كنيم). پس چه شد اين حرف‏هاى شما كه مى‏گوئيد همه ايران در رفاه هستند؟ همه ايران در رفاه هستند و بچه‏هايشان را مى‏فروشند؟ براى گرسنگى در رفاهند همه ايران؟! چه رفاهى الان براى ايران هست؟ بازار ايران را دارند الان چپاول مى‏كنند كه يك مقداريش را خرج اين جشن مفتضحانه بكنند، باقيش هم خودشان مصرف كنند يا مامورين مصرف كنند. سرمايه مردم و مسلمين بيچاره را صرف اين مى‏كنند و از بودجه خود مملكت چقدرها، چقدر ميليون‏ها، ده‏ها ميليون خرج يك همچنين ملعبه‏اى، يك همچنين مضحكه‏اى مى‏كنند، براى چه؟ براى هواى نفس، همين كه گفته بشود كه ما آنيم كه جشن گرفتيم و ما مفاخرمان اين است كه آقا محمد قجر داشتيم، مفاخرمان اين است كه نادر قلى داشتيم. يك آدم مزخرف سفاك اين آدم بود كه خدا مى‏داند چه‏ها بود. اينها جشن دارند؟ مسلمين بايد عزا بگيرند براى اين طور حكومتها، جشن براى او بايد بگيرند كه وقتى كه احتمال اين را مى‏دهد كه در آخر مملكت يك گرسنه‏اى باشد، به خودش گرسنگى مى‏دهد كسى كه كنار مسجد، دارالاماره‏اش و دكة القضاة او، همين مسجد كوفه يك گوشه‏اى از مسجد كوفه دكة القضاة او در آن هست و روى زمين مى‏نشيند و ياكل كما ياكل العبيد ويمشى كما يمشى العبيد.

وقتى هم پيراهن گيرش مى‏آيد پيراهن نو را به قنبر مى‏دهد، پيراهن كهنه را خودش برمى‏دارد و آستينش هم كه بلند است پاره مى‏كند همان طور مى‏پوشد و مى‏رود خطبه مى‏خواند، يك مملكتى هم دارد كه ده مقابل مملكت ايران است، اين جشن دارد.

تكليف علما و روحانيون براى نجات اسلام و مسلمين.

آقا به هوش بياييد، نجف را بيدار كنيد اعتراض كنيد. اگر صد تا تلگراف از نجف برود كه با كمال ادب، آقاى كذا و كذا، اعلى كذا، با كمال ادب، بگويد كه آقا اين گرسنه‏ها را سير كنيد، اين مقدار خرجى كه براى اين امور مى‏خواهى بكنى خرج اين ملت بيچاره گرسنه بكن. خرج اين ورشكسته‏هاى

صحيفه نور جلد 1 صفحه 170

بيچاره بكن كه بعضى از آنها فرار كردند از ايران، در همين جا بعضى هستند، در نمى‏دانم جاهاى ديگر هم بعضى. اگر يك صد تا تلگراف از اينجا، از علماى اينجا، از فضلاى اينجا و از طلاب اينجا برود، اجتماع را تاثير دارد، لكن كو كه يك همچنين چيزى بشود؟ اگر اعتراض نكنند كه چرا اعتراض مى‏كنيد خيلى ما متشكر هستيم. ما تكليف نداريم واقعا؟ ما باز به حال اين ملت بنشينيم نگاه كنيم هر چه سر ملت مى‏آيد، همان برويم حرم حضرت امير و يك دعايى بكنيم، همين مقدار كافى است براى ما؟ يا مايى كه داريم در پناه اسلام و با بودجه اسلام، اين بودجه‏اى كه يك جزئى، جزئيش را به ما مى‏دهند معذلك با بودجه اسلام داريم زندگى مى‏كنيم، براى اسلام يك قدم نبايد برداريم؟ ترته اسلام است؟ خوب آن هم بسيار خوب سر جاى خودش، اما كافى است همين؟ كفايت مى‏كند كه ما جمع بشويم در مسجد كذا و كذا و فقه بخوانيم و اصول بخوانيم لكن غافل باشيم از همه جهات مسلمين؟ غافل باشيم از اينكه اين يهود مى خواهد ممالك اسلامى را قبضه كند تا اين جا برسد، تا همه جا برسد. اين امور را مى‏خواهد خراب كند؟ ما بايد غافل باشيم از اين؟ آن وقت اين كسى كه نفت به اين آدم مى‏دهد مسلم است؟ اين اعتراض ندارد كه آقا نفت، نفت مسلمين را چرا به كفار مى‏دهيد؟ نفت مسلمين را چرا به كسى كه در حال جنگ با مسلمين است مى‏دهيد؟ او جواب دهد (من نوكرم، اين طور فرمودند بايد اطاعت كنم.) نوكر بايد اطاعت كند چاره ندارد. خودش گفت كه مرا، مرا نصب كردند، خود متفقين آمدند در اين جا، در يكى از نطق هايش گفت، گفت متفقين آمدند در ايران و صلاح اين ديدند كه من باشم، كه خاندان كذا باشد. خدا لعنتشان كند با اين صلاحشان.

بر ملت است كه با جشن‏هاى 2500 ساله مبارزه منفى كنند.

كسى كه دست‏نشانده ديگران است، خدمت بايد بكند، نمى‏تواند نكند. هواى نفس است، همه‏اش هواى نفس است. ريختن به دانشگاه جز هواى نفس هيچى نيست، ريختن به مدرسه فيضيه و آن فضاحتى كه در مدرسه فيضيه آورد كه شما خوابش را نديديد، آن بساطى كه در مدرسه فيضيه دادند، سيد جوان را از پشت بام انداختند پائين كه آوردندش منزل ما با كمر افسرده و شكسته، آن قدر عمامه سر تفنگ‏ها كردند، آتش زدند، به جعفر بن محمد جسارت كردند، به قرآن جسارت كردند، ما براى اينها بايد جشن بگيريم؟! جشنى براى ما نمانده است، براى ملت ايران چه جشنى مانده است؟ ملت ايران موظف است كه با اين جشن مبارزه منفى بكند، مثبت نه، لازم نيست، از خانه بيرون نيايند وقتى كه اين جشن‏ها هست، شركت نكنند در جشن ها، جايز نيست شركت كردن در اين جشن‏ها، هر چه مى‏توانند از زير بار اين طور چيزها بيرون بروند.

اگر علماى ايران دسته جمعى اعتراض كنند، همه‏شان را مى‏گيرند؟! همه علماى ايران را مى‏گيرند واعدام مى‏كنند يا تبعيد مى‏كنند؟! اگر از تمام مملكت ايران، علماى ايران كه اقلاً 150 هزار نفر معمم در ايران دارد و آن همه ملا و مرجع و حجت الاسلام و آيت الله دارد، اگر اينها اعتراض كنند و اين مهر سكوت را بردارند و اين امضاء را كه به سكوت آنها امضاء حساب مى‏شود، اين مهر را

صحيفه نور جلد 1 صفحه 171

بردارند، سكوت را بردارند، همه آنها را از بين مى‏برند؟! آنها اگر خواستند از بين ببرند اولش خوب بود مرا از بين ببرند، نبردند از بين صلاحشان نمى دانند، ايكاش صلاحشان بود، من مى‏خواهم چه كنم اين زندگى را، مرگ بر اين زندگى من. آنها خيال مى‏كنند كه من از اين زندگى خيلى خوشى دارم مى‏برم كه تهديد به من مى‏كنند، چه زندگى است كه من دارم، هر چه زودتر بهتر، بيايند، هر چه زودتر بهتر، خوب. عند اكرم الاكرمين انسان مى‏رود، آنجا كريم است، خدا كريم است، لااقل گوش انسان اينطور چيزهايى كه مى‏شنود، هر روز مى شنود، هر روز ناله مردم را مى‏شنود، هر روز اطلاع مى‏دهند كه دخترها را چه كردند، دخترها را كشتند، بعضى‏شان را سر ناهار ريختند آن قلدرها و چماق‏كش‏ها، ريختند سر ناهار، ديگ -نمى‏دانم - جوش را ريختند به سر اين بيچارها، چه، نمى شنود. چه شده است؟ گفتند مثلا مرده باد زيد، زنده باد زيد،اين آدم كشتن دارد؟! گفتند ما جشن 2500 ساله را مى‏خواهيم چه كنيم جشن را آنها بايد بگيرند كه زندگى دارند، آنها بايد بگيرند كه يك حكومتى دارند كه در تحت نظر آن حكومت در رفاه هستند، در پناه هستند. جشن براى حضرت امير بايد بگيرند كه در زير شمشير او مردم در پناه هستند، مردم در امان هستند، هيچ كس نمى‏ترسد در حكومت او الا از خودش، از حكومت نمى‏ترسد.آن روز، حكومت، حكومت عدل است، حكومت عدل ترس ندارد. از خودش انسان بايد بترسد. اما اين جا اين طورى نيست مملكت ما اين طور است كه مردم از خودشان بترسند و همه در فكر اين هستند كه چه وقت مأمور در خانه بيايد، بيگناه است اما خوب چه بكند؟ با احتمال، با احتمال ضعيف، همان طورى كه در زمان حجاج و ابن زياد و اينها بود كه همان احتمال اين معنا را كه شيعه على عليه السلام باشد كافى بود، همان يك احتمال ضعيفى بدهند كه اين مثلا چطور است، اين كافى است براى اين كه او را بگيرند، او را زجر كنند، او را چه بكنند. يك كلمه نصيحت كسى مى‏كند و يك كلمه نصيحت يك كسى منتشر مى‏كند و مى‏گيرند او را حالا معلومى هم نيست از كجا هست. يك كسى يك كلمه در سر منبر حرف مى‏زند، يك كلمه‏اى كه اصلا خيلى هم برخورد ندارد، وآن يك كلمه همان و او را گرفتن و حبس كردن همان، ما موظف نيستيم كه اين جنايات را لااقل ذكرش بكنيم؟!

تا صدا و قلم من مى رسد وظيفه دارم كه بگويم و منتشر كنم

من وظيفه مى‏دانم، چه بكنم من وظيفه مى دانم، وظيفه خودم مى‏دانم كه تذكر به شما بدهم، تا آن اندازه كه صداى من مى‏رسد فرياد كنم، تا آن اندازه‏اى كه قلم من مى‏رسد بنويسم، منتشر كنم. اگر آقايان هم صلاح دانستند، اين امت اسلامى را امت خودشان دانستند، شيعه خودشان دانستند، آنها هم بكنند اگر صلاح دانستند، ان شاء الله خداوند حفظ شان كند. گرفتارى‏هاى مااينهاست، من چه كنم؟ من حالا به شما اخلاق بگويم؟! اساس مسلمين و اسلام را دارند از بين مى‏برند، من براى شما حالا بنشينم تهذيب نفس بگويم؟! مهذب نيستيم كه در فكر نيستيم، اگر مهذب بوديم در فكر بوديم.

صحيفه نور جلد 1 صفحه 172

از حكومت بخواهيد از اين جشن دست بردارد.

شماها راه داريد و آن اين است كه يكى يك كاغذ بنويسيد، كاغذ كه آن قدر تمبرش پولش زياد نيست ولو مقوله شما كم است لكن يك كاغذ براى خاطر خدا بنويسيد، به حكومت ايران بگوئيد كه آقا اين جشن را دست از آن برداريد، مردم گرسنه‏اند، گرسنه‏ها را سير كنيد.از آقايان خواهش كنيد كه آنها هم خواهش كنند، من نمى‏گويم آنها صحبت بكنند، آنها هم خواهش بكنند، به طور تمنا و خواهش بخواهيد از آقايان، از افاضل اين جا، از علماء اين جا، از مراجع اين جا كه آقا نصحيت كنيد اين حكومت را، اين دارد پدر مردم را در مى‏آورد و اگر به اين افسارگسيختگى باشد مصيبت‏هاى بعد بالاتر است. هر روز اينها كار درست مى كنند، كارشناس دارند براى اين كه ايجاد كنند يك مطلبى را، هر روز جشن درست مى‏كنند و هر روز بساط درست مى كنند، آنچه كه در ذهن من و شما نمى‏آيد بعدها درست مى‏كنند اينها، اگر اعتراض بشود، خواهش بشود، تمنا بشود، به ممالك ديگر اسلام، به اينهايى كه مى خواهند در اين جشن زهر مارى شركت كنند و در خون ملت ايران شركت كنند، به اينها نوشته بشود كه آقا نرويد در اين جشن، اين جشن، جشن كثيفى است، نرويد در اين جشن، شايد تاثير بكند.

به اين ممالك اسلامى بگوئيد كه نرويد در اين جشنى كه اسرائيل دارد بساط جشنش را بپا مى كند يا درست مى‏كند، كارشناس‏هاى اسرائيل در اطراف شيراز دارند بساط جشن را درست مى‏كنند، در اين جشنى كه كارشناس اسرائيل دارند اين عمل را مى كنند، نرويد.

دشمنى اسرائيل با اسلام و قرآن.

اين اسرائيلى كه همين چند وقت پيش از اين، همين اخيرا به قرآن كريم نسبت داد به اين كه جنايت بعضى از امراض در آلمان گردن قرآن است براى اين كه قرآن دستور داده است، در سوره پنجم آيه ششم دستور داده است كه مسلمين وقتى كه مستراح مى‏روند حق ندارند با صابون بعدش دست خودشان را بشويند، بايد حتما با دست محل را چه بكنند و بعدش هم حق ندارند جز با آب بشويند، از اين جهت ميكروب سرايت مى كند به دست و كذ. آن آيه ششم سوره پنجم چه است؟ آيه وضوست و آيه غسل است. اينها، اين هستند، در آلمان يك بساطى درست كرد اين مطلب آن طورى كه نوشتند به بهدارى‏ها، به چه، به چه و اسرائيل نقل كرد اين مطلب را كه به قرآن يك همچنين نسبتى داده است، بعد هم كه اعتراض كردند بعضى از روزنامه‏ها و بعضى از مطبوعات دست‏نشانده آنها درست قبول نكردند، بعضى‏ها هم كه قبول كردند خيلى منتشر نكردند. اسرائيل يك همچنين كسى است كه با اسلام اين طور دشمنى دارد. چند وقت پيش از اين، پارسال بود كه قرآن را تحريف كرده بود، امروز هم كه - در چند وقت پيش ازاين هم - يك همچنين نسبتى به قرآن داده و آن هياهو را بار آورده، خداوند ان شاء الله تائيد كند اين دانشجوهايى كه در خارج هستند، آنها با كمال جديت تكذيب كردند اين معنا را و نوشتند و نشر كردند و ملاقات كردند و با عرض مى‏كنم - سران آنها ملاقات كردند كه مطلب يك مطلب دروغى بوده است و در مطبوعات آنها منتشر كردند. خوب حالا يك همچنين خدمتى چقدر

صحيفه نور جلد 1 صفحه 173

ارزنده است، ببينيد ما تا حالا يك همچنين خدمتى كرديم؟ آنها دانشجوهاى علوم جديده هستند منتها دانشجوى مسلم بيدار، من و شما هم دانشجوى قديم هستيم لكن خواب و گرفتار. اوضاع اين جا كه نبايد يك كلمه صحبت كرد! اصلا صحبت، با مرجعيت منافات دارد! صحبت، با آخوندى اصلاً منافات دارد! آخوند نبايد صحبت كند!

روحانيت بايد در كار دولت دخالت كند.

حضرت امير ملا نبود خطبه‏هاى به آن طولانى داشت؟! حضرت رسول خودشان خطبه‏هاى به آن طولانى دارند، ايشان ملا نبودند؟! وقتى نوبت به ماها مى‏رسد عذرها درست مى‏كنيم براى اين كه ما مى‏خواهيم از زير بار در برويم. شما اين طور تربيت نشويد آقا، شما موظفيد براى اين كه به اسلام خدمت بكنييد موظفيد، خدمت همين نيست كه درس بخوانيد،اين هم يك شعبه است، موظفيد كه گرفتارى‏هايى را كه براى مسلمين پيش مى‏آيد، شما دخالت در آن بكنيد، موظفيد دخالت بكنيد. هى به گوش ما خواندند كه آقا شما چكار داريد با كار دولت، دولت است، نمى دانم چه است، هى به گوش ما خواندند ما هم باورمان آمد كه نبايد دخالت در كار دولت بكنيم، نبايد معارضه بكنيم.

مخالفت اولياء الله با حكام جائر.

از اول تاريخ بشر تا حالا، دولت‏هاى جائر را مقابلشان انبيا ايستاده بودند و علما ايستاده بودند، آنها عقلشان نمى رسيد؟! خداى تبارك و تعالى كه موسى را مى‏فرستد كه اين شاهنشاه را از بين ببر، خداى تبارك و تعالى مثل من و شما نمى‏دانست قضيه را كه نبايد با شاه مخالفت كرد؟! در روايت است كه، طبرى نقل مى‏كند كه ملك الملوك را پيغمبر فرموده است كه منفورترين كلمات است پيش من، يعنى شاهنشاه، اين جزء كلمات منفور است كه به كسى از بشر نسبت داده شده، اين مال خداست. از اولى كه بساط انبيا بوده است تا زمان رسول اكرم تا بعدها زمان ائمه (عليهم‏السلام) مرتب مقابله كردند، توى حبس هم بودند مقابله كردند، موسى بن جعفر توى حبس هم مقابله مى‏كرد، حضرت ابى عبدالله با آن تقيه كذائى و كذائى، آن روايت معموله را مى فرمايد و مقابله مى‏كند با آنها، مقابله مى‏كند با كلام، با تبليغ، تبليغ بر ضدشان مى‏كند، مردم را سوق مى‏دهد به خلاف آنها، معاويه يك سلطانى بود در آن وقت، حضرت امام حسن بر خلافش قيام كرد در صورتى كه آنوقت همه با آن مردك بيعت كرده و سلطانش حساب مى كردند، حضرت امام حسن قيام كرد تا آنوقتى كه مى‏توانست، وقتى كه يك دسته علاف نگذاشتند كه كار را انجام بدهد، با آن شرايط صلح كرد كه مفتضح كرد معاويه را، آن قدر كه حضرت امام حسن معاويه را مفتضح كرد به همان قدر بود كه سيدالشهدا يزيد را مفتضح كرد.

مقابله هميشه بوده است بعدها هم علماى بزرگ هميشه، هميشه علماى بزرگ مخالفت مى‏كردند باقدرت‏ها، هميشه علماى بزرگ مخالفت مى‏كردند براى اين كه مى‏ديدند كه اين مخالفين، قلدرها، بودجه مملكت را خرج عياشى‏هاى فرنگشان و كذا مى‏كنند، قرض مى‏كنند به عهده اين ملت و مى‏روند

صحيفه نور جلد 1 صفحه 174

به عياشى، چند كرور قرض كرد اين شخص و رفت دو مرتبه، سه مرتبه مگر تمام مى شود شهوات انسان، علما با آنها مخالفت مى‏كردند آن وقت هم قدرت داشتند، ملت يك ملت زنده‏اى بود كه همراهى مى‏كرد با اينها كارها از پيش‏شان مى‏رفت . ما هم اگر زنده باشيم كار از پيش‏مان مى‏رود، اشتباه نكنيد منتهى ما هر كدام‏مان يك حكمى داريم. اگر صد ميليون آدم صد ميليون راى داشته باشد، اين نمى‏تواند كار بكند (يدالله مع الجماعه) اجتماع مى‏خواهد، متفرقه‏ها كار از آنها نمى‏آيد. اگر امروز علماى ايران، قم، مشهد، تبريز، اصفهان، ساير اعضاى مملكت اگر چنانچه اعتراض كنند به اين مطلب و به اين كثافت كارى‏ها كه اينها دارند مى‏كنند، اين جنايتكارى‏ها كه اينها دارند مى‏كنند، اين عياشى كه اينها مى‏خواهند راه بيندازند كه ملت و مملكت را به باد مى‏دهد، بدون شك تاثير مى‏كند و هيئت حاكمه در برابر ملت عقب‏نشينى خواهد كرد. خود ما در ابتداى مبارزه اخير ديديم كه به علت اتحاد و فعاليت دست جمعى ما دولت وقت عقب‏نشينى كرد. اما اگر بنا شد يكى براى جهتى و ديگرى براى جهت ديگر تكليف شرعى نداشته باشيم آن وقت مصيبت است. وجود چنين معممينى براى اسلام مصيبت است. معممى مثل من مصيبت است . من به شما اعلام خطر مى كنم و مى‏گويم كه آينده شما تاريكتر از حالا خواهد بود. شما قدرى به فكر باشيد. اين جا ننشينيد تكليف شرعى مخصوص خودتان درست كنيد. شما قدرت داريد و در مردم نفوذ داريد . نيروى شما بيش از نيروى امام حسين(ع) است. امام حسين(ع) نيروى چندانى نداشت و قيام كرد. او هم اگر نعوذبالله تنبل بود مى‏توانست بنشيند و بگويد تكليف شرعى من نيست كه قيام كنم. دربار اموى خيلى خوشحال مى‏شد كه سيدالشهدا بنشيند و حرف نزند و آنها بر خرمراد سوار باشند اما او مسلم بن عقيل را فرستاد تا مردم را دعوت كند به بيعت تا حكومت اسلامى تشكيل دهد و اين حكومت فاسد را از بين ببرد. اگر او هم در مدينه سرجايش مى‏نشست و وقتى آن مردك آمد و بيعت خواست نعوذبالله مى‏گفت: بسيار خوب! خوشحال مى‏شدند و دستش را هم مى‏بوسيدند. امروز هم اگر هيأت حاكمه شما را احترام كند بايد توجه داشته باشيد كه اين احترام مثل احترامى است كه به امامزاده مرده مى‏كنند. به امامزاده مرده خيلى احترام مى‏كنند چون خطر و ضرر براى قدرتشان ندارد اما امامزاده زنده‏اى اگر يك كلمه بگويد، يا اگر خود حضرت امير(ع) باشد و مخالفت كند، همان بساطى را كه سر ديگران در آوردند سر او هم در مى‏آورند.

اينهايى كه به امور جامعه و مصيبت‏هاى مردم اهتمام ندارند و از جناياتى كه در كشور اسلامى مى‏شود، غافلند و ساكتند و سرگرم خوردن و لذت بردن و زندگى مادى خود هستند مصداق همان آيه شريفه‏اند: يتمتعون و ياكلون كما تاكل الانعام و النار مثوى لهم بهره و لذت مى‏برند و مى‏خورند چنانكه حيوانات مى‏خورند و جايشان جهنم است.اينها كه غافلند و نمى‏دانند كه از بودجه اسلام دارند ارتزاق مى‏كنند و بايد براى اسلام و مسلمين خدمت كنند مثل حيوانند. حيوان نمى‏داند اين خوراكى كه دارد از كجا آمده است تمام دنيا كشته شوند اگر علفش سرجايش باشد خوشحال است و عين خيالش نيست، او علفش را مى‏خواهد و مى‏خورد ياكلون كما تاكل الانعام دنيا عار دارد از اينها، مسلمين عار دارند از اينها.

صحيفه نورجلد 1 صفحه 175

خداوند ان شاءالله همه شما را تاييد كند و بيدار كند،حوزه‏هاى مسلمين را و اسلام را و علماى اعلام را تاييد كند و آنها را متوجه كند به اين مفاسد و شما همه موظفيد به دعا كردن به اسلام و مسلمين و اين بيچاره‏ها كه الان گرسنه هستند و بيچاره هستند و گرفتار هستند و عده‏اى در حبس هستند و عده‏اى در رنج هستند و عده‏اى در بيمارستان‏ها هستند و عده‏اى را كه پستان‏هايشان را مى خواهند عمل بكنند و اينها، دعا كنيد به اينها، اينها مسلمان هستند، اينها بيچاره‏اند.

والسلام عليكم و رحمه‏الله و بركاته‏


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 176

تاريخ: 21/8/50

پيام امام خمينى به ملت شريف ايران در مورد سپاه دين

هدف اصلى دولت‏هاى استعمارگر، محو اسلام و علماى اسلام.

بسمه تعالى‏

خدمت عموم طبقات ملت محترم ايران - ايدهم الله تعالى - پس از اهدا سلام و تحيات كرارا" تذكر داده‏ام كه تنها چيزى كه مى‏تواند سد راه اجانب و دول استعمارگر باشد و نگذارد سلطه بر ذخائر ممالك اسلامى پيدا كنند اسلام و علماء جليل اسلام است و اين حقيقتى است كه در طول تاريخ براى دول استعمارگر ثابت شده است. از نخست وزير اسبق خبيث دولت استعمارگر انگلستان نقل شده است كه تا قرآن بين مسلمين است ما نمى‏توانيم در مقاصد خود پيشرفت كنيم. هدف اصلى دولت‏هاى استعمارگر محو قرآن، اسلام و علماء اسلام است و براى وصول به اهداف استعمارى خود هر چند نغمه‏اى را به وسيله عمال خبيث خود آغاز مى كنند و چهره ضد اسلامى و ضد ملى آنها را ظاهرتر مى‏سازند، چنانكه اخيرا نغمه سپاه دين را از حلقوم كثيف يكى از عمال سرسپرده خود آغاز كرده‏اند.

سپاه دين، عامل استعمار براى كنار زدن علما و محو احكام اسلام.

نغمه سپاه دين در شرائطى ساز مى‏شود كه دستگاه جبار هر روز ضربه‏هاى پيگيرى به پيكره اسلام وارد مى كند و دست جنايتكار اسرائيل را در تمام شؤون اقتصادى سياسى و نظامى ايران باز گذاشته است. بسيارى از علماء اعلام، خطباء عظام، محصلين علوم اسلامى و ملت شريف ايران در زندان، تبعيد و تحت شكنجه به سر مى‏برند و جوانان غيور وطنخواه اعدام و تيرباران مى‏شوند و يا مقدمات محاكمه و اعدام آنها فراهم مى‏شود. اينحانب به ملت محترم ايران اعلام خطر مى‏كنم كه اگر خداى نخواسته ايادى اجانب و دشمنان اسلام در اين مقصد شوم و كمرشكن توفيق پيدا كنند،اولا" علماء اعلام و وعاظ و مروجين اسلام را كنار زده و ثانياً اسلام و احكام آسمانى آن را محو و نابود مى‏نمايند. خطر اين سپاه ناميمون كه بايد در خدمت استعمار، جميع حقائق اسلام را به نفع آنها توجيه و تاويل كند بزرگترين خطرى است كه مسلمين و در راس آنها علماء اعلام با آن مواجه شده‏اند. آنها در تجربه‏هاى طولانى خود فهميدند كه علماء معظم اسلام و وعاظ محترم با مجاهدات پيگير خود ملت‏ها را به نفع اسلام و قرآن سوق داده هيچ‏گاه با تهديد و تطميع به نفع دستگاه جبار و اجانب چپاولگر قدمى

صحيفه نور جلد 1 صفحه 177

برنداشته‏اند و با كمال قدرت پست‏هاى خود را حفظ كرده و مساجد و مجامع را در خدمت قرآن كريم و اسلام عزيز در دست دارند و اگر چند نفر معمم بى‏حيثيت و از خدا بى‏خبر به نفع دستگاه جبار قدمى بردارد، مطرود جامعه علميه و جوامع اسلامى است، لهذا اين نقشه خطرناك را كشيده‏اند تا به خيال باطل خود دست علماء اعلام و مبلغين را كوتاه كرده و اسلام را به وسيله عمال خود بازيچه قرار دهند و اساس ديانت را برچينند تا به مقصد خود كه قبضه كردن تمام ذخائر كشور است برسند و ملت مسلم را عقب مانده و استعمار زده نگه دارند.

حوزه‏هاى علميه حافظ استقلال و تماميت ممالك اسلامى.

بايد ملت اسلام بدانند خدمت‏هائى كه علماء دين به كشورهاى اسلامى در طول تاريخ كرده‏اند قابل شمارش نيست. در همين اعصار اخير، نجات كشور از سقوط قطعى مرهون مرجع وقت (مرحوم ميرزاى شيرازى) و همت علماى مركز بود. حوزه‏هاى علميه و علماء اعلام هميشه حافظ استقلال و تماميت ممالك اسلامى بوده‏اند، خدمت‏هائى راكه با الهام از اسلام براى آرامش و حفظ انتظامات كشورها كرده‏اند عشرى از اعشار آن را دولت‏ها و قواى انتظامى نكردند، با آنكه هيچ تحميلى بر بودجه مملكت نداشته‏اند. در نظر اجانب و عمال خائن آنها بايد اين سنگر شكسته شود تا با خيال راحت به تاخت و تاز و چپاول و عياشى به زندگانى ننگين خود ادامه دهند.

وظيفه مسلمين بخصوص علماى اسلام مخالفت با سپاه دين است.

اينك بر مسلمين غيور و خصوص نسل جوان روشنفكر است كه با كمال جديت از اين نغمه ناموزون خانمانسوز اظهار تنفر كنند و مساجد و محافل دينى را هر چه بيشتر گرم كنند و علاقه خود را به اسلام و علماء اعلام و وعاظ و خطباء محترم دامت بركاتهم بيش از پيش ابراز نمايند و با اين اظهار علاقه مشتى محكم به دهان عمال استعمار خذلهم الله بكوبند.

بر كافه علماء اعلام و وعاظ محترم است كه اگر گلايه‏هائى از هم دارند، ناديده گرفته و خود را مجهز نموده، صفوف خود را فشرده‏تر كرده و در صف واحد در اين امر حياتى چاره‏جوئى كنند و بر آنان و ساير دانشمندان و علاقه‏مندان به اسلام و استقلال كشور است كه ملت مسلمان خصوصاً ساكنين قراء و قصبات را از اين فكر شيطانى كه با نام فريبنده سپاه دين مى خواهند دين و استقلال كشور را پايمال كنند، آگاه سازند و با هر وسيله ممكن مفاسد اين نغمه شوم را به مردم برسانند.

اينجانب از نسل جوان اهل علم و منبرى تقاضا دارم به طبقه بزرگان و علما احترام شايسته نمايند و از حضرات اعلام تقاضا دارم كه با نسل جوان با مهر و عطوفت رفتار فرمايند. رجاء واثق است كه با خواست خداوند متعال عمال خبيث اجانب در اين امر نيز مثل ساير كارهاى ضد اسلامى و ضد انسانى در پيشگاه ملت با شرافت ايران ايدهم الله تعالى مفتضح‏تر شوند. خداوند تعالى حافظ دين‏

صحيفه نور جلد 1 صفحه 178

و حوزه‏هاى دينى است انا نحن نزلنا الذكر و اناله لحافظون از خداوند متعال قطع ايادى استعمار و عامل خائن آن را خواهانم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 179

استفتاء از محضر امام خمينى درباره كمك به خانواده زندانيان سياسى‏

محضر مبارك حضرت آيت الله العظمى خمينى دام جهاده

بعد عرض التحيه و السلام

با توجه به فتاوى حضرت آيت الله در رساله شريفه توضيح المسائل در ابواب جهاد و امر به معروف و نهى از منكر و با توجه به بيانات آن حضرت در موارد عديده راجع به وظيفه شرعى و عرفى همگان از محضر مبارك استفتاء مى‏شود كه آيا مى‏توان از وجوه شرعيه براى كمك به مخارج خانواده زندانيان سياسى استفاده كرد يا خير؟ و در صورت اجازه وجوه شرعيه مذكور در كدام صنف از اصناف قرار خواهند داشت و حدود اين اجازه تا چه ميزان است .

والسلام عليكم و على عبادالله الصالحين

فتواى امام:

بسم الله الرحمن الرحيم

اشخاصى كه به حسب وظيفه شرعيه الهيه و براى حفظ اسلام و احكام مقدسه آن و صيانت كشورهاى اسلامى از سلطه اجانب خذلهم الله تعالى، قيام به امر به معروف و نهى از منكر با شرائط مقرره آن نموده‏اند و براى آنها در اين انجام وظيفه گرفتارى از قبيل حبس يا قتل پيش آمده است و خانواده آنها محتاج به كمك و سرپرستى هستند، مومنين از هر طبقه موظفند كه با كمال حفظ احترام آنها به كمك و پشتيبانى آنها قيام كنند و حاضر نشوند به خانواده برادران غيرتمند خود سخت بگذرد و مجازند تا ثلث از سهم مبارك امام عليه السلام را در اين مورد صرف كنند.

از خداوند تعالى قطع ايادى اجانب و عمال خائن آنها را خواستار است و توفيق مومنين را در خدمت به اسلام و مسلمين مسئلت مى‏نمايد. انه ولى النعم.

تاريخ :28 شهر رمضان مبارك 1391

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 181

تاريخ 6/9/50

قسمتى از خطابه امام خمينى در رابطه با اخراج ايرانيان از عراق

بسمه تعالى

بعد از آنكه مصلحت و نظر خواهى خود را به صورت تلگراف به مقامات عراقى رسانيدم، نه تنها جوابى ندادند بلكه با شدت عكس‏العمل نشان دادند .در اين صورت فكرم به اين منتهى شد كه وجودم ديگر در اينجا لزومى ندارد و لذا فردا تذكره‏ام را نزد مقامات رسمى مى‏فرستم و درخواست خروج مى‏نمايم. (گريه حضار) البته من در هر جا كه باشم به ياد برادران و آقايان افغانى‏ها،پاكستانى‏ها، هندى‏ها، عراقى‏ها و ديگر آقايان هستم و همچنان كه در اينجا به آنان توجه داشتم در جاى ديگر هم كه باشم علاقه و ارتباطم با آنان محفوظ خواهد بود و اميدوارم كه آقايان و برادران ايرانى ان شاءالله به سلامت به مقصد برسند و در حوزه‏هاى دينى مستقر شوند و حوزه‏ى دينى را در قم و اگر نشد، در مشهد حفظ كنند و من اميدوارم كه ان شاءالله به زودى به اين حوزه‏ها برگردند و خدواند تبارك و تعالى قادر است كه شما آقايان را كه امروز با اين وضع از اينجا خارج مى شويد با وجود تمامى علاقه‏اى كه به اقامت در جوار اميرالمومنين (ع) و به حفظ اين حوزه داريد، باز به حوزه‏ها بازگرداند.

در هر صورت ديگر براى من ناگوار است كه در اينجا باشم در حالى كه دوستان من به اجبار دارند مى‏روند و برادران دينى ما را با اين وضع دارند اخراج مى‏كنند، در صورتى كه شنيده‏ام زمانى كه تصميم داشتند يهوديان مقيم عراق را اخراج كنند به آنان شش ماه مهلت دادند و جلسه‏اى ترتيب دادند تا زير نظر هيئتى اموال آنان عادلانه به فروش برسد و وجه حاصله در اختيارشان قرار گيرد ولى با شما آقايان و شيعه و ايرانيان اينطور رفتار مى‏كنند و در كشورى كه با مسلمين اينطور رفتار مى‏نمايند، با مجاورين قبور ائمه (ع) اين وضع معامله مى‏كنند، اقامت براى من دشوار است بنابراين فردا گذرنامه‏ها را مى‏فرستم و از مقامات مربوطه مى‏خواهم كه به ما اجازه خروج از عراق و حركت به سوى لبنان را بدهند تا به لبنان برويم و همچنان كه شهيدين در آنجا به شهادت فائز شدند، ما هم بلكه ان شاءالله به اين فيض برسيم (گريه شديد حضار). انعكاس بدرفتارى و خشونت مقامات عراق و ايران در دنيا به نفع شما خواهد بود چون در عالم منعكس خواهد شد كه با ما در ايران و عراق چگونه معامله مى‏كنند و وضع يك دسته شيعه در ايران آنطور و در عراق اينگونه است . هم اكنون در اين سرماى سخت ايران وضع اين مردم در به در، اين كسبه و تجار و كارگران و بيچارگانى كه از اينجا رانده شده‏اند، خيلى بدتر از شماست و من براى آنها بسيار متاسفم، اينها با زن و بچه در سرحد ايران گرفتار كسانى هستند كه با آنان بدتر از اين معامله مى‏كنند.


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1صفحه 182

تاريخ: 2/10/50

بيانات امام خمينى در مورد نقش حوزه‏هاى علميه در حفظ و صيانت از اسلام

بسمه تعالى شانه

نتايج هجرت رسول اكرم (ص)

برنامه رسول اكرم (ص) قبل از مهاجرت به مدينه، روزهائى كه در مكه بسر مى‏برند فقط تبليغ الى الله و معرفى ذات مقدس حق تعالى و معرفى اسلام بود، ياورانى نداشتند تا بتوانند با كمك آنان با مشركين بجنگند و اسلام را گسترش دهند و همانطور كه در قرآن ملاحظه مى‏فرمائيد سوره‏هايى كه در مكه نازل شده فقط جنبه پند و موعظه و معرفى اسلام را دارد و از جنگ و جدال صحبتى نيست و متن احكام در آن كمتر ذكر شده و آن روز كه حضرتش با آن وضع شكست خورده و ناگوار از مكه خارج گرديد، افراد عادى كه سطحى فكر مى‏كنند نمى‏توانستند پيش‏بينى كنند كه اين مهاجرت چه مصالحى به دنبال خواهد داشت، لكن وقتى كه به مدينه تشريف بردند معلوم شد چه نتايجى بر هجرت ايشان مترتب بود و چگونه توانستند اسلام را در مدينه گسترش دهند و يارانى پيدا كنند، بالاخره با فتح و ظفر به مكه باز گشتند، به آن گونه كه بزرگان قريش نزد آن حضرت خاضع شدند و حضرت هم آنان را آزاد ساخت.

اكنون اگر چه عده كثيرى از ايرانيان بر اثر اختلافى كه بين دولتهاست وجه المصالحه شدند و با اين وضع فجيع از اين مملكت بيرونشان مى‏ريزند لكن ممكن است مصالح بزرگى در كار باشد كه ما نمى‏دانيم و خداوند تعالى همانطور كه حضرت رسول اكرم (ص) را فاتح و غالب به مكه برگردانيد، شما را به اين حوزه‏ها بازگرداند و روزى برسد كه نجف بيش از حالا قوى باشد. ما اطمينان داريم كه دير يا زود حوزه علميه به حال اول خود باز مى‏گردد و شما ان شاءالله اگر به وظايف دينى و علمى خود عمل كرديد باز به نجف برميگرديد. بار علم بار سنگينى است كه به عهده شماست، آن طور نيست كه تنها وظيفه شما تحصيل مشتى الفاظ و مفاهيم باشد بلكه حفظ اسلام و احكام اسلام است كه به شما سپرده شده و شما امين وحى الهى هستيد و بايد در ضمن تحصيل علم مشغول تهذيب نفس هم باشيد و چنانكه غير را تبليغ مى‏كنيد نفس خود را هم اصلاح نمائيد، وظائف خود را فراموش نكنيد، با هم صلح و صفا داشته باشيد، دسته‏بندى و اختلافات را كنار بگذاريد، باهم برادر باشيد، با روح واحد و صفاى باطن براى اسلام كار كنيد.

صحيفه نور جلد 1 صفحه 183

ملت‏ها پشتوانه حوزه‏هاى علميه.

شما اهل علم هستيد و همه از يك ريشه و ورق يك شجره مى‏باشيد و اگر شما به عهد خود وفا كنيد، خداى تعالى هم وفاى به عهد خواهد كرد و شما را به حوزه‏ها باز خواهد گردانيد و ان شاءالله باز در اينجا يكديگر را ملاقات مى‏كنيم و اگر من كه روزهاى آخر عمرم را مى‏گذرانم در ميان شما نبودم، شما هستيد و بار ديگر در اينجا مجتمع خواهيد شد.

در هر صورت مساله زوال حوزه در كار نيست، حوزه سرجايش باقى خواهد بود و صرفنظر از جنبه‏هاى معنوى و الهى، اصولا" از نظر موازين طبيعى هم زوال حوزه‏هاى علميه ممكن نيست زيرا حوزه‏ها مورد توجه تمام مسلمين بخصوص شيعه مى‏باشد و پشتوانه آن ملتها هستند و آنچه ملتها پشتيبانش باشند دولت‏ها نمى‏توانند با آن مبارزه كنند، دولت‏ها زودگذرند و عمرشان كوتاه است، پشتوانه نجف ملتهاى بزرگند و از اين جهت محفوظ خواهد بود. اكنون در حوزه‏هاى ما محصلين افغانى، پاكستانى، هندوستانى، عراقى و ديگر ممالك عربى مشغول تحصيلند و اين دولت كه اصلا" نمى‏توان نام آن را دولت گذارد قدرت ندارد كه در برابر ملت‏ها ايستادگى كند و اگر با من و شما معارضه نمايد با ملت‏ها نمى‏تواند معارضه كند.

سنگر حوزه‏ها را حفظ كنيد.

اگر آقايان ايرانى را اخراج كردند ديگر آقايان كه از ممالك ديگرند بايد بايستند و به وظايف دينى خود اهميت دهند.

مثل شما مثل فوج‏هاى سربازى است، اگر دشمن به فوجى حمله كرد و آنان را شكست داد فوج‏هاى ديگر پا برجا مانده و جاى گروه‏هاى از بين رفته را مى‏گيرند. دشمن از خدا مى‏خواهد كه وقتى يك گروه سرباز را از پاى در آورد بقيه پا به فرار گذاشته ميدان را خالى كنند. آقايانى كه از ديگر ممالك در اينجا هستند بايد پا برجا باشند و به تحصيل علم و تهذيب نفس ادامه دهند و اگر مراجع و من كه يكى از طلاب هستم از اينجا رفتيم باز لازم است كه آقايان بمانند و به وظائف خود عمل نمايند، البته رفتن من روى مصالحى است كه ممكن است بسيارى ندانند ولى ديگر آقايان بايد باشند و سنگر را خالى نكنند.

غلبه هميشه با مظلوم است.

چنان كه ما سابقا"ديديم حوزه قم به هم خورد، چه به هم خوردنى، عده معدودى پريشان حال كه هميشه تحت فشار و آزار بودند استقامت كردند، طولى نكشيد كه ورق برگشت ظالم سابق را بردند و حوزه به هم ريخته آن روز به صورت حوزه پنج شش هزار نفرى امروز درآمد.... شما غالبيد مغلوب نيستيد. اگر تاريخ ظلمه و ستمديدگان دنيا را مطالعه كنيد مى‏بينيد كه غلبه هميشه با مظلوم است. معاويه با آن قدرت و عظمت و بساطى كه داشت از بين رفت و امروز در شام كه مركز سلطنت او بود حتى از

صحيفه نور جلد 1 صفحه 184

قبر او خبرى نيست ....

... اين كسبه بيچاره، آنهائى كه ساليان دراز در عراق بوده‏اند و ابدا" در ايران علقه‏اى ندارند، دوست و آشنا و خويشاوندى ندارند وضع آنها بسيار مايه تاسف است و اميدوارم ملت ايران با آنها خوش رفتارى كنند. آنها مهمانند و من انتظار دارم كه ملت شريف و مسلمان ايران با مهمانان و برادران خود مهربان باشند، به آنان پناه دهند، منزل و پوشاك و غذا بدهند، گرفتارى‏هايشان را برطرف نمايند و مهمتر آنكه آنانى را كه به اوضاع ايران آشنا نيستند آشنا كنند. شما آقايان كه به ايران مى‏رويد سلام مرا به برادران ايرانى ابلاغ كنيد و بگوئيد فلانى از شما استدعا دارد كه نسبت به برادران راند شده از عراق كه شايد جمعيتشان حدود صدهزار نفر باشد و در بلاد ايران متفرق مى‏شوند تا مى‏توانيد مستقيما" كمك كنيد و خوش‏رفتارى كنيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 185

تاريخ: 22/4/51

پاسخ امام خمينى به نامه دانشجويان مسلمان مقيم آمريكا و كانادا

بسم الله الرحمن الرحيم

خدمت دانشجويان مسلمان مقيم آمريكا و كانادا ايدهم الله تعالى مرقوم محترم شما واصل شد.

مجاهدات و كوشش‏هاى خستگى ناپذير شما جوانان روشن ضمير مسلمان در راه درك صحيح اسلام و شناسايى حقيقت قرآن كريم، موجب اميدوارى و خرسندى مسلمانان بيدار است اينجانب با قدردانى از روح اسلامى و حقيقت جوئى شما جوانان غيور با ايمان لازم است متذكر شوم كه در پيمودن اين راه مقدس، بس با مشكلات و خطرات مواجه هستيد و دست‏هاى مرموز دشمنان اسلام از هر طرف جهت باز داشتن شما از نيل به مقصد كوشش خواهند كرد.

بسيج استعمار براى نابودى اسلام

عوامل و ايادى استعمار كه مى‏دانند با آشنايى ملتها بخصوص نسل جوان تحصيلكرده به اصول مقدسه اسلام، سقوط و نابودى استعمارگران و قطع دست آنان از منافع ملتها و كشورهاى استعمار شده قطعى خواهد بود، به كارشكنى پرداخته و مى‏كوشند كه با سمپاشى‏ها و مشوب ساختن اذهان و افكار جوانان، از جلوه‏گر شدن چهره تابناك اسلام جلوگيرى نمايند و با عناوين فريبنده و مكتب‏هاى رنگارنگ، جوانان ما را منحرف سازند. بر شما جوانان مسلمان لازم است كه در تحقيق و بررسى حقايق اسلام در زمينه‏هاى سياسى، اقتصادى، اجتماعى و غيره اصالت‏هاى اسلامى را در نظر گرفته و امتيازاتى كه اسلام را از همه مكاتب ديگر جدا مى‏سازد، فراموش نكنيد. مبادا قرآن مقدس و آئين نجاتبخش اسلام را با مكتب‏هاى غلط و منحرف كننده‏اى كه از فكر بشر تراوش كرده است خلط نمائيد.

بايد توجه داشته باشيد تا روزى كه ملت اسلام پايبند اين مكتبهاى استعمارى مى‏باشد يا قوانين الهى را با آن مقايسه مى‏كند و در كنار هم قرار مى‏دهد روى آسايش و آزادى نخواهند ديد و اين مكتب‏هائى كه از چپ و راست به ملت اسلام عرضه مى‏شود فقط براى گمراهى و انحراف آنان است و مى‏خواهند مسلمانان را براى هميشه خوار و ذليل و عقب مانده و اسير نگه دارند و از تعاليم آزاديبخش قرآن كريم دور سازند. استعمار چپ و راست دست به دست هم داده براى نابودى ملت اسلام و كشورهاى اسلامى كوشش مى‏كنند و در راه اسير كردن بيشتر ملت‏هاى مسلمان و غارت سرمايه

صحيفه نور جلد 1 صفحه 186

سرشار و منابع طبيعى آنان، با يكديگر سازش كرده‏اند. اسرائيل با تباهى و همفكرى دولت‏هاى استعمارى غرب و شرق زائيده شد و براى سركوبى و استعمار ملل اسلامى به وجود آمد و امروز از طرف همه استعمارگران حمايت و پشتيبانى مى‏شود. انگليس و آمريكا با تقويت نظامى و سياسى و با گذاشتن اسلحه‏هاى مرگبار در اختيار اسرائيل، آن را به تجاوزات پى‏درپى عليه اعراب و مسلمين و ادامه اشغال فلسطين و ديگر سرزمين‏هاى اسلامى تحريص و وادار مى‏سازند و شوروى با جلوگيرى از مجهز شدن مسلمانان و با فريب و خيانت و سياست سازشكارانه، موجوديت اسرائيل را تضمين مى‏نمايد. اگر دول اسلامى و ملل مسلمان به جاى تكيه به بلوك شرق و غرب به اسلام تكيه مى‏كردند و تعاليم نورانى و رهايى بخش قرآن كريم را نصب عين خود قرار داده و به كار مى بستند، امروز اسير تجاوزگران صهيونيسم و مرعوب فانتوم امريكا و مقهور اراده سازشكارانه و نيرنگ بازى‏هاى شيطانى شوروى واقع نمى‏شدند.

دورى دول اسلامى از قرآن كريم، ملت اسلام رابه اين وضع سياه نكبت‏بار مواجه ساخته و سرنوشت ملتهاى مسلمان و كشورهاى اسلامى را دستخوش سياست سازشكارانه استعمار چپ و راست قرار داده است.

در شناسايى و شناساندن اسلام جديت كنيد.

بر شما جوانان ارزنده اسلام كه مايه اميد مسلمين هستيد لازم مى‏باشد كه ملتها را آگاه سازيد و نقشه‏هاى شوم و خانمانسوز استعمارگران را برملا نمائيد، در شناسايى اسلام بيشتر جديت كنيد، تعاليم مقدسه قرآن را بياموزيد و به كار بنديد، با كمال اخلاص در نشر و تبليغ و معرفى اسلام به ملل ديگر و پيشبرد آرمان‏هاى بزرگ اسلام بكوشيد، براى پياده كردن طرح حكومت اسلامى و بررسى مسائل آن اهتمام بيشترى به خرج دهيد، مهذب و مجهز شويد، متحد و متشكل شده و صفوف خود را فشرده‏تر سازيد، هر چه بيشتر همفكر و انسان فداكار بسازيد، از برملا كردن نقشه‏هاى دستگاه جبار ايران عليه اسلام و مسلمين غفلت نورزيد، صداى برادران رنجديده و مسلمان ايران را به دنيا برسانيد و با آنان همدردى كنيد، به وحشيگرى‏ها، آدمكشى‏ها قانون شكنى‏ها و ديگر جناياتى كه پيوسته در ايران جريان دارد اعتراض نمائيد، باشد كه به يارى خداوند موجبات استقلال و آزادى ملت اسلام و دفع ظلم دستگاه‏هاى جبار و نوكران استعمار فراهم آيد و خطراتى كه امروز متوجه اسلام و مسلمين مى‏باشد، برطرف گردد. سلام مرا به همه كسانى كه براى اسلام و در راه اسلام تلاش مى‏كنند ابلاغ نمائيد. والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 189

تاريخ: 20/6/51

پيام امام خمينى به ملت ايران

بسمه تعالى

انتقام رژيم از اسلام و هواداران آن

خدمت عموم ملت محترم ايران و خصوص حضرات روحانيون و فضلا و محصلين حوزه‏هاى علميه ايدهم الله تعالى پس از سلام و تحيات وافره:

گرفتارى‏هاى ملت محترم ايران و خصوص طبقه جوان روحانى و دانشگاهى در چنگال رژيم غير قانونى و سرسپرده ايران موجب كمال تاسف است . سربازى بردن علما و روحانيون به جرم اظهار تاثر از رفتار غير قانونى و غير شرعى دستگاه جبار و ابراز تنفر از زجرها، شكنجه‏ها، اعدام‏ها تبعيد و حبس‏هاى بدون مجوز قانونى و شرعى انتقامى است كه رژيم دست نشانده استعمار از اسلام و هواداران آن مى‏گيرد، شما بايد به سربازخانه‏ها برويد، مدارس دينى بايد هتك شود و حبس و تبعيد و اعدام به مجرد اتهام بايد واقع گردد تا راه براى اجانب چپ و راست و اذناب آنها از قبيل اسرائيل هر چه بيشتر باز شود.

انقلاب سفيد راهى براى چپاولگرى استعمار نو

به اسم پرهياهو و جار و جنجال انقلاب سفيد كه در طليعه آن قتل عام 15 خرداد واقع شد، بايد ملت ايران عقب مانده و فرهنگ قرآن و اسلام مهجور و قوانين نقض شود و فساد و فحشا تا اعماق اين ماتم سرا كه اسمش ايران است كشيده شود تا استعمار نو با خيال راحت به چپاولگرى خود ادامه دهد و عمال بى‏حيثيت آن بر سر اين گورستان به عيش و عشرت و جمع ثروت پايكوبى كنند، بايد با راه انداختن سر و صداى كشور مترقى و در بوق و كرنا كردن آن، اين كشور بى‏صاحب به عقب رانده شود و از ضروريات و اوليات يك كشور در حال رشد محروم باشد، بايد ملت ايران به اسم ترقى و پيشرفت از آب و برق و طبيب و دارو و حتى به اعتراف روزنامه‏هاى وابسته به دستگاه بسيارى از نان و هزينه اوليه زندگى محروم باشند و اگر نفسى بكشند، با سرنيزه صداى آنها را در گلو خفه كنند تا مخازن نفت و ساير معادن ما غارت گردد و براى ملت ايران جز ذلت و خوارى و حبس و زجر نباشد.

صحيفه نور جلد 1 صفحه 190

مأموريت شاه براى ويرانى وطن و اشاعه فرهنگ استعمارى‏

بايد به اسم ماموريت براى وطنم اين وطن به حال خرابى و عقب افتادگى باقى باشد كه تنها پناهگاه اين ملت و سد راه اجانب است شكسته شود. گويى مامور است كه طبقه جوان روشن را چه روحانى و چه دانشگاهى سركوب كند، مامور است كه مدارس دينى را هتك و علماى اسلام را حبس و زجر كند، مامور است مقدسات كشور را به دست اسرائيل و مربيان آن بدهد، مامور است كه سرمايه گذاران خارجى رابه باقى مانده ثروت كشور مسلط كند، مامور است كه موجبات فحشا را با هر صورت اشاعه دهد و هتك نواميس قرآن كند، مامور است كه مستشاران خارجى و كارمندان آنان را مصونيت دهد و از ملت و روحانيون و دانشمندان و دانشجويان سلب مصونيت نمايد، مامور است كه به اسم اسلام اين چراغ هدايت را خاموش كند، مامور است كه فرهنگ استعمار نو را تا آخرين نقاط دور افتاده كشور برساند و اسلام و فرهنگ اسلام را كنار زند و ماموريت‏هاى ديگرى كه اگر خداى نخواسته فرصت پيدا كند اجرا نمايد.

تعليمات اسلام را نصب العين قرار داده، از تفرقه بپرهيزيد

شما اى ملت ايران! اى مسلمانان پاك طنيت! به احكام نورانى قرآن كريم بيش از پيش گرايش كنيد و دست اتفاق و برادرى به هم دهيد و از اختلافات دست برداريد و براى قرآن كريم و اسلام عزيز فكرى كنيد، تعليمات اسلام را نصب العين قرار دهيد، مساجد و محافل دينيه را كه سنگرهاى اسلام در مقابل شياطين است، هر چه بيشتر گرم و مجهز نگه داريد و با اين استعمار زدگان بى‏عاطفه با روى قهر آميز و چهره متنفر روبرو شويد و از احكام خلاف عدل و انصاف آنها هر قدر مى توانيد تخلف كنيد، برادران خود را تواصى به حق و تواصى به صبر كنيد و احكام اسلام و كيفيت حكومت اسلامى را تحقيق و نصب العين خود قرار دهيد و ناآگاهان را آگاه نمائيد، باشد كه خداوند قهار اساس اين ظلم را برچيند.

سنگر اسلام و حوزه‏هاى مقدسه را حفظ كنيد

شما اى محصلين علوم دينيه! اى فضلا و روحانيون حوزه‏هاى مقدسه بخصوص حوزه مقدسه قم! از اين اهانت‏ها و آزارها نهراسيد، شما كه امروز پاسداران اسلام و قرآنيد وظيفه داريد اين سنگر مهم را كه آماج تير اجانب و عمال آنهاست، حفظ نماييد و با كمال دلگرمى و اتكاء به خداوند متعال و استمداد از ارواح مقدسه صاحبان شريعت و حفاظ قرآن به كار خود كه تحصيل فقه اسلام تهذيب اخلاق، تنوير افكار و هدايت ملت ستمديده است ادامه دهيد، كه خداى متعال با شماست.

اى سربازان، موسى گونه در آغوش فرعون در انتظار روز قطع ريشه‏هاى فساد باشيد

شما اى سربازان غيور ولى عصر عجل الله تعالى فرجه كه به سربازخانه‏ها كشيده شده‏ايد، با

صحيفه نور جلد 1 صفحه 191

كمال شجاعت تعليمات نظامى را تحكيم كنيد، باشد كه چون حضرت موسى (ع) كه در آغوش فرعون بزرگ شد و اساس ظلم و جور او را در هم پيچيد، شما هم روز مناسبى تحت دستور مقام صالحى بتوانيد اين دست‏هاى خبيث را قطع و اين ريشه‏هاى فساد و ظلم را از بيخ و بن برآوريد.

من مصايب و فجايعى را كه از طرف دستگاه جبار هر روز بر اين كشور بلازده و ملت ستمديده وارد مى‏آيد به عموم مسلمانان تسليت مى‏گويم خداوند متعال قطع يد اجانب را از بلاد مسلمين و خصوص ايران بفرمايد و توفيق سعادت به ملت اسلام عنايت فرمايد.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 192

تاريخ 19/8/1351

دعوت امام خمينى به‏پشتيبانى از فلسطين

تكاليف و مسووليت‏هاى مسلمين در پاسدارى از قوانين الهى

بسم الله الرحمن الرحيم

به مناسبت فرا رسيدن ماه مبارك رمضان، ماه رحمت و آمرزش و خير و بركت، از خداى بزرگ خواستارم كه تمام مسلمانان را توفيق اقدام به تكاليف و مسؤولتيهائى كه به عهده آنان گذارده است بدهد: مسؤوليت پاسدارى قوانين الهى و عمل به قرآن كريم، تنها راه بازيابى عظمت و عزت و شكوه پيشين اسلام و مسلمين، مسئووليت پاسدارى وحدت و برادرى دينى، تنها ضامن استقلال سرزمين‏هاى اسلامى و زداينده هر گونه نفوذ استعمارى، مسؤوليت فداكارى و جانبازى در راه جبران آنچه كه مسلمانان به دليل اختلاف و تفرقه از دست داده‏اند و متاسفانه هنوز هم از دست مى‏دهند، مسؤوليت سنگين دولت‏هاى اسلامى در عمل به قوانين اسلام و بيرون رفتن آنها از اسارت استعمار و تلاش منحصر در خدمت امت اسلامى، مسؤوليت اين روزگار كه به مراتب سنگينتر و بيشتر از روزگاران گذشته است، روزگارى كه پنجه‏هاى استعمار تا اعماق كشورهاى اسلامى فرو رفته است، روزگارى كه استعمار، تمام نيروها و امكانات خود را در راه ايجاد تفرقه ميان مسلمانان و سران كشورهاى اسلامى بسيج كرده است و مى‏كوشد تا به هر وسيله‏اى كه در اختيار دارد از پايبندى و عمل به تعاليم اسلام جلوگيرى كند تا بدين وسيله استعمارگران با خيال راحت به هدف‏هاى غير انسانى خود (استعمار طبقه محروم) نائل آيند.

تلاش استعمار در دور ساختن فرهنگ اسلام از واقعيات زندگى

در اين عصر، استعمار، وابستگان و دنباله روهاى خود را در دل جهان اسلام به كار گماشته است تا در زير شعارهاى پر زرق و برق و فريبا (واحياناً شعاراسلام) تعاليم و فرهنگ قرآنى را از واقعيت‏هاى زندگى مجتمع اسلامى دور كنند تا بدين وسيله راه براى تامين منافع اربابان بازو بى مانع شود. نگاه كنيد به ايران و فاجعه‏ها و مصائب ويرانسازى كه در آن مى‏گذرد.

وابستگى بعضى سران كشورهاى اسلامى، علت اصلى عدم آزادى فلسطين

و اين هم فلسطين كه راس مصيبت‏هاست. اختلاف نظر و مزدورى بعضى سران كشورهاى

صحيفه نور جلد 1 صفحه 193

اسلامى، به هفتصد ميليون مسلمان، عليرغم معادن و ثروت‏ها و امكانات طبيعيشان، فرصت و امكان كوتاه كردن دست استعمار و صهيونيسم و محدود كردن نفوذ بيگانگان نمى‏دهد. خودخواهى‏ها و دست نشاندگى و تسليم بعضى از دولت‏هاى عربى در برابر نفوذ مستقيم بيگانگان، مانع اين مى‏شود كه دهها ميليون عرب بتوانند سرزمين فلسطين را از اشغال و غصب اسرائيل برهانند.

اشغال فلسطين پايان مساله نيست بلكه آغاز توطئه‏هاست‏

همه بايد بدانند كه هدف دولت‏هاى بزرگ از ايجاد اسرائيل، تنها با اشغال فلسطين پايان نمى‏پذيرد، آنها در اين نقشه‏اند كه (پناه برخدا) تمامى كشورهاى عربى را به همان سرنوشت فلسطين دچار كنند و امروز ما ناظر جهاد مبارزين فلسطينى در راه سپردن سرنوشت فلسطين به فلسطينى‏ها هستيم، ناظر مجاهدانى هستيم كه جان بر كف به جهاد قهرمانانه عليه اشغال و تجاوز و در راه آزادى فلسطين و سرزمين‏هاى اشغال شده بپا خاسته‏اند، ناظر آنچه كه ديروز دست نشاندگان استعمار در اردن و امروز در لبنان بر سر اين مجاهدان آوردند، ناظر تبليغات و توطئه‏هائى كه عليه آنان به انحاء مختلف، همگى به تحريك و به دست گماشتگان استعمار و به منظور جداكردن گروه‏هاى مسلمان از مبارزان فلسطينى و به خاطر بيرون كردن مبارزه از مناطق سوق‏الجيشى (كه موقعيت مناسبى براى ضربه زدن به قواى اسرائيل و صهيونيسم، اين دشمن غاصب دارد) انجام مى‏گيرد، هستيم.

آيا مسلمانان و سران كشورهاى اسلامى در چنين موقعيتى در پيشگاه خدا و عقل و وجدان، مسؤوليت و وظيفه‏اى ندارند؟ آيا رواست كه مجاهدان فلسطينى به دست گماشتگان استعمار در مناطق زير سلطه استعمار قتل عام شوند ولى ديگران در برابر اين جنايت سكوت كنند و حتى در بيرون راندن اين جهاد آزاديبخش از مناسبترين منطقه سوق‏الجيشى خودش، با يكديگر همداستانى و توطئه كنند؟ آيا دولت عربى و ساكنان مسلمان اين مناطق نمى‏دانند كه با نابودى اين جهاد، ساير كشورهاى عربى از شر اين دشمن ناپاك، روى امن و امان نخواهند ديد؟

بر تمام مسلمين است كه به پشتيبانى از مجاهدين فلسطين اقدام كنند

امروز بر تمام مسلمانان عموماً و برحكومت‏هاو دولت‏هاى عربى خصوصاً، به خاطر حفظ استقلال خودشان لازم است كه به پاسدارى و پشتيبانى اين گروه مجاهد، متعهدانه اقدام كنند و از هيچ تلاشى در راه رسانيدن اسلحه و آذوقه و ذخيره به اين مجاهدان دريغ نورزند و بر فدائيان مجاهد لازم است كه با توكل به خدا و پايبندى به تعاليم قرآن، باثبات و جديت تمام در راه هدف مقدس خويش به كار خود ادامه دهند، نه آنكه از سردى و سستى بعضى عناصر، افسرده شوند و به شور آزاديبخش شان لطمه‏اى رسد. تاكيد مى‏شود كه مجاهدان و اهالى مناطقى كه مجاهدان در آن سرگرم كارند با يكديگر بر مبناى خوشرفتارى و اخوت اسلامى آميزش و برخورد كنند.

از تمام مسلمانان بيدار و هوشيار و دورانديش خصوصاً بندگان خالص خدا و علماى اعلام‏

صحيفه نور جلد 1 صفحه 194

خواستارم كه در اين روزهاى مبارك از خدا بخواهند كه مسلمانان را در رهائى از سلطه ناپاك استعمار يارى كند. در مجامع ماه مبارك رمضان و اجتماعات بزرگ اسلامى ديگر مانند نمازهاى جمعه و مواقع حج، به خاطر نشر و ابلاغ حقايق به تمام مسلمانان بكوشند و مردم را به پيروى قرآن (كه همه را به وحدت مى‏خواند) دعوت كنند و براى آزادى فلسطين و حل مشكلات خانمانسوزى كه گريبانگير سراسر عالم اسلامى شده است، دست به دست هم بدهند. از خداى بزرگ خواستارم كه دست بيگانگان را از سرزمين مسلمانان قطع فرمايد. انه سميع مجيب.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 195

تاريخ 24/12/51

پاسخ امام خمينى به دانشجويان مسلمان مقيم اروپا و آمريكا و كانادا

بسم الله الرحمن الرحيم

خدمت عموم دانشجويان مسلمان مقيم اروپا و امريكا و كانادا ايدهم‏الله تعالى:

رنجنامه شما كه بحق بازگو كننده برخى رنج‏ها و مصيب كنونى ملت اسلام و جامعه روحانيت بود و اصل شد. حس مسؤوليت نسل جوان و كوشش‏هاى بى شائبه آنان در راه دفاع از اسلام و نواميس قرآن مجيد درخور تقدير و اميدوارى است.

مهذب شويد و با شناخت مبانى نورانى قرآن ملت را بيدار سازيد

اينجانب در اين تبعيدگاه ثانوى چشم اميدم به جوانان روحانى و دانشگاهى مسلمان بوده و انتظار دارم كه با تهذيب نفس و اخلاص، مطالعات و تحقيقات وسيع و دامنه‏دارى را در زمينه شناخت احكام اسلام و مبانى نورانى قرآن آغاز نمايند، اسلام واقعى را بشناسند و بشناسانند، ملت اسلام را بيدار و آگاه ساخته، تباين اسلام پيغمبر خدا و اولياء او را از اسلام ساختگى امثال معاويه و حكومت‏هاى غاصب ساير و دولت‏هاى دست‏نشانده استعمار كه از تلويزيون‏ها، راديوها و وزارتخانه‏ها به خورد مردم مى‏دهند، به آنان برسانند و به دنيا بفهمانند اين اسلامى كه دولت‏هاى دست‏نشانده از آن دم مى‏زنند و كنفرانس به اصطلاح وحدت اسلامى تشكيل مى‏دهند اسلام ساخته و پرداخته سلاطين اموى و عباسى مى‏باشد كه در برابر قرآن و آئين مقدس پيامبر بزرگ اسلام درست شده است و لذا مى بينيم كه استعمارگران و همان‏ها كه قرآن را بالاى دست بلند مى‏كردند و اظهار مى‏داشتند كه تا اين قرآن در ميان مسلمين حكمفرما است ما نمى‏توانيم بر آنان دست يابيم. اكنون از چنين اسلام و اتحاد اسلامى پشتيبانى مى‏كنند تا ملت اسلام را منحرف سازند، تا قرآن كريم را مهجور نمايند، تا دين خدا را از بين ببرند، تا راه را براى پيشبرد اغراض شوم و مقاصد استعمارى خود هموار سازند.

اعلام خطر براى جهان اسلام‏

چنانكه كراراً اعلام خطر كرده‏ام اگر ملت اسلام بيدار نشوند و به وظايف خود آگاه نگردند، اگر علماء اسلام احساس مسؤوليت نكنند و بپا نخيزند، اگر اسلام واقعى كه حاصل وحدت و تحرك كليه

صحيفه نور جلد 1 صفحه 196

فرق مسلمين در مقابل بيگانگان است و ضامن سيادت و استقلال ملل مسلمان و كشورهاى اسلامى مى‏باشد به دست عوامل و ايادى اجانب همين طور در زير پرده سياه استعمارى پوشيده بماند و آتش اختلاف و تشتت در ميان مسلمين افروخته گردد، روزهاى سياهتر و نكبت بارترى براى جامعه اسلامى در پيش است و خطر ويران كننده‏اى متوجه اساس اسلام و احكام قرآن مى‏باشد.

حملات علنى و مخفيانه دشمنان اسلام و تجاوزكاران بين‏المللى عليه قرآن مجيد و احكام رهائى بخش اسلام از هر سو به شدت ادامه دارد و بسيارى از دولت‏هاى كشورهاى اسلامى براثر خودباختگى يا ماموريت، مجرى نقشه‏هاى شوم و خائنانه آنان مى‏باشند، چه آنهائى كه دم از اسلام زده كنفرانس به اصطلاح اسلامى تشكيل مى‏دهند و چه آنانى كه در كشور اسلامى الغاء مذهب كرده اسلام را از رسميت مى‏اندازند، همه دانسته يا ندانسته در يك مسير حركت مى‏كنند و آن اجراء مقاصد شوم و استعمارى دشمنان اسلام است كه مى‏خواهند اين اوضاع نكبت بار جامعه اسلامى ادامه يابد اسرائيل بر جان و مال و سرزمين‏هاى ملت اسلام مسلط باشد، سيادت و سلطه استعمارى در دنياى اسلام براى هميشه محفوظ بماند، برنامه توسعه طلبانه ويران كننده صهيونيسم در كشورهاى اسلامى به مرحله اجرا درآيد و ملت اسلام و دولت كشورهاى اسلامى هميشه خوار و ذليل و اسير دست تجاوزكاران بين‏المللى بوده دست تكدى و چشم كمك به استعمارگران جنايت پيشه داشته باشند و روى استقلال آزادى، آسايش و امنيت نبينند.

سپاه دين دسيسه‏اى ديگر براى ريشه كن كردن اسلام

در اين ميان از همه اسف بارتر وضع ايران است كه رژيم آن ماموريت دارد با چاپ قرآن، تظاهر به اسلام، به اسم سپاه دين، سازمان اوقاف و به عناوين فريبنده ديگر يكباره اسلام را ريشه‏كن سازد، ملت اسلام را بيش از پيش به ذلت و اسارت بكشد، مسجد و محراب پيامبر اسلام را به صورت بنگاه تبليغاتى دربار ضد اسلامى خود در آورد و براى اجراء اين نقشه‏هاى شوم به كمك و مساعدت روحانى نماهاى خود فروخته و سرسپرده نياز كامل دارد و با همكارى آنان مى‏خواهد مساجد و ديگر محافل اسلامى را قبضه كند، مراسم مذهبى را تحت نظارت و مراقبت خود درآورد و به حوزه علميه دست يابد.

روحانى نمايان دربارى را از حوزه‏هاى علميه طرد نمائيد

اكنون بر نسل تحصيل كرده مسلمان و مردان روشن ضمير آگاه است كه با كوشش‏هاى همه جانبه و از هر راه ممكن، اسلام و پيشوايان اسلامى و مسووليت‏هاى خطير و سنگين علماى اسلام را به ملت‏هاى مسلمان برسانند تا مردم آگاه شوند و آن دسته از روحانى نماهاى منحرف را كه مستقيم و غير مستقيم در خدمت رژيم جبار قرار گرفته‏اند طرد نمايند. اگر ملت اسلام به مبانى نورانى قرآن واقف گردد و به وظايف سنگين علماء و پيشوايان اسلام آگاه شود، روحانى‏نماها و آخوندهاى دربارى در

صحيفه نور جلد 1 صفحه 197

ميان اجتماع‏ها ساقط خواهند شد و اگر معممين ساختگى و روحانى نماهاى بى‏حيثيت در جامعه ساقط شده نتوانند مردم را بفريبند، دستگاه جبار هيچ گاه موفق به اجراء نقشه‏هاى شوم استعمارگران نخواهد شد، ما پيش از هر كارى لازم است تكليف خود را با روحانى‏نماها كه امروز از خطرناكترين دشمنها براى اسلام و مسلمين محسوب مى شوند و به دست آنها نقشه‏هاى شوم دشمنان ديرينه اسلام و دست نشاندگان استعمار پياده و اجرا مى‏گردد روشن سازيم و دست آنان را از حوزه‏هاى علميه، مساجد و محافل اسلامى كوتاه كنيم تا بتوانيم دست تجاوز كار استعمار و مخالفين اسلام را از حريم اسلام و قرآن كريم قطع كرده، از استقلال و صيانت كشورهاى اسلامى و ملت اسلام دفاع نمائيم.

اميد است كه علماء اعلام و مراجع بزرگ اسلام از خيانت و نفوذ اجانب و عمال استعمار به حوزه‏هاى علميه و جامعه روحانيت جلوگيرى به عمل آورند و ايادى مخالفين را كه در سلك روحانيت قرار دارند و اسلام و روحانيت رابه سقوط و انحطاط تهديد مى‏كنند، طرد و رسوا سازند و اجازه ندهند كه مشتى فريب خورده و دنيا طلب استقلال هزار ساله شيعه را دستخوش اميال و اغراض مخالفين اسلام و مزدوران استعمار قرار دهند. از خداوند متعال توفيقات روز افزون عموم دانشجويان مسلمان را در خدمت به اسلام و مسلمين خواهانم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 200

تاريخ: فروردين 1352

پيام امام خمينى به علما و وعاظ و امت مسلمان ايران در مورد نقشه‏هاى دستگاه جبار براى محو اسلام و قرآن

نقشه استعمار گران هميشه براى محو اسلام و قرآن بوده

بسم الله الرحمن الرحيم

خدمت حضرات علماى علام و خطباى محترم و ملت بزرگ ايران ايدهم الله تعالى پس از سلام و تحيات، ما در عصر حاضر با ضربات سنگين و روز افزون وارده بر اسلام و گرفتارى‏ها و نابسامانى‏هاى بيش از پيش ملت‏هاى اسلامى مواجه هستيم، از طرفى قضيه فلسطين و مسجد الاقصى و آوارگى مردم بيگناه آن سرزمين و پشتيبانى دول بزرگ استعمارى از يهود اشغالگر كه با دوام اين جرثومه فساد خطر بزرگى خداى نخواسته براى عموم كشورهاى اسلامى و خصوص دول عربى در پيش است و از طرف ديگر اسارت ملت ايران در چنگال عمال استعمار و نوكرهاى آن، جامعه اسلامى را با فشارها و گرفتارى‏هاى شديد و همه جانبه‏اى دست به گريبان ساخته است. براى محو اساس قرآن كريم و تعاليم رهايى بخش اسلام، نقشه‏هايى از طرف استعمارگران در كار است كه در هر زمان به نحوى در دست اجرا قرار مى گيرد.

آن روز كه رضاخان با دستيارى اجانب روى كار آمد ماموريت يافت كه با سر نيزه و قلدرى تمام مراسم اسلامى را تعطيل كرده و احكام نورانى قرآن و آثار رسالت را محو و نابود سازد ولى از آنجا كه ديدند با سرنيزه نمى‏توان مردم را از اسلام و مبانى قرآن دور ساخت و به اغراض شوم و غارتگرانه خود دست يافت، تغيير نقشه داده با طرح‏هاى استعمارى جديد و با تظاهر به اسلام در مقام محو اساس قرآن و اسارت ملت‏هاى مسلمان و شكستن سد عظيم روحانيت بر آمدند و با نغمه‏هايى فريبنده به اسم سپاه دين و غيره مى‏خواهند اين سد عظيم را در هم شكسته به مقاصد پليد خود دست يابند.

جايگزينى معممين ساختگى به جاى خدمتگزاران به اسلام،از نقشه‏هاى شوم استعمارگران

امروز نقشه‏هاى وسيعتر و دامنه دارترى در جريان است كه چهره واقعى مامورين استعمار و كيفيت ماموريت آنان را مى‏نماياند، نقشه‏هائى كه با اجراى آن مى‏خواهند سنگرهاى مخالف با استعمار را در هم كوبيده به سنگرهائى در خدمت استعمار و صهيونيسم و عمال آنان مبدل سازند، علماى اعلام،

صحيفه نور جلد 1 صفحه 201

خطباى محترم و خدمتگزاران به اسلام را عقب زده معممين ساختگى و مامورين سازمان‏هاى فاسد را به جاى آنان به محراب و منبر اسلام و رسول معظم - صلى الله عليه و آله - برسانند و به جاى بيان احكام قرآن و حقايق اسلام، بلندگوهائى براى اجراى مقاصد شوم ضد اسلامى دستگاه خود فروخته و دست نشانده درست كنند، نقشه‏هائى كه با اجراى آن مى‏خواهند به گمان فاسد خود تمام مراجع بزرگ، علماى اعلام و خطباى محترم را به صورت كارمند دولت، آن هم كارمندانى بسيار خفيف و بى‏ارزش درآورند و تمام حيثيات اسلام و روحانيت را در هم شكسته راه را براى استعمارگران هر چه بيشتر باز نمايند و بالاخره نقشه‏هائى كه با اجراى آن مى‏خواهند به جاى اين سد بزرگ مخالف با ظلم و استبداد سدى در خدمت ظلمه و مستبدين بنا كنند و اينك چنانكه كرارا" خبر رسيده در راه اجراى اين نقشه‏هاى استعمارى خطرناك دست به كار شده‏اند كه مساجد، تكايا، مدارس و ديگر مراكز اسلامى و شوون روحانيت را تحت نظارت سازمان ضد اسلامى اوقاف قرار داده، علما، وعاظ و ائمه جماعت را مجرى اغراض نامشروع دستگاه جبار و عمال كثيف استعمار سازند و يا به كناره‏گيرى، انزوا و تسليم سنگرهاى اسلام به مخالفين و عمال اجانب وادارند.

ثمرات شوم انقلاب سفيد

اينها ثمره شوم انقلاب خونين و استعمارى است كه با تبليغات و عوام فريبى‏ها مى‏خواهند آن رابه انقلاب سفيد ملقب سازند و آن را انقلاب شاه و ملت بنامند و در اين دهه سياهى كه گذشت جز فقر و ذلت و اختناق قتل‏هاى دستجمعى، تيرباران‏ها و اعدام‏هاى غير قانونى و انباشتن زندانها از علما، روحانيون و جوانان ملت اسلام چيزى عايد مردم ستمديده ايران نگرديده. هتك مقدسات اسلام، كشتن علما و مردم مسلمان در زير شكنجه، هجوم به مدرسه فيضيه و دانشگاه‏ها و كشتار فجيح 15 خرداد كه (به طور معروف) 15 هزار قربانى داشت از ثمرات ديگر اين انقلاب ننگين است، مصونيت بخشيدن به نظاميان آمريكائى و بستگان آنها، خرد كردن حيثيت كشور و بر باد دادن استقلال قضائى و مسلط ساختن غارتگران آمريكا و صهيونيسم بر كليه شوون نظامى، سياسى، تجارى، صنعتى، زراعى و بازارها از ديگر نتايج شوم اين انقلاب پر افتخار دستگاه جبار مى‏باشد كه آن همه جشن‏ها، پايكوبى و تبليغات پر سر و صدا به راه انداخته، مبالغ هنگفتى از دسترنج مردم محروم و گرسنه را صرف اين جشن‏هاى ننگين كرده است .

خريد اسلحه بهانه‏اى براى ايجاد پايگاه آمريكا در ايران

و اكنون نيز خواب تازه‏اى براى ملت ايران ديده و با خريد اسلحه و مهمات سرسام‏آور از آمريكا به مبلغ 2 ميليارد دلار كه حدود صد و پنجاه هزار ميليون ريال مى باشد، ملت ايران را به خطر نابودى و سقوط اقتصادى تهديد مى‏كند و با كمال وقاحت اعلام داشته كه كسرى بودجه كشور در امر پرداخت آن، از طريق وام‏هاى خارجى و افزايش مالياتها تامين مى‏گردد. من نمى‏دانم منظور از

صحيفه نور جلد 1 صفحه 202

خريدن اين همه اسلحه براى بيرون راندن اربابان و استعمارگرانى است كه خود رژيم، دست نشانده آنها بوده و ايران را به صورت پايگاه نظامى آنان درآورده و دست آنها را بر تمام شوون نظامى، سياسى، اقتصادى كشور باز گذاشته است؟ يا در حقيقت در راه اجراى نقشه‏هاى غارتگرانه آمريكاست كه بر اثر ضعف بودجه اقتصادى و تغيير سياست مبنى بر نابودى ملل به وسيله نيرو و ثروت خود آنان، مى‏خواهد پايگاه خود را در ايران مستحكم‏تر كرده ملت بى‏پناه ايران و ديگر ملل آزايخواه منطقه را كه عليه اشغالگران فلسطين و ديگر اجانب غارتگر مبارزه مى‏كنند، سركوب سازد؟ و اكنون ملت محروم ايران كه بسيارشان از لوازم اوليه زندگى محروم بوده و بنا به نوشته بعض از روزنامه‏هاى وابسته به دستگاه فقط در تهران يك ميليون نفر فاقد برق و آب و بهداشت و ديگر ضروريات اوليه زندگى مى‏باشند، ملتى كه بسيارشان از فقر و تهيدستى نمى‏توانند فرزندان خود را به مدرسه بفرستند و اطفال معصوم را از گرسنگى به چرا مى‏برند و يا سرراه‏ها به اميد خدا رها مى‏سازند، ملتى كه بسيارشان براى مراجعه به دكتر و خريدن دارو تمكن مالى ندارند و از بى‏دكترى و بى‏دارويى تلف مى‏شوند و بنا به نوشته بعضى از روزنامه‏هاى ايران، در بسيارى از شهرستان‏هاى ايران و استاندارى‏هاى بزرگ براى هر 35 هزار نفر فقط يك دكتر وجود دارد، ملتى كه در همين سال گذشته از قحطى و گرسنگى خانه و كاشانه خود را رها ساخته، براى به دست آوردن لقمه نان به هر سو آواره شدند، بايد چنين مبلغ سرسام آورى از بودجه كشور آنها صرف همچو امر سفيهانه‏اى شود!! و تازه اين معامله كمرشكن 2 ميليارد دلارى غير از معامله اسلحه‏اى است كه اخيرا"با انگليس استعمارگر و تجاوزكار انجام داده و آنهمه اسلحه و مهمات خريدارى كرده. من بيم آن دارم كه اين انحرافات و اعمال سفيهانه اثر عارضه‏اى باشد كه بعضى سلاطين سفاك در اواخر عمر به آن مبتلا مى‏شدند و ملت را به خاك و خون مى‏كشيدند. من از اواخر عمر اين سفاك‏ها كه نويد مرگ، آنها را به جنون مى‏كشد، براى اين ملت ستمديده، بيمناكم. من از امراض عصبى كه در پيرى عارض اين قلدرها مى‏شود، براى اسلام و مسلمين خوف دارم.

سكوت در مقابل اعمال شاه، در حكم انتحار و سقوط يك ملت بزرگ است

اكنون سكوت در مقابل اين نقشه‏ها و فجايع در حكم انتحار است و استقبال از مرگ سياه و سقوط يك ملت بزرگ مى‏باشد، تا فرصت از دست نرفته لازم است كه سكوت شكسته شود و استنكار و اعتراض آغاز گردد. بر علما و خطباء اسلام است كه در مساجد و محافل، نقشه‏هاى پشت پرده دستگاه را به ملت برسانند و در اين مصيبت بزرگ كه براى اسلام و مسلمين و خصوص علماء اعلام و خطباء محترم پيش آمده است از هيچ گونه اقدامى فروگذار نكنند. مراجع عظام نظر مبارك خود را با طبع و نشر اعلام نمايند و كسانى را كه در اين امر كمرشكن با دستگاه همكارى و روابط حسنه دارند و يا به نقشه‏ها و فعاليت‏هاى سازمان اوقاف و ديگر سازمان‏هاى فاسد صحه مى‏گذراند و به پيشرفت آن كمك مى‏نمايند و يا جيره خوار سازمان اوقاف و دستگاه جبار قرار گرفته‏اند، طرد و

صحيفه نور جلد 1 صفحه 203

متفضح سازند و به ملت معرفى نمايند و بر ملت اسلام است كه با اين نوع افراد كه از طرف سازمان‏هاى فاسد براى منبر و محراب تعيين و نصب شده‏اند، معامله عدالت نكنند و در جماعت آنها حاضر نشوند و پاى منبر آنها ننشينند و آنها را به يكديگر نشان داده و از جامعه اسلامى طرد نمايند و به مساجد و محافل كه تحت نظر سازمان اوقاف بوده و به دست آن اداره مى‏شود، نروند. علماء اعلام، خطباء محترم و ائمه جماعت به عنوان اعتراض و استنكار، در صورت مقتضى اعتصاب نمايند و تا مدت محدودى از رفتن به مساجد و منابر خوددارى ورزند و مطمئن باشند كه اعتراض دستجمعى و اعتصاب عمومى نتيجه دارد و دستگاه جبار را عقب مى‏راند و لازم است كه مردم مسلمان در صورت اعتصاب علماء اسلام كه براى حفظ احكام قرآن است از آنان پشتيبانى كنند و در اعتصاب تبعيت نمايند.

از خداوند متعال رفع شر اشرار و قطع ايادى استعمار را خواستار است . والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 204

تاريخ 5/1/1352

پيام امام خمينى به ملت ايران و ارائه رهنمودهائى به طبقه جوان براى بهره‏بردن از نيروى جوانى در راه حق

بسم الله الرحمن الرحيم

به دوستان عزيزم طبقه جوان روحانى و دانشگاهى، بازارى، دهقان و ساير طبقات، پس از ابلاغ سلام تذكر دهيد نيروهائى كه خداوند تعالى به شما عطا فرموده در راه رضاى او صرف كنيد. شما اكنون داراى نيروى عظيم جوانى هستيد، نيروئى كه مى‏توانيد اسلام و ميهن خود را به اوج عظمت و سرفرازى رسانيد و دست جنايتكاران را از ممالك اسلامى و كشور خود قطع كنيد، نيروئى كه اگر در راه حق صرف شود، ابديت دارد و به قدرت لايزال مى‏پيوندد و اگر در بيهوده و شهوات هدر رود در اين عالم، ذلت و بردگى و در آن عالم، عقوبت و شرمسارى به بار آورد، بيدار شويد و خفتگان را بيدار كنيد، زنده شويد و مردگان را حيات بخشيد و در تحت پرچم توحيد براى درهم پيچيدن دفتر استعمار سرخ و سياه و خود فروختگان بى‏ارزش فداكارى كنيد، اين نفتخواران بى‏شرف و عمال بى‏حيثيت آنها را از كشور اسلامى بيرون ريزيد همانند زباله‏ها، از جشنهاى پايان ناپذير آنها كه در حقيقت چراغ‏هايى است كه در گورستان مى‏افروزند دورى نمائيد.

اميد است شما عزيزان من جشن مرگ استعمار و عمال آن را به زودى بگيريد، اگر ما پيران نبينيم شما جوان‏ها ببينيد. از نيروى لايزال وحدت نيروى عظيم مسلمين را خواستارم. سلام و تحيت من به جوانان مسلمين و عزيزان كشور اميرالمومنين عليه الصلوه والسلام.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 206

تاريخ: 23/6/52

پيام امام خمينى به ملت ايران در مورد وظايف آنها در قبال همكاريهاى شاه با اسرائيل و آمريكا

اعمال شاه، در زمانى كه آتش جنگ بين مسلمين و كفار شعله‏ور است.

بسم الله الرحمن الرحيم

در اين موقع كه آتش جنگ بين مسلمين و كفار صهيونيست شعله‏ور است و ملت اسلام براى احقاق حق خود از اسرائيل غاصب، جان بر كف نهاده در ميدان‏هاى نبرد فداكارى مى‏كنند، به امر شاه، دولت ايران به مناسبت سالروز جشن 2500 ساله در سراسر كشور جشن به پا كرده است! جشن براى شاهان خونخوارى كه نمونه آنان امروز مشهود است. مسلمين براى مجد و عظمت اسلام و آزادى فلسطين در خاك و خون مى‏غلطند ولى شاه ايران براى رژيم مبتذل شاهنشاهى جشن و سرور به پا مى‏كند! همزمان با دفاع ملت بزرگ اسلام و عرب از نواميس اسلام و مسلمين، به امر اين مرد خبيث به مدارس اسلامى دختران ايران هجوم برده، هتك محترمات را نموده و از آنان سلب آزادى كرده‏اند. هنگامى كه دشمنان اسلام كشورهاى اسلامى را تهديد مى‏كنند و مردانى غيور براى دفاع و احقاق حقوق خود مردانه به پا خاسته‏اند، شاه ايران با صحنه‏سازى در سراسر ايران تظاهرات راه انداخته، با امضاى روحانى نمايان دربارى و ساخته دست سازمان‏هاى اوقاف و امنيت به اسم علماى اسلام تلگرافات تبريك صادر مى‏نمايد.

در شرايطى كه مسلمين براى آزادى فلسطين و سرزمين‏هاى خود جانفشانى مى كنند، شاه جمعيت كثيرى از علما، فضلا و اساتيد برجسته حوزه‏هاى علميه و بسيارى ديگر از روشنفكران ايرانى را به زندان و تبعيد كشيده و تحت وحشيانه‏ترين شكنجه‏ها قرار داده است.

دستگيرى علما و فضلا براى انحراف اذهان از جنگ اسلام بااسرائيل.

مى‏توان گفت كه اين صحنه‏سازى‏ها و دستگيرى‏ها براى سرگرم كردن ملت ايران به مصيبت‏هاى خود و دور نگه داشتن اذهان از جنگ ملت اسلام با اسرائيل است. وحشت از گسترش مبارزه و ايجاد هماهنگى بين كليه طبقات و پشتيبانى قاطبه ملت مسلمان ايران از جنگ عادلانه مردم عرب است كه موجب شده شاه دست به زندان و تبعيد غيرقانونى و بدون جهت علما و روشنفكران بزند تا مبادا اعتراض كنند كه چرا رژيم ايران در اين امر حياتى كه براى مسلمين پيش آمده بى‏تفاوت‏

صحيفه نور جلد 1 صفحه 207

است و يا از اسرائيل طرفدارى مى‏كند و با اينكه اكثريت قريب به اتفاق دولت‏هاى اسلامى و بسيارى از دولت‏هاى غيراسلامى، از اعراب درحال جنگ پشتيبانى كرده‏اند دولت ايران و شاه بى‏حيثيت روى سرسپردگى به امريكا و اظهار تبعيت هر چه بيشتر، به ظاهر ساكت و در واقع طرفدارى از اسرائيل مى‏كنند.

شاه، حامى منافع امريكا و اسرائيل‏

اين شاه ايران است كه دست اسرائيل را در سراسر ايران بازگذاشته و اقتصاد ايران را به خطر انداخته است و بنا به نوشته بعضى از جرايد خارجى، افسران ايرانى را براى ديدن تعلميات به اسرائيل مى‏فرستد.

اين شاه است كه نفت ايران را به دشمنان اسلام و بشريت تسليم كرده تا در جنگ با مسلمين و اعراب غيور به كار برند و با قرارداد رسواى اخير و افزايش استخراج نفت به مبارزه عليه كشورهاى نفت خيزى كه مى‏خواهند از حربه نفت عليه آمريكا استفاده كنند برخاسته است و بالاخره اين غارتگرى‏ها، خريدن ميلياردها دلار اسلحه و جشن‏هاى كمرشكن و پى در پى شاه است كه موجب بالا رفتن هزينه زندگى و گرانى سرسام آور اجناس گرديد ايران را به قحطى سياه تهديد مى‏كند. من بيم آن دارم كه ميلياردها دلار اسلحه‏اى را كه از اربابان جهانخوار خود خريدارى نموده و با خريد آن ايران را به ورشكستگى كشانده اكنون به اسرائيل بفرستد. من خوف آن دارم كه ارتش ايران را با مهماتى كه به قيمت قحطى و گرسنگى و بالاخره خون مردم محروم ايران به دست آورده، مجبور كند كه قلوب گرم و پر احساس مجاهدين اسلام را هدف قرار دهند.

بر ملت است كه اين جبار را از جنايات باز دارند

من از اين خدمتگزار بى‏چون و چراى آمريكا براى جهان اسلام احساس خطر مى‏كنم. اكنون بر ملت محترم ايران است كه اين جبار را از اين جنايات باز دارند و بر ارتش ايران و صاحب منصبان است كه بيش از اين تن به ذلت ندهند و براى استقلال وطن خود چاره جويى كنند.

از منافع امريكا و اسرائيل جلوگيرى كرده و آن را مورد هجوم قرار دهيد

وظيفه ملت غيور ايران است كه از منافع آمريكا و اسرائيل در ايران جلوگيرى كرده و آن را مورد هجوم قرار دهند هر چند به نابودى آن بيانجامد. وظيفه علماء اعلام و مبلغين است كه جرايم اسرائيل را درمساجد و محافل دينى به مردم گوشزد كنند. علماء اعلام و ملت شريف ايران نبايد در اين امر ساكت باشند و لازم است از هر طريق ممكن شاه را وادار كنند كه در صف مسلمانان قرار گيرد و از خيانت بيشتر به قرآن و پيروان آن بپرهيزد و جنايات اين عفريت خونخوار را بيش از پيش بر ملا سازند تا چهره باطنى او بهتر روشن گردد و اگر يهود ايران براى كمك به اسرائيل‏مشغول فعاليت

صحيفه نور جلد 1 صفحه 208

باشند (چنانكه هستند و بى‏شك از كمك شاه هم برخوردار مى‏باشند) بر ملت ايران است كه از آن جلوگيرى كنند و براى مجاهدينى كه در آتش و خون به سر مى برند صندوق اعانه‏اى باز نمايند و از هيچ كوششى خوددارى نورزند.

اينجانب كرارا" خطر اسرائيل و عمال آن را كه در راس آنها شاه ايران است گوشزد كرده‏ام. ملت اسلام تا اين جرثومه فساد را از بن نكنند روى خوش نمى‏بينند و ايران تا گرفتار اين دودمان ننگين است روى آزادى نخواهد ديد.

از خداوند متعال نصرت مسلمين و خذلان اسرائيل و عمال سياه آن را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 209

تاريخ: 16/8/52

پيام امام خمينى به دول و ملل اسلامى و دعوت به اتحاد بر عليه اسرائيل غاصب

از اختلاف بپرهيزيد و صفوف خويش را براى نابودى اسرائيل فشرده سازيد

بسم الله الرحمن الرحيم

و اقتلوهم حيث ثقفتموهم و اخرجوهم من حيث اخرجوكم و الفتنه اشد من القتل وقاتلو هم حتى لاتكون فتنه

اكنون كه دولت غاصب اسرائيل براى فتنه انگيزى بيشتر و تجاوز زيادتر بر زمين عربى و ادامه دست غاصبانه در قبال صاحبان حق بپا خاسته و آتش جنگ را براى چندمين بار شعله ور ساخته است و برادران مسلمان ما در راه ريشه‏كن كردن اين ماده فساد و آزادى فلسطين جان بركف نهاده در جبهه نبرد و ميدان شرف به جنگ پرداخته‏اند، بر عموم دولت‏هاى ممالك اسلامى و خصوص دول عربى لازم است كه با توكل به خداى متعال و تكيه بر قدرت لايزال، همه قوا و نيروى خويش را بسيج ساخته به يارى مردان فداكارى كه در خط اول جبهه چشم اميد به ملت اسلام دوخته‏اند بشتابند و براى آزادى فلسطين و احياء مجد و شرف و عظمت اسلامى، در اين جهاد مقدس شركت كنند، از اختلافات و نفاق‏هاى خانمانسوز و ذلت‏بار دست برداشته، دست برادرى به هم داده، صفوف خود را فشرده و متشكل سازند، از قدرت پوشالى مدافعان صهيونيسم و اسرائيل نهراسند، از وعده و وعيدهاى پوچ قدرت‏هاى بزرگ، مغرور و مقهور نگردند، از سستى و مسامحه كه شكست ننگ‏بار و عواقب خطرناكى به دنبال خواهد داشت بپرهيزند. سران كشورهاى اسلامى بايد توجه داشته باشند كه اين جرثومه فساد را كه در قلب كشورهاى اسلامى گماشته‏اند تنها براى سركوبى ملت عرب نمى‏باشد بلكه خطر و ضرر آن متوجه همه خاورميانه است. نقشه، استيلا و سيطره صهيونيسم بر دنياى اسلام و استعمار بيشتر سرزمين‏هاى زرخيز و منابع سرشار كشورهاى اسلامى مى‏باشد و فقط با فداكارى، پايدارى و اتحاد دولت‏هاى اسلامى مى‏توان از شر اين كابوس سياه استعمار رهايى يافت و اگر دولتى در اين امر حياتى كه براى اسلام پيش آمده كوتاهى كرد، بر ديگر دولت‏هاى اسلامى لازم است كه با توبيخ و تهديد و قطع روابط او را وادار به همراهى كنند. دولت‏هاى ممالك نفت خيز اسلامى لازم است از نفت و ديگر امكاناتى كه در اختيار دارند به عنوان حربه عليه اسرائيل و استعمارگران استفاده كرده، از فروش نفت به آن دولت‏هائى كه به اسرائيل كمك مى‏كنند خوددارى ورزند.

صحيفه نور جلد 1 صفحه 210

به حكم وظيفه اسلامى - انسانى‏موظف‏به ريشه كن كردن اين گماشته استعمار هستيد.

ملت اسلام به حكم وظيفه انسانى و اخوت و طبق موازين عقلى و اسلامى موظفند كه در راه ريشه‏كن كردن اين گماشته استعمار از هيچ فداكارى دريغ نورزند و با كمكهاى مادى و معنوى و نيز با ارسال خون، دارو، اسلحه و آذوقه برادران خود را كه در جبهه جنگ هستند يارى كنند. بر خصوص ملت شريف و مسلمان ايران است كه در قبال تجاوز وحشيانه اسرائيل و مصيبت‏هائى كه اكنون گريبانگير برادران عرب و مسلمان آنان مى‏باشد بى‏تفاوت ننشينند و از هر راه ممكن برادران مسلمان خود را در آزادى سرزمين فلسطين و نابودى صهيونيسم كمك نمايند و دولت ايران را وادار سازند كه اين سكوت را شكسته، در صف دولت‏هاى ممالك اسلامى به پيكار عليه اسرائيل برخيزد. بر همه آزاديخواهان جهان است كه با ملت اسلام همصدا شده تجاوزات غير انسانى اسرائيل را محكوم نمايند.

تواصى به حق و صبر كنيد و در پيكار مقدس با اسرائيل پايدار باشيد

دولت‏هائى كه اكنون با اسرائيل در حال جنگ مى‏باشند لازم است كه در اين پيكار مقدس اسلامى جدى و قوى‏الاراده باشند، استقامت و پايدارى كنند، از تواصى به حق، تواصى به صبر كه دستور الهى مى‏باشد غفلت نورزند، به توصيه يا امر سازمان‏هاى وابسته به قدرت‏هاى استعمارى براى آتش بس اعتنا نكنند و مطمئن باشند كه در سايه بردبارى و استقامت، با كار بستن دستورات اسلامى، فتح و ظفر از آن ملت اسلام مى باشد.

ان تنصرواالله ينصر كم و يثبت اقدامكم - ولا تهنوا ولا تحزنوا و انتم الاعلون ان كنتم مومنين.

و از خداوند متعال نصرت مسلمين را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 211

تاريخ: 21/12/53

پاسخ امام خمينى به استفتاء گروهى از مردم در مورد حزب رستاخيز

شركت در حزب رستاخيز حرام و كمك به استيصال مسلمين است

بسم الله الرحمن الرحيم

نظر به مخالفت اين حزب با اسلام و مصالح ملت مسلمان ايران، شركت در آن بر عموم ملت حرام و كمك به ظلم و استيصال مسلمين است و مخالفت با آن از روشن‏ترين موارد نهى از منكر است و چون اين نغمه تازه كه به دستور كارشناسان يغماگر براى اغفال ملت از مسائل اساسى از حلقوم شاه برخاسته تا كشور را بيش از پيش خفقان زده كند و راه را براى مسائلى كه در نظر دارند باز نمايند و قوه مقاومت را به كلى از ملت سلب نموده و نفس را در سينه‏ها حبس سازند. لهذا لازم است حسب وظيفه تذكراتى بدهم، باشد كه ملت اسلام تا فرصت از دست نرفته بامقاومت بيش از پيش و همه جانبه جلو اين نقشه‏هاى خطرناك را بگيرند.

مطرح شدن حزب رستاخيز، نشانه شكست انقلاب سفيد

قبلاً بايد گفت شاه در اين پيشنهاد غير مشروع به شكست فاحش طرح استعمارى به اصطلاح انقلاب ششم بهمن و برخوردار نبودن آن از پشتيبانى ملت، اعتراف نموده است. كسى كه بيش از ده سال است فرياد مى‏زند كه ملت ايران موافق با اين انقلاب است و اسم آن را انقلاب شاه و ملت گذاشته، امروز مردم را به صف‏هاى مختلف تقسيم كرده و مى‏خواهد با زور سرنيزه براى خود موافق درست كند. اگر اين به اصطلاح انقلاب از شاه و ملت مى‏باشد، ديگر چه احتياجى به حزب تحميلى است؟

تشكيل حزب با اين شكل تحميلى، مخالف قانون اساسى و موازين بين المللى است

درباره اين حزب به اصطلاح رستاخيز ملى ايران بايد گفت اين عمل با اين شكل تحميلى مخالف قانون اساسى و موازين بين‏المللى است و در هيچ يك از كشورهاى عالم نظير ندارد. ايران تنها كشورى است كه حزبى به‏امر ملوكانه تاسيس كرده و ملت مجبور است وارد آن شود و هر كس از اين امر تخلف كند سرنوشت او يا حبس و شكنجه و تبعيد و يا از حقوق اجتماعى محروم شدن است. مردم محروم اين كشور مجبورند موافقت خود را با نظام شاهنشاهى اعلام‏

كنند، نظام پوسيده‏اى

صحيفه نور جلد 1 صفحه 212

كه از نظر اسلام مردود و محكوم به فناست، نظامى كه هر روز ضربه تازه‏اى بر پيكر اسلام وارد مى‏آورد و اگرخداى نخواسته فرصت يابد اساس قرآن را بر مى‏چيند، نظامى كه هستى ملت را به باد فنا داده و تمام آزادى‏ها را از او سلب كرده است، نظامى كه طبقات جوان روشنفكر را در زندان‏ها و تبعيد گاه‏ها از هستى ساقط نموده و باز مى‏خواهد با اين حزب بازى اجبارى بر قربانى‏ها و زندانى هاى خود بيفزايد.

شاه حافظ منافع استعمارگران درايران و منطقه

مردم مسلمان ايران مجبورند در برابر شاهى سر تسليم فرود آوردند كه دستش تا مرفق به خون علماى اسلام و مردم مسلمان آغشته است. شاهى كه مى‏خواهد تا قطره آخر نفت اين كشور را بفروشد و پولش را به عناوين مختلف به سرمايه داران و چپاولگران تقديم نمايد و به آن افتخار كند.

استعمار امريكا از ذخاير هنگفت نفت خود استفاده نمى‏كند و از ديگران مى‏خرد كه براى مصالح كشورش محفوظ باشد ولى شاه ايران اين طلاى سياه را مى‏فروشد و خزانه ايران و ملت را تهى مى‏كند و درآمد آنرا به جاى اينكه صرف اين ملت پا برهنه و گرسنه نمايد، به اربابان استعمارگرش وام مى‏دهد و يا اسلحه‏هاى خانمانسوز و مخرب مى‏خرد تا از منافع و مطامع استعمارگران در ايران و منطقه نگهبانى كند و به خونريزى و سركوبى جنبش‏هاى ضد استعمارى ادامه دهد.

او تا ديروز با اخذ وام‏هاى كمر شكن از خارج، اقتصاد ايران بهره ورشكستگى مى‏كشانيد و امروز با دادن وام‏ها و خريد اسلحه، ملت را به افلاس كشانيده و از رشد باز مى‏دارد. معاملات اسارت‏بار و بخصوص معامله 15 ميليارد دلارى اخير با استعمار آمريكا، ضربه نابوده كننده ديگرى است كه شاه به اقتصاد ايران وارد ساخته و چوب حراج تازه‏اى است كه بر ثروت و ذخائر ملت محروم ايران مى‏زند.

انقلاب سفيد عامل اصلى ويرانى اقتصاد كشور

ملت ايران مجبور است به كسى راى موافق بدهد كه وضع كشاورزى و دامپرورى ايران را چنان به عقب رانده كه اكنون بايد گندم، برنج، گوشت، روغن و ساير ارزاق را با قيمت‏هاى هنگفت وارد كند. شاه كه در آغاز طرح به‏اصطلاح انقلاب سفيد به دهقانان نويد مى‏داد كه در سايه اصطلاحات ارضى، غله مورد نياز كشور در داخل تامين مى‏شود اكنون به جاى خجلت زدگى افتخار مى‏كند كه دو ميليون و نيم تن گندم و چهارصدهزار تن برنج در سال جارى وارد كرده است در صورتى كه مطلعين مى‏دانند كه يك استان ايران مثل خراسان، قدرت تهيه گندم براى تمام كشور را داشت و اين قدرت را انقلاب سفيد شاه سلب كرد.

شاه بيش از ده سال است كه فرياد از پيشرفت كشور مى زند در حالى كه اكثريت ملت را در فقر

صحيفه نور جلد 1 صفحه 213

و فاقه غوطه‏ور ساخته. ظاهر تهران را آراسته و از دسترنج ملت براى عمال خود عمارات چند طبقه بنا مى‏كند ولى در دهات و قصبات كه قسمت عمده جمعيت ايران را تشكيل مى‏دهند از مواهب اوليه زندگى خبرى نيست و اكنون وعده بيست و پنج ساله به مردم مى‏دهد ولى مردم آگاه ايران توجه دارند كه اين وعده او پوچ و عارى از حقيقت است. قدرت كشاورزى از كشور سلب گرديده، وضع كشاورزان و كارگران روز به روز وخيم‏تر شده و از صنعتى شدن مستقل و غير وابسته جز اسمى نيست و نخواهد بود مگر اينكه به خواست خداى قادر اين رژيم پوسيده تغيير كند.

با تمام شدن ذخيره نفت به دست اين رژيم، آنچنان فقرى به ملت روى مى‏آورد كه جز تن به اسارت دادن راهى ندارد. ملت شريف ايران كه نه زراعت دارد و نه صنعت، بايد با فقر و فلاكت دست به گريبان باشد و يا به عملگى براى سرمايه داران تن در دهد.

شاه در راس مخالفين قانون اساسى و مشروطيت‏

شاه از مشروطه و قانون اساسى دم مى‏زند در صورتى كه خود او در راس مخالفين قانون اساسى و مشروطيت، اساس مشروطه را از بين برده است كه نمونه بارز آن مصاحبه و جنجال اخير است. اجبار ملت به ورود در حزب، نقض قانون اساسى است. اجبار مردم به تظاهر در موافقت و پايكوبى و جنجال در امرى كه مخالف خواسته آنهاست، نقض قانون اساسى است. سلب آزادى مطبوعات و دستگاه‏هاى تبليغاتى و اجبار آنها به تبليغ بر خلاف مصالح كشور، نقض قانون اساسى است. تجاوز به حقوق مردم و سلب آزادى‏هاى فردى و اجتماعى، نقض قانون اساسى است. انتخابات قلابى و تشكيل مجلس فرمايشى، محو مشروطيت و نقض قانون اساسى است. ايجاد پايگاه‏هاى نظامى و مخابراتى و جاسوسى براى اجانب، مخالفت با مشروطيت است. مسلط نمودن اجانب و عمال كثيف آنها از قبيل اسرائيل، بر بهترين اراضى مملكت و كوتاه كردن دست ملت را از آن نقض قانون اساسى و خيانت به كشور است. اجازه سرمايه‏گذارى به اجانب و مسلط كردن آنها بر تمام شؤون مملكت و غارت ذخائر نفتى به اسمحاكميت ملى و كوتاه كردن دست ملت از فعاليتهاى اقتصادى، خيانت به ملت و نقض قانون اساسى است. مصونيت دادن به اجانب و عمال آنها، مخالفت با مشروطه و قانون اساسى است و اصولاً دخالت شاه (كه به حسب نص قانون اساسى مقام غير مسؤولى است) در امور كشور و قواى مملكت بازگشت به دوران سياه استبداد و نقض قانون اساسى است.

بدبختى‏هاى ملت در لواى انقلاب سفيدى كه شاه هم قلابى بودن آن را فاش كرد

اين شخص باز از انقلاب سفيد دم مى‏زند، انقلابى كه موجب سيه‏بختى ملت شده و مى‏باشد، انقلابى كه جز فلج كردن قواى فعاله ملت اثرى نداشت، انقلابى كه پس از ده سال خود شاه هم قلابى بودن آن را فاش كرد، انقلابى كه مى‏خواهد فرهنگ استعمارى را تا دورترين قراء و قصبات كشانده و جوانان كشور را آلوده كند، بايد مخالف اين به اصطلاح انقلاب به شكنجه‏گاه برود و از حقوق

صحيفه نور جلد 1 صفحه 214

اجتماعى محروم شود. علماى اسلام و محصلين و رجال دين طبقه دانشگاهى كه با اين نظام پوسيده و دستگاه ظلم و جور و با اين انقلاب رسوا مخالفند يا بى‏وطن! هستند و بايد به شكنجه‏گاه بروند و يا از حقوق اجتماعى محروم مى‏باشند. طبقات بازرگان، زارع و كارگر كه در اين ده سال جز وعده‏هاى پوچ نديده‏اند و از اين پس باز وعده بيشترى مى‏شنوند و با اين انقلاب سياه لعنتى مخالفند، به همان سرنوشت دچار خواهند شد.

بر ملت است كه با مقاومت منفى، اساس اين حزب را ويران سازند

علماى اعلام و ساير طبقات بدانند كه تشكيل اين حزب مقدمه، بدبختى‏هاى بسيارى است كه اثراتش به تدريج ظاهر مى‏شود. بر مراجع اسلام است كه ورود در اين حزب را تحريم كنند و نگذارند حقوق ملت مسلمان ايران پايمال شود، بر ساير طبقات خصوصاً خطباى محترم و محصلين و طبقه جوان دانشگاهى و طبقات كارگر و زارع و تجار و اصناف است كه با مبارزات پيگير و همه جانبه و مقاومت منفى خود، اساس اين حزب را ويران كنند و مطمئن باشند كه رژيم در حال فرو ريختن است و پيروزى با آنهاست، بايد ملت از تبليغات پوچ دستگاه اغفال نشود. اينها در عين حال كه مخالفت خود را با اسلام و احكام آن روز افزون مى‏كنند، براى اغفال ساده لوحان در دستگاه تبليغاتى مراسم خواندن دعاى كميل و سينه‏زنى و زنجير زنى پخش مى‏كنند، احكام قرآن كريم را نقض و خود آن را چاپ و منتشر مى‏كنند.

اينجانب در اين كنج غربت از وضع اسفبار ملت ايران رنج مى‏برم و چقدر خوب بود كه در اين شرايط حساس در ميان آنها بودم و در اين مبارزات مقدس، جهت نجات اسلام و ايران از نزديك با آنان همكارى مى‏كردم. از خداوند تعالى قطع ايادى اجانب و عمال آنان را خواهانم. والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 215

تاريخ: 20/4/54

اظهار تأسف امام خمينى از اوضاع اسفبار ايران

در عصر آزادى،ملت ايران از تمام شوون آزادى محرومند

بسم الله الرحمن الرحيم

خدمت عموم ملت شجاع و مظلوم ايران ايدهم الله تعالى‏

اخبار واصله از ايران به دنبال شكست مفتضحانه شاه در حزب بازى جديد، با آنكه موجب كمال تاسف و تاثر است، مايه اميد و طليعه درخشان آزادى است. تاسف از آنكه در عصرى كه ملت‏ها يكى پس از ديگرى از زير يوغ استعمار خارج مى‏شوند و استقلال و آزادى خود را به دست مى‏آورند ملت بزرگ مسلم ايران با گماشته شدن يكى از مرتجع ترين افراد و يكى از عمال بى چون و چراى استعمار و سايه افكندن وحشتناكترين استبداد وحشيانه بر سرتاسر كشور، از تمام شؤون آزادى محروم و با جميع مظاهر استبداد و ارتجاع دست به گريبان هستند. سازمان امنيت ايران به دستور شاه به صورت اداره تفتيش عقايد قرون وسطائى در آمده و با مخالفان حزب تحميلى شاه كه اكثريت قاطع ملت متدين است، با انواع تهديدها و اهانت‏ها و ضربت‏ها و شكنجه‏هاى وحشيانه رفتار مى‏كنند.

معيار دموكراسى شاه!

ملت ايران از علماء دين تا دانشگاهى و از بازارى تا زارع و از كارگر تا ادارى و كارمند جزء بايد معتقد به عقيده شاه باشند، گر چه بر خلاف اسلام و مصالح مسلمين و ملت باشد، گر چه استقلال ملت و آزادى همه را بر باد دهد و در صورت تخلف، سرنوشت آنها ضرب‏ها و حبس‏ها و شكنجه‏ها و محروميت از حقوق انسانى است و متخلفين، مرتجع سياه و بى‏وطن سرخند و بايد سركوب شوند.

تاسف از سركوب كردن ملت مظلوم و هجوم به دانشگاه‏هاى سراسر كشور، تاسف از واقعه جانسوز 17 خرداد (54) مدرسه فيضيه و دارالشفا كه واقعه قتل عام 15 خرداد 42 را زنده كرد و يورش بى‏رحمانه و مسلحانه عمال استعمار بر مدارس دينى كه جز با علم و فقه اسلام و دفاع از قرآن كريم و احكام سازنده اسلام سروكارى ندارند و شكستن سر و دست‏ها و در و پنجره‏ها و كوبيدن تا سر حد مرگ و پرتاپ كردن جوانان بى‏پناه از پشت بام‏ها به جرم اظهار عقيده بر خلاف حزب شاهى، به جرم سوگوارى براى مقتولين 15 خرداد كه به حسب نقل بعضى از مطبوعات خارجى عدد مقتولين‏

صحيفه نور جلد 1 صفحه 216

(در 17 خرداد امسال) به چهل و پنج نفر رسيده و عدد مجروحين بسيار است كه در بيمارستان‏ها پذيرفته نشده‏اند و بيش از سيصد نفر در زندان‏ها بسر مى‏برند كه سرنوشت آنها معلوم نيست. اين است وضع كشور مترقى! اين است معيار دموكراسى شاه! اين است حال مملكت آزاد مردان و آزاد زنان! تاسف از وضع مطبوعات ايران كه مستقيما زير نظرسازمان امنيت اداره مى‏شوند و هر چه ديكته كنند مى‏نويسند و هر تهمتى خواستند به هر مقامى مى‏زنند.

بيدارى ملت طليعه رهايى از قيد استعمار

ولى با همه مصيبت‏ها بيدارى ملت مايه اميد است. مخالفت دانشگاه‏هاى سر تاسر ايران بر حسب اعتراف شاه و مخالفت علماى اعلام و طبقه محصلين و طبقات مختلف ملت، با همه فشارها و قلدرى‏ها، طليعه به‏دست آوردن آزادى و رهايى از قيد استعمار است. شركت نكردن ملت غيور در حزب فرمايشى و انتخابات خائنانه، نمونه بيدارى و پيروزى است.

اينجانب به ملت بزرگ و عزيز ايران، پس از تسليت در اين مصيبت‏هاى دلخراش و تسليت در اهانت به قرآن كريم و حريم اهل بيت طهارت عليهم‏السلام و تسليت در واقعه 15 خرداد 42 و 17 خرداد 54 تبريك مى‏گويم بر اين روشنفكرى و آزادمنشى، تبريك مى‏گويم بر طلوع صبح آزادى و قطع ريشه استعمار و عمال خبيث آن.

سلام من بر مقتولين و مصدومين 15 خرداد. سلام من بر مصدومين و مظلومين 17 خرداد. سلام من بر طبقات اهل علم و خطباى محترم. سلام من بر جوانان غيرتمند دانشگاه‏هاى ايران. سلام من بر مومنين و مسلمين سراسر كشور كه با عدم شركت در حزب تحميلى و انتخابات غير قانونى مشت محكم بر دهان ياوه سرايان زدند و وفادارى خود را به اسلام و مسلمين ثابت كردند.

سلام من بر زندانيانى كه در راه هدف مقدس اسلام در زير شكنجه بسر مى‏برند.

سلام من بر جوانان و دانشجويان غيرتمند ايرانى خارج كشور كه با كوشش ارزنده خود به اسلام و برادران مسلم خود خدمت مى‏كنند و فجايع استعمار و عمال آن را بر ملا مى‏كنند.

من در اين لحظه‏هاى آخر عمر نگرانى‏هاى فراوان دارم. خوف از آن دارم كه اين شخص كه به هر حيله‏اى متشبث شد، مواجه با مخالفت ملت و طبقه جوان شد، بيش از اين متبلاى به تشنج اعصاب شود و ملت مظلوم را بيش از اين به خاك و خون كشد و با تهمت مرتجع سياه و بى‏وطن سرخ، علماى اسلام و دانشمندان و روشنفكران را قتل عام كند. به خداوند متعال از شر عناصر خبيثه پناه مى‏برم و قطع ايادى اجانب را مسالت مى‏نمايم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 217

تاريخ: 3/6/54

پيام امام خمينى به يازدهمين نشست اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

بسم الله الرحمن الرحيم

خدمت اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا ايدهم الله تعالى‏

پس از اهداء سلام و تحيت، شماره 20 مكتب مبارز و مرقوم هيئت مديره را ملاحظه نمودم. هجوم ناراحتى‏ها و تراكم نگرانى ناشى از وضع رقت بار مسلمين عموماً و ملت عزيز ايران خصوصاً و عدم توجه مقامات مسؤول به مصالح مسلمين و رفتار وحشيانه دستگاه ظلم با ملت ايران و خصوص علما و محصلين حوزه‏هاى علميه و جوانان غيور دانشگاهى تاب و توان را مى‏برد و انسان آگاه را در تحت فشار خود مى‏كشد، اگر نباشد اميدها و نويدهائى. و با خواست خداوند متعال نويدهائى در كار است كه اميد را به آتيه نزديكى تقويت مى‏كند. طبيعى ساختمان بشرى است كه هر چه ستمكارى و ظلم و بى‏عدالتى در جامعه و ملتى اوج گيرد، به همان نسبت قوه مقاومت در ملت رشد مى‏كند، شاهد زنده اوضاع اخير ايران است شاه با تمام دستگاه پليسى دست و پا مى‏زند كه ملت را سركوب كند تا با دل راحت به خدمت خود به اجانب ادامه دهد و به خيانت‏هايى كه به ملت مسلم و به اسلام مى‏كند، گاه از ناحيه وام دادن و گاه وام گرفتن و گاه اسلحه سرسام‏آور خريدن و پايگاه‏هاى نظامى براى اجانب درست كردن سرپوش نهد. در هر صحنه سازى مواجه با مخالفت و مقاومت ملت مى‏شود. حزب تحميلى بى‏سابقه در تمام دنيا آنچنان با مخالفت ملت مواجه شد و شاه را مفتضح كرد كه براى سرپوشى آن به هر وسيله متشبث مى‏شود كه اذهان را منصرف كند ولى فايده ندارد. در شهر تهران كه گفته مى‏شود سى و چند ميليون نفوس دارد با تمام وسايل تبليغاتى و پليس و انواع تشبثات و ارعاب و تهديدها به حسب آنچه به ما رسيده نتوانستند بيش از دويست هزار در شركت در انتخابات بتراشند و در شهر دويست هزار نفرى قم بيش از چهار هزار نفر نتوانستند به طور تحميلى وارد كنند. اين حس مقاومت كه در حال رشد است نويد پيروزى حتمى است. تظاهرات بى‏سابقه مدارس و دانشگاه‏هاى سراسر ايران به حسب اعتراف شاه براى بزرگداشت 15 خرداد كه شاه را دچار هيجان و سرگيجه نمود بروز رشد ملت و عكس‏العمل فشار و اختناق است. نزديك شدن مدارس قديم و دانشگاه‏ها و پيوستن جبهه‏هاى قديم و جديد و نيز پيوستن اتحاديه انجمن‏هاى اسلامى دانشجويان اروپا و امريكا واكنش اوج بى‏فرهنگى و بى‏عدالتى دستگاه است.

و من اميدوارم كه اتحاديه اروپا و آمريكا به ساير دانشجويان كه در ممالك ديگر از قبيل هند و

صحيفه نور جلد 1 صفحه 218

پاكستان و بلاد عربى و غيرها به سر مى‏برند، بپيوندند و دامنه فعاليت خود را توسعه دهند و كوشش كنند اسلام و عدالت اسلامى را به همه طبقات برسانند تا اشتباهاتى كه در طول چند قرن پيش آمده و چهره نورانى اسلام را به دست عمال استعمار پوشانيده است بزدايند.

از خداوند متعال توفيق كافه مسلمانان و خصوص طبقه جوان را در محو استعمار و عمال خائن آن خواستارم.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 219

تاريخ: 2/7/54

پيام امام خمينى به هفتمين كنگره ساليانه انجمن‏هاى اسلامى دانشجويان آمريكا و كانادا

بسم الله‏الرحمن الرحيم

خدمت انجمن اسلامى دانشجويان آمريكا و كانادا ايدهم الله تعالى. مرقوم شريف و اصل، توفيق و تاييد شما جوانان غيور و ساير دانشجويان و روشن بينان كه در راه اهداف مقدسه اسلام كه در راس آن بسط عدالت اجتماعى و دفع بيدادگرى‏ها و بى‏فرهنگى‏هاست، كوشش مى‏كنيد از خداوند تعالى خواستارم. ما علاوه برآن ستمكارى‏ها و خونخوارى‏ها كه در طول تاريخ از سلاطين و حكومت‏هاى جور شنيده و در تاريخ خوانده‏ايم، در اين ده ساله اخير كه دور خروج ملت‏هاى ضعيف از يوغ استعمار است، شاهد بزرگترين و وحشتناكترين جنايات رژيم منحط ايران بوده كه براى حفظ منافع اجانب از هيچ جنايت و خيانتى كوتاهى نكرده، شاهد اتلاف بيت‏المال مسلمين و صرف ذخاير ملت گرسنه در راه خواست‏هاى اجانب شاهد خريدارى ميلياردها دلار اسلحه براى حفظ پايگاه‏هاى نظامى اجانب شاهد وام دادن‏ها و وام گرفتن‏هاى مخالف قانون و عقل، شاهد كشتارها و حبس‏ها و شكنجه‏هاى قرون وسطائى، لكن آنچه موجب اميد و آرامش است طليعه بيدارى ملت و رشد سياسى طبقات مختلفه است. از رشد ملت است كه نقشه‏هاى شوم اجانب كه به دست شاه بايد اجرا شود مواجه با مخالفت ملت مى‏شود، رشد ملت است كه حزب ساختگى شاه را با آن همه رعد و برق و عربده رسوا كرد و شاه را گرفتار آشفتگى و هيجان كرد، رشد ملت است كه با همه ارعاب و تهديد در انتخابات مفتضح شركت نكرد مگر مشتى جيره خواران و بستگان به دستگاه، رشد سياسى دانشجويان قديم و جديد است كه به تبليغات چند صد ساله اجانب و نقشه‏هاى تفرقه انداز استعمار پشت پا زده و در صف واحد در مقابل رژيم مردانه ايستاده و از حقوق ملت مظلوم دفاع مى‏كنند و از شكنجه‏ها و حبس‏ها و محروميت‏ها هراسى ندارند. رشد دانشجويان قديم و جديد است كه در بزرگداشت 15 خرداد روز رستاخيز ملت در سراسر كشور به تظاهراتى دست زدند كه شاه را دچار سرگيجه نمود و دستور حمله وحشيانه به مدرسه فيضيه و دارالشفا، مهد تربيت اسلامى و كانون انفجار در مقابل ظلم و استبداد صادر و محصلين قرآن و فقه اسلام را به اسم كمونيست پس از زجر و ضرب و جرح به زندان‏ها و سربازخانه‏ها كشاند كه سرنوشت آنها معلوم نيست. با همه اعمال ضد اسلامى و رفتار وحشيانه با علماء اسلام دست از تظاهرات رياكارانه بر نمى‏دارند و دراين ماه مبارك رمضان دستگاه‏هاى ناشر فحشا و مراكز راديو كه در طول سال به پخش مطالب ضد مذهبى مشغولند، براى اغفال ساده لوحان به

صحيفه نور جلد 1 صفحه 220

پخش اذان و دعا و مناجات اشتغال دارند! لكن ملتى كه از ناله‏هاى جان فرساى شكنجه‏ها و شيون مادرهاى جوان از دست داده، مطلع است نبايد از اين تظاهرات مزورانه اغفال شود. دعا كه وسيله مناجات با خداوند عدالت گستر است اكنون وسيله بسط ظلم و اغفال نادانان براى چاپيدن هر چه بيشتر ذخائر ملت شده است!

نقطه روشنى كه در اين اواخر عمر براى من اميد بخش است همين آگاهى و بيدارى نسل جوان و نهضت روشنفكران است كه با سرعت در حال رشد است و با خواست خداوند تعالى به نتيجه قطعى كه قطع ايادى اجانب و بسط عدالت اسلامى است خواهد رسيد. شما جوانان پاكدل موظف هستيد با هر وسيله ممكنه ملت را هر چه بيشتر آگاه كنيد و از نيرنگ‏هاى گوناگون دستگاه پرده برداريد و اسلام عدالت پرور را به دنيا معرفى كنيد.

از خداوند تعالى توفيق همه را در اين امر خواستارم.

والسلام عليكم و رحمه الله و بركاته‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 221

تاريخ: 2/12/54

فتواى امام خمينى درباره صرف وجوه خيريه و سهم امام براى نشر كتب اسلامى - سياسى

بسمه تعالى‏

پيشگاه قائد بزرگ اسلام حضرت آيت الله خمينى متع الله المسلمين بطول بقائه‏

با اهداء سلام و تحيات وافره معروض مى‏دارد: صرف ثلث اموال كه حسب‏الوصيه بايد به مصرف امور خيريه و بريه برسد، در طبع و نشر كتب سياسى - اسلامى ( كه بيانگر حقايق اسلام و نظريات مراجع عظام در مقابله و مبارزه با ظلمه، حكام جور و استعمارگران باشد و جهت روشنگرى و انقلاب فكرى اسلامى به كار آيد) چه صورت دارد؟ مستدعى است نظر شريف را بيان فرمائيد.

ادام الله ظلكم على روس الانام‏

پاسخ امام‏

بسمه تعالى‏

آنچه مربوط به ترويج شرع مطهر و بيان حقايق اسلام در مقابله با حكام جور و ظلمه و مطلع ساختن طبقات مردم از مسائل است و نشر كتب مربوطه به اين امور، از امور خيريه، بلكه بهترين خيرات است و اگر وصيت به ثلث يا نذر و عهد و غير اينها متعلق به خيرات و مبرات است، صرف در اين امور جائز و راجح است .

روح الله الموسوى الخمينى

بسمه تعالى‏

مومنين ايدهم الله تعالى مجازند عشر سهم مبارك امام عليه‏السلام را در اين امورى كه در مقابل نوشته شده است صرف كنند در تحت نظارت اشخاص مورد اطمينان و متدين، ان شاءالله تعالى موفق باشند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 223

تاريخ: آبان 55

پيام امام خمينى به مناسبت عيد سعيد فطر

بسم الله الرحمن الرحيم

عيد سعيد فطر را به عموم مسلمين و دانشجويان داخل و خارج كشور و

عموم جوانان مسلمان ايدهم الله تعالى تبريك مى‏گويم.

مبارك باد بر شما افراد روشنفكر و متدين كه در راه اهداف شريفه اسلام كه ضامن رفاه عموم و تامين معنويات و ماديات بشر است فداكارى مى‏كنيد. مبارك باد بر مسلمانانى كه در راه دفاع از احكام اسلام و ممالك مسلمين و رهائى از يوغ استعمار و عمال خبيث آن، به حبس و تبعيد و شكنجه و قتل تن مى‏دهند و براى قطع ايادى ظلم با هر محروميتى مى سازند.

فطر، روزى است كه خداوند تعالى براى مسلمين عيد قرار داده تا با اجتماع خود در نماز و خطابه‏هاى مناسب با هر عصر، راه و روش خود را در مقابل اسلام و مقابل دشمنان خونخوار آن بيابند، گرچه اكنون با تبليغات مضره، جمعه و جماعت خاصيت خود را از دست داده و براى مسلمين در وضع حاضر عيدى نمانده است.

در هر قطرى از ممالك مسلمين فتنه‏ها به دست عمال اجانب برپاست، فتنه‏هايى كه با اساس اسلام و استقلال ممالك مخالف است . ايران مركز تاخت و تاز اجانب خصوصا" آمريكا وايادى خبيثه آن است و بازيگران و كارشناسان خارجى هر روز نغمه‏اى ساز مى‏كنند براى تضعيف ملت و اسلام عزيز، نغمه‏هاى شومى كه هستى كشور را پس از چندى ساقط مى كند. مخازن بزرگ اين كشور زرخيز در مقابل مشتى اسلحه كه براى ايران هيچ مصرف ندارد و طريق به كار بردن آن را نمى‏دانند از دست مى‏رود. اخيرا" شاه اين آلت فعل، زمزمه خريد سه مقابل آنچه تاكنون خريده‏اند كرده و به اين ترتيب، ايرانى در مقابل آهن پاره‏هائى بى‏مصرف، از هستى ساقط و پس از چندى با فقر و فلاكت بيش از پيش دست به گريبان مى‏شود.

كارشناسان كه مى‏خواهند مخازن ما را بى‏مانع به غارت ببرند، براى تضعيف اسلام و محو اسم آن نغمه شوم تغيير مبدا تاريخ را ساز كردند. اين تغيير از جنايات بزرگى است كه در اين عصر به دست اين دودمان كثيف واقع شد. بر عموم ملت است كه با استعمال اين تاريخ جنايتكار مخالفت كنند و چون اين تغيير هتك اسلام و مقدمه محو اسم آن است خداى نخواسته، استعمال آن بر عموم حرام و پشتيبانى از ستمكار و ظالم و مخالفت با اسلام عدالتخواه است .

صحيفه نور جلد 1 صفحه 224

مردم بايد الزاما" براى دودمان چنين جنايتكاران و پنجاه سال خيانت آنها يك سال جشن بگيرند، گرچه اين نغمه ناميمون هم با فضاحت روبرو شد و جز عمال خودشان كسى شركت نكرد و جز با سرنيزه، كسى روى خوش نشان نداد. مدرسه فيضيه و دارالشفا پايگاه فقه اسلامى و مركز احرار و جوانان فداكار، غصب و در حال تعطيل باقى است، در مقابل، به مراكز فساد و فحشاء هر چه بيشتر دامن زده مى‏شود تا جوانان ما را به تباهى كشند و رشد معنوى نكنند و در مقابل خواست اجانب پايدار نباشند.

من با كمال تاسف از وضع ايران، به شما دانشجويان داخل و خارج اميدوارم، اميد روزى كه كشور از لوث وجود اجانب و عمال آنها پاك شود. شما اى جوانان عزيز! ياس به خود راه ندهيد، حق پيروز است. اين است شمه‏اى از وضع ايران، بسيارى ديگر از ممالك مسلمين نيز گرفتارى‏هاى بيحد دارند، آن لبنان كه به مشتى خاك تبديل شده است، چه خسارات جانى و مالى كه به مسلمين و خصوص شيعيان وارد نشده است، اجانب و عمال خائن آنها به جنگ خانمانسوز دامن مى‏زنند و مردم را از هستى ساقط كرده‏اند و آن حال فلسطين و گرفتارى‏هاى روز افزون آنجا. آنچه مورد كمال تاسف است عدم رشد حكومت‏ها و سران قوم است كه با دست اجانب به مخالفت با هم بر مى‏خيزند. اكنون بر شما جوانان روشنفكر و دانشمند است كه از اوضاع عبرت بگيريد و بر اجتماع خود افزايش دهيد و از مخالفت‏هاى بى‏اساس احتراز كنيد و مكتب‏هاى بى‏اساس ديگران را كنار گذاشته، به مكتب مترقى اسلام رو آوريد و در راه حق و محو باطل دست به دست هم دهيد و مردم را از اهداف پاك اسلام با خبر كنيد و از جنايات و خيانات عمال اجانب پرده برداريد و از خداوند متعال استمداد كنيد انه ولى التوفيق از خداوند تعالى تجديد مجد اسلام و مباركى عيد سعيد مسلمين را خواستارم .

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 225

تاريخ: 2/11/55

دعوت امام خمينى براى كمك به بازماندگان فاجعه لبنان

براى كمك به برادران مصيبت زده لبنان به پا خيزيد

بسم الله الرحمن الرحيم

انالله وانااليه راجعون

فاجعه لبنان و مصيبات وارده بر برادران ايمانى ما به حدى نيست كه بتوان تحرير كرد. اكنون جنگى كه دست‏هاى مرموز دشمن انسانيت به نفع استعمار و اسرائيل برپا نموده لبنان را به صورت مخروبه‏اى وحشتناك درآورده قدرى آرامش صورى پيدا كرده لكن هزارها خانواده محترم كه ديروز با عزت و نعمت و رفاه به سر مى‏بردند، با از دست دادن عزيزان خود و خراب شدن خانمان و فقدان اموال، بى‏سرپرست و بى‏پناه در اين فصل سرما با آلام و دردهاى ناگفتنى دست به گريبان هستند.

كمك‏هائى كه از اهل خير خصوصا" ايران شده است موجب تقدير و تشكر است لكن جبران گرفتارهاى نامحدود برادران عزيز ما را نمى‏كند. عزيزانى كه سلف آنها مردانه براى عظمت و عزت و شعائر خود با جناح‏هاى مختلف وحشى‏هاى قرون وسطائى و آدمك‏هاى استعمار زده جنگيدند و خون خود را در راه شرافت و عزت خود ريخته، جان بازى شجاعانه كردندشكرالله سعيهم و جزاهم الله خيرا" اكنون بازماندگان آنها، طفل‏هاى عزيز بى‏پدر و سرپرست، پدر و مادرهاى فرزند از دست داده و هزاران مجروح و ناقص الاعضا به جا ماندند بامصيبت‏هاى گوناگون و آه و ناله‏هاى روز افزون.

بر انسان‏هاى شرافتمند است، بر مسلمين پاكروان است، بر پيروان رسول اكرم - صلى الله عليه و آله و سلم - و اميرمومنان - عليه الصلواه والسلام - است كه براى نجات فرزندان اسلام به پاخيزيد. بر ثروتمندان غيرتمند است كه به پاس نعمت‏هاى الهى از فرزندان قرآن محافظت نمايند و به خدمت آنها بشتابند، خدمت‏هاى انسانى و محترمانه، بازماندگان فرزندان اسلام را چون اطفال خود بلكه بالاتر بدانند.

سرپرستان محترم آنها شرافتمندانه از دين و عظمت خود دفاع كرده و مردانه جان دادند و نام خود را براى هميشه پايدار گذاشتند و اسلام و مسلمين را سرافراز نمودند جزاهم الله عن الاسلام خيرا" ما بايد به جبران خدمت آنها، به بازماندگان و عزيزان آنها خدمت كنيم، خدمتى محترمانه و شرافتمندانه . ملت اسلام خصوصا" ملت شريف ايران - ايدهم الله تعالى - به هر انسانى مى‏تواند جبران خساراتى كه قابل جبران است بكند و با همت عالى به زندگى بازماندگان برادران ايمانى خود سر و سامان بدهد وروى خود را در پيشگاه خداى تعالى و انسانيت سفيد كند.

صحيفه نور جلد 1 صفحه 226

اينجانب با حال ضعف و نقاهت از دوستان اسلامى خود با كمال تواضع اميد دارم كه به اسرع وقت بيدرنگ قبل از اين كه فرصت از دست برود در اين امر اسلامى الهى بكوشند و به هم سبقت گيرند و به مصائب بزرگ برادران خود تخفيف بخشند و اميد آن دارم كه خداوند كريم در مقابل اين خدمت، آنها را سربلند و عزيز فرمايد و اگر بخواهند از وجوهى كه محتاج به اذن فقيه است بدهند، در ربع اين جانب اجازه مى‏دهم. از خداوند تعالى قطع ايادى دشمنان انسانيت و اذناب آنها را خواستار و توفيق و تاييد برادران ايمانى را خواهانم .

والسلام على عباد الله الصاحين و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 227

تاريخ: مرداد 1356

پاسخ امام خمينى به تلگرافهاى تسليت اتحاديه انجمنهاى اسلامى اروپاو كانادا در سوگ دكتر شريعتى

بسمه تعالى

جناب آقاى يزدى ايده الله تعالى

پس از اهداء سلام تلگراف‏هاى زيادى از اروپا و آمريكا از طرف اتحاديه انجمن‏هاى اسلامى دانشجويان اسلامى در اروپا و انجمن‏اسلامى دانشجويان در امريكا از بخش‏هاى مختلف و از ساير برادران محترم مقيم خارج كشور - ايدهم الله تعالى - در فقد دكتر على شريعتى واصل شد و چون جواب به تمام آنها از جهاتى ميسر نيست و تفكيك صحيح نمى باشد، از جنابعالى تقاضا دارم تشكر اينجانب را به همه برادران محترم - ايدهم الله ابلاغ نمائيد. اينجانب در اين نفسهاى آخر عمرم، اميدم به طبقه جوان عموما و دانشجويان خارج و داخل اعم از روحانى و غيره مى باشد.اميد است دانشمندان و متفكران روشن ضمير، مزاياى مكتب نجات بخش اسلام كه كفيل سعادت همه جانبه بشر و هادى سبل خير در دنيا و آخرت و حافظ استقلال و آزادى ملت‏ها و مربى نفوس و مكمل نقيصه‏هاى نفسانى و روحانى و راهنماى زندگى انسانى است، براى عموم بيان كنند.

مطمئن باشند با عرضه اسلام به آنطور كه هست و اصلاح ابهام‏ها، كجروى‏ها و انحراف‏ها كه به دست بدخواهان انجام يافته، نفوس سالم بشر كه از فطره الله منحرف نشده و دستخوش اغراض باطله و هوس‏هاى حيوانى نگرديده، يكسره بدان روى آوردند و از بركات و انوار آن بهره‏مند شوند. من به جوانان عزيز نويد پيروزى و نجات از دست دشمنان انسانيت و عمال سرسپرده آنها ميدهم. طبقه جوان و روشن بين در خارج و داخل روابط خود را محكم و در زير پرچم اسلام كه تنها پرچم توحيد است يكدل و يكصدا از حق انسانيت و انسان‏ها دفاع كنند تا به خواست خداوند متعال دست اجانب از كشورهاى اسلامى قطع شود و بايد با كمال هوشيارى از عناصر مرموزى كه در صدد تفرقه بين انجمن‏هاى اسلامى است و مطمئنا از عمال اجانب هستند احتراز كنند و آنها را از جمع خود طرد نمايند.واعتصموا بحبل الله جميعا ولاتفرقوا.

والسلام عليكم و عليهم و رحمة الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 228

تاريخ: مرداد 1356

نامه گروهى از مردم در رابطه با حملات ماركسيست‏ها به اسلام و روحانيت

محضر مبارك حضرت آيت الله العظمى آقاى خمينى مدظله العالى‏

محترما به عرض ميرساند به طورى كه خاطر مبارك مستحضراست، اخيرا حملات ناروائى به دين مقدس اسلام مخصوصا به طريقه حقه مذهب تشيع كه روح اسلام است، از ناحيه كمونيست‏ها و پيروان مكتب ماركس و منحرفين از مقام ولايت اميرالمومنين (ع) و اولاد معصومين بزرگوار عليهم السلام و نسبت به احكام دين مقدس اسلام و توهين به مقام شامخ روحانيت از نواحى مختلف مى گردد و متاسفانه عده‏اى از اينان خود را وابسته به حضرتعالى معرفى نموده و جزء هواداران آنجناب مى دانند، متمنى است نظر مبارك خود را درباره اين موضوعات و اين گونه افراد با كمال صراحت مرقوم فرموده تا رفع هر گونه ابهام و سوءتفاهمى بشود.

پاسخ امام:

بعيد نيست گروه هائى كه رفتار ضد اسلامى و ضد مذهبى دارند، به دست اجانب به وجود آمده باشند.

بسمه تعالى

اينجانب كرارا نظر خود را در اين نحو موضوعات گفته و نوشته‏ام، بعيد به نظر نمى آيد كه دستجاتى كه در ايران اشتغال به فعاليت‏هاى ضد اسلامى و ضد مذهبى دارند با اختلاف اسم و روش، گروه‏هاى سياسى‏اى باشند كه با دست اجانب براى تضعيف اسلام و مذهب مقدس تشيع و مقام عظيم روحانيت بوجود آمده باشند. براى انصراف ملت از مصالح روز، اين جمعيت‏ها در يك امر مشترك هستند و آن خيانت به كشور اسلامى و كوبيدن پاسداران آن. چون دشمنان اسلام و غارتگران ملل ضعيف مصالح خود را با نفوذ روحانيت كه يگانه حافظ قرآن كريم و احكام نجاتبخش اسلام است در خطر مى‏بينند، ناچار براى حفظ مصالح استعمارى خود دست به ايجاد احزاب انحرافى وابسته و گروه‏هاى به ظاهر منتحل به اسلام و در حقيقت مخالف با آن زده‏اند.

صحيفه نور جلد 1 صفحه 229

اسلام سدى است در برابر اجانب شرق و غرب

اسلام و مذهب مقدس جعفرى سدى است در مقابل اجانب و عمال دست نشانده آنها، چه راستى و چه چپى، و روحانيت كه حافظ آن است سدى است كه با وجود آن، اجانب نمى توانند به نحوى كه دلخواه آنها است، با كشورهاى اسلامى و خصوص با كشور ايران رفتار كنند، لهذا قرن‏ها است كه با نيرنگ‏هاى مختلف براى شكستن اين سد نقشه مى كشند، گاهى از راه مسلط كردن عمال خبيث خود بر كشورهاى اسلامى و گاهى از راه ايجاد مذاهب باطله و ترويج بابيت و بهائيت و وهابيت و گاهى از طريق احزاب انحرافى. امروز كه مكتب بى اساس ماركس با شكست مواجه است و بى پايگى آن برملا شده است، عمال اجانب كه خود بر ضد مكتب آن هستند در ايران از آن ترويج مى كنند براى شكستن وحدت اسلامى و كوبيدن قرآن كريم و روحانيت در ايران كه مهد تربيت اهل بيت عصمت و طهارت است و بازنده بودن اين مكتب بزرگ هرگز اجانب غارتگر به آرزوى غير انسانى خود نمى رسند، ناگزير هستند مذهب مقدس تشيع و روحانيت را كه پاسداران آن هستند به هر وسيله تضعيف كنند و بكوبند، اكذوبه انتساب بعضى از اين منحرفين را به اين جانب نيز از همين قماش است.

من از دستجات خائن ماركسيست و منحرف از اسلام بيزارم‏

من صريحا اعلام مى كنم كه از اين دستجات خائن، چه كمونسيت و چه ماركسيست و چه منحرفين از مذهب تشيع و از مكتب مقدس اهل بيت عصمت عليهم الصلاة والسلام به هر اسم و رسمى باشد متنفر و بيزارم و آنها را خائن به مملكت و اسلام و مذهب مى دانم.

مغرضين نخواهند توانست بين روحانيون جدايى ايجاد كنند.

بد خواهان و مغرضين بدانند با اين دروغ‏ها و حيله‏ها نمى توانند بين روحانيون، خلاف ايجاد كنند.

كسانى كه به روحانيون منتسب هستند و از اسلام و مذهب دفاع مى كنند لازم است از اين دستجات مفسده جو تبرى كنند و از مقام شامخ روحانيت دفاع كنند و از تفرق و اختلاف احتراز كنند و با هوشيارى نيرنگ‏هاى اجانب را خنثى كنند. از روحانيون عظيم الشان تقاضا دارم كه با طبقات جوان به چشم عطوفت و پدرى نظر كنند و بر طبقات جوان است كه در حفظ روحانيت و روحانيون معظم كوشا باشند.

و اخيرا لازم است تذكر دهم كه نويسندگان و متفكران محترم از تاويل و تفسير قرآن كريم و احكام اسلام با اراده خود، جدا خوددارى كنند و از جميع طبقات - ايدهم الله تعالى - تقاضا دارم كه با حفظ وحدت كلمه، راه را بر دشمنان اسلام كه دشمن بشريت هستند ببندند واز خداوند تعالى جلت عظمته خواستارم كه قطع ريشه اجانب و عمال خبيث آنان را از ممالك اسلامى و از كشور اهل بيت بفرمايد انه ولى الامر. سلام من بر روحانيون عظيم الشان و بر طبقات مومنين ايدهم الله تعالى.

والسلام عليكم ورحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 232

تاريخ: 2/6/56

تلگرام امام خمينى به آقاى ياسر عرفات

بسم الله الرحمن الرحيم

جناب آقاى ياسر عرفات رئيس كميته اجرائيه سازمان آزاديبخش فلسطين

از سلامت جناب حجت الاسلام آقاى سيد موسى صدر رئيس مجلس شيعيان لبنان هيچگونه اطلاعى ندارم و موجب نگرانى اينجانب است. از جنابعالى تقاضا دارم كه هر چه زودتر از مكان ايشان اطلاع پيدا كرده و اينجانب را از سلامت ايشان آگاه گردانيد.

توفيق جنابعالى را در اهداف اسلامى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 233

تاريخ: 6/7/1356

بيانات امام خمينى در مورد نقش احكام سياسى - عبادى قرآن در انسان‏سازى

اعوذ بالله من الشيطان الرجيم‏

بسم‏الله‏الرحمن الرحيم

ديروز ما مساله غصب را عنوان كرديم و صحبت كرديم. بعد از مباحثه يكى از آقايان تذكر دادند كه اين مساله را قبلاً هم گفته بودى و اين مساله يك دفعه ديگر صحبت شده است و اين از مثل من بعيد نيست براى اين كه انسان وقتى كه سنش زياد شد و كهولت بر او غلبه كرد همه قواى ايشان ضعيف مى شود. همان طور كه قواى جسمانيه انسان وقتى كه پيرمرد شد ضعيف مى‏شود،قواى فكرى، قواى روحى،قدرت بر عبادات و حال عبادت هم ضعيف مى‏گردد و همه اينها در جوانى قدرت دارد و لهذا من كرارا عرض كردم به آقايان كه شما حالا كه اين نعمت را داريد،نعمت جوانى را داريد، اين را قدرش را بدانيد و هدر ندهيد اين نعمت را . اگر بنا باشد انسان جوان، من نمى گويم كه تفريح نداشته باشد، عرض نمى كنم كه همه‏اش مشغول باشد،من عرض مى‏كنم كه اوقاتش تقسيم باشد و فكر مهمش براى تحصيل. شما آقايان كه مهيا شده‏ايد از براى تحصيل، حالا كه نعمت جوانى را داريد اوقاتتان تقسيم بشود و قسمت مهمش صرف مباحثه و مطالعه و مذاكره و بحث و تدريس باشد. اگر چنانچه ايام جوانى از دست برود، ديگر خيال نكنيد كه مى توانيد عبادت را بگذاريد آخر ايام عمر و تحصيل را بگذاريد براى آخر عمر. درآخر عمر انسان نه عبادت مى تواند بكند و نه تحصيل مى تواند بكند و نه افكارش يك افكار قوى مستقيمى است كه بتواند مطالب علمى را درك بكند. بايد شما از حالا كه جوان هستيد تحصيل كنيد مبانى علمى را، مبانى فقهى را و آن وقت در آخر ايام يك چيزهائى كه تحصيل شده، آن وقت شاخ و برگ هايش - آن وقت - ثمره بدهد، آن وقت از آن استفاده بكنيد ولى اگر بگذاريد و هدر بدهيد اين نعمت را، بعدها موفق نخواهيد شد. بنابر اين، اين مطلب بايد در نظر آقايان باشد كه ايام پيرى، ايام نسيان و فراموشى است و لهذا ديديد كه من مباحثه‏اى كه قبلاً كرده بودم دوباره شروع كردم به گفتن، اين براى همين ضعفى است كه در ايام پيرى بر انسان حكم مى دهد.

انسان، عصاره خلقت.

و يك مطلب ديگرى كه به نظر من بسيار اهميت دارد اين است كه انسان ملتفت باشد اين مطلب را كه اولا خود انسان، اين موجودى كه عصاره همه خلقت است، جنبه هاى مختلف، ابعاد مختلف،

صحيفه نور جلد 1 صفحه 234

شؤون مختلف دارد. از جنبه‏اى با نباتات شريك است و همان طور كه نمو آنها به آب است و غذائى كه از زمين مى‏گيرند، نموانسان هم همان مثل نباتات ديگراز زمين است و از بركاتى كه خداى تبارك و تعالى داده است و جنبه حيوانى هم مثل ساير حيوانات دارد، چشم و گوش و كذا و كذا، ادراكات جزئى و اينها مشترك است با ساير حيوانات و بالاتر از اين هم (البته در بعضى حيوانات هم ضعيفش هست) يك مرتبه متعالى انسان دارد در اين جا، زائد بر اين مطالب حيوانى چيزهائى هست و يختص الانسان به تعقل و به يك معنويت و يك تجرد باطنى كه ساير حيوانات، اين مرتبه تعقل و مرتبه تجرد نفسانى را ندارند.

قرآن كتاب انسان‏ساز است.

و قرآن كريم كه در رأس همه مكاتب و تمام كتب است، حتى ساير كتب الهيه، آمده است كه انسان را بسازد، انسان بالقوه را انسان بالفعل و موجود بالفعل كند. تمام دعوت انبيا هم حسب اختلاف مراتبشان، تمام دعوت‏ها هم براى همين معناست كه انسان را انسان كند، انسان بالقوه را انسان بالفعل كند و تمام علوم و تمام عبادات و تمام معارف الهيه و تمام احكام عبادى و همه اين چيزهائى كه هست همه اينها براى اين معناست كه انسان ناقص را انسان كامل كند. قرآن كتاب انسان سازى است، كتابى است كه با اين كتاب اگر كسى توجه به آن بكند تمام مراتبى كه از براى انسان هست، اين كفايت دارد و همه مراتب را به آن نظر دارد.

حكومت‏هاى الهى و مادى

اسلام و ساير اديان الهى مثل ساير حكومتها نيست، حكومت اسلام مثل ساير حكومت‏ها نيست. ساير حكومت‏هاى مادى به هر رژيمى كه هستند، اينها فقط كارى به اين دارند كه نظم مملكت خودشان محفوظ باشد و كسى در خارج (اگر خيلى هم عدالت‏پناه باشند) كسى ظلم و تعدى به ديگرى نكند و اگر خودشان هم يك حاكم عادلى باشد، خودشان هم تعدى بر ديگران نكند فقط متكفل نظم مملكت خودشان هستند، اما حالا يك كسى در جوف خانه خودش هر كارى مى‏خواهد، مضر به حكومت نباشد و به وضع حكومت و به نظام، هر كارى در باطن منزل خودش مى‏خواهد بكند. مى‏خواهد شرب خمر بكند، مى‏خواهد - عرض مى‏كنم كه - قمار بازى بكند، مى‏خواهد ساير كثافت‏كارى‏ها را بكند، حكومت‏ها به او كارى ندارد ولى اگر چنانچه بيايد بيرون عربده بكشد، چون اين خلاف نظم است به او تعرض مى‏كنند اما اگر ازچهار ديوارى خانه بيرون نيايد و همان جا هر فسادى داشته باشد به او كارى ندارند. يك حكومتى عادل باشد يا غير عادل، جائر باشد، كارى به او ندارند كه در خانه‏ات تو چه مى‏كنى در جوف خانه چه مى‏گذرد، مگر تعدى در جوف خانه بشود كه عرض حال به حاكم ببرند و آن وقت البته آنها هم دخالت مى‏كنند.اما اسلام و حكومت‏هاى الهى اين جور نيستند، اينها در هر جا و هر كس در هر جا هست و در هر حالى كه هست، آنهابرايش احكام دارند، يعنى كسى در جوف خانه خودش بخواهد يك

صحيفه نور جلد 1 صفحه 235

كارى خلاف و كثافت كارى بكند، حكومت‏هاى اسلامى به او كار دارند، ولو اينكه نمى‏آيند تفتيش كنند لكن محرم است، حكم داده‏اند كه نبايد اين كار بكند، معاقب است اگر اين كار را بكند و اگر چنانچه اطلاع بر آن بكنند، خوب سياست‏هائى دارد، حرف‏هائى دارد، چيزهائى دارد روى موازينى كه كرده.

اسلام و همين طور ساير حكومت‏هاى الهى و دعوت‏هاى الهى، به تمام شؤون انسان از آن مرتبه پائين، مرتبه درجه پائين تا هر درجه‏اى كه بالا برود، همه اينها را سر و كار با آنها دارند. مثل آن حكومت‏ها نيست كه فقط به باب سياست ملكى كار داشته باشند، همان طورى كه سياست ملكى دارد اسلام، بسيارى از احكامش احكام سياسى است، يك احكام معنوى دارد، يك حقايق هست، يك معنويات هست، چيزهائى كه در رشد معنوى انسان دخالت دارد احكام برايش هست، چيزهائى كه درتربيت معنوى‏انسان هست براى آن احكام هست و در مرتبه پائين‏تر هم كه مرتبه اخلاقى باشد احكام اخلاقى دارد. عرض مى كنم كه تربيت‏هاى اخلاقى مى‏كند اسلام، در مرتبه معاشرتش هم با هر كس معاشر باشد حكم دارد اسلام، خودش (انسان) فى نفسه احكام دارد، خودش با عيالش احكام دارد، خودش با اولادش احكام دارد، خودش با همسايه‏اش احكام دارد، خودش با هم‏محله‏اش و يارش احكام دارد، با هم‏مملكتش احكام دارد، با هم‏دينش احكام دارد، با مخالفين از دينش احكام دارد، تا بعد از موت، قبل از اين كه اصلاً تولدى در كار باشد و قبل از ازدواج احكام دارد تا ازدواج و تا حمل و تا تولد و تا تربيت در بچگى و تربيت بزرگتر و تا حد بلوغ و تا حد جوانى و تا حد پيرى و تا مردن و در قبر و ما بعد القبر. قطع نمى‏شود به همين كه توى قبر گذاشتند مسائل تمام شد، اينها اول كار است. همه اينها، همه اين زندگى بشر در اين جا و تربيت‏هائى كه در اين جا عقلانى و اخلاقى و اينها مى‏شود، اينها آن وقتى كه از اين عالم منفصل شد و مرتبه كمال پيدا شد ومرتبه - عرض مى‏كنم كه - تجرد پيدا شد، بعد از اين كه در قبر رفت آن وقت عالم قبر، خودش اول حياتى است، حيات روحانى و قبرى، حيات روحانى و معنوى - عرض مى‏كنم كه - برزخى حيات روحانى و بالاتر از برزخ. و اسلام و احكام اسلامى كه خداى تبارك و تعالى اين احكام را فرستاده است محصور به اين عالم نيست و محصور به آن عالم هم نيست.

سه نوع تاويل از قرآن

بسيارى از زمان‏ها برما گذشت كه يك طايفه‏اى فيلسوف و

- عرض مى‏كنم كه - عارف و متكلم و امثال ذلك كه دنبال همان جهات معنوى بودند، اينها گرفتند معنويات را هر كسى به اندازه ادارك خودش و تخطئه كردند: قشريون. تمام ماعداى خودشان را قشرى حساب كردند و تخطئه كردند، بلكه وقتى دنبال تفسير قرآن رفتند ملاحظه مى‏كنيد كه (تمام آيات را نباشد) اكثر آيات را برگرداندند به آن جهات عرفانى و فلسفى و جهات معنوى و به كلى غفلت كردند از حيات دنيائى و جهاتى كه در اين جا به آن احتياج هست و تربيت‏هايى كه در اين جا بايد بشود، از اين غفلت كردند.

صحيفه نور جلد 1 صفحه 236

به حسب اختلاف مسلكشان رفتند دنبال همان معانى بالاتر از ادراك - مثلاً عامه مردم و علاوه برآن ما عداى خودشان را تخطئه كردند و در همين اوان و همين عصر، يك دسته ديگرى كه اشتغال داشتند به امور فقهى و به امور تعبدى، اينها هم تخطئه كردند آنها را، يا حكم الحاد كردند يا حكم تكفير كردند يا هر چه كردند، آنها را تخطئه كردند و اين هر دو روش خلاف واقع بوده است. اينها محصور كردند اسلام را به احكام فرعيه و آنها محصور كرده بودند اسلام را به احكام معنويه، به امور معنويه و به مافوق الطبيعه.

آنها به خيال خودشان مافوق الطبيعه همه جهات است و اينها هم به خيال خودشان احكام طبيعت و فقه اسلامى و اينهاست و ديگران همه‏اش بى‏جهت است.

و اخيرا باز يك وضع ديگرى پيدا شده است و آن اين كه اشخاصى پيدا شده‏اند، نويسنده‏هائى پيدا شده‏اند كه متدينند، خوبند، خدمتگزارند، چنانكه آنها هم خوبند، فقها هم خدمتگزار، متكلمين و فلاسفه هم و همه هم مى خواستند به اسلام خدمت كنند مى‏خواستند احكام اسلام را (او به حسب فهم خودش، او به حسب فهم خودش) براى مردم تشريح كنند و بيان كنند، حالا هم يك جمعى پيدا شده‏اند كه اينها نويسنده‏اند و خوب هم چيز مى نويسند لكن آيات قرآن را عكس آن چيزى كه فلاسفه و عرفاى آن وقت چيز كرده بودند و همه ماديات را بر مى‏گرداندند به معنويات اينها تمام معنويات را به ماديات بر مى‏گردانند، عكس آنها.

آنها مى گفتند كه اصلاً اسلام آمده است براى اين كه توحيد و ساير - مثلاً مسائل عقلى الهى را تعليم بكند و - سايرين - ساير چيزها همه مقدمه آن است و اينها را بايد رها كرد و خذالغايات بايد شد، از اين جهت اعتنا به (البته نه همه، بعضى‏از آنها) به فقه و فقها و اعتنا به اخبار و اعتنا به ظواهر قرآن و كثيرى ازاحكامى كه در قرآن هست، نداشتند اينها را كارى نداشتند رد نمى‏كردند لكن مثل رد كردن بود، همان كار نداشتن و بيطرف بودن و چى كردن و از آن طرف هم اصحاب اينها را تخطئه كردن و - عرض مى كنم - قشرى خواندن اينها،اين معنايش اين بود كه ما نؤمن ببعض و نكفر ببعض ديگر ما كار نداريم و يا قبول نداريم.

اما حالا كه جنبه ماديت در دنيا غلبه پيدا كرده است به اين سختى و دنيا با زرق و برق زياد شده است و - عرض مى كنم كه - اصحاب دنيا خيلى زياد شده‏اند، حالا هم يك دسته پيدا شده‏اند كه اصل تمام احكام اسلام را مى‏گويند براى اين است كه يك عدالت اجتماعى پيدا بشود، طبقات از بين برود و اصلا اسلام ديگر چيزى ندارد، توحيدش هم عبارت است از توحيد در نسل ملت‏ها در زندگى توحيد داشته باشند، واحد باشند، عدالتش هم عبارت از اين است كه ملت‏ها همه به طور عدالت و به طور تساوى با هم زندگى كنند يعنى زندگى حيوانى على السواء، با هم زندگى بكنند و - عرض مى‏كنم - با هم كار نداشته باشند. اين همه آياتى كه وارد شده است راجع به معاد و راجع به - عرض مى‏كنم - كه توحيد و آن همه براهينى كه وارد شده است راجع به اثبات يك نشات ديگرى، اينها، آنى كه متدين است غمض عين مى‏كند، چشم‏هايش را از اين آيات مى‏پوشد و مى رود سراغ آيات ديگر، آنكه خيلى تدينش قوى نيست تاويل مى‏كند.

صحيفه نور جلد 1صفحه 237

در اين ايام جوانى، يك روز ما ديديم كه دو سه تا از اين طلبه‏ها آمدند (كه البته مقدارى اعوجاج داشتند، اما اين حرف‏ها هنوز پيدا نشده بود) يك چيز تازه‏اى آورده بودند، گفتند: (ما يك چيز تازه‏اى فهميده‏ايم و آنهم عبارت از اين است كه قيامت همين جاست، هر چه هست همين است، اگر قيامت هست، همين است. همين جا جزاست و همين جا هر چه هست ختم مى‏شود به همين. حيات، يك حيات حيوانى است و تمام و مابقى‏اش همين جاست ديگر) نمى‏گفت كه قيامت را قبول ندارم، مى‏گفت (قيامت اين جاست)، نه اين كه اصل آيات قيامت را من قبول ندارم، مى‏گفت : (آيات قيامت مقصود همين جاست).

اين طايفه اى كه حالا پيدا شدند و متدينند و انسان به آنها علاقه دارد لكن اشتباه كارند، مشتبه‏اند انسان وقتى نگاه مى كند همه كتاب‏هايشان را و همه نوشته‏هايشان را، و چيزهايى كه در مجلات و در غير مجلات نوشتند و اينها، مى‏بيند كه مى‏گويند: (اسلام آمده‏است كه انسان بسازد يعنى يك آدمى كه طبقه نداشته باشد) (همين را گفته‏اند) يعنى حيوان باشد. (اسلام آمده است كه انسان بسازد، انسان بى طبقه) يعنى همين، يعنى در اين زندگى يك جور زندگى بكنند و در اين عالم يك نحو زندگى بكنند و يك دولت باشد و به اينها جيره بدهند همه على السواء جيره بدهند و همه هم خدمت دولت را بكنند و اينها.

اينها كانه آيات و ضرورياتى كه در همه اديان است، اينها را نديده مى‏گيرند، آيات را آن قدرى را كه دلشان مى خواهد و مى توانند، تاويل مى كنند به همين مطالب آنهايى كه ديگر نمى توانند تاويل كنند، اصلاً ذكرى از آن نمى‏كنند و منسى است.

چنانچه آنها هم وقتى كه هر كدام از آيات را كه مى شد برگردانيد به آن معناى عرفانى كه آقا فهميده است، ذكرش مى‏كرد و آن را بر ميگرداند به همان معناى عرفانى .ملاحظه مى‏فرماييد كه در قضيه موسى و آن خضر، آنهايى كه اهل اين مطالب بودند چه مطالبى دراين جاگفته‏اند.از كجا گفتند؟ خوب خدا مى داند خوب ديگر به اين حد كه انسان رسيد يعنى بعد از اين كه تمام توجه نفس به آن معانى غيبيه شد و به كلى از اين تربيت زمينى غفلت كرد، اينهايى هم كه ظاهر در يكى مطلبى نيست به نظر او ظاهر مى‏آيد، به نظر او ظاهرش همين معناست و غير از اين معنا نيست. قضيه خضر و موسى ظاهرش همين معناست كه مثلا پرداخته شد. اصلاً وقتى كه انسان اشتغال به يك علمى پيدا كرد و منحصر شد به او تمام توجهش انحصار به آن پيدا كرد، قلب همچو مى‏شود كه همه‏اش عرفان مى شود ديگر، كار به اين ندارد كه دنيا يك چيزى است تربيت‏هاى دنيايى يك چيزى است و عبادات هم يك مطلبى‏است و - عرض مى كنم كه - ادعيه هم يك مطلبى است.او مى‏گويد تمام‏اينها برگشتنش به همان معناست (عرفان) و در دلش غير از اين معنا نيست و لهذا آن چيزهايى كه برخلاف اوست اصلاً ادراك نمى كند و همه اينها را برمى گرداند به آن مطلبى كه كه در پيش خودش مسلم است.

از آن طرف هم وقتى كه افتاد در آن طرف‏ها و ديگر غير از اين عالم چيزى سرش نشد، احساسش ناقص است، نمى فهمد، اينها نمى فهمند چى است، ادراكشان ناقص است، اينها اصحاب

صحيفه نور جلد 1 صفحه 238

برهان نيستند كه با برهان اثبات بشود فلان، اينها اصحاب بيانند كه دلشان مى خواهد يك بيان قشنگى بكنند، اينها ادراك نمى‏كنند ماعداى اين جا را. ولهذا آيات را تأويل مى‏كنند به فكر خودشان به همين زندگى حيوانى دنيايى، منتهى اين زندگى بى‏طبقه، مرفه و اين كه همه‏شان يك جور باشند و اينها، اگر امكان داشته باشد.

اسلام درست شناخته نشده است

و بايد گفت كه اسلام بدا غريبا و هنوز هم غريب است. از اول تا حال اسلام غريب بوده است و كسى اسلام را نشناخته است. آن عارف، اسلام شناسى را به آن معانى عرفانى، آن معانى غيبيه مى‏داند، آن آدمى هم كه حالا پيدا شده است و اين اشخاصى هم كه حالا در مجلات و اينها چيز مى‏نويسند، اينها هم اسلام شناسى را عبارت از اين مى‏دانند كه حكومتش چه جورى باشد و تربيتش و ظاهرش و عدالتش چه جور باشد و - عرض مى‏كنم كه - همين كه به يك زندگى مادى طبيعى رسيد غايت اسلام حاصل است. اسلام غايتش اين است كه همين زندگى مرفه حيوانى باشد مثل ساير حيواناتى كه در كوهستان‏ها مى چرند و به هم كار ندارند و هر كدام علف على السواه مى خورند و مثل آن انسان‏هائى كه مثلا مى‏گويند در اول‏ها بوده است و همه از ماهى‏ها على السواء مى‏گرفته‏اند و از درياها ماهى مى‏گرفته‏اند و از بيابانها آهو مى‏گرفته‏اند و يا حيوانات ديگر رامى‏خورده‏اند و به هم كارى نداشته‏اند آن مرتبه اعلائى بوده است كه داشته اسلام، دنبال اين است كه آن را پيدا كند. اسلام آمده است و ساير مكاتب الهى آمده‏اند كه مردم را برگردانند به آن جور كه زندگى يك زندگى مرفه حيوانى باشد، آن جا با ماهى دريا زندگى مى‏كنند، اين جا با مرغ و ماهى! اما زندگى مرفهى باشد و - عرض مى‏كنم - عبا و كلاه انسان و علف انسان درست باشد. ماعداى معارف الهيه، ماعداى اين عالم، مافوق اين طبيعت، ادراك اين را نمى‏توانند بكنند كه مافوق اين طبيعت چى هست، يك عالمى است، چه جور عالمى است؟ نمى‏توانند ادارك بكنند، وقتى نتوانستند ادراك بكنند چه بكنند؟!

هشدار به اعتراضات‏

بنابراين شما آقايان كه مشغول به تحصيل علوم هستيد نه آنها حق دارند به شما بگويند كه، بر حسب واقع اين كسى كه اسلام را مى شناسند و مى‏داند كه اسلام چى هست، نه حق مى‏دهد به آنها كه بگويند آن ريش و عمامه‏ها به درد نمى خورد و اين درس‏ها به درد نمى خورد (اين براى اين است كه اسلام را نشناخته‏اند) و نه شما حق داريد كه بگوئيد كه اين معانى معرفت و اين - عرض مى‏كنم كه - معارف الهيه، اينها ديگر چى است؟ (اين هم براى اين است كه اگر يك همچنين چيزى بگوئيد شما هم مثل آنهاهستيد) و نه حق داريد كه هر دو دسته، حرف‏هايى كه اينها (دسته سوم) مى‏زنند كه بايد رفع ظلم بشود و عرض مى‏كنم كه عدالت بسط پيدا كند، تخطئه كنيد، براى اينكه همه اينها هست، محصور نيست اسلام به اينها، اسلام انسانى مى‏سازد عدالتخواه و عدالت‏پرور، صاحب اخلاق كريمه،

صحيفه نور جلد 1 صفحه 239

صاحب معارفه الهيه كه وقتى كه ازاين جا رفت، رخت بربست و وارد شد در يك عالم ديگرى، به صورت انسان باشد، آدم باشد.

بينش وسيع اسلام‏

آنهائى كه اين طرف را مى‏بينند و آن طرف را نمى‏بينند ناقصند، اهدناالصراط المستقيم غيرالمغضوب عليهم،و لا الضالين. در يك روايتى هست (من نميدانم وارد هست يا نه) نقل مى‏كنند كه قضيه مغضوب عليهم بر حسب قول مفسرين عبارت از يهود است و ضالين عبارت از نصارى. در يك روايتى نقل مى‏كنند (من نمى‏توانم تصديق كنم، من نقل مى‏كنم از آنهائى كه نقل كرده‏اند) كه رسول الله فرموده است كه: كان اخى موسى عينه اليمنى عمياء و اخى عيسى عينه اليسرى عمياء و انا ذوعينين آنهايى كه بخواهند تاويل كنند مى‏گويند كه: چون تورات بيشتر توجه به ماديات و امور سياسى و دنيوى داشته است، يهود هم كه مى‏بينيد كه دو دستى چسبيده‏اند و دارند مى‏خورند دنيا را و باز هم بس‏شان نيست،آمريكا هم آنها دارند مى‏خورند، ايران را هم الان اينهامى‏خورند باز هم بس‏شان نيست، همه جا و همه را مى‏خورند، و در كتاب حضرت عيسى توجه به معنويات و روحانيت بيشتر بوده است، از اين جهت (عين اليسرى) كه عبارت از طرف طبيعتش بوده است عمياء بوده است (البته من نمى‏توانم بگويم اين از پيغمبر صادر شده است لكن گفته‏اند) يعنى توجه به اين جهت، يسار كه عبارت از طبيعت است نداشته است و كم داشته است و او هم (حضرت موسى) بر حسب طبيعتش توجهش به ماديات زياد بوده‏است. و انا ذوعينين هم جهات معنوى، هم جهات مادى، شما احكامى را كه مى‏بينيد شهادت بر اين چيزاست. احكام معنوى دارد و بسيارى از احكامش سياسى است.

دين از سياست جدا نيست

البته در اذهان بسيارى بلكه اكثرى، بيشتر از مردم، بيشترى از اهل علم، بيشترى از مقدسين اين است كه اسلام به سياست چه كار دارد، اسلام و سياست جداست از هم. همين چيزى كه حكومت‏ها نمى‏گذارند، همين كه از اول القاء كردند اين اجانب در اذهان ما و حكومت‏ها در اذهان ما كه اسلام به سياست، آخوند چه كار دارد به سياست. فلان آخوند را وقتى عيبش را مى‏گيرند مى‏گويند: آخوند سياسى است، اسلام مى‏گويند از سياست كنار است، دين على‏حده است، سياست على حده، اينها اسلام را نشناخته‏اند. اسلامى كه حكومتش تشكيل شد در زمان رسول الله و باقى ماند اين حكومت به عدل يا به غير عدل و در زمان حضرت امير بود باز حكومت عادله اسلامى بود، يك حكومتى بود با سياست با همه جهاتى كه بود. مگر سياست چى است؟ روابط مابين حاكم و ملت، روابط ما بين حاكم با ساير حكومت‏ها - عرض مى كنم كه - جلوگيرى از مفاسدى كه هست، همه اينها سياست است احكام سياسى اسلام بيشتراز احكام عبادى آن هست.كتابهائى كه اسلام در سياست دارد بيشتر از كتابهائى است كه در عبادت دارد. اين غلط را در ذهن ما جاى‏گير كردنده‏اند و حتى حال باورشان آمده است

صحيفه نور جلد 1 صفحه 240

آقايان به اينكه اسلام با سياست جداست، يك احكام عبادى است مابين خود و خدا، برويد توى مسجدتان و هر چى ميخواهيد دعا كنيد، هر چه مى خواهيد قرآن بخوانيد ما هم با شما كار نداريم اما اين اسلام نيست اسلام در مقابل ظلمه ايستاده است، حكم به قتال داده، حكم به كشتن داده، در مقابل كفار و در مقابل متجاسرين و كسانى كه چيز هستند احكام دارد. اين همه احكام در اسلام نسبت به اينها هست، اين همه احكام حكم به قتال و حكم به جهاد و حكم به اينها هست، اسلام از سياست دور است ؟! اسلام فقط اين مسجد رفتن و قرآن خواندن و نماز خواندن است؟ اين نيست، اين احكام را دارد و بايد اين احكام هم اجراء بشود.

ارزش عبادات

از آن طرف هم اگر كسى بگويد: چرا مى رويد توى مسجد؟ اصلا نماز خواندن يعنى چه؟ اين هم غلط است.اسلام نماز دارد بنى الاسلام على الصلاه نماز دارد، فقط دنيا نيست و زندگى حيوانى تا تو بگوئى كه وقتى من زندگيم درست شد ديگر نماز را مى‏خواهم چه‏بكنم ؟! ديگر دعا را مى‏خواهم چه بكنم؟!

بله اگر ماعداى اين عالم را كسى انكار بكند حق بااوست، وقتى ماعدايى نباشد اصلاً هيچ يك از اين مسائل ديگر نبايد باشد اما وقتى كه يك ماعدائى است، وقتى برهان قائم است،اديان همه قائل هستند، برهان قائم است بر اينكه يك عالم ديگرى ماوراى اين عالم طبيعت هست، آن وقت همان طورى كه عالم طبيعت بايد با ابزار خودش درست بشود و عدالت اجتماعى در بين مردم جريان پيدا كند و حكومت عادله بسط عدل بدهد در بين مردم و اين جا را، اين عالم را تنظيمش بكند، اين اگر واقف بود تا همين حدود، مانعى نداشت كه حكومت وقتى اين كار را كرد تمام است مطلب. اما بعد از اينكه به برهان و به ضرورت همه اديان، ماعداى اين عالم هست ماعداى اين، يك زندگى ابدى هست، آن جا هم يك ابزارى دارد، زندگى آن جا هم يك ابزارى دارد، يك چيزهائى دارد براى زندگى آن جا، اينها را انبيا آوردند، دعا و ذكر و قرآن و نماز و همه اينها ابزار آن جاست، اين احكام عبادى ابزارى است براى زندگى آن طرف، معارف الهيه يك فيضى است براى زندگى آن طرف، براى نورانيت آن طرف.

تكليف است كه علم بياموزيم و عمل كنيم‏

پس اينهائى كه اين طرف افتاده‏اند حق ندارند تخطئه كنند آن طرفى‏ها را و اشكال به آنها تخطئه است و انحصار است. آنهايى هم كه آن طرف هستند حق ندارند به‏آنهائى كه مى‏گويند: بايد عدالت اجتماعى در بين مردم باشد، بايد با ظلم و با تعدى و اينها مبارزه كرد، تخطئه كنند و بگويند كه نه، ما تكليف‏مان اين است كه بنشينيم و درس بخوانيم. نه، همه مسلمانان‏ها تكليف شان اين است كه هم عمل بكنند، هم علم پيدا بكنند، هم عمل داشته باشند، هم مبارزه با ظلم و با فساد به اندازه قدرتشان بكنند و اگر اين تكليف را همه مردم عمل مى‏كردند امكان نداشت كه يك دولتى بتواند در بين ملت خودش

صحيفه نور جلد 1 صفحه 241

تعدى بكند و يا يك دولت ديگرى بتواند به دولت ديگر تعدى بكند. همه اينها براى اين است كه پشتوانه اين اشخاصى كه حكومت‏ها به دست آنها هست ملت نيست ملت راهش على حده است، اينها راهشان على حده. اينها يك جورى نكرده‏اند با مردم كه ملت همراهشان باشد، اينها يك كارى كرده‏اند كه ملت‏ها مخالفشان هست . شكاف بين دولت و ملت ما وقتى كه اوضاع مملكت خودمان را ملاحظه مى‏كنيم، اينها يك جورى درست كرده‏اند كه الان شكاف ما بين دولت و ملت جورى است كه اگر يك وقت ان شاء الله ساقط بشود اين دولت، همه چراغان خواهند كرد، شما نمى‏دانيد اين چراغانى چقدر باشكوه است. چرا؟ اگر حضرت امير هم ساقط مى‏شد اين جور بود؟! ملت اين طور بود؟! براى اين كه اينها جدا هستند از مردم. اينها كارى به مردم ندارند نه، كار دارند اما كار ظلم و تعدى، كار اشاعه فحشاء و شما نمى‏دانيد كه اخيرا چه فحشائى در ايران شروع شده است. شما اطلاع نداريد، گفتنى نيست كه چه فحشائى در ايران شروع شده است، در شيراز عمل شد و در تهران مى‏گويند بناست عمل بشود و كسى حرف نمى‏زند! آقايان ايران هم حرف نمى‏زنند، من نميدانم چرا حرف نمى‏زنند؟! اين همه فحشا دارد مى‏شود و اين ديگر آخرش هست يا نميدانم از اين ديگر آخرتر هم دارد. در بين تمام مردم، جمعيت، نمايش داد اعمال جنسى، خود عمل را و نفسشان هم در نيامده است ديگر براى كجا گذاشته‏اند؟ براى كى؟ چه وقت مى خواهند يك صحبتى بكنند؟ يك حرفى بزنند؟ يك اعتراضى بكنند؟

نقش دستگاه در تخدير مردم

خوشمزه اين است كه خود سازمان‏ها و خود دولت و خود مرديكه كذ، همين معنا با رضايت آنهاانجام ميشود بدون رضايت آنهامگر امكان دارد يك همچو امرى واقع بشود؟ يك همچو فحشائى واقع بشود؟ بعد روزنامه‏نويس‏ها را وادار مى‏كنند كه انتقاد كنند كه كار قبيحى بود، كار وقيحى بود. حالا به گوش مردم برود، آن جا به چشم مردم بخورد! اين جا هم به گوش مردم بخورد كه يك خرده آرام بشوند، آتش‏ها اگر باشد خاموش بشود.

بايد اعتراض شود

فردا هم در تهران خداى نخواسته اين كار خواهد انجام گرفت و نه آخوندى و نه سياسيى و نه دكترى و نه مهندسى و نه ديگرى اعتراضى نمى كند. اينها بايد اعتراض بشود. بايد گفته بشود. اگر ملت همه با هم، ملت همه با هم مطلبى را اعتراض كنند و احكام اسلام را بايستند و بگويند، امكان ندارد يك همچو قضايائى واقع بشود. اينها واقع مى‏شود از سستى ما و از ضعف ما و استفاده از ضعف ما.

مى‏گويند اينها دسته‏اى هستند ضعيف و بيچاره، در صورتى كه قوه داريد شما، شما پشتوانه‏تان ملت است،

صحيفه نور جلد 1 صفحه 242

ملت مسلمان است، اين ملت مسلمان علاقه دارد به اسلام، علاقه دارد به روحانى اسلام. روحانى اسلام بايد خدمت بكند، اگر خدمت نكند مردم عمل روحانى با او نمى‏كنند.

اسلام، جامع تمام جهات مادى و معنوى

در هر صورت، اسلام همه اين معانى را دارد و جامع تمام جهات مادى و معنوى و غيبى و ظاهرى هست براى اين كه انسان داراى همه مراتب است و قرآن كتاب انسان‏سازى است. انسان چون بالقوه همه مراتب را دارد، كتاب خدا آمده است كه انسان را انسان كند و همان طورى كه جامعه‏اش را اصلاح بكند خودش هم كامل كند تا برسد به مرتبه عالى. و نبايد آن طايفه به اين طايفه تعرض كند و اين طايفه به آن طايفه. اينها هر كدام مساله‏اى است براى خودش مستقل، مساله است على حده، تو عقلت نمى‏رسد كه مثلاً فقه چيست، چرا به فقه جسارت مى‏كنى؟ تو عقلت نمى‏رسد، تو عقلت نمى‏رسد به فلسفه و مافوق فلسفه، چرا جسارت به اصحاب آن مى‏كنى؟ عقلت نمى‏رسد. آن هم كه نمى‏تواند بفهمد كه اين طايفه چى مى‏گويند و اينها دنبال چى هستند، آن هم حق اعتراض ندارد، اين هم شايد فكرش كوتاه باشد.

دست به دست هم دهيد و از زيربار بيرون رويد

اينها همه بايد دست به دست هم بدهند، بايد اجتماع كنند، فقيهش با مهندسش، با دكترش، با محصلش، دانشگاهى با مدرسه‏اى دست به دست هم بدهند تا بتوانند يك كارى انجام بدهند و بتوانند از زير اين بارهائى كه به آنها تحميل دارد مى‏شود و هر روز زيادتر مى‏شود، از زير اين بارها بيرون بروند و نمى‏كنند! من نمى‏دانم چرا؟!

حالا يك قدرى شروع شده است در ايران، يك مقدارى شروع شده، و فرصتى پيدا شده و اميد است ان شاء الله كه فرصت‏هاى خوب پيش بيايد.

ان شاء الله خداوند تبارك و تعالى به همه شما توفيق بدهد و اسلام را تاييد كند و علماى اسلام را تاييد كند و محصلين را تاييد كند و مسلمين را تاييد كند.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 243

نامه امام خمينى به انجمن اسلامى دانشجويان در آمريكا و كانادا

بسم الله الرحمن الرحيم

انجمن اسلامى دانشجويان امريكا و كانادا

مرقوم شريف واصل مطالبى كه مرقوم شده است جزئى از مفاسد رژيم فاسد دست‏نشانده حاضراست و برگى از گرفتارى‏هاى ملت مسلمان ايران است. مطالب پشت پرده بيش از آنست كه ما بتوانيم تصور كنيم. كارهائى كه تا كنون بدست اين پدر و پسر دو عنصر دست‏نشانده اجانب واقع شده مقدمه كارهاى اساسى ديگر است كه ملت ايران بايد در انتظار آن باشند، اگر خداى نخواسته فرصت پيدا كند و ملت و سران آن فرصت‏ها را از دست بدهند. اكنون به واسطه اوضاع داخلى و خارجى و انعكاس جنايات رژيم در مجامع و مطبوعات خارجى فرصتى است كه بايد مجامع علمى و فرهنگى و رجال وطن‏خواه و دانشجويان خارج و داخل و انجمن‏هاى اسلامى در هر جاست بى‏درنگ از آن استفاده كنند و بى‏پرده بپاخيزند و به وضع حاضر و جنايات پنجاه سال حكومت غير قانونى رژيم نوكرماب پهلوى اعتراض كنند و صداى خود را به مجامع بين‏المللى برسانند و به رئيس جمهور آمريكا بفهمانند كه ملت اسلامى جنايات اين خاندان را خصوصا در سالهاى اخير از روساى جمهور آمريكا مى‏دانند. دولت امريكا با پشتيبانى از اين عناصر در نظر مسلمين در راس ستمكاران و جنايتكاران تاريخ است دولت آمريكا براى استفاده رايگان از منابع زرخيز مسلمين مليون‏ها مردم شريف را به چنگال عناصرى كثيف و دور از انسانيت گرفتار كرده و اگر رئيس جمهور فعلى تجديد نظر نكند و راه خود را از سلف ناصالح جدا نكند مسئوليت همه جنايات كه بدست مشتى از خدا بيخبر و دور از انسانيت مى شود بعهده اوست.

ناديده گرفتن حقوق صدها مليون مسلم و مسلط نمودن مشتى اوباش بر مقدرات آنها و مجال دادن به رژيم غيرقانونى ايران و دولت پوشالى اسرائيل براى غصب حقوق مسلمين و سلب آزادى و معامله قرون وسطائى نمودن، جناياتى است كه در پرونده روساى جمهور آمريكا ثبت مى‏شود و لازم است رئيس فعلى كه وعده‏هائى داده است از كارهاى جنايت‏بار دولت‏هاى سابق اجتناب كند.

ما اكنون در انتظاريم: كه دولت فعلى آمريكا شرافت خود و ملت خود را فداى منافع مادى مى‏كند و با نفت ملتى فقير و، خود و ملتش را شستشو مى‏كند يا با ترك پشتيبانى از اين عناصر كثيف اعاده حيثيت و شرافت حكومت خود را مى‏نمايد.

صحيفه نور جلد 1 صفحه 244

من از انجمن‏هاى اسلامى در هر جا هست تقاضا دارم كه روابط خود را با هم هر چه بيشتر مستحكم كنند و عناصر مرموزى كه در صدد تفرقه و شكاف بين آنهاست طرد كنند و به ديگران معرفى كنند و اسلام و احكام نجات‏بخش آن را سرلوحه برنامه خود قرار دهند. از خداوند تعالى توفيق و تاييد تمام مسلمين را در به كار بستن احكام نورانى قرآن و اسلام خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 247

تاريخ: 13 / 8 / 56

پاسخ امام خمينى به تلگراف تسليت ياسر عرفات در شهادت آية الله حاج آقا مصطفى خمينى

بسم الله الرحمن الرحيم

جناب آقاى ياسر عرفات

رئيس كميته اجرائى سازمان آزاديبخش فلسطين.

مرقوم شريف كه حاكى از عواطف جناب عالى بود موجب تشكر گرديد، اين مصيبت‏ها در مقابل مصائبى كه بر امت اسلام و مسلمين وارد شده و مى‏شود ناچيز است.

اسلام عزيز قرن‏هاست با نفوذ اجانب مواجه با انحراف و كج‏فهمى‏ها است. اسلام را كه يكتا مكتب الهى مبارز است، با تبليغات سوء عمال اجانب به شكلى ديگر جلوه داده‏اند، قرآن كريم را كه دستور الهى در قتال با مشركين و مترفين و تنها كتاب آسمانى محرك بر ضد استعمار و ظلم است، به گونه‏اى ديگر وانمود كرده‏اند، احكام نورانى و نجاتبخش اسلام عزيز يكى پس از ديگرى پايمال اغراض استعمار به وسيله عمال خبيث آنان مى‏شود.

اسلام بزرگ سد مقابل اجانب به دست خودفروختگانى بى‏مايه شكسته مى‏شود تا راه براى چپاول و غارتگرى اجانب باز شود. سهل‏انگارى براى ممالك اسلامى و تشتت و تفرقه آنان موجب سلطه روزافزون مستعمرين بر مقدسات و مقدرات مسلمين شده است. ما در طول پنجاه سال سلطنت غيرقانونى دودمان سياهروى پهلوى كه مستقيما و به حسب اعترافات شاه فعلى مامور اجانب بوده‏اند، مبتلا به مصائبى بوده‏ايم كه تصغر عنده المصائب. ما در زمان شاه سابق شاهد كشتارها، چپاول ها، اختناق‏هاى طاقت‏فرسا بوديم. ما شاهد قتل عام مسجد گوهرشاد جنب حرم مطهر ثامن‏الائمه عليهم السلام بوديم. ما شاهد اسارت علماى بزرگ خراسان و آذربايجان و قتل بعض آنها بوديم. ما شاهد چيزهائى بوديم كه تفصيل آن در تاريخ آتيه ثبت خواهد شد.

ما در زمان شاه فعلى شاهد فجايعى بوديم كه روى چنگيز را سفيد كرد. شاهد قتل عام فجيع غيرانسانى پانزدهم خرداد (دوازدهم محرم) بوديم كه عدد كشتگان آن به قرارى كه مى‏گويند بر 15 هزار نفر بالغ و تعداد زخمى‏ها را خدا مى‏داند. ما شاهد هجوم به مدارس دينيه و دانشگاه‏ها بوديم كه در آنها قتل‏ها و غارت‏هاى فراوان و اهانت به قرآن كريم و كتب مقدس اسلامى و هتك و ضرب طلاب علوم دينى و آتش زدن كتاب‏هاى آنها و در دانشگاه ضرب و جرح جوانان و دختران بوديم. ما شاهد زندان‏هاى مملو از علماء و دانشمندان و آزادى‏خواهانى كه در آنها شكنجه‏هاى قرون وسطائى امرى عادى بوده و هست بوديم.

صحيفه نور جلد 1 صفحه 248

ما شاهد بوديم كه در زمانى كه مسلمين با كفار اسرائيل در حال جنگ بودند، دولت ايران به امر شاه دولت اسرائيل را به رسميت شناخت و علماء مخالفت كردند. ما شاهد كمك‏هاى اين مرد سياه‏دل به اسرائيل بوديم و در حالى كه مسلمين را آواره مى‏كردند و به خاك و خون مى‏كشيدند، نفت و اسلحه و كمك‏هاى ديگرى كه بودجه آن از خون و دسترنج ملت ايران تهيه مى‏شد در اختيار آنها مى‏گذاشت. ما شاهد به اصطلاح (اصلاحات ارضى) بوديم كه زراعت ايران را به باد داد و بازار براى امريكا درست كرد و ايران را تا لب پرتگاه كشاند. ما شاهد اين همه مصيبت‏ها و انحراف‏ها و خيانت‏ها بوده و هستيم كه مصيبت شخصى را بايد فراموش كنيم.

و من چون مسائل لبنان را با اهميت و متعهدانه تعقيب ميكنم خوف آن دارم كه همانطور كه ايران را به شكل مستعمره براى امريكا درآورده است با حيله‏هاى عمال خبيث سفارت در لبنان نيز چون ايران عمل شود و اسرائيل با خيال راحت نقشه‏هايش را در منطقه پياده كند. شما بايد با كمال هشيارى اعمال سفارت ايران را تحت نظر بگيريد و از نيرنگ‏هاى آن جلوگيرى كنيد.

من آنچه گفتنى است چه در ايران و چه در حال تبعيد گفته‏ام و هر چه بگويم جزئى از مصيبت امت است ولى ناچارم براى چندمين بار تكرار كنم كه تاسف شديد من در عدم وحدت كليه سران دول اسلامى است بخصوص دول عرب است تا زمزمه وحدت و اتفاق مى‏شود عمال استعمار با نيرنگ‏هاى خاص خودشان موجبات اختلاف و تفرقه ايجاد مى كنند.

هفتصد ميليون يابيشتر مسلم و صد ميليون يا بيشتر عرب نتوانسته‏اند استقلال حقيقى بدست بياورند و نتوانسته‏اند از چنگ استعمار رهائى يابند و نتوانسته‏اند مشتى يهود اسرائيل غاصب را كه سرزمين مردم و تاريخ و ميراث ما را به خطر تهديد مى‏كنند از منازل خودشان و سرزمين‏هاى خودشان بيرون كنند. اينها و بسيارى مطالب ديگر است كه در طول قريب به 15 سال گفته‏ام و نوشته‏ام.

وظيفه اسلامى و ملى شماست كه اضافه بر وظايف انقلابيتان در راه آزاد كردن سرزمين فلسطين، در راه وحدت دول عرب و اتفاق كلمه آنها جديت و فداكارى كنيد. ما فداكارى و جهاد مقدس شما را فراموش نمى كنيم و از خداوند تعالى توفيق و نصرت شما را در راه عظمت اسلام و مسلمين خواهانيم و قطع ايادى استعمار و اشرار را اميدواريم و آرزوى ما آنست كه سرزمين فلسطين و مسجداقصى از صهيونيسم تطهير شود و مردم فلسطين به سرزمين خويش باز گردند.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 249

تاريخ: 21/8/56

پيام امام خمينى به ملت ايران پس از شهادت آيةالله حاج‏آقا مصطفى خمينى

بسم الله الرحمن الرحيم

انالله و انا اليه راجعون‏

اين جانب از عموم طبقات ملت مظلوم ايران كه در اين حادثه ناگهانى اظهار محبت و همدردى نموده تشكر مى كنم. از مراجع عظام دامت بركاتهم، از علماى اعلام دام بقاء هم از خطباء محترم و دانشمندان و مدرسين و محصلين علوم دينيه و روشنفكران محروم و دانشگاهيان، از بازرگانان و كسبه تحت فشار دولت غاصب و از ساير طبقات مظلوم ايران ايدهم الله تعالى سپاسگزارم. ما با گرفتارى عظيم و مصيبت‏هاى دلخراشى مواجه هستيم كه بايد ذكرى از مصائب شخصى نكنيم، لكن اين تظاهرات عظيم در اين فرصت جواب قولى و عملى به ياوه سرائى چندين ساله اين عنصر نالايق بود كه تمام حيثيت و شرافت و استقلال و اقتصاد اين ملت بزرگ شريف را پايمال هواى خود و فاميل چپاولگر خود نمود. اين تظاهرات براى شخص نبود، اظهار تنفر از دستگاه جبار و رفراندم حقيقى و رأى عدم اعتماد به دستگاه خيانتكار بود.

بايد اينها بدانند كه اگر يك روز در پناه سرنيزه اجانب نباشند، ملت نجيب ايران انتقام خون جوانان و عزيزان خود را از آنها مى‏گيرند.

من ناچارم اعلام خطر بزرگى بكنم و ملت را از اغفال و خدعه اجانب و عمال آنها نجات دهم. اين مسامحه اخير دولت كه نويسندگان را مجال نوشتن و گويندگان را مجال گفتن داد حيله بزرگى است براى تطهير شاه و وانمود كردن آزادى ادعائى و جنايات را به گردن دولت كه آلتى بيش نيست انداختن. نويسندگان نيز نمى توانند در اين محيط خفقان و ارعاب هسته مركزى جنايات را كه شخص شاه است معرفى كنند و شايد نويسندگانى از خودشان نيز باشند كه در بين نويسندگان با شرف خود را جا بزنند و به دولتها حمله كنند و بعض جنايات را ذكر كنند و مردم را از نقطه حساس جنايت و خيانت اغفال كنند و اذهان ساده زود باور را منحرف كنند در حالى كه تمام گرفتارى ملت ايران در اين پنجاه سال سطنت غير قانونى دودمان خيانتكار پهلوى از شخص آن پدر و اين پسر سياه‏روى بوده و هست، اينها بودند و هستند كه دستشان تا مرفق در خون ملت مظلوم فرو رفته. آن پدر كه قتل عام مسجد گوهرشاد و اهانت به مرقد مطهر ثامن الحجج - عليه السلام - كرد واين پسر كه قتل عام 15 خرداد را مرتكب شد و اهانت به مرقد مطهر فاطمه معصومه نمود. آن پدر كه علماى بزرگ و فقهاى عظيم الشأن

صحيفه نور جلد 1 صفحه 250

و آزادى خواهان را به جرم حق‏گويى حبس و زجر و شكنجه و تبعيد و كشتار كرد و اين پسر كه همان معامله را سخت‏تر با علما و خطبا و آزادى خواهان و روشنفكران و ساير طبقات نمود. آن پدر كه چنان سلب آزادى از ملت كرد كه نه حق يك كلمه حق‏گوئى داشت و نه مجلس و نه مطبوعات و اين پسر كه همه مى بينيد و حال طبقات ملت و مجلس و مطبوعات به همه معلوم است. آن پدر كه تمام املاك شمال را با زور و حبس و تبعيد و قتل از مردم گرفت و براى خودش ثبت داد و اين پسر كه ذخاير ملت را در بانك‏هاى خارجى انبار كرد و خون مردم را خود و فاميل و بستگانش تا آخرين قطره مكيده و مى مكند. ما آن پدر را با تمام جنايات و خيانت‏هايش ديديم و رنج‏ها كشيديم و اكنون ما و شما مواجه با جنايات اين خلف صدق هستيم و رنج‏ها مى‏كشيم. اكنون مى‏خواهند اين شخص را تطهير كنند تا به جناياتش ادامه دهد، مى‏خواهند با آزادى محدود در چهارچوب توجه دادن جنايات را به دولت‏ها قلوب ساده را آرامش دهند و اذهان صاف را منحرف كنند و هسته مركزى خيانت‏ها و جنايت‏ها را فراموش كنند، غافل از آن كه وقت گذشته و ملت از روحانى و دانشگاهى تا طبقه كارگر و زارع، مرد و زن بيدار شده‏اند. اين رنجديده‏ها و مصيبت كشيده‏ها محال است با اين دودمان آشتى كنند و با ادامه سلطنت باطل ولو براى يك روز موافق باشند.

ملت ايران مسلمان است و اسلام را مى خواهد، آن اسلامى كه در پناه آن آزادى و استقلال است، رفع ايادى اجانب است، هدم پايگاه ظلم و فساد است، قطع كردن دست‏هاى خيانتكار و جنايتكاران است.

ملت آن دودمانى را نمى‏خواهد كه تمام مقدسات و مقدرات آنها رابه دست اجانب سپرده، تمام مخازن نفت و غير آن را به باد داده، اقتصاد كشور را به فنا سپرده، كشاورزى را ساقط كرده، اختيار ارتش را به دست صاحب‏منصبان و كارشناسان آمريكا داده و آنها را مصون و مختار كرده است و ديگر جنايات و خياناتى كه در تاريخ آتيه ثبت خواهد شد. اكنون با همه كثافت كارى‏ها چون به حسب اقتضاى وقت و بحران اقتصادى و اجتماعى و سياسى در تنگنا قرار گرفته در صدد است كه با آزادى محدود بى معنى، خود را از معركه خارج و مقام خود را مستحكم كند و محيط را مهيا براى اجازه بقاء و حكومت خود كند و بار ديگر حمله سبعانه را با وضعى فجيع‏تر و دردناك‏تر شروع كند و بر حرث و نسل رحم نكند.

اكنون وظيفه عموم مسلمانان و خصوص علماى اعلام و روشنفكران و دانشگاهى‏هاى علوم قديمه و جديده است كه براى دفاع از اسلام عزيز و حفظ احكام حيات بخش آن كه ضامن استقلال و آزادى است و از ميهن بزرگ خود كه مهد بزرگان و آزادى خواهان بوده و اكنون در شرف سقوط است از فرصت استفاده كنند و گفتنى‏ها را بگويند و بنويسند و به گوش مقامات بين المللى و ساير جوامع بشرى برسانند و بر ارتش و سران آن است كه خود را از ننگ اسارت در دست اجانب نجات دهند و مملكت خود را از هلاكت و سقوط برهانند. و اخيرا تذكر مى دهم كه اشخاص ارزنده و متعهدى كه ابتكار عمل در دست آنهاست از معرفى خود شديدا احتراز كنند و از تجربيات سابق پند بگيرند و

صحيفه نور جلد 1 صفحه 251

در پناه اسلام و چهار چوب موازين اسلامى به فعاليت بپردازند و از همكارى با كسانى كه صد در صد در اين چهار چوب فعاليت ندارند احتراز نمايند.

از خداوند متعال عظمت اسلام و مسلمين را خواستار و قطع ايادى اجانب را اميدوارم و سلامت و توفيق و تاييد همه طبقات را خواهانم. والسلام عليكم ورحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 252

تاريخ: 24/9/56

پاسخ امام خمينى به تسليت دانشجويان و مسلمانان خارج از كشور در شهادت آيةالله حاج‏آقا مصطفى خمينى

بسم الله ارحمن الرحيم

خدمت عموم دانشجويان محترم خارج كشور و ساير گروه‏ها و افراد ارزنده‏اى كه در اروپا و امريكا و هندوستان و ساير اقطار جهان وقت و عمر خود را در راه اهداف عاليه اسلامى براى وصول به مدارج كامله انسانيت و نجات بشريت از اسارت به دست اقشارى آدم‏نما و درندگانى در لباس بشر صرف مى‏كنند.

اينجانب از تمام حضرات آقايان كه در اين حادثه كه جزئى ناچيز از حوادثى است كه برفرزندان‏اسلام مى‏گذرداظهار محبت كرده و تسليت داده‏اند تشكر مى كنم و به همه گروه‏ها يا افرادى كه از وطن عزيز خود به علت نابسامانى‏ها و اختناق پليسى هجرت نموده‏اند، در جوار قبر مولاى متقيان عليه الصلوة والسلام دعا مى‏كنم و توفيق هر چه بيشتر همه را در خدمت به اسلام كه كفيل نجات بشريت از همه ابعاد عقب ماندگى‏هاست از خداوند متعال مى‏طلبم.

اميد نصرت و پيروزى در سايه تلاش براى حق

من به شما و ساير برادران كه در داخل كشور زير چكمه پليس و در زندان‏ها و شكنجه‏گاه‏ها به سر مى‏برند و با محروميت‏ها و مصيبت‏هاى جانفرسا دست به گريبان هستند و به خاندان كسانى كه در راه حق، زير شكنجه شاه جان خود را فدا كردند، اميد نصرت و پيروزى مى‏دهم به شرط آنكه كوشش‏ها براى حق باشد و براى نصرت دين حق كه با پيوستگى به آن از نصرت خداى تعالى برخوردار خواهيد شد و به شرط كوشش در وحدت كلمه و هم پيوستگى در راه حق و براى نجات كشور خود و ساير كشورهاى اسلامى تحت فشار اجانب.

جنبش و بيدارى عمومى تا خاتمه دادن به ظلم ستمكاران ادامه دارد.

من به اين جنبش و بيدارى عمومى كه در كشورهاى اسلامى عموما و در ايران خصوصا پديد آمده و به اين تنفر و انزجار عمومى از دستگاه‏هاى ظلم و وحشيگرى و استعمار و استعمارگران اميدها دارم. اين بيدارى و تنفر عمومى موقت و زودگذر نيست و تا پايان دادن به دستگاه جباران و خاتمه دادن به ظلم ستمكاران

صحيفه نور جلد 1 صفحه 253

ادامه دارد و به دنبال ظلم بيحد دستگاه‏هاى جبار و محروميت‏هاى روزافزون ملت‏هاى ستمديده انفجارى است كه قدرت‏هاى دست‏نشانده‏اى را كه براى دربند كشيدن ملت‏ها و چاپيدن مخازن آنها گماشته شده‏اند در كام خود فرو مى‏برد و انتقام الهى از ستمكاران گرفته مى‏شود.

كوشش براى رفع اختلافات.

شما و ما در هر كجا كه هستيم و با هر وضعى، بايد خود را برادر دانسته و با هم، پيوستگى مستمر برقرار بسازيم و بابرادران داخل كشور در هر لباس كه هستند دست برادرى بدهيم و براى رفع اختلافات كه به دست اجانب رخ داده و دستگاه جبار و عمال اجانب پيوسته بر آن دامن مى‏زنند كوشش كنيم. بايد بدانيم تا اختلاف بين طبقات ملت خصوصا بين روحانيون و دانشجويان با روشنفكرانشان وجود دارد بايد از پيروزى مأيوس باشيم.

خطر افراد فرصت‏طلب.

اكنون كه فرصت موقت به دست آمده است بايد با هشيارى و دورانديشى و وحدت كلمه، گروه‏هاى صد در صد پايبند به اسلام و علاقه‏مند به مسلمين از آن استفاده كنند و نگذارند فرصت‏جويانى كه يك قدم و يك قلم براى اسلام و ملت شريف ايران برنداشته‏اند اكنون از اين فرصت استفاده كنند و خود را به صورت وطنخواهى و آزاديخواهى در بين مردم رنجديده براى رسيدن به وزارت و وكالت داخل كنند يا با نوشتن چند مقاله كه در آن نه اسمى از اسلام و نه اسمى از هسته مركزى فساد است، جاى خود را بين ملت باز كنند و اگر خداى نخواسته به مقامى برسند، همان خيانت‏ها و همان سرسپردگى‏ها و همان رنج‏ها و مصيبت‏ها تكرار شود. اين نحو مقالات و اعلاميه‏ها از بعض عناصر شناخته شده اگر با دست سازمان امنيت براى نگه داشتن شاه كه سرچشمه همه بدبختى‏هاى كشور و ملت است نباشد، بى‏شك براى صلاح ملت و حفظ اساس اسلام كه حافظ و نگهبان استقلال و تماميت كشورها و ضامن عدالت اجتماعى و آزادى هاست، نيست. آن روز كه طبقات مختلفه مردم مسلمان از روحانى گرفته تا دانشگاهى، از مهندس‏ها و دكترها گرفته تا بازارى‏ها و كارگران و دهقانان در زير چكمه عمال اجانب خرد مى‏شدند، آن روزى كه قتل عام 15 خرداد و غارت مدارس دينى و غير آن به دست عمال اجانب رخ داد، آن روزى كه زندان‏ها از مدافعين اسلام و آزاديخواهان مملو بود، آن روزى كه تاريخ پرافتخار اسلام را كه مبدأ عدالت و آزادى و رشد فردى و اجتماعى و سياسى است، به تاريخ ارتجاعى شاهنشاهى و مجوسى‏گرايى برگرداندند، آن روز كه حزب مفتضح رستاخيز را براى سركوبى ملت و رواج هر چه بيشتر دزدى و ستمكارى اعلام كردند، آن روز كه به اسم انقلاب سفيد كه خونين‏ترين انقلاب بود بازار براى اربابان خود درست كردند و كشاورزى كشور را به دست فنا سپردند، آن روز كه همه فجايع ضد مذهبى و ملى را مرتكب شدند، يك نفر از اينها نفس نكشيد! و جوانان روحانى و دانشگاهى با پشتيبانى ملت از كشاورز و كارگر تا بازارى جان

صحيفه نور جلد 1 صفحه 254

خود را به كف گرفته از حق دفاع كردند، اكنون كه احتمال استفاده است (يا از شاه به پاداش انحراف اذهان از او و توجه دادن جنايات را به دولت، يا از ملت به احتمال تغيير رژيم) قلم‏ها را به دست گرفته و به طور محدود و رياكارانه مطالبى نوشته‏اند. ملت ايران و تمام طبقات روحانى و غيره بايد با كمال احتياط و روشن‏بينى ابتكار عمل را در دست بگيرند و اين چند نفر منفعت‏طلب را مأيوس كنند.

تا نجات اسلام از دست دودمان پهلوى، مبارزه ادامه دارد.

و بايد شاه و دار و دسته‏اش بدانند كه چه در ملاقات با رئيس جمهور امريكا موفق به تجديد نوكرى و تثبيت مقام غيرقانونى بشود يا نشود، ملت ايران او را نمى‏خواهند و دست از مبارزه بر نمى‏دارند تا انتقام جوانان به خون آغشته خود را بگيرند و اسلام واحكام آن را از دست اين دودمان نجات دهند.

از خداوند تعالى اصلاح حال مسلمين و نجات كشورهاى اسلامى را از دست اجانب چپ و راست مسالت مى نمايم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 1 - متن

صحيفه نور جلد 1 صفحه 255

تاريخ: 10 / 10 / 56

بيانات امام خمينى پس از شهادت آيةالله حاج‏آقا مصطفى خمينى

اعوذ بالله من الشيطان‏الرجيم‏

بسم الله الرحمن الرحيم

الطاف خفيه الهى‏

بنده قبلاً بايد از عموم طبقات، طبقات روحانيين در همه بلاد، چه عراق، چه ايران، و چه ساير كشورها كه اظهار محبت كرده‏اند تشكر كنم و چه مراجع اسلام - دامت بركاتهم - و چه علماى اعلام بلاد در ايران و در اينجا و در ساير جاها - دامت عزهم - و چه خطباى عظام و چه طبقه محصل، دانشگاهى يا غير دانشگاهى و چه كسانى كه از خارج كشور مثل امريكا و اروپا و هندوستان و ساير جاها اظهار محبت كرده‏اند. از همه آقايان تشكر مى‏كنم و توفيق و سلامت همه را از خداوند تعالى مسألت مى‏كنم و اگر من در اين جلساتى كه آقايان اظهار محبت مى‏كنند و تشكيل مى‏دهند نتوانم در همه‏اش شركت كنم يا نتوانم در بازديد آقايان با اين سن پيرى بروم از همه تشكر مى‏كنم و از همه عذر مى‏خواهم و اميد است كه آقايان عذر من را بپذيرند.

اينطور قضايا مهم نيست خيلى، پيش مى‏آيد، براى همه مردم پيش مى‏آيد و خداوند تبارك و تعالى الطافى دارد به ظاهر و الطافى خفيه‏است. يك الطاف خفيه‏اى خداى تبارك و تعالى دارد كه ماها علم به آن نداريم، اطلاعى بر او نداريم و چون ناقص هستيم از حيث علم، از حيث عمل از هر جهتى ناقص هستيم، از اين جهت در اينطور امورى كه پيش مى‏آيد جزع و فزع مى‏كنيم، صبر نمى‏كنيم اين براى نقصان معرفت ماست به مقام بارى تعالى، اگر اطلاع داشتيم از آن الطاف خفيه‏اى كه خداى تبارك و تعالى نسبت به عبادش دارد و انه لطيف على العباد و اطلاع بر آن مسائل داشتيم، در اينطور چيزهايى كه جزئى است و مهم نيست، آنقدر بى‏طاقت نبوديم، مى‏فهميديم كه يك مصالحى در كار است، يك الطافى در كار است، يك تربيت‏هايى در كار است. اين دنيا، دنيايى است كه عبور از آن بايد بكنيم ما، دنيايى نيست كه در اينجا ما زيست كنيم، اين راه است، اين صراط است كه اگر توانستيم مستقيما اين صراط را طى كنيم همانطورى كه اولياى خدا طى كردند جزنا و هى الخامده اگر توانستيم كه از اين صراط به طور سلامت عبور بكنيم سعادتمنديم و اگر خداى نخواسته در اينجا، در اين راه لغزش داشته باشيم، در آنجا هم همين لغزش ظهور پيدا مى‏كند، در آنجا هم موجب لغزش‏ها مى‏شود، موجب گرفتارى‏ها مى‏شود. از خداى تبارك و تعالى مسالت مى كنم كه ما را بيدار كند،

صحيفه نور جلد1 صفحه 256

ما رابه آن الطافى كه خفى است و ما مطلع بر آ ن نيستيم، ما را بر آنها مطلع بفرمايد تا اينكه ما هم مثل اشخاصى كه معرفت دارند به مقام ربوبيت، معرفت دارند به مدارج انسانيت و دنيا را مد نظرشان نمى‏آورند، استقلال به آن نمى‏دهند، مآرب دنيايى‏شان تحت نظرشان نيست مستقلا و اينجا را طريق مى‏دانند از براى جاهاى ديگر، از براى سعادت‏هاى بزرگ ديگر، اگر ما هم ان شاء الله توفيق خدا بدهد و ما هم برسيم به يك همچو مرتبه‏اى، آن مرتبه‏هايى كه ما نمى‏توانيم ادراكش بكنيم نمى‏توانيم در اين عالم كه هستيم - نمى‏توانيم - بفهميم چه مدارجى است، چه عوالمى است، چه بساطى است، اين بساط دنيا- را- چشم‏مان را همه‏اش را باز كرديم و اين دنيايى كه ما نظر الله اليه منذخلقه (به حسب روايت)، به عالم اجسام در روايت هست كه نظر لطف خداى تبارك و تعالى نكرده است منذخلقه. (از آغاز خلقت) با اينكه اين عالم اجسام و اين عالم طبيعت، اينطورى كه تا حالا ادراك كرده‏اند، تا حالا كشف كرده‏اند محيرالعقول است، عقول ماها به آن نمى‏رسد، آنقدرى كه تا حالا فهميده‏اند و ماعدايش هم الى ما شاء الله هست كه كسى دستش به نورش نمى‏رسد، ستاره‏هايى هست كه - نورشان 6 بيليون سال - 6 بيليون سال نورشان به زمين مى‏رسد، اين عدد را تفهيم آنرا نمى‏توانيم بكنيم. در بعضى نوشته‏ها هست كه بعضى از ستاره‏ها اگر جوفش را باز كنند 500 ميليون شمس در آنجا جايش مى‏شود و بعضى از ستاره‏ها هست كه اگر در مركز شمس بگذارند تا زمين مى‏آيد، بزرگيش هست،اين پهناورى كه عقول به آن نمى‏رسد، كسى نمى‏تواند بر آن اطلاع پيدا كند، اينها همه‏اش عالم دنياست عالم پست است. بعضى از اهل معرفت مى‏گفتند اينكه اين عالم را دنيا گذاشته است اسمش را، براى اينكه خجالت مى‏كشد واقع اين قضيه را، واقع دنيا را بفرمايد، از اين جهت - همين - با همين اسم به دنيا تعبير كرده است. اين عالم با اين پهناورى، با اين بساط، عالم دنياست. اين آسمان‏ها با همه چيزهايى كه تا حالا كشف شده است، (به حسب لسان قرآن زينا السماء الدنيا بزينة الكواكب)، آسمان پايين، پايين، اينكه همه تا حالا كشفش كرده‏اند اينها همه در لسان قرآن، آسمان پايين است، آن آسمان‏هاى بالا را باز كشف نكرده‏اند كه چه خبر است، در عين حال بر حسب روايت مانظر اليه نظر لطف منذ خلقه و بر حسب قرآن هم كه متاع اسمش باشد حيات دنيا. حيات آخرت، حيات است، زنده است، اينجا زندگى نيست، مردگى است اينجا، حيات آخرت، حيات است دارالاخرة لهى الحيوان ما اطلاع نداريم در آن.

از تكاليف الهيه كه الطافى الهى است، غفلت نكنيد.

در عين حال ما در اينجا كه هستيم، از قبل خداى تبارك و تعالى مأموريت‏ها داريم. ما تا دراين حيات دنيوى هستيم، تا در اينجا هستيم، مأموريت‏ها از طرف خداى تبارك و تعالى داريم و بايد قيام كنيم به اين مأموريت‏ها، بايد غفلت نكنيم از تكاليف الهيه، تمام تكاليف الهيه الطافى است الهى و ما خيال مى كنيم تكاليفى است، همه‏اش الطاف است، چه تكاليف فردى كه براى هر نفرى هست براى تربيت او، براى تكميل او، براى اينكه غير از اين راه، راه تكميل و راه ترقى نبوده است، درجاتى هست كه

صحيفه نور جلد 1 صفحه 257

بدون اين راه نمى‏شود به آن درجات رسيد و چه تكاليف اجتماعى كه ما مكلف هستيم، در اجتماع تكاليفى داريم و بايد به آن تكاليف عمل كنيم براى تنظيم اين اجتماع. انبيا هم، همه چيزهايى كه مربوط به روح و مربوط به مقامات عقليه و مربوط به مراكز فيضيه است براى ما بيان كرده‏اند و قرآن هم بيان كرده است و اهلش مى‏دانند و هم آن چيزهايى كه وظايف شخصيه است و دخيل در ترقيات انسان و تكامل انسان است در سنت و در كتاب بيان شده است و هم آن چيزهايى كه مربوط به اجتماع است و امور سياسى است و امور اجتماعى است و راجع به تنظيم وتربيت اجتماع است، بيان فرموده است و ما همه و همه بشر مكلفند بر اينكه همه اين مراتب را، همه اين مقامات را مواظبت كنند و منحصر به يك طرف نكنند.

به همه جناح‏هاى خادم اسلام علاقه دارم.

من با تمام اين جناح هايى كه هستند و براى اسلام خدمت مى‏كنند، چه جناح‏هاى روحانى كه از اول تا حالا خدمت كرده‏اند و چه جناح ديگر از سياسيون، از روشنفكران كه براى اسلام خدمت مى‏كنند، من به همه اينها علاقه دارم و از همه اينها هم گلايه دارم اما علاقه، بايد هر مسلمى، اشخاصى كه گروه‏هايى كه براى اسلام خدمت مى‏كنند، قلما، قدما، براى اسلام خدمت مى‏كنند، بايد هر مسلمى، بايد هر انسانى كه ببيند اينها براى انسانيت، براى اسلام يعنى براى انسانيت - اسلام مكتب انسان‏سازى است - وقتى كه انسان ببيند كه گروه‏هايى در خدمت انسان هستند، در خدمت انسانيت هستند، در خدمت اسلام كه انسان‏ساز است هستند، چاره ندارد الا اينكه علاقه داشته باشد به آن، اين اشكال نيست كه علاقه‏مند است.

علما حافظ اسلام در همه ابعادش بوده‏اند.

از آن طرف گلايه هم هست از همه گروه‏ها، گلايه ارادتمندانه. اما آن گروههاى روشنفكر و دانشگاهى و محصلين جديد و آنها (ايدهم الله)، آنهايى كه خدمتگزارند براى اسلام، خداوند تأييدشان كند، من از آنها گلايه دارم براى اينكه مى‏بينم كه در نوشته‏هايشان، بعضى نوشته‏هايشان، اينها راجع به فقها، راجع به فقه، راجع به علماى اسلام، راجع به فقه اسلام، اينها يك قدرى زياده‏روى كرده‏اند، يك قدرى حرفهايى زده‏اند كه مناسب نبوده است بزنند، اينها غرض ندارند، من مى‏دانم كه غالبا اينها براى اسلام مى‏خواهند خدمت كنند، نه اين است كه مغرض باشند و از روى سوء نيت حرفى بزنند، اينها اطلاعشان كم است. من هم اطلاعم از تاريخ كم است لكن من هشتاد سالم است و قريب 60 سال در جوامع علمى بوده‏ام و قريب سى سال در مجارى امور، من يك مشاهداتى خودم دارم و در اين صد و چند سالى كه ديگر نزديك است به ما، ما از آن سوابق - سوابق - كم اطلاع، يعنى بنده كم اطلاع هستم، اينقدرى كه اطلاع داريم از سوابق، از زمان اول، عصرهاى اول اسلام تا حالا اطلاعات اجمالى است. ما مى‏بينيم كه اين اسلام را به همه ابعادش روحانيون حفظ كرده‏اند،

صحيفه نور جلد 1 صفحه 258

به همه ابعادش يعنى معارضش را روحانى حفظ كرده است، فلسفه را روحانى حفظ كرده است، اخلاقش را روحانى حفظ كرده است، فقه‏اش را روحانى حفظ كرده است، احكام سياسيش را روحانى حفظ كرده است، همه اينها با زحمت‏هاى طاقت‏فرساى روحانيين محفوظ شده. الان كه شما يك همچو فقه غنى‏اى مى‏بينيد كه فقه شيعه غنى‏ترين فقهى است كه در دنيا هست، اين قانونى است كه با زحمت‏هاى علماى شيعه توضيح و تصريح شده است، غنى‏ترين فقه است. غنى‏ترين قوانين است در دنيا، قوانينى در دنيا به اين غنا نيست، قوانين ديگر، آنهايى كه آسمانى است البته غنى بوده اما ديگر به ما نرسيده، آنهايى كه زمينى است و اهل زمين درست كرده‏اند اينها به اندازه همان ادراركات ضعيفى كه اگر چنانچه مغز انسان (روايت است) يك گنجشك بخورد سير نمى شود با اين مغزها درست شده است، آنهايى كه مغزهايشان درست كار مى‏كند (آنهايى كه درست كار نمى‏كند كه اطلاع ندارند) همه اينهايى كه اينها درست كرده‏اند ناقص است، در هر جايى كه اين قوانين درست شده است يك قوانين ناقصى است، آن هم براى يك محيط خاصى، آن هم براى يك وضع خاصى، براى مثلاً تمشيت امور يك مملكتى، براى سياست بين مملكت و مملكت ديگر، اما ديگر، قوانين ديگرى ندارد، آنى كه دارد اسلام است و در اسلام آن فقهى كه غنى‏ترين فقه‏هاست، فقه شيعه است، همچو فقهى در دنيا نيست، نه در بين مسلمين هست الى كثرتهم و نه بين غير مسلمين و اين با زحمات طاقت‏فرسا از علماى شيعه درست شده است، از اول كه زمان پيغمبر بوده است و دنبالش زمان ائمه، اين علماى شيعه بودند كه جمع مى‏شدند دور ائمه (ع) و احكام را از آنها اخذ مى‏كردند و در اصولى كه چهار صد تا كتاب بوده است، نوشته‏اند و آن اصول بعد در اصول ديگرى كه اين كتب اربعه ما و ساير كتب است، تدوين شده است و اينها همه با زحمت علماى شيعه و فقهاى شيعه درست شده است. تمام ابعادى كه اسلام دارد و قرآن دارد، آن مقدارى كه در خور فهم بشر است، تمام اينها را اين جماعت عمامه به سر به قول اين آقايان، عمامه به سر و ريش دار، اينها درست كرده‏اند، تا اينجا اسلام را اينها رسانده‏اند و كتابهايى كه اينها نوشته‏اند، در هر رشته‏اى از رشته‏ها كه شما ملاحظه كنيد، كتابها نوشته شده است، زحمت‏ها كشيده شده است، تا حالا رسيده است به اين طبقه. اين در رشته علم، علم اسلام. در رشته علوم اسلامى است.

هدف علما از نزديك شدن به سلاطين، ترويج مذهب تشيع بوده است.

در باب امور سياسى، آن مقدارى كه من، عرض كردم كه تاريخ نمى‏دانم و اگر ديده باشم يادم نمانده است ديگر حالا، اما خوب اين تاريخ صد ساله، صد و چند ساله اخير در دست است، ما يك خرده جلوترش مى‏رويم مى‏بينيم كه يك طايفه از علما، اينها گذشت كرده‏اند از يك مقاماتى و متصل شده‏اند به يك سلاطين، با اينكه مى‏ديدند كه مردم مخالفند لكن براى ترويج ديانت و ترويج تشيع اسلامى و ترويج مذهب حق، اينها متصل شده‏اند به يك سلاطينى و اين سلاطين را وادار كرده‏اند خواهى نخواهى براى ترويج مذهب، مذهب تشيع. اينها آخوند دربارى نبودند، اين اشتباهى است كه بعضى نويسندگان ما مى‏كنند، اطرافيان سلاطين اين آقايان بودند، اينها اغراض سياسى داشتند، اغراض دينى داشتند.

صحيفه نور جلد 1 صفحه 259

نبايد يك كسى تا به گوشش خورد كه مثلاً مجلسى رضوان الله عليه، محقق ثانى رضوان الله عليه، نمى‏دانم شيخ بهايى رضوان الله عليه، با اينها روابط داشتند و مى‏رفتند سراغ اينها، همراهى‏شان مى‏كردند، خيال كند كه اينها مانده بودند براى جاه و - عرض مى‏كنم - عزت و احتياج داشتند به اينكه سلطان حسين و شاه عباس به آنها عنايتى بكنند، اين حرف‏ها نبوده در كار، آنها گذشت كردند، يك گذشت، يك مجاهده نفسانى كرده‏اند براى اينكه اين مذهب را به وسيله آنها، به دست آنها ترويج كنند. در يك محيطى كه اجازه مى‏گرفتند كه شش ماه ديگر اجازه بدهيد ما حضرت امير را سب كنيم، وقتى جلوگيرى از سب حضرت امير مى‏خواستند بكنند (در يكى از بلاد ايران شنيدم اجازه خواستند كه خوب شش ماه ديگر صبر كنيد ما سب‏اش بكنيم) اينها در يك همچو محيطى كه سب حضرت امير اينطورها بوده و رايج بوده و از مذهب تشيع هيچ خبرى نبود و هيچ اسمى نبوده، اينها رفته‏اند مجاهده كرده‏اند - خودشان را پيش مردم - مردم آن عصر شايد اشكال به آنها داشتند از باب نفهمى، چنانچه حالا هم اگر كسى اشكال كند نمى‏داند قضيه را، غرض ندارد، نمى‏داند قضيه را، زمان ائمه هم - خوب - بودند، على بن يقطين از وزرا بود، در زمان ائمه هم بودند، حضرت امير بيست و چند سال به واسطه مصالح عاليه اسلام در نماز اينها رفت - عرض بكنم كه - تبعيت از اينها كرد براى اينكه يك مصلحتى بود كه فوق اين مسائل بود، سايرائمه (ع) هم گاهى مسالمت مى‏كردند، يك وقتى نمى‏شد آنوقت چه مى‏كردند. مصالح اسلام فوق اين مسائلى است كه ما خيال مى‏كنيم، اين دسته از علمائى كه جانفشانى كردند و خودشان را جورى كردند كه حالا شما به آنها اشكال مى‏كنيد از باب اينكه اطلاع بر واقعه نداريد، نه اينكه سوء قصد داريد، نه اينكه سوء نيت داريد، اطلاع از واقعيات نداريد، اين آدم‏سازى است، نه اين است كه اينها دربارى شدند، اينها مى‏خواهند آدم بسازند، من گله دارم.

علما پرچمدار نهضت‏هاى ضد استبدادى.

اين راجع به فقه‏شان و راجع به اين جهات و آن مقدارى كه من حالا اطلاع داشتم. راجع به جهت سياسى كه اينها داشتند، آن مقدارى كه من مطلعم و نزديك بوده به ما، نهضت‏هايى كه واقع شده است بر خلاف چيزهايى كه مخالف مصالح اسلام بوده، در اين صد و چند سال يكى از آنها قضيه تنباكو بود كه همه مطلع هستيد، ميرزا(رضوان الله عليه) ميرزاى شيرازى بزرگ (رضوان الله عليه) امر فرمود و علماى ايران، علماى بلاد ايران (رضوان الله عليهم) كه در رأسشان ميرزاى آشتيانى بود در تهران، اجرا كردند اين مطلب را و دولت ساقط شده ايران را زنده كردند. ساقط كرده بودند اينها براى يك مقدار كمى كه مى‏خواستند بروند تعيش كنند و دوره‏گردى كنند، اينها فروخته بودند ايران را به خارجى‏ها و ميرزاى شيرازى (رضوان الله عليه) امر فرمود و ساير علماى ايران جانفشانى كردند و زجر كشيدند، زحمت كشيدند، قيام كردند، مردم را به قيام وا داشتند تا اينكه لغو شد. اين نهضت در مقابل استبداد و مشروطيت، اين نهضت از نجف شروع شد به دست علما، در ايران هم با دست علما بود

صحيفه نور جلد 1 صفحه 260

كه اين استبداد سخت كه هر كارى مى‏خواهد بكند، هر كس را بكشد، كشته نتيجه اين كار، اين سربازهاى بيچاره از اطراف آورده بودند، به آنها نان نمى‏دادند، كالسكه اعليحضرت همايونى از طرف حضرت عبدالعظيم مى‏رفت، اينها جمع شده بودند آنجا شكايت كنند، يكى هم سنگى زده بود، فرستاد اينها را - از قرارى كه در تاريخ هست - آوردند و جمع كردند اينها را و گفت اينها را خفه كنيد، عده كثير اينها را خفه كردند تا يكى از مستوفى‏الممالك بود، او بود رفت فرياد كرد آخر اين چه كارى است، شفاعت كرد. يك همچو مردمى بودند، يك همچو مستبدهايى بودند. آن محمد على ميرزايش را همه مى شناسند چه آدم، چه جانورى بوده است ديگرانش هم همين طور. در مقابل اين مشت استبداد، علما قيام كردند و يك نهضتى به وجود آوردند و در صف اول علما بودند كه مى‏خواستند بشود، نشد، نه اينكه شد، اگر شده بود خوب بود، نتوانستند، خوب وقتى نتوانستند، چه بكنند؟ (وضع) آنها از ما بهتر شده بود آنوقت، از آنوقت كه يك مرديكه‏اى هر كارى بكند لا يسئل عمايفعل از آنوقت بهتر شد، منتهى نه مثل آنچيزى كه مى‏خواستند. خوب متمم قانون اساسى با زحمت علما درست شد لكن عمل نكردند به متمم قانون. الآن اين دولت ايران رسمى نيست، دولت رسمى نيست قانونى نيست. الآن اين وكلاى ايران قانونى نيستند، اينها رسمى نيستند به حسب قوانين اساسى، اين مجلس ايران الآن رسمى نيست، مجلس ايران به حسب قانون اساسى بايد پنج نفر از فقها ناظر بر آن باشند، حالا يك نفرش هم هست؟ اصلا نظارتى در كار هست؟ اصلا وكالتى در كار هست؟ يا نصب است؟ ديگر نصب است، نخواستيد، خواستند بشود، نشد. خوب باز هم تا آن اندازه‏اى كه بود باز نهضت روحانيون بود، باز همت روحانيون بود و ديگران هم تبعيت مى‏كردند، البته ديگران هم سهم داشتند اما روحانيون هم در صف اول بودند. در قضيه عراق اگر چنانچه اين مجاهدات علماى عراق نبود از دست مى‏رفت. پسر سيد در جنگ كشته شد، پسر مرحوم آسيد محمد كاظم در جنگ كشته شد، علماى اينجا تفنگ به دوش گرفتند رفتند مقابله، مرحوم آقاى خوانسارى، آقاى آسيد محمد تقى خوانسارى (رضوان الله عليه) به حبس رفت يعنى گرفتند اسيرش كردند، با يك عده ديگرى اسير كردند و بردند در خارج كه ايشان فرمودند كه ما را مى‏شمردند، يك، دو، سه، چهار تحويل يك كسى مى‏دادند آنوقت مى‏گفتند اينها آدم مى خورند، اينكه مى‏شماريم براى اين است كه اينها آدم‏خورند، رعايايى بودند كه آدم مى‏خورند و ما مى‏شماريم كه مبادا شما را بخورند.

قضيه عراق را ميرزاى شيرزاى دوم، اين شخص عظيم‏الشأن، اين شخص بزرگ، اين شخص عالى مقام در علم و در عمل، اين نجات داد اين عراق را. او حكم جهاد داد و فرستاد اينها را به چيز و - عرض مى‏كنم - آنوقت هم تبعيت مى‏كردند عشاير از علما، مثل حالا نبود، تبعيت مى‏كردند، عشاير آمدند خدمت ايشان و ايشان حكم داد، حكم جهاد داد، جهاد كردند، كشته دادند، كشته شدند تا مستقل كردند عراق را، اگر نبود حالا ما اسير بوديم، حالا ما هم جزو مستعمره انگلستان بوديم، آن هم با جديت علما واقع شد. اين علماى عراق را كه تبعيد كردند به‏ايران، براى مخالفتى بود كه مى‏كردند با دستگاه ها. مرحوم آسيد ابوالحسن و مرحوم آقا نائينى و مرحوم شهرستانى و مرحوم خالصى و اينها را

صحيفه نور جلد 1 صفحه 261

كه تبعيد كردند از عراق به ايران، براى اين بود كه اينها برخلاف آنها صحبت مى‏كردند، خلاف اين دستگاه‏ها حرف مى‏زدند، از اين جهت تبعيد كردند و اينها را هم فرستادند به ايران كه ما خودمان ديگر اينها را شاهديم. در زمان اين مرد سياه كوهى، در زمان اين رضاخان قلدر نانجيب، يك قيام از علماى اصفهان بود، علماى اصفهان از اصفهان آمدند به قم و علماى بلاد هم از اطراف جمع شدند در قم و نهضت كردند بر خلاف اينها، حالا اين نهضت را شكستند، خوب، اينها زور كه نداشتند، آنها نهضت را شكستند حالا با فريب يا با هر چى. يك نهضت، نهضت علماى خراسان بود، مرحوم آقازاده و مرحوم آسيد يونس و ساير علماى آنوقت، همه را گرفتند آوردند در حبس، در تهران و من خودم مرحوم آقازاده (رضوان الله عليه) را، آميرزا محمود آقازاده (رضوان الله عليه) را ديدم كه يك جايى نشسته بود بدون عمامه، با اينكه تحت مراقبت بود، يك جايى نشسته بود بدون عمامه و كسى هم حق نداشت پيش او برود و ايشان را بدون عمامه مى‏بردند توى خيابان به دادگسترى محاكمه مى‏كردند، آنوقت هيچ خبرى از اين احزاب نبود،در اين قيام‏هايى كه اينها كردند از اين احزاب اصلا خبرى نبود، بودند اما مرده بودند. يك نهضت هم از آذربايجان شد، مرحوم آميرزا صادق آقا، مرحوم انگجى، اينها هم نهضت كردند، آنها را هم گرفتند بردند، مدت‏ها در تبعيد بودن كه مرحوم آميرزا صادق آقا بعد از آن هم كه گفتند كه شما آزاديد، ديگر نرفت به آذربايجان در صورتى كه آذربايجان او را خيلى گرامى مى‏داشتند، هيچ ديگر نرفت، در قم آمدند و تا آخر عمرشان در قم بودند و ما هم خدمتشان مى‏رسيديم. مرحوم مدرس (رحمة الله) خوب من ايشان را هم ديده بودم، اين هم يكى از اشخاصى بود كه در مقابل ظلم ايستاد، در مقابل ظلم آن مرد سياه‏كوهى، آن رضاخان قلدر ايستاد و در مجلس بود. ايشان را به عنوان طراز اول، علما فرستادند به تهران و ايشان با گارى آمد تهران از قرارى كه آدم موثقى نقل مى‏كرد، ايشان يك گارى آنجا خريده بود و اسبش را شايد خودش مى‏راند تا آمد به تهران، آنجا هم يك خانه مختصرى اجاره كرد و من منزل ايشان مكرر رفتم، خدمت ايشان (رضوان الله عليه) مكرر رسيدم‏ايشان به عنوان طراز اول آمد لكن، طراز اول كه اصلا از اول مجلسش منتفى شد، بعد ايشان وكيل مى‏شد، هر وقت هم كه ايشان وكيل مى‏خواست بشود، وكيل اول، در تهران وكيل اول مدرس بود.

ايشان در مقابل ظلم، تنها مى‏ايستاد و صحبت مى‏كرد و اشخاص ديگرى از قبيل ملك الشعرا و ديگران همه دنبال او بودند اما او بود كه مى‏ايستاد و برخلاف ظلم، برخلاف تعديات آن شخص صحبت مى‏كرد. يك اولتيماتوم در همان وقت دولت روسيه فرستاد براى ايران و سربازش هم، قارداشش هم به اصطلاح خودشان تا قزوين آمدند و آنها از ايران (من حالا يادم نيست چه مى‏خواستند، تاريخ است) يك مطلبى را مى‏خواستند كه تقريبا اسارت ايران بود و مى‏گفتند بايد از مجلس بگذرد، آن را به مجلس بردند و همه اهل مجلس ماندند كه چه بايد بكنند، ساكت كه چه كنند، در يك مجله خارجى نوشته است كه يك روحانى با دست لرزان آمد پشت تريبون ايستاد و گفت: حالا كه ما بناست از بين برويم، چرا خودمان از بين ببريم خودمان را؟ رأى مخالف داد بقيه جرأت پيدا كردند و رأى مخالف دادند، رد كردند اولتيماتوم را، آنها هم هيچ غلطى نكردند. بناى سياسيون هم

صحيفه نور جلد 1 صفحه 262

همين معناست كه يك چيزى را تشر مى‏زنند ببينند طرف چه جورى است، اگر چنانچه طرف ايستاد مقابلشان، آنها عقب مى‏روند و اگر چنانچه نه، آن بيچاره عقب رفت اينها هم جلو مى‏آيند حيوانات هم همين جورند، حيوانات هم همين خصوصيت را دارند كه اول مى‏آيند جلو ببينند اين چه آدمى است، اگر اين آدم ايستاد دستش را بلند كرد، فرار مى‏كند اگر اين فرار كرد دنبالش مى‏روند اين خوى حيوانى است. آن هم باز يك روحانى بود كه در مقابل يك چنين قدرت بزرگ يك چنين قدرت شوروى بزرگ ايستاد يا به اصطلاح آن دست لرزان، گفت حالا كه ما بناست از بين برويم، چرا خودمان، خودمان را از بين ببريم؟ رأى مخالف داد، ديگران هم جرأت كردند رأى مخالف دادند، اينها ايستادند، اين نهضت آخرى هم كه منتهى شد به 15 خرداد و اينهمه كشته دادند مردم، اين هم در صف اولش اهل علم بودند، علما بودند، تا حالا هم دنباله‏اش كشيده شده است، تا حالا هم آن كه بيشتر هياهو مى‏كند باز اهل علم است، البته دانشگاهى هم حالا داخل است‏آنها هم داخلند، ساير مردم هم به تبعيت علما مى‏رفتند نه به تبعيت ديگران. علماى تهران را تقريبا اكثرشان را گرفتند حبس كردند، از خطبا، از علما گرفتند حبس كردند، چندين روز حبس بودند، زجر ديدند اينها.

جناح روحانى را كه جناج ملت است كنار نزنيد

آقا،اينهااينطور نيست كه شما خيال بكنيد كه ما اسلام را مى‏خواهيم اما ملا نمى‏خواهيم مگر مى‏شود اسلام بى‏ملا، مگر شما مى‏توانيد بدون ملا كار را انجام بدهيد، باز اين ملاها هستند كه جلو مى‏افتند كار انجام مى‏دهند،اينها هستنند كه جانشان را مى‏دهند. الان هم ما تو حبس ملاها داريم، الان هم علما داريم، الان هم علماى فداكار داريم، الان هم هستند تو حبس و زير بار اين ظلم‏ها نمى‏روند و چيزشان مى‏دهند كه شما هم عذرى بخواهيد و نمى‏خواهند. خوب الان هم داريم، الان هم داريم، الان هم علماى ما در حبس هستند، علماى بزرگ ما در حبس هستند من اين كه عرض كردم يك چيزهايى بود كه خود من مشاهده كردم و خيلى‏هايش هم يادم نيست و جلوترش هم كه ما ديگر اهل تاريخ نيستيم كه ببينيم. اين گله هم كه من دارم از اين آقايان روشنفكرها اين است كه يك همچو جناح بزرگى كه ملت پشت سرش ايستاده، اين را از خودتان كنار نزنيد بگوييد كه (ما اسلام مى‏خواهيم ملا نمى‏خواهيم) اين خلاف عقل است، اين خلاف سياست است، شما بايد اينها را باآغوش باز بگيريد و اگر چنانچه اينها در مسائل سياسى اطلاعاتى ندارند، ضم به ايشان بشويد، اطلاعات سياسى به اينها بدهيد. اينها بهتر از شما توى مردم، بهتر يعنى كه شما نفوذ نداريد، اينها دارند، در بين مردم نفوذ دارند، هر ملايى در محله خودش نافذ است. شما بايد شمايى كه دلسوزيد براى اسلام، شمايى كه مى‏گوييد ما اسلام را مى‏خواهيم، نگوئيد كه ما اسلام را مى‏خواهيم آخوند نمى‏خواهيم، شما بگوييد اسلام را مى‏خواهيم آخوند هم مى‏خواهيم. آخوند، ملتفت مثلا بعضى مسايل سياسى نيست، جمع بشويد دور آن آخوندى كه مسايل سياسى را نمى‏داند، يادش بدهيد آن مسايل را تا او عمل كند تا من‏بعد دنبالش باشد، تا بتوانيد اجرا كنيد. اگر شما بخواهيد خودتان باشيد و منهاى آخوند، تا قيامت هم در زير بار ديگران هستيد.

صحيفه نور جلد 1 صفحه 263

شما همه جمع بشويد، همه با هم باشيد، همه برادر باشيد، اينها را رد نكنيد، اين يك قدرت لايزال است، اين قدرت ملت است، شما اين قدرت ملت را كنار نگذاريد بگوييد ما نمى‏خواهيم، شما هر چه هم بگوييد ما نمى‏خواهيم - خوب - مردم مى‏خواهند، شما يك عده‏اى هستيد، ديگران همه هستند، بازارها مى‏خواهند اينها را، خيابان‏ها اينها را مى‏خواهند. گله من از اين طبقه روشنفكر در عين حالى كه من علاقه دارم به اينهايى كه خدمت مى‏كنند به اسلام خصوصا اين خارج اينهايى كه خارج كشور هستند، اينهايى كه در امريكا هستند، اينهايى كه در اروپا هستند، اينهايى كه در هندوستان هستند، من با اينها روابط دارم، اينها خدمتگزارند، اينها مى‏خواهند به اسلام خدمت بكنند، اينها گاهى كه اشكالاتى كه در آنجا شده است با تمام قوت رفع كرده‏اند، اينها مى‏خواهند رفع ظلم بكنند، اينها علاقه به اسلام دارند لكن نبايد اينهايى كه علاقه به اسلام دارند، بعضى از اينها خدمت علماى اسلام و آخوند جماعت را نديده بگيرند و بگويند كه ما اسلام مى‏خواهيم منهاى آخوند، نمى‏شود آقا اين، اسلام بى‏آخوند مثل اين است كه بگوييد ما اسلام مى‏خواهيم، اسلامى كه سياست نداشته باشد و اسلام و آخوند اينطور توى هم هستند، اسلام بى‏آخوند اصلا نمى‏شود. پيغمبر هم آخوند بود، يكى از آخوندهاى بزرگ پيغمبر است، رأس همه علما پيغمبر است. حضرت جعفر صادق هم يكى از علماى اسلام است، اينها فقهاى اسلامند، رأس فقهاى اسلام هستند. (من آخوند نمى‏خواهم) حرف شد؟! من گله دارم از اينها.

لزوم وحدت جناح‏هاى روحانى و دانشگاهى.

از آقايان هم، علماى اعلام هم گله دارم، اينها هم غفلت از بسيارى از امور دارند، اينها هم از باب اينكه يك اذهان صافيه‏اى دارند، تحت تأثير يك تبليغات سويى كه دستگاه راه مى‏اندازد واقع مى‏شوند. هر روزى يك الم شنگه درست مى كنند براى يك امر جزئى، اين امر بزرگ را، اين امرى كه همه گرفتار آن هستيم،از آن غفلت مى‏كنند و اينها را به غفلت وامى‏دارند يعنى دست‏هايى هست كه يك چيزى درست مى‏كنند، دنبالش يك صدايى راه مى‏اندازند. هر چند وقت يكدفعه يك مسأله‏اى درست مى‏شود در ايران، تمام وعاظ محترم، تمام علماى اعلام، وقت‏شان را كه بايد صرف بكنند در يك مسائل سياسى اسلام، در يك مسائل اجتماعى اسلام، صرف مى‏كنند در اينكه زيد كافر و عمرو مرتد و آن وهابى است و عالمى كه پنجاه سال زحمت كشيده است، فقه‏اش از اكثر اينهايى كه هستند ثقيل‏تر است مى‏گويند وهابى است اين، آخر اشتباه است اين حرف‏ها، آقا جدا نكنيد همه را از هم، شما يكى يكى را هى كنار بگذاريد و بگوئيد كه اين كه وهابى است، اين هم كه بى‏دين است، اين هم كه نمى‏دانم چه، خوب چى مى‏ماند براى ما؟ پيغمبر اكرم (ص) (اصلا من تاريخ درست نمى‏دانم اما اينهايى كه به گوشم مانده) بعد از اينكه فتح حنين را كردند، دو مطلب كه آموزنده است براى اشخاصى كه بخواهند چيز بفهمند، دو كار ايشان كرده‏اند از قرارى كه در تاريخ است يكى اينكه يكى از سران اين كفار فرار كرد و رفت به جده كه توى كشتى بنشيند و فرار كند، پيغمبر اكرم جبه مباركشان را (به حسب اين نقل) دادند به كسى كه ببر به او بده، من از او گذشتم، بياورش. اين ابوسفيان كه تا آخر

صحيفه نور جلد 1 صفحه 264

عمرش هم اسلام نياورد همين صورت بود، آن اولادش هم همين طور، آن ابوسفيان با اين همه چيز و آن كفار قريش با آن همه كذا غنائم را وقتى كه آوردند، غنائم جنگ حنين را وقتى كه آوردند، حضرت به اينها داد، صد شتر به اين، صد شتر به اين، سيصد شتر به آن، چقدر شتر به اينها داد با اينكه - خوب - حضرت كه مى‏دانست اينها كافرند، حضرت كه مى‏دانست اينها مشركند، مقدسين ايستادند كه آقا آخر ما چكاره‏ايم؟ حضرت فرمود كه اينها شتر بردند، من همراه شما هستم، شما ميل نداريد رسول الله به جاى شتر همراه شما بيايد؟! شما ببينيد چه بزرگى بود، چه آدم بزرگى بوده است اين مرد، با قطع نظر از باب نبوت، مغز، چه مغز عالى است از آن طرف كفار قريش را آنطور استمالت مى‏كند كه اينها لا اقل اگر در باطن خبيث هستند ظاهرشان، ظاهر مسلم باشد، بيايند بچسبند به اسلام، از اين طرف هم آنهايى كه اشكال مى‏كنند، به آن طور نرم و خوب و قشنگ جواب مى‏دهد و قانعشان مى‏كند. آنهايى كه دارند الان براى اسلام كار مى‏كنند و چيزى مى‏نويسند - و عرض مى‏كنم كه چيزند - حتما يك خطايى هم كرده‏اند، خطايش را رفع بكنيد، طرد نكنيد. آقا ما امروز يك دانه آدم را لازم داريم، يك دانه هم براى ما غنيمت است الآن، در يك زمانى كه همه قلم‏ها و همه قدم‏ها و همه تبليغات بر ضد ماها هست، نه راديو داريم كه حرف ما را به كسى برساند، نه مطبوعاتى داريم، نه مطبوعات آزاد است كه بگذارند كه يك كلمه توى آن نوشته بشود، در يك همچو زمانى كه ما دستمان بسته است هيچ كاراز ما نمى‏آيد، به اين معنا كه تبليغات نداريم،راهى نداريم در يك همچو زمانى ما هر فرد را لازم داريم آنهائى كه قلم دستشان گرفته‏اند و دارند ترويج مى‏كنند از شيعه، فرض كنيد چهار تا هم غلط دارد خوب غلطش را رفع بكنيد، طرد نكنيد، بيرون نكنيد، شما دانشگاه را رد نكنيد از خودتان، اين دانشگاهى‏ها فردا مقدرات مملكت دست اينهاست تو كه وزير نمى‏شوى، من و تو كه وزير نمى‏شويم، ما شغلمان على حده است. فردا مقدرات اين مملكت دست اين دانشگاهى‏هاست، اينها هستند كه مى‏آيند يا وكيل مى‏شوند يا وزير مى‏شوند يا - عرض مى‏كنم كه - چه مى‏شوند، شما اينها را براى خودتان حفظ كنيد، هى طرد نكنيد، هى منبر نرويد و بد بگوئيد، منبر برويد و نصيحت كنيد، نه منبر برويد و فحش بدهيد، فحش هم چيز شد در عالم؟! نصيحت كنيد اينها را. شما بخواهيد اين جناح بزرگ را كه الان دارند فعاليت مى‏كنند، آنها هم توى حبس رفته‏اند، آنها هم زجر ديده‏اند، آنها هم تبعيد شده‏اند، آنها هم بيرون از مملكت‏شان هستند، آنها هم جرأت نمى‏كنند وارد مملكت بشوند. آنهايى كه الان در اين جا چيز مى‏نويسند، منتشر مى‏كنند مسائل اسلامى را، مسائل دينى را دارند مى‏نويسند، منتشر مى‏كنند، درج مى‏كنند، شما اينها را از خودتان طرد بكنيد فردا اگر چنانچه اين مقدرات مملكت دست يك دسته‏اى از اينها بيفتد و ببيند كه اينهمه آخوند بود كه اينها را اينقدر زجر داد، با اين آخوندها بعد كه مى‏آيند چه خواهند كرد؟ همه دست به هم بدهيد، آقا مملكت، ممالك اسلامى، نه مملكت ايرانى،ايران هم يكى از آن است، ممالك اسلامى در نزديك پرتگاه‏هاست. من خدا مى‏داند گاهى وقت‏ها تأسف مى‏خورم به اينكه، خوف اين معنا دارم كه اگر خداى نخواسته يك جنگى پيدا بشود، ايران چند روز مى‏تواند آذوقه داشته باشد، اگر اين كشتى‏هاى آذوقه بيايد يك وقتى نخواهند آذوقه بدهند به ايران، آنهايى كه كار شناسند

صحيفه نور جلد 1 صفحه 265

مى‏گويند كه ايران سى و سه روز براى خودش مى‏تواند ارزاق تهيه كند. چه ايرانى؟ آن ايرانى كه يك خراسانش براى همه ايران تا آخر سالش بس بود، يك خراسانش، باقى‏اش را بايد بدهند به غير. اصلاحات ارضى براى ما كردند، چه كردند؟ آن اصلاحات ارضى كه خدا ان شاء الله لعنتشان كند، اينها اين كار را كردند كه زراعت را از دست مردم بكلى گرفت و الان طورى شده است كه تمام اين چيزهائى كه روى هم بگذارند - اگر اين مجله راست گفته باشد - سى سه و روز و الا ممكن است كمتر هم باشد. اگر يك روز نيايند اين كشتى‏ها و آنهايى كه يك بازار درست كرده‏اند براى اين چيزهائى كه مى‏خواهند، آذوقه‏ها را بفرستند اينجا، بازار درست كرده‏اند، اصلاحات ارضى يعنى بازار درست كردن براى مملكت خارجى‏است، اينها گندم‏هايشان را دريا مى‏ريختند زياد بود، دريا مى‏ريختند - اصلاحات ارضى - خوب حالا گندم را به ايران مى‏فرستند و وقتى ايران فرستادند پول مى‏گيرند، چرا به دريا بريزند؟ زراعت ايران را فلج كردند، حالا همه چيز از آنجا مى‏آيد، همه چيز از خارج مى‏آيد. شما ببينيد مجلات را، اينها گاهى وقت‏ها خودشان خيلى با مبالغه، خيلى با مباهات كه ما چقدر گندم وارد كرديم، چقدر جو وارد كرديم، چقدر مثلا چه وارد كرديم، خوب بيچاره، اينكه بايد خجالت بكشيد، شمايى كه بايد گندم صادر كنيد، شما كه يك آذربايجانتان بس بود برايتان و باقيش را بايد صادر كنيد، حالا نشستيد مباهات مى‏كنيد كه مائيم كه بايد وارد كنيم! بايد خجالت بكشيد از اين اصلاحات ارضى‏تان و هكذا و هكذا همه اصلاحاتتان.

من گله‏ام از آقايان هم اين است كه آقايان هى جدا نكنند، اين جناح‏ها را از خودشان جدا نكنند، اين جناح‏ها را،اين جناح‏ها را با هم ربط بدهند، از اين طرف هم روحانيون بايد قدر اين جمعيتى كه براى اسلام دارند كار مى‏كنند، براى اسلام دارند چيز مى‏نويسند،بدانند اينها را بايد بياورند توى كار، آقايان گوش‏تان را باز كنيد،نگوييد كه اين دانشگاهى‏هاى - عرض كنم كه - فاسق، فاجر و كذا، دائما جدا نكنيد، آنها شما را جدا كنند كه اين نمى‏دانم مرتجع است و قديمى، كى آخوند مرتجع است؟ آخوند در صف اول پيشروها واقع است، اين مرتجع است؟! شما هم از آن طرف بگوئيد كه اين نمى‏دانم دانشگاهى است و اين بى‏دين است و اين نمى‏دانم چطور و فلان، نخير غلط است اينها، هر دو با هم دست برادرى بدهيد، دست برابرى بدهيد، مسائلتان را طرح بكنيد. امروز يك فرجه پيدا شده، من عرض مى‏كنم به شما يك فرجه پيدا شده، اگر اين فرجه پيدا نشده بود، اين اوضاع امروز نمى‏شد در ايران، يك فرجه‏اى است اين، اگر الان - از اين - غنيمت بشمارند اين را، اين فرصت است اين فرصت را غنيمت بشمارند آقايان، بنويسند، اعتراض كنند، الان نويسنده‏هاى احزاب دارند مى‏نويسند، امضا مى‏كنند، مى‏نويسند، اشكال مى‏كنند امضا مى‏كنند، شما هم بنويسيد، صد نفر از علما امضا بكنند، مطالب را گوشزد بكنيد، اشكالات را بگوييد، امروز روزى است كه بايد گفت و پيش مى‏بريد و من خوف اين را دارم كه خداى نخواسته اگر اين فرصت از دست برود و اگر اين مرد پايش يك خرده‏اى محكم بشود، همچو لطمه‏اى بزند به مردم كه آن طرفش پيدا نباشد و اولش شما روحانيون هستيد، من خوف اين را دارم، نگذاريد اين فرصت از دست برود، با هم بنويسيد، بنويسيد، اشكالات را

صحيفه نور جلد 1 صفحه 266

به دنيا اعلام كنيد، نمى‏توانيد تو ايران، بفرستيد در خارج منتشر مى‏كنند براى شما، به يك وسيله‏اى بفرستيد اينجا، ما مى‏فرستيم منتشرش مى‏كنند، اشكالاتتان را بنويسيد، به خودشان اعتراض كنيد، مثل آن كسى كه‏اعتراض كرد خوب ما ديديم كه چندين نفر اشكال كردند - و چيز كردند - و همه حرف ها، بسيارى از حرف‏ها را زدند و امضا كردند و كسى هم كاريشان نداشت. فرصتى است اين، اين فرصت را نگذاريد از دست برود و من خوف اين را دارم كه خداى نخواسته اگر اين فرصت از دست برود و اين حسابهايش را جور كند با آنها، اينها الان مشغول اين هستند كه حساب‏ها را درست بكنند، مشغولند كه نوكرى را همچو خيلى محكمش كنند، آنها نمى‏پذيرند، اينها دنبال اين هستند كه محكم كنند قضيه را، آنها را بياورند و خودشان بروند، هى چه بكنند تا كارشان تمام بشود، اگر خداى نخواسته كار اينها تمام شد و اين پايش را محكم دانست، اين دفعه ديگر مثل آن دفعه‏ها نيست، لطمه بزرگى به اسلام وارد خواهد كرد. من از خداوند تعالى توفيق همه شما را مى‏خواهم. عظمت اسلام را مى‏خواهم. خدايا ترا به اولياءات اسلام راعظيم كن، عظمت بده، ما را از خواب غفلت بيدار كن، همه جناح ما را با هم متصل كن، اتفاق كلمه به ما عنايت كن.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 1 - متن

previos page menu page

صحيفه نور جلد 1 صفحه 267

تاريخ: 19/10/56

بيانات امام خمينى پس از فاجعه كشتار نوزدهم دى

از چه كسانى بايد تشكر كرد؟ به چه كسانى بايد تسليت گفت؟

بسم الله الرحمن الرحمن الرحيم

من متحيرم كه اين فاجعه را، اين فاجعه بزرگ را به كى بايد تسليت بگويم؟ آيا به رسول اكرم صلى الله عليه و آله و ائمه معصومين عليهم السلام و به حضرت حجت سلام الله عليه تسليت بگويم يا به امت اسلام، به مسلمين، به مظلومين در تمام اقطار عالم تسليت بگويم، يا به ملت مظلوم ايران تسليت بگويم، يا به اهالى محترم قم داغديده تسليت بدهم، يا به پدر و مادرهاى مصيبت ديده تسليت بدهم، يا به حوزه‏هاى علم و علماى اعلام تسليت بگويم؟ به كى بايد تسليت گفت و از كى بايد تشكر كرد در اين قضايا كه براى اسلام پيش مى آيد و اين ملت بيدار ايران در مقابل اين مصيبت‏ها استقامت مى كند، كشته ميدهد، هتك مى‏شود. بى جهت و بدون هيچ مجوزى مردم را به مسلسل بستند و تاكنون آنچه به ما اطلاع دادند گر چه مختلف است لكن بعضى از خبرگزارى‏ها هفتاد و بعضى صد و غالبا كه به ما تذكر داده‏اند صد تا دويست و پنجاه نفر و از بعضى تلگرافاتى كه از اروپا آمده است يا از امريكا، عدد را سيصد نوشتند و باز هم معلوم نيست. عدد مجروحين الان معلوم نيست بعد احصائيه لابد پيدا مى كند اگر بتواند، اگر مثل 15 خرداد به درياچه حوض سلطان مردم را نريخته باشند، اگر بتوانند آمار پيدا كنند. گفته شد، تاييد هم شد كه اشخاصى رفتند كه خون خودشان را بدهند به اين اشخاصى كه محتاج به خون بودند در مريضخانه‏ها و آنها را گرفته‏اند و آنهايى كه خون به آنها نرسيده بعضى مرده‏اند و كشته‏ها را ندادند به صاحبانش، اگر يكى هم اصرار كرده، مى گويد پانصدتومان گرفتند براى اينكه كشتند او را، اينها را بايد ما از كى تشكر كنيم؟ به كى تسليت بگوئيم؟

ايستادگى‏ها نتيجه خواهد داد

ملت ايران را بايد ما از آنها تشكر كنيم، ملت بيدارى است، ملت هوشيار و مقاومى است در مقابل ظلم. در عين حالى كه اينهمه ظلم مى‏بيند، اينهمه كشته ميدهد، در عين حال مقاومت مى كند، ايستادگى مى‏كند و اين ايستادگى به نتيجه خواهد رسيد. هيچ اشكالى نيست كه بعد از اينكه ملت‏ها بيدار شدند و بعد از اينكه حتى زن‏ها قيام كردند بر ضد دولت و بر ضد اين جباران، يك همچنين ملتى پيروز مى شود ان شاءالله.

صحيفه نور جلد 1 صفحه 268

گرفتن اسلحه از افراد نالايق، از اهداف انبياء

من شنيده‏ام كه در زمان رضاخان، مرحوم مدرس به رضاخان پدر اين خان گفته بوده است كه من شنيدم كه شيخ الرئيس گفته من از گاو مى‏ترسم براى اينكه اسلحه دارد و عقل ندارد. اين حرف اگر از شيخ الرئيس هم مثلا ثابت نباشد يك حرفى است حكيمانه كه اسلحه وقتى در دست اشخاص غير صالح افتاد و ناشايسته، چه مفاسدى دارد. از اول بشر مبتلاى به همين مشكل بوده كه اسلحه در دست اشخاص ناصالح بوده است. از اولى كه بشر تمدن پيدا كرد به خيال خودش، اسلحه‏ها در دست ناصالح‏ها بوده و همه مشكلات بشر همين معناست. تا خلع سلاح نشوند اين اسلحه‏دارهاى ناشايسته، كار بشر سرانجام پيدا نمى‏كند. انبيا هم آمدند كه اين اسلحه دارهاى بى صلاحيت بى عقل را خلع سلاح كنند و نتوانستند، آنها قلدر بودند. در هر عصرى هم اشخاص لايق كه خواستند اين اسلحه را از نالايق‏ها بگيرند و خود در دست بگيرند موفق نشدند و اين اسلحه در دست نالايق‏ها و بى عقل‏ها و غير صالح‏ها بود. همه اين مشكلاتى كه شما ملاحظه مى كنيد همين معناست. از اولى كه بشر در دنيا آمده است و باب تنازع بين صالح و غير صالح پيدا شده است، در همه اين دوره‏ها اسلحه‏ها دست غير صالح‏ها بوده (مگر بسيار كم بسيار نادر ) و با اين اسلحه‏ها چه جنايت‏ها كه واقع شده است. حالا ما به آن تاريخ‏هاى خيلى دور نمى رويم، اين جنگ هايى كه اخيرا" يعنى در اين صد سال در دنيا اتفاق افتاده است، جنگ اول جهانى، جنگ دوم جهانى،اين جنگ هايى كه در ويتنام در اين آخر اتفاق افتاده، اين كشتارهايى كه از مردم شد براى اين بود كه اسلحه‏ها در دست غير صالح ها بود، ناشايسته‏ها اسلحه‏ها را به دست داشتند.

جنايات پنجاه سال سلطنت غير قانونى پهلوى‏

اين خونريزى هايى كه در اين 50 سالى كه ما ياد داريم و چه تلخى‏ها در ذائقه ما هست از اين 50 سال و كمى از شما يا هيچ يك از شما تمام اين قضايايى كه در اين 50 سال سلطنت غيرقانونى اين روسياه‏ها منعقد شده است، ما كه سنمان به كهولت رسيده است شاهد اين سياه بختى‏هاى مردم و اين جنايات و اين كشتارهائى كه اين قداره‏دارهاى غير صالح‏انجام دادندبوديم ازاول كه آن كودتاى اول واقع شد و ما آنوقت در اراك بوديم، اين به حسب چيزهايى كه در راديوهاى آنوقت در بعد از اينكه اين جنگ دوم شروع شد، در راديوهاى آنوقت اين مطلب را گفتند، مردم مى دانستند تا يك حدودى لكن درست نه،تبليغات سوءنمى گذاشت درست مردم بفهمند لكن بعد از آنكه آن شخص را، آن آدم سياه‏رو را، رضاخان را از ايران بيرون كردند در راديوهاى دهلى گفتند كه ما اين را آورديم سركار وچون خيانت كرد حالا برديمش . رضاخان را از اول انگليسى‏هاى جنايتكار، انگليسى‏هاى غير صالح كه اسلحه در دستشان بود،رضاخان را اسلحه‏دار كردند واين آدم ناشايسته‏بى اصل را بااسلحه‏آوردند و مسلط كردند برمردم وچه‏جناياتى،چه‏جناياتى دراين مدتى كه آن مرد سياه‏رو روى كار بود، نمى شود تشريح كرد، نمى توانيم تلخى‏هاى آن روزها را براى شما تشريح كنيم . اينها به طور اطمينان در

صحيفه نور جلد 1 صفحه 269

تواريخ محفوظ است و ان شاءالله با انقراض اين دودمان سياه رو تاريخ‏ها بيرون مى آيد و نوشته‏ها بيرون مى آيد و ان شاءالله شماها ببينيد و اگر ماها و شماها نديديم نسلهاى بعد خواهند ديد، اگر بتوانند تشريح كنند آن جناياتى كه آن مرد كرد، چه خون‏ريخت، چقدر از علما را اسير كرد، چقدربه اسم اتحاد شكل به اين ملت بيچاره فشارآوردند و چقدر مظلوم‏ها را كتك زدند و چقدر علما را هتك كردند و چقدر عمامه‏ها را از سر اهل علم برداشتند اين مرد بى صلاحيت وقتى كه تركيه رفت، آن جا ديد كه آتاتورك يك همچون كارها و همچون غلط هايى كرده است، از همانجا از قرارى كه آن وقت مى گفتند تلگراف كرده است به عمال خودش كه مردم را متحد الشكل كنيد. آن وقت منتهى به عذر اين كه اين زارعين از باب اين كه در آفتاب مى خواهند بروند كار بكنند، كلاه لبه دار داشته باشند تا اين كه توى آفتاب اذيت نشوند لكن مطلب معلوم بود كه اينها نيست. وقتى هم كه از سفر آمد كه ديگر فشارها شروع شد.

يك رشته فشارهاى زياد دنبال همين اتحاد شكل بود و جنايات. چقدر علما را در اين قضايا اذيت كردند، تبعيد كردند، بعضى را كشتند و بهانه دومى كه باز به تقليد از آتاتورك بى‏صلاحيت، آتاتورك مسلح غير صالح باز انجام داد قضيه كشف حجاب با آن فضاحت بوده. خدا مى‏داند كه به اين ملت ايران چه گذشت در اين كشف حجاب، حجاب انسانيت را پاره كردند اينها. خدا مى‏داند كه چه مخدراتى را اينها هتك كردند و چه اشخاصى را هتك كردند. علما را وادار كردند با سرنيزه كه با زنهايشان در مجالس جشن يك همچو جشنى، كه با خون دل مردم با گريه تمام مى‏شد. شركت كنند. مردم ديگر هم به همين ترتيب، دسته دسته را دعوت مى‏كردند و الزام مى‏كردند كه با زن هايتان بايد جشن بگيريد. آزادى زن اين بود كه الزام مى‏كردند، اجبار مى‏كردند با سرنيزه و پليس، مردم محترم رابازرگان‏هاى محترم را، علما را اصناف را به اسم اينكه خودشان جشن گرفتند. در بعضى از جشن‏ها (به اصطلاح خودشان) آن قدر گريه كردند مردم كه اينها از آن جشن شايد اگر حيايى داشتند پشيمان مى‏شدند. يك رشته هم اين بود كه خدا مى‏داند كه چى كردند.

يك رشته هم جلوگيرى از منابر و جلوگيرى از روضه خوانى و خطابه به هر عنوان. در تمام ايران شايد گاهى اتفاق افتاد كه عاشورا يك مجلس نباشد. بعضى از اشخاصى كه يك قدرى مثلا جرأت داشتند، نصف شب، آخر شب سحر مجلس داشتند كه اول اذان مثلا تمام بشود. همه ايران را از اين فيض و از اينكه حتى ذكر مصيبتى بشود، ذكر حديثى بشود محروم كردند. اين جز اين است كه اسلحه در دست بى‏عقل بود؟ افاضل بايد اسلحه‏دار باشند. اگر اسلحه در دست ناصالح باشد، آنوقت اين مفاسد از آن پيدا مى شود و آن جناياتى و كشتار عامى كه در مسجد گوهرشاد واقع شد، دنبال آن علماى خراسان را گرفتند آوردند، به تهران حبس كردند، علماى بزرگ را حبس كردند و بعضى‏شان را هم محاكمه كردند و بعضى‏شان را هم كشتند. براى اينكه اسلحه در دست بى‏عقل بود. علماى اصفهان، علماى آذربايجان، اينها به مجرد اينكه كلمه‏اى گفتند، يك نهضتى كردند، اينها را گرفتند و تبعيد كردند و بردند به جاهايى. علماى آذربايجان مدت‏ها ظاهرا در سنقر بودند مرحوم حاج ميرزا صادق آقا رحمة الله

صحيفه نور جلد 1 صفحه 270

تا آخر هم نرفت به تبريز. يك رشته هم در زمان آن مرد خبيث اين رشته‏ها بود كه چه كردند وقابل ذكر نيست يعنى من كه حافظه ندارم، كسى هم كه حافظه داشته باشد با يك مجلس و دو مجلس نمى‏شود اين مصايب را ذكر كرد.

تمام كشتارها و جنايات به امر شاه است.

در زمان شماها هم كه مبتلاى به اين شاهزاده بى‏عقل شده‏ايد گمان نكنيد كه يك تفنگ انداخته بشود در ايران طرف يك آدم بدون اذن شاه، هيچ همچو گمانى نكنيد كه رئيس نظميه قم، رئيس سازمان قم، پليس قم يك چنين جرأتى داشته باشد كه تفنگ بزند و مردم‏كشى كند. گمان اين مطلب را هيچ عاقلى نبايد ببرد. تمام اينها گزارش داده مى‏شود كه وضع اينطور است و تصريحا خود اين خبيث بايد دستور بدهد كه بزنيد. 15 خرداد را خود اين خبيث از قرارى كه گفتند در طياره، در هليكوپتر چرخ مى‏زد و فرمان مى‏داده، فرمان مى‏داده كه به لشكرهاى خارجه دنيا، لشكرهايى كه هجوم آوردند به ايران، به آنها حمله كنند!! اين بيعرضه كه در مقابل سلاطين يا در مقابل رئيس جمهورها خصوصا رئيس جمهور آمريكائى بالفعل اينقدر خاضعند و اينقدر چاپلوسند و خودشان را وابسته و پيوسته به‏اينها مى‏دانند، همين بيعرضه‏ها - بيعرضگى‏شان - وقتى كه وارد مى‏شوند در جمعيت خودشان چون مسلط هستند اينها را اذيت مى‏كنند. آنجا دستبوسى مى‏كنند و چاپلوسى، وقتى كه مى‏رسند به مملكت خودشان شروع مى‏كنند به كارهاى هرزگى. من قبلا، كه مى‏گفتند آزادى‏هايى داده‏اند، همين جا اين مطلب را به آقايان عرض كردم كه اگراين آدم نوكرى خودش را تحكيم كند با اين كارتر خبيث - اين - اين دفعه يك سيلى به صورت مردم بزند كه بالاتر از هميشه باشد.لكن ما نمى‏دانستيم به‏اين زودى همچو دنبال اين كه، دنبال اين معنا كه با كارتر حسابش را تمام كرد و نوكريش را تثبيت كرد بهانه درست كند كه ضرب شست نشان بدهد. بهانه درست كردند در قم و الا قم آنطورى كه همه نقل مى‏كنند، آن طورى كه اشخاص نقل مى‏كنند، غير مطبوعات خودشان آنهايى كه بودن در آن جا، باآرامش مردم مى‏آمدند و مى‏خواستند عرض حالشان را به علما بكنند، يكى از بين آنها (از خودشان وادار مى‏كردند آنها) يك سنگى زده يك جايى را شكسته، هجوم كردند و تيراندازى كردند. 15 خرداد هم همين بود، 15 خرداد هم مردم البته خودشان براى فرض كنيد كه مصالحى قيام كرده بودند لكن شلوغ‏كارى نبود در كار.

اينها يك دسته‏اى خودشان در تهران چيز كردند، كتابخانه‏اى را آتش زدند و جايى را، دكانى را غارت كردند و بهانه درست كردند، با بهانه مردم را به مسلسل بستند، بهانه درست كردند. اين جنايت اخير هم كه با بهانه واقع شد و الا مردم كه نمى‏خواستند جنگ بكنند. كسى كه اسلحه ندارد با يك گاو اسلحه‏دار نمى‏تواند جنگ بكند، جنگى در كار نبوده است .

همه به من راى دادند! همه با من موافقند!

لكن ايشان بايد بفهماند كه من ديگر، آن آدمى كه قبلا بود، نرفته ملاقات نكرده بود، نيستم، من

صحيفه نور جلد 1 صفحه 271

ملاقات كردم، من كارم را درست كردم. من تحكيم كردم نوكرى را، ديگر شما حق نداريد كه خيال كنيد كه من نخير ديگر وابسته نيستم، من وابسته‏ام، من مى‏كشم. اين اشتلم‏ها و الدرم‏ها براى همين معناست كه مى‏خواهد به مردم ضرب شست نشان بدهد كه مبادا يك وقتى يك چيزى، يك كسى خيال بكند، لكن بدخوانده بود، نمى‏دانست كه با اين كشتار چه فضاحتى به سرش در مى‏آيد. آدمى كه مى‏گويد يك ملت همه بامن موافقند، همه راى دادند به اينكه مثلا اين انقلاب سفيد خونين، همه رأى به من دادند، مردم سرتاسر ايران بر ضد ايشان قيام كرده‏اند، از قم و تهران شروع شد و رفت تا خراسان و آذربايجان و از آن طرف تا كرمان و از آن طرف تا اهواز و - عرض مى‏كنم كه - آبادان، سرتاسر ايران قيام كردند بر ضد ايشان. اين اشخاصى كه ايشان ادعا مى‏كرد كه همه با من موافقند، ما همه هستيم، ما را مى‏خواهند، ملت من را مى‏خواهد، اگر يك روز اين سرنيزه امريكا از سر اين برداشته بشود، در خود دربار پوست اين آدم را مى‏كنند، خود دربار. يك روز، يك همچون تجربه‏اى آقاى كارتر بكند، رها كند اين ملت ضعيف را، رها كند اين مردم را. اين سازمانهايى كه گوش ما مى‏رسد سازمان مثلا چه وكذا همه‏اش بازى است،امنيتى در كار نيست كه سازمان امنيت اين جا باشد يا امنيت عمومى باشد اينها همه براى بازى دادن مردم است .

كمونيستى مخدر جامعه است.

مى‏خواهند مردم را نظير كمونيستى تخدير كنند، كمونيستى يك مخدرى است براى مردم، نه اين است كه يك چيزى، يك حل عقده‏اى مى‏كند، مگر مى‏شود كسى كه خودش آدم نيست براى آدم‏ها كار بكند. مگر مى‏شود كه يك مسلح غير صالح براى مردم ضعيف كار بكند؟ من خودم شاهد اين قضيه بودم كه وقتى كه در همين جنگ عمومى كه بنا بود سران لشكرها، سران دول در ايران با هم ملاقات بكنند، استالين آنوقت رئيس شوروى بود، اين استالينى كه حالا هم عكس هايش را مى‏اندازند و چه ميكنند، گرچه اخيرا ديگر آبرويى ندارد لكن ايشان رئيس شوروى بود، آن دو تاى ديگرى كه يكى از آن آمريكا بود و يكى ديگر از انگلستان بود، اينها با امر عادى آمدند و رفتند (آنطور كه نقل مى‏كردند آنوقت ) به سفارتخانه‏هاى خودشان و بنا بود در تهران يك جلسه‏اى داشته باشند لكن استالين كه همه به او برادر مى‏گفتند و همه مى‏گفتند ما همه با هم مثل هم هستيم و براى مردم دلسوزى مى‏كرد و قارداش به او مى‏گفتند، ايشان، مى‏گفتند حتى گاوى كه از آن شير مى‏خواهد بخورد آورده‏اند همراهش كه مبادا از گاوهاى ايران شير بخورد، گاو را با طياره‏اى كه حامل خودش بوده، حامل يك گاو هم بوده، هم گاو اسلحه‏دار بى‏عقل و هم خودش اسلحه‏دار بى‏عقل، بلكه خدا مى‏داند كه او بدتر از آن رفيقش (گاو) بود، خدا مى‏داند كه اينطور بود. ايشان كه اين آدم با حتى گاو شيرده آمد و وارد شد و اين را ديگر خودم با چشمم ديدم كه در بين راه خراسان از شاهرود يا يك قدر جلوتر اين ديگر منطقه آنها بود، منطقه شوروى بود، ايران را به چند منطقه قسمت كرده بودند، آن منطقه شوروى بود، من خودم ديدم كه ما در اتوبوس مى‏رفتيم براى زيارت،اين سربازهاى آنها مى‏آمدند گدايى مى‏كردند

صحيفه نور جلد1 صفحه 272

جلوى اتومبيل و يك دانه سيگار وقتى كه به يكى مى‏دادند آن قدر خوشحال مى‏شد كه دستش راپشتش مى‏گذاشت و شروع مى‏كرد به سوت زدن كمونيستى براى اين است كه مردم را بازى بدهند. مگر مى‏شود كسى به مبادى غيبى اعتقاد نداشته باشد و در فكر مردم باشد و در فكر اصلاحات؟ بازى است همه‏اش. همه اين اسلحه‏دارها گاهى با كتك و گاهى با تبليغات و گاهى با كتك و تبليغات توأم با هم كار خود را از پيش مى‏برند. الان هم مى‏بينيد كه زده‏اند مردم را كشته‏اند، اينهمه جنايت وارد كردند.حالا تبليغات را ببينيد چه مى‏كند، تبليغات دست خودشان است، همه گناه‏ها را گردن مردم مى‏اندازند و (كشته‏ها هم 6 تا بودند كه چندتاش زير پاى مردم رفته، يك بچه 13 ساله، يك چيزى از طرف آنها جنايتى واقع نشده) اينها تبليغات دست خودشان است، از آن طرف اينطور تبليغات مى‏كنند،از آن طرف اين طور كشتار مى‏كنند. تمام اين مفاسد براى اسلحه‏دار بودن غير صلحاست، صلحا بايد اسلحه داشته باشند.

اگر عدالت بين زمامداران باشد اين مفاسد پيش نمى‏آيد.

اسلام خدايش عادل است، پيغمبرش هم عادل است و معصوم، امامش هم عادل و معصوم است، قاضى‏اش هم معتبر است كه عادل باشد، فقهيش هم معتبر است كه عادل باشد، شاهد طلاقش هم معتبر است كه عادل باشد، امام جماعتش هم معتبر است كه عادل باشد، امام جمعه‏اش هم بايد عادل باشد، از ذات مقدس كبريا گرفته تا آن آخر زمامدار بايد عادل باشد ولات آن هم بايد عادل باشند، اين ولاتى كه در اسلام مى‏فرستادند، والى‏هايى كه مى‏فرستادند به اين طرف و آن طرف امام جماعت آنها هم بوده‏اند، بايد عادل باشد، اگر عادل نباشد، اگر عدالت در بين زمامداران نباشد، اين مفاسدى است كه داريد مى‏بينيد، اسلحه دست اشخاص غير صالح، اسلحه دست اشخاص ناصالح اشخاص بى‏انصاف، بيعدالت. اينها از اين طرف آدمكشى مى‏كنند، از آن طرف (عدالت اجتماعى، عدالت اجتماعى) از آن طرف فشار مى‏آورند به زنها كه بايد بى‏حجاب بشويد، از آن طرف (آزادى نسوان، آزادى نسوان) اينها مضحكه است، آزادى نيست. از آن طرف (اصلاحات، اصلاحات ارضى چه) از آن طرف بازار براى امريكا درست مى‏كنند. تمام‏اصلاحات ارضى ما اين شد كه ما يك گوشه‏اى از مملكت‏مان براى تمام مملكت‏مان آذوقه داشت باقيش بايد مى‏رفت بيرون و پول مى‏گرفتند، حالا به هر چه دست مى‏زنى مى‏گويند از خارج بايد بيايد آنوقت هم افتخار مى‏كنند به اين كه ما آنيم كه گندم از خارج آورديم، جو از خارج آورديم، پرتقال از خارج آورديم، تخم مرغ از خارج آورديم . گريه دارد اين و حيا در كار نيست . اصلاحاتشان هم يك همچنين اصلاحاتى است كه همه آن مفسده است‏

تنها معممين ساختگى شاه با او موافقند.

آنوقت مى‏گويند كه همه علما موافق با اصلاحاتى است كه ما كرديم و با انقلاب سفيد در تمام ايران اگر يك عالم تو پيدا كردى كه موافق با انقلاب خونين تو باشد حق دارى بگويى همه علما، اين معممى كه خودت درست كردى را بگذار كنار، اين كه عالم نيست. معممى كه خودت عمامه سرش گذاشتى و مى‏رقصانيش هر

صحيفه نور جلد 1 صفحه 273

جورى دلت مى‏خواهد، خوب البته در هر جا يك همچو چيزى يكى دو تا هم هست اما تو در ائمه جماعت تهران يك امام جماعت پيدا كن كه موافق با تو باشد، كه بگويد من موافقم، در تمام ائمه جماعت ولايات يك امام جماعت پيدا كن كه بگويد من با تو موافقم، در قم تو يك ملا پيدا كن كه بگويد من با تو موافقم. حيا در كار نيست. همه مفسده‏ها را انجام مى‏دهند، همه كارهاى خلاف را انجام مى‏دهند و بعد براى اينكه مردم را بازى بدهند مى‏گويند (كه بامن، همه علما موافقند، يكى هم كه اهل اينجا نيست مخالف است).

اسلحه قلم

اسلحه دست بى اصل و دست غير صالح است، همه اسلحه‏ها را ملاحظه كنيد، يك نظر عمومى بكنيد، قلم خودش يكى از اسلحه‏هاست، اين قلم بايد دست اشخاص صالح و دست افاضل باشد، وقتى كه قلم دست اراذل افتاد، مفسده زياد خواهد شد. الان قلم دست اراذل است در يك محيطهايى و در يك جنبه‏هايى و اين اراذل هر چه آن رذل انجام مى‏دهد، به يك صورت زيبايى با يك قلم شيوايى اينها خوب بزك كرده نشان مى‏دهند. اين جنايتى است كه از قلم به اين ملت مى‏خورد. مفسده‏هايى كه آنها مى‏كنند، جناياتى كه آنها مى‏كنند، خونريزى‏هايى كه آنها مى كنند، اين اهل قلم غيرصالح كه اين حربه در دستش است، اين با قلمفرسايى خودش و مى‏نشينند توى خانه‏اش و قلمفرسايى مى‏كند و همه چيزها را وارونه نشان مى‏دهد، هر مطلبى شده باشد عكسش مى‏كند. اين هم يك رشته است كه قلم بايد دست اشخاص صالح باشد.

فرهنگ، مبدأ همه بدبختى‏ها و خوشبختى‏هاست.

فرهنگ مبدأ همه خوشبختى و بدبختى‏هاى ملت است. اگر فرهنگ ناصالح شد اين جوان‏هايى كه تربيت مى‏شوند به اين تربيت‏هاى فرهنگ ناصالح، اينها در آتيه فساد ايجاد مى‏كنند. فرهنگ استعمارى، جوان استعمارى تحويل مملكت مى‏دهد. فرهنگى كه با نقشه ديگران درست مى‏شود و اجانب براى ما نقشه‏كشى مى‏كنند و با صورت فرهنگ مى‏خواهند تحويل جامعه ما بدهند، اين فرهنگ، فرهنگ استعمارى و انگلى است و اين فرهنگ از همه چيزها حتى از اين اسلحه اين قلدرها بدتر است. اين قلدرها اسلحه‏شان بعد از چند وقت مى‏شكند و حالا هم شكسته اما وقتى فرهنگ فاسد شد جوان‏هاى ما كه زير بناى تأسيس همه چيز هستند، از دست ما مى‏روند و انگل بار مى‏آيند، غربزده بار مى‏آيند، اينها را از همان اول، همان كلاس‏هاى اول توى ذهنهايشان هى مطالبى مى‏كنند تا برسند به آن بالا. اگر فرهنگ، فرهنگ صحيح باشد جوان‏هاى ما صحيح بار مى‏آيند. اگرفرهنگ، فرهنگ حق باشد، فرهنگ الهى باشد، فرهنگى باشد كه براى منفعت اهل ملت، براى منفعت مسلمين باشد، اين افرادى كه مى‏بينيد كه الان سر كار هستند،اينها ازآن بيرون نمى‏آمد. فرهنگ ما يك فرهنگ استعمارى است، فرهنگ ما در دست صلحا نيست، صالح اداره‏اش نمى‏كند.

صحيفه نور جلد 1 صفحه 274

دانشگاه استقلالى و استعمارى

اگر دانشگاه ما يك دانشگاه صحيح استقلالى بود، مستقل بود و اشخاصى كه در آن جا (اگر صالحى هم در آنجا باشد) مى‏توانستند كه كارى را كه مى‏خواهند و صلاح است انجام بدهند، روزگار مملكت ما به اينجا نمى‏رسيد و به بدتراز اين براى نسل آتيه شايد خداى نخواسته بشود. دانشگاه ما را اشخاصى قبضه كردند كه اينها خودشان انگل هستند و خودشان استعمارى هستند و خودشان نوكرمآب هستند و تمام اينها سرچشمه‏اش همان يك نفر آدم است حالا مگر در دانشگاه اگر يك معلمى، يك استادى بخواهد يك چيزى بگويد قدرت دارد، مگر سازمان امنيت به امر اعليحضرت مى‏گذارد كه يك چنين حرفى بشود.اگر دانشگاه ما يك دانشگاه صحيحى بود،اين جوان‏هاى ما كه در دانشگاه مى‏خواهند يك حرف حقى رابزنند،با پليس خفه‏شان نمى‏كردند. دختر را مى‏زنند، پسر را مى‏زنند، جوان را مى‏زنند، حبس مى‏كنند، چه مى‏كنند، اين براى اين است كه دانشگاه ما استقلالى ندارد. دانشگاه ما نداريم، دانشگاهى كه يك نفر آدم بر آن حكومت كند،اين دانشگاه نمى‏شود، محيط علم بايد محيط آزاد باشد.

مجلس ملى و مصونيت مستشاران نظامى!!

اگر مجلس ما يك مجلس صالحى بود و اين ابزار دست صلحا بود، اين قوانين را مى‏گذاشتند بگذرد؟ مصونيت مستشارهاى امريكايى كه ذلت ايران و ننگ ايران است و بود، اينها مى‏گذاشتند تصويب بشود؟ مجلس ما نداريم،يك عده اشخاص را مأمور هستند، هم مأمور سازمان امنيت اسمش را گذاشته‏اند مجلس اينها مأمور هستند همه‏شان، اگر اينها آزاد بودند و اگر مجلس، مجلس ملى بود و مال مردم بود كه نمى‏گذاشتند اينهمه اسلحه بخرند، نفت ما را بدهند و آهن بخرند، آهنى كه نمى توانند به كار بيندازند، خودشان هم متحيرند بايد مستشار آمريكايى و متخصص آمريكايى بيايد نشان بدهد و به اينها هم نشان نمى‏دهند، آنها يك جانورهايى هستند كه به اين حرف‏ها تسليم نمى‏شوند، و آنها آمدند اينجابا حقوق‏هاى گزاف، حقوق‏هاى گزاف كه مااطلاع نداريم و تصورش هم نمى‏كنيم كه اينها هر يكيشان ماهى چقدر مى‏گيرند، همين قدر عددشان را مى گويند زيادند مستشارها و تعدادشان چند صد نفر و يا چند هزار نفر من الان نمى‏دانم و آن وقت (60 هزار نفر ظاهرا گفتند) با چقدر حقوق، هر يك چقدر حقوق از اين ملت مى‏گيرد، از جيب اين فقرا و بيچاره‏ها در مى‏آورند و به جيب اين گردن‏كلفت‏ها مى‏ريزند و آنوقت اينها مگر به نظامى ما تعليم نظامى مى‏دهند؟اينها مى‏خواهند اين نظامى‏ها را همين طورى نگه دارند كه هر طورى دلشان مى‏خواهد عمل بكنند.

شاه، سرمنشاء تمام مفاسد.

اگر ما يك ارتش انگلى نداشتيم و يك ارتش مستقلى داشتيم اجازه نمى داد كه مستشارها بيايند همه چيزها در تحت دستور آنها باشد و اينها صاحب‏منصب‏هايشان جز آلت هيچ چيز نباشند براى اين كه

صحيفه نور جلد 1 صفحه 275

ارتش ما هم يك ارتشى نيست، همه‏اش در تحت نظر يك آدم است. يك آدم فاسد همه چيز را فاسد كرده است. يك بز فاسد كچل، مى‏گويند يك گله را كچل مى‏كند. اين فساد، همه فسادها، منتهى ايران از باب اختناقى كه هست نمى‏توانند دست بگذارند روى آن كه همه مفسده‏ها زير سراوست، مى‏گويند مأمورين، مأمورين، آقا مأمورين از كى امر دارند كه بكشند مردم را؟ از كى امر دارند كه بريزند توى مدرسه حجتيه و طلبه ها را بكشند؟ از كى امر دارند كه بكشند مردم را؟ از كى امر دارند كه در چهارراه‏ها مسلسل را بكشند و مردم را بكشند؟ مگر كسى مى‏تواند امر بدهد الا خود آن مردك؟ از خود اوست همه اين مفاسد. مگر مجلس حق دارد كه يك كلمه اى بگويد بدون اذن اين مردك؟ مگر ارتش حق دارد يك كلمه بگويد بودن اذن اين؟ مگر قضات ما آزادند؟ مگر استقلال قضايى ما داريم؟ قضات ما هم حربه قضا دستشان است و صلاحيت هم ندارند. اشكال اين است كه چرا رفتى قاضى شدى، مى گويى نمى‏توانم حكم حق بكنم، خوب غلط كردى رفتى قاضى شدى رها كن الان اداره مملكت ما هر گوشه‏اش را دست بگذاريد اسلحه دست غير صالح‏هاست و سر همه امور هم برمى گردد به دربار و بر مى گردد به اين شخص، اين را بايد از بين برد.

ملت ديگر بيدار شده است.

من نمى‏دانم كه اين ارتش چرا خواب است، آخر چرا اينقدر ذلت مى كشد چند روز بيشتر نگذشته بود از رفتن كارتر زهرمارى اين بساط را درست كرد، حالا هم اولش است اگر مجال به او بدهند اولش است اگر تنبه پيدا نكرده باشند كه چند نفر را كشتند و يك هياهويى پيدا شد كه موجش در همه دنيا رفت و همه عالم فهميدند و راديو صدايش را به خارج و همه جا برپا كرد. راديوى خودشان هم هر چه دلشان مى‏خواهد بگويند، مگر مردم ديگر بازى مى‏خورند از اين حرفها، ملت بيدار شده آقا، مردم بيدار شدند، اگر مردم بيدار نبودند كه بازارها را اينطور نمى بستند. روز جمعه، روز پنجشنبه از قرارى كه هم نقل شده است و هم مقامات اطلاعات رسمى اطلاع داده‏اند بازار تهران اعتراضا تعطيل شده. مسأله تعطيل بازار تهران يك امر عادى نيست، يك امر خلاف عادت است، هيچ كس نمى‏تواند اين كار را بكند، اين احساسات و بيدارى ملت است كه اين كار راانجام داده. اين آقا كه مى‏گفت كه (همه با من موافق هستند) اين بازار تهران، آن هم بازار اهواز، آن هم اصفهان آن هم شيراز، اين كيفيت زندگى ماست.

اتحاد و تفاهم ملت، بركننده ريشه هاى استعمار ما.

اميدواريم كه همه طبقات، چه طبقات علما و مجتهدين و چه طبقات محصلين علوم دينيه و چه بازارى ها، بازرگان و چه لشكرى‏ها و كشورى‏ها كه همه خون دل مى‏خورند از دست اين خبيث ما اميدواريم كه تمام اينها دست اتحاد به هم بدهند، احزاب سياسى ما مستقلا كار نكنند، همه با هم روابط داشته باشند، همانطورى كه اخيرا در اين قضيه اخير هم اظهار تنفر كردند و هم بعضى احزاب سياسى اظهار تنفر كردند

صحيفه نور جلد 1 صفحه 276

و هم علماو هم اهل بازار و هم دانشگاهى‏ها و همه داخلى‏ها و هم خارجى‏ها براى ما تلگراف كردند واظهار تنفر خودشان را از دستگاه كردند، از امريكا، از اروپا و آنها بعضى شان نوشتند سيصدنفر در اين قضيه از بين رفته‏اند، من اميدوارم كه همه جبهه‏ها،همه جبهه‏ها با هم همدست بشوند واگر ملت به همه ابعادش همدست بشود، اين اسلحه از دست اين ناصالح‏ها خلع مى‏شود و شاخ اين گاو شكسته مى‏شود. تشتت نكنند، اسباب تشتت فراهم نكنند، با بهانه‏هاى جزئى و بچگانه با هم جنگ نكنند، با هم در نيفتند. اين چيزها را آنها درست مى‏كنند و بين مردم درست مى‏كنند تا مردم را به هم مشغول كنند و استفاده كنند. بيدار بشوند مردم كه شده‏اند ان شاء الله و با هم بشوند، مجتمع باشند، تمامشان با هم دست به هم بدهند و ان شاء الله به حول و قوه خدا با دست هم دادن شما به هم و تفاهم همه جبهه‏ها با هم به زودى قطع مى شود اين ريشه، به زودى ان شاء الله قطع مى‏شود ان شاء الله. و من از خداى متعال سلامت همه را خواهانم و من تشكر خودم را به همه طبقات، به همه از اينكه علماى اسلام را تنها نگذاشتند و همه جبهه‏خصوصا علماى اعلام، خصوصا بازارى‏هاى بزرگوار، من تشكر از همه آنها مى‏كنم و از همه آنها استدعا دارم كه هم دعا به اسلام بكنند و هم جبهه‏هاى خودشان را محكم كنند و واحد كنند و كلمه واحده باشد و آن كلمه واحده قطع ايادى ظلمه و ايادى اجانب باشد بلكه اين مملكت يك سر و سامانى پيدا بكند و دست اجانب از آن كوتاه بشود، منافعى كه خود مملكت ما دارد صرف ضعفا و صرف مصالح خود اهل مملكت بشود و همه چيزش درست بشود و اين نمى‏شود الا اينكه خلع بكنند اين سلاح را از آنها و اميد است ان شاء الله خلع بشود اين سلاح‏ها.

والسلام عليكم و رحمه الله و بركاته‏

previos page menu page


صحيفه نور - جلد 2 - فهرست

صحيفه نور جلد 2
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 2 صفحه 1

تاريخ:19/10/56

بيانات امام خمينى پس از فاجعه كشتار نوزدهم دى‏

از چه كسانى بايد تشكر كرد؟ و چه كسانى بايد تسليت گفت؟

ايستادگى‏ها نتيجه خواهد داد

صحيفه نور ج 2 صفحه 2

گرفتن اسلحه از افراد نالايق، از اهداف انبياء

جنايات پنجاه سال سلطنت غير قانونى پهلوى‏

صحيفه نور ج 2 صفحه‏3

صحيفه نور ج 2 صفحه 4

تمام كشتارها و جنايات به امر شاه است

همه به من راى دادند! همه با من موافقند

صحيفه نور ج 2 صفحه 5

كمونيستى مخدر جامعه است

صحيفه نور ج 2 صفحه 6

اگر عدالت بين زمامداران باشد اين مفاسد پيش نمى‏آيد

تنها معممين ساختگى شاه با او موافقند

صحيفه نور ج 2 صفحه 7

اسلحه قلم

فرهنگ، مبدا همه بدبختى‏ها و خوشبختى هاست

صحيفه نور ج 2 صفحه 8

دانشگاه استقلالى و استعمارى

مجلس ملى و مصونيت مستشاران نظامى!!

شاه، سر منشاء تمام مفاسد

صحيفه نور ج 2 صفحه 9

ملت ديگر بيدار شده است

اتحاد و تقاهم ملت بر كننده ريشه‏هاى استعمار

صحيفه نور ج 2 صفحه 10

صحيفه نور ج 2 صفحه 11

تاريخ: 2/11/56

پيام امام خمينى به ملت ايران در رابطه با كشتار وحشيانه رژيم در ماه محرم

نهضت 15 خرداد و 12 محرم، ملهم از نهضت امام حسين (ع)

صحيفه نور ج 2 صفحه 12

شاه از سلطنت مخلوع است

نويد پيروزى‏

صحيفه نور ج 2 صفحه 13

ملت ايران اصلاحات ادعايى شاه را افساد و خرابكارى مى‏داند

تبليغات تار عنكبوتى نمى‏تواند ملت به پا خاسته را اغفال كند

وحدت كلمه را حفظ و از مناقشات احتراز نماييد

صحيفه نور ج 2 صفحه 14

صحيفه نور ج 2 صفحه 15

تاريخ: 10/11/56

پيام امام خمينى به انجمن اسلامى دانشجويان ايرانى در هند

صحيفه نور ج 2 صفحه 16

صحيفه نور ج 2 صفحه 17

تاريخ: 24/11/56

پاسخ امام خمينى به اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

صحيفه نور ج 2 صفحه 18

صحيفه نور ج 2 صفحه 19

صحيفه نور ج 2 صفحه 20

صحيفه نور ج 2 صفحه 21

صحيفه نور ج 2 صفحه 22

تاريخ: 29/11/56

بيانات امام خمينى به مناسبت چهلم شهداى قم و افشاى جنايات مدعيان طرفدارى از حقوق بشر

قيام ملت، اعتراض به شاه يعنى مجرم اصلى است

قم، مركز علم و تحرك اسلامى‏

صحيفه نور ج 2 صفحه 23

امضاءكنندگان حقوق بشر، پايمال كنندگان اصلى حقوق بشر

صحيفه نور ج 2 صفحه 24

بى اعتنايى ملت به تهديدهاى رژيم شاه‏

صحيفه نور ج 2 صفحه 25

قيام ملت، مشتى بر دهان ياوه گوى رژيم پهلوى

صحيفه نور ج 2 صفحه 26

در صورتى كه شاه گرايشى به اسلام و ملت داشت مردم با او مخالفت نمى كردند

شاه، منصوب ابر قدرت هاى طرفدار حقوق بشر! مجرم اصلى است‏

صحيفه نور ج 2 صفحه 27

حوزه علميه قم، زنده كننده اسلام و ايران‏

اجانب، مبلغين تز جدايى دين از سياست‏

منطق اولياءالله، منطق تلاش و مبارزه بر عليه استكبار

صحيفه نور ج 2 صفحه 28

مسلمان بايستى اهتمام به امور مسلمين داشته باشد

صحيفه نور ج 2 صفحه 29

ياوه‏هاى رژيم رسواى پهلوى

صحيفه نور ج 2 صفحه 30

فقر از نشانه هاى مملكت مترقى شاهنشاهى‏

صحيفه نور ج 2 صفحه 31

شاه، مامور آمريكا و اسرائيل بشر دوست! در منطقه

صحيفه نور ج 2 صفحه 32

منطق شاه، منطق زور و مسلسل و قلدرى

ضديت منطق قرآن با منطق سكوت و سازش در برابر ظلم

صحيفه نور ج 2 صفحه 33

صحيفه نور ج 2 صفحه 34

تو هم مانند موسى (ع) با فرعون عصرت به ستيز برخيز

صحيفه نور ج 2 صفحه 35

تاريخ 2/12/56

استفتاء گروهى از افراد نيروهاى مسلح از امام‏

پاسخ امام‏

صحيفه نور ج 2 صفحه 36

پيام امام خمينى به مردم غيور آذربايجان

قيام ملت، رسوا كننده رژيم ياوه گوى شاه‏

استبداد محمد رضا پهلوى و پدرش روى سلاطين مستبد را سفيد كرد

صحيفه نور ج 2 صفحه 37

تا گرفتن انتقام از دودمان پهلوى ملت از پاى نخواهد نشست

همصدائى ملت در بيزارى از دودمان پليد پهلوى

صحيفه نور ج 2 صفحه 38

صحيفه نور ج 2 صفحه 39

تاريخ: 4/1/57

پيام امام خمينى به ملت ايران به مناسبت چهلم شهداى تبريز

ناتوانى شاه در به سستى كشانيدن نهضت

قطره هاى خون شهدا، آتشى براى درخت استعمار برمى‏افروزند

صحيفه نور ج 2 صفحه 40

با شعار اسلام و قرآن صفوف را فشرده كنيد

كلكم راع و كلكم مسئول

عناصر غير اسلامى را از خود دور كنيد

اسلام خواهى و عدالت پرورى شاه در بوق هاى تبليغاتى

صحيفه نور ج 2 صفحه 41

آمريكا سرچشمه مصائب بزرگ مسلمين‏

تنها راه پيروزى، اتحاد گروه‏هاى اسلامى در زير پرچم توحيد

صحيفه نور ج 2 صفحه 42

عزاى عمومى، افشاگر مصائب مسلمين‏

صحيفه نور ج 2 صفحه 43

تاريخ: 16/2/57

مصاحبه امام خمينى با نشريه فرانسوى زبان لوموند

صحيفه نور ج 2 صفحه 44

صحيفه نور ج 2 صفحه 45

صحيفه نور ج 2 صفحه 46

صحيفه نور ج 2 صفحه 47

صحيفه نور ج 2 صفحه 48

صحيفه نور ج 2 صفحه 49

صحيفه نور ج 2 صفحه 50

صحيفه نور ج 2 صفحه 51

تلگراف امام خمينى به آقاى شريعتمدارى‏

صحيفه نور ج 2 صفحه 52

23/2/1357

بيانات امام خمينى درباره جنايات شاه‏

جنون مستبدين در هنگام سقوط

قم مركز روحانيت و اسلام، در قبضه لشكر جرار محمدرضا

سقوط اين خاندان نزد ملت از پنجاه سال پيش بوده است

صحيفه نور ج 2 صفحه 53

محمدرضا، مصلحى كه ما را به دروازه تمدن بزرگ مى‏رساند!!!

صحيفه نور ج 2 صفحه 54

مخالفين ديكتاتورى در اصطلاح شاه مشتى اراذل بيگانه‏اند

ادعاى پوچ شاه در پشتيبانى ملت از او

صحيفه نور ج 2 صفحه 55

سقوط حتمى شاه

با اين هرزگى‏ها جلوى انفجار ملت را نمى‏توان گرفت

صحيفه نور ج 2 صفحه 56

چرا صاحب منصب‏هاى ما اينقدر بى‏عرضه‏اند؟

حكومت نظامى و وحشت رژيم‏

صحيفه نور ج 2 صفحه 57

اساس انفجارات و انقلابات، خود شاه است.

مردم ديگر به تنگ آمده‏اند

صحيفه نور ج 2 صفحه 58

هيچ اسلحه‏اى با ايمان و قيام ملت نمى‏تواند مقابله كند

در همه مصيبت‏ها بشارت پيروزى ملت هست‏

صحيفه نور ج 2 صفحه 59

اسلام از اول بر ضد شرك، كفر و بى‏عدالتى قيام كرده‏

به داد حوزه نجف برسيد

به قيامتان سازمان دهيد

صحيفه نور ج 2 صفحه 60

جناح‏ها بدون روحانيت يك شاهى ارزش ندارند

مصيبت مشترك است، همه با هم قيام كنيد

صحيفه نور ج 2 صفحه 61

براى رسيدن به پيروزى، هواهاى نفسانى را بكشيد و همه با هم باشيد

صحيفه نور ج 2 صفحه 62

تاريخ: 29/2/57

پيام امام خمينى به ملت ايران به مناسبت قيام مردم يزد

براى جنايات پنجاه ساله دوره سياه پهلوى بايد در عزا باشيم

واژه (ايرانى) و (بيگانه) در تعبير شاه

تا برپايى حكومت عدالت گر اسلامى از پا نمى‏نشينيم

صحيفه نور ج 2 صفحه 63

عذر تراشى و سكوت در پيشگاه ملت پذيرفته نيست

آرامش مردم بدون كناره‏گيرى شاه و انتقام از او خيالى است باطل

صحيفه نور ج 2 صفحه 64

صحيفه نور ج 2 صفحه 65

تاريخ: 10/3/57

بيانات امام خمينى به مناسبت سالروز 15 خرداد

تبعيت چنگيز و مغول از قانون ياسا

آيا رژيم ايران تابع قانون اسلام است ؟!

صحيفه نور ج 2 صفحه 66

آيا رژيم شاه به قانون اساسى عمل مى‏كند؟!

آيا فرهنگ نزد رژيم معتبر است ؟!

آيا براى ارتش احترام قايلند؟!

15 خرداد جنايتى به امر شخص شاه

صحيفه نور ج 2 صفحه 67

آزادى اعطايى شاه!!

همه گرفتارى ما از آمريكاست

صحيفه نور ج 2 صفحه 68

دروازه تمدن بزرگ و زاغه نشينان!!

صحيفه نور ج 2 صفحه 69

ملى كردن، وسيله‏اى براى غارت ذخاير ايران

صحيفه نور ج 2 صفحه 70

15 خرداد بايد سرلوحه قضايا و مبدا تفكر باشد

صحيفه نور ج 2 صفحه 71

حفظ وحدت كلمه يك تكليف الهى است‏

همه مكلفيم كه بر ضد شاه قيام كنيم

صحيفه نور ج 2 صفحه 72

همه حيثيات ايران يك حيثيت انگلى است‏

صحيفه نور ج 2 صفحه 73

صحيفه نور ج 2 صفحه 74

متفق الكلمه خواستار رفتن شاه باشيد كه تخلف از اين امر خيانت به اسلام است

صحيفه نور ج 2 صفحه 75

صحيفه نور ج 2 صفحه 76

تاريخ :20/3/57

پيام امام خمينى به ملت ايران‏

تقدير از رشادت‏هاى مردم در تظاهرات خونبار

بايد به پيروى از رسول اكرم همه چيزمان را فدا كنيم تا پرچم توحيد برقرار ماند

شاه در لب پرتگاه است

صحيفه نور ج 2 صفحه 77

ملت ايران ديگر اغفال نخواهد شد و مجرم اصلى را از ياد نخواهد برد

افترا به وطنخواهان و طرح خط كمونيسم توسط شاه

صحيفه نور ج 2 صفحه 78

نغمه‏هاى صلح جويانه محكوم است

صحيفه نور ج 2 صفحه 79

13/4/57

پيام امام خمينى به امت مسلمان ايران در خصوص اعياد مذهبى تاريخ

جشن و شادمانى با وجود صدمات جانكاه شاه به اسلام، معنى ندارد

هر نغمه كه ملت را از مسير خود كه قيام ضد شاهى است منحرف كند، شيطانى است

صحيفه نور ج 2 صفحه 80

صحيفه نور ج 2 صفحه 81

تاريخ: 5/5/57

پيام امام خمينى به ملت ايران در مورد لزوم تداوم نهضت و هوشيارى ملت در برابر مردم فريبى‏هاى شاه

تظاهرات مردم، اثبات مخالفت سراسرى ملت با شاه

تا محو آثار ظلم و هدم رژيم پهلوى ملت آرام نخواهد گرفت

صحيفه نور ج 2 صفحه 82

سكوت و امر به سكوت در اين شرايط مخالف مصالح عاليه اسلام است

نهضت ايران، نهضتى مقدس و صددرصد اسلامى

نغمه آزادى انتخابات، حيله‏اى براى انحراف اذهان از مسير اصلى حركت

صحيفه نور ج 2 صفحه 83

تلاش شاه براى جايگزينى مهره هاى خويش در صفوف مبارزين

رسيدگى به وضع بازماندگان شهدا

نهضت را ثبت كنيد تا سرمشق جوامع و نسل هاى آينده گردد

صحيفه نور ج 2 صفحه 84

تلاش كنيد كه جنايات و ستمگرى هاى رژيم بيان و تفسير گردد

تبريك و تسليت به مردم

صحيفه نور ج 2 صفحه 85

صحيفه نور ج 2 صفحه 86

تاريخ: 15/5/57

پيام امام خمينى به مردم مسلمان اصفهان

مادام كه حكومت دودمان پهلوى برقرار است مصائب و فجايع ادامه دارد

صحيفه نور ج 2 صفحه 87

طرح مسأله انتخابات، وسيله‏اى براى اغفال ملت و تغيير مسير اصلى حركت

صحيفه نور ج 2 صفحه 88

تاريخ: 22/5/57

پيام امام خمينى به مردم مسلمان ايران به مناسبت كشتار وحشيانه رژيم در اصفهان و شيراز

تمام بدبختى هاى كشور از شاه است‏

ارتش و صاحب منصبان خود را در صفوف لشگر حق قرار دهند

صحيفه نور ج 2 صفحه 89

شعار ضد شاهى را كه شعار اسلام است زنده نگه داريد

صحيفه نور ج 2 صفحه 90

صحيفه نور ج 2 صفحه 91

تاريخ: 31/5/57

پيام امام خمينى به مردم مسلمان آبادان در مورد فاجعه سينما ركس

صحيفه نور ج 2 صفحه 92

صحيفه نور ج 2 صفحه 93

تاريخ: 1/6/57

پيام امام خمينى به نهضت آزادى ايران خارج از كشور

صحيفه نور ج 2 صفحه 94

صحيفه نور ج 2 صفحه 95

تاريخ: 6/6/57

پيام امام خمينى به ملت مسلمان ايران درباره نيرنگ‏هاى شاه

نيرنگ شيطانى شاه

صحيفه نور ج 2 صفحه 96

آشتى با رژيم ضد اسلامى شاه از معاصى كبيره است

لزوم تداوم نهضت اسلامى

صحيفه نور ج 2 صفحه 97

تاريخ: 15/6/57

پيام امام خمينى به ملت شريف ايران و دعوت به تداوم نهضت

تظاهرات عيد فطر اثبات پيوستگى و رشد فكرى ملت

ضرورت تداوم نهضت و بى اعتنايى به وعده هاى فريبنده شاه

صحيفه نور ج 2 صفحه 98

بر مبارزان خارج از كشور است كه از تبليغات باطل ضد نهضت پرده بردارند

دعوت از نيروهاى مسلح براى پيوستن به ملت

صحيفه نور ج 2 صفحه 99

ارائه برنامه برپايه احكام اسلام پس از قطع دست خائنين

صحيفه نور ج 2 صفحه 100

تاريخ: 18/6/57

پيام امام خمينى به ملت شريف ايران به مناسبت كشتار وحشيانه رژيم در 17 شهريور (جمعه سياه)

صحيفه نور ج 2 صفحه 101

صحيفه نور ج 2 صفحه 102

تاريخ: 21/6/57

پيام امام خمينى به ملت ايران در تسليت فاجعه جمعه سياه (17 شهريور)

صحيفه نور ج 2 صفحه 103

تاريخ: 21/6/57

پيام امام خمينى به ملت مسلمان ايران به مناسبت هفتمين روز كشتار وحشيانه 17 شهريور

شاه مى‏خواهد ايران را به ويرانه و قبرستان مبدل سازد

حمايت خيانتكاران در داخل و خارج كشور از جنايات شاه

مطمئن باشيد كه پيروزيد و در پيشگاه خداوند رو سفيد

صحيفه نور ج 2 صفحه 104

قيام شما بر عليه شاه، همانند قيام امير المومنين در برابر معاويه است

گول خيمه شب بازى هاى دولت و وكلاى شاه را نخوريد

صحيفه نور ج 2 صفحه 105

تاريخ: 27/6/1357

پيام امام خمينى به ملت ايران به مناسبت زلزله طبس

اعلام عزاى عمومى از طرف دولت، دسيسه‏اى براى انحراف اذهان ملت

شاه، خود را مسلمان و ايرانى و مخالفينش را كمونيست و خارجى مى‏خواند

بيدار باشيد و گول تبليغات دستگاه شاه را نخوريد

صحيفه نور ج 2 صفحه 106

بر برادران ايمانى است كه به يارى بازماندگان از زلزله و كشتارهاى رژيم برخيزند

صحيفه نور ج 2 صفحه 107

تاريخ: 28/6/57

پاسخ امام خمينى به ياسر عرفات رئيس كميته اجرائى سازمان آزاديبخش فلسطين

صحيفه نور ج 2 صفحه 108

صحيفه نور ج 2 صفحه 109

تاريخ: 30/6/57

متن نامه امام خمينى به آيت الله قمى

صحيفه نور ج 2 صفحه 110

تاريخ: 1/7/57

متن نامه امام خمينى به حافظ اسد

صحيفه نور ج 2 صفحه 111

تاريخ 14/7/57

پيام امام خمينى به ملت شريف و شجاع ايران به مناسبت خروج از عراق‏

صحيفه نور ج 2 صفحه 112

تاريخ: 16/7/57

پيام امام خمينى به طلاب علوم دينى، دانش‏آموزان و دانشجويان سراسر كشور

صحيفه نور ج 2 صفحه 113

صحيفه نور ج 2 صفحه 114

صحيفه نور ج 2 صفحه 115

صحيفه نور ج 2 صفحه 116

تاريخ: 17/7/57

بيانات امام خمينى

انقلاب ايران يك برنامه الهى است

صحيفه نور ج 2 صفحه 117

رژيم شاهنشاهى ايران منشا همه مفاسد

هوادارى رياكارانه شاه جنايت پيشه از اسلام و آزادى

صحيفه نور ج 2 صفحه 118

سرنيزه آمريكاى خبيث، حافظ شاه

وظيفه وجدانى شرعى است كه باهر وسيله ممكن به يارى نهضت اسلامى ايران بشتابيم‏

صحيفه نور ج 2 صفحه 119

تلاش ابر قدرت‏ها براى حفظ شاه و رژيم منفور پهلوى

صحيفه نور ج 2 صفحه 120

غارت اموال ملت توسط شاه و پدرش

با بيرون كردن نفتخورها و مفتخورها، ملت كشور را اداره خواهد كرد

صحيفه نور ج 2 صفحه 121

تا قطع يد آمريكا و ساير ابر قدرت‏ها نهضت ادامه دارد

هيچ قدرتى نمى‏تواند با ايران كه مورد توجه افكار عمومى دنياست مقابله كند

صحيفه نور ج 2 صفحه 122

نويد پيروزى در سايه اتحاد

همه بايد خدمتگزار اسلام و كشور باشيم

صحيفه نور ج 2 صفحه 123

صحيفه نور ج 2 صفحه 124

تاريخ: 19/7/75

پاسخ امام خمينى به نامه حضرت آيت الله نجفى مرعشى

حضرت آيت الله آقاى نجفى دامت بركاته

صحيفه نور ج 2 صفحه 125

تاريخ: 19/7/75

بيانات امام خمينى در مورد سرسپردگى رژيم پهلوى، به ابر قدرت‏ها و وظيفه مسلمين در قبال نهضت

ملت حق تعيين سرنوشت خود را دارد

صحيفه نور ج 2 صفحه 126

بى تفاوتى در مقابل جنايات بر خلاف شرع و انصاف و انسانيت است‏

قيامى كه در تاريخ سابقه ندارد

صحيفه نور ج 2 صفحه 127

بسيج تبليغاتى براى شكست نهضت

استعمارگران بر سر خوان يغما

فرهنگ استعمارى، مانعى براى رشد استعدادها

صحيفه نور ج 2 صفحه 128

مظاهر تمدن شاه!!

تاريخچه سرسپردگى رژيم پهلوى

صحيفه نور ج 2 صفحه 129

غارتى به نام اصلاحات ارضى

ماموريتى براى غارت بين المال مسلمين

صحيفه نور ج 2 صفحه 130

حكومت اسلامى، بازگشت به عقب نيست

ملت، طالب حقوق اوليه بشر

صحيفه نور ج 2 صفحه 131

كمك به نهضت با تمام قوا

صحيفه نور ج 2 صفحه 132

تاريخ: 20/7/57

بيانات امام خمينى در مورد ماموريت شاه براى اجراى طرح‏هاى استعمارى اقتصادى - فرهنگى

وظيفه دينى ايرانيان خارج از كشور كمك تبليغاتى به نهضت اسلامى ايران

تبديل ايران به پايگاه تسليحاتى آمريكا، ماموريت شاه از جانب آمريكا

صحيفه نور ج 2 صفحه 133

غارت بيت المال توسط شاه و عائله‏اش تحت عناوين فريبنده

صحيفه نور ج 2 صفحه 134

صحيفه نور ج 2 صفحه 135

منطق ملت، قطع يد آمريكا (خائن اصلى)و شاه

صحيفه نور ج 2 صفحه 136

منطق كارتر، منطق فريب ملت‏ها

تضاد شاه و ملت در برداشت از مفهوم آزادى و استقلال

صحيفه نور ج 2 صفحه 137

تعيين وكلاى مجلس از سوى سفارتخانه‏هاى بيگانه

منطق آمريكا

صحيفه نور ج 2 صفحه 138

با قطع يد آمريكا از ايران، ما خود كشور را اداره مى‏كنيم

فرهنگ ما فرهنگ استعمارى است

صحيفه نور ج 2 صفحه 139

منطق اسلام

جنايات عمال شاه درمحيطهاى علمى، عامل توقف تحصيل‏

روحيه انقلابى مردم، رژيم شاه را عقب راند

صحيفه نور ج 2 صفحه 140

تاريخ دنيا چنين اتفاق كلمه‏اى را به ياد ندارد

صحيفه نور ج 2 صفحه 141

با اتحاد قواى تبليغاتى سدها را شكسته و به سعادت دست يابيم

صحيفه نور ج 2 صفحه 142

تاريخ: 20/7/57

اعلاميه امام خمينى به مناسبت چهلمين روز شهادت شهداى تهران

دروازه تمدن! بر روى نعش جوانان

با شكستن سد مهره‏هاى داخلى و مهره داران خارجى به استقلال و آزادى دست يابيم

نهضتى بى سابقه با قيام همگانى آزادگان

صحيفه نور ج 2 صفحه 143

صبور باشيد كه خون شما پيوستى با خون و راه انبيا دارد

عامل سرنگونى رژيم و پيشرفت مقاصد اسلامى: استحكام صفوف و اجتناب از اختلاف

خدمت به نهضت اسلامى در هر زمان و هر مكان تكليف است‏

صحيفه نور ج 2 صفحه 144

صحيفه نور ج 2 صفحه 145

تاريخ: 21/7/57

بيانات امام خمينى در مورد حقوق بشر و فضاى باز سياسى!

تعهداتم نسبت به اسلام و مسلمين اجازه سكوت در برابر غارت و كشتار شاه را نمى‏دهد

صحيفه نور ج 2 صفحه 146

دوام سلطنت شاه در زير سايه سرنيزه‏هاى آمريكا

نفت در قبال استقرار پايگاه‏هاى تسليحاتى آمريكا

صحيفه نور ج 2 صفحه 147

سكوت و تاييد خلق پرستان از شاه در برابر كشتار ملت استقلال طلب ايران

صحيفه نور ج 2 صفحه 148

اعطاء آزادى و تشكيل جامعه مترقى با زور و سرنيزه!!

طرح آمريكايى اصلاحات ارضى جهت تشكيل بازار فروش كالاهاى آمريكائى

صحيفه نور ج 2 صفحه 149

ملت غارت شده ايران يا مستشاران غارتگر، كدام يك وحشى هستند؟

انعكاس اهداف قيام و مصائب ملت يك تكليف عقلى و شرعى است‏

صحيفه نور ج 2 صفحه 150

سر نيزه ابر قدرت‏ها در برابر خواسته‏هاى بر حق ملت تاب مقاومت ندارد

لزوم تداوم نهضت

صحيفه نور ج 2 صفحه 151

صحيفه نور ج 2 صفحه 152

تاريخ: 22/7/57

بيانات امام خمينى در مورد نقش انسان ساز مكتب اسلام

قصد شاه قبل از رفتن، تبديل ايران به تلى از خاك

صحيفه نور ج 2 صفحه 153

ابعاد اسلام و برداشت اسلام شناسان

صحيفه نور ج 2 صفحه 154

اسلام‏مكتب انسان ساز

اسلام، رشد دهند تمام ابعاد انسان

صحيفه نور ج 2 صفحه 155

اسلام مثل مكاتب ديگر (مادى) نيست

صحيفه نور ج 2 صفحه 156

با انعكاس جنايات رژيم، به ايران در حال اعتصاب كمك كنيم

صحيفه نور ج 2 صفحه 157

صحيفه نور ج 2 صفحه 158

تاريخ: 22/7/57

مصاحبه امام خمينى با خبرنگار فيگارو

صحيفه نور ج 2 صفحه 159

صحيفه نور ج 2 صفحه 160

صحيفه نور ج 2 صفحه 161

تاريخ: 23/7/57

بيانات امام خمينى در مورد مطالبات اجانب در عادات و روحيات شرقيان به منظور استعمار و استثمار

شرق شناسى (ايران شناسى) حيله‏اى براى نفوذ قدرت‏هاى خارجى‏

صحيفه نور ج 2 صفحه 162

اسلام و روحانيت اصيل، دوقوه در برابر سلطه خارجى‏

صحيفه نور ج 2 صفحه 163

تخريب ارزش‏هاى اسلامى و منفعل كردن مسلمين، اساس كار بود

صحيفه نور ج 2 صفحه 164

بازگشت به قرآن‏

صحيفه نور ج 2 صفحه 165

مبارزات پيگير پيامبران و ائمه عليهم السلام با ظلم و ظلمه در طول تاريخ

صحيفه نور ج 2 صفحه 166

صحيفه نور ج 2 صفحه 167

غارت و چپاول ذخاير ايران‏

صحيفه نور ج 2 صفحه 168

ايران پايگاه تسليحاتى غرب

صحيفه نور ج 2 صفحه 169

صحيفه نور ج 2 صفحه 170

فرياد مستضعفان

صحيفه نور ج 2 صفحه 171

تاريخ: 25/7/57

پاسخ امام خمينى به تلگراف‏هاى همدردى با ايشان

صحيفه نور ج 2 صفحه 172

تاريخ: 26/7/57

پيام امام خمينى به زائرين بيت الله الحرام

پنجاه سال سياه، براى مردم ايران

قتل عام هاى شاه روى تاريخ را سياه كرده

صحيفه نور ج 2 صفحه 173

اى مسلمين! در امر ايران اهتمام كنيد

صحيفه نور ج 2 صفحه 174

تاريخ: 29/7/57

بيانات امام خمينى در مورد ادعاهاى پوچ كارتر

بررسى ادعاى پوچ كارتر مبنى بر اعمال يك دموكراسى تند و قاطع در ايران

صحيفه نور ج 2 صفحه 175

صحيفه نور ج 2 صفحه 176

محاكمه شاه به جرم سلطنت غاصبانه و نقض قوانين

صحيفه نور ج 2 صفحه 177

مسؤول مستقيم تمامى جنايت‏ها و خرابى‏ها شخص شاه است

جاى پاى آمريكا در تمام شريانات مملكت

صحيفه نور ج 2 صفحه 178

صحيفه نور ج 2 صفحه 179

دخالت آشكار و همه جانبه امپرياليسم در امور داخلى ايران

مبارزه با منطق غارتگرانه ابرقدرت‏ها

صحيفه نور ج 2 صفحه 180

قدم اول، مخالفت با قراردادهاى غير قانونى و محكوم نمودن وضع تحميلى موجود

صحيفه نور ج 2 صفحه 181

تاريخ: 30/7/57

بيانات امام خمينى در تبليغات سوء استعمارگران و مدعيان خلق دوستى بر عليه اسلام و قرآن.

امر، امر من نيست، امر خداست

اجانب، اساس گرفتارى مسلمين

صحيفه نور ج 2 صفحه 182

اسلام، سدى بزرگ در برابر اجانب

مكاتب ساختگى هموار كنندگان راه استعمارگران

صحيفه نور ج 2 صفحه 183

پيغمبران علما و توده‏هاى مسلمان، هميشه جنگاوران تاريخ با سلاطين جور

صحيفه نور ج 2 صفحه 184

منشاء تمام قيامها به دست ائمه و علما بوده است

تبليغات كذب استعمار براى سركوبى اسلام و مسلمين

صحيفه نور ج 2 صفحه 185

رؤساى مكاتب توحيدى و كفر

صحيفه نور ج 2 صفحه 186

كمونيست‏هاى ساواك پرورده

استقلال و آزادى، خواسته‏هاى بحق ملت ايران

صحيفه نور ج 2 صفحه 187

تحمل آزادى شاهانه!

وظيفه ايرانيان در خارج، تبليغ انقلاب اسلامى

صحيفه نور ج 2 صفحه 188

مهذب شويد و تمسك بجوئيد به اسلام كه بعدها مسووليت داريد

صحيفه نور ج 2 صفحه 189

صحيفه نور ج 2 صفحه 190

تاريخ: 2/8/57

بيانات امام خمينى در مورد لزوم تداوم نهضت تا انتقراض سلسله پهلوى

غارت و كشتار دستجمعى نشانگر ضعف و ياس شاه

مهلتى به شاه‏مصيبتى براى ملت

صحيفه نور ج 2 صفحه 191

سازش با شاه براى حفظ آرامش، خيانت به ملت است چ‏

ملت با اتحاد و يكپارچگى به غارت و خيانت شاه مهلت ندهد

صحيفه نور ج 2 صفحه 192

انقراض سلسله پهلوى يك تكليف الهى است

صحيفه نور ج 2 صفحه 193

تمام قواى مسلمين بر عليه تبليغات اجانب بسيج شوند

بقاى سلطنت در ازاى نابودى مملكت

رجال صالح عهده‏دار اداره مملكت خواهند بود

صحيفه نور ج 2 صفحه 194

تبليغ نهضت و تهذيب نفس تكليفى براى عموم مسلمين‏

صحيفه نور ج 2 صفحه 195

تاريخ: 2/8/57

بيانات امام خمينى در مورد علت مخالفت مردم با رژيم سرسپرده شاه

ريشه اختلاف مردم با دستگاه هاى حكومتى شاه

صحيفه نور ج 2 صفحه 196

رژيم شاه، عهده‏دار تامين منافع اجانب

تضعيف فرهنگ، اسلام و علماى اسلام، پلى براى تامين مقاصد استعمار

قتل و كشتار و ديوانگى، آخرين مرحله عمر سلاطين

صحيفه نور ج 2 صفحه 197

نزاع ما بر سراسلام و مسلمين است

به بهانه دفاع از مملكت بيت المال مسلمين را غارت كردند

صحيفه نور ج 2 صفحه 198

سرنگونى شاه و انحلال مجلس سرنيزه به حكم آراء ملت

صحيفه نور ج 2 صفحه 199

شاه خيانتكار به حسب قانون اساسى، معزول است

شاه نوكر سر سپرده و منتصب ابر قدرت‏هاست

صحيفه نور ج 2 صفحه 200

ارتش شاهنشاهى، حربه‏اى براى مقاصد استعمار

عدم آشنايى با احكام اسلام، عامل فريب خوردگى جوانان از تبليغات ساواك

صحيفه نور ج 2 صفحه 201

دين ما در قبال خون شهدا و نهضت، انعكاس مصائب مسلمين و اهداف انقلاب

صحيفه نور ج 2 صفحه 202

صحيفه نور ج 2 صفحه 203

تاريخ: 3/8/57

مصاحبه امام خمينى با مخبر خبرگزارى فرانس‏پرس

صحيفه نور ج 2 صفحه 204

صحيفه نور ج 2 صفحه 205

صحيفه نور ج 2 صفحه 206

تاريخ: 3/8/57

بيانات امام خمنى در مورد عفو زندانياان سياسى رژيم شاه‏

اميد باطل شاه براى نجات از قيام عمومى مردم با عفو زندانيان سياسى‏

صحيفه نور ج 2 صفحه 207

ايستادگى در برابر سلاطين جائر، سيره و روش انبياء و اولياء الله براى صيانت اسلام

صحيفه نور ج 2 صفحه 208

بكشيم و كشته شويم در راه حق، پيروزيم

صحيفه نور ج 2 صفحه 209

با سرنيزه نمى‏شود حق را ساقط كرد

صحيفه نور ج 2 صفحه 210

تاريخ 4/8/57

پيام امام خمينى به ملت ايران به مناسبت چهارم آبان روز عزا و مبداء بدبختى‏هاى ملت ايران

صحيفه نور ج 2 صفحه 211

صحيفه نور ج 2 صفحه 212

صحيفه نور ج 2 صفحه 213

صحيفه نور ج 2 صفحه 214

تاريخ 4 / 8 / 57

بيانات امام خمينى در مورد چهارم آبان ولادت ناميمون شاه

ولادت پر بركت رسول اكرم مبداء شكست پايه‏هاى ظلم و شرك‏

صحيفه نور ج 2 صفحه 215

ثمره ناميمون تولد شاه، تحكيم و گسترش پايه‏هاى ظلم و شرك

بالاترين خيانت شاه، تقويت آتشكده‏ها و تعويض تاريخ اسلام

صحيفه نور ج 2 صفحه 216

رفتار حاكمان صدر اسلام با مسلمين واغيار

شاه مقصر تمام جنايات و گرفتارى‏ها است، نه خرابكاران و دهقانان‏

صحيفه نور ج 2 صفحه 217

صحيفه نور ج 2 صفحه 218

صحيفه نور ج 2 صفحه 219

اداى تكليف، با تبليغات دامنه‏دار عليه اجانب

طرح خطر كمونيست، حربه‏اى براى ايجاد رعب و وحشت در اذهان ملت

صحيفه نور ج 2 صفحه 220

امروز اختلاف انتحار مسلمين است

در برابر قيام و خون مردم تبليغ كنيد

صحيفه نور ج 2 صفحه 221

تاريخ 5/8/57

مصاحبه امام خمينى با خبرنگار تلويزيون فرانسه‏

صحيفه نور ج 2 صفحه 222

صحيفه نور ج 2 صفحه 223

صحيفه نور ج 2 صفحه 224

تاريخ 6/8/57

بيانات امام خمينى در ميان جمعى از ايرانيان

توجه و دعوت قرآن كريم به هر دو بعد معنوى و مادى است

صحيفه نور ج 2 صفحه 225

قابليت تربيتى نامتناهى و قوه عاقله، از امتيازات انسان بر ساير موجودات

صحيفه نور ج 2 صفحه 226

صحيفه نور ج 2 صفحه 227

بعثت انبيا از الطاف الهى براى تربيت و سعادتمندى انسان‏ها

صحيفه نور ج 2 صفحه 228

صحيفه نور ج 2 صفحه‏229

سعادت انسان در گرو تبعيت امور معنوى و مجاهدات ظاهرى تواماً

صحيفه نور ج 2 صفحه 230

تكليف بر طرح و تبليغ مسائل ايران و كمك به نهضت اسلامى

صحيفه نور ج 2 صفحه 231

تاريخ 6/8/57

بيانات امام خمينى در مورد ابعاد سياسى - عبادى احكام اسلام و كيفيت حكومت اسلامى

مراتب و اختصاصاتى كه انسان را از حيوانات ممتاز مى‏سازد

صحيفه نور ج 2 صفحه 232

احكام اسلام، نسخه‏هايى از طرف اطباى روح‏

صحيفه نور ج 2 صفحه 233

صحيفه نور ج 2 صفحه 234

حكومت اسلامى مانعى براى خيانت، غارتگرى و هرج و مرج

صحيفه نور ج 2 صفحه 235

صحيفه نور ج 2 صفحه 236

تاريخ: 8/8/57

بيانات امام خمينى در مورد تبليغات اجانب بر عليه اسلام و روحانيت

تبليغات كذب اجانب بر عليه پشتوانه‏هاى مقاومت مسلمين

صحيفه نور ج 2 صفحه 237

صحيفه نور ج 2 صفحه 238

كيفيت زندگى و سياست روساى حكومت اسلامى و حكومت‏هاى ماركسيستى

صحيفه نور ج 2 صفحه‏239

صحيفه نور ج 2 صفحه 240

صحيفه نور ج 2 صفحه 241

هدف اجانب از سركوبى مروجين اسلام، دستيابى به ذخاير مسلمين‏

صحيفه نور ج 2 صفحه 242

شكست طرح اجانب در عقب راندن مسلمين

صحيفه نور ج 2 صفحه 243

انعكاس وقايع انقلاب اسلامى، تكليفى براى ايرانيان مقيم در خارج‏

صحيفه نور ج 2 صفحه 244

صحيفه نور ج 2 صفحه 245

صحيفه نور ج 2 صفحه 246

بيانات امام خمينى در مورد لزوم اتحاد قواى مسلمين در مقابل دسائس استعمارگرى

تاريخ: 9/8/57

اتصال قطرات اجتماع مسلمين پيدايش قدرت واحدى براى نابودى ابرقدرت‏هاست

صحيفه نور ج 2 صفحه 247

صحيفه نور ج 2 صفحه 248

صحيفه نور ج 2 صفحه 249

تشكيل احزاب و گروه‏هاى مختلف، حيله‏اى براى دست‏يابى اجانب به بيت‏المال مسلمين

صحيفه نور ج 2 صفحه 250

نقشه‏هاى اجانب، عامل اختلاف و راه تحكيم سلطه گران و سدى در برابر پيشرفت اسلام

صحيفه نور ج 2 صفحه 251

بيدارى و انسجام در كارها، از بين برنده نقشه‏هاى شياطين

امروز اختلاف خيانت به قواى متحد مسلمين است

همصدايى بر ضد رژيم، حكم عقل و شرع است

صحيفه نور ج 2 صفحه 252

خدايا! من گفتم

مطالعه و شناسايى آداب و روحيه اقوام، راهى بر دستيابى مخازن

صحيفه نور ج 2 صفحه 253

رژيم، سركوبگر روحانيت و جلوگيرنده اجتماع مسلمين

رهائى مسلمين در گرو بازگشت به قرآن

شكست فرهنگ و اسلام ماموريتى براى شاه آمريكائى

صحيفه نور ج 2 صفحه 254

صحيفه نور ج 2 صفحه 255

تاريخ: 10/8/57

مصاحبه امام خمينى با راديو - تلويزيون اطريش‏

صحيفه نور ج 2 صفحه 256

صحيفه نور ج 2 صفحه 257

تاريخ: 10/8/57

مصاحبه امام خمينى با خانم اليزابت تارگود خبرنگار روزنامه انگليسى گاردين‏

صحيفه نور ج 2 صفحه 258

صحيفه نور ج 2 صفحه 259

صحيفه نور ج 2 صفحه 260

صحيفه نور ج 2 صفحه 261

صحيفه نور ج 2 صفحه 262

صحيفه نور ج 2 صفحه 263

تاريخ: 10/8/57

مصاحبه امام خمينى با روزنامه لاكروا

صحيفه نور ج 2 صفحه 264

تاريخ: 11/8/57

مصاحبه امام خمينى با راديو تلويزيون لوكزامبورگ

صحيفه نور ج 2 صفحه 265

صحيفه نور ج 2 صفحه 266

تاريخ: 11/8/57

پيام امام خمينى به آيت الله طالقانى پس از آزادى از زندان شاه

تغيير مفاهيم در رژيم شاه

تحول روحى و عملى ملت

صحيفه نور ج 2 صفحه 267

صحيفه نور ج 2 صفحه 268

تاريخ 11/8/57

پيام امام خمينى به فقيه عاليقدر آيت الله منتظرى پس از آزادى از زندان شاه

ترس خيانتكاران از رجال عدالتخواه

فضاى آزاد سياسى، از ديدگاه ابرقدرت‏ها

جناح هاى پيشرو، حق تخلف از خواست ملت را ندارند

صحيفه نور ج 2 صفحه 269

صحيفه نور ج 2 صفحه 270

تاريخ 11/8/57

بيانات امام خمينى در مورد تمدن بزرگ و اصلاحات اراضى!

فضاى باز سياسى واژه‏اى از لغت نامه شاه

شاه، نقطه اصلى جنايات

صحيفه نور ج 2 صفحه 271

مادران، مشوق جوانان در مبارزه ضد رژيم

صحيفه نور ج 2 صفحه 272

تمدن بزرگ در لسان شاه و كارتر

الفاظ، پوششى براى فرهنگ استعمارى

صحيفه نور ج 2 صفحه 273

تمدن بزرگ يا عملگى استعمار؟!

صحيفه نور ج 2 صفحه 274

الفاظ بى محتوى

اصلاحات ارضى پوششى براى استعمار اقتصادى

صحيفه نور ج 2 صفحه 275

ايران، پايگاه تسليحاتى آمريكا

صحيفه نور ج 2 صفحه 276

حزب رستاخيز تجلى فضاى باز سياسى

صحيفه نور ج 2 صفحه 277

بالاترين خيانت، توقف در نهضت و سازش با شاه

افشاى حقايق، تكليف ما در برابر تبليغات رژيم

صحيفه نور ج 2 صفحه 278

صحيفه نور ج 2 صفحه 279

تاريخ: 11/8/57

مصاحبه امام خمينى با پائزه‏سراى ايتاليائى‏

صحيفه نور ج 2 صفحه 280

صحيفه نور ج 2 صفحه 281

تاريخ:12/8/57

بيانات امام خمينى در مورد عوامفريبى و تشبثات رژيم شاه‏

دولت آشتى ملى خدعه‏اى براى خوابانيدن نهضت

به شاه، اين افعى زخم خورده مهلت ندهيد

صحيفه نور ج 2 صفحه 282

خطر مهره هاى اسلام نما بيشتراز حكومت نظامى

شكست رژيم در برقرارى دولت آشتى ملى و حكومت نظامى

صحيفه نور ج 2 صفحه 283

به كارگيرى مهره‏هاى جديد، فريبى تازه براى اغفال ملت‏

سفارتخانه‏ها عهده‏دار تعيين وكلا!

صحيفه نور ج 2 صفحه 284

اساس سلطنت پهلوى و منتخبات آن بر خلاف قانون اساسى است

صحيفه نور ج 2 صفحه 285

صحيفه نور ج 2 صفحه 286

جابجائى مهره‏ها توسط رژيم، جوابى به مخالفت مردم با دستگاه شاه!

صحيفه نور ج 2 صفحه 287

اجير كردن چماق به دستان، نشانگر ضعف و ياس قواى انتظامى رژيم‏

تبليغات اجانب در وابستگى نهضت

صحيفه نور ج 2 صفحه 288

نجات مملكت، با خروج شاه و خاندانش

صحيفه نور ج 2 صفحه 289

تاريخ 13/8/57

بيانات امام خمينى در مورد تشبثات و نيرنگ‏هاى شاه براى دوام سلطنت

ترور و تهديد، افراد تاثيرى در نهضت ملت ايران ندارد

صحيفه نور ج 2 صفحه 290

عدم موفقيت مردم فريبى‏ها و تشبثات شاه و طرفدارانش در ركود نهضت

صحيفه نور ج 2 صفحه 291

خروج شاه از ايران تنها راه علاج و دواى ناآرامى‏ها و اغتشاشات كشور

صحيفه نور ج 2 صفحه 292

طرح خطر تجزيه ايران دسيسه‏اى براى دوام سلطه ابرقدرت‏ها بر منابع و امور كشور

صحيفه نور ج 2 صفحه 293

اساس مخالفت ما با رژيم شاه مصائب وارده بر ملت است، نه اغراض شخصيه

صحيفه نور ج 2 صفحه 294

صحيفه نور ج 2 صفحه 295

نجات مملكت در گرو خلع و مجازات شاه جنايتكار

صحيفه نور ج 2 صفحه 296

وظيفه ايرانيان مقيم خارج همگامى و همصدائى با ملت و انعكاس وقايع ايران در مطبوعات‏

صحيفه نور ج 2 صفحه 297

تاريخ 13/8/57

مصاحبه امام خمينى با راديو - تلويزيون سوئد


صحيفه نور - جلد 2 - متن

menu page next page

نام كتاب: صحيفه نور جلد 2

مجموعه رهنمودهاى امام خمينى

صحيفه نور ج 2 صفحه 1

تاريخ:19/10/56

بيانات امام خمينى پس از فاجعه كشتار نوزدهم دى‏

از چه كسانى بايد تشكر كرد؟ و چه كسانى بايد تسليت گفت؟

بسم الله الرحمن الرحيم

من متحيرم كه اين فاجعه را، اين فاجعه بزرگ را به كى تسيلت بگويم؟ آيا به رسول اكرم (ص) و ائمه معصومين (ع) و حضرت حجت سلام عليه تسليت بگويم يا به امت اسلام، به مسلمين، به مظلومين در تمام اقطار عالم تسليت بگوئيم، يا به امت مظلوم ايران تسليت بگوئيم يا به اهالى محترم قم داغديده تسليت بدهم، يا به پدر و مادرهاى مصيبت ديده تسليت بدهم، يا به حوزه‏هاى علم و علماى اعلاء تسليت بگويم؟ به كى بايد تسليت گفت و از كى بايد تشكر كرد در اين قضايا كه براى اسلام پيش مى‏آيد و اين ملت ايران در برابر اين مصيبت‏ها استقامت مى‏كند، كشته مى‏دهد، هتك مى‏شود. بى‏جهت و بدون هيچ مجوزى مردم را به مسلسل بستند و تاكنون آنچه به ما اطلاع داده‏اند گرچه مختلف است لكن بعضى از خبرگزارى‏ها هفتاد و بعضى صد و غالباً كه به ما تذكر داده‏اند صد تا دويست و پنجاه نفر و از بعضى تلگرافاتى كه از اروپا آمده است يا از آمريكا. عدد را سيصد نوشتند و با هم معلوم نيست. عدد مجروحين الان معلوم نيست بعد احصائيه لابد پيدا مى‏كند اگر بتواند اگر مثل 15 خرداد به درياچه حوض سلطان مردم را نريخته باشند، اگر بتوانند آمار پيدا كنند. گفته شد، تأييد هم شد كه اشخاصى رفتند كه خون خدشان را بدهند به اين اشخاصى كه محتاج به خون بودند در مريض خانه‏ها و آنها را گرفته‏اند و آنهائى كه خون به آنها نرسيده بعضى مرده‏اند و كشته‏ها را نداده‏اند به صاحبانش، اگر يكى هم اصرار كرده، مى‏گويد پانصد تومان گرفتند براى اينكه كشتند او را. اينها را بايد ما از كى تشكر كنيم؟ به كى تسليت بگوئيم؟

ايستادگى‏ها نتيجه خواهد داد

ملت ايران را بايد ما از آنها تشكر كنيم، ملت بيدارى است، ملت هشيار و مقاومى است در مقابل ظلم. در عين حالى كه اين همه ظلم مى‏بيند، اين همه كشته مى‏دهد، در عين حال مقاومت مى‏كند، ايستادگى مى‏كند و اين ايستادگى به نتيجه خواهد رسيد. هيچ اشكالى نيست كه بعد از اينكه ملتها بيدار شدند و بعد از اينكه حتى زنها قيام كردند بر ضد دولت و بر ضد اين جباران، يك همچنين ملتى پيروز مى‏شود انشاءالله.

صحيفه نور ج 2 صفحه 2

گرفتن اسلحه از افراد نالايق، از اهداف انبياء

من شنيده‏ام كه در زمان رضاخان پدر اين خان گفته بوده است كه من شنيدم كه شيخ الرئيس گفته من از گاو مى‏ترسم براى اينكه اسلحه دارد و عقل ندارد. اين حرف اگر از شيخ الرئيس هم مثلاً ثابت نباشد، يك حرفى است حكيمانه كه اسلحه وقتى در دست اشخاص غير صالح افتاد و ناشايسته، چه مفاسدى دارد. از اول بشر مبتلاى به همين مشكل بوده كه اسلحه در دست اشخاص ناصالح بوده است. از اولى كه بشر تمدن پيدا كرد به خيال خودش، اسلحه‏ها در دست ناصالح‏ها بوده و همه مشكلات بشر همين معناست. تا خلع سلاح نشوند اين اسلحه‏دارهاى ناشايسته، كار بشر سرانجام پيدا نمى‏كند. انبياء هم آمدند كه اين اسلحه‏دارهاى بى‏صلاحيت بى‏عقل را خلع سلاح كنند و نتوانستند، آنها قلدر بودند. در هر عصرى هم اشخاص لايق كه خواستند اين اسلحه را از نالايق بگيرند و خود در دست بگيرند موفق نشدند و اين اسلحه در دست نالايق‏ها و بى‏عقل‏ها و غير صالح‏ها بود. همه اين مشكلاتى كه شما ملاحظه مى‏كنيد همين معناست. از اولى كه بشر در دنيا آمده است و باب تنازع بين صالح و غير صالح پيدا شده است، در همه اين دوره‏ها اسلحه‏ها دست غير صالح‏ها بوده (مگر بسيار كم، بسيار نادر) و با اين اسلحه‏ها چه جنايت‏ها كه واقع شده است. حالا ما به آن تاريخ‏هاى خيلى دور نمى‏رويم، اين جنگ‏هائى كه اخيراً يعنى در اين صد سال در دنيا اتفاق افتاده است، جنگ اول جهانى، جنگ دوم جهانى، اين جنگ‏هائى كه در ويتنام در اين آخر اتفاق افتاده، اين كشتارهائى كه از مردم شد براى اين بود كه اسلحه‏ها در دست غير صالح بود، ناشايسته‏ها اسلحه‏ها را به دست داشتند.

جنايات پنجاه سال سلطنت غير قانونى پهلوى‏

اين خونريزى‏هائى كه در اين 5 سالى كه ما ياد داريم و چه تلخى‏ها در ذائقه ما هست از اين 50 سال و كمى از شما يا هيچ يك از شما تمان اين قضايائى كه در 50 سال سلطنت غير قانونى اين روسياه‏ها منعقد شده است، ما كه سنمان به كهولت رسيده است شاهد اين سياه بختى‏هاى مردم و اين جنايات و اين كشتارهائى كه اين قداره‏هاى غير صالح انجام دادند بوديم. از اول كه آن كودتاى اول واقع شد و ما آنوقت در اراك بوديم، اين به حسبت چيزهائى كه در راديوهاى آنوقت در بعد از اينكه اين جنگ دوم شروع شد، در راديوهاى آنوقت در بعد از اينكه اين جنك دوم شروع شد در راديوهاى آن وقت اين مطلب را گفتند، مردم مى‏دانستند تا يك حدودى لكن درست نه، تبليغات سوء نمى‏گذاشت درست مردم بفهمند لكن بعد از آنكه آن شخص را، آن آدم سياه رو را، رضاخان را از ايران بيرون كردند در راديوهاى دهلى گفتند كه ما اين را آورديم سر كار و چون خيانت كرد و حالا برديمش. رضاخان را از اول انگليسى‏هاى جنايتكار، انگليسى‏هاى غير صالح كه اسلحه در دستشان بود، رضا خان را اسلحه‏دار كردند و اين آدم ناشايسته بى‏اصل را با اسلحه آوردند و مسلط كردند بر مردم و چه جناياتى، چه جناياتى در اين مدتى كه آن مرد سياه روى كار بود، نمى‏شود تشريح كرد، نمى‏توانيم تلخى‏هاى آن روزها را براى شما تشريح كنيم. اينها به طور اطمينان در

صحيفه نور ج 2 صفحه‏3

تواريخ محفوظ است و انشاء الله با انقراض اين دودمان سياه رو تاريخ‏ها بيرون مى‏آيد و نوشته‏ها بيرون مى‏آيد و انشاءالله شماها ببينيد و اگر ماها و شماها نديديم نسلهاى بعد خواهند ديد اگر بتوانند تشريح كنند آن جناياتى كه آن مرد كرد، چه خونها ريخت چقدر از علما را اسير كرد، جقدر به اسم اتحاد شكل به اين ملت بيچاره فشار آوردند و چقدر مظلومها را كتك زندند و چقدر علماء را هتك كردند و چقدر عمامه‏ها را از سر اهل علم برداشتند. اين مرد بى‏صلاحيت وقتى كه تركيه رفت، آنجا ديد كه آتاتورك يك همچون كارها و همچون غلطهايى را كرده است از همانجا از قرارى كه آن وقت مى‏گفتند تلگراف كرده است به عمال خودش كه مردم را متحدالشرك كنيد آن وقت منتهى به عذر اينكه اين زارعين از باب اينكه در آفتاب مى‏خواهند بروند كار بكنند، كلاه لبه‏دار داشته باشند تا اينكه توى آفتاب اذيت نشوند لكن مطلب معلوم بود كه اينها نيست. وقتى هم كه از سفر آمد كه ديگر فشارها شروع شد.

يك رشته فشارهاى زياد دنبال همين اتحاد شكل بود و جنايات، چقدر علماء را در اين قضاياء اذيت كردند، تبعيد كردند، بعضى را كشتند و بهانه دومى كه باز به تقليد از آتاتورك بى‏صلاحيت، آتاتورك مسلح غير صالح باز انجام داد قضيه كشف حجاب با آن فضاحت بوده. خدا مى‏داند كه به اين ملت ايران چه گذشت در اين كشف حجاب. حجاب انسانيت را پاره كردند اينها. خدا مى‏داند كه مخدراتى را اينها هتك كردند و چه اشخاصى را هتك كردند. علماء را وادار كردند بر سر نيزه كه با زن‏هايشان در مجالس جشن، يك همچو جشنى كه با خون دل مردم با گريه تمام مى‏شد شركت كنند مردم ديگر هم به همين ترتيب در سه دسته را دعوت مى‏كردند و الزام مى‏كردند كه با زنهايان بايد جشن بگيريد. آزادى زن اين بود كه الزام مى‏كردند، اجبار مى‏كردند با سر نيزه و پليس، مردم محترم را، بازرگانهاى محترم را، علما را، اصناف را به اسم اينكه خودشان جشن گرفتند. در بعضى از جشن‏ها (به اصطلاح خودشان) آنقدر گريه كردند مردم كه اينها از آن جشن شايد اگر حيايى داشتند پشيمان مى‏شدند. يك رشته هم اين بود كه خدا مى‏داند كه چى كردند.

يك رشته هم جلوگيرى از منابر و جلوگيرى از روضه‏خوانى و خطابه به هر عنوان. در تمام ايران شايد گاهى اتفاق افتاد كه عاشورا يك مجلس نباشد. بعضى از اشخاصى كه يك قدرى مثلاً جرأت داشتند، نصف شب، آخر شب، سحر مجلس داشتند كه اول اذان مثلاً تمام بشود. همه ايران رااز اين فيض و از اينكه حتى ذكر مصيبتى بشود، ذكر حديثى بشود محروم كردند. اين جز اين است كه اسلحه در دست بى عقل بود؟ افاضل بايد اسلحه‏دار باشند. اگر اسلحه در دست ناصالح باشد، آنوقت اين مفاسد از آن پيدا مى‏شود و آن جناياتى و كشتار عامى كه در مسجد گوهرشاد واقع شد، دنبال آن علماى خراسان را گرفتند آوردند به تهران حبس كردند، علماى بزرگ را حبس كردند و بعضى‏شان را هم محاكمه كردند و بعضى‏شان را هم كشتند براى اينكه اسلحه در دست بى‏عقل بود. علماى اصفهان، علماى آذربايجان، اينها به مجرد اينكه كلمه‏اى گفتند، يك نهضتى كردند، اينها را گرفتند و تبعيد كردند و بردند به جاهايى. علماى آذربايجان مدت‏ها ظاهرا در سنقر بودند، مرحوم حاج ميرزا صادق آقا

صحيفه نور ج 2 صفحه 4

رحمة الله تا آخر هم نرفت به تبريز. يك رشته هم در زمان آن مرد خبيث اين رشته‏ها بود كه چه كردند و قابل ذكر نيست يعنى من كه حافظه ندارم درس كسى هم كه حافظه داشته باشد با يك مجلس و دو مجلس نمى‏شود اين مصائب را ذكر كرد.

تمام كشتارها و جنايات به امر شاه است

در زمان شماها هم كه مبتلاى به اين شاهزاده بى‏عقل شده‏ايد گمان نكنيد كه يك تفنگ انداخته بشود در ايران طرف يك آدم بدون اذن شاه، هيچ همچو گمانى نكنيد كه رئيس نظميه قم، رئيس سازمان قم، پليس قم يك چنين جرأتى داشته باشد كه تفنگ بزند و مردم‏كشى كند. گمان اين مطلب را هيج عاقلى نبايد ببرد. تمام اينها گزارش داده مى‏شود كه وضع اينطور است و تصريحاً خود اين خبيث بايد دستور بدهد كه بزنيد. 15 خرداد را خود اين خبيث از قرارى كه گفتند در طياره، در هليكوپتر چرخ مى‏زد و فرمان مى‏داده، فرمان مى‏داده كه به لشكرهاى خارجه دنيا، لشكرهائى كه هجوم آوردند به ايران، به آنها حمله كنند!! اين بيعرضه‏ها كه در مقابل سلاطين يا در مقابل رئيس جمهورها خصوصاً رئيس جمهور آمريكائى بالفعل اينقدر خاضعند و اينقدر چاپلوسند و خودشان را وابسته و پيوسته به اينها مى‏دانند، همين بيعرضه‏ها - بيعرضگى‏شان - وقتى كه وارد مى‏شوند در جمعيت خودشان چون مسلط هستند اينها را اذيت مى‏كنند. آنجا دستبوسى مى‏كنند و چاپلوسى، وقتى كه مى‏رسند به مملكت خودشان شروع مى‏كنند به كارهاى هرزگى. من قبلاً كه مى‏گفتند آزادى‏هائى داده‏اند، همين جا اين مطلب را به آقايان عرض كردم كه اگر اين آدم نوكرى خودش را تحكيم كند با اين كارتر خبيث - اين - اين دفعه يك سيلى به صورت مردم بزند كه بالاتر از هميشه باشد. لكن ما نمى‏دانستيم به اين زودى، همچو دنبال اينكه، دنبال اين معنا كه با كارتر حسابش را تمام كرد و نوكريش را تثبيت كرد بهانه درست كند كه ضرب شست نشان بدهد. بهانه درست كردند در قم و الاقم آنطورى كه همه نقل مى‏كنند، آنطورى كه اشخاص نقل مى‏كنند، غير مطبوعات خودشان آنهائى كه بودند در آنجا، با آرامش مردم مى‏آمدند و مى‏خواستند عرض حالشان را به علما بكنند، يكى از بين آنها (از خودشان وادار مى‏كردند آنها) يك سنگى زده يك جائى را شكسته، هجوم كردند و تيراندازى كردند. 15 خرداد هم همين بود، 15 خرداد هم مردم البته خودشان براى فرض كنيد كه مصالحى قيام كرده بودند لكن شلوغ كارى نبود در كار. اينها يك دسته‏اى خودشان در تهران چيز كردند، كتابخانه‏اى را آتش زدند و جائى را، دكانى را غارت كردند و بهانه درست كردند، با بهانه مردم را به مسلسل بستند، بهانه درست كردند. اين جنايت اخير هم كه بهانه واقع شد والا مردم كه نمى‏خواستند جنگ بكنند. كسى كه اسلحه ندارد با يك گاو اسلحه‏دار نمى‏تواند جنك بكند، جنگى در كار نبوده است.

همه به من راى دادند! همه با من موافقند

لكن ايشان بايد بفهماند كه من ديگر، آن آدمى كه قبلاً بود، نرفته ملاقات نكرده بود، نيستم، من

صحيفه نور ج 2 صفحه 5

ملاقات كردم، من كارم را درست كردم، من تحكيم كردم نوكرى را، ديگر شما حق نداريد كه خيال كنيد كه من نخير ديگر وابسته نيستم، من وابسته‏ام، من مى‏كشم. اين اشتلم‏ها و الدرم‏ها براى همين معناست كه مى‏خواهد به مردم ضرب شست نشان بدهد كه مبادا يك وقتى يك چيزى، يك كسى خيال بكند، لكن بد خوانده بود، نمى‏دانست كه با اين كشتار چه فضاحتى به سرش در مى‏آيد. آدمى كه مى‏گويد يك ملت همه با من موافقند، همه رأى دادند به اينكه مثلاً اين انقلاب سفيد خونين، همه رأى به من دادند، مردم سرتاسر ايران بر ضد ايشان قيام كرده‏اند، از قم و تهران شروع شد و رفت تا خراسان و آذربايجان و از آن طرف تا كرمان، از آن طرف تا اهواز و - عرض مى‏كنم كه - آبادان، سرتاسر ايران قيام كردند بر ضد ايشان. اين اشخاصى كه ايشان ادعا مى‏كرد كه همه با من موافقند، ما همه هستيم، ما را مى‏خواهند، ملت من را مى‏خواهد، اگر يك روز اين سر نيزه آمريكا از سر اين برداشته بشود، در خود دربار پوست اين آدم را مى‏كنند، خود دربار. يك روز يك همچون تجربه‏اى آقاى كارتر بكند، رها كند اين ملت ضعيف را، رها كند اين مردم را. اين سازمان‏هائى كه گوش ما مى‏رسد سازمان مثلاً چه و كذا، همه‏اش بازى است، امنيتى در كار نيست كه سازمان امنيت اينجا باشد يا امنيت عمومى باشد، اينها همه براى بازى دادن مردم است.

كمونيستى مخدر جامعه است

مى‏خواهند مردم را نظير كونيستى تخدير كنند، كمونيستى يك مخدرى است براى مردم، نه اين است كه يك چيزى، يك حل عقده‏اى مى‏كند، مگر مى‏شود كسى كه خودش آدم نيست براى آدم‏ها كار بكند، مگر مى‏شود كه يك مسلح غير صالح براى مردم ضعيف كار بكند. من خودم شاهد اين قضيه بودم كه وقتى كه در همين جنگ عمومى كه بنا بود سران لشكرها، سران دول در ايران با هم ملاقات بكنند، استالين آن وقت رئيس شوروى بود. اين استالين نيز كه حالا هم عكس‏هايش را مى‏اندازند و چه مى‏كنند، گر چه اخيراً ديگر آبروئى ندارد لكن ايشان رئيس شوروى بود، آن دو تاى ديگر ى كه يكى از آن از آمريكا بود و يكى ديگر از انگلستان بود، اينها با امر عادى آمدند و رفتند (آنطور كه نقل مى‏كردند آنوقت) به سفارتخانه‏هاى خودشان و بنا بود در تهران يك جلسه‏اى داشته باشند ليكن استالين كه هم به او برادر مى‏گفتند و همه مى‏گفتند ما همه با هم مثل هم هستيم و براى مردم دلسوزى مى‏كرد و قارداش به او مى‏گفتند ايشان، مى‏گفتند حتى گاوى كه از آن شير مى‏خواهد بخورد آورده‏اند همراهش كه مبادا از گاوهاى ايران شير بخورد، گاو را با طياره‏اى كه حامل خودش بوده، حامل يك گاو هم بوده، هم گاو اسلحه‏دار بى‏عقل و هم خودش اسلحه‏دار بى‏عقل، بلكه خدا مى‏داند كه او بدتر از آن رفيقش (گاو) بود، خدا مى‏داند كه اين طور بود. ايشان كه اين آدم با حتى گاو شير ده آمد و وارد شد و اين را ديگر خودم با چشمم ديدم كه در بين راه خراسان از شاهرود يا يك قدر جلوتر اين ديگر منطقه آنها بود، منطقه شوروى بود، ايران را به چند منطقه قسمت كرده بودند، آن منطقه شوروى بود، من خودم ديدم كه ما در اتوبوس مى‏رفتيم براى زيارت، اين سربازهاى آنها مى‏آمدند گدايى مى‏كردند جلوى اتومبيل و

صحيفه نور ج 2 صفحه 6

يك دانه سيگار وقتى كه به يكى مى‏داند آنقدر خوشحال مى‏شد كه دستش را پشتش مى‏گذاشت و شروع مى‏كرد به سوت زدن. كمونيستى براى اين است كه مردم را بازى بدهند مگر مى‏شود كسى به مبادى غيبى اعتقاد نداشته باشد و در فكر مردم باشد و در فكر اصلاحات؟ بازى است همه‏اش. همه اين اسلحه‏دارها گاهى با كتك و گاهى با تبليغات و گاهى با كتك و تبليغات توأم با هم كار خود را از پيش مى‏برند. الان هم مى‏بينيد كه زده‏اند مردم را كشته‏اند اينهمه خيانت وارد رده‏اند حالا تبليغات را ببينيد چه مى‏كند، تبليغات دست خودشان است، همه گناه‏ها را گردن مردم مى‏اندازند و كشته‏ها هم 6 تا بوده‏اند كه چند تاش زير پاى مردم رفته يك بچه 13 ساله يك چيزى از طرف آنها، جنايتى واقع نشده اينها تبليغات دست خودشان است، از آن طرف اينطور تبليغات مى‏كنند از آن طرف اينطور كشتار مى‏كنند. تمام اين مفاسد براى اسلحه‏دار بودن غير صلحاست، صلحا بايد اسلحه داشته باشند.

اگر عدالت بين زمامداران باشد اين مفاسد پيش نمى‏آيد

اسلام خدايش عادل است، پيغمبرش هم عادل است و معصوم، امامش هم عادل و معصوم است، قاضى‏اش هم معتبر است كه عادل باشد، شاهد طلاقش هم معتبر است كه عادل باشد، امام جماعتش هم معتبر است كه عادل باشد، امام جمعه‏اش هم بايد عادل باشد، از ذات مقدس كبريا گرفته تا آن آخر، زمامدار بايد عادل باشد. ولات آن هم بايد عادل باشند. اين ولاتى كه در اسلام مى‏فرستادند، والى‏هائى كه مى‏فرستادند به‏اين طرف و آن طرف، امام جماعت آنها هم بوده‏اند، بايد عادل باشد، اگر عادل نباشد اگر عدالت در بين زمامداران نباشد، اين مفاسدى است كه داريد مى‏بينيد، اسلحه دست اشخاص غير صالح، اسلحه دست اشخاص ناصالح، اشخاص بى‏انصاف، بيعدالت. اينها از اين طرف آدمكشى مى‏كنند، از آن طرف عدالت اجتماعى، عدالت اجتماعى از آن طرف فشار مى‏آورند به زن‏ها كه بايد بى‏حجاب بشويد، از آن طرف آزادى نسوان، آزادى نسوان اينها مضحكه است، آزادى نيست از طرف اصلاحات اصلاحات ارضى چه از آن طرف بازار براى آمريكا درست مى‏كنند تمام اصلاحات ارضى ما اين شد كه ما يك گوشه‏اى از مملكتان براى تمام مملكتمان آذوقه داشت با قيش يبايد مى‏رفت بيرون و پول مى‏گرفتند، حالا به هر چى دست مى‏زنى مى‏گويند از خارج بايد بيايد آنوقت هم افتخار مى‏كنند به اينكه ما آنيم كه گندم از خارج آورديم جو از خارج آورديم، پرتقال از خارج آورديم، پرتقال از خارج آورديم، تخم مرغ از خارج آورديم. گريه دارد اين و حيا در كار نيست اصلاحاتشان هم يك همچو اصلاحاتيست كه همه آن مفسده است.

تنها معممين ساختگى شاه با او موافقند

آنوقت مى‏گويند كه همه علماً موافق با اصلاحاتى است كه ما كرديم و با انقلاب سفيد. در تمام ايران اگر يك عالم تو پيدا كردى كه موافق با انقلاب خونين تو باشد حق دارى بگوئى همه علما، اين معممى كه خودت درست كردى را بگذار كنار، اين كه عالم نيست معممى كه خودت عمامه سرش

صحيفه نور ج 2 صفحه 7

گذاشتى و مى‏رقصانيش هر جورى دلت مى‏خواهد - خوب - البته در هر جا يك همچو چيزى يكى دو تا هم هست اما تو در ائمه جماعت تهران يك امام جماعت پيدا كن كه موافق با تو باشد كه بگويد من موافقم در تمام ائمه جماعت ولايات يك امام جماعت پيدا كن كه بگويد من با تو موافقم حيا در كار نيست همه مفسده‏ها را انجام مى‏دهند، همه كارهاى خلاف را انجام مى‏دهند و بعد براى اينكه مردم را بازى بدهند مى‏گويند كه با من همه علما موافقند، يكى هم كه اهل اينجا نيست مخالف است.

اسلحه قلم

اسلحه دست بى اصل و دست غير صالح است، همه اسلحه‏ها را ملاحظه كنيد، يك نظر عمومى بكنيد، قلم خودش يكى از اسلحه‏هاست، اين قلم بايد دست اشخاص صالح و دست افاضل باشد، وقتى كه قلم دست اراذل افتاد، مفسده‏ها زياد خواهد شد الان قلم دست اراذل است در يك محيطهايى و در يك جنبه‏هايى و اين اراذل هر چه آن رذل انجام مى‏دهد، به يك صورت زيبايى با يك قلم شيوايى اينها خوب بزك كرده نشان مى‏دهند اين جنايتى است كه از قلم به اين ملت مى خورد مفسده‏هايى كه آنها مى‏كنند، جناياتى كه آنها مى‏كنند، خونريزى‏هايى كه آنها مى‏كنند، اين اهل قلم غير صالح كه اين حربه در دستش است، اين با قلمفرسايى خودش و مى‏نشينند توى خانه‏اش و قلمفرسايى ميكند و همه چيزها را وارونه نشان مى‏دهد، هر مطلبى شده باشد عكسش مى‏كند اين هم يك رشته است كه قلم بايد دست اشخاص صالح باشد.

فرهنگ، مبدا همه بدبختى‏ها و خوشبختى هاست

فرهنگ مبدأ همه خوشبختى‏ها و بدبختى‏هاى ملت است اگر فرهنگ ناصالح شد اين جوان‏هايى كه تربيت ميشوند به اين تربيت‏هاى فرهنگ ناصالح، اينها در آتيه فساد ايجاد مى‏كنند فرهنگ استعمارى، جوان استعمارى تحويل مملكت مى‏دهد فرهنگى كه با نقشه ديگران درست مى‏شود واجانب براى ما نقشه‏كشى مى‏كنند و با صورت فرهنگ خواهند تحويل جامعه ما بدهند، اين فرهنگ، فرهنگ استعمارى و انگلى است و اين فرهنگ از همه چيزها حتى از اين اسلحه اين قلدرها بدتر است اين قلدرها اسلحه‏شان بعد از چند وقت ميشكند و حالا هم شكسته اما وقتى فرهنگ فاسد شد جوان‏هاى ما كه زير بناى تأسيس همه چيز هستند، از دست ما مى‏روند و انگل بار آيند، غربزده بار مى‏آيند، اينها را از همان اول، همان كلاس‏هاى اول توى ذهنهايشان هى مطالبى مى‏كنند تا برسند به آن بالا اگر فرهنگ، فرهنگ صحيح باشد جوان‏هاى ما صحيح بار مى‏آيند اگر فرهنگ، فرهنگ حق باشد، فرهنگ الهى باشد، فرهنگى باشد كه براى منفعت اهل ملت، براى منفعت مسلمين باشد، اين افرادى كه مى‏بينيد كه الان سر كار هستند، اينها از آن بيرون نمى‏آمد فرهنگ ما يك فرهنگ استعمارى است، فرهنگ ما در دست صلحا نيست، صالح اداره‏اش نمى‏كند.

صحيفه نور ج 2 صفحه 8

دانشگاه استقلالى و استعمارى

اگر دانشگاه ما يك دانشگاه صحيح استقلالى بود، مستقل بود و اشخاصى كه در آنجا (اگر صالحى هم در آنجا باشد) مى‏توانستند كه كارى را كه مى‏خواهند و صلاح است انجام بدهند، روزگار مملكت ما به اينجا نمى‏رسيد و به بدتر از اين براى نسل آتيه شايد خداى نخواسته بشود. دانشگاه ما را اشخاصى قبضه كردند كه اينها خودشان انگل هستند و خودشان استعمارى هستند و خودشان نوكر ماب هستند و تمام اينها سرچشمه‏اش همان يك نفر آدم است. حال مگر در دانشگاه اگر يك معلمى، يكى استادى بخواهد يك چيزى بگويد قدرت دارد، مگر سازمان امنيت به امر اعليحضرت مى‏گذارد كه يك چنين حرفى بشود. اگر دانشگاه ما يك دانشگاه صحيحى بود، اين جوان‏هاى ما كه در دانشگاه مى‏خواهند يك حرف حقى را بزنند، با پليس خفه‏شان نمى‏كردند. دختر را مى‏زنند، پسر را مى‏زنند، جوان را مى‏زنند، حبس مى‏كنند چه مى‏كنند، اين براى اين است كه دانشگاه ما استقلالى ندارد. دانشگاه ما نداريم، دانشگاهى كه يك نفر آدم بر آن حكومت كند اين دانشگاه نمى‏شود محيط علم بايد محيط آزاد باشد.

مجلس ملى و مصونيت مستشاران نظامى!!

اگر مجلس ما يك مجلس صالحى بود و اين ابزار دست صلحا بود، اين قوانين را مى‏گذاشتند بگذرد؟ مصونيت مستشارهاى آمريكائى كه ذلت ايران و ننگ ايران است و بود، اينها مى‏گذاشتند تصويب بشود؟ مجلس ما نداريم يك عده اشخاص را مأمور هستند هم مأمور از سازمان امنيت، اسمش را گذاشته‏اند مجلس، اينها مأمور هستند همه‏شان، اگر اينها آزاد بودند و اگر مجلس، مجلس ملى و بد و مال مردم بود كه نمى‏گذاشتند اينهمه اسلحه بخرند نفت ما را بدهند و آهن بخرند آهنى كه نمى‏توانند به كار بيندازند خودشان هم متحيرند بايد مستشار آمريكائى و متخصص آمريكائى بيايد نشان بدهد و به اينها هم نشان نمى‏دهند آنها يك جانورهائى هستند كه به اين حرف‏ها تسليم نمى‏شوند و آنها آمدند اينجا با حقوق‏هاى گزاف حقوق‏هاى گزاف كه ما اطلاع نداريم و تصورش هم نمى‏كنيم كه اينها هر يكيشان ماهى چقدر مى‏گيرند همين قدر عددشان را مى‏گويند زيادند مستشارها و تعدادشان چند صد نفر و يا چند هزار نفر من الان نمى‏دانم و آنوقت (60 هزار نفر ظاهراً گفتند) با چقدر حقوق، هر يك چقدر حقوق از اين ملت مى‏گيرند، از جيب اين فقرا و بيچاره‏ها در مى‏آورند و به جيب اين گردن كلفت‏ها مى‏ريزند و آنوقت اينها مگر به نظامى ما تعليم نظامى مى‏دهند؟ اينها مى‏خواهند اين نظامى‏ها را همين طورى نگه دارند كه هر طورى دلشان مى‏خواهد عمل بكنند.

شاه، سر منشاء تمام مفاسد

اگر ما يك ارتش انگلى نداشتيم و يك ارتش مستقلى داشتيم اجازه نمى‏داد كه مستشارها بيايند همه چيزها در تحت دستور آنها باشد و اينها صاحب منصب‏هايشان جز آلت هيچ چيز نباشند براى

صحيفه نور ج 2 صفحه 9

اينكه ارتش ما هم يك ارتشى نيست همه‏اش در تحت نظر يك آدم است. يك آدم فاسد همه چيز را فاسد كرده است. يك بز فاسد كچل مى‏گويند يك گله را كچل مى‏كند اين فساد همه فسادها منتهى ايران از باب اختناقى كه هست نمى‏توانند دست بگذارند روى آن كه همه مفسده‏ها زير سر اوست، مى‏گويند مأمورين مأمورين آقا مأمورين از كى امر دارند كه بكشند مردم را؟ از كى امر دارند كه بريزند توى مدرسه حجتيه و طلبه‏ها را بكشند؟ مگر كسى مى‏تواند امر بدهد الا خود آن مردك؟ از خود اوست همه اين مفاسد. مگر مجلس حق دارد كه يك كلمه‏اى بگويد بدون اذن اين مردك؟ مگر ارتش حق دارد يك كلمه بگويد بدون اذن اين؟ مگر قضاوت ما آزادند؟ مگر استقلال قضايى ما داريم؟ قضات ما هم دستشان است و صلاحيت هم ندارند. اشكال اين است كه چرا رفتى قاضى شدى مى‏گوئى نمى‏توانم حكم حق بكنم، خوب غلط كردى رفتى قاضى شدى رها كن. الان اداره مملكت ما هر گوشه‏اش را دست بگذاريد اسلحه دست غير صالح‏هاست و سر همه امور هم بر مى‏گردد به دربار و بر مى‏گردد به اين شخص، اين را بايد از بين برد.

ملت ديگر بيدار شده است

من نمى‏دانم كه اين ارتش چرا خواب است، آخر چرا اينقدر ذلت مى‏كشد. چند روز بيشتر نگذشته بود از رفتن كارتر زهرمارى اين بساط را درست كرد، حالا هم اولش است اگر مجال به او بدهند، اولش است اگر تنبه پيدا نكرده باشند كه چند نفر را كشتند و يك هياهوئى پيدا شد كه موجش در همه دنيا رفت و همه عالم فهميدند و راديو صدايش را به خارج و همه جا بر پا كرد. راديوى خودشان هم هر چه دلشان مى‏خواهد بگويند، مگر مردم ديگر بازى مى‏خورند از اين حرف‏ها، ملت بيدار شده، آقا مردم بيدار شدند، اگر مردم بيدار نبودند كه بازارها را اينطور نمى‏بستند. روز جمعه، روز پنجشنبه از قرارى كه هم نقل شده است و هم مقالات اطلاعات رسمى اطلاع داده‏اند بازار تهران اعتراضاً تعطيل شده. مسأله تعطيل بازار تهران يك امر عادى نيست، يك امر خلاف عادت است، هيچ كس نمى‏تواند اين كار را بكند، اين احساسات و بيدارى ملت است كه اين كار را انجام داده. اين آقا كه مى‏گفت كه همه با من موافق هستند اين بازار تهران، آن هم بازار اهواز، آن هم اصفهان، آن هم شيراز، اين كيفيت زندگى ماست.

اتحاد و تقاهم ملت بر كننده ريشه‏هاى استعمار

ما اميدواريم كه همه طبقات چه طبقات علما و مجتهدين و چه طبقات محصلين علوم دينيه و چه بازارى‏ها، بازرگان‏ها و چه لشكرى‏ها و كشورى‏ها كه همه خون دل مى‏خحورند از دست اين خبيث ما اميدواريم كه تمام اينها دست اتحاد به هم بدهند احزاب سياسى ما مستقلاً كار نكنند همه با هم روابط داشته باشند همانطورى كه اخيراً در اين قضيه اخير هم اظهار تنفر كردند و هم بعضى احزاب سياسى‏

صحيفه نور ج 2 صفحه 10

اظهار تنفر كردند و هم علما و هم اهل بازار و هم دانشگاهى‏ها و همه داخلى‏ها و هم خارجى‏ها براى ما تلگراف كردند و اظهار تنفر خودشان را از دستگاه كردند، از آمريكا، از اروپا و آنها بعضى‏شان نوشتند سيصدنفر در اين قضيه از بين رفته‏اند، من اميدوارم كه همه جبهه‏ها، همه جبهه‏ها با هم همدست بشوند واگر ملت به همه ابعادش همدست بشود، اين اسلحه از دست اين ناصالح‏ها خلع مى‏شود و شاخ اين گاو شكسته مى‏شود تشتت نكنند، اسباب تشتت فراهم نكنند، با بهانه‏هاى جزئى و بچگانه با هم جنگ نكنند، با هم در نيفتند اين چيزها را آنها درست مى‏كنند و بين مردم درست مى‏كنند تا مردم را به هم مشغول كنند و استفاده كنند بيدار بشوند مردم كه شده‏اند انشاءالله و با هم بشوند، مجتمع باشند، تمامشان با هم دست به هم بدهند و انشاءالله به حول و قوه خدا با دست هم دادن شما به هم و تفاهم همه جبهه‏ها با هم به زودى قطع مى‏شود اين ريشه، به زودى انشاءالله قطع مى‏شود انشاءالله و من از خداى متعال سلامت همه را خواهانم و من تشكر خودم را به همه طبقات، به همه از اينكه علماى اسلام را تنها نگذاشتند و همه جبهه‏ها خصوصاً علماى اعلام، خصوصاً بازارى‏هاى بزرگوار، من تشكر از همه آنها مى‏كنم و از همه آنها استدعا دارم كه هم دعا به اسلام بكنند و هم جبهه‏هاى خودشان را محكم كنند و واحد كنند و كلمه واحده باشد و آن كلمه واحده قطع ايادى ظلمه و ايادى اجانب باشد بلكه اين مملكت يك سر و سامانى پيدا بكند و دست اجانب از آن كوتاه بشود، منافعى كه خود مملكت ما دارد صرف ضعفا و صرف مصالح خود اهل مملكت بشود و همه چيزش درست بشود و اين نمى‏شود الا اينكه خلع بكنند اين سلاح را از آنها و اميد است انشاء الله خلع بشود اين سلاح‏ها

والسلام عليكم و رحمة الله وبركاته

menu page next page


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 11

تاريخ: 2/11/56

پيام امام خمينى به ملت ايران در رابطه با كشتار وحشيانه رژيم در ماه محرم

بسم الله الرحمن الرحيم

سلام بر روحانيت مترقى شيعه كه با هم پيوستگى زائدالوصف در مقابل سر نيزه عمال بى‏حيثيت اجانب ايستاده و از هياهو و دست و پا زدن‏هاى مذبوحانه آنها نهراسيد. سلام بر روحانيون و علماى اعلام مذهب از نجف اشرف تا سراسر ايران كه با وحدت كلمه در مقابل ستمكاران و چپاولگران به جواب مثبت دست زدند. درود بر جوانان حوزه علميه بيدار قم و ساير حوزه‏ها كه با سرافرازى به نهضت روحانيت ادامه و رونق دادند. درود بر جوانان پر شور دانشگاه‏هاى ايران كه با قيام‏هاى هشيارانه پياپى وفادارى خود را به اسلام بزرگ و كشور عزيز خود ثابت كردند.

نهضت 15 خرداد و 12 محرم، ملهم از نهضت امام حسين (ع)

سلام و درود بر ملت بزرگ هوشمند ايران كه با همه اختناق و فشار، از اسلام عدل پرور و مظلومان و مقتولان در راه ديانت دفاع نمودند. رحمت خداوند بر مقتولين 15 خرداد، 12 محرم و 19 دى، 29 محرم امسال. محرم چه ماه مصيبت‏زا و چه ماه سازنده و كوبنده‏اى است محرم ماه نهضت بزرگ سيد شهيدان و سرور اولياى خداست كه با قيام خود در مقابل طاغوت، تعليم سازندگى و كوبندگى به بشر داد و راه فناى ظالم و شكستن ستمكار را به فدايى دادن و فدايى شدن دانست و اين خود سر لوحه تعليمات اسلام است براى ملت‏ها تا آخر دهر. نهضت 12 محرم و 15 خرداد در مقابل كاخ ظلم شاه و اجانب به پيروى از نهضت مقدس حسينى چنان سازنده و كوبنده بود كه مردانى مجاهد و فداكار تحويل جامعه داد كه با تحرك و فداكارى روزگار را بر ستمكاران و خائنان سياه نمودند و ملت بزرگ را چنان هشيار و متحرك و پيوسته كرد كه خواب را از چشم بيگانه و بيگانه پرستان ربود و حوزه‏هاى علميه و دانشگاه و بازارها را به صورت دژ مدافع از عدالتخواهى و از اسلام و مذهب مقدس در آورد. نهضت اخير كه پرتوى از نهضت 15 خرداد است و شعاعش در سراسر كشور نورافكنده، خود كوبندگى خاصى دارد كه شاه را از خود بيخود و او ودار و دسته چاقو كشش را به تلاش مذبوحانه وا داشته. جنايات 29 محرم امسال نقطه عطفى است به جنايات شاهانه 12 محرم آن سال شاه خواست ضرب شستى به ملت مسلمان نشان دهد، پس از تماميت حساب با رئيس جمهورى آمريكا با بهانه مختصرى كه مامورين‏

صحيفه نور ج 2 صفحه 12

ايجاد كردند، مركز تشيع و حوزه فقاهت اسلام را در جوار مرقد پاك فاطمه معصومه سلام الله عليها به مسلسل بست و جمعيت بى گناه فراوانى از جوانان حوزه علميه و متدينين غيور شهر مذهبى قم را در خاك و خون كشيده به قتل رساند و تاكنون آمار آنها در دست نيست و مقتولين را از هفتاد تا سيصد، تا حال گفته‏اند و عدد مجروحين را خدا مى‏داند و اسف‏آورتر (كه ننگش بر جبين آنها خواهد ماند) آنكه كسانى را كه رفته‏اند خون به مجروحين در بيمارستان‏ها بدهند، توقيف كرده و مانع شده‏اند از اعطاى خون و گفته مى‏شود كسانى به اين جهت جان داده‏اند.

شاه از سلطنت مخلوع است

شاه مى‏خواهد ثابت كند كه نوكرى او تحكيم شده و ملت نبايد گمان كند او از پشتيبانى اجانب برخوردار نيست ولى ملت با تظاهرات عمومى و تعطيل سرتاسرى دامنه‏دار و اظهار تنفر بار ديگر ثابت كرد كه او را نمى‏خواهد و از او و خاندانش بيزار است و اين رفراندم طبيعى سرتاسرى در حقيقت خلع او از سلطنت غاصبانه جائرانه است. كارتر و ديگر غارتگران مخازن ملت‏هاى مظلوم بايد بدانند محمدرضا خائن و ياغى است و ناچار از سلطنت مخلوع است بر فرض قانونى بودن، چه رسد به سلطنت انتصابى از قبل اجانب كه خودش اعتراف نموده. به ملت شريف ايران مژده مى‏دهم كه رژيم جائرانه شاه نفس‏هاى آخرش را مى‏كشد و اين قتل عام‏هاى بيرحمانه نشانه وحشتزدگى و حركات مذبوحانه است. مضحك و بسيار رسوا، اين مانورهاى وقيحانه و بچگانه است كه پس از داغ باطل از طرف عموم ملت خوردن، به راه انداختند و مشتى سازمانى و اراذل و اوباش از خودشان و جمعى ضعفا و بيچارگان را با زور سرنيزه از اطراف جمع آورى كرده و در شهرها به فرياد و جنجال جاويد شاه وادار مى‏كنند و گمان مى‏كنند جبران تعطيل عمومى بازارهاست و با اين سيلى‏هاتوانند صورت سياه خود را سرخ كنند.

نويد پيروزى‏

من به ملت ايران با اين بيدارى و هشيارى و اين روحيه قوى و شجاعت بى‏مانند نويد پيروزى مى‏دهم پيروزى توأم با سربلندى و افتخار، پيروزى توأم با استقلال و آزادى، پيروزى توأم با قطع ايادى اجانب و چپاولگران پيروزى توأم با بر چيده شدن بساط ستمگران و انقراض دودمان سياهروى پهلوى. ملتى كه با هوشمندى و پيوستگى همه طبقات از روحانى تا دانشگاهى، از منبرى تا بازارى از دانشجوى داخلى تا كارگر و تا دهقان، بپا خاسته و تب و تاب اسلام عدالت‏پرور دارد پيروز است. ملتى كه با دادن بهترين جوانان برومند خود با سرافرازى به مخالفت و تنفر از دستگاه جبار ادامه مى‏دهد پيروز است. ملتى كه حتى بانوان محترمه‏اش با تظاهرات محجوبانه بيزارى خود را از رژيم شاه اعلام مى‏كنند، پيروز است ملتى كه خواهران و مادران شير دليرش افتخار به مرگ جوانان برومندش مى‏كند كه در صف شهدا هستند پيروز است. ملتى كه با همه تشبثات شاه و دار و دسته‏اش، در آمريكا با تظاهرات‏

صحيفه نور ج 2 صفحه 13

پرشور و رعدآساى جوانان رشيدش در مقابل كارتر و شاه، كاخ سفيد را به لرزه در آورده و تنفر خود را نثار آنها كرده پيروز است. ملتى كه با پشتيبانى اسلام و قرآن، نهضتش براى خدا و بسط عدالت و محو ستمكارى است پيروز است. شما اى ملت شريف بزرگ! پيروزيد با ديدن خسارات بسيار و دادن فداييان بيشمار.

ملت ايران اصلاحات ادعايى شاه را افساد و خرابكارى مى‏داند

رو سياه باد رژيمى كه علماى عظيم الشان اسلام را با رژيم منحط خود و انقلاب خونين و رسواى خود موافق معرفى مى‏نمايد رسوا باد رژيمى كه از وحشتزدگى مى‏خواهد با افتراى به فقهاى مذهب، ملت را اغفال كند.

ملت ايران كه پيشروى آن روحانيت است با انقلاب قلابى كه به امر اجانب سودجو انجام گرفت سرسختانه مخالف است. ملت ايران اصلاحات ادعايى را كه به بدبختى ملت و بازار سازى براى اجانب و ورشكستگى زراعت منتهى شد، افساد و خرابكارى مى‏داند. در كشورى كه مردمش در اين پنجاه سال حكومت جائرانه پهلوى روى آزادى نديده‏اند، دم زدن از آزادى زن‏ها مسخره و اغفال است رژيمى كه در مأموريت براى وطنش از جانب اجانب سرلوحه خدمتش محو اسلام و احكام آن است و با تغيير تاريخ پر افتخار اسلام به تاريخ ستمكاران و روسياهان تاريخ مى‏خواهد اسم اسلام را محو كند دم زدن از اسلام و قرآن كريم جز فريب و مضحكه عنوانى ندارد.

تبليغات تار عنكبوتى نمى‏تواند ملت به پا خاسته را اغفال كند

بايد اين رژيم فاسد ارباب و نوكرى بداند كه وقت گذشته و اين تبليغات تار عنكبوتى نمى‏تواند ملتى را كه با كمال بيدارى و هوشمندى بپا خاسته اغفال كند. خداى تعالى واسلام عزيز پشتيبان ملت است.

وحدت كلمه را حفظ و از مناقشات احتراز نماييد

من با كمال تواضع دست خود را به سوى ملت نجيب ايران دراز مى‏كنم، از روحانيون عظيم‏الشان تا خطباى ارجمند، از جوانان محترم حوزه علميه تا دانشجويان داخل و خارج كشور ايدهم الله تعالى و از همه صميمانه و با عرض تشكر خواستارم كه پيوستگى و وحدت كلمه خود را حفظ و از مناقشات تفرقه‏انداز احتراز نمايند و با صداى واحد و نداى همگانى در راه استقلال كشور و قطع ايادى اجانب و عمال وابسته آنها كوشش كنند و با اتكا به خداى متعال و احكام عدالت‏پرور اسلام همدست و همداستان شوند و به آنها كه دم از چهارچوب قانون اساسى مى‏زنند تذكر اكيد دهند كه با اين كلمه صحه بر رژيم سلطنتى فاسد موجود نگذارند كه تا اين دودمان فاسد بر مقدرات كشور حكومت مى‏كنند، نه از آزادى و استقلال كشور خبرى است و نه مردم روى سعادت مى‏بينند.

صحيفه نور ج 2 صفحه 14

از خداوند متعال عظمت اسلام را كه كفيل وحيد عدالت و استقلال و مدافع حقيقى مظلومان است، خواستارم و ملت ايران خصوصاً جوانان متدين برومندش را به خداى متعال مى‏سپارم.

والسلام عليكم و رحمة الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 15

تاريخ: 10/11/56

پيام امام خمينى به انجمن اسلامى دانشجويان ايرانى در هند

بسم الله الرحمن الرحيم

انجمن اسلامى دانشجويان ايرانى هند ايدهم الله تعالى‏

مرقوم شريف آقايان در وقتى واصل شد كه جنايات رژيم منحط پهلوى سلب آسايش نموده و فرصت رسيدگى به امور را نمى‏داد و لهذا تأخير در جواب شد. بايد جوانان غيور اسلامى ما بدانند كه تا دست اتحادبه هم ندهند و هدف خود رااسلام كه تنها مكتب نجات‏بخش بشر است و يگانه كفيل آزادى و استقلال ملت‏هاى مستضعف است قرار ندهند، اميد پيروزى را نبايد داشته باشند. امروز كه به خواست خداى قادر ملت ما با همه طبقات و ابعادش آگاهانه و مردانه بپا خاسته و مجال را بر شاه و دارودسته‏ى اراذلش چنان تنگ كرده‏اند كه حتى از سايه خود وحشت دارند و همين وحشت زدگى موجب حركات وحشيانه جنون آميز شده كه به قتل عام 19دى (29 محرم 98) پناه برده تا از ناراحتى‏هاى روز افزون و دلهره‏هاى پياپى با خون آشامى ضحاك‏وار آسايش موقتى بدست آورند، لازم است تا جوانان دانشگاه‏هاى قديم و جديد به هم پيوسته و با ساير طبقات ملت پيوند اخوت اسلامى بر قرار كنيد. واعتصموابحبل الله جميعاً و لا تفرقواً. اين است دستور محكم نجات بخش قرآن كريم كه بايد نصب عين خود قرار دهيم و از تفرقه و تشتت كه جز شكست در مقابل طاغوت نتيجه‏اى ندارد پرهيز نموده، از خداوند تعالى نجات ملت را بخواهيم. من اميد آن دارم كه به فضل خداوند متعال به زودى دست اين جنايت كاران قطع و آزادى و استقلال كشور تامين شود.

خبر تظاهرات مردانه دانشجويان عزيز در هند در مقابل شاه اين عنصر جنايتكار كه بالاف و گزافه همه ملت را پشتيبان خود معرفى مى‏كند رسيد. با آنكه در داخل و خارح همه جا با موج تنفر و انزجار عمومى روبرو است و تظاهرات اخير سرتاسر كشور چنان او را ديوانه كرد كه به قتل رجال علم حوزه علميه و مردم غيور محترم قم دست زد تا ناراحتى روحى خود را جبران كند لكن مقاومت مردانه ملت معظم او را بيش از پيش رسوا نمود، اكنون مى‏خواهد اين شكست مفتضحانه را با جارو جنجال شش سازمانى كه در شهرستانها راه انداخته عربده جاويد شاه سر مى‏دهند سرپوش نهد كه جز رسوايى سودى نخواهد برد.

من اميد پيروزى دارم و به شما وعده مى‏دهم با توكل به خداى تعالى پيوستن شما به اتحاديه‏

صحيفه نور ج 2 صفحه 16

دانشجويان اروپا بجاست بايد تمام اقشار به هم بستگى داشته و با يك صدا آزادى و استقلال خود را بدست آورند.

و السلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 17

تاريخ: 24/11/56

پاسخ امام خمينى به اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

بسم الله الرحمن الرحيم

اتحاديه انجمن هاى اسلامى دانشجويان در اروپا ايدهم الله تعالى‏

مرقومه محترم ضميمه گزارشات سال گذشته و تصميمات سال آينده و اصل و موجب تقدير گرديد در اين سال كه در عين خونين بودن و مواجه شدن ملت ايران با سخت‏ترين وحشيگرى هاى قرون وسطايى رژيم منحط پهلوى نمودهاى بارزى از ضعف و سستى پايه‏هاى لرزان حكومت طاغوتى به چشم مى‏خورد، به هم پيوستگى قشرهاى بيدار ملت و طبقات مختلف از روحانى تا دانشگاهى از خطيب تا نويسنده از بازارى تا كارگر و دهقان چنان لرزه براندام رژيم افكنده و چنان بر اعصاب شاه خائن فشار آورده و ضربه زده كه با حمله‏هاى سبعانه به ملتى كه سلاحش اسلام و پناهش قرآن مجيد و شعارش كلمه توحيد است و به حوزه علميه قم كه دژ محكم وحى و عدالت و ملجاً مسلمين عدالت‏خواه است و به مردم مسلم محترم قم كه هماره سرباز فداكار اسلام و پشتيبان مكتب قرآن است و بالاخره با حمله به فرهنگ نجاتبخش شيعه، خواست به فشار و حمله عصبى تخفيف دهد.

مفتضح ترين حركات مذبوحانه، بوق‏هاى تبليغاتى و تظاهرات ساختگى است از عده‏اى سازمانى و نفع طلب و افرادى كه مجبور به شركت شده‏اند در حالى كه در بوق راديويى به صراحت اعتراف كردند كه در تظاهرات ششم بهمن بيش از يك ششم از دعوت شده‏ها شركت نكردند در صورتى كه همه مى‏دانند كه اين دعوى جز لاف و گزافه گويى نيست و در بين ملت مسلم كسى موافق ندارد و نمى‏تواند داشته باشد.

جنايتكارى كه عليه تمام شعائر مذهبى و اسلامى مبارزه مى‏كند و با همه مظاهر اسلامى مخالف است، نمى‏تواند در بين مسلمين موافق داشته باشد جنايتكارى كه مى‏گويد مذهب در حكومت من نقش ندارد، چطور ممكن است موافق داشته باشد؟ شخص منحرف و كهنه پرستى كه در سفر اخيرش به هند، زردشتى‏ها و گبرها را نوازش و احترام مى‏كند و از آتش پرستان و آتش پرستى تأييد مى‏كند و به خاطر مرام ارتجاعى آنها تاريخ پر ارزش و مترقى اسلام را تغيير مى‏دهد، چگونه ممكن است موافق داشته باشد، جز همان فرقه كهنه پرست اكنون بر شما جوانان روشنفكر و بر تمام طبقات ملت است كه:

1- سرلوحه هدفتان اسلام و احكام عدالت پرور آن باشد و ناچار بدون حكومت اسلامى عدالت خواه، رسيدن به اين هدف محال است تولى و تبرى دو اصل اساسى اسلام است، بايد با

صحيفه نور ج 2 صفحه 18

حكومت عدل موافق و به حاكم عادل دل ببنديد و از رژيم غير اسلام و غير اسلامى كه در راس آن رژيم منحط پهلوى است تبرى كنيد و با كمال صراحت مخالفت خود را اظهار و در سرنگون كردن آن كوشا باشيد و در غير اين صورت روى استقلال و آزادى را نمى‏بينيد.

2- بايد قشرهاى غير اسلامى را كه عقيده و عملشان بر خلاف اسلام است و داراى گرايش به مكتب‏هاى ديگرند، هر نوع مكتب باشد - به مكتب مترقى عدالت‏پرور اسلام دعوت كنيد و در صورت نپذيرفتن از آنها هر نوع كه باشد و هر شخصيت كه هست تبرى يا لااقل احتراز كنيد و بايد جوانان ما بدانند تا معنويت و عقيده به توحيد و معاد در كسى نباشد محال است از خود بگذرد و در فكر امت باشد و بايد بدانند كه تبليغات دامنه‏دار كمونيسم بين المللى همانند تبليغات پر سروصداى امپرياليسم جهانى جز براى اغفال و استثمار توده‏هاى مستضعف نيست. بايد اين بوق‏هاى استثمارى شكسته شود.

3- بايد جوانان روحانى و دانشگاهى قسمتى از وقت را صرف كنند در شناخت اصول اساسى اسلام كه در رأس آن توحيد و عدل و شناخت انبياء بزرگ، پايه‏گذاران عدالت و آزادى است، از ابراهيم خليل تا رسول خاتم (صلى الله عليه و آله و عليهم اجمعين) و در شناخت طرز تفكر آنها از نقطه اقصاى معنويت و توحيد تاتنظيم جامعه و نوع حكومت و شرايط امام و اولى الامر و طبقات ديگر، از امراء و ولات و قضاه و فرهنگيان كه علما هستند و متصديان ماليات اسلامى و شرايط آنها تا برسد به شرطه و كارمندان شهربانى و ببينند اسلام چه كسانى را براى حكومت و كارمندان آن به رسميت شناخته و چه كسانى از شغل حكومت و شاخه‏هاى آن مطرود است.

4- بايد شما دانشجويان دانشگاه‏ها و ساير طبقات روحانى و غيره از دخالت دادن سليقه و آراء شخصى خود در تفسير آيات كريمه قرآن مجيد و در تأويل احكام اسلام و مدارك آن جداً خوددارى كنيد و ملتزم به احكام اسلام به همه ابعادش باشيد و مطمئن باشيد آنچه صلاح جامعه است در بسط عدالت و رفع ايادى ظالمه و تأمين استقلال و آزادى و جريانات اقتصادى و تعديل ثروت به طور عاقلانه و قابل عمل و عينيت در اسلام به طور كامل مى‏باشد و محتاج به تأويلات خارج از منطق نيست و لازم است مراقب باشيد با كمال دقت و هوشمندى كه كسانى كه التزام به اسلام ندارند به جميع ابعادش، ولو در اصلى از اصول با شما موافق نيستند، آنها را دعوت به التزام كنيد و اگر موثر نشد از شركت دادن. آنها در اجتماعات و انجمن‏هاى اسلامى احتراز كنيد و گمان نكنيد زيادى افراد هر چه باشد شما را به هدف نزديك مى‏كند وپس از وصول به هدف، آنها قابل تصفيه هستند بايد بدانيد و مى‏دانيد كه قشرهاى غير مسلم يا غير ملتزم به اسلام از پشت به شما خنجر مى‏زنند و شما را قبل از وصول به هدف از كار مى‏اندازند يا نابود مى‏كنند، از تجربه‏هاى سابق عبرت بگيرند.

5- بايد برنامه و نشريات همه جناح‏ها بدون ابهام متكى به اسلام و حكومت اسلامى باشد و در مقدمه سرنگون كردن طاغوت و شاخ‏ها و شاخه‏هاى آن كه در كشور ما رژيم دست نشانده پهلوى است و جداً از خواست‏هايى كه لازمه‏اش تاييد رژيم طاغوتى پهلوى است اجتناب كنيد مثل آنچه در

صحيفه نور ج 2 صفحه 19

نوشته‏هاى بعضى احزاب و گفته‏هاى بعضى ديده مى‏شود كه هدف چهارچوب قانون اساسى است و بايد در نشريات و خطابه‏ها هر جا ممكن است با صراحت والا با كنايه، نقطه اصلى مظالم و جنايات و خيانت‏ها را كه شخص شاه است معرفى كنيد و از توجه دادن آنها را به مأمورين يا هيات حاكمه و دولت كه لازمه‏اش دور نگه داشتن مجرم اصلى است جداً احتراز كنيد و نويسندگان و گويندگان را از اين امر آگاه كنيد.

6- بايد در هر فرصت در نشريات حزبى و غير حزبى و در خطابه‏ها و تظاهرات، اعمال ضد اسلامى و انسانى شاه تذكر داده شود خصوصاً تغيير تاريخ اسلام كه اهانت جبران ناپذير به شخصيت معظم پيامبر اكرم (ص) و اسلام و مسلمين و گرايش به زرتشتى گرى و آتش پرستى و پشت كردن به اسلام و خداپرستى است. بايد اين عنصر خائن رسوا شود و هيچ گاه از ذكر جنايات او غفلت نشود. بايد (15خرداد)و (19 دى) جاويد و زنده نگه داشته شود تا جلادى شاه از خاطره‏ها نرود و نسل‏هاى آتيه جرايم شاهان سفاك را بدانند.

7- از اينكه در دستور اتحاديه، به هم پيوستگى همه دانشجويان مسلمان است، در هر نقطه هستند مثل آمريكا و كانادا و هند و فيليپين و ديگر جاها و مى‏خواهيد همه همكار و همصدا به فعاليت‏هاى اسلامى انسانى خود ادامه دهيد، تقدير مى‏كنم و توفيق همه را از خداوند تعالى خواهانم. لازم است پايگاه‏هاى اسلامى براى معرفى اسلام و نشر حقايق نجاتبخش در هر نقطه‏اى از جهان كه امكان است، برقرار باشد و در تحت يك سازمان هماهنگ براى نشر عدالت و قطع ايادى ستمكاران و چپاولچيان مشغول فعاليت شوند. لازم است جوانان كم تجربه و گول خورده ما را با آشكار كردن انحراف ساير مكاتيب و آشنا نمودن با نظام اسلامى نجات دهيد. و من احيى نفساً فكانماً احيى الاناس جميعاً.

8- لازم است فعاليت هاى اسلامى و نشريات شما در ايران. خصوصاً حوزه علميه زنده قم و دانشگاه‏هاى بيدار، نشر و منعكس گردد تا قشر داخل و خارج به پشتيبانى هم دلگرم و با هم همصدا شوند و به همكارى با هم برخيزند ولازم است پايگاه‏هايى در داخل كشور به هر نحو ممكن و عملى است ايجاد شود براى فعاليت با هدف واحد. با اين كار مطمئناً تقويت روحى همگان و تضعيف و تزلزل روحى دشمن شود.

9- بايد با كمال هشيارى و مراقبت و دعوت ساير انجمن‏ها را به مراقبت از راه و روش اعضاء انجمن‏ها و گروه‏ها كه اشخاص مرموز و منحرف يا متحمل الانحراف در داخل انجمن‏ها و گروه‏ها راه نيابند و اگر راه يافتند، آنها را طرد كنند. لازم است دشمن را سخت مراقب و هشيار فرض كنيد و گمان اهمال و غفلت در او ندهيد كه در مراقبت سهل‏انگارى نماييد.

10- از اختلافات مطلقاً به طور حتم خوددارى كنيد كه آن چون سرطان سارى و مهلك قشرها را فرا مى‏گيرد و فعاليت‏ها را فلج مى‏كند و هدف را از ياد مى‏برد و چه بسا كه مسير را عوض و جريان به ضد هدف شود. اشخاصى را كه اختلاف مى‏اندازند يا به آن دامن مى‏زنند، از خود برانيد كه يا مأمورند يا سوءنيت دارند و اگر فرضاً گروه‏هايى به واسطه عذرهايى به انجمن هاى نپيوستند ولى‏

صحيفه نور ج 2 صفحه 20

فعاليت‏هاى اسلامى و انسانى دارند، با آنها ضديت نكنيد كه اختلاف حاصل و ضرر آن عايد همه شود. سعى كنيد با ارشاد دوستانه هم پيوستگى داشته باشيد و اگر نشد، چون هدف واحد است با هم برادر و پشتيبان هم باشيد. هدف اسلام است بايد هواهاى نفسانيه و تقدم طلبى فراموش شود.

11- لازم است طبقات محترم روحانى و دانشگاهى با هم احترام متقابل داشته باشند. جوانان روشنفكر دانشگاه‏ها به روحانيت و روحانيون احترام بگذارند خداوند تعالى آنها را محترم شمرده و اهل بيت وحى، سفارش آنها را به ملت فرموده‏اند. روحانيت قدرت بزرگى است كه با از دست دادن آن خداى نخواسته پايه‏هاى اسلام فروريزد و قدرت جبار دشمن، بى‏معارض مى‏شود.

مطالعات دقيق اجانب استثمارگر در طول تاريخ به آن رسيده كه بايد اين سد شكسته شود و تبليغات دامنه دار آنها و عمال آنها در چند صد سال موجب شده كه مقدارى از روشنفكران را از آنها جدا و به آنها بدبين كنند تا جبهه دشمن بى معارض شود. اگر احياناً در بين آنها كسانى بى‏صلاحيت خود را جا بزنند لكن نوع آنها در خدمت هستند به حسب اختلاف موقف و خدمت آنها ملت را پايبند اصول و فروع ديانت نموده، برغم اجانب و عمال آنها بايد اين قدرت را تأييد و حفظ نمود و با ديده احترام نگريست.

چنانچه روحانيون محترم بايد به طبقه جوان روشنفكر كه در خدمت اسلام و كشور اسلامى است و به همين جهت مورد حمله عمال اجانب است، احترام گذاشته آنها را چون فرزندانى عزيز و برادرانى ارجمند بدانند و اين قدرت بزرگ كه مقدرات، خواه ناخواه در دست آنها خواهد افتاد، از دست ندهند و از تبليغات سويى كه بر ضد آنها در اين چند صد سال شده و آنها را در نظر بعضى طور ديگر جلوه داده‏اند تا از تفرقه استفاده هر چه بيشتر برند، احتراز كنند و كسانى را كه جهلاً يا از سوءنيت موجب دور نگه داشتن. اين طبقه مؤثر است از روحانيت. از خود برانند و به آنها اجازه ايجاد تفرقه ندهند و مطمئن باشند كه با ضم اين دو قدرت بزرگ پيروزى به دست مى‏آيد و با جدايى روى آن را نخواهند ديد.

12- بايد چه طبقه جوان روحانى و چه دانشگاهى، با كمال جديت به تحصيل علم هر يك در محيط خود ادامه دهند. اين زمزمه بسيار ناراحت كننده كه اخيراً بين بعضى جوانان شايع شده كه درس خواندن چه فايده‏اى دارد، مطلبى است انحرافى و مطمئناً يا از روى جهالت و بيخبرى است و يا با سوءنيت و از القائات طاغوتى شيطانى است كه خواهند طلاب علوم دينى را از علوم اسلامى باز دارند كه احكام اسلام به طاق نسيان سپرده شود و محو آثار ديانت به دست خودمان تحقق پيدا كند و جوانان دانشگاهى ما را انگل و متكى به قشرهاى استعمارى بار بياورند كه همه كس چون همه چيز وارداتى باشد و احتياج به اجنبى در تمام ابعاد و رشته‏هاى علمى هر چه بيشتر روزافزون شود و اين خطر بزرگى است كه كشور را هر چه بيشتر به عقب مى‏راند اگر علوم اسلامى مردانى متخصص نداشت، تاكنون آثار ديانت محو شده بود و اگر پس از اين نداشته باشد، اين سد عظيم مقابل اجانب منهدم مى‏شود و راه براى استثمارگران هر چه بيشتر باز مى‏شود واگر دانشگاه‏ها خالى از مردانى دانشمند و متخصص شوند، اجانب منفعت طلب چون سرطان در تمام كشور ريشه دوانده و زمام امور

صحيفه نور ج 2 صفحه 21

اقتصادى و علمى ما را به دست مى‏گيرند و سرپرستى مى‏كنند بايد جوانان با اين فكر غلط استثمارى مبارزه كنند و بهترين و موثرترين راه مبارزه با اجنبى مجهز شدن به سلاح علم دين و دنياست و خالى كردن اين سنگر و دعوت به خلع اين سلاح، خيانت به اسلام و مملكت اسلامى است.

اينجانب با كمال تواضع دست خود را به طرف تمام جناح‏ها كه در خدمت اسلام هستند دراز ميكنم و از همه استمداد مى‏كنم كه با هم پيوستگى همه جانبه در راه بسط عدالت اسلامى كه يگانه راه سعادت ملت است كوشا باشند و از ساير جناح‏ها كه در تحت تأثير تبليغات سوءاجانب واقع شده‏اند و مطالعات صحيحى در قوانين اسلام به همه ابعادش ندارند. تقاضا مى‏كنم كه در كار خود تجديد نظر كنند و با احتراز از غرض و تعصب، به مكتب بزرگ همه جانبه اسلام نظر و در آن مطالعه دقيق كنند و پس از بستن عقيده به آن مكتب‏هاى ديگر را رها و به گروه مسلمين پيوسته تا با وحدت كلمه از دخالت اجانب و عمال خائن نالايق آنها در امور كشور جلوگيرى و آنها را از كشور خود برانند.

از خداوند قادر متعال توفيق همگان را در خدمت به اسلام و مسلمين خواستارم.

والسلام عليكم و رحمة الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 22

تاريخ: 29/11/56

بيانات امام خمينى به مناسبت چهلم شهداى قم و افشاى جنايات مدعيان طرفدارى از حقوق بشر

قيام ملت، اعتراض به شاه يعنى مجرم اصلى است

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

ولاحول ولاقوه الا بالله العلى العظيم. انالله و انااليه راجعون الان كه شما آقايان اينجا تشريف داريد، ايران تا آن‏اندازه كه به ما تا حال اطلاع رسيده است، شهرهاى بزرگ از قبيل تهران، تبريز، مشهد، قم، اينها تعطيل‏اند و بعضى‏ها سرتاسر تعطيل‏اند مثل قم و بعضى‏ها بازارها و جاهاى بسيار ديگرش تعطيل است و تهران تعطيل بازارهاست الا چند نفرى كه شايد وابستگى داشته باشند و آن طورى كه به ما اطلاع رسيده است اين تعطيل، اعتراض بر شخص شاه است. مردم پيدا كرده‏اند مجرم را، پيدا بود، جرأت نمى‏كردند كه ذكر كنند، بحمدالله اين سد خوف شكست و مردم نكته اصلى مجرم را به دست آوردند و فهميدند كه بدبختى همه ملت‏ها، يعنى ملت ما از كيست‏

الان امروز چهل روز است كه از مرگ جوان‏هاى ما، از مرگ طلاب علوم دينيه، علما، از مرگ جوان هاى متدين قم مى‏گذرد و مردم در اين چهل روز به جوان هاى خود چقدر گريه كردند و چقدر سوگوارى كردند و با چه شجاعت اين اهل قم و طلاب علوم دينى، با چه شجاعت كه شايد در تاريخ كم نظير باشد و دست خالى با اين دولت و با اين عمال شاه مبارزه كردند و كشته دادند و حتى در خيابان‏ها و در كوچه‏ها و در پس كوچه‏ها از قرارى كه ذكر شده است مامورين ريخته‏اند و مردم هم بعد از كشتار و قبل از كشتار، آنقدرى كه مى‏شده است مقاومت كرده‏اند و زنده بودن خودشان را اثبات كرده‏اند كه ما زنده هستيم، نه مرده. مراجع بزرگ اسلام در قم چه در خطابه‏هايشان، چه در اعلاميه‏هايشان و چه در اين اعلاميه اخيرى كه همين چند روز، همين دو سه روز براى سوگوارى و براى تعطيل اربعين داده‏اند مطالب را شجاعانه ذكر كرده‏اند و نقطه اصلى را ولو به صراحت نگفته‏اند، به كنايه ابلغ از تصريح فرموده‏اند. خداوند انشاء الله آنها را پايدار نگه دارد.

قم، مركز علم و تحرك اسلامى‏

طلاب علوم دينيه، آن طلابى كه الان در مركزى واقع شده‏اند كه مورد هجوم اشرار است و در

صحيفه نور ج 2 صفحه 23

عين حال كه در يك همچو مركزى واقع شده‏اند، ديروز عصر اجتماع كرده‏اند و يك مجلس تعزيه بسيار بزرگ تأسيس كرده‏اند و بعضى از افراد، جوان‏هاى زنده در منبر بى‏باكانه مطالب را گفته‏اند. الان كه ما اينجا نشسته‏ايم در مسجد اعظم، طورى كه به ما اطلاع وسيع رسيده، - در مسجد اعظم - اجتماع بزرگى است و نمى‏دانيم آيا دولت با اين اجتماع چه خواهد كرد و من الان نمى‏دانم كه آيا باز مأمورين ريخته‏اند، قتل و غارتى باز كرده‏اند يا نه؟ ما الان در نگرانى اين معنا هستيم، نگران اين معنا هستيم كه آيا در اين شهرهاى بزرگ از قبيل مشهد كه دولت نسبت به او بسيار حساس است، از قبيل آذربايجان و تبريز كه نظر دارد دولت به آن و آيا در قم كه مركز همه اين امور است و از قم همانطورى كه اهل بيت فرموده‏اند علم نشر مى‏شود به همه بلاد و الان مى‏بينيم كه علم مركزش قم است و از قم دارد نشر مى‏شود، نه علم ، علم و عمل، علم تنها نه، علم و عمل الان دارد از قم نشر مى‏شود، مركز فعاليت اسلامى است، مركز تحرك اسلامى است، تحرك از قم، از خود قم، از طلاب قم، از علماى قم، از مدرسين قم حفظهم الله از توده قم كه سربازهاى وفادار به اسلام هستند، از آنجا تحرك دارد سرايت مى‏كند به همه جا تا ببينيم آيا به ما هم سرايت بكند يا نكند و الله العالم .

امضاءكنندگان حقوق بشر، پايمال كنندگان اصلى حقوق بشر

ما همه بدبختى‏هايى كه داشتيم و داريم و بعد هم داريم از اين سران كشورهايى است كه اين اعلاميه حقوق بشر را امضاء كرده‏اند. اعلاميه حقوق بشر را اينهايى امضاء كرده‏اند كه سلب آزادى بشر را در همه دوره‏هايى كه كفيل بوده‏اند و دستشان به يك چيز مى‏رسيده است كرده‏اند. سرلوحه اعلاميه آزادى حقوق بشر، آزادى افراد است، هر فردى از افراد بشر آزاد هست، بايد آزاد باشد، همه بايد در مقابل قانون على السواى باشند، همه بايد آزاد باشند در محلشان، در سكنى آزاد باشند، در شغلشان آزاد باشند، در مشى‏شان بايد آزاد باشند، اين اعلاميه حقوق بشر است كه سرلوحه‏اش اين مطلب است. از اول مسلمين بلكه همه بشر، از اول گرفتار اينهايى بوده‏اند كه امضا كردند و تصويب كرده‏اند اين اعلاميه حقوق بشر را. آمريكا يكى از آنهاست كه تصويب كردند اين را و امضا كردند اين مطلب را كه حقوق بشر بايد محفوظ بماند و يكى از حقوق بشر آزادى است. اين آمريكايى كه اعلاميه حقوق بشر را به اصطلاح امضا كرده است شما ببينيد چه جناياتى بر اين بشر واقع كرده است. در همين چند سالى كه ماها يادمان است و يكقدر زيادترش را من و يكقدر كمترش را بر حسب جوانى كه داريد شما مشاهده كرديد، چه گرفتارى‏هايى از براى بشر هست به دست آمريكا كه يكى از اشخاصى است كه يكى از دولت‏هايى است كه قضيه حقوق بشر را امضاء كرده‏اند. در هر مركزى از مراكز مسلمين و غير مسلمين يك مأمورى نصب كرده‏اند كه سلب آزادى از همه آن اشخاصى كه در آن محيط هستند، كرده‏اند. اينها مى‏گويند كه (آزادند بشر) براى تخدير توده‏هاست كه حالا ديگر نمى‏شود تخديرش كرد. قضيه اين چيزهايى كه مى‏گذرانند كه يكى‏اش هم همين اعلاميه حقوق بشر است، اين براى اغفال است نه اينكه يك واقعيتى دارد. يك چيز خيلى خوش نماى بازرق و برقى را مى‏نويسند،

صحيفه نور ج 2 صفحه 24

سى ماده مى‏نويسند كه همه‏اش موادى است كه خوب، به نفع بشر است و يكى‏اش را عمل نمى‏كنند، در مقام عمل، يكى‏اش عمل‏شود. اين اغفال است، افيون است اين براى توده‏ها، براى مردم. ما مى‏بينيم كه اين آمريكا كه امضا كرده است همين معنا را، اين انگلستان كه اينقدر از آن تعريف مى‏كنند و از تمدنش تعريف مى‏كنند و از دموكراسى بودنش تعريف مى‏كنند و اينهم جز تبليغات خود آنها و شيطنت خود آنها چيز ديگرى نيست و با شيطنت و با تبليغات، اينها به مردم باور آورده‏اند كه در راس دمكراسى، انگلستان است و مشروطيت به معناى حقيقى آن در انگلستان است، اينها به واسطه تبليغاتى كه داشتند به خورد مردم داده‏اند اين معنا را و ما ديديم كه انگلستان با هندوستان پاكستان و دول استعمارى خودش چه كارها و چه جنايت در آنجا كرده است و اين همين آمريكاست كه مى‏بينيد كه در اسرائيلش كه نگاه مى‏كنيم، آنجا را به وجود آوردند اينها و با مسلمين چه كردند و دارند چه مى‏كنند. چه جناياتى به مسلمين و خصوصاً شيعه، اينها چه جناياتى كرده‏اند و دارند مى‏كنند. از آن طرف يك مأمورى هم گذاشتند در مصر به اسم سادات كه اينهم فعاليت‏هايش فعاليت‏هاى استعمارى است و چند وقت پيش از اين رفت به اسرائيل و حرف‏هاى آنها را مثلاً چه بكند. از آن طرف در اين پنجاه سالى كه ما ياد داريم، در اين پنجاه سال عزاى ايران، در اين پنجاه سال مصيبت ايران كه از اين خاندان روسياه به اين ملت وارد شد، اين انگلستان امضا كننده اعلاميه حقوق بشر، به حسب اقرار خودش رضا شاه را به سلطنت رساندند و قريب بيست سال ماها در زحمت بوديم و ملت اسلام در زحمت بود و محو آثار شريعت را مى‏خواست بكند البته موفق نشد اما بنابراين بود، براى اينكه هر صدايى كه از آن بوى اسلام مى‏آمد، هر تبليغى كه از آن بوى اسلام مى‏آمد، درآن بسته شده بود و اين آمريكايى كه امضا كرده است اين اعلاميه حقوق بشر را، بر ما مسلط كرده است، بر ايران مسلط كرده است يك آدمى را كه خلف صالحى است از براى آن پدر. اين شاه موجود ما كه در اين مدتى كه در رأس حكومت بوده است و ايران را به صورت يك مستعمره رسمى براى آمريكا در آورده است، چه جناياتى در اين خدمت كرده است از اين پدر و پسر كه به واسطه نصب آنهايى كه حقوق بشر را، اعلاميه حقوق بشر را امضاء كرده‏اند، آنها اين جنايات را بر ماها وارد كرده‏اند. امضاءكنندگان اعلاميه حقوق بشر هستند كه اين بشر را اينطور در زحمت و اينطور اختناق از براى بشر پيش آوردند كه ما بعضيش را مشاهده كرده‏ايم و بعضيش را شنيده‏ايم و با شنيدن كه شود انسان درست بفهمد، شما حالا مى‏شنويد كه‏در زمان رضاخان به ملت چه گذشت اما چيزى كه خود ملت احساس كرده است و لمس كرده است شما نمى‏توانيد اين معنا را درست بدانيد كه اين كه احساس كرده است و لمس كرده است، خوب ملت ايران از اين آدم‏ها چى ديده است، شما حالا لمس مى‏كنيد، البته لمس به اين معنا كه اينجا هستيد.

بى اعتنايى ملت به تهديدهاى رژيم شاه‏

خوب ديگر حالا روابط طورى است كه ايران را درست مى‏توانيد بفهميد چه جورى است‏

صحيفه نور ج 2 صفحه 25

لمس مى‏كنيد كه اين آدم چه كرد همين چند روز با ملت ايران. الان هم هيچ بعيد نمى‏دانم كه الان هم يك جنگ و نزاعى در كار باشد، ما اطلاع نداريم، ما آنقدرش را كه اطلاع داريم در پيشخوان مسجد شاه ريختند و آن چند تا دكانى كه آنجا بوده است آنها را بازور باز كرده‏اند و اما بازار تسليم نشده است در عين حاليكه بخشنامه‏اى از دولت منتشر شده است و به همه بازارهاى ايران منتشر شده است كه هر كس تعطيل بكند، اين مثلاً چه خواهد شد و چه خواهد شد، معذالك بازارها حتى بازار تهران كه ملموس خودشان است اعتنائى به اين حرف نكردند. مردم ديگر اعتنايى به اين قاروقورها نمى‏كنند، به اين شارت و شورت‏ديگر حالا اعتنا نمى‏كنند، اين اعتناها سابق بود كه مردم راترساندند و مردم هم خيال مى‏كردند حالا مردم دارند كشته مى‏دهند و معذالك اعتنايى به اين حرف‏ها ندارند.

قيام ملت، مشتى بر دهان ياوه گوى رژيم پهلوى

الان در اثر اين كشتارى كه در ايران شد يعنى در قم شد و بسيارى از اهل علم،بسيارى از متدينين و جوان‏هاى قمى را كشتند و الان اربعين آنهاست، مردم ايران كه خداوند انشاءالله آنها را زنده بدارد، چنانچه الان زنده هستند و زندگيشان تا ابد ثبت است و خداوند حوزه علميه قم را زنده بدارد و زندگيش تا ابد ثبت است، اينها الان كه ما اين جا آرام نشسته‏ايم، آنها در فعاليت و تلاطمند. الان مشهد چه بساطى است ،ديگر من الانش را نمى‏دانم اما تعطيل بوده آذربايجان چه بساطى است من نمى‏دانم لكن تعطيل بود، قم آنطورى كه اطلاع داده‏اند حتى يك بقالى در قم باز نيست، سرتاسر قم تعطيل عمومى است، تهران نود در صد تعطيل است، تعطيل تهران يك چيز آسانى نيست كه ما تو هم بكنيم ، تعطيل تهران تعطيلى است كه مشت به دهان اين ياوه گوهازند، آنهايى كه مى‏گفتند كه شش ميليون جمعيت با ما موافق هستند و رأى داده‏اند به انقلاب سفيد، آنوقت هم كه مى‏گفتند گزاف بود، من فرستادم آدم به تهران، آنوقت ما ايران بوديم، من اشخاصى فرستادم به تهران كه آن روزى كه رفراندم به اصطلاح خودشان مى‏شود وضع چه جورى است ، اينهايى كه آمدند به ما گفتند بيش از دو هزار تا آنجا نيامد، اين دو هزار تا هم مأمورين خودشانند. اينهايى كه مى‏گفتند كه (شش ميليون جمعيت ايران با ما هست، باقيش هم كه مانده آنها كه ديگر رأى بده نيستند، پيرمردها زن‏ها و بچه‏ها اينها و ما به اتفاق آراء) مكرر شاه در هر جايى كه رسيده است گفته است كه (ملت با من هستند، يك چند نفر هستند كه اينها ماركسيست اسلامى هستند، اينها گاهى يك چيز ديگرى مى‏گويند والا ملت هست و من). حالا هم شما خواهيد ديد كه دنبال همين سرتاسر تعطيلى باز هياهويشان راه مى‏افتد، يك بازى در قم در مى‏آورند، چنانچه در آوردند قبلاً، دنبال آن تعطيلى جلو كه يك هفته قم و يك هفته اصفهان، هشت روز اصفهان از قرارى كه گفتند و تهران هم يكى دو سه روز و يك روزش تمام تعطيل كردند و اعتراض كردند، دنبالش راه افتادند و اتوبوس‏ها را پر كردند از اين بيچاره‏هاى بى‏اطلاع يك دسته كه مأمورينشان بودند،بخشنامه صادر كردند به همه ادرات، به همه مدارس كه همه بايد تعطيل كنيد و همه بيائيد (اين آزادى است! به طور آزادانه بايد همه بياييد اما آزاديد!) در عين حالى كه بخشنامه‏

صحيفه نور ج 2 صفحه 26

صادر كردند و به همه ادارات و به همه چيز كردند، حتى ادارات هم به اينها اعتنا نكردند. اين بيچاره هايى را كه در اتوبوس‏ها نشاندند و آوردند و به آنها گفتند كه (از قرارى كه مى‏گفتند) شما را مى‏خواهيم زيارت ببريم، بين راه كه ملتفت شدند كه قضيه اين حرف‏ها نيست، هر كه توانست فرار كرد و آنها هم كه آمدند (از قرارى كه به من اطلاع رسيده) مثل اين كه تشييع جنازه كنند، هر چه به آنها مى‏گويند كه بگو جاويد، جواب نمى‏دادند، مثل يك تشييع جنازه مى‏مانده تعبير اين بوده است به اين كه جمعيت همچو ساكت بودند كه مثل اينكه دارند تشييع جنازه مى‏كنند. اين تشييع جنازه شاه است.

در صورتى كه شاه گرايشى به اسلام و ملت داشت مردم با او مخالفت نمى كردند

اينها نمى‏فهمند، باز هم ما نمى‏توانيم اينها را آدمشان كنيم اگر اينها با ملت راه رفته بودند، اگر اينها به خواست ملت توجه كرده بودند، اگر اينها به وظايف خودشان عمل كرده بودند، اگر اينها يك گرايش به اسلام و قواعد اسلام داشتند مردم چه مخالفتى مى‏كردند با اينها؟ مردم هر جا دست گذاشتند مى‏بينند كه اعليحضرت مخالف است، با تاريخ اسلام مخالف است يعنى با اسلام، بدترين كارهايى كه در زمان حكومت اين آدم شده است اين تغيير تاريخ است، موفق نمى‏شوند لكن اين خواست بشود، بدترين كار، از اين كشتارها بدتر است، اين با حيثيت رسول الله بازى كردن است. هر جا مردم دست مى‏گذارند بينند كه اعليحضرت دست رويش گذاشته و بعد بد كرده، يك تاريخشان اينطور و مدرسه هاى علميشان آنطور. تا حالا چند دفعه مدارس ما به غارت رفته و مدارس ما به چپاول اينها رفته است؟ چند دفعه ريخته‏اند حالا در مدارس ما، آنوقت به مدرسه فيضيه چند دفعه ريخته‏اند و اينها جنايت كردند. حالا هم به مدرسه حجتيه و مدرسه خان، حالا محل حمله‏شان اينهاست و مدرسه حقانى و هر مدرسه‏اى كه در آن باز است و يكقدرى اجتماعات هست، مدرسه خان را (از قرارى كه گويند) تمام در و پنجره‏هايش را با تفنگ زده‏اند و شكسته‏اند، در مدرسه حجتيه سر يك كسى را بريده‏اند يعنى تير زدند به او زده‏اند كه خون جارى شده است، يكى از علماى اينجا كه رفته بود آنجا و بعد برگشت گفت كه ما هم رفتيم ديديم كه از آن محلى كه اين تير خورده است خون ريخته، ريخته تا آمده است لب حوض.

شاه، منصوب ابر قدرت هاى طرفدار حقوق بشر! مجرم اصلى است‏

شما احتمال مى‏دهيد كه رئيس شهربانى قم يك همچو كارى بكند؟ اصلاً نمى‏تواند يك همچو كارى بكند. هى نگوييد كه مأمورين اين كار را كردند، آن كسى كه اين كار را مى‏كند شخص خود شاه است. يعنى شخص خود شاه امر مى‏دهد، شخص خود شاه مى‏گويد بكشيد، تا نگويد، نمى‏كشند. مگر يك امر ساده‏اى است كه يك ملت را به تفنگ و مسلسل ببندند، يك حوزه علميه را كه مردم به آن علاقه دارند، مردم آن را بزرگ مى‏شمرند، اين را به مسلسل ببندند؟ مگر يك امر ساده‏اى است كه شهربانى تهران و شهربانى قم و رئيس سازمان تهران، رئيس سازمان قم و نمى‏دانم نخست وزير تهران و نخست وزير چه، مگر اينها مى توانند يك همچو كارى بكنند؟ همه‏اش شخص خود آقاست، مجرم‏

صحيفه نور ج 2 صفحه 27

اصلى خود اين است. اين را كى نصب كرد؟ خود ايشان در كتابشان نوشتند متفقين وقتى كه آمدند (بعدش محو كردند،بعد ديدند غلط كردند محوش كردند) و ايران صلاح ديدند كه ما باشيم، كه دودمان ما سلطنت را داشته باشند (لعنت بر اين صلاح) اين متفقين، اين اشخاصى كه امضاء كردند حقوق بشر را و اعلاميه حقوق بشر را، اينها به جان ما يك همچو اشخاصى را گماشتند و يك همچو اختناقى را. (آزاد است بشر!) اما ايرانش چطور؟ يك را گماردند و يكى را گذاشتند آنجا، قبلاً او را گذاشته بودند، همه آزادى‏ها را سلب كرده بود، اينطور اجتماعى كه حالا مى‏شود، آنوقت انيطورها نمى‏توانستند، نمى‏كردند يا روشن نشده بودند باز مردم.

حوزه علميه قم، زنده كننده اسلام و ايران‏

حوزه قم زنده كرد ايران را، حوزه قم خدمتى به اسلام كرده است كه تا صدها سال ديگر اين خدمت باقى است، كم نشمريد آقايان اين را، دعا كنيد به حوزه قم و دعا كنيد ما هم اين جور بشويم. صدها سال ديگر هم اسم حوزه قم در تواريخ هست و ما مرده‏ها را دفن كرده است. حوزه علميه قم زنده كرد اسلام را. حوزه علميه قم و تبليغات مراجع قم علماى قم، دانشگاه‏ها را كه ما را جزء افيون ملت مى‏دانستند، ما را دست نشانده انگليس‏ها و مستعمرين مى‏دانستند، بيدارشان كردند كه نه، اينها تبليغاتند،، تبليغات خود آنهاست، خود انگليس‏ها و آلمان‏ها و شوروى، اينها تبليغ مى‏كنند كه خير حوزه‏هاى دين، حوزه‏هاى علميه علماى دين، اينها افيونند، خود آنها تبليغ مى‏كنند براى اينكه آنها مى‏دانند كه اينها چه فعاليت‏ها دارند و چه تحرك‏ها دارند و اسلام چه دين متحركى است، اينها مى‏دانند اينها را مى‏خواستند كه از خاصيت بيندازند پيش ملت، تبليغ كردند.

اجانب، مبلغين تز جدايى دين از سياست‏

حالا چند صد سال است كه تبليغ كردند به طورى كه ما، خود آخوندها هم باور كرده‏اند، خود آخوندها هم باوركرده‏اند (ما را چه به سياست). اين (ما را چه به سياست) معنايش اين است كه اسلام را اصلاً كنار بگذاريم، اسلام كنار گذاشته بشود، اسلام دراين حجره‏هاى ما، در آنجا دفن بشود، در اين كتاب‏ها ما دفن بشود اسلام.

اينها از خدا مى‏خواهند كه اسلام از سياست جدا باشد، دين از سياست جدا باشد، اين يك چيزى است كه از اول سياسيون انداختند توى دست و دهان مردم به طورى كه الان ما هم كه اينجا هستيم باورمان آمده است كه آقا ما چكار داريم به سياست، سياست را بگذار براى اهلش، ما مسائل دين مى‏گوئيم.

منطق اولياءالله، منطق تلاش و مبارزه بر عليه استكبار

اگر اين طرف صورتمان را زدند،آن طرفش هم چيز مى‏كنم، تا يكى هم آن طرف، اين را به‏

صحيفه نور ج 2 صفحه 28

حضرت عيسى هم به غلط نسبت دادند خود اين جانورها به حضرت عيسى، پيغمبر است، پيغمبر كه نمى‏تواند منطقش اين باشد. شما ديديد پيغمبرها را، منتهى حضرت عيسى كم عمر كرد در بين ملت بعد تشريف برد به معراج، به بالا. شما همه مى‏دانيد كه تاريخ انبيا را، آن حضرت ابراهيمش كه تقريباً رأس انبياى سلف بود با تبرش برداشت اين بت‏ها را همه را شكست، هيچ خوف اين هم نداشت كه بيندازندش توى آتش، خوف اين حرفها را نداشت، اگر داشت كه پيغمبر نبود. يك همچو موجودى كه با يك قدرت هاى بزرگ جنگ مى‏كند و يك تنه خودش تنهايى در مقابل يك همچو قدرت‏هايى مى‏ايستد كه بعداً بيايند بخواهند آتشش بزنند، اين منطقش اين نيست كه اگر آن طرف را سيلى زدند بر مى‏گردد اين طرف هم بزنند، اين منطق آدم‏هاى تنبل است، اين منطق آنهايى است كه خدا را نمى‏شناسند، قرآن نخواندند اينها. آن هم حضرت موسى كه (با يك عصا) يك نفر بود، يك نفر چوپان، مقابل كى؟ مقابل فرعون كه داد خدايى مى‏زد، اينها هم داد خدايى مى‏خواهند بزنند، مى‏بينند حالا خيلى خريدار ندارد، اگر يك خرده سست بياييد آنها هم مى‏گويند (انا ربكم الاعلى). اين مزخرفات هميشه بوده در دنيا و حالا هم هست و بعدها هم خواهد بود.اين هم حضرت موسى سلام الله عليه، اين هم رسول اكرم كه تاريخش را خوب مى‏دانيد ديگر كه تنهايى مبعوث شد، سيزده سال نقشه كشيد و ده سال جنگ كرد نگفت كه ما را چه به سياست، اداره كرد ممالكى را مملكتى را، نگفت ما چكار داريم به اين حرفها. آن هم حكومت حضرت امير است كه همه‏تان مى‏دانيد و آن وضع حكومتش و آن وضع سياستش و آن وضع جنگ‏هايش، نگفت كه ما بنشينيم در خانه‏مان دعا بخوانيم و زيارت بكنيم و چكار داريم به اين حرفها، به ما چه .

مسلمان بايستى اهتمام به امور مسلمين داشته باشد

اگر خود حضرت صاحب سلام الله عليه مقتضى بدانند خوب خودشان تشريف بياورند يكى از علما اين جورى مى‏گفت (خدا رحمتش كند) كه: (من كه دلم بيشتر نسوخته به اسلام از حضرت صاحب سلام الله عليه خوب ايشان هم كه مى‏بينند اين را، خود ايشان بيايند چرا من بكنم). اين منطق اشخاصى است كه مى‏خواهند از زير بار در بروند، اسلام اينها را نمى‏پذيرد، اسلام اينها را به هيچ چيز نمى شمرد، اينها مى‏خواهند از زير بار در بروند، يك چيزى درست كنند، دو تا روايت از اين طرف از آن طرف مى‏گردند پيدا مى‏كنند كه خير (با سلاطين مثلاً بسازيد، دعا كنيد به سلاطين) اين خلاف قرآن است اينها نخوانده‏اند قرآن را، اگر صد تا همچو روايت‏هايى بيايد ضرب به جدار مى‏شود، خلاف قرآن است، خلاف سيره انبياست با اينكه روايتى نيست، شما وقتى ملاحظه مى‏كنيد انهمه رواياتى كه اگر كسى ميل به اين بكند كه، رواياتى است كه اگر مايل باشى كه زنده باشد اين سلطان، تو هم با او هستى. مسلمان مگر مى‏شود مايل باشد به اينكه يكى زنده باشد و ظلم بكند،آدم بكشد؟ رابطه داشته باشد با يك كسى كه آدم مى‏كشد، عالم مى‏كشد؟ علما را مى‏كشد؟ ما الان چقدر علماى بزرگ و عرض مى‏كنم مدرسين عالى مقام تو حبس‏ها،توى تبعيدگاه داريم، مى‏دانيد

صحيفه نور ج 2 صفحه 29

شما؟ الان چند نفر از اين علماى ما توى زندانند و چند نفر از اين علماى ما در تبعيدگاه‏ها دارند بسر مى‏برند، معذالك همين‏ها بودند كه تبعيد شده بودند قبلاً، حالا كه آمده‏اند همين‏ها بودند كه مشت‏شان را گره كردند و بر خلاف دولت صحبت كردند و بر خلاف شاه صحبت كردند، دوباره هم گرفتار شدند. همين آقاى محترمى كه، جوان بزرگوارى كه در همين ديروز، در عصر فاتحه ديروز آن صحبت‏ها را كرده است، او حبس بود و اين عرض مى‏كنم كه تبعيد بود و مظنون هم اين هست بلكه شايد بيشتر از آنكه اين هم حالا يا گرفتندش يا فردا بگيرند، او را اما از حبس در آمده و مشتش را گره كرده. بچه اسلام اين است، مسلم اين است. مسلمان اگر بخواهد اهتمام به امور مسلمين نداشته باشد كه‏مسلمان نيست ليس به مسلم . (من اصبح و لم يهتم بامور المسلمين فليس بمسلم) هى هم بگو لااله الا الله، مسلم نيستى تو. اسلام آن است كه به درد مسلمين بخورد، مسلم آن است كه به درد مسلمين بخورد، برسد به درد مسلم كه آقا كشتند جوان‏هاى ما را، ما بى تفاوت باشيم؟ كشتند علماى ما را، ما بى تفاوت باشيم كشتند مومنين و مسلمين را، ما بى تفاوت باشيم؟ ما راضى بشويم به اين امر؟ ما كارى بكنيم كه از آن انتظار رضايت بشود؟ بايد ما خودمان را عوض كنيم، اين جوان‏هايى كه از ما حبس رفتند، تبعيد شدند، الان هم تبعيد هستند اينها بعد از اينكه يك دوره تبعيدشان را، حبس شان را تمام كردند و آمدند دوباره به قم، باز همان مصائب را شروع كردند و همان تبعليغات را شروع كردند و باز رفتند به تبعيدگاه، اگر ده دفعه ديگر هم آنها را برگردانند همانند، براى اينكه اينها تربيت شدند، تربيت اسلامى شدند. اگر حضرت امير را صد دفعه بكشند و زنده بشود باز همان است، همان حضرت امير است و اگر من تنبل هم هر، دفعه بكشند يا به يك محلى بفرستند، تبعيد كنند، من همان آدم تنبل هستم .

ياوه‏هاى رژيم رسواى پهلوى

ما از اين سران دولت‏ها كه اعلاميه حقوق بشر راامضا كرده‏اند و آزادى بشر را اعلام كرده‏اند، اين همه مصيبت‏هاى مااز اينهاست، از انگليس بود، تا آنوقتى كه يكقدرى دستش كوتاه شد، - از - حالا از شوروى است و از آن طرف و از آمريكا، همه گرفتارهاى ما زير سر اينهاست اينهاست كه مأمورند، اگر اينها دستشان را، سايه‏شان را از روى سر اينها بردارند مردم اينها را پوستشان را مى‏كنند. مصونيت دادند به آمريكايى‏ها و آنها را مصون از همه چيز قرار دادند، در مقابلش هم يك چند تا دلار مى‏گرفتند آنوقت.الان هم كه ملاحظه مى‏كنيد چقدرها از آمريكائى و صاحب منصب‏هاى آمريكا در ايران هستند با چه حقوق‏ها، با چه حقوق‏هاى گزاف، اينها گرفتارى‏هايى است كه ما داريم كه تمام خزائن ما بايد سرشار برود به جيب آمريكايى‏ها، اگر يك ته مانده كمى هم بماند به جيب شاه و دار و دسته شاه بايد برود، اينها هم در خارج ويلا بخرند، چه بخرند، چه بخرند، در بانك‏ها انباشته كنند اموال مردم را. (دولت ايران الان از دول مترقى عالم است! الان در عرض آمريكا و ژاپن است) اين الان از ژاپن خيلى جلو افتاده است!) اما اين حرفها فسادش و فضاحتش ديگر در آمده است، حتى آن بقال سر محله ديگر مى‏گويد اين حرف مفت دارد مى‏زند لكن پر رو هستند، مى‏زنند چه مى‏شود كرد. الان هم‏

صحيفه نور ج 2 صفحه 30

شما بعد از اين وقايع كه واقع شده است خواهيد ديد كه در روزنامه دوباره شروع مى‏كنند به اينكه: (همه ملت با ما موافقند، همه مردم با ما هستند. يك چند نفرى هم هستند كه انحراف دارند، هر كه مسلمان هست، هر كه روحانى صحيح هست با ما موافق است، روحانى روشنفكر صحيح با ما موافق است اين روحانى‏هائى كه مى‏گويند، اينها مرتجعينند! اين علماى قم، مراجع بزرگ قم كه اعلام تعطيل عمومى كردند، اينها جزء مرتجعين هستند! علماى بزرگ چيز فهم با ما موافقند! علماى حقيقى (اسمش را علماى حقيقى مى‏گذارند) علماى حقيقى با ما موافقند! هيچ پيدا نمى‏كنى يك همچو علماى حقيقى را فقط توى روزنامه، علماى حقيقى دارد، كدام علما؟ مگر مسلمان مى‏شود با تو موافق باشد؟ مگر مسلمان مى‏شود راضى به قتل اينها باشد؟ منتهى گاهى مى‏ترسد يك مسلمانى حرف نمى‏زند،يا يك عالمى حرفش را نمى‏زند، گاهى هم نمى‏ترسد و حرف مى‏زند. گاهى يك طلبه مى‏ترسد و از خانه‏اش بيرون نمى‏آيد، گاهى هم نه، نمى‏ترسد و حرفش را مى‏زند اما (موافقند) حرف غلطى است، حرف نامربوطى است، كدام عالم با تو مى‏تواند موافق باشد؟ مگر مى‏شود يك كسى عالم باشد، اسمش را روحانى بگذارد، اسمش را عالم بگذارد و با قتل عام موافق باشد؟ مگر مى‏شود يك نفر مسلمان باشد، يك نفر به اسلام اعتقاد داشته باشد و با تبديل تاريخ اسلام به تاريخ كفار موافق باشد؟ مگر مى‏شود يك نفر مسلمان باشد و با اين سطور و كشف حجاب مبتذل موافق باشد؟ زن‏هاى ايران هم قيام كردند و بر ضدش و تو دهنى به او زدند كه ما نمى‏خواهيم اينطور چيزى را، ما بايد آزاد باشيم و اين مردك مى‏گويد آزاديد لكن بايد حتماً، آزاديد اما بايد حتماً بدون چادر و بدون روسرى توى مدارس برويد. اين آزادى است! يك بساطى است در ايران من نمى‏فهمم چه جور است، يك چيزى است، يك معجونى است. اين دولت ايران و شاه ايران يك معجونى است كه معلوم نيست چه جور شير، گاو، پلنگ، يك چيزى است شير، گاوپلنگ يك بساطى است در ايران، من نمى‏دانم چه قضيه‏اى است. اين گرفتارى‏هاى ما، البته زياد گرفتارى داريم، خوب خيلى گرفتارى‏هاست نمى‏توانيم بگوييم، اين گرفتارى‏هاى ماست از دست اين تصويب كنندگان و امضا كنندگان اعلاميه حقوق بشر، ماها و امثال ماها و شماها و امثال شماها مرتجع و عرض مى‏كنم كه عقب افتاده و امثال ذالك‏ايم و آنها مترقى و مملكت يك مملكت مترقى است!!

فقر از نشانه هاى مملكت مترقى شاهنشاهى‏

خدا مى‏داند كه مراجعاتى كه مى‏شود كه يك جزيى‏اش به من مراجعه مى‏شود راجع به اينكه مى‏خواهيم فلان جا آب انبار بسازيم، مردمش آب ندارند، اين زن‏ها از يك فرسخى بايد بروند آنجا آب بياورند، آب ندارند، وقتى آب ندارند، برقى دارند؟ اسفالت دارند؟ هيچ چيز ندارند. ملاحظه نكنيد كه يك تهرانى را، سرو صورتش را، اين طرف را درست مى‏كنند، شما برويد آن طرف تهران را ببينيد، شما برويد آن گودال كه هست گودال‏هاى نمى‏دانم كذا و كذا كه هست برويد آنجاها را ببينيد چه خبر است، گودال است كه گفت صد تا پله است، نمى‏دانم چقدر پله بايد

صحيفه نور ج 2 صفحه 31

بخورد تا برسند به سطح زمين، آنجا خانه درست كرده‏اند، چه خانه‏اى، يا با حصير يا با گل، يك چيزى درست كرده‏اند كه اين بچه هاى بيچاره شان در آنجا زندگى بكنند، نه آب دارند - تهران را دارم مى‏گويم، نه تو روستاها، تهران اين جور است شما وقتى وارد تهران بشويد مى‏بينيد كه پر اتومبيل است و اينها كذا، نرفته‏ايد آن طرف تهران را ببينيد چه خبر است آب براى خوردن ندارند، اينها بايد كوزه هايشان را بياورند از اين پله‏ها بروند بالا، صد تا پله چقدر از آنها بروند بالا و برسند به يكى از اينهايى كه حالا آب برايش گذاشتند، كوزه شان را از آنجا آب كنند دوباره ازاين پله اين زن بيچاره در زمستان سرد بايد اينطورى بيايد تا آب پيدا كند براى بچه هايش فقرشان چيست؟ بعضى از آنهايى كه از آنجا بيرونشان كرده بودند يك خانه‏اى بوده مال يكى از آنها بوده، يك اطاقش هم مال چند نفر بوده آمده بودند توى پامنار، آنجا توى وسط خيابان، آنجا خودش و زن و بچه‏اش آنجا در وسط خيابان، اين كسى است كه آدم وثيق به من آمد گفت كه اين بيچاره‏ها آن از گودال، آن گودال راهم از او گرفته بودندحالا آمده است توى پامنار،توى اينجا هم نشسته است، توى خيابان همين‏طورى با بچه‏هايش بيچاره نشسته است كه مردم آنجا جمع شدند يك چيزى مثلاً برايش درست كردند. اين مملكت مترقى است كه مركز شهر، مركز مملكت كه تهران باشد، مركز مملكت اينطورى است! در خود روزنامه‏ها بود كه در فلان جا، حالا من يادم نيست كجا را نوشته بود، يك جايى را نوشته بود، نوشته بود كه اينها از بى آبى طرف شوشتر و آنجاهاست اين مسأله ظاهراً صبح كه پا مى‏شوند كه اين بچه‏ها به واسطه تراخم چشمشان به هم است، باز نمى‏شود، با بول صورت اينها را، چشم اينها را چيز مى‏كنند. اين وضع مملكت ماست، اين مملكت مترقى است! با بول، اينها آب ندارند اينقدر كه دستشان بزنند بچشم بچه شان را، اگر اينقدرآب داشتند مى‏خواهند بخورند. در روزنامه نوشته بود كه با بول اينها چشم بچه هاى خودشان را چيز مى‏كنند كه باز بشود، اين مملكت مترقى است!

شاه، مامور آمريكا و اسرائيل بشر دوست! در منطقه

پول هايش كجا مى‏رود؟ مملكت ما فقيراست؟ مملكت ما يك نفتى دارد، يك درياى نفت دارد، مملكت ما آهن دارد، مملكت ما همه چيز دارد، جواهر دارد، مملكت ما يك مملكت غنى‏اى است اما اين بشر دوست‏ها يك مامور گذاشته‏اند آن جا بالاى سر اين مملكت كه نگذارند اين منافع به اين مردم فقير برسد، همه‏اش بايد برود توى جيب آنها و عياشى هاى آنها، اگر يك مقدارش هم، آن يك مقدار هم قسمت اينهاست، با اين كه قسمت اينها يك قسمت ناچيزى است معذالك در همه جاهايى كه تشريف مى‏برند، ويلا دارند و عرض مى‏كنم قصر دارند و زمين دارند و در بانك‏هايشان پول دارند و همه چيز دارند، خيلى غنى.اين كارتر يك مدتى مردم را گول زده بودند كه اگر اين بيايد سركار،آن چه خواهد كرد و چه خواهد كرد، اين با صراحت لهجه دروغكو كم حافظه اين است با صراحت لهجه گفت كه :(اينجاهايى كه پايگاه نظامى ما داريم اينجا ديگر بساط حقوق بشر چيزى نيست ،ديگر صحبت از حقوق بشر نبايد بكنيد). اين حقوق بشرى كه در همين ماده آزادى مردم

صحيفه نور ج 2 صفحه 32

و اينها هست، كه اين قابل انتزاع نيست، اين آزادى قابل انتزاع نيست‏اين آمريكايى كه امضاء كرده است اين معنا را، با صراحت لهجه‏گويد كه:(در ايران، چون ما پايگاه داريم ديگر بحث از حقوق بشر نبايد كرد. احترام به حقوق بشر مال آنجاهايى است كه ما در آن پايگاه نداريم). اين آمريكايى كه اينقدر حقوق بشر مى‏گويد، در خود آمريكا، در آمريكاى لاتين چه بساطى سر اين مردم دارد در مى‏آورد، يك مامور گذاشته هم آنجا، لبنان را آنطورش كرده است كه الان مى‏بينيد،آن مرديكه مى‏رود آنجاتصديق مى‏كند حرف او را، شاه ما هم همين معنا را تصديق مى‏كند كه خير مطلب همين است بايد با اسرائيل چه، اين مرديكه اسرائيل را از بيست سال پيش از اين شناخت، همان اوايل هم ما قم بوديم كه اين اسرائيل را شناخت به رسميت در مقابل همه مسلمين، در مقابل قرآن، يك دولت كفر و آن هم كفر يهود، اين را به رسميت شناخت، اولش درست اسم نمى‏بردند و چه، بعدش هم خوب، اسم بردند. از آن اول اين آدم نوكر بود بعدها خودش اظهار كرداين از اول مسأله اينطور بود. اسرائيل را از آن اول به رسميت شناخت در مقابل قرآن، در مقابل اسلام، در مقابل حكومت هاى اسلام، در مقابل مسلمين .

منطق شاه، منطق زور و مسلسل و قلدرى

آن مرديكه هم كه با صراحت لهجه گفت كه قضيه حقوق بشر، قضيه حقوق بشر يعنى چه؟ خوب راست هم مى‏گفت، اين را راست‏گويد، قضيه حقوق بشر يعنى چه يعنى منطق قلدرها، مسأله حقوق بشر نيست، منطق قلدرها، قلدرى است، تفنگ است و مسلسل، مسلسل بستن به علماى دين، اين منطق اينهاست، مدرسه قيضيه خراب كردن‏گرفتن و ندادن، الان تعطيل است مدرسه فيضيه معذالك در عين حالى كه مدرسه فيضيه را گرفتند، غارت كردند، طلبه‏ها را غارت كردند،عمامه‏هايشان را آتش زدند، كتاب هايشان را آتش زدند، قرآن را اهانت كردند، در عين حال همين جمعيت مركزشان را در مدرسه حجتيه قرار دادند و در مدرسه خان، حالا آنجا دارند كتك مى‏خورند، صد دفعه ديگر هم كتك بخورند، يك مدرسه ديگر، اينها زنده شدند، بيدارند اينها.به در هر صورت، ما اين گرفتارى هاست كه داريم و الان كه ما اينجا نشسته‏ايم نمى‏دانيم كه چه مى‏گذرد به برادرهاى ما،نمى دانيم .من نگرانم، حالا تا عصرى تا فردايى اتفاقى آنجا بشود يا از اينجا بشود، ببينيم چه مى‏شود اما اينقدر را مى‏دانم كه ديروز يك مجلس با شكوهى بوده است براى اين اسلاف و امروز هم مسجد اعظم از قرارى كه اطلاع داده بودند پر بوده از جمعيت و بازارها هم تعطيل،بازار قم تمامش، هم خيابان هم بازار همه‏اش تعطيل بود و بازارهاى شهرستان همين طورتاآنقدر كه به ما رسيده، از شيراز اطلاع نرسيده از اصفهان اطلاع نرسيده، مى‏رسد، اطلاع نمى‏شود نباشد. ما چه بكنيم بااين؟ با اين واقعاً انسان متحير است چه بكند.

ضديت منطق قرآن با منطق سكوت و سازش در برابر ظلم

منطق اينها منطق مسلسل است، منطق ما منطق سكوت! با سكوت چاره نيست! منطق آنها سيلى زدن است، منطق ما سيلى خوردن!به حضرت عيسى هم نسبت داده‏اند كه يك وقت فرمود كه اگر اين طرف من

صحيفه نور ج 2 صفحه 33

سيلى بزنند آن طرف هم درست مى‏كنيم تا سيلي بزنند! همچو حضرت عيسى را ما نمى‏خواهيم، البته نمى‏گويد همچو چيزى، اين منطق تنبل هاست، حضرت عيسى پيغمبر اعظم است، آن كسى است كه در مهدش شروع مى‏كند به گفتن كه من چه مى‏كنم، چه مى‏كنم، اقامه صلاه مى‏كنم، چه مى‏كنم، چه مى‏كنم، در مهدش پيغمبر مبعوث بوده به حسب مثال قرآن، يك همچو موجودى حرف هاى تنبل‏ها رازند؟ حرف‏هاى بى عرضه‏ها را مى‏زند كه اگر اين طرف بزنند؟ اين را همين، همين اشخاص، همين‏هايى كه به عيسى منتسبند (اينها عسيوى كه نيستند، منتسبند)، همين اشخاص اينها را درست كرده‏اند كه اين عيسوى‏ها و اين كاتوليك‏ها را بازيشان بدهند، آنها هم احمق‏ها بازى خوردند و لهذا در مقابل حكومتشان هيچ كار اساسى نمى‏كنند.از آن طرف در بين ما هم اشخاصى هستند كه مى‏گويند اولى‏الامر هر چه، هر زهرمارى مى‏خواهد باشد بايد ما از او اطاعت كنيم! اولى‏الامر است اولى الامر يعنى زورگو، بازورگو نبايد حرف زد خوب پس چرا امام حسن مخالفت كرد، چرا امام حسين مخالفت كرد با اولى الامر، آن وقت كه اولى الامر عبارت از يزيد بود، توطئه مى‏كرد (يكى ازآخوندها به من نوشته بود منتهى كم گفته بود كه شمامخالفت چرا مى‏كنيد با او...اين مملكت را خدا داده من جوابش را كه ندادم اما اين تكليف قرآن است، مگر فرعون را كسى ديگر ملك به او داده بود، آن هم خدا به او داده بود، پس چرا موسى رفت و با او مخالفت كرد؟ مگر نمرود را كسى ديگر به او اعطاى ملك كرده بود، آن هم از طرف خدا بود، پس چرا ابراهيم مى‏رود با او مخالفت مى‏كند؟ چرا پيغمبر مخالف است چرا حضرت امير با معاويه، خوب معاويه هم در اينجا يك اولى الامرى است براى خودش، خوب بعد از آن چرا امام حسن با او مخالفت كرد، امام حسن پدر معاويه را در آورد. امام حسين چرا پا شد با چند نفر عيالاتش رفت، با پنجاه، شصت نفر راه افتاد رفت آن جا مخالفت با اولى الامر كرد.اين حرف‏ها حرفهاى نامربوط است، آن اولى الامرى كه پهلوى خدا و رسول قرار مى‏گيرد بايد پهلوى خدا و رسول باشد و بايد مثل خدا و رسول بلا تشبيه يعنى ظل خدا و رسول بايد باشد. حكومت سلطان اسلام ظل الله هست، معنى ظل اين است كه حركتى ندارد خودش، حركت به حركت اوست، سايه آدم خودش حركتى ندارد، هر حركتى آدم مى‏كند سايه هم همانطورى ظل الله اين است، آن اسم او. كسى را كه اسلام به ظل اللهى شناخته است، اين است كه از خودش يك چيزى مايه نگذارد، به تبع احكام اسلام حركت بكند، حركت، حركت صحيح باشد. رسول الله اين طور بود، ظل الله بود.اين مرديكه هم ظل الله است ؟! اولى‏الامر يك طايفه از ما هم بيچاره غفلت كردند و غافل شدند و اولى الامر را، (يزيد هم اولى الامر بود! بر ضد يزيد هم اگر قيام كرد قتلش واجب است، قتلش را بيچاره‏ها واجب مى‏دانند! قاضى چون حكم كرده واجب القتل است! قيام بر خلاف مصالح مسلمين، اين واجب القتل است) خوب كتاب و سنت را نمى‏دانيم چه بايد كرد، ما قرآن را نخوانديم نمى‏دانيم، منطق قرآن را نمى‏دانيم. بايد قرآن بخوانيم، قبل از همه چيزها بخوانيد قرآن چه‏گويد تكليف ما و وظيفه ما قرآن تعيين مى‏كند، وظيفه ما را با سلطان قرآن تعيين مى‏كند، قصه مى‏خواسته خدا بگويد؟! قصه سرايى من خواسته بكند؟!

صحيفه نور ج 2 صفحه 34

قصه حضرت موسى را آن همه تو قرآن تكرار مى‏كند، اگر مى‏خواست قصه بگويد خوب قصه گو يكى مى‏گويد بس است، ديگر چند دفعه‏گويى؟ آن همه قرآن پافشارى مى‏كند و در هر چند صفحه‏اش موسى را پيش مى‏آورد و مخالفت با فرعون براى اين كه بگويد آقا بفهم آن همه قران از -عرض بكنم - مقاتله، از قتال با كفار و از قتال با كذا و اينها ذكر مى‏كند مى‏خواهد قصه بگويد؟ خوب قصه يك دفعه گفت بس است ديگر، مگر قرآن كتاب قصه است؟ قرآن كتاب انسانسازيست ، كتاب انسان متحرك است، كتاب آدم است و كتابى است كه آدمى كه بايد از اينجا تا آخر دنيا و تا آخر مراتب حركت بكند، يك همچو كتابى است كه هم معنويات انسان را درست مى‏كند و هم حكومت را درست مى كند، همه چيز تو قرآن هست و در سنت نبى و اخبار ما.

تو هم مانند موسى (ع) با فرعون عصرت به ستيز برخيز

مطالعه بايد بكنيم ببينيم كه ما تكليفمان چيست، قرآن با ما چه گفته بايد چه بكنيم، هى ما قرآن را خوانديم كه فرعون كذاوكذا، موسى كذاوكذا، تدبر نكرديم كه خوب آن چيزى گفته براى چه گفته،براى اينكه تو هم مثل موسى باشى نسبت به فرعون عصرت، تو هم عصايت را بردار مخالفت كن با اين مردك، لااقل تائيد نكنيد از اين دستگاه خداوند انشاءالله كه همه شما را توفيق بدهد، موفق باشيد. خداوند انشاءالله اين شر را از سر مسلمين بردارد. خداوند تبارك و تعالى آن مردمى كه الان گرفتار ممكن است باشند، خدا حفظشان بكند.خداوند تبارك و تعالى اين قضيه را به صلاح مسلمين و به مذهب ختم بفرمايد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 35

تاريخ 2/12/56

استفتاء گروهى از افراد نيروهاى مسلح از امام‏

مسلما خاطر مبارك از اين سنت معموله مستحضر است كه همه افراد ارتش در موقع اخذ سردوشى يا اخذ درجه در موارد حفظ تاج و تخت رژيم سلطنتى به خداوند و قرآن كريم قسم ياد مى‏كنند. مستدعى است نظر و فتواى خودتان را در مسئله عدول از اين قسم و پيوستن به نهضت عظيم اسلامى بيان فرمائيد.

از طرف جمعى از افراد نيروهاى مسلح‏

پاسخ امام‏

بسمه تعالى

قسم براى حفظ قدرت طاغوتى صحيح نيست و مخالفت با آن واجب است و كسانى كه اين نحو قسم خورده‏اند بايد به خلاف آن عمل كنند.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى‏


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 36

پيام امام خمينى به مردم غيور آذربايجان

بسم الله الرحمن الرحيم

قيام ملت، رسوا كننده رژيم ياوه گوى شاه‏

سلام بر اهالى شجاع و متدين آذربايجان عزيز، درود بر مردان برومند و جوانان غيرتمند تبريز. درود بر مردانى كه در مقابل دودمان بسيار خطرناك پهلوى قيام كردند و با فرياد (مرگ بر شاه) خط بطلان بر گزافه گويى هاى او كشيدند. زنده باشند مردم مجاهد عزيز تبريز كه با نهضت عظيم خود، مشت محكم بر دهان ياوه‏گويانى زدند كه با بوق‏هاى تبليغاتى، انقلاب خونين استعمار را كه ملت شريف ايران با آن صد در صد مخالف است، انقلاب سفيد شاه و ملت مى‏نامند و اين نوكر اجانب و خودباخته مستعمرين را نجات‏دهنده ملت مى‏شمارند. مردى نجات‏دهنده كشور است كه مخازن بزرگ ثروت اين ملت مظلوم را دو دستى تقديم اجانب نموده و آن پول ناچيز را كه مى‏گيرد تقديم مى‏كند و در مقابل آهنپاره‏هايى مى‏گيرد كه هيچ دردى از ملت دوا نمى‏كند!! آن شخصى نجات دهنده است كه با مصونيت دادن اتباع اجانب، كشور را از حيثيت ساقط و به شكل مستعمره عقب افتاده در آورده است!! مردكى حافظ آزادى ملت است كه در سرتاسر كشوراحدى را حق يك كلمه حقگويى و انتقاد نمى‏دهد و پليس ننگيش بر سر اين ملت مظلوم سايه افكنده!! شاهى عدالت گستر است كه در هر چند گاهى با قتل عام، ملتى را به عزا مى‏نشاند!!

استبداد محمد رضا پهلوى و پدرش روى سلاطين مستبد را سفيد كرد

من نمى‏دانم با چه زبانى به اهالى محترم تبريز و به مادران داغديده و پدران مصيبت كشيده تسليت بگويم، با چه بيان اين قتل عام هاى پى در پى را محكوم كنم. من از مقدار جنايات و عدد مقتولين و مجروحين اطلاع صحيح ندارم ولى از بوق هاى تبليغاتى معلوم مى‏شود كه جنايت‏ها بيش از تصور ماست. با اين وصف، شاه افراد پليس را كه به قتل عام به دلخواه او دست نزده‏اند به محاكمه مى‏خواهد بكشد. خاطره بسيار اسف انگيز قم هنوز ما را در رنج داشت كه فاجعه بسيار ناگوار تبريز پيش آمد كه هر مسلمى را رنج داد و ما را به سوگ نشاند. من به شما اهالى محترم آذربايجان نويد مى‏دهم، نويد پيروزى نهايى. شما آذربايجانيان غيور بوديد كه در صدر مشروطيت براى كوبيدن استبداد و خاتمه‏

صحيفه نور ج 2 صفحه 37

دادن به خود كامگى و خودسرى سلاطين جور به پا خاستيد و فداكارى كرديد. استبداد

محمدرضا خان پهلوى و پدر روسياهش روى سلاطين مستبد را سفيد كرد. تاريخ ايران به ياد ندارد اين چنين سفاكى و قتل عام پى در پى را كه به دست اين ياغى سفاك انجام مى‏گيرد. تاريخ مشروطيت به ياد ندارد اين چنين مجلس سنا و شورا را كه اهالى محترم متدين آذربايجان را مشتى اوباش و بى دين معرفى كند، از مجلسى كه دست نشانده شاه است بيش از اين توقع نيست. اكنون بعد از آنهمه كشتار و جنايات تبريز و آنهمه خونخوارى هاى شاه، مشتى سازمانى را با كارگران مجبور با سرنيزه در گوشه و كنار كشور به راه‏انداخته و با عربده كشيدن و به نفع دستگاه جنايت و خيانت،تظاهرات به راه‏انداختن، مى‏خواهند لكه هاى ننگ را از سرو صورت اين مستبد خونخوار شستشو كنند، غافل از آنكه با آب زمزم و كوثر هم محو نخواهد شد. تاريخ، رنج هاى ملت و ستمكارى و جنايات اين پدر و پسر را ضبط كرده و در فرصتى منتشر خواهد كرد.

تا گرفتن انتقام از دودمان پهلوى ملت از پاى نخواهد نشست

من اكنون كه مشغول نوشتن اين (غمنامه) هستم، نمى‏دانم كه به برادران عزيز تبريزى ما چه مى‏گذرد. آيا شاه به جنايات خود ولو موقتاً خاتمه داده است يا نه؟ و يا مى‏خواهد پس از آن قتل عام، بازماندگان را چنان سركوبى كند كه نفس‏ها قطع شود؟ لكن بايد بداند كه دير شده‏ملت ايران راه خود را يافته و از پاى نمى‏نشيند تا جنايتكاران را به جاى خود بنشاند و انتقام خود و پدران خود را از اين دودمان سفاك بگيرد. با خواست خداوند قهار، اكنون در تمام كشور صداهاى ضد شاهى و ضد رژيمى بلند است و بلندتر خواهد شد و پرچم اسلام بر دوش روحانيون ارجمند براى انتقام از اين ضحاك زمان به اهتزاز خواهد در آمد و ملت اسلام يكدل و يك جهت به پاس از مكتب حياتبخش قرآن، اثار اين رژيم ضد اسلامى و مروج زردشتى را محو خواهد كرد. (اليس الصبح بقريب).

همصدائى ملت در بيزارى از دودمان پليد پهلوى

اهالى معظم و عزيز آذربايجان ايدهم الله تعالى بدانند كه در اين راه حق و استقلال و آزادى طلبى و در حمايت از قرآن كريم تنها نيستند، شهرهاى بزرگ چون شيراز، اصفهان، اهواز و ديگر شهرها و مقدم از همه قم مركز روحانيت و پايگاه حضرت صادق سلام الله عليه و تهران بزرگ با آنها همصدا و هم مقصد و همه و همه در بيزارى از دودمان پليد پهلوى شريك شمايند. امروز شعارها در كوچه و برزن هر شهر و هر ده (مرگ برشاه) است و هر چه عمال كثيف كوشش مى‏كنند كه جنايات را از مركز اصلى كه شاه است منحرف و به دولت يا ماموران متوجه كنند، كسى نيست كه باور كند. عجب آنكه از قرار مسموع هياتى از دستگاه به آذربايجان آمده است كه بيخبرى شاه را از اين جنايات اعلام كند و آن كس كه احتمال آن را بدهد، كيست جز سازمان‏ها و اعضاء مجلسين كه

صحيفه نور ج 2 صفحه 38

آنها هم احتمال نمى‏دهند و تظاهر به خلاف مى‏كنند.

از خداوند تعالى اصلاح امور مسلمين و رفع شر اشرار و محو آثار اين دودمان را خواهانم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 39

تاريخ: 4/1/57

پيام امام خمينى به ملت ايران به مناسبت چهلم شهداى تبريز

بسم الله الرحمن الرحيم

و لاحول و لاقوه الابالله‏العلى العظيم

با فرا رسيدن اربعين مقتولين مظلوم تبريز غم هاى ملت غيرتمند تجديد مى‏شود. ملت مظلوم ايران بايد در هر چند صباحى پرچم هاى سياه افراشته كنند و در سوك بنشينند براى جوانان عزيز و عزيزان اسلام كه به دست عمال آمريكا و به امر شاه در خاك و خون كشيده شدند و هنوز چشم‏ها گريان و دل‏ها بريان است براى يك قتل عمومى كه دست آمريكا و ساير اجانب از آستين شاه بيرون آمده و ملت را به عزاى ديگر مى‏نشاند و من نمى‏دانم دنبال اين اربعين قتل هاى ديگرى و جنايتات تازه‏اى است و ضحاك عصر در خونخوارى تجديد مطلع مى‏كند يا مامور جنايت به صورت ديگر مى‏شود.

ناتوانى شاه در به سستى كشانيدن نهضت

ما از اين جنايات پى‏درپى و كشتار وحشيانه ناراحت و در عين حال اميدواريم، ناراحتى براى آن كه جوانان رشيد روحانى و دانشگاهى و بازارى و ساير طبقات را كه اميد براى آتيه كشور هستند از دست داده‏ايم و مى‏دهيم و اميدواريم چون مى‏بينيم اين جنايات شاهانه و اين كشتار وحشيانه نتوانست و نمى‏تواند نهضت اين ملت بيدار به پا خاسته را به سستى گراياند، هر چه جنايت و قتل افزايش يافت، ملت در اراده آهنين خود قويتر و مستحكمتر شد.

قطره هاى خون شهدا، آتشى براى درخت استعمار برمى‏افروزند

كشتار بيرحمانه قم، ايران را به هيجان درآورد و تبريز عزيز را به قيام همگانى مردانه در قبال ظلم و بيدادگرى نشاند و كشتار دسته جمعى تبريز، ملت غيور ايران را چنان تكان داد كه در آستانه انفجار است‏انفجارى كه دست اجانب را به خواست خداى متعالى براى هميشه قطع كند، انفجارى كه انتقام مظلومان را از شاه بگيرد و دودمان سياه روى پهلوى را براى هميشه از تاريخ ايران محو كند و اين ننگ را از صفحه آن بزدايد. ما كشته داديم و رنج برديم، لكن هر قطره خون آنها خون‏هايى را در رگ جوانان غيرتمند ما به جوش آورد و آتشى در دل آنها روشن‏

صحيفه نور ج 2 صفحه 40

كرد كه به خواست خداوند تعالى خاموش نشود مگر پس از سوزاندن درخت جهنمى استعمار و به آتش كشيدن عمال روسياه آن.

با شعار اسلام و قرآن صفوف را فشرده كنيد

شما اى ملت بزرگ ايران! از اين تلاش مذبوحانه دستگاه جبار و از اين قتل و جرح قم و تبريز نهراسيد و نمى‏هراسيد كه خود اين جنايات نشانه وحشتزدگى شاه و از دست دان اعتدال اعصاب اوست. اكنون لازم است وحدت كلمه خود را كه بحمدالله حاصل است با كمال جديت حفظ كنيد و صفوف خود را در زير پرچم عدالت پرور اسلام فشرده كنيد و لازم است تمام جناح ها كه در پيشرفت مكتب رهائى بخش اسلام در تكاپو هستند به هم پيوندند و با شعار واحد كه شعار اسلام و قرآن است همصدا شوند و از درون مدارس روحانى تا درون دانشگاه‏ها و از عمق بازارها و كارگاه‏تا دشت پهناور دهقانان زحمتكش صحرانورد و از كمينگاه محراب مساجد تا صحنه احزاب سياسى و گروه دانشمندان دكترها و مهندسين و جناح محترم لشكرى و كشورى همه و همه همدست و همزبان كوشش مردانه كنند در راه نجات اين كشتى كه با چنگال و دندان اهريمنان خارج و داخل با خطر غرق مواجه است.

كلكم راع و كلكم مسئول

اسلام عزيز از شما اى گروه‏هاى مسلمان در هر لباس و شغلى هستيد استمداد مى‏كند و وظيفه همه است كه در نجات آن كوشش كنيد و ضربه هايى كه از سلاطين جور خصوصاً در اين پنجاه سال حكومت ضد اسلامى و ملى دودمان پهلوى خورده است و مى‏خورد جبران كنيد (كلكم راع و كلكم مسئول).

عناصر غير اسلامى را از خود دور كنيد

و لازم است با كمال قدرت و هوشيارى اشخاص يا گروه‏هايى كه گرايش به مكتب هاى غير اسلامى دارند و به خوى فرصت طلبى مى‏خواهند در اين اوقات از فرصت استفاده نموده خود را در صفوف شما داخل كنند و به شما در موقعش از پشت خنجر بزنند از خود دور كنيد و به آنها مجال تحرك ندهيد. به غير مكتب اسلام و شعار اسلامى، كشور از خطر نجات پيدا نمى‏كند.

اسلام خواهى و عدالت پرورى شاه در بوق هاى تبليغاتى

و لازم است اين بوق تبليغاتى شاه و دست نشاندگان بى آبرويش را هر چه بيشتر رسوا و افتضاح آن را آشكارتر كنيد، چه بوق‏هايى كه پنجاه سال است براى جا زدن دودمان خيانتكار پهلوى به جاى خدمت به وطن كه اين چند روز به اوج خود رساندند و اشخاصى از خدا بى‏خبر به مداحى پرداختند كه هم خود و هم ملت به دروغ آن آگاهند و چه بوق هايى كه شاه معلوم الحال را به اسلام خواهى

صحيفه نور ج 2 صفحه 41

و عدالت پرورى معرفى مى‏كند. اخيراً باز زمزمه بسيار خطرناك دانشگاه اسلامى در مشهد مقدس آغاز شده است، غافل از آنكه اينها كوچكتر از آنند كه بتوانند اسلام را با اسم اسلام بكوبند. ما همانطور كه سابق گفتيم كسانى كه در اين دانشگاه قلابى وارد شوند به ملت معرفى مى‏كنيم و آنها را از اعضاء رسمى سازمان امنيت قلابى بدتر و مضرتر به اسلام و كشور اسلامى مى‏دانيم و ملت اسلام با آنها معامله معاند با اسلام خواهد كرد و چنان آبروى آنها در جامعه ريخته مى‏شود كه نتوانند دم از اسلام شاه ساخته بزنند.

آمريكا سرچشمه مصائب بزرگ مسلمين‏

مصيبت‏هاى ما تنها كشتارهاى وحشيانه پى درپى به امر شاه نيست اخيراً باز درصدد خريدن اسلحه به مقدار سرسام آور و كشتى‏هاى متعدد هست و تا يك قطره نفت داريم و يا مخازنى كه مورد احتياج اجانب است، خريد اين آهنپاره‏ها كه به هيچ درد ملت نمى‏خورد جريان دارد و تا اين كابوس خطرناك بر سر اين كشور سايه افكنده، بدبختى دنبال بدبختى براى اين ملت مظلوم امرى عادى است و از مصيبت هاى بزرگ مسلمين قضيه اسرائيل تجاوزكار است كه اكنون با مسلمين در حال جنگ و مشغول پيشروى در خاك لبنان است و از طرف شاه برخوردار از كمك است و دول اسلامى غالباً در اين امر مهم حياتى بى تفاوت هستند، غافل از آنكه اگر در اين پيشروى‏ها خداى نخواسته توفيق پيدا كند، با ساير كشورها به همين نحو رفتار خواهد كرد. اين مصيبت‏ها كه ما مبتلاى به آن هستيم از آمريكا و اذناب آن است. برخوردارى شاه از پشتيبانى رئيس جمهور آمريكا اين كشتارهاى بيرحمانه را به بار آورد و ملت مسلمين را سوگوار كرد، برخوردارى از آمريكا تبريز را به خاك و خون كشيد.

تنها راه پيروزى، اتحاد گروه‏هاى اسلامى در زير پرچم توحيد

قيام تبريز چون نهضت همه ايران اسلامى است، براى دفاع از حق و از احكام اسلام است و نسبت اين قيام را به ماركسيست‏هاى اسلامى كه در تبليغات شاهانه است جز خدعه نيست و دليل بر آن است كه اين مكتب‏هاى انحرافى پايگاهى در ايران ندارند والا شاه از آنها ذكرى‏كرد.اكنون بايد تمام جناح‏ها از هر طبقه بدانند كه جز در سايه اسلام و در زير پرچم توحيد و قرآن راه پيروزى مسدود است و چون شاه مى‏خواهد نهضت‏هاى اصيل اسلامى را از مجراى خود منحرف و به گروه‏هايى كه هم منحرف و هم بين ملت پايگاهى ندارند نسبت دهد، بايد همه گروه‏هاى سياسى و طبقات روشنفكر با صراحت و بدون هيچ ابهام نهضت و تحرك خود را اسلامى و براى اجراى قوانين عدالت پرور قرآن كريم معرفى كنند و به گروه روحانى و كارگرى و توده ملت بپيوندند كه با اين منطق حيله حساب شده اجانب را كه به زبان شاه اجرا مى‏شود خنثى كنند و در غير اين صورت با برچسب ماركسيسم و احياناً ماركسيسم اسلامى جناح‏هاى روشن و متحرك را از سواد اعظم كه ملت مسلم است جدا و از خاصيت مطلوب ساقط و ملت را نيز تضعيف نموده و پيروزى را عقيم يا به مدت طولانى معوق مى‏كنند.

صحيفه نور ج 2 صفحه 42

عزاى عمومى، افشاگر مصائب مسلمين‏

مصيبت‏هاى ما گرچه يكى دو تا نيست و در اين كشور آزاد زنان به منطق شاه و جريان عدالت اجتماعى و حركت به سوى تمدن بزرگ به اصطلاح كارتر شاه، ملت بايد هميشه در عزا باشد لكن مصيبت بزرگى را كه بر برادران تبريزى ما وارد شد، اربعين آن را در سوك هستيم و ملت ايران نيز در آن روز با عزاى عمومى خود به ملت‏هاى آزاد جهان بفهماند كه ما با چه شرايطى زندگى مى‏كنيم. از خداوند تعالى عظمت اسلام و مسلمين را خواستارم و قطع ايادى اجانب را اميدوارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 43

تاريخ: 16/2/57

مصاحبه امام خمينى با نشريه فرانسوى زبان لوموند

سؤال: شاه شما را متهم مى‏كند كه مخالف تمدن و گذشته‏گرا هستيد؟ جواب شما به اين مطلب چيست؟

جواب: اين خود شاه است كه عين مخالفت با تمدن است و گذشته‏گراست. مدت پانزده سال است كه من دراعلاميه‏ها و بيانيه‏هايم خطاب به مردم ايران مصراً خواستار رشد و توسعه اقتصادى و اجتماعى مملكتم بوده‏ام. اما شاه، سياست امپرياليست‏ها را اجرا مى‏كند و كوشش دارد كه ايران را در وضع عقب ماندگى و واپسگرايى نگاه دارد. رژيم شاه، رژيم ديكتاتورى است، در اين رژيم، آزادى‏هاى فردى پايمال و انتخابات واقعى و مطبوعات و احزاب از ميان برده شده‏اندنمايندگان را شاه با نقض قانون اساسى تحميل مى‏كند، انعقاد مجامع سياسى و مذهبى ممنوع است استقلال قضايى و آزادى فرهنگى به هيچ وجه وجود ندارد، شاه قواى سه گانه را غصب كرده و يك حزب واحد ايجاد نموده است و از اين بدتر، پيوستن به اين حزب را اجبارى كرده است و از متخلفان انتقام مى‏گيرد. كشاورزى ما كه توليدش حتى تا 23 پيش اضافه بر احتياج داخلى مان بود و ما صادر كننده اين مازاد بوديم، فعلاً از ميان رفته است. مطابق ارقامى كه نخست وزير شاه در دو سال پيش به دست داده است، ايران 93 درصد از مواد غذايى مصرفى خود را وارد مى‏كند و اين است نتيجه با اصطلاح اصلاحات ارضى شاه دانشگاه‏هاى ما نيمى از سال بسته‏اند و دانشجويان ما هر سال چندين بار مضروب و مصدوم مى‏گردند و به زندان افكنده مى‏شوند. شاه اقتصاد ما را از ميان برده و درآمد حاصل از نفت را كه ثروت آينده مردم ماست تبذير مى‏كند و آن را براى خريد اسلحه‏هايى به كار مى‏برد كه جنبه تجملى و قيمت‏هاى سرسام آور دارند. اين امر به استقلال ايران لطمه مى‏زند. من مخالف شاه هستم درست به دليل آنكه سياست وى كه وابسته به قدرت‏هاى خارجى است، پيشرفت مردم ما را در معرض خطر قرار مى‏دهد. وقتى كه شاه ادعا مى‏كند كه ايران را به مرز (تمدن بزرگ) مى‏رساند، دروغ مى‏گويد و اين مطلب را بهانه قرار داده است تا ريشه استقلال مملكت را قطع كند و خون مردم را جارى سازد. كارگران كشاورزان، دانشجويان و كسبه ،زنان و مردان عليه قدرت ارتجاعى و گذشته گرايى مبارزه كنند.

به دليل اين واقعيت‏هاى غير قابل بحث است كه شاه مى‏كوشد موضع مخالف ما را در قبال

صحيفه نور ج 2 صفحه 44

رژيمش وارونه جلوه دهد و ما را مخالف تمدن و گذشته گرا قلمداد نمايد.اگر ماروزى موفق به سرنگون كردن رژيم وى شويم، وى براى كارهايى كه بر ضد پيشرفت و ترقى اقتصادى و فرهنگى مردم ما كرده است محاكمه خواهد شد و آن روز تمامى عالم از جنايات وى آگاه خواهند گرديد.

سؤال: شما را مخالف با تمدن قلمداد مى‏كنند و شما نيز همين اتهام را به شاه برمى‏گردانيد و اين مطلب لزوماً قانع كنند نيست. لطفاً ممكن است موقع و موضع خود را راجع به سه موضوع اصلى ايران بيان بفرماييد، اصلاحات ارضى، صنعتى كردن مملكت و زنان.

جواب: هدف از اصلاحات ارضى شاه، خصوصاً اين بود كه بازارى براى كشورهاى خارجى خصوصاً آمريكا ايجاد كند، اما اصلاحات ارضى كه ما خواستارش هستيم كشاورز را از محصول كارش بهره‏مند خواهد ساخت و مالكانى را كه بر خلاف قوانين اسلامى عمل كرده‏اند، مجازات خواهد كرد.

سؤال: زمين‏هايى كه گرفته شده‏اند به مالكين قديمى‏اش برگردانيده خواهند شد؟

جواب: مسلماً نه، درست همين مالكانند كه در طول سال‏ها درآمدهايى را بر هم انباشته بودند بى آن كه مقررات اسلام را در خصوص توزيع آنها اجرا نمايند و بدين ترتيب ثروتى را كه حق جامعه بوده و بايد به جامعه برسد در نزد خود نگه داشته و برخلاف قوانين اسلامى ثروتمند شده‏اند. بنابراين اگر ما به قدرت و حكومت برسيم ثروت‏هايى را كه اين مالكان به ناحق متصرف شده‏اند ضبط خواهيم كرد و براساس حق و انصاف ميان محتاجمان مجدداً توزيع خواهيم نمود. در خصوص صنعتى كردن مملكت، ما كاملاً با اين امر موافقيم ولى ما خواستار يك صنعت ملى و مستقل هستيم كه در اقتصاد مملكت ادغام شده و همراه با كشاورزى در خدمت مردم قرار گيرد، نه يك صنعت وابسته به خارج بر اساس مونتاژ نظير صنعتى كه فعلاً در ايران مستقر ساخته‏اند، سياست شاه از لحاظ صنعتى و كشاورزى، مملكت ما را به نفع قدرت‏هاى استعمارى به صورت يك جامعه مصرفى درآورده است.

در خصوص زنان اسلام هيچگاه مخالف آزادى آنها نبوده است، بعكس اسلام با مفهوم زن شيئى شده و به عنوان شئى مخالفت كرده است و شرافت و حيثيت او را به وى باز داده است. زن مساوى مرد است، زن مانند مرد آزاد است كه سرنوشت و فعاليت‏هاى خود را انتخاب كند، اما رژيم شاه است كه با غرق كردن آنها در امور خلاف اخلاق مى‏كوشد تا مانع آن شود كه زنان آزاد باشند، اسلام شديداً معترض به اين امر است.اين رژيم آزادى زن را البته

صحيفه نور ج 2 صفحه 45

نظير آزادى مرد از ميان برده و پايمال ساخته است، زنان مانند مردان زندان‏هاى ايران را پر كرده‏اند، در اينجاست كه آزادى آنها در معرض تهديد و خطر قرار گرفته است. ما مى‏خواهيم كه زنان را از فسادى كه آنها را تهديد مى‏كند آزاد سازيم.

سؤال: درباره لفظ ماركسيست اسلامى كه رژيم مرتباً استعمال مى‏كند چه فكر مى‏كنيد؟ آيا با دسته‏هاى چپ افراطى روابط سازمانى داريد؟

جواب: اين شاه است كه اصطلاح مذكور را به كار برده و اطرافيانش از وى تبعيت كرده‏اند، اين مفهوم، مفهومى نادرست و حاوى تناقض است كه براى از اعتبارانداختن و از ميان بردن مبارزه مردم مسلمان ما بر ضد رژيم شاه درست كرده‏اند .مفهوم اسلامى كه بر اساس توحيد و وحدانيت خداوند معزز است با ماترياليسم در تضاد است. اصطلاح (ماركسيست اسلامى) يك اطصلاح خلاف حقيقت است. يك عبارت ديگر شاه و دستگاه تبليغاتى‏اش عبارت از (اتحاد ميان ارتجاع سياه و خرابكارى سرخ) هست اين عبارت نيز هدفى را كه در بالا گفتيم تعقيب وكند يعنى مى‏خواهد كه مردم مسلمان را وحشت زده سازد و بذرابهام را در ميان آنها بپراكند تا مخالفتشان را نسبت به رژيم كه جامع و غير قابل بحث و انكار است از ميان ببرد. هيچگاه ميان مردم مسلمانى كه برضد شاه در حال مبارزه‏اند و عناصر كمونيست افراطى يا غيرافراطى، اتحاد وجود نداشته است. من همواره در اعلاميه خود خاطر نشان ساخته‏ام كه مردم مسلمان بايستى در مبارزه خود، ممكن و متجانس باقى بمانند و از هر نوع همكارى سازمانى با عناصر كمونيست بر حذر باشند. بدين ترتيب است كه ما با شاه مبارزه مى‏كنيم و خواهيم كرد و به همين دليل است كه شاه سعى دارد مبانى مبارزه ما را وارونه جلوه دهد.

سؤال: با توجه به فقد روابط سازمانى، آيا يك اتحاد تاكتيكى را با ماركسيست‏ها براى سرنگون كردن شاه مدنظر داريد و روش و طرز رفتار شما با آنها پس از موفقيت احتمالى تان چگونه خواهد بود؟

جواب :نه، ما حتى براى سرنگون كردن شاه با ماركسيست‏ها همكارى نخواهيم كرد. من همواره به هوادران خود گفته‏ام كه اين كار را نكنند، ما با طرز تلقى‏ومفاهيم آنها مخالف هستيم،ما مى‏دانيم كه آنها از پشت به ما خنجر مى‏زنند و اگر روزى به قدرت برسند رژيم ديكتاتورى برقرار خواهند كرد كه مخالف حقوق اسلام است. اما در جامعه‏اى كه ما به فكر استقرار آن هستيم ماركسيست‏ها در بيان مطلب خود آزاد خواهند بود زيرا ما اطمينان داريم كه اسلام دربردارنده پاسخ به نيازهاى مردم است، ايمان و اعتقاد ما قادر است كه با ايدئولوژى آنها مقابله كند. در فلسفه اسلامى

صحيفه نور ج 2 صفحه 46

از همان ابتدا مسأله كسانى مطرح شده است كه وجود خدا را انكار مى‏كرده‏اند. ما هيچگاه آزادى آنها را سلب نكرده و بدان لطمه وارد نياورده‏ايم، هر كس آزاد است اظهار عقيده كند ولى براى توطئه كردن آزاد نيست.

سؤال: به نظر شما علت شعله ور شدن آتش شورش هاى ايران چيست؟ چرا اين طغيان‏ها در حال حاضر رخ داده است؟

جواب: فشار و قهرى كه شاه و پدرش اعمال كرده‏اند و بدبختى هايى كه مردم دچارش شده‏اند (مردمى كه از آزاديشان، استقلالشان پيشرفتشان و زندگى خوبشان محروم شده‏اند و با وعده‏هاى دروغ خصوصاً در پانزده سال اخير مغزشان را پر كرده‏اند) منشا تظاهرات مذكور است، خرابى وضع اقتصادى و اجتماعى و فرهنگى و وسعت دامنه قهر و فشار به درجه تحمل ناپذيرى رسيده است. آخر اين شورش‏ها مقدمه انفجار عظيمى است كه نتايجش غير قابل محاسبه است. هدف از تظاهراتى كه پليس در مقام مقابله با شركت افراد مزدور ترتيب داده است و هدف از كشتارهايى كه در هر شهر و هر روستا پيش مى‏آيد آن است كه مانع از سرنگون شدن شاه گردد.

سؤال: فكر مى‏كنيد كه فرزند شما به قتل رسيده است، اگر چنين نيست چرا مرگ وى باعث انفجار و تظاهرات شده است؟

جواب: من با قطع و يقين نمى‏توانم بگويم چه اتفاق افتاده است ولى مى‏دانم كه وى شب قبل از در گذشتش صحيح و سالم بود و مطابق گزارش‏هايى كه به من رسيده است، اشخاص مشكوكى آن شب به خانه وى رفته‏اند و فرداى آن شب وى فوت كرده است. چگونه؟ من نمى‏توانم اظهار نظرى بكنم، نارضاهائى مردم به اين مناسبت ابراز شد. مسلماً مردم ما خدمتگزار خود را دوست مى‏دارند و مرا و نيز پسرم را خدمتگزار خود مى‏دانند. به دنبال اين جريان هر كشتارى كه رژيم ترتيب داد، تظاهرات تازه‏اى را به مناسبت چهلم كشته شدگان موجب گرديد. اما مطلب اصلى و اساسى پسر من نيست، مسأله اساسى عصيان و قيام همه مردم برضد ستمگرانى است كه بدانها ستم مى‏كنند.

سؤال: برنامه سياسى شما چيست؟ آيا مى‏خواهيد كه رژيم را سرنگون سازيد و به جاى آن چه نوع رژيمى را مى‏خواهيد برقرار سازيد؟

صحيفه نور ج 2 صفحه 47

جواب: كمال مطلوب ما ايجاد يك دولت و حكومت اسلامى است، معذالك نخستين اشتغال خاطر سرنگون كردن اين رژيم خودسر و خودكامه است. در مرحله اول بايستى قدرتى به وجود آوريم كه به احتياجات اساسى مردم پاسخ دهد.

سؤال: مقصودتان از حكومت اسلامى چيست؟ آنچه از اين تعبير خود به خود به ذهن مى‏آيد امپراطورى عثمانى و يا عربستان سعودى است.

جواب: تنها مرجع استناد براى ما زمان پيغمبر و زمان امام على عليه السلام است.

سؤال :آيا به نظر شما بازگشت به قانون اساسى (1324) 1906 يك راه حل معتبر است ؟

جواب: قوانين اساسى و متمم آن (1324) 1906 به شرط آنكه مورد اصلاح قرار گيرد، مى‏تواند بناى دولت و حكومتى باشد كه ما توصيه مى‏كنيم، اين حكومت در خدمت آرمان اسلامى قرار مى‏گيرد.

سؤال: آيا اين قانون اساسى، رژيم سلطنتى را حفظ خواهد كرد و آيا يك حكومت سلطنتى و يا جمهورى را مدنظر داريد؟

جواب: رژيمى كه ما برقرار خواهيم كرد به هيج وجه يك رژيم سلطنتى نخواهد بود، اين مطلب خارج از موضوع است و مطرح نيست.

سؤال: به سلطنت رسيدن پسر شاه فعلى براى شما قابل قبول خواهد بود؟

جواب: ما مخالف پدر شاه بوده‏ايم، مخالف شاه فعلى و مخالف همه سلسله‏اش هستيم زيرا مردم ايران او را نمى‏خواهند.

سؤال: آيا خود شما در نظر داريد كه در راس حكومت قرار گيريد؟

جواب: شخصاً نه، نه من، نه سن من و نه موقع و مقام من و نه ميل و رغبت من متوجه چنين امرى است. اگر موقعيت پيش آيد ما در ميان كسانى كه در جريان مفاهيم و فكر اسلامى مربوط به حكومت هستند، شخص يا اشخاصى را كه مستعد تعهد چنين امرى باشند، انتخاب خواهيم كرد.

صحيفه نور ج 2 صفحه 48

سؤال: شما همواره در مقابل در خواست مصاحبه توسط مطبوعات بين المللى، سكوت را حفظ كرده‏ايد. چرا؟

جواب: مطبوعات بين المللى بيشتر به دبدبه و كبكبه و طمطراق و تشريفات لفظى توجه دارند، تخت جمشيد، تاج گذارى شاه و يا در حد اعلى توجهشان معطوف به قيمت نفت است نه به بدبختى‏هاى مردم و ملت ايران و يا فشارى كه تحمل مى‏كنند. ظاهراً شاه هر سال صد ميليون دلار براى تبليغاتش در خارج پول خرج مى‏كند، از اين جهت در طول پانزده سال گذشته خصوصاً، من حرف‏هاى خود را خطاب به مردم ايران زده‏ام و همين كار را ادامه خواهم داد. به من گفته‏اند كه روزنامه شما مستقل است و به مسايل واقعى ايران از قبيل شكنجه‏ها، كشتارها و بى‏عدالتى‏ها مى‏پردازد، من اميدوارم كه اين مصاحبه به آشنا ساختن آرمان مردم من كمك كند.

سؤال: آيا سياست موافق شاه در قبال اسرائيل، يكى از دلايل مخالفت شما با رژيم است؟

جواب: آرى، زيرا اسرائيل سرزمين يك قوم مسلمان را اشغال كرده و جنايات بيشمارى مرتكب شده است، عمل شاه در حفظ روابط سياسى با اسرائيل و دادن كمك اقتصادى به وى بر خلاف منافع و مصالح اسلام و مسلمان‏هاست.

سؤال: آيا آرزومند آن هستيد كه ايران عليه اسرائيل در صفوف كشورهاى عربى وارد شود؟

جواب: من همواره مصراً خواسته‏ام كه مسلمانان سراسر جهان متحد شوند و بر ضد دشمنانشان از جمله اسرائيل مبارزه كنند، متاسفانه دعوت‏هاى مرا رژيم‏هاى مختلفى كه در كشورهاى مسلمان بر سر كار آمده‏اند نشنيده‏اند، من اميدوارم كه بالاخره اين دعوت‏ها شنيده شوند و من در اين راه پايدارى خواهم كرد.

سؤال: آخرين رشته عمليات نظامى اسرائيل، منجر به اشغال يك سرزمين عربى ديگر يعنى جنوب لبنان شده است كه مردم آن شيعه‏اند. در اين باره چه مى‏كنيد؟

جواب: مردم جنوب لبنان بايد به هر وسيله‏اى كه شده به خانه‏هاى خود باز گردند و وظيفه دارند كه براى باز پس گرفتن سرزمين خود مبارزه كنند، پيش از آنكه اسرائيلى‏ها مردم خودشان را در آنجا مستقر سازند. شخص من از مردم ايران و شيعيان جهان در خواست كرده‏ام كه به كمك برادران خود در

صحيفه نور ج 2 صفحه 49

جنوب لبنان بشتابند، اين دعوت نتايجى داشته است اما تنها حكومت‏ها هستند كه با توجه به احتياجات اين مردم وسايل لازم در اختيار دارند و تنها حكومت‏ها هستند كه امكان دارند به اسرائيل فشار بياورند كه مجبور به تخليه اين سرزمين بشود.

سؤال: يك دسته از سربازان ايرانى جزو نيروهاى ملل متحد در جنوب لبنانند، فكر مى‏كنيد كه اين كمك مثبت است؟

جواب: ما رژيم ايران را تجربه كرده‏ايم. هيچ دليلى وجود ندارد كه بتوان باور كرد اين رژيم كه همواره به ضرر اعراب به اسرائيل كمك كرده است اين بار در خدمت يك آرمان مقدس عمل كند. به اعتقاد من كار ايران بيشتر در اين جهت است كه مانع از اظهار عقيده دشمنان اسرائيل بشود.

سؤال: موقع و موضع شما در قبال آمريكا چيست؟

جواب: در طى اعلاميه‏ها و بيانيه‏هاى پانزده سال اخير خود، چندين بار موقع و موضع خويش را در قبال آمريكا و قدرت‏هاى بزرگ ديگر بيان كرده‏ام كه از ثروت‏هاى ممالك فقير بهره‏بردارى مى‏كنند و عمال خود را در اين ممالك تحميل نمايند و قهر و خشونتى را كه بر مردم دنياى سوم تحميل مى‏شود تاييد مى‏نمايند. آمريكا كه منشا كودتاى 1953 (1332) و بازگشت و سپس حفظ شاه بر سر قدرت بوده است سياست خود را تغيير نداده است تا وقتى كه وضع به همين منوال است، موقع و موضع من در قبال آمريكا همچنان تغيير ناپذير خواهد ماند.

سؤال: آيا مثل برخى فكر مى‏كنيد كه آمريكا مى‏خواهد يك رژيم آزادمنش (ليبرال) در ايران مستقر سازد؟

جواب: يعنى اعلاميه‏اى راجع به احترام و رعايت حقوق بشر؟ اين مطلب چيزى جز حرف نيست و من بدان باور ندارم، كافى است كه ملاحظه كنيم كه كارتر رئيس جمهور آمريكا در جريان ديدارش در تهران پشتيبانى خود را از شاه تجديد كرد و علاوه بر آن، عملاً نيز اين پشتيبانى مورد تكذيب قرار نگرفت. بهر حال ما هيچگاه رژيم را با سيما و صورتى ليبرال و آزادمنش و مضمون و محتواى ديكتاتورى و استبدادى قبول نخواهيم كرد. سؤال: در قبال اتحاد شوروى كه همسايه بزرگ ايران است، موضع و موقع شما چيست؟

صحيفه نور ج 2 صفحه 50

جواب: همان موقع و موضعى كه در قبال آمريكاست. ابرقدرت‏ها مردم ما را استثمار كرده‏اند و من فرقى ميان آنها و حتى بين آنها و انگليس هم نمى‏بينم. هنگامى كه ايران واقعاً مستقل گرديد، در آن صورت مى‏تواند روابط سالمى با تمام ممالك عالم برقرار سازد. سؤال: آيا فكر مى‏كنيد كه رژيم شاه قادر است كه آزادمنشى پيشه كند؟

جواب: هرگز. حتى اصول دموكراسى و آزادى در تضاد بنيادى با اين رژيم و با وجود خود شاه هستند، براى ما هيچ مصالحه ممكنى با وى وجود ندارد، جنايات وى بيشمارند، نخستين كار يك رژيم آزاد آن خواهد بود كه محاكمه شاه را ترتيب دهد بر اساس اين امر كه وى ثروت مملكت را جمع كرده و آنها را به بانك‏هاى خارجى منتقل ساخته است، بايستى كه وى جواب جناياتى را كه مرتكب شده است بدهد. آزاد سازى واقعى تا هنگامى كه شاه بر اريكه قدرت است امكان ناپذير خواهد بود.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 51

تلگراف امام خمينى به آقاى شريعتمدارى‏

ايران - قم - حضرت آيت الله آقاى شريعتمدارى

هجوم اشرار و عمال اجانب به منزل جنابعالى و قتل نفوس محترمه در محضر شما موجب تاسف است. قطع ايادى اشرار و اجانب را خواستارم. از سلامتى خودتان مطلعم فرمائيد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 52

23/2/1357

بيانات امام خمينى درباره جنايات شاه‏

بسم الله الرحمن الرحيم

جنون مستبدين در هنگام سقوط

من نمى‏دانم از كجا شروع كنم، مصيبت‏ها را بگويم يا بشارت‏ها را، همه جا الان در ايران مصيبت است و همه بشارت. اين مطلبى را كه من سابقاً پيش بينى كردم كه اين ديكتاتورها و اين مستبدين و چماق به دست‏ها در اواخر عمرشان، آن وقت كه سقوط خودشان را پيش بينى مى‏كنند و مى‏بينند يا به مرگ، يابه مرگ مقام و سياسى، ديوانه مى‏شوند، اعصابشان را به كلى از دست مى‏دهند و با حال ديوانگى و جنون با مردم معامله مى‏كنند، الان همان مطلب را ايرانى‏ها بالعيان دارند مشاهده كنند و شما آقايان دستى از دور بر آتش داريد.

قم مركز روحانيت و اسلام، در قبضه لشكر جرار محمدرضا

الان قم مركز روحانيت مركز فقه اسلام در قبضه لشكر جرار مغول است لشكر جرار محمدرضا شاه بدتر از چنگيز است و خانه‏هاى مردم را آن طور كه به ما اطلاع دادند، همانطور - دارند - يكى پس از ديگرى دارند تفتيش مى‏كنند و معلوم نيست كه دنبال چه مى‏گردند. الان جيش در قم با توپ و تانك و مسلسل مقيم است و تمام مدارس و خانه‏هاى آقايان هم به حسب قاعده در تحت مراقبت پليس جيش است و - در منزل آقايان - هجوم كرده‏اند به منزل مراجع و در داخل منزلشان، آدم كشتند و جنايت كردند. الان آقايان در مريضخانه هستند، در بيمارستان، الان به حسب آنطورى كه اطلاع امروز بوده است، آقايان در بيمارستان هستند.

سقوط اين خاندان نزد ملت از پنجاه سال پيش بوده است

اين جنونى است كه عارض شده است بر اين شخص و نمى‏دانم به كجا خواهد منتهى شد. اين حال عصبى است كه چون خود را ساقط مى‏بيند، پيش ملت كه از اول ساقط بود، از آن روزى كه رضا شاه به امر انگلستان حمله كرد بر ايران و كودتا كرد، اولش اشخاص با اطلاع مى‏فهميدند و بعد هم كه شروع كرد به اراذلى و اوباشى و پليسش با مردم آنطورها، با علما آنطورها رفتار كرد، با زن‏ها آنطور رفتار كرد، با مدارس دينى آنطور رفتار كرد، با تبليغات دينى آنطور رفتار كرد، مردم فهميدند كه

صحيفه نور ج 2 صفحه 53

گرفتار چه اعجوبه‏اى و چه حيوانى هستند. اين كه از اول اين خاندان ساقط بود پيش ملت، سقوط از حالا نيست از پنجاه سال پيش از اين، اينها ساقط بودند پيش ملت، منتهى حالا يك جنبشى در ملت ايران پيدا شده است و به حسب آنطورى كه گفته شده است بيش از سى شهر در ايران تظاهر بر ضد اين مرد كردند و (مرگ برشاه) گفته‏اند.اين سى شهر اين همه ايران، اينها به منطق شاه از خارج كشور با تذكره قاچاقى وارد ايران شده‏اند و يك عده معدود آشوبگرند اينها! تمام مراجع اسلام، تمام علماى بلاد از اول تا آخر كه بر ضد اين شخص قيام كرده‏اند و آنطورى كه امروز اطلاع داده‏اند پنجاه وشش نفر از علماى تهران از رفتن به مسجد اعتراضاً به اين كارها، خوددارى كردند و اعلام كردند كه نمى‏روند به مسجد براى خاطر اعتراض براينها، اينها همه با تذكره قاچاقى از بيرون آمده‏اند! و اين عده آشوبگرند! اخلالگرند! علماى تهران علماى قم، علماى خراسان، علماى آذربايجان، علماى يزد علماى كرمان علماى همه جا، اينها يك مشتى آشوبگر هستند!!

محمدرضا، مصلحى كه ما را به دروازه تمدن بزرگ مى‏رساند!!!

آن كه آشوبگر نيست محمدرضاخان است! اين آشوبگر نيست! اين مصلح هست! اين دارد ما را به دروازه تمدن بزرگ وارد مى‏كند! اگر كسى اين كتابى كه براى ايشان نوشته‏اند - خودش كه عقلش نمى‏رسد كه بنويسد، اينها برايش مى‏نويسند، من نمى‏دانم حالا مطالعه هم كرده است كه بفهمد چه جفنگ‏هائى تو اين كتاب هست يا مطالعه هم نكرده اگر كسى اين كتاب را ببيند واقعاً خجالت مى‏كشد كه يك قلمى اينطور اينطور بى بندوبار، اينهمه اختناق اينهمه گرفتارى مردم، اينهمه كشتار اينهمه زدوبند اينهمه فروختن ملت به اجانب، اينهمه خيانت بر ملت مسلم ايران اينها را همه خدمتگزارى بخواند (آزادى است در ايران) يك آزادى‏اى كه هيچ كس نمى‏داند! هر كس اين كتاب را بخواند و از كره مشترى آمده باشد و اين كتاب را بخواند خيال مى‏كند كه اين يك مطلبى است كه همان طرز فكر افلاطون است. معلوم مى‏شود كه ايران يك عالم ديگرى است، يك عالمى ماوراى اين عالم است. اما وقتى كه بيايد در ايران وارد بشود و ببيند طرز حكومت ايران چه جور است و طرز حكومت شاه چه جور است آنوقت مى‏فهمد كه همه‏اش لاف و گزاف، بيخود گفتن، توى كتاب نوشتن هست. بخوانيد اين كتاب را، البته آن كسى كه نوشته آدم مطلعى هم بوده است، حالا نمى‏دانم خودش مطالعه كرده يا نكرده اما آن آدم، آدم مطلعى بوده كه نوشته لكن نشسته و از ماوراى طبيعت، از ماوراى اين عالم چيز نوشته. ايشان هم كه مى‏خواهند ما را، به دروازه تمدن بزرگ برسانند يعنى اين كار انجام شده است، ما در دروازه تمدن هستيم! الان ما وارد شهر ماوراى طبيعت هستيم! در تمدن بزرگ ما الان وارد هستيم! اما چه داريم؟ شما يك چيزى كه ما داشته باشيم، خودمان داشته باشيم، جز دروغ گفتن و گزافه كه از خودمان است، ماوراى ان ما چه داريم؟ جز اين جنايت‏چه داريم؟ جز آدم كشى، جز اختناق، جز دروغگويى، حتى مخبرين روزنامه با آن وضعى كه چهل، پنجاه سال است داشته‏اند، حالا اعتراض كردند كه ما را اينقدر وادار به دروغگويى نكنيد، مخبرين روزنامه‏ها، اينها

صحيفه نور ج 2 صفحه 54

اعتراض كرده‏اند كه اينقدر ما را به دروغگويى وادار نكنيد. اساتيد دانشگاه‏ها از قرارى كه گفته مى‏شود، اعتراض كردند كه ما نمى‏رويم سر اين كلاس‏ها و درس‏ها با اين وضعى كه شما پيش آورديد در دانشگاه‏ها، اينها هم لابد يك دسته از اوباش هستند!!

مخالفين ديكتاتورى در اصطلاح شاه مشتى اراذل بيگانه‏اند

اين علماى تهران كه الان بنا دارند كه از قرارى كه امروز اطلاع رسيده است كه اعتراضاً دست از جماعت بردارند و اين حوزه قم كه الان در حال تعطيل وانعطال است، اينها همه يك مشتى اوباش هستند كه از خارج مرز با تذكره‏هاى دروغى آمده‏اند در ايران! آذربايجانى‏ها همه‏شان كه همچو قيامى كرده‏اند كه بيسابقه تقريباً بوده است، همچو تعطيلى كردند كه بيسابقه بوده است، اينها هم يك مشتى اراذل بودند! يزدى‏ها هم همين طور، همه ايران، تمام ايران يك مشتى اراذل به اصطلاح اينها هستند كه اينها نمى‏فهمند چى چى مى‏گويند! در اصطلاح اينها هر كس كه مخالف با ديكتاتورى است، مخالف با كسانى است كه به اسلام دارند خيانت كنند، كسانى كه به اين ملت خيانت كرده‏اند، هر كه مخالف اينهاست يك مشت اراذلى است كه از خارج آمده!

ادعاى پوچ شاه در پشتيبانى ملت از او

الان هم با اين همه بساطى كه در ايران در آمده است و اينهمه مخالفتى كه از همه شهرها، سى و چند شهر، همه شهرهاى ايران بايد گفت، سى و چند شهر خوب دهاتش هم بوده است، از دهات هم مى‏گويند هست اين مطالب، الان هم با همه اين مسائلى كه اينها روبرو هستند، باز وقتى كه صحبت مى‏كنند ابداً از آن حرفهاى اول دست برنمى‏دارند، (تمام ايران با ما موافقند! تمام اصناف! همين ديشب اين مطلب بوده كه صدوبيست و چند رئيس صنف گفته‏اند. تمام اصناف تهران با شما وفادارند! و به انقلاب شاه و ملت راى دهند! و معترضند به اين آشوبگرها! به اين آشوبگرهااعتراض دارند واز دولت خواسته‏اند كه اينها را مجازات كنند!) اين صدوبيست و چند صنف خارج از ايرانند اينها يا تهرانند و بازار تهرانند؟ اگر تهران است و بازار تهران است، بازار تهران كه حالا مى‏گويند چهار روز است بسته است. حالا امروز را من اطلاع ندارم اما مى‏گويند چهار روز بسته بوده، اعتراض داشته‏اند، هياهو از بازار بلند مى‏شود. مبدا هياهو دانشگاه هست و بازار، دانشگاهى‏ها از خارج آمده‏اند؟ بازار تهران هم از خارج آمده‏اند؟ آن اصناف و صدوبيست و چند صنفى كه همه اظهار وفادارى كرده‏اند اينها زيرزمين، در زير زمين اينها هستند. ما در خارج نمى‏بينيم اينها راحلال زاده اينها را نمى‏تواند ببيند. اينها همه، همه موافقند!! همه سى و چند ميليون جمعيت ايران همه موافقند!! چند هزار، چند نفر معدود، اول كه مى‏گفتند به عدد انگشت هاى مثلاً انسان، كم كم يك قدرى زيادش كردند، حالا رسيده به چند هزار، دوسه هزار جمعيت كه با اينها مخالفند! ديگر چندين ميليون جمعيت همه موافق هستند!! اما اين جمعيت كجاست ما نمى‏دانيم، اين جمعيت در

صحيفه نور ج 2 صفحه 55

يزد است؟ در قم است؟ در تهران است؟ در مشهد است؟ آذربايجان است؟ كردستان است؟ اهواز است؟ اينها كجا هستند كه ماوراى اين جمعيتى كه الان در ايران موجود هست، هستند؟ جمعيتى كه در ايران الان موجود است، همه مى‏دانند، همه خبرگزارى‏هايى كه بايد اطلاع بدهند اطلاع دادند و گفته مى‏شود كه بيست و چند (بعضى‏ها 25 شهربعضى‏ها 33) شهر از شهرهاى ايران همه اعتصاب كرده‏اند، همه تظاهر كرده‏اند بر ضد شاه، در راديو هم هست. يك كلمه هم گفته شده است كه اينها، شاه يا دستگاه شاه از فلان طلبه كه من باشم مى‏بينند ولى من مى‏بينيد ولى من مى‏گويم تمامش زير سر خود اوست، تمام اين سى و چند شهر كه قيام كرده‏اند، با تحرك خود ايشان قيام كرده‏اند. دزد اگر بخواهد بگويد كه دست من را حاكم بريده است، بايد به او گفت نه خودت بريدى حاكم اجراى قانون مى‏كند، تو خودت دست خودت را بريدى، تو دزدى كردى و كسى كه دزدى بكند دستش به هدر مى‏رود.

سقوط حتمى شاه

تو فكر كن كه (اگر قوه تفكر براى تو ديگر باقى مانده باشد، سقوط خودت را به چشمت دارى مى‏بينى و قوه تفكر از دستت رفته) تو فكر كن كه در اين پنجاه سال بر اين ملت، تو و پدرت چه گذراندى، اين ملت از دست پدرت، بعد از آن از دست تو به آنها چه گذشته است. اينهمه داغ‏ها كه در دل اولياى اين مقتولين هست از آن زمان تا حالا، از زمانى كه در مسجد گوهرشاد آن جنايت را آن مرد جنايتكار كرد لعنه الله تعالى تا امروز كه با دست تو اين جنايات دارد اجرا مى‏شود، با اين ملت شما چه كرديد.

با اين هرزگى‏ها جلوى انفجار ملت را نمى‏توان گرفت

مى‏خواهيد انفجار نشود؟ ديگر يك كسى بايد باشد كه راس انفجار باشد و مردم را به انفجار وادار كند؟ اين خود به خود منفجر است اين ايران، ايران خود به خود منفجر است. مگر مى‏شود جلوى انفجار را با اين هرزگى‏ها گرفت كه گروه انتقام يك وقت درست مى‏كنند و كميته پيكار درست مى‏كنند و اين حرف‏هاى نامربوط؟ مجلسشان را وقتى كه مى‏روى گوش مى‏كنى حرف‏هاى اين چهار نفر بيچاره‏اى كه آنجا براى خاطر اينكه سال ديگر هم اينها مجلس بروند خودشان هم گفتند اين را كه سال ديگر هم اينها مجلس بروند ببينيد چه حرفها مى‏زنند، حتى وكيل خود آذربايجان مى‏گويد (اينها آذربايجانى نيستند، آذربايجانى كه با شاه مخالف نمى‏شود) پس اينها كجائى‏اند؟ تبريزى‏ها كجائى‏اند آقاى وكيل؟! آن وضع مجلس ما و آن انحطاطى كه پيدا شده است در مجلس، يك وقت مدرس توى مجلس هست، يك وقت هم اينها كه مى‏بينيد.يك وقت مدرس است كه مى‏ايستد و مقابل همه صحبت مى‏كند و مقابل رضاشاه مى‏ايستد، تا آخر نفس ايستاد بعد هم او را كشتند البته.

يك وقت هم اينها هستند كه براى خاطر اينكه يك روز ديگرى هم وكيل بشوند، حالا يك همچو حرف‏هايى مى‏زنند كه همه، هم خودشان مى‏دانند دروغ مى‏گويند هم ديگران مى‏دانند كه اينها دروغ

صحيفه نور ج 2 صفحه 56

مى گويند. معذالك مى‏گويند، براى جلب نفع خودشان، جلب رضايت رضاشاه محمدرضاشاه سخط خداى تبارك و تعالى را بر خودشان مى‏خرند. اين وضع مجلس ما، آن وضع قوانين ما، آن وضع احكام شرعى ما، آن وضع بازار ما، آن وضع نفت ما، آن وضع استقلال ما.

خدا مى‏داند كه بعضى از اين صاحب منصب‏ها گاهى همين جا قاچاقى پيش من مى‏آيند، چه خون دلى اينها دارند از اين مستشارهاى آمريكايى كه هر چند وقت يك دفعه يك جبهه‏هاى تازه‏اى مى‏آيد اينجا و با ما چه مى‏كند و چه معاملاتى اين نانجيب‏ها با اينها مى‏كنند.

چرا صاحب منصب‏هاى ما اينقدر بى‏عرضه‏اند؟

من نمى‏دانم، واقعاً براى من معماست كه اين صاحب منصب‏هاى ما چرا اينقدر بى‏عرضه‏اند، چرا اينها اينقدر بى عرضه هستند؟ چرا نشستند تو خانه‏شان تا اينطور تحميلات بر آنها بشود؟ چرا مستشارهاى آمريكايى را اجازه مى‏دهند كه با آنها اينطور رفتار كنند؟ چرا اين مردك را بيرونش نمى‏كنند؟ به ما مى‏گويند كه خوب اگر اين برود كى جاى اين بيايد به جايش؟ من گفتم اگر اين برود عبيدالله هم بيايد بهتر از او است براى اينكه هر كس بيايد حالا فكر مى‏كند. يك مقدار اين حالا كهنه كار شده و اواخر عمرش است و عصبى شده و ديوانه شده است و به هر جازند و مى‏كشد و نمى‏دانم به كجا مى‏رسد. اما اگر چنانچه او برود هر كه بيايد، هر كس را شما تصور كنيد بيايد، در اول امر تا يك مدت‏هايى مردم راحت هستند، اگر اين باشد يكساعت راحتى نيست، اگر اين برود هر كس بيايد مردم باز يك مدتى راحت هستند. خيال نكنيد كه حالا اگر اين رفت دنيا به هم مى‏خورد، هيچ چيز به هم نمى‏خورد. اين صاحب منصب‏ها كجا هستند؟ هى ارتشبد كذا و نمى دانم سپهبد كذا و سرلشكر كذا، حرف است اينها، مثل وكلا مى‏مانند، وكيل هستم!!! وكيل كجا و ملت! هر كدام از قول ملت حرف مى‏زنند. مرديكه خودش هست تنهايى، آنوقت گويد ما و همه ملت. آخر اين ملتى كه همه الان بر ضد اين مرديكه قيام كرده‏اند، اين ملتى كه مى‏بينند همه چيزشان را اين آدم از دست داده و برده و از بين برده است، اين ملتى كه مى‏بينند جوان‏هاى آنها را به فساد كشيده دخترهاى آنها را مى‏خواهد به فساد بكشد، اين ملت همه‏شان موافقند با اصل انقلاب؟! انقلاب شاه و ملت؟! باز هم خجالت نمى‏كشند مى‏گويند انقلاب شاه و ملت!! بگويند انقلاب آمريكا راحت كنند خودشان را، بگويند دستور آمريكا، انقلاب آمريكا، چه بايد كرد، همانطور كه خودش در يكى از نوشته‏هايش گفت كه خوب صلاح ديدند كه ما باشيم، آن متفقين صلاح ديدند كه ما باشيم عجالتاً، خدا لعنتشان كند اينها را كه همچو صلاحى براى ما ديدند.

حكومت نظامى و وحشت رژيم‏

الان قم حكومت نظامى است از قرارى كه گفته مى‏شود، تبريز حكومت نظامى است، مشهد

صحيفه نور ج 2 صفحه 57

حكومت نظامى است يا بدتر از نظامى، حكومت نظامى اينطور نيست كه، حكومت نظامى، يك نظامى هست كه يك نظامى مى‏آيد حاكم مى‏شود و بعضى رفت و آمدها و بعضى اجتماعات را جلو مى‏گيرد، اما بريزند تو خانه مردم، حكومت نظامى است؟ بريزند تو خانه مردم تفتيش كنند؟ همه محله‏هاى قم را مى‏گويند همين طور احاطه كرده‏اند و مشغول تفتيش هستند، دنبال اسلحه مى‏گردند. اينها از سايه خودشان مى‏ترسند بيچاره‏ها، خيال نكنيد اين اشتلم‏ها را هيچ (خيال)، هيچ خيال نكنيد اينها چيزى هستند، اينها الان از سايه خودشان مى‏ترسند. همچو خوف اينها را برداشته كه مثل گربه‏اى كه آن آخر ديگر به همه چيز حمله مى‏كند و با دست و پنجه و چه حمله مى‏كند از خوفش، اينها هم به آن مرتبه رسيده‏اند كه حالا با دست و پنجه و لگد و هر چيز هست مسلسل و تانك و توپ و اينها حمله مى‏كنند به مردم، به مردم بى دفاع، خانه‏هاى قم را مى‏گردند، گفتند در آذربايجان هم بنا دارند اين كار را بكنند، بايد همه ايران را اينها تفتيش بكنند، بايد همه ايران را اينها بگردند.

اساس انفجارات و انقلابات، خود شاه است.

تمام اينها با تحريك خود ايشان است، نه تحريك من. من هم يك طلبه‏اى هستم كه مثل ساير آقايان طلاب، مثل ساير آقايان شهرها من هم يك ناله‏اى مى‏كنم از دست اين، آن كه اساس مطلب است، آن كه اساس اين انقلابات است، آن كه اساس اين انفجارهاست خود اين آقاست، خود اين آدم است، اساس خود اين است، آن كه خيانت مى‏كند بايد اگر آمدند گفتند خيانت و داد و قال و آشوب دارند مى‏كنند خيانت مى‏كنند، نگويند محرك دارند. تو محركى، به خيانتت تحرك كردى مردم را، تو به اين مردم خيانت كردى مردم هم در مقابلش ايستادند و حرف مى‏زنند، حرف است. الان بيچاره‏ها چه بكنند، تو همه حيثيت اين مملكت اسلامى را از دست دادى و بردى و الان هم مشغول فعاليتى براى بيشتر از دست دادن و بردن.

مردم ديگر به تنگ آمده‏اند

مردم ديگر به تنگ آمده‏اند، مردم از جان خودشان هم به تنگ آمده‏اند، جوانش را مى‏كشند خودش باز مى‏آيد، قم آدم مى‏كشند باز توى محلاتش بچه و بزرگ و آنها حمله مى‏كنند براى اينكه از جانشان هم سير شده‏اند مردم. ديگر با اين وضع، با اين اساسى كه تو بنيان گذاشتى در اينجا، براى كى يك راحتى هست، يك راحتى يك روزه هست؟ يك راحتى يك ساعته هست تا اينكه يك زندگى داشته باشد؟ آخر، زندگى اينطور را مردم ترجيح مى‏دهند كه نباشد اينطورى، پس تقصير از خود توست و ديگر هم نمى‏توانى اصلاحش كنى. توبه تو پيش ملت پذيرفته نيست. ممكن است يك توبه حقيقى بكنى و مال مردم را دستشان بدهى و همه جنايات را جبران بكنى، خدا ممكن است، خدا بزرگ است بپذيرد اما ملت نمى‏پذيرد. ماها نمى‏توانيم توبه تو را بپذيريم، توبه تو مرگ است، توبه گرگ مرگ است. ديگر آن آخرى افتاده به اين كه دستور داده‏ام كه خيلى مردم را چيز نكنند، همين ديشب مى‏گفت كه

صحيفه نور ج 2 صفحه 58

(دستور دادم - كه - امر كه ديگر مردم را چيز)، اين همان توبه گرگ است كه مرگ است. تو حالا با يك راه ديگرى مى‏خواهى راه باز كنى براى جنايات، و الا تو ممكن نيست كه دست بردارى از جناياتت. كسى كه اعصابش اينطور خرد شده و خراب شده مى‏بيند همه ملت با او مخالف هستند، ارباب‏ها هم، مى‏ترسد كه اگر ملت مخالفتشان طول بكشد، آنها هم دستشان را از سرش بردارند و خدا مى‏داند كه اگر يك روز دستش را اين آمريكاى خبيث از سر اين بردارد، اين را هيچ برايش نمى‏گذارند بماند، همان اطرافيانش هم خواهند خورد او را.

هيچ اسلحه‏اى با ايمان و قيام ملت نمى‏تواند مقابله كند

ولى حالا ملت چه بكند؟ مستشارهاى خارجه ريختند به اينجا و همه چيز دست آنها هست، قدرت دست آنهاست ملت ضعيف است. اين اشخاصى كه از حقوق بشر هى دم مى‏زنند، همين‏ها ملت ما را به اينطور گرفتارى كشاندند. چه بكند يك ملت ضعيفى كه اسلحه ندارد؟ - چيز ندارد - ولى هيچ اسلحه‏اى با ايمان نمى‏تواند مقابله بكند. هيچ اسلحه‏اى با قيام ملت نمى‏تواند مقابله بكند. امروز همه اسلحه‏ها نمى‏توانند مقابله كنند با قيام مردم، هر چه بكشند باز نمى‏توانند. اين مصيبت‏ها كه مى‏بينيد كه همه شهرها الان گرفتار هستند، هر روزى يا گرفتار پليسش هستند يا گرفتار جندى‏ها و لشگرى‏ها هستند با تانك و توپ و مسلسل، يا گرفتار يك دسته‏اى هستند كه مى‏آيند تظاهر مى‏كنند و زنده باد و جاويد باد مى‏گويند و توى خانه بعضى مراجع مرديكه رفته و تفنگش را كشيده و چه كرده كه من همه شما را مى‏كشم اگر نگوييد جاويد كذا، آنها هم نگفتند و به او چه كردند از قرارى كه شنيدم، اينها گرفتار اينها هستند كه بايد جاويد كذا بگوييد. مگر با گفتن جاويد، جاويد مى‏شود؟ گذشت ديگر مطلب، برود سراغ كارش، اگر بتواند جانش را از دست اين ملت نجات بدهد، يواشكى فرار كند. بيخود برنامه حركتش را به خارج از كشور لغو كرد به خيال اينكه خودش در دست بگيرد قدرت را، آدمكشى را خودش در دست بگيرد، نبادا جا را خالى كند ديگرى بيايد جايش، چه بروى چه نروى تو ديگر رفتنى هستى بيچاره و خودت اين كار را كردى، ما اين كار را نكرديم، ملت اين كار را نكرد، تو اين كار، اساس را تو درست كردى. اگر يك حكومت صحيح بود، يك قدرت صحيح بود و يك مجرى قدرت صحيح بود و دلسوز ملت بود، اسلامى بود، ممكن بود اين مسائل پيش بيايد؟ ممكن بود تظاهرى بر خلافش بشود؟ امكان نداشت چنين چيزى، پس اينكه مى‏بينيد كه همه يكدل و يك جهت تظاهر بر ضدتان مى‏كنند، بدان كه زير سرخودت است اين مسائل، تو اين كارها را كردى.

در همه مصيبت‏ها بشارت پيروزى ملت هست‏

اينها مصيبت‏هاى ماست و بشارت‏ها، در همه اينها بشارت، بشارت پيروزى ملت، بشارت قطع ايادى اجانب ان شاءالله، بشارت قطع اين دودمان و رفتن اينها از اين مملكت يا از اين عالم، اينها همه بشارت است و مردم بايد قوى، دلخوش، بى‏هراس باشند.

صحيفه نور ج 2 صفحه 59

اسلام از اول بر ضد شرك، كفر و بى‏عدالتى قيام كرده‏

هر انقلاب اسلامى در آن يك مطلبى هست، در آن يك كشتنى هست، يك ناراحتى هست - همچو نيست كه - خوب اسلام را ما بايد ببينيم اولش چه جور به دست آمد، اين اسلام، اين پيغمبر اكرم (ص) آنوقتى كه اجتماعات را درست كرد و توانست قيام بكند بر ضد شرك و كفر و بى‏عدالتى‏ها، با چه مصيبت‏هايى گرفتار بود، چه جنگ‏هايى كرد و چه كشتارهايى داد و خودش چه زحماتى كشيد و چه جراحاتى برداشت. اسلام از اول وقتى زاييده شده است، آن روزى كه اعلام شد به اينكه حالا ديگر بايد قيام كرد در مقابل اينها، از آن روز برنامه‏اش اين بود كه بزند و بكشد و كشته بشود براى اصلاح حال جامعه، براى اينكه اين دزدها و اين خيانتكارها را قطع اياديشان را بكند، قطع حياتشان را بكند، اينها مضر به جامعه هستند، اين باغدارها و اين كاروان‏دارهاى قريش مضر به جامعه هستند، اينها بايد از بين بروند. از اول اسلام وضعش اين بوده، وقتى دست من و شما رسيده، اسلام درآمده به اين صورت كه جز مطالعه كتاب كار ديگر نمى‏كنيم و كار ديگر هم نمى‏گوييم بكنند.

به داد حوزه نجف برسيد

خدا مى‏داند كه من براى حوزه‏ها متاسفم، من براى حوزه نجف متاسفم، آقا حيثيتش را دارد از دست مى‏دهد حوزه نجف، حيثيت را پيش مسلمين دارد از دست مى‏دهد، من متاسفم براى اين اشخاصى كه نيستند، من براى يك حوزه متاسف هستم، يك حوزه هزار ساله و هزار و چند صدساله دارد حيثيتش را از دست مى‏دهد. شما ملاحظه كنيد در تمام اين صحبت‏هايى كه در ايران هست از اول تا آخر برويد مطالعه كنيد، تمام اعلاميه هايشان را مطالعه كنيد، اعلاميه چه جناح متدين، چه جناح روشنفكر، چه جناح اهل علم، برويد مطالعه كنيد، اسمى از نجف ديگ نيست، نجف منسى است، يك قدرى به داد اين نجف برسيد شما آقايان.

حوزه قم حوزه زنده است، كشته مى‏دهد، مى‏كشد، كشته مى‏دهد، عرض مى‏كنم كه اگر بتواند مى‏كشد، الان هم در تحت فشار هست و معذالك زنده است، معذالك ايستاده است. طلبه قم ايستاده است، قمى ايستاده است، ملت قم ايستاده است، كتك مى‏خورد و ايستاده است. طلبه قم كشته مى‏دهد و ايستاده است و لهذا زنده است، اصلاً در اذهان مردم قم است هر چى هست و من براى نجف متاسفم. من قمى هستم اما براى نجف متاسفم. ما علاقه داريم به همه اينها، ما علاقه داريم به يك همچو حوزه هزار و چند صد ساله، نگذاريد اين حوزه از بين برود، نگذاريد اين حوزه منسى بشود.

به قيامتان سازمان دهيد

بايد حالا كه ايران قيام كرده است و خداوند توفيق بدهد به آنها بايد نظام داشته باشد، بى نظام نبايد باشد. روابط بايد باشد بين حوزه قم، حوزه تهران و همه شهرستان‏ها روابط مى‏خواهد، سازمان بايد بدهيد به اين قيام، متفرقات نباشد، سازمان داشته باشد كه اگر يك روزى قم ايستاد، تمام ملت بايستد، متفرق نباشد، جناح‏ها همه با هم بشوند.

صحيفه نور ج 2 صفحه 60

جناح‏ها بدون روحانيت يك شاهى ارزش ندارند

اين اشتباه هست كه بعض جناح‏ها از قرارى كه امروز به من كاغذ بعضى از آقايان رسيد اينها ديگر از روحانيت صحبت نمى‏كنند، نمى‏فهمند اينها، اينها نمى‏دانند كه بى روحانيت يك شاهى اينها ارزش ندارند. اگر چنانچه دست ناپاكى در كار نباشد و اينها را وادار نكند به اينكه در نوشته‏هايى كه مى‏نويسند روحانيت را ساقط كنند و اگر مقصود اين نباشد كه جناح‏ها با هم مختلف بشوند و متشتت بشوند و از راه بى فهمى باشد، بى ادراكى باشد و هواى نفس باشد، اصلاح كنند خودشان را، تمام جناح‏ها با هم بشوند، سازمان واحد باشد، يك حزب الهى در مقابل حزب رستاخيز، حزب خدا، حزب‏الله، همه با هم باشيد، همه باهم صحبت كنيد همه با هم قيام كنيد، همه با هم قعود كنيد. هر دسته‏اى عليحده و آن براى خودش، آن براى خودش، غلط است امروز. روحانيين با آنها، آنها با روحانيين، دانشگاهى با شما شما با دانشگاهى، بازارى با همه، كارگر با همه.

مصيبت مشترك است، همه با هم قيام كنيد

همه شما يك مصيبت داريد، همه گرفتار يك مصيبت هستيد. مصيبت، مصيبت مشترك است. همه مصيبت زده هستيم. يك امرى نيست كه اختصاص به روحانيت داشته باشد، اختصاص به احزاب داشته باشد يا اختصاص به دانشگاهى داشته باشد. اين مطلبى نيست كه اختصاص داشته باشد، اگر نفت را مى‏برند، نفت همه را دارند مى‏برند، اگر يك مشت آهنپاره بيخود وارد مى‏كنند در مملكت، براى همه هست اين مصيبت، اگر مستشارهاى آمريكا را در اينجا مى‏آورند، اين مصيبت براى همه هست، براى يكى و دو تا نيست، اگر پايگاه براى آمريكا درست مى‏كنند، اين براى همه هست، اگر خيانت به ما مى‏كنند، خيانت به ملت مى‏كنند، خيانت به همه است. همه دست به دست بدهيد، عليحده هر كس براى خودش يك سازى بزند، اين غلط است، اين شكست است. بايد سازمان داده بشود به اين قيام با اين نهضتى كه الان بالفعل موجود است، بايد عقلاى قوم سرهاى قوم سازمان بدهند به اين، يعنى روابط پيدا بشود بين همه جناح‏ها، همه شهرستان‏ها بايد با هم روابط داشته باشند، بايد، مجالس در روز واحد باشد. يكى از اقسام روابط كه من سابق مى‏خواستم در قم ايجاد بكنم و نگذاشتند ايجاد بشود - خداوند اصلاحشان كند انشاءالله من بنابر اين گذاشتم كه در تمام ايران، يك روز تعطيل، يك روز اجتماع باشد، اجتماع اهل علم يعنى فرض كنيد روز شنبه يا شب شنبه تهران يك اجتماع اهل علمى باشد، خراسان اجتماع اهل علمى باشد، فلان ده هم اجتماع اهل علمى باشد، فلان جا هم چه باشد، اين يك سازمان بود، نگذاشتند، نفهميدند.

حالا آقايان بيدار بشويد، ملتفت باشيد، دشمن شما حالا هم قوى است، حالا با چاقو آمده به ميدان، حالا با تانك آمده به ميدان حالا - عرض بكنم كه با مسلسل آمده به ميدان، لكن نترسيد از

صحيفه نور ج 2 صفحه 61

اين مسلسل‏ها، مسلسل‏ها چيزى نيستند، شما حقيد، حق با شماست، خداوند تعالى با شماست، سازمان بدهيد به اين، نهضتى كه الان در ايران پيدا شده است، روابط بايد با هم باشد. آقايان علما با همه جناح‏ها، همه جناح‏ها با آقايان علما، همه ملت با هم سازمان داشته باشد. سران قوم در يك وقت معين اجتماع داشته باشند با هم كه اگر يك روزى يك كلمه‏اى فرض كنيد از يك جايى صادر شد، تمام با هم يك كلمه باشند، يك حركت باشند اهالى ايران. مژده مى‏دهم به همه جناح‏هايى كه در ايران براى اسلام، براى احقاق حق قيام كردند كه (ان الصبح لقريب) نزديك است انشاءالله.

براى رسيدن به پيروزى، هواهاى نفسانى را بكشيد و همه با هم باشيد

شما پيروزيد انشاءالله اما به شرط اينكه عوامل مختلف در كار نباشد، به شرط اينكه هواهاى نفسانى، اين براى خودش بكشد و آن براى خودش بكشد، اين نباشد در كار. همه با هم برادريم، من يك طلبه هستم، تو هم يك آقا هستى، آن هم يك كاسب هست، آن هم يك دانشگاهى هست، آن هم يك دكتر هست، آن هم يك مهندس هست آن هم يك روشنفكر هست، همه ما با هم مصيبت واحده داريم، همه با هم بايد بنشينيم و شيون كنيم.

خداوند انشاءالله به همه جناح‏ها توفيق بدهد، به همه سلامت بدهد. خداوند انشاءالله قطع ايادى اجانب را از مملكت اسلامى بكند و از همه ممالك اسلامى بكند

والسلام عليكم و رحمه‏الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 62

تاريخ: 29/2/57

پيام امام خمينى به ملت ايران به مناسبت قيام مردم يزد

بسم الله الرحمن الرحيم

براى جنايات پنجاه ساله دوره سياه پهلوى بايد در عزا باشيم

سلام و تحيت بر مومنين محترم يزد و ساير شهرهايى كه با خون خود بزرگداشت اربعين خونين تبريز را گرامى داشتند. مع الاسف ما بايد در اربعينى بعد از اربعين بلكه در اربعينات پنجاه ساله دوره سياه و عزاى اين ملت بزرگ، در حوادثى كه در اين پنجاه سال از اختناق و قتل و حبس و تبعيد و بالاتر از آن از ورشكستگى اخلاقى و فرهنگى به دست اين دودمان نشاندار كه در عقب نگه داشتن و به فساد گراياندن و به فحشا كشاندن نسل جوان ما نقش بزرگى داشتند و الحق ماموريت را خوب انجام دادند، در سوگ بنشينيم و در هدر دادن مخازن زيرزمينى و از آن مهمتر مخازن روى زمينى كه نسل جوان است در عزا باشيم. در كودتاى انگليس به دست رضاخان و آمريكا به دست محمد رضاخان در سوگ باشيم

واژه (ايرانى) و (بيگانه) در تعبير شاه

در منطق شاه و مزدوران وابسته‏اش، اهالى محترم تبريز كه يكپارچه به پا خاستند و با فرياد مرگ بر شاه زمين را لرزاندند تعدادى از بيگانگان بودند كه از خارج مرز به طور قاچاق وارد شده بودند. و شما اهالى محترم يزد كه دلاورانه قيام نموديد و با تعطيل عمومى و شعار متداول مرگ بر شاه، عامل آمريكا را ديوانه تر كرديد معدودى هستيد كه از آن طرف مرز به صورت غير قانونى وارد يزد شديد! اهالى ايران از شرق تا غرب و از شمال تا جنوب كه يكپارچه از شاه متنفرند! اينان همگى به صورت قاچاق وارد ايران شده‏اند! در اين منطق، ايرانى خلاصه مى‏شود در شاه و دار و دسته‏اش و از مستشاران و كارمندان آمريكايى و انگليسى و روسى و صهيونيستى غارتگران بين‏المللى كه اقتصاد ايران را قبضه كرده‏اند.

تا برپايى حكومت عدالت گر اسلامى از پا نمى‏نشينيم

ما كه با اين منطق‏ها روبرو هستيم به خواست خداوند تعالى تا برچيده شدن بساط ارتجاعى شاهنشاهى و برپا كردن حكومت عدالت‏گر اسلامى دست از مبارزه بر نمى‏داريم تا حكومت دموكراسى به

صحيفه نور ج 2 صفحه 63

معنى واقعى جايگزين ديكتاتورى‏ها و خونريزى‏ها شود. اكنون براى نيل به اين مقصد عالى انسانى و اسلامى بر همه طبقات است كه يكدل و يكجهت به پا خيزند و با درك شرايط زمانى و مكانى شعار دهند و از خواست‏هايى كه در نهايت اثبات نظام شاهنشاهى و زير پا گذاشتن خون‏هاى به ناحق ريخته شده مردم اين مرز و بوم است احتراز كنند. و نقطه اصلى همه جنايات را كه شخص شاه است نشان دهند و گرفتارى ملت را در اين حكومت ارتجاعى گوشزد جهانيان كنند. سران قوم بايد ملت را در مسيرى كه يافته است و دشمن را شناخته تا به قيام دست زده است، هدايت و پشتيبانى كنند و در اين موقع بسيار حساس ملت را از مسير انتخابيش با كجروى‏ها منحرف نكنند.

عذر تراشى و سكوت در پيشگاه ملت پذيرفته نيست

امروز ملت شجاع با يافتن راه خود به پا خاسته و به بهانه بهانه جويان خاتمه داده، راه عذرها منقطع شده و در پيشگاه ملت پذيرفته نيست و در پيشگاه مقدس حق تعالى هيچ گاه پذيرفته نبوده است. آيا كسانى كه عذرتراشى مى‏كنند و مهر سكوت را نمى‏شكنند و گاهى به سكوت توجيه مى‏كنند، مى‏دانند چه تحولاتى در شرف تكوين است؟ روزنامه اطلاعات شماره (15575) را ديده‏اند كه نوشته است در عريضه سپاس زرتشتيان در جواب شاه آمده است كه جامعه زرتشتى سراسر جهان نسبت به شاهنشاه آريامهر سپاسگزارى و حق شناسى عميق در خود احساس مى‏كنند زيرا از زمانى كه پارسيان از ايران مهاجرت كردند، هيچ كس ديگر تا اين حد در احيا و حفظ تاريخ، مذهب و فرهنگ زرتشتيان از آنان حمايت نكرده است؟ توجه كرده‏اند كه تغيير تاريخ اسلام به تاريخ گبرها براى احياء زرتشتى گرى و احياء مذهب و آتشكده آنها به رغم اسلام و براى سركوبى آن است؟ آيا مطلع هستند كه در يك مصاحبه‏اى در خارج گفته است مذهب در حكومت نقشى ندارد؟ اكنون با اختناق همه جانبه و سلب آزادى به تمام ابعاد و فشارهاى توانفرسا، ايران بيدار در آستانه يك انفجار عظيم است و به سرعت جلو مى‏رود.

دستگاه جبار با اعصاب خرد شده و با ادامه قتل و چپاول در بلاد مختلف مثل جهرم و اهواز و با دست زدن به خرابكارى و انفجار منازل آزاديخواهان و دزدى و ضرب و جرح علنى افراد مبارز و حمله سبعانه به جوانان مسلمان در كوه‏ها توسط گروه انتقام ساخته شاه و بستن ماليات هاى كمرشكن به كسبه متعهد به انتقام شركت در اعتصاب همگانى، اجازه تنفس را هم از ايرانيان سلب كرده است‏

آرامش مردم بدون كناره‏گيرى شاه و انتقام از او خيالى است باطل

كسانى كه از حال اين ملت رنجديده در اين پنجاه سال آگاهند و به سرنوشت ايران علاقه دارند از جميع طبقات، از كارگر تا دهقان، از دانشجويان قديم تا دانشگاهى‏ها، از لشكرى تا كشورى بدانند به دست آوردن آزادى در بركنار شدن شاه و دودمان اوست كه دشمن سرسخت ملت و نقطه اصلى بدبختى است و تصور آنكه بدون كنار رفتن و انتقام از او آرامش ملتى كه همه چيزش به دست او به باد رفته است به او برگردد، خيالى است باطل.

صحيفه نور ج 2 صفحه 64

از خداوند متعال وحدت كلمه مسلمين و خصوص ملت سربلند ايران را خواستار و قطع ايادى اجانب و عمال آنها را اميدوارم‏

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 65

تاريخ: 10/3/57

بيانات امام خمينى به مناسبت سالروز 15 خرداد

بسم الله الرحمن الرحيم

تبعيت چنگيز و مغول از قانون ياسا

ايران يك مملكت نمونه است و من بعيد مى‏دانم كه در تمام ممالك دنيا يك مملكتى مثل ايران و يك ملتى مثل ملت ايران مظلوم گمان ندارم باشد، حتى سابقه هم شايد كمتر داشته باشد. در تاريخ هست كه چنگيز با آن طبع وحشيگرى و صحرايى كه داشته است، با آن خونريزى‏هايى كه كرده است تابع يك قانون بوده است كه به آن قانون مى‏گفتند (ياسا نامه بزرگ) و مغول، چنگيز و ساير مغول تخلف از آن قانون نمى‏كردند، حتى تعبير بعضى اين بوده است كه احترام آن قانون پيش مغول مثل احترام قرآن در صدر اسلام پيش مسلمين بوده است، تخلف از آن قانون مطابق با مرگ بوده است. اين مغول و اين چنگيز كه تابع يك قانونى بوده‏اند، ما ببينيم كه آيا در اين زمان در اين عصر كه ما واقع هستيم، اين رژيم ايران‏اين شاه ايران آيا تابع چه قانونى است؟ آيا هيچ قانونى در ايران حكومت دارد؟ احترام براى قانونى قايل هست؟ اين رژيم و اين سركرده رژيم احترامى براى طبقات ملت قايل هست؟ ما حساب مى‏كنيم، يكى يكى آن‏اندازه‏اى كه مقتضى است، يكى يكى حساب مى‏كنيم.

آيا رژيم ايران تابع قانون اسلام است ؟!

ببينيم كه آيا ايران و اين رژيم ايران تابع قانون اسلام است؟ در سرتاسر تهران مشروب فروشى‏ها بيشتر از كتاب فروشى هاست مى‏گويند و امن و آزاد و هر طور دلشان مى‏خواهد آنها عمل مى‏كنند و اگر كسى تعرض به آنها بكند، آنها را تخطئه كنند، ظلم مى‏كنند. كدام يكى از قوانين اسلام در ايران و در محيط رژيم ايران جارى است؟ ظلم كه در آيات قرآن و در احكام اسلام آنقدر نسبت به آن صحبت شده است، راجع به ظالمين صحبت شده است، ايران و رژيم ايران عدالت پروراست؟ عدالت اجتماعى؟ عدالت اسلامى؟ خودشان را بازى مى‏دهند يا ملت را مى‏خواهند بازى بدهند؟ قرآن چه احترامى پيش شاه و دارو دسته شاه دارد؟ احترام قرآن همين است كه از روى سالوس طبعش كنند و به مردم بدهند براى اغفال، نظير احترامى كه معاويه كرد و قرآن را بالاى نيزه كرد كه بياييد با هم به قرآن عمل بكنيم. اينها به قرآن احترام قايل هستند؟ اينها به روحانيت احترام قايل هستند؟ اسلام چقدر از روحانيت تجليل كرده و سفارش كرده، اينها به روحانيت، براى

صحيفه نور ج 2 صفحه 66

روحانيت احترام قايل هستند؟ براى مراجع اسلام احترام قايل هستند؟ چند روز پيش ريختند منزل آقايان مراجع، در و پنجره‏ها را شكستند، آدم كشتند، عربده كشيدند، الان هم در منزل بعضى از آقايان هستند كماندوهاگفته مى‏شود كه هستند و مراقبند و اينها را تحت نظر دارند. چه كرده‏اند آقايان كه اينطور مورد اهانت واقع شدند؟

آيا رژيم شاه به قانون اساسى عمل مى‏كند؟!

اينها به قانون اساسى عمل مى‏كنند؟ چنگيز به ياسا عمل مى‏كرد و چنگيزى‏ها و مغول‏ها عمل مى‏كردند. اين چنگيز عصر ما، اين مغول‏به قانون اساسى احترام قايل هستند؟ عمل مى‏كنند به قانون اساسى ؟ انتخاباتشان روى موازين قانون است؟ وكلايشان شرايط قانونى دارند؟ مجلسشان يك مجلس روى موازين قانون است؟ كدام يك از كارهاى اينها مى‏شود گفت كه يك بوئى از قوانين دارد، چه قوانين شرعى و چه قوانين عرفى و اساسى ؟

آيا فرهنگ نزد رژيم معتبر است ؟!

فرهنگ پيش اينها احترام دارد؟ و اگر فرهنگ پيش اينها احترام دارد چرا اين مدارس ايران تعطيل و نيمه تعطيل است و چرا استادهاى دانشگاه از درس گفتن كنار مى‏زنند براى اين كه محيط دانشگاه را دولت نمى گذارد آرام باشد. چه كردند اين دانشجوها كه بايد محروم باشند؟ چه احترامى اينها براى فرهنگ قائل هستند؟

آيا براى ارتش احترام قايلند؟!

چه احترامى از براى ارتش قايل هستند؟ اينها كه ارتش را به خيال خودشان ابزار دست خودشان مى‏دانند چه احترامى براى ارتش قايل هستند؟ ارتشى كه در تحت اسارت مستشارهاى آمريكا باشد، آنها را مصون كنند و اينها را تحت سيطره آنها قرار بدهند، اين چه اهانتى است بر ارتش ايران؟ چه ذلتى است از براى ارتش ايران، از براى صاحب منصب‏ها؟ چرا اين صاحب منصب‏ها اينقدر به ذلت تن دردهند؟ چه شده است كه بيدار نمى‏شوند و كار اين آدم را زار نمى‏كنند و اين رافرستند به محلى كه بايد برود؟ اينها احترام براى چى قائل هستند؟ به چه قانونى اينها عمل مى‏كنند؟ بيايند به قانون چنگيزى با ما عمل بكنند، يك عنوانى توى كار باشد، يك قانونى توى كار باشد هرج و مرج الان ايران با هرج و مرج دارد مى‏گذرد.

15 خرداد جنايتى به امر شخص شاه

15 خرداد نيامده، از قبل از اينكه چندين روز مانده به 15 خرداد براى اينكه مبادا در 15 خرداد يك چند نفرى ناله كنند و شكايت كنند از كشتارى كه در 15 خرداد شد، از جناياتى كه با امر خود شاه، با امر خود شاه در 15 خرداد شد و خودش فرمانده نيروها بود براى كشتار مردم، براى اينكه مبادا يك ناله‏اى بكنند مردم، مبادا يك صحبتى بكنند مردم، قبل از اينكه حالا

صحيفه نور ج 2 صفحه 67

15 خرداد بيايد مشغول گرفتن مردم هستند. الان تهران عده‏اى را گرفتند، قم عده زيادى را گرفتند از طلاب، از مردم، حتى از جوان هاى كوچك، بچه ها. هر كس را سراغ مى‏گيرند، مى‏گويند مى‏گيرند اينها را و شهربانى قم را مى‏گويند ديگر جا ندارد از بس كه جمعيت در آن هست، انباشته شده است.

آزادى اعطايى شاه!!

اين چه وضعى است كه در ايران هست؟ اين چه آزادى است كه اعطا فرموده‏اند آزادى را؟! مگر آزادى اعطا شدنى است ؟! خود اين كلمه جرم است، كلمه اينكه اعطا كرديم آزادى را، اين جرم است آزادى مال مردم هست، قانون آزادى داده، خدا آزادى داده به مردم، اسلام آزادى داده، قانون اساسى آزادى داده به مردم، (اعطا كرديم) چه غلطى است ؟ به تو چه كه اعطا بكنى؟ تو چه كاره هستى اصلش؟ (اعطا كرديم آزادى را بر مردم!!) آزادى اعطايى اين است كه مى‏بينيم، آزادى اعطايى كه آزادى حقيقتاً نيست، اين است كه مى‏بينيد، براى اين است كه مردم را اغفال كنند.

همه گرفتارى ما از آمريكاست

اينها نشستند و يك دسته‏اى را - شايد يك دسته‏اى را - درست كرده‏اند كه (اينهااز دارو دسته خودشان هست) گاهى وقت‏ها يك چيزى بنويسند، يك كلمه‏اى بنويسند و ابهام كنند كه نه، آزاد است، قلم آزاد است، قلم‏ها آزادند. البته در بين اينهايى كه مى‏نويسند عده شريفى هستند از همه طبقات كه مى‏نويسند كه الان با همه خطراتى كه هست، هم در قم يك عده كثيرى از فضلا و از مدرسين (ايدهم الله) هست كه مى‏نويسند فجايع را و همه مطالب را تقريباً مى‏نويسند و منتشر مى‏كنند و امضا مى‏كنند و هم در جناح هاى سياسى و حزبى است كه مى‏نويسند، منتشر مى‏كنند، مطالب را مى‏گويند، با جرات مطالب را مى‏گويند ولو اينكه مورد اهانت و خطر واقع مى‏شوند. البته در اينها، در بين اين جناح هاى به اصطلاح سياسى گاهى هم اشخاصى پيدا مى‏شوند و بعيد هم نيست كه خود دارو دسته آنها باشند و مطلب راخواهند منحرف كنند از مجرم اصلى به اين پايين‏ها، به دولت مثلاً، آنها الان از خدا مى‏خواهند كه اينها هر چه مى‏گويند، از دولت بگويند، اعليحضرت را كنار بگذارند، مجرم اساسى و اصلى را كنار بگذارند، هرچه مى‏خواهند از دولت بگويند. يك وقتى كه ما مى‏خواستيم يك صحبتى بكنيم يك نفر را فرستادند كه شما از آمريكايى‏ها صحبت نكنيد ولو از شاه هم بگوييد مانعى نيست. من گفتم ما همه اشكالمان در آمريكايى هاست همه گرفتارى كه ما داريم از دست آمريكا داريم، ما آن مجرم اصلى را بگذاريم و برويم سراغ اينهايى كه تبع هستند و آلت هستند؟! حالا در ايران البته مجرم دست دوم - مجرم دست اول عبارت از آمريكاست، مجر دست دوم عبارت از اين شاه است. ما حالا گرفتار اين مجرمى كه دست دوم هست و ديگران هيچ ديگر و ديگران چيزى نيستند كه چيزى باشند نه نخست وزيرش قابل ذكر است و نه وزرا و نه وكلا هيچ كدام اينها قابل ذكر اصلا نيستند، خودش هم قابل ذكر نيست

صحيفه نور ج 2 صفحه 68

لكن چه بكنيم گرفتار شديم. الان علماى ايران گرفتارند آقا، ملت ايران الان گرفتارند نفس نمى‏گذارند بكشند، الان خيابان هاى ايران از كماندوها پر است از قرارى كه براى ما نقل كردند. همين دو سه روز پيش از اين كسانى آمده بودند. كه كماندوها در خانه آقايان هستند، در بين مردم هستند، قبل از اين هم مسلسل بود و تانك بود و از آن حرفها، چه شده؟ اين ملت چه كرده؟ غير از اين است كه مى‏گويد بگذاريد ما هم نفس بكشيم؟

دروازه تمدن بزرگ و زاغه نشينان!!

اين آقاى دروازه تمدن بزرگ ملاحظه نكرده خود تهران را، اين محله هاى تهران را آنطورى كه آقايان نوشته‏اند چهل و چند منطقه هست كه در اين چهل و چند منطقه اين زاغه نشين‏ها، اين چادر نشين‏ها، اينهايى كه خانه ندارند اصلاً يا زير زمين يك سوراخى پيدا كرده‏اند و بيچاره‏ها مثل حيوانات زندگى مى‏كنند يا يك چادرى درست كرده‏اند، مناطق زيادى چهل و چند منطقه را اسم بردند، محلشان را ذكر كردند، الان پيش من است صورتش، اين آقاى تمدن بزرگ نگاه نكرده است به‏اين تهران كه جهل و چند منطقه بيچاره محرومند از همه چيزهايى كه آثار تمدن است، آب ندارند، برق ندارند، هيچ ندارند، هيچ چيز ندارند بيچاره‏ها، اينها را از دهات بيرون كرده‏اند و اراضى دهات را گرفتند براى خودشان و اينها آمده‏اند در تهران. تهرانش اينطور است كه چهل و چند منطقه، اينها از چادرنشين‏ها و زاغه نشين‏هايى كه با فلاكت، با زحمت دارند زندگى مى‏كنند، با بيچارگى دارند زندگى مى‏كنند نوشته است كه اينها وقتى آب براى خودشان مى‏خواهند تهيه كنند، از يك محلى كه محل خودشان قريب صد پله يا بيشتر تا محل آب هست اين زن هاى بيچاره بايد بيايند سر آن فشارى آب بردارند كوزه را از اين پله‏ها شما فكر كنيد زمستان ايران را از اين پله‏ها بايد پايين بروند، چقدر زمين مى‏خورند، چقدر بيچارگى مى‏كشند تا يك خرده‏اى آب ببرند براى بچه‏هايشان، اين آقاى تمدن بزرگ كجاست كه اينها را ببيند؟ اينها را نمى‏داند يا چشم هايش را هم مى‏گذارد كه نداند؟ همين دو سه روز، همين سه چهار روز پيش از اين در مشهد رفته در حرم مطهر سالوسى هايش را كرده و بعد هم آمده براى اين بيچاره‏هايى كه خودشان جمع كردند آنجا يك عده‏اى بيچاره را، نطق كرده تمدن بزرگ گفته، ما بعد از چند سال ديگر به كجا خواهيم رسيد و در بين فرمايشاتشان فرموده‏اند كه بعد از چند سال ديگر جمعيت ايران 65 ميليون نفر مى‏شود و نفت هم نيست. آقا نفت را چه كسى دارد از بين مى‏برد؟ هى مى‏گويد نفت نيست، نفت هست تو دارى نفت را از بين مى‏برى، تو دارى نفت را به حلقوم آمريكا و ديگران مى‏كنى، نه اينكه نفت نيست. ما مخازن زياد داريم، شما داريد اين مخازن را از دست مى‏دهيد تا بعد از چند سال ديگر نفتش از بين برود و مردم بيچاره بشوند، بعد ايشان مى‏خواهند از انرژى خورشيد استفاده كنند، آقا چرا؟ اين حرف‏ها چيست مى‏زنى‏آخر خجالت بكش، تو از انرژى خورشيد مى‏خواهى استفاده كنى ؟! بعدها ديگر استفاده از نفت لازم نيست ؟! ما از جاهاى ديگر استفاده مى‏كنيم ؟! آخر اين حرف‏ها را براى چه كسى مى‏زنى ؟

صحيفه نور ج 2 صفحه 69

خوب پس بگو ديگر در راديو نگويند اينها را،براى همان رعيت‏ها بگويند ديگر در راديو نگويند كه مرم بشنوند، حتى نجف هم بشنود اين را، اروپا هم بشنوند اين را بخندد. اين زاغه نشين‏هاى ما كه در تهرانش چهل و چند منطقه را نوشتند پيش ما آوردند، الان موجود است پيش من مناطقش با اسم و رسم، تهران و از حضرت عبدالعظيم تا شميران گرفته، اين حومه همه‏اش تهران هست، جاهاى ديگر از تهران بدتر است جاهاى ديگر هست كه بعضى از آقايان كه آمدند پيش من، بعضى از محترمين تجار كه آمدند پيش من گفتند: اجازه بدهيد كه ما اين سهم امامى كه بدهكار هستيم از خودمان هم رويش بگذاريم يك آب انبار درست كنيم براى اين بيچاره‏ها كه زن هايشان بايد از يك فرسخى (ظاهراً تعبيرش اين بود) آب بروند پيدا كنند بياورند براى خانه شان و بچه شايشان را سيراب كنند) ما هم اجازه داديم، و آب انبار را درست كردند يا نكردند من ديگر نمى‏دانم. همه مناطق اينطور است. شما خيال مى‏كنيد كه بله، يك عده وابسته و عرض مى‏كنم پيوسته‏اى هست در تهران كه يك سروصدا و يك شلوغى و چيزهايى هست از خارج و داخل و اينها، اينها را وقتى بعضى غافل‏ها مى‏روند مى‏بينند خيال مى‏كنند كه ايران آباد است. ديگر الحمدلله همه اتومبيل دارند، همه پارك دارند همه چه. آقا اينها دارودسته خود همين اينها هستند و آن چپاولگرهايى كه دارند مردم را غارت كنند، چه وقت مردم عادى اينطور هستند؟ زاغه نشين‏ها را برويد ببينيد، چادر نشين‏ها را برويد ببينيد، برويد جنوب شهر را ببينيد، حتى شمال شهر اينطور هست، در خيابان آيزنهاور هم يكى از مناطقى است كه چادرنشين يا زاغه نشين دارد و برويد نگاه كنيد اينها را، بعد بگوييد كه ترقى كرده است و ما نزديكيم كه به دروازه تمدن بزرگ برسيم و خير همين روزها ديگر جشنش هم خواهيم گرفت!! اين از اين طرف، اين زاغه نشين هاى ما و اين بدبخت‏هايى كه در ايران هست.

ملى كردن، وسيله‏اى براى غارت ذخاير ايران

از آن طرف با اسم ملى كردن جنگل‏ها، ملى كردن مراتع، ملى كردن آب ها، ملى كردن رودخانهاها، آب هاى زير زمينى، تمام جاهاى خوب را به شركت هاى بزرگ آمريكايى يا صهيونيستى يا انگليسى دادند دشت‏هايى كه براى مراتع جورى بوده است كه نوشتند (الان نوشته‏اش پيش من است) نوشتند كه وقتى كه شوهر ملكه انگلستان آمد، رفت از دشت ارژن، فقط از دور ملاحظه كرد آنجا را و گفت كه بهترين جايى است كه در دنيا هست، بهترين مرتع است از براى دامپرورى هر جور دامى، اينها ملى كردند و بعد هم به انگليسى‏ها دادند و الان هم آن طور كه به من نوشتند الان نوشته موجود است ملكه انگلستان با يك عده از ثروتمندهاى آنجا و شركت‏هاى آنجا اينجا را دارند چه‏كنند براى دامپرورى كه گوشت درست كنند، حالا براى خارج درست كنند يا به ما هم يك مقدارش را بدهند خدا مى‏داند. دشت عمران كه اطراف قزوين است مى‏گويند بهترين جاست از براى زراعت، تمام مردم آنجا را از آنجا كوچ دادند و آوردند بيرون مى‏دادند دست يهودى‏ها، به اروپا، دادند دست آنها، آنها الان دارند آنجا استفاده مى‏كنند، شركت‏هاى آمريكايى و صهيونيستى دارند در آنجا بهره بردارى مى‏كنند و اين زمين‏هايى كه بهترين زمين‏هاست از براى كشت و زرع در دست آنهاست و اين ملت بيچاره گرسنه مانده است، بيچاره مانده است و

صحيفه نور ج 2 صفحه 70

نمى داند چه بكند.اين تمدن بزرگ ماست!! مردم نان ندارند بخورند آقا مى‏فرمايند (تمدن! ما در تمدن بزرگ! شما را به تمدن بزرگ برسانيم) دشت مغان از دشت‏هايى است كه باز ملى كردند و مردمش را بيرون كردند و دامدارها از بين رفتند، اين را هم دادند دست يك دسته ديگرى. اين سد دز را كه هفتصد ميليون براى ساختن آن است و يك ميليارد و دويست ميليون دلار يا تومان هم خرج كردند براى كانالى كه آب برساند به آنجا، اين هم در تقديم اعليحضرت است و دارو دسته ايشان. صدوپنجاه روستا از بين رفت، اينها را از بين بردند و اينجاها را ملى كردند يعنى براى همه ملت لكن مال خود اعليحضرت و دارو دسته ايشان. اينها چيزهايى است كه نوشتند و گفتند شواهد هست در آن.

15 خرداد بايد سرلوحه قضايا و مبدا تفكر باشد

ما يك چنين زندگى‏اى داريم، ما يك چنين تمدن بزرگى داريم كه قبل از آمدن 15 خرداد جوان هاى ما را مى‏گيرند حبس مى‏كنند، قانون جنگل هم معلوم نيست اين جور باشد، مغول هم كه اين جور نبوده، حال اينكه آنها هم ياسا داشتند، قانون داشتند، به چه قانونى بايد گرفت فلان را، به چه قانونى بايد كشت فلان را، به چه قانونى بايد چه كرد. شما كه مردم را مى‏كشيد، بى قانون مى‏رويد منزل علماى اسلام، تا يك كسى بلند مى‏شود كه ما كارى نكرديم بعد مرديكه مى‏زند، مى‏كشد يكى هم نيست كه بگويد چرا؟ 15 خردادى كه - جناياتى كه اين مرد در 15 خرداد كرد معلوم نيست در تاريخ نظيرش اتفاق افتاده باشد - الانادر - كه مردم بيگناه را همين طور درو كردند، اشخاصى كه ديده بودند مى‏گفتند، مى‏گفتند كه همين طور مى‏آمدند، اين كاميون‏ها مى‏آمدند، اين زره پوش‏ها همين طور مردم را درو مى‏كردند و مى‏ريختند توى خيابان ها. اين 15 خرداد را نمى‏گذارند يك كسى آه بكشد براى آن، لكن ملت ايران نبايد اين 15 خرداد را از ياد ببرند، خوب 15 خرداد بايد زنده بماند، يك جنايتى است كم آثارش بايد محو نشود. حالا بحمدالله به دست خودشان يكقدرى دارد زنده مى‏شود براى اينكه همين جلوگيرى و همين آدم گيرى و همين‏ها زنده مى‏كند 15 خرداد را. ملت ايران نبايد 15 خرداد را از ياد ببرند و نبايد هيچ يك از جناياتى كه از 15 خرداد به اين طرف شده است و جلوترش به دست پدر اين شده است نبايد ملت ايران آنها را از ياد ببرد، اينها بايد سرلوحه قضاياى آنها باشد براى اينكه مبدا تفكر باشد، بايد سران قوم تفكر كنند در اين امور، 15 خرداد را بايد حفظش كنند، مى‏توانند با جاروجنجال و هياهو و تظاهرات، نمى‏توانند با مقاومت منفى و بيرون نيامدن از منازل، اگر مى‏بينند كه اينها مثل گرگ به جان مردم افتادند و جوان‏هاى اينها را مى‏خواهند بكشند، در منازل بمانند، يك جور تنفر است از اين رژيم و از اين آدم اعتراضاً در منزل بمانند، اگر مى‏توانند تظاهر كنند اما از ياد نبايد برود، بايد اين زنده باشد و انشاءالله از ياد هم نمى‏رود.

صحيفه نور ج 2 صفحه 71

حفظ وحدت كلمه يك تكليف الهى است‏

دنبال اين مطلب آن چيزى كه مهم است اين است كه بايد تمام جناح‏ها تمام جناح‏هايى كه در ايران هست، از جناح مرجعيت و علميت تا جناح ارتش، تا جناح بازارى، تا فرهنگستانى، تا دبيرستانى، تا دانشگاهى، تا بيابان نشين‏ها، تا كوخ نشين‏ها، تمام اينها بايد تفكر كنند و مورد تفكر خودشان قرار بدهند و سران قوم بايد روابط داشته باشند باهم متفرق نبايد باشند. امروز روزى نيست كه شماها با تفرقه كار انجام بدهيد، اگر چنانچه تفرقه داشته باشيد تا آخر همين هستيد و از همين بدتر. تكليف است، تكليف الهى است، بايد با هم باشيد، بايد اين جناح‏ها روابط زيرزمينى با هم داشته باشند بزرگانشان، بايد آشكارا نباشند، زير زمينى باشد روابطشان اما روابط داشته باشند كه اگر يك وقتى بناشد صحبت كنند، همه صحبت كنند، اگر يك وقتى بنا شد كه چنين كنند، همه چنين كنند، اگر يك وقتى بناشد ساكت باشند، همه ساكت باشند، دست واحد باشند، نه متفرقات. كه يكى حزب بخواهد درست كند، آن يكى مثلاً فرض كنيد چه درست كند، اين صحيح نيست، ما همه بايد يد واحد باشيم. مسلمين بايد يد واحد باشند، اگر مسلمين يد واحد باشند كسى نمى‏تواند مقابل اين جمعيت قيام كند، هيچ غلطى نمى‏توانند بكنند، نه اينها ممالك ديگر هم غلطى نمى‏توانند بكنند اگر اينها يد واحد باشند.

همه مكلفيم كه بر ضد شاه قيام كنيم

لكن آنها تفرقه مى‏اندازند و ما هم باور مى‏كنيم، بايد اين باورها را كنار گذاشت، بايد اين ظاهر الصلاح بودن اينها را كنار گذاشت، بايد اين سالوسى كه هر سال يك دفعه يا دو دفعه به مشهد مى‏رود و مقابل حضرت مى‏ايستد و (بايد ديد حضرت چه مى‏گويد به اين آدم. خدا مى‏داند اگر حضرت زنده بود از را راهش نمى‏داد. مگر مى‏شود اين فاسد فاجر را حضرت رضا راه بدهد؟ يك آدم قاتل جانى را راه بدهد؟ لكن حالا ايشان كه نيستند) يك آخوندى هم مى‏برند تعريف مى‏كند و هياهو مى‏كند و اينهاكه مردم همه به اعليحضرت چه دارند و فلان و خودش هم رفته در يك جاى ديگر ببين چه كرده. چه حرف هائى!.

بايد روابط باشد، بايد كارهاى شما روى روابط و ضوابط باشد، بايد روى يك برنامه باشد كارهاى مسلمين، بايد احزاب با هم دست به هم بدهند، اين حزب كذا و آن حزب كذا، هر كه براى خودش كار بكند، نباشد، بايد انگشت روى جانى بگذارند اگر مى‏شود به صراحت، اگر نمى‏شود با تلويح و اگر هم نمى‏شود جنايت را به كسى ديگر متوجه نكنند، همين بگويند جنايت هست. (دولت اين كار را كرده) دولت چيست؟ (شهربانى اين كار را كرده) شهربانى چيست بيچاره؟ همين ديروز، پريروز، ديروز بود كه بعضى آقايان آمده بودند گفتند كه 17 نفر از اينهائى (حالا صاحب منصب بودند يا كسان ديگرى) كه آوردند به قم براى جنايت، 17 نفرشان قايم شدند و از قرار مذكور اين گردشى كه كردند در قم وتفتيش كه از همه جا كردند از براى پيدا كردن اين مسلحين بوده است، اينها با اسلحه قايم شدند. الان در ارتش هم همين طور است شما خيال مى‏كنيد ارتش دل خوشى

صحيفه نور ج 2 صفحه 72

دارد از اينها؟ كسى كه زمام همه ارتش را بدهد به دست چهار نفر آمريكايى، مستشار آمريكايى كه همه جهات در دست آنها باشد، اين بيچاره‏ها همه در تحت فشار باشند اينها دل خوش دارند؟ مگر اصلاً غيرتمند نباشند والا اگر كسى غيرتمند باشد دل خوش نمى‏تواند داشته باشد، نبايد اينها هم ساكت باشند، اينها هم روابط بايد داشته باشند، بين احزاب و لشكرى‏ها، بين لشكرى‏ها و روحانيون همه بايد با هم روابط داشته باشند و نقشه بكشند براى زوال اين آدم. ملت اسلام و ملت ايران با اين آدم آشتى نخواهد كرد، اگر يك كسى بگويد آشتى، اين خائن است آشتى نخواهد كرد با اين، نه هيچ ملائى آشتى با اين مى‏كند و نه هيچ كافرى آشتى مى‏كند و نه هيچ مسلمانى آشتى مى‏كند، راه آشتى نمانده است، خوب چه راهى گذاشتند براى اين؟ اينهمه جوان هاى ما را كشتند، باز هم آشتى؟ اينهمه به مقدسات ما توهين كردند، باز هم آشتى؟ آشتى چيست؟ ما آشتى نداريم، دروغ نسبت مى‏دهند به آقايان عظام دروغ نسبت مى‏دهند، كسى آشتى ندارد با آنها و امكان ندارد يك همچو چيزى. يك ملتى كه همه چيزش به باد رفته است، حيثيت و جهات معنوى و ماديش به باد رفته است و همه را آين آدم به باد داده است، خوب چطور آشتى بكند با اين؟ همان طورى كه يكى از بزرگان سياسيون گفته است كه يكى از دو راه دارند مسلمين، ايرانى‏ها، يا آزادى يا بودن اين، يا بايد اختيار كنند بودن اين را و همين طور تا آخر تحت فشار باشند و يا بايد اختيار كنند آزادى را و اين را بيرونش كنند و چون آزادى را حتماً خواهند اختيار كرد پس اين را حتماً انشاءالله خواهند بيرون كرد. تكليف هست آقا براى همه ما - يك چيزى نيست كه تكليف است، تكليف الهى است، يك ملتى همه چيزش را دارد از دست مى‏دهد و از دست داده است، اهتمام به امور مسلمين از اوجب واجبات است، بايد شما محكم به اين امر باشيد والا (فليس بمسلم). اين از امورى است كه لازم است بر همه ما، همه مكلفيم كه اين كيان اسلام را در ايران حفظ كنيم. اين آدم نه با اسلام خوب است و نه با قرآن خوب است و نه با حضرت رضا خوب است، كسى كه با اسلام آشنايى داشته باشد اين طور، جسارت‏ها نمى‏كند. ما همه مكلفيم كه برضد اين قيام كنيم، قيام قلمى قيام قولى، هر وقت هم شد قيام به سلاح، هر وقت، وقت پيدا كرديم اول كسى كه سلاح را به دوشش بگيرد خود منم اگر توانستم، هر وقت هم نتوانستم حرف مى‏زنم، صحبت مى‏كنم

همه حيثيات ايران يك حيثيت انگلى است‏

بعد از اينكه همه اين چيزها، همه مراتع ما را از بين بردند (قريب 40 هزار نوشته است) قريب 40 هزار قنات خشك شده است در ايران براى اينكه اين سدها را كه بستند يا چه كردند، اين قنات‏ها خشك شده است و قهراً وقتى قنات‏ها خشك شد زراعت نمى‏شود، وقتى زراعت نشد مردمش كوچ مى‏كنند و مى‏آيند به فقر و فلاكت در تهران يا در يك شهر ديگرى و تعمد در اين كار هست كه مردم را جمع كنند در شهرها كه مبادا در دهات مخالفت شروع بشود و دهات مشكل است مهارش. آنهايى كه يك نحو شم سياسى دارند، مى‏گويند مسأله اين است كه مى‏خواهند كوچ بدهند دهاتى‏ها را، كوهستانى‏ها را، بختيارى‏ها را كه در كوهستان هستند عرض مى‏كنم كه بلوچ‏ها كه در صحرا

صحيفه نور ج 2 صفحه 73

و كوهستانها هستند، اينها را مى‏خواهند كوچ بدهند به شهرها تا بتوانند كنترل كنند اينها را يعنى هر وقت اينها بخواهد صدايشان درآيد با توپ و تانك بتوانند اينها را كنترل كنند، اما اگر چنانچه در جاهاى مرتفعات باشند اينجا نمى‏شود كنترل كرد، يك وقت مى‏بينى تمام قشرها برخلاف قيام مى‏كنند و آن وقت سرايت مى‏كند به همه جا. حالا يا اين است نكته‏اش، يا نكته (استفاده) است كه همه را به دست چپاولگرهاى شرق و غرب بدهند. هر چه هست الان وضع ايران يك وضعى است كه نظير نداشته است يعنى اگر از حيث جنايات، آدمكشى و اينها نظير داشته از حيث اين جور منافع ايران را به باد دادن، شما نمى‏توانيد نظير برايش پيدا كنيد در اعصار سابق برسيم تا هر جا مى‏خواهيد جلو برويد، يك همچو موردى كه تمام مراتع خوب ايران را به غير داده باشند و به شركت‏هاى خارجى داده باشند، تمام شيلات ما را، شيلات ايران را، هم طرف جنوبش را، هم طرف شمالش را از دست مردم گرفته‏اند و شركت‏هاى خارجى دارند اداره مى‏كنند، اينجا نوشته است هفت هزار نفر در شمال كشته شده است تا شيلات را دولت ملى كرده به اصطلاح خودش و ضبط كرده و داده دست شركت هاى بزرگ. آن نفت ما، آن ماهيگيرى، شيلات ما، آن مراتع ما، آن جنگل هاى غنى ما، جنگل‏ها را شما خيال كرديد ملى كردند يعنى به نفع ملت. اين لفظ است، ملى كردن مثل همان دروازه تمدنى است كه مى‏گويد، اين هم يك لفظى است كه القاء مى‏كنند، واقعيت ندارد. بعضى از جنگل‏هاى بسيار خوبى كه چوبش براى همه چيز خوب است به يك شركت رومانى دادند و آنها دارند مى‏خورند. ايشان در اين نطقش گفته بود كه سابقاً پيش از اين، يك چند سال پيش از اين ايران بين دو منطقه روس و انگليس تقسيم شده بود و ما آمديم و چه، آخر اين حرف‏ها من نمى‏فهمم چطور او شعورش نمى‏رسد، يا مى‏رسد و مى‏خواهد اين چند نفر را اغفال كند؟ پس چرا در راديو مى‏گويد؟ ما ايران را نجات داديم از اين دو منطقه‏اى؟ خوب شما چطور ايران را نجات داديد؟ شما كه الان مراتعتان را يك مقدارش را خانم انگليسى با دارودسته‏اش دارد مى‏خورد، يك مقدارش را هم كه آمريكا و صهيونيست‏ها دارند مى‏خورند، يك مقدارش هم كه خودتان و بچه‏ها و زاد و ولدتان داريد مى‏خوريد، اين چه ملى شدنى است؟ اين چه نجاتى است كه ما همه منافع مملكتمان را بايد به آنها بدهيم و خودمان خدمتگزار باشيم براى آنها باز؟ ملت ما بايد خدمت كنند و همه منافع خودشان را منافعى كه از دستشان پيدا مى‏شود، از هوششان پيدا مى‏شود، از هوششان پيدا مى‏شود تسليم آنها بكنند؟ (ما نجات داديم ايران را، كجا نجات داديد ايران را؟ شما ايران را به باد داديد تا آخر، شما فرهنگ ايران را بكلى از بين برده‏ايد. ما اگر يك طبيبى حالا بخواهيم بايد برويم به انگلستان، هر چند روز يك نفر راه مى‏افتد مى‏رود انگلستان براى معالجه، خوب اگر ما طبيب داشتيم چرا انگلستان مى‏رفتيم؟ شما دانشگاه را از بين برده‏ايد، الان ما دانشگاه نداريم، يك صورتى است و نمى‏گذاريد هم حتى اين صورت محفوظ بماند، چه بكنند بيچاره دانشجوها؟ آن استادان دانشگاه چه بكنند از دست اين هيولا؟ همه حيثيات ايرانى يك حيثيت انگلى است، تمام حيثيت ايران را اين آدم به باد داده و انگل كرده، آنقدر كه شده استفاده بشود داده به شركت هاى بزرگ و يك قدرى هم با اجازه آنها خودش و دارو دسته‏اش خورده‏اند و اين بيچاره‏هايى كه در روستاها بودند و به قول خودش

صحيفه نور ج 2 صفحه 74

دهقان ما درست كرديم، دهقان‏هاى بيچاره را از آنجاها كوچ دادند آوردند، اين چادرنشين‏هاى اطراف تهران و آن زاغه نشين هاى اطراف تهران اين همين بيچاره دهقانى‏هايى بودند كه دامدارى مى‏كردند و براى مملكت ايران پشم و روغن و نمى‏دانم گوشت تهيه مى‏كردند، همه اينها از بين رفت حالا بايد همه از خارج بيايد، گوشتش از خارج بيايد و گندمش از خارج بيايد چه كشاورزى ما را به كلى از بين برده است، فرهنگ ما را از بين برده، ارتش ما را از بين برده، حيثيت ارتش ما را از بين برده، روحانيت ما را خيال دارد از بين ببرد و موفق نخواهد شد انشاءالله.

متفق الكلمه خواستار رفتن شاه باشيد كه تخلف از اين امر خيانت به اسلام است

الان تكليف است، همه ما مسلمين، وحدت كلمه و اول كه: اين نباشد ما بعد خودمان درست مى‏كنيم) در راس همه كلمات كه همه متفق الكلمه بايد باشند و اگر كسى تخلف كند، به اسلام خيانت كرده، اين است كه اين نبايد باشد. اگر شما در نوشته يك حزبى ديديد كه از آن بيرون مى‏آيد كه ما قانون اساسى مى‏خواهيم، بطور مطلق اين را گفتن، معنايش اين است كه ايشان (شاه) بايد باشد اين خيانت است، بايد آنهايى هم كه مى‏گويند قانون اساسى و حقوق بشر، بگويند قانون اساسى بعد از اصلاح اين موادى كه با سر نيزه درست شده است. ما شاهد قضيه بوديم كه اين موادى كه درست شد و اينها را به اين سلطنت منحوسه رساند با سرنيزه بود، با سر نيزه رضاخان بود نه اينكه مردم يك مجلس درست كردند و يك چيزى خود مردم اختيارى نداشتند، سر نيزه اين كارها را كرد. اين مواد، موادى است كه مقبول ملت نيست و اين موادى كه حكومت اينها را تثبيت كرده بايد از بين برود. قانون اساسى با متمم قانون اساسى، با اصلاحاتى كه متمم قانون اساسى كرده ما هم حرفى نداريم اما با اصلاحاتش. آن كسى كه بگويد قانون اساسى و تعقيب نكند اين معنا را كه بايد اصلاح بشود (ولو به طور ابهام كه پس از اصلاح)، اين آدم بدانيد كه اين مشى صحيحى ندارد يا ملتفت نيست، حالا من كه مى‏گويم، ملتفت بايد بشود.

ما همه موظفيم كه روابط داشته باشيم، بين ما و خارج، بين جناح هاى داخل و جناح هاى خارجى، بين علماى اسلام با ساير علما، علماى مراكز با ساير علماى بلاد، بنى علماى اسلام با احزاب. روزى نيست كه حزب عليحده باشد و عالم عليحده، حزب خودش هيچ كار ازآيد، عالم احتياج دارد كه احزاب باشند در كار، اين دو طايفه هستند كه مسلمين را بايد باهم، مسلمين ايران را بايد با هم جوش بدهند و همه با هم روابط داشته باشند و با صاحب منصبان هم باز روابط داشته باشند، ايجاد روابط بايد باشد با صاحب منصب‏هايى كه شرافتشان از دست نرفته و شريف هستند، زياد است باز بين اينها، زياد است كه خون دل مى‏خورند بيچاره‏ها از اين گرفتارى و آنها هم بايد روابط داشته باشند تا يك روزى كه بشود قيام بشود و با قيام، اين آدم نباشد انشاءالله، حكومت اسلامى باشد انشاءالله احكام اسلام جريان پيدا كند. الان كه از احكام اسلام در ايران خبرى نيست طلاقش مطابق احكام اسلام است؟ نكاحش مطابق اسلام است؟ معاملاتش مطابق

صحيفه نور ج 2 صفحه 75

احكام اسلام است؟ چه چيزش اسلام است؟ همين من مى‏روم زيارت حضرت رضا، درست مى‏شود با اين؟! يك رياكارى كار را درست مى‏كند؟!مردم ديگر گول مى‏خورند از تو؟!

خداوند انشاءالله ايرانى‏ها را بيدار كند و از اين بيدارتر، حوزه هاى دينى را حفظ كند، حوزه هاى اسلامى را حفظ كند. خداوند انشاءالله دست اجانب را از اين مملكت كوتاه كند، همه ممالك اسلامى را با هم متحد كند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 76

تاريخ :20/3/57

پيام امام خمينى به ملت ايران‏

بسم الله الرحمن الرحيم

تقدير از رشادت‏هاى مردم در تظاهرات خونبار

باز هم براى چندمين بار بايد در سوك چهلم مقتولين قم و ديگر شهرها بنشينيم، باز هم بايد با مادران و زنانى كه عزيزان خود را از دست داده‏اند و با تظاهرات شجاعانه خود رژيم شاه را محكوم كرده‏اند در عزا باشيم، باز هم بايد شاهد كشتار و ضرب و جرح دانشجويان و طلاب عزيز و خراب كردن مدرسه‏هاى علميه و دانشگاه‏ها و بيرون كردن آنها از مدارس و كوى دانشگاه باشيم، باز هم دست جنايتكار شاه از آستين مشتى مامور ناآگاه بيرون آمد و ملت مسلم ايران و خصوص دليران اسلام دوست قم را در عزاى عزيزانشان كه مردانه در راه اسلام و سرنگونى رژيم ستمكار پهلوى قيام كردند نشاند.

بايد به پيروى از رسول اكرم همه چيزمان را فدا كنيم تا پرچم توحيد برقرار ماند

ما سوگمندانه و مفتخرانه عزيزانى را در راه هدف كه واژگونى رژيم طاغوتى و بر پاداشتن پرچم پر افتخار اسلام است فدا كرديم و اين درست راه اسلام و برنامه مسلمين راستين در صدر اسلام بوده و در طول تاريخ خواهد بود ولكم فى رسول الله اسوة حسنه پيغمبر بزرگ اسلام همه چيزش را فداى اسلام كرد تاپرچم توحيد را به اهتزاز در آورد و ما به حكم پيروى از آن بزرگوار بايد همه چيزمان را فدا كنيم تا پرچم توحيد بر قرار ماند.

شاه در لب پرتگاه است

اكنون شاه در لب پرتگاه واقع است، از يك طرف مواجه است با قدرت لايزال ملت شجاع ايران كه با تمام وجود براى آزادى خود قيام كرده و تا برچيده شدن بساط ستمكارى او نخواهد نشست و از طرفى با انعكاس جنايات و جرايمش در وسايل تبليغاتى دنيا خوف آن دارد اربابان از او روى برگردانند و از طرفى مواجه است با پوسيدگى و فروريختگى در متن رژيم و رسوايى انقلاب آمريكايى و افتضاح حزب فرمايشى و از طرفى با نارضايتى افراد شرافتمند لشگرى و كشورى كه از كشتارها و وابستگى‏ها به جان آمده‏اند.

صحيفه نور ج 2 صفحه 77

ملت ايران ديگر اغفال نخواهد شد و مجرم اصلى را از ياد نخواهد برد

در اين امواج متلاطم غيرتمندانه به تلاش و فريب‏هاى تازه‏اى دست زده است، گاهى مى‏خواهد خود را از جناياتى كه در طول سلطنت غير قانونيش انجام داده بيخبر جلوه دهد و تمام آنچه بر ملت و كشور گذشته است به گردن ديگران‏اندازد و عمال او از راه مطبوعات و دستگاه هاى تبليغاتى براى تحقق آن سخت در تكاپو هستند، تغيير مهره هاى اخير از اين قماش است غافل از اينكه با تغيير ابزار خيانت كه جز آلتى در دست جانى اصلى نيستند، ملت هوشمند ايران اغفال نخواهد شد و مجرم اصلى را از ياد نخواهد برد و اين مهره بازى‏ها را نخواهد پذيرفت.

افترا به وطنخواهان و طرح خط كمونيسم توسط شاه

و گاهى با اسلحه كهنه افترا و فريب، مخالفين خود را اشخاصى معرفى مى‏كند كه ميخواهند ايران را تجزيه كنند يا تحت نفوذ اجانب قرار دهند. همه آگاهند كه مخالفان او تنها اقشار وطنخواهند، از مراجع معظم و علماء اعلام و خطباى محترم و آگاه و رجال سياسى پاكدامن تا طلاب و دانشجويان جان بر كف حوزه‏ها و دانشگاه‏هاى سراسر ايران و از دهقان گول خورده و كارگر و عده دروغ شنيده و بازارى متعهد و مسؤول در سراسر كشور، كدام يك از اينان تجزيه‏طلب يا با نفوذ اجانب موافقند؟ اين شخص شاه است كه اجانب بويژه آمريكا را مسلط بر تمام شوون كشور كرده و مخازن آن را بيدريغ تقديم آنان نموده و به آنها مصونيت داده و آنها را حتى بر ارتش حكمرفا كرده است و ايران را مصرف كننده‏اى خاضع در برابر آمريكا نموده است گاهى ملت را از خطر كمونيست‏ها مى‏ترساند كه اگر او برود مملكت به دست آنان مى‏افتد و شايد بعضى‏ها كه از واقعيت‏ها اطلاع ندارند اغفال شوند. كمونيسم در ايران با دست آمريكا، چنانكه حزب توده به دست انگليس ايجاد شد. به گفتار مطلعين، داغترين كمونيست‏ها در منطقه مهره‏هاى آمريكايى هستند براى خنثى كردن قيام‏هاى رهايى بخش ملى و مذهبى ملت‏هاى اسير به دست سرمايه‏دارى و كمونيزم كه نمونه بارزش در سال‏هاى اخير ديديم.

راه رهايى هر ملتى از چنگال استعمار، مذهب است كه ريشه در عمق جان آن ملت دارد و گاه با شايعه سازى آشتى با بعض جناح‏هاى روحانى براى تفرقه‏افكنى در خود اين جناح عظيم و بين آن و ساير وطنخواهان مسلمان كه نتيجه‏اش جز سلامت جنايتكار اصلى و بر باد رفتن زحمات جانفرساى ملت و به هدر رفتن خون كشتگان از مسجد گوهرشاد و 15 خرداد تا به امروز نخواهد بود، غافل از آنكه هيچ روحانى و مذهبى با دستگاه ضد اسلامى آشتى نخواهد كرد كه آن پشت به قرآن كريم و اسلام عزيز است و نتواند كرد كه آن پشت بر ملت غيور و آگاه است كه حاصل آن سقوط مرگبار سازشگر است.

صحيفه نور ج 2 صفحه 78

نغمه‏هاى صلح جويانه محكوم است

اكنون ملت كه همه چيزش به دست اين رژيم به باد رفته، مراقب است تا چه كسى و چه جناحى از اين مهره بازى شاه فريب بخورد يا با حاضر شدند در مذاكرات صلح جويانه و گرفتن بعض امتيازات توهمى، خود را به دستگاه قدرت متصل كند، در صورتى كه اين دستگاه رو به كهنگى و ويرانى آورده و از بنيان با موريانه داخلى مواجه و فروريختن آن حتمى است و از خدعه‏ها و فريبكارى‏ها كه از كارشناسان خارجى و چه بسا داخلى سرچشمه گرفته، نغمه اعطاء آزادى به همه ابعاد، مگر در خيانت به كشور است. كشتار چند ماهه اخير، حبس و شكنجه، تبعيد و اختناق از جمله آزادى‏ها و عطيه‏هاى ملوكانه است.

اكنون كه ملت بزرگ ايران آگاهانه به پا خاسته است و هر چندگاه حوزه‏ها، دانشگاه‏ها، مدارس، جماعت‏ها، بازارها و شهرها در اعتراض به شاه تعطيل مى‏گردد و ملت عزيز پشتيبانى خود را از اسلام و قرآن كريم اعلام و براى استقلال و آزادى كشته مى‏دهد، لازم است سران قوم نقشه‏هاى فريبنده شاه را كه چيزى جز هدم احكام اسلام و كشور نيست نقش بر آب كنند و با بيدارى و آگاهى تا برانداختن اين رژيم به مبارزه ادامه دهند و با حفظ وحدت كلمه و جهت، نگذارند مبارزات حق طلبانه رو به سستى گرايد. از خداوند تعالى استقلال كشور و آزادى ملت را خواستار و كوتاهى دست اجانب و ستمكاران را اميدوارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 79

13/4/57

پيام امام خمينى به امت مسلمان ايران در خصوص اعياد مذهبى تاريخ

بسم الله الرحمن الرحيم

جشن و شادمانى با وجود صدمات جانكاه شاه به اسلام، معنى ندارد

كراراً از ايران نظر اينجانب را درباره مراسمى كه به عنوان جشن‏هاى سوم و پانزدهم شعبان برپا مى‏شده خواسته‏اند، مع الأسف رژيم منحط براى مسلمين ايران عيدى نگذاشته است. دست شاه تا مرفق به خون ملت ايران فرو رفته و در حال حاضر ملت عزيز در عزاى عزيزان خود نشسته، چگونه ممكن است كسى نظر دهد كه جشن بگيرند و شادمانى كنند، شادمانى بر روى اجساد به خون خفته فرزندان اسلام ؟! شادمانى در برابر افراد شريفى كه در سياه چال‏هاى زندان زير سخت ترين شكنجه‏هاى جهنمى دژخيمان بسر مى‏برند؟! شادمانى در مقابل تبعيديانى كه بر خلاف تمام موازين انسانى و قانونى از اوطان خود بيرون رانده شده‏اند؟! ما كه هنوز مادرهاى داغدار جوانانمان سياهپوشند، ما كه هنوز شاهد صدمات جانكاه شاه به اسلام بزرگ و كشور اسلامى هستيم جشنى نداريم، ما كه در هر فرصت مدارس و مساجد و دانشگاه‏هايمان مورد هجوم مامورين شاه است، چطور ممكن است چراغانى كنيم.

هر نغمه كه ملت را از مسير خود كه قيام ضد شاهى است منحرف كند، شيطانى است

ملت ايران بداند كه دست پليد دولت در فعاليت است كه مسير نهضت اصيل و شكل گرفته و عمومى ايران را تغيير دهد و يكى از شاهكارها همين دامن زدن به لزوم جشن است كه در پرتو آن خون پاك ملت اسلام را لوث كند و نهضت عظيم اسلامى را به سستى بكشد و يا خداى نخواسته محو كند. ملت ايران بيدار است و راه خود را يافته و با هوشمندى مى‏داند كه هر نغمه با هر اسم كه او را از مسير خود كه قيام ضد شاهى است منحرف كند، شيطانى است اگر چه با اسم قرآن مجيد و يا ولى الله اعظم عجل الله فرجه باشد. ما روزى را عيد مى‏گيريم كه بنيان ظلم و ظالم را منهدم كنيم و دست دودمان ستمكار پهلوى را از ايران قطع نماييم و آن روز انشاءالله تعالى نزديك است و روز عيد اسلامى است و عيد ولى عصر عجل الله فرجه.

اكنون لازم است در اين اعيادى كه در سلطنت اين دودمان ستمگر براى ملت ما عزا شده است بدون هيچگونه تشريفات كه نشانگر عيد و شادمانى باشد در تمام ايران، در مراكز عمومى مثل مساجد

صحيفه نور ج 2 صفحه 80

بزرگ اجتماعات عظيم به پا كنند و گويندگان شجاع محترم، مصائب وارده بر ملت را به گوش شنوندگان برسانند و هر چه بيشتر كارهاى ضد اسلامى و قانونى رژيم را افشاء كنند و خوف را كه از جنود ابليس است از دل بيرون كنند و در ادامه نهضت كه موافق رضاى خداوند تعالى و ولى عصر است كوشش كنند و اين چراغ فروزنده هدايت را روشن و روشنتر نگه دارند و با اعتماد به خداوند تعالى مطمئن باشند كه ملت پيروز است.

از خداوند تعالى عظمت اسلام و مسلمين و قطع ايادى اجانب و وابستگان به آنها را خواستارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى‏


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 81

تاريخ: 5/5/57

پيام امام خمينى به ملت ايران در مورد لزوم تداوم نهضت و هوشيارى ملت در برابر مردم فريبى‏هاى شاه

بسم الله الرحمن الرحيم

تظاهرات مردم، اثبات مخالفت سراسرى ملت با شاه

اينجانب از عموم ملت شريف ايران متشكرم كه با همبستگى و وحدت كلمه در سوم و پانزدهم شهر شعبان يك مرتبه ديگر به رژيم منحط ثابت كرد كه با اراده ملت نمى‏تواند مقابله كند واين رفراندمى بود بى نظير از مخالفت سراسرى ايران با شاه، گر چه دستگاه با جلوگيرى از بعضى از اجتماعات بزرگ سلب آزادى نمود و نگذاشت مصائب و مطالب مشروع ملت بزرگ تماماً ابراز شود. به طورى كه اطلاع حاصل شده به دنبال تظاهرات آرام، دست به جناياتى كه كاشف از سستى پايه هاى حكومت است زده و در بعضى از شهرها چون مشهد و رفسنجان و جهرم وحشيانه به مردم بيدفاع هجوم برد و عده كثيرى را مقتول و مجروح نمود و به طورى كه بعضى از خبرگزارى‏ها اطلاع داده‏اند در مشهد مقدس تعداد كشتگان به 40 نفر رسيده است و بعضى بيش از اين گفته‏اند و از قرار اطلاع، مامورين شاه وحشيانه به مدرسه نواب مشهد ريخته و طلاب بيدفاع را تا سرحد مرگ كتك زده و سر و دست آنان را شكسته‏اند و معناى اعطاى آزادى را به ملت فهماندند.

تا محو آثار ظلم و هدم رژيم پهلوى ملت آرام نخواهد گرفت

مردم متدين و شجاع شهرها چون قم قهرمان و تبريز غيور و مشهد بيدار شده و براى اظهار تنفر از دستگاه و رژيم شاه تعطيل عمومى نمودند و مشتى محكم به دهان گزافه گويانى كه مى‏گفتند اين تظاهرات ديگر تكرار نمى‏شود و ملت به حال عادى خود بازگشته است زدند. ملت عزيز تا محو آثار ظلم و هدم دستگاه رژيم منحط پهلوى آرام نخواهد گرفت و به حال عادى باز نخواهد گشت. ما از اين غيورانى كه در راه هدف مقدس اسلام فداكارى مى‏كنند و از جان و مال دريغ ندارند و تن به ظلم نمى‏دهند و سكوت مرگبار را شجاعانه با اهداء جان خود مى‏شكنند و راه ورسم پيامبر اسلام (ص) و امامان تشيع را يافته و بدانان اقتداء نموده‏اند تشكر نموده و به آنان تبريك‏گوئيم.

صحيفه نور ج 2 صفحه 82

سكوت و امر به سكوت در اين شرايط مخالف مصالح عاليه اسلام است

امروز كه ملت، به پا خاسته و راه خود را خوب و درست يافته است، سكوت و امر به سكوت مخالف مصالح عاليه اسلام است و خلاف طريقه شيعه جعفرى است و امر به تحرك و استنكار و افشاء فجايع خانمانسوز و اسلام بر باد ده دستگاه شاه، موافق سيره مباركه انبيا و خصوص رسول معظم خاتم است. اكنون كه ماه مبارك رمضان در پيش است و ماه مبارك امسال نمونه است كه ملت معظم ايران از سوئى خاطرات چندين ماهه اخير از كشتارهاى وحشيانه دستجمعى و اختناق و حبس و تبعيد در قلبش زنده است و از سوئى ديگر براى انتقام از بيدادگرى هاى رژيم منحط پهلوى و شاخ هاى آن، كارگزاران اجانب استعمارگر با بيدارى و همبستگى بى سابقه بپاخاسته است، لازم است مطالبى را تذكر دهم:

نهضت ايران، نهضتى مقدس و صددرصد اسلامى

1- نهضت مقدس اخير ايران كه ابتداى شكوفايى‏اش از 15 خرداد 42 بود صد در صد اسلامى است و تنها به دست تواناى روحانيون با پشتيبانى ملت مسلمان و بزرگ ايران پى‏ريزى شد و به رهبرى روحانيت، بى‏اتكاء به جبهه‏اى يا شخصى يا جمعيتى اداره شده و مى‏شود و نهضت پانزده ساله ما چون اسلام است بى دخالت ديگران در امر رهبرى كه از آن روحانيت است ادامه دارد و خواهد داشت و آنان كه اخيراً براى جلب منافع شخصى به جنب وجوش افتاده و مى‏خواهند نهضت اسلامى را آلوده كنند و يا آن را متكى به بعض جناح‏ها يا دنباله او معرفى نمايند حتماً سوء قصد دارند و احياناً با ساختن بعضى از آنان با دستگاه جبار مى‏خواهند نهضت را متوقف و شاه را مصون نگه دارند. ملت ايران بايد با هوشيارى تمام و ترديد بدانان نگاه كنند و اگر خداى نخواسته انحراف آنان معلوم شد از آنان جداً اجتناب كنند و صريحاً اعلام مى‏دارم در صورتى كه اين جمعيت معدود، مطالب خود را كه لازمه‏اش دور نگه داشتن مجرم اصلى است تكرار كنند روحانيت تكليف خود را درباره آنان روشن خواهد نمود.

نغمه آزادى انتخابات، حيله‏اى براى انحراف اذهان از مسير اصلى حركت

2- اخيراً دولت نغمه ناموزونى را به راه‏انداخته است مبنى بر آزادى انتخابات، در صورتى كه وقت آن سال ديگر است و اين نغمه قبل از ماه مبارك رمضان براى انحراف اذهان از مسير اصلى حركت است كه خوف افشاء هر چه بيشتر جنايات رژيم در اين ماه در مساجد و مجامع اسلامى مى‏رود. ملت بايد بداند كه اين حيله جز نگهدارى شاه از تعرض گويندگان و پرخاش جوانان غيور اسلامى نيست و لازم است گويندگان محترم و روحانيون معظم ايران شديداً از آن احتراز كنند و بايد بدانند كه خيال انتخابات آزاد با برقرار بودن قدرت شيطانى شاه امرى موهوم است و جز صحنه‏اى شيطانى براى قانونى نمايش دادن انتخابات در دنيا نيست و تا قدرت طاغوتى شاه و دارو دسته‏اش برقرار است

صحيفه نور ج 2 صفحه 83

ديگران نمى‏توانند حتى يك وكيل انتخاب كنند و اينجانب در موقع انتخابات كلمه خود را خواهم گفت.

تلاش شاه براى جايگزينى مهره هاى خويش در صفوف مبارزين

3- اكنون كه شاه خود را در بين ملت شكست خورده و زبون مى‏بيند به صحنه سازى‏هائى دست زده است و خواهد افرادى را كه چندين سال است با مقاصد شيطانى شاه همراه و به تغيير احكام اسلام و تغيير تاريخ پر افتخار اسلام به تاريخ گبرها و آتش پرست‏ها راى داده‏اند، ملى جلوه دهد تا در موقع حساس با نفوذ در صفوف روحانيون مبارزه ماموريت شوم خود را با چهره‏اى ملى اجرا نمايند و روحانيون بايد آنان را به جامعه معرفى نمايند. بايد ديد چه تغييرى در نظام شاه پديد آمده است كه اينان تا ديروز دست بوس بودند و چاكر و امروز مخالف و بايد ملت شريف هشيار باشد كه اين مهره هاى خطرناك، خود را در بين آنان جا نزنند.

رسيدگى به وضع بازماندگان شهدا

4- تقاضاى اينجانب از ملت شريف و متعهد آن است كه با كمال اهميت و دلسوزى اقدام به بررسى كشته شدگان و خانواده هاى آنان كنند و به هر ترتيبى كه مى‏توانند سرشمارى از كشته‏ها با نام و نشان نمايند و ما را مطلع كنند و به بازماندگان آنان سركشى برادرانه نمايند و از آنان دلجوئى كرده و سلام خمينى را كه در سوگ آنان است به همه برسانند و تاثرات اينجانب را در مرگ عزيزانشان به آنها ابلاغ نمايند و اگر كسى به واسطه مجروح شدن و يا از دست دادن عزيزش احتياج مادى دارد لازم است به بهترين وجه برآورده شود يا هر چه زودتر به من مراجعه شود تا با تمام طاقت به آنان رسيدگى نمايم.

نهضت را ثبت كنيد تا سرمشق جوامع و نسل هاى آينده گردد

5 - لازم است براى بيدارى نسل‏هاى آينده و جلوگيرى از غلطنويسى مغرضان، نويسندگان متعهد با دقت تمام به بررسى دقيق تاريخ اين نهضت اسلامى بپردازند و قيام‏ها و تظاهرات مسلمين ايران را در شهرستان‏هاى مختلف با تاريخ و انگيزه آن ثبت نمايند تا مطالب اسلام و نهضت روحانيت سرمشق جوامع و نسل‏هاى آينده شود. ما كه هنوز در قيد حيات هستيم و مسائل جارى ايران را كه در پيش چشم همه ما به روشنى اتفاق افتاده است دنبال مى‏كنيم، فرصت‏طلبان و منفعت پيشگانى را مى‏بينيم كه با قلم و بيان بدون هراس از هر گونه رسوائى، مسائل دينى و نهضت اسلامى را بر خلاف واقع جلوه دهند و به حكم مخالفت با اساس نمى‏خواهند واقعيت را تصديق كنند و قدرت اسلام را نمى‏توانند ببينند و شكى نيست كه اين نوشتجات بى‏اساس به اسم تاريخ در نسل‏هاى آينده آثار بسيار ناگوارى دارد. از اين جهت روشن شدن مبارزات اصيل اسلامى در ايران از ابتداى انعقاد نطفه‏اش

صحيفه نور ج 2 صفحه 84

تاكنون و رويدادهائى كه در آينده اتفاق افتد از مسائل مهمى است كه بايد نويسندگان و عالمان متفكر و متعهد بدان بپردازند. درست آنچه را امروز براى ما روشن و واضح است براى نسل هاى آينده مبهم باشد و تاريخ، روشنگر نسل‏هاى آينده است و امروز قلم‏اى مسموم در صدد تحريف واقعيات هستند، بايد نويسندگان امين اين قلم‏ها را بشكنند.

تلاش كنيد كه جنايات و ستمگرى هاى رژيم بيان و تفسير گردد

6- حضرات ائمه جماعت محترم دامت بركاتهم گويندگانى را دعوت نمايند كه معتقد و علاقه‏مند به نهضت اسلامى و با هدفى اصيل روشنگرى مردم را بر عهده گيرند و از دعوت وعاظ السلاطين و اشخاصى كه به نفع دستگاه جبار، دانسته يا ندانسته مطالبى را انتخاب مى‏كنند كه ملت را از مسائل اصلى روز باز دارند جداً احتراز فرمايند و از كسانى كه عمال دولت تعيين مى‏كنند دورى و احتراز كنند و فداكارى در راه اسلام و مصالح مسلمين را در رأس برنامه خود قرار دهند.

7- گويندگان محترم در مجامع و مساجد وظيفه دارند كه مصائب وارده بر ملت را در اين 50 سال سلطنت سياه پهلوى خصوصاً در اين چند ماه اخير و كشتار اخير شهر مقدس مشهد در جوار حضرت ثامن الائمه عليهم السلام و رفسنجان به سمع مردم برسانند و آنان را از مسايلى كه مفيد براى اسلام و مصالح مسلمين است آگاه گردانند و از مطالبى كه موجب سردى و سستى است احتراز كنند كه عذر در درگاه خداى متعال و پيش ملت مسلم پذيرفته نيست.

8- بر مستمعين است كه آقايان گويندگان را در ذكر مطالب اسلامى و انسانى تشويق كنند و از آنان با احترام تقاضا كنند كه جنايات و ستمگرى‏ها را بيان و تفسير كنند و از مطالب غير مفيد و احياناً مخالف با مسير حركت ملت احتراز كنند و با پشتيبانى خود از گويندگان محترم به آنان اطمينان خاطر دهند.

تبريك و تسليت به مردم

در خاتمه من نمى‏دانم با چه بيان از كشتار بيرحمانه شهرستان‏ها خصوصاً شهر مقدس مشهد اظهار تأسف و تاثر كنم. من نمى‏دانم كه خاندان ستمگر تا كى بر مقدرات مسلمين مسلط و به خون جوانان ما تشنه‏اند. من به حضرت ثامن الائمه عليهم السلام تسليت عرض مى‏كنم و به اهانت‏هايى كه بدان بزرگوار در عهد اين پدر و پسر جنايتكار شد و مى‏شود در سوگ مى‏نشينم. من به شما اهالى محترم و متدين مشهد و رفسنجان و جهرم تسليت مى‏گويم و تبريك، تسليت براى از دست دادن جوانان اسلام و تبريك براى داشتن جوانان برومند و براى روحيه اسلامى مقتدرى كه در راه خدا از تلاش هاى مذبوحانه رژيم ظالم نهراسيده و با تعطيل و تظاهرات مردانه، خود را در پيشگاه مقدس اسلام روسفيد كرديد. خداوند به شما پاسداران قرآن كريم و به تمام ملت نجيب ايران كه با همت مردانه و وحدت كلمه در مقابل جبار زمان قيام و دين خود را به اسلام ادا نموده و مى‏نماييد نصرت عنايت فرمايد و همه را از

صحيفه نور ج 2 صفحه 85

مجاهدين راه حق قرار دهد و در زمره اولياء خدا كه خون خود را در راه او دادند محشور فرمايد.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 86

تاريخ: 15/5/57

پيام امام خمينى به مردم مسلمان اصفهان

بسم الله الرحمن الرحيم

مادام كه حكومت دودمان پهلوى برقرار است مصائب و فجايع ادامه دارد

فاجعه اخير اصفهان را به عموم اهالى محترم تسليت عرض مى‏نمايم اين فاجعه به دنبال فجايع بسيار ديگر، نمونه‏اى است از حكومت ستمگر شاه كه وحشيانه به ملت ايران هجوم و آنان را به خاك و خون كشيده است و آخرين فاجعه نيست. تا حكومت اين دودمان ستم پيشه برقرار است، فاجعه به دنبال فجايع و مصيبت پشت سر مصائب و حادثه به دنبال حوادث عظيم ادامه خواهد داشت. تنها اصفهان بزرگ نيست كه شاهد جنايات مرگبار شاه و فرمانبرداران جنايت پيشه اوست بلكه سراسر ايران با اين جنايات و قتل و غارت‏ها دست به گريبان است. آن قم، حرم اهل بيت و آن تبريز و يزد و همدان و اهواز و شيراز و آن مشهد مقدس و رفسنجان و جهرم و كازرون و ساير شهرها و قصبات كه شاهد قتل‏ها و جرح‏ها و حملات وحشيانه بوده و هست. قيام ضد شاهى مردم امروز ملت شجاع و به پا خاسته ايران شاهد موج عظيم ضدشاهى كه بر اثر يكى ديگر از اعتصابات بزرگ اصفهان كه به پشتيبانى از روحانيت بيدار و مسؤول خود به عنوان اعتراض به اعمال غير قانونى و انسانى رژيم است مى‏باشد. امروز شعار (مرگ بر شاه) ملى شده و تا برچيده شدن دستگاه ظلم و انقراض دودمان جنايتكار پهلوى ادامه دارد. بايد از هر فرصت استفاده نمود و اجتماعات را هر چه بيشتر عظيم و فشرده كرد و هر چه بيشتر خيانت‏ها و جنايت‏هاى شاه را بر ملا نمود.

وظيفه گويندگان و علما در بسيج مردم گويندگان محترم و متعهد هر چه بيشتر به روشنگرى قيام و علماى اعلام با اعلاميه‏ها و بيانات خود مردم مهيا را كه راه خود را خوب يافته‏اند بسيج عمومى نموده و يكدل و يكجهت براى بر چيده شدن بساط غارت و جنايت همصدا و با اتكاء به قدرت لايزال الهى، اين ريشه پوسيده فساد را از بن بر كنند و ملت مستضعف را از چنگال استعمارگران خارجى و داخلى نجات بخشند. (و نريدان نمن‏

صحيفه نور ج 2 صفحه 87

على الذين استضعفوا فى‏الارض و نجعلهم ائمه و نجعلهم‏الوارثين) اراده خداوند تعالى بر آن است كه با رهبرى حكيمانه انبياء عظام و وارثان آنان، مستضعفين را از قيد حكومت طاغوتى آزاد و سرنوشت آنان را به دست خودشان بسپارد، بايد در اين امر الهى ملت عزيز به دنبال روحانيون مسؤول اين راه حياتى را طى كنند.

طرح مسأله انتخابات، وسيله‏اى براى اغفال ملت و تغيير مسير اصلى حركت

باز با كمال علاقه به ملت ايران هشدار مى‏دهم كه به دنبال دولت شاه دم از انتخابات زد. هر كسى كه سخنان او را شنيده باشد خوب مى‏فهمد كه شاه با طرح مسأله انتخابات مى‏خواهد مسير اصلى حركت اسلامى ايران را كه سرنگونى اين دودمان است تغيير دهد و ملت را اغفال نمايد ولى ديگر دير شده و طرح حكومت اسلامى در عروق مردم ايران ريشه دوانيده است و به اميد خدا پيروزى از آن ماست.

مردم شريف با كمال احترام از گويندگان بخواهند تا از گفتگو درباره هر امرى كه آنان را از مسير خود بازدارد همچون انتخابات، شديداً احتراز كرده و فجايع و جنايات حكومت شاه را بازگو نمايند.

اينجانب از همبستگى روحانيون معظم و اهالى محترم اصفهان كه در جريانات اخير با پشتيبانى بيدريغ خود روحانيون را تنها نگذاشتند و دين خود را به اسلام و مسلمين ادا نمودند تشكر مى‏كنم و از خداوند متعال توفيق و تاييد همگى را خواستارم.

والسلام عليكم ورحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 88

تاريخ: 22/5/57

پيام امام خمينى به مردم مسلمان ايران به مناسبت كشتار وحشيانه رژيم در اصفهان و شيراز

بسم الله الرحمن الرحيم

تمام بدبختى هاى كشور از شاه است‏

گزارشات رسيده از ايران مبنى بر قتل عام‏هاى مكرر در شهرهاى مذهبى اصفهان و شيراز و ... نمونه ديگرى است كه از جنايات بيحد شاه. گفته مى‏شود در يكى از مصاحباتش كه از نشر آن جلوگيرى شده، گفته است در صورتى كه من رفتنى باشم، ايران را با خاك يكسان مى‏سازم و مى‏روم. جنايات اخير نشان داده است كه او مشغول پياده كردن نقشه خويش است. مردم مسلمان ايران تمام بدبختى‏هاى خود و كشور خود را از شاه ميدانند و دست از مقاومت نخواهند كشيد تا پيروز شوند و استقلال و آزادى خود را به دست بياورند. ملت بايد بدانند كه آزاديخواهان جهان به آسانى به آزادى دست نيافته‏اند، پيغمبر بزرگ اسلام (ص) با آن زحمات و رنج هاى طاقت فرسا در راه هدف از جهاد با ستمكاران تا آخر عمر دست نكشيد، اميرالمومنين عليه‏السلام عمر خود را در پيكار با ستمكاران كه خود را مسلمان معرفى مى‏كردند بسر برد. دفاع از حق و اسلام از بزرگترين عبادات است. بگذار عبادتگاه‏هاى ما را در اين شهر مبارك به خون بكشند و ببينند كه مسلمين با عبادت بزرگتر ماه شريف را مى‏گذرانند. به دنبال گزارشات رسيده، بيانيه علماء اعلام شيراز دامت بركاتهم عدد كشتگان را به ده‏ها و مجروحين را به صدها نفر اعلام مى‏دارد. مامورين شاه به مسجد ريخته و به قتل و جرح مردم بيدفاع پرداخته‏اند و مسجد را به آتش كشيده‏اند، همچنان كشتار بيرحمانه اصفهان به دنبال حيله و دروغ و افتراء موجب تاثر و تاسف بسيار است. اكنون اهالى اصفهان به اسم حكومت نظامى بدون مجوز قانونى در زير چكمه خونخواران شاه از اجتماعات دينى ممنوعند و حق اظهار نظر ندارند و از آزادى اعطائى برخوردارند!.

ارتش و صاحب منصبان خود را در صفوف لشگر حق قرار دهند

ارتش ايران و صاحب منصبان محترم بدانند كه جنايات و قتل عام‏هائى كه شاه بر آنان تحميل مى‏كند حاصلى جز بدنامى و ننگ براى آنان ندارد. افسران ارتش و شهربانى و ژاندارمرى ايران تا چه زمان اجباراً و بدون هيچ گونه اختيار، به برادركشى توسط يك

صحيفه نور ج 2 صفحه 89

عده مامور ناآگاه ادامه مى‏دهند؟ آخر براى حفظ چه كسى؟ شخصى كه به اسلام و ناموس و آزادى شما ضربات پياپى وارد كند؟ شخصى كه شما را در جهان از بى حيثيت ترين مامورانى كه فقط به خاطر داشتن حقوق گزاف به هر عمل زشتى دست مى‏زنند، معرفى كرده است؟ آيا هر روز كشتار و ضرب و جرح آنهم به دست شما و يا كسانى كه شما هيچ گونه حق اعتراضى بدانان نداشته باشيد، با انسانيت سازگار است؟

شما به عذر ماموريت، برادران دينى خود را به گلوله نبنديد كه مسووليت آن علاوه بر شاه با خود شما است، بايد به حكم خداوند از فرمان ستمكاران سرپيچى كنيد و با كشتن برادارن خود، جهنم دنيا و آخرت را براى خود نخريد. ناله مادران و پدران داغدار و جوان از دست داده را با گوش دل بشنويد، اينان مادران خود شما هستند. آيا فكر كرده‏ايد كه با گلوله خود حداقل يك خانواده بزرگ را در درد و رنج بيحد قرار مى‏دهيد؟

اگر تا به حال هم دست به چنين اعمالى زده‏ايد زودتر توبه كنيد و خود را در صفوف لشگر حق قرار دهيد، مطمئن باشيد كه پيروزى دنيا و آخرت از آن شما خواهد بود. شما اى صاحب منصبان مسلمان و آزاده ارتش ايران! دين خود را به اسلام و مسلمين ادا نمائيد و بيش از اين تن به ذلت ندهيد.

شعار ضد شاهى را كه شعار اسلام است زنده نگه داريد

بايد تمام جناح هاى اسلامى از علماى اعلام و خطباء محترم و طلاب و دانشجويان و جوانان، فرزندان عزيزم و بازرگانان محترم و كارگران و دهقانان شريف و بيدار و تمام جبهه‏ها و احزاب سياسى يكدل و يكجهت در آگاهى درجه داران ارتش و شهربانى و ژاندامرى كوشش كنند و براى سرنگونى اين جانى بالذات آنان را به تشريك مساعى دعوت نمايند و ملت را از شر اين ستمگر نجات دهند و مجال ندهند بيش از اين زن و مرد، بزرگ و كوچك، پير و جوان و كودك ما را به خاك و خون بكشد و اسلام را فداى شهوات خود كند.

من در اين آخر عمر متواضعانه دست خود رابه طرف تمام گروه‏ها كه براى برپايى اسلام و احكام آن كه تنها راه سعادت و ضامن استقلال و آزادى ايران از استعمار نو و كهنه است كوشش و فداكارى مى‏كنند دراز مى كنم و از همه استمداد مى‏نمايم. اين شخص با كمال جديت به محو آثار اسلام كمر بسته است و با حيله و دروغ مى‏خواهد خود را طرفدار اسلام و ملت معرفى كند. اكنون كه ملت شجاع ايران ايدهم الله تعالى بر حيله هاى او واقف شده و آگاهانه به پا خاسته است بايد طبقات دانشمند از نويسندگان و گويندگان در هر لباس و شغلى كه هستند دست در دست يكديگر گذاشته با قلم و بيان جنايات بيشمار دستگاه را براى ملت بيدار ايران روشنتر كنند. بايد طلاب و دانشجويان عزيز و شجاع سراسر ايران از هر فرصت استفاده كرده و شعار ضدشاهى را كه شعار اسلام است زنده نگه دارند. بايد دانشمندان و دانشجويان متعهد و مسؤول خارج كشور جنايات اين عنصر خطرناك را هر چه بيشتر در خارج داخل نوشته و منتشر كنند و شخصيت هاى آزاده جهانى را در سراسر دنيا از ظلم و ستمى كه به مردم ايران وارد مى‏شود آگاه كنند و آنان را در كمك به ملت دلير براى نجات ايران

صحيفه نور ج 2 صفحه 90

از چنگال استعمار و استثمار جهانى بسيج نمايند.

بايد جميع طبقات از اختلافات جزئى دست كشيده و براى نجات خويش به پا خيزند و با هر وسيله ممكن در دفع اين مفسد فى‏الارض اقدام كنند.

امروز سكوت در برابر اين ستمگر و بى‏تفاوتى در برابر اين جنايات برخلاف مصالح عاليه اسلام و مخالف سيره انبياء عظام و ائمه اطهار عليهم السلام است امروز هر مطلبى كه موجب انحراف ملت شريف از مسير اصلى است شيطانى و با نقشه شياطين طرح مى‏شود.

اينجانب به اسلام و اولياى اسلام عليهم السلام و به عموم مسلمين بخصوص مؤمنين شيراز و اصفهان ايدهم الله تعالى و به بازماندگان عزيزان اسلام و جوانان متدين و برومند مسلمين تسليت مى‏دهم و خود را در غم آنان شريك مى‏دانم. اميد است كه شهرستانهاى ديگر ايران با اهالى محترم اين دو شهرستان بزرگ همدردى نموده و خود را را در مصائب بزرگ آنان شريك بدانند. والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 91

تاريخ: 31/5/57

پيام امام خمينى به مردم مسلمان آبادان در مورد فاجعه سينما ركس

بسم الله الرحمن الرحيم

خدمت عموم اهالى محترم آبادان ايدهم الله:

تعالى دريافت خبر بسيار فجيع به آتش كشيدن چند صدنفر هموطنان ما با آن وضع حساب شده موجب تاثر و تاسف شديد گرديد. من گمان نمى كنم هيچ مسلمانى بلكه انسانى دست به چنين فاجعه وحشيانه‏اى بزند جز آنكه به نظائر آن عادت نموده‏اند و خوى درندگى و وحشيگرى آنان را از انسانيت بيرون برده باشد. من تا كنون اطلاع كافى ندارم لكن آنچه مسلم است اين عمل غيرانسانى و مخالف با قوانين اسلامى از مخالفين شاه كه خود را براى حفظ مصالح اسلام و ايران و جان و مال مردم به خطر مرگ‏انداخته‏اند و با فداكارى از هم ميهنان خود دفاع مى‏كنند به هر مسلكى باشند، نخواهد بود و قرائن نيز شهادت مى‏دهد كه دست جنايتكار دستگاه ظلم در كار باشد كه باشد نهضت انسانى اسلامى ملت را در دنيا بد منعكس كند. آتش را به طور كمر بند در سراسر سينما افروختن و بعد توسط مامورين درهاى آن را قفل كردن‏كار اشخاص غير مسلط بر اوضاع نيست.

گفتار شاه كه تظاهر كنندگان مخالف من وحشت بزرگ را وعده‏دهند و تكرار آن پس از واقعه كه اين همان وعده بوده است شاهد ديگرى بر توطئه است، نه اينكه واقعاً شاه يك غيبگوى بزرگ است! مصاحبه سابق شاه كه ايران را با ملت نابود مى‏كنم نيز شاهد اين مدعا است. اظهار تاسف و تاثر در بوق هاى تبليغاتى از اشخاصى كه هر روز دستشان تا مرفق به خون هم ميهنان ما فرو رفته است شاهد بزرگى است بر نقشه شيطانى شاه و همدستانش، هم آنان كه در اكثر شهرهاى ايران دست به كشتارهاى فجيع زده‏اند.

آيا مردم مظلومى كه هر روز به دست همين جنايتكاران به خاك و خون كشيده شده و به وضع بسيار اسفبارى كشته شده‏اند هم ميهنان ما نبوده‏اند؟ قرائن نشان مى‏دهد كه قضيه دلخراش آبادان چون كشتار ساير شهرهاى ايران از يك منشاء به وجود آمده است. آيا از اين جنايت كسى جز شاه و بستگانش اميد نفعى داشته‏اند؟ آيا تاكنون غير از شاه كه هر چند وقت يكبار دست به كشتار وحشيانه مردم مى‏زند اين قبيل صحنه‏ها را به وجود آورده است و يا خواهد آورد؟ اين مصيبت دلخراش شاه، شاهكار بزرگى است تا به تبليغات وسيع در داخل و خارج دست زند و به بوق‏ها و مطبوعات دست

صحيفه نور ج 2 صفحه 92

نشانده داخل و نفع طلب خارج دستور دهد كه هر چه بيشتر براى اغفال مردم اين جنايت را منتشر و به ملت محروم و مظلوم ايران نسبت دهند تا در خارج ملت حق طلب ايران را مردمى كه به هيچ ضابطه انسانى و اسلامى معتقد نيستند معرفى نمايد.

من به ملت بزرگ ايران اعلام خطر مى‏كنم، خطر اينكه دستگاه اينگونه اعمال وحشيانه و ضد اسلامى را در ساير شهرهاى ايران انجام دهد تا تظاهرات پاك مردم شجاع ايران را كه باخون خود ريشه درخت اسلام را آبيارى‏كنند لوث نمايد.

لازم است گويندگان مطلبى را كه به نابودى انقلاب رهائى بخش اسلام منجر مى‏شود و براى مردم روشن نمايند.

اين مصيبت بزرگ را به ملت مسلمان ايران بخصوص به مردم ستمديده آبادان و به خانوادهاى داغديده تسليت عرض نموده و خود را در غم بزرگ و جانكاه آنان شريك دانم.

از خداوند تعالى نصرت اسلام و مسلمين و قطع ايادى اجانب و پيوستگان به آنها را خواستارم.

والسلام عليكم و رحمة الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 93

تاريخ: 1/6/57

پيام امام خمينى به نهضت آزادى ايران خارج از كشور

بسم الله الرحمن الرحيم

نهضت آزادى ايران خارج از كشور اروپا آمريكا

پيام شما فرزندان اسلام ايدكم الله تعالى را مبنى بر وفادرارى به اسلام و تذكر زحمات طاقت فرساى چندين ساله آنان در راه اهداف عاليه اسلام كه ضامن استقلال و آزادى ملت هاست دريافت نمودم و موجب كمال تشكر گرديد.

از خداوند تعالى توفيق و تائيد گروه‏ها يا اشخاصى را كه براى اسلام عزيز و مسلمين ستمديده فداكارى مى‏كنند و عمر خود را در راه حق و رسيدن به هدف اسلامى و انسانى صرف مى‏كنند خواستارم و علاقه خود را به تمام گروه‏هاى آنان اعلام دارم. امروز كه ملت هاى ستمديده در سراسر ايران به خود آمده‏اند و ملت بزرگ ايران با نهضت عظيم خود مجال را بر شاه و دارو دسته‏اش تنگ نموده‏اند وقت آن نيست كه عمر خود را در مناقشات جزئى صرف نموده و گوش به تبليغات مضر بعضى از منحرفين دهيم. امروز كه شاه با آتش سوزى و ويرانگرى مبارزات حق طلبانه ملت ما را خواهد به دنيا بد جلوه دهد، بر ما و شماست كه بدون فوت وقت نقشه شيطانى او را در جهان فاش كنيم و نگذاريم نهضت اسلامى انسانى را با بوق هاى تبليغاتى لكه دار كند. امروز كه ما به خط الله قدم به قدم به هدف نزديك‏تر مى‏شويم بايد همه را به اتحاد و برابرى دعوت كرده و نقاط حساسى را كه مردم به خاطر آن خود را جلو رگبار گلوله شاه قرار مى‏دهند، نشان دهيم. امروز بايد افراد محترم نهضت آزادى ايران در داخل و خارج و جميع جناح هاى اسلامى ايدهم الله تعالى بدون از دست دادن فرصت دست در دست يكديگر نهاده و در اين امر حياتى كه بر چيده شدن رژيم پهلوى است، مبارزه و بدون مناقشات، ملت را به سوى هدف غائى كه ايجاد حكومت اسلامى است هدايت نمايند. امروز سستى و سردى و سرگرم شدن به مسائل جزئى انتحار است، انتحارى فضاحت بار. خطر به قدرت رسيدن شاه از اختلاف و سستى گروه‏ها، خطرى نيست كه بتوان همه ابعاد آن را پيش بينى كرد، خطر سقوط يك ملت بزرگ و اسلام عزيز است. اينجانب با تمام طاقت در حصول وحدت همه اقشار ملت مسلمان كوشش كرده و كنم و از خداوند متعال در اين امر بسيار مهم كه هستى ملت بدان پيوسته است استمداد نمايم، مطالعه مبارزات آزاديبخش ملت هاى دربند و كشتارها و شكنجه‏ها و زحمات طاقت فرساى آنان هشدارى است به ملت شريف ايران كه نتيجه مبارزات دينى و ملى آنان فورى و سريع نيست.

صحيفه نور ج 2 صفحه 94

نهضت ايران تا پيروزى كه مسلماً از آن ملت شجاع است ادامه خواهد داشت و بر شماست كه اين مطلب را هر چه زودتر به ملت برسانيد.

مرقوم شده بود كه در بند اول اعلاميه 21 شعبان 98 ابهامى است كه آلت دست بعضى از افراد مغرض شده است. بايد متوجه باشيد كه آن بند به دنبال مطالبى بود كه نهضت ايران را غير اسلامى معرفى مى‏كرد و دانسته يا ندانسته ملت را از آن جدا مى‏نمود و زحمات چندين ساله همه را به نفع شاه هدر مى‏داد. در اين مورد خطير من مكلف بودم اشتباه آنان را گوشزد نمايم و پايه هاى اساسى مبارزه ايران را نشان دهم لذا صريحاً اعلام مى‏دارم كه اين بند مربوط به كسانى است كه نهضت اصيل ايران را به امر سياسى غير اسلامى ترسيم مى‏نمايند كه نتيجه‏اش حفظ شاه است نه كسانى كه در نوشته‏ها و مصاحبات خود شاه را محكوم و ايران را بر سر دو راهى (آزادى) يا (شاه) قرار مى‏دهند و نه كسانى كه در طول مبارزات در نوشته‏ها و سخنرانى هاى خود پيوستگى و همگانى خود را با اسلام و انزجار و تبرى خود را از رژيم منحط پهلوى اعلام نموده‏اند چنانچه در اكثر نوشته جات خود، بدان تصريح نموده‏اند. از خداوند متعالى نصرت اسلام و مسلمين و توفيق همگى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 95

تاريخ: 6/6/57

پيام امام خمينى به ملت مسلمان ايران درباره نيرنگ‏هاى شاه

بسم الله الرحمن الرحيم

نيرنگ شيطانى شاه

در اين موقع حساس تاريخ ايران، شاه به وسيله كارشناسان خود دست به توطئه خطرناكى زده است كه بااندكى سستى و تغافل، ملت ايران بايد از به دست آوردن آزادى و استقلال و حقوق بشر مايوس شود و خود را براى همه نوع اختناق و شكنجه و قتل و غارت مهيا كند و اسلام بايد از احكام نورانى خود چشم بپوشد. تبديل مهره به مهره‏اى كه از اول با اسلحه فريب و رياكارى وارد ميدان شده است، به امر شاه، توطئه عليه ملت و شكستن نهضت اسلامى است و به هدر دادن خون جوانان عزيز اسلام. در اين پانزده سال و بخصوص در اين ماه هاى اخير كه دژخيمان شاه با قتل عام هاى شهرستان‏ها و جرح و حبس و تبعيديها روى تاريخ را سياه كرده‏اند، اكنون كه ثابت شد توپ و تانك و ارعاب و تهديد در مقابل ملت به پاخاسته اثر خود را از دست داده دست به نيرنگ شيطانى زده و با مطالب بسيار اغفال كننده مى‏خواهد جنايت‏ها و خيانت هاى خود را ادامه دهد، تاريخ پرشرف اسلام را در مجلسين تغيير دادند و امر شاه و وزير در مقابل مجلسين ارزش قانونى ندارد و اين امر پوچ شاهد بزرگى است بر نيرنگ شيطانى شاه و همچنين امر بى ارزش بستن قمارخانه‏ها نيرنگ ديگرى است براى اغفال جناح روحانى. در محيطى قمارخانه‏ها را به خاطر احترام به اسلام مى‏بندند كه تمام مراكز فحشا به قوت خود باقى و برخلاف مقررات اسلامى و آيات قرآنى، ستمكارى و قتل و غارت امرى عادى براى دژخيمان شاه شده است، در محيطى گفته مى‏شود كه آزادى داديم كه بهترين فرزندان عزيز اسلام و ايران در حبس و زير شكنجه شاهانه و در تبعيد به سر مى‏برند، در محيطى دم از احترام علماى اسلام مى‏زنند كه علماى اسلام در حبس غير قانونى و در تبعيدگاه‏ها بدون مجوز به سربرند و اشخاصى دم از تعظيم شعائر مذهبى و احترام به روحانيت و احكام اسلام مى‏زنند كه در طول اين قرن شريك جرم دستگاه بوده و قوانينى كه بر خلاف احكام اسلام بوده تصويب كرده‏اند. ملت ايران از اين رژيم و تمام مهره‏هاى آن كه خدمت صادقانه به جنايتكار اصلى نموده و مفتخر به آن هستند متنفر و آنها را لايق هيچ مقامى نمى‏دانند. آنان در محيطى احترام به روحانيون و اسلام را اعلام نموده‏اند كه اكثر مساجد سرتاسر ايران را بسته و خطبا را از گفتار ممنوع كرده‏اند، در محيطى حكومت آشتى ملى را اعلام مى‏كنند كه توپ‏ها و تانگ‏ها و مسلسل‏ها توسط ارتش و ساير

صحيفه نور ج 2 صفحه 96

ماموران در شهرستان‏ها مشغول سركوبى ملتى است كه حقوق اوليه بشر و اجراى احكام اسلام را خواستار است.

آشتى با رژيم ضد اسلامى شاه از معاصى كبيره است

آشتى كنيم و خون عزيزان را هدر دهيم؟ آشتى كنيم و بر رژيم ظالمانه و خيانتكار پهلوى سر فرود آريم؟ چگونه روحانيون با رفتن احكام مسلمه اسلام و به غارت رفتن مخازن كشور و كشتارهاى بيرحمانه رژيم، به پاس آنكه گفته‏اند ما به روحانيون احترام مى‏گذاريم، آشتى كنند و اين ننگ ابدى را براى خود در تاريخ ثبت كنند؟ خواست ملت را بايد از تظاهراتى كه در اين چند ماهه مى‏شود، به دست آورد. عموم ملت در تظاهرات خود مى‏گويند ما شاه و سلسله پهلوى راخواهيم، خواست ملت اين است، نه وعده پوچ احترام به علما و نه بستن موقت قمارخانه‏ها و نه امر بى ارزش به كاربردن تاريخ اسلامى به طور فريبكارانه و موقت. تاسف و تاثر من آن است كه دستگاه ظلم، ملت و روحانيون و سياسيون را مثل اطفالى به حساب آورده كه با يك توپ راضى مى‏شوند. ملت ايران بايد بداند كه هيچ روحانى با دولت ظلم و يا اشخاص ستمگر كه قرآن و احكام را به بازى گرفته‏اند آشتى نمى‏كند و نمى تواند بكند، آشتى كردن مسلط كردن دژخيمان شاه بر مال و جان و ناموس ملت است كه آن از بالاترين معصيت هاى كبيره است كه روحانى هر كه باشد نمى‏تواند مرتكب شود و نخواهد مرتكب شد. جناح هاى سياسى و جبهه‏ها و نهضت ما نخواهند آشتى كرد وتوانند آشتى كنند كه آشتى به اسارت كشيدن ملت و از دست دادن مصالح كشور است و سياسيون چنين ننگى را نخواهند مرتكب شد.

لزوم تداوم نهضت اسلامى

ملت ايران بداند كه در لب پرتگاهى است كه بااندك غفلت سقوطكند و تمام زحمات و رنج هاى چندين ساله او پايمال مى‏شود و تا آخر روى سعادت را نخواهد ديد و در نزد خداوند متعال مسؤول است.

لازم است نهضت شريف اسلامى خود را تا برچيده شدن رژيم ظالمانه و قلدرى ادامه دهيد و به وعده هاى پوچ دولت غير قانونى توجه نكنيد و از اختلاف در اين موقع حساس احتراز كنيد و هم پيوستگى خود را عليه رژيم ثابت كنيد و با هوشيارى خدعه هاى شياطين را خنثى نماييد و مطمئن باشيد كه پيروزى و سرافرازى شما نزديك است. اللهم قد بلغت و السلام على المخلصين فى الله و المجاهدين فى سبيله.

والسلام عليكم و رحمة الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 97

تاريخ: 15/6/57

پيام امام خمينى به ملت شريف ايران و دعوت به تداوم نهضت

بسم الله الرحمن الرحيم

تظاهرات عيد فطر اثبات پيوستگى و رشد فكرى ملت

عيد سعيد بزرگ اسلامى را به ملت مسلمان و شجاع ايران تبريك مى‏گويم. تبريك با آن همه خونريزى هاى جبارانه براى به دست آوردن راه نجات و كوشش هاى جوانمردانه در راه هدف اسلامى. ماهى كه گذشت ماه فداكارى در راه حق بود، ماه تضاد آشكار حق و باطل بود و (ان الباطل كان ذهوقاً). فطر امسال عيد حماسه و جنبش هر چه بيشتر تمام جناح هاى ملت ايران بود، روزى كه رشد فكرى و عملى ملت را به دنيا ثابت كرد و پوچ بودن تبليغات پر دامنه مخالفين نهضت را ثابت نمود، پيوستگى تمام جناح‏ها را ثابت كرده خواست تمام ملت را كه رفتن شاه و برچيده شدن بساط ظلم و چپاول مردم مسلمان است، با كمال صراحت اعلام نمود.

مردم مسلمان ايران به دنبال برگزارى نماز عيد دست به عبادت ارزنده ديگرى زدند كه آن فريادهاى كوبنده عليه دستگاه جبار و چپاولگر براى به پا داشتن حكومت عدل اسلام است كه كوشش در اين راه از اعظم عبادات است و فدائى دادن در راه آن سيره انبياء عظام خصوصاً نبى اكرم و وصى بزرگ او امير مؤمنان است. اينجانب از فداكارى هاى ملت ايران تشكر كرده و قدرت و عظمت او را در پناه قرآن و احكام اسلام از خداوند متعال با تضرع خواهانم.

ضرورت تداوم نهضت و بى اعتنايى به وعده هاى فريبنده شاه

اكنون وظيفه همه مسلمين خصوصاً جناح روحانى و سياسى و بزرگان قوم، خطير است. ملت ما بر سر دو راهى است، پيروزى و توفيق دست يافتن به بيرون كردن شاه و يا تا آخر در زير چكمه دژخيمان خرد شدن‏با عزت و سرافرازى در مقابل خالق و خلق و يا خداى نخواسته ذلت و زبونى هميشگى. و هرگز ملت مسلمان ايران تن به ذلت نخواهد داد. ملت عظيم الشان ايران نهضت خود را ادامه داده و هرگز سستى به خود راه ندهيد كه نمى‏دهيد. مطمئن باشيد به اميد خدا پيروزى و سرافرازى نزديك است. پس از ماه رمضان گمان نشود كه تكليف الهى فرقى كرده است. تظاهرات كوبنده براى رسيدن به هدف اسلامى عبادتى است كه روزها و يا ماه‏ها را درآن اثرى نيست چرا كه هدف نجات ملت است‏اجراى عدالت اسلامى و برقرارى حكومت الهى بر پايه محكم عدل است. بايد در هر فرصت و

صحيفه نور ج 2 صفحه 98

براى هر حادثه اجتماعات خود را هر چه بيشتر در مساجد و محافل و فضاهاى باز عمومى بر پا نمائيد و از قرآن كريم و عدالت اسلامى دفاع كنيد و هر نغمه‏اى كه مخالف آن است، از هر حلقومى بيرون آيد شيطانى و به نفع ستمكاران حاكم و به ضرر اسلام و ميهن است و به حرف هاى فريبنده شاه و دولت و طرفداران‏اندك آنان گوش ندهيد كه جز براى به دست آوردن فرصت شيطانى چيزى نيست. اينان كه براى فريب ملت از آزادى دم مى‏زنند زندان هايشان از روحانى و دانشگاهى و بازارى و سياسى و كارگر و دهقان لبريز است و بزرگان روحانى و سياسى به جرم حقگوئى و آزاديخواهى در تبعيدگاه‏ها به سر مى‏برند. اين چه آزادى است كه سانسور مطبوعات هنوز به حال خود باقى است و از نشر مسائل اساسى و حياتى ملت شديداً جلوگيرى به عمل مى‏آيد و حكومت شبه نظامى در سراسر ايران بر پا است. مردم ايران هرگز زير بار شهربانى شاه نمى‏روند و به اعتراضات قانونى خود ادامه خواهند داد. ملت ايران ديگر از اين شعبده بازى‏ها گول نخواهند خورد.

سينماى آبادان برحسب قرائن و به تصديق مردم داغديده آبادان به دست شاه جنايتكار و دولت به آتش كشيده شده و نزديك به 400 نفر را سوزاند تا (وحشت بزرگ) موعود وسيله تبليغى بر ضد نهضت مقدس ما شود و ديديد كه نشد و در آينده‏اى دور يا نزديك فرد يا افرادى را آورده تا اقرار كنند كه در اين رابطه دست داشته‏اند، اين افراد يا مامورند و يا از بهترين و متدين‏ترين افرادى هستند كه براى كشتن آنان هيچ وسيله‏اى را بهتر از اين نميدانند. شاه و دولت او كه قيام مسلحانه بر ضد ملت حق طلب و بر ضد قانون اساسى و بالاتر بر ضد احكام آزاديبخش اسلام نموده‏اند قهراً خائنند و اطاعت از آنان اطاعت از طاغوت است، به آنان مجال ندهيد و با اعتصاب و اعتراض دنيا را از اعمال وحشيانه آنان آگاه كنيد.

بر مبارزان خارج از كشور است كه از تبليغات باطل ضد نهضت پرده بردارند

برادران مبارز لازم است با خبرنگاران خارجى هر چه بيشتر مصاحبه كنند و با صراحت نقش شاه و دولت او را در ادامه اختناق و نقض قانون اساسى گوشزد كنند و به دنيا بفهمانند كه شاه سابق سلطنت خود را به زور در قانون اساسى گنجانده است و اين مواد مورد قبول هيچ ايرانى نيست و از تبليغات باطلى كه در خارج بر ضد نهضت انسانى ملت مسلمان مى‏كنند، پرده بردارند و نگذارند نهضت را نزد اشخاص بيخبر از آن معكوس كنند. مبارزان خارج از كشور دست به تبليغات وسيع خود زنند و در رابطه با اوضاع ايران هر چه بيشتر فعاليت خود را گسترش دهند.

دعوت از نيروهاى مسلح براى پيوستن به ملت

من از ارتش محترم ايران سپاسگزارم كه در راهپيمائى عظيم تهران و ساير شهرستان‏ها به روى مردم وطنخواه خويش كه از ستمكارى پنجاه ساله دودمان پهلوى به جان آمده‏اند، آتش نگشودند و دست خود را به جنايت بزرگى كه كار هميشگى فرمانروايان است آلوده نكردند.

صحيفه نور ج 2 صفحه 99

من در اين موقع حساس كه كشور و وطنمان در لب پرتگاه و بر سر دو راهى سقوط يا استقلال واقع شده است، دست خود را به سوى نيروهاى زمينى، هوائى و دريائى وفادار به اسلام و وطن دراز مى‏كنم و براى حفظ استقلال و بيرون آمدن از يوغ اسارت و ذلت از آنان استمداد مى‏كنم. اى سربازان غيور كه براى وطن و كشور خود فداكارى مى‏كنيد، به پا خيزيد، ذلت و اسارت بس است، پيوند خود را با ملت عزيز استوارتر كنيد و فرزندان و برادران برومند خود را براى هواى نفس يك خاندان چپاولگربه خاك و خون نكشيد. بر گويندگان و نويسندگان است كه در روشن شدن افكار برادران نظامى خود هر چه بيشتر كوشا باشند و ملت ايران بايد به آنان احترام گزارد، آنان برادران ما هستند.

آيا صلاح دولت نيست كه بركنار شود و خود را بيش از اين در مجامع عمومى رسوا نكند؟ آيا وقت آن نرسيده است كه شاه كنار رود و ملت را به حال خود گذارد تا ملت سرنوشت خويش را به دست گيرد و خائن را از خادم تشخيص دهد و به سزاى اعمالش برساند؟ آيا صلاح است كه صدها هزار نفر از فرزندان اين ملت مظلوم در خاك و خون بغلطند تا شاه چند روزى به ستمكارى خود ادامه دهد؟ آيا با بودن خائنين به اسلام و ملت كه در راس آن شاه است، قدمى مى‏شود براى نجات ايران برداشت؟

ارائه برنامه برپايه احكام اسلام پس از قطع دست خائنين

اميد است در آينده نزديكى دست خائنين به اسلام كوتاه گردد تا در آنوقت اصحاب حل و عقد تكليف نهائى را تعيين نمايند و مطلبى را كه شديداً بايد بدان توجه داشت اينكه ما پس از رفتن پايگاه ظلم، به بركت احكام مترقى اسلام برنامه اساسى خود را اعلام نمائيم و در آنوقت خواهند ديد كه آنچه خائنين، به اسلام نسبت داده‏اند چه در موضوع حقوق اجتماعى زنان و چه حقوق اقليت‏هاى مذهبى و چه ساير مسائل جز تهمتى ناجوانمردانه چيزى نبوده است و بلندگوهاى شاه در خارج و داخل براى انحراف افكار و توقف يا شكست نهضت دست به اين تبليغات مسموم زده‏اند. اميد است در آينده نزديكى پس از برچيده شدن بساط ظلم و ظالم، مسائل ما در جميع ابعادش روشن شود.

از خداوند متعال شكوفا شدن هر چه بيشتر نهضت و بالا گرفتن هر چه بيشتر تظاهرات رهائى بخش ملت تا سرنگونى پايگاه‏هاى ظلم و ستم را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 100

تاريخ: 18/6/57

پيام امام خمينى به ملت شريف ايران به مناسبت كشتار وحشيانه رژيم در 17 شهريور (جمعه سياه)

بسم الله الرحمن الرحيم

ملت شريف و شجاع ايران! بار ديگر شاه با دستور حكومت نظامى در تهران و ساير شهرستان هاى بزرگ ايران، ثابت كرد كه پايگاهى در ميان ملت ندارد. اعلام حكومت نظامى در محيطى آرام به اقرار راديو و مطبوعات ايران كه راهپيمايى با كمال آرامش در آن انجام مى‏گرفت، نه تنها قانونى نيست بلكه جرم است و دستور دهنده آن مجرم. شاه براى به رگبار بستن مردم بى دفاع و مظلوم هيچ بهانه‏اى را بهتر از حكومت نظامى نديد. روزهاى اخير، تهران و ساير شهرستان هاى مهم ايران براى اظهار مظلوميت و مخالفت با مجرمى كه 35 سال بر مقدرات آنان سلطه دارد و جنايات و خيانت هاى او در كشور و مخالفت‏هاى او با قانون اساسى واضح است، شاهد راهپيمائى هاى آرام بود. اظهار مخالفت با مجرمى كه تمام هستى ملت را به باد داده است، از طرف كسانى بود كه در حد عالى شعور سياسى و دينى بودند، به طورى كه حاضر شدند ارتش را گلباران كنند ولى دولت آشتى ملى آنان را به عنوان شعار برخلاف قانون اساسى، محكوم نمود و حال آنكه شعار آنان بر ضد قانون اساسى شكن يعنى شاه بود. شعار بر ضد رژيم تحميلى غير قانونى بود، اظهار مظلوميت بود ولى واقعيت اين است كه شاه مى‏خواهد انتقام خود را از ملت بى دفاع بگيرد و با صحنه سازى هاى مبتذل، ملت بى دفاع را به مسلسل ببندد و نفس‏ها را به خيال باطل خودش در سينه خفه گرداند، ولى ديگر دير شده است و ملت مظلوم و بيدار ايران آگاه گرديده‏اند. من هنوز اطلاع دقيقى از كشتگان و مجروحان در سراسر ايران ندارم ولى خبر گزارى‏ها تعداد كشتگان را به صدها نفر گزارش داده‏اند و خبرهائى از ايران، اين تعداد را بيش از هزار نفر مى‏گويند اكنون بر ملت شجاع ايران است كه به هر ترتيبى كه ممكن است به مجروحين بى شمار خود، خون، دوا و غذا برساند و از هر گونه كمك مالى دريغ ننمايد.

چهره ايران امروز گلگون است و دلاورى و نشاط در تمام اماكن به چشم مى‏خورد، آرى اينچنين است راه اميرمومنان على (ع) و سرور شهيدان امام حسين (ع). اى كاش خمينى در ميان شما بود و در كنار شما در جبهه دفاع براى خداى تعالى كشته مى‏شد.

ملت ايران! مطمئن باشيد كه دير و يا زود پيروزى از آن شماست شاه با حكومت آشتى ملى مى‏خواهد روحانيت شريف ايران و سياسيون محترم را در كشتار خود سهيم گرداند ولى فريب او خيلى زود برملا گرديد.(ان كيد الشيطان كان ضعيفا).

صحيفه نور ج 2 صفحه 101

جهان بايد بداند كه اين است فضاى باز سياسى ايران و اين است رژيم دموكراسى شاه و اين است عمل به دين مبين اسلام در منطق شاه و دولت او.

اكنون به بهانه هاى پوچ دست به حبس و تبعيد تازه زده‏اند و مى‏زنند، بايد علما و روشنفكران ملت در زير چكمه دژخميان خرد شوند تا كسى خيال آزادى به خود راه ندهد. شما اى ملت محترم ايران كه تصميم گرفته‏ايد خود را از شر رژيم شاه خلاص گردانيد و در رفراندمى كه در سه و چهارم شوال در برابر ناظران سراسر جهان انجام داديد، به دنيا نشان داديد كه رژيم شاه جائى براى خود در ايران ندارد، چنانچه در روزنامه هاى خارجى هم منعكس گرديد. مطمئن باشيد كه هيچ قدرتى نمى‏تواند با شما كه بيداريد و به پا خاسته‏ايد روبرو شود.

ارتش وطنخواه ايران! شما ديديد كه ملت با شما دوست و شما را گلباران مى‏كند و ميدانيد كه اين چپاولگران براى ادامه ستمگرى شما را آلت قتل برادران خود قرار داده‏اند، به ديگر برادران ارتشى خود كه شاه را رها كرده‏اند و در پشتيبانى مردم، به دشمن حمله نموده‏اند بپيونديد و به پاخيزد و نگذاريد ملت شما نابود و برادران و خواهران شما به خاك و خون كشيده شوند، نام خود را در تاريخ كه به سود ملت ايران به راه خود ادامه مى‏دهد، هر چه زودتر ثبت كنيد و ريشه خيانت و ظلم را بكنيد. شما اى علماى بزرگ اسلام و سياسيون بزرگ كه از فشار شاه هراسى به دل راه نميدهيد، نشانه اعتماد و قوت روحيه ملت هستيد و در اين موقع حساس نه تنها بايد استقامت كنيد، بلكه روحيه عالى مقاومت جامعه را هر چه بيشتر بايد تقويت كنيد و هر چه بيشتر صفوف خود را براى مقابله با دشمن مردم ايران متشكل‏تر كنيد. از خداوند متعال نصرت اسلام و مسلمين را خواهانم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 102

تاريخ: 21/6/57

پيام امام خمينى به ملت ايران در تسليت فاجعه جمعه سياه (17 شهريور)

بسم الله الرحمن الرحيم

وبشر الصابرين الذين اذا اصابتهم مصيبه قالوا انالله و انااليه راجعون اولئك عليهم صلوات من ربهم و رحمة و اولئك هم المهتدون).

وقتى شما را اى فرزندان عزيز اسلام خداوند متعال تسليت مى‏دهد، آيا باز هم محتاج به تسليتيد؟ خداوند عزوجل مى‏فرمايد: بشارت بده صبر كنندگان را، كسانى كه هر مصيبتى مى‏بينند به حساب خدا تحمل مى‏كنند و مى‏گويند ما همه براى خدا خلق شده‏ايم، براى خدا زندگى مى‏كنيم و وقتى بميريم از بين نمى‏رويم بلكه به سوى خداى مهربان برمى گرديم. صلوات و رحمت خدا برايشان، اينها هستند كه به آرزوى انسانى رسيده‏اند.

معذلك من به نيابت حضرت ولى عصر امام زمان (ع) به همه مسلمانان جهان مصيبت چهارم شوال سال 98 ق (17 شهريور) را خاصه به خانواده هاى داغدار تسليت مى‏گويم و در عين حال تبريك و خدا شاهد است مصطفاى من تنها آن نبود كه سالش نزديك است، بلكه همه به خاك و خون كشيده‏هاى حادثه شوال مصطفاهاى من بوده‏اند.

من اين استقامت را و اين فيض شهادت را كه خداوند متعال نصيب فرزندام فرمود به پدران و مادران و همه بستگانشان تبريك مى‏گويم و چنين كشته شدنى كه افتخار دارد، بزرگترين آرزوى منست، و شايد نزديك باشد.

اما فرج و پيروزى حق بر باطل از آن نزديك‏تر است و از اين پس جا دارد كه همه كارهاى خود را تعطيل كنيم، نه براى هميشه كه به همين زودى ظالم جبار سرنگون مى‏شود. در باز كردن مغازه‏ها و كارخانه‏ها عجله نكنيد. در تقويت روحيه و ايمان كسانى كه ضعيف‏اند بكوشيد كه روزى دست خداست. چند روز تعطيل كسب و كار براى رضاى خدا كسى را از گرسنگى نمى‏كشد. عزت و ثروت دست خداست. از مرگ نترسيد كه حيات و ممات به دست خداست. تعطيل را ادامه دهيد كه فرج نزديك است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 103

تاريخ: 21/6/57

پيام امام خمينى به ملت مسلمان ايران به مناسبت هفتمين روز كشتار وحشيانه 17 شهريور

بسم الله الرحمن الرحيم

شاه مى‏خواهد ايران را به ويرانه و قبرستان مبدل سازد

هموطنان محترم و مظلوم! اكنون كه يك هفته از كشتار فجيع گروه اول مقتولين مظلوم ما مى‏گذرد، اكنون كه يك هفته تمام است ملت معظم ايران در زير چكمه دژخيمان و رگبار مسلسل و توپ و تانك دست و پا مى‏زند، اكنون كه شاه دست از آستين فضاى باز سياسى درآورده و به درو كردن نهال جوانان رشيد و شجاع ما پرداخته است، اكنون كه با نفس هاى آخر، حكومت فاشيستى نفس هاى ملت را در سينه خفه كرده، اكنون كه گورستان‏ها از قبور شريف فرزندان اسلام و قرآن پر گرديده، اكنون كه دژخميان شاه به عربده و پايكوبى در مرگ عزيزان ما به شادى نشسته‏اند، اكنون شاه مى‏خواهد ايران را به ويرانه و قبرستان تبديل كند.

حمايت خيانتكاران در داخل و خارج كشور از جنايات شاه

اكنون كه عمال از خدا بيخبر شاه در مجلس گرد هم جمع شده و با صحنه سازى هاى مبتذل و اغفال كننده مى‏خواهند مجرم اصلى را تبرئه و گناه بزرگ و خيانت عظيم را به ديگران كه آلت فعلى بيش نيستند، نسبت داده و خود را مقرب الخاقان قرار دهند، اكنون كه تمام خيانتكاران خارج و داخل پشتيبانى از جنايات شاه مى‏كنند، اكنون كه از چهره هاى كريه آزدايخواهى و طرفدارى از حقوق بشر پرده برداشته شده، ملت مظلوم و بزرگ ايران بايد اعتصاب نموده در عزا بنشينند و رسماً روز پنجشنبه يازدهم شوال را روز عزا قرار دهند.

مطمئن باشيد كه پيروزيد و در پيشگاه خداوند رو سفيد

ما به دنبال فداكارى‏ها و عزاى سراسرى، منتظر شادى‏ها هستيم شما شاهد استقلال و آزادى به خواست خدا خواهيد بود. شما با پايمردى خود دشمن را چنان از ميدان بيرون كرديد كه مجبور به اعلام حكومت نظامى در اكثر شهرستان‏ها و در تهران، مركز وپايگاه شير مردان و شير زنان شد و خود را در جوامع بشرى رسوا و خدعه را با دست خود نقش برآب كرد. عزيزان من مطمئن باشيد كه پيروز هستيد و در پيشگاه خداى متعال رو سفيد.

صحيفه نور ج 2 صفحه 104

قيام شما بر عليه شاه، همانند قيام امير المومنين در برابر معاويه است

قيام شما در مقابل ديكتارتور اصلى كه تمام شعائر ملى و مذهبى را زير پا گذاشته، چون اميرالمومنين در مقابل معاويه مى‏باشد كه عملى بيش از اعمال آن ديكتاتور مرتكب نشده بود. على (ع) در مقابل ستمكارى بود كه با امامت جمعه و جماعت و تشبث به اسلام خون مردمان را مى‏مكيد، قيام در مقابل ظلم و ظالم بود و چندين هزار فدائى داد كه عمار ياسر يكى از آنهابود، شما هم در مقابل ديكتاتور عصر كه با اسم اسلام و تشبث به قرآن خون ملت را مى‏مكد، در صورتى كه تعداد كشتگان ما به تعداد كشتگان صفين باز نرسيده. غم به خود راه ندهيد و گوش به حرف اشخاصى كه از اسلام اطلاعى ندارند ندهيد و به راه خود كه راه حق و راه اولياء حق است ادامه دهيد.

گول خيمه شب بازى هاى دولت و وكلاى شاه را نخوريد

گول خيمه شب بازى هاى دولت و وكلاى شاه را نخوريد كه با حرفهاى فريبنده مى‏خواهند شاه راكه در شرف مرگ است نجات دهند. دنيا شاه را محكوم كرد و به پشتيبانى شما برخاست، اگر چه مشتى جنايتكار كه مى‏خواهند مخازن ملت را ببرند و حق ملت را زير پا بگذارند به او اميد مى‏دهند ولى هيچ قدرتى در مقابل قدرت لايزال ملت نمى‏تواند پابرجا باشد، خداوند تعالى وعده نصرت داده و با شماست. والسلام عليكم و رحمة الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 105

تاريخ: 27/6/1357

پيام امام خمينى به ملت ايران به مناسبت زلزله طبس

بسم الله الرحمن الرحيم

اعلام عزاى عمومى از طرف دولت، دسيسه‏اى براى انحراف اذهان ملت

اينجانب از واقعه اسفناكى كه موجب مرگ عده كثيرى از برادران و خواهران ما شد، در سوگ هستم. زلزله طبس هر انسانى را متاثر و متالم مى‏كند. مسلمين غيرتمند لازم است مستقيماً به برادران خود كمك كنند و چيزى به دست عمال دولت ندهند كه باز راه براى چپاولگران باز شود. لكن در اين موقع حساس آنجه لازم است به ملت شريف ايران تذكر دهم آن است كه دولت و بوق‏هاى تبليغاتى شاه از فرصت استفاده كرده و به اغفال مردم دست زده‏اند. آنهايى كه هزاران نفر از بهترين فرزندان ما را ديروز بيرحمانه قتل عام كرده و ملتى را به عزا نشانده‏اند، امروز براى انحراف اذهان به تعزيه سرايى پرداخته و اشك تمساح براى زلزله زدگان مى‏ريزند و عزاى ملى اعلام ميكنند. آنهائى كه مسلمانان عزيز و پيرو قرآن كريم را با رگبار مسلسل درو كردند و از قرار معروف از سربازان اسرائيلى براى كشتار مردم شجاع و بى پناه تهران كه تعداد كشتگان را بيش از 4000 نفر نقل مى‏كنند، كمك گرفته و پس از قتل عام، آنان را كمونيست و ماركسيست خوانده‏اند، امروز دلسوز ملت شده‏اند.

شاه، خود را مسلمان و ايرانى و مخالفينش را كمونيست و خارجى مى‏خواند

ديروز گفتند مشتى خرابكار از خارج با گذرنامه جعلى آمده‏اند و خرابكارى كرده‏اند و ملت را خارجى معرفى كردند، امروز تظاهر كنندگان شعار ضد ديكتاتورى سراسر كشور را كه داده‏اند و از شاه جنايتكار اظهار تنفر كرده‏اند، مشتى ماركسيست و كمونيست خوانده‏اند. ملت ايران از روحانى تا سياسى، از تجار و كسبه تا كارگر و دهقان چون شعارشان مرگ بر شاه است، كمونيست‏اند!! و فقط شاه و مفتخواران اطراف او كه با ملت مسلمان آن كردند و مى‏كنند كه چنگيز نكرد، مسلمانند و ايرانى!!

بيدار باشيد و گول تبليغات دستگاه شاه را نخوريد

ملت مسلمان ايران! بيدار باشيد و زلزله و سيل و ساير عوامل، شما را از مسير خود منحرف نكند و به تبليغات اغفال كننده دستگاه شاه گوش ندهيد و نهضت اسلامى را ادامه دهيد و تا بر چيده شدن دستگاه قلدرى و استبداد، از قيام خود دست نكشيد. روحانيون معظم در اين موقع حساس كه شاه زلزله را بهانه قرار

صحيفه نور ج 2 صفحه 106

داده و دست به بهره بردارى زده است، وظيفه الهى و سنگين خود را عمل فرمايند و به مردم هشدار دهند. سياسيون و روشنفكران و دانشگاهيان وظيفه اسلامى و ملى خود را بجا آورند و نگذارند نهضت را به وسيله تبليغات پر سر و صدا منحرف كنند. دولت به پشتيبانى شاه با اينكه صريحاً اعلام مى‏كند كه عهده‏دار كشتار بيرحمانه سراسر ايران است، امروز دست به تبليغات مضرى زده است ولى ملت ايران گول اين تبليغات را نخورده و از او انتقام خواهد كشيد. ملت بزرگ مسلمان ايران بايد از اعلام پشتيبانى غارتگران تاريخ ترس و سستى به خود راه ندهند، كه نمى‏دهند و با اتكاء به خداى بزرگ و حقانيت خود مطمئن باشند كه پيروزند.

بر برادران ايمانى است كه به يارى بازماندگان از زلزله و كشتارهاى رژيم برخيزند

اكنون كه برادران ما در كشتار سراسر ايران و مناطق زلزله زده بى‏خانمان و بى سرپرست شده‏اند، اكنون كه شهر از گل ساخته شده طبس بر سر برادران ما خراب شده است، اكنون كه مجروحين تظاهرات سراسرى ايران از بى‏دارويى و بى‏غذائى در رنجند، بر برادران ايمانى لازم است هر چه بيشتر به سرپرستى بازماندگان و تهيه وسايل آسايش براى آنان بشتابند و به جار و جنجال دولت اكتفا نكنند و به صندوق اعانه آنان كمك نكنند كه جز زراندوزى براى مجريان امور هيچ حاصلى نمى‏تواند داشته باشد و پيام تأثر بار اينجانب را در تسليت مصيبت بزرگ، به بازماندگان آنان برسانند.

از خداوند تعالى آزادى و استقلال كشور و صلاح حال مسلمين را خواستار است. والسلام عليكم ورحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 107

تاريخ: 28/6/57

پاسخ امام خمينى به ياسر عرفات رئيس كميته اجرائى سازمان آزاديبخش فلسطين

بسم الله الرحمن الرحيم

جناب آقاى ياسر عرفات رئيس كميته اجرائى سازمان آزاديبخش فلسطين مرقوم مورخ 18 شهر رمضان المبارك /98 توسط نماينده مخصوص شما واصل شده. از اظهار محبت و پشتيبانى انقلاب فسطين و آن حضرت از ملت ايران در موقعى كه ايران در آتش و خون غوطه‏ور است سپاسگزارم. شاه كه از قيام هاى بحق مردم در سراسر ايران به ستوه آمده بود، شاه كه در صحنه حبس و تبعيد و شكنجه و اختناق و قتل و غارت شكست خورده بود، در اين روزها به دنبال تظاهرات آرام و منطقى مردمى كه براى رسيدن به حقوق اوليه خويش ترتيب داده بودند، بدون مجوز قانونى در 12 شهر بزرگ اعلام حكومت نظامى نمود و مردم بيدار و آزاده و بيدفاع ايران را چون گذشته به رگبار گلوله بست كه تعداد كشته شدگان را تاكنون بيش از4000 نفر گزارش داده‏اند.

ملت ايران كه از جرائم شاه در طول سطنت غير قانونيش به جان آمده و براى بدست آوردن آزادى و استقلال از دست رفته‏اش به پا خاسته، شاه را كه به سرعت كشور را به سوى نابودى معنوى و مادى سوق مى‏دهد نمى خواهند. شاه نفت كشور اسلامى ايران را براى سركوبى مسلمانان به اسرائيل مى‏دهد و در ايران هر كس به اين عمل غير انسانى اعتراض كند با سرنيزه جوابش داده مى‏شود، شاه را امروز غاصبين حقوق مسلمين بر ملت ما تحميل كرده‏اند.

جناب آقاى ابوعمار:

ما در قضيه فلسطين هميشه مخالف با شاه و اسرائيل و پشتيبانان آنان بوده و با شما هم صدا بوديم و مظالم اسرائيل را به ملت‏ها رسانديم و حال كه ملت ايران در زير چكمه دژخيمان شاه و در حصار تانك‏ها و توپ‏ها و مسلسل‏هائى است كه از سربازان اسرائيلى در خيابان هاى تهران براى كشتار ملت بى‏دفاع ايران از آنها كمك گرفته، با ملت مظلوم ما همصدا شويد و با وسائل تبليغاتى خود صداى ما را به عالم برسانيد.

امروز چين سرخ به اصطلاح انقلابى، آمريكا مظهر استثمار جهانى و شوروى سرچشمه ريا و دروغ و انگليس استعمارگر كهنه كار براى سركوبى ملتى كه مى‏خواهد روى پاى خود بايستد و هيچ گونه تمايلى نه به شرق و نه به غرب داشته باشد، قيام و از شاه دفاع مى‏كنند و با اين وضع شاه با كمال بى‏شرمى ملت بى‏پناه ايرانى را معجونى از كمونيست‏هاى سرخ و مرتجعين سياه مى‏نامد ولى من يقين دارم كه پيروزى

صحيفه نور ج 2 صفحه 108

ملت آگاه ما حتمى است.

از خداوند تعالى توفيق شما را در سركوبى اسرائيل غاصب خواستار و استقلال كشورهاى اسلامى را خواهانم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 109

تاريخ: 30/6/57

متن نامه امام خمينى به آيت الله قمى

بسم الله الرحمن الرحيم

حضرت آيت الله آقاى قمى دامت بركاته آزادى جنابعالى پس از 12 سال زندان غير قانونى و غير انسانى به جرم حق گوئى و حق طلبى موجب مسرت گرديد. كشتار بيرحمانه ماه‏هاى اخير خصوصاً كشتار بى‏شمارى از فرزندان اسلام كه تعداد كشته شدگان را بيش از 4000 نفر نقل مى‏كنند، يكى ديگر از نمونه هاى آزادى و تمدن بزرگ و آشتى دولت شاه است. تا برقرارى اين رژيم منحط، اميد آزادى، پوچ و ستمكارى و خيانت ادامه دارد. شعار مردم مسلمان ايران بايد قطع يد اجانب و عمال خائن آنان كه در راس آن شاه است باشد. اكنون كه شاه با قدرت كوبنده ملت مواجه است و ناچار است كه با حكومت نظامى و سرنيزه به حيات غيرقانونى خود ادامه دهد، براى اغفال مردم تظاهر به دلسوزى براى زلزله زدگانى مى‏كند كه به هيچ وجه در محيطى كه زلزله خيز است هيچ گونه اقدامى براى حفظ جان مردم محروم از او صورت نگرفته است. اكنون كه شاه ملت را از هستى ساقط و هر چند گاه دست به قتل عامى تازه مى‏زند، براى زلزله زدگان دلسوزى مى‏كند كه خود در اثر بى توجهى در امور خانه سازى، خانه هاى آنان را بر سر مردمش خراب كرده است. شما خود مى‏دانيد و بدان معتقديد و همه بايد بدانند كه ملت ايران شاه را نمى‏خواهد و هر كس كه شاه و سلطنت او را بخواهد خائن است.

از خداوند تعالى سلامت جنابعالى و عظمت اسلام و مسلمين و قطع ايادى اجانب را خواهانم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 110

تاريخ: 1/7/57

متن نامه امام خمينى به حافظ اسد

بسم الله الرحمن الرحيم

پس از اهداى سلام، اينجانب از غيبت جناب حجه الاسلام آقاى سيد موسى صدر نگران و متأثرم. از جنابعالى تقاضا دارم كه اين موضوع را با سران كشورهائى كه در قضيه فلسطين اجتماع كرده‏اند در ميان گذاريد و اهتمام آنان را جلب نمائيد. ما و ملت ايران در اين عصر گرفتار رژيمى هستيم كه با اتكاى به پشتيبانى آمريكا ملت را در آتش ديكتاتورى و كشتارهاى دستجمعى و سلب همه آزادى‏ها مى‏سوزاند. ما از شما سران دولت‏هاى اسلامى براى رهائى ملت بى پناه ايران كمك‏خواهيم. برادران مسلمان شما در زير چكمه دژخيمان شاه خرد شده‏اند و حكومت نظامى كه در اكثر شهرستان‏هاى مهم ايران برپاست ملت را به جان آورده. از پيامبر اسلام صلى الله عليه و آله و سلم نقل مى‏شود: (كلكم راع و كلكم مسئول عن رعيته) همه افراد و از جمله شما سران دولت‏هاى اسلامى كه قدرت دفاع از ملت مظلوم ما را داريد مسئول هستيد. والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 111

تاريخ 14/7/57

پيام امام خمينى به ملت شريف و شجاع ايران به مناسبت خروج از عراق‏

بسم الله الرحمن الرحيم

سلام و تحيت بر برادران غيور ايرانى كه براى رهايى از حكومت طاغوت و خاتمه دادن به چپاول غارتگران بين‏المللى نفتخواران به پا خاستند. درود بر مسلمانان بيدارى كه از حمله‏هاى پى در پى دژخيمان شاه، هراس به خود راه نداده و راه اسلام و شهداى مجاهد حق را در پيش گرفته و اساس ستمگران را متزلزل نموده و با تظاهرات مردانه خود پشت استعمارگران مفتخوار را به لرزه در آورده‏اند. اكنون كه من به ناچار بايد ترك جوار مولى اميرالمومنين (ع) را نمايم و در كشورهاى اسلامى، دست خود را براى خدمت به شما ملت محروم كه مورد هجوم همه جانبه اجانب و وابستگان به آنان هستيد، باز نمى‏بينم و از ورود به كويت با داشتن اجازه، ممانعت نموده‏اند، به سوى فرانسه پرواز مى‏كنم پيش من مكان معينى مطرح نيست، عمل به تكليف الهى مطرح است، مصالح عاليه اسلام و مسلمين مطرح است. ما و شما امروز كه نهضت اسلامى به مرتبه بسيار حساسى رسيده است مسؤول هستيم، اسلام از ما انتظار دارد، چشم جهانيان امروز به سوى شما ملت غيور دوخته شده. دولت‏هاى استفاده طلب به مطالعه روحيه و مقدار پشتكار ملت ما پرداخته‏اند. شما مردان و زنان تاريخ بايد پايدارى در راه كوبيدن ستمكاران و دفاع از حق را به جهانيان و نسل‏هاى آينده ثابت كنيد.

من در حال گرفتارى‏ها و اشتغالات اخير، اخبار ايران و قيام‏هاى پى درپى نقاط مختلفه را مثل كرمانشاه و بعضى مناطق كردستان و قتل هايى كه به دست دژخيمان شاه واقع شده مى‏شنيدم و هم متاثر و متاسف بوده و هستم و هم اميدوار و سربلند، اميدوار به شجاعت ملت بزرگ و سربلند از فداكارى آنان در راه اسلام و مستضعفين سربلند باد ملتى كه با فداكارى خود قدم در راه پيروزى حق برداشت و سدهاى مانع از آن را يكى پس از ديگرى شكست پيروز باد رادمردانى كه با خون خود عزت برباد رفته را باز گرفت و عظمت پايمال شده به دست سلاطين ستمگر را باز يافت من وقتى مطالعه روحيه مردان و زنان جوان از دست داده را مى‏كنم كه شجاعانه در مقابل مصائب ايستادگى كرده و مى‏كنند، براى خود احساس شرمندگى مى‏كنم. من مى‏بايست با مصيبت هاى شما قدم به قدم همراه و آنچه شما ديده‏ايد ديده باشم، مع الاسف نتوانستم در بين شما باشم و آنچه شما لمس كرديد بكنم لكن از اين راه دور چشمم به شما روشن و قلبم براى امت اسلامى مى‏طپد. از خداوند تعالى عظمت اسلام و مسلمين و كوتاه شدن دست اجانب و وابستگان آنان را مسئلت مى‏نمايم.

والسلام عليكم و رحمه‏الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 112

تاريخ: 16/7/57

پيام امام خمينى به طلاب علوم دينى، دانش‏آموزان و دانشجويان سراسر كشور

بسم الله الرحمن الرحيم

در آغاز سال تحصيلى به محصلين علوم دينيه و دانشجويان دانشگاه‏ها و دانش آموزان كه براى اسلام و برقرارى حكومت عدل اسلامى به پا خاسته‏اند، درود مى‏فرستم.

سالى كه گذشت، سال فداكارى و رنج تمام طبقات ملت عزيز و شما فرزندان اسلام بود، سال نزديك شدن پل پيروزى و نمودار شدن آثار آن، سال كشتارهاى بيرحمانه و به عزا نشاندن ملت و در عين حال عقب نشينى محسوس شاه و اربابان و نوكرهاى او، سال گرايش تمام اقشار ملت به اسلام ضامن آزادگى و استقلال و سعادت و رشد فكرى و عملى و واپس راندن جنود شيطانى و جنايتكاران.

من با تاييد خداوند متعال و تمسك به مكتب پرافتخار قرآن، به شما فرزندان عزيز اسلام مژده پيروزى نهائى مى‏دهم به شرط اينكه نهضت بزرگ اسلامى و ملى ادامه يابد و پيوند بين شما جوانان برومند اسلام ناگسستنى باشد و به شرط آگاهى از حيله‏هاى استعمارگران راست و چپ و جنود ابليسى آنان و مهرهاه‏يى به اسم شاه و دولت و وزير و وكيل كه به جان ملت مستضعف افتادند و خون آنان را مى‏مكند.

هان! اى عزيزان من! در محيط مدارس و دانشگاه‏ها و دانشسراها آگاهانه و متعهد به پا خيزيد و به هم بپيونديد و براى نجات اسلام و كشور كوشش كنيد و قبل از هر چيز عملاً از احكام پر ارج اسلام كه سعادت ملت‏ها رابيمه نموده است پيروى كنيد و جناح‏هايى را كه در اثر تبليغات اجانب، فريب خورده و بعضى مكتب‏ها را پذيرفته‏اند و يا به آنها تمايل پيدا كرده‏اند، از حيله دشمن آگاه كنيد و خيانت هاى سران حيله‏باز مكتب هاى منحرف را افشاء كنيد و براى نجات كشور، از تفرقه و تشتت سخت احتراز كنيد و با صراحت خواست هاى ما را كه خواست همه مستضعفين است به آنان گوشزد كنيد و شعار ما را كه شعار ملت محروم و مظلوم است به آنان پيشنهاد كنيد، باشد كه با شناخت صحيح به شما بپيوندند و از طرف من به آنان بگوئيد، اسلامى كه شما از زبان ديگران يا ناآشنايان به مكتب قرآن شنيده‏ايد و يا منحرفان تفرقه طلب و عمال استعمارگران به شما معرفى كرده‏اند اسلام نيست، بيائيد اسلام عزيز را از دانشمندان آشنا به منطق قرآن بشنويد و در آن چيزى را كه بالاتر از آمال و افكار شماست بيابيد و گول مبلغان استعمارگران را نخوريد، يك نظر سطحى به وضع سران اينگونه كشورها كافى است كه شما را بيدار كند.

صحيفه نور ج 2 صفحه 113

ديروز ديديد كه رهبر چين از روى نعش هاى عزيزان ما كه به دست دژخيمان شاه به جرم آزاديخواهى به خاك و خون كشيده شدند، گذشت و با كمال وقاحت رسماً از شاه پشتيبانى نمود و آن هم شوروى و كرملين نشينان كه چه در 15 خرداد و چه امروز از كشتار عمومى شاه پشتيبانى كردند و مى‏كنند. تمامى قدرتمندان كمونيست از خون ملت هاى مستضعف براى نابودى بشر، آلات قتاله تهيه مى‏كنند و چه آمريكا جهانخوار بزرگ كه حالش بر همه معلوم است.

اى فرزندان ايران! پيوندتان را با ملت بزرگمان كه تنها خواهد روى پاى خود بايستد و هيچ گونه گرايشى به شرق و به غرب نداشته باشد و به همين مناسبت مورد هجوم چپ و راست قرار گرفته است و هر روز شاهد كشتار دستجمعى آنان به دست شرق و غرب هستيم مستحكم‏تر كنيد و با شعار واحد توحيدى، دست جباران و غارتگران بين المللى را از مخازن غنى خود كوتاه كنيد وبا دست يافتن به مخازن بزرگ و كوتاه كردن دست زمامداران و كرسى‏نشينان خيانتكار،با همت ملت بزرگ به اداره كشور بپردازيد و سرمايه‏هاى عظيمى كه امروز به دست دزدهاى غارتگر بين المللى و دودمان پهلوى و بستگان آنان و هيات حاكمه و ديگران تباه مى‏شود، در راه صلاح و خير ملت و مملكت به كار اندازيد. بساط هرج ومرج و اسراف و هرزه‏گرى‏ها را به بركت حكومت اسلامى در هم پيچيد و كشور خود را نجات دهيد و به خداى بزرگ اتكال كنيد كه نگهدار و معين شماست.

اكنون به خواست هاى ابتدايى و مقدماتى ما كه رسيدن به سعادت و آزادى و استقلال و حكومت عدل اسلامى بدون آن ممكن نيست و بندهائى كه بايد از سر راه برداشته شود، توجه كنيد:

1- برچيده شدن نظام شاهنشاهى كه در طول تاريخ، تمام تيره‏روزى هاى ملت مستضعف به دست شاهان وبه خاطر نظام شاهنشاهى بوده است و ستمكارى هاى آنان روى تاريخ را سياه نموده است و نمونه‏اش در عصر حاضر،شاه است كه كشور را به سرعت به سوى سقوط مى‏كشاند موافقت با نظام شاهنشاهى چه به صراحت و چه به وسيله طرحى كه لازمه‏اش بقاى آن است، خيانت به اسلام و قرآن كريم و مسلمين و ايران است و هر كس با هر اسم با آن روى موافقت نشان دهد مطرود و اجتناب از او لازم است.

2- بيرون راندن تمام عناصرى كه در زمان سلطنت پهلوى متصدى امور مهمه كشور بوده‏اند مثل وزارت و وكالت كه اينان بدون استثنا شريك جرم وآلت اجراى مقاصد اجانب يا شاه بوده‏اند و بايد از تصدى امور كشور بركنار باشند و محاكمه و مجازات شوند و فرقى نيست بين موافقين دولت و آنان كه با فرصت طلبى و فريبكارى، خود را به صورت مخالف درآورده‏اند و به فرياد برخاسته‏اند و آنان كه دم از انتخابات آزاد و عمل به قانون اساسى مى‏زنند زيرا تمام اينها كوشش دارند با اين نغمه‏هاى شيطانى، شاه را حفظ كنند و بساط سوءاستفاده را ادامه و رونق دهند و غارتگران بين المللى را در چپاول مخازن ما كمك كنند.

3- در همه حال شعار ما قطع ايادى اجانب راست و چپ از كشور است زيرا رشد و استقلال و آزادى با وجود دخالت اجنبى از هر جنس و مسلك و مكتب، در هر امرى از امور كشور، اعم از سياسى و

صحيفه نور ج 2 صفحه 114

فرهنگى، اقتصادى و نظامى خواب وخيالى بيش نيست و هر كس در هر مقامى و به هر صورتى اجازه دخالت اجانب را در وطن عزيز ما، چه با صراحت و چه به وسيله طرح‏هايى كه لازمه‏اش ادامه تسلط اجنبى يا ايجاد تسلط تازه‏اى باشد، بدهد، خائن به اسلام و كشور است و احتراز از او لازم است زيرا اگر دخالت اجانب خصوصاً آمريكا، شوروى و انگليس وجود داشته باشد، هر رژيمى كه روى كار بيايد تنها آلتى خواهد بود براى عقب نگهداشتن ملت و ادامه بدبختى‏ها و محروميت‏ها از يك طرف و چپاولگرى‏ها و قلدرى‏ها از طرف ديگر. عوض شدن مهره‏ها گر چه ممكن است موقتاً اوضاع را بهتر از حال حاضر كند ولى تاثيرى در سرنوشت ما ندارد زيرا تمام بدبختى‏ها و گرفتارى‏هاى مسلمين از دخالت اجانب در مقدرات آنان است.

اينها اجمالى است از خواست‏هاى مقدماتى ما و خواست‏هاى اصلى پس از طى اين مرحله عرضه مى‏شود و به خواست خداى تعالى و با ادامه نهضت ملى اسلامى با كمال قدرت اجرا خواهد شد.

دوستان من! از مشكلاتى كه در راه است هراسى به دل راه ندهيد كه انشاءالله دير يا زود همه آنها حل و رفع مى‏شود و خداوند يار حق طلبان است.

و اما وظيفه ما و شما دانشجويان و دانش آموزان و طلاب علوم دينيه:

1- اگر از استادان و دبيران و سران قوم، انحرافى از مقاصد ملى و دينى كه سرنگونى رژيم پوسيده در راس آن است ديديد، شديداً اعتراض كنيد و راه ملت را كه راه خداست به آنان پيشنهاد كنيد و در صورتى كه نپذيرفتند، از آنان احتراز كرده و صريحاً مقاصد منحرف آنان را براى مردم مظلوم شرح دهيد كه اينها خائن به دين و ملت و كشورند و مى‏خواهند شاه و اربابان او و چپاولگران بين المللى به غارتگرى خود ادامه دهند و ملت را به حال فقر و عقب ماندگى نگه دارند.

2- طلاب علوم دينى و دانشجويان با هم روابط دوستانه و فعالانه داشته باشند و بر اساس به دست آوردن استقلال و آزادى و خلع يد غاصبان از حقوق ملت در تمام ابعادش، به ساير طبقات ملت بپيوندند.

3- شما و ما و ساير قشرها مكلفيم به ارتش بفهمانيم كه بايد زنجير تسلط اجانب را با قدرت نظامى پاره كند وبه ملت بپيوندد و كشور را از ننگ فرمانروائى مستشاران اجانب برهاند زيرا صلاح دين و دنياى همگى در آن است و بدون سرنگونى رژيم شاه، نجات امكان ندارد.

بايد ارتشيان را آگاه گردانيد كه شاه و عمال سرسپرده او، شما را در راه مقاصد شوم خود يا ابرقدرت‏ها و غارتگران ضد حق به خدمت مى‏گيرند كه حفظ منافع اجانب و همدستى با اسرائيل نمونه آن است و كشته دادن و ننگ از آن شماست و حفظ مقام و ادامه ستمگرى و غارتگرى از آن او و ستمگران است. هلاكت و برادركشى، نصيب درجه داران جوان و سربازان است و استفاده و عياشى براى ديگران، بايد خود را از شر شاه نجات دهند و شاهد پيروزى را در آغوش كشند.

شما اى طبقه جوان ارتش! به پا خيزيد و كشور خود را از زبونى و ذلت نجات دهيد و دست غارتگران را كوتاه كنيد و شرف و عزت را براى خود به يادگار بگذاريد و سعادت دو دنيا را بيمه كنيد.

صحيفه نور ج 2 صفحه 115

وظيفه دانشجويان است كه در محيط دانشگاه هر چه بيشتر ارتش را براى يك قيام همگانى تشويق و ترغيب كنند وآنان را برادر خود بنامند و با صداى بلند از آنان سؤال كنند: آيا جواب گل، گلوله است؟

4- بسيار هوشيارانه به مسائل روز نظر كنيد و گول خدعه‏دستگاه شاه راكه با طرح‏هاى مختلف خواهد ايجاد نفاق كند، نخوريد زير از قرارى كه شنيده مى‏شود، مى‏خواهند گروهى از دست نشاندگان و مامورين شاه را وادار كنند در دانشگاه‏ها شعارهاى كمونيستى بدهند تا مردم را از خطرات آن بترسانند. حزب توده حزب كثيف مرتبط به دستگاه شاه است و تمام شعارها و نمايش‏ها براى سست كردن نهضت اسلامى و نجات شاه از سقوط و برقرار داشتن دستگاه چپاول و پايدار ماندن چرخ‏هاى سوءاستفاده از مخازن ملت محروم است، شما دانشجويان عزيز موظفيد اين نقشه شيطانى را نقشه برآب نمائيد.

5- شما دانشجويان موظف هستيد كه از قيام حق طلبانه و مردانه قشرهاى كارگر و كارمند محروم و مسلمان ايران كه به اعتصاب كشيده شده است پشتيبانى كنيد، اينان مسلمانان محرومى هستند كه از حق كشى رژيم شاه به تنگ آمده‏اند و براى احقاق حق و همگامى و همدردى با ساير برادران خود به پا خاسته‏و همه مى‏دانيد كه تا رژيم فعلى سركاراست‏عدالت اجتماعى و رسيدگى به حال زحمتكشان محروم، امرى است كه جامه عمل به خود نمى‏پوشد، به آنان از من بگوئيد كه گول دستگاه فريبكار را نخوريد و دست از اعتصابات نكشيد و نهضت اسلامى خود را ادامه دهيد، تا با خواست خدا دست غارتگران حقوق شما و ساير ملت را قطع و به بركت حكومت اسلامى به عدالت حقيقى و برخوردارى از نعمت‏هاى الهى نائل شويم و به آنان تذكر دهيد: در اعتصابات خود پشتكار به خرج دهيد و شعارهاى اسلامى خود را هر چه بيشتر گسترش دهيد و اتكال به خداى تعالى نموده و مطمئن باشيد پيروزمندانه به حقوق حقه خود مى‏رسيد.

دوستان عزيز! فشار شاه موجب شد كه نتوانم به فعاليت اسلامى خود كه تكليف الهى است ادامه دهم و تصميم گرفتم به يكى از كشورهاى اسلامى مهاجرت نمايم. كويت با داشتن گذرنامه و اجازه ورود، حتى عبور از شهر تا فرودگاه را براى خود خطرناك خواند، فعلاً عازم پاريس شدم تا با تمام مشكلات به وظيفه دينى خود كه خدمت به كشور اسلامى و مردم محروم وطنم است موفق گردم. اميد است تا مقدار امكان، به ملتى كه براى دفاع از اسلام به فداكارى برخاسته است خدمت كنم، هر چند هيچ نوع خدمت جوابگوى فداكارى هاى مداوم ملت عزيز نيست، به پيشگاه خداوند عذر تقصير عرضه مى‏دارم و پيروزى ملت مسلمان و سربلندى و استقلال و آزادى همه را از خداوند متعال مسئلت دارم‏

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 116

تاريخ: 17/7/57

بيانات امام خمينى

بسم الله الرحمن الرحيم

چنانكه كه بعضى‏ها مى‏گفتند، مثل اين كه بعضى از آقايان آمده بودند اينجا و من نبودم و مثل اينكه قدرى مواخذه و محاكمه مى‏كردند كه كسى در اين امر دخالت داشته در اين معنا اينطور نبوده است. مزاج من اولاً اقتضاى اينكه بنشينم و اينجا باشم ندارد، اين است كه ديروز تصميم گرفتم كه استراحت كنم. امروز كه شنيدم آقايان اينجا تشريف مى‏آورند، از اين جهت آمدم كه خدمت آقايان برسم من عادت به تشريفات ندارم كه مثلاً بين من و كسى واسطه باشد، ارتباط باشد، اين خلاف ادب اسلام است. من در اختيار همه آقايان هستم به مقدارى كه قدرت داشته باشم بالاخره قدرت مى‏خواهد براى اين كه ماشاءالله شماها جوان هستيد و انشاء الله وقتى كه به پيرى رسيديد آن وقت مى‏دانيد كه آن اقتضاهائى كه در جوانان هست در پير نيست. ما حالا ديگر نفس‏هاى آخر را مى‏كشيم و اميدواريم كه بتوانيم همه مان خدمت كنيم به اسلام، خدمت كنيم به مسلمين، خدمت كنيم به وطن خودمان.

انقلاب ايران يك برنامه الهى است

الان آشفته است ايران آشفتگى‏اى كه شايد در طول تاريخ يك همچو آشفتگى‏اى در ايران نبوده است. شما اگر تاريخ را ملاحظه كنيد، آنقدر انقلاباتى بوده است، لكن به اين صورت كه از آنطرف جنود ابليسى به جان مردم بيفتند و از اين طرف ملت كشته بدهد، جوان بدهد و مقاومت كند نبوده. الان وضع ايران اينطور است كه هر جايش را كه ملاحظه بكنيد انقلاب است، بايد گفت كه انقلاب ايران هرجا كه برويد، در آن جا (آنطورى كه براى ما دارند نقل مى‏كنند) از بچه‏هاى تازه به زبان آمده تا بزرگسال و جوان‏ها و پيرها و اينها، از دختر بچه‏ها و پسر بچه‏ها تا زن‏ها و خانم‏هاى بزرگ و مردهاى بزرگ يك برنامه الهى در كار بوده است. دست بشر چنين قدرت ندارد كه اينطور مردم را بيدار كند كه همه طبقات و همه بچه‏ها و بزرگ‏ها، اينها با هم به يك راه بروند. اين يك مطلب غير عادى است كانه لطفى از جانب خداى تبارك و تعالى به ملت ايران شد كه بااين نهضتى كه كرده‏اند و با اين وحدت كلمه انشاءالله مقاومت كنند.

صحيفه نور ج 2 صفحه 117

رژيم شاهنشاهى ايران منشا همه مفاسد

و اين فسادى كه در ايران پيدا شده است، كه همه فسادها زير سر رژيم شاهنشاهى بود. در تاريخ از اولى كه رژيم شاهنشاهى پيدا شده است تا حالا كه ما مشاهده مى‏كنيم، هر چه مفسده بوده، رژيم شاهنشاهى اين مفاسد را ايجاد كرده منتهى هر وقت به اقتضاى خودش، يك وقت اقتضايش يك نحو بوده است و در اين عصرى كه من درك كردم و هيچكدام از آقايان درك نكرده‏ايد كه ابتلا به رضاخان انگليس‏ها آن وقت رضاخان را آوردند و كودتا درست كردند و مسلط كردند رضاخان را بر ملت، مامور اجراى مقاصد اجانب بود او، از آن طرف اجراى مقاصد آنها را مى‏ديد موقوف است به اين كه طبقه روشنفكر طبقه علما، طبقه متدينين، اينها را بكوبد و از بين ببرد، از آن طرف هم چون آن منافع موقوف به اين بود، عمل كرد به اين كار تا منافع را به جيب آنها بريزد.

هوادارى رياكارانه شاه جنايت پيشه از اسلام و آزادى

خدا مى‏داند كه ماچه مصيبت‏ها در زمان اين پدر كشيديم و همه‏مان هم كه الان مشتركيم در اين كه در زمان اين پسرى كه خلف آن پدر است، او حقاً پسر رضاخان است يعنى همه خاصيت‏هاى فسادى كه در پدر بود در اين هم هست به اضافه يك چيزهاى ديگر، به اضافه سالوسى. رضاخان يك آدم قلدرى بود و همه‏اش هم قلدرى مى‏كرد، ملت هم آن وقت در مقابلش هيچ ايستادگى نداشت، كم يعنى بود، البته بود، اما كم بود، به اين ترتيب كه الان هست نبود آن وقت لكن رضاخان ديگر خودش را نمى‏چسباند به اسلام و به قرآن و به احكام مبين اسلام، ديگر رياكارى نمى‏كرد سرنيزه بود و مى‏زد و مى‏رفت. ايشان آن جهات را دارد يعنى با سرنيزه مردم را مى‏كوبد، آنقدرى كه او قتل كرد اين زيادتر از او كرد براى اين كه او يك قتل عام در مسجد گوهرشاد كرد و بعد هم با يك اشرارى، توسط اشرارى اما اين آقا قتل عام‏ها كرده است و اگر خداى تبارك و تعالى، خداى نخواسته مهلتش بدهد، خواهد كرد.

از آن طرف جوان‏هاى ما را از بين برده است، از آن طرف هر روز كه صحبت مى‏شود، همين دو سه روز پيش از اين كه در مجلس صحبت كرده، بايد احكام اسلام را حفظ كرد، بايد چه. خوب مرد بى عقل تو ديروز تاريخ اسلام كه تاريخ شرافت يك ملت بود برداشتى و تاريخ ديگرى را جايش گذاشتى تا تو دهنى خوردى و آنجا تمرگيدى. آزادى! آقا هى دم از آزادى مى‏زند، تو راجع به حزب رستاخيز در نطق هايت مكرر گفتى كه بايد اينها وارد بشوند در اين حزب، هر كس وارد نشد در اين حزب و اگر سوءقصد دارد او را مى‏كوبيم، مى‏زنيم چه مى‏كنيم و اگر اين هم نيست تذكره به او مى‏دهيم كه برود بيرون. آزادى! در كجاى اين مملكت ما آزادى هست؟ آزادى قلم دارند مردم؟ آزادى بيان دارند مردم؟ كجاى آزادى دارند كه ايشان دم از آزادى مى‏زنند؟ آزادى! احكام اسلام! دين مبين اسلام! حالا تو، از اسلام چه دارى؟ چه علامتى از اسلام تو دارى كه دم از دين مبين اسلام مى‏زنى؟ تو كه دارى اسلام را از بين مى‏برى.

صحيفه نور ج 2 صفحه 118

سرنيزه آمريكاى خبيث، حافظ شاه

اين ابتلائى كه ما همه الان داريم، الان جوان‏ما در ايران مبتلا هستند به اين رژيم فاسد و دارند خون مى‏دهند، كشته مى‏دهند. همين چند روز پيش از اين در كرمانشاه عده زيادى كشته شده‏اند، در كردستان هم، در ساير چيزهاى كردستان هم مى‏گويند بوده است چند روز پيش هم كه ديديد تهران را چه كردند، تبريز را چه كردند، مشهد را چه كردند انسان نمى‏تواند بشنود اين بلادى را كه اينها قتل عام كردند و هر چه خواستند كردند حالا هم دارد حفظ اين قدرت خودش را با حكومت نظامى مى‏كند.اگر حكومت نظامى، اگر اين آمريكاى خبيث ده روز سرنيزه‏اش را از سر اين بردارد، همان دربارى‏ها مى‏خورندش محتاج نيست كه شماها، همان كسانى كه در خود دربار، همان‏هائى كه محافظش هستند در دربار، اگر بردارد اين سرنيزه را آمريكا از سر اين آدم، همين‏ها او را از بين خواهند برد يعنى او هيچ تامين جانى ندارد.

اين را بدانيد كه الان من و شما راحت‏تر از او هستيم. او الان به مصيبت گرفتار است، مردم را به مصيبت‏انداخته لكن خودش مصيبت‏ها الان دارد، الان شب و روز ندارد، شب خواب ندارد اين آدم، الان وقتى كه صحبت مى‏كند، لرزه مى‏كند و صحبت مى‏كند، نمى‏تواند چهار كلمه را صاف صحبت كند، اين حالايش است و عاقبتش هم انشاءالله بدتر از اين خواهد شد و آن طرفش هم بدتر از اين طرف خواهد شد.

وظيفه وجدانى شرعى است كه باهر وسيله ممكن به يارى نهضت اسلامى ايران بشتابيم‏

اين وضع ايران در حال حاضر و ما كه در اين جا هستيم و شما آقايان كه در خارج بلاد هستيد، در خارج ايران هستيد وظايفى داريد، اين چنين نيست كه ما از آنجا آمديم بيرون ديگر تمام شد. ما همه وظيفه داريم يعنى وظيفه عقلى، وظيفه وجدانى، وظيفه شرعى داريم، وظيفه ما اين است كه ما در هر جا باشيم، جمعاً و فرداً يكى يكى و اجتماعى كمك كنيم به اين نهضت مقدس ايران كه آنها در ميدان مبارزه دارند خون مى‏دهند و ما خارج هستيم و نمى‏توانيم آنجا، برويم بايد در خارج ما هم مبارزه داشته باشيم، ما هم به هر مقدارى كه ما مى‏توانيم با حرف مان، با قلممان، با تظاهراتمان، هر كس هر چه و هر مقدار كه مى‏تواند، بايد همه ما اين وظيفه را ادا بكنيم.

الان مملكت ايران به ما صاحب دين شده است، ما دين داريم الان به آنها، مديونشان هستيم براى اين كه اينها راجع به مصالح ملت دارند فداكارى مى‏كنند، ما هم جزء ملت هستيم، از ملت ايران هستيم، آنها پس براى خاطر ما فداكارى كردند، خون دادند، حبس بودند. الان از علماء ما چقدر در حبس‏اند. از علماء، از روشنفكران، از دكترها و مهندسين از محصلين، از بازارى‏ها، همه طبقات الان در حبس‏اند، عده‏اى كشته شده‏اند، عده‏اى محبوس‏اند، اينها براى خاطر همين ملت بوده، براى خاطر اسلام بوده و ما كه مسلم هستيم و ما كه ملى هستيم، مربوط به اين ملت هستيم، به اينها دين داريم، بايد

صحيفه نور ج 2 صفحه 119

دينمان را ادا بكنيم. من كه يك طلبه هستم دينم را اداء مى‏كنم به اين كه بنويسم، بگويم به شما عرض بكنم، شما كه آقايان هستيد، محصل هستيد، هر رشته‏اى را كه داريد بايد دينتان را به اين ملت ادا بكنيد. اينها را خرد كردند زير پاى خودشان، خداوند انشاءالله خردشان بكند و مى‏كند انشاءالله. بنابر اين ما همه موظف هستيم كه توجه داشته باشيم به آنها و هر مقدار كه مى‏توانيم، البته همه كار كه ما نمى‏توانيم بكنيم، آن مقدار كه در وسعمان هست، در قدرتمان هست در خدمت به اين ملت و در خدمت به اين خلق‏ما دين خودمان را ادا كنيم.

تلاش ابر قدرت‏ها براى حفظ شاه و رژيم منفور پهلوى

علاوه بر اين خوب خود ما هم اهل اين ملت هستيم، مى‏بينيم كه تمام مخازن دارد مى‏رود تو جيب آمريكا وبرادران او. نفت ما اگر اينطور كه حاتم بخشى مى‏كند محمدرضا اگر اين نشود، نفت ما به اين زودى تمام نمى‏شود،مخازن ما به اين زودى‏ها تمام نمى‏شود لكن در نفت را باز كرده‏اند و حراج كرده دارند مى‏برند همه را، خورند همه را، از آن طرف انگليس‏ها مى‏برند و از اين طرف كسان ديگر، آمريكائى‏ها كه از همه بدترند، از آن طرف هم شوروى‏ها، همه ريخته‏اند به جان اين ملت و همه دست به هم داده‏اند تا اين مرديكه را نگهش دارند و اين چيزها را ببرند.

شما ديديد كه چند روز پيش از اين رهبر چين آمد كه (خير اين رهبر چين، رهبر چند صد ميليون جمعيت، يك ميليارد جمعيت است و خلق چين چطور و كمونيست چطور و ما چطور هستيم) مرديكه آمد ايران، يك كسى كه قتل عام‏ها كرده، وارد به او شد، از روى كشته‏هاى ما با هليكوپتر رد شد، نتوانستند او را از توى خيابان ببرند براى اينكه مردم هياهو مى‏كردند، داد و قال كردند، همه اينها رامرديكه دانست نه اينكه نمى‏دانست.... چقدر جمعيت همراهش بود، از روى كشته‏هاى ما عبورش دادند و بردندش آنجا و دست به دست هم دادند و با كمال خوشروئى با هم عرض كنم چه كردند اين آدم اينها بازى ميدهند مردم را، از آن طرف ديديم كه در 15 خرداد اينهمه جمعيت از ايران كشته شد و شوروى روزنامه‏هايش از اينها تاييد كردند و گفتند كه آنها يك دسته ارتجاعى بودند و يك دسته چه بودند كه مى‏خواستند چه بكنند و حالا هم همانطور است كه تاييد مى‏كنند از او، آمريكا كه معلوم است.

اينها مى‏خواهند كه تمام مخازن ما را ببرند و اين ملت بيچاره بعد از اين كه نفتش و منابعش از بين رفت بعد بايد چه بكند؟ خدا مى‏داند چه بايد بكند. اين آقا مى‏گويد كه از خورشيد بايد ما چيز بگيريم، تو چراغ نفتى را نمى‏توانى روشن كنى، شما مى‏خواهيد از خورشيد قدرت بگيريد؟! اين حرف‏ها چه است، اين حرف‏هابراى اغفال مردم است. تمام اين صحنه سازى‏ها كه دارند مى‏كنند براى آن است كه اين مرديكه را نگهش دارند اينها با قدرت‏هاى خودشان.

صحيفه نور ج 2 صفحه 120

غارت اموال ملت توسط شاه و پدرش

در داخله هم هر كس كه بگويد كه اين بايد بماند يا خوب است بماند، اين خائن است كه گويد خوب است بماند، براى اين كه در داخله همه ديدند كه اين شخص چه مى‏كند و با مردم چه كرده است و با مخازن ما چه كرده است، با مال ما چه كرده است. چقدرها در خارج، اين آدم، چقدر از مال مردم گرفته‏اند و در خارج الان ويلا دارند و ملك دارند و چه دارند و چه دارند، همه اينها از مال ملت بوده. خوب، ما رضاخان را ديده بوديم، يك سربازى لخت بود كه آمد و حالا هر يك از آنها صاحب ميلياردها دلار شده‏اند، اين از مال همين ملت است. در تمام شركت‏ها اينها شركت دارند هر شركتى كه در ايران تاسيس شده يك مقدارش مال اينهاست.از نفت هم كه همينطور دارد به آنها مى‏دهد. يك مقدارى‏گيرند، يك مقدار كمى مى‏گيرند كه اين مقدار هم به آنها آهن مى‏دهند، چيزهائى كه به درد ما نمى‏خورد، بله به درد ايشان اين مسلسل‏ها مى‏خورد براى اين كه بزنند و مردم را بكشند، به درد ملت ما نمى‏خورد اين چيزها. يك مقدارى از آن هم توى جيب خودشان و توى جيب عائله‏شان مى‏رود و به تبليغات مى‏دهند در خارج. خدا مى‏داند اينها چقدر، مى‏گويند صد ميليون دلار خرج تبليغات ايشان است كه به خارج مى‏دهند براى تبليغ كردن، تبليغ چه؟ تبليغ اين كه اين آقا براى ايران لازم است باشد، اگر اين برود، كمونيست مى‏شود ايران!. چرا كمونيست مى‏شود ايران اگر اين برود؟ ملت ايران يك ملت مسلم است، ملت ايران شعارشان اسلام است، شعارشان ديانت است چرا كمونيست مى‏شود؟ ايشان همين طورى دارند منتشر مى‏كنند. حالا اخيراً هم مى‏گويند كه بناست كه، درست كرده‏اند يك دسته‏اى را كه دانشگاه وقتى كه باز شد، در دانشگاه شعار كمونيستى بدهند براى اين كه به مردم بفهمانند كه ببينند الان كمونيست‏ها هستند، نه اينها سازمان امنيتى هستند، اينها كمونيست نيستند. با هر حيله و با هر حقه‏اى هست اينها مى‏خواهند اين را نگهش دارند و نگهداشتنش هم براى آن است كه ايشان بهتر از همه نوكرى دارد مى‏كند.

با بيرون كردن نفتخورها و مفتخورها، ملت كشور را اداره خواهد كرد

ما حرفمان از اول تا حالا اين بوده است كه ما يك مملكتى داريم براى خودمان مى‏خواهيم، ما نمى‏خواهيم آمريكا سرپرست ما باشد ما نمى‏خواهيم همه منافع ملت را آمريكا ببرد، همه منافع مملكت را شوروى ببرد، گاز را شوروى ببرد و نفت ما را آمريكا ببرد و يك سفره بازو هر چه هر كس مى‏خواهد هرچى بخورد، ما نمى‏خواهيم اينطور باشد. ما مى‏خواهيم خودمان، يك جمعيتى هستيم، هر چى هستيم به شما چه ما هر چى هستيم، مى‏خواهيم خودمان از زمين خودمان و از آب خودمان و از نفت خودمان و از مخازن خودمان كه همه غنى‏اند اينها، ما مى‏خواهيم از همين‏ها استفاده كنيم و دزدها را كنار بگذاريم كه مى‏خوردند و مى‏بردند، آنها را هم كنار بگذاريم، خودمان اداره كنيم مملكت خودمان را. ما سرپرست لازم نداريم، بد اداره مى‏كنيم خودمان كرديم خوب هم اداره مى‏كنيم خودمان كرديم ما حرفمان اين است و كى مى‏تواند بگويد نخير (شما) بايد حتماً كس ديگر بيايد شما را اداره‏

صحيفه نور ج 2 صفحه 121

كند؟ به شما چه ربطى دارد؟ ما يك مملكتى داريم مال خودمان، مخازنش هم مال خودمان، خودمان مى‏خواهيم اداره‏اش بكنيم. مى‏گوئيد نمى‏توانيد، اداره كنيد نتوانيم،به شما چه ربطى دارد؟ ما نمى‏خواهيم اداره‏اش كنيم، حرفمان اين است كه شما برويد بيرون. حال آنكه اگر اينها بروند بيرون، اگر اين مفتخورها و اين نفتخورها را ما كنار بزنيم، نفتخورها عبارتند از همين ابر قدرت‏ها و هم مفتخور هستند هم نفتخور و مفتخورها هم همين عائله پهلوى و تمام آنهائى كه در اين 50 سال با اينها رابطه داشته‏اند از هر طبقه‏اى كه مى‏خواهد باشد، اينها مفتخورهائى هستند كه روى نعش جوانان ما دارند استفاده از موقعيت همين مملكت مى‏كنند، ما مى‏گوئيم كه، اين نفتخورها و اين مفتخورها را اگر ما بيرونشان بكنيم يك مملكت غنى داريم كه مى‏توانيم اداره‏اش كنيم تا آخر. اين جور نيست كه مملكت ما بودجه‏اش ناقص باشد، خورنده‏اش زياد است بودجه ناقص نيست، آنهائى كه مى‏خورند زياد است، خرج اين اشخاص خارجى تبليغاتى نمى‏دانم خرج اين اشخاصى كه در داخل هستند براى حفظ ايشان و امثال و ذالك، اين مستشاران كه از خارج مى‏آيند، اينها زياد مى‏خورند، همه اينها ريخته‏اند دراين كشور براى مخازن ما و دارند آن را چپاول مى‏كنند و مى‏برند.

اگر ما دست اينها را كوتاه كنيم و انشاءالله كوتاه مى‏كنيم و ملت انشاءالله قيام كرده است و كوتاه خواهد كرد، اصلش بيرونشان خواهيم كرد انشاءالله، اگر ما يك همچو چيزى موفق بشويم، هم نفت مان به اندازه كفايت است، و هم خودمان مى‏توانيم اداره كنيم مملكت خودمان را. كى گفته تو بيائى اداره كنى مملكت ما را و يا عمال تو بيايند اداره بكنند؟

تا قطع يد آمريكا و ساير ابر قدرت‏ها نهضت ادامه دارد

ما اين همه مستشار مى‏خواهيم چه كنيم؟ اين مستشارها همه براى اين است كه حفظ كنند او را و غارت كنند ما را، حفظ اين براى غارت، كه اينها مى‏خواهند غارت كنند، حالا اگر مى‏توانستند يكى بهتر از اين بياورند، او را مى‏آوردند، همچنان عشقى به چشم و ابروى ايشان ندارند لكن الان نمى‏توانند او را بردارند، هر كس كه را بياورند ما همين هستيم.اگر بنا باشد كه كودتا بكنند و يك نظامى روى كار بياورند، يا بايد بكشند يا بايد بروند. همين طور كه حالا هستيم، يا بايد مسلسل را بكشند و همه ملت را بكشند يا بايد كنار برود. تا آمريكا نرود و تا دست اين ابرقدرت‏ها از روى مملكت ما برداشته نشود، ما نهضت مان برقرار است و فريادمان هم برقرار است و كارهايمان را هم انجام مى‏دهيم و انشاءالله موفق خواهيم شد.

هيچ قدرتى نمى‏تواند با ايران كه مورد توجه افكار عمومى دنياست مقابله كند

آقايان نترسيد از اين ابرقدرت‏ها. اگر يك ملتى قيام كرد براى مصالح خودش، يك وقت مى‏خواهد جنگ خارجى بكند، در جنگ خارجى ما هيچ هستيم و آنها همه چيز دارند. يك وقت ملتى يك حرفى دارد كه همه عالم مى‏پذيرند اين حرف را كه ما ملتى هستيم و نمى‏خواهيم اجانب توى مملكت باشند، توى خانه ما باشند، از

صحيفه نور ج 2 صفحه 122

خانه مان بيرون برويد.اين را كسى نمى‏تواند با آن معارضه كند، اگر هم معارضه كند يك عدد خيلى كمى مى‏توانند معارضه كنند والا با افكار عمومى دنيا مواجه خواهند شد و هيچ قدرتى با افكار عمومى دنيا نمى‏تواند مقابله كند. ما الان متوجه كرديم تمام افكار عمومى دنيا را به ايران، الان ايران مورد توجه همه است يعنى يك چيزى است كه همه دارند مطالعه مى‏كنند در ايران، ايران را دارند مطالعه مى‏كنند آنها منتهى مطالعه مى‏كنند براى چاپيدن شايد يك اصحاب خيرى هم باشد كه مطالعه مى‏كند كه ملت چرا اين جور است، چه شده است، جرا بايد اينطور باشد؟ اين كم كم توجه همه است كه همه متوجه شدند به اين كه يك ملتى به پا خاسته و گويد كه من حق خودم را مى‏خواهم، نمى گويد كه من حق ديگران را مى‏خواهم، اين ناچار بايد تبعيت از آن بشود.

نويد پيروزى در سايه اتحاد

و من به شما مژده مى‏دهم كه انشاءالله اگر چنانچه دست به هم، همين طورى كه داديد، دستتان در دست هم باشد، مخالفت‏ها را كنار بگذاريد و با هم دوست باشيد، همه با هم همقدم باشيد، نتيجه خواهيد برد و كلك اينها را انشاءالله خواهيد كند و مملكت مال خودتان خواهد شد و آن يك كلمه‏اى هم كه به شما آقايان خارج از كشور عرض مى‏كنم اين است كه گاهى من مى‏شنوم ايران كه بودم گاهى مى‏شنيدم، اين جا هم شايد شنيده باشم كه آقايان بينشان يك اختلافات جزئى يك كدورت هاى جزئى است، به نظر من اين صحيح نيست، شما همه برادر هم هستيد چرا با هم، سر چه با هم اختلاف داريم؟ ما بايد همه دست به هم بدهيم و او را كه دشمن همه است از بين ببريم. اگر ما بنا باشد كه خودمان باهم اختلاف بكنيم، او آسوده سرجاى خودش مى‏نشيند و قواى ما صرف خودمان مى‏شود. اين هم يك نيرنگى است كه آنها هميشه داشته‏اند كه بين همين طبقات مردم اختلاف بيندازند دو تا حزب درست بكنند، اين حزب كذايى و حزب كذا، بين آن دو را حزب اختلاف بيندازند و مردم را فلج بكنند، يا مثلاً يك نفر بياورند جلو، يك چيزى از او درست بكنند بعد هم مردم به او مشغول بشوند، مدت‏ها سر اين دعوا بكنند و قوايشان تحليل برود و آنها استفاده بكنند.

شما آقايان كه در خارج هستيد با هم برادر باشيد، حل كنيد اختلافات را، اگر يك وقت كدورتى از يك برادرى ديديد، برادروار برويد پيش او بگوئيد فلان كار شده است و من به واسطه آن كدورت دارم، حل بشود اين كار.

همه بايد خدمتگزار اسلام و كشور باشيم

على ايحال من توفيق شما را، همه آقايان را از خداوند تبارك و تعالى مى‏خواهم و اميدوارم كه تحصيلات شما در اين جا به آخر برسد و با سربلندى برگرديد به وطن خودتان و زمام امور وطن را اشخاص مهذب، اشخاص صحيح العمل به دست بگيرند و همه شما خدمتگزار، همه ما خدمتگزار به اين مردم و به وطن خودمان و به اسلام باشيم.

صحيفه نور ج 2 صفحه 123

و اينهم عرض كنم كه من مزاجم اقتضاى اين كه هر روز بيايم اينجا با اين وضعى كه الان هست، نمى‏كند و من الان خسته شده‏ام و گفتم چاره‏اى ندارم كه با آقايان صحبت بكنم. من معذرت مى‏خواهم از آقايان كه نمى توانيم بيايم. اولاً كه اين را عرض بكنم كه من از اولى كه داخل در اين باغ شدم اجازه دخالت به كسى ندادم، به نزديكان خودم هم اجازه دخالت هيچ وقت نمى‏دادم، خودم مستقل بودم در كارهايم، خودم هر كارى را مى‏خواستم مى‏كردم و هر كارى را نمى‏خواستم نمى‏كردم و بر اثر تشخيص خودم و تفكر خودم كارها را انجام مى‏دادم. خيال نكنيد كه من اين جا حالا آمدم مثلاً ارتباط خاصى با كسى داشته باشم يا كسى در كارهاى من دخالت بكند و من هم تقليد بكنم از او. اين حرف‏ها نيست در كار، كدورتى نداشته باشيد از اين جهت كه من مثلاً اگر رفتم بيرون براى استراحت، اين يك چيزى بوده است كه من مثلاً به آقايان رسيدگى نكنم، خدمت آقايان نرسم، نه در خدمت همه آقايان هستم و آن جا هم، منزلم درش باز است، هر كس از آقايان كه بخواهد بيايد آنجا لكن از اينكه بيايم در اين محل، اين جا باشم و يا اين كه آن جا هر روز بلند شوم بيايم اين جا، از اين معذرت مى‏خواهم براى اين كه مزاج من چنين اقتضائى ندارد و من بايد برگردم آن جا و استراحت بكنم و انشاءالله خودم را حاضر كنم براى خدمت به همه آقايان.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 124

تاريخ: 19/7/75

پاسخ امام خمينى به نامه حضرت آيت الله نجفى مرعشى

بسمه تعالى

حضرت آيت الله آقاى نجفى دامت بركاته

به عرض عالى ميرساند: مرقوم شريف كه حاكى از سلامت مزاج محترم بود و حاوى استفسار از اينجانب بود و اصل سلامت و توفيق جنابعالى را خواستار است.

اينجانب به واسطه فشار عراق به تصويب شاه معلوم الحال كه مملكت اسلامى را تا سرحد سقوط رسانده است از نجف به خارج آمده بلكه بتوانم براى اين ملت محروم كارى بكنم. ما همه موظف هستيم كه از پا ننشينيم تا سقوط سلسله بى حيثيت پهلوى.

والسلام عليكم و رحمة الله بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 125

تاريخ: 19/7/75

بيانات امام خمينى در مورد سرسپردگى رژيم پهلوى، به ابر قدرت‏ها و وظيفه مسلمين در قبال نهضت

بسم الله الرحمن الرحيم

رئيس اطلاعاتشان آمد پيش من و راجع به اينكه شما ملت ايران را مسلح نكنيد، شما فعاليت نكنيد، ما تعهداتى داريم نسبت به دولت ايران. من گفتم كه خوب شما تعهداتى نسبت به دولت ايران داريد اما من نسبت به آن تعهد ندارم و ما هم تعهداتى خودمان داريم نسبت به اسلام و نسبت به ملت خودمان ما به كار خودمان ادامه مى‏دهيم شما هر كارى كه مى‏خواهيد بكنيد. گفت آخر شماها هى اعلاميه مى‏دهيد، هر روز يك نوارى فرستيد و چه مى‏كنيد، شما كمش كنيد. گفتم نه، من اعلاميه مى‏دهم، نوار هم پر مى‏كنم و مى‏فرستم منبر هم اگر رفتم صحبت مى‏كنم اينها چيزى است كه من نمى‏توانم كنارشان بگذارم. او هم رفت و بعد تشديد كردند به طورى كه من ديدم كه اينها ديگر تحمل مطلب را ندارند و پيشتر او اين را گفته بود كه فلانى حالا هيچ، اما شماها (رفقاى ما) را چه خواهيم كرد. من ديد كه ممكن است يك وقتى اينها به رفقاى ما يك تعرضى بكنند و ما هم مقصدى (مكانى) پيشمان مطرح نيست، ما مى‏خواهيم كارمان را انجام بدهيم بنا گذاشتم كه بروم به كويت و از آنجا بعد به يكى از ممالك اسلامى بروم. با اينكه ويزا هم داشتيم، در سرحد كويت دولت كويت مانع شدند، حتى اجازه اينكه ما برويم به فرودگاه از آنجا پرواز كنيم، آن قدر هم اجازه ندادند، ما باز برگشتيم به عراق. معلوم شد كه خود آنها هم تفاهمى داشتند، منتظر ما بودند، همان جمعيتى كه ما را آورده بودند باز آنجا ايستاده بودند. ما برگشتيم عراق و ما را بردند بصره و بعد از چندين ساعت بردند بغداد و از بغداد هم ديديم كه حالا بيائيم اينجا شايد بتوانيم يك فلان محلى براى خودمان انتخاب كنيم. موقتاً آمديم به فرانسه و من خودم را ملزم مى‏دانم يعنى ملزم شرعى مى‏دانم عقلى ميدانم كه در يك وقتى كه مردم ايران قيام كرده‏اند و دارند كشته مى‏دهند، جوان هايشان را گرفته‏اند ازآنها يك دسته‏اى را كشته‏اند، يك دسته‏اى را حبس كرده‏اند، عده‏اى از علماى ما الان در حبس هستند، عده زيادشان در تبعيد هستند و مردم همه از بچه كوچك تا پيرمرد ايستاده‏اند الان در مقابل دستگاه شاه و همه با يك صدا مى‏گويند ما شاه را نمى‏خواهيم، همه مسؤول مى‏شويم براى اين ملت.

ملت حق تعيين سرنوشت خود را دارد

و اين ملت و هر ملتى حق دارد خودش تعيين كند سرنوشت خودش را.

صحيفه نور ج 2 صفحه 126

اين از حقوق بشر است كه در اعلاميه حقوق بشر هم هست، هر كس، هر ملتى خودش بايد تعيين سرنوشت خودش را بكنند، ديگران نبايد بكنند. اين ملت با هم الان همه ايستاده‏اند و مى‏خواهند سرنوشت خودشان را تعيين كنند.

بى تفاوتى در مقابل جنايات بر خلاف شرع و انصاف و انسانيت است‏

اين است كه ما، اين آدمى كه به ما خيانت كرده است، به اسلام ما، به دين ما خيانت كرده است مخازن ما را دارد به اجنبى مى‏دهد، در مقابلش يا اسلحه مى‏گيرد و مردم را مى‏كشد و يا مى‏گيرد و مقدارى، يك مقدارش را خرج همين كارها مى‏كند باقيش را هم خودشان و رفقاى خودشان از بين مى‏برند، يك مردمى كه الان ايستاده‏اند و دارند خون مى‏دهند براى اين كار، مائى كه در خارج هستيم مكلف هستيم كه با اينها همزبان باشيم. الان آنها، همين الان هم كه ما اينجا نشسته‏ايم شما بدانيد كه در آنجا انقلاباتى هست، الان در ايران، همين چند روز پيش از اين در خيلى از جاهاى ايران آدم كشته‏اند. خيلى است، الان هم كه ما اينجا نشسته‏ايم، باز نمى‏دانيم، شايد الان هم در ايران يك صدائى باشد و هست اما حالا كشتار هست يا نه، الان ما نمى‏دانيم، چرا، دور هستيم. هر روز اين مسائل هست. آنها در ميدان مبارزه هستند و مشغول مبارزه هستندماها اينحا بى تفاوت باشيم و مشغول به مثلاً كارهاى عادى خودمان باشيم اين برخلاف انصاف، برخلاف انسانيت‏برخلاف شرع، بر خلاف همه اينها هست. من مى‏توانم حالا با شما صحبت كنم و شما را دعوت كنم به اينكه با ملت خودتان كه براى منافع همه كه شماها هم جزو آنها هستيد، قيام كردند و شماها موافقت كنيد، اين جبهه‏هاى خارجى هر چه هستند، اينها همه همدست بشوند. من به‏اندازه‏اى كه مى‏توانم براى شما چند نفر حالا صحبت كنم صحبت مى‏كنم، آن مقدارى هم كه مى‏توانم بنويسم مى‏نويسم و منتشر كنم. شما هم به هر اندازه‏اى كه مى‏توانيد، تظاهر هر وقت وقتش شد، مناسب شد، نوشتن، گفتن، به روزنامه نگارها چيز گفتن، هرچه مى‏توانيد، هر كس به هر اندازه‏اى كه مى‏تواند با اين ملت ضعيف كه الان تحت چكمه اين بى‏انصاف‏ها هست بايد همراهى كرد.

قيامى كه در تاريخ سابقه ندارد

و يك همچنين قيامى كه الان در ايران هست من گمان ندارم در تاريخ سابقه داشته باشد اين را كه يك مسأله واحدى را همه بخواهند. الان همه، اين بچه‏هايى كه تازه خودشان هم الان نمى‏دانند چه دارند مى‏گويند اما مى‏گويند ما شاه را نمى‏خواهيم، يا اينكه همه گفته اينها هم گويند. يك بچه هفت، هشت ساله، پنج شش ساله، آن كه زبان باز كرده الان مى‏گويد كه (مرده باد شاه) براى اينكه ديده همه مى‏گويند او اين هم مى‏گويد. اين زبان همه است، اين منطق همه است و در طول تاريخ شايد ما نداشته باشيم يك وقتى كه همه يك مطلبى را با هم بگويند يعنى آن كه در آن طرف ايران، در اقصى بلاد ايران است با آن كه در مركز است حرفش يكى باشد. الان وضع اينطور شده است و يك ملتى وقتى وضعش اينطور شد، اين پيش مى‏برد. اين ديگر نمى‏شود كه اين ملتى كه ايستاده الان در مقابل‏

صحيفه نور ج 2 صفحه 127

ظلم و در مقابل قلدرى‏ها و آنها با توپ و تانك و او با مشت دارد مقاومت مى‏كند و نمى‏رود كنار، اين ملت شكست نمى‏خورد.

بسيج تبليغاتى براى شكست نهضت

الان تبليغات مختلف شروع شده است، اين شروع بود، زياد شده است تبليغات مختلف براى اينكه بشكنند اين وحدت را و جبهه‏هاى مختلف اشخاص مختلف، اينها با آن صورت‏ها حتى گفتند كه بنا دارند كه در دانشگاه وقتى كه باز شد دانشگاه، يك دسته سازمان امنيتى را به صورت دانشجوها بياورند و شعار كمونيستى بدهند براى اينكه به مردم بفهمانند كه اگر شاه نباشد خواهد اينطور شد. اين شاه از كمونيست‏ها هم بدتر است، اين شاه، هر كسى از اين شاه، از اين آدم كه بهتر است. اين چه گذاشته براى مملكت ما، جز اينكه همه‏اش تبليغات است؟ چقدرها خرج تبليغات در داخل و خارج مى‏شود تا اينكه روزنامه‏ها در خارج براى او دروغ‏ها را بنويسند و در داخل برايش دروغ‏ها را بنويسند. اين مشغول اين كارهاست و مشغول جمع كردن مال و در اطراف دنيا زينت تهيه كردن و زمين خريدن، همين است كار ايشان، ديگر چيست؟ يا آدمكشى و آدمزنى است يا يك استفاده اينطورى از مردم. دارد استفاده مى‏كند و مال اين ملت را دارد تضييع مى‏كند.

استعمارگران بر سر خوان يغما

حرف ما اين است. ما يك كلمه حرف داريم و آن اين است كه اينهائى كه نشسته‏اند سر اين خوان يغما كه اسمش ايران است و هر كس از هر طرف آمده است، هر مملكتى از هر طرف آمده است دارند از اين خوان يغما مى‏خورند و اين ملت ما، كنار اين دارد گرسنگى مى‏خورد، ما مى‏گوئيم اين نباشد. ما مى‏گوئيم يك مملكتى ما داريم نفت دارد، مخازن ديگر دارد، غنى است مملكت ما اين مملكت را براى خودمان بگذاريد، خودمان هم كارهايش را مى‏كنيم، اگر بخواهيم هم كارشناس بياوريم خودمان مى‏آوريم، چرا شما مى‏آوريد با ماهى نمى‏دانم چند صدهزار تومان. كارشناس مى‏آوريد كه اينطور نباشد، خودمان كارشناس درست مى‏كنيم.

فرهنگ استعمارى، مانعى براى رشد استعدادها

دانشگاه حالا از وقتى كه امير كبير ايجاد كرده است تا حالا به قدر 70 سال يا بيشتر، خيلى سال مى‏گذرد از عمرش، لكن نگذاشتند جوان‏هاى ما درست بشوند خوب، خوب كار را انجام بدهند. اصلاً مانع شدند از اينكه رشد بكنند جوان‏هاى ما. دانشگاه‏هائى كه به دست ديگران درست شده است كه نگذارند رشد در آن پيدا بشود. نظامى‏هاى ما را نمى‏گذارند كه تربيت نظامى صحيح بشوند. مستشارهاى آمريكايى اينها را به راه كج مى‏برند يعنى راهى كه براى آنها سازگار است مى‏برند. فرهنگ ما فرهنگ استعمارى است. ما بايد فرهنگ خودمان را داشته باشيم. اين فرهنگها

صحيفه نور ج 2 صفحه 128

فرهنگ‏هائى است كه نمى‏گذارند بچه‏هاى ما با فرهنگ بزرگ بشوند يك لوزه الان مى‏خواهد عمل كند، همين خود اين شاه راجع به يكى از لوزه‏اش يكى را از اروپا آوردند اين لوزه را عمل كرد. خوب، توئى كه مى‏گويى كه ما ديگر مملكتمان را ترقى داديم، لوزه‏تان را هم داريد جاى ديگر عمل مى‏كند، پس معلوم مى‏شود كه شما هيچى نداريد. يك خط مى‏خواهند بكشند از اينجا به آنجا از خارج مى‏آورند و درست مى‏كنند براى اينكه يك خطى بكشند. آنوقت يك قرارداد با يك كمپانى مى‏بندند، در يكى از اين قراردادها بوده است من يادم نمى‏ماند اين چيزها كه نمى‏دانم چند متر راه درست كرده بود و باقى آن را برداشت و رفت پى كارش اينها اينطور ريختند به جان اين مملكت. گازش را شوروى مى‏برد، نفتش را آمريكا مى‏برد. ما كه مى‏گوئيم كه حكومت اسلامى مى‏خواهيم، مى‏خواهيم جلوى اين هرزه‏ها گرفته بشود، نه به منطق شاه كه مى‏گويد (اينها مى‏گويند كه ما مى‏خواهيم برگرديم به زمان هزار و چهار صدسال پيش ازاين ما مى‏خواهيم به عدالت هزاروچهارصد سال پيش از اين برگرديم، نه اينكه زندگيمان زندگى آنوقت بشود، نه، همه مظاهر تمدن را با آغوش باز قبول داريم لكن اينهائى كه اينها دارند مظاهر تمدن نيست.

مظاهر تمدن شاه!!

اينهمه آدمكشى مظاهر تمدن است؟ اين حكومت نظامى عرض مى‏كنم كه به جان مردم ريختن، اين مظاهر تمدن است؟ اينهمه نفت‏هاى ما را به ديگران دادن و در مقابلش اسلحه‏اى كه نمى‏توانند اين اسلحه را به كار ببرند. اسلحه‏هايى كه به ايران مى‏آورند ما نداريم كسى كه كارشناس باشد بداند اين را چه جورى بايد به كارانداخت، بايد خود مستشارهاى آنها بالاى سرشان باشد. پاپگاه درست كردند اينجا، پايگاه آمريكائى درست كردند به صورت اينكه ما مى‏خواهيم مملكتمان را چه بكنيم، پايگاه آمريكاست اينجا ما اينكه حرفمان است اين است كه مى‏خواهيم اينطور اين آشفتگى كه الان اين آقا ايجاد كرده است، اين نوكر ايجاد كرده براى ارباب‏هاى خودش، ما مى‏خواهيم اين نباشد.

تاريخچه سرسپردگى رژيم پهلوى

از روز اول كه من يادم است، شماها جوانيد يادتان نيست، از روز اولى كه رضاشاه كودتا كرد، كودتايى بود كه با دست انگليس‏ها بود، خود انگليس‏ها هم وقتى كه اين رفت، در راديو دهلى گفتند كه (من خودم شنيدم) ما رضاشاه را آورديم و ليكن خيانت كرد برديمش. آنوقتى كه بردند او را به جزيره كذا، در راديو دهلى كه مربوط به انگليس‏ها بود گفتند كه ما رضا شاه را آورديمش سركار و بعد از اينكه خيانت كرد او را برديم. خود آقاى محمد رضاخان گفت كه، دريكى از چيزهايش نوشته بود كه (شايد هم در همان خدمت براى وطنم باشد لكن بعدش اين را از بين بردند ديدند بد حرفى زده است) (متفقين وقتى كه آمدند اينجا صلاح ديدند كه من باشم، از خاندان ما باشد) لكن جنابعالى هم دست نشانده هستى. (صلاح ديدند كه من باشم)

صحيفه نور ج 2 صفحه 129

معنايش اين است كه آنها مرا قرار دادند. ما مى‏گوئيم نمى‏خواهيم يك كسى كه با پناه متفقين آمده اينجا و حالا هم براى متفقين دارد كار مى‏كند، زحمت مى‏كشد، همه هستى ما را دارد به باد مى‏دهد. استقلال ما نداريم. آزادى بيان نداريم، آزادى قلم نداريم هيچى نداريم.

غارتى به نام اصلاحات ارضى

زراعت يك مملكت زراعى كه زراعتش بايد صادر بشود چقدرها، اينها براى سى وسه روز (مثل اينكه اينطور نوشته بودند، يا سى‏وچهار روز يك همچو چيزى) دارد، باقى آن را بايد از خارج بياورند. شما الان بينيد كه از خارج هى سيل گندم است و جو است و چه و چه وچه، تخم مرغ است و همه چيز را از خارج دارند مى‏آوردند. اينها به اسم اصلاح ارضى زراعت ايران را به باد دادند يعنى دهقان و رعيت بيچاره را بيچاره كردند كه ديگر نتوانستند اينها بمانند در مزرعه خودشان، از آنجا كوچ كردند و آمدند به تهران و اطراف شهر تهران به وضع بدى زندگى مى‏كنند، به وضع بسيار اسفناكى. الان عده كثيرى، زياد شايد قريب چهل مورد، چهل محل شايد اين مقدارها كه صورتش را به من داده‏اند كه در نجف اين صورت پيش من بود كه در كجاى شهر، فلان عده، در كجاى شهرفلان عده، همين طورى در شهر متفرق با كوخ كوچك با چادر نشينى، اينطورى است، در تهران مركز اينطور است كه با چادرنشينى و كوخ نشينى دارند اينها زندگى مى‏كنند. نوشته بود كه بخواهد يك كوزه آب براى بچه‏هايش بياورد بايد نمى‏دانم چند پله، صد پله، چقدر از آن گودالى كه اينها زندگى در آن مى‏كنند بايد بياورند به بالا و برسند به شير آبى كه اينجا گذاشته‏اند. در زمستان سرما اين زن بايد اين كوزه را بياورد بالا و بعد از اين پله‏ها برگردد يك كوزه آب ببرد براى بچه هايش.

ماموريتى براى غارت بين المال مسلمين

ما مى‏گوئيم اين وضع آشفته بايد از بين برود.از آن طرف خرج‏هاى خودشان آنطور خرج‏ها است كه همين آخرى من خواندم كه براى فلان ويلائى كه براى يكى از خواهرهاى شاه بود، خود ويلا را چقدر خريدند الان من يادم نيست ولى زياد بود و پنج ميليون دلار براى خرج گلكارى و زينت گلكارى بود اين وضع اينها و بيشتر از اينها كه الان ما نمى‏توانيم تصورش را بكنيم، اين وضع عده كثيرى از مردم كه در خود شهر تهران زندگى دارند مى‏كنند با يك چادرى، با يك كوخى، بى همه چيز، نه يك چراغ دارند نه يك عرض بكنم كه آب دارند، اسفالت و اين حرفها هم اصلش معنى ندارد. ما كه مى‏گوئيم حكومت اسلامى، ما مى‏گوئيم اين وضع بايد از بين برود. نمى‏گوييم كه حكومت اسلامى شاه مى‏گويد كه اينها مى‏گويند كه بايد ما برگرديم به آن زمانى كه با الاغ راه برويم، كدام آدم اين حرف را زده است كه شما بايد با الاغ برويد؟ ما مى‏گوئيم كه اين وضع را بايد به هم زد و تا محمد رضا و دودمان پهلوى هست ما مى‏توانيم يك روى آزادى و يك روى استقلال براى مملكتمان ببينيم. اين يك‏

صحيفه نور ج 2 صفحه 130

نوكرى هست كه گذاشتند او را اينجا و مامور براى وطنش هست، خودش هم مى‏گويد (ماموريت براى وطنم) راست مى‏گويد اما ماموريت از جانب كيست؟ مامور است از جانب آمريكا براى وطنش كه اين وطن را، وطن بيچاره را نه بگذارد رشد معنوى بكند و نه مالشان را خودشان بخورند، مالشان بايد نصيب آمريكا بشود ما كه مى‏گوئيم حكومت اسلامى، مى‏گوئيم حكومت عدالت ما گوئيم يك حاكمى بايد باشد كه به بيت المال مسلمين خيانت نكند، دستش را دراز نكند بيت المال مسلمين را بردارد، ما اين مطلب را مى‏گوئيم. اين يك مطلب مطبوعى است كه در هر جامعه بشرى كه گفته بشود، براى هر كس گفته بشود از ما مى‏پذيرند. ملت ما امروز قيام كرده است براى اين مطلب كه اين آدم به ما خيانت كرده، اموال ما را خورده است و برده است و عرض مى‏كنم كه در ممالك ديگر براى خودش و براى خانواده‏اش و براى اتباعش ويلاها خريد و عرض مى‏كنم كه زندگى هاى بزرگ تهيه كرده است و ما گرسنه هستيم گرسنه‏ها جمع شده‏اند و مى‏گويند كه ما نمى‏خواهيم او را، چى مى‏گويد؟ خوب، منطق ما اين است، ما غير از اين حرفى نداريم‏

حكومت اسلامى، بازگشت به عقب نيست

حالا در ضمن روزنامه‏هاى اينجا هر چه مى‏خواهند بنويسند اسلام ارتجاعى است، اسلام هر چه هست، اينها اين كلمه را، شما اين را جواب بدهيد. من اين كلمه را كه مى‏گويم، اين روزنامه‏ها، همه روزنامه دنيا جمع بشوند جواب اين كلمه را بدهند كه آقا ما مخازن نفت داريم مخازن مس داريم، مخازن چيزهاى ديگر داريم، همه چيز داريم لكن دارند مى‏برند، غارت مى‏كنند، ما ملت ضعيف عقب افتاده نمى‏خواهيم غارت بشويم. شما مى‏گوئيد عقب افتاده‏ايم، بسيار خوب، خواهيم آقا، شما كه غارت مى‏كنيد جلو افتاديد، ما كه غارت شديم عقب افتاديم شما به عرض كنم دروازه تمدن!! رسيديد كه داريد مردم را غارت مى‏كنيد، مردم ديگر شايد نرسيده‏اند به آنجا كه به آنها آزادى بدهيد. مرديكه مى‏گويد: (اينها نرسيدند به آن حدى كه لايق آزادى بشوند). نرسيدند به آن حد، من نمى‏فهم يعنى چه چطور نرسيدند به آن حد كه به آنها آزادى بدهند؟ مردم كه داد مى‏كنند كه آقا چرا آن كارهاى غلط را مى‏كنى، اينها نرسيده‏اند به آن ؟، حالا برسند به آن حد بايد حرف نزنند؟ هر چه تو سرشان مى‏زنند ديگر حرفى نزنند تا اينكه رسيده باشند به آن حدى كه بشود به آنها آزادى داد؟!

ملت، طالب حقوق اوليه بشر

مملكت ما امروز قيام كرده است و اين قيام، قيامى است كه همه موظفيم دنبالش برويم يعنى از منى كه طلبه هستم تا شمايى كه محصل هستيد، تا آن كه كاسب است، تا آن كه تاجر است، تا هر كس كه هست، اهل اين مملكت است بايد دنبال اين اهالى مملكتش باشد تا اين كار بشود، بلكه مسأله‏اى است كه، منطقى است كه بشر بايد دنبالش باشد. اينها دارند حقوق اوليه بشريت را دارند مطالبه مى‏كنند. حق اوليه بشر است كه من مى‏خواهم آزاد باشم، من مى‏خواهم حرفم آزاد باشد، من مى‏خواهم‏

صحيفه نور ج 2 صفحه 131

مستقل باشم، من مى‏خواهم خودم باشم. حرف ما اين است، اين حرفى است كه در هر جا شما بگوئيد همه از شما مى‏پذيرند.

كمك به نهضت با تمام قوا

و ما همه موظفيم كه دنبال اين مطلب باشيم، تا آن اندازه‏اى كه مى‏توانيم به برادرهائى كه دارند كشته مى‏دهند كمك بكنيم، هر چه مى‏توانيم وآنهائى كه الان در ميدان جنگ هستند، ما به اينها كمك برسانيم، هر طورى كه مى‏توانيم كار كنيم، با قلم، با بيان، با صحبت، با هر چه كه مى‏شود، با تظاهرات، اين حرف ماست.

از خداى تبارك و تعالى توفيق همه‏تان را مى‏خواهم و اميدوارم كه همه‏تان يك اشخاص صحيح و مبارز باشيد و با فساد مبارزه كنيد و همه موفق باشيد ضمن اينكه رضاى خداى تبارك و تعالى را كه همه‏اش اين است كه اين ملت ملت‏هاى قوى باشند، ملت قدرتمند باشند، ملت‏هاى مرفه باشند، انشاءالله همه موفق باشيد كه اين مطلب را به دست بياوريد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 132

تاريخ: 20/7/57

بيانات امام خمينى در مورد ماموريت شاه براى اجراى طرح‏هاى استعمارى اقتصادى - فرهنگى

بسم الله الرحمن الرحيم

وظيفه دينى ايرانيان خارج از كشور كمك تبليغاتى به نهضت اسلامى ايران

خدا نگهدار همه ملت باشد، خدا اين كشور را از شر اجانب حفظ كند، بچه‏هاى هفت، هشت ساله، بچه‏هاى دبستانى، دختر بچه‏هاى دبستانى، پسر بچه‏هاى دبستانى، همين چند روز پيش، عده‏اى از اينها را اين مامورين شاه كشتند. دشمن من نيست، دشمن همه است دشمن انسانيت است. دشمن شرف است. و بايد دست به دست هم بدهيد و با اشخاصى كه در ايران، در مملكتى كه يكپارچه ايستاده در مقابلش، ما هم كه بيرون هستيم وظيفه داريم كه با آنها همصدا بشويم بلكه اين دشمن از بين برود انشاءالله. حالا هم نزديك شده، ديگر وقت نزديك شده، آن هياهوهاى سابق را الان ديگر ندارد، الان رو به سراشيبى است انشاءالله لكن ماها نبايد غفلت كنيم، ماها كه در خارج كشور الان هستيم نبايد از حال برادرانى كه در كشور هستند غفلت كنيم و بايد، وظيفه وجدانى داريم، وظيفه دينى داريم كه با آنها به هر مقدارى كه مى‏توانيم كمك بكنيم، كمك تبليغاتى بكنيم، كمك حداقل طورى كه مى توانيم در اين جا، در مطبوعات توانيم، در تبليغات مطبوعاتى، اعلاميه مى‏توانيم بدهيم، هر كارى مى‏توانيم بكنيم.

تبديل ايران به پايگاه تسليحاتى آمريكا، ماموريت شاه از جانب آمريكا

الان يك مملكت گرفتارند، الان تمام مملكت ايران گرفتار است به اين آدم، اين آدم هم مامور است از براى اينكه سركوبى كند و نگذارد كه منافع اجنبى از بين برود، نگذارد كه نفت براى خود شما بماند، مامور است، ايشان را براى اين كار اصلش آورده‏اند، ايشان مى‏گويد كه براى وطنم، خدمت براى وطنم، ماموريت براى وطنم، صحيح هست، مامور است براى وطنش اما از طرف آمريكاست، از طرف آمريكا مامور است كه اين مملكت را تا پرتگاه نيستى برساند، اين مامور است كه تمام نفت ما را به آمريكا بدهد و در ازايش يك قدرى آهنپاره بخرد به منفعت آنها. اين اسلحه‏هائى كه الان خريدارى مى‏شود، اين اسلحه‏ها به درد خود ايران نمى‏خورد، اين اسلحه همان اسلحه‏هايى است كه اينها مى‏خواهند كه در يك مركزى باشد كه اگر يك جنگى پيدا شد بين آمريكا مثلاً با شوروى، اينها داشته باشند يك اسلحه‏اى در يك محلى. ايران يكى از مراكزى است كه آنها مى‏خواهند داشته‏

صحيفه نور ج 2 صفحه 133

باشند، نفت ما را مى‏برند اسلحه براى خودشان مى‏آورند اينجا، مى‏آورند ايران پايگاه درست مى‏كنند در ايران براى اينكه اگر جنگى پيش آمد داشته باشند اين پايگاه را. خيال نكيند كه حالا در ازاى نفت به ما اسلحه مى‏دهند، ما اسلحه‏اى كه نمى‏توانيم استعمال كنيم به چه دردمان مى‏خورد؟ اسلحه‏اى است كه در ايران كسى نيست بتواند استعمال بكند، اسلحه‏هايى است كه خود اينها مى‏خواهند اينجا باشد، اگر نفت هم نگرفته بودند اسلحه‏هايشان را مى‏آوردند اينجا و پايگاهشان را محكم مى‏كردند كه مبادا يك وقتى شوروى به آنها حمله كند، حالا چه بهتر كه نفت ما را ببرند و پايگاه در مقابل اينكه نفت ما را مى‏برند، مى‏خواهند نفعى به ما برسانند! پايگاه براى خودشان درست مى‏كنند. اين چيزى است كه ما از نفت عايدى داريم آنوقت چه نفتى مى‏برند؟ بعضى اشخاص كه رفتند، رفته بودند سابقاً(حالا شايد زيادتر از اين مسائل باشد) ديده بودند، گفتند كه يك آدم صاف همين طور ايستاده مى‏رود توى اين لوله‏ها، لوله‏ها به اين بزرگى، چقدر ذيحق شدند، كشتى‏ها در چند دقيقه پر مى‏شوند از نفت و خارج مى‏شوند. اين نفتى است كه قاعده‏اش اين بود كه اين مملكت تا آخر زندگيش را به آن بگذراند، اين نفت را شاه مى‏گويد تا چند سال ديگر، تا سى سال ديگر تمام مى‏شود، كى تمامش مى‏كند؟ تمام مى‏شود، اما از ايشان بايد پرسيد كه اين نفت را كى دارد تمام مى‏كند؟ اين ذخيره بزرگى كه بايد طبقه از آن ارتزاق كنند و مملكت ما محفوظ بماند و آباد بشود به واسطه درآمد آن، تا سى سال ديگر ايشان مى‏گويد تمام مى‏شود اين، تا سى سال ديگر كى تمامش مى‏كند؟ شما تمامش داريد مى‏كنيد، شاه دارد اين مخازن به اين بزرگى را كه خدا به ما داده است، دارد تمام مى‏كند. در ازايش خوب چه گير ما مى‏آيد؟ گير ملت چه مى‏آيد؟ بايد پرسيد كه شما در ازاى نفت چه چيز مى‏گيريد؟(اسلحه مى‏گيريم) اسلحه براى چه مى‏گيريد؟ مگر شما مى‏توانيد با شوروى جنگ كنيد، مگر شما مى‏توانيد با آمريكا جنگ بكنيد؟ شما براى سركوبى مردم وطن خودتان همين تفنگ‏هاى خودتان كافى است، ديگر محتاج به اينكه از آمريكا بياوريد نيست، شما همين تفنگ‏هائى كه داريد براى اينكه بازارى‏هاى ما را، جوان هاى ما را، دانشگاهى‏هاى ما را، دخترهاى ما را، پسرهاى ما را، خانم‏هاى ما را، آقاهاى ما را بكوبد خوب، اين بس است ديگر، اين ديگر آن دستگاه‏هاى عظيمى كه در مقابل اين نفت عظيم مى‏گوئيد مى‏آيد در ايران، اين غير از اين معناست كه اين پايگاهى است براى خود آنها؟ يعنى نفت را مى‏برند، نفعش را خودشان مى‏برند، هم خود نفت را مى‏برند هم مقابلش را مى‏برند، اين مال خودشان است.

غارت بيت المال توسط شاه و عائله‏اش تحت عناوين فريبنده

ما نمى‏دانيم اينها دارند چه مى‏كنند با اين مملكت، ما اطلاع نداريم، اگر اين انشاءالله رفت آنوقت اشخاص مطلع حرف‏هايشان را مى‏توانند بزنند، اينهائى كه از واقعيات ايران اطلاع دارند، از خيانت‏هاى اين آدم اطلاع دارند، آنها آنوقت حرفشان را مى‏زنند لكن ما بى اطلاع هستيم، ما اين مقدار اطلاعات سطحى را كه داريم اين است كه مى‏بينيم كه ايشان با اسم اصلاحات ارضى زراعت ايران را به كلى از بين برده، الان شما خيال مى‏كنيد ايران ديگر زراعتى براى خودش چيزى دارد؟ زراعت

صحيفه نور ج 2 صفحه 134

ايران را ايشان از بين بردند،آنوقت خيلى تعريف كنند از آنكه چقدر وارد كرديم .اين مضحك است واقعاً، يك مملكتى كه صادر مى‏كرده است اين چيزها را، گندم را، جو را، نمى‏دانم چيزهاى ديگر صادر مى‏كرده حالا مداحى از آنها مى‏كنند كه چقدر ما وارد داريم مى‏كنيم اين عزادارى دارد، نه مداحى. كى از بين برد اين زراعت عظيم ايران را كه يك استانش براى خود ايران كافى بود؟ حالا بايد ما همه چيزهايمان را از خارج بياوريم. دامدارى را اينها به كلى از بين بردند، مراتع ما را كه جاى دامدارى بود گرفتند، ملى كردند به اصطلاح خودشان. معنى ملى هم اين است كه خود ايشان ملتند، اصلاً تمام ملت عبارت از شاه است و عائله شاه يك چيزى را مى‏گويند ملى شد يعنى خودمان داريم مى‏خوريم، ديگر ملت كه نداريم ما، ديگران بروند سراغ كارشان، چه هستند اينها، يك مشت مردم همين طورى، بازارى و دانشگاهى، به چه درد مى‏خورند، ملت يعنى شاه ودار و دسته شاه!! ملى كردند مراتع را، ملى كردند جنگل‏ها استفاده كنند، جنگل‏ها را دادند به اين طرف و آن طرف و آن طرف، فروختند به اينها و منافعش را خوردند و رفتند سراغ كارشان. ما نمى‏دانيم اينها دارند چه مى‏كنند. خوب، ما زراعت ايران را مى بينيم در اين زمانى كه اينها اصلاحات ارضى كردند تا حالا، زراعت از بين رفت تمام، آنوقت ضررش چه بود؟ يك ضررش اين بود كه، ما بازار شديم از براى آمريكا، بايد گندم آمريكا، همه چيز از خارج بيايد و مردم پولشان را بدهند در ازاى گندم‏هاى آمريكا، چيزى كه از خودشان از مملكت خودشان بود و خودشان بايد استفاده‏اش را ببرند يعنى برادرشان بفروشد و پولش را به او بدهند. حالا ما بايد گندم آمريكا را بخريم، يا همه چيز را، حتى تخم مرغ هم از اسرائيل مى‏آيد. يك ضرر ديگرش اينكه اين رعيت‏ها و دهقان‏هاى اين دهستان‏ها نتوانستند ديگر در دهات بمانند، آنها رو آوردند به شهرها،دستجمعى راه افتادند. الان در اطراف تهران آنطورى كه تفصيلش را براى من نوشته بودند و من حالا نمى‏توانم يادم بيايد كه تفصيل چيست، اجمالش اين بود كه قريب بيست، سى جا محل‏هاى مختلف در همين خود تهران، در پايتخت، پايتخت جايى كه به تمدن بزرگ دارد مى‏رسد، يا دروازه توى آن باز شده است، در خود اين تهران ده،بيست جا، بيست، سى جا يا بيشتر (الان نمى‏توانم من يادم بيايد) محل‏هائى است كه عائله‏هاى(محله محله است)اين محله توى يك گودال خيلى چه جمع شدند اين بيچاره‏ها، يك چادرى زدند عرض مى‏كنم كه با يك چوبى چيزى، براى خود يك محفظه‏اى درست كردند و توى اينجا خودشان و بچه‏هاى كوچكشان، بزرگشان توى يك چادرى زندگى مى‏كنند. يك محله است يعنى فرض كنيد 200 تا، 300 تا، 500 تا چادر است يا 200، 300 تا امثال اين چيزها و اينها در آنجا زندگى مى‏كنند. برق ندارند كه هيچ، آب ندارند كه هيچ، اسفالت ندارند كه هيچ، اينها اگر بخواهند آب براى خوردن بچه‏هايشان بياورند، اينهائى كه براى ما نقل كردند، گفتند، بايد آن زن بيچاره يك كوزه بردارد از پنجاه شصت تا پله برود بالا از اين گودال، تا آن بالا برسد به يك شيرى كه آنجا آب دارد، آنجا آب كند، باز پنجاه شصت پله يا زيادتر از آنجا بيايد پائين. شما تصور زمستان تهران را بكنيد، زمستان‏

صحيفه نور ج 2 صفحه 135

تهران را بكنيد، زمستان تهران كه برف مى‏آيد، باران مى‏آيد، اين زن بيچاره بايد از اينجا يك كوزه آب مى‏خواهد براى اينكه بچه‏ها بخورند، بايد با اين مصيبت برود آن بالا، آنجا كوزه‏اش را آب كند و پنجاه تا پله بيايد پائين، حالا چقدر زمين‏خورد، چقدر اذيت مى‏شود، اينها را خدا مى‏داند. آنوقت يك محله نيست بلكه چهل پنجاه تا، سى چهل تا، اينطورى در اطراف فلان جا، فلان جا، فلان جا نوشتند، يكى يكى را براى من نوشتند كه در كجا، در كجا، كجا، كجا محله‏هائى است كه مال اين اشخاصى است كه براى خاطر اصلاحات ارضى و زمين خوردن زراعت، اينها ازدهاتشان پا شدند هجوم آوردند به تهران، حالا يكوقت شايد در شهرستان‏هاى ديگر هم باشد، مهمش آمدند به تهران و پناه آوردند به تهران براى اينكه ارتزاق كنند بيچاره‏ها. اين وضع زندگى اين بيچاره‏هاست در تهران، در يك مركزى كه كاخ‏هاى اينها تا كجا رفته آنوقت اين يك زندگى است كه اينها دارند. يك زندگى هم آن عائله اين آقا دارد كه همين چند روز من خواندم (دريك جايى نوشته بود) كه يك ويلائى يكى از اين خواهرهايش در كجا تهيه كرده است كه چند ميليون دلار، آنش را يادم نيست اينكه يادم مانده اين است كه پنج ميليون دلار هم براى گلكارى اين ويلا ايشان خرج كردند، پنج ميليون، يعنى سى و پنج ميليون تومان خرج، من نمى‏توانم تصور كنم كه يعنى چه، گفتند پنج ميليون دلار خرج گلكارى و تزئينات گل اين ويلا براى اين خانم شده است.آن يك زندگى است كه ملت دارند، اين يك زندگى، از كجا پيدا شده؟ از آنجائى كه ايشان به امر آمريكا گفته اصلاح ارضى بكنيد يعنى بازار براى ما درست بكنيد، اجناس ما زياد است،بايد توى دريا بريزيم، بدهيم به شما پول بگيريم، از آن طرف از اين بهره نفتى كه آنهاآنقدرها مى‏برند، يك مقدار آنرا هم خود اينها مى‏خورند و مى‏برند و - عرض مى‏كنم كه اين عياشى‏ها را مى‏كنند.

منطق ملت، قطع يد آمريكا (خائن اصلى)و شاه

منطق ما اين است كه اين وضع بايد از بين برود، منطق هر آدمى اين است، هر بشرى اين بايد باشد كه اين وضع كه مملكت ما اين نحو گرفتار شده است به دست اين آدم و زندگى مردم ما اين نحو شده است در زمان سلطنت از پدر تا اين پسر، ما مى‏گوئيم كه اين وضع بايد از بين برود، ما ديگر حرف ديگرى نداريم، حرف ما اين است كه اينها خيانت به اين مملكت ما كردند، اينها الان هم مشغول به خيانت هستند در مملكت ما و بايد ما دست خائن‏ها را ببريم از اين، ما بايد دست خائن‏را از اين مملكت قطع بكنيم. ما مى‏گوئيم كه آن كسى كه به مملكت ما خيانت اصلى را كرده آمريكاست، الان ما سروكارمان با آمريكاست‏اينها ديگر شاخ و برگش هستند، شاه يكى از شاخه‏هاى آمريكا هست، اين نوكر است، نوكر است، المامور و معذور، تو سرش مى‏زنند بايد بكند، ما مى‏گوئيم آمريكا بايد برود كه اصل است. اين شاخه‏ها هم كه هرزه خورند و هرزه برند و مال مردم خورند و خيانتكارند، اينها هم بايد بروند، مملكت مال خودمان هست ما خودمان مى‏خواهيم اداره كنيم. آمريكا چه كار دارد كه شما نمى‏توانيد به رشد برسانيد، خيلى مضحك است اين.

صحيفه نور ج 2 صفحه 136

منطق كارتر، منطق فريب ملت‏ها

همين امروز براى من يك روزنامه‏اى را آورده بودند، ديروز هم بود كه آقاى كارتر در نطقشان فرموده‏اند كه شاه از باب اينكه يك اجتماع مترقى مى‏خواهد آنجا درست كند و از باب اينكه يك آزادى به مردم مى‏خواهد بدهد مردم با او مخالفند! با اين همه مردم كه با اين مخالفنداين ملت كه با اين مخالف است، براى اينكه آنها مى‏گويند آقا بگذار آزادشان كنيم، اينها فريادشان در آمد كه ما آزادى نمى‏خواهيم‏ايشان فريادش از آن طرف بلند است بلندگوهاى شاه به حسب منطق آقاى كارتر كه استاد اعظم است، منطق ايشان اين است كه ،فرياد بلندگوهاى شاه اين است كه آقا بگذاريد من يك زندگى مرفه به شما بدهم، اينها مى‏گويند ما نمى‏خواهيم، ما مى‏خواهيم كه شما كنار برويد. آقاى كارتر گفته. خوب ما با اين مردم چه بكنيم؟ ما با اين كارتر چه بگوئيم؟ چه فحشى لايق اين است كه نبايد داد؟ بگوئيم نمى‏داند!! كارتر اطلاع ندارد؟ معقول است كه آقاى كارتر بى اطلاع باشد آنوقت من و شما مطلع باشيم كارشناس‏هاى او پراست در همه جا، در اعماق همه جا هست، پس مى‏داند. مى‏خواهد كى را بازى بدهد؟ پس، اين حرف را كه مى‏زند در مجمع نمى‏دانم كذا، اين حرف را مى‏زند كه همه اختلافاتى كه هست در ايران براى اين است كه شاه‏خواهد اين كار را بكند، آزادى بدهد مردم با او مخالفت مى‏كنند!! خوب اين را اگر به هر جا بگويند كه مطلع از واقعيت نباشد مى‏گويد خوب اينها يك دسته ديوانه هستند در ايران، همه اهالى ايران ديوانه‏اند براى اينكه شاه كه اينقدر رئوف است مى‏خواهد شما را آزاد كند، خوب چرا شما نمى‏خواهيد آزاد بشويد؟ اين كه مى‏خواهد يك زندگى خوبى به شما بدهد، آخر چرا از زير بار زندگى خوب شما بيرون برويد؟ شما دلتان نمى‏خواهد از خودتان نان داشته باشيد، دلتان نمى‏خواهد زندگى مرفه؟ او مى‏خواهد بدهد، آنطور جلو آورده، دست‏هايش را اينطور كرده آقا بيائيد بگيرند همه مى‏زنيد زير دستش كه برو ما خواهيم؟ اين منطق آقاى كارتر است، منطق رئيس جمهور آمريكا، با فهم اين را مى‏گويند، نه اينكه نمى‏فهمند، پس نمى‏توانيم بگوئيم نفهم است‏كارتر با فهم اين حرف را مى‏زند و مى‏گويد شايد يك دسته‏اى اغفال بشوند، بر فرض كه يك دسته‏اى را شاه اغفال كند، شيطنت است.

تضاد شاه و ملت در برداشت از مفهوم آزادى و استقلال

ماها گرفتار يك همچو موجوداتى هستيم در عالم. ما مردم عقب مانده منطق ما اين است كه آقا، مال خودمان را مى‏خواهيم خودمان صرف بكنيم. ما مردمى كه شما مى‏گوئيد كه عقب مانده‏اند اينها، گاهى هم مى‏گويند اينها لايق آزادى نيستند، خود شاه اينها را مى‏گويد كه (مملكت ما باز افرادش جورى نشدند كه لايق بشوند، آزاد بشوند، بايد همه اينها چون لايق بشوند بايد توى حبس باشند، اينها لايق اينكه بگوييم آقا حبس نباشيد، لايق اينكه به آنها آزادى بدهيم، مملكت ما افراد لايق نيستند. كه آزادى بدهيم) چرا؟ براى اينكه دارند فرياد زنند، داد مى‏زنند كه آقا آزادى بدهيد، آزادى بدهيد. اينها لايق نيستند؟ ببينيد از آن بچه كوچولو، حالا كه خوب بچه‏ها هم از بزرگ‏ها

صحيفه نور ج 2 صفحه 137

گرفتند ديگر، اين بچه چند ساله به من دارد مى‏گويد، چهار پنج ساله تا آن آخر، استقلال، آزادى، اينها آزادى مى‏خواهند و استقلال مى‏خواهند، همه مردم دارند فرياد مى‏زنند كه ما استقلال مى‏خواهيم، ما آزادى مى‏خواهيم و اگر آنها آزادى داشتند، ديگر چى چى مى‏خواهند؟ اگر ايشان مى‏خواهند آزادى بدهد، اين همه مردم فرياد مى‏زنند استقلال، آزادى چيست؟ معلوم مى‏شود منطق‏ها فرق دارند، منطق شاه اين است كه مملكت من آزادى است يعنى همه آنها تحت شكنجه‏اند!! اين منطق است، يك كسى است آزادى را مى‏گذارد به اين چيزى كه شما مى‏گوئيد شكنجه است. ايشان مى‏فرمايند به حسب اين منطق كه اين اشخاصى كه توى حبس، الان در اختناق واقع شده‏اند، در حبس واقع شدند، در شكنجه واقع شده‏اند، مى‏گويند اينها هستند كه اعطاء آزادى به آنها كرده است استقلال هم در منطق شاه يك چيز ديگر است، يك مملكتى كه همه چيزش پيوسته به غير است، يك مملكتى كه به تمام ابعادش وابسته و ايشان وابسته‏اش كرده.

تعيين وكلاى مجلس از سوى سفارتخانه‏هاى بيگانه

شما خيال مى‏كنيد كه اين وكلائى كه شاه خودش انتصاب مى‏كند و به ملت هم كه مربوط نيست خودش است نخير، اينها را سفارتخانه اسم هايشان را هم نوشتند قبلاً مى‏آورند مى‏دهند كه اينها بايد وكيل بشوند. اين حالا نبوده، در زمان رضاخان هم بود، از سفارتخانه‏ها منتهى در يك وقت اين سفارت انگليس اين كارها را مى‏كرد، سابقش هم لابد سفارت روس مى‏كرده است، حالا سفارت آمريكا مى‏كند، شايد هم با هم باشند، انگليس و چين و شوروى و آمريكا تفاهم كرده باشند، براى خوردن مال مردم تفاهم هم مى‏كنند او گازش را مى‏برد، اين نفتش را اين وكلاى ما ديكته آمريكاست، از شاه هم بود مى‏گفتيم خوب باز اهل مملكت است، با آنكه اين اهل مملكت اينجورى ما نمى‏خواهيم لكن اين خودش هم اين را نمى‏گويد، اين را از آنجا مى‏نويسند كه اينها بايد وكيل بشوند، او هم عيناً ارجاع مى‏دهد؟ به دستگاه‏هاى اجرائى مى‏گويد آنها وكيل بشوند. مردم چكاره‏اند مردم چه، به مردم چه كار دارند اينها، مردم بايد دست تو سرشان زد، مردم بايد كار بكنند و هيچ نخورند، عمل بكنند و خوراك، آنى كه از آنها پيدا مى‏شود، به جيب ايشان برود و آن چيزيكه زيادش آمد، كارتر و آمريكا زيادش آمده به جيب عائله شاه برود و پهلوى وضع مردم چه است؟ وضع مردم كتك است، خوب يك چيزى بايستى بخورند!!

منطق آمريكا

ما حرف مان اين است كه اين وضع بايد برچيده بشود، نمى‏شود اينطور، نمى‏شود كه يك مملكت سى ميليونى يا بيشتر هميشه تحت فشار باشد، اين نمى‏شود، اين مطابق هيچ منطق نيست كه سى ميليون جمعيت هميشه تحت فشار و هميشه اين جمعيت كار بكنند و حاصل كارشان را ديگران ببرند، اين بايد درست بشود، اين وضع بايد درست بشود، منطق اسلام اين است. اينها چى مى‏گويند؟ با

صحيفه نور ج 2 صفحه 138

اين منطق حرفى دارند بگويند؟ مى‏گوييد كه اسلام مرتجع است، به شما چه؟ ارتجاع است، معنى ارتجاعش اين است كه آقا تو برو بيرون من مى‏خواهم خودم زندگى كنم، اين معنى ارتجاعى است كه اينها مى‏گويند. (اسلام ارتجاعى است) اين معنايش همين است كه اسلام مى‏گويد كه نبايد اينها، ديگران به شما حكومت بكنند، منع كرده حكومت ديگران را بر شما، بايد مستقل بشايد شما، البته به منطق اينها استقلال همان ارتجاع است، تا پيوند به آمريكا و همه چيزمان زير دست آنها نباشد، مترقى نيستيم، اينها مى‏خواهند ما را مترقى كنند و به دروازه تمدن برسانند و منطق‏شان اين است، منطق‏ها فرق دارد اصطلاحات مردم فرق دارد با هم، منطق رسيدن به دروازه تمدن همين است كه داريد مى‏بينيد الان ايشان دارند عملى مى‏كنند اينجا.

با قطع يد آمريكا از ايران، ما خود كشور را اداره مى‏كنيم

الان همين حالا كه ما نشسته‏ايم اينجا شما احتمال بدهيد كه در ايران چندين جا زد و خورد است، زد و خورد، مسلسل است. ما مى‏گوئيم كه ما نمى‏خواهيم كه شما ما را به دروازه تمدن برسانيد شما برويد بيرون، ما خودمان مى‏دانيم آمريكا برود، مستشارهاى آمريكا بروند، اگر مستشارهاى آمريكا رفتند، ما خودمان اين رژيم را اداره مى‏كنيم، ما خودمان اداره مى‏كنيم چكار داريد شما؟ شاه هم مى‏خواهد كه رشد بدهد، ما هم رشدى را كه ايشان مى‏خواهند بدهند نمى‏خواهيم، ما اگر توانستيم خودمان، خودمان را رشد مى‏دهيم، اگر نتوانستيم باز خودمان مى‏دانيم. ما يك دسته اشخاص رعيتى هستيم كه مى‏خواهيم خودمان توى زمين خودمان گندم يا جو بكاريم و خودمان بخوريم، شمائى كه آقاى آمريكا هستى و از آن طرف دنيا آمدى اين طرف دستت را گذاشتى‏اى و همه مخازن ايران، مخازن نفت و مس و همه چيز، فولاد و همه چيز ايران را داريد مى‏بريد، شما دستت را بردار، ما خودمان اينها را هر جور دلمان مى‏خواهد چه مى‏كنيم، ديگر نمى‏توانيد كه بگوئيد نمى‏توانيد، خوب به تو چه؟ من عبايم را نمى‏توانم درست بپوشم، به شما چه ربطى دارد؟ حالا شما بيائيد عباى من را بگيريد كه من نمى‏توانم عبايم را بپوشم؟ و حال آنكه دروغ مى‏گوئيد، شما نمى‏گذاريد.

فرهنگ ما فرهنگ استعمارى است

ما هفتاد سال يا بيشتر است دانشگاه داريم، از زمان امير كبير تا حالا ما مدرسه داشتيم، دانشگاه داريم، نگذاشتيد كه اين دانشگاه‏ها درست درس بخوانند فرهنگ ما فرهنگ استعمارى است، فرهنگى است كه درست كردند آنها براى ما، ديكته كردند، گذارند جوان‏هاى ما تحصيل بكنند، آنها نمى‏گذارند كه ما رشد بكنيم، آنها دستشان را بردارند ايرانى هم كمتر از اينها نيست، ايرانى هم رشد مى‏كند اما شما نمى‏گذاريد كه ما رشد كنيم براى اينكه اگر ما رشد كنيم منافع شما در خطر است شما مى خواهيد همه شرق را بخوريد و همه شرق را عقب نگه داريد، عقب نگه داشتن براى خوردن مال شرق است و شما شرق را داريد عقب نگه مى‏داريد كه هر چه دارند بخوريد، هر جا يك مامورى گذاشتند

صحيفه نور ج 2 صفحه 139

سر آن، در مملكت ما هم كه مامور براى وطن هم، آقاى شاه است كه مى‏بينيد چه كرده‏اند و چه مى‏كند.

منطق اسلام

ما منطق‏مان، منطق اسلام اين است كه سلطه نبايد از غير بر شما باشد، نبايد شما تحت سلطه غير باشيد، ما هم مى‏خواهيم نباشيد سلطه غير. ما اصل گفتنمان اين است كه آمريكا نبايد باشد، نه آمريكا تنها، شوروى هم نبايد باشد، اجنبى نبايد باشد، منطق ما اين است و فرياد ما هم همين است. با اين منطق اگر بحث كسى دارد بكند، ديگر به شاخ و برگ و توى اين روزنامه‏هائى كه تبليغات مى‏كنند و به حسب آنطورى كه مى‏گويند صد ميليون دلار شاه براى تبليغات مى‏دهد، براى حفظ موجوديت خودش صد ميليون دلار در هر سال خرج مى‏كند، البته توى روزنامه‏ها اين حرف‏ها در مى‏آيد، آخوندها چيز هستند، رجعى هستند، آخوندها كهنه پرست هستند، آخوندها نمى‏دانم چه هستند، اين آخوندها، بعد هم مى‏روند سراغ اينكه اسلام اينجورى است.

هم اسلام را بد معرفى مى‏كنند، هم آخوند را بد معرفى مى‏كنند، چرا؟ براى اينكه آنى كه در مقابل اينها بايستد اسلام است، آن كسى كه مى‏خواهد پياده كند آن را، آخوند است. آنها نمى‏خواهند اين مطلب واقع بشود، آنها مى‏خواهند كه اسلام را بد معرفى كنند، مردم از اسلام برگردند و آخوند هم كه كنار برود، باقى بماند خودشان و هر كس كه دلشان مى‏خواهد.

جنايات عمال شاه درمحيطهاى علمى، عامل توقف تحصيل‏

دانشگاه‏هاى مارا هم به آن صورت در آوردند، نمى‏گذارند يك تحصيل صحيح بكنند، از بس كه اينها فشار آوردند. از بس كه چه كردند، نه حوزه‏هاى علميه ما تحصيل مى‏توانند بكنند نه دانشگاه،دانشگاه هميشه در حال اعتصاب، يك سال است كه‏مى بينيم در حال اعتصابند اينها، كار نمى‏توانند بكنند، نمى‏گذارند، يا مى‏ريزند توى آن زن ومرد آن را مى‏زنندو عرض‏كنم زخمى مى‏كنند يا مى‏گيرند مى‏برند در حبس ها. مدرسه‏هاى ما هم همين طور، آنها مى‏ريزند توى آن، هر كارى مى‏خواهند مى‏كنند، هر چند وقت يك دفعه مى‏ريزند اين مدرسه را سر تا ته آن را اينها مى‏زنند و چه مى‏كنند، خوب نمى‏توانند ديگر، محيط آرام الان ما نداريم كه در آن محيط آرام طلبه تحصيل كند يا در آن محيط آرام دانشگاهى تحصيل بكند، دبستانيش هم حالا اينطورى شده، الان اين بچه دبستانى را دارند كتك مى‏زنند و كشتند، چند نفر را همين امروز به من، ديروز و امروز اطلاع دادند كه در فلان جا چند تا دختر، و پسر دختر بچه اينقدر، چند تا پسر اينقدر كشتند.

روحيه انقلابى مردم، رژيم شاه را عقب راند

اصل وضع زندگى ايران الان يك وضع نمونه است، از آن طرف هم يك نمونه بالاتر وضع روحيه مردم ايران در اين وقت است، اين مردم ايران الان روحيه شان همچو قوى است كه تانك از آن طرف مى‏آيد،

صحيفه نور ج 2 صفحه 140

سرباز با سرنيزه از آن طرف مى‏آيد اينها با مشت جلو مى‏روند و با سنگ و با چوب با آنها مقابله مى‏كنند، اين زمين مى‏خورد، مرده است، آن يكى مى‏آيد جايش، هيچ دست در نمى‏رود و اين روحيه است كه اينها را عقب خواهد زد و الان پياده شان كرده است

اين آن روحيه حزب رستاخيز، كه آنقدر برايش اين مديحه سرائى كرد و اينقدر پافشارى كرد و آنقدرى كه (هر كس كه وارد نشود در اين حزب ديگر بايد برود اين ايرانى نيست، اين ديگر وطن ندارد، بايد از اينجا برود كه چه) بعدش برگشت به اينكه (خوب حزب رستاخيز چه) حالا ديگر آنطورى مى‏گويد(حزب رستاخيز چيست؟ اين مثل ساير احزاب، آيا بشود، آيا نشود) يك امرى را مى‏گويند و گاهى آنقدر پافشارى مى‏كنند، حالا همين مردم، كار همين مردم اين كار را كرده، همين مردم اين كار را به اينجا رساندند كه اين حزب رستاخيز كذا شد هيچى تو خالى بود، از اول نتوانستند، روز اول گفتم كه اين حزب نيست اين، اين حرف است مى‏زنند، حزب رستاخيز كه آنقدر با آن موافقند خودشان حالا مى‏گويند،حزب نبود، ساير كارهايشان هم اينطورى است. بعد كم كم اصلاح ارضى هم مى‏گويد، براى اينكه اين اصلاح كه نبود اين فساد بود اين نيست وضعش كه، سپاه دانش، سپاه كذا، خوب چه كارى اينها مى‏كنند جز اينكه بروند براى شما مداحى بكنند و يا الزاماً بروند براى شما مداحى بكنند، شاه را ترويجش بكنند. الان مردم از آن دهات آخر تا آن شهرهاى مركز يكپارچه ايستاده‏اند مى‏گويند ما نمى‏خواهيم اين را. رفراندوم از اين بهتر؟ يك مملكت دارد مى‏گويد من نمى‏خواهم اين را، خوب آمريكا چه مى‏گويد؟ مملكت خودمان است نمى‏خواهيم اين را، يكى ديگر، برود، به شما ربطى ندارد، ما خودمان تعيين مى‏كنيم. مقدرات هر مملكت دست خود افراد خود مملكت است، ما اين را نمى‏خواهيم، برود، ما خودمان يكى را تعيين مى‏كنيم، اين مقدرات ما روى موازين روى موازين عقلى و عقلائى ،روى قوانين، دست اشخاصى كه بايد باشد، باشد.

تاريخ دنيا چنين اتفاق كلمه‏اى را به ياد ندارد

در هر صورت وظيفه ما كه الان اينجا هستيم و شما كه در خارج كشور هستيد و هستيم، اين است كه كمك كنيم به ايرانى‏ها. ايرانى قيام كرده است، نهضت كرده است يعنى الان پانزده سال از عمر نهضت مى‏گذرد لكن يك سال است كه اين قوى شده است يعنى درست فعاليت دارد مى‏كند و الان يك تاريخ حساسى را ما داريم مى‏گذارنيم شايد ايران همچو تاريخى نداشته باشد، يك همچو حساسيتى در تاريخ ايران نباشد، به اين وضعى كه الان ايران در آمده است يعنى به اين وضعى كه بچه هفت، هشت ساله دبستانيش تظاهر كند و بگويد كه ما نمى‏خواهيم شاه را، مرگ برشاه، بچه اينقدرى، كه آنوقت بگيرند بكشند او را. اين را مى‏كشند باز آن بچه بعديش هم مى‏آيد همين حرف را مى‏زند، آن بزرگترش هم كه همين حرف است دانشگاهش هم كه همين حرف است، تو مدارس علمى هم برويد همين حرف است، توى مدارس قديمه‏اش هم برويد همين حرف است، جديدش هم بروى همين حرف است، هر جا بروى الان اين صحبت است، تو بازار هم همين حرف است، تو مسجد هم بروى همين حرف

صحيفه نور ج 2 صفحه 141

است، ما نداشتيم يك وقتى كه ايران در يك مطلبى اينطور اتفاق كلمه داشته باشند، نه من يادم نيست، تاريخ يادش نيست كه تاريخ نه تاريخ ايران يادش نيست، تاريخ هيچ جا يادش نيست كه اين اتفاق كلمه‏اى كه همه مى‏گويند كه ما نمى‏خواهيم. شما اين را بدانيد كه اگر اين سرنيزه آمريكا برداشته بشود، ارتش هم نمى‏خواهد او را، الان سرنيزه آمريكا، آمريكا پشت سرش است، همه مصيبت ما زير سر آمريكاست اگر اين سرنيزه را بردارد ارتش هم اين را نمى‏خواهد، هيچ كس نمى‏خواهد اين را يك همچو اتفاقى الان در ايران هست و من اميد دارم به اين اتفاق و به رسيدن نتيجه در اين اتفاق.

با اتحاد قواى تبليغاتى سدها را شكسته و به سعادت دست يابيم

يك ملت را نمى‏شود هميشه به اين حال نگه داشت كه بدون حكومت نظامى نتوانند زندگى كنند، حالا هم با حكومت نظامى‏اش هم دارند نمى‏توانند، يك مملكت را نمى‏شود هميشه حكومت نظامى سرش گذاشت و هميشه با سرنيزه نگهش داشت، اين چاره نيست جز اينكه به هم بخورد اين وضع، هيچ چاره نيست، هر چه هم مى‏خواهد آقاى كارتر، او دارد مى‏گويد، هر چه مى‏خواهد بگويد كه براى خاطر آزادى - است اين كار دارد مى‏شود، براى خاطر اينكه مى‏خواهد رشد بدهد مردم را اين كار مى‏شود، اين هر چه دلش مى‏خواهد بگويد لكن الان وضع جورى شده است كه با اين وضعى كه الان ايران پيدا كرده است ديگر پيشرفت همراهش است ضرورى است حتى، لكن ماها موظفيم اينجا كمك كنيم يعنى من مى‏توام صحبت كنم، همين جور با يك زبان كوتاهى صحبت بكنم، شما هم مى‏توانيد براى برادرهاى ديگرتان صحبت كنيد، بگوئيد، چه كنيد، منتشر كنيد، هر چه مى‏توانيد، من نمى‏دانم وضع اينجا چه جور است ولى هر چه مى‏توانيد كمك كنيد به اين رفقاى خودتان، به اين برادرهاى خودتان كه قيام كرده‏اند و دارند خون مى‏دهند. اينها بچه و كوچك و بزرگ را دارند مى‏دهند، ماها بايد قلم و قدم و صحبت و اينها بكنيم كه انشاءالله همه دست به دست هم بدهيم و اين سد را بشكنيم، اين سدى كه جلويش سد محمدرضا شاه است عقبش سد كارتر اينها شكسته بشود، وقتى شكسته بشود، آنوقت سعادت است، بعد از شكستن آن طرفش سعادت همه شماها و ملت شماهاست و من از خداى تبارك و تعالى توفيق همه شما را مى‏خواهم، دعا مى‏كنم به همه همه تان ان شاءالله سالم باشيد و همه تان جديت كنيد كه براى مملكتتان يك اشخاص مفيد باشيد، آنجا كه مى‏رويد به مملكتتان كه ان شاءالله برگرديد مفيدى باشيد براى مملكت تان مثل اين هيات حاكمه نباشيد انشاءالله خداوند همه‏تان را حفظ كند.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 142

تاريخ: 20/7/57

اعلاميه امام خمينى به مناسبت چهلمين روز شهادت شهداى تهران

بسم الله الرحمن الرحيم

دروازه تمدن! بر روى نعش جوانان

ملت آگاه و مبارز و شجاع ايران اعلى الله كلمتهم: اكنون كه چهلم عزيزان تهران به دنبال چهلم‏ها فرا رسيد و با استقرار حكومت سرنيزه و پليس در انتظار چهلم‏هائى بايد باشيم، اكنون كه سايه شوم حكومت نظامى و نظام سياه شاهنشاهى روزگار ملت محروم ما را به تباهى كشانده است، اكنون كه دست ابرقدرت‏هاى ستمگر براى چپاول مخازن غنى ما بر ضد اراده مصمم ملت از آستين دژخيمان شاه بيرون آمد و عزيزان اسلام را به خاك و خون مى‏كشد، اكنون كه نمودهاى دروازه تمدن بزرگ به دست پايه گذاران حقوق بشر، يكى پس از ديگرى بر روى نعش‏هاى جوانان برومند ما رخ مى‏نمايد، اكنون كه به ادعاى كارتر ملت به آزادى و استقلال شاهانه نائل شده است، كشور بى پناه ما عزادار و ملت مظلوم ما سوگمندند، ما در غرب با شما در شرق به عزاى عمومى مى‏نشينيم.

با شكستن سد مهره‏هاى داخلى و مهره داران خارجى به استقلال و آزادى دست يابيم

عزيزان من! همت كنيد و زنجيرهاى اسارت را پاره كنيد و مهره‏هاى خيانتكار را يكى پس از ديگرى از صحنه خارج كنيد و دست مهره دارهاى سودجو را از كشورهاى اسلامى قطع كنيد. سعادت و آزادى و استقلال، پشت سد مهره‏هاى داخلى و مهره‏دارهاى خارجى است، سدها را ويران كنيد و در هم شكنيد و كشور را نجات دهيد در منطق كارتر، اين جنايت‏ها و اختناق‏ها و وحشيگرى‏هاى شاه كوشش در راه استقرار اصول دمكراسى و موضع‏گيرى مترقيانه نسبت به مسائل اجتماعى است. او مردم آگاه ايران را متهم مى‏كند كه با آزادى كه شاه مى خواهد بدهد مخالفند و تمام اعتصابات و اعتراضات سراسرى ايران براى گريز از آزادى است!!! لكن بايد بداند كه اين فريبكارى‏ها ديگر ارزش خود را از دست داده است و همه جوامع شاه را شناخته‏اند.

نهضتى بى سابقه با قيام همگانى آزادگان

ملت بزرگ ايران! تاريخ ايران بلكه تاريخ جهان نهضتى چون نهضت شما به ياد ندارد و قيام همگانى مانند قيام شما آزادگان پشت سر نگذاشته است. امروز نونهالان هفت هشت ساله دبستان‏هاى ما

صحيفه نور ج 2 صفحه 143

فدائى مى‏دهند و در راه اسلام عزيز و كشور، خون نثار مى‏كنند، شما در چه تاريخى چنين ديده‏ايد؟ امروز زن‏هاى شير دل طفل خود را در آغوش كشيده و به ميدان مسلسل و تانك دژخيمان رژيم مى‏روند، در كدام تاريخ چنين مردانگى و فداكارى از زنان ثبت شده است؟ امروز غريو مرگ بر شاه از دل طفل دبستانى تا پيران بيمارستانى مجال را بر رژيم منحط پهلوى چنان تنگ نموده و اعصاب شاه را انسان خرد كرده كه دست از پا نشاخته و تسكين خاطر خود را با خون كودكان و جوانان ما بيمه مى‏كند.

صبور باشيد كه خون شما پيوستى با خون و راه انبيا دارد

خواهران و برادران عزيز! صبور باشيد و سستى و ضعف از خود نشان ندهيد، راه شما راه خدا و اولياء خداست. خون شما در راهى مى‏ريزد كه خون پيامبران و امامان و اصحاب صلاحيتدار آنان ريخته شده، شما به آنان مى‏پيونديد و اين نه تنها غم ندارد كه شادى آور است.

عامل سرنگونى رژيم و پيشرفت مقاصد اسلامى: استحكام صفوف و اجتناب از اختلاف

صف‏هاى خود را محكم كنيد و اراده‏ها را مصمم و وحدت كلمه را حفظ نمائيد و با همه جناح‏هاى مسلمان خصوصاً ارتشى‏ها ائتلاف كنيد و سلام گرم مرا به آنان برسانيد و بگوئيد اينان كه با مسلسل شما و يا اجانب كشته مى‏شوند برادران و خواهران شما هستند، براى ارضاى شهوات شاه خود را پيش خالق و خلق رسوا نكنيد، در آغوش ملت بيائيد كه آغوش ما براى شما باز است عزيزان من! از اختلاف كه الهام ابليس است اجتناب نمائيد و به هم پيوسته در راه هدف كه سرنگون شدن رژيم فاسد پهلوى است و قطع ايادى اجانب از مقدرات و مخازن كشور است، نهضت مقدس را ادامه دهيد و در راه پيشرفت مقاصد اسلامى خود از هيچ عاملى نهراسيد، اين جنبش بزرگ را هيچ قدرتى نمى‏تواند متوقف كند. شما بحقيد و دست خداوند تعالى با شماست و خدا خواسته است كه مستضعفين پيشوائى را به دست گرفته، خود وارث مقدرات و مخازن خود باشند.

خدمت به نهضت اسلامى در هر زمان و هر مكان تكليف است‏

اينجانب در اولين فرصت به يكى از كشورهاى اسلامى كه بتوانم به فعاليت اسلامى خود ادامه دهم خواهم رفت و انشاءالله تعالى عمرم را در راه خداى تعالى كه خدمت به شماست به آخر مى‏رسانم. تاكنون هيچ يك از دولت‏هاى اسلامى از من دعوت ننموده‏اند و به محض احراز آزادى بيان و قلم در كشورى از كشورهاى اسلامى انشاءالله براى خدمت به آنجا خواهم رفت‏

اكنون در اينجا به خدمت ادامه مى‏دهم در نهضت اسلامى و خدمت به مردم مسلمان، مكان يا رنج در مكان مطرح نيست، آنچه مطرح است تكليف است، صداى وجدان است. من هر چه بكنم وبه سر من هر

صحيفه نور ج 2 صفحه 144

چه بيايد در مقابل شمائى كه خون در راه آزادى و اسلام داده‏ايد خجلم. آنچه مرا در اين مكان رنج و دردآور دلخوش مى‏كند خدمت به شماست. من در غم خانواده افتخار آفرين سراسر ايران خود را شريك مى دانم و ياد كودكان دبستانى ايران كه اخيراً به دست شاه جبار كشته شده‏اند قلبم را مى‏فشارد.

چهلم تهران را روز عزاى عمومى اعلام كرده و خود نيز عزا دارم.

از خداوند تعالى ادامه نهضت را تا حصول مقاصد اسلامى خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 145

تاريخ: 21/7/57

بيانات امام خمينى در مورد حقوق بشر و فضاى باز سياسى!

بسم الله الرحمن الرحيم

تعهداتم نسبت به اسلام و مسلمين اجازه سكوت در برابر غارت و كشتار شاه را نمى‏دهد

گفتم نه و به وسيله سازمان امنيت نجف اين كاغذ را ابلاغ كردند. من كاغذ را گرفتم گذاشتم كنار، جواب ندادم به آنها لكن كار خودم را ادامه دادم، تا از يكسال به اين طرف كه كارها و فعاليت‏ها زياد شد و برعلاوه بر اعلاميه‏ها و فعاليت‏هاى ديگر مصاحباتى هم با بعضى روزنامه‏هاى خارجه مثل لوموند و اينها شد، آنها تعقيبشان زياد شد كه رئيس امن عام آمد پيش من، خودش آمد (آن باز تقاضايش همين معنا بود كه يك وقت حرفش مى‏شد) كه شما هر فعاليتى مى‏خواهيد بكنيد لكن مصاحبه نكنيد. ماهم اصل مصاحبه خيلى عادت نكرده بوديم به آن، به اين جوابى نداديم لكن يك مصاحبه ديگرى شد، از فرانسه هم آمدند و مصاحبه كردند از فرانسه هم آمدند و با اينها هم مصاحبه شد ولو اينكه اينها آنها را گرفتند، بعد كه از منزل بيرون آمدند آنها را گرفتند. بعد از اين تشديد كردند راجع به اين معنى كه شما در اينجا (به تعبير آنها منزل خودتان است هر جورى مى‏خواهيد باشيد لكن فعاليت سياسى نكنيد، روحانى خوب است كه همان (حرفشان اين بود كه) درس بگويد و مسأله بگويد. من گفتم كه اسلام از سياست جدا نيست، اسلام مثل چيزهاى ديگر نيست، مثل مذاهب ديگر نيست كه ذكر و دعا باشد، اسلام سياستش با ساير احكامش با هم هستند و من دخالت سياسى مى‏كنم، - حالا ندارم - و من هم اعلاميه مى‏دهم و هم در ضبط حرف هايم را ضبط مى‏كنم و هم اگر مقتضى شد در منبر صحبت‏هايم را مى‏كنم و اين يك تكليفى است شرعى براى من. گفتند كه آخر ما يك تعهداتى با دولت ايران داريم، با آن تعهدات نمى‏شود اينكارها. گفتم خوب من هم (قريب به اين معنى) يك تعهداتى با اسلام دارم و با ملت ايران، من هم نمى‏توانم كه از تعهداتم دست بردارم. منتهى شد به اينكه آنها گفتند كه نه، نبايد بشود و ما مى‏گفتيم بايد بشود و آنها ما را محصور كردند در منزل، البته نه اينكه بگويند شما نيا بيرون، نه همچنان نبوده است ايرانى‏هائى كه از بيرون مى‏آمدند، اينها را مانع شدند، يكروز هم طلبه‏ها را مانع شدند، الا يكى دو سه نفر. من بيرون نيامدم از آنجا، بيرون كه نيامدم خوب در ايران يك چيزهائى كه رخ داد من ديدم كه خوب ما بخواهيم اينجا توى منزل بمانيم و كارى نكنيم و بگوئيم ما درس مى‏خوانيم وبه اين كارها كار نداريم مثلاًاين مخالف با وضع ماست

صحيفه نور ج 2 صفحه 146

ما الان در ايران كشته داديم، ما بچه هايمان را، بزرگ هايمان را كشتند در ايران، الان هم هر روز اين بساط هست. الان هم در در روزنامه‏هاى آنجا منعكس است كه در دانشگاه ديروز يا پريروز (گفته بود) هفتاد و چند نفر، هفتادوپنج نفر زخمى شدند (واين يك چيزى است كه معلوم است، دولت ايران گفته) و چندين نفر هم كشته. اينها به جان اين ملت افتادند، از اين طرف همه چيز ملت را مى‏برند، حالا جان اين ملت را دارند مى‏گيرند. ما چطور با اين وضعى كه اينها دارند بتوانيم، وجدان ما اجازه به ما بدهد، ديانت ما به اجازه بدهد كه ما بنشينيم نگاه كنيم و فرزندان اسلام را اينها درو كنند و بكشند؟ ما صدايمان را به آنقدرى كه بتوانيم، آنقدرى كه بگذارند دولت‏ها، صدايمان را به دنيا مى‏رسانيم كه ببينند كه اين وضع اين ايران چه وضعى است الان.

دوام سلطنت شاه در زير سايه سرنيزه‏هاى آمريكا

من گمان نمى‏كنم كه هيچ مملكتى شبيه به مملكت ايران باشد، يك مملكتى باشد كه همه‏اش حكومت نظامى باشد. خوب همه شهرها را تقريباً دوازده شهر بزرگ ايران كه اساس شهرهاى ايران است، حكومت نظامى قراردادى، باقى آن هم حكومت نظامى است يعنى الان نظامى ايران را دارد اداره مى‏كند. حالا هم از قرارى كه گفتند بناست يك نظامى نخست وزير بشود. فريدون جم را مى‏گويند مى‏خواهد نخست وزير بشود، اين هم يك نظامى است. اينها نمى‏توانند ادامه حيات بدهند، شاه نمى‏تواند ادامه حياتش را بدهد الا زير پرچم نظام و زير سرنيزه نظامى‏ها كه دنبالش سرنيزه آمريكايى است. اگر سرنيزه آمريكائى نباشد معلوم نيست نظام ايران الان آنطور انقياد را داشته باشد.

حقوق بشر و شوراى امنيت، حربه‏اى در دست غارتگران ملل ضعيف اينها بيدار شدند، اينها آدمند، آنهم ايرانى، آنهم دارد مى‏بيند كه در ايران چى مى‏گذرد. روزى نيست كه در يك شهرى يك صدائى در نيايد به مجرد صدا درآيد مى‏زنند، كشند. با اين وضعى كه ايران دارد، با اين اغتشاشى كه الان در ايران هست و اين دول بزرگ هم كه بشر دوست!!حقوق بشر! همه‏اش شعر است همه اين حرف‏هائى كه اين دولت‏هاى بزرگ مى‏زنند و جامعه‏هائى درست كرده‏اند براى حقوق بشر، براى امنيت، براى چه، نه امنيت شان به امنيت آدم مى‏برد و نه اين حقوق بشرشان به حقوق آدم مى‏برد، همه‏اش براى اين است كه اين ملل ضعيف را ببلعند. اين همه مسائلى كه ملاحظه مى‏كنيد در هر يك از اين ابرقدرت‏هائى كه يك صدائى‏است، يك نظامى هست، نظام اين است كه اين بلاد شرق را، بلاد ضعيف را اينها ببلعند.

نفت در قبال استقرار پايگاه‏هاى تسليحاتى آمريكا

در شرق چون مخازن زياد است، مخازن نفت زياد در شرق هست مثل كويت، مثل حجاز، مثل ايران، در اينجااينطور مخازن هست، آن خارجى تمام چشمشان دوخته شده است به اين مخازن ما و دارند

صحيفه نور ج 2 صفحه 147

مجانى مى‏برند همين طورى. شما خيال مى‏كنيد كه آمريكا پول به ايران مى دهد؟ آمريكا - اسلحه - براى خودش در ايران پايگاه درست مى‏كند، اين اسلحه‏هائى كه مى‏گويند كه فروختند به ايران، به جاى نفت دادند، اين اسلحه‏ها همان‏هائى است كه اينها مى‏خواهند در ايران باشد و پايگاه باشد كه مبادا يك وقتى شوروى حمله بكند، نه اين است كه اينها به ما چيزى داده‏اند، اينها بازى است سر ما در مى‏آورند.

سكوت و تاييد خلق پرستان از شاه در برابر كشتار ملت استقلال طلب ايران

اين ابرقدرت‏هائى كه يكى به اسم مملكت كمونيستى، يكى كمونيست چين، يكى نمى‏دانم سوسياليست زهر مار، همه اينها بساطشان براى خوردن ماست. اين چينى كه گفته مى‏شود كه كمونيست است و با توده‏ها كذاست و با خلق كذاست، ديديد همه كه در اين كشتار بزرگ تهران كه تابيست هزار هم گفته‏اند (ولى خوب حالا اين مبالغه است اما چهارهزار تا، حدود چهارهزار، اين زياد گفته شده است، حتى گفته شده است كه در قبرستان تهران يك همچو حدودى دفن شده) اين رهبر چين كمونيست، اين رهبرى كه بعضى جوان ما در اشتباه هستند و خيال مى‏كنند اينها مفيد هستند براى جامعه، اين در عين حالى كه اين كشتار داشت واقع مى‏شد آمد به ايران و دست داد به اين شاه غاصب پشتيبانى كرد، يك كلمه هم نگفت، به اينكه آخر اينها را چرا مى‏كشى؟ آخر چه كرده‏اند اينها؟ اينها دارند مى‏گويند ما آزادى مى‏خواهيم، چه مى خواهيم، اينها مى‏گويند ما مى‏خواهيم آزاد باشيم، آزادى، استقلال، دادشان اينطور در آمده بوده يك كلمه اين آدم نگفت كه خوب اينها بشر هستند، اينها انسان هستند، چرا اينطور؟ بچه كوچك اين قدرى را بچه دبستان را، حالا ديگر دستشان از آن بزرگ‏ها مثل اينكه چيز شد، حالا كوچك‏ها، بچه‏هاى دبستانى را حالا ديگر دستشان از آن بزرگ‏ها حالا كوچك‏ها، بچه‏هاى دبستانى را دارند مى‏كشند، اينهم هر روز دارد اخبارش مى‏آيد مثل اينكه چيز شد، اينجا، بچه كوچولوى دبستانى، دختر دبستانى، پسر، دوازده سال، دختر و پسر يا دختر، همين دو سه روز - يك جائى - كشتند، يك كلمه اين آدم نگفت به اين شخص كه شقى اين چه كارى است مى‏كنى؟ آمد و دست داد به او، با آغوش باز ملاقات كردند و به اين صورت و خنديدند به اين توده هاى بيچاره و ما جوان هايمان اشتباه مى‏كنند، خطا مى‏كنند، خيال مى‏كنند كه اينها براى آنها مفيد هستند. آنهم كاخ نشينان كرملين. پانزده خرداد كه پانزده هزار (آنطورى كه مشهور شد) اين اين مردم كشتند، در روزنامه‏هاى شوروى تاييد كردند از آنها، الان هم تاييد كردند اين را با اين كشتار كه الان شما ملاحظه مى‏كنيد در ايران هر روز يك گوشه‏اى هست، الان هم هست اينها همه شان براى اين است كه اين گاز ايران را مى‏خواهد، آن نفت ايران را مى‏خواهد، آن دارد گاز ايران را مى‏برد، آن دارد نفت ايران را مى‏برد. همه دنبال اين هستند كه اين ملت ضعيف عقب بمانند، چشم هايشان باز نشود. مبلغ هايشان، تبليغاتشان هميشه تبليغ به ضد دين و به ضد روحانيت است تا مردم را از اينها جدا كنند، مردم را از ديانت جدا كنند، مردم را از روحانيت جدا كنند خودشان را به جان هم بريزند و آنها استفاده‏اش را ببرند. ما كشته بدهيم محمدرضاخان استفاده كند، آن بالاترها هم زيادتر استفاده كنند.

صحيفه نور ج 2 صفحه 148

اعطاء آزادى و تشكيل جامعه مترقى با زور و سرنيزه!!

اين ملت برايش چه مانده، اين ملت برايش همين كه تو سرش بزنند و نظامى باشد، اصلش تمام حكومت هر جا هست حكومت نظامى باشد، هر كس سرش را از تنش در مى‏آورد بزنند بكشند. اين وضع يك وضع خاصى است كه ايران اين وضع را دارد، مطالعه كنيد ببينيد اصلاًدر دنيا شبيه دارد، يك همچو شبيهى ما در دنيا داريم كه مملكت حكومت نظامى باشد و نتوانند حكومت نظامى را بردارند؟ نمى‏توانند هم بردارند براى اينكه مردم ايستاده‏اند، مقابلشان ايستاده‏اند. حالا هم كه حكومت نظامى‏است مردم ايستادند اما ايستاده‏اند چه چيز مى‏گويند؟ ايستاده‏اند آن حرفى كه آقاى كارتر ديروز گفته است مى‏گويند؟! آقاى كارتر مى‏فرمايند كه شاه آزادى خوب مى‏خواهد بدهد، آزادى مطلق مى‏خواهد بدهد و شاه مى‏خواهد كه يك مملكت مترقى، يك اجتماع مترقى درست كند و اين مردم با آن مخالفند!! مخالفت مردم براى اين است كه مردم آزادى نمى‏خواهند و ايشان با زور، با سرنيزه مى‏خواهد آزادى بدهد!! اين سرنيزه‏ها براى اين است كه تو سر مردم مى‏زند مى‏گويد آزادى بخواه! مردم جامعه مترقى نمى‏خواهند، سرنيزه آمده مى‏گويد بخواه! اين آقاى كارتر نمى‏دانم فهمش اينقدر است يا حقه بازيش اينقدر است؟ مى‏خواهد اغفال كند؟ آخر كى را مى‏خواهد اغفال كند؟ - مردم - شايد آنهائى كه نمى‏دانند در ايران چه مى‏گذرد آنهائى كه نمى‏دانند چه خبر است در ايران. شمائى كه مى‏دانيد در ايران چه خبر است، شمائى كه ميدانيد در ايران الان چه خبر است، مردم چه مى‏خواهند، اينها چه مى‏گويند.

طرح آمريكايى اصلاحات ارضى جهت تشكيل بازار فروش كالاهاى آمريكائى

مردم مى‏گويند آقا ما ميخواهيم نفت مان مال خودمان باشد، ما مى‏خواهيم مملكتمان آن زراعتى كه داشت دوباره برگردد به آن. آقا زراعت را همچنان به هم زدند، اين اصلاحات ارضى را كه آقا گفتند و آنقدر طمطراق كردند، اصلاحات ارضى به امر دولت آمريكا بود براى اينكه بازار درست كنند كه چيزهاى آنها فروش برود يعنى زراعت ما به هم بخورد ما محتاج بشويم. الان هم كه مى‏بينيد كه هر چى مى‏خواهيم از خارج بايد بيايد، زراعت ما اينجور شد، زراعت ما را آنجور كردند. خوب مردم ريختند، آن زارعين بيچاره‏اى كه ديگر در آنجا نتوانستند زندگى كنند ريختند به شهرها، به تهران. الان تهران يك محله زيادى چندين محل حدود چهل تاست كه براى من نوشته بودند، محله‏هاى كوخ نشين، محله‏هائى كه خانه‏هاى گلى دارد كه هيچ چيز ندارد و ده نفر عائله در يك چادر كوچكى در اين زمستان سرد زندگى بايد بكنند، آب ندارد، بايد آب را از پنجاه، شصت پله ببرند بالا، لب خيابان برسند كه گودال منزلشان است، لب آن خيابان برسند و از آنجا آب را بردارند بياورند از اين پله‏ها پائين براى بچه‏هايشان اين چه شد؟ براى اينكه اصلاحات ارضى فرمودند! در اصلاحات ارضى به هم خورد اوضاع دهقان‏ها، وقتى كه به هم خورد اوضاع آنها، چاره نداشتند كه رو بياورند به شهرستان‏ها، آمدند شهرستان‏ها و آن شد، وضع بيچاره‏ها اينطور شد، از آن طرف وضع زراعت ما به هم

صحيفه نور ج 2 صفحه 149

خورد. ايرانى كه مركز زراعت بود، شايد آذربايجان ايران بس بود براى ايران، باقى آن را بايد صادر كنند، الان به اندازه يك ماه، سى روز يا سى و سه روز، آنهائى كه اطلاعات دارند و حساب كردند مى‏گويند ايران به اندازه سى و سه روزش براى خودش چيز دارد، باقى آن را بايد از خارج بياورند.

ملت غارت شده ايران يا مستشاران غارتگر، كدام يك وحشى هستند؟

خوب اين ايرانى جمع شدند، همه ايرانى‏ها الان صدايشان درآمده الان سرتاسر ايران اعتصاب است، اگر اين حكومت نظامى و نظام را بردارند، مردم اين دستگاه را به قدر يك ساعت مى‏پيچندش به هم و پيروز مى‏شوند، براى اينكه بد ديدند از اينها اين مردم، م‏ى خواهند آزادشان كنند و از رفاه بدشان مى‏آيد؟! از زندگى خوب بدشان مى‏آيد؟! مى گويند ما حتماًبايد توى خاك‏ها بخوابيم؟! يا مى‏بينند كه مال اينها را دارند مى‏خورند و اينها را خاك نشين كردند؟ دادشان اين است. آقاى كارتر چه مى‏گويد؟ آخر اينها چه مى‏گويند؟ از جان ما چرا اين نفت‏هاى ما را مى‏برند؟ آنهم مجاناًمى‏برند. مى‏برند و آقايان مى‏گويند كه ما اسلحه خريديم، تو اسلحه مى‏خواهى چه كنى؟ اسلحه‏اى كه خريدند اسلحه‏اى است كه فرمش را اينها نمى‏دانند، ايران م‏ى تواند استعمال كند اين اسلحه را. آن چيزهائى كه آنها درست كردند، شياطين خودشان مى‏توانند عمل بكنند، اينها نمى‏توانند. مستشارها آمدند براى اينكه در اينجا باشند، هم نظام ما را نظام انگل بار بياورند كه هست و هم اينجا مطالعات بكنند كه چه جور - بايد - بهتر مى‏شود اين لقمه چرب را خورد آنطور ماند، آنطور باشد اين ملت حرف نزند، اگر حرف بزند يك ملت وحشى است!! يك ملت وحشى است كه داد مى‏زند كه آقا ما را آزاد كنيد!! يك ملت وحشى است كه داد مى‏زند آقا مال مارا نخوريد! اما آنها وحشى نيستند! آنها مترقى هستند! مال مردم را بايد بخورند آنها!! بايد غارت كنند!!

اين ملت ما الان صداشان از بچه كوچكش تا پيرمردش درآمده براى اينكه مى‏بينند كه مملكتشان دارد سقوط مى‏كند، دارد از بين مى‏رود اين مملكت، بايد به فرياد اين مملكت برسند ولهذا مى‏بينيد كه جان مى‏دهند، بچه هايشان را مى‏كشند و آنها مى‏گويند بايد كرد، دنبال مى‏روند باز. اين وضع ايران ما و اين وضع اين دولت‏هاى بزرگ با ما.

انعكاس اهداف قيام و مصائب ملت يك تكليف عقلى و شرعى است‏

و ما وظيفه داريم، مائى كه الان اينجا، شمائى كه اينجا نشستيد و منى كه اينجا نشستم، ما وظيفه داريم كه با آنها همصدا باشيم يعنى هر مقدارى كه از دست ما برمى آيد بايد كمك بكنيم. كمك به غير نيست، كمك به خودتان هست، اينها براى شما قيام كردند. مردم ايران الان براى شما دارند خون مى‏دهند، براى شما بچه هايشان، جوانان هايشان از بين مى‏رود، دخترهايشان، بسرهاشان از بين مى‏رود. ما بايد به آنها كمك كنيم، ما خيال نكنيم كه اينجا نشستيم تكليف نداريم، همه مان تكليف وجدانى داريم، تكليف شرعى داريم، تكليف عقلى داريم كه با اين جمعيت مظلومى كه قيام كردند مى‏خواهند حق خودشان را، آن حق خودشان كه حق ما هم هست بگيرند، ما هم با

صحيفه نور ج 2 صفحه 150

آنها همراهى كنيم، ما هم دنبال آنها باشيم. مى‏توانيم مقاله بنويسيم، مى‏توانيم در روزنامه چيز بنويسيم، مى‏توانيم به هر قدرى مى‏توانيم در اين دانشگاه‏هائى كه مى‏رويم به مردم بگوئيم، به مردم اينجاها بگوييم مسائل آنجا را. مسأله را منتشر كنيد. آقا هر كدام شما در يك نقطه‏اى كه هستيد مسايل ايران را منتشر كنيد، بگوييد، با آه دل بگوئيد روزنامه هايشان هم گاهى مى‏نويسند اما از خود شما بايد گفته بشود، نوشته بشود. بايد اين وضع آشفته ايران به همه عالم معلوم بشود.

سر نيزه ابر قدرت‏ها در برابر خواسته‏هاى بر حق ملت تاب مقاومت ندارد

و اگر چنانچه يك ملتى ايستاد و حق خودش را خواست سرنيزه نمى‏تواند جلويش را بگيرد. سرنيزه، اصلاً قدرت ندارد با گوشت طرف بشود، اين خيال است كه گوشت نمى‏تواند با سرنيزه. تمام قدرت‏هاى عالم جمع بشوند وقتى يك ملتى گفت من اين كار را نمى‏خواهم نمى‏توانند تحميلش كنند.الان نمى‏توانند تحميل به ايران بكنند كه شاه را قبول كن، نمى‏توانند. الان زور ايستاده آنجا، اما مردم قبولش ندارند. مردم داد مى‏زنند نمى‏خواهيم. قبول كردن را مردم هيچ تن ندادند به اين مطلب. تن به اين ننگ، ايرانى‏ها نمى‏دهند و نداده براى اينكه اين آدم را ديدند كه همه مصالح اسلام، همه مصالح كشور را به باد داده، در عين حال (ما آزادى داديم و ما نمى‏دانم چه داديم، ترقى داديم به ايران)، ترقيات‏شان همين است كه داريد مى‏بينيد، آزاديش همين است كه با سرنيزه است. ما مكلفيم به اينكه خدمت كنيم به اين مردم، به اين بيچاره‏ها، به اين جوان مرده ها. ما انسانيم بايد خدمت كنيم و خدمت به آنها خدمت به خودمان است يعنى در اين منافعى كه ايرانى دارد مشتركيم، همه مان شريكيم. اگر مملكت ما يك مملكت مستقلى بشود، تبع نباشد، اگر مملكت ما يك مملكت آرامى باشد، اگر مملكت ما يك مملكت عرض مى‏كنم كه مرفعى باشد، خوب ما جزء آن مملكت هستيم، ما هم در رفاه هستيم، ما هم چه هستيم. اينها قيام كردند و ما هم بايد دنبال آنها باشيم، اينطور نيست كه عذر بياوريم كه من اروپا هستم و آن آمريكا هست و آنها ايران هستند، اين عذر نيست شما هم در آمريكا كه هستيد هر مقدارى كه مى‏توانيد، شما هم در پاريس كه هستيد هر مقدارى مى‏توانيد، من هم كه اينجا هستم هر مقدارى كه، من حالا شما را ديدم اين مقدار مى‏توانم به شما چيز بگويم، حرف بزنم، مى‏گويم. شما رفقايتان را، آنهائى كه اهل اينجا هستند، خارج هستند، چه هستند، با هم قرار بدهيد كه كمك بكنيد به اين نهضتى كه هست.

لزوم تداوم نهضت

تاريخ سراغ ندارد اينجور نهضتى كه الان در ايران هست تاريخ ايران تا حالا سراغ ندارد اينجور نهضتى كه تمام ايران تمام بايستند، بچه اينقدرى بگويد كه مرگ برشاه، پيرمردش هم بگويد مرگ برشاه، همچو نهضتى ما نداشتيم در ايران‏

صحيفه نور ج 2 صفحه 151

اين نهضت را نگذاريد كه بخوابد تا اينها از بين بروند، تااين هيات حاكمه بروند يك هيات حاكمه صحيح سركار بيايد. خدا انشاءالله همه شما را حفظ كند. موفق باشيد. خدا شر اينها را بكند از سر مسلمين. شر اين ابرقدرت‏ها را بكند كه اين نوكرها را نگذارند سربلاد مسلمين. والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 152

تاريخ: 22/7/57

بيانات امام خمينى در مورد نقش انسان ساز مكتب اسلام

بسم الله الرحمن الرحيم

قصد شاه قبل از رفتن، تبديل ايران به تلى از خاك

الان به من اطلاع دادند كه شاه تصميم گرفته است كه فردا در اين اعتصاباتى كه مسلمان‏ها براى آن كشته‏هايى كه داده‏اند بنا دارند كه اعتصاب كنند، خواهد يك قتل عام بزرگ بكند. من اين را كراراً گفته‏ام كه اين آدم اعصاب خودش را از دست داده است، الان به طور جنون آميز دارد زندگى مى‏كند و چون اواخر عمرش را دارد مى‏گذارند، از اين جهت مى‏خواهد كه انتقام بگيرد از ملت ايران. تا حال هر چه جنايت بوده است كرده، حالا هم كه مردم ايستاده‏اند و مى‏گويند كه بايد بروى احساس اين را كرده است كه بايد برود و به طور جنون آميز مى‏خواهد كه مردم را قتل عام كند و برود. در يكى از حرف‏هايش گفته بود كه (من اگر بنا شد بروم، ايران را به يك تل خاك برمى گردانم و ميروم، يك تل خاكش مى‏كنم ايران را و مى‏روم.) حالا معلوم مى‏شود كه مى‏خواهد عمل كند به اين گفته .امروز مطلع شدم، يعنى گفتند كه تلفن شده است از ايران كه آمادگى دارد پيدا مى‏كند براى اينكه مردم را يك كشتار عظيمى بكند و ما نمى‏دانيم كه بايد با اين دستگاه چه بكنيم ملت مظلوم ايران نمى‏دانند كه با اين آدمى كه الان جنون پيدا كرده است و اعصابش از بين رفته است بايد چه بكنند، بايد چه فكرى ما بكنيم. من ناراحتم از فردا كه مبادا اين مطلب صحيح باشد واين مردم را به مسلسل ببندد و به تانك و توپ ببندد و تلافى كند و آخرى كه مى‏خواهد برود، ديگر كسى را نگذارد و برود.ما گرفتار يك همچنين موجودى هستيم و بايد دعا كنيم، بايد دعا كنيم كه خداوند به خير بگذارند اين كار را، اگر چنانچه عملى بشود، يك خسارات بزرگى بر ايران وارد مى‏شود، گرچه رفتن اين، همه مصيبت‏ها را جبران مى‏كند لكن چرا بايد ما مجال به اين داده باشيم كه اين كارها را بكند، البته مسلسل‏هاى آمريكا و سلاح‏هاى آمريكا پشت سر اين است والا همچو مجالى مردم به او و دولت او نمى‏دادند اما حالا هست، الان باز مستشاران آمريكائى هستند و اين هم آخر عمرش هست و او خواهد رفت. آن چيزى كه خواستم به آقايان بگويم و فردا هم اگر چنانچه مجلسى داشتيم، فردا هم باز تذكر مى‏دهم و قبل از اين تذكر، اين را عرض بكنم كه فردا مجلسى كه ما داريم مال همه دانشجويان و كسانى كه در اينجا، در خارج اقامت دارند از ايرانى‏هاى خودمان، اين مجلس مال همه است و مثل منزل من مى‏ماند كه منزل همه آقايان است و درآن باز است براى اينكه هر كس بيايد، مجلس هم

صحيفه نور ج 2 صفحه 153

اگر چنانچه فردا اشكالى پيدا نكند، آن هم مجلس خود آقايان است و كسى در اين دخالت ندارد، تو همى كه شده است كه كسى دخالت دارد، كسى مثلاً كنترل مى‏كند نه، شما همه با هم هستيد، همه با هم برادر هستيد و كس معينى بناى بر اين كار نيست كه دخالت داشته باشد، همه آقايان منزل خودشان است، آنجا هم اگر مجلسى باشد، همه آقايان با آن على السواء هستند، همه. ما نسبت به همه على السواء هستيم، به همه تان علاقه دارم، دعا براى همه تان مى‏كنم و صنف خاصى دخالت ندارد، تو هم اين نشود كه يك صنف خاصى در اين امور دخالت دارند يا من با يك صنف خاصى رفاقت دارم. نه ما با همه شما رفافت داريم و همه شما را دعا مى‏كنيم .

ابعاد اسلام و برداشت اسلام شناسان

آنكه مى‏خواستم تذكر بدهم و اگر فردا هم مهلت پيدا بكنم و بشود كه صحبت بكنم تفصيلش را بيشتر مى‏دهم اين است كه يك فاجعه‏اى براى اسلام از اول تا حالا بوده و آن فاجعه اينكه اسلام را نشاخته‏اند. كسانى كه بحث از اسلام كردند، چه در سابق و جه در لاحق، اينها اسلام را با همه ابعادش نشناخته‏اند. هر كسى يك بعدى از ابعاد اسلام را در آن نظر كرده است و همه مطالبى كه در اسلام بوده است و در قرآن كريم بوده است، به همان معنائى كه خودش ادراك كرده برگردانده است .در قرن‏هاى سابق يك دسته متكلمين بودند كه اينها روى فهم تكلم خودشان، روى فهم ادراك خودشان اسلام را آنطور توجيه مى‏كردند كه خودشان فهميده بودند يك دسته فلاسفه بودند كه روى فلسفه‏اى كه آنها مى‏دانستند اسلام را به صورت يك فلسفه ادارك مى‏كردند، خيال مى‏كردند كه مكتب فلسفى است. يك دسته عرفا و اين طايفه بودند كه اسلام را به فهم عرفانى توجيه مى‏كردند و اسلام را....و يك مكتب عرفانى مى‏دانستند تا اين زمان آخر. از آنوقت تا اين زمان‏هاى آخر اسلام چندين بعدش شناخته نشده بوده‏است و بعضى از ابعادش را البته شناخت تمام نه، اما خوب مقدارش. هر طايفه‏اى روى ادراك خودش، روى علم خودش، اسلام را مطالعه مى‏كرده‏است و همه آيات قرآن را و همه اخبار پيامبر و ائمه عليه السلام را روى آن ادراك خودش، برداشتى كه خودش كرده بوده است از اسلام، روى آن برداشت حساب مى‏كرده، همه اوراق را بر مى‏گردانده به آن ورقى كه خودش فهميده است و لهذا از اين بعدى كه اسلام دارد كه بعد دنيايى است و حكومتش است، آنجا وقتى كه ببينيد هيچ خبرى نيست همه آن مسائل فلسفى و عرفانى است اما وظيفه مردم در حالا كه دارند زندگى مى‏كنند چه است و كيفيت حكومت اسلام چه حكومتى است و مردم چه جور بايد برخورد داشته باشند با طبيعت، هيچ در كلمات آنها ديده نمى‏شود، آنها همه‏اش راجع به مسائل ما بعدالطبيعه و مسائل عرفانى و فلسفى و اينطور چيزها بحث كرده‏اند تا آمده است و رسيده است نوبت به اين قشر متاخر. اينها عكس آنها عمل كردند يعنى آن ابعادى كه اسلام در معنويات داشته است، در فلسفيات داشته است، در عرفانيات داشته است آنها را بكلى كنار گذاشته‏اند و همين ورق ظاهر را ديده‏اند يعنى اسلام را يك مكتب مادى تصور كرده‏اند، آنطورى كه آنها يك مكتب معنوى كه از ماده اصلش كانه جداست

صحيفه نور ج 2 صفحه 154

تصور كرده بودند و حتى‏آياتى كه راجع به قتال واقع شده بود، به قتال با مشركين واقع شده بود، آنها را هم توجيه كرده بودند به قتال با نفس و امثال ذالك، در مقابل آنها الان از چند سال پيش در اين وقتى كه مثلاً علوم غرب به ما رسيده است و عرض مى‏كنم كه آن تبليغات اينها رسيده است، اينها در عين حالى كه مسلمانند، در عين حالى كه همانطور كه آنها بوده‏اند، در عين حالى كه خوبند لكن شناختشان از اسلام همان شناخت ماديت اسلام است. آنها دعوت به باطن مى‏كردند و از ظاهر و از طبيعت غافل بودند اينها دعوت به ماديت مى‏كنند و از معنويت غافلند و اين هر دو اشتباه است اسلام نه محصور در آن معنوياتى است كه آنها مى‏گويند دارد معنويات اما محصور نيست و نه در محصور اين مادياتى است كه اينها مى‏گويند، يعنى ماديات را دارد لكن محصور به آن نيست.

اسلام‏مكتب انسان ساز

اسلام يك مكتبى است كه براى انسان سازى آمده است و ما بايد ببينيم كه اين انسان كه به قول بعضى ماهيت ناشناخته است، اين انسان چه ابعادى دارد و چه احتياجاتى دارد و اسلام كه براى انسان سازى آمده است، آيا جهت حيوانى اين را فقط خواهد بسازد يا جهت معنوى او را مى‏خواهد بسازد؟ يا انسان مى‏خواهد بسازد؟ انسان مثل ساير موجودات نيست، ساير موجودات مثل مثلاً حيوانات كه حالا در درجه بعد از نباتات و معادن اينها واقع شده است، حيوان همان حال طبيعى دارد و از ماوراءالطبيعه يك چيز كمى، يك احساسى، يك ادراكى، اما ادراك ناقص دارد و ديگر هم مراتب ندارد ماوراءالطبيعه‏اش. انسان از اين نقطه اول طبيعت تا آن آخرى كه يك موجود الهى مى‏شود، مراتب انسان است، يعنى يك انسان مى‏تواند سير بكند از عالم طبيعت تا ماوراءطبيعت و از ماوراءطبيعت تا مرتبه الوهيت سير بكند، تا برسد به اينكه آنجا را ادراك بكند.

اسلام، رشد دهند تمام ابعاد انسان

انسان يك موجود جامع هست، نه يك موجود يك بعدى يا دو بعدى‏موجودات ديگر بعضى‏شان يك بعدى‏اند، بعضى دو بعدى، بعضى چند بعدى‏اند لكن همه ابعاد وجود در ساير موجودات نيست، فقط انسان هست در بين همه موجودات كه يك موجود چندين بعدى است كه براى هر بعدش احتياجات دارد، براى رشد هر بعد او، احتياج دارد، احتياجات دارد و مكتب‏هائى كه در عالم هست، در عالم طبيعت هست، هر مكتبى را كه شما برويد ملاحظه بكنيد به استثناى مكتب اسلام و مكتب توحيدى و مكتب انبيا(كه درست دست ما نيست و از بين رفته است اما حالا اسلام محفوظ است) هر مكتبى را به استثناى مكتب اسلام كه ملاحظه كنيد يك مكتب مادى است كه انسان را حيوان تصور كرده است، يك موجودى كه همان خوردن و خوابيدن است منتهى بهتر خوردن و بهتر خوابيدن، حيوانات هم مشتركند با ما در خوراك خوردن و خوابيدن لكن اين مكتب‏ها مى‏خواهند انسان را يك حيوانى كه اينطور ادراك كرده‏اند از انسان كه اين هم مثل ساير حيوانات هست كه تمام چيزهايى و

صحيفه نور ج 2 صفحه 155

رشدهايى كه دارد در همان ادراكات مادى دور مى‏زند، در امور مادى دور مى‏زند، اسم آن را گفته‏اند امور عينى، خيال مى‏كنند كه امر عينى عبارت از همين عالم طبيعت است و حال اينكه عوالم ديگرى هست كه اينها ادراكش نكرده‏اند و آنها عوالم عينى بيشتر، يعنى از عينيت بيشتر حظ دارند تا عالم طبيعت، عالم طبيعت در آخر موجودات عالم وجود واقع شده است، در آن آخرش واقع شده است يعنى منتهى اليه عالم، عالم وجود، عالم طبيعت است، پست‏ترين عالم‏ها عالم طبيعت است، و اينطور نيست كه انسان فقط خودش باشد و همين طبيعت و مرتبه‏اى نداشته باشد، انسان مراتب دارد. آن كسى كه رفته سراغ آن مرتبه بالاى انسان و از اين مراتب غافل شده است، اشتباه كرده است، آن كسى كه چسبيده است به اين عالم ماده و مرتبه طبيعت را ديده و غافل از ماوراى الطبيعت است اين هم‏اشتباه كرده‏است.

اسلام براى اين انسانى كه همه چيز است يعنى از طبيعت تا ماوراءالطبيعت تا عالم الوهيت مراتب دارد، اسلام تز دارد، برنامه دارد اسلام. اسلام خواهد انسان را يك انسانى بسازد جامع يعنى رشد به آنطور كه هست بدهد، از حظ طبيعت دارد، رشد طبيعى به او بدهد، حظ برزخيت دارد، رشد برزخيت به او بدهد، حظ روحانيت دارد، رشد روحانيت به او بدهد، حظ عقلانيت دارد، رشد عقلانيت به او بدهد، حظ الوهيت دارد، رشد الوهيت به او بدهد. همه خطوطى كه انسان دارد و به طور نقص است، الان نرسيده است، اديان آمده‏اند كه اين ميوه نارس را رسيده‏اش كنند، اين ميوه ناقص را كاملش كنند. نبايد آقايانى كه در اين غرب واقع شده‏اند و غرب هم غرق در طبيعت دنياست و هيچ ملتفت به ماوراء الطبيعت نيست آقايان از اين مكتب‏ها گول بخورند و خيال كنند كه انسان غير از اينكه مى‏خورد و مى‏خوابد و اينها چيز ديگرى نيست، همين است‏چيز ديگرى در كار نيست، اين اشتباهى است كه اسلام را بد شناخته‏اند آنهائى كه همه‏اش توجه‏شان به اين است و همه آيات و اخبارى كه در اسلام براى رشد انسان آمده برگرداندند به اين و هم آنها در اشتباه بودند كه همه آيات و اخبار را برگرداندند به آن، بايد هر چيزى سرجاى خودش عمل بشود يعنى انسان رشد طبيعى داشته باشد به هر مقدار كه ممكن است، حظ طبيعى داشته باشد به هر مقدار كه سالم است، البته روى موازين عفت و سلامت و اين مرتبه را رشد كه پيدا كرد، مرتبه بعدش هم رشد داشته باشد و مرتبه بعدش هم رشد داشته باشد و همه ابعادش وسيع بشود تا يك انسان بشود.

اسلام مثل مكاتب ديگر (مادى) نيست

انسان شدن كار مشكلى است لكن لازم است براى انسان. مقصود من از اين حرف اين است كه شما خيال نكنيد كه اسلام آمده حيوان تربيت كند، آمده است كه آب و خوراك براى حيوان درست كند، اين يكيش است، اين را هم درست مى‏كند لكن اين يك بعد است آن هم بعد آخرش هست، بعدهاى ديگرى دارد كه آنها هم همه‏اش از اسلام است وبراى تربيت انسان است و انسان را مى‏خواهد يك موجود رشيدى كه همه اين ابعاد را داشته باشد تربيت كند و براى همه اينها هم دستور دارد اسلام، نسبت به يك جهت و جهت ديگرى نيست، براى حكومت اسلامى دستور دارد براى تشكيلاتش‏

صحيفه نور ج 2 صفحه 156

دستور دارد، براى مقابله با دشمنان دستور دارد، براى تحرك جامعه دستور دارد، براى رسيدن به ماوراى الطبيعت دستور دارد، همه اينها را دارد، يك بعدى نيست كه انسان خيال كند من اسلام را شناختم و شناختم اين است كه مثلاً تاريخش چه جور بوده و فرض كنيد كه زندگى بشريش چه جور بوده و كذا چه بوده و دستورات طبيعى‏اش چه بوده و اينها، مسأله اين نيست، مسائل اسلام بالاتر از اين معانى است و

ابعاد زياد دارد و بايد كسى كه مى‏خواهد بشناسد اسلام را، درست نگاه كند به قرآن كه مبدا اصلى است و همه ابعادى كه در قرآن هست همه را ملاحظه كند، خيال نكند كه من فقط آن آياتى را قبول دارم كه مربوط به طبيعت است و مربوط به حكومت، آن آياتى كه مربوط به قيامت است قبول ندارم. براى اينكه نمى‏داند اين آدم قيامت يعنى چه و آن روزى كه مى‏آيد چه روزى هست او خيال مى‏كند خيالى است، نخير عينى است و عينيتش از عينيت اين طبيعت زيادتر است منتهى حالا ما به آن نرسيديم.

در هر صورت مى‏خواستم اين سفارش را به همه محصلينى كه در اروپا خداوند همه را توفيق بدهد بكنم كه اسلام را محصورش نكنيد در يك محفظه‏اى كه خيال كنيد مكتب مثل مكتب كمونيست است، مكتب مثل مكتب ماركسيست است، مكتب مثل مكاتب ديگر است اينجورها نيست در كار اينها، كسانى كه نمى‏دانند اسلام چيست خيال مى‏كنند يك همچو مطلبى است.

با انعكاس جنايات رژيم، به ايران در حال اعتصاب كمك كنيم

مطلب ديگر اين است كه خوب ما الان موظف هستيم به وظايفمان، الان ما همه كه اينجا آرام نشستيم ايران نا آرام است، الان ما فرداى ايران را از آن نگران هستيم نمى‏دانم فردا در ايران چه خواهد شد بايد فكرى ما بكنيم حالا من هم در فكرش هستم كه بايد چه بكنم اما همين طورى كه ملاحظه مى‏كنيد تا حالا الان قريب يك سال است كه آرامش از ايران رفته است، هر گوشه‏اى از آن را كه مى‏بينيد يك انقلابى است، هر طرف شهرى از شهرهايش را كه مى‏بينيد يك عرض مى‏كنم كه اعتصابى هست، حالا كه در اين چند روز آخر و تقريباً چندين روز آخر است كه اعتصاب تمام ايران را فرو گرفته است، همه كارخانه‏ها، همه روزنامه‏ها، همه عرض بكنم كه عمال دولتى و غير دولتى در اعتصاب الان هستند تقريباً، در اعتصاب هستند، مردم هم همه در مصيبت و اعتصاب هستند و ما كه در اينجا هستيم و آرام هستيم نبايد فراموش كنيم آنها را، ما بايد به آن اندازه‏اى كه مى‏توانيم به آنها كمك بكنيم، با قلم مى‏توانيد، با قلم كمك كنيد، مى‏توانيد در مطبوعات اينجا يك چيزى را از حالات ايرانى‏ها و از ظلمى كه دارد برايشان مى‏شود و ازجناياتى كه اين رژيم بر آنها كرده است، بتوانيد در مطبوعات اينجا يك چيزى را منعكس كنيد بايد منعكس كنيد، هر كارى از شما مى‏آيد بكنيد و هر كه از آن كارى نمى‏آيد لااقل دعا كند به اينهايى كه فردا گرفتار اين رژيم منحط هستند.

انشاءالله خداوند همه شما را موفق كند واگر فردا توانستم من و مجال داده شد، انشاءالله فردا هم چند كلمه‏اى با شما صحبت مى‏كنم و من از اينكه هم دير مى‏آيم و هم كم مى‏توانم اينجا

صحيفه نور ج 2 صفحه 157

بنشينم از آقايان معذرت مى‏خواهم براى اينكه سن من را مى‏دانيد حدود قريب هشتاد سال است و شما الحمدلله جوان هستيد و قدرت داريد كه مقاومت كنيد، بنشينيد، من همچو قدرتى ندارم، از اين جهت من معذرت مى‏خواهم كه نمى‏توانم زياد پيش شما بنشينم.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 158

تاريخ: 22/7/57

مصاحبه امام خمينى با خبرنگار فيگارو

سؤال: افكار عمومى در باره مبارزه رقباى رژيم كنونى از خود سؤال مى‏كنند كه آيا اين جنبش مذهبى‏خواهد به سنت‏اسلامى باز گردد؟ جواب: مخالفين رژيم ايران و قيام كنندگان كنونى، قربانى تبليغاتى هستند كه آنها را از طبيعت خود بيگانه مى‏سازد. ما وقتى از اسلام صحبت مى‏كنيم به معنى پشت كردن به ترقى و پيشرفت نيست، بلكه برعكس به عقيده ما اساساً اسلام يك مذهب ترقيخواه است ولى ما دشمنان رژيم‏هايى هستيم كه تحت عنوان تجددخواهى، روش ديكتاتورى و ظلم را در پيش مى‏گيرند، اين رژيم‏ها مانند رژيم شاه ايران، با عمل خود پيشرفت‏هاى انجام شده را از هدف اصلى خود منحرف مى‏كنند و آنها را از چشم برادران و زنانى كه مى‏بايد از آنها استفاده كنند، مى‏اندازند و خلاصه آن پيشرفت‏ها را بى‏مفهوم مى‏كنند كه مفهومش از آنها ساقط مى‏ماند و اما قبل از هر چيز معتقديم كه فشار و اختناق، وسيله‏اى براى دست يافتن به پيشرفت نيست.

سؤال: قيام كنونى در ايران، با جنبش‏هاى چپ افراطى رابطه دارد يا نه؟

جواب: ما هميشه از اتحاد با اين احزاب سرباز زده‏ايم ولى در واقع امروزه تمام مخالفين ايرانى، تحت لواى مذهب و به نام بيان درست و صحيح اسلام، سازمان يافته و تظاهر مى‏كنند و دليل آن هم روشن است، گروه‏هاى چپى يا كمونيستى تقريباً از بين رفته‏اند، آنها نمى‏توانند در نهضت مردمى كه در جريان است، هيچ تاثيرى داشته باشند ولى طبعاً براى گول زدن افكار عمومى بخصوص در خارج از ايران، رژيم سعى مى‏كند چنين تبليغ كند و به همه كسانى كه عليه ديكتاتورى شاه مبارزه مى‏كنند نسبت ماركسيستى بدهد.

سؤال: ولى على رغم مقاصدشان ماركسيست‏ها از عنوان مذهب براى مبارزه ضد رژيم شاه استفاده مى‏كنند، آيا مذهبى‏ها را كم كم عقب رانده و احزاب چپ افراطى، سازماندهى اعتصابات و تظاهرات را در دست مى‏گيرند و آن را در جهتى كه مى‏خواهند هدايت مى‏كنند؟

صحيفه نور ج 2 صفحه 159

جواب: به تظاهرت بزرگ اخير نگاه كنيد، افراد مذهبى، يك ميليون نفر را به حركت درآورده‏اند و در تمام موارد و در همه جا شعار مذهبى دهند، همان مذهبى كه اين افراد را همواره متشكل كرده و سازمان مى‏داده و حتى يك بار هم شعارهاى چپ افراطى ديده و شنيده نشده. سؤال: در مراحل اوليه، مبارزه عليه رژيم شاه اعتصابات و تظاهرات نسبتاً مسالمت آميز داشته است و عليه ارتش و پليس به هيچ وجه اسلحه و سنگ به كار نرفته است، آيا شما فكر نمى‏كنيد كه اكنون زمان اين روش نيست؟ و به طور ديگرى آيا نمى‏شود عمل كرد؟ مثلاً به مبارزه مسلحانه متوسل شد؟

جواب: حتى پس از روز جمعه در تهران كه آنهمه هم كشتار به جا گذاشت، ما همان شكل مبارزه را حفظ كرديم. همانطور كه دنيا مى‏داند، قيام ما با وجود ضربه‏هائى كه خورده است هركز در هم شكسته نشده است و آن قيام با همان روش ادامه دارد ولى از من پرسيده‏اند آيا وقت تغيير روش و روآوردن به مبارزه مسلحانه به جهت پاسخ دادن به قدرت ارتش كه شاه آن را به كار گرفته است، نرسيده است؟ من گفته‏ام (نه) معذالك امروزه در اين مورد از خود مى‏پرسم كه نمى‏توان تا بى‏نهايت سينه‏هاى عريان را جلوى لوله تفنگ قرار داد. تاكنون من رهنمودهاى خود را كه مبنى بر مسالمت‏آميز بودن عملمان بود تغيير نداده‏ام ولى شايد مجبور شوم اين كار را بكنم.

سؤال: در واقع عمل شما داراى چه جهتى است و چه رژيمى را مى‏خواهيد جانشين رژيم شاه كنيد؟

جواب: بدون چون و چرا حفظ رژيم شاه غير قابل قبول است، ما پيوسته با آن مخالف بوده‏ايم، سرنگونى آن هدف غير قابل تغيير مبارزه ماست. بعلاوه، اين شكل حقوقى رژيم نيست كه اهميت دارد، بلكه محتواى آن مهم است. طبيعتاً مى‏توان يك جمهورى اسلامى را در نظر گرفت و اين به آن خاطر است كه فكر مى‏كنيم شناخت اصيل اسلام، ما را به ترقى جامعه‏اى كه سرشار از استعدادها و تقواى انسانى و عدالت اجتماعى است راهنمائى مى‏كند. قبل از هر چيز ما به محتواى اجتماعى رژيم سياسى آينده خود دلبسته‏ايم.

سؤال: ولى رژيمى كه شما مى‏خواهيد، آيا دموكراتيك است؟ مثلاً آيا شما موافق آزادى مطبوعات و سيستم چند حزبى و آزادى احزاب و سنديكاها هستيد؟

جواب: ما موافق رژيم آزادى‏هاى كامل هستيم. بايد حدود رژيم آينده ايران همانگونه كه براى كليه

صحيفه نور ج 2 صفحه 160

دولت مطرح است، منافع مجموع جامعه را در برگيرد و همچنين بايد مقيد به شوون جامعه ايرانى باشد، زيرا عرضه يك جامعه غير محدود، يك دستبرد به شرف مردان و زنان آن جامعه مى‏باشد.

سؤال: آيا در جمهورى اسلامى براى اقليت‏هاى مذهبى كه در ايران بسيار زياد هستند جائى هست.

جواب: رژيم شاه با اقليت‏هاى مذهبى رفتارى بهتر از رفتار با مسلمانان ندارد. ما مطمئناً نسبت به عقايد ديگران بيشترين احترام را قائل هستيم. پس از سرنگونى ديكتاتورى و استقرار يك رژيم آزاد، شرائط حيات براى اكثريت مسلمانان و اقليت مذهبى بسيار خوب خواهد بود.

سؤال: حتماً رژيم كنونى به دفاع از خودش ادامه خواهد داد، اين رژيم بر چه چيز تكيه خواهد كرد؟ چه كسانى از او پشتيبانى مى‏كنند؟ و چه چيزى مى‏تواند به وى امكان دهد تا مخالفين را در هم بكوبد؟

جواب: در درون كشور هيچ نيروئى براى حمايت از ديكتاتورى شاه نيست، كافى است نگاهى به آنچه در كشور مى‏گذرد بياندازيم تا متوجه اين امر شويم و اين كار بسيار ساده‏اى است. در خارج، ايالات متحده بخصوص از رژيم شاه حمايت مى‏كنند، اگر آنها دست از حمايت او بردارند، رژيم شاه بلافاصله فرو خواهد ريخت.

سؤال: عليرغم همه اينها شاه مى‏تواند روى ارتش و بر يك رژيم زور حساب كند، آيا اين احتمالات اساسى است؟

جواب: در مورد ارتش آنچه اساسى است‏ساخت آن است كه با رهبرى و سلسله مراتبش مشخص مى‏شود و تاكنون ارتش تحت رهبرى آمريكا مى‏باشد. اين ارتش حتى در كادرهاى بالا توسط مستشاران و تكنسين‏هاى آمريكائى و اداره تقويت شده است و لى در ميان افسران و سربازان تاكنون نشانه بارزى از بيدارى در برابر مبارزات مردمى ديده شده است. فراموش نكنيم كه اينها قبل از هر چيز ايرانى هستند و به هنگام زد و خورد، در روياروشان ايرانيان ديگرى قرار دارند. در مواردى ديده شده است تظاهركنندگان به جاى آنكه به سوى سربازان سنگ پرتاب كنند، گل هديه كرده‏اند و بسيارى از سربازان كه پس از دريافت گل گريسته‏اند و در چند مورد سربازان پس از تيراندازى به سوى تظاهر كنندگان خودكشى كرده‏اند و تا زمانى كه ارتش ايران زير چتر آمريكا قرار گرفته همواره اين وضعيت غم‏انگيز و تراژدى ادامه خواهد داشت.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 161

تاريخ: 23/7/57

بيانات امام خمينى در مورد مطالبات اجانب در عادات و روحيات شرقيان به منظور استعمار و استثمار

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

شرق شناسى (ايران شناسى) حيله‏اى براى نفوذ قدرت‏هاى خارجى‏

من وقتى آقايان را ملاقات مى‏كنم ... كم كم قدرت بيان از من سلب شده است از جهت اينكه اولاً پيرمردى و كبرسن است كه نمى‏گذارد من حتى صدايم به چند قدمى برسد و ثانيا" اوضاع ممالك اسلامى مطلقا" و اوضاع داخله ايران بالخصوص يك وضعى شده است كه سلب آسايش را از انسان مى‏كند و قدرت هر چيز را از انسان مى‏گيرد و من امروز هم بنا داشتم كه در اين محلى كه آقايان مجتمع شدند بيايم و در آنجا بعض مطالب، بعض درددل‏ها را به آقايان تذكر بدهم لكن مقتضياتى پيش آمد كه صلاح نديدم كه امروز بيايم. در هر حال وضع ممالك اسلامى خصوصاً اين ممالكى كه داراى مخازن هستند مثل مملكت ايران كه در راس آنهاست مورد مطالعه اين قدرتمندها، اين دولت‏هاى ابرقدرت، مورد مطالعه اينها بوده است اوضاع شرق و اگر ملاحظه كرده باشيد در اين سياح‏هايى كه از اينها از شايد سيصد سال پيش از اين كه راه يافتند به شرق، سياح‏هايى كه از اينها آمدند به اسم سياحت، اينها يك مامورين سياسى بوده‏اند براى مطالعه اين ممالك شرق، در ايران اينها مى‏آمدند و در تمام شهرهاو دهات همه اينها را مطالعه مى‏كردند، بيابان‏ها، حتى آن بيابان‏هايى كه هيچ آب و علفى نداشتند، اينها با تحمل زحمت‏هاى فراوان با شتر در آنوقت مى‏آمدند و با كاروان‏ها حركت مى‏كردند و اوضاع جغرافيائى اين ممالك را و مهمتر براى آنها، آن مواردى كه مخازن، هر مخزنى يعنى طلا، مس نفت، گاز، هر چه بوده، اينها دقيقاً مطالعه كردند و نقشه‏بردارى كردند و مواردى كه در اين ممالك و اينكه ما مى‏دانيم در ايران داراى يك چيزى بوده است كه براى آنها مفيد بوده است، آنها را نقشه برداشتند، علامت گذاشته، نشانه گذاشته، يادداشت كردند و ضبط است پيش آنها. قبل از اينكه آمريكا پايش باز بشود به اين ممالك، مقدم بر همه انگليس‏ها بودند و روس‏ها بودند و بعضى ممالك ديگر. در هر صورت اين ممالك ما، اين ممالك شرق از قريب سيصدسال يا يك قدرى بيشتر مورد بررسى اينها و طمع اينها بوده است منتهى هر چه جلوتر آمده است، كارشناس‏هاى آنها بيشتر تخصص پيدا كرده‏اند و بيشتر آمده‏اند دراينجا، در اين ممالك و تمام اينها را، آنها اطلاعاتشان از خود اهالى آن مملكت بيشتر است، اطلاع بر روحيه مثلاً ايلاتى كه ما در ايران داشتيم مثل ايل بختيار، ايل قشقايى اينها و امثال

صحيفه نور ج 2 صفحه 162

اينها، شاهسون‏ها، مطالعاتى داشتند براى اينكه به دست بياورند روحيه اينها چه جور است، تا چه حد مى‏تواند اين ممالك از اينها استفاده ببرد و مطالعاتى هم راجع به شهرستان‏ها و دهات، تمام دهاتى كه در ايران هست. از آن دهات بسيار دور افتاده و كوهستانى تا آخر، اينها تمامش را اطلاع دارند يعنى كارشناس‏ها را فرستادند، همه اينها هم نقشه بردارى شده است و هم هر چه دارد در آنجا، هر كجا چيزى درآن پيدا مى‏شود كه براى آنها دندان گير است از آن يادداشت برداشتند و خودشان را مهيا كردند براى غارت، منتهى اين كسانى كه در راس بودنداز سلاطين يااز روسا كه در راس بودندمختلف بودند در رساندن منافع به اينها، گاهى اشخاصى بودند كه تا آن حد خيانتكار نبودند و گاهى هم خيانتكار زياد بودند كه به همه ابعاد تسليم شده‏من در همدان يك وقت بودم، يك نفر از دوستان من يك نقشه‏اى آورد، نقشه بزرگى شايد مثلاً يك متر در يك متر و آن نقشه هم مال همدان بود دهات همدان تمام در آنجا آنطور كه او مى‏گفت، مى‏گفت تمام دهات همدان در اينجا ثبت است و در آن نقطه‏هايى بود زياد، نقطه‏هايى در آن ورقه با رنگ ديگرى بود كه زياد بود، آن شخص كه آشناى ما بود گفت كه اين نقطه‏هايى كه در اينجاها گذاشتند علامت اين است كه در زير اين نقطه و اين دهى كه در اينجا هست يك چيزى پيدا مى‏شود، حالا يا يك معدن مسى، نفتى، چيزى پيدا مى‏شود، كه الان هيچ چيزش تا حالا درنيامده و آنها مى‏دانند كه كجا چه هست. در هر صورت با نقشه از اول وارد شدند و احوال و اوضاع ممالك شرق را و مملكت ايران كه الان مورد اطلاع ماست، با نقشه اينجاها را همه چيزش را تعيين كردند.

اسلام و روحانيت اصيل، دوقوه در برابر سلطه خارجى‏

بعد يك مطالعات روانى آنها كردند كه آيا چطور ممكن است كه دست بيابند به اين مخازن عظيمى كه در اين ممالك هست، در ممالك اسلامى آيا چه بكنند كه اين مخازن با سهولت به دستشان بيايد و مواجه با يك مخالفت‏هايى، مواجه با يك زد و خوردهايى نشود. يك مطالعات زيادى هم در اين باب اينها كرده‏اند و به آنكه رسيدند در ممالك اسلامى، دو چيز را ديدند كه اين اگر باشد ممكن است كه سد راه آنها باشد، يكى اصل اسلام، اگر چنانچه اسلام به آنطورى كه هست و به آنطورى كه خداى تبارك و تعالى اسلام را تاسيس كرده اگر به آنطور اسلام پياده بشود فاتحه مستعمرين خوانده مى‏شود، اين راجع به اسلام كه فكر كردند برايش، يكى هم روحانيت اسلام اگر اينها قوه داشته باشند و اينها آنطورى كه بايد، مقتدر باشند در اين بلاد،باز هم آنها نمى‏توانند آنطورى كه مى‏خواهند استفاده بكنند، اينها با تمام ملت سروكار دارند و در بين ملت اگر قدرت داشته باشد كسى، اينها هستند كه در همه ملت ممكن است قدرت داشته باشند، درصدد برآمدند كه اين دو تا سد را به هر جور هست بشكنند يعنى كارى بكنند كه خود ملت‏هاى اينها، هر جمعيتى كه هستند، در هر جا كه هستند اين دو تا سد را با دست خود اينها به واسطه تبليغاتى كه اينها شروع كرده‏اند از زمان‏هاى قديم، با اين تبليغاتشان اين دو تا سدرا كه احتمال قوى دادند كه اگر مواجه با خطر بشود استعمار و منافع استعمارى، اين دو تا سد است

صحيفه نور ج 2 صفحه 163

اينها و امثال كه خطر است، (اين را بشكنند) ديگر باقيش خطر به آنطور نيست، البته يك جهت ديگر هم هست كه عرض مى‏كنم، جهت ديگرى كه هست جهت فرهنگ جوامع بوده است، اين جوامع ديده‏اند، مطالعه كردند كه اگر فرهنگ اينها يك فرهنگ مستقل صحيح باشد، از توى اينها يك جمعيت‏هاى سياسى مستقل و امين پيدا مى‏شود و اين هم براى آنها مضر است. بناء عليه در جانب اسلام و روحانيت دو چيز را سد مى‏ديدند: يكى اصل اسلام را و يكى هم روحانيت را و در جانب ديگر باز احتمال اين را كه اگر اين فرهنگ يك فرهنگ مستقلى باشد، در بين اينها تربيت مى‏شوند يك جوان‏هايى و يك رجالى، اگر اينها تربيت بشوند ولا محاله مقدرات مملكت دست اينها مى‏افتد، باز هم مانع مى‏شود اينكه اينها برسند به آمال خودشان كه آن آمال زيرزمينى‏هاست، روى زمينى هم هست ولى مهمش آنهاست كه در زيرزمين دارند و درصدد برآمدند كه اين سه تا مطلب را، آن كه مطلب اصلى است، اين سه تا مطلب را و اين سه تا سد را بشكنند.

تخريب ارزش‏هاى اسلامى و منفعل كردن مسلمين، اساس كار بود

اما راجع به اسلام شروع كردند تبليغات كردن به اينكه اسلام يك مكتبى است كه مى‏گويد ملايم، كم كم لابد پيش مى‏رود)، يك مكتبى است كه مربوط به دعا و ذكر و يك روابطى مابين مردم و مابين خالق، و سياست را كارى به آن ندارد، اسلام به حكومت كار ندارد، به سياست كار ندارد، اين را آنقدر تبليغات روى آن كردند كه در جامعه خود روحانيت هم به خورد آنها هم دادند كه بسيارى از آنها هم همين اعتقاد را پيدا كردند كه روحانى را به سياست چه كار دارد؟ به حكومت چه كار دارد؟ به نظام حكومت چه كار دارد؟ روحانى مسجد برود و نماز بخواند و عرض مى‏كنم كه از اين صنف كارها، درس بگويد و مباحثه بكند و آن آداب شرعيه را به مردم نشان بدهد. آنها ديدند كه نماز روحانيون و نماز اسلام هيچ به آنها ضرر ندارد، هر چه مى‏خواهند نماز بخوانند، آنها به نفت كار نداشته باشند، نماز بخوانند تا هر چه خواهند تا خسته بشوند، درس هر چه دلشان مى‏خواهد بدهند، مباحثه هم هر چه مى‏خواهند بكنند، كار نداشته باشند به اينكه سياست استعمارى در اينجا نبايد اجرا بشود، هر كارى مى‏خواهند بكنند، اينقدر خواندند به مردم و تبليغات كردند كه مردم همه تقريباً به اين معنا عادت كردند كه حالا هم باز اين صحبت هست كه دخالت در سياست به شأن روحانيت نيست شأن روحانيت نيست كه برود و ببيند كه كيفيت حكومت چيست و چه مى‏كنند اين ظلمه با مردم، شأن روحانيت همان است كه تو مدارس باشند و نماز جماعت هم بخوانند و اول ظهر و اول مغرب مردم هم همين مقدار به روحانيت بيشتر نظر نداشته باشند. اسلام را اصلش مى‏گفتند كارى ندارد به سياست، جداست، سياست و ديانت از هم جداست، سياست مال آنها و ديانت مال ما، مراكز قدرت دست آنها كه هر كارى مى‏خواهند بكنند و مساجد و پيرمردهاى توى مسجد هم مال ما، اين تفسيرى است كه از اول كردند و آنهايى كه يك قدرى جراتشان زيادتر بوده است گفتند كه ارتجاع است، اصل دين در بين بشر كه آمده است براى اين است كه مردم

صحيفه نور ج 2 صفحه 164

را خواب كند. اينها مى‏گويند دين از اول به دست قدرتمندها و سرمايه‏دارها پيدا شده است براى اينكه اين به واسطه ديانت مردم را آرام كنند و آنها مال مردم را بخورند. كم كم اين مطالب باور حتى خود مسلمان‏ها، حتى بعضى از روحانيون و معممين هم آمده است كه نه، اين يك چيزى است كه حالا نمى‏شود اين را پياده‏اش كرد، اين چيزى است كه مال هزار وچند صد سال پيش از اين بوده است، اينطور معرفى كرده‏اند.اسلام را به خود جوامع مسلمين. آخوند را هم شروع كردند تبليغات كردند به اينكه‏اينها يك مردمى هستند كه‏فقط نشسته‏اند آنجا و مى خواهند بگيرند مال مردم را و زندگى كنند.

بنابر اين اسلام را به اينكه اولاً مكتبش بيش از اينكه يك نمازى خوانده بشود و يك روزه‏اى گرفته بشود و اينها، نيست و كارى به زندگى مردم ندارد، كارى به دنياى مردم ندارد و از آنطرف روحانيون را معرفى كردند كه - اينها هم - قدرت‏ها اينها را روى كار آوردند براى اينكه افيون باشند از براى جامعه، اينها مردم را خواب كنند، سست كنند كه اگر چنانچه آنها ببرند چيزهايشان را، اينها نتوانند حرف بزنند يعنى ديگر مردم را نگذارند حرف بزنند، اينها خواب كنند مردم را و آنها، اينهائى كه خوابند اموالشان را ببرند. اين را آنقدر تبليغ كردند و گفتند كه حتى بعض روشنفكرهاى ما هم كه بى اطلاع از قرآن و سنت بودند باورشان آمده است و آنها هم دنبال كردند و هم نفس شدند با آنها. ما نبايد هر حرفى كه بشنويم يا منتشر باشد بين اقشارى نبايد بى دليل مطلب را قبول كنيم انسان اگر بى‏دليل يك مطلبى را قبول كند اين مريض است، انسان سالم نمى‏شود يك مطلبى به او بگويند و بى دليل، همين طور وقتى گفتند قبول كند.

بازگشت به قرآن‏

ما بايد يك مطالعه سطحى، لازم نيست خيلى مطالعه دقيق، يك مطالعه سطحى در قرآن بكنيم، يك مطالعه سطحى در آنهايى كه مردم را دعوت كردند و پيغمبرهايى كه مردم را دعوت كردند، بكنيم ببينيم كه آيا آنهايى كه دعوت كردند مردم را، اينها يك اشخاصى بودند كه آمدند و توده را ضعيف كردند توده را خواب كردند؟ براى خواب كردن توده آمدند؟ و اينها عمال قدرتمندها هستند؟ يك مطالعه‏اى در حال آنها بكنيم كه ببينيم اينها عمال قدرتمندانند يا نه، يك مطالعه جزيى هم در قرآن بكنيم كه ببينيم كه قرآن آمده است كه براى ذكر و دعا و براى حرز و امثال ذلك، يا نه قرآن را نشناختند؟ اگر در قرآن مطالعه كنيد مى‏بينيد كه آنقدر آيات در جنگ هست كه وادار به جنگ است، وادار به جنگ با كى؟با قدرتمند. قرآن آياتى زياد دارد يكى دو تا نيست، آيات زياد دارد در جنگ، در كيفيت جنگ و جنگ‏هائى كه در صدر اسلام بوده است‏بين قدرتمندها و بين پيغمبر اسلام بوده است و قرآن يك كتابى است كه از آن تحرك بيشتر استفاده مى‏شود تا چيزهاى ديگر، يك كتابى است كه مردم را حركت داده است، از اين خمودى كه دارند حركت داده است و با همه طاغوت‏ها در انداخته است قرآن.

صحيفه نور ج 2 صفحه 165

مبارزات پيگير پيامبران و ائمه عليهم السلام با ظلم و ظلمه در طول تاريخ

آنوقتى كه پيغمبر اكرم در حجاز بودند، قدرتمندان حجاز كه ابتدا سر و كار داشته پيغمبر با آنها، يك دسته‏شان در مكه بودند كه تجار خيلى معتبر و قدرتمند بودند، يك دسته‏شان در طايف بودند كه آنها ثروتمندهاى آنجا بودند و قدرتمندهاى آنجابودند، ابوسفيان وامثال اينها، اينها نظير حكام و سلاطين بودند و داراى همه چيز بودند و پيغمبر اسلام با آنها درافتاد. وقتى كه تشريف آوردند به مدينه با همين فقرا بودند ايشان، نه با ثروتمندان بودند براى خواب كردن جمعيت، با فقرا بودند براى بيدار كردن فقرا، اين فقرا را شوراندند به آن اغنيايى كه مال مردم را مى‏خوردند و ظلم به مردم مى‏كردند. جنگ‏هاى پيغمبر زياد است و همه اين جنگ‏ها، جنگ‏هاى با قدرتمندها و ثروتمندها و ظلمه بوده است. جلوتر برويد حضرت موسى (ع) عصايش را برداشت با فرعون، با سلطان عرض مى‏كنم كه مصر، با او در افتاد، نه اينكه از قبل سلطان مصر مردم را خواب كرد، مردم را با همين عصا و با همين تبليغات بر ضد سلطان عصر خودش شوراند.

ابراهيم را كه ملاحظه مى‏كنيد، تيشه‏اش رابرداشت اين بت‏هائى كه مال اشراف بود شكست و با اشراف درافتاد براى منافع توده‏ها و براى اينكه ظلم به توده‏ها، اينها نكنند البته آنها معنويات هم نقطه اصليش بوده است لكن وقتى مى‏ديدند كه يك ظلمى درجامعه واقع مى‏شود، موظف مى‏دانستند خودشان را كه باآن سرانى كه ظلم مى‏كند درافتند و جنگ بكنند با هر جورى كه ممكن است برايشان، باآنها درافتادند. پس اينكه مى‏گويند كه اينها را قدرتمندها قرارداده‏اند براى خواب كردن، اين يك چيزى است كه حرف استعمار است يعنى آنها اين را درست كردند براى اينكه شما را از قران و از كتاب خدا و از اسلام رويتان را برگردانند و اين سد را بشكنند و خوب هم شكستند در بين مسلمين اين سد را. مسلمين خواب رفتند به واسطه تبليغات اينها، مسلمين به جنگ برخاستند با اسلام، خودشان ملتفت نبودند، اين معنا را كه كسى بگويد اسلام به زندگى چه كار دارد، اين جنگ با اسلام است، اين نشناختن اسلام است. اسلام به سياست چه كار دارد اين جنگ با اسلام است. بين خود مسلمين كه اين مسأله مطرح است كانه يك مسأله است كه جنگ با اسلام الان شروع كرده‏اند و مى‏كنند. از آن طرف ما بايد ببينيم كه آنهائى اسلام را تبليغ كرده‏اند از اول با چه كسانى جنگ مى‏كردند. خود پيغمبر اسلام با كى جنگ كرد؟با اين قدرتمندان مكه و اين قدرتمندان حجاز. بعدش خلفائى كه بودند، چه خلفائى كه ما قبولشان داريم، چه خلفائى كه ما قبول نداريم آنها با كى جنگ كردند؟ آنها هم لشكر كشيدند با سلاطين ايران و سلاطين روم. با اينها جنگ كردند، با سلاطين جنگ مى‏كردند نه اينكه از قبل سلاطين مامور بودند كه مردم را خواب كنند، آنها مامور تحرك بودند به اينكه مردم مسلم و ضعفارا، مستضعفين را بشورانند بر اين اشخاصى كه دارند مال مردم را مى‏خورند. رومى هاو - عرض مى‏كنم كه ايرانى‏ها آنوقت محل ابتلا بودند، جنگ‏كردند با اينها و فتح كردند آنجاها را براى مسلمين و براى اسلام و ابداً اين مسأله مطرح نبوده است كه يك كسى بگويد كه بسازيد با اين دولتمندان، بسازيد با اين سلاطين، يك همچو مطلبى نبوده است در كار. هميشه جنگ‏

صحيفه نور ج 2 صفحه 166

بوده، خود پيغمبر اسلام و بعدش هم خلفاى پيغمبر. زمانى هم كه حضرت امير(ع) بودند ايشان هم مبتلا شدند به يك جنگ داخلى و ديدند كه اگر اين جنگ داخلى را چيز نكنند، اسلام را معاويه فاتحه را مى‏خواند. معاويه يك حكومت بود در شام، مثل سلطنت زندگى مى‏كرد، داراى لشكر، دارى همه چيز بود. حضرت امير هم كه در راس روحانيت و آقاى روحانيون است، ايشان هم كه وقتى مى‏خواهند جنگ بكنند، وقتى كه مى‏خواهند زندگى بكنند و خلافت بشناسند، نمى‏آيند مردم را خواب كنند تا قدرتمندها بيايند اينها را بخورند، ايشان هم جنگ مى‏كند ؟با معاويه كه در مركز شام نشسته و اسلام در بودن او در خطر است و الان دارد مردم را استعمار كرده وظلم مى‏كند. اينها، ائمه ما عليه السلام همه شان كشته شدند براى اينكه همه اينها مخالف با دستگاه ظلم بودند. اگر چنانچه امام‏هاى ما تو خانه‏شان مى‏نشستند و عرض بكنم آنطورى كه اينها مى‏گويند براى مردم، مردم را دعوت مى‏كردند به بنى اميه و بنى‏عباس و اينها كه محترم بودند، روى سرشان مى‏گذاشتند ائمه مارا، لكن مى‏ديدند هر يك از اينها حالا كه نمى‏تواند لشكركشى كند از باب اينكه مقتضياتش فراهم نيست، دارد زيرزمينى اينها را از بين مى‏برد، اينها را مى‏گرفتند، حبس مى‏كردند، ده سال در حبس آنها بودند. براى نماز و روزه بود كه حبس كردند؟ حضرت موسى بن جعفر را چون نمازخواند، چون روزه مى‏گرفت، چون مردم را دعوت مى‏كرد كه به هارون الرشيد و اينها، شما برويد و با آنها بسازيد، هر چه آنها ظلم مى‏كنند شما حرف نزنيد؟ يا قضيه اين نبوده است؟ آنها از باب اينكه مى‏ديدند اين يك خطرناك است، براى دولت خطرناك است،براى اين قدرت هااينهاخطرناك بوده‏اند، اينهاهم خطرناك بوده‏اندبراى اينها ازاين جهت اينطور شد كه آنها را حبس كردند، كشتند،چه كردند، تبعيدكردند،مى گويندمرديكه از چيز برمى دارد امام عليه‏السلام راآورد در اينجا، يا حضرت عسكرى را در سامرا چندين سال نگه دارد و تحت فشار و در نظام، در عسكر، در نظام، درجند، ايشان را نگه دارد و محبوس است امام عليه‏السلام در آنجا. اين از باب اينكه نماز خواست بخواند؟ پس چه؟ خود آنها هم نماز مى‏خواندند، به نماز چه كار داشتند؟ چون امام عليه‏السلام پسر پيغمبر بود - آن وقت پسردارها خيلى هم - اگر پسر پيغمبر سر جاى خودش مى‏نشست و كار نداشت به مردم، چنين نبود اما آنها گاهى به اشاره آنها در ظاهر چون موردى بود كه اگر چنانچه مى‏فهميدند ريشه اينها را مى‏كندند - در ظاهر وقتى كه يكى از اين هاشميون قيام مى‏كردند بر ضد حكومت‏ها، در ظاهر اينها يك انتقاد صورى هم از آن مى‏كردند لكن با دست اينها بود، اينها، آنها را وادار مى‏كردند كه اين كار را بكنند. دعا مى‏كند امام عليه السلام به زيد و امثال اينها كه قيام كردند بر ضد اين خلفا و برضد اين قدرتمندان. روحانيت هميشه مخالف باقدرتمندها بوده‏است .اگر يك وقت شما مثلاًفرض كنيد يك فردى، چند نفرى ديديد كه يك سازشى كرده است يا منحرف است به اسلام مربوط نيست، مكتب، اين مكتب نيست و يا اينكه يك مقتضياتى مى‏بيند كه در اين مقتضيات الان صلاح نيست كه اينطور عمل بكند. اين دو تا سد را اينها در بين مسلمين به واسطه تبليغات شكستند، جدا كردند مردم را از آن واقعيات اسلام و جدا كردند مردم را از روحانيت مترقى براى اينكه استفاده كنند، خود آنها تبليغ كردند لكن وقتى كه سد شكسته شد،

صحيفه نور ج 2 صفحه 167

آنها آزاد آمدند نفت‏ها را بردند و هيچ كس هم نتوانست حرف بزند، هيچ كس هم حرف نزد. فرهنگ ما هم كه برايش خطر قائل بودند، فرهنگ ما را هم در تحت قبضه گرفتندو يك فرهنگ استعمارى درست كردند نه يك فرهنگ استقلالى، الان هم يك فرهنگ مستقلى كه برنامه‏اش را خود عقلاى قوم ريخته باشند نيست.

غارت و چپاول ذخاير ايران‏

الان هم آنها دخالت دارند در كار، نه طبيب حسابى مى‏گذارند درست بشود، نه سياستمدار حسابى مى‏گذارند درست بشود، يك سياستمدارهايى كه براى ما درست مى‏كنند همان‏هاست كه به نفع آنها كارها را انجام مى‏دهند، اينهم فرهنگ ما، (حالا ديگر من وقت اين را كه طولانى صحبت بكنم ندارم) اين سدها را شكستند و آزادنه آمدند مشغول شدند به بردن چاپيدن اموال مسلمين و شما ايرانش را مى‏دانيد، چاپيدن نفت كه الان دارند مى‏برند. الان نفت‏هاى ما را به قدرى دارند زياد نفت مى‏برند، آنها مى‏برند انبارم كنند، نفت‏هاى ما را از زيرزمين‏هاى ما براى اينكه مبادا يك وقتى پيدا بشود كه جلويش را بگيرد، از حالا همه‏اش را مى‏برند آنجا در انبارهاى خودشان انبار مى‏كنند. از زمان رضاشاه (خداوند انشاءالله كه جزاى او را شديداً بدهد و مى‏دهد) از زمان رضاشاه تا حالا اينها مبتلا هست ايران به يك حكومتى كه تمام حيثيت ايران را دو دستى تحويل داده به اين نفتخوارها. وقتى كه ملاحظه بكنيد، اقتصاديات ملت را ملاحظه بكنيد، زراعت ما را بكلى به هم زدند به اسم اصلاحات ارضى كه تز آمريكا بود، اصلاحات ارضى به ما چه مصيبت‏ها وارد آورد؟ مصيبتى كه وارد آورد، تمام زراعت‏هاى ايران را از بين برد، يك مملكت زراعى كه يك استان آذربايجان يا خراسانش مى‏توانست كه قوت اين ملت را بدهد حالا رسيده به آنجائى كه براى 30 روز يا 33 روز (فوقش 33) تمام زراعت ايران براى 33 روز جمعيت فعلى ايران كافى است. ما بقيش از كجاست؟ مابقيش يك بازار درست كردند براى آمريكا، آنها زياد داشتند، مى‏سوزاندند يا به دريا مى‏ريختند، حالا دهند پول مى‏گيرند، نفت مى‏گيرند، اين يك باب كه زراعت ما را از بين بردند و ما شديم جيره‏خوار آنها و بازار براى آنها مصرف ما شديم. از آن طرف يك ضرر ديگر خورد و آنكه تمام اين دهقان‏ها كه ايشان در اول فرمودند كه ما ديگر رعيت‏ها را از چيز درآورديم دهقان شدند ديگر، هم سطح شدند با چه تمام اين بيچاره‏ها وقتى كه زراعت‏هايشان از دستشان رفت، كوچ كردند به شهرها (كه عمده‏اش تهران است) آمدند در اطراف تهران با يك كوخ‏هائى، با يك چادرهائى، با يك خانه‏هاى گلى كوچك با عائله زيادشان در آنجا منزل گرفتند و با يك مصيبت‏هائى اين بيچاره‏ها اعاشه مى‏كنند و زندگى، نه برق دارند، نه آب دارند، نه اسفالت دارند، در يك گودال‏هايى زندگى مى‏كنند كه آب را اگر خواهند براى بچه‏هايشان بياورند، اين مادر بدبخت بايد در زمستان سخت از پله‏هايى كه الان عددش را يادم نيست لكن زياد است عددش، از پنجاه بيشتر، صد تقريباً از اين پله‏ها بايد برود تا خيابان برسد، يك كوزه آب كند باز برگردد اين پله‏ها را طى كند برود توى اين كوخ براى بچه‏اش آب ببرد. اين

صحيفه نور ج 2 صفحه 168

دهقان‏هاى بزرگى كه درست كرده‏اند و اين دروازه تمدن، اينهاست‏اينها را براى ما درست كردند، اين قضيه زراعت ما، زراعت ما بكلى فلج شده است، ديگر ما زراعت نداريم و معلوم نيست كه عاقبتش به كجا برسد.

ايران پايگاه تسليحاتى غرب

از آنطرف نفت ما را مى‏دهند به آمريكا، عوضش چى مى‏گيرند؟ من اين را كه مى‏گويم، من بايد هر روز اينها را بگويم براى اينكه هر روز ممكن است يك گوش اينجا باشد كه نشنيده باشد اين حرف را، مى‏دهند به آمريكا، عوض چه مى‏گيرند؟ عوض اسلحه مى‏گيرند، كدام اسلحه؟ اسلحه‏هائى كه ايران نمى تواند استعمال كند،نمى داند چه جورى بايد اين اسلحه را استعمال كند. براى چه مى‏دهند؟ براى اينكه پايگاه درست كنند در آنجا براى آمريكا، هم نفت رامى خورند هم عوضش را.اينها پول نفت را خيال كنيد كه به ما مى‏دهند؟ نه اين يك اشتباه است، اينها هم نفت را مى‏خورند و هم اسلحه مى‏آورند، اسلحه‏هائى كه هيچ نظيرش مثلاً حتى در فرانسه پيدا نمى‏شود، آمريكا مى‏دهد به اينها، اما مى‏دهد براى ايران؟ نه، پايگاه درست مى‏كند براى خودش، هم عوض را مى‏خورد هم معوض را مى‏خورد. خدا مى‏داند كه اين مرد نالايق كه اسمش محمدرضاست، اين مرد نالايق چه خيانت‏هايى به اسلام كرده و مسلمين كرده من و شما حالا مى‏توانيم مطلع بشويم، بگذاريد اين بميرد يا برود از اين مملكت ما، قدرت اين سلب بشود آنوقت ببينيد آنهائى كه نوشتند مسائل را، حتماً اشخاص تاريخ را ثبت كردند و تاريخ‏ها كه بيرون آمد آنوقت خواهيد ديد كه آنها چه كرده‏اند با اين مملكت. نفتى كه ايشان مى‏گويد كه بعد از 30 سال ديگر تمام مى‏شود و ما الان بايد فكر كنيم از انرژى شمس استفاده بكنيم، آقايى كه با چراغ نفتى هم نمى‏تواند كارى انجام بدهد از انرژى شمس مى‏خواهد استفاده كند!! اين نفتى كه تمام مى‏شود، چرا تمام مى‏شود؟ براى اينكه اين لوله‏عظيمى كه انسان، كسانى كه در بيست سال پيش از اين رفتند، الان زيادتر از اين معانى است) كسانى كه آنوقت رفته بودند مى‏گفتند لوله‏هايى كه آنجا گذاشتند كه براى نفت از آن استفاده بشود، همين طور صاف آدم مى‏رود توى آن، به اين بزرگى است، لوله‏هاى چند متر در چند مترى است، با اين لوله‏ها دارد نفت ايران مى‏رود، عوضش اسلحه مى‏آيد براى پايگاه درست كردن. اگر اينها نفت را درست بفرستند و نفت درست فروش برود يعنى به اندازه احتياج ايران فروش برود،به اندازه‏اداره مملكت فروش برود ما تا دويست سال ديگر هم شايد نفت داشته باشيم، تمام مى‏شود خوب، آنها دارند تمام مى‏كنند، ايشان مى‏گويند تمام مى‏شود، كى تمامش مى‏كند؟ تو تمامش مى‏كنى بعدها ما چه بكنيم؟ اين ملتى كه چند وقت ديگر به قول ايشان نفتش را دادند به غير و تمام شد، زراعتش هم كه از بين رفت بعدش ما چه بكنيم ديگر؟ اين ملت ضعيف چه بكند؟ (صنعتى مى‏خواهيم بكنيم)!! آخر، قضيه صنعتى نيست گول نخوريد، قضيه ذوب آهن نيست، قضيه درست كردن مطلب نيست، قضيه پايگاه درست كردن براى شوروى است، مى‏خواهند كه عمال‏

صحيفه نور ج 2 صفحه 169

شوروى كه به اينجا مى‏آيند راحت بيايند و همه كارها را انجام بدهند، گاز ما را كه دارند آنها مى‏برند، نفت ما را هم كه دادند آنها مى‏برند، بعد نه گاز است، نه نفتى است، نه چيزى، نه زراعتى، نه هيچ چيز، اين ملت بايد چه بكند؟ معلوم نيست. اينكه او مى‏گويد كه من اگر بروم همه ايران را تل خاك مى‏كنم اين حالا اين كار را كرده است اگر بماند بدتر مى‏كند تل خاك ايران را، اگر برود باز ممكن است اشخاص صحيحى و امينى بيايند سر كار و نفت ما را حفظ كنند كه براى خودمان باشد، زراعتمان را سروسامانى به آن بدهند.اگرايشان خرابكارى كند كه دارد مى‏كند خرابكارى كند و گورش را گم كند و برود به نفع ما هست.ما كه فرياد مى‏زنيم، ما براى همين فرياد مى‏زنيم نه براى اينكه ما مى‏خواهيم اصلاً مظاهر تمدن نباشد، ايشان مى‏فرمايند كه آخوندها مى‏گويند كه ما نمى‏خواهيم اين مظاهر تمدن را، ما مى‏خواهيم حالا هم با الاغ سوار بشويم و برويم. يك آدمى است كه، انسان چه بگويد به او؟ ما كه اينقدر فرياد مى‏زنيم مى‏گوييم كه ما همه مظاهر تمدن را قبول داريم اما مظاهر تمدن اين است كه حكومت نظامى اين كار را به مردم بكند؟ آقاى بچه هاى كوچك مارا، دختر بچه‏هاى 8 ساله و 9 ساله را اين چند روز كشتند حالا كارشان را از دبيرستان‏ها خون دانشگاهى‏ها را كه ريختند و آنقدر چيز كردند كه هميشه در اعتصابند آنها، حالا از آنجا آمدند سراغ دبستان‏ها و آن بچه‏هاى كوچك دبستان را اينها دارند مى‏كشند، اينها الان دارند خرابكارى مى‏كنند، آن خرابكاريى كه ملت ما را ميخواهند بكشند و بروند. ما فريادمان اين است كه بايد اين ملت هر چه دارد مال خودش باشد و خودش اداره خودش را بكند، ما مستشار نمى‏خواهيم از آمريكا، شصت هزار مستشار كه اينقدر بودجه دارد كه من و شما تصورش را نمى‏كنيم، اين بودجه مملكت را صرف مستشارها ديگر نكنيد. اين خيلى عجيب است، پايگاه براى آنها درست مى‏كنند، مستشاران مى‏آورند خرجش را ما بايد بدهيم. نفتمان را مى‏دهيم براى درست كردن پايگاه آخر شما حساب بكنيد اين را و بعد مطالعه كنيد در اين امور، يك اسلحه‏هايى كه ايران به دردش به هيچ وجه نمى‏خورد اين مال جنگ‏هاى بزرگى است كه بين دو تا ابرقدرت يك وقتى اين جنگ‏ها مى‏شود، يك همچو اسلحه‏هايى براى ما نيست، ما يك همچو اسلحه‏هايى نداريم، ما مسلسل‏ها و اينها كافى مان است، آنقدر كه مى‏توانيم استعمال كنيم براى تنظيم امور داخلى خودمان ما كه مى‏خواهيم جنگ بكنيم، مگر ما با شوروى حالا مامى‏توانيم جنگ كنيم يا با آمريكا مى‏توانيم جنگ كنيم؟ ما با بازار تهران مى‏توانيم جنگ كنيم‏خوب مسلسل‏ها بس است! ما با دانشگاه و جوان هاى دانشگاهى مى‏توانيم جنگ كنيم! ما حالا رسيديم به آنجايى كه با دبستانى‏ها، با اين بچه‏هاى هشت ساله و نه ساله جنگ بكنيم! همين ديروز خواندم كه تلفنى آمده بود - همين ديروز يا پريروز باز ريخته‏اند توى يك دبستان و بچه‏ها را زده‏اند و شل كرده‏اند، و چه كرده‏اند خوب ما، اين مسلسل براى كشتن اهل ملت خودمان كافى است ديگر محتاج به آن چيزها نيستيم،پس آنها مال ما نيست، مال كس ديگر است، مال آنى است كه مى‏تواند استعمال كند، مال آنى است كه به دردش خورد، آن آمريكاست، آنوقت آن نفت را داديم و پايگاه براى خود آنها درست كرديم يعنى براى اينكه پول نفت باشد، مستشارها را آورديم براى مطالعه در اين امور و پولش را ما مى‏دهيم. اين كارهاست كه آنها

صحيفه نور ج 2 صفحه 170

دارند مى‏كنند، مملكت را رسانده‏اند به آنجايى كه ساقط دارد مى‏شود، از بين دارد مى‏رود اين مملكتتان آقا.

فرياد مستضعفان

الان مردم مملكت ما قيام كرده است، ما مكلفيم كه به آنها كمك كنيم هر مقدارى كه مى‏توانيم هر قدر كه مى‏توانيد با رفقايتان مى‏نشينيد بگوئيد، صحبت كنيد، برسانيد به رفقاى اروپايى‏تان كه داريد، با آنها صحبت كنيد، مطلبتان را برسانيد، هر كدام به ده نفر از آنها بگوييد، شما چند هزار نفر هستيد، به چندين هزار نفر مى‏توانيد مطالبتان را بگوييد، اينها بد منعكس كردند اوضاع ايران را.

روزنامه‏هاى اينجا كه صد ميليون دلار اين مرد براى تبليغات مى‏دهد به آنها، بد منعكس مى‏كنند مسائل ايران را، شما ايرانى هستيد مسائل ايران را براى اين اروپائيان بگوئيد، تشريح كنيد، مى‏توانيد بنويسيد در روزنامه يا در مجله‏ها،بنويسند، ما نبايد بى تفاوت باشيم براى يك ملتى كه جانش را دارد براى شما مى‏دهد، اينها جوان هايشان را دارند مى‏دهند، فردا كه روز چهلم جمعه سياه هست، من نمى‏دانم چه مصيبتى بر اين ملت خواهد وارد آمد. اينها ايستاده‏اند جان مى‏دهند، بچه هاى 7 ساله و 8 ساله شان ايستاده‏اند و مى‏گويد مرگ بر اين سلطنت و تظاهر مى‏كند و كشته مى‏شود، فردايش هم همان بچه ديگر باز دوباره مى‏گويند، اينطور ايران الان قيام كرده است و نهضت كرده است و ما مكلفيم كه به اينها كمك بكنيم، بى تفاوت نباشيم .مى‏توانيم بگوييم، در جوامع بگوئيم، بنويسيم، منتشر كنيم عالم را آگاه كنيم از اين مصيبتى كه بر سر ملت ما آمده است. ديگر حالا وقت نماز شد. خداوند انشاء الله همه تان را حفظ كند و موفق باشيد انشاءالله.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 171

تاريخ: 25/7/57

پاسخ امام خمينى به تلگراف‏هاى همدردى با ايشان

بسم الله الرحمن الرحيم

حضور محترم علماى اعلام و حجج اسلام دامت بركاتهم پس از عرض سلام، تلگراف‏هائى از ايران واصل گرديد و اطلاع حاصل شد كه تلگراف‏ها بيش از اين بوده است و بر حسب معمول، چون گذشته، نرسانده‏اند. لهذا اينجانب از تفقد حضرات آقايان محترم تشكر مى‏نمايم و رساندن تشكر مرا به برادران عزيز از هر طبقه و صنفى كه هستند، اميدوارم.

و در اين فرصت، لازم است از طبقه جوان تقاضا كنم كه نسبت به ساحت محترم مراجع و روحانيون، احترامات لايقه را مراعات نمايند .جوانان عزيز آگاهند كه در اين وقت حساس كه نهضت اسلامى به نتيجه نزديك مى‏شود، هيچ امرى از اختلاف كلمه خطرناكتر نيست و در شكوفائى نهضت، هيچ چيز موثرتر از حفظ وحدت كلمه و ابقاء صفوف مبارزه نخواهد بود.

از خداوند متعال نصرت اسلام و مسلمين را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 172

تاريخ: 26/7/57

پيام امام خمينى به زائرين بيت الله الحرام

بسم الله الرحمن الرحيم

اكنون كه موسم حج بيت الله الحرام است و مسلمين از اطراف جهان به زيارت خانه خدا آمده‏اند، لازم است در خلال اعمال شريفه حج به يكى از بزرگترين فلسفه اين اجتماع عظيم توجه داشته و به وضع اجتماعى و سياسى كشورهاى اسلامى رسيدگى كرده و از گرفتارى‏هاى برادران ايمانى خود مطلع گشته و در رفع آن در حد وظيفه اسلامى و وجدانى كوشش كنند. اهتمام به امر مسلمين از فرائض مهمه اسلام است.

اينك اينجانب از وضع گرفتارى ملت مسلمان ايران، گزارشى به شما زائرين بيت الله الحرام مى‏دهم و از مسلمين همه اقطار عالم استمداد مى‏كنم.

پنجاه سال سياه، براى مردم ايران

ايران كه اكنون حدود سى ميليون مسلمان دارد، از پنجاه سال قبل تاكنون گرفتار در چنگال خاندان پهلوى كه رسماً نوكر اجانب بوده و هستند، مى‏باشد. در اين پنجاه سال سياه، اين ملت بزرگ در تحت فشار پليس و اختناق و شكنجه روحى دست و پا مى‏زند و تمام مخازن زير زمينى و منافع حياتى ملت را شاه به اجانب داده است. نفت را آمريكا و گاز را شوروى و مراتع و جنگل‏ها را علاوه بربخشى از نفت، انگليس و بعضى كشورهاى ديگر. مردم را از تمام مظاهر حياتى محروم نموده و به حال عقب ماندگى نگه داشته و نظام ارتش و فرهنگ ما و اقتصاد كشور را استعمارى و رشد را به همه ابعادش از ملت سلب نموده است.

قتل عام هاى شاه روى تاريخ را سياه كرده

اكنون كه در سال‏هاى اخير، ملت بيدار شده و براى احقاق حق خود به پا خاسته و فرياد مظلومانه بلند شده است، جواب آنها با مسلسل و تانك و توپ داده مى‏شود. قتل عام‏هايى كه در اين چند ماه اخير در شهرهاى ايران رخ داده، روى تاريخ را سياه نموده. شاه با تمام قواى جهنمى به پشتيبانى آمريكا به جان مردم مظلوم افتاده، ايران اكنون به شكل قبرستانى مبدل و اعتصابات عمومى سرتاسر كشور را فرا گرفته و شاه در اين نفس آخرش مى‏خواهد از اين ملت مستضعف انتقام بگيرد.

صحيفه نور ج 2 صفحه 173

سايه شوم حكومت نظامى بر سر ملت برقرار و دست كماندوهاى مزدور براى قتل بزرگ و كوچك و زن و مرد باز است.

اى مسلمين! در امر ايران اهتمام كنيد

اينجانب در هيچ يك از كشورهاى اسلامى اجازه ادامه به فعاليت خود كه رساندن نداى مظلومانه ملت است به عالم ندارم و چون وظيفه دينى و وجدانى خود را بايد ادا كنم، به ناچار به خارج از بلاد مسلمين آمده ام، شايد بتوانم جوامع بشرى را از آنچه به ملت مظلوم ايران مى‏گذرد آگاه و تا پيدا كردن فرصت براى ادامه عمل در يكى از بلاد اسلامى، در خارج زيست مى‏كنم.

اكنون‏اى مسلمين جهان! در امر ايران اهتمام كنيد و ناله يك ملت سى ميليونى مستضعف را به جهانيان برسانيد. از رسول اكرم صلى الله عليه و آله منقول است: من اصبح و لم يهتم بامور المسلمين فليس بمسلم. اللهم قد بلغت والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 174

تاريخ: 29/7/57

بيانات امام خمينى در مورد ادعاهاى پوچ كارتر

بسم الله الرحمن الرحيم

بررسى ادعاى پوچ كارتر مبنى بر اعمال يك دموكراسى تند و قاطع در ايران

به همين معنا عرض كردم كه مخالفت‏هاى چپ و راست شروع شده است. و باز گفتند (كارتر) كه من بنا ندارم در امور داخلى ايران دخالت بكنم و سابقاً هم گفته بودند كه يك اجتماع مترقى، ايشان در ايران يك جامعه مترقى در ايران درست كرده است. چند جمله دارد حرف‏هاى كارتر يكى اينكه يك دموكراسى تند وقاطع در ايران به دست شاه عمل شده!! اين يك جمله، يك جمله اينكه يك جامعه مترقى شاه در ايران بنيانگذارى كرده است!! و يك جمله ديگر اينكه جمله سومش من دخالت - بنا ندارم دخالت در امور داخلى ايران بكنم!! حالا بايد خود ايرانى‏ها در اين سه جمله‏اى كه ايشان فرموده‏اند خودشان بررسى كنند كه آن جمله‏اى كه آقاى كارتر فرموده‏اند، اين براى ايرانى‏ها اين را فرموده‏اند يا براى دنياى غرب گفته‏اند و يا براى آمريكائى‏ها گفته‏اند و براى كره‏اى از كرات ديگرى كه هنوز بشرش نيامده در زمين.

خوب حالا جمله اول ايشان اين است كه شاه يك دموكراسى تند وقاطع در ايران عمل كرده است و اوضاع ايران را از زمانى كه شاه تشخيص ...كرده است و پدرش مشغول كار بودند و آنوقتى كه خودش مشغول سلطنت شده به امر خارجى‏ها و متفقين پس حالائى كه الان بالفعل مشغول كار است و الان فعلاً در ايران مشغولند، آيا اين دموكراسى كه به نحو تند و قاطع ايشان عمل كرده‏اند، اين آزادى كه به نحو تند و قاطع به مردم داده عبارت است از اين كارهائى است كه در تمام مدت سلطنت كه ايشان كرده‏اند؟ بيايند و بينند كداميك از اين مجالسى كه حق ملت است كه سرنوشت خودشان را به وسيله اين مجالس تعيين كنند، مجلس شوراى ملى (به اصطلاح) و مجلس سنا بيايند ببينند كه از زمانى كه سلطنت روى كار آمده است و من از همان اول زمان بودم و ديدم، يعنى من از آنوقت درك كردم من آنوقت را تا حالا كه ما اينجا هستيم و اين وكلا هم در مجالس دارند كار انجام مى‏دهند، ببينيد كه آيا در تمام آن دوره‏هائى كه اين دو نفر به قدرت رسيده‏اند، كدام روز ما يك انتخاب صحيح، آزاد كه مردم خودشان بروند و در صندوق رايشان را بياندازند، در كدام دوره‏ها از اين دوره‏هائى كه ما گذرانديم و خصوصاً اين دوره اخيرى كه اين آقائى كه دموكراسى تند رفتار كرده است، در كدام يك از اين دوره‏ها اين وكلا، وكلاى ملت هستند؟ جز اين است كه با دستور است منتهى خيال

صحيفه نور ج 2 صفحه 175

مى‏كنند مردم كه با مى‏گويد با دستور شاه است و لازم نيست كه با دستور اجانب يعنى .... خود شاه در بعضى از گفته‏ها مى‏گويد كه خوب ما حالا كه آنطور نيستيم لكن آنطورى بود - رفت - كه ليست‏ها را از طرف سفارتخانه‏ها، اسماء وكلا را، وكلاى خودشان را (يعنى آنهائى كه براى آنها كار مى‏كردند نه براى ملت) (شاه گفتند) كه ليست‏ها را از سفارتخانه مى‏آوردند و مجبور بوديم كه همين ليست‏ها را عمل بكنيم منتهى ايشان ادعا مى‏كنند كه نخير ديگر حالا يك قدرتى بالاى قدرت ما نيست. ببينيد كه اين يك حق مسلم ملت، اين يك حقى كه همه عالم مى‏گويند كه بايد با ملت‏ها باشد و از اساس دمكراسى اين است كه مردم آزاد باشند در اين آراء خودشان، در وكلايى خودشان كه به مجلس بفرستند، سرنوشت يك مملكتى به دست وكلا و اينها هست و بايد خود مردم سرنوشتشان در دست خودشان باشد، قانون اساسى اين اختيار را داده است به مردم. آيا اين دمكراسى تندى كه، تند و قاطعى كه به منطق كارتر شاه عمل كرده است، اين حق مسلم و معلومى كه هيچ كس نمى‏تواند انكار كند كه اين حق، حق ملت است، از زمانى كه ايشان به سلطنت رسيده‏اند يا ايشان را به سلطنت رسانده‏ايد تا حالا ما يك وكلائى داشته‏ايم؟ از هر شهرى از شهرهاى ايران مى‏خواهند، بروند سؤال كنند. اين يك مطلبى نيست كه پوشيده باشد. شما برويد از هر شهرى از شهرهاى ايران سؤال كنيد كه آقا اين كسى كه از طرف شما وكيل است كى است؟ چه آدمى است؟ اكثر مردم اصلاً نمى شناسند اينها را و نمى‏دانند كى هستند اينها. اين ملتى كه بايد سرنوشت خودش را خودش معين كند و بايد وكلاى خودش را خودش تعيين كند، اكثر مردم نمى‏دانند كه اين كى هست و وقتى اسمش را مى‏برند نمى‏شناسند او را. اين معناى دموكراسى تند و قاطع اين است كه سلب كرده است اين حق مسلم معلوم يك ملت را. يك شهر اينها بيايند بگويند فلان شهر، خوب مركز تهران است بيايند بگويند اين تهران كه مركز است و اساس است و در اينجا اگر بنا باشد يك آزادى باشد بايد در تهران باشد كه مركز مثلاً سياستمداران و امثال ذالك است، خوب بيايند بگويند كه كدام يك از اين وكلاى تهران، آزاد مردم رفته‏اند پشت صندوق و راى داده‏اند به آنها.اين كه يك مطلبى نيست كه بشود سرش را پوشانيد. آقاى كارتر براى كى دارد اين حرف‏ها را مى‏زند؟ براى كره مشترى مى‏گويد؟ آنها كه نيامده اينجا اينجا كه گوش و چشم بسته باشند. براى مردم دنيا مى‏گويند؟ كدام مردم دنيا اطلاع ندارد از اين معنا؟ كدام مطبوعات دنيا اطلاع از اين معنى ندارند؟ بله مطبوعات ممكن است بسيارى‏شان به نفع آقاى كارتر بنويسند كه نه، دموكراسى، آزاد است مردم آزاد هستند، همه رأى داده‏اند، خودشان وكلايشان را تعيين كردند، ممكن است بگويند اما هم آنها كه (اگر بگويند) مى‏دانند خلاف مى‏گويند هم آقاى كارتر مى‏داند اين را. نه اينكه كارتر نمى‏داند، مى‏داند كه اين چه آدمى است. مى‏داند خودش چه آدمى است، مى‏داند كه چه آدمى را مأمور كرده است. مى‏داند كه مردم به چه گرفتارى گرفتار هستند.

اوضاع و احوال مطبوعات زمان شاه اين راجع به قضيه مسلمى كه بين مردم است و از اركان آزادى است و عرض مى‏كنم دموكراسى است. خوب بيائيم سراغ مطبوعات....مطبوعات هم كه همان روزنامه‏هاى رژيم ايران كه آنوقت هر

صحيفه نور ج 2 صفحه 176

چه مى‏نوشتند فقط فرمايش اعليحضرت آريامهر بود و هر چه مى‏گفتند ثناخوانى و ثناگوى او بود و از آراى ملت هيچ در آن نبود. الان دارند مى‏گويند كه ما آزاد نبوديم. همين روزنامه‏هاى خودشان است، همين اينهائى كه از خودشان است الان دارند مى‏گويند كه ما در آن چيزهائى كه آنوقت مى‏نوشتيم آزاد نبوديم حالا هم نمى‏گذارند كه آزاد باشند. اين هم يكى از چيزهاست. كدام روزنامه در زمان سلطنت ايشان (حالا سلطنت پدرش زياد اما الان مبتلا نيستيم،يا بدتر از اين بوده يا مثل اين بوده) كدام يكى از اين روزنامه‏هائى كه ما داريم، مطبوعاتى كه ما داريم، اينها در زمان سلطنت ايشان از اولى كه سلطنت را متفقين اعطاء كردند به ايشان، تحميل كردند اين آدم را به ملت ايران، تا حالا بيايند ببينند كه كدام يك از اين مطبوعات آزاد بوده است و اعليحضرت آزاد كرده است. علاوه از اين اعليحضرت حالا آزاد كرده‏اند خوب در يك سال پيش از اين چطور؟ معلوم مى‏شود كه يك سال پيش از اين آزادى اين نبوده است و ايشان حالا آزاد كرده‏اند.

محاكمه شاه به جرم سلطنت غاصبانه و نقض قوانين

پس ايشان مجرم است و ايشان خيانتكار است. به منطق كارتر خيانتكار است، همين كه خواهد از را پاكيزه‏اش كند و منزه‏اش كند، خوب ايشان مى‏گويد كه -دموكراسى - الان دموكراسى تند و قاطعى ايشان عمل كرده است و از اين جهت با ايشان مخالف هستند. خوب اين دموكراسى تند و قاطع را تازگى اعطا كرده چنان كه خود شاه هم مى‏گويد كه من اعطا آزادى مى‏خواهم بكنم. يكى نيست كه بگويد آقا تو چه كاره‏اى مى‏خواهى كه اعطاء آزادى بكنى؟ آزاد كه قانون اساسى به مردم داده است شما اعطا مى‏خواهى بكنى؟ تو چه كاره هستى كه مى‏خواهى اعطا بكنى؟ تو،به فرض اينكه سلطنت تو سلطنت قانونى بوده است (و حال اينكه نيست) هيچ وقت حكومت نبايد بكنى. تو در اين مدتى كه در كرسى سلطنت غاصبانه نشسته‏ايد همه‏اش را حكومت كرده‏اى، دراين صورت هيچ ملت خودش اختيار نداشته است كه كارى بكند و همه را تو كردى. همه جرم‏ها به گردن تو است. پس با همين منطق كارتر كه حالا آزادى داده است و دموكراسى تندى و قاطعى الان عمل كرده است، اين دليل بر اين است كه ايشان قبل از اين آزادى نداده بوده است، دموكراسى نبوده مملكتش و با قلدرى اين مملكت اداره مى‏شده است و همين جرم است براى شاه كه بايد محاكمه بشود اين آدم به حكم قوانين بايد محاكمه بشود. آنوقتى شاه را محاكمه نمى‏كردند كه سلطنت بكند فقط و غير مسؤول باشد. كسى كه همه مسؤوليت به گردن او است بايد بيايد پيش ملت و اگر هم بخواهد برود، بايد بيخ ريشش را بگيرند (اگر داشته باشد) نگذارند برود تا محاكمه‏اش كنند تا اين همه خونريزى كه اين آدم كرده‏است جواب بيايد بدهد تااين سلب آزادى كه از مردم كرده است بيايد جواب بدهد. اين هم باب مطبوعاتشان.

صحيفه نور ج 2 صفحه 177

مسؤول مستقيم تمامى جنايت‏ها و خرابى‏ها شخص شاه است

خوب يكى از اين چيزهايى تبليغى، راديو تلويزيون است، كدام يك از اين دو مركز تاكنون توانسته است يك كلمه‏اى، اگر شاه يك تخلفى كرده باشد، اگر يك كشتارى كرده باشد، بگويند شاه اين كار را كرده است ؟الان كدام مطبوعات جرأت مى‏كند كه بگويند كه امر شاه است؟ الان كه دارند گويند دولت است، شهربانى است و حكومت نظامى است، اينها شعر است، خود اين آدم است، الان هم كه شكست خورده است باز هم از آن زير خود اين است كه دارد اين كارها را انجام مى‏دهد و الا شهربانى چه كار دارد كه مردم اينطور باشند، امرش مى‏كنند، همه گويند امر است. ما آنوقت كه قم بوديم، وقتى كه آمدند مدرسه فيضيه را به آن فضاحت ريختند و طلبه را آنطور زدند و بعضى‏شان را كشتند و بعد به هر كس كه مراجعه مى‏شد مى‏گفتند امر اعليحضرت است، هر كس، شهربانى قم مى‏گفت امر اعليحضرت است، به هر كه مراجعه مى‏كردند همه‏اش امر اعليحضرت كه كسى نيست در كار. اين هم باب راديو و تلويزيونشان و امثال وسائل تبليغاتى‏شان. در اين تبليغات كدام آزادى مردم دارند در اين تبليغات كه ايشان مى‏فرمايند كه (آزادى تندى و دموكراسى تندى داده است، خيلى آزاد كرده مردم را مردم حوصله‏شان سر رفته فرياد مى‏كشند! اين از باب اينكه زياد تند است اين مسأله، چپ و راست الان اعتراض مى‏كنند به شاه! اختلافشان اين است كه اين آزادى مى‏خواهد بدهد به همه تخلف از او دارند مى‏كنند نمى‏خواهند آزادى را)! اين داد و فرياد اين مردم كه توى خيابان‏ها دارند فرياد مى‏زنند (آزادى و استقلال) مقصودشان از آزادى يعنى آزادى نمى‏خواهيم! آزادى و استقلال يعنى ما آزادى نمى‏خواهيم! ما استقلال نمى‏خواهيم و شاه آزادى و استقلال مى‏خواهد بدهد مردم اينطور با او مخالفت كرده‏اند. منشا اين تغيير اين است، منشا تغييرى كه در روزنامه‏هاست كارتر گفته است كه ايشان چون آزادى تند و قاطع دادند منشا اختلاف مردم و مخالفت چپ و راست با او همين معنا است كه او آزادى قاطع داده آزادى - آزادى چون داده از اين جهت اين احزاب سياسى و - نمى‏دانم اين حزب كذا و كذا و جبهه‏هاى مختلف همه با او مخالف هستند كه چرا تو آزادى دادى ملت هم با او مخالف است كه چرا تو آزادى داده‏اى! اين منطق كارتر است راجع به آزادى كه ايشان به ملت داده‏اند.

جاى پاى آمريكا در تمام شريانات مملكت

و اما مملكت مترقى، جامعه مترقى كه ايشان درست كرده! يك مملكت مترقى درست كرده! و مملكت را رو به ترقى دارد مى‏برد! منشا مخالفت من همان دوره اول و سابقاً همين بوده و باز منشا مخالفتم همين معنى است! در منطق آقاى كارتر ترقى يك معنائى دارد كه ماها نمى‏توانيم بفهميم والا يك مملكتى كه هر كجايش را دست بگذارى خرابى است، شما الان هر جا اين انقلاب سفيدى كه ايشان مى‏گويد، شما هر ماده از آن را كه ميخواهيد بياوريد و در مجامع انسانى بگذاريد ببينيد كه ايشان چه كرده‏اند با اين مملكت با اين بساطى كه درست كرده است و نمى‏دانم چه....

صحيفه نور ج 2 صفحه 178

اين به قول خودش ديگر ارباب و رعيتى در كار نيست واصلاً ارباب و رعيتى از بين رفته و دهقانان هم آزادمردان و آزاد زنانند. اين مطلبى است كه آنوقت‏ها مكرر مى‏گفت حالا هم اگر يك خرده رهايش كنند مى‏گويد. خوب، اين دهقانان و بيچاره‏گان همين‏ها هستند كه تمام هستى‏شان از بين رفته است، اين اصلاحات ارضى همين است كه اصلاً مملكت ما را بكلى زراعتش را سلب كرده است و، الان شما زراعت ديگر نداريد در مملكتتان.براى 30 روز شما يا 33 روز شما در مملكتتان زراعت هست كه بتواند مال مردم باشد باقى آن نيست، باقى آن را بايد از خارج بياوريد. آن چيزهاى ديگرى كه مثلاً سپاه دانش، سپاه چه، سپاه دين، اين را همه مردم مى‏دانند كه اين سپاه دانش براى چه رفته است توى اين دهات و قصبات اينها همه‏اش براى ثناخوانى براى ايشان است، همه‏اش براى تبليغ باطل است، همه‏اش مامور اين هستند كه اين مردم را عقب نگه دارند، اين مردم را تبليغات بكنند كه اين مردم همه‏اش تابع شاه باشند، (چه امر خداوند و چه امر شاه)باشد منطق مردم. تمام اين كارهائى كه اين آقا كرده است، براى اين مملكت اينها را برگردانده است به عقب، عقب، عقب. نمى‏گذارند اينها كه يك فرد لايق در مملكت ما پيدا بشود، اينها از آدم مى‏ترسند، مى‏ترسند كه يك آدمى پيدا بشود لايق و مقابلشان بايستد كه چرا؟ چرا اينكار را مى‏كنيد؟ اين كه وكيل نمى‏گذارند ما داشته باشيم براى اين است كه اگر ما وكيل داشته باشيم مقابلشان ايستند، مى‏گويند چرا؟ دولت بخواهد يك غلطى بكند استيضاحش مى‏كنند، شاه هم بخواهد يك غلطى بكند خوب به او مى‏گويند، به او اعتراض ميكنند، استيضاحش مى‏كنند، اعتراض به او مى‏كنند. البته نمى‏گذارند مردم وكيل به مجلس بفرستند.

اين مملكت مترقى و اجتماع مترقى اينها،آن كجااست آخر كه ما نمى‏دانيم و اطلاع نداريم از آن؟ كجاى اين مملكت را ايشان آباد كرده است؟ جز اينكه يك پايگاه‏هائى براى ديگران در اين مملكت درست كرده است، جز اينكه مملكت ما را مورد تسلط ديگران قرار داده است. آمريكا الان در تمام شريانات مملكت ما دست دارد. يك مملكت مترقى!! اول نمود ترقى اين است كه مملكت مستقل باشد، خودش سرپاى خودش باشد كجاى اين مملكت مامستقل است؟ اين از يك طرف مى‏كشد آن از يك طرف مى‏كشد. آن پنجه‏اش در اعماق چاه‏هاى نفت ما فرو رفته است آن پنجه دراعماق گازهاى فلان ما فرو رفته است. اين مملكت مترقى كجايش مترقى است؟ كدام دانشگاه مترقى ما داريم ؟كدام فرهنگ مترقى ما داريم؟ كدام نظام مترقى ما داريم؟ نظامى كه تحت فرماندهى مستشارهاى آمريكااست، اين نظام است؟

اين هم از اينكه مملكت ما ترقى كرده يعنى همه چيزها در منطق ايشان اين است كه ترقى كرده است، شاه ترقى داده است يعنى همه چيزهايى كه اين مملكت دارد تسليم آقاى كارتر كرده‏اند، البته كارتر كه نفتخوار است بايد يك چنين چيزى بگويد، نفت مى‏خواهد دارد نفت‏هاى ما را ميخورد، البته او بايد يك همچو مطلبى را بگويد.

صحيفه نور ج 2 صفحه 179

دخالت آشكار و همه جانبه امپرياليسم در امور داخلى ايران

مطلب سومش هم (البته اينها هر كدام طولانى است اما شما خودتان مى‏دانيد) اين است كه ما بنا نداريم كه در امور داخلى اين مملكت، در ايران دخالت بكنيم. شما بنا نداريد دخالت بكنيد؟! شما در كجا دخالت نكرده‏ايد؟ اين مستشاران شما در نظام ما چه مى‏كنند؟ چرا اين مستشاران آمده‏اند چه مى‏كنند؟ شما پايگاه‏هائى كه در كوهستان‏هاى ايران درست كرديد اينها را كى درست كرده؟ براى كى درست كرده‏ايد؟ اينها دخالت نيست در امور مملكت ما؟ همين حرف‏هاى تو دخالت نيست؟ تو شاه را وادار نمى‏كنى به اينكه اينطورى مملكت را به باد فنا بدهد؟ تو هيچ دخالت ندارى در مملكت؟ خود ايشان مى‏گويد كه ليست براى ما مى‏فرستادند منتهى حالا مدعى است كه نخير ديگر حالا نمى‏فرستند، دروغ مى‏گويد، نخير حالا هم مى‏فرستند حالا هم ليست آنهاست، غير از آن چيزى نيست. (دخالت نمى‏كنم!!) آخر يك مملكتى است كه مردم همه آشنايى دارند به وضع مملكتشان، دانند كه چه به سرشان دارند مى‏آورند و آمده است. (من دخالت نمى‏كنم!) آخر براى چه ايشان مى‏گويد كه من دخالت نمى‏كنم؟ خوب، ايرانيان مى‏دانند كه دخالت مى‏كنى، مطبوعات دنيا هم مى‏دانند كه آقاى كارتر و هر كسى رئيس جمهور بشود در آمريكا دخالت در امور مملكت ما مى‏كنند، نمى‏گذارند مملكت ما سرپاى خودش بايستد. الان ما نه استقلال داريم و نه آزادى داريم - نه - به هيچ وجه نه مردم آزادند و نه مطبوعات آزاد هستند، الان هم آزاد نيستند، الان هم حكومت نظامى نمى‏گذارد كه حرف‏ها را بگويند. اين مطبوعاتى كه الان خودشان هم مى‏گويند ما آزاد هستيم، خوب بنويسند كه شاه اين كارها را مى‏كند. چرا نمى‏نويسيد؟ شما در همه مطبوعات كه بگرديد، اين كلمه نيست كه آن كسى كه اين جرم‏ها را دارد مرتكب مى‏شود آن عبارت از شخص شاه است كه اين جرم‏ها رامرتكب شده است از اول تا حالا. آن روزى كه اين پايه بريزد آنوقت خواهند گفت، حالا جرات نمى‏كنند براى اينكه الان حكومت نظامى است و تهديد همه چيز مى‏شود و تعطيل مى‏كنند اگر يك چنين حرفى بزنند، اعدامشان مى‏كنند. چطور شما ادعا مى‏كنيد كه آزادى است، ادعا مى‏كنيد ترقى است و روى اين جهت كه آزادى داده است به مردم و مملكت را رو به ترقى برده است، اين اختلافات پيش آمده است، اين مردم كه اين هياهو را تو خيابان راه انداختند و فرياد دارند مى‏زنند، براى اين است كه ايشان آزادى دادند ومردم نمى‏خواهند؟ اين چه حرفى است؟ كه يك آدم، رئيس جمهور يك مملكت يك همچو حرفى را بزند؟ در مطبوعات هم اين را نوشته‏اند و كسى هم حرف رويش نمى‏زند يك مقدار گفته بشود اينها بايد در اين حرف‏ها، حرف‏هائى است كه همين طورى گفته شده، مى‏خواسته حالا بزند و مى‏خواسته براى دلخوشى‏هائى (به خيال خودش) بزند والا كى است كه نداند اين مسائل را.

مبارزه با منطق غارتگرانه ابرقدرت‏ها

ما همه دردمان از اين سران ملت‏ها است، از اين سران دول. همه مصيبتى كه بر ايران دارد وارد مى‏شود و بر ممالك شرق دارد وارد مى‏شود از همين سران ابر قدرت است به اصطلاح. اين

صحيفه نور ج 2 صفحه 180

قدرتمندان ضعفا را مى‏خواهند به كار بكشند و منافع ضعفا را ببرند، يعنى ضعفا كار بكنند تسليم آنها بكنند، ضعفا گرسنگى بخورند و آنها نفت‏هاشان را بخورند، آنها معادنشان را از بين ببرند يا آنها گرسنگى بخورند روى اين معادن نفت، اين معادن بزرگ نفت، مردم روى اين معادن بزرگ نفت بنشينند و گرسنگى بكشند. اين منطق اين قدرتمندهاى بزرگ است مثل شوروى و مثل آمريكا و امثال اينها است منطق‏شان اين است و ما مى‏خواهيم كه اين وضع نباشد.

قدم اول، مخالفت با قراردادهاى غير قانونى و محكوم نمودن وضع تحميلى موجود

ما هم يك قدم اولمان اين است كه اين وضعى كه الان دارد و وضعى است كه شاهش و حكومتش و وزيرش و وكيلش و همه اينها اين وضع را دارند كه تحميل بر اين مملكت هستند، وكيل را مردم تعيين نكرده‏اند، وكلاى سنا را آنقدرى كه بايد مردم تعيين كنند نكرده‏اند، وقتى مجلس مال مردم نشد وزرا غير قانونى هستند و وقتى وزراء غير قانونى هستند، تمام قراردادها غير قانونى هستند. همه قراردادهائى كه وزراى ايران با ممالك ديگر، چه با مملكت آمريكا و چه با ساير ممالك قرارداد كرده‏اند، همه قراردادشان بر خلاف قانون اساسى است براى اينكه قانون اساسى ما اساس حكومت را بر اين قرار داده است كه مجلس تصويب كند، مجلس رأى بدهد. پس اساس مجلس است، مجلس هم به حسب قانون اساسى با ملت است، اگر يك مجلسى را ملت تعيين نكرد، مجلس نيست، اگر مجلس نشد ديگر وزيرى را كه آنها تعيين كنند، نخست‏وزيرى را كه آنها تعيين كنند نخست‏وزير نيست. اگر وزرا، وزراى قانونى نشدند دولت قانونى نيست و اگر دولت قانونى نشد، تمام قراردادهائى كه با ممالك ديگر بسته‏اند. هر قراردادى كه خواهد، قرارداد نفت بسته‏اند، باطل است، قرارداد - نمى‏دانم - خريد اسلحه، باطل است همه آنها خلاف قانون اساسى است براى اينكه اصلش خلاف قانون است.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 181

تاريخ: 30/7/57

بيانات امام خمينى در تبليغات سوء استعمارگران و مدعيان خلق دوستى بر عليه اسلام و قرآن.

بسم الله الرحمن الرحيم

امر، امر من نيست، امر خداست

بعضى آقايان مى‏گويند كه اگر تو امرى داشته باشى، ما در اطاعتش حاضريم. آقايان بدانند كه من امرى ندارم. امر، امر من نيست. امرى كه الان همه ما مبتلاى به آن هستيم و همه ما بايد اطاعت كنيم امر خداست كه ما بندگان او هستيم و نعمت‏هاى او را از آن استفاده مى‏كنيم.

ملت ايران ملت مستضعف است، ملتى است كه مسلم است، ملتى است كه مورد عنايت خداست و ما بندگان خدا در هر جا باشيم، بايد هر قدر كه مى‏توانيم به آنها كمك كنيم و مسأله، مسأله امر و نهى و رهبرى و غير رهبرى نيست اصلاً اين حرف‏هانيست، مطرح نيست كه يكى رهبر باشد و يكى فرمانبردار يا راه ياب. الان همه اقشار ملت ما، از آن جوان‏ها بلكه آن بچه دبستانى تا جوان‏هاى دانشگاهى و قشرهاى اهل علوم اسلامى و بازارى و زارع و همه، مطالب را مى‏دانند، اين احتياج به اينكه كسى آنها را حالا ديگر راهنمايى كند نيست.

اجانب، اساس گرفتارى مسلمين

الان همه كس مى‏داند كه ابتلاء مسلمين، ابتلاء ملت ايران، ابتلاء ملت مسلمان، ابتلاء مكتب اسلام چيست و گرفتارى‏هاى ما كى هست و راه اينكه اين گرفتارى‏ها رفع بشود تا حدودى پيش همه روشن است. همه ما مى‏دانيم كه 50 سال بيشتر اين ملت ايران در تحت سيطره اين خاندان پهلوى بوده‏اند و اينها هر چه مى‏خواسته‏اند با اين ملت كرده‏اند و هر چه ظلم داشته‏اند كرده‏اند و آنها هم نوكر اجانب بوده‏اند. ابتدائاً رضاخان نوكر انگليس‏ها بود وآنها آوردند او را روى كار و اخيراً هم اين پسر خلف، نوكر آمريكاست. خودش گفت متفقين من را صلاح دانستند كه سر كار باشم. اعترافى بود كه خودش كرد و بعد مثل اينكه از كتاب‏هايش اين را، اين جمله را ديدند خيلى مفتضح است الغاء كردند ولى ايشان گفتند.

ابتلاى ما اساسش اجانب است و اين ابتلائى نيست كه تازه ما پيدا كرده باشيم. اين خيلى تاريخ قديمى دارد كه از آنوقتى كه اينها راه پيدا كردند به ايران به شرق و مطالعات كردند در حال شرق، از آنوقت اينها فهميدند كه يك لقمه چربى است شرق و داراى مخازن و معادن است و بايد اين را به هر طورى كه هست،

صحيفه نور ج 2 صفحه 182

اين طعمه را به هر طورى كه هست بايد اينها ببرند و نگذارند كه مردم خود آن ديار استفاده از اين بكنند و كارشناسانشان معادن ما را همه را مى‏دانند در كجا چه معدنى هست. من در همدان بودم يك نقشه را يكى از اهل علم آنجا كه بعد وارد در مسائل ديگر شده بود آورد و به من نشان داد كه نقشه بزرگى بود كه در آن آنطور كه او مى‏گفت اسم تمام دهات همدان در آن بود و نقطه‏هاى زيادى در آن بود كه نقطه‏ها را من پرسيدم كه اينها چه هست، گفت كه اينها آن جاهايى است كه يك چيزى در آن هست، زير زمينش يك چيزى پيدا مى‏شود، حالا نفت يا ساير چيزها، فلزات مثلاً. ايشان اينطور گفت كه اين كارشناسان اينها آمدند و نقشه بردارى كردند و مواردى كه چيزى داشته است، آنها ثبت كرده‏اند. اين انحصار به آنجا نداشت، تمام بيابان‏هاى ايران را اينها با شتر رفته اند. آنوقت كه وسيله شتر بوده است با شتر رفته‏اند و گرديده‏اند و همه اينها را پيدا كرده‏اند كه ما چه داريم كه با آن مى‏توانند استفاده از آن بكنند و همه دارائى ما را آنها ثبت كرده‏اند.

اسلام، سدى بزرگ در برابر اجانب

موانع را هم موفق شده‏اند كه در اين تقريبلاً دويست سيصد سال، موانع را هم از سر راه خودشان بردارند كه آن موانع يكى از آنها اسلام است كه مانع مى‏دانند، دامن زدند در اين سال‏هاى متمادى كه اين سد را بشكنند.آنى كه سد بزرگ است از براى منافع آنها، تشخيص دادند كه اسلام است كه نمى‏گذارد اجانب استفاده‏هاى خودشان را بكنند وجديت كردند و مبلغين آنها و كارشناسان آنها وادار كردند و مبلغين آنها تبليغ كردند بر ضد اسلام، اسلام را آنطورى كه اسلام هست معرفى نكردند، اسلام را گفتند مثل همه اديان آنطور هست كه يك مخدرى است. اصل ديانت را مخدر حساب كرده‏اند، كه اين يك افيونى است براى جامعه كه اين اسلام يا ساير اديان، مردم را تخدير كند كه هر چه آنها ازشان مى‏برند، آنها صدايشان در نيايد، اينطور اسلام را معرفى كردند يعنى مبلغين همين منفعت طلب‏ها و اين نفتخوارها، مبلغين اينها در اين زمان‏هاى طولانى دائماً خواندند اين مطلب را. جوان‏هاى بى اطلاع ما را از اسلام، جوان‏هائى كه اصلاً نمى دانند - كه - بسيارشان كه قرآن اصلاً چيست، محتواى قرآن چه هست، قرآن به چه دعوت مى‏كند، قرآن برنامه‏اش در باب مسائل روز، چه هست هيچ اطلاعى ندارند، فقط آنهائى كه وادار شدند به اينكه اسلام را يك جور ديگر نمايش بدهند، اينها به گوششان - آنها - خورده بودن اينكه بفهمند چه هست مطلب و اساس مطلب چه هست، ريشه مطلب چه هست، اينها باورشان آمده است و گول خورده‏اند.

مكاتب ساختگى هموار كنندگان راه استعمارگران

الان انسان مى‏بيند كه در خارج از ايران و گاهى هم در داخل، بعض افراد پيدا مى‏شوند كه اينها همان انحرافاتى كه آنها دستى درست كرده اند، نه اينكه يك مكتبى باشد، اين مكاتبى كه عرضه داشته‏اند به جوان‏هاى ما،نه اينكه يك مكتبى باشد، مكتبى علمى يا يك مكتب سياسى باشد به آن

صحيفه نور ج 2 صفحه 183

معنايى كه مكتب حقيقى سياسى، بلكه يك مكتب درست كردنى، يك مكتب‏هايى كه درست كردند و دامن به آن زدند براى اينكه مردم را منحرف كنند از اسلام و ديدند كه اسلام اگر به آنطورى كه هست مردم آن را بشناسند، راهى براى اين استفاده جوها و نفتخوارها، راهى براى آنها نيست. اسلام براى آنها هيچ راهى باقى نگذاشته است. اگر اينها قران را درست مطالعه كنند، قرآن يك كتاب مخدر نيست، قرآن يك كتاب محرك است، يك كتابى است كه اين اعرابى كه در آنوقت هيچ نمى‏دانستند، آنها را راه انداخت و امپراطورى هاى بزرگ را كه ظالم بودند، به زمين زدند آنها.

پيغمبران علما و توده‏هاى مسلمان، هميشه جنگاوران تاريخ با سلاطين جور

اگر قرآن و تعلميات اسلام يك چيزى بود كه مخدر بود - كه - اين عالمگير نبود كه امپراطورى‏ها را به هم بزند. جنگ‏هايى كه هميشه بين اسلام يا موسسين اسلام يا موسسين ساير مكتب هاى الهى و توحيدى بوده‏است، جنگ ما بين پيغمبرها و توده مردم با سلاطين بوده است موسى عليه السلام عصاى شبانيش را بر مى‏دارد و راه مى‏افتد دنبال قصر فرعون، قصر فرعون را مى‏خواهد سرنگون بكند، نه اينكه فرعون موسى را واداشته به اينكه مردم را تخدير كند كه فرعون ظلمش را بكند، او عصايش را برداشته و بساط ظلم او را به هم زده است پيغمبر اسلام صلى الله عليه و اله كه مبعوث شدند، ايشان هم خوب حساب آدم بايد بكند، تاريخ را بايد ببينيد، حساب بايد بكنيد كه آيا پيغمبر به نفع اين سرمايه‏دارهاى حجاز و طائف و آنجاها، مكه و آنجاها وارد عمل شده است و مردم را تخدير كرده كه اينها بخورند آنها را يا نه، اين مردم ضعيف و مستضعف را، اين سرو پا برهنه‏ها را تحريك كرده و برضد اين سرمايه دارها و جنگ‏ها كرده‏اند با اينها تا اينها را شكست دادند و بعضى‏شان هم آدم كردند. همين طورى اين جوان هاى ما همين طورى يك مطلبى وقتى كه مى‏شنوند، بدون اينكه تفكر كنند، بدون اينكه ملاحظه كنند كه اينها چه مى‏گويند، مقصد اينكه اينها از مكتب مثلاً كمونيست اينها دارند تعريف مى‏كنند، مقصد چه هست، مقصد اينهاست كه مسلمان‏ها و اسلام را يك جورى به اين مسلمانها نمايش بدهند كه از اسلام برگردند اينها، نمايش بدهند كه اسلام براى اين بوده است كه اين اشراف و اعيان را سوار مردم كند و مردم هم حرف نزنند. خوب نخوانده‏اند قرآن را ببينند اسلام براى چه آمده.اين همه آيات قتال كه وارد شده است اسلام، قتال اعلام جنگ كرده است با اين سرمايه دارها، با اين بزرگ‏ها، با اين شاه‏ها، با اين سلاطين، نه اين است كه با آنها همراهى كرده تا مردم را بخورند آنها.

علماى اسلام، پيغمبر اسلام، ائمه اسلام هميشه مخالفت با اين سلاطين عصر خودشان كرده‏اند. زمان آنها ديگر سلاطين بوده‏اند اينهايى كه به اسم خلفا سلطنت مى‏كردند اينها حضرت موسى بن جعفر را 15 سال يا 10 سال در حبس نگه مى‏دارند براى اينكه نماز مى‏خواند؟! خودشان هم نماز مى‏خواندند، هارون و مأمون خودشان نماز مى‏خواندند، امام جماعت هم بودند، امام جمعه هم بودند، براى اينكه نماز مى‏خواند اينطور شد؟! گرفتند ايشان را براى اينكه يك سيد اولاد پيغمبرى است يا امامى

صحيفه نور ج 2 صفحه 184

است براى اينهاست ؟! نه، براى اين است كه حضرت موسى بن جعفر مخالف با رژيم بوده است، با آن رژيم طاغوتى مخالف بوده است مخالفتش با رژيم اسباب گرفتاريش بوده است، نه اينكه يك آدمى بوده است چون نماز مى‏خوانده گرفتند او را. چون يك آدم خوبى بوده چون كه پسر پيغمبر بوده، آنها پيغمبر را فرياد مى‏كردند در اذان خودشان و پيغمبر را ثنا مى‏كردند لكن وقتى مخالف رژيم مى‏بينند اين آدم هست بايد بگيرند حبسش بكنند.

منشاء تمام قيامها به دست ائمه و علما بوده است

علماى ما از آن صدر اول تا حالا در هر عصرى قيام كردند و در تاريخ نشان مى‏دهد كه اينها هى قيام‏هائى كردند و زمين خوردند. در زمان ائمه، اولاد ائمه قيام مى‏كردند و به تحريك خود ائمه بوده، نه اين است كه ائمه اطلاع نداشتند. گاهى هم امام عليه السلام يك چيزى‏فرمودند براى حفظ روحيه، براى جهات ديگر اما بر حسب واقع اينها همان‏ها بودند و براى خاطر ائمه آنها قيام مى‏كردند. زيد براى آن قيام آنقدر ثنا از او كردند. اگر زيد يك آدمى بود بر خلاف كرده بود، ديگر ائمه عليهم السلام چرا تعريف از او مى‏كردند؟ چرا تاسف مى‏خوردند اينقدر؟ - اينها ما در عصر خودمان چند تا قيام علما را سراغ داريم، اين علمائى كه اينها مى‏گويند كه دربارى هستند و علمائى كه عرض مى‏كنم كه چپى‏ها و اين منحرفين مى‏گويند اينها جزء دربارى‏ها هستند، خوب اينها مطالعه نكرده‏اند، سنشان هم اينقدر اقتضا نكرده، گوششان هم آنقدر باز نيست كه ببينند كه چند دفعه در زمان رضا شاه تا زمان محمدرضا شاه اين علماى اسلام قيام كرده‏اند - برضد - برضد پهلوى كه نفس‏ها را در سينه‏ها حبس كرده بود. كسى كه بلند شد و قيام كرد، يك دفعه علماى اصفهان بودند، يك دفعه علماى عرض مى‏كنم آذربايجان بودند، يك دفعه علماى مشهد بودند، قم بودند كه اجتماع مى‏كردند و مخالفتشان را اعلام مى‏كردند.

تبليغات كذب استعمار براى سركوبى اسلام و مسلمين

آيا اينها هيچ وقت دربارى بودند؟ البته توى همه اقشار عالم چهار تا آدمى هم پيدا مى‏شود كه معوج و دربارى باشد كه ما هم همچنين چيز هست اما اين نيست كه اين مكتب، يك مكتبى باشد كه براى اينكه يك تخدير بكند، يا آن كسانى كه اين مكتب دستشان هست اينها جزء اعوان - واعوان - ظلمه بودند و نور السلطان بودند خير، اين حرفها نبوده است، اينها تبليغات است، شما را تبليغ كرده‏اند. به دست خود، به دست خود اين نفتخوارها اين تبليغات شده است كه فلان آقا انگليسى است. مى‏خواهد بشكند اين را، خود انگليس وا ميدارد كه بيايند اينكه بگويند چون ميداند خودش اينقدر پست است كه اگر يك كسى به او منتسب بشود اين هم پست خواهد شد - (اين، نخير اين انگليسى هست، اين با آمريكا روابط دارد، اين باچه در روابط است) اينطورى، هى يكى يكى، يكى را اينطور معرفى كرده‏اند، جوان‏هاى ما هم آنهايى كه حسن نيت دارند،بازى خورده‏اند اينها، اينها از اين

صحيفه نور ج 2 صفحه 185

مكتب‏ها بازى خورده‏اند. كلاه سرتان رفته آقا، خيال نكنيد اين مكتبى است، مكتب توحيد مكتب است.

رؤساى مكاتب توحيدى و كفر

شما به رؤساى اين مكاتب يك نظرى بكنيد. ما وقتى نگاه مى‏كنيم به خود پيغمبر كه اين مكتب را آورده، زندگيش چه جورى است، به اميرالمؤمنين كه خليفه صحيح پيغمبر است، شما ببينيد كه چه جور زندگى اين داشته است. سلطان بوده است سلطنتش تقريباً يك دامنه بسيار وسيع، چندين مقابل ايران از حجاز گرفته تا برود آفريقا و كذا، همه جاها را اين سلطنت داشته است، آنوقت زندگيش را ببينيد چه هست كه روزش چه جورى مى‏گذشته، شبش چه جورى مى‏گذشته، چه جورى زندگى مى‏كرده، چه وضعى داشته است، عبادتش چه جورى بوده، توجهش به مردم چه جورى بوده‏است، با ضعفا چه جورى بوده‏است. غصه مى‏خورد كه مبادا من نان جو مى‏خورم، مى‏ترسم كه يك نفرى در سر حد كذا، در يمامه، در كجا، يك وقتى كم داشته باشد، كم خوراك داشته باشد. اينها از بس كه مى‏خورند، اين روسائى كه شمابازيشان را مى‏خوريد از بس كه مى‏خورند تخمه دارند. آن رئيس، رهبر چين وقتى كه وارد ايران مى‏شود، از روى كشته‏هاى ما رد مى‏شود اين آدم دوست، اين رهبر خلق، از روى اين آدم‏ها و كشته‏هاى ما رد مى‏شود.

همين چند روز كه وارد ايران شد - از - مى‏داند چى است قضيه، شاه نتوانست او را از خيابان‏ها ببرد براى اينكه فرياد مردم كه مرده باد كذا، نمى‏گذاشت كه اين را ببرد، او هم مى‏دانست قصه چيست. با هليكوپتر اين را برداشته، بردند رساندند او را به محل خودش. يك همچنين آدمى كه ادعايش اين است كه ما كمونيست كذا هستيم و با مردم كذا هستيم و با توده كذا هستيم، اين مردم را مى‏بيند فوج فوج اين آدم كشته، معذلك مى‏آيد با او دست مى‏دهد و خواهرش هم دعوت مى‏كند به عرض مى‏كنم آنجا كه قبلاً بود و اين حرفها. اين بازى ميدهند شما را آقا. آن رئيس كمونيست را آنوقتى كه جنگ عمومى بود، خوب من يادم است، شما شايد يادتان نباشد، من يادم هست كه متفقين وقتى روسايشان آمدند به ايران چرچيل با همان اتومبيل خودش آمد رفت آنجا، روزولت هم با يك ترتيب معمولى آمد ولى استالين از آنجا كه بارش كردند گاوش هم آوردند كه - شير مبادا يك وقتى يك شيرى بخورد كه اشكالى داشته باشد، حتى گاوش همراهش آوردند - در صورتى كه من خودم اين را ديگر ديدم - اين مسموعاتى بود كه آنوقت معروف شد كه اينها گاوش هم آوردند. من خودم اين را ديدم كه لشكر او يعنى چيزهائى كه آنها فرستاده بودند، لشكرهاى آنهااز تقريباً بين راه خراسان تا خراسان و آن طرف‏ها مال شوروى بود - من خودم در راه خراسان ديدم كه اينها براى يك سيگار مى‏آمدند گدايى مى‏كردند. آنوقت قارداش مى‏گفتند به آنها، برادر، برادر. چه برادرى؟ برادرى كه با اين مكتب مى‏خواهد اين بيچاره‏ها را خواب كند و از آنها بخورد. كمونيستى مخدر است، نه قرآن. قرآن كه همه روساى آن با آنهائى كه جنگ كردند، با ظالم بودند و خودش وقتى كه زندگى مى‏كند يك زندگى عادلانه كه

صحيفه نور ج 2 صفحه 186

كمتر از مردم، نه عادلانه، دون مردم زندگى مى‏كند، اين مكتب، مكتب است، نه آن مكتبى كه خودش گاوش را همراهش مى‏آورد و شير گاوش را مى‏خواهد بخورد و مردم را مى‏خواهد ببلعد و ظلمش از همه چرتكه مى‏اندازد. آقاى لنين چرتكه انداخته‏اند، مى‏گويند، گفته‏اند كه چرتكه مى‏انداخته است كه كسى كه (يكى يكى افراد)، هر كه به اندازه خرجش در مى‏آورد حق زندگى دارد، هر كس كسر دارد اين را بكشيد،بيندازيد توى دريا.اين تز آنهاست، اين آدم دوست و اين خلق پرور اين است. اين چكار دارد به آن مكتبى كه به ضعفا بيشتر از اغنيا،به بيچاره‏ها، به آنهائى كه نمى‏توانند كار انجام بدهند بيشتر از اينها نظر دارد، بيشتر از بزرگان نظر دارد، اداره مى‏خواهد بكند اينها را، از خرج خودش به آنها بدهد و آنها را اداره بكند.

كمونيست‏هاى ساواك پرورده

آقا بازيتان مى‏دهند، خدا مى‏داند بازيتان مى‏دهند. بازيشان دادند اينها بچه‏هاى ما را كه در خارج آمدند. آنهايى كه در ايران هستند، كمونيست نيستند، آنها هم شما را بازى مى‏دهند، آنهايى كه در ايران هستند سازمان امنيتى (خيلى‏هايشان هم اينجا هم همين طوريند) اينها سازمان امنيتى هستند و لهذا در بهشت زهرا رفتند شعار كمونيست دادند مردم مچ آنها را گرفتند و بيرونشان كردند كه شما از سازمان آمديد اينجا. توى دانشگاه مى‏خواهند بفرستند يك دسته از همين سازمانى‏ها كه شعار كمونيستى بدهند. اينها كمونيست نيستند، اينها را سازمان امنيت درست كرده براى اينكه مردم را بترساند و بگويد اگر چنانچه آريامهر برود، ديگر دنيا به هم مى‏خورد، كمونيست مى‏شود. نخير ايشان بروند، كار دنيا خيلى هم، ايران خيلى هم خوب مى‏شود يعنى مزاحمش رفته است و خودش مى‏تواند كار خودش را انجام بدهد.

استقلال و آزادى، خواسته‏هاى بحق ملت ايران

حرف ملت ايران اين نيست كه حالا ما يك رهبر داريم و يك رهنما. همه رهبرند، همه، همه مى‏دانند مطلب را. حرف مردم ايران اين است كه ما يك چنين رژيمى كه از اولش به ما آنقدر ظلم كرده است و همه چيز ما را به يغما داده و نفت ما را به مجان، كاش مجان بود، نفت ما را مى‏دهد پايگاه براى او درست مى‏كنند يعنى عوض اينكه به ما يك چيزى بدهند، اسلحه مى‏دهند كه پايگاه درست كنند در ايران، هم نفت را مى‏خورند هم پايگاه درست مى‏كنند براى خودشان، اين مردم ايران صدايشان از بچه تا بزرگ بلند است كه آقا، مرگ بر اينجور حكومتى كه پدر ما را در آورد. اينها فرياد دارند مى‏زنند كه ما آقا آزادى مى‏خواهيم، ما 50 سال، هيچ چيز ما آزاد نبود، نه مطبوعات مان آزاد بود، نه خطباى ما آزاد بودند، نه علماء ما آزاد بودند، نه دانشگاه ما دانشگاه بود، هيچ چيز نبود. ما آزادى مى‏خواهيم، استقلال ما مى‏خواهيم ما همه چيزمان نبايد بند ديگران و انگل باشد ما بايد مستقل، خودمان اداره بكنيم مملكت خودمان را، اينها دادشان براى اين است كه آزادى به دست بياورند.

صحيفه نور ج 2 صفحه 187

تحمل آزادى شاهانه!

آقاى كارتر (ديروز در روزنامه من خواندم، پيشتر هم بود اين) مى‏گويند كه يك دموكراسى تند چيزى، شاه داده است به مردم، دموكراسى تند داده است كه مردم اينقدر داد مى‏زنند يعنى يك آزادى تندى داده كه مردم نمى‏توانند تحمل اين آزادى را بكنند. مى‏گويد همين منشاء است از براى (در روزنامه ديروز يا اطلاعات يا كيهان بود) همين منشاء است از براى اينكه مردم دارند با او مخالفت مى‏كنند، مخالفت چپ و راست با او براى همين معناست كه او يك آزادى تندى به مردم داده‏است، اينهمه مردم مى‏گويند آزادى به ما بده، منطقشان اين است كه بابا آزادى به ما نده!! اينقدر آزادى كه بله، اين آزادى كه آقا داده ما همه مى‏گوئيم كه نده. آزادى اين است كه همه آقايان الان مى‏دانيد كه علماى ما، سياسيون ما، بازارى ما، الان يك دسته دختر، پسر، زن، مرد، همه در حبس‏هاى اينها دارند به سر مى‏برند. چه گفتند كه اينطور شده؟ يك كلمه گفته‏اند كه آقا مثلاً بالاى چشمش ابروست .آزادى ما عبارت از اين است .آن آزادى كه آقاى كارتر مى‏فرمايند كه آزادى تندى داده است و مملكت را مترقى، (ترقى اجتماعى) يك اجتماع مترقى شاه درست كرده و منشاء مخالفت مردم با او اين است كه مردم مى‏گويند ما ترقى نمى‏خواهيم، ما مى‏خواهيم الاغ سوار بشويم. ايشان، آقاى كارتر عقيده‏اش اين است عقيده‏اش نيست، حيله اين است، او خيال مى‏كند كه اين حيله‏ها را ديگر مردم مى‏پذيرند. آقاى كارتر ديگر بايد بداند كه اين حيله‏ها را، اين بازى‏ها را ديگر نمى‏پسندند از او، ديگر مردم فهميده‏اند قضيه را.

وظيفه ايرانيان در خارج، تبليغ انقلاب اسلامى

در هر صورت اين را من به همه آقايانى كه ملاقات كردم، عرض كردم كه ماها همه مكلف هستيم يعنى من طلبه كه اينجا نشسته‏ام، آن آقا كه آنجا نشسته‏است، شماها در هر جا هستيد و در هر صورتى كه هستيد تكليف الان داريد يعنى تكليف داريد كه با اين قيامى كه ملت ايران الان كرده است، با اين اشتراك داشته باشيد. شما در اروپا هستيد نمى‏توانيد كه، يك ميدانى نيست كه در جنگ برويد،آنها، ميدان است و به مبارزه‏روند و خوب كتك مى‏خورند و عرض مى‏كنم كه كشته مى‏دهند و خون مى‏دهند، اينجا اينجور نيست، شما مى‏توانيد با تبليغاتتان، شما هر يكتان با 10 نفر، 20 نفر از همين اروپائى‏ها آشنايى داريد رفاقت داريد، به آنها بگوئيد مطلب را.اينها تبليغ كرده‏اند بر ضد ايران، بر ضد اسلام. شما مطلب را بگوئيد كه آقا دعواى ما بر سر اين حرف‏ها نيست كه به ما آزادى داده‏اند نمى‏خواهيم. همه حرف مردم ايران اين است كه ما آزادى مى‏خواهيم و نداريم. به ما خيانت كرده‏اند، اموال ما را دارند مى‏دهند به آمريكا، نفت ما را دارند مى‏دهند به آمريكا، چنان هم نفت را مى‏دهند كه بعد از 30 سال ديگر به گفته شاه ما ديگر نفت نداريم نداريم آقا،كى اين (ندارى) را براى ما آورده؟ ايشان. مانفتمان از بين مى‏رود. كى از بين برده؟ براى اينكه بى‏اندازه دارد مى‏فرستد، اندازه احتياجات مملكت زيادتر دارد مى‏فرستد. نه هيچ چيز به دست مملكت نمى‏آيد. مردم اين‏

صحيفه نور ج 2 صفحه 188

خيانت‏ها را مى‏گويند ما نمى‏خواهيم اين خائن‏ها را. مى‏گويند اينها خيانتكارند، اين خائن‏ها را نمى‏خواهيم، داد مردم اين است. شما مردم كه اينجا هستيد، من طلبه‏اى كه اينجا نشسته‏ام شما آقايى كه آنجا نشسته‏اى، آن دانشگاهى و دانشكده‏اى، آن دبيرستانى، آن همه زن و مرد، اين كار از شما بر مى‏آيد كه هر كدام در هر جا كه هستيد با آن عده‏اى كه تماس داريد مسائل ايران را طرح كنيد. اگر چند هزار جمعيت اينجا كه ايرانى هستند، هر كدام به 20 نفر، به 10 نفر كه بتوانند به مردم بگويند مطلبشان را، يك موجى در اينجا پيدا مى‏شود كه خدمت است. لازم نيست شما راه بيفتيم برويم ايران. از من هى مى‏پرسند بعضى‏ها كه برويم آنجا؟ نخير شما اين كارى كه شما مى‏توانيد اينجا بكنيد، اين هم خودش يك نقشى است كه شما در اين مملكت كه هستيد، در فرانسه هستيد، در آلمان هستيد، در هر جا، آمريكا، هر جا هر كدامتان در آن مدرسه‏اى كه مى‏رويد، در آن موسسه‏اى كه مى‏رويد وقتى 10 نفر رابينيد بايستيد حرفتان را بزنيد به ايشان، بايستيد زبان آنها را كه‏دانيد، صحبت كه مى‏توانيد بكنيد، بايستيد صحبت كنيد با ايشان، بگوئيد كه ايران الان وضعش چه جورى است، گرفتارى مردم چيست، گرفتارى مردم زير سر آقاى كارتر و امثال اينهاست، زير سر شوروى و او گاز ما را دارد مى‏برد و او نفت ما را مى‏برد، غارت دارند مى‏كنند. اينها را به مردم بگوئيد. اگر چنانچه بگوئيد تبليغات تأثير دارد، شما بعد از يك مدت ... شايد يك مدت كوتاهى بتوانيد كه مطلبتان را به اين توده‏هاى مردم كه تبليغات آنها ممكن است آنها رامعوج و منحرف كرده باشد، به اين توده‏هاى مردم مطلبتان را حالى كنيد. يك جمعيت زيادى مى‏تواند اينها يك جمعيت زيادى كه پشتيبان شما شدند آنها هم انسانند وقتى كه يك ملت مظلوم ... ايشان كه زراعت ما را به هم زد. نفتمان هم كه دارد مى رود. ما بعد از چند سال ديگر نه زراعت داريم، نه نفت داريم، اين ملت چطور زندگى بكند؟ فرياد ملت ما اين است كه اين خائن بايد برود و مرگ بر اين سلطنت و انشاءالله مى‏رود. وقتى كه ملتى يك چيزى را خواست انشاءالله انجام مى‏گيرد. شما مى‏توانيد تبليغ بكنيد و يك ارزشى دارد اين كار شما و مسؤوليد پيش خدا. خيال نكنيد كه ما حالا اينجا هستيم و الحمدلله راحت. نخير شما مسؤوليد پيش خدا هر كدامتان مسؤوليد كه در هر كجا كه هستيد، با آن كسانى كه ملاقات مى‏كنيد حرف‏هايتان را بزنيد حالا او از شما مى‏پذيرد يا نپذيرد كارى نداشته باشيد، شما اين تبليغ خودتان را بكنيد و تبليغات تأثير دارد، كم كم يك موجى در اورپا پيدا مى‏شود كمك ايرانى‏ها و روسايشان ممكن است يك وقتى مجبور بشوند كه آنها هم دست بردارند از ما.

مهذب شويد و تمسك بجوئيد به اسلام كه بعدها مسووليت داريد

انشاءالله خداوند شما همه را توفيق بدهد، مؤيد باشيد همه‏تان براى ايران، براى اسلام يك افراد شايسته بشويد. جديت كنيد كه خدمتگزار بشويد به اين جمعيتى كه در راه شما، در راه مصالح كشور شما دارند الان خون مى‏دهند، تو حبس هستند از همه طبقات، شما كمك كنيد به آنها و دعا هم به آنها بكنيد و خودتان را هم ارزش‏دار بكنيد كه مثل اين هيات حاكمه و اينها فردا نيائيد آنجا شما هم همين جورى وقتى يك پستى دستتان بيايد همانطور بشويد - آنها غالباً ماها وقتى كه چيزى دستمان نيست

صحيفه نور ج 2 صفحه 189

بله، خوب - و چيز - است، وقتى دستمان آمد ديگر اين طورها نيست. نه ، جديت بايد بكنيد، خودتان را مهذب بكنيد و تمسك به اسلام بكنيد و اعمال خودتان را تطبيق كنيد با احكام اسلام، افراد شايسته بشويد كه بعدها انشاءالله اميد است زود باشد آنوقت كه مقدرات مملكت خود دست خود اهل مملكت بيفتد و شماها هم وارد بشويد در مملكت‏تان و اداره كنيد مملكت خودتان را و من از اينكه منزل ما محقر است و آقايان بزرگ و جا نمى‏شود، معذرت مى‏خواهم خوب همين است بايد بسازيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 190

تاريخ: 2/8/57

بيانات امام خمينى در مورد لزوم تداوم نهضت تا انتقراض سلسله پهلوى

بسم الله الرحمن الرحيم

غارت و كشتار دستجمعى نشانگر ضعف و ياس شاه

حال من امشب مقتضى اينكه مزاحمت كنم به آقايان نيست، اوضاع ايران براى ما حالى باقى نگذاشته. حتمى است تقريباً در ايران باز يك كشتار هست، باز اين رژيم منحط، اين رژيم سفاك به جان مردم افتاده است و دارند ما را قتل عام مى‏كنند. در عين حال اوضاع رضايتبخش است، در عين حال كه كشتار هست،

اوضاع طورى است كه ايشان را مأيوس كرده است، ديگر ايشان از وضع خودش مايوس است و تصديق هم مى‏كند به اينكه من مأيوسم و بايد هم مايوس باشد لكن در اين حال يأسش الان دارد از يك طرف ارزهاى ملت را مى‏برد بيرون، جواهرات سلطنتى را مى‏گويند با طياره حمل كردند به خارج اين جزيره‏اى كه براى كارهاى زشت درست كرده بودند و خيلى چيزهاى زياد در اينجا خرج شده بود و موسسات زياد، آنها را هم بعضى از آقايان گفتند كه فروخته است به شركت نفت و پول‏هايش را حمل كرده به خارج و از يك طرف هم حالا كه مأيوس شده است افتاده است به كشتار دستجمعى و به هيچ كس رحم نمى‏كند.

مهلتى به شاه‏مصيبتى براى ملت

بايد ملت ايران مهلت به اين ديگر ندهد، بايد بدون مهلت اين را كنار بزند و قطع يد او را از سر ملت بكند. اگر مهلت پيدا بكند اين مصيبت است براى ملت ايران. گاهى يك پيشنهادهائى از بعضى اشخاصى كه خيلى توجه به تمام مسايل ندارد مى‏شود، از بعضى از آقايان، از محترمين كه مثلاً خوب است كه اصل رژيم باقى باشد و اين شخص برود لكن بعضى تصريح به اين مى‏كنند كه (ايشان هم باشد لكن همانطورى كه قانون اساسى تكليف سلطان را معين كرده است كه سلطان باشد و حكومت نكند، همين سلطنت بكند، بايستى ما هم همين طور رفتار كنيم و بگوئيم كه ايشان سلطنت بكند و حكومت نكند و حالا به اين مطلب قانع بشويم و بعد كم‏كم يك قدم، يك قدم جلو برويم) اين جزء اشتباهاتى است كه آقايان دارند، آنهائى كه سوء قصد دارند، يعنى مى‏خواهند اين رژيم را حفظش كنند و بعد هر كارى‏خواهد بكند، آنهايى كه حسن نيت دارند و آنطور نيست كه بخواهند يك ظلمى ادامه پيدا بكند آنها هم اشتباه دارند.

صحيفه نور ج 2 صفحه 191

سازش با شاه براى حفظ آرامش، خيانت به ملت است چ‏

اگر چنانچه ملت ايران كه اينهمه جنايات برايش واقع شده است، اين آدم الان حدود سى سال است كه دارد جنايت مى‏كند، در اين سال اخير چقدر جمعيت از ايران به دست اين و به امر اين كشته شده است حالا بعد از اينهمه كشتار، بعد از اينكه همه مخازن ما را، نفت ما را، همه چيز ما را، مراتع ما را، جنگل‏هاى ما را به ديگران واگذار كرده است و نفت را بكلى از بين برده است و زراعت را بكلى از بين برده است و اين ملت را همچو كرده است كه بعد از چند سال ديگر هيچ ندارد اين ملت، هيچ پشتوانه ندارد، يك كسى كه اينهمه جنايات را كرده ما بگوييم كه خوب آقا، شما حالا ديگر بفرمائيد بالاى مسند بنشينيد برويد سراغ الواطى تان، به حكومت كار نداشته باشيد؟! اين ملتى كه اينقدر خون داده حالا آقا را سلطانش، به سلطنت قبولش بكند و بگويد كه خوب شما، ببخشيد حالا ديگر همان سلطنت بكنيد، آن آقا باشيد شما، ديگر لازم نيست كه قوه اجرائيه هم باشيد!

خوب، كدام، كدام مسلمان از ما يك همچو مطلبى را قبول مى‏تواند بكند؟ كدام آدم منصف قبول مى‏كند كه بچه‏هاى مردم را، جوان‏هاى مردم، دخترهاى مردم، بچه‏هاى كوچك مردم را اين مرد، اين آدم سفاك به كشتن داده است، خودش در 15 خرداد متصدى فرمان بوده و به طورى كه مى‏گويند پانزده هزار نفر جمعيت را با فرمان او كشتند و امكان ندارد كه اين كشتارهايى كه مى‏شود بى‏فرمان او باشد، جرات نمى‏كنند بى‏فرمان او آدم بكشند، يك دفعه هم ايشان نگفته است كه من نكردم و مأمورهاى من كردند براى اينكه معلوم است مسأله. يك آدمى كه يك عمر جنايت بر اين ملت كرده است، يك عمر خيانت بر اين ملت كرده است، يك عمر خون بچه‏هاى اين مملكت را ريخته حالا ما بگوئيم كه خوب حالا براى اينكه آرامشى پيدا بشود ايشان سلطان باشند، آقا باشند، ديگران خدمتگزار اين را كدام ملت مى‏تواند اين را از ما قبول كند؟ كدام آدم كه اعتقاد به خدا و اسلام دارد مى‏تواند اين نقشه را پياده كند و تصديق اين مطلب را بكند؟ جز آن كس كه اشتباه كرده، ما آن آدمى كه اشتباه كرده مى‏گوئيم از اشتباه بيرون بيايد.

ملت با اتحاد و يكپارچگى به غارت و خيانت شاه مهلت ندهد

و ثانياً بايد بدانند اين آقايان كه اگر اين آدم را امروز شما مهلت داديد و گفتيد سلطان باشد و حكومت نكند، اين حالا قبول مى‏كند. خودش هم در مجلس گفته است كه قانون براى من وظيفه معين كرده است و من قبول كردم. اين را قبول كرده است اما همين آدم مى‏خواهد شما را بازى بدهد. مردم را بازى بدهد تا حالا سكوت بشوند مردم، اين نهضتى كه الان پيدا شده است و همه دستجمعى مى‏گويند كه ما نمى‏خواهيم اين آدم را، مرگ بر اين سلطنت، اين خاموش بشود، اين كه خاموش شد امكان ندارد دوباره مثل حالا بشود يعنى اين قيامى كه الان شد و اين نهضتى كه الان شده است و آنهمه

صحيفه نور ج 2 صفحه 192

زحمت‏ها كشيده شده است تا به اينجا رسيده، اگر اين نهضت بخوابد و مردم بروند سراغ كارهايشان، سراغ زندگيشان بروند ديگر محال است كه برگردد اين و اين نهضت پيدا بشود و اين آدم از اين قدمى كه گذاشته بر مى‏گردد، اين وقتى كه برگشت، تمام مردم را، تمام مخالفين خودش را خواهد قتل عام كرد بدتر از حالا.

كدام آدم همچو، كدام عقل اين مطلب را اجازه مى‏دهد كه ما يك دشمن سرسخت يك ملتى را رسانديم تا آنجائى كه دارد حالا خاضع مى‏شود و دارد گورش را گم مى‏كند برود ما حالا مهلتش بدهيم كه بعدها، بعدها يك قدمى برداريم؟ الان بايد اين را چاره كرد، الان بايد قطع كرد اين ريشه را، ما همه‏مان بايد شركت كنيم در اين مطلب، همه قشرهاى ملت بايد شركت كنند در اين مطلب، اگر كسى در اين مطلب موافقت با ما نكند، اين سوءنيت يا دارد يا آدم نفهمى است، جاهلى است، آن كه جاهل است بايد به آن حالى كرد، آن كه سوءنيت دارد بايد به آن تشر زد كه اين دست بر دارد از اين. خيانت است به يك ملتى كه خون داده است حالا ما بگوئيم كه خير، ما اين قدم اولمان كه بر داريم كه ايشان حالا سلطان باشد و فرح خانم، يا سلطان يا اين برود و فرح خانم سلطان مملكت ما بشود و شوراى مملكتى، شوراى سلطنتى پيدا بشود و بعدش آنوقت بيائيم قدم دوم، بگوئيم نه او هم نباشد. آقا همين حالا بايد اين كار را كرد، اشتباه است، همين حالا، همين حالا بايد اين ملت تا اينجا كه رسانده حركت بدهد و همين طورى كه مثل سيل دارد يكى پايه‏ها را يكى بعد از ديگرى مى‏ريزد، همه پايه‏ها را بريزند تمام دست‏هائى كه در اين مملكت قدرتمندى كردند و با قدرتمندى دارند ذخائر ما را مى‏برند اينها تمام بايد قطع بشود، اين دست‏ها بايد قطع بشود و كنار بروند. مملكت، مملكت ماست و ما خودمان مى‏خواهيم اداره كنيم مملكت را، مستشار آمريكائى ما نمى‏خواهيم، اينكه يكى گاز ما را ببرد و آن يكى عرض مى‏كنم كه نفت ما را ببرد و آن يكى مرتع ما را ببرد و آن يكى جنگل ما را ببرد. چه براى مملكت ما باقى گذاشته اين آدم؟

انقراض سلسله پهلوى يك تكليف الهى است

حرف ما اين است و - از - اين حرف، حرف من نيست آقا كه من بگويم حقى مال من است و اين حقم را گذشتم، اين حق، حق الهى است، اين حكم، حكم خداست، مسأله، مسأله تكليف شرعى الهى است، كسى نمى‏تواند تخلف بكند، نبايد تخلف بكند. يك كسى كه سر تا پايش ظلم است بايد قطعش كرد، اين ريشه را بايد قطع كرد، اين مسلمين را دارد به، مسلمين ايران را دارد به نابودى مى‏كشد، اين را بايد قطعش كرد تا اينكه مردم بتوانند يك نفسى بكشند. پنجاه سال بيشتر مردم خفقان گرفته بودند، مردم را سلب آزادى همه طرفه كرده بودند اينها، پنجاه سال است كه مردم زجر كشيدند، اولادهايشان را دادند، چه زمان آن پدر و چه زمان اين پسر حالا كه مردم رسيدند به اينجا و قيام كردند، يك قيام مردانه كردند مردم ايران، الان هم در ايران، همين حالا كه من و شما اينجا نشستيم بلا اشكال در ايران يك هياهوئى هست و

صحيفه نور ج 2 صفحه 193

تلفن صدايش بوده است كه مى‏گفتند صداى تفنگ‏ها الان دارد مى‏آيد، همين امروز چيز كردند، همدان هم كه آن قيام هست و اطراف كرمان هم لابد هست، تهران هم كه هميشه يك چيزى هست در كار. الان كه اين مردم مهيااند و به اينجا رساندند و حاضرند مردم براى همه جور جانفشانى براى اسلام، براى ملت خودشان، ما حالا بيائيم بگوئيم كه حالا باشد، بگذاريد بعدها اين كار را مى‏خواهيم بكنيم، حالا اين قدم اولى را بر مى‏داريم، ايشان را مى‏گوئيم آقا سلطان باشد لكن حكومت نكند!! اين چه حرفى است كه از دهن ما بيرون بيايد؟ كدام ملت مى‏تواند اين مطلب را قبول بكند؟ خير.ايشان بايد بروند اين سلسله بايد منقرض بشود، ايران اين سلسله را نمى‏خواهد، بچه هفت ساله‏اش هم نمى‏خواهد، پيرمرد هشتاد ساله‏اش هم نمى‏خواهد.

تمام قواى مسلمين بر عليه تبليغات اجانب بسيج شوند

و الان وقت كار است كه همه دست به هم بدهيم، شماها كه در خارج مملكت هستيد، با تمام قوائى كه داريد كمك كنيد به اين مملكت، به اهل مملكت خودتان آنها دارند خون مى‏دهند، شما قلم قدم عرض مى‏كنم كه تظاهر، هر چه بلديد، هر طورى كه مى‏توانيد، خطا به بخوانيد براى مردم اين مملكت‏ها، صحبت كنيد برايشان، مطالب ايران را به آنها بگوئيد، حاليشان كنيد كه وضع در ايران چه مى‏گذرد و ما چه مصيبت‏هائى داريم و ايرانى‏ها گرفتار چه مصيبت‏هائى هستند بلكه انشاءالله ملت‏هاى ديگر هم بيدار بشوند. الان به ما مى‏گفتند كه ملت فرانسه همه الان راجع به اينكه اين بايد برود همه قبول دارند كه اين بايد برود، راست هم مى‏گويند و ليكن بايد فهماند به آنها، بايد گفت، خوب تبليغات چقدر ساله الان آنجاست كه شايد بسيارى از مردم ندانند كه اين بيچاره مردم چه چيز دارند مى‏گويند، خوب آزادى داده و كارتر مى‏گويد چون آزادى تندى داده است به مردم از اين جهت مردم از اين جهت مردم با او مخالف هستند!! آخر اين چه حرف احمقانه‏اى است؟ مردم آزادى چون دادند به آنها حالا دارند داد مى‏كنند كه آزادى بده؟! مردم را، مملكت را چون رو به ترقى دارد مى‏برد از اين جهت مردم از ترقى مملكتشان وحشت دارند!!

بقاى سلطنت در ازاى نابودى مملكت

مملكت را برده تا لب هلاكت و اگر اينطور اين آدم خداى نخواسته باقى بماند شما بعد از چند سال ديگر نه نفت داريد براى اينكه تمام راه لوله‏ها را باز كردند و همين طور دارد مى‏رود، نه نفت داريد، نه زراعت داريد، وقتى كه نفت نيست و زراعت نيست چى ديگر، ما چى داريم ؟هيچى .اين آدم اگر چند سال باشد ما را مى‏كشد به نابودى، ملت نابود خواهد شد.

رجال صالح عهده‏دار اداره مملكت خواهند بود

الان وقت اين است كه همه دست به هم بدهيم و اين ريشه را قطع

صحيفه نور ج 2 صفحه 194

بكنيم و دنبالش ريشه هاى ديگر هم قطع بكنيم، مملكت مال خودمان است و حرف حق داريم، حرف صحيح داريم كه مملكت خودمان را مى خواهيم خودمان اداره كنيم، ما داريم اشخاصى كه اداره كنند مملكتمان را، ما رجال صالح داريم، ما رجال مسلم داريم، ما تحصليكرده‏ها داريم، عده كثيرى در اروپا و آمريكا هستند نمى‏توانند برگردند به مملكت براى اينكه مورد زجر و حبس و اعدام و اين چيزها واقع مى‏شوند، آنها مى‏آيند به مملكت خودشان، زندگى مى‏كنند و اداره مى‏كنند مملكت را. (نباشد ايشان كمونيست مى‏شود) يك حرف غلطى است، كمونيستى ديگر در كار نيست، ايران كمونيستى ندارد، چهار تا بچه اگر يك وقتى يك چيزى بازيشان بدهند، يك صحبتى بكنند، اگر از خود آنها نباشد و تحريك خود آنها نباشد چهار تا بچه هم كه از بين مى‏روند، چيزى نيستند اينها تا اگر ايشان نباشند، يك مملكتى كه سى ميليون جمعيت علم بلند كرده و داد مى‏زند اسلام، اسلام اينجا مى شود كمونيستى باز كرد؟ خفه مى‏كنند كمونيست را، مگر مى‏شود يك همچو چيزى؟ اين تبليغات شاه است براى اينكه خودش را نگه دارد و براى اينكه چند روزى زنده بماند و اين مى‏گويد اگر من نباشم كمونيست مى‏شوند، خودت از كمونيست هم بدتر هستى.

تبليغ نهضت و تهذيب نفس تكليفى براى عموم مسلمين‏

در هر صورت شما همه، ما همه موظفيم به اينكه كمك كنيم به رفقايمان در آنجا، كمك ما در اينجا و در ممالك خارجه اين است كه تبليغات كنيم يعنى هر كدامتان يك مبلغ، يك خطابه خوان باشيد براى مردم، مى‏رويد توى مدرسه‏تان آنجا چند نفر را پيدا مى‏كنيد صحبت كنيد، بگوئيد كه مسأله اين است، مملكت ما اينطور است، مردم اين را مى‏خواهند، اين آدم اين كار را كرده اين حرف را كه مى‏دانيد همه‏تان، همه‏تان مى‏دانيد اطلاع داريد الان چه مى‏گذرد به مملكت ما. انشاءالله خداوند همه تان را موفق كند و حفظ كند و سالم باشيد و خودتان را بسازيد براى مملكتمان. انشاء الله همه با هم وارد مملكت بتوانيد بشويد و سالم باشيد، مملكتتان از خودتان باشد انشاءالله.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 195

تاريخ: 2/8/57

بيانات امام خمينى در مورد علت مخالفت مردم با رژيم سرسپرده شاه

بسم الله الرحمن الرحيم

ما اين روزها، هر روز مواجهيم با اين مسائلى كه پيشتر ممكن بود در ماهى يك مرتبه، بيست روز يك مرتبه مواجه باشيم و قبلاً اين مهلت را به مردم مى‏دادند كه تا هفته اينهائى كه كشته شدند مهلت باشد براى هفته، تا چهلم مهلت باشد و در چهلم باز يك جنايت واقع بشود.

ريشه اختلاف مردم با دستگاه هاى حكومتى شاه

امروز وضع ايران طورى شده است كه الان كه من با شما صحبت‏كنم، در همدان اختلافات هست و به هم ريختگى، از سه روز پيش از اين تا حالا بين مردم و پليس و دستگاه انتظامى اختلاف هست. قضيه اختلافات مردم با دستگاه از يك جهت نيست، از دو جهت نيست هر جهتى از جهات را كه يك ملتى به آن احتياج دارند و مى‏بينند كه اين دستگاه ظلم اين شاه، اين ارباب‏هاى شاه كه آمريكا و انگلستان و شوروى مهمشان هست، هر دستگاهى از دستگاه‏هائى كه ملت از آن يك نحو استفاده‏اى دارد، اينها به خطر انداختند و از بين بردند. يك ملتى احتياج به فرهنگ دارد، ملت با فرهنگش زندگانى سياسى‏تواند بكند، ما فرهنگمان يك فرهنگى است كه استقلال ندارد و مربوط به خود مردم نيست بلكه اداره‏اش بايد به دست خارجى‏ها بشود و به امر آنها تنظيم بشود برنامه‏هايش و لهذا يك فرهنگ سالم تحويل نمى‏دهند، يك فرهنگيان سالم تحويل به ما نمى‏دهند، اساتيد دانشگاه نمى‏توانند، نمى‏توانستند كه به كار خودشان آنطور كه بايد ادامه دهند، دانشجوهاى دانشگاه‏ها نمى‏توانند به آنطورى كه مى‏خواهند به كارشان ادامه بدهند، اينها همه دستگاه بايد دستگاه مداحى براى آريامهر باشد. همه، همه بايد يك كلام دستگاهى باشد كه اداره ظلم را تقويت كند. ملت مى‏بيند مى‏رود سراغ فرهنگش، يك فرهنگ فلج، يك فرهنگى كه از آن هيچ كار نمى‏آيد و نمى‏تواند يك نقش صحيحى داشته باشد در ملت، مى‏رود سراغ ارتشش، مى‏بيند كه ارتشى است كه انگل است، شصت هزار نفر مستشار آمده‏اند و عده كثيريشان، اينهائى كه آمدند و ارتش را به دست گرفته‏اند مستشارهاى آمريكائى هستند كه الان ارتش ما را دارند اداره مى‏كنند. ارتش تحت فرمان ما نيست، تحت فرمان ملت نيست، براى ملت نيست، به نفع ملت نيست، همه قوايشان را رويهم گذاشتند براى كوبيدن اين ملت به امر شاه و به امر دستگاه هاى جلوتر.

صحيفه نور ج 2 صفحه 196

رژيم شاه، عهده‏دار تامين منافع اجانب

شاه اينهمه فجايع را دارد انجام مى‏دهد به دست همين اتباع خودش و اينها بسياريشان، خيلى شان هستند كه اينها نمى‏خواهند ميل ندارند لكن يك قوه بالاترى بالاى سرشان هست، مستشارهاى آمريكا هستند، دستور را به آنها مى‏دهند و عمل مى‏كنند و شاه را مى‏خواهند با همه جنايتش نگه دارند. ديروز وزير خارجه، همين ديروز، پريروز وزير خارجه انگلستان گفته‏است كه: (ما منافع داريم در آنجا، در ايران و ما نمى‏توانيم يك كسى كه منافع ما را تامين مى‏كند (قريب به اين معنا) يك كسى كه منافع ما را تامين بكند، از آن پشتيبانى نكنيم) ما دنبال همين معنا هستيم، ما هم همين ادعا را داريم كه شاه براى تامين منافع انگلستان، براى تامين منافع آمريكا، براى تامين منافع شوروى مانده است الان. متفقين او را گذاشتند سركار براى اينكه منافع آنها را تأمين بكند. خود ايشان هم گفتند كه متفقين گفتند كه ما باشيم، ما سركار باشيم، خاندان پهلوى باشد. خدا لعنت كند اين متفقين را كه يك همچو حيوانى را به ما مسلط كردند. همه حرف ما اين است كه آقاى وزير خارجه انگلستان مى‏گويد، همه درد ما اين معناست كه ايشان براى منافع شما الان در مملكت زندگى مى‏كند، براى منافع اجانب دارد زندگى مى‏كنند.

تضعيف فرهنگ، اسلام و علماى اسلام، پلى براى تامين مقاصد استعمار

ايشان مى‏خواهد همه چيزهاى ما را به باد بدهد به نفع شما، نفت ما را به شما بدهد - عرض كنم معادن ما را به شما بدهد، فرهنگ ما را فداى شما بكند، نگذارد كه يك فرهنگ صحيح باشد تا جلوى شما را بگيرد، اسلام را تضعيف كند، نگذارد كه اسلام به آنطورى كه هست منعكس بشود كه نگذارد اسلام مقاصد خارجى‏ها انجام بگيرد علماى اسلام را تضعيف كند، نگذارد كه اينها نفسشان در آيد و به مردم برسد و بگويند كه اين آدم دارد با شما چه مى‏كند. جناح‏هاى سياسى همه جناح‏ها را، بازارى هاى صحيح و روشنفكر را، دانشگاهى‏هاى ما را همه راكوبند، نمى‏گذارند كه صداى آنها در آيد و اگر هر جا يك صدائى در آيد، با كماندو، با آنها، با اين اجيرها آنها را مى‏كوبند. مگر همدان چه كرده‏است؟ همدان يك كلمه‏اى گفته است كه دنبالش ريختند و دخترها را گرفتند. اين هياهوئى كه الان پيدا شده، يكى از دخترها را خلاف عفت با او كردند و خودكشى كرده، الان هياهوى همدان كه پنجاه نفر مى‏گويند تا حالا كشتار داده است براى يك همچو مسائلى است.

قتل و كشتار و ديوانگى، آخرين مرحله عمر سلاطين

و اين است كه آنطورى كه من سابقاً حدس زدم (شايد دو سال سه سال پيش از اين بود) كه بايد ما بترسيم از اين ديكتاتورها اواخر عمرشان اواخر عمرشان ديوانه مى‏شوند، اين آقا محمدخان قجر هم ديوانه شد آن آخر عمرش، نادرشاه هم ديوانه شده آن آخر عمرش بعضى شان هم از اول ديوانه‏اند مثل رضا شاه (از اول ديوانه بود) اين الان به حال ديوانگى و عصبى دارد زندگى ميكند،

صحيفه نور ج 2 صفحه 197

الان وقتى كه باهاش مصاحبه مى‏كنند، نمى‏فهمد. آن كسى كه مصاحبه ديروز ظاهراً كرده، پريروز كه (امروز براى من آوردند همين تازه كرده) حالا شايد امروز بوده كه مى‏گويد كه من كه حرف مى‏زدم او خودش با خودش داشت حرف مى‏زد و يك مسايلى را همين طور پيش خودش هى مى‏گفت. اين روزنامه‏اى كه از فرانسه هست، اين كه با آنها مصاحبه كرده، در خلالش مى‏گويد كه من چى گفتم او چى گفت، بعد مى‏گويد كه: همين طور يك چيزهائى مى‏گفت و درد دل‏هائى خودش با خودش مى كرد و بيست مرتبه (ظاهراً نوشته است كه) اين كلمه را بيست مرتبه گفت كه (حالا چاره چيست؟ حالا چه بايد كرد؟ چه بكنيم؟) خوب معلوم است چه مى‏خواهند، بگذار برو ديگر چه مى‏خواهى از جان اين ملت؟ علاجش با خودت است بگذار برو. حالا هم كه دارد طلاها را مى‏برد و پريروز به ما اطلاع، دادند كه روز قبل طياره‏اى كه پر بوده است از جواهرات سلطنتى فرستادند برايش رفت، پدرش هم همين كار را كرد. اين گرفتارى‏هاى ملت اينهاست.

نزاع ما بر سراسلام و مسلمين است

ما اختلاف شخصى و خانوادگى با تو نداريم كه مى‏گوئى كه اين خمينى با من اختلاف شخصى دارد. چه اختلاف شخصى من با تو دارم، چه كردى كه، به شخص من چه كارى تو دارى؟ من با ملت دارم حرف مى‏زنم، ما درد ملت را داريم نه درد خودمان را. ما مى‏گوئيم كه با ملت ما دارى چه مى‏كنى، تو با اسلام ما چه كردى يا دارى چه مى‏كنى، تو با علماى اسلام ما دارى چه مى‏كنى. شخصيتى توى كار نيست. نزاع ما سر ملت است، سر اسلام است كه تو دارى تمام مخازن ايران را به باد مى دهى و به ديگران مى‏دهى و ما مى‏گوئيم نه نبايد، بايد مال خودمان باشد - مال گرسنه‏هاى ما بايد سير بشوند. ما حرفمان اين است كه اين برهنه‏ها و گرسنه‏هائى كه توى كوچه‏ها دارند مى‏گردند و هيچ چيز ندارند و گرفتار هستند، اين رعيت‏هائى كه به اصطلاح خودتان با اصلاح ارضى خواستيد كارى بكنيد، براى آمريكا هم كرديد آن كار را و ماموريت‏تان را براى وطن‏تان انجام داديد و ماموريتى كه آمريكا به شما داده بود، انجام داديد و يك مملكتى را محتاج كرديد در همه چيز به آمريكا و خارج.

به بهانه دفاع از مملكت بيت المال مسلمين را غارت كردند

درد ملت كه الان فريادش بلند است همه فرياد اين است كه ما آزادى مى‏خواهيم، ما استقلال مى‏خواهيم، ما نمى‏خواهيم كه اين مخازن ما را به باد فنا بدهد، بعد از بيست سال ديگر نه نفت داريم، زراعتمان هم كه از بين بردند هيچ چيز نداريم. وقتى هيچ چيز ندارد اين ملت، آنوقت چطور زندگى كند؟ اين نسل آينده چطور زندگى بايد بكند؟ ما مسؤوليم نسبت به نسل آينده. مابايد الان هر چه قدرت داريم اعمال كنيم كه دست اينها را كوتاه كنيم از اين مخازن خودمان و از اين مخازن ملت تا اينكه نفت يك مقدارى بنيه و دوام داشته باشد. نفت زياد است منتهى زياد مى‏خورند، مى‏برند، نفت‏ها را دارند مى‏برند و مجان مى‏برند، كاش مجان مى‏بردند، مى‏برند و براى خودشان عوضش پايگاه درست مى كنند.

صحيفه نور ج 2 صفحه 198

اسلحه به ما مى‏دهند! مگر اسلحه به ما مى‏دهند؟! اسلحه براى آمريكاست كه پايگاه در ايران درست بكند. كوه هاى طرف چيز را، كردستان را، كجا را، تمام اينهارا پايگاه براى آمريكا دارند درست‏كنند. اسلحه، مااين اسلحه‏ها به دردمان نمى‏خورد، اسلحه‏اى كه ما نمى‏توانيم بدانيم چطور اسلحه را به كار مى‏برند، به درد ما نمى‏خورد. از آن طرف نفت مى‏برند، از آنطرف اسلحه براى خودشان مى‏فرستند در اينجا، به نفع خودشان اسلحه را مى‏فرستند به ايران براى اينكه پايگاه دارند، با اين اسم كه عوض پول نفت است كه صداى مثلاً شوروى و اينها هم زياد در نيايد، به اسم اينكه ما محتاجيم به اينكه مملكتمان چه باشد، بايد قدرتمان چه باشد.

چند سال پيش از اين، خود اين شخص گفت، خود اين شاه گفت كه ما اسلحه نمى‏خواهيم، ما احتياجى به اسلحه نداريم، ما براى اداره امور خودمان اسلحه داريم به اندازه كافى. راست مى‏گويد، براى كشتن مردم كه اين چيزها را نمى‏خواهد، همين مسلسل‏ها كه دارند، كه دارند مى‏كشند، كار ديگرى ايشان ندارد جز آدمكشى، جز اينكه ملت خودش را بكشد. همين آدمى كه مى‏گفت ما اسلحه نمى‏خواهيم، بعد از اينكه از طرف آمريكا امر به او شد كه بايد اسلحه را ببرى و آنجا پايگاه بايد درست بكنى به اسم عوض نفت، گفت (ما بايد اسلحه داشته باشيم و قدرت‏هاى ديگرى كه همجوار ما هستند اسلحه زياد دارند)، يك چيزهائى گفت: (عراق اسلحه‏اش عبارت از اسلحه‏ئى است كه در يك روز مى‏تواند چه كند). همه‏اش دروغ، اسلحه ما مى‏خريم؟! اسلحه براى ما نيست، اسلحه براى خود آمريكاست. آنها مى‏خواستند پايگاه درست كنند، مى‏ديدند كه اگر همچو مستقيماً بيايند بگويند كه پايگاه مى‏خواهيم درست كنيم، شوروى از آن طرف ايستاده و اسباب نزاع مى‏شود، به اسم اينكه ما نفت مى‏گيريم و پول نفت را با كالا مى‏دهيم، (كالايش هم عبارت از اسلحه‏ست) با اين اسم براى خود آمريكا در ايران پايگاه دارند درست مى‏كنند. درد ملت ما اين است كه يك آدم خيانتكارى است، خيانتكار، پسر خيانتكار، پدر خيانتكار، خودش هم خيانتكار.

سرنگونى شاه و انحلال مجلس سرنيزه به حكم آراء ملت

و حالا ديگر ملت به تنگ آمده، نمى‏خواهند الان بچه‏هاى مدرسه تا پير مردها مى‏گويند ما نمى‏خواهيم اين را. رفراندم بالاتر از آنچه كه يك ملتى همه بگويند نمى‏خواهيم؟ خوب معنايش اين است كه اين شاه، شاه نيست ديگر. شاه با آراى ملت بايد شاه باشد، وقتى آراء ملت بر خلاف شد ديگر شاه نيست. مجلس وقتى آراى ملت نباشد مجلس نيست. مجلس ما كه از اول هم مجلس نبود. خوب ما تاريخ اينها را داريم من خودم تاريخ اينها هستم. من يادم هست از آنوقتى كه رضا شاه آمد و كودتا كرد تا حالا همه اين مسائل من يادم هست، مجلس موسسانشان را من يادم هست كه با سرنيزه درست شد، كى مجلس ما داشتيم؟ چه روزى ما مجلس داشتيم؟ هيچ روزى از زمان رضاشاه تا حالا، ما هيچ روزى يك مجلسى كه مردم با اختيار خودشان بروند صندوق راى بدهند، همچو مجلسى هيچوقت ما نداشتيم تا الان. اين اعضائى كه در مجلس هستند، همه شان خيانتكارند براى اينكه همه مى‏دانند

صحيفه نور ج 2 صفحه 199

با امر شاه آمدند در مجلس و ملت اطلاع ندارند. اول اشكالى كه به تمام افراد مجلس هست، اينست كه شما مى‏دانيد، شما را نمى‏شود گفت داخل در مجارى امور نبوديد و از ماوراى جو آمديد، شما توى اين مردم مطلعتر از خود اين ملت هستيد و مى‏دانيد كه آمدن شما در مجلس به تصويب مردم، انتخاب مردم نبوده است، اين انتصاب شاه هست، ماموريت شاه هست، از سفارت ليست آوردند، و تعيين كردند شما را. شما اين را مى‏دانيد و رفتيد مجلس. اول اشكالى كه به آنهائى كه الان مى‏گويند ما ملى هستيم، اول اشكال اين است كه شما چرا تو اين مجلس رفتيد؟ مى‏گويند مجبور بوديم؟ آخر كسى شما را مجبور نكرد كه حتماً بيائيد برويد تو مجلس، خودتان هم داوطلب بوديد و رفتيد، با همه كارها هم موافقت كرديد حالا مى‏گوييد كه، ديديد يك ورقى خوب، اين طرفى دارد مى‏آيد، مى‏خواهيد براى خودتان جا درست كنيد. اشكال اين است كه براى چه شما تو مجلسى كه انتصاب است و خلاف قانون اساسى است يك همچو مجلس مخالف قانون اساسى است، قانون اساسى مردم را به آنها اختيار داده است، كسى حق ندارد دخالت بكند.

شاه خيانتكار به حسب قانون اساسى، معزول است

شاه مجرم است به حسب قانون اساسى، معزول است به حسب قانون اساسى، شاه خيانتكار است و خيانتكار معزول است به حسب قانون اساسى. نمى‏تواند يك شاهى كه بر خلاف مصالح ملت عمل مى‏كند، بر خلاف آن چيزى كه براى آن قانون معين كرده است عمل مى‏كند، شاه باشد. اين اصلش شاه نيست، معزول است اين، اين غاصب است، اين آدم، يك آدم ياغى است، نه اين است كه شاه، ياغى است و آن عزل نمى‏خواهد ديگر، اين معزول است خودش، ياغى است اين آدم.

شاه نوكر سر سپرده و منتصب ابر قدرت‏هاست

حرف ما اين است كه اين ياغى را اينها بالاى سر ما گذاشتند، انگلستان از آنطرف تائيدش مى‏كند و آمريكا از آنطرف تائيدش مى‏كند و چين از آنطرف تائيدش مى‏كند و شوروى از آن طرف تأييدش مى‏كند، همه هم براى منافع خودشان است .نوكرى از اين احمقتر و بهتر براى آنها نيست كه همه چيز ملت خودش را به رايگان به آنها بدهد. گازش را شوروى ببرد و نفتش را آمريكا و انگلستان ببرد و هر كس يك گوشه‏اش را گرفته دارد مى‏برد، مراتعش را ملكه انگلستان، مراتع سر سبز خوب ما را به ملكه انگلستان و چند نفر ديگر واگذار كردند (به طورى كه به من نوشته بودند) جنگل‏هايش را به يك شركت ديگر و هر چيزش الان، هر يك طعمه‏اى است كه مثل اين سگ هاى لاشخور كه دور طعمه‏اند، هر كس مى‏كشد طرف خودش. ايران الان اينطورى شده يك طعمه‏اى است براى اين نفتخوارها و لاشخورها، آنها دارند از هر طرف مى‏كشند آن را و قوه مجريه‏اش هم عبارت از محمدرضاخان پهلوى است. ما كه مى‏گوييم نمى‏خواهيم اين را، درد ما اين است، نه اينكه يك ملتى آزادى به او دادند، نمى‏خواهد، به قول كارتر آزادى خيلى تند به اينها داده است، شاه‏

صحيفه نور ج 2 صفحه 200

آزادى تند داده به ملت، آزادى تندش همين است كه الان در همدان چه كردند، در چند روز پيش از اين در كرمان چه كردند، در شهرهاى ،(نزديك‏هاى) كرمان چه كردند، آدمكشى الان رواج دارد در ايران و اين آدم ديوانه شده، عصبى است الان و خيلى خطرناك است بايد ملت اين را زود كلكش را بكند تا فارغ بشود از اين.

ارتش شاهنشاهى، حربه‏اى براى مقاصد استعمار

و من تعجب مى‏كنم از ارتش، يك تعجب و از اين جوان‏هاى خودمان كه در ايران گاهى اشتباهات دارند، اين هم يك تعجب.اما از ارتش براى اينكه يك ارتشى را ايشان، اين شاه براى مقاصد خودش و براى مقاصد ارباب‏هاى خودش بدنام كرده است الان در بين مردم ارتش بدنام است براى اينكه هر كارى كه اين مى‏خواهد بكند، به وسيله اين است، يا به وسيله ارتش مى‏كند اگر يكقدرى دامنه‏دار بشود مثل 15 خرداد و امثالش، يا به وسيله يك دسته پايين‏تر، كماندوها و اينها. اينها همه خودشان را بدنام مى‏كنند براى خاطر مصالح اين آدم و ارباب‏هاى او. اين تعجب دارد كه يك كسى كه اهل همين ملت است، با ملت خودش براى خاطر يك آدم كه خائن است بر اين وخودشان هم مى‏دانند كه اين آدم خائن است، يك ارتش خودش را ننگين كند، بدنام كند براى خاطر مقاصد يك آدم خائن كه مى‏خواهد چند روز ديگر زندگى خيانتكار خودش را ادامه بدهد، اين تعجب دارد براى من.

عدم آشنايى با احكام اسلام، عامل فريب خوردگى جوانان از تبليغات ساواك

يك تعجب هم از اين جوان‏هاى خودمان، بعضى‏شان البته كه اينها گول خوردند از اين دستگاه، با صورت‏هاى مختلف اينها را گول زدند منجمله اينها را وادار كردند، آن بزرگترهاشان وادار كردند اين كوچكترها را كه در دانشگاه يك شعارهائى بدهند كه اين شعارها را شعارهاى غيراسلامى و غير ملى مى‏دانند كه مردم بترسند اگر اعليحضرت برود، كمونيست خواهد شد. اينها آلت دست واقع شدند. يك دسته از جوان هاى ماالان آلت دست واقع شدند، آلت بعضى بزرگترهايشان. آنهايى كه اينها را به كار وا مى‏دارند، آنها از همان دستگاه سازمان امنيت و دستگاه اينها هستند. اينها كمونيست نيستند، اينها كمونيست‏ساز هستند يعنى آنها اين جوان‏هاى ما را وادار مى‏كنند به يك مطالبى به نفع شاه و به نفع آمريكا و اينها خيال مى‏كنند نه، اين قضيه، قضيه كمونيست است و قضيه توده‏اى است و اينها. اين تعجب دارم كه در يك وقتى كه مسائل ديگر پيش بازارى و - عرض مى‏كنم كه رعيت و بچه‏هاى كوچك روشن شده، اينها چرا گول مى‏خورند؟ اين يك غلطى است كه اينها مرتكب مى‏شوند و به نفع دستگاه هست و مسلمان‏ها نمى‏گذارند كه آن هم نفعش را درست ببرد فقط رسوائيش براى جوان‏هاى ما مى‏ماند. اين هم البته مورد تعجب من است و من از شما آقايانى كه محصل هستيد در خارج و طبقات روشن هستيد در خارج، اين توقع را دارم كه اين جوان‏هاى ما كه گول خوردند و از بالادستى‏ها گول خوردند، اشتباه كردند نخواندند، اسلام را نديدند، احكام اسلام را نخواندند، نديدند، زبان قرآن را آشنا به آن نيستند، نمى‏دانند كه قرآن يك دستگاه آدمساز است و محرك

صحيفه نور ج 2 صفحه 201

به طرف ترقى و به طرف تعالى و به طرف كوبيدن ظالم و دستگاه ظلم اينها اين مسائل را نمى‏دانند و اقتصاد اسلام را اطلاع از آن ندارند. حالا وقتى كه آمدند اينجا همان طور چشم و گوش بسته تقريباً آمدند، از اسلام بى‏اطلاع آمدند، يك چيزى به آنها يك كسى كه خود او هم هيچ اعتقاد به اين مسائل، خود آن دسته اولى دسته‏هاى اول خودشان هم اعتقاد به اين مسايل ندارند و براى خاطر اينكه اين بچه‏ها را گول بزنند و به نفع آن بزرگترها كه اينها را وادار به اين كار كردند، عمل بكنند، بچه‏هاى ما هم گول مى‏خورند اينجا شما يك اشخاصى كه روشنفكر هستيد و مسلم هستيد و جهات عرض مى‏كنم ملى‏تان محفوظ هست اين بچه‏هاى ما را نگه داريد آنجا، نگذاريد كه به دام اينها بيفتند. اينها دام سازمان امنيت است، نه دام چيز است كمونيست است، دام سازمان امنيت است منتهى آنها دارند يك چيزهائى كه اين جوان‏هاى ما را ببرند، از بين ببرند. آنها مأموريتى دارند كه آنها را از بين ببرند و به نفع آنها شعار بدهند. در اينجا اگر پيدا بشود از آنها، دستگيرى كنيد، نگذاريد كه اين مسائل را اينطور به نفع شاه و به نفع دستگاه دولتى و به نفع آمريكا و شوروى و ساير قدرت‏ها، نگذاريد كه اينها از دست بروند.

دين ما در قبال خون شهدا و نهضت، انعكاس مصائب مسلمين و اهداف انقلاب

و يك تكليف ديگرى كه همه ما كه در خارج هستيم داريم، اين است كه اين ملت به ما حق پيدا كرده. اين ملت ايران به همه ما كه در خارج هستيم حق دارد. حقش اين است كه الان براى ما دارد خون مى‏دهد، الان دارد جوان مى‏دهد، الان هر جاى ايران كه برويد يك آشوب و يك صدائى هست، يك نهضتى هست و آنها دارند داد و فرياد مى‏زنند كه ما آزادى مى‏خواهيم و ما اين خاندان را نمى‏خواهيم براى اينكه اينها آزادى را از ما سلب كردند و اينها منافع ما را همه را غارت كردند به نفع خودشان و به نفع خارجى. ما كه در اينجا هستيم اينها الان ما مديون آنها هستيم، مسؤوليم ما، هم پيش خداى تبارك و تعالى و هم پيش ملت. ما بايد كمك كنيم به اينها، آن كمكى كه الان من و شما مى‏توانيم بكنيم، آن است كه شماهايى كه در دانشگاههاى اينجا در دانشسراهاى اينجا رفقائى اينجا داريد، هر جا مى‏رسيد ده نفر را مى‏بينيد، بنشينيد صحبت بكنيد با آنها. بايستى بگوييد مطالب ايران را كه مردم ايران الان همه نفوس متوجه‏اند به ايران كه چيست چه خبراست ايران. شما خبرها را به ايشان بگوييد كه ايران وضعش اينطور است و اين آدم با مردم اينطور دارد مى‏كند و درد مردم عبارت از اين است، درمانش هم اين است كه اين برود، درمان بالاترش هم اين است كه دست آقاى كارتر و آقاى عرض مى‏كنم كه رهبرهاى چين و رهبرهاى كرملين و انگلستان و اينها از سر اين ملت برداشته بشود و مردم كار خودشان را بكنند و مشغول كار خودشان بشوند و اداره امورشان را خودشان بكنند. چه كار دارد مرده از آن طرف دنيا آمده دستش را دراز كرده اينجا نفت‏هاى ما را دارد بيخود مى‏خورد، مجانى مى‏برد و از مجانى بدتر مى‏برد. اينها را به اين اشخاصى كه با آنها ملاقات مى‏كنيد، چه در آمريكا چه در اينجا، با اين دانشجوهائى كه ملاقات مى‏كنيد، مسائل خود را بگوييد - وقتى بناشد كه شما پنجهزار نفر آدم هستيد هر كدام به ده نفر بگوييد، يك عده زيادى مى‏شود و اين موجى پيدا مى‏شود

صحيفه نور ج 2 صفحه 202

در اروپا هم يا در آمريكا و اين مفيد است براى ملت ايران و اين يك خدمتى است به ملت ايران و اين اداى دينى است از شما براى ملت ايران. اين يك مطلبى است كه همه شما را من دعوت به آن ميكنم كه شما همه‏تان دعوت كنيد مردم را و بخواهيد از اين قشرها به اينكه با ملت ايران همراهى بكنند، ملت آمريكا با ملت ايران همراهى بكند و بفهمد كه دولت آمريكا نيز در ايران چه صورتى دارد و چه صورت بدى دارد، كم‏كم مردم، ملت آمريكا را اينطور به نظرشان مى‏آيد لكن ملتش اينطور نيست. همين طور هر جائى را كه هستيد، شما هر جا كه هستيد مسائل خودتان را بگوييد و هشدار بدهيد به ملت‏هائى كه شما در آن زندگى مى‏كنيد كه اين كارهائى كه دولت‏هاى شما دارند مى‏كنند و با ايران اينطور رفتار مى‏كنند، با ملت ايران اينطور رفتار مى‏كنند، براى ملت شما، براى همه چيز شما مضر است و شما كمك كنيد به ايرانى‏ها در اين نهضتى كه دارند.

انشاءالله خداوند همه شما را موفق كند، همه‏تان سالم باشيد و همه‏تان فداكار براى اسلام و براى ملت خودتان و خودتان را بسازيد و انشاءالله، مملكت خودتان به دست خودتان بيايد و ديگران بيرون بروند و خودتان انشاءالله اداره كنيد مملكتتان را.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 203

تاريخ: 3/8/57

مصاحبه امام خمينى با مخبر خبرگزارى فرانس‏پرس

سؤال: درباره تحول در ايران امروز چه فكر مى‏كنيد؟ فكر نمى‏كنيد كه به يك بن بست رسيده است و با خمش ظاهرى سياست شاه تجديد نظرى در استراتژى شما مؤثر خواهد بود؟

جواب: وضعيت رژيم است كه به بن بست كشيده شده است. رژيم‏خواهد راه حل خود را به ملت تحميل كند. مردم در بن بست نيستند، مردم مى‏خواهند اين رژيم نباشد. هر راه حلى كه منجر به بقاء اين رژيم گردد مواجه با بن‏بست مى‏شود زيرا مردم آن را نخواهند پذيرفت.

سؤال: شما گفته نمى‏ترسيد كه رشته قيام عمومى به دست كمونيست‏ها و چپ‏هاى افراطى بيفتد، با وجود اين، يكشنبه (22 اكتبر) 1500 دانشجوى دانشگاه تهران با شعارهاى كمونيستى تظاهرات كردند، امكان اين فرض را مى‏دهيد كه كمونيسم اسطوره نيست بلكه وجود دارد و سازمان مى‏يابد؟

جواب اگر فرض كنيم تمام اين 1500 نفر و حتى چند برابر اين عده ماركسيست واقعى بوده باشند، در برابر 35 ميليون نفر كه به نام اسلام قيام كرده‏اند، نيروئى به حساب نمى‏آيند. اما مسأله مهم اين است كه با توجه به گذشته، عده ماركسيست‏ها بسيار كمتر شده است، علت آن است كه اسلام در ابعاد سياسى و اقتصادى و اجتماعى و فرهنگى نيازهاى مردم را براى ترقى واقعى بر مى‏آورد. وقتى ما با وجود اين رژيم كه عليه اسلام است و كارش ناراضى تراشى است، به اين كار بسيار با اهميت از راه اقناع جوانان توانا شده‏ايم، همين امر نشان مى‏دهد كه در صورت استقرار يك حكومت اسلامى و بسط آزادى‏ها و افزايش امكانات واقعى براى مردم، مى‏توان از راه بحث و اقناع با عملى كردن اسلام‏آنها راكه خواهان حقيقت و عدالتند به دامن اسلام باز گرداند.

سؤال شما آقاى مهندس بازرگان را به حضور پذيرفتيد و آقاى كريم سنجابى نيز پاريس مى‏آيد و گفته مى‏شود آيت الله شيرازى هم خواهد آمد، معروف است كه همه اينها هوادار سياست آشتى

صحيفه نور ج 2 صفحه 204

هستند، آيا شما به اين سياست ملحق مى‏شويد؟ آيا فكر مى‏كنيد در ميان مخالفان سياسى، جبهه ملى و ديگران مردانى با وزن و اعتبار كافى براى جانشينى اين دولت وجود دارد؟

جواب: من با روش آشتى و بينا بينى مخالفم و از اول هم با اين روش مخالف بودم، علت هم آن است كه اين كار نه رژيم شاه را از بن‏بست خارج مى‏كند (چرا كه علت در بن بست قرار گرفتنش برنامه‏هائى است كه مأمور اجرايشان بوده است) و نه از فشار و اختناق و كشت و كشتار مى‏كاهد. اگر همه به طور روشن و قاطع اين موضع را اتخاذ كنند كه رژيم شاه بايد برود، ديگر رژيم ناگزير مى‏شود سياست خسته كردن را از راه كشتارهاى مستعمر و روش هاى تازه فشار و اختناق كنار بگذارد و پيروزى ملت نزدكتر مى‏شود. كسانى كه لياقت سرنگون كردن اين رژيم را داشته باشند، البته با اين كار خود ثابت مى‏كنند كه توانائى اداره كشور را نيز دارند.

سؤال شما اظهار كرديد كه مقامات روحانى شيعه قصد ندارند خود حكومت كنند. آيا فكر مى‏كنيد كه مخالفان سياسى قادر به اين كار هستند، بدون آنكه خطر وخيمتر شدن جدى وضع در بين باشد؟

جواب: در صورتى كه شرط فوق را به دست بياورند با حمايت مردم و روحانيت، مخالفانى كه وضعشان در سؤال بالا گذشت به اين كار قادر مى شوند.

سؤال: در غرب فكر مى‏كنند كه رفتن شاه يك خلاء خطرناك بوجود مى آورد. آيا مى‏توانيد سازش موقتى را با اين سلسله (شاه يا فرزندش) به شرط آنكه واقعاً سلطنت كند و نه حكومت، مورد توجه قرار دهيد؟ جواب اين خلاء كه شما از آن صحبت مى‏كنيد هم اكنون وجود دارد، مشخصه رژيم‏هائى نظير رژيم شاه اين است كه كشور را ميان بن بست و خلاء نگاه مى‏دارند و كشور را به خرابى و تباهى مى‏برند. براى خارج شدن از بن بست و خلاء بايد اين رژيم جاى خود را به رژيمى بسپرد كه مبعوث ملت مسلمان باشد.

سؤال: مسلم است كه رژيم در پى آشتى است و جداً در آرزوى بازگشت شما به ايران است، آيا شما به طور قطعى اين امر را تا وقتى شاه در ايران است منتفى مى‏دانيد؟

جواب: تا وقتى شاه در ايران است، من به ايران باز نمى‏گردم‏

صحيفه نور ج 2 صفحه 205

سؤال: شما قدرت هاى بزرگ را محكوم مى‏كنيد. اين امر، اين احساس را برانگيخته است كه شما سرسخت و آشتى ناپذيريد. آيا نمى‏توانيد در اين محكوميت، محض اطمينان به افكار عمومى غرب كه با قيام مردم كشور شما همدردى مى‏كنند، تخفيف قائل بشويد؟

جواب: من دولت‏هاى بزرگ را در تجاوزشان به حقوق مردم كشور محكوم مى‏كنم، نه مردم اين كشورها را. از مردم غرب كه با قيام مردم ايران حمايت مى‏كنند، اظهار سپاسگزارى كرده و مى‏كنم.

سؤال: از قرار، ترجيح شما يك جمهورى اسلامى است، از قول شما گفته‏اند كه كار رژيم سلطنتى به استبداد مى‏كشد. با وجود اين هستند رژيم هاى جمهورى اسلامى كه از بعضى رژيم‏هاى سلطنتى استبداى ترند، در اين‏باره چه نظرى داريد؟

جواب: دولت هاى استبداى كه وجود دارند را نمى‏توان حكومت اسلامى خواند تا شما بتوانيد سلطنتى آن را با جمهورى آن مقايسه كنيد. رژيم اسلامى با استبداد جمع نمى‏شود. آن رژيم‏هاى جمهورى هم كه استبدادى هستند در اسم جمهورى هستند، در محتوا سلطنتى هستند.

سؤال: آيا شما به طور دائم از همكارى مشاوران لايق كه شما را در اتخاذ يك سياست واقع بينانه در زمينه مسائل اقتصادى و سياسى كمك كنند برخور داريد؟

جواب: در كشور ايران افراد لايق بسيار وجود دارند. رژيم حاضر مانع از آن است كه اين استعدادها در سازندگى كشور به كار دعوت شوند. اين استعدادها موافق وظيفه اسلامى، اطلاعات و نظرهاى خود را به اطلاع من مى‏رسانند.

سؤال آيا شما مى‏پذيريد شرائط جديد و مشخصى را براى تشكيل يك دولت گذرا و انتقالى پيشنهاد كنيد؟

جواب: اين حكومت انتقالى با سقوط شاه بايد تشكيل گردد و البته شرايط آن اعلام خواهد شد.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 206

تاريخ: 3/8/57

بيانات امام خمنى در مورد عفو زندانياان سياسى رژيم شاه‏

بسم الله الرحمن الرحيم

اميد باطل شاه براى نجات از قيام عمومى مردم با عفو زندانيان سياسى‏

امروز اطلاع دادند كه زندانى‏هاى سياسى را يك مقدارى آزاد كردند و مقدارى را هم حالا آزاد خواهند كرد. ببينيم كه اين آزاد كردن جبران كند اين مسائل را؟ امت‏هاى اسلام را ده سال، پنج سال يا كمتر يا بيشتر از همه جهات ساقط كنند، همه آزادى‏ها را از او بگيرند، در حبس همه شكنجه‏ها و زجرها را به او بدهند بعدش بگويند كه آزاديد!! خوب اين پنج سال تضييع عمر يك مسلمان، يك انسان، پنج سال، ده سال زجر دادن به يك انسان، به يك مسلم، اينها هيچ؟! حالا آزاد، تمام شد قضيه ؟! همين كه آزاد كردند يك عده‏اى از علما را و ساير طبقات را ما قانع هستيم؟! حالا ديگر آرام بايد بشود ملت؟! آشتى كردند آنها با ملت؟ با اينكه جو يك محيطى است كه برايشان ديگر امكان نمانده است كه ادامه بدهند، دست و پا مى‏زنند براى اينكه خودشان را از اين محيط جوى كه تمام نفوس بر ضد آنها توجه پيدا كردند، با اين دست و پاخواهند نجات بدهند خودشان را، لكن آيا مى‏شود؟! قابل نجات هستند اينها؟! اين شاه كه حدود سى سال بر ما حكومت كرده، به مسلمان‏ها حكومت كرده، اين حكومت چنگيزى اينهمه از مسلمان‏ها را كشته، اينهمه از مسلمان‏ها را از وطن آواره كرده، اينهمه از انسان‏ها را از حقوق بشرى جدا كرده است، محروم كرده است، حالا مى‏گويد كه خوب آزادشان كرديم ديگر چى مى‏خواهيد از جان ما. ده سال عمرخواهند از جانتان، شما ده سال عمر يك انسان را در حبس، در يك اتاق دو ذرعى هدر داديد. زندگى يك انسان كه بايد به اين مردم خدمت كند، بايد با قلم و قدم در محيط آزاد به مردم خدمت كند تو گرفتى از او ده سال عمر يك ملت را ضايع كرديد، حالا آزاد كرديد ديگر ما چه‏خواهيم؟ ما جبران اين ده سال را مى‏خواهيم، مردم جبران اينكه بچه هايشان را، اولادشان را ده سال در زندان زجر دادى جبران اين را مى خواهند و اين جبران در اين دنيا امكان ندارد. از ادله واضحه بر اينكه بايد خداى تبارك و تعالى، يك جاى ديگر باشد كه سزاى اين ظالم‏ها را بدهد، اين است كه شما فرض كنيد كه جمع شديد و محمدرضا خان را تكه تكه‏اش كرديد، يك آدم را كشتيد، يك آدم هم يك آدم پست، خوب يك آدم در مقابل يك آدم، ما فرض مى‏كنيم كه خير ايشان هم يك آدم شريف اما همه در مقابل يك آدم شريف؟! اينهمه آدم شريف را ايشان از هستى ساقط كرده، اينهمه جوان‏هاى ما را كشته است و از هستى ساقط كرده. حالا يك نفر آدم را كه يك كسى كشت جزايش اين است كه خود او را عوض

صحيفه نور ج 2 صفحه 207

او بكشند، ... اگر فوج فوج مردم را به كشتن داد و كشت، مى‏شود مااينجا جبرانش را بكنيم؟! البته بايد اينجا جزا به او بدهيم به اشد جزا، اما مى‏شود كه جبران بشود اين ؟! جبران يك عائله، يك عائله را كه او از هستى ساقط كرده، از هستى اگر او را ساقط بكنيم جبران يك عائله است، عائله‏هاى ديگر چى؟ حالا ما دلمان را خوش كنيم كه آقا عفو فرمودند؟! اينها مردانى بودند كه عفو شاه اعتنائى ندارند، قضيه عفو نيست، قضيه الزام است و الان ملزمى كه اينها را بيرون كنيد. بسيارى از حبسى‏ها بودند كه آن حبس غير قانونى‏شان تمام شده بود وقتش. از اول حبس غير قانونى بوده، اين حبس غير قانونى هم وقتش تمام شده بوده و اينها را نگه داشتند همين طور بيخود اين عمال ساواكى كه اينقدر جريمه مرتكب شده‏اند، حالا آمدند در حبس را باز كردند آنها را از حبس بيرون كردند، تمام شد مطلب؟! اول مطلب هست حالا. اين و تمام عمال اين بايد محاكمه بشوند و بعد هم كه همه‏شان فرض كنيد كه اعدام بشوند باز جبران نشده است براى اينكه صد نفر در مقابل صدها نفر، در مقابل هزارها نفر. در يك كشتارشان در تهران چهار، پنج هزار نفر مى‏گويند كشته شده. همين كشتار آخرى همدان را مى‏گويند تا صد نفر بود، من نمى‏دانم ديروز، پريروز. الان هم همدان باز متشنج است .همين ديروز و امروز هم در قم تشنج‏ها بود و صداى تير مى‏آمد... زنجان هم همين مسائل بوده است، كرمان هم خونريزى همه جا بوده است. هر جا دست رويش بگذارى جنايت بوده است، حالا عفو فرمودند!! غلط كردند عفو فرمودند، اگر فشار عمومى ملت نبود و اين توجه همه طرفه ملت نبود كه اينها عفو نمى‏كردند. اين عفو نيست، اين، اين الزام است. جبران نمى‏شود جنايات اينها به اين مسائل. ماها نمى‏توانيم جبران كنيم براى اينكه چطور، چطور ما كشتن چهار، پنج هزار نفر را جبران كنيم و يك نفر از بين برود آنهم يك نفر آدم اينطور كه مى‏بيند. اين دليل بر اين است كه بايد يك عالمى باشد كه در آن عالم دائماً در عذاب باشد تا جبران بشود، دائماً در آن عذاب‏هائى كه مهيا شده است براى آن ستمكارها.

ايستادگى در برابر سلاطين جائر، سيره و روش انبياء و اولياء الله براى صيانت اسلام

ما نمى دانيم واقعاً چه بكنيم با اين وضع فعلى ايران. البته وضع اميد بخش است، اينطور نيست كه حالا ما نگران باشيم كه وضع چرا اينطور است اما خوب مى‏دانيد چه مى‏كنند، چه ديوانگى راه انداختند لكن همه اين مسائل ارزش دارد كه يك ملتى را نجات دهد. نبايد ما نگران باشيم از اينكه فدائى مى‏دهيم، اين سيره انبياء بوده اين كارها را مى‏كرده‏اند انبيا، اوليا در مقابل ظلمه، در مقابل اشخاص كه ظلم به مردم مى‏كردند، قيام مى‏كردند و كشته مى‏شدند و كشتار مى‏كردند و جوان‏هايشان را مى‏دادند و اصحاب شان را مى‏دادند مسأله‏اى نيست كه ما حالا يك نگرانى داشته باشيم كه مبادا خون راه بيفتد. بايد خون راه بيفتد، بايد يك ملتى كه مى‏خواهد خودش را نجات بدهد از زير بار اينهمه جنايات و اينهمه خسارات كه بر او وارد شده است،

صحيفه نور ج 2 صفحه 208

همين طور مجانى نمى‏شود كه انسان به دست بياورد. يكى از اين مادرها ظاهراً در بهشت زهرا ايستاده و صحبت كرده كه درخت آزادى محتاج به آبيارى است و خون پسر من يكى از چيزهايى است كه آبيارى مى‏كند. ما يك چنين شير زنان داريم. احتياج دارد اسلام به اينكه فدا بدهيم براى اين اسلام از صدر اسلام تا حالا چه نفوس طيبه‏اى فدائى شدند. حضرت امير كه جنگ كرد و در صفين هيجده ماه با معاويه جنگ كرد و چقدرها (بيشتراز ده هزار نفر) كشته دادند و كشتند (خيلى بيشتر) معاويه يك مردى بود كه مى‏گفت كه من مسلمانم و من خليفه پيغمبر بايد باشم و نماز جماعت مى‏خواند و امام جمعه بود و همه كارها را او انجام مى‏داد همه اين ظواهر را انجام مى‏داد، معاويه ظواهر را خوب حفظ مى‏كرد مثل يزيد نبود كه ظواهرش هم ناجور بود، ظواهر را حفظ مى‏كرد و اظهار اسلام هم مى‏كرد، خوب چه شد كه حضرت امير به جنگ او پا شد؟ براى اينكه يك ظالم بود كه مردم را استثمار كرده بود، رفته بود زمام را گرفته بود مقابل حكومت اسلام و مردم راداشت به ظلم به تعدى وادار مى‏كرد، چپاول مى‏كرد مال مردم را، بيت المال را. حضرت امير تكليف داشت به اينكه با او جنگ بكند، چه شكست بخورد چه شكست بدهد. حضرت امير ديگر مبالات اين را نداشت كه حالا من كه مى‏روم، لعل شكست بخورم. وقتى ديد كه مى‏تواند حالا مقابل او بايستد، لشكر كشيد و جنگ شد و بالاخره حضرت امير در اينجا شكست خورد. سيدالشهدا (سلام الله عليه) وقتى مى‏بيند كه يك حاكم ظالمى، جائرى در بين مردم دارد حكومت مى‏كند، تصريح مى‏كند حضرت كه اگر كسى ببيند كه حاكم جائرى در بين مردم حكومت مى‏كند، ظلم دارد به مردم مى‏كند بايد مقابلش بايستد و جلوگيرى كند هر قدر كه مى‏تواند. با چند نفر، با چندين نفر كه در مقابل آن لشكر هيچ نبود لكن تكليف بود آنجا كه بايد قيام بكند و خونش را بدهد تا اينكه اين ملت را اصلاح كند، تا اينكه اين علم يزيد را بخواباند و همين طور هم كرد و تمام شد. خونش را داد و خون پسرهايش را داد و اولادش را داد و همه چيزهاى خودش را داد براى اسلام. مگر ما خون ما رنگين تر از خون سيدالشهداست؟ ما چرا بترسيم از اينكه خون بدهيم يا اينكه جان مى‏دهيم؟ آنها هم در ماجراى دفع سلطان جائرى كه مى‏گفت مسلمانم، مسلمانى يزيد هم مثل مسلمانى شاه بود اگر بهتر نبود بدتر نبود لكن چون با ملت اينطوركرد و مردى بود متعدى و ظالم و ملت را مى‏خواست زير بار اطاعت خودش بى جهت ببرد، سيدالشهدا لازم مى‏ديد كه سلطان جائر را سراغش برود ولو اينكه جان بدهد. خوب ما همين است سيره انبيا همين بوده است كه اگر چنانچه يك سلطان جائر بر مردم حكومت مى‏خواهد بكند بايستيد در مقابلش و يا به هر جا مى‏خواهد منتهى بشود بايد برويم سراغش و نهى از منكرش و امر به معروفش كنيم و بكشيم او را پائين از آن تخت باطل. پس ما مبالاتى نداريم در اينكه كشته مى‏دهيم، كشته بدهيم، البته بايد هم بدهيم.

بكشيم و كشته شويم در راه حق، پيروزيم

ما مى‏خواهيم يك ملت را آزاد كنيم، ما مى‏خواهيم يك امت را آزاد كنيم، ما مى‏خواهيم يك امت را مستقل كنيم، ما مى‏خواهيم از زير بار آمريكا و انگلستان و روسيه بيرون برويم،

صحيفه نور ج 2 صفحه 209

البته فداكارى مى‏خواهد، جوان دادن مى‏خواهد، حبس مى‏خواهد، ده سال حبس مى‏خواهد. لازم است اين امور، همه چيز لازم دارد و ما اصلاً در اين معنا ناراحت نيستيم كه داريم حبس مى‏رويم، جوان‏هاى ما دارند از بين مى‏روند، براى اينكه در مقابل حق است، براى خداست. وقتى يك امرى براى خدا شد و مقابل ظلم شد، ما چه غمى داريم، ديگر اين غمى ندارد كه ما براى خدا داريم كار مى‏كنيم و جوان‏هاى ما براى خدا دارند فداكارى مى‏كنند. هيچ ابداً از اين هراسى به دلتان راه ندهيد. وسوسه‏هاى شياطين كه خوب (ما چه كنيم، چه مى‏شود كه) يا از اين حرف‏هائى كه شياطين القاء مى‏كنند و بعضى شياطين مى‏گويند به ماها و به شما، هيچ ابداً، خودتان محكم بايستيد و هيچ هراسى به دلتان راه ندهيد كه شما پيروزيد ان شاءالله. چه كشته بشويم و چه بكشيم حق با ماست. ما اگر كشته هم بشويم در راه حق كشته شديم و پيروزى است و اگر بكشيم هم در راه حق است و پيروزى است.

با سرنيزه نمى‏شود حق را ساقط كرد

هيچ باكى از اين مسائل نداريم هر چه مى‏خواهند حمله كنند لكن خواهند به خاك غلطيد و خواهند آنها از بين رفت. هر چه هم مى‏خواهند اين ممالك بزرگ اعلام پشتيبانى كنند از ايشان، هر كس مى‏خواهد اين كار را بكند لكن يك ملت ايستاده و (نه) دارد مى‏گويد. در مقابل (نه) يك ملت هيچ توپ و تانكى اثر ندارد و لهذا ديديم كه حكومت نظامى، الان قم حكومت نظامى است، ديروز با تظاهرات زياد بوده است و امروز هم گفتند بوده اعتنا نمى‏كنند مردم ديگر به اين، نمى‏شود ديگر، با سرنيزه نمى‏شود حق را ساقط كرد، قابل نيست. انشاءالله خداوند همه ما را حفظ كند و توفيق بدهد كه خدمت بكنيم همه‏مان به اين ملت و به اسلام و به تكليف‏مان كه به عهده‏ماست عمل بكنيم انشاءالله.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 210

تاريخ 4/8/57

پيام امام خمينى به ملت ايران به مناسبت چهارم آبان روز عزا و مبداء بدبختى‏هاى ملت ايران

بسم الله الرحمن الرحيم

اوضاع جارى در ايران موجب نگرانى شديد اينجانب است، خوف آن دارم كه شدت فشار عصبى در شاه و بستگانش حمله هاى جنون‏آميز آنان را تشديد كرده است و ملت ايران را بيش از پيش به خاك و خون كشد. كشتار دسته جمعى كرمان و آتش‏زدن مسجد و مقدسات مسلمين و ضرب و شتم مرد و زن بى‏دفاع در آن و كشتار بيرحمانه همدان و بعضى از شهرستان‏هاى ديگر در شرق و غرب، شمال و جنوب ايران كه نام بردن يكايك شهرها از عهده خارج است، نمونه‏اى از اين جنون است، اين نحو جنايات از كسانى كه از ادامه حكومت ظالمانه خود مايوس هستند و نفس‏هاى آخر خود را مى‏كشند، امرى است كه قبلاً پيش‏بينى آنرا كرده بودم.

بايد ملت شريف مظلوم و جناح‏هاى علاقمند به اسلام و كشور، قدرت تفكر را از دشمن سلب كرده و به حكومت غاصبانه آن هر چه زودتر خاتمه دهند، چرا كه اين نقشه شيطانى سياست‏هاى خارجى است كه با كشتارهاى پياپى و آتش زدن مغازه‏هاى مومنين مبارز، مى‏خواهند ملت غيور ايران را خسته كنند تا دست از نهضت اسلامى خود بردارند و ميدان را براى چپاول‏ها و خيانت‏ها باز گذارند، غافل از آنكه ملت شجاع و بيدار و به پا خاسته، تا سرنگونى اين رژيم فاسد و قطع اجانب غارتگر از خزائن ملت، آرام شدنى نيست.

بر حسب اطلاع، اخيراً شاه دست به جنايت ديگرى زده است و آن خارج نمودن جواهرات سلطنتى است كه از مال اين ملت فقير تهيه كرده‏اند و نيز خود و وابستگانش مشغول فروش مستغلات و موسساتى هستند كه از پول ملت تهيه شده است.

بايد به مبارزات مثبت و منفى ادامه داد و اين ياغى را هر چه زودتر از مملكت خارج نمود. پيش كشيدن شعار عمل به قانون اساسى كه اخيراً ايادى در مجلسين عنوان كرده‏اند، خيانت به اسلام و كشور است. نغمه بقاى رژيم و رفتن شاه، كشتن افعى و پروراندن بچه اوست.

ملت عزيز ما با قيام دلاورانه خود و نثار خون فرزندان عزيز خود، نام ارجمند خود را در تاريخ و در صف اول مجاهدان اسلام ثبت نمود. امروز عقب‏نشينى ننگ آور و انتحار است. مخالفين شاه از هر گروه و دسته‏اى كه باشند بايد بدانند كه اگر به اين مار زخمى مهلت دهند، چنان ضربه‏اى مى‏خورند كه تا آخر در زير سلطه اجانب و نوكران آنان دست و پا زنند. ما مسؤول خداوند تعالى و نسل‏هاى آينده‏

صحيفه نور ج 2 صفحه 211

هستيم. عزيزان من! از فدائى دادن و نثار جان و مال در راه خدا و اسلام و ملت مسلمان نهراسيد كه اين شيوه پيغمبر عظيم‏الشان و اوصيا و اولياء آنان بوده و خون ما رنگين‏تر از خون شهداى كربلا نيست كه با مخالفت با سلطان جائر كه متمسك به اسلام بود و خود را خليفه اسلام معرفى مى‏كرد، ريخته شد. شما كه براى اسلام به پا خاسته‏ايد و جان و مال نثار مى‏كنيد، در صف شهداى كربلا هستيد. چرا كه پيرو مكتب آنانيد.

اكنون بايد مطالبى را تذكر دهم:

1 - بايد ملت ما از روحانى و سياسى تا دانشگاهى و بازارى و دهقان و كارگر و كارمند از موضع قاطعى كه تاكنون داشته‏اند كه آن برچيده شدن رژيم منحط پهلوى و به دست آوردن استقلال و آزادى در سايه حكومت عدل اسلامى است، يك قدم عقب‏نشينى نكنند كه عقب‏نشينى، كشتار سفاكانه شاه را افزايش مى‏دهد و سستى در اين راه، خون پاك جوانان ما را پايمال مى‏گرداند و مسؤوليت به عهده همه ماست.

2 - از اظهارات پوچ دولت آمريكا و انگليس و شوروى مبنى بر پشتيبانى از شاه براى حفظ منافع خودشان نهراسيد كه نمى‏هراسيد. به شهادت تاريخ هيچ قدرتى نمى‏تواند آتش قلب ملت مظلومى را كه براى رسيدن به آزادى و استقلال قيام كرده است، فرو نشاند. ملت ما تحمل شاه و جنايت‏هاى او و دارو دسته را نمى‏كند و پشتيبانان شاه از ضررى عظيم برخوردار خواهند شد. ما طالب حق خود هستيم و بحقيم و دست خدا با ماست و بالاتر از دست ابرقدرت‏هاى شرق و غرب است. (يدالله فوق ايديهم).

3 - سلام اينجانب را به رؤساى مختلف ارتش برسانيد و به نيروهاى زمينى دريائى و هوايى پس از تحيت و سلام بگوئيد ايران كشور شماست و ملت ايران ملت شماست، به ملت بپيونديد. من مى‏دانم بسيارى از شما به ملت و كشور اسلام وفادار هستيد و از اين كشتارها و غارتگرى‏هاى شاه خائن و بستگانش و جنايتكاران بين‏المللى ناراحت هستيد، گاهى مطالب شما به من مى‏رسد. ملت شما لحظات حساسى را مى‏گذراند و شما بيشتر از ديگران پيش خداى بزرگ و ملت شجاع و نسل‏هاى آتيه مسؤول هستيد، همتى دلاورانه كنيد و زنجيرهاى اسارت را پاره كنيد و مجال به اين خائن به اسلام ندهيد و سرافرازى را براى خود و ملت خود بيمه كنيد. خداوند تعالى مددكار خدمتگزاران به اسلام و كشور است.

4 - نويسندگان امين ما كه ساليان دراز در انزوا بسر مى‏بردند و حكومت اختناق و ترور، مجال بيان را از آنان سلب كرده بود اكنون كه مختصر آزادى خود را به بهاى خون‏هاى پاك فرزندان رشيد اسلام به دست آورده‏اند از آرمان الهى آنان غفلت نورزند و به كار مهم و اساسى افشاگرى و روشن كردن نقطه اصلى جنايات اخير كه شخص شاه است بپردازند و جرائمى كه زير پرده است و مردم نمى‏دانند، با كمال خلوص بيان كنند و با اين خدمت ارجمند، دين خود را به اسلام و ملت ادا كنند.

صحيفه نور ج 2 صفحه 212

امروز كه همه اقشار براى رسيدن به استقلال و آزادى به پا خاسته‏اند، مسؤوليت نويسندگان محترم و مسؤول به مرحله بسيار حساسى رسيده است ملت بر سر دو راهى حيات و مرگ، استقلال هميشگى و بردگى دائمى است، انحراف از راه ملت اگر چه يك قدم باشد، كمك به تباهى و نيستى ملت شجاع و خيانت به اسلام و مسلمين است. نويسندگان محترم به طور شايسته خواسته‏هاى ملت را منعكس كنند و به جنبش بزرگ اسلامى كمك نمايند.

5 - گاهى شنيده مى‏شود كه در دانشگاه شعارهائى داده مى‏شود كه مورد استفاده رژيم است، بايد جوانان ما بدانند كه چين و شوروى، چون آمريكا و انگليس از خون ملت ما تغذيه مى‏كنند. تقاضاى من از شما كه از شعارهائى كه شخص شاه از آن استفاده مى‏كند بپرهيزيد و روى پاى خود بايستيد و به شرق و غرب گرايش نداشته باشيد، فريب غارتگران بين المللى را نخوريد، آنان كه شما را در جريان اين قبيل شعارها قرار مى‏دهند از وابستگان رژيم هستند، از آنان احتراز كنيد و به دوستان ديگر بپيونديد و با شعار توحيد و اسلام، دست دودمان پهلوى و گروه نفتخوار را از كشور خود قطع كنيد و به آغوش اسلام برگرديد كه اسلام برخلاف ادعاهاى كاذب مكاتب ديگر كه سران آن هميشه گفته‏اند و عمل نكرده‏اند و با بردن منابع ايران، ما را در فقر و وابستگى قرار داده‏اند، به خواست تمام مردم محروم جامه عمل مى‏پوشاند. ما با آغوش باز از شما استقبال مى‏كنيم و به شما خدمت مى‏كنيم اسلام براى نجات مستضعفين آمده است.

6- آزادى تعدادى از زندانيان سياسى پس از چندين سال شكنجه و رنج و محروميت از حقوق اوليه، آزادى از زندانى است به زندانى بزرگتر.

آيا ملت ايران از جنايت‏ها و شكنجه‏هاى قرون وسطائى كه شاه در سياهچال هاى زندان بر فرزندان آنان روا داشته است، مى‏گذرد؟ آيا سلب همه حقوق در ساليان متوالى از مردمانى كه براى نجات وطنشان از شر شاه و اجانب، حاضر به همه‏گونه فداكارى شده‏اند، جرم قابل تعقيب نيست؟ آيا مجرم اصلى در تمام جرايم وارده بر ملت خصوصاً زندانيان سياسى، شخص شاه نيست؟ آيا نبايد اين مجرم بزرگ به خاطر به زنجير كشيدن گروهى مظلوم محاكمه شود و به مجازات برسد؟ گرچه مجازات تبهكارى‏هاى او، جز در روز جزا ممكن نيست.

زندانيان سياسى ما مى‏دانند كه آزادى‏هاى خود را در اثر جانبازى‏هاى شجاعانه ملت مسلمان ايران به دست آورده‏اند و سپاس و تقدير آنان در برابر اين فداكارى‏ها آن است كه مبارزات بى‏امان خود را تا واژگونى رژيم و آزادى ديگر برادران و خواهران خود ادامه دهند.

اكنون كه مشغول نوشتن اين تذكرات هستم نمى‏دانم به خواهران و برادران و مادران ايران چه مى‏گذرد. روز چهارم آبان روز عزاى ملى و مبداء بدبختى‏هاى ايران مظلوم است.

عزيزان من! صبور باشيد كه خدا با صابران است. وسوسه شياطين در شما مؤثر نشود كه قيام‏هاى مكرر شما نشان داده است كه هرگز نمى شود. آنان كه آيه ياس براى شما مى‏خوانند، عمال اجانب و شاه هستند كه با وسوسه شيطانى مى‏خواهند شاه و منافع غارتگران را حفظ كنند، اينان را به

صحيفه نور ج 2 صفحه 213

صراط مستقيم الهى بخوانيد و اگر تسليم نيستند، از خود برانيد و آنان را مأيوس كنيد.

قيام شما براى خدا و رهائى امت اسلامى مى‏باشد و تحمل و رنج در راه آن از بزرگترين عبادات است و به فضل الهى، براى شما ثواب مجاهدين صدر اسلام را دارد. طولانى بودن راه خدا شما را استوارتر گرداند، چنانچه رنج‏هاى بيست و چند ساله، رسول اكرم (صلى الله عليه و اله و سلم) را استوار و استوارتر مى‏كرد. از خداوند متعال نصرت اسلام و رهائى مسلمين را خواستارم.

و السلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 214

تاريخ 4 / 8 / 57

بيانات امام خمينى در مورد چهارم آبان ولادت ناميمون شاه

بسم الله الرحمن الرحيم

امروز كه چهارم آبان بود، در ايران اينطورى كه حتى راديوى خود ايران اطلاع داد بسيارى از شهرها را ذكر كرد كه تظاهرات و ناراحتى‏ها بوده و از قرارى كه نقل شد مردم در قم و در - شمال - شمال تهران و در بعضى جاهاى ديگر لباس سياه پوشيده بودند، علم‏هاى سياه در بعضى جاهاى ديگر حمل مى‏كرده‏اند.

ولادت پر بركت رسول اكرم مبداء شكست پايه‏هاى ظلم و شرك‏

ولادت‏ها مختلف است، يك تولدى است كه مبداء خيرات است، مبداء بركات است، مبداء كوبيدن ظالم است، مبداء خاموش شدن آن بتكده‏ها و آتشكده‏هاست مثل ولادت رسول اكرم (ص) كه گفته شده است كه آتشكده پارس خاموش شد و گنگره هاى طاق كسرى ريخته شد (حالا ريخته شدن و خاموش شدنش را تاريخ گفته است) لكن مطلب اين است كه دو قوه بوده است آنوقت كه يكى قوه حكومت جائر بوده است و يكى هم قواى روحانى آتش‏پرست و آمدن رسول اكرم (ص) تولد ايشان مبداء شكست اين دو قوه است. يكى طاق كسرى كه كنگره‏هايش، كنگره‏هاى ظالمانه ريخت. اينكه مى‏گويند (انوشيروان عادل) اين از اساطير است. يك مرد ظالم سفاكى بوده است منتهى شايد پيش سلاطين ديگر وقتى گذاشتند، به او گفتند عادل! والا كجايش انوشيروان عادل بوده است تولد رسول اكرم (ص) - اين پايه‏ها يعنى - مبداء ريختن پايه‏هاى ظلم و خاموش شدن آتش هاى دو گانه‏پرستى و شرك و آتش‏پرستى شد. آن دو قوه‏اى كه در آنوقت بوده است با آمدن ايشان هر دو مبداء شكست اين دو اصل يعنى توحيد و عدل در عالم واسطه رسول اكرم (ص) بسط پيدا كرد و انشاءالله كند و نبوت اصلا آمده است، نبى اصلش مبعوث است براى اينكه قدرتمندهائى كه به مردم ظلم مى‏كنند پايه‏هاى ظلم آنها را بشكند و اين كنگره‏هاى ظلم كه با زحمت اين بيچاره‏ها، به خون دل اين بيچاره‏ها، به استثمار گرفتن اين مردم ضعيف اين پايه‏هاى قصر بالا رفته و كنگره‏هايش، كنگره‏ئى بوده است كه بوده است، آمدن پيغمبر اكرم (ص) براى شكستن اين كنگره‏ها و فروريختن اين پايه‏هاى ظلم بوده است، و از آن طرف چون بسط توحيد است، اين جاهائى كه مبداء ستايش غير خدا بود و آتش پرستى بوده است، آنها را منهدم كرده است و آتش‏ها را خاموش كرده است.

صحيفه نور ج 2 صفحه 215

ثمره ناميمون تولد شاه، تحكيم و گسترش پايه‏هاى ظلم و شرك

و بعضى از تولدها هم مبداء عكس اين مطالب است مثل تولد چهارم آبان. البته من از رسول اكرم (ص) عذر مى‏خواهم كه ذكر تولد ايشان را مى‏كنم و ذكر تولد اين شقى را لكن مقابله نور و ظلمت است، مقابله انسان و لا انسان است. اين تولد ناميمون كه منتهى شد به اينكه شما مى‏بينيد، هر دوى اين قضيه‏ها را كه رسول اكرم (ص) تشريف آوردند و منهدم كردند آثار شرك را و ظلم را، اين هر دو قضيه در تولد اين آدم به عكس شد يعنى منتهى شد به اينكه هم ترويج از آتش‏پرستى و آتش‏پرست‏ها شد و هم پايه‏هاى ظلم مستحكم شد. خصوصاً در ايران، در ايران ما از آن طرف اين آتش‏پرست‏هاى اطراف يزد و اين حدود تقويت شدند به طورى كه همين گبرهاى آمريكا به شاه كاغذ نوشتند (به حسب آن چيزى كه در روزنامه بود) و از ايشان تشكر كردند و نوشتند كه: تاكنون كسى پيدا نشده است كه به اندازه شما از مذهب ما تجليل كند و پشتيبانى كند. خدا خواست كه ملت ما زود بيدار شد، ولو دير بود ولى باز زود بيدار شد كه نگذاشت دنبال كند اين آدم اين مقاصدى را كه داشت و گبرهاى آمريكا و ثروتمندان آنها به ايشان خواستند تحميل كنند، يا خودش هم موافق بود والا بيشتر از اين مسائل بود در باب و مطالب خيلى دقيق‏تر و بيشتر بود.

بالاترين خيانت شاه، تقويت آتشكده‏ها و تعويض تاريخ اسلام

ابتداى كار اين بود كه بعض آتشكده‏ها را تقويت كرد و تاريخ اسلام را عوض كرد به تاريخ گبرها و خدا داند كه اين خيانت كه اين به اسلام كرد و اين اهانت كه به پيغمبر اكرم (ص) كرد، اين خيلى جنايتش بالاتر از اين كشتارهائى است كه كرده است. اين كشتارها را موازنه اگر بكنيم با اين يك كارى كه تغيير تاريخ رسمى اسلام را، نشانه توحيد را، نشانه انسانيت را اين تبديل كرد به اين تاريخ آتش‏پرست‏ها، گبرها، از همه خيانت‏هائى كه به ما كرده است اين بالاتر است. اين حيثيت اسلام را مى‏خواست از بين ببرد، اين علامت اسلام را مى‏خواست از بين ببرد. قضيه نفت‏هاى ما را فرستاده و برده و داده به آنها، اينها امور مادى است، البته خيانت است و خيانت به يك ملت است كه ذخائر را به اجانب بدهد لكن قضيه تغيير تاريخ يك اهانت به حيثيت اسلام است و اين آدم اين كار را كرد و اگر اين مشتى كه ملت در دهن اين زد كه ملزم شد به اينكه تاريخ را دوباره برگرداند از آن طرف، تاريخ اسلام كند و تاريخ گبرها را كنار بگذارد، اگر اين كار نشده بود، دنباله داشت اين مسائل. اينها مى‏خواستند كه اصل ورق را برگردانند به همان زمان قبل از پيغمبراكرم (ص)، به همان زمان سلاطين گبر متعدى آدمكش قهار و آنطور رفتار كنند و بساط هم همان معنا باشد، پان ايرانيسم ايران بايد همان شؤون ايرانيتش را، حفظ بكنيد، حساب بكنيد، شؤون ايرانيت!!) شما همه چيزهايتان شاهان باستان بوده است؟!. شما ببينيد اينها چه كردند با مردم. يك دسته هم آن مغان و امثال ذالك بودند، ببينيد اينها چه جور رفتار مى‏كردند با مردم ايران.

صحيفه نور ج 2 صفحه 216

رفتار حاكمان صدر اسلام با مسلمين واغيار

از آن طرف وقتى كه پيغمبر اكرم (ص) آمد و ملت خودش را دعوت به توحيد كرد، چه‏جور رفتارى كرد با مردم، حتى با ذمى‏ها، حتى با آنهائى كه خلاف مذهب بودند چطور رفتار مى‏كرد. حضرت امير سلام الله عليه مى‏فرمايد كه: شنيدم كه يك لشكرى آمدند (ظاهراً لشكر معاويه بوده‏است) آمدند در كجا و يك خلخال از پاى يك ذميه ربودند، چه كردند. يك خلخال از پاى يك زن يهودى يا نصرانى خلخال را ربودند و نقل است كه ايشان فرمودند: اگر انسان بميرد براى اين، چيزى نيست. يك چنين انسانى، ما يك چنين حاكمى مى‏خواهيم. ما دنبال يك چنين رژيمى مى‏گرديم كه حاكم آن، سلطانش - وقتى كه - (من جسارت مى‏كنم كه حضرت امير(ع) را بگويم سلطان) حاكمش، امامش، آن كه سلطه‏اش بر مملكت‏ها از حجاز گرفته تا ايران، تا مصر، تا كجا بوده است، نسبت به رعيت، آن هم آن كسى كه خارج از مذهبش بوده اينطور عواطف داشته است و خودش وقتى همان روزى كه با او بيعت كردند به سلطنت به اصطلاح و به امامت و خلافت، همان روز، بعد از اين كه اين كار را كردند، آن كلنگش را برداشت رفت سراغ كارش كه كار مى‏كرد، خودش با دست خودش. آن وقت مى‏كرد براى چى؟ آن قنات را وقتى كه در آورد، يك كسى گفت كه مثلاً مبارك است، چه است. فرمود كه: مبارك براى ورثه است. بعد گفت بياوريد. وقف كرد آن جا را براى مستمندان. ما يك همچو حاكمى، طالب يك همچنين حاكمى هستيم كه وقتى كه محاسبه حساب بيت‏المال را نشسته است و مى‏كند، يك چراغ (آن چراغ‏هاى آن وقت نفتى بوده است يا چه بوده يا پيه بوده است، هر چه بوده است) روشن بود و حضرت داشت حساب كرد بيت‏المال را، يك كسى آمد آن جا با حضرت خواست بنشيند صحبت ديگرى بكند، حضرت آن چراغ را خاموش كرد فرمود كه: تا حالا من حساب بيت‏المال را مى‏كردم اين چراغ مال بيت‏المال است از مال بيت‏المال براى خودش صرف مى‏كردم، حالا مى‏خواهى با من صحبت كنى و صحبت ديگرى است ربطى به بيت‏المال ندارد، خوب چراغش را چرا ما روشن كنيم؟

البته كسى قدرت ندارد مثل حضرت امير (ع) عمل كند، هيچ كس در عالم نمى‏تواند اين طور، لكن ما يك حاكمى مى‏خواهيم كه دزد نباشد. ما اين قدر حالا راضى شده‏ايم كه لااقل اين قدر دزدى نكنند، اين قدر مال اين ملت را چپاول نكنند، اين قدر ظلم به اين ملت نكند.

شاه مقصر تمام جنايات و گرفتارى‏ها است، نه خرابكاران و دهقانان‏

عرض كردم در ولادت آن آقا (حضرت رسول سلام الله عليه) آتشكده‏ها خاموش شد، يا كنايه از اين كه اين مبداء خاموش كردن آتشكده‏هاى ظلم است و ايشان (شاه) مى‏خواست آن را روشن كند، در اطراف يزد تاييد كرده است از قرارى كه گفته‏اند بعض آتشكده‏ها را، تاريخ را هم تغيير داد و بنا داشت كه اين كارها را يكى بعد از ديگرى بكند كه ملت به داد ما رسيد و پايه‏هاى كنگره‏هاى قصر كسرى فرو ريخت (كنايه از اين كه ظلم بايد بريزد). ايشان را مى‏بينيد كه با اين ملت چه كرد، چه ظلم‏ها

صحيفه نور ج 2 صفحه 217

به اين ملت كرد و دارد مى‏كند؟ حالائى كه اين نفس‏هاى آخر هست و حركات مذبوحانه است حالا تازه يك فكرهائى به كله‏اش افتاده است، به اسم كولى‏ها در كرمان و از قرارى كه مى‏گويند به اسم بيابانگردها، يك دسته‏اى آورده‏اند (حالا از آنها هم اگر يك چيزى به آنها داده باشند و آوردند، نمى‏دانم) اما نظير مدرسه فيضيه و آن سال كه ديگر ما حاضر بوديم و در قم بوديم كه اين سازمان امنيتى‏ها را و اين كماندوها را به اسم دهقان ريختند در مدرسه فيضيه و قرآن آتش زدند، عمامه‏ها آتش زدند، اشخاصى از پشت بام انداختند پائين و از بين بردند. به وسيله كماندوها به اسم اين كه دهقان‏ها هستند، دهقان‏ها ديگر آخوند نمى‏خواهند!! اينها ديگر قرآن نمى‏خواهند!! آخوند نمى‏خواهند!! دهقان اين جور است! دهقان، هر وقت هم از او بپرسى، هم قرآن را مى‏خواهد و هم اسلام. عاشق اسلام است دهقان‏هاى ما اين كماندوها و يا اينهائى هستند كه شما تربيت كرديد براى اينكه اسلام را بكوبيد!؟ آنوقت اينكار را كرديد كه ديگر ما بوديم و حاضر وقعه بوديم، حتى منزل ما هم آمدند منتهى من با يك ضربه مقابل نگذاشتم كه آن كارهائى كه مى‏خواهند، بكنند.اجتماع بود آنجا اوايل اين قضايا بود و اجتماع بود و بعضى صحبت مى‏خواستند بكنند و خود من هم شايد صحبت كردم يا مى‏خواستم بكنم، به من گفتند كه، ديدم خودم هم كه يك صلوات‏هاى بى‏مورد فرستاده شد، من به يكى از رفقا گفتم كه: (برو بگو اگر در اين جا يك شلوغى بكنيد، من مى‏روم در صحن حضرت معصومه (ع)، آنجا مى‏روم منبر و حرف‏هايم را آن جا مى‏زنم.) اينها مامور نبودند يك همچنين كارى كه همچو عكس‏العملى دارد بكنند، نمى دانستند كه بايد چه بكنند، ترك كردند و همان روز در مدرسه فيضيه ريختند و همان بساط را درست كردند و - عرض مى‏كنم كه - همان جنايات را همان عصرش در مدرسه فيضيه آن جنايات را كردند. آن روز به صورت دهقان آن بساط و آن رسواگرى‏ها را كردند، حالا شروع كردند به اين كه كولى‏ها چيز كرده‏اند، در آن جا به اسم كولى‏ها و در جاهاى ديگر هم باز همان مسأله كه:

مردم، دهقان‏ها، رعيت‏ها اين كار را مى‏كنند. خودشان ريختند در شهر عرض مى‏كنم كه همدان را آن طور با وضع فجيع به مردم حمله كردند و زنجان هم همين طور نقل مى‏كنند. در قم هم دو سه روز است كه تشنجات است و تيراندازى است و آدمكشى است. در تهران هم بعضى جاهايش تشنجات بوده است و راديو هم همين امروز كه آوردند پيش من و يك مقدارش را گوش كردم در خيلى جاها اسم برده كه تشنجات است و - اينها - روز چهارم آبان و روز تولد ايشان، اين جشن مردم است سياهپوشى است بله اينها هم گويند (يكى دوجا را اسم بردند) مراغه، ظاهراً مثل اينكه مراغه بوده، كجا بود، آنجاها چه كردند،يك مشتى هم حرف مى‏زنند. حالا كى چه كرده من نمى‏دانم كه تا چه اندازه راست مى‏گويند و اشخاص كى بودند اما از آن طرف خودشان بسيارى از شهرها را اسم بردند و آنى كه آنها مى‏گويند، آن نيست، تنها آنها نيست بعد بايد اطلاع به شما برسد. در ولادت رسول اكرم (ص) اين دو قضيه مهم مبداءش بوده است: خاموش كردن جهات شركى و آتش‏پرستى و فرو ريختن كنگره ظلم در تولد ايشان هم مبداء برافروخته شدن اساس آتش‏پرستى (اگر مهلت به او مى‏دادند) كه نمونه‏اش تغيير تاريخ بود و بر پا كردن كنگره‏هاى ظلم همه جانبه كه ازآن ظلم‏ها

صحيفه نور ج 2 صفحه 218

اين آتش سوزى‏هاست خوب! يك دسته مردم بيچاره كه رفتند توى سينما، البته سينماى ايران جاى، رفتن نيست، اين يك - چيزى است كه - مصيبتى است كه بر ايران وارد است كه جوان‏هاى ما را اين سينماها ضايع مى‏كند، خراب كند لكن يك عده مردمى كه رفتند در آنجا، اينها چه كرده بودند كه لايق اين بودند كه بايد در آن را شهربانى بيايد ببندد و اگر بخواهند مردم باز كنند، اجازه بازكردن ندهند؟ موارد معلومى‏است كه با نقشه مواد آتش‏سوزى را گذاشته بودند آتش بزنند، يك مردم بيچاره را در آن جا بسوزانند و خاكستر كنند. تمام مقصد اين بود كه بگويند: اينها را كه خرابكارها كنند. خوب خرابكارى هم حدى دارد كه خرابكارى بكنيد و گردن خرابكار بگذاريد. يك همچنين مردمى هستند اينها. ايرانى‏ها مبتلا به يك همچو رژيمى هستند. حالا هم كه در كرمان آن فضاحت را در آوردند در مسجد ريختند مردم را يك دسته‏اى خفه‏شان كردند به وسيله گازها و چيزها، يك دسته‏اى را كشتند. بچه و زن و مرد و بزرگ را، مسجد را همه چيزش را آتش زدند، معبد مسلمان‏ها را، بعد هم ريختند توى بازار و بازار را آتش زدند و غارت كردند. حالا تازه مى‏گويند كه بناست بفرستيم تحقيق كنند چه كسى چنين كارى را كرده است! كى را بفرستند كه تحقيق كند؟ همان كه فرستادند تحقيق كرد در آبادان چه كسى چنين كارى كرده؟! آن ظالمى كه اين كار را كرده است، اعليحضرت خواهند او را مجازات كنند؟ آن آقا خودت هستى. مبداء همه ظلم‏ها، مبداء گرفتارى مردم خود ايشان هستند.

اگر ملت ايران همت نكند و زود كلك اين را نكند خيلى كارها اين مى‏خواهد بكند. بايد به داد ملت رسيد. بايد هر كس در هر جا هست كمك كند به اين ملت والا اين مرد اساس همه چيز را خواهد برد. حالا بعد از اين كه در كرمان آن فضاحت‏ها را كردند و به اسم نمى‏دانم كولى وكذا (كولى‏تر از خودشان هيچ كس نيست) به اسم اين حرف‏ها، حالا تازه بله، فرستاده‏اند براى اين كه تحقيق كنند،ببينند كه چه كسى همچنين كارى راكرده و كى همچنين ظلمى كرده آقا ديگر ملت باورش نمى آيد اين حرف‏هاى شما را. همان اولى كه در آبادان اين كارها شد خود مردم آبادان ريختند بيرون فهميدند كه آنها خودشان كرده‏اند براى اين كه شواهد بود اگر كسى و اگر يك آدم شلوغكارى مى‏خواست اين كار را بكند با اين نظم آتش‏سوزى را با اين نظم درست كند و مواد آتش‏زا را با اين نظم درست بكند و بعد هم در اين جا را ببندد و اجازه ندهد كه كسى بيرون بيايد نمى‏توانست از آن جا مردم صدايشان در آمد حالا هم هر وقت طرح بشود، مردم خودشان مى‏گويند، در قبرستان هم كه رفتند آن همه تظاهر كردند بر خلاف. حالا هم قضيه كرمان همين‏طور است قضيه همدان همين‏طور است، قضيه زنجان همين طور است حالا ايشان تازه به فكر اين افتاده است كه با اين صورت مردم را بكوبد. همه مردم مى‏دانند كه همه ظلم‏ها با دستور اوست. ممكن نيست كه يك شهربانى آتش به مردم روشن كند الا با اذن ايشان. مگر جرات مى‏كنند كه آدم بكشند اينها اگر اذن اين نباشد؟ اگر امر اين، امر اكيد اين نباشد؟

در 15 خرداد خود ايشان فرمانده بود، فرمانده قوا از قرارى كه نقل مى‏كنند بود. همه اين جاها فرمانده‏اش خود اين آقا است. اين مبداء ولادتى است كه مردم ايران گرفتارش هستند و انشاءالله خداوند رفع كند اين اساس ظلم را، بيرق را بخواباند انشاءالله و انشاءالله نزديك است، نزديك است.

صحيفه نور ج 2 صفحه 219

اين طور دست و پا زدن، دست و پا زدن آن حيوانى است كه سرش را بريده‏اند و حالا مى‏خواهد دست و پا بزند.

اداى تكليف، با تبليغات دامنه‏دار عليه اجانب

لكن همه ما مكلف هستيم، همه ما تكليف داريم در اينجا كه هر يك از شمائى كه مى‏تواند مطلب مسائل ايران را برساند به روزنامه‏هاى اين جا، به مجلات اين جا، به رفقاى مدرسه‏اى‏شان، به دانشگاه‏هاى اين جا برسانيد مطالب ايران را، بگوئيد به مردم. الان تبليغات اينها، آن تبليغات دامنه‏دارشان، الان هم باز شايد پيش يك اشخاصى مبهم باشد قضيه كه چيست. آيا همانطورى است كه آمريكا مى‏گويد كه اينها را چون به آنها آزادى داده‏اند! آزادى تند داده‏اند! و زياد داده‏اند! اينها از آزادى صدايشان درآمده! تخمه كرده‏اند ملت ايران از آزادى كه به او داده است؟ زياديش آمده آزادى كه فريادش درآمده؟! خوب منطق آقاى كارتر اين است. در روزنامه‏ها بود كه ايشان گفتند كه يك دموكراسى تندى، يك آزادى تندى داده است و همين منشأ شد (در روزنامه كيهان بود يا اطلاعات) كه مردم با آن مخالفت مى‏كنند! اين طور است؟ اين آزادى داده به مردم؟! چون آزادى داده، باز فرياد كنند يا آزادى، يا آزادى؟! چون مستقل هست و تمدن بزرگ هست

طرح خطر كمونيست، حربه‏اى براى ايجاد رعب و وحشت در اذهان ملت

همين امروز هم اين مرد مى‏گفت كه ايران مى‏بينيد چه آزادى‏هائى دارد! داريد همه شما مى‏بينيد ما چه آزادى‏اى داده‏ايم به اين ملت! همين امروز داشت صحبت مى‏كرد، در چهارم آبان. من تعجب مى‏كنم، خدا مى‏داند تعجب دارد كه اينها چه جور آدميند... و ثانياً يك رعبى در مردم مسلمان پيدا بشود كه به قول شاه اگر من نباشم كمونيست است، دنيا اصلاً به هم مى‏خورد. اگر ايشان نباشداصلاً ايرانى در كار نيست!! پس ايران يعنى محمد رضا.اگر ايشان نباشد، ديگر ايران در كار نيست! ايشان هم مى‏گويند كه (خوب ما ايرانى مى‏خواهيم تا در آن زندگى كنيم، تا در آن اختلافات كنيم و چه كنيم، خوب ايرانى نمى‏ماند ديگر) اين جوان‏هائى كه يك همچنين شعارهائى (كه شعارهاى صحيح نيست) مى‏دهند، اينها دارند كمك مى‏كنند به اين دستگاه. از يك جهت كمك كه مردم ايران كه ديگر از اين حرف‏ها نمى‏ترسند لكن خوب به خيال خودشان كه يك دسته‏اى از مردم بترسند كه مبادا اگر شاه برود اين كمونيست‏ها بيايند. از يك طرف خود همين اختلاف بين خود جوان‏ها و دو دستگى بين جوان‏ها كمك بر اين دستگاه است، بنابراين شمائى كه مى‏خواهيد اين آقا را به خيال خودتان سرنگون كنيد، پايه‏هاى ظلمش را مستحكم مى‏كنيد، من متأسفم كه اينها اينطور بدون اينكه ملتفت باشند چه مى‏كنند دارند كمك مى‏كنند، آنهائى كه شما را دعوت مى‏كنند به اين شعارها، آنها وابسته به خود دستگاه هستند. الان توده‏اى‏هائى كه اسمى بودند و رسمى بودند، در دستگاه ايشان نوكرند اين كمونيست‏ها روسايشان بچه‏ها و جوان‏هاى ما بازى خورده‏اند اگر چنانچه يك همچنين كارى بكنند. اينها باز نور اسلام در شان هست منتهى بازى خورده‏اند، اينها رها كنند اين جنايتكارها را. آنهائى كه دعوتشان مى‏كنند به اينها،

صحيفه نور ج 2 صفحه 220

آنها مى‏خواهند حفظ كنند شاه را و شما ملتفت نيستيد. چه در داخل اين مسائل باشد و چه در خارج تبليغات براى حفظ اين آدم است با تشبث به هر چيز. تشبث به هر چيز كه مى‏توانند مى‏كنند كه اين آدم باقى بماند تشبث به - نمى‏دانم - اين مسائل يكى از چيزهائى است كه اينها مى‏كنند. بيدار بشويد اين جوان‏هاى ما توجه كنند به مسائل روز مسائل روز مسائل صحيح دقيق است و خود هزار و پانصد نفر (اگر راست باشد هزار و پانصد نفر دانشجو دليل بر شكست كمونيست است در ايران براى اينكه هزار و پانصد نفر در مقابل سى ميليون جمعيت كه همه علم را بلند كرده‏اند، مى‏گويند قرآن مى‏خواهيم، اين دليل بر اين است كه اينها شكست خورده‏اند در ايران، نه اينكه اگر ايشان برود كمونيست در كار مى‏آيد، اگر ايشان بروند كمونيست يك دانه هم پيدا نخواهد شد براى اينكه اگر ما فرض كرديم يكهزار و پانصد نفر، پنجهزار نفر باشند، همين جوان‏هاى قم مى‏خورند اينها را، لازم نيست تهران هم دخالت بكند، همين جوان‏هاى قم ما مى‏خورند اينها را. كمونيست چه غلطى مى‏تواند بكند، بازيتان داده اند، اينها حرف است. مى‏خواهند از شما يك چيزى بگيرند كه براى شاه مفيد باشد. شما را استثمار كرده‏اند الان، استحمار كرده‏اند شما را. به اين حرف‏ها گوش ندهيد.

امروز اختلاف انتحار مسلمين است

همه با هم همصدا بشويد، همه با مسلمان‏ها همصدا. اگر اين صداى توحيد را با هم بلند كنيد، اين تمام شود كارش. اختلاف نيندازيد كه هر كس از يك گوشه‏اى بگيرد. امروز اختلاف، انتحار مسلمين است. بايد همه با هم باشيد. همه يك صدا همه با يك صدا و آن يك صدا اين است: مرگ بر اين شاه و بر اين سلطنت، مرگ بر آنهائى كه‏اين را پشتيبانى مى‏كنند مثل كارتر و امثال اينها. اين شعار ماست و ملت پيش مى‏برد. نترسيد از اين حرف‏ها و هياهوها، مگر يك ملتى كه پا شده است يك حرف حقى را مى‏زند شود تحميلش كرد ديگر؟ ديديم حكومت‏هاى نظامى نتوانست هيچ‏كارى بكند، مگر قم حاكم نظامى نيست الان؟ سه چهار روز است در قم شعارها هست، دعواها هست مگر تهران نيست؟ تهران هم همين طور.

در برابر قيام و خون مردم تبليغ كنيد

من از خداى تبارك و تعالى سلامت برادرهائى كه در داخل هستند و در خارج هستند و همه براى اسلام فداكارى مى‏كنند مى‏خواهم. خداوند همه شما را موفق كند. خدا همه شما را سلامت بدارد. همه بايد جديت كنيد كه اين ملتى كه الان بپا خاسته و خون دارد مى‏دهد، جديت كنيد، همراهى كنيد تا اينكه انشاءالله پيش ببرند اينها و همراهى شما در خارج تبليغات است الان آنها مواجه با كماندوها و كولى‏ها (به اصطلاح خودشان كه همان كماندوها هستند) هستند و خونشان را دارند مى‏دهند، شما در اينجا هستيد و بايد هر طورى كه مى‏توانيد با تبليغات به آنها كمك بكنيد.

و السلام‏


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 221

تاريخ 5/8/57

مصاحبه امام خمينى با خبرنگار تلويزيون فرانسه‏

سؤال: آيا در حكومت انتقالى با حضور شاه شما شركت خواهيد كرد؟ به چه شرط؟

جواب: با حضور شاه، ما در هيچ حكومتى، چه انتقالى و چه غير انتقالى، شركت نخواهيم كرد و هيچ شرطى را هم نمى‏پذيريم.

سؤال: آيا از آن بيم داريد كه با رفتن شاه، بحران سياسى و اقتصادى بدتر شود؟

جواب: با بودن شاه بحران‏هاى سياسى و اقتصادى است، براى اينكه ملت با او همكارى ندارد و اين موجب بحران است. شاه برود، بحران رفع مى‏شود.

سؤال: آيا جنبش و نهضت اخير ايران از طرف يك ايدئولوژى ماركسيستى هدايت و حمايت شده يا مى‏شود؟

جواب: ابداً، نه هدايت شده و نه مى‏شود، نه خواهد شد و نه حمايت آن مورد قبول كسى است.

سؤال: آيا حمايت و كمك يك كشور كمونيستى را قبول خواهيد كرد؟

جواب: ما مى‏خواهيم مستقل باشيم و حمايت هيچ كشورى را قبول نخواهيم كرد و تحت‏الحمايت هيچ كشورى نيستيم.

سؤال: آيا اسلام با قوانين بدون انعطافى كه دارد، مى‏تواند آزادى و پيشرفت اجتماعى را ضمانت نمايد؟ نمونه‏اى از آن را در كشور ديگرى نشان بدهيد.

جواب: اولاً اسلام قوانين اساسيش انعطاف ندارد و بسيارى از قوانينش با نظرهاى خاصى انعطاف

صحيفه نور ج 2 صفحه 222

دارد و مى‏تواند تضمين همه انحاء دموكراسى را بكند و كشورى كه ما مى‏خواهيم، كشور اسلامى به همه معناست و در خارج نظيرش الان نيست، سابقاً بوده.

سؤال: نهضت اخير ايران را متهم مى‏كنند كه واپسگراست، نظر شما چيست؟ جواب نهضت اخير براى اين است كه واپسگرائى‏ها را رد كند. آن دولت شاه و امثال اوست كه تمام جهات عقب‏نشينى را و عقب‏ماندگى را به ما داده. ما مى‏خواهيم همان‏ها را رفع كنيم و نهضت ما نهضت متمدن پيشگراست.

سؤال: شما خواهان رفتن شاه هستيد، مى‏توانيد دلائل آن را شرح دهيد؟ آيا آرزوى كشته شدن و از بين رفتن شاه را داريد؟

جواب: ما بيش از 15 سال است كه دلائل محكوميت شاه و لزوم رفتن او را در اعلاميه‏هاى خود ذكر كرده‏ايم و الان براى شما بعضى دلائل را بايد ذكر كنم:

- ايران - 50 سال بيشتر است كه دولت‏هاى خارجى، پدر شاه و شاه را بر ما تحميل كرده‏اند. شاه سابق را به حسب اعتراف انگليس‏ها، انگليس‏ها آوردند و حاكم كردند بر مملكت ما. در راديو دهلى اين مطلب را تصريح كردند و شاه ما، شاه فعلى، در يكى از كتاب‏هايش نوشت كه متفقين كه در زمان جنگ به ايران آمدند، مرا به سلطنت انتخاب كرده و صلاح اين ديدند كه من سلطان باشم. ما 50 سال است كه تحت فشار و اختناق فوق‏العاده بسر مى‏بريم. ما نه فرهنگ مستقل داريم، نه لشكر و نظام مستقل داريم و نه اقتصاد صحيح داريم و نه جهات سياسى ما يك سياست سالم است. فرهنگ ما فرهنگى است كه با دستور ديگران، شاه تحميل كرده است و مدارس ما، مدارس فرهنگى ما، غالباً به شكل نيمه تعطيل است يا تعطيل و در وقتى هم كه اشتغال داشته باشند، دستور اين است كه اين‏ها را عقب نگه دارند و نگذارند كه رجال دانشمند در مملكت ما پيدا بشود و تمام مطبوعات ما در تمام مواردى كه، آلاتى كه بايد تبليغ با آن بشود، تمام در اختيار شاه بوده است در اين 50 سال.

تمام انحاء آزادى از ملت ما سلب شده است. ما در اين 50 سال حتى يك مجلس ملى نداشتيم. در زمان رضا شاه با زور او رژيم را تغيير دادند يعنى سلطنت را منتقل كردند و مجلس مرئوسان و موسساتى كه تاسيس كردند، تاسيس با سرنيزه شد و ملت بكلى مخالف بود لكن سرنيزه نگذاشت كه اين مخالفت را اظهار كنند. بنابراين اصل مجلس موسسان كه در زمان رضا شاه با سرنيزه درست شد، غير قانونى بود، با غير قانونى بودن آن آمدن رضاشاه و رسيدن به سلطنت غير قانونى بود، با غير قانونى بودن آن سلطنت محمد رضاشاه غيرقانونى

صحيفه نور ج 2 صفحه 223

است. او - محمد رضا شاه - در تمام انحاء ترقى ملت ما، در تمام انحائش كارهائى كرده است و نگذاشته است كه ملت ما رو به ترقى برود، نگذاشته است فرهنگ ما فرهنگ مترقى باشد، نظام ما را در تحت نظارت نظام‏هاى ديگران قرار داده، مستشاران آمريكائى هستند كه نظام ما را اداره مى‏كنند، اقتصاد ما را بكلى از بين برده است‏ايران كه زراعتش از بين رفته است و نفتش را هم دارند زياد خرج مى‏كنند و زياد مى‏دهند به ديگران كه اين هم از بين برود. اگر محمد رضا شاه در سلطنت باقى باشد، چند سال ديگر مملكت ما رو به فقر و نيستى خواهد رفت، بنابراين تا ايشان نرفته است، مملكت ما نمى‏تواند روى آزادى و ترقى ببيند و بايد برود.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 224

تاريخ 6/8/57

بيانات امام خمينى در ميان جمعى از ايرانيان

توجه و دعوت قرآن كريم به هر دو بعد معنوى و مادى است

بسم الله ارحمن الرحيم

من بازيك تذكراتى براى آقايانى كه در خارج كشور، در صفوف جماعات هستند لازم مى‏دانم كه يك تذكراتى براى آقايان بدهم. سابق، البته يك مدتى كه از اسلام گذشت دستجات مختلفه‏اى از مردم اهل علم، اينها توجهشان به معنويات اسلام بود و نظرشان به آن آياتى و رواياتى كه مربوط به معنويات و تهذيب نفس و ماوراءالطبيعت داشت احكام را و در قرآن كريم آيات زياد راجع به امور معنوى است يعنى آن وجهه انسانى كه از عالم غيب است. تا مدت‏ها وضع اينطور بود كه - توجه - به آن احكام اجتماعى و سياسى و اينها كه در اسلام بود توجه كم بود يا نبود، كم كم دستجاتى پيدا شدند كه مسائل اجتماعى و مسائل سياسى و مسائل روز را عنوان كردند و اينها از اين طرف افتادند يعنى توجهشان به صرف همين اجتماعيات و احكام سياسى و احكام حكومتى بود و به اين جهات نگاه كردند. آنها تا مدت‏هاى قبل به آن طرف ورق نگاه مى‏كردند مثل فلاسفه و عرفا و صوفيه و اينها، آن طرف ورق را نگاه مى‏كردند و در حرف‏هايشان بيان همين معنويات بود و مردم را دعوت مى‏كردند به همان جهات معنويه اسلامى، حتى روايات يا آياتى كه وارد شده بود راجع به امور طبيعى و راجع به امور اجتماعى و سياسى، بعضى‏شان كوشش مى‏كردند كه اينها را برگردانند به همان امور معنوى و همه را به آن ورق حساب كنند، جهت باطنى اسلام و قرآن را ملاحظه كنند. در مقابل آنها الان ما مبتلا هستيم به، البته آن هم ابتلائى بود، اين جهت هم كه فقط صرف معنويات را نظر كردند و از اجتماعياتى كه در قرآن هست از آيات و اخبارى كه وارد شده است راجع به حكومت اسلام، راجع به سياست اسلام، راجع به امور اجتماعى، راجع به تعمير اين عالم، اين غفلت كردن، غفلت كردن از اسلام بود كه اسلام را به يك ورق شناخته بودند، ورق ديگرش را، عالم طبيعتش را توجه نداشتند كه اسلام توجه به عالم طبيعت هم دارد توجه به تمام امورى كه احتياج دارد، انسان دارد و لهذا يك ابتلاء اسلام اين بود كه اين اشخاصى كه از قبيل متكلمين و بيشتر فلاسفه و بيشتر عرفا و صوفيه و اينها، همه آياتى كه در قرآن كريم بود، - خير - خواستند، نظر داشتند كه برگردانند به همان امور معنوى، حتى اخبار يا رواياتى كه راجع به، آياتى كه راجع به اجتماعيات و راجع به عالم طبيعت وارد شده بود آنها كوشش مى‏كردند كه بر گردانند به همان معنويات. آنها غافل بودند از اسلام و توجه داشتند، توجه

صحيفه نور ج 2 صفحه 225

داشتند به يك ورق اسلام و غافل بودند از يك ورق ديگرش، باطن را ملاحظه مى‏كردند و از ظاهر غافل بودند. حالا ابتلاء اسلام اينطور شده است كه جوان‏هاى ما، جوان‏ها و روشنفكرها و اشخاصى كه دانشمندان بالا هستند و علوم طبيعى را ياد گرفته‏اند آنها كوشش دارند به اينكه تمام آيات قرآنى و روايات را برگردانند به همان امور طبيعى، از معنويات غافل بشوند، حتى آياتى كه راجع به امور معنوى است آن را برگردانند به يك امور طبيعى و عادى. اينها هم توجه به اسلام دارند و غافل هستند يعنى يك ورقش را خوانده‏اند، يك ورقش را از آن غافل هستند و اين دو طايفه اسلام را به تمام معنا نشناختند كه اسلام چيست. اسلام نه دعوتش به خصوص معنويات است و نه دعوتش به خصوص ماديات است، هر دو را دارد، يعنى اسلام و قرآن كريم آمده‏اند كه انسان را به همه ابعادى كه انسان دارد بسازند او را، تربيت كنند او را.

قابليت تربيتى نامتناهى و قوه عاقله، از امتيازات انسان بر ساير موجودات

انسان را وقتى كه ملاحظه مى‏كنيد، اول نشوش با ساير نباتات فرقى ندارد. نبات را، هسته خرما را، هسته چيز ديگرى را مى‏اندازند توى خاك و خاك تربيت مى‏كند و آن نمو مى‏كند يك جاى خاصى كه در آن جاى خاص نمو مى‏كند. حيوان هم نطفه‏اش در رحم واقع مى‏شود و يك بذرى است، اين بذرش محلش آنجاست يعنى جاى تربيتش آنجاست كه اگر يك جائى را يك وقتى طرحى درست كنند كه همين خاصيت و همان چيزها را داشته باشد و نطفه را درآنجا مثل رحم بتواند تربيت كند ممكن است بتواند تربيت بشود و يك وقتى هم انسان بشود. يك نباتى است اول، مثل ساير نباتات مى‏ماند، با نباتات فرقى ندارد، اين نمو دارد فقط آن هم نمو دارد منتهى آن را در محل خاصى و با جهات خاصى، نباتات در يك محل خاص ديگرى و جهات خاصى اما هر دو در اين معنى مثل هم هستند كه كشت شده‏اند و اين كشت شروع مى‏كند به نمو كردن به واسطه قوائى كه خداوند تبارك و تعالى در زمين قرار داده است و به واسطه قوايى كه در رحم قرار داده است اينها با هم شركت دارند، كم كم اينكه در زمين كاشته شده است، اين نبات تا آخر همين نبات است تا مى‏رسند به ثمره، ثمره شان هم ثمره نبات است. آنهائى كه در زمين كاشته نشده‏اند كه حيوانات، همه حيوانات منجمله انسان باشد آنها كم كم از مرتبه نباتى بالا مى‏آيند و در همين رده‏اى كه هستند يك روح حيوانى پيدا مى‏كنند، ممتاز مى‏شوند از ساير موجودات نباتى لكن همه‏شان حيوانند يعنى شراكت دارند، روح حيوانى دارند اين تولد در اين عالم كه مى‏شوند و منفصل مى‏شوند از محل خودشان باز اين يك امتيازى است كه با نباتات دارند كه نبات اگر منفصلش كنند ديگر تمام است لكن آنها منفصل مى‏شوند در آنوقتى كه مقتضى است و آن جهت نباتى‏شان كمال پيدا كرد و جهت حيوانى پيدا شد و احتياجشان از رحم منقطع شد مى‏آيند در اين عالم. همه حيوانات در خوردن و خوابيدن وشهوات - اينها - شريكند همه با هم هستند، امتيازى ندارند الا به همه جهات حيوانى .حيوانات هم، همين حيواناتى كه هستند، در ادراكات با هم فرق دارند. ميمون بيشتر از مثلاً حيوان ديگرى ادراك مى‏كند، چيز مى‏فهمد. انسان در بين اين حيوانات‏

صحيفه نور ج 2 صفحه 226

ممتاز مى‏شود به اينكه يك ترقيات ديگرى مى‏شود بكند. هم در ادراكات با آنها فرق دارد و هم در غايات ادراكات فرق دارد. حيوانات تا يك حدودى اداركشان هست و محدود است و تمام مى‏شود. انسان اداركاتش و قابليتش براى ترتيب تقريباً بايد گفت غير متناهى است پس انسان همه عالم را دارد به اضافه، همه چيزهائى كه در عالم هست از اول موجودات تا آنجائى كه آن ممتاز شده است با همه حيوانات و با نباتات و با معادل آنها شركت دارد لكن يك اضافه دارد و آن اينكه در انسان يك قوه عاقله و قوه بالاتر هست كه در آنها نيست. اگر انسان مثل ساير حيوانات تا همان حدى كه حيوانات رشد مى‏كردند بود انبيائى لازم نبود، انبياء مى‏خواستيم چه كنيم، انسان مى‏آيد اينجا مثل حيوانات زندگى مى‏كند و مثل حيوانات مى‏خورد و مثل حيوانات مى‏خوابد و تا مى‏ميرد... اينكه احتياج به انبياء ما داريم براى اينكه انسان مثل حيوانات نيست كه يك حد حيوانى داشته باشد و تمام بشود، انسان يك حد مافوق حيوانى و يك مراتب مافوق حيوانى مافوق عقل تا برسد به مقامى كه نمى‏توانيم از آن تعبير كنيم و آن آخر مقامى مثلاً تعبير مى‏كنند، فنا تعبير مى‏كنند كالالوهيه، يك تعبيرات مختلفى چون كه تربيت انسان به همه ابعادش، هم تربيت جسمى و هم روحى و عقلى و هم مافوق آن نمى شود در عهده بشر باشد براى اينكه بشر اطلاع ندارد از احتياجات انسان و كيفيت تربيت انسان نسبت به ماوراءالطبيعت، تمام قواى بشر را روى هم بگذاريد همين طبيعت را و خاصيت طبيعت را مى‏تواند بفهمد منتهى باز هم خاصيت‏هاى طبيعت براى بشر هم كشف نشده است،تا حدودى كشف شده است، اخيراً خوب، زياد پيشرفت كرده است لكن مانده است خيلى چيزها كه بعدها كشف خواهد شد اما تا آخر هر چه باشد مال طبيعت است، مال اين عالم است و هر چه بشود مال اين ورق است. آن چيزى را كه بشر مى‏تواند ادراك كند و حد ادراك طبيعى خودش هست اين است كه عالم طبيعت را، همه خصوصيات (فرض كنيد يك وقتى) عالم طبيعت را انسان بفهمد و همه چيزهائى كه مربوط به كمال طبيعت است و ترقيات در طبيعت، اينها را هم انسان كشف بكند لكن حدش حد طبيعت است بيشتر نيست. آن ورق بعد را اطلاعى برآن ندارد و نمى داند چه خبر است آنجا و روابطى كه مابين اشيا هست با هم، آنقدر را انسان اگر هم تا آخر كوشش كند مى‏تواند بفهمد، آن روابطى است كه در طبيعت بين اشيا، علل و معلول و سبب و مسببات، روابطى كه در اشيا طبيعت است انسان مى‏تواند ادراك بكند.تا آخر هم وقتى كه تربيت بشود و تحصيل بكند و كشفيات اين عالم واقع بشود تا آخر هم همين است كه اين طبيعت را با تمام خصوصياتى كه دارد و تمام روابطى كه ما بين اجزاء اين طبيعت است او كشف مى‏كند، مى‏تواند كه ادراك كند كه رابطه مثلاً زلزله چه جورى است با زمين، چه وقت مى‏آيد، نتايج و آثارش را همه را معين كند و چه قدر مى‏آيد، چه جورى مى‏آيد، افقى است، عمودى است، چى است، همه اينها را پيدا بكند، روابط ما بين طبيعت انسان با فلان چيز چه است، تمام آنها را كه ادراك بكند و فرض كنيم كه ديگر مجهولى برايش نماند همه‏اش طبيعت است، پايش را از طبيعت بالا نمى تواند بگذارد و ادراك آنجا را نكرده است و لهذا يك طايفه از آن فلاسفه و فلاسفه طبيعى و آنها هستند كه چون ادراك نكرده اند ماوراء عالم طبيعت راحسى نبوده است، با چشم نمى‏شده است ادراك بكنند،

صحيفه نور ج 2 صفحه 227

منكر آن شدند، منكر بى دليل. يعنى گفتند ما كه نديديم و زير چاقوى ما نيامده است اين مثلاً عقل مجرد، نمى توانيم بپذيريم، نيست. پس آن (نيست) غلط است براى اينكه بايد بگويد من نمى دانم، نبايد بگويد نيست. يك چيزى را آدم نمى داند، خوب آدمى هست كه مى‏گويد من تا اين حد رسيدم اينقدر را تصديق مى‏كنم مابقى اش را نمى دانم، اما اينكه (نيست) را از باب اينكه اطلاع ندارد. شما هم كه احاطه بر همه چيز همه عالم نداريد نبايد بگوئيد نيست. آنها تا آن حد رسيدند و اين حد وقتى هم تمام خصوصياتش معلوم بشود همين حدشان است، حد طبيعت است اينكه ما احتياج و اين آمال طبيعى انسان را مى‏تواند برآورده كند، يعنى احتياجاتى كه ما در طبيعت داريم هر احتياجى آنوقتى كه طبيعت با همه جهاتش كشف شد و همه قواى عالم طبيعت كشف شد، همه روابط اجزاء طبيعت به هم كشف شد، احتياجات طبيعى ما را حاصل كرد بيشتر از احتياجات طبيعى را نمى‏تواند حاصل كند. هر چه حاصل بشود همين احتياجات طبيعى است منتهى احتياجات طبيعى به حسب قواى مختلف كه حالا كشف شده است، آدم مى‏بيند كه الان محتاج به اين است كه وقتى مى‏خواهد برود، سوار طياره بشود. آنوقت‏ها همين كه مى‏خواست برود با شتر رفت حالا با طياره مى‏رود، يك وقت هم بالاتر از اين، بالاتر شود اما همه‏اش طبيعت است و احتياجات طبيعى.

بعثت انبيا از الطاف الهى براى تربيت و سعادتمندى انسان‏ها

انسان اگر به همين حد طبيعت بود و بيشتر از اين چيزى نبود، ديگر احتياج به اينكه يك چيزى از عالم غيب براى انسان فرستاده بشود تا انسان را تربيت بكند، تربيت آن ورق را بكند چون آن ورق نبود احتياج هم نبود لكن چون انسان مجرد از اين عالم طبيعت يك حقيقتى است، همين خود خصوصياتى كه در انسان هست دال بر اين است كه، يك ماورائى از براى اين طبيعت هست چون انسان يك ماورائى دارد و به حسب براهينى كه در فلسفه ثابت است ماوراء اين طبيعت در انسان هست و انسان داراى يك عقل بالامكان مجرد و بعد هم مجرد تام خواهد شد، تربيت آن ورق كه ورق معنوى انسان باشد بايد كسى اين تربيت را بكند كه علم به آن طرف، علم حقيقى به آن طرف داشته باشد و علم به روابطى كه مابين انسان و آن طرف طبيعت و آن طرف هست، آن روابط را بتواند ادراك بكند و آن بشر نيست، بشر ندارد. همين قدر مورد طبيعت را او مى‏تواند ادراك بكند، هر چه ذره بين بيندازند ماوراء طبيعت با ذره بين ديده نمى‏شود. آن محتاج به آن است كه يك معانى ديگرى در كار باشد و چون اين روابط بر بشر مخفى است و خداى تبارك و تعالى كه خالق همه چيز است اين روابط را مى‏داند از اين جهت به وحى الهى براى يك عده‏اى از اشخاصى كه كمال پيدا كرده‏اند و كمالات معنويه را دنبالش كردند و فهميدند، روابطى حاصل مى‏شود مابين انسان و عالم وحى، به او وحى مى‏شود و براى تربيت آن ورق دوم انسان بعث مى‏شوند اينها مى‏آيند در بين مردم و مردم را تربيت مى‏خواهند بكنند.

خداى تبارك و تعالى نه احتياج به ماها دارد و نه احتياج به تربيت ما دارد، همه ما اگر مشرك

صحيفه نور ج 2 صفحه 228

هم بشويم، شديم جهنم، همه ما هم موحد هم بشويم يك نفعى نمى‏رسد. تمام مربوط به خودماست. بعث انبيا براى تربيت ماست كه ما در آن ورق كه بايد تربيت بشويم، جورى تربيت بشويم كه آنجا هم زندگيمان زندگى سعادتمند باشد. اگر اين تربيت نباشد و انسان با همان خوى حيوانى از اين عالم به عالم ديگر برود، در آن عالم سعادت ندارد و به شقاوت مى‏رسد، انسان در آن عالم به ظلمات مى‏رسد. انبيا آمده‏اند كه ما را از اين عالم طبيعت كم كم تربيت كنند و آن مقدارى كه مربوط به تربيت‏هاى معنوى است به ما بفرمايند به وحى من الله تعالى تا ما كه اگر انبيا نباشند يك حيوانى هستيم كه هر چه هست همين طبيعت است، بيشتر از اين ادراك نداريم، ما را ببرند به آن عالم و تقويت كنند كه ما وقتى از اين عالم منتقل به يك عالم ديگرى شديم زندگى آن عالم هم يك زندگى سعادتمند باشد. تمام نكته آمدن انبيا اين است كه تربيت كنند اين بشر را كه قابل از براى اين است كه تربيت بشود و مافوق حيوانات است، اين را تربيتش كنند براى اينكه همان طورى كه اينجا زندگى سعادتمند، اگر همه اوضاع طبيعت به وفق مراد باشد يك زندگى سعادتمند در اينجا دارند، آنجا هم زندگى سعادتمند داشته باشند. لطفى است از جانب خداى تبارك و تعالى به بشر كه قابل از براى اين است كه تربيت بشود و تربيت بشر به وحى خدا و به تربيت انبياء اين است كه چيزهائى كه رابطه بوده است مابين آن عالم و اين عالم، چيزهائى كه اگر آن كارها را ما انجام بدهيم در تربيت معنوى ما دخالت دارد، آنها را به ما بيان كردند كه اين كارها را بكنيم ما نمى‏دانيم البته كه آيا رابطه ما بين نماز و سعادت آن عالم چيست، رابطه‏اش را ما نمى‏دانيم خدا مى‏داند، چنانچه من و شما كه طبيب نيستيم نمى‏دانيم كه رابطه ما بين اين قرصى كه طبيب مى‏دهد با آن مرض چيست لكن رابطه دارد. آن كه عالم است اين رابطه را ادراك كرده است و به ما گفته است و ما هم بايد اطاعت كنيم تا مرضمان خوب بشود. اين رابطه را كه بين اين اعمال ماست، اعمال صالحه ما با آن عالم است اين را انبياء مى‏دانند به وحى خداى تبارك و تعالى و آمده‏اند براى اينكه به ما بگويند كه فلان كار را اگر بكنيد اين رابطه دارد اينجا با آن عالم و روح شما را تربيت ميكند اين كه شما در آن عالم وقتى كه مى‏رويد با سعادت هستيد. چيزهائى كه اگر چنانچه آن چيزها را انسان ارتكاب كنند مثل سمومات مى‏ماند كه اگر انسان يكى كه مسموم است بخورد مسموم مى شود و به هلاكت مى‏رسد، در عالم ماوراءالطبيعت و روح هم اينطورى است كه بعضى از چيزها است كه اگر چنانچه آن چيزها را عمل كند انسان، يا اعتقاد به آن پيدا كند مثل سم قاتل مى‏ماند به مراتبش كه يك وقت مسموم مى‏كند انسان را لكن قابل علاج است‏يك وقت مسموم مى‏كند و اگر تا آخر برود ديگر علاج هم ندارد. آنها هم براى ما گفته‏اند كه نكنيد، گفته‏اند نكنيد، اين كار رانكنيد آن كار را نكنيد، آن كار را نكنيد، البته يك مقدارى از امورى كه آنها فهميده‏اند (بكنيد و نكنيد) باز براى تنظيم عالم طبيعت است و اجتماع است لكن بسيارى از امور راجع به تنظيم امور اجتماع نيست، راجع به ماوراءالطبيعت است. انسان چون يك مجموعه‏اى است كه احتياج به همه چيز دارد، انبياء آمده‏اند كه آن همه احتياجات انسان راهر چه احتياج دارد انسان براى انسان بيان كنند كه انسان اگر عمل بكند به سعادت تمام مى‏رسد.

صحيفه نور ج 2 صفحه‏229

بنابراين اين دو طايفه كه يك طايفه طرف معنويت را گرفته‏اند و طرف اجتماع را رها كردند و اين طايفه طرف اجتماع و علم اجتماع و علم سياست و علم - نمى‏دانم - اين معانى را دارند و آن طرف را رها كردند و اين دو نه اين اسلام‏شناس است، نه آن اسلام‏شناس است. اسلام‏شناس كسى است كه اين دو مطلب را، اين دو جبهه را، هم جبهه معنوى را بشناسد هم جبهه ظاهرى را يعنى هم اسلام را بشناسد به آن جهات معنوى كه دارد و هم اسلام را بشناسد به آن جهات مادى كه دارد، كسى كه اسلام را بخواهد بشناسد بايد به اينجور بشناسد يعنى آيات و رواياتى و احكامى كه وارد شده است راجع به جهات معنوى آنها را بشناسد تا آن اندازه‏اى كه مى‏داند و آيات و روايات و - عرض مى‏كنم - احكامى كه وارد شده است براى تنظيم امور جامعه و براى امور سياسى و براى امور حكومتى آنها را هم بشناسد، كسى كه اين دو جنبه را شناخت به اندازه‏اى كه انسان مى‏تواند بفهمد، اين اسلام را شناخته است. اسلام مثل رهبانيت مسيح نيست، البته مذهب مسيح حالا نسخش كردند و الا مذهب مسيح اين نبوده است كه همه‏اش روحانيت و چيز نباشد مثل مذهب مسيح نيست كه فقط مربوط به ...عنايتش طبيعت بيشتر باشد والبته حضرت موسى عليه السلام كه از انبياء معظم و از انبياء اولى‏العزم است كامل بوده است چيزش به اندازه‏اى كه محتاج بوده است بشر، لكن از بين رفته است كتاب حضرت موسى، كتاب حضرت عيسى، هر دوتايشان از بين رفته‏اند. اينكه الان دست اينهاست اينها خود متن‏شان دلالت بر اين مى‏كند كه اينها تورات اصلى و انجيل اصلى نيستند لكن كتاب ما بحمدالله همين طور سال به سال از اول تا به حال محفوظ است حتى قرآن به خط حضرت امير يا به خط حضرت سجاد هم الان موجود است در بين ما كه همين است، غير از اين هيچ نيست، همين قرآن است، هيچ تغييرى نكرده است.

سعادت انسان در گرو تبعيت امور معنوى و مجاهدات ظاهرى تواماً

در هر صورت چون اسلام براى تربيت ماها آمده است، تا تبعيت از آن نكنيم به همه ابعادش تربيت نمى‏شويم. نبايد حالائى كه شما جوان‏هاى عزيز ما مشغول شده‏ايد به علوم طبيعى يا مشغول شده‏ايد به يك مجاهداتى كه لازم است حالا بكنيد و همين جهادى كه از جهاد اكبر است كه بايد بكنيد شما، يعنى بايد همه ما، لازم است كه همه ما با اين برادران اسلامى كه در ايران مبتلا هستند، كمك كنيم، كمك تبليغاتى لااقل در آن محيطهائى كه هستيم، اما نه اينكه حالا كه مشغول شديد به علوم طبيعى يا مشغول شديد به اين مجاهدات، ديگر كار به آن طرف نداشته باشيد. شما همين نيستيد كه، همين رجل مجاهد نيستيد، همين رجل طبيعى نيستيد، شما يك انسانى هستيد. انسان معنويات دارد، ماديات دارد، مادياتش اينهاست، معنوياتش هم بايد كوشش كنيد، شما بايد عنايت كنيد به همه احكام خدا، نمى‏شود يك مسلمانى بگويد كه من مجاهداتش را قبول دارم و معنوياتش را قبول ندارم. يا يك مسلمانى بگويد من معنويات اسلام را قبول دارم و مجاهدات اسلام را قبول ندارم. همه‏اش را بايد ما قبول داشته باشيم. مسلمان اين است كه همه چيزهائى كه نبى اكرم آورده است برايش، قبول كند و عمل كند. بنابراين شما

صحيفه نور ج 2 صفحه 230

اين احكام ظاهريه‏اى كه التفات به آن نيست كه حالا بفهمد چه مى‏شود و چه ربطى ما بين روح انسان و اين عمل هست سبك نگيريد، اينها مهم است براى شما، براى زندگانى ماوراءالطبيعت شما مهم است و شما، هم مجاهدات ظاهرى‏تان را و علوم ظاهرى‏تان، علوم طبيعى‏تان را تكميل كنيد و هم تبعيت كنيد راجع به امور معنوى و جهات الهى اين شى تا سعادتمند بشويد.

تكليف بر طرح و تبليغ مسائل ايران و كمك به نهضت اسلامى

خداوند انشاءالله همه شما را سعادتمند كند و همه ماها به تكليفمان عمل بكنيم كه يكى از تكاليف ما اين است كه حالا نسبت به اين جنبشى كه در ايران، نهضتى كه در ايران پيدا شده است و مردم دارند الان جانشان را، مالشان را، بچه‏هايشان و عزيزانشان را دارند در اين راه صرف مى‏كنند ما هم بايد به اندازه‏اى كه در اينجا هستيم، به اندازه‏اى كه مى‏توانيم و استطاعت داريم بايد به آنها كمك بكنيم و شماها آقايان با هر يك از اين اقشارى كه در اينجا هستند، اگر در اروپا هستيد با اروپائى‏ها، در آمريكا هستيد با آمريكائى‏ها، هر جا هستيد با اهالى آنجا كه رفقا داريد، آشنا داريد، هر وقت مى‏نشينيد طرح كنيد مسائل ايران را و تبليغات كنيد. هر يك از شما تبليغ بكند اين مسائل را و اين خلافكارى‏هاى سلسله پهلوى را و خلافكارى‏هاى اين شاه كه از همه سلاطين كه تا حالا آمده‏اند هم خيانتكارتر و هم جنايتكارتر، يا خير، جناياتش مثل آنها به اضافه خيانت‏هاى زياد. اين آدم الان دارد ايران را به يك وضع بدى در مى‏آورد و دارد خراب مى‏كند، مى‏خواهد برود خرابش مى‏خواهد بكند و شما تبليغات بكنيد به رفقاى آمريكائى‏تان، اروپائى‏تان اينها بگوئيد، در مدارس كه مى‏رويد بگوئيد به رفقايتان كه در آنجا هستند. انشاءالله بلكه در آنجا يك موجى پيدا بشود و كمك بكنند به ايران، حكومت‏هايشان كمك بكند، آنهائى كه - عرض مى‏كنم كه - انصاف دارند كمك بكنند به ايران تا بلكه شر آن آدم كنده بشود كه انشاءالله كنده مى‏شود و ايران مال خودتان بشود و شر خارجى‏ها هم كنده بشود و ايران دست خودتان بيايد و خودتان اداره‏اش بكنيد.

والسلام


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 231

تاريخ 6/8/57

بيانات امام خمينى در مورد ابعاد سياسى - عبادى احكام اسلام و كيفيت حكومت اسلامى

مراتب و اختصاصاتى كه انسان را از حيوانات ممتاز مى‏سازد

بسم الله الرحمن الرحيم

...انسان را به همه ابعادى كه از براى انسان هست. انسان، خود انسان عبارت از اين صورت ظاهر كه مى‏خورد و مى‏آشامد و - عرض مى‏كنم كه - ساير كارهايى كه ساير حيوانات هم انجام مى‏دهند اينقدر نيست، با ساير حيوانات فرق‏ها دارد. اين مقدارى كه مى‏بينيد كه انسان در عالم طبيعت زندگانى مى‏كند ساير حيوانات هم، ساير موجودات طبيعى هم، همه در اين عالم طبيعت، آنهايى كه زندگى حيوانى دارند، زندگانى حيوانى مى‏كنند و با انسان مشتركند و آنهايى كه زندگيشان نباتى و كمتر از اوست هم اين زندگانى را دارند. در ميان همه موجوداتى كه در اين طبيعت موجود هستند انسان اختصاصاتى دارد كه ساير موجودات ندارند - انسان - يك مرتبه باطن، يك مرتبه عقليت، يك مرتبه بالاتر از مرتبه عقل در انسان به قوه هست، از اول در سرشت انسان هست كه اين انسان از عالم طبيعت سير بكند تا برسد به آنجايى كه وهم ماها نمى‏تواند برسد و همه اينها محتاج به تربيت است. همانطورى كه تربيت‏هاى مناسب با طبيعت هست، تربيت‏هاى مناسب با مراتب ديگرش هم هست كه بعضى‏هايش را بشر مى‏تواند مطلع بشود و بعضى‏هايش را و بيشترش را بشر نمى‏تواند مطلع بشود. اطلاع را خداى تبارك و تعالى دارد و بعث انبياء براى اين است كه اين بشر اين چيزهايى را كه اطلاع ندارد، اين مراتب از انسانيت را كه خود بشر مطلع نيست و كيفيت تربيت را تا اطلاع بر خود درد و دوا نباشد نمى‏شود معالجه كرد - انبياء آمدند تا اين انسان را به آن مراتبى كه كسان ديگر، علماى طبيعت نمى‏توانند اين مراتب را اطلاع پيدا كنند و تربيت كنند انسان را، اين مراتب را تربيت بدهند و نمو و مورد ارتقاء بدهند. تمام علماى طبيعت به هر مرتبه‏اى كه برسند، آخر اداركاتشان، اين مراتب ادراكات همين خصوصيات عالم طبيعت است. از عالم طبيعت به ماوراى اين عالم طبيعت كه آن عالم با اين عالم در موجوديت شبيه‏اند والا در مرتبه وجود، آنجا خيلى بالاتر از اينجاست و ما الان خواب هستيم و آنجا را الان با اين چشم طبيعى نمى‏توانيم ببينيم چون انسان قابليت اين را دارد كه تربيت بشود و آن مراتب مافوق طبيعت را هم پيدا بكند و كسى نيست كه به انسان اين نحو تربيت را بكند، خداى تبارك و تعالى انبياء را مامور فرمودند كه اينها بيايند و تربيت كنند اين انسان را كه برسد به آن مراتب مافوق طبيعت و هر چيزى كه در آن قابليت هست فعليت پيدا بكند و تربيت يك تربيت الهى بشود.

صحيفه نور ج 2 صفحه 232

احكام اسلام، نسخه‏هايى از طرف اطباى روح‏

شما آقايان كه در خارج از كشور يا در داخل كشور، جوان‏هايى كه مورد علاقه ماها هستيد و شماها مثل فرزندان ما هستيد و در خارج كشور يا در داخل وارد زندگى تازه شده‏ايد، شما الان همين صورت ظاهر عالم طبيعت را مى‏بينيد و فعاليت‏هاى شما هم مربوط به همين رشته است. اينكه من براى شما مى‏خواهم عرض كنم، اين است كه شما همان فقط رشته طبيعت را و چيزهايى كه مربوط به طبيعت هست مثل همين مبارزاتى كه الان‏شود ولو اين مبارزات، مبارزات الهى است و براى رساندن اين مردم‏است به حقوقشان و اين البته با امر الهى است لكن تمام اين معانى كه حاصل بشود، اينها چيزهايى است كه مربوط به همين عالم طبيعت است و ما يك مراتب بالاترى داريم كه بايد شماها به آن توجه كنيد. آن عباداتى كه انبياء آورده‏اند و شما را به آن دعوت كردند مثل نماز، مثل روزه، مثل حج، اينطور چيزها، اينها يك امورى هستند كه، نسخه‏هائى هستند از طبيب‏هاى واقعى كه آمدند شما را برسانند به يك مرتبه كمالى كه همانطورى كه از طبيعت استفاده مى‏كنيد مادامى كه در طبيعت هستيد، وقتى كه نفوس شما از اين طبيعت بيرون رفت و نفس عاقله شما در يك عالم ديگر رفت آنجا هم با يك تربيت صحيح رفته باشد و يك زندگانى كاملاً سعادتند شما داشته باشيد. من به گوشم اينجا مى‏خورد كه بعضى از اين جوان‏هاى ما نسبت به اين احكام ظاهرى اسلام مثل نماز كه بسيار در اسلام اهميت دارد، اينها خيلى آنچنان تمام و تام عمل نمى‏كنند و اين مسأله، مسأله‏اى است كه اسباب تأسف ماست كه شما جوان‏هاى مسلم به آن نسخه‏هائى كه اطباى روح داده‏اند عمل خداى نكرده نكنيد و بعد در عاقبت يك وقت پشيمانى براى شما پيدا بشود كه آنوقت دستتان ديگر كوتاه باشد. اسلام مثل مسيحيت نيست كه فقط يك جهت را ملاحظه كرده باشد، اسلام تمام جهاتى كه انسان به آن احتياج دارد، برايش احكام دارد. احكامى كه در اسلام آمده است، چه احكام سياسى، چه احكامى كه مربوط به حكومت است، چه احكامى كه مربوط به اجتماع است، چه احكامى كه مربوط به افراد است، احكامى كه مربوط به فرهنگ اسلامى است تمام اينها موافق با احتياجات انسان هست يعنى هر مقدارى كه انسان احتياج دارد، احتياج به طبيعت دارد احكام طبيعى هست. اين احتياجات به ماوراى طبيعت كه من و شما الان از آن غافل هستيم انسان دارد، آنهم احكام دارد اسلام براى اينكه اين احتياجات را رفع بكند و به عبارت ديگر براى اينكه تربيت كند ما را و ما را سعادتمند كند. تفاوت حاكمان حكومت‏هاى اسلامى با سلاطين خداى تبارك و تعالى هيچ احتياجى به اعمال ما و خود ما ندارد، انبياء هم احتياج به من و شما و به اعمال ما ندارند. تمام زحماتى كه انبيا كشيدند، وقتى كه ما كيفيت زندگى آنها را مطالعه كنيم، زندگى حضرت موسى، حضرت عيسى سلام الله عليهما را و خصوصاً زندگى حضرت رسول اكرم پيغمبر خودمان را اگر ملاحظه كنيد و به تاريخ اسلام و به تواريخى كه حكايت از اينها كردند و از زندگيشان‏

صحيفه نور ج 2 صفحه 233

كردند ملاحظه كنيد و مى‏فهميد كه اينها تشكيل حكومت بعضى‏شان دادند، احكام حكومتى دارند لكن خودشان وقتى به زندگيشان مراجعه كنيد مى‏بينيد كه اصلاً مثل روساى جمهورى يا سلاطين اين عالم اصلاً نبودند، يك شكل ديگر، يك وضع ديگر داشتند در ممالك ديگر، هم در زمانشان تحت لواى ايشان بوده است در عين حال وقتى زندگيشان را، كيفيت معاشرتشان را ملاحظه مى‏كنيم مى‏بينيم كه اصلاً اين طور مسايلى كه رئيس كلانترى يك ناحيه داشته، ايشان نداردچون كه با وجودى كه الان سلطان حجاز است و فرمانفرماى حجاز است وقتى كه توى مسجد نشسته است و رفقاى خودش، اصحاب خودش نشسته‏اند، آدم‏هايى كه از خارج مى‏آيند نمى‏توانند بفهمند كه كدام يكى از اينها آن پيغمبرى است كه رئيس اينهاست و كدام سايرين هستند.

معاشرتش اين طور بوده است خيال نكنيد يك همچو مسندى كه حالا من پيرمرد را شما نشانده‏ايد، او هم روى مسند نشسته باشد، او روى همانجايى كه شما نشسته‏ايد، همانجورى نشسته بوده است كه وقتى از خارج مى‏آمدند نمى‏فهميدند كه اين پيغمبر است يا آن يكى. وضعش اينطور بوده است، اين طور نبوده كه مثل رئيس جمهورهاى حالا اگر كسى بخواهد خدمتشان برسد بايد مدتها زحمت بكشد، آن هم چه شخصى باشد، همه مردم كه نمى توانند بروند پيش او. در مسجدش باز بود و همه مى‏آمدند، غنى وفقير و درويش و مسكين و همه مى‏آمدند پيش ايشان حرف هايشان را مى‏زدند و جواب هايشان را مى‏شنيدند ومسائلشان را گوش مى‏كردند و اينها، وقتى هم منزل داشتند يك مسجدى اينها داشتند، خيال‏كنيد مثل مسجد حالاى مدينه بوده، يك تكه زمين بوده‏و دورش را با چوبهايى ازدرخت و شاخه‏هايى از درخت محفظه‏اى گرفته بودند كه حيوانات نروند آن جا. آن مسجدشان بوده است و يك دوسه تا هم‏چند تا هم خانه، اطاق گلى درست كردند درآن ودرآن هم ابداً هيچ ابداً از اين تجهيزات كه حتى منزل تو و من دارد نداشته. اين پيغمبر اكرم وقتى مى‏آييم سراغ حضرت امير سلام الله عليه كه وصى به حق اوست آنوقتى كه حضرت امير سلطنت حالا من جسارت مى‏كنم بگويم سلطنت و امام يك ممالك بزرگ بوده است و تمام حجاز و تمام عراق و تمام سوريه و لبنان و مصر وايران و همه اينها تحت لواى او و تحت حكومت او بوده است، خودش زندگيش چه جور بوده است؟ باز مثل اميرالامرا بوده‏است؟ يك پوستى داشتند، پوست گوسفندى داشتند كه شب‏ها آن طور كه نقل مى‏كنند و تاريخ دارد مى‏انداختند خودشان و همسرشان روى آن مى‏خوابيدند، روزها همين پوست گوسفند را علف مى‏ريختند توى آن براى آن شترشان كه علف بخورد. اين حكومت اسلام. حضرت امير سلام الله عليه با دست خودشان، با كلنگ خودشان قنات درست مى‏كردند. در تاريخ هست همان روزى كه بيعت كردند با حضرت امير به خلافت آن هم خلافتى كه دامنه‏اش اين قدر زياد بود همان روز بعد از اين كه بيعت تمام شد، ايشان بيل و كلنگش را برداشت رفت سراغ آن كارى كه مى‏كرد، كار مى‏كرد، آن وقت كار كه مى‏كرد نه اين كه كار مى‏كرد براى استفاده خودش كه حا قنات داشته باشد، وقتى كه آب زد بيرون آن وقت قلم و كاغذ را گرفت وقفش كردبراى فقرا - و براى مثلاً

صحيفه نور ج 2 صفحه 234

چيز وقف كرد - ما يك همچنين حاكمى مى‏خواهيم، ما كه اين قدر زحمت مى‏كشيم و فرياد مى‏زنيم و ملت اسلام را دعوت مى‏كنيم، دعوت مى‏كنيم كه ما يك حاكمى مى‏خواهيم. يك سلطانى مى‏خواهيم كه خيانتكار نباشد. داشت حساب بيت‏المال را مى‏كرد، حساب زكات و چيزهائى كه، ماليات‏هايى كه به بيت‏المال بايد مردم بدهند، چراغ روغنى‏اش (آن وقت چراغ مثل اينكه با روغن روشن مى‏شده) پيه‏سوز به اصطلاح ما، اين چراغ روشن بود و حضرت مشغول نوشتن حساب بود، يك كسى آمد (به حسب آن چيزى كه نقل شده است) كسى آمد با حضرت صحبت بكند حضرت آن چراغ را خاموش كرد گفت آن وقت كه اين روشن بود براى حساب بيت‏المال مسلمان‏ها بود حالا كه خواهيد با من صحبت كنيد مربوط به اين نيست من چراغ را خاموش كردم، مال مردم، مال بيت‏المال است، من حق ندارم.

حكومت اسلامى مانعى براى خيانت، غارتگرى و هرج و مرج

حالا شما ملاحظه كنيد كه اين رئيس‏جمهورها چه مى‏كنند، اين سلاطين چه مى‏كنند، چون از آنها اطلاع نداريم برگرديد ايران را نگاه كنيد، برگرديد ببينيد كه اين آقا كه حالا اين همه فساد كرده چه مى‏كند، با بيت‏المال مردم چه مى‏كند، با بيت‏المال مسلمين. ما يك چنان حاكم‏هايى را مى‏گوئيم كه، هى مى‏پرسند اسلام چيست، اسلام چيست؟ اسلام يك چيزى نيست كه بخواهد همه چيز را به هم بزند. اسلام تمام نظام طبيعت را حفظ ميكند، فسادهايش را جلوگيرى مى‏كند. حكومت باشد اما حكومت چپاولگر نباشد، حكومت خائن نباشد، نه اين كه مى‏خواهد حكومت را به هم بزند، خوب آنها خودشان حكومت داشتند. سلطنت به معناى حكومت (نه به اين معناى خلافكارى و اينها) به معناى حكومت اسلامى هست، حاكم اسلامى است، نظام اسلامى هست لكن اين چپاول‏ها و اين دزدى‏ها و اين خيانت‏ها نيست، منهاى اينهاست.

فرياد ما كه مى‏گوئيم كه حكومت اسلامى مى‏خواهيم و مرگ بر اين سلطنت كثافت‏كارى، براى اين است كه ما مى‏بينيم كه خودمان مى‏دانيم، و هم يك وقت تاريخ مى‏خوانيم، سلاطين سابق هر چه بودند، جبار بودند لكن خيانت در آنها كم بوده جبار بودند، تبهكار بودند، تعدى مى‏كردند به مردم اما مملكتشان شان را به يك مملكت ديگرى، منافع مملكتشان را به مملكت ديگرى نمى‏دادند. من نديدم كه يكى از سلاطين سابق مملكتش را فروخته باشد به يك كسى، منافع مملكتش را تقديم ديگرى كرده باشد، اين اخيراً شده و خصوصاً در زمان اين آقا، در زمان اين سلطان مفسد اين مسائل پيدا شده است كه هر چيزى كه ما داريم اينها از بين برده‏اند. زندگى خودشان اين زندگى است، زندگى شما اين است كه مى‏بينيد، توى اينجا بنشينيد، توى اين جاهاى نم. اين زندگى آنهاست. كه من اين را دو سه دفعه گفته‏ام تا حالا (كه نوشته بود كسى براى من و يا در مجله خواندم، الان يادم نيست) كه يكى از خواهرهاى اين آقا يك ويلايى در كجا تهيه كرده كه پول آن ويلا را من الان يادم نيست، خيلى قلم درشت محيرالعقولى بود، آنى كه يادم هست اين كلمه‏اش است كه پنج ميليون دلار خرج گلكارى و تزئينات گلكاريش شده يعنى 35 ميليون تومان. ما يك همچنين سلطانى ديده‏ايم كه چراغ را خاموش‏

صحيفه نور ج 2 صفحه 235

مى‏كند كه آن چراغ به قدر دو دقيقه كه با اين شخص مى‏خواهد صحبت عادى بكند، صحبت رفاقتى مثلاً بكند اين ديگر روشن نباشد، خودش هم دستگاه بارگاهش اين مسجد است، توى اين مسجد مى‏آيد مى‏نشيند، همه مى‏آيند حرف‏هايشان را به او مى‏زنند، از مسجد هم لشگر درست مى‏كند مى‏فرستد به اين طرف آن طرف براى عرض مى‏كنم پيشرفت اسلام لكن زندگيش همين است كه عرض كردم كه يك پوست هست و وقتى كه شب مردنش، شب شهادت حضرت، وقتى كه مهمان بود منزل دخترش نمك آورد و شير، گفت تو چه وقت ديده بودى كه من (بر حسب نقل) دو تا چيز همراه بخورم، رفت نمك را برداشت فرموده كه، به جاى نمك شير را بردار، نان با نمك را خورد آن سلطان حجاز، ايران، سوريه، لبنان، عراق، ماوراى اينها، اردن و امثال ذلك. اين شب آخر زندگى ايشان در حال آن قدرتمندى. ايشان، خواهر بزرگوار!! اين آقا خواهر جنايتكار اين جنايتكار، پنج ميليون دلار خرج گلكارى، نوشته بود خرج گلكارى اين ويلائى كه ايشان تهيه كرده است در خارج كرده. ديشب هم كه در يكى از روزنامه‏هاى اينجا من خواندم كه نوشته بودند،كه آورده بودند كه شب چهارم آبان شاه خودش با فرح جشن گرفته براى اينكه ديگران كه از خانواده او بودند همه رفته‏اند، پول‏ها را برداشتند و رفتند. مال اين ملت رفت به آمريكا و چند روز پيش از اين هم گفتند كه از ايران تلفن كرده بودند كه يك طياره پر از جواهرات، جواهرات سلطنتى را نقل كردند به آمريكا. حالا كه ايشان احتمال رفتن مى‏دهد دارد چپاول مى‏كند اين ملت را، دارد مى‏برد. ما كه حكومت اسلامى مى‏گوئيم اين هرج و مرج نبايد باشد، به ما مى‏گويند كه شما حكومت اسلامى مى‏خواهيد بكنيد، مى‏خواهيد كه اصلش چرخ اين مملكت را بخوابانيد. اين غلط است كه مى‏گويند اينها تبليغات باطل است، ما چرخ‏ها را به راه ميخواهيم بيندازيم. الان چرخ‏هاى مملكت طرف اروپا دارد حركت ميكند، نفت‏هاى شما الان به اروپا و به آمريكا دارد مى‏رود. ما ميخواهيم جلوى اين گرفته شود، يك مقدار عاقلانه‏اش فروش برود آنهم ارز دست ما بيايد نه اينكه نفت ما را ببرند و پايگاه براى آمريكا درست بكنند، عوض آن اين باشد كه اسلحه بياورند و پايگاه براى آمريكا درست كنند. ما مى‏گوئيم هرج و مرج بايد نباشد، نمى‏گوئيم حكومت نمى‏خواهيم، ما حكومت مى‏خواهيم اما اين نحو حكومت، نه به آنطور. البته هيچ كس نمى‏تواند آنطور اما يك حكومتى باشد كه دزد نباشد، لااقل خيانتكار و جنايتكار نباشد، يك حكومتى كه براى اينكه يكدفعه بگويند مرگ بر شاه، يك عده‏اى را نكشند - شما خيال كرديد كه اگر - در هر صورت مسأله اين است، حكومت اسلامى اين است، از حكومت اسلامى شما را نترسانند، حكومت عدالت است، حكومت است كه زندگى شما را زندگى مرفه انشاءالله قرار مى‏دهد، براى مردم نفع دارد، براى مردم همه‏اش منفعت است و اميد است انشاءالله به زودى اين عمل انجام بگيرد.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 236

تاريخ: 8/8/57

بيانات امام خمينى در مورد تبليغات اجانب بر عليه اسلام و روحانيت

تبليغات كذب اجانب بر عليه پشتوانه‏هاى مقاومت مسلمين

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

ما مواجه هستيم با تبليغاتى كه از آنوقتى كه خارجى‏ها راه پيدا كردند به ايران و مطالعات كردند در ايران و خواستند ذخائر ايران را ببرند، شروع به تبليغاتى كردند كه اسلام و روحانيت اسلام را در نظر مردم يك چيز مخالف با زندگى، مخالف با عقل، ارتجاعى، به درد زندگى نخور، از اين چيزها معرفى كنند. با آن تبليغات دامنه‏دارشان اين تهمت‏ها را زدند كه مثل اديان افيون هستند براى تخدير مردم و اين هم سرمايه‏دارها درست كردند و علماى اسلام هم عمال همين سرمايه‏دارها هستند و مردم را تخدير مى‏كنند كه مردم صدايشان در نيايد، انقلابى پيدا نشود. و اين كارى است كه مبلغين و آنهائى كه اسلام را سدى از براى منافعشان مى‏دانستند و علماى اسلام را هم سدى ديگر، اين تبليغات را كردند.

ما بسيارى از مطالبش را تدريجاً در اين روزهايى كه اينجا بوديم براى اين آقايان كه البته مرتب عوض مى‏شوند و اشخاص ديگر مى‏آيند گفته‏ايم من جمله از چيزهائى كه گفته شده است و لازم است باز گفته بشود اين است كه بايد انسان ببيند كه سند اسلام كه قرآن است، آيا اين سند، سندى است كه اگر كسى مطالعه آن را بكند يا تعليمات آن را ياد بگيرد، اين جزء افيون‏هاست و مى‏رود توى خانه‏اش مى‏نشيند يا مردم را دعوت مى‏كند به دير و خرابات؟ يا اينكه قرآن محرك جامعه است؟ طرف رد ظلم و رد ستم كارهائى كه در خارج مى‏شود هست؟

كسى كه يك مقدارى آشنا باشد به منطق قرآن، مى‏بيند كه اين قرآن است كه وادار كرد پيغمبر اسلام را به اين كه با اين سرمايه‏دارها دائماً در جنگ باشد و با اين كسانى كه در حجاز و در طائف و در مكه و اينها، سرمايه‏دار بودند و صاحب قدرت و اشخاص قلدرى كه قدرتمند بودند، قرآن بود كه پيغمبر اكرم را وادار كرد به اينكه با اين مردمى كه با مليت مردم، با منافع توده‏هاى مردم مخالف هستند و استثمار مى‏كنند اينها را، با اينها بايد جنگ بكنيد و تاديبى حاصل بشود.

جنگ‏هائى كه پيغمبر در زمان حياتشان فرموده‏اند (بعد از اينكه آنوقتى كه اسباب جنگ فراهم شد برايشان) اين جنگ هميشه با زورمندها بوده است، با آنها مثل ابوسفيان و امثال آنها كه

صحيفه نور ج 2 صفحه 237

قدرتمندها بودند و اينها منافع ملت‏ها را، ملت خودشان را مى‏خواستند براى خودشان چيز بكنند و ظلم و ستمكارى و اينهابيعدالتى رايج بوده است و جنگ‏هائى كه واقع شده بين مستضعفين بوده و مردم طبقه سه (فقرا) با اين زورمندها واينهائى كه مى‏خواستند حق فقرا را بخورند و لسان قرآن در آياتى كه در باب جنگ، جنگ با اين مشركين كه در آنوقت داراى قدرت بودند، آياتى كه وارد شده است يكى و دو تا نيست، بسيار آيات درباب جنگ است و در جدال با اينها و در تمام قرآن اگر پيدا بكنيد يك آيه‏اى كه مردم را بگويد با اينها ملايمت بكنيد و برويد توى خانه‏تان بخوابيد تا اينها هر كارى بخواهند بكنند، بكنند، اگر اين جور پيدا شد، آنوقت حق دارد كسى بگويد كه اين قرآن آمده است و دين آمده است و افيون است. افيون معنايش اين است كه مثل ترياك كه، اين مواد مخدره كه استعمال مى‏كنند و انسان بعد از استعمالش به چرت مى‏رود، قرآن آمده است كه مردم را به چرت وادار كند! اين تبليغى بوده است كه بر ضد قرآن شده است و نكته اين تبليغ هم اين بوده است كه مسلمين را از قرآن جدا كنند و منطق قرآن را بشكنند در بين مسلمين، تا اينكه اين شرقى‏ها كه مسلمين هستند و داراى مخازن هستند، ديگر پشتوانه‏اى نداشته باشند كه مقاومت كنند. اگر قرآن و روحانيت قرآن نباشد، اين مردم و توده‏ها، اينها مقاومت نمى‏كنند.اينها هستند كه ممكن است، اينطور مطالعات به آنجا رسيده كه اينكه سد است از براى راه استفاده غرب، اين عبارت از قرآن است و عبارت از آن كسانى كه درس قرآن خوانده‏اند، آنها ممكن است يك وقتى جلوگيرى بكنند از منافع، پس بايد اين دو تا سد را شكست تا راه باز بشود. قرآن را با اين منطق به قول خودشان شكستند يا خيال شكستنش را داشتند كه اصلاً دين، نه دين اسلام، اصلاً دين از اول كه بوده است يك مخدرى بوده. اين براى اين است كه، نه اينكه آنها اطلاع نداشتند، آنها اطلاعاتشان صحيح بوده، داشتند اطلاعات، آنها فريبكارى مى‏كردند، ماها اطلاع نداشتيم كه فريب مى‏خورديم، آنها فريب مى‏دادند و مقصد داشتند، مقصد سياسى داشتند كه منافعش به خودشان برسد و ليكن مسلمين فريب خوردند. ما بى‏اطلاع بوديم، شايد در بين جوان‏هاى ما حالا هم باز كه به بركت اسلام و قرآن و روحانيت واينها، يك همچنين اساسى را دارند به هم مى‏زنند و متزلزل مى‏كنند، حالا هم اگر يك كسى كه از عمال آنهاست يا خير، خودش بازى خورده، شايد آن هم حالا همين حرف را باز تكرار كند كه نه، قرآن و مثلاً روحانيون، اينها مخدرات هستند. با اينكه مى‏بينند اين نهضتى كه در پانزده سال پيش از اين تا حالا به پا شده است و الان متزلزل كرده است نه شاه را متزلزل كرده است آمريكا را، انگلستان را، شوروى را و اينها دارند مطالعه مى‏كنند كه چطور تخلص پيدا كنند و نمى‏توانند هم تخلص پيدا كنند براى اينكه از سرنيزه‏كارى بر نمى‏آيد در مقابل اراده ملت، اينها هم باز در بينشان شايد پيدا بشود يك جاهلى كه يك همچنين كلمه‏اى بگويد و ليكن از بى‏اطلاعى است.

انبياى سابق هم هر كدامشان كه ما از تاريخ‏شان اطلاع داريم يك اشخاصى بودند از طبقه سوم و از اين فقرا و اينها قيام مى‏كردند در مقابل سلاطين‏شان، مثل حضرت موسى (ع) در مقابل فرعون، يك مرد شبانى با يك عصائى قيام مى‏كند و مردم را دعوت مى‏كند و مى‏رود سراغ فرعون و فرعون را مى‏خواهد دعوت كند براى اينكه او را آدمش كند. اين جور نبوده است كه از فرعون بعث شده باشد موسى براى تخدير توده، از توده پيدا

صحيفه نور ج 2 صفحه 238

شده است يعنى خدا از توده انتخاب كرده است اين را در مقابل قدرت فرعون و هكذا ساير انبياء (ع) و آنهائى كه ما اطلاع از آنها داريم اينطور بوده‏اند و پيغمبر اكرم كه ديگر نزديك به ماست نسبت به آنها و اطلاعمان از تاريخ آن بيشتر است و جنگ‏هائى كه او كرده همه معلوم است كه چند تا جنگ كرده و با كى جنگ كرده، جنگ‏ها همه با اشخاص ظالم و متعدى و قلدر بوده است. پس اين منطق كه اسلام يا ساير اديان از مخدرات است، اين منطق اجانب است كه مى‏خواهند مال شما را بخورند، مى‏خواهند ما را از قرآن منفصل كنند تا اينكه پشتوانه‏اى نداشته باشيم، مثل قدرت قرآنى پشت سر ما نباشد و ما متفرق بشويم و هر كسى يك چيزى بگويد و تبليغات آنها اثر بكند و جوان‏هاى ما را منحرف كند و اسباب اين بشود كه آنها مشغول كارشان بشوند.

كيفيت زندگى و سياست روساى حكومت اسلامى و حكومت‏هاى ماركسيستى

وقتى مى‏آئيم سراغ آنهائى كه دين را تبليغ مى‏كردند، مثل خود پيغمبر و حضرت امير (ع) خلفاى پيغمبر يعنى خلفاى صورى پيغمبر تا آنوقتى كه باب خلافت در كار بود و به سلطنت نرسيده بود، بعد از علماى اسلام، شما اگر تاريخ را ملاحظه كنيد هميشه جنگ ما بين اين طايفه و قلدرها بوده، هيچ وقت همچون نبوده است كه اينها ساكت بنشينند، منتهى به مقدار قدرت و به مقدارى كه عرض مى‏كنم توانائى داشتند و كم بوده است توانائى‏شان، آن هم البته عللى داشته است كه نقصى، نقيصه‏هائى در كار بوده و ما در زمان خودمان، در اين مدتى كه خودمان مشاهده كرديم، قيام‏هائى از همين طبقه ديده‏ايم در مقابل رضا شاه آنوقت كه آمد و كودتا كرد و عرض بكنم آن بساط را در آورد و آن ظلم‏ها و آن تعديات به همه طبقات مردم، هيچ قدرتى در مقابلش نايستاد الا قدرت روحانى كه قيام‏هاى متعدد شد كه ما همه‏اش را يادمان است، قيام‏هائى كه از علماى اصفهان شد، در قم جمع شدند همه با هم، از علماى بلاد هم آمدند در قم، قيامى كه از خراسان شد كه همه علماى خراسان را كه قيام كرده بودند گرفتند و بردند در زندان، مثل مرحوم آسيديونس و مرحوم عاصفه و ديگران، قيامى كه از آذربايجان شد، علماى بزرگ آذربايجان را مثل مرحوم آميرزا صادق آقا و مرحوم انگجى و ديگران را گرفتند و از آنجا بردند، تبعيد كردند. قيام‏هاى متعدد، قياس كه مرحوم آقاى قمى كرد كه آمد به تهران و مردم با او همراهى درست نكردند و ايشان هم گرفتند و تبعيد كردند. قيام زيادى كرده‏اند كه تاريخ نشان مى‏دهد كه اينها اين جور نبود كه مردم را دعوت به آرامش كنند كه مردم در مقابل ظلم حرف نزنند، در مقابل ظلمه حرف نزنند، اين تبليغات بوده است كه كار ماها را به اينجا رسانده است كه الان هم باز صحبتش را مى‏كنند، يعنى منحرف‏ها صحبتش را الان هم مى‏كنند و اينها كمك مى‏كنند به بنگاه ظلم. آنهائى كه اين مسائل را زمزمه مى‏كنند، اينها يا اينكه خودشان از دستگاه‏ها هستند و عمال آنها هستند يا فريب خورده‏اند از عمال آنها. اين شعارهاى مثلاً كمونيستى و شعارهاى ماركسيستى اينها از همان قماش هست كه اينها يك دسته‏اى از جوان‏هاى بازى خورده‏اند به واسطه اينها، اينها مطالعه نكرده‏اند در احوال آنهائى كه اينها را دعوت مى‏كنند به كمونيستى و به ماركسيستى دعوت‏

صحيفه نور ج 2 صفحه‏239

مى‏كنند، مطالعه در احوال آنها نكرده‏اند ببينند خود آنها چكاره بودند مثلاً استالين كه در اخير ما همه ادراكش كرديم و در زمان او بوديم و بعضى شما هم بوديد، اين چه جور بوده خودش، خودش چه آدمى بوده است تا اينكه اينها مى‏خواهند تبعيت از او بكنند.

بله آنوقتى كه جنگ عمومى واقع شد، لشكر ارتش روسيه آمدند به ايران، تقريباً از آن طرف تهران تا خراسان و آنجا آنها بودند و مال انگلستان و مال آمريكا هم آن طرف‏ها را گرفته بودند، هر كدام يك گوشه ايران را ضبط كرده بودند و بودند در ايران و ما ديديم، من خودم ديدم و يك مطلب هم آنوقت معروف معروف شد. اما آن مطلبى كه معروف شد آنوقتى كه متفقين آمدند يعنى روساى متفقين، استالين و روزولت و چرچيل و آن يكى هم روزولت و اينها آمدند به ايران، استالين، آن آدمى‏كه اين آقايان مى‏گويند كه خير، آن آدم كمونيست بود، آن آدم توده‏اى بود، آن با مردم چطور بود، به او قارداش مى‏گفتند، برادر بود، همه اينها، وقتى خودش آمد به ايران حتى گاو شيرده برايش مى‏آوردند كه مبادا اين آقا از شير گاو ايران بخورد. اين آقاى كرملين نشين كه قارداشش عبارت از اين عرض كنم - ارتشش و توده‏هاى مردم بود، اين وقتى كه آمد، در همان جنگ عمومى براى يك مشورت آمد به ايران، آنوقت معروف بود به اينكه ايشان يك گاو خاصى عرض مى‏كنم كه همراهش آوردند كه شير آن گاو را بخورد و مبادا خداى نخواسته اين شير گاو نباشد و مبتلا بشود به شير گاو ايران. اين زندگى اشرافى او بود. و من خودم اين را ديگر ديدم كه ما از تهران مى‏رفتيم به مشهد با اتوبوس، بر خورديم به اين لشكرهايى كه‏از روسيه بودند كه عقيده‏شان اين بود كه ما و استالين هر دو برادر هستيم و همه با هم مثل هم مى‏مانيم، اينها مى‏آمدند براى گدائى سيگار يا چيز ديگر، وقتى يك سيگار به آنها دادند، گرفت اين سيگار را آنقدر خوشحال شد كه بنا كرد سوت زدن و راه رفتن، براى يك سيگار گدائى مى‏كرد. او وقتى كه آمد، با طياره آمد و با چه وضعى و با چه اشخاصى و با كذا، گاو شيرده هم آوردند كه آقا شير بخورد از آن گاو!. اينها بازى مى‏دهند مردم را، اينها مردم را بازى مى‏دهند. لنين كه اينقدر از او تعريف مى‏كنند و كذا، اولاً به واسطه يك شكست جنسى خودش وارد شده و مخالفت كرده است با آنهائى كه ديانت داشتند، با آن علمائى كه آنوقت بودند و علماى خودشان، يك مسأله جنسى بوده است كه آنها منعش كردند و او عصبانى شده، آنوقت يك قصه هم از او نقل مى‏كنند كه ايشان گفته است كه بايد ما حساب كنيم ببينيم كه اين افرادى كه در مملكت ما هست، خرج و دخلشان چه جورى است، هر نفر آدمى كه حساب كرديم در سال خرج و دخلش با هم مساوى است يا دخلش بيشتر از خرجش است اين را ما نگاه مى‏داريم براى اينكه خوب خرج خودش را دارد، يك چيزى هم به ما مى‏دهد، هر آدمى كه دخلش كمتر از خرجش است، اين را بايد توى دريا انداخت. اين آدم انساندوست يك همچنين آدمى‏است، اين كه حالا اينقدر از او تعريف مى‏كنند يك همچو آدمى است كه اين فقرا كه نمى‏توانند كار بكنند، پير مرد حالا شده است، ضعيف شده است، يك عيبى دارد كه نمى‏توانند كار بكند به اندازه مخارج خودش، اين ديگر به درد نمى‏خورد، اين را بايد ريخت تو دريا راحت بشود! توى دريا هم بريزيد كه ديگر محتاج به اينكه زمين را بكنند و اينها، نباشد! اينها بازى مى‏دهند جوان‏هاى ما را و تبليغات است همه‏اش،

صحيفه نور ج 2 صفحه 240

واقعيت نيست. اين يك حكومت و يك عرض بكنم كه رئيس براى آنها و ما هم حكومت خودمان را نشان مى‏دهيم، آن حكومتى كه ما مى‏خواهيم. آن حكومتى كه ما مى‏خواهيم مصداقش يكى خود پيغمبر اكرم است كه حاكم بود ما بناست كه روسا را بگيريم، روسا را نظر بكنيم، سيره رؤسا رانظر بكنيم، يكى از هم آنها حضرت امير بود، يكى هم عمر بود، ما ببينيم اينها مثل عمر هم هستند؟ خود پيغمبر را هر كس كه سيره نوشته است از رسول اكرم نوشته، وضعش در زندگى كمتر بوده است از اين مردم عادى كه آن وقت در مدينه زندگى مى‏كردند. اطاق گلى اينها داشتند توى مسجد يك اطاق گلى داشتند، سوار الاغ مى‏شده است يك كسى هم دنبالش، پشت سرش مى‏نشسته و مى‏رفته، آنوقت هم براى او مسأله مى‏گفته، او را تربيت مى‏كرده. شما بياوريد يك حاكمى، يك رئيس عرض مى‏كنم كلانترى، يك كد خداى يك شهرى يك دهى بياوريد كه اينطورى باشد، سلوكش با ملت اين باشد كه وقتى توى مسجد مسجد محل اداره حكومت، مى‏آمدند آنجا وقتى كه پيغمبر توى مسجد نشستند و عرض مى‏كنم كه چند نفر هم همراهشان هستند، با هم نشسته‏اند و دارند صحبت ميكنند، اشخاصى كه نمى‏شناختند، از خارج مى‏آمدند نقل شده است كه نمى‏شناختند اينها كدام يكى عرض مى‏كنم كه حاكم است و كدام يكى محكوم، كدام يكى پيغمبر است و كدام يكى مردم ديگر. يك زندگى اشرافى و يك زندگى عرض مى‏كنم چيزى نداشته در عين حال كه خودش اينطور بوده آنقدر به اين فقرا رسيدگى مى‏كرده و به اين ضعفا رسيدگى مى‏كرده است كه مردم همه از ذكرش فرض كنيد عاجز بودند.

آن هم حضرت امير با سلطنت (جسارت است كه من سلطنت به ايشان بگويم) با خلافت چندين مملكتى كه ايران يكى از آنها، حجاز يكى از آنهانمى‏دانم عراق يكى از آنها، اردن يكى از آنها مصر يكى از آنها، اين يك همچو دامنه‏اى آنوقت داشته سلطنت ايشان، با اين دامنه سلطنت، زندگى خودش را ببينيم كه آيا اين غمخوار ملت است يا آنهائى كه اينها مى‏گويند؟ مقايسه بكنيد و زندگى‏شان را در تاريخ ببينيد. آن چيزى كه نقل مى‏كنند، يك پوستى ايشان داشته است يك پوست گوسفندى داشته شب‏ها خودش و عيالش رويش مى‏خوابيدند، روز هم اين را مى‏گذاشتند آنجا براى شترشان علف مى‏ريختند. اين زندگى حضرت امير در عمرش شايد يك دفعه يك نان سيرى نخورده باشد. اين وضع خوراك حضرت امير كه در آن چيز را برحسب نقل مهر مى‏كرده، آنجايى كه توى آن نان جو بوده است مهر مى‏كرده است، كه مبادا اينها باز كنند يك چيز ديگر توى آن بريزند (يك چربى، يك چيزى كه مثلاً به حسب ترحمى كه فرزندانش مى‏خواستند به پدر بكنند و زينب مثلاً مى‏خواسته به پدر بكند، چيزى داخل اين بكند) مهر مى‏كرده كه دست نخورده باشد. اين خوراك حضرت امير سلام الله عليه بود.

آن شبى كه شبى فوت ايشان است شب ضربت خوردن ايشان هست، آن شب مهمان‏ام كلثوم مى‏گويند بوده‏است، وقتى كه برايش غذا مى‏آورند، ايشان غذا براى افطار مى‏آورد، مى‏بيند كه نمك آورده و شير، مى‏گويد تو چه وقت ديدى من دو تا خورش داشته باشم؟ يكيش را بردار، مى‏گويند كه

صحيفه نور ج 2 صفحه 241

رفته است نمك را بردارد، گفته است به جان من شير را بردار، دو لقمه نمك دست برد و خورد. اين حكومت ماست، حكومت اسلام است حاكم اسلام است، آن هم حاكم كمونيست و ماركسيسم و اينها.

هدف اجانب از سركوبى مروجين اسلام، دستيابى به ذخاير مسلمين‏

انسان بايد تعقل كند ببيند كجا گول خورده است، اين گول براى چه، اين تبليغات چه براى چه بوده است؟ اين نكته اينكه شما را مى‏خواهند جدا كنند از اسلام، جدا كنند از حكومت اسلامى، بايد ديد نكته چيست كه شما را مى‏خواهند جدا كنند از حكومت اسلامى. نكته اين است كه آن آقا گاز مملكت ما را مى‏خواهد، آن آقا نفت مملكت ما را مى‏خواهد، خوب، نفت و گاز صاحب دارد، ممكن اين است كه داد وقالشان در آيد. اسلام مى‏گويد كه هيچ قدرتى حق ندارد، هيچ قدرتى نمى‏تواند بيايد به مسلمين تحميل بشود، اينها هم كه مى‏خواهند تحميل كنند همه چيز را، اينها مى‏خواهند، يك محمدرضا را بياورند و اينجا بگذارند، مأمور كنند (مأموريت براى وطنم) كه اين آدم همه استفاده‏هائى كه اين مملكت دارد، به اينها بدهد، خوب ممكن است آخوند صدايش در آيد، آخوند را خفه مى‏كنند، (آخوندها مفتخورند، اين آخوندها همه مفتخورند) اينها مى‏گويند آخوندها مفتخورند اين آخوندى كه حالا دارد مفتخورى مى‏كند در اين حجرات مدرسه آن زندگى را دارد، چهار تا كتاب و يك گليم و نمى‏دانم چه، آنهائى به اينها مى‏گويند مفتخورند كه خودشان داراى كذا و كذا هستند. (اين آخوندها تنبل هستند)! اين آخوندها تنبل هستند كه 70 سال پشتكار دارند يك كار را انجام مى‏دهند تا آخر براى حفظ عرض مى‏كنم ملت خودشان و حفظ ديانت خودشان يا آنهائى كه هر روز دارند دور مى‏گردند براى عرض مى‏كنم بيعارى كردن؟ اينها دارند به اينها مى‏گويند تنبل هستند اينها، همه تبليغات براى اين است كه آخوند را از نظر ملت بيندازد، اين قدرت را از اين ملت بگيرد، آن قدرت اسلام را كه بالاى‏سر همه قدرت هاست از دست بگيرد، اين قدرت كسانى كه مروج اسلام هستند، اين قدرت را هم بگيرد، وقتى كه اين دو تا قدرت را گرفت، سر صبر، محمدرضا هر كارى دلش مى‏خواهد بكند، يكى نگويد چرا. آن روزى كه رضا شاه آمد و آن همه كارها را كرد، باز يك آخوند بود كه توى مجلس، به اسم مدرس (رحمة الله) كه مقابلش مى‏ايستاد و مى‏گفت كه نه. هيچ كس نبود، مدرس بود، چند نفر هم كه اطراف او بودند، ديگر در تمام مملكت هيچ قدرتى در مقابل او نمى‏ايستاد. مدرس يك آقاى عمامه‏اى ملا، متقى و با يك پيراهن كذا و عباى كذا و تنبان كرباسى كه شعر آنوقت برايش گفتند كه تنبان كرباسى قدردانى از او كردند و شعر برايش گفتند، انتقاد از او كردند، اين ايستاد در مقابل رضا شاه و (نه) گفت.

آنوقتى كه التيماتوم كرد روسيه به ايران كه در يك قضيه‏اى بود كه من حالا يادم نيست، التيماتوم كردند و لشكرشان هم حركت كرده بود و آمده بود تا فلان جا، آوردند به مجلس كه، التيماتوم را آوردند به مجلس كه وكلا چيز بكنند، خوب لشكر روس است و بناست بيايد و التيماتوم كرده و اگر فلان كار را انجام ندهيد چه خواهيم كرد تنها كسى كه خود آنها نوشتند وكلا همه

صحيفه نور ج 2 صفحه 242

نشسته بودند و هيچ حرف نمى‏زدند و قدرت اين كه كارى بكنند نداشتند خوب چه بكنند نوشته يك سيد يك معمم يك ملائى با دست لرزان آمد پشت آنجا و گفت حالا كه بناست ما از بين برويم، چرا به دست خودمان از بين برويم؟ نه، ما رد مى‏كنيم اين را، كردند و هيچ غلطى هم آنها نكردند. قدرت پيدا كردند به قول ايشان، وكلاى ديگر هم قدرت پيدا كردد و راى برخلاف دادند و قبول نكردند حرف آنها را، آنها هم هيچ كارى نكردند، اينها مى‏خواهند ما را بترسانند.

شكست طرح اجانب در عقب راندن مسلمين

الان هم كه شما خيال مى‏كنيد كه از آن طرف همين ديروز باز تلگرافى در چهار آبان كرده بودند (چند روز پيش از اين) اين سران مفتخور نفتخور، اين تلگراف را كرده بودند و تبريك گفته بودند به شاه چهارم آبان را، اظهار پشتيبانى، مى‏نويسند كارتر كه قيامت كرده بود در اظهار پشتيبانى كه ما پشتيبان شما هستيم و فلان پريروز هم، چند روز پيش از اين وزير خارجه انگلستان مسأله را همانطورى كه بود گفت، گفت (ايشان حافظ منافع ماست (قريب به اين معنا) حافظ منافع ماست، ما منفعت در آنجا داريم، ما بايد حالا پشتيبانى از او بكنيم.)

نه، ما نمى‏گذاريم تو پشتيبانى بكنى، ملت ديگر گول اين حرف‏ها را نمى‏خورد. حالا هم اين حرف‏هايى كه اينها مى‏زنند، خيال نكنيد كه حالا اگر اين ملت ايستاد و پشت سرهم ايستاد و رد كرد اين حرف‏ها را به آنها لشكر بياورند از آن طرف، نخير اينها همه شعر است، اصلاً دنيا ديگر اين را قبول نمى‏كند از كسى. يك ملتى وقتى حرف صحيح دارد مى‏زند، حرف حق دارد مى‏زند، مى‏گويد كه ما نمى‏خواهيم منافعمان را شما ببريد، ما نمى‏خواهيم ذخائر ما را شما ببريد، ما مى‏خواهيم خودمان در اين مملكتمان مستقل باشيم، ما مى‏خواهيم آزاد باشيم، شما خودتان در - نمى‏دانم - اعلاميه حقوق بشر اين حرف‏ها را زده ايد، ما مى‏خواهيم همين مطابق اعلاميه حقوق بشر عمل بكنيم، ما مى‏خواهيم آزاد باشيم، ما در مملكتمان استقلال مى‏خواهيم، آزادى مى‏خواهيم، بچه‏هاى ما هم دارند داد مى‏زنند اين معنى را، پير مردهايمان هم دارند مى‏گويند همين معنا را نمى‏شود با يك همچو ملتى با سرنيزه چيز كرد، نه حكومت نظامى جلوى اين ملت را ديگر مى‏تواند بگيرد و نه عرض مى‏كنم كه حكومت غير نظامى، اصلاً نمى‏شود، نه كارتر مى‏تواند بگيرد نه - عرض مى‏كنم كه كرملين نشين‏ها مى‏توانند اين كار را بكنند، نمى‏شود اين معنا. اينها همين طور مى‏گويند براى اينكه با گفتن مى‏خواهند شما را از دم، در كنند و لا عمل نمى‏كنند كه بيايند هجوم بياورند. اينها هر كدام منافعى دارند، منافع بين المللى و اين چيزها را دارند كه نه او جرات مى‏كند از ترس اين يك قدم جلو بيايد و نه اين جرأت مى‏كند از ترس او يك قدم جلو بيايد. اينها هر كدام از هم مى‏ترسند لكن خوب مى‏خواهند اين حرف‏ها را حالا مى‏زنند براى ترس ما، آنوقت هم يك آخوند ايستاد و گفت (نه) منتهى خوب مردم همراه نبودند، مجهز نشده بودند مردم، تبليغات جورى كرده بود كه آخوند را سوار اتومبيل نمى‏كردند خدا مى‏داند، مرحوم حاج شيخ عباس طهرانى (رضوان الله) عليه گفت كه در عراق من مى‏خواستم سوار اتومبيل بشوم، شوفر گفت ما دو تا طايفه

صحيفه نور ج 2 صفحه 243

را سوار نمى‏كنيم، يكى آخوندها را و يكى فاحشه‏ها را. وضع آخوند اين جور شده بود آن روز يعنى اين جور كرده بودند. جدا كردند اينها را از ملت، رضاخان هر كارى خواست كرد آن آخوندها هم، آقايان هم قيام كردند، چند تا قيام كردند لكن ملت از باب اينكه گول خورده بود نتوانست، همراهى نكرد، آنها هم لشكرى نداشتند. الان هم تبليغات پشت سر هم تبليغلت هست، تبليغ پشت سر تبليغ، فلانى (امام خمينى ) در قصر ييلاقى چيز، آنجا هست و جوان‏ها مى‏روند پيش او در قصر ييلاقى. اين قصر ييلاقى ماست كه نداريم يك اطاقى كه آقايان بتوانند بنشينند، بايد اينطورى بايستند. اين تبليغات، آقا مى‏خواهند اينطورى جدا كنند مردم را از اين دين ولى حالا ديگر اين حرف‏ها را گوش نمى‏دهند، حرف‏ها گذشت ديگر، روشن شده‏اند مردم، مطلع شده‏اند مردم بر حيله‏ها، ديگر به اين حرف‏ها گوش نمى‏دهند و بايد برود اين آدم، هيچ چاره ندارد و اگر بخواهيد ايران اصلاح بشود، با بودن محمدرضا در آنجا و اين سلسله خبيثه پهلوى، اين ايران اصلاح شدنى نيست، بايد اين برود تا ايران اصلاح بشود، دنبال او بايد دست آمريكا انگلستان عرض مى‏كنم كه شوروى، اين سه ابر قدرت بايد دستشان قطع بشود از ايران و ايران، مستقل براى خودش باشد تا اصلاح بشود. ما دنبال اين معنى هستيم انشاءالله.

انعكاس وقايع انقلاب اسلامى، تكليفى براى ايرانيان مقيم در خارج‏

حالا ببينيم تكليف شما كه اينجا نشستيد چيست؟ (من خسته شدم كه نمى‏توانم ديگر ادامه بدهم) تكليف ماها چيست؟ برادرهاى ما در ايران دارند تكليفشان را عمل مى‏كنند يعنى الان هم كه ما اينجا نشستيم، شما خاطر جمع باشيد در قم يا در جاى ديگر يك صدائى هست. در تهران نمى‏دانم در زنجان، هر جا برويد يك مطلبى هست، يك نهضتى هست، يك فريادى هست، يك كتك خوردنى هست، يك - عرض مى‏كنم قتل و غارتى هست آنها مشغول هستند و ما و شما در اينجا مواجه با آن جهت مع الاسف نيستيم اما شما هر كدامتان مى‏توانيد تبليغ كنيد در همين خارج هر كدام اهل عرض مى‏كنم كه مدارس هستيد، دانشگاه هستيد، 10 نفر آدمى كه آنجا ايستاده از اين خارجى‏ها، برويد سراغشان بگوئيد كه ايران وضعش اينطور است، دارند اين كار را مى‏كنند، اين سران ممالك دارند اينطور ظلم به ما مى‏كنند اين شاه دارد اينطور ظلم مى‏كند، اينطور مردم را مى‏كشد، مردم حرفشان اين است اين را مى‏خواهند، مردم وحشى نيستند. اين مرديكه دارد مى‏گويد اين مملكت ما مردمش قابل نيستند كه آزادى به آنها داديم و مى‏گويد قابل نيستند كارتر مى‏گويد كه آنقدر آزادى دادند كه اينها ديگر داد و فريادشان در آمده، اينهمه قتل و غارت براى زيادى آزادى است به منطق كارتر، با تصريح. من نمى‏فهمم اين چه جور دماغى است، اين چه جور آدمى است. در روزنامه بود، روزنامه اطلاعات يا كيهان كه ايشان گفته‏اند كه شاه يك آزادى تندى به مردم دادند و اين، منشاء اين اختلافات است، اين آزادى تند منشاء اين است كه مردم دادشان بلند شده است كه اى آزادى، آزاد آزادى. مقصود از هى آزادى اين است ما نمى‏خواهيم آزادى، ما نمى‏خواهيم آزادى و

صحيفه نور ج 2 صفحه 244

حرف كارتر اين است. اينها دارند اينطورى معرفى مى‏كنند. اين مرديكه مى‏گويد كه (باز او بهتر است از اين) اين ملت ما قابل آزادى نيستند، نمى‏شود به آنها آزادى داد براى اينكه اگر آزاد بشوند مرا نمى‏خواهند. حرف او اين است تا به آنها گفتند (آزادى) مى‏گويند (مرگ بر شاه). آن آدم هم مى‏گويد از بس آزادى دادند، دارند داد ميزنند. ما گرفتار يك همچو دو نفر آدمى هستيم، يكى از آن طرف افتاده، يكى از آن طرف افتاده. اين گرفتارى ماست. ما كه در اينجا نشستيم و تمام با هم داريم و شما كه تماس با اين رفقاى اروپائى يا آمريكائى‏تان داريد، بگوئيد مطالب را، درد ايران را يا درد اين ملت را بگوئيد، بگوئيد كه اين بچه‏هاى صغير را اينها دارند مى‏كشند، بچه‏هاى 7 ساله را، بچه‏هاى 8 ساله را اينها دارند مى‏كشند.

ما ميخواهيم كه انعكاس اين مطلب كه در خارج اينها يك مردم وحشى هستند، نوشته بود، از قول يك خبرنگار بود كه اروپائى بود، انگليسى بود، نوشته بود كه من در اين اجتماعى كه در روز عيد فطر مردم با تمام وقار داشتند مى‏رفتند و شعارهائى مى‏دادند ولى هيچ زد و خورد تو كار نبود و آرام بود، نوشته است كه من رفتم كه بروم، يك اتومبيل بود مال يك آمريكائى، نگه داشت ديد من خارجى هستم، سوار شدم، رو من كرد، گفت ببين وحشى‏ها را. به او گفتم، اينها وحشى‏اند؟ شما در كجاى دنيا اطلاع داريد كه نيم ميليون، يك ميليون جمعيت راه بيفتد و اينطور آرام اينطور صحيح راه بروند؟ خوب، اينها حقشان را مى‏خواهند، اينها وحشى هستند؟ اينها در خارج منعكس كرده‏اند كه ايران وحشى هستند، وحشى را كه نمى‏شود آزاد كرد، وحشى بايد در باغ وحش درش را بايد محكم قفل كرد. اينها دارند شماها را اينطور معرفى مى‏كنند. شما براى اينكه از ذهن اين خارجى‏ها بيرون بياوريد اين مطلب را، بگوئيد مطلبى كه ما داريم چيست، مطلبى كه ايرانى‏ها دارند چيست، اين است. تا اين مسأله از ذهن اينها بيرون برود وقتى بيرون رفت، در اينجا هم يك موجى پيدا مى‏شود. اين حكومت‏ها، اينها هم از ملت خودشان يك قدرى ملاحظه ممكن است داشته باشند. اين براى اين جهت است، نه اينكه براى اين است كه اينها بلند شوند بيايند كار ما را حل كنند، ما كارمان را بايد خودمان حل كنيم. لكن اين مطلب كه دارند درست مى‏كنند براى ملت ايران كه ملت ايران وحشى است و آزادى نمى‏تواند بپذيرد يا ملتى است كه از زيادى آزادى دادش در آمده است، اين مطلب را شما بايد منعكس كنيد و بفهمانيد كه مسأله و داد ملت ايران چيست و اينها چه چيز مى‏خواهند. بچه 8 ساله شان داد مى‏زند آزادى، استقلال، حكومت اسلامى، پير مردش هم اينها را مى‏خواهد، ملايش هم اين را مى‏خواهد - عرض مى‏كنم كه اهل منبرش هم اين را مى‏خواهد، فضلايش هم اين را مى‏خواهند، بازارى هم اين را مى‏خواهد، دبيرستانى هم اين را ميخواهد، اينها مى‏خواهند آزاد باشند. گرفتار بودند، 50 سال اختناق، اينها مى‏خواهند كه مستقل باشند، سال‏هاى طولانى (بيش از 50 سال) تحت اسارت بودند، مى‏خواهند بيرون بيايند از اين اسارت. ماها بايد در اينجا كه هستيم تبليغ كنيم يعنى بگوئيم به اين افراد اين مملكت، با هر كس كه روابط داريم مسائل ايران را طرح كنيم و به اينها بگوئيم تا اين مطلب از ذهن اينها بيرون بيايد كه (اينها يك دسته وحشى هستند كه دارند بانك را نمى‏دانم - آتش

صحيفه نور ج 2 صفحه 245

مى‏زنند، حالا اگر هم آتش بزنند اينها، يك وقت از خود آنها نباشد. اين يك دسته وحشى هستند اينها، اينها را اگر آزاد كنند، چه خواهند كرد؟ چه خواهند كرد. چه خواهند كرد. نه مسأله اين نيست، اين بيچاره‏ها براى آزادى دارند داد مى‏زنند، بچه‏هايشان را هم مى‏دهند كه مبادا كه باز در قيد و چيز اجانب باشند.

انشاءالله خداوند همه شما را حفظ كند، موفق باشيد و اسلام را تقويت كنيد. اميدواريم كه اين ملت با اين وضعى كه دارد، پيروز بشود و پيروز خواهد شد انشاءالله.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 246

بيانات امام خمينى در مورد لزوم اتحاد قواى مسلمين در مقابل دسائس استعمارگرى

تاريخ: 9/8/57

بسم الله الرحمن الرحيم

اتصال قطرات اجتماع مسلمين پيدايش قدرت واحدى براى نابودى ابرقدرت‏هاست

اين گروه‏هايى كه هستند، اين گروه‏ها يك اختلافات سليقه‏اى و مسلكى بينشان موجود است. من خودم هم كه در اينجا آمدم اين معنا را يك قدرى احساس كردم هست.

يك جامعه‏اى كه يك مقصدى دارد و مى‏خواهد كه آن مقصد را تا آخر ببرد و مقدماتش را فراهم كند و به نتيجه برسد، اين جامعه را مى‏شود تشبيه كرد (افراد جامعه و خود جامعه را) به قطرات و نهرها و سيل و دريا. قطره باران يكى يكى وقتى كه ملاحظه بكنيد، هر قطره‏اى وقتى از قطره‏هاى ديگر جدا باشد يك برگ را هم تر نمى‏كند يك قطره باران به قدر اينكه يك برگى را تر بكند نيست. اگر هم فرض كنيد كه ميليون‏ها قطره باشد، اين قطره‏ها از هم جداباشند، هيچ اتصالى باهم نداشته باشند، اگر چنانچه ميلياردها قطره وجود داشته باشد. و اين‏ها قطره قطره باشند، باز كارى از آنها نمى‏آيد. هر قطره‏اى تا اجتماعى نباشد كارى از آن نمى‏آيد، حالا اگر اتصال با هم پيدا كردند، يك وقت اتصالشان يك مقدارى است، مثلاً در يك جايى كه قطرات آمده‏اند، يك مقدارى از اين قطرات با هم اتصال پيدا كرده‏اند و ليكن به مقدار ديگرى يا اتصال ندارند يا اتصال پيدا كرده‏اند ليكن آنها ديگر به اين قطراتى كه با هم متصل شده‏اند، اتصال نداشته باشند، آن يك جويى را، يك نهرى را تشكيل مى‏دهد، آن هم يك نهرى را تشكيل مى‏دهد يا اگر با هم اتصال پيدا نكرده باشند به همان قطره باقى مى‏مانند. از اين نهر يك كارى بر مى‏آيد اما كار اساسى نيست. از اين اتصالى كه بين اين قطرات پيدا شده است و يك نهرى ازآن درست شده است، مى‏شود كه يك زمينى را مثلاً آبيارى كنند و به او كشتى بكنند ليكن محدود است انتفاع از آن آن نهر هم همين طور، و آن قطرات اگر باشد كه هيچى. اما اگر چنانچه اين نهرها به هم متصل شد و يك سيلى و رودخانه‏اى راه انداخت، قدرتش زياد مى‏شود قطره بود آنوقت، قبل از اينكه سيل بشود، آنوقت كه قطره بود، قدرتش يك قدرت قطره‏اى بود كه يك برگ را نمى‏توانست تر بكند يا حركت بدهد، حالا كه اتصال پيدا كرد و يك نهرى از او وجود پيدا كرد، اين حالا به واسطه اتصال، قدرت پيدا كرد يعنى قدرتهاى كوچك جمع شدند، ضعيف جمع شدند، وقتى با هم شدند يك قدرت واحد پيدا شد كه اين قدرت واحد نسبت به آن قطره به اندازه‏اى است كه عدد آن قطرات است، اينها با هم كه مجتمع شدند اين ضريب آن قطرات است و شايد گاهى هم قدرت بيشتر

صحيفه نور ج 2 صفحه 247

بشود لكن باز يك قدرت محدودى است، به همين اندازه‏اى كه يك زمينى را مى‏تواند يا اينكه اگر راه بيفتد مى‏تواند يك جوى كوچكى راه بيندازد، يك خاشاكى را حركت بدهد. اگر اين جوى‏هايى كه از اين نهرهائى كه پيدا شده است از اين قطرات، با هم اتصال پيدا بكنند و يك سيلى تشكيل بدهند، قدرت زياد مى‏شود كه حالا اين سيل خروشنده مى‏شود و ممكن است كه بكند يك درخت‏هايى را، يك بناهايى را خراب كند با آن خروش خودش و اگر اينها همه به هم اتصال پيدا بكنند و اين رودخانه‏ها همه با هم اتصال پيدا كنند و به شكل يك دريا در آيند، قدرت بسيار زياد خواهد شد كه يك موجش كشتى‏ها را مى‏شكند.

اين جامعه ما هم همين طور است، يكى يكى افراد را حساب كنيد، اگر صد ميليون يكى يكى باشد يعنى صد ميليونى باشد كه هر كدام خودشانند، كارى به ديگرى ندارند، اين صد ميليون جمعيت هيچ كارى از آنها نمى‏آيد، هر كدام به اندازه خودشانند اما اتصال چون ندارند كار از آنها نمى‏آيد و مثل آن قطره‏ها مى‏مانند كه يك برگى را نمى‏توانست حركت بدهد. يك نفر آدم يك قدرتى دارد اما قدرتش بسيار بسيار محدود است كه بخواهد يك كار اساسى را انجام بدهد، از او نمى‏آيد كار انجام بدهد، اگر هم فرض كرديم كه اين يك نفر يك جا يك جمعى با او هم عقيده شدند و با هم در يك مقصدى شركت كردند لكن ساير افرادى كه در جامعه هست با اين يا هم فكر نباشند و بدتر، اينكه فكر مخالف داشته باشند، اگر هم فكر نباشند و به آنها كار نداشته باشند، اين يك قدرتى است كه از آن كارهاى محدودى مى‏آيد، كارهاى كمى از او مى‏آيد براى اينكه خودش به واسطه اين اتصالى كه افراد به هم پيدا كرده يك قدرتى پيدا كرده است، چون مزاحم هم ندارد از اين جهت يك كارهايى را مى‏تواند انجام بدهد اما اگر بنا شد كه يك جمعيت ديگرى باشند كه با اين مخالف باشند در اين راهى كه دارد مى‏رود، اينها از اين راه مى‏خواهند بروند، آنها مزاحمت مى‏كنند، به واسطه اين مزاحمتى كه واقع مى‏شود، كارها خنثى مى‏شود يعنى نه او به مقصد خودش مى‏رسد و نه اين جمعيت به مقصد خودشان مى‏رسند. اگر اين مى‏خواست به همان مقصد جزئى خودش برسد، مزاحم بايد نباشد در كار. اگر شما بخواهيد از اينجا برويد تا مثلاً بيرون اين شهر، اگر يك مزاحمى نباشد مى‏توانيد برويد اما اگر مقابل شما يك مزاحمى، يك سيلى باشد، يك غول باشد، مزاحمى باشد، نمى‏توانيد برويد.

اين اجتماعى كه ما فرض كرديم، حالا از افراد محدود واقع شد و اينها در يك مقصدى اين جمعيت شركت داشتند و خواستند يك حركتى بكنند، اگر چنانچه در مقابلشان يك جمعيت ديگرى نبود كه با اينها مزاحمت كند، آن خودش يك حركتى مى‏كرد و يك نتيجه جزئى هم از آن حاصل مى‏شد اما اگر يك جمعيت ديگر پيدا شد و مزاحمت با اين جمعيت كرد، شما فرض كنيد كه صد تا، دويست تا جمعيت كه هر كدامشان مجتمع داشته باشند، دويست تا جمعيت باشند لكن دويست تا جمعيتى كه اينها همه كارهاى مختلف و عقايد مختلف دارند و مزاحمت از هم مى‏كنند، اينطور نيست كه كار به هم نداشته باشند، مزاحمت از هم مى‏كنند، اين دويست تا قدرت به واسطه اين مزاحمت هايى كه مى‏شود، خنثى مى‏شود يعنى بيكاره مى‏شود، نمى‏رسد هيچ كدام به مقصد، همه ناكام خواهند شد در

صحيفه نور ج 2 صفحه 248

مقصد. چه وقت ممكن است كه مقصد يك جامعه‏اى جامه عمل به خودش بپوشد؟ آنوقت كه اين افراد اين جامعه، مثلاً حالا ما فرض مى‏كنيم افراد مسلمين، اين افراد مسلمين كه مثلاً هشتصد ميليون، شايد حالا يك ميليارد باشد، اينكه مى‏بينيد كه اين يك ميليارد جمعيت همه شان زير سلطه هستند، پيدا نمى‏كنيد در اين يك ميليارد جمعيت كه از مسلمين تشكيل شده است (كه همه مسلمند) الا اينكه هر جايش را كه دست مى‏گذارى مى‏بينى كه ابرقدرتى در آن دست دارد، اينكه يك ميليارد جمعيت اسير يك ابرقدرت داراى مثلاً دويست ميليون جمعيت، صدوپنجاه ميليون جمعيت است براى اين است كه آن صدو پنجاه ميليون جمعيت با هم يك اجتماعى دارند در يك مقصدى و اين يك ميليارد جمعيت با هم كه اجتماع ندارند، با هم مخالف هم هستند.

وقتى كه رجوع مى‏كنيد به ايران ملاحظه ميكنيد ايران با آنهايى كه مجاورش هستند، ممالك مجاورش خوب نيست. ممالك اسلامى‏به اين صورت در آمده و اين همين طورى نيست، اينطور نيست كه اين ممالك اسلامى كه با هم اختلافات دارند و اختلافات سرسختانه با هم دارند، گاهى هم به جنگ هم برمى‏خيزند، اين من باب اتفاق شده باشد، خير، اين نقشه‏هاى آن ابرقدرت‏هاست كه اينها را وادار مى‏كند كه به هم بپرند و اجتماع نداشته باشند، اين قدرت يك ميلياردى نيايد روى كار كه حوصله را برآنها سخت كند و به همه غلبه بكند. آن بايد چه بكند؟ بايد اين جمعيت‏ها را، اين چيزها را مثل نهرهاى مختلف مجتمع‏اند اما آن نهر با آن نهر مجتمع نيست، اينها را متفرق بكنند از هم ، و او يك مسلك داشته باشد و آن هم يك مسلك داشته باشد، آن هم يك مسلك، هر كدام يك راه خاصى به خودشان داشته باشند و با ديگران مخالفت داشته باشند، دعوا و جنگ داشته باشند. اين يا از خيانت سران ممالك است (ممالك اسلامى) و يا از جهل و بى‏اطلاعى شان هست كه نتوانستند اينها با هم تفاهم كنند و همه با هم مثل يك دريايى بشكنند با موج خودشان هر چى كه در مقابلشان مى‏آيد. توطئه ابرقدرت‏ها براى از بين بردن تفاهم دول عربى مى‏بينيد كه شما در فلسطين يك عده محدودى از اين صهيونيست‏ها، از اين يهودى‏ها، يك قسم از اين اسرائيل، يك عده محدودى اينقدر ممالك عربى را كه بيش از صد ميليون جمعيت دارد طورى كرده است كه يا بعضى‏شان تسليم او شده‏اند، بعضى‏شان هم نمى‏توانند هيچ كارى بكنند. الان چقدر سال است كه اسرائيل آمده و غصب كرده است اين اراضى فلسطينى‏ها را و اينهمه جمعيت عرب و ممالك عربى اينقدر عرضه نداشته‏اند كه اين فلسطين را رد بكنند، مى‏گويند آمريكا پشت سر اوست، خير بى‏عرضه هستيد، بى عرضه‏اند، نه اين است كه آمريكا، اگر اين قدرت، قدرت صد ميليونى عرب با هم مجتمع بشوند، آمريكا هم نميتواند كارى بكند اروپا هم نمى‏تواند، هيچ جا نمى‏تواند كارى بكند لكن مجتمع نيستند. بله آنها كارى كه مى‏كنند اين است كه اينها را نگذارند مجتمع بشوند. آن كارى كه آنها مى‏كنند اين است كه اگر يك وقت استشمام اين را كردند كه اين دول عربى مى‏خواهند با هم مجتمع بشوند، يك كارى بكنند بر هم بخورد اين اجتماعشان مثلاً رئيس مصر را ببرند به آنجا،

صحيفه نور ج 2 صفحه 249

رئيس جمهور مصر را ببرند به آمريكا و با او قرادادى بكنند، چه بكنند و از يك راهى، او را يك راهى ببرند كه ديگران آن راه را ندارند، آن يكى را ببرند يك راه ديگرى كه آنها آن راه را ندارند. اين از كم فهمى ماهاست و از بى‏عرضگى ما مسلمين است كه اينطور اسير هستيم و همه ما در تحت سلطه هستيم و همه منافع شرق را دارند آمريكا و شوروى و امثال اينها مى‏برند براى اينكه اين قطرات در آنجائى هم كه با هم مجتمع‏اند، اجتماع نيست.

تشكيل احزاب و گروه‏هاى مختلف، حيله‏اى براى دست‏يابى اجانب به بيت‏المال مسلمين

شما ملاحظه بكنيد، خوب حالا ما حساب آنكه مى‏خواستيم بكنيم حساب ايران است. ايران وقتى كه يك جمعيت سى و چند ميليونى، به حسب اينطورى كه حالا مى‏گويند، يك جمعيت 35 ميليونى اگر بنا باشد سى و پنج ميليون يك نفر يك نفر باشند اينها 35 ميليون يك نفر يك نفر، كار يك نفر يك نفرى مى‏توانند بكنند، كار اجتماعى نمى‏توانند بكنند براى اينكه ربطى به هم ندارند. حالا كه با هم مجتمع شدند و يك مثلاً فرض كنيد جامعه‏اى تشكيل شده است از آنها، در همين متن جامعه ايجاد اختلاف مى‏كنند و افراد را كه با هم مى‏خواهند مجتمع بشوند، نمى‏گذارند. مسلك‏هاى مختلف، اين احزابى كه مى‏بينيد كه در ايران (حالا ما صحبتمان سر ايران است) اين احزابى كه از اول، مثلاً شايد از مشروطه به اين طرف اين احزاب پيدا شده باشد، اين احزاب مختلفه خيال نكنيد كه من باب اتفاق يك دسته‏اى با هم جمع شدند و حزبى تشكيل دادند، اين با يك نقشه شيطانى بوده قدرت‏هاى بزرگ براى اينكه ايران را نگذارند با هم بشوند، يك حزب درست كرده اسمش را اين گذاشته و يك حزب ديگرى درست كرده اسمش را آن گذاشته، اين حزب با آن دشمن است، آن حزب با اين دشمن است. احزاب در بطن اين جامعه درست كرده‏اند، جبهه مختلف درست كرده‏اند و اين احزاب و جبهه‏هاى مختلف هم اينطور نيست كه آن كار خودش را بكند و راه خودش را برود به آن كار نداشته باشد، آنهم كار خودش را بكند به اين كار نداشته باشد،نخير با هم مختلفند،با هم مخالفند. يك راه استفاده غرب از ما و استفاده آمريكا و شوروى از مخازن و ممالك ماها همين معناست كه در بطن خود يك جامعه كه بايد براى خودش يك حسابى داشته باشد و يك پيشرفتى بكند، در همان بطن جامعه از طريق‏هاى مختلف اختلاف درست مى‏كنند، اختلاف مسلك‏هاى مختلف عرض مى‏كنم كه جنگ ترك و فارس، جنگ كرد و مثلاً غير كرد، جنگ مثلاً فرض بفرمائيد كه بلوچ و غير بلوچ از اين مسائل درست مى‏كنند و مى‏تراشند. يك مملكتى كه بايد همه با هم مجتمع بشوند، هر كدام را به يك راهى مى‏برند يعنى نقشه‏ها مى‏برد اينها را به راه‏هاى مختلف و به واسطه همين اختلافاتى كه در بطن خود جامعه است نمى‏گذارد اين جامعه رو به ترقى خودش برود. آنها استفاده خودشان را مى‏كنند، اينها مى‏زنند توى سر هم و آنها مى‏آيند نفت‏هايشان را مى‏برند و گازهايشان را مى‏برند، هر چه دارند آنها غارت مى‏كنند كسى هم نيست كه حرف بزند براى اينكه يك فكر واحد نيست، افكار

صحيفه نور ج 2 صفحه 250

متشتت و مختلف است. بنابراين، اين يك سنخ اختلافاتى است كه توى جامعه و بطن جامعه ما مى‏اندازند و من باب اتفاق نيست و نقشه است كه اين اختلافات را درست مى‏كنند.

نقشه‏هاى اجانب، عامل اختلاف و راه تحكيم سلطه گران و سدى در برابر پيشرفت اسلام

يك سنخ ديگر اين است كه قبل از ماه مبارك و قبل از ماه محرم كه دو ماهى است كه - اجتماعات مسلمين هست، در ماه عرض مى‏كنم كه ماه رمضان، ماه اجتماعات است، مساجد كه اين مردم توجه دارند به اين اجتماعات، ماه محرم هم در ايران وقت اجتماعات است، اين را ديگر دولت‏هاى خودمان آنها هم كمك مى‏كنند همه با هم. دولت‏هاى خودمان در اين دو موسم (شما حالا بعدها امتحان كنيد در اين دو موسم) قبل از اينكه اين دو موسم بيايد يك چيزى توى كار مى‏آورند. ما ديديم كه دو سال، سه سال، حالا هم تتمه‏اش هست و چه بساطى درست كردند براى كتاب شهيد جاويد، با هم اختلافات، اهل منبر و اهل محراب، اهل بازار و اهل كذا، يكى از آن طرف كشيد و يكى از آن طرف كشيد و يك ماه مبارك و يك ماه محرم و ساير ايام خودشان را صرف كردند و قوا را هدر بردند و اعليحضرت با كمال آرامش اموال اين ملت را خورد و سلطه خودش را تحكيم كرد بر آنها. آقايان هم همه متوجه هستند كه كجاى كتاب شهيد جاويد چى چى نوشته، كجايش چى چى نوشته، مقصودش اين است، مقصودش آن است، دعوا كردند سر اين مطلب و اختلافات و منبرهايى كه بايد صرف اين بشود كه اين سدى كه سر براى اسلام، براى پيشرفت اسلام، براى پيشرفت مملكت است بشكنند، اين سد محمدرضا شاهى را بشكنند همه قوا صرف كتاب شهيد جاويد شد و اختلافات سر كتاب شهيد جاويد هدر دادند قواى خودشان را چند سال، الان هم دنبالش هستند، بعد از آن دوباره يك چيز ديگرى را آوردند، مرحوم شمس آبادى خدا رحمتش كند، رفتند مثلاً يا كشتند او را يا كشته شد، يك بساطى هم آنطور بود يكسال هم مردم را معطل اين كردند كه آن آقاى شمس آبادى را كى كشتش، كى كشتش، دعوا سر يك همچنين مسأله‏اى كردند و اين بى‏نقشه نيست، شما خيال نكنيد كه همين طورى واقع شده يك كسى را كشته شد و يك كس را هم چيز كرده، خير اين يك نقشه‏اى است كه روى اين نقشه حساب شده است. آنوقتى كه شما مى‏خواهيد اجتماع با هم پيدا كنيد وآنها مى‏ترسند كه مبادا در اين اجتماعات چه بشود، يك همچنين مطلبى را پيش مى‏آورند، يك قدرى كهنه مى‏شود يك چيز ديگر پيش مى‏آورند، (على شريعتى). چقدر قواى ما را، قواى اسلامى را تحليل بردند و همه را به هم متوجه كردند و همه قدرت‏ها را كوبيدند براى اختلاف بين اين اهل منبر، داد و قال و اهل محراب چه و دانشگاهى چه و دانشكده چه.

الان هم اين اختلافات هست، همين اختلافات اسباب اين شده است كه دشمن‏هاى اصيل شما با دل راحت بخوابند و بگويند الحمدالله خودشان به جان خودشان افتاده‏اند و دارند توى سر خودشان مى‏زنند.

صحيفه نور ج 2 صفحه 251

بيدارى و انسجام در كارها، از بين برنده نقشه‏هاى شياطين

بايد بيدار بشوند نسل جوان، توجه پيدا كنند نسل جوان به اين نقشه‏هاى شيطانى كه مى‏ريزند. الان در اروپا شما چندين هزار جمعيت داريد، اين چندين هزار جمعيت اگر چنانچه با يك مقصد راه بروند، يعنى شما در فرانسه هستيد، يك دسته ديگر در آلمان هستند و يك دسته ديگر آمريكا هستند، اينها همه با يك مقصد حركت بكنند، كارهايشان منسجم باشد، يك نظام داشته باشد و اينها با هم يك نقشه را بخواهند پياده بكنند خيلى كار از آنها بر مى‏آيد. مع الاسف نيست يك همچنين چيزى، اختلافات باز هست، يك گروهى او درست كرده، يك گروهى او درست كرده، اين گروه‏ها با هم اختلاف دارند، او مى‏آيد براى او يك چيزى مى‏گويد، او مى‏آيد براى او يك چيزى مى‏گويد. در ايران هم اينطور است، الان كه ايران به خود آمده يك قدرى و الان در توده‏هاى مردم ايران اختلافات در اين مقصد كم هست يا نيست و آنهايى هم كه مثلاً احتمال اختلاف در آنها مى‏رود، آنها هم در اقليت واقع هستند، يا خير كم كم به خود آمده‏اند، الان وقت اين نيست كه ما در اين قضاياى جزئيه بنشينيم با هم اختلاف كنيم، اين نظير اين مى‏ماند كه يك زلزله‏اى واقع بشود در يك شهرى و بخواهد خانه‏ها را خراب كند، شما با هم بنشينيد مباحثه بكنيد كه فلان قصه چه جورى است، قصه بگوئيد به هم، زلزله خواهد همه را كشت.

امروز اختلاف خيانت به قواى متحد مسلمين است

الان كه تمام قواى مسلمين ايران جمع شده با هم، در مقابل قدرت‏ها ايستاده است، در مقابل شاه و آن قدرت‏هايى كه دنبال او هستند الان ايستاده است اين خيانت بر اسلام است كه ما اختلاف بيندازيم بين خودمان و با هم ما اختلاف كنيم. اين خيانت به يك ملت است كه به واسطه اختلافات ما خنثى بشود اين حركتى كه در ايران پيدا شده است. اگر اين حركتى كه در ايران پيدا شده و سابقه ندارد در تاريخ، نه در تاريخ ايران، شما در تاريخ نمى‏توانيد پيدا كنيد كه بچه اينقدرى آن همزبان باشد با پيرمرد در يك مطلب، همه با هم باشند. اگر خداى نخواسته اين جنبش و نهضتى كه در ايران پيدا شده و سابقه ندارد اين اگر چنانچه بى‏نتيجه بخوابد، تا ابد زير سلطه غير خواهيد بود، خواهيد بود زير چكمه غير تا ابد، قطع مى‏كنند، قطع مى‏كنند نسل‏هاى شما را.

همصدايى بر ضد رژيم، حكم عقل و شرع است

اينها حالا فهميدند كه يك قدرتى هست در اين جمعيت. ايران داراى يك قدرتى هست، يك قدرتى است كه نظامى نمى‏تواند اين را به هم بزند، حكومت نظامى نمى‏تواند اين كار را به هم بزند، يك قدرتى است كه الان ابرقدرت‏ها را متزلزل كرده كه بايد چه بكنند، چه شيطنتى بكنند اين قدرت را بگيرند، الان مشغول مطالعه و بررسى و نقشه‏كشى هستند كه اين قدرتى كه الان، اين جنبشى كه الان پيدا شده و مثل سيل خروشان دارد حركت مى‏كند و خنثى ميكند آن نقشه‏هاى آنها را، چه نقشه‏اى پيش بياورند كه

صحيفه نور ج 2 صفحه 252

خاموش بشود اين، بايستد اين نهضت. اگر اين نهضت خداى نخواسته به نتيجه خودش نرسد و بخوابد، ايران و اسلام و مسلمين تا ابد زير سلطه اروپا و آمريكا خواهند جان داد. اگر يك همچو چيزى هست (هست، اگرى ندارد) اگر يك همچو چيزى را احراز ما كرديم يا احتمالش را داديم، حكم شرع و عقل اين است كه بايد همه با هم همصدا باشيم. جائز نيست كه ما با هم اختلافات داشته باشيم و هر كسى يك راهى برود، همه با هم يك صدا بايد بكنند و همه بگويند نه، نه محمدرضا شاه و نه سلسله پهلوى و نه لندن و نه آمريكا و نه شوروى خودمان، اسلام، مسلمين، خودمان. اگر اين پيشرفت را كرديد، امروز اگر اين اتحاد را حفظ كرديد و پيشرفت كرديد و نجات پيدا كرده‏ايد. و اگر الان نجات پيدا نكنيد خدا مى‏داند تا آخر گرفتار هستيد.

خدايا! من گفتم

خدايا! من گفتم، من آن چيزى را كه مى‏فهمم گفتم به آقايان، گفتم به جامعه ايران و من تقصير ندارم. مطلب يك مطلب شوخى نيست، مطلب اين است كه يك ملتى در طول تاريخ زير سلطه سلاطين جور بوده‏اند، در طول تاريخ 2500 سال زير سلطه سلاطينى بوده است كه همه‏اش جور بوده است، حتى آن عادل‏هايشان خبيث بودند، حتى آن انوشيروان عادلش هم از خبيث‏ها بوده‏است، حتى آن شاه عباس جنت مكانش هم از اشخاص ناباب بوده است، پسر خود را كور كرده است. در طول تاريخ اين ملت زير سلطه و چكمه اين سلاطين خبيث بوده.

مطالعه و شناسايى آداب و روحيه اقوام، راهى بر دستيابى مخازن

در 200 سال پيش از اين، 300 سال پيش از اين كه خارجى‏ها راه يافتند به اينجا، مطالعات كردند و همه چيز را بررسى كردند و روحيه مردم را بررسى كردند و زمين‏ها را بررسى كردند، با شتر رفتند بيابانهاى ما را بررسى كردند كه چه دارد چه ندارد تاريخ را ببينيدبا شتر اينها آمدندو رفتند آنوقتى كه اتومبيل و اينها نبوده است با شتر رفتند تمام اين بيابان هاى بى آب و علف را گردش كردند و مطالعه در آن كردند، مطالعه در روحيه همه اين مملكت و اشخاصى كه در اين مملكت يعنى طوايفى كه در اين مملكت است از بلوچ گرفته تا عرض مى‏كنم كرد گرفته تا لر گرفته همه رامطالعه‏اينها كرده‏اند كه چه جورى مى‏شود اينها را نگهشان داشت به حال عقب ماندگى و اينها را قانع كرد يك وقت انقلاب نكنند. ازآنوقت تا حالا ما زير سلطه آمريكا و اروپا هستيم، اولش اروپا بوده و انگلستان بوده و اينها و بعدش هم حالا آمريكا آمده در كار كه بدتر از آنهاست، شوروى و آمريكا، هر كس از يك طرف. خوب اينهاخواهند مخازن ما را ببرند، همه چيز ما را مى‏خواهند از بين ببرند، استفاده كنند و ما را به يك حال عقب مانده و بيچاره نگه دارند. خوب،چه كنند؟ مطالعه كرده‏اند به‏اين رسيده‏اند كه بايد اينها را بايد از هم جدا كرد. خيلى مسايل اينها دارند، خيلى مسائل دارند. بايد به واسطه همين كه مسلمين را اول از هم جدابكنند كه اين عراق و اين ايران، اين افغانستان، اين‏

صحيفه نور ج 2 صفحه 253

پاكستان و اين چه و آن چه، اينها از هم جدا، هر كدام به ديگرى جنگ بكنند، خوب اين يك راه فرجه‏اى براى اينكه نتوانند اينها، به خودشان مشغول باشند و نتوانند اينها با هم مجتمع بشوند كه مقابل ابر قدرت بايستند.

رژيم، سركوبگر روحانيت و جلوگيرنده اجتماع مسلمين

در داخله هر مملكتى مثلاً حالا مملكت ايران كوشش كردند به اينكه در داخله ايران از راه‏هاى مختلف يك كارهايى بكنند كه قوا با هم مجتمع نشوند. آخوند را پيش مردم زمان رضاشاه همچو مبتذل كرده بودند - آخوندرا - كه‏آخوند نمى‏توانست ازخانه، بيرون آيد نه از دست دولت از دست مردم، مردم را اينجور كرده بودند. (اين آخوندها همه درباريند!) آن دربار داشت آخوندها را مى‏كوبيد، ازآن طرف اينها مى‏گفتند اينها درباريند، اين دربار آخوندهاى ما را، ملاهاى ما را داشت مى‏كشت، در حبس مى‏برد مى‏كشت، از آن طرف هم ملت‏گفت اينها همه درباريند. ترزيق كرده بودند به آنها كه بايد اين ملا كه ممكن است در مقابل قدرت‏ها بايستد بايد بشكنند آنرا در بين ملت خودش، ملت را از آن جدا بكنند، وقتى كه جدا كردند از خودش قوه نيست ديگر در كار، يك كسى كه جلو بيفتد و كار بكند و ملت هم با او همراه باشد نيست. آخوند است، آخوند بايد شكسته بشود.

رهائى مسلمين در گرو بازگشت به قرآن

اكتفاى به آخوند نكردند، (اسلام افيون است! دين اصلاًافيون است!) اين دينى كه همه تحرك‏ها به واسطه دين است قرآنى كه آيات قتالش آنطور روشن است، آيات تحركش آنطور روشن است اسمش را مى‏گذارند افيون يعنى مى‏خواهند مردم بيچاره را بخواباند تا قدرتمندها بخورند. قرآنى كه به جنگ قدرتمندها آمده است، اينها مى‏گويند قدرتمندها درست كرده‏اند كه بيچاره‏ها بخوابند! آن نبى اكرم و ساير كسانى كه اسلامى هستند، جنگ‏هايش با همين قدرتمندها بوده است، معذالك تزريق كرده‏اند كه (اينها قدرتمندها آوردند روى كار). اينها نقشه‏هاست براى اينكه شماها را جدا كنند خودتان را از هم و شما را از قرآن جدا كنند. قرآن يك سدى است كه اگر به آن تشبث كنند و كرده بودند، مسلمين به اين گرفتارى نمى‏شدند. قرآن را ما رها كرديم، اين سد را ما به آن تشبث نكرديم رسيديم به اينجا كه از هر طرف توى سرما دارند مى‏زنند، از هر جا كه سربلند كنيد يك مامورى گذاشتند تو سرما مى زنند.

شكست فرهنگ و اسلام ماموريتى براى شاه آمريكائى

اين محمد رضا شاه خودش گفت كه متفقين صلاح ديدند كه ما باشيم. پريروز هم كه وزير خارجه انگلستان گفت كه (ايشان براى ماست، ايشان منافع ما را دارد حفظ مى‏كند، چطور ما با او چيز نكنيم) ما مى‏دانيم كه ايشان منافع شما و آمريكا را دارد حفظ مى‏كند، داد ملت همين است كه ايشان آمده براى

صحيفه نور ج 2 صفحه 254

منافع شما خدمت به وطن بكند! ماموريت براى وطن دارد! ماموريت از طرف آمريكا دارد و انگلستان، بايد مردم را اينطور كند، بايد ايران را عقب نگه دارد، فرهنگ ايران را بشكند، روحانيت ايران را بشكند، اسلام را عقب بزند، تاريخ اسلام را تغيير بدهد، شما خيال كرديد كم كارى كرد اين خبيث؟ از اول كه اين جنايت كرده تا آخر هم جنايتى بكند يك طرف، تغيير تاريخ اسلام يك طرف، اين كم جنايتى بود كه اين مرد كرد؟ اينها همه دست به هم دادند براى اينكه اين سدها را بشكنند و الان كه ايران قيام كرده و همه يكصدا دارند مى‏گويند (مرگ بر اين سلطنت)، الان اختلاف چه در خارج كشور، چه در داخل كشور انتحار است، خودكشى است. اختلافات بين طبقات روشنفكر و غير روشنفكر، در دانشگاه بين اين جمعيت و آن جمعيت، الان اختلاف بين اينها يك انتحارى است، يك خودكشى است، مملكت را به باد دادن است، خيانت است بر مملكت، خيانت است بر اسلام. براى چى اختلاف داريد؟ چرا شما يك عده‏اى كه آمديد در خارج كشور زحمت مى‏كشيد با هم مختلف هستيد؟ جمع بشويد، با هم اجتماعات داشته باشيد، يك راه برويد همه‏تان يكصدا داشته باشيد، همه‏تان، تا اين به صورت سيل درآيد و اين سيل بنيان كن، بكند بنيان اين سلسله را و آنهايى كه منافع ما را به واسطه اينها از بين مى‏برند. انشاءالله خداوند همه شما را محفوظ نگه دارد و همه ما را انشاءالله عفو كند.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 255

تاريخ: 10/8/57

مصاحبه امام خمينى با راديو - تلويزيون اطريش‏

سؤال: چرا حضرت آيت الله عراق را ترك كردند؟

جواب: دولت عراق زير فشار شاه، مرا از فعاليت سياسى كه مسووليت آن را بر دوش مى‏كشم منع نمود، از اين جهت آنجا را ترك كردم.

سؤال :آيا تصميم داريد به ايران برويد؟ چرا به ايران نرفته‏ايد

جواب: حضور در خارج براى افشاى جرائم شاه در سطح جهانى مناسبتر است

سؤال: شانس مخالفين را در به دست گرفتن قدرت چگونه ارزيابى مى‏كنيد؟ جواب مخالفين رژيم، يك ملت است و ناچار ملت پيروز است.

سؤال : ارزيابى شما از شاه به عنوان رهبر كشور، خصوصاً بعد ازقتل عام چيست؟

جواب: شاه هيچ گاه رهبر كشور نبوده و مزاحم رهبرى بوده است و پس از اين قتل عام‏ها پايگاهى نخواهد داشت، چنانچه در بين ملت قبلاً هم نداشته است ولى اكنون ملت ما به بيدارى بر ضد او قيام كرده است و ناچار بايد اين رژيم تغييركند.

سؤال: نظرتان درباره تغييرات و تحولات آينده ايران چيست؟

جواب: با قيام انقلابى ملت شاه خواهد رفت و حكومت دموكراسى و جمهورى اسلامى برقرار مى‏شود، در اين جمهورى، يك مجلس ملى مركب از منتخبين واقعى مردم امور مملكت را اداره خواهند كرد. حقوق مردم خصوصا"اقليت‏هاى مذهبى، محترم بوده و رعايت‏

صحيفه نور ج 2 صفحه 256

خواهد شد و با احترام متقابل نسبت به كشورهاى خارجى عمل مى‏شود نه به كسى ظلم مى‏كنيم و نه زير بار ظلم مى‏رويم. كشور در حال حاضر ورشكست شده است و همه چيز از بين رفته است. با استقرار جمهورى اسلامى، ساختمان واقعى و حقيقى كشور شروع خواهد شد.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 257

تاريخ: 10/8/57

مصاحبه امام خمينى با خانم اليزابت تارگود خبرنگار روزنامه انگليسى گاردين‏

سؤال: آيا حضرت آيت الله فكر مى‏كنند كه شاه به عنوان رئيس قواى مسلح بتواند از مبارزات حاضر بر ضد حكومتش جان سالم بدر برد (باقى بماند)؟ اگر نه، چرا؟

جواب: خير، سلطنت شاه و خاندان پهلوى بر ملت ما تحميل شده است. فرماندهى كل قواى مسلح بودن شاه نيز بر ارتش تحميل شده است. شاه به هيچ وجه معرف واقعى ارتش نيست. رژيم در طى 50 سال گذشته از ارتش و نيروهاى انتظامى براى سركوبى ملت استفاده كرده است. اميد مى‏رود كه ارتش به خود آيد و به جنبش ملت بپيوندند. من مطمئن هستم كه شاه از اين مبارزات كنونى عليه خود و سلطنت خاندانش جان سال به در نخواهد برد.

سؤال : تحت چه شرايطى حضرت آيت الله بازگشت به ايران را مورد بررسى قرار خواهند داد؟ آيا با وجود شاه، تنها به عنوان پادشاه بر موازين قانون اساسى (سلطان و نه حاكم) موافقيد؟ آيا حضرت آيت الله مى‏توانند بيشتر توضيح فرمايند؟

جواب: با توجه به تجارت تلخ گذشته ملت ما از اين خاندان، هيچ گونه راه حلى در چهارچوب شاه سلطنت كند و نه حكومت، قابل قبول نخواهد بود. على الاصول ما با رژيم سلطنتى مخالف هستيم و بازگشت به ايران بستگى به پيشرفت اهداف جنبش دارد، فعلاً قرار رفتن به ايران را ندارم.

سؤال: آيا خود شاه يا اعضاى ديگر دولتش (به طور مثال اردشير زاهدى) سعى به نزديك شدن و ملاقات با حضرت آيت الله كرده‏اند؟ آيا هيچ نكته‏اى به عنوان اساس احتمالى مذاكره با حضرت آيت الله پيشنهاد شده است؟

جواب: خير.

صحيفه نور ج 2 صفحه 258

سؤال: آيا هيچ يك از مخالفين دستگاه، كوششى به عنوان ميانجى بين حضرت آيت الله و شاه كرده‏اند براى مثال مهندس بازرگان و يا كريم سنجابى؟ اگر بله نتيجه اين منيانجيگرى چه بوده است؟

جواب: خير، هرگز.

سؤال: آيا هيچ فردى را در داخل ايران حضرت آيت الله به عنوان نخست وزيرى قابل قبول مورد بررسى قرار خواهند داد؟ اگر آرى چه كسى؟

جواب: در چهار چوب نظام سلطنتى، هيچ فردى را به عنوان نخست وزير تاييد نخواهم كرد.

سؤال: حضرت آيت الله فرموده‏اند كه هيچ راه حلى براى ايران نيست مگر سرنگونى سلسله پهلوى، آيا حضرت آيت الله در حال حاضر براى سرنگونى شاه كارى مى‏كنند؟ اگر آرى، اساس كار خود را چگونه قرار داده‏ايد؟ به طور مثال آيا براى اين كار، روش‏هائى طرح شده است؟ نقشه متديك هست‏

جواب: نهضت عظيم كنونى ملت ما عليه شاه و نظام سلطنتى است، بنابراين در جهت سرنگونى اين رژيم مبارزه ميشود.- براى - رهنمود ما ايجاد وحدت كلمه در ميان همه اقشار جامعه است. روش‏هاى مبارزه را مردم خود يافته‏اند و مى‏يابند. رهنمودهاى اصلى از جانب ما به موقع خود به عمل مى‏آيد. در صورت عدم كفايت روش‏هاى فعلى، اتخاذ روش‏هاى ديگر مورد مطالعه قرار خواهد گرفت.

سؤال: براى رفتن شاه، چگونه تداركات دراز مدتى ديده شده است؟ آيا جوانان احتمالاً براى پست‏هاى بالا مورد نظر قرار گرفته‏اند يا حضرت آيت الله مى‏توانند روى حمايت دولت امروز حساب كنند؟ در چنين جستجوئى وفادارى يا قابليت در مرحله نخست قرار خواهند گرفت؟

جواب: در ايرانى چه در داخل و چه در خارج استعدادهاى بسيار وجود دارد كه حكومت شاه مانع از بروز آنها مى‏شود، اين استعدادها بر اساس لياقت و وفادارى به اسلام و ملت به كار دعوت مى‏شوند.

سؤال: حضرت آيت الله به مدت طولانى از سياست‏هاى شاه انتقاد كرده‏اند، در چه حدودى سياست‏هاى خود ايشان نسبت به موارد زير

صحيفه نور ج 2 صفحه 259

با سياست‏هاى شاه فرق خواهد كرد؟

الف - اجتماعى: آيا قوانين اسلامى به مورد اجرا گذارده مى‏شود و چگونه فرقى در زندگى روزمره نسبت به قوانين حاضر پيش خواهد آمد؟ تحت لواى حكومت اسلامى، آيا حضرت آيت الله مى‏توانند به طور دقيق‏تر اين مفهوم را شرح دهند؟ آيا زن‏ها قادر خواهند بود به طور آزادانه بين حجاب و لباس غربى حق انتخاب داشته باشند؟ آيا سينماها مى‏توانند به وجود خود ادامه دهند؟ اگر آرى، چگونه فيلم‏هايى انتخاب خواهد شد؟آيا مشروبات الكلى ممنوع خواهد شد؟ درآخر، آيا ايران يك عربستان سعودى يا ليبى ديگر خواهد شد؟

ب - دفاع و خارجه و نفت حضرت آيت الله به طور دائم نقش خارجى‏ها را مورد انتقاد قرار داده‏اند، به طور اخص آمريكا را، در ايران به طور دقيق چگونه تغييراتى شما مايليد در رابطه با نفوذ خارجى در صادرات نفت و وادارت و خريد اسلحه ببينيد؟

ج - امنيت جهانى: ساواك در اصل براى تضمين امنيت داخلى عليه تحريكات داخلى به وجود آمد، آيا آيت الله ساواك را منحل خواهند كرد؟ و اگر چنين است، چه نيروئى را در نظر داريد كه جانشين نيروهاى امنيتى بنمائيد؟

جواب: الف - اجراى حدود در اسلام، موكول به تحقق شرائط و مقدمات بسيار است و بايد جهات بسيارى را از روى كمال عدالت و توجه به اينكه اسلام در كليت خود اجرا گردد در نظر گرفت. اگر اين امور در نظر گرفته شوند، ملاحظه خواهد شد كه مقررات اسلامى كمتر از هر مقررات ديگرى خشونت آميز است. زنان در انتخاب فعاليت و سرنوشت و همچنين پوشش خود با رعايت موازينى آزادند و تجربه كنونى فعاليت‏هاى ضد رژيم شاه، نشان داده است كه زنان بيش از پيش آزادى خود را در پوششى كه اسلام مى‏گويد يافته‏اند. ما با سينماهائى كه برنامه‏هاى آنهافاسد كننده اخلاق جوانان ما و مخرب فرهنگ اسلامى باشد موافق هستيم. مخالفيم اما با برنامه‏هائى كه تربيت كننده و به نفع رشد سالم اخلاقى و عامى جامعه باشد موافق هستيم. مشروبات الكلى الكليسم و ساير مخدرات كه مضر به حال جامعه‏باشند، جلوگيرى خواهد شد. حكومت جمهورى اسلامى مورد نظر ما با هيچ يك از رژيم هاى مزبور (عربستان سعودى و ليبى) منطق نخواهد بود.

ب - روابط ما با تمام خارجى‏ها بر اساس اصل احترام متقابل خواهد بود. در اين رابطه نه به ظلمى تسليم مى‏شويم و نه به كسى ظلم خواهيم كرد و در زمينه تمام قراردادها بنابر اساس مصالح سياسى اقتصادى، اجتماعى و فرهنگى ملت خودمان عمل خواهيم كرد.

ج - بله، ما ساواك و تمامى سازمان‏هاى امنيتى ضد مردمى را منحل خواهيم كرد. آگاهى مردم و مشاركت و نظارت و همگامى آنها با حكومت منتخب خودشان، خود بزرگترين ضمانت حفظ امنيت در جامعه مى‏باشد.

صحيفه نور ج 2 صفحه 260

سؤال: آيت الله فرموده‏ايد كه خواهان قدرت شخصى نيستيد، فرض كنيم كه حضرت آيت الله يك روز كه شاه رفته باشد به ايران مراجعت بفرمائيد در آن صورت خلا قدرت سياسى را چگونه پر خواهيد فرمود؟ نظر شما درباره امكان يك كودتاى نظامى چيست؟

جواب: با رفتن شاه، خلا قدرت سياسى بوجود نخواهد آمد. ادامه حكومت شاه، خود ايجاد خلا قدرت سياسى كنونى را در ايران نموده است، عمر دوران راه حل با كودتاى نظامى پايان يافته است اگر خارجيان اين كودتا را انجام دهند، ارتش ايران بيش از پيش به يك ارتش وابسته و اشغالگر تبديل خواهد شد و اين امر، خلا قدرت سياسى كنونى ايران را تشديد خواهد كرد.

سؤال: درباره مجلس حضرت آيت الله خواهان سرنگونى رژيم سلطنتى موجود و جانشين شدن يك جمهورى هستيد، چه نوع جمهورى در نظر داريد؟ (مثل سيستم آمريكائى يا فرانسوى).

جواب: ما خواهان استقرار يك جمهورى اسلامى هستيم و آن حكومتى است متكى به آراء عمومى. شكل نهائى حكومت با توجه به شرايط و مقتضيات كنونى جامعه ما توسط خود مردم تعيين خواهد شد.

سؤال :پشتيبانى آيا حضرت الله با اين موضوع موافق هستند كه در ايران معروفيت و محبوبيت حضرت آيت الله در بين جوانان ايرانى براى آن است كه شما تمامى آن چيزهائى را كه شاه فاقد است معرفى مى نمائيد؟

جواب: مسأله مقايسه دو شخص مطرح نيست، مسأله آگاهى و بيدارى سياسى مردم ما و هويت اسلامى آنها و معيارهاى اسلامى است. هر كسى بر اساس اين معيارهاى اسلامى با مردم حركت كند، مورد قبول و محبوبيت مردم خواهد بود.

سؤال: در مورد كمونيست‏ها آيت الله به شناخت عليه كمونيست‏ها مشهور است (كمونيست‏ها را مورد اعتماد نمى‏داند) اما كمونيست‏هاى جوان كه در تهران هستند اين روزها(نه اجباراً توده‏اى كه دنباله روى خواسته‏هاى بخصوصى هستند) به خاطر اينكه آنها قبول ندارند كه يك نفر چه شاه و چه خمينى تنها كار كند، خواستارند كه يك حكومت ملى براى مردم تشكيل شود. آيا آيت الله فكر مى‏كنند كه مى توانند اين خواسته را اجرا كنند؟ و اگر چنين است، چگونه؟ يا بهتر گفته شود آيا خمينى حزب كمونيست را دائماً غير قانونى

صحيفه نور ج 2 صفحه 261

مى‏داند؟

جواب: در اسلام، معيار رضايت خداست و نه شخصيت‏ها. ما شخصيت‏ها را با حق مى‏سنجيم و نه حق را با شخصيت‏ها، معيار حق و حقيقت است. بر خلاف اسلام، كمونيست‏ها شخصيت را بت و قدرت را در او متمركز مى‏سازند. حكومت اسلامى ما متكى به آراء عمومى خواهد بود و همه احزابى كه براى مصالح ملت ما كار كنند آزاد خواهند بود.

سؤال: عراق چه چيز باعث شد كه آيت الله نجف را ترك كنند؟ آيا فكر مى كنند كه عراق با تهران توافق كرده بودند؟ و اگر چنين است آيا چنين است آيا مى‏توانيد شرح دهيد؟

جواب: ظاهراً شاه ايران دولت عراق را تحت فشار قرار داد كه مانع فعاليت هاى سياسى من و انجام وظائفى كه برعهده دارم بشود لذا من عراق را ترك كردم.

سؤال: فرانسه تحت چه ضابطه‏اى آيت الله در پاريس زندگى مى‏كنند؟ آيا نقشه دارند در پاريس بمانند؟ و اگر نه، به كجا خواهند رفت آيا كشورهاى ديگر خصوصاً الجزاير و سوريه پيشنهادهائى براى پذيرايى آيت الله كرده‏اند؟ آيا آيت الله مى‏توانند پيشگويى كنند چگونه وجود ايشان در پاريس ممكن است اثرى در برنامه ايران و فرانسه در خصوص قرارداد پايگاه اتمى و قرارداد مترو تهران داشته باشد؟

جواب: توقف من در فرانسه موقتى است. تنها ضابطه توفق من در هر كجا كه باشد، امكان انجام وظايفم مى‏باشد. با توجه به اين توضيح، رابطه‏اى بين حضورم در فرانسه و مسائل مربوط به روابط ايران و فرانسه فعلاً مطرح نيست.

سؤال: در چه آينده نزديكى شاه سقوط خواهد كرد؟

جواب :اين مسأله مطلبى نيست كه بتوانيم پيش بينى كنيم اما برحسب قرائن خيلى دير نيست.

سؤال: آيا آيت الله جهاد مسلحانه را به عنوان وسيله مبارزه خود مورد توجه قرار خواهند داد؟

جواب: اميدوارم كار به جهاد مسلحانه نرسد و همين طور كه ملت عمل مى كند، مسائل حل شود و مقصد ملت كه رفتن رژيم و برقرارى حكومت اسلامى است تحقق پيدا كند لكن اگر مسائل خيلى طول كشيده و پيچيده شود ممكن است در آن تجديد نظر نمائيم.

صحيفه نور ج 2 صفحه 262

سؤال: بنابر اين شما همين روش هاى مسالمت آميز و بدون خونريزى را ترجيح مى‏دهيد؟

جواب: بله.

سؤال: پس از رفتن شاه در موقع برگشتن به ايران، آيا خود شما رهبر جمهورى اسلامى نخواهيد شد؟

جواب: من خود نمى‏خواهيم حكومت را در دست بگيرم اما مردم را براى انتخاب حكومت، هدايت خواهيم كرد و شرايط آن را به مردم اعلام مى‏كنيم.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 263

تاريخ: 10/8/57

مصاحبه امام خمينى با روزنامه لاكروا

حضرت آيت الله العظمى خمينى رهبر ملى و مذهبى ايران در مصاحبه با روزنامه مذهبى (لاكروا) كه به عنوان ارگان مسيحيان چپ (يوميه مسيحى چپ) شهرت دارد، فرمودند: قوانين اسلام، قوانين پيشاهنگ و پيشرو هستند. ما مبارزه مى‏كنيم زيرا رژيم كنونى ايران و آنها كه اين رژيم را به ملت تحميل كرده‏اند، مى‏خواهند ارزش هاى انسانى و فرهنگى و مذهبى ما را نابود كنند.

در اين مصاحبه كه توسط يك خبرنگار كشيش به عمل آمد، آيت الله العظمى خمينى در مورد ايدئولوژى اسلام فرمودند: اسلام به اين منظور به وجود آمد كه به انسان، ابعاد واقعى و شان انسانى اعطا كند يعنى انسان را از نظر زندگى اجتماعى، شخصى و سياسى تحول بخشد و به غناى روحى انسان يارى دهد. اسلام قادر به ايجاد چنين تحولى هست. قوانين اسلام به نيازهاى انسان پاسخ مى‏گويد، اين قوانين بسيار صريح و روشن هستند. اسلام روش و رفتار هر فرد را در برابر جامعه، طى قوانين خاصى مدون و تنظيم كرده است. اسلام چگونگى سياست جامعه را در رابطه با اقليت هاى مذهبى، مشخص ساخته است. از اين نظر قوانين اسلام واقعا" پيشرو و پيشاهنگ هستند. اگر قوانين اقتصادى اسلام اجرا شود، مملكت يك اقتصاد مترقى خواهد داشت.

يكى از بنيادهاى اسلام آزادى است. انسان واقعى ملت مسلمان قطره يك انسان آزاد شده است. رژيم كنونى ايران مى‏خواهد و مى‏كوشد و تاكنون كوشيده است كه اين بنيادهاى مترقى را در هم بشكند. بنياد ديگر اسلام، اصل استقلال ملى است. قوانين اسلام تصريح دارند كه هيچ ملتى و هيچ شخصى حق مداخله در امور كشور ما ندارد اما رژيم اين استقلال را از ما گرفته و بر باد داده است. رژيم مى‏خواهد مساجد ما را كنترل كند، دانشگاه‏هاى مذهبى و مدارس اسلامى را به ميل خود در آورد. رژيم مى‏خواهد دانشگاه‏هاى علمى و امروزى كشور را در وضع عقب مانده نگه دارد زيرا نمى‏خواهد و نمى‏تواند تحمل كند كه در برابر خود پزشكان، مهندسان، تكنيسين‏ها و افراد سياسى لايق، مستقل و منور داشته باشد. اين رژيم كه با آن مبارزه مى‏كنيم، كوشيده است كه همه اين سنت‏ها و بنيادهاى اسلام را نابود كند و به همين دليل ملت ايران به طور يكپارچه به ضديت با رژيم پرداخته است.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 264

تاريخ: 11/8/57

مصاحبه امام خمينى با راديو تلويزيون لوكزامبورگ

سؤال: شما از فرانسه، مردم ايران را به شورش دعوت مى‏نمائيد آيا تصور مى‏كنيد كه اين تنها راه حل مشكلات ايران است؟

جواب: مردم از اختناق و خيانتهاى پنجاه ساله به جان آمده و براى مطالبه حقوق اوليه خود قيام نموده‏اند. ما آنان را در اين راه حياتى مشروع، چه زمانى كه در ايران بوديم و چه در خارج ايران تشويق مى‏كنيم، اكنون راه حلى براى سرنگونى رژيم فاسد جز نهضت و مطالبه حق با داد مظلوميت نداريم و اگر مقتضى شود به راه ديگرى دست مى‏زنيم.

سؤال: آيا هدف شما در دست گرفتن قدرت است وقتى شاه برود؟ در صورتى كه شما امكان در دست گرفتن قدرت داشته باشيد چكار خواهيد كرد؟ (منظور برنامه آينده شما براى حكومت در ايران است كه بايد جانشين شاه بشود) بسيارى از ناظرين در ايران معتقدند كه بازگشت به قانون اساسى صحيح است.

جواب: هدف ما برقرارى جمهورى اسلامى است و برنامه ما تحصيل آزادى و استقلال است و تصفيه وزارتخانه‏ها و حذف ماده‏هائى كه رضاشاه و شاه فعلى با سرنيزه در قانون گنجانده‏اند و حذف مواد مربوط به سلطنت مشروطه.

سؤال: آيا شما تصور مى‏كنيد كه خطر يك قيام ملى و شورش همگانى در ايران وجود داشته باشد؟

جواب: اگر همانطور كه ملت خواستار است شاه و دودمانش بروند و حاميان خارجى او دست از حمايتش بردارند مشكل ساده تر خواهد شد در غير اين صورت امكان قيام مسلحانه ملى مى‏باشد.

سؤال: آيا شما وليعهد را به عنوان رئيس حكومت به جاى پدرش خواهيد پذيرفت ؟

صحيفه نور ج 2 صفحه 265

جواب: خير، ملت ايران از اين سلسله خاطره‏هاى بسيار تلخ دارد و تحمل حكومت هيچ يك از افراد آن را ندارد.

سؤال: آيا باعث تعجب شماست كه دولت فرانسه كه هميشه از حكومت ايران پشتيبانى مى‏نموده است، تا به حال مزاحم صدور پيام‏هاى شما كه ايرانيان را به قيام و شورش دعوت مى‏كند نشده است؟

جواب: اگر مزاحمت بكند موجب تعجب است ما مطالبه حقوق اوليه بشر را مى‏كنيم و مزاحمت با آزادى، مخالف با حيثيت فرانسه و موجب تعجب ملت ما و آزاديخواهان جهان است.

سؤال: برنامه شما براى آينده چيست

جواب: ادامه نهضت تا رسيدن به نتيجه.

سؤال: نظاميان در تظاهرات ديروز دخالتى نكردند و شاه عقب نشينى مى‏كند و عقب نشينى خود را پذيرفته است. شاه حاضر است كريم سنجابى را بپذيرد. شنيده شده است آيت الله، سنجابى را پذيرفته است، آيا حالا كه شاه حاضر به سازش شده است شما حاضر هستيد؟ آيا مخالفين حاضرند نوعى با شاه كنار بيايند؟

جواب :تظاهرات تهران براى آقاى طالقانى و تظاهرات قم براى آقاى منتظرى تظاهراتى بود كه مردم عليه‏شاه كردند و از آنان به عنوان مخافين شاه تجليل كردند. در ايران از هر نغمه ضدشاهى تجليل به عمل مى‏آيد. شاه با اين دست وپا زدن‏ها و طلبيدن ها ى اين و آن كارى از پيش نمى‏برد، اين تلاش‏ها ديگر دير شده است و براى او مفيد نيست، او بايد برود.

ما سازش را از هر كس و به هر شكلى باشد نخواهيم پذيرفت چون ملت نخواهد پذيرفت. در مذاكرات خود با اين اشخاص مطالب خود را قاطعانه بيان كرده‏ايم، هر كس قبول كند، با ماست، والا از ما جداست.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 266

تاريخ: 11/8/57

پيام امام خمينى به آيت الله طالقانى پس از آزادى از زندان شاه

بسم الله الرحمن الرحيم

حضرت حجت الاسلام و المسلمين آقاى حاج سيد محمود طالقانى دامت بركاته

اين مسأله امر طبيعى است كه شخصيت‏هائى مثل جنابعالى كه عمر گرانمايه خود را در راه آزادى و استقلال كشور و مخالفت بى امان با دستگاه جبار و غارتگران بين المللى صرف نموده‏اند در حبس و شكنجه بسر برند و از آزادى محروم باشند.

آزادى امثال جنابعالى برخلاف منطق شاه و موازين دولت اوست. فشار اراده آهنين ملت به طورى اعصاب شاه را خرد كرده است كه ديوانه وار دست به جنايات ننگ آوردى زده است كه روى تاريخ را سياه نموده، به طورى كه مستحضر هستيد دست به جنايات تعجب آورى زده، در شهرستانها دسته‏هاى ناشناس از كولى‏ها و اجيرها با چماق و قداره و پشتيبانى قواى انتظامى به جان مردم محروم افتاده و جناياتى به بار آورده و مى‏آورند. دولت كه بايد حافظ مردم باشد، قواى انتظامى او به صورت مخرب و قواى تخريبى در آمده است

تغيير مفاهيم در رژيم شاه

در عصر ما، در كشور بى پناه ما، منطق‏ها و لغت‏ها جاى خود را عوض نموده، فضاى باز سياسى همان اختناق‏ها و سانسورهاى همه جانبه است، تمدن بزرگ، وحشيگرى هاى بدتراز قرون وسطاست، دولت آشتى با مسلسل و توپ و تانك و اخيراً با چماق و قداره، مردم را به تباهى كشيدن است، اصلاحات ارضى، كشاورزى را ساقط نمودن است، استقلال، وابستگى اقتصادى و فرهنگى و نظامى به اجانب است، فرياده هاى مرگ بر اين سلطنت پهلوى، شاهدوستى و علاقه به رژيم است.

تحول روحى و عملى ملت

شما اكنون كه از حبس كوچك به حبس بزرگ منتقل شده‏ايد، با اين حقايق عجيب و لغات تازه مواجه هستيد ولى از طرف ديگر با يك تحول عظيم روحى ملت، از حيث شناخت و تحول عملى عظيم تر از حيث عمل مواجه هستيد. توده‏هاى مردم كه قبل از نهضت عظيم اسلامى، نظام شاهنشاهى را مظهر مليت و مدار عظمت كشور

صحيفه نور ج 2 صفحه 267

مى دانست و فرمان شاه را مطاع و متبع و از گزاف گوئى هاى شاهان و گويندگان دربارى و مديحه سرائى آنان كشور را در سايه رهبرى شاه مترقى و پيشرفته تا دروازه تمدن بزرگ مى‏پنداشت و استقلال مملكت را در زير پرچم شاهنشاهى بيمه شده به حساب مى‏آورد، با يك جهش و شناخت همگانى، تمام پايه‏ها و كنگره‏هاى اين قصر خيالى ناگهان فرو ريخت و محتواى اين لغات و الفاظ فريبنده و بزك شده ظاهر شد و تهى بودن اين طبل‏هاى پر سرو صدا از محتوى معلوم گرديد و ورشكستگى اقتصادى و به غارت رفتن بيت المال و تباهى كشاورزى و وابستگى فرهنگى و ارتشى برملا گرديد.

و نيز توده‏هائى كه قبل از نهضت به امر يك پاسبان به جشن برمى‏خاست و بر بالاى مغازه‏ها بيرق شادمانى مى‏زد و فرمان شاه را به دنبال جزافه‏هاى شعراء دربارى، فرمان ايزد ميدانست، با يك جهش اسلامى به عصيان برخاست و با مشت‏هاى گره كرده و فريادهاى مرگ بر اين سلطنت پهلوى، مردوزن و كوچك و بزرگ به خيابان‏ها ريخته و در مقابل مسلسل و توپ و تانك، قهرمانانه مقاومت نموده و با فداكارى و خون جوانان برومند خود، قدرت شاهانه متكى بر ابرقدرت‏ها را شكسته و او را مجبور به تسليم نموده، ولى تسليم او را نپذيرفته و نخواهند پذيرفت. با چه منطق ممكن است از خيانت‏ها و جنايت هاى بى پايان اين اهريمن جهنمى بگذرد و به مقام سلطنت غيرقانونى او سرنهد. ما با اين منطق مخالف و كسانى كه با آن موافقند، با ملت و ما كه خدمتگزا ملتيم موافق نيستند. والى الله المشتكى.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 268

تاريخ 11/8/57

پيام امام خمينى به فقيه عاليقدر آيت الله منتظرى پس از آزادى از زندان شاه

بسم الله الرحمن الرحيم

حضرت حجت الاسلام و المسلمين آقاى حاج شيخ حسينعلى منتظرى دامت بركاته

ترس خيانتكاران از رجال عدالتخواه

هيچ از دستگاه جبار جنايتكار تعجب نيست كه مثل جنابعالى شخصيت بزرگوار خدمتگزار به اسلام و ملت را سال‏ها از آزادى، ابتدائى ترين حقوق بشر محروم و با شكنجه هاى قرون وسطائى با او و ساير علماى مذهب و رجال آزاديخواه رفتار كند. خيانتكاران به كشور و ملت از سايه مثل شما رجال عدالتخواه مى‏ترسند. بايد رجال دين و سياست دربند باشند تا براى اجانب و بستگان آنان هر چه بيشتر راه چپاول بيت المال و ذخائر كشور باز باشد.

فضاى آزاد سياسى، از ديدگاه ابرقدرت‏ها

در منطق كارتر و ساير نفتخواران مفتخوار، فضاى آزاد يعنى به زندان كشيدن جناح هاى آزدايخواه و استقلال طلب، از علماى روشنفكر مذهبى تا رجال سياسى و دانشجويان و رجال محترم بازار و سانسور مطبوعات و دستگاه هاى تبليغاتى و در اين منطق، ترقى و تمدن كشور يعنى وابستگى شريان هاى آن از فرهنگ و اقتصاد و ارتش تا دستگاه‏هاى قانونگذارى و قضائى و اجرائى. اين برنامه در كشور ما بيش از پنجاه سال دوران سياه پهلوى پياده و مورد عمل بوده و هست.

جناح هاى پيشرو، حق تخلف از خواست ملت را ندارند

اكنون كه ملت غيور ايران با نهضت عظيم اسلامى به پا خاسته و با مشت گره كرده در مقابل دستگاه‏هاى ستمگرى و چپاول چون سدى آهنين ايستاده و پايه هاى بنيادهاى آن يكى پس از ديگرى فرو ريخته يا در حال فرو ريختن است، بر جناح هاى پيشرو از مراجع عظام و علماى اعلام مذهب و خطباى محترم و مدرسين و دانشمندان تا رجال سياسى و روشنگران دانشگاه‏ها و بازارها و كارمندان محروم و كارگران مظلوم روشنفكر لازم است اين فرصت الهى را از دست نداده، بى امان جميع اقشار ملت را به پيش هدايت كنند و از خواست ملت كه برچيده شدن نظام سلطنتى و قطع دست اجانب از

صحيفه نور ج 2 صفحه 269

دخالت در مقدرات كشور و از غارتگرى‏ها و قيام جمهورى اسلامى ضامن آزادى و استقلال به جاى رژيم سلطنتى منشا تمام بدبختى‏ها و عقب ماندگى‏ها، سرموئى تخلف و عقب نشينى نكنند كه آن هدر دادن خون جوانان عزيز اسلام و به تباهى كشيدن همه جانبه كشور و كمك به هدم احكام، بلكه اساس اسلام است كه از اعظم كبائر و بالاترين خيانت است.

ما با بودن رژيم حاضر، دموكراسى را هم به فرض محال اگر تامين گردد نمى‏پذيريم. ملت نمى‏تواند از خون جوانان عزيز خود و خيانت‏هاى چندين ساله صرفنظر كند. اسلام تكليف اين جانى را معين فرموده.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 270

تاريخ 11/8/57

بيانات امام خمينى در مورد تمدن بزرگ و اصلاحات اراضى!

فضاى باز سياسى واژه‏اى از لغت نامه شاه

از چيزهائى كه ما در اين عصر مواجه هستيم، اين لغات و واژه هاست كه عوض شده است بسيارى از واژه‏ها و لغت هاست كه در عصر ما در ايران يك صورت ديگرى پيدا كرده و يك لغتنامه جديدى بايد برايش باز بكنند، مثلاً از لغاتى كه حالا استعمال مى‏شود فضاى باز سياسى كه آن در كلمات شاه زياد ديده مى‏شود كه يك فضاى باز سياسى ما در ايران اعطا كرديم و ايجاد كرديم و در كلمات ارباب‏هايش هم مثل كارتر مثلاً همين مسأله تكرار مى‏شود كه اين شاه يك فضاى سياسى همين ديروز ظاهراً وليعهد را يعنى پسر شاه وليعهد، البته اين هم مثل اوست، برده‏اند پيش كارتر و انگار تقدير كرده است از شاه كه آزادى داده است. اين يكى از لغت‏هائى است كه در عصر ما معناى خودش را از دست داده به يك معناى ديگر. فضاى باز سياسى در ايران يعنى اختناق همه چيز، سانسور همه مطبوعات و جلوگيرى از هر اظهار نظر. بشر در اظهار نظر خودش آزاد است، فضاى باز سياسى يعنى جلوگيرى از هر اظهار نظرى، در زندگى خودش، در مقدرات خودش هيچ حق اظهار نظر ندارد، مطبوعات هيچ حق ندارند كه يك كلمه برخلاف آنكه ديكته به آنها مى‏شد بنويسند. خوب حالا اخيراً يكقدرى اينجا صحبت مى‏كنند و راديو هم همين طور و اين توجه عمومى و اين مشت‏هاى گره كرده برادران ما در ايران، اين موجب اين شد كه نتواند ديگر همچو آنطور كه دلشان مى‏خواست عمل بكنند.

شاه، نقطه اصلى جنايات

حالا هم باز به آن آزادى نيست و لهذا مى‏بينيد كه در تمام اين روزنامه‏ها و در تمام اين راديوها و دستگاه تبليغى، آن نقطه اصلى را باز نمى‏توانند ذكر كنند. همه مان مى‏دانيم، همه‏شان مى‏دانند، همه مطبوعات و ارباب مطبوعات مى‏دانند اين را كه آن نقطه اصلى كه البته نقطه اصلى كه عرض مى‏كنم، نقطه اصلى در اين صف نوكرها، نه در آن صف اربابها، آن نقطه اصلى عبارت از شاه است يعنى تمام اين جنايت‏هايى كه در ايران واقع شده است در عصر ما، در اين عصر، تمام اين جنايت‏ها با امر شاه است. امكان ندارد كه يك سربازى سرخود آدم بكشد يا يك صاحب منصبى سرخود اجازه آدمكشى بدهد يا يك وزيرى، يك - نمى‏دانم - نخست‏وزيرى همچو قدرتى داشته باشد كه سرخود دستور كشتن، دستور زخم

صحيفه نور ج 2 صفحه 271

زدن، اين دستوارات را بدهد. تمام اين جنايت‏هايى كه واقع شده و شود با امر مستقيم شاه است كه (بايد بزنيد) در 15 خرداد از قرارى كه معرف شد كه فرمان‏دار خود او بوده است و با آنكه خودش بالاى آنها چيز كرده است و امر مى‏كرده، امرش اين بوده است كه به جاهائى بزنيد كه ديگر زخمى نباشد مريضخانه‏ها، به جاهائى بزنيد كه بكشد.

آزادى و فضاى آزاد سياسى معنايش اين است كه هيچ كس حق اظهارنظر ندارد، چنانچه مطبوعات ما حالا هم حق اظهارنظر ندارند، اگر يك وقتى آزاد بشود مطبوعات ما و دستگاه‏هاى تبليغاتى از قبيل راديو و تلويزيون و اينها، آنوقت معلوم مى‏شود قضيه چه هست و چه بوده است يعنى حالا نه من و نه شما و نه اكثر مردم اطلاع نداريم از اينكه چه گذشته است، ما اطلاع از اين ظواهر داريم، از اين خيابان‏ها كه كشته‏ها تويش پشته شده است و از اين ظواهر امر، از اين سطح ظاهرى ماها اطلاع داريم، از آن سطح باطن و از آن مسائلى كه بر ايران گذشته است و مى‏گذرد زير پرده است، از آنها ما الان اطلاع نداريم لكن اشخاصى هستند كه اطلاع دارند و در عمق مسائل بوده‏اند و حالا شايد همه چيزها هم نباشد لكن خوب بيشترش در تواريخ هست. الان شما مطمئن باشيد كه كتاب‏ها نوشته شده است لكن اينها نتوانسته‏اند اين كتاب‏ها را طبع كنند و منتشر و آنوقتى كه آزاد بشود به معناى حقيقى آنوقت هست كه اين كتاب‏ها بيرون مى‏آيد، آنوقت مطبوعات ديدنى است. حالا هم باز مطبوعات ما سانسور است ولهذا اسم جانى حقيقى در هيچ يك از مطبوعات ما نمى‏شود منعكس بشود و نشده است و هيچ يك از در خطابه هاى هيچ يك از رجال باز يك همچو مطلبى كه جانى حقيقى را معرفى كنند، - لكن - اين كسى كه همه جنايات را كرده است اين، آن شخص، محمدرضا پسر رضا، هيچ نتوانسته‏اند تا حالا بگويند ولى مردم‏گويند، اين در لسان مردم، بچه هاى 12 ساله و 10 ساله مى‏گويند، مردم توى خيابان هاى قم و تهران و ساير شهرستان‏ها مى‏گويند مطلب را اما رجال ما نمى‏توانند بگويند.

مادران، مشوق جوانان در مبارزه ضد رژيم

به اين توده مردم چون نمى‏شود خيلى دست درازى كرد، يا حاضرند توده مردم به اينكه كشته‏اى هم بدهند، بلكه كشته‏هايى بدهند، بلكه جوان هايشان را هم مى‏دهند و بعد هم افتخار مى‏كنند مادرهاى امروز نمونه است خدا مى‏داند، يعنى در طول تاريخ مثل اين مادرها ما نداشتيم الا كم كه فرزندانش كشته بشود و بعد بيايد بگويد كه نه، من افتخار دارم. بعضى از جوان‏ها به من مى‏گفتند كه اين مادرها ما را گرم نگه داشته‏اند، اين عكس العمل اين مادرهاى جوان مرده ما را زنده نگه داشته و گرم نگه داشته براى اينكه اينها هستند كه به ما شجاعت مى‏دهند، اينها هستند كه ما را تشويق مى‏كنند. اين فضاى آزاد سياسى ماست يعنى اين لغت تفيير كرده است و معنايش را از دست داده. معنايش الان در منطق آقاى كارتر و منطق شاه اين شده است كه همه اين اختناق‏ها اسمش شده است فضاى آزاد سياسى!!

صحيفه نور ج 2 صفحه 272

تمدن بزرگ در لسان شاه و كارتر

از لغت‏ها، تمدن بزرگ، دروازه تمدن بزرگ، تمدن بزرگ هم از آن چيزهايى است كه، اين واژه‏اى است كه معناى خودش را از دست داده يك معناى ديگر در منطق اينها دارد. اين هم در لسان شاه زياد است، در لسان كارتر هم كه پدر بزرگ ايشان هست، اين هم در لسان او شبيه اين هست كه تمدن بزرگ و اينها، تمدن بزرگ در لسان اينها هم اين است كه تمام آثار تمدن يك ملت زير پا و سركوب بشود. فرهنگ يك ملت در راس تمدن بزرگ واقع شده، فرهنگ بايد يك فرهنگى باشد موافق با تمدن و فرهنگ ما وقتى كه ملاحظه مى‏كنيد يك فرهنگ وابسته غيرمترقى منحط است كه جوان‏هاى ما را نگذاريد يك قدم بالاتر از يك حدى، تا يك حدى يك قدم بالاتر بروند. در ايران كه اينطور هست هيچ، اين جوان هاى ما كه آمده‏اند در خارج، همين ديروز پريروز، ديشب، كى، چند تايشان، جوان‏هاى خوبى آمدند اينجا تو اين اطاق پيش من گفتند كه ما در فلان مملكت كه حالا ديگر يادم نيست زياد، يادم نمى‏ماند، ما در اينجا تحصيل مى‏كنيم لكن به ما چيزى نشان نمى‏دهند، ما همانجا هستيم به اسم، گفت ما تحصيلاتمان در ايران به يك حدى بود، اينجا كه آمديم ما را در حد پائين تر الان دارند استعمال مى‏كنند، در حد پائين تر و ماهمين طور اينجا هستيم بيخود و شما اجازه بدهيد كه ما برويم به ايران، آنجا بلكه يك كارى انجام بدهيم يعنى كارى با برادرهايمان انجام بدهيم.

الفاظ، پوششى براى فرهنگ استعمارى

در ايران بنابر اين بوده است كه يك فرهنگ وابسته، فرهنگ وابسته به معناى اينكه يك فرهنگى داشته باشيم ما، دانشگاه داشته باشيم نگويند دانشگاه داريم، دانشكده، دانشگاه، دانشسرا همه اين الفاظ موافق با فرم تمدن الفاظش را داشته باشيم لكن محتوى نداشته باشد كه كه صورت شبيه تمدن ولى تو خالى. از اولى كه مدارس در ايران، مدرسه‏اى كه مى‏خواسته كه يك رشدى بكند، در ايران تاسيس شده، از اول اينطور بوده منتهى به اين فساد نبوده، از اول اينطور بوده كه بنابر اين بوده است كه نگذارند يك فرهنگ حقيقى و واقعى يك تحصيلكرده‏هاى صحيح در ايران پيدا بشود و مزاحمت خواهند كرد. با مقاصدى كه آنها دارند و با منافع آنها منافعشان چپاول كردن مال اين ملت است، مزاحمت دارد. اينها از اول نقشه را جورى كشيدند كه اين فرهنگ، يك فرهنگى كه قابل اين باشد كه اين جوان‏هاى ما را ترقى بدهد و يك جوان فرهنگى صحيح بار بياورد، از اين مانع شدند و حالا ديگر به آن شكوفايى مسأله‏اى كه آنها خواستند درآمده كه اصلش هيچ فرهنگ ما صورت فرهنگ به معناى واقعى ندارد و جوان‏هاى ما را عمرهايشان را دارند ضايع مى‏كنند يعنى رفتن در اين دانشكده و در اين دانشگاه‏ها جز تضييع عمر معلم و متعلم چيزى نيست. معلم‏ها هم اين را مى‏دانند، متعلم‏ها هم اين را مى‏دانند همه مى‏دانند لكن وضع اينطورى است. ما كه مى‏گوئيم بايد اين ورق برگردد، پيچيده بشود تمام اين نقشه‏هايى كه خارجى‏ها به دست اين عمال خبيث شان در ايران پياده كرده‏اند بايد اينها برداشته بشود، براى اين است كه ما مى‏بينيم كه هر جا دست بگذاريم فاسد است، اگر ما يك مدرسه و دانشگاه به معناى

صحيفه نور ج 2 صفحه 273

حقيقى داشتيم چطور وقتى كه ثروتمندهاى ما، خود عاليجناب وقتى يك كسالت پيدا ميكنند بايد از خارج يا بياورند يا اينها را منتقل كنند به خارج، بايد بروند لندن خودشان را معالجه كنند - اگر ما - چطور از لندن هيچ وقت نمى‏آيند تهران خودشان را معالجه كنند يا جاى ديگر بروند، بايد از اينجا برويم، از ايران بايد بروند به لندن براى معالجه، اين دليل بر اين است كه ما طبيب نداريم به معناى حقيقى، طبيب داريم طبيب - چيز هم گرفته - تصديق هم گرفته، ديپلم هم دارد، همه چيز دارد، پروفسور هم به او مى‏گويند اما به معناى واقعى ندارد، محتواى ندارد، صورت است، يك چيزى كه نه، منظورم اين است كه تغيير كرده، از همان لغات است كه تغيير كرده است، پروفسور هم هست يعنى اين لفظ را گذاشته‏اند روى يك معنايى كه آن معنا را ندارد محتواى ندارد و لهذا وقتى كه يكى مريض مى‏شود مى‏گويند نه، بايد برود لندن، خود طبيب‏ها، به طبيب هم كه آمده، مى‏گويند اينجا، اينجا ديگر معذوريم بروند، ايشان بروند لندن! اين فقر ماست در فرهنگ فقر ماست در دانشگاه‏ها، در دانشكده‏ها و اينها مى‏خواهند ما فقير باشيم براى چه ما طبيب داشته باشيم؟! بايد يك قدرى از اين ملت احتياج داشته باشد به، وابسته باشد، ملت هم مى‏خواهند وابسته باشد به اين دولت‏هاى ديگر و به ملت هاى ديگر.

تمدن بزرگ يا عملگى استعمار؟!

وابستگى همين است كه فرهنگمان وابسته است و دليلش اين است كه ما فرهنگ داشتيم اما حالا مى‏خواهند يك سدى درست كنيم، چطور قرارداد سد را بايد ما با شركت آمريكائى، شركت نمى‏دانم كجا، شركت كجا، قرارداد سد با اينها، روى چه زمينه است؟ چرا ما وقتى عمله نداريم، چرا عمله‏ها همه از ايرانند، آن كه بايد خشت بكشد و عرض كنم شن بكشد ورى دوشش با يك قيمت كمى، يك اجر كمى يك اجرت كمى بگيرد و از صبح تا غروب كار كند، آن از ايران حساب مى‏شود. در شركت نفت همين طور است، همه جا همين است، نقشه اين است كه به شكل يك كارگر درجه 3 درآمده‏ايم و تمدن بزرگ هم داريم، تمدن بزرگ هم داريم، تمدن بزرگ!

محتواى اين تمدن بزرگ در ايران عبارت از يك دسته عمله، يابه شكل عمله، به شكل فرض كنيد كه فرهنگى و عمال براى اين ارباب‏ها، نفت را حمل كنند وبدهند به حلقوم آقاى كارتر و رفقاى او، عملگى كنند اينها با يك قيمت كمى، با يك اجر كمى و نفت‏ها را حمل كنند براى آنها، سد هم مى‏خواهند بسازند بايد از، كارشناس بيايد او امر كند و نقشه به قول خودشان بكشد، براى نقشه كشيدنش چند ميليون دلار مى‏گيرد كه يك نقشه بدهد، يك شب بنويسد،يك نقشه بدهد يا دو شب و آنوقت چند ميليون دلار او مى‏گيرد، خوب ما چى؟ شما عملگى بايد بكنيد ماها، ماها عملگى بايد بكنيم، ما آجر بايد حمل بكنيم، كارى ديگر از ما نمى‏آيد، چرا نمى‏آيد؟ براى اينكه ما فرهنگ نداشتيم، ما نتوانستيم كه خودمان سد خودمان را بسازيم.

صحيفه نور ج 2 صفحه 274

الفاظ بى محتوى

هر چى را آدم دست رويش مى‏گذارد در اين تمدن بزرگ، الفاظش سر جاى خودش است. الفاظ سر جاى خودش است اما محتوايش را آدم مى‏بيند ندارد. مهندس و نمى‏دانم دكتر و از اين قبيل الفاظ زياد است اما محتوى چيست؟ محتوى ندارد. در نظاممان هم كه مى‏رويم الفاظ زياد است، اينقدر سپهبد و ارتشبد ما داريم كه، فوج‏ها سپهبد و ارتشبد ما داريم. يكى از ظرفا مى‏گفت در تمام آمريكا دو تا ارتشبد، سه تا ارتشبد به صورت اين معنا هست اما ايران صدها از ارتشبد هست، صدها نمى‏دانم - سپهبد هست. آن الفاظ همه‏اش به قوت خودش باقى است لكن محتوايش را وقتى بروى، آقاى ارتشبد محتوا ندارد.

در آنوقت كه هجوم كردند اين خارجى‏ها به ايران، قواى متفقين به ايران، قبل از آمدن آنها همين حرف‏ها بود، اين الفاظ بى محتوى بود كه اعليحضرت، آنوقت اعليحضرت او بود ديگر، اين آنوقت نبودش، اعليحضرت او بود و همه ظلم‏ها هم به ارث به اين رسيده مع الاضافه، آن چون رو به تمدن است اضافه كرده است، اگر چه بكند، دست همه را كوتاه كرده است، ديگر همه ايران همچو مستقل شده است كه همه چيز چه شده است، لشكر چه و پليس چه واز اين حرف‏ها. چون اهل علم و علما را كتك مى‏زدند و به كلانترى‏ها بردند و اهانت مى‏كردند و زن‏ها را آنقدر به آنها ظلم كرده‏اند كه خدا مى‏داند چه مصيبت‏ها در ايران ما كشيديم و مردها را چه و بچه‏ها، همه بساط را در آورده بودند. در تبليغات اين بود كه ديگر هيچ مملكتى در مقابل مملكت ما، مثلاً آنوقت ظرفا مى‏گفتند كه آن يكى كه دو نداشت، آن عبارت از آن چيزى بود كه راجع به جنگى كه اينها مى‏خواستند بكنند و حفظ كنند سرحدات را، اعلاميه اول بود كه ديگر دومى نداشت، آن سه ساعت طول كشيده بود، وقتى رضاشاه به يكى از صاحب منصب‏ها گفته بود چه، گفته بود يك ربع هم نبايد طول بكشد، ما چيزى نداشتيم آنها همه چيز داشتند، سربازها را خودم تو خيابان هاى تهران ديدم كه راه افتاده‏اند، همين طور سربازخانه‏ها را رها كرده‏اند راه افتاده‏اند توى خيابان‏ها براى اينكه سرباز نبود، ارتش نبود. شما حالا خيال مى‏كنيد ما يك ارتش 250 هزار يا 350 هزار نفرى داريم كه ارتش است براى ما؟ الفاظ همان الفاظ است كه در همه ممالك استعمال مى‏شود، از صاحب منصبش گرفته تا پايين، الفاظش همان الفاظ است ولى محتوايش را وقتى كه ملاحظه كنيد محتوى ندارد، عوض شده همه چيزها، باقيش هم شما به همين ترتيب.

اصلاحات ارضى پوششى براى استعمار اقتصادى

اقتصاد، يكى از چيزهاى خوب اقتصاد است و ايشان هم از علماى اقتصاد است، خوب مى‏داند اينها را، بايد اينجا زندگى كند، نبايد خدمت كند به مملكت خودش اقتصاد ما چه بود؟ ديگر ما وابستگى نداريم!؟ فلان. ميرويم سراغ اصلاحات ارضى كه اين هم خودش از لغات اصلاحات، مى‏بينيم كه آنقدر كه فاسد كردند اين زراعت ما را، آنقدر كشاورزى ما را برگرداندند به هيچ و منهدم كردند كه ما در همه چيز محتاجيم، دستمان را دراز كرده‏ايم،

صحيفه نور ج 2 صفحه 275

به اسرائيل كه به ما حتى ميوه بدهد! هر چه گندم، جو، چه، هى دائماً دارد مى‏آيد كه اگر يك روز جلويش را بگيرند اين ملت بايد گرسنگى بخورد. مى‏گويند براى 30 روز يا 33 روز، تمام زراعت ايران براى 33 روز يا 30 روز ايران كافى است، مابقى آن را بايد از خارج بياورند. يك مملكتى كه صادر كننده بود حالا بايد اينطور باشد. اصلاحات، كلمه اصلاحات محتوى ندارد، لفظ، لفظ خوبى است، خيلى قشنگ انقلاب سفيد، انقلاب سفيد، انقلابش انقلاب است اما سياه هست سرخ است. اينها، همه اين حرف‏هائى كه اينجاست همه همان الفاظى است كه خيلى لفظ قلمبه است و جالب است، نقاشى شده است الفاظ اما اين الفاظ را روى چه گذاشتند؟ وقتى زير اين لفظ را مى‏بينيم، چه دارد، كى، چه چيز را معرفى مى‏كند؟ وقتى زير پرده را مى‏بينيم، محتوى ندارد، الفاظى است كه براى دلخوشى ماها، دلخوشى ملت، آنوقت كه ملت نمى‏توانست صدا بكند و غافل بود از اين مسائل، حالا اين جورى است محتوى ندارد. اصلاحات ارضى يعنى بازار درست كردن براى آمريكا و شعب آمريكا و اذناب ما بازار مصرفيم، بايد آنها گندم‏هايشان زيادى است كه گاهى از زيادى براى اينكه خراب مى‏شود مى‏ريزند به دريا، خوب چه بهتر كه اصلاحات ارضى كه شروع كردند، آن گندم‏ها را ديگر به دريا نمى‏ريزند، اصلاحات ارضى شده است، گندم‏ها ديگر تو دريا ريخته نمى‏شود، گندم‏ها را مى‏دهند و پول مى‏گيرند.

ايران، پايگاه تسليحاتى آمريكا

- به ما نفت -از ما نفت مى‏گيرند و اسلحه مى‏دهند، اسلحه يعنى چه؟ يعنى چيزى كه بايد پايگاه درست كند آمريكا در مقابل مثلاً شوروى، بايد در ايران يك پايگاه‏هايى درست كند، نفت مى‏گيرد پايگاه درست مى‏كند. اين از معجزات آمريكاست كه هم نفت ما را مى‏برد، عوض اين نفت چى چيز؟ اين هست كه من پايگاه درست كنم در ايران، پايگاه درست كنم والا اين اسلحه‏هايى كه ميلياردها دلار، ميليارد، ميلياردها دلار اسلحه مى‏دهند، ايران احتياج به اين اسلحه‏ها دارد؟ - ايران - اصلاً همچو كارشناسى ما داريم كه اسلحه را به كار بياندازد؟ شما آسفالت هم كه مى‏خواهيد بكنيد كارشناس مى‏آوريد براى اسفالت، آن وقت اين اسلحه‏هايى كه آنها درست كرده‏اند و با جهاز فنى، محتاج به اشخاصى است كه فن اين مسائل را داشته باشند و ايران الفاظش هست محتوايش نيست، ديگر توپ را نمى‏شود كه با الفاظ درست كرد، آن را با محتوى بايد درست بكنند، محتوى ما نداريم. اين اسلحه‏هايى كه آورده‏اند و قيمت نفت است كه اين هم يكى از لغات است كه محتوايش را از دست داده كه قيمت نفت راكه ارز را بايد به ما بدهند، به جاى اينكه به ما ارز بدهند، اسلحه مى‏آورند در ايران براى خودشان يك پايگاهى درست مى‏كنند كه اگر يك روز گرفتار شدند، اينجا پايگاه داشته باشند. اين وضع ايران است كه زراعتش از آن طرف از دست رفته، نفتش از آن طرف از دست رفته و دارد مى‏رود، دارند مى‏برند، به اين جور مى‏برند. از همين جا، از همين مملكت متمدن در ازاى نفت، طياره - نوشته بود- 350 ميليون دلارى و 550 ميليون دلارى، اين طياره را خواهيم چه كنيم ما؟ ما مى‏خواهيم بين مقصد قم تهران برويم، طياره 350 ميليون دلارى و آخر من تصورش را نمى‏توانم بكنم، آن بايد بدهد به ما

صحيفه نور ج 2 صفحه 276

كه دستمان بماند؟ همه جا، همه جا همين طور است.

حزب رستاخيز تجلى فضاى باز سياسى

وضع ما اينطورى است كه الفاظ خيلى جالب، اصلاحات ارضى، چه بساطى، مثل حزب رستاخيز ديگر، حزب رستاخيز فراگير!! كه در آنجا هم همان اولى كه اين حزب را به پا كردند ما حرف‏هايمان را زده‏ايم، آنقدر كه بايد صحبت كنيم، صحبت كرده‏ايم حالا راجع به اين است كه اين فراگيريش محتوى نداشت، با زور يك عده‏اى از خودشان، از سازمانى و اينها بودند كه مردم قبول نكردند (بله) نگفتند، آنها هم كه گفته بودند، معلوم شد همه زور بوده است براى اينكه همچو كه يك قدرى سستى پيدا شد از اطراف، آن كنار رفت، آن كنار رفت، همه كنار زدند رفتند سراغ كار خودشان، حالا شده يك حزبى كه ساير حزب‏ها را به حزبيت مى‏شناسد. اين را به حزبيت اصلاً نمى‏شناسند، اين حزب فراگير!! خوب شما ديديد كه راجع به اين حزب چقدر حرف زد اين آقا، چقدر، يكى از حرف‏هايش اين بود كه هر كه اين حزب را اين جزء همان آزادى است قبول كند، قبول كرده هر كه قبول نكند تذكره‏اش را بگيرد و برود، اين كه اهل اين مملكت نيست، تمام اهل مملكت آنهايى هستند كه داخل اين حزب هستند، فراگير! اما محتوايش چه بود؟ محتوايش هيچ چيز، محتوى نداشت، معلوم شد هيچ چيزنيست و هكذا هر جايش را بگيريد، اين الفاظ، حالا اگر بخواهيم ما تفضيلش را بگوئيم طولانى است و من ديگر حال اين را كه اينقدر بحث بكنم، صحبت بكنم ندارم.

پذيرفتن شاه، انهدام اسلام و مسلمين است انشاءالله كه خداوند شماها را حفظ بكند و همه‏تان سرباز باشيد براى ملت خودتان، مسأله را جدى بگيريد. الان مسائل ايران، يك مسائل جدى است، مسائل حياتى است الان مسائل ايران، بايد شماهايى كه در خارج هستيد مسائل را جدى تلقى كنيد، صحبت، صحبت شوخى نيست، صحبتى است كه الان ايران در يك مرزى واقع شده است كه يا بايد نابود بشود و از بين برود تا آخر و يا بايد حيات خودش را تجديد كند و موجوديت خودش را ثابت كند. الان ما سر اين دو راهى واقع هستيم، دو راه بيشتر ما نداريم يا حيات و يا موت، موت، تا آخر رفتن. شما گمان نكنيد كه اگر ما يك قدم از اين مطلبى كه ملت ما الان دارد و آن اينكه اين سلطنت بايد از بين برود، اين رژيم اصلش بايد از بين برود، اين فاسد است، رژيم سلطنتى و شاهنشاهى از الفاظ بى‏محتواست، محتوايش فاسد است، اين ملت مى‏گويد اين بايد برود، ما استقلال هم را مى‏خواهيم، مى‏خواهيم خودمان مملكت خودمان را اداره كنيم، نمى‏خواهيم تحت نظر ديگران باشد. مملكت مال ماست، خوب است مال ماست، خوب است مال ماست، بد است مال ما. ما نمى‏خواهيم ديگران در مملكت ما دخالت كنند. اگر ما يك قدم از اين حرف عقب بنشينيم با به اصطلاح آقايان قدم قدم بخواهيم پيش برويم يعنى قدم اول را ما حالا تسليم بشويم كه آقا سلطنت بكنند نه حكومت، تز آقايان اين است، تز بعضى‏ها اين است كه حالا اين حرف را بزنيم بگوئيم كه ايشان سلطنت بكند نه حكومت، معنى‏اش چه است؟

صحيفه نور ج 2 صفحه 277

معنى‏اش اين است كه يك نفر آدمى كه قريب سى سال خودش و قريب پنجاه و چند سال خود و پدرش به ما جنايت كرده است، جوان‏هاى ما را كشته است، هتك حرمات ما را كرده است، مملكت ما را به غارت داده است، حالا آقا سلطان باشد، سلطان سلاطين، شاهنشاه، ما قبول كنيم اين معنا را كه ايشان حالا سلطان باشد، حكومت نباشد، اگر ما اين مطلب را از اينهايى كه تزشان اين است قبول كنيم، اسلام را و مسلمين را و مملكت اسلامى را منهدم كرده‏ايم تا آخر و اين بالاتر خيانتى است كه ما بر كشور خودمان بخواهيم بكنيم و به اسلام كرده‏ايم.

بالاترين خيانت، توقف در نهضت و سازش با شاه

اگر اين قدم را ما سست بگيريم و بگوئيم حالا ما به همين حد، قلم‏هاى ما را خرد خواهند كرد. اين دفعه اگر اين مار زخمى، اين دفعه گرم بشود، همچو زهرى بر ايران و ايرانى خواهد زد كه تا ابد سرش را نتواند بلند كند. بيدار بشويد آقايان! ملتفت باشيد، خيال نكنيد كه ما قدم قدم مى‏خواهيم برويم، اين غلط است، اين تز غلط است، يا شاهنشاهى حالا باشد، به قانون اساسى عمل بكنيم و انتخابات آزاد، اينها چيزهايى است كه خود شاه تزريق مى‏كند، اين چيزهايى است كه خود او تزريق مى‏كند. الان ديد و بازديدها در ايران رواج شده است، الان براى حبس ملت ديد و بازديدها شروع شده است، شاه دو ساعت با يك نفرى خلوت كرده. امروز يكى از همين كسانى كه آمده بودند مصاحبه كنند گفتند اين را كه دو ساعت يك نفرى با شاه مصاحبه كرده و حالا مى‏خواهد با سران قوم مصاحبه كند. اينها، اگر اينها يك قدم ما را متوقف بكنند قدم‏ها و قلم‏هاى ما را خرد خواهند كرد ايران را ديگر تا آخر ايرانى روى زندگى و روى آزادى و روى استقلال نخواهد ديد - ديگر - هيچ خيانتى بالاتر از اين نيست كه مشت‏هاى ملت بلند است و گره‏است و درمقابل ايستاده است، هيچ خيانتى بالاتر از اين نيست كه اين مشت‏ها رابه زمين بياورد، اين دست‏هاى بلند شده را فروبنشاند و اين آتشى كه الان در ايران به پا شده است خاموش كند. اگر اين خاموش بشود، محال است دوم پيدا كند و ديگر روشن بشود.

افشاى حقايق، تكليف ما در برابر تبليغات رژيم

حالا آقا، بايد همه، قدرت‏ها روى هم بيايند، همه يعنى آقا چيز دارد تكليف دارد، آقا تكليف دارد، آقا تكليف دارد، بنده تكليف دارم، همه تكليف اين است كه اينجا هر قدر مى‏توانيد تبليغات كنيد بگوييد مسائل را به كسانى كه اطلاع ندارند. تبليغات آنها اسباب اين شده است كه ماها را يك آدم‏هاى ارتجاعى معرفى كنند، آخوند را ارتجاعى معرفى كنند، اين آخوند مى‏گويد آقا ما حقمان را مى‏خواهيم، ما آزادى مى خواهيم، ما استقلال مى‏خواهيم، اين ارتجاع است ؟مال ما را بردن ارتجاع نيست! تمدن است ؟! مالمان را مى‏خواهيم ندهيم، مرتجع هستيم؟ ما را در قيد و بند مى‏خواهيد نگه داريد و اسير تا آخر نگه داريد، شما مرتجع نيستيد؟ اما ما كه مى‏گوئيم آزاد مى‏خواهيم باشيم ما مرتجع هستيم ؟! اگر ما

صحيفه نور ج 2 صفحه 278

دست برداريم از آن تز خودمان، از اين مقصد خودمان، تا آخر زير بار اين ظلم و اين ستم، تا آخر بايد باشيم. بايد هر كس، هر فرد الان تكليف دارد، تكليف الهى دارد، تكليف انصافى دارد، تكليف وجدانى دارد كه با اين ايرانى‏هايى كه الان ايستاده‏اند و فرياد مى‏زنند، با اين ايرانى‏ها كمك بكنند، هر قدر مى‏تواند كمك بكند، اينها دارند جانشان را مى‏دهند، دارند جوان‏هايشان را مى‏دهند در راه ما و در راه اسلام، در راه ملت دارند مى‏دهند اينها، ما هم از ملت هستيم، بايد ما هم كمك بكنيم، هر كه هر قدر مى‏تواند، مى‏توانيد مصاحبه مطبوعاتى بكنيد مصاحبه مطبوعاتى بكنيد، مصاحبه بكنيد مطالبتان را بگوييد، مى‏توانيد به اين رفقائى كه در دانشگاه‏ها و در جاهاى ديگر داريد صحبت كنيد و بايستيد چند نفر را ببينيد صحبت كنيد از ايران، اين است وضعش و با ايران اين كار را دارند مى‏كنند، با اينها اينقدر ظلم كرده‏اند، ما چه مى‏خواهيم، اين داد و قال‏ها براى چه هست كه ما مى‏خواهيم؟!، ما آزادى زياد دادند و ما داد مى‏زنيم كه چرا اينقدر آزادى مى‏دهيد؟ آزادى تند سخت دادند به قول آقاى كارتر كه چون آزادى تند داده است اعليحضرت، از اين جهت اينها فرياد زنند؟!. ما كه فرياد مى‏زنيم آزادى يعنى ما آزادى زياد، تخمه كرديم مااز آزادى ديگر ندهيد آزادى ؟! مسأله اين است، مسأله اين است؟ آقاى كارتر اين را مى‏گويد ديگر. ما همه تكليف داريم، بايد، بايد همه ما هر چه قدرت داريم اعمال كنيم براى نجات اين كشور اسلامى، نجات يك ملت مسأله شوخى نيست، مسأله نجات يك ملت است. همه بايد با هم دست برادرى بدهيم و پيروز هستيد ان شاءالله، انشاءالله پيروزيد .خداوند همه تان را پيروز كند.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 279

تاريخ: 11/8/57

مصاحبه امام خمينى با پائزه‏سراى ايتاليائى‏

سؤال: چرا سقوط سلسله پهلوى و تشكيل جمهورى اسلامى براى خروج ايران از بحران اسف‏انگيز، غير قابل اجتناب است؟

جواب: شاه از ابتداى سركار آمدنش قانونى نبوده، و از هيچ نوع مشروعيتى برخودار نيست و اكنون هم به دليل زير پا گذاشتن همه حقوق ملت و اعمال و ظلم‏هاى بى حسابش به طرز بى سابقه‏اى ملت، او و خاندانش را تحمل نمى‏كنند و به دليل اينكه اكثريت قريب به اتفاق مردم ايران مسلمانند لذا بديهى است با سقوط اين رژيم به چيزى جز يك نوع حكومت اسلامى راضى نمى‏شوند.

سؤال: چطور مى‏توان از خطر به قدرت رسيدن ارتش كه مخالفين ميانه‏رو دولت آنقدر از آن مى‏ترسند، جلوگيرى كرد؟

جواب: امروز ملت ايران است كه مى‏خواهد سرنوشت خود را تعيين كند و اين ملت، دولت نظامى را تحمل كند، گذشته از اينكه تاكنون هم حكومت شاه در محتوى چيزى جز حكومت ارتش و نظاميان نبوده است.

سؤال: آيا يك راه حل ملى براى رفع بحران فعلى ممكن است در حالى كه آمريكا و كشورهاى غربى قبل از همه انگلستان از شاه پشتيبانى مى‏كنند و همچنين وجود ارتش كه از طرف آمريكائى‏ها احاطه شده و رهبرى مى‏شود.

جواب: راه حل در ايران امروز، همان چيزى است كه عموم ملت در بيش از يك سال گذشته با پشتوانه خون خودشان به گوش همه دنيا از جمله آمريكا و سايرين رسانده‏اند وآن هم عبارت است از سقوط سلسله پهلوى و برچيده شدن نظام شاهنشاهى و استقرار حكومت اسلامى.

صحيفه نور ج 2 صفحه 280

سؤال: به شما اين را نسبت مى‏دهند كه مى‏خواهيد رژيم توحيدى اسلامى تشكيل بدهيد، در حالى كه جمهورى هاى مسلمان ديگر مثل الجزيره كه توحيدى نيست و رژيم‏هاى اسلامى ديگر مثل عربستان سعودى كه فئودالى است، انزجارى در غرب ايجاد نكرده‏اند. آياتوانيد مشخصات جمهورى اسلامى را كه در نظر داريد بيان كنيد كه چگونه است؟ در مورد محتواى اجتماعى، سازماندهى سياسى خصوصاً براى احزاب، سنديكاها و مطبوعات.

جواب: امروز در جهان، آن چيزى كه مقصود ما از جمهورى اسلامى است ديده شود. هيچ يك از خصوصيات اصولى جمهورى اسلامى در حكومت عربستان سعودى ديده نمى‏شود. آيا مگر ملت ايران براى تعيين سرنوشت خويش بايد ببيند كه دولت‏هاى غربى چه چيزى را مى‏پسندند؟ مگر ساير دولت‏ها هم براى تعيين خطمشى سياسى خودشان و يا تعيين نوع حكومتشان به آراء ملت ايران مراجعه مى‏كنند؟

در جمهورى اسلامى، زمامداران مردم نمى‏توانند با سوء استفاده از مقام، ثروت‏اندوزى كنند و يا در زندگى روزانه امتيازى براى خود قائل شوند، بايد ضوابط اسلامى را در جامعه و در همه سطوح به دقت رعايت كنند و حتى پاسدار آن باشند، دقيقاً بايد به آراء عمومى در همه جا احترام بگذارند، هيچ‏گونه تسلط و يا دخالت اجانب را در سرنوشت مردم نبايد بپذيرند. مطبوعات در نشر همه حقائق و واقعيات آزادند. هر گونه اجتماعات و احزاب از طرف مردم در صورتى كه مصالح مردم را به خطر نيندازند آزادند و اسلام در تمامى اين شؤون حد و مرز آن را تعيين كرده است.

سؤال: مقام بين‏المللى چنين جمهورى در جهان امروز خصوصاً در مقابل مسائل بزرگ كشورهاى جهان سوم، در رابطه با بحران‏هاى اقتصادى (نفت و مواد اوليه) چگونه است؟

جواب: به صورت يك كشور صددر صد مستقل عمل خواهد كرد و هرگز خود را بازيچه دست قدرتهاى استعمارگر نمى‏سازد و ما هرگز به هيچ ملتى به خاطر منافع داخلى خودمان تجاوز نمى‏كنيم و تا آنجا كه در توان ملت ما باشد بر حسب تاكيدات اسلامى مى‏كوشيم تا در رفع مشكلات ملت‏هاى مظلوم سهيم باشيم.


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 281

تاريخ:12/8/57

بيانات امام خمينى در مورد عوامفريبى و تشبثات رژيم شاه‏

دولت آشتى ملى خدعه‏اى براى خوابانيدن نهضت

بسم الله الرحمن الرحيم

نهضت اسلامى ايران به اوج خودش رسيده است و مرتبه شكوفائى را دارد طى مى‏كند. شاه انواع تشبثات را مى‏كند و كرده است يكى از تشبثات او اين بود كه يك دولتى پيش آورد، يك دولت آشتى! و دولت آشتى همان بود كه از زمان انتقالش تا حالا هزارها از جوان‏هاى ما را كشتند و به خاك و خون كشيدند و سرتاسر ايران را به عزا نشاندند و مى‏خواستند كه با صورت آشتى مردم را اغفال كنند و لهذا دولت اعلان آشتى داد و گفت تاريخ هم همان تاريخ قانونى اول، اسلامى. از قانون گبرها دست برداشتند و از حزب رستاخيز هم دست برداشتند، بعد هم از قراردادهائى كه راجع به اسلحه كرده بودند تخفيف دادند، از قراردادهاى اتمى هم لغو يا تخفيف دادند. اينها همه خدعه‏هائى است كه اينها مشغول هستند كه اين نهضت را بخوابانند و اين موجى كه در ايران پيدا شده است و مثل سيل خروشان همه چيز را دارد به باد مى‏دهد، آنها اين سيل را خاموش كنند، شعله قلوب را خاموش كنند و ابتدايش هم ممكن است يك ملايمت‏هائى بكنند و يك به اصطلاحشان آزادى‏هاى فضاى باز آزادى هم يك صورتى درست بكنند و دنباله‏اش آنچه كه اين امور سرد شد و اين زبانه‏هاى آتشى كه الان در ايران بلند شده است خاموش شد، دنبالش - بعد از مهلتى كه پا را محكم كردند به جاى خودش و خاطر جمع شدند كه يك همچو نهضتى ديگر نخواهد بپا شد - همچو حمله بكنند و همچو به همه جهات ملت صدمه وارد بياورند كه نه جناح روحانى و نه جناح سياسى و نه دانشگاه و نه بازار، ديگر تا آخر نتوانند نفس بكشند.

به شاه، اين افعى زخم خورده مهلت ندهيد

الان اين وضعى كه ايران پيدا كرده است اين افعى را زخمى كرده، آن چيزهائى كه او در مغزش پخته بود هميشه كه منم و ديگر ملت هم همه هوادار من، شاهدوستى در سرتاسر ايران هست، همه به حكم من هستند و كسى مخالف با من نيست، نمى‏شود باشد! اينها همه فروريخت، اين كنگره‏هاى خيالى كه به مردم جا زده بودند، واقعيتى نداشت و ليكن يك الفاظ خوشگل بزك‏كرده‏اى تسليم مردم مى‏كردند، پرده‏ها تا يك حدودى پس رفت و اين كنگره‏هاى بلند خيالى كه درست كرده‏

صحيفه نور ج 2 صفحه 282

بودند، اينها يكى بعد از ديگرى فرو ريخت و آمال و آرزوهائى كه داشت بسياريش پايمال شد. اين الان يك افعى زخمى است كه اگر مهلت به او بدهند و ملت سردى و سستى از خودش نشان بدهد اين سربلند مى‏كند و اين دفعه زهرش را به تمام اقشار ملت مى‏ريزد، زهرى كه ديگر نتوانند اينها به علاجش برخيزند.

خطر مهره هاى اسلام نما بيشتراز حكومت نظامى

همه اين تشبثاتى كه ايشان كرده است، مثل دولت آشتى پيش آوردند و حالا هم ديدند كه آن آشتى از جنگ‏هاى دولت‏ها با هم مثل اينكه بدتر بود و اين ملايمت به خيال خودشان به صورت يك حكومت نظامى خشن در آمد و بعد هم در حكومت نظامى‏شان شكست خوردند. حكومت نظامى‏ها حالا خودشان ماندند و اعلاميه‏هايشان، اعلام مى‏دهند كه اعلاميه نمره چند كه مردم دو نفر همراه هم، بيشتر از دو نفر نبايد همراه هم در خيابان‏ها راه بروند. در مقابل اين در همان جائى كه حكومت نظامى است 000/500، 000/300 بلكه گاهى بيشتر از اينها راه مى‏افتند در خيابانها و شعار مى‏دهند و هر چه دلشان مى‏خواهد مى‏گويند. حكومت نظامى هم شكست خورد، با شكست خوردن حكومت نظامى و مقابله مشت و تانك، فهميدند كه مشت بر تانك مقدم است اراده ملت بر توپ و مسلسل پيشى دارد. اينها از كودتاى نظامى هم مأيوسند ولى ذكرش را مى‏كنند، كودتاى نظامى، الان همان كودتاى نظامى است، مگر كودتاى نظامى چه مى‏كند؟ كودتاى نظامى يك نظامى مى‏آيد سر كار با خشونت با مردم رفتار مى‏كند اگر چنانچه خيلى آدم خشنى باشد، گاهى هم ممكن است كه خشونت نداشته باشد. خوب الان در تمام ايران حكومت نظامى است منتهى در عده‏اى از شهرها رسماً حكومت نظامى است و در مابقى ايران به طور غير رسمى حكومت نظامى است. همان معانى نظامى بودن و مردم را از همه چيز محروم كردن به خيال خودشان، در همه ايران الان هست.

شكست رژيم در برقرارى دولت آشتى ملى و حكومت نظامى

بنابراين آن فريب اولشان كه حكومت آشتى و - عرض كنم - با همه چه و روحانيون، اولى كه اين دولت آمد روى كار، به عنوان يك روحانى خودش را معرفى مى‏كرد. پدر روحانى و پدر و مادر هم روحانى و اين حرف‏ها، معرفى مى‏كرد بعد هم شروع كرد به آن كارهاى ملايمت‏آميز و فريبنده كه من در همان اولى كه تاسيس شد، اين را به مردم گوشزد كردم كه فريب نخوريد كه اين بدتر از آن حكومت نظامى‏هاست، اين خطرش بيشتر از آن است. انسان با حكومت نظامى مى‏داند كه اين آمده روى كار كه با سرنيزه با انسان رفتار كند، خوب احتياط خودش را مى‏كند و اينها، اما آن كه با فريب مى‏آيد روى كار و مى‏خواهد ملت را با خدعه و فريب عقب بزند، اين مردم را غافلگير مى‏كند و اين خطرش زياد است و من در همان وقت هاى اول، همان اولى كه اعلام حكومت آشتى شد، من مطالب را آنطورى كه مى‏توانستم به مردم رساندم. اين حكومت آشتى شكست خورد، شد حكومت نظامى در همه ايران و در

صحيفه نور ج 2 صفحه 283

12 شهر عظيم ايران به طور رسمى و همين حكومت نظامى هم شكست خورده هست، الان هم حكومت نظامى هست اما اين حكومت نظامى شكست خورده است. بايد به حسب ترتيب حكومت نظامى، كسى شبها بيرون نيايد (مردم) از قرارى كه گفته‏اند دو ساعت عقب انداختند دوباره برگشتند به اينكه جلو انداختند كه بايد دو ساعت هم جلوتر چه بكنيد، مردم در دكان‏هايشان نشستند و باز كردند و شروع كردند به قرآن خواندن، ملزم شدند به اينكه برگردند و باز به همان مقدار قبل و تظاهرات هم در همه اينجاهائى كه حكومت نظامى هست و غير نظامى (يعنى آنهائى كه نظامى رسمى است و نظامى غير رسمى) تظاهرات هم در همانجا به قوت خودش باقى است پس اين هم شكست خورد. از شكست خوردن اين، باز يك كودتاى نظامى يا يك نخست‏وزير نظامى شكست خورده است، اگر بى‏عقلى كنند و يك حكومت نظامى سرتاسرى يعنى يك نخست‏وزير نظامى بياورند و بخواهند مردم را با آن حكومت نظامى بترسانند، مردم ترسشان ريخته است ديگر، اعتنا به اين حرف‏ها ندارند. همان بچه‏هاى كوچولو هم پاسبان‏ها را عاجز كردند و مقابله كردند با پاسبان‏ها، آنها با سرنيزه و توپ و تانك، مردم با مشت و سنگ و از اين چيزها. پس حكومت نظامى و حكومت آشتى و كودتاى نظامى، اينها شكست خورده است، اينها را ديگر نمى‏شود پاى چيزى حساب كرد. اين تشبث، تشبثى است كه درست از كار در نمى‏آيد و نيامد، بخواهند بكنند هم نمى‏شود.

به كارگيرى مهره‏هاى جديد، فريبى تازه براى اغفال ملت‏

يك تشبث ديگر به اين است كه بعض رجال را براى نخست‏وزيرى مثلاً انتخاب كنند و از اين راه پيش بيايند، گاهى به اينكه كسى را انتخاب كنند كه مثلاً پيش مردم يك قدرى معروف است و كذا و گاهى به اينكه كسى را انتخاب كنند كه در اين حكومت‏هائى كه بوده است و در اين اوقاتى كه ايشان مشغول ظلم و ستم بوده‏اند، اين در دستگاه نبوده‏است، خوب چون فهميده‏اند كه كسانى كه در اين دستگاه يك شغلى داشتند، يك وزارتى داشتند، يك وكالتى داشتند، اينها ديگر مقبول ملت نيستند، اين اشتباه است كه مى‏خواهند همان‏ها مردم را بازى بدهند، گاهى از شغل وزارت استعفا بكنند، گاهى از شغل وكالت استعفا بكنند، گاهى از - عرض مى‏كنم كه - حزب رستاخيز كنار بروند. همه اينها ديگر يك حرف‏هائى است كه اين ملت ما نمى‏پذيرد.

سفارتخانه‏ها عهده‏دار تعيين وكلا!

ممكن است واقعاً به حسب واقع هم يك نفر آدم توبه كرده باشد، بگذرد از آن معصيت بزرگى كه تا حالا كرده، از خيانت‏هايى كه تا حالا كرده - ممكن است كه از آن خيانت - يك خيانت مشترك بين همه اين است كه همه اين وكلاى مجلسين مى‏دانند كه وكيل ملت نيستند، اين ديگر يك چيزى نيست كه به خود اين وكلا مخفى باشد، همه مى‏دانند كه مجلس، مجلس ملى نيست و مجلسى است كه با فرمان شاه و با سرنيزه، سرنيزه هم كه نمى‏خواستند، آنوقت ديگر اين حرف‏ها را نمى‏خواست، حالا

صحيفه نور ج 2 صفحه 284

سرنيزه مى‏خواهد، آنوقت با فرمان بود، فرمان هم نه اينكه حالا اين فرمان هم از ايشان باشد، آن هم از سفارتخانه‏ها ليستش مى‏آمد. خودايشان اقرار كرد كه در چند وقت قبل از اين ليست مى‏آوردند و وكلا را با سفارتخانه‏ها تعيين مى‏كردند و حالا اين جور نيست. نخير حالا هم اين جور است و بدتر از آن هست. اين وكلا همه آنها اين را بى‏استثنا مى‏دانند كه و مى‏دانستند آنوقتى كه وارد مجلس شدند، به اينكه اينها وكلاى ملت نيستند و اين مجلس خلاف قانون اساسى است معذالك رفتند، همه‏شان رفتند، اينهائى كه نقض قانون اساسى را كردند و خودشان دانسته به اينكه اين خلاف قانون اساسى است، رفتند در مجلس، همان قدمى كه توى مجلس گذاشت اين خيانتكار است، حالا ما به كارهائى كه اينها انجام دادند و تغيير تاريخ اسلام را دادند يك همچو جنايت بزرگ، يك همچو جسارت بزرگ به مقام رسول اكرم، ما از اين هم اگر صرف نظر بكنيم با اينكه نمى‏شود كرد، كه همه آنها اينها را راى دادند و به تصويب همه اينها بوده، حالا ممكن است يكى از آنها عذر بخواهد كه آنوقتى كه اين را آوردند من راى نمى‏خواستم بدهم ترسيدم يا فرض كنيد كه راى ندادم، اما تو وارد شدى به عنوان وكالت از ملت در يك مجلس مخالف قانون اساسى، اين خيانت است، خود اين قدم، قدم خيانتى است، پس ملت، اين اشخاصى كه در اين حكومت بودند يعنى در اين حكومت غير قانونى.

اساس سلطنت پهلوى و منتخبات آن بر خلاف قانون اساسى است

باز نكته ديگر اين است كه اصلاً اساس سلطنت سلسله پهلوى مخالف قانون اساسى است، اساس سلطنت، به دليل اينكه هر كس كه به سن من است يا يك قدرى هم كوچكتر يادش است، آنها هم كه يادشان نيست، از آن پيرمردها بروند اگر نشنيده‏اند بپرسند. لكن خوب مسأله چيزى است معلوم و معروف كه رضاشاه وقتى كه آمد و كودتا كرد، احدى قدرت بر اينكه در مقابل او يك كلمه بگويد نداشت، هيچ كس همچو قدرتى نداشت، اگر هم يكى دو تا همچو قدرتى داشتند، دوتايى بودند كه اثرى نداشت، كارى ازش نمى‏آمد. مجلسى كه در زمان رضاشاه براى تغيير مواد قانون اساسى در زمان رضاشاه تاسيس كردند، مجلسى بود كه ملت باهاش مخالف بود، نه اينكه خبر نداشت، مخالف بود ملت لكن جرات اظهار مخالفت نداشت اما هيچ كس هم نمى‏رفت رأى بدهد، مردم سرجاى خودشان بودند، مردم مشغول كار خودشان بودند، جرأت نمى‏كردند حرف بزنند. آن مجلسى كه تاسيس شد براى اينكه مواد قانون اساسى را تغيير بدهند و سلسله قاجار را منقرض كنند و سلسله پهلوى را منصوب كنند به مجلس مبعوثان، وكلاى او وكلاى ملت نبودند، اين را همه مى‏دانند، خود رضاخان هم مى‏داند، الان توى قبر مى‏داند اين را كه وكيل نبوده‏اند، پسرش هم مى‏داند. اين وكلا كه اطلاعات دارند ديگر مثل ما توده مردم نيستند كه اطلاعتشان كم باشد، اينها را همه مى‏دانند كه اصل اساس سلطنت پهلوى بر خلاف قانون است، مخالف قانون اساسى، اگر او مخالف قانون اساسى بود، سلطنت پهلوى مخالف قانون اساسى بود، سلطنت پسرش هم مخالف قانون اساسى است براى اينكه همان است مسأله. وقتى سلطنت ايشان مخالف قانون اساسى است تعيين وكيل ولو وكيل را مردم تعيين كنند لكن قانون اساسى

صحيفه نور ج 2 صفحه 285

مى‏گويد بايد شاه فرمان بدهد. ما شاه نداريم كه فرمان بدهد شاه. شاه نداشتند مردم، اين شاه نبود هيچ، شاهى كه خلاف قانون اساسى است شاه نيست. اين وكلا مى‏دانند به اينكه اين سلسله از سلاطين به اصطلاح، بر خلاف قانون اساسى روى كار آمده‏اند و دنباله‏اش هر كارى كه اينها انجام بدهند خلاف قانون اساسى است. اين با اصطلاح خودشان من دارم حرف مى‏زنم، با منطق خود آنها من دارم حرف مى‏زنم كه قانون اساسى را خوب به آن اعتناء دارند، روى همين قانون اساسى و مواد قانون اساسى، اينها وكيل ملت از اول، از زمان رضاشاه تا حالا ما وكيل ملت نداشتيم، مردم بى‏خبر بودند يا اگر خبر داشتند نمى‏توانستند وكيل تعيين كنند، نبود. بنابراين در تمام دوره اينها، هم سلطنت بر خلاف قانون اساسى بود و هم مجلسين بر خلاف قانون اساسى، مجلى سنا كه بايد نصفش را شاه تعيين كند و نصفش هم ملت، ملت كه اطلاع نداشت، شاه هم كه نداشتيم تا تعيين كند و نصب كند براى اينكه شاه قانونى نبود. بنابراين آنهائى كه در وكالت و وزارت و عرض مى‏كنم اينها بودند همه بر خلاف قانون اساسى وكالت و وزارت كرده‏اند، همه‏شان. اين تشبث‏شان به اينكه تغيير بدهند يك مهره‏اى را به يك مهره ديگرى و يك كسى كه - در - به خيال خودشان كه يك كسى را بياورند كه اين عيب را نداشته باشد كه در اين دورانى كه اينها حكومت داشتند، حكومت داشته باشد، مثلاً بروند از توى دانشگاه يك استاد دانشگاه بياورند كه در زمان اينها حكومت نداشته، حالا كه مى‏خواهد وارد بشود خلاف قانون اساسى است، براى اينكه كى واردش مى‏كند؟ كى او را نصبش مى‏كند به نخست‏وزيرى؟ و چه مجلسى تصويب مى‏كند نخست‏وزيرى او را؟ كدام مجلس؟ مجلس بر خلاف قانون اساسى است، سلطنت بر خلاف قانون اساسى، پس نخست‏وزيرى بر خلاف قانون اساسى است. شما فرض كنيد كه نعوذ بالله جبرئيل امين را اينها بروند از آسمان بياورند زمين مجسمش كنند اينجا كه پاك و پاكيزه و طاهر است، لكن به حسب منطق خودشان بايد شاه مشروطه تعيين كند نخست‏وزير را و مجلس، مجلسين تصويب كنند اين را. ما شاه مشروطه نداريم كه، مشروطه از آن روز اول عمل به آن نشد. قانون اساسى از روز اول، همين قانون اساسى كه همه آنها قبول دارند از روز اول عمل به آن نشد. يكى از مواد قانون اساسى اين است كه بايد 5 نفر از مجتهدين در مجلس باشند، نظارت كنند كه مبادا احكامى كه اينها صادر مى‏كنند بر خلاف حكم شرع باشد، اين قانون اساسى ما اينطور است متمم قانون اساسى اين است. پس ما از اولى كه مشروطه را درست كردند مردم، مردم را بازى دادند، از اول بازى دادند، مثل همين حالا كه مى‏خواهند بازى بدهند و دولت مثلاً آشتى مى‏خواستند روى كار بياورند. از اول كه مشروطه را اينها درست كردند اين شياطين كه متوجه مسائل بودند، روحانيون و مؤمنينى كه تبع آنها بودند، بازى دادند اينها را، خدعه كردند، متمم قانون اساسى را قبول كردند و اينها، لكن وقت عمل، عمل نكردند به متمم قانون اساسى يعنى 5 نفر مجتهد را در مجلس ما نياوردند، بله چيز اول يك صورتى ابتدا درست شد اما آن صورتى بود كه تمام شد. حالا قريب 50 سال است، بيشتر از 50 سال است كه ابداً در مجلس روحانى راه ندارد تا نظارت بكند و اين خلاف قانون اساسى است. پس الان اگر چنانچه ما فرض كنيم كه اين آقاى جبرئيل آمدند در زمين و

صحيفه نور ج 2 صفحه 286

تبع اعليحضرت مى‏خواهند بروند در مجلس با نصب ايشان و تعيين ايشان و با تصويب مجلس شورا و مجلس سنا، همان جبرئيل امين هم خلاف قانون اساسى كرده، قانونى نيست، وزارتش - چيزش - قانونى نيست. پس بنا عليه اين تشبث درست از كار درنمى‏آيد.

جابجائى مهره‏ها توسط رژيم، جوابى به مخالفت مردم با دستگاه شاه!

علاوه بر اين حالا ما از آن وجه قانونى و منطق خودشان حالا بگذريم، علاوه بر اين، مگر اين چيزها اين صداى مردم را مى‏اندازد؟ مگر مردم صدايشان اين است كه واوزيرا؟ اى وزير ما چطور است؟ مردم مى‏گويند ما شاه نمى‏خواهيم، تو مى‏خواهى وزير درست بكنى؟ اين جواب اين كه ما شاه نمى‏خواهيم اين است كه وزير شما اين بود اين باشد؟ خوب بروند ببينند منطق اين خارجى‏ها كه مى‏گويند اين ملت چى مى‏گويد، چى مى‏خواهد، ملت را بروند ببينند توى بازارها چه مى‏گويند، توى مدرسه‏ها چه مى‏گويند، توى دانشگاه‏ها چه مى‏گويند، بيرون دانشگاه چه مى‏گويند، توى مزارع چه مى‏گويند، خوب بروند ببينند اينها، ببينند كه اين ملت سرتاسر اين ايران چه دارند مى‏گويند، چه مى‏خواهد اين ملت. اگر يك شبانه‏روز بر اينها گذشت و از هر آدمى چند دفعه اين كلمه را نشنيدند، خوب ما از خونمان برمى‏گرديم و مى‏رويم سراغ زندگيمان، اگر نشنيدند كه ما نمى‏خواهيم اين را، مرگ بر اين شاه، از بچه اينقدرى تازه زبان باز كرده اين را مى‏گويد تا آن پيرمردى كه حالا ديگر يواش‏يواش بايد حرف بزند، مثل من، خوب همه نمى‏خواهند. وقتى يك ملتى، وقتى كه يك چيزى را نخواست، خوب شاه براى ملت است وقتى ملت نمى‏خواهد او را كه نمى‏شود كه به زور آورد او را آوردند به زور اما فايده ندارد. بخواهند با اين تشبث كه يك وزيرى را بردارند يك وزير ديگر بگذارند، يك وزيرى كه خير بسيار هم آدم خوبى است (فرض كنيد) و اجزايش هم و ساير وزراء هم انتخاب كند همه را از دانشگاه يا از رجال پاك دامن، اگر آنها لبيك بگويند به اين حرف‏ها، اما مردم سر وزرا حرف ندارند تا ما مردم را اغنا كنيم به اينكه آقا بسم الله وزير خوب ما به شما تحويل داديم. آنها مى‏گويند ما اصلاً سلسله شاهنشاهى را نمى‏خواهيم - ما اصل - اصل نظام شاهنشاهى، نظام باطل و غلطى از اول بود، حالا نظام شاهنشاهى را هم فرض كنيم همه ملت اين حرف را نزند، اما سلسله پهلوى كه ديگر نمى‏شود كسى انكار كند كه همه ايران دارند مى‏گويند ما سلسله پهلوى را نمى‏خواهيم. آنها گويند ما سلسله پهلوى نمى‏خواهيم، شما مى‏گوئيد كه من وزير را برداشتم يك وزير ديگر كردم!؟ جواب آن سؤال اين جواب نيست. خواست مردم اين نيست تا اينكه مسأله به اين ختم بشود، اگر خواست اين بود كه ما وزيرمان بد است، ما وكيلمان بد است خوب وزير را عوض مى‏كردند، وكيل را عوض مى‏كردند مى‏شد خوب، اما وقتى خواست مردم اين نيست شما يك كارى مى‏كنيد كه خواست مردم نيست، آنى كه خواست مردم است نمى‏كنيد، پس نمى‏تواند درست شود اين هم به شكست منتهى مى‏شود، صددرصد شكست است براى اينكه يك مطلبى نيست كه يك كلمه‏اش درست باشد. اين نيرنگ هم هر جورى‏اش بكنند فايده ندارد، بخواهند نظامى‏اش كنند، نظامى هست و شكست‏خورده، نظامى

صحيفه نور ج 2 صفحه 287

شكست خورده يك نظامى ديگر رويش بيايد، معلوم نيست حالا ديگر نظامى‏ها هم قبول بكنند اين معنا را براى اينكه وقتى ديدند يك نظامى قلدرى مثل آن مردك شكست خورده، آنها هم ديگر بالاتر از او نيستند، آنها هم ديگر بالاتر از او نيستند در شقاوت، مى‏دانند كه آنهم شكست خورده هست. پس نه حكومت نظامى و نه كودتاى نظامى و نه اين خدعه‏ها و حكومت آشتى، اينها فايده‏اى نكرد.

اجير كردن چماق به دستان، نشانگر ضعف و ياس قواى انتظامى رژيم‏

يك راه ديگر هم اينها دارند طى مى‏كنند و اين آن است كه تشبث كردند به كولى‏ها. خدا مى‏داند كه ننگ يك مملكت هست كه قواى انتظامى دارند و قواى انتظامى را از آنها مايوسند يا جرات كنند كه همه‏شان را وادار كنند به كار. يك مملكتى كه به حسب اصطلاح بايد شاهش و وزيرش و عرض بكنم قوايش اينها در صدد اين باشند كه نظم برقرار كنند اينها تشبث مى‏كنند به يك عده چماق به دست، در كرمان كولى، در جاهاى ديگر هم اين كسانى كه اجيرشان هستند. اينها زير سايه چماق كولى‏ها مى‏خواهند زندگى كنند. اين ننگ است براى ما كه يك همچو كسى به ما حكومت كند، يك همچو كسى به ما براى ما وزارت كند، وكالت كند. زير سايه چماق كولى الان ادامه حيات دارد ايشان مى‏دهد. اين هم فايده ندارد. وقتى بنا شد چماق باشد، مردم هم چماق دارند، كردند - اينهم - مردم هم مقابلش چماق به دست گرفتند و بيرونشان كردند اينها را، البته آن چماق به دست‏ها در پناه نظامى بودند چنانچه در مدرسه فيضيه و قم كه ريختند در 15 خرداد، قبل از 15 خرداد ريختند در مدرسه و آن خرابكارى‏ها را كردند، يك دسته‏اى را آوردند از خودشان - چه - در پناه پاسبان‏ها و در پناه لشكرى‏ها ريختند تو مدرسه و آن كارها را كردند، حالا هم دارند اين كار را مى‏كنند كه در پناه قواى انتظامى، قوه انتظامى، در پناه قواى انتظامى به خرابكارى مشغولند. قواى انتظامى! اين از همان لغات است كه عرض كردم محتوى رااز دست داده و همين صورتى است، قواى انتظامى است ديگر، الان قواى انتظامى ما قواى مخرب شده است، در سايه آن چماق به دست‏ها مى‏ريزند به شهرستان‏ها، چند شهرستان تا حالا با همين طور ريختند و خرابكارى كردند. اين تشبث هم فايده ندارد، اينها فايده ندارد.

تبليغات اجانب در وابستگى نهضت

تبليغات آمريكائى‏ها و انگليسى‏ها و اينها، اينها هم ديگر گذشته است، فايد ندارد. در آمريكا مى‏گويند كه داشت در نوشته‏هائى كه رابطه زيرزمينى بين انگليس و شوروى است كه اين آشوب‏ها را درست كرده!! يعنى اين حرف‏هائى كه من حالا دارم به شما مى‏زنم و همه برادرهاى شما از قبيل اين جور حرف‏ها و.... مى‏گويند، اين، انگليس‏ها و روس‏ها با هم دست به هم دادند و به من گفته‏اند بگو، من مى‏گويم. به بازاريان هم گفته‏اند داد كن آنها هم داد مى‏كنند. به ملاها هم گفتند داد كن - به مثلاً فرض كنيد اينهائى هم كه در - به شماها هم كه شعار داريد مى‏دهيد مى‏گويند آمدند به شما هم گفتند كه

صحيفه نور ج 2 صفحه 288

بيائيد فرياد بزنيد چه، در آمريكا گفته شده كه رابطه زيرزمينى بين انگليس‏ها و شوروى است، اين آشوب‏ها را اين انگليس‏ها و شوروى‏ها دارند درست مى‏كنند، انگليس‏ها احتمال مى‏رود در اين فضولى دخالت داشته باشند اين بنايشان بر اين است كه فحش براى خودشان درست مى‏كنند كه مقاصدشان را پيش ببرند تا اينكه اين نهضت را آلوده كنند به اينكه نهضت انگليسى، شوروى است! اين هم فايده ندارد براى اينكه بچه‏هاى ما هم حالا مى‏دانند كه هر چى اينها بگويند خلاف است، هر چه مى‏خواهند بگويند، بگويند. بچه‏هاى كوچك ما هم مى‏دانند، همه جوان‏ها و پيرهاى ما مى‏دانند كه اينها، حرف‏ها و نيرنگ‏هاست اينها و براى اين است كه اين نهضتى كه دارد همه اين اقشارى كه ما را دارند غارت مى‏كنند، مى‏لرزاند و انشاءالله سرنگونشان مى‏كنند. اين چيزها را مى‏دانند كه اينها براى اين است كه اين نهضت را بخوابانند، اين آتشى كه در قلب‏ها افروخته شده است، اين را خاموشش كنند، اين را ديگر مردم مى‏دانند اين حرف‏ها را. بنابراين اين تشبث هم فايده‏اى ندارد.

نجات مملكت، با خروج شاه و خاندانش

آنى كه فايده دارد كليدش دست خود اعليحضرت همايونى است، هيچ كس هم نمى‏تواند و آن اين است كه ايشان پا شود برود، كليد دست خودش است، اگر بخواهد آرامش پيدا بشود، ايشان دست زن و بچه‏اش را بگيرد برود از اين مملكت، نجات بدهد خودش را براى اينكه من خوف اين را دارم كه يك آشوبى بشود و بچه‏هاى كوچك - اينها - را هم بكشند و ما ميل نداريم يك همچنين چيزى را كه بچه كوچك‏ها هم از بين بروند. خود اين، البته ملت خودش با اين چيزها دارد. اين صلاحش اين است، من صلاحش را مى‏دانم، صلاحش اين است كه سوار يك طياره‏اى شب بشود بى‏صدا و برود سراغ ويلاهائى كه در خارج مملكت تهيه كردند با آن پول‏هاى هنگفت، اگر ملت ما بگذارد.

انشاءالله خداوند شما را موفق بدارد، انشاءالله پيش ببريد، پيروز بشويد، پيروزيد شما، يعنى تا الان پيروزيد، لازم نيست كه او برود، شما اين را از تختش پائين كشيديد، اين الان سر تخت ديگر نيست، اين حالا دائماً به اين و آن متشبث مى‏شود. من ميل ندارم بعضى تشبثاتش را بگويم، من ميل ندارم بگويم، اما دائماً در تشبث است. شما اين را از آن مرتبه بالاى آريامهرى كشيديد او را پايين، آورديد او را در مراتب پائين كه الان مشغول تشبث به اين به آن است، به كولى‏ها تشبث مى‏كند. اين پيروزى شما است و خداوند شما را پيروز كند و به نهايت اين پيروزى برسيد كه اين ملت يك ملت مظلومى بوده است تا حالا و اين ملتى است كه زير پا و چكمه‏هاى خارجى و داخلى تاكنون دست و پا مى‏زده است و انشاءالله خداوند موفق كند شما را و همه ما را به اينكه نجات بدهيم اين ملت را.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 2 - متن

صحيفه نور ج 2 صفحه 289

تاريخ 13/8/57

بيانات امام خمينى در مورد تشبثات و نيرنگ‏هاى شاه براى دوام سلطنت

ترور و تهديد، افراد تاثيرى در نهضت ملت ايران ندارد

بسم الله الرحمن الرحيم

اطلاعات ما زياد است و تشبثات شاه و هواخواهان شاه هم زياد. اينها راه‏هاى مختلفى براى تصفيه ملت داشته‏اند و دارند كه از راه قدرت و اعمال زور و نظامى و قواى انتظامى و شهربانى و اينها كه با تجربه معلوم شد كه اينها نتوانست ملت را ساكت كند و يا از راه تهديدها، به خيال اينكه مثلاً تهديد به ترور كردن يك فرد، اين تاثيرى دارد و ملت ما الان اتكاء به شخص دارد. اين ملتى كه جوشش‏اش حالا از باطنش هست و به طور خودكار الان دارد عمل مى‏كند و هيچ قدرتى نمى‏تواند اين ملت را اينطور به پيش براند، اينطورى كه ملاحظه مى‏كنيد كه سرتاسر يك كشور سى و چند مليونى (از آن دهات گرفته تا آن شهرهاى بزرگ، از مركز گرفته تا شهرهاى دور دست، دهات دور دست) اينها همه با يكدل و يكجهت ايستاده‏اند و فريادشان بلند است كه ما نمى‏خواهيم اين سلطنت پهلوى را. اين الان اگر يك وقتى هم كه مثلاً بوده است، يك تحريكاتى بوده است، يك چيزهائى بوده، يك دعوت‏هائى بوده و اين دعوت‏ها اينجور شده است، حالا ديگر آنطور نيست، حالا ديگر افرادى كه آنها توهم مى‏كنند باشد يا ترور بشود و نباشد، اين ملتى كه راه را ديگر يافته است، ديگر دنبال اين نيست كه راه يافته را دوباره بيابد، راهش معلوم شده ديگر. تا حالا كه زحمت‏ها كشيده شده است اين است كه راه را به مردم ياد دادند، راه معلوم شده است الان. الان ديگر مملكت ايران و جمعيت مملكت ما به طور خودكار عمل مى‏كند، يعنى در تعطيلش ديگر منتظر اين نيست كه زيد بگويد تعطيل كنيد يا رئيس صنف يا روحانى يا سياسى، ابداً دنبال اين مطلب نيستند، تشخيص دادند كه امروز بايد تعطيل بشود سرتاسر ايران يكدفعه مى‏بينيد تعطيل مى‏شود، شهرهاى بزرگ تعطيل مى‏كنند از باب اينكه تشخيص مى‏دهند كه امروز تعطيل است. اين كسى باشد يا نباشد ديگر اين فرق نمى‏كند. اين تهديدها يك تهديدهاى بچگانه است كه يك دفعه توهم اين بشود كه مثلاً زيد را ترور مى‏كنند و وقتى ترور كردند آتش خاموش نمى‏شود، آتش اگر روشن‏تر نشود خاموش نمى‏شود. اين هم يك تشبث بچگانه است كه اينها گاهى مى‏كنند و سابقه هم دارد كه گاهى مى‏كردند، حالا هم باز كرده‏اند و مى‏كنند.

صحيفه نور ج 2 صفحه 290

عدم موفقيت مردم فريبى‏ها و تشبثات شاه و طرفدارانش در ركود نهضت

اخيراً بعد از اينكه ديدند كه دولت آشتى نتوانست كار خودش را انجام بدهد و از اول يك دولتى بود كه مى‏خواست با فريبكارى مردم را منصرف كند و بخواباند اين نهضت را و وعده‏هائى داد و عمل‏هائى كرد و چيزهائى، اما همه‏اش چيزهائى كه خواست ملت اين نبود، يك چيزهائى ديگر بود خواست ملت، اينها تبع خواست ملت بود. قمارخانه‏ها را بستيم هزار جور مركز فحشا باز است، بالاترين مركز فحشا دستگاه محمدرضا خان است كه درش باز است، در فحشا. فحشاى نه به آن معنى، فحشا به آن معنائى كه بدتر از فحشا است. فحشا به آن معنى كه يك بارگاه به تمام معنى ظلم، يك بارگاه به تمام معنى خيانت، به تمام معنى جنايت، در اينجا را اگر بستيد ملت يك قدرى آرام مى‏شود (يك قدرى البته، نه تمام) اما قمارخانه‏ها را بستيد - كدام - مثلاً ملت آمده و اينهمه فرياد مى‏كند كه، داد مى‏زند و كشته مى‏دهد كه قمارخانه‏ها باز است؟! ملت اين را مى‏خواهد؟! البته خوب اين هم يكى از چيزهائى است كه مى‏خواهد اما صداى ملت را بايد از توى خيابان‏ها شنيد، چه مى‏خواهد.

بعد از اينكه دولت آشتى باطنش ظاهر شد و معلوم شد كه آشتى به معناى حكومت نظامى است و به معناى تثبيت و مسلط كردن يك اشخاصى از اشرار، كولى‏ها - و نمى‏دانم از اشرار - به جان مردم بيفتند، يا چماق است و زدن است و بستن است و اختناق است و اينها، بعد از اينكه معلوم شد يك همچو مطلبى (كه از اول هم براى ما معلوم بود كه قضيه از اين حرف‏ها نيست، قضيه اغفال مردم است كه مى‏خواهند اين نهضت را به هر جورى هست خفه‏اش كنند) اين هم توفيق پيدا نكردند. حالا چند ماه است كه حكومت آشتى آمد و جنگش را با مردم كرد و موفق نشد، حالا يك راه ديگرى را پيش گرفتند. شاه در حرف‏هايش اين را مكرر شايد گفته كه خوب، يك مملكتى كه ما مى‏خواهيم - حالا فرض كنيد كه من چه، اما خوب مملكت ما مى‏خواهيم - اگر من بروم، مملكتى ديگر نمى‏ماند، شما نمى‏خواهيد كه يك مملكتى را داشته باشيد؟ اين مملكت اگر من نباشم از دستتان مى‏رود!! اين مملكت را بر مى‏دارند و مى‏برند از اينجا به جاى ديگر، آغوش مى‏كنند! شوروى از آن طرف مى‏برد و آمريكا هم از آن طرف مى‏برد و انگلستان هم از آن طرف مى‏برد. اين حرفى بود كه ايشان مى‏گفت خوب ما مملكت كه مى‏خواهيم.

تازگى يكى از افراد شاهدوست كه به خيال نخست‏وزيرى افتاده است، ايشان هم يك مصاحبه‏اى فرموده‏اند و در اين مصاحبه گفته‏اند كه: خمينى اين زجر و اين چيزها ديده است و به واسطه اين زجر ديدن، خوب، اين حرف‏ها را مى‏زند ولى خوب افراد ديگر هم زجر ديدند، گاهى كمتر، گاهى بيشتر لكن گذشت كردند و مملكت ما الان اگر چنانچه فلانى وطن‏پرست باشد، چنانچه هست (گفته هست) اين مملكت ما الان به واسطه وضع جغرافيائى جورى است كه خطرناك است، براى حفظ مملكت بايد اين آدم كه مى‏گويد سلطنت نبايد باشد بايد يك قدرى پائين‏تر فكر كند، پائين بيايد يك قدرى، خوب ما مملكت لازم داريم (عين حرف شاه است، يك وكيل هم توى مجلس گفته بود، ايشان هم حالا مى‏گويد) خوب وطن‏دوستى اقتضا مى‏كند كه انسان اگر يك حبسى رفت، يك تبعيدى

صحيفه نور ج 2 صفحه 291

رفت، يك شكنجه‏اى ديد، يك زحمتى ديد، وطن‏دوستى اقتضا مى‏كند كه غمض عين كند، نگذارد كه مملكت از دست برود، وامصيبت!! مى‏خواهد مملكت از دست ما برود. لازمه اين حرف اين است كه ايشان مى‏گويد اگر چنانچه من ملاقات كنم با ايشان مطلب را به ايشان مثلاً چطور مى‏گويم و ايشان هم اگر ببيند كه يك خواست ملت را دادند، يك قدرى عمل ببيند، ملت هم اگر عمل ببيند خوب يك قدرى آرام مى‏شود لكن ملت عمل نديده است. اين دولت - مثلاً - كه آمده است عمل نكرده است، خوب است كه من (ايشان نگفته اين را ديگر، لازمه حرف اين است) بيايم كه عمل نشان بدهم، يك چيزى مردم ببينند، يك آزادى مردم به چشمشان بخورد، آرام مى‏شوند.

پس اين مطلبى كه حالا ما به آن مبتلا شده‏ايم، اين مانور ديگرى است كه با اين صورت به ميدان آمده است. آن با آشتى آمده بود، اين با مصلحت خواهى كه: يك آدمى است وطن‏دوست و وطن‏خواه - عرض مى‏كنم - (به قول خودش) وطن پرست، اين براى خاطر اينكه مملكت مبادا يك وقت از دست برود، جانفشانى كرده و - عرض مى‏كنم - اين زحمت را به خودش داده كه بيايد و ملاقات كند با شاه و بعد هم برود به قم (كه نمى‏دانم آيا راهش دادند يا نه؟ بعضى‏شان راه نداده بودند، نمى‏دانم حالا به تمام معنى) برود به قم و بعد هم نجات بدهد مملكت را. از اين نقشه‏اى كه - مثلاً من عرض مى‏كنم - از اين طرحى كه خمينى دارد و داده است و مملكت به خطر افتاده است، ايشان با اين ملاقات شاه و با آن رفتن قم (كه آيا راهش دادند يا نه؟) اين مملكت را نجات بدهد، جانفشانى كرده است و عرض مى‏كنم كه از همه چيز گذشته براى نجات اين مملكت!! مى‏گويد كه من كه در قم رفتم ديدم اين ناآرامى قم و اين تظاهرات قم و اين فريادهاى قم را، خودم ديدم چه جورى است اينها آرام نمى‏شوند مگر اينكه يك چيزى ببينند از ما، يك دولتى روى كار بيايد كه يك چيزى ازش ببينند و لازمه اين حرف اين است كه ايشان تشكيل دولت بدهند و - عرض مى‏كنم كه - اين ناآرامى‏ها را ساكت كنند و يك آزادى بدهند و اين چيزها و لابد مشروب خانه‏ها را هم ببندند و يك كارهاى ديگر بكنند لكن اعليحضرت باشند، ايشان باشند كه مبادا يك وقت اين مملكت به دست روس و انگليس بيفتد!! اين قدرت اعليحضرت است كه الان روس‏ها را به جاى خودشان آنجا نشانده است و آمريكا را هم به جاى خودش آنجا نشانده است!! اين قدرت را حق ندارد كسى دست بزند و اين كار فلان و - مردم اين - بايد مردم را راضى بكنيد كه اين قدرت را از بين نبرند و معارضه‏اى با يك همچنين قدرتى كه الان ايران را نگه داشته است معارضه با اين قدرت نكنند مردم.

خروج شاه از ايران تنها راه علاج و دواى ناآرامى‏ها و اغتشاشات كشور

حالا ما قبل از همه چيز اول از اين آقاى شاهدوست (و به اصطلاح سايرين آمريكا خواه) ما به ايشان عرض مى‏كنيم شما كه قم تشريف برديد و با اتوميبل‏تان سوار شديد و از تهران هم عبور كرديد و رفتيد به قم، توى تهران هم تظاهرات را حتماً ديديد (اگر نگويم در حسن‏آباد و در على‏آباد و در اين دهات هم ديده باشيد) مى‏گوييد قم را ديدم، خوب شما گوشتان كه الحمدلله گوش باز است، هوشتان‏

صحيفه نور ج 2 صفحه 292

هم كه الحمدلله هوش باز است نشنيديد مردم چه مى‏گويند؟ مردم چه مى‏گفتند؟ چه چيز مى‏خواستند؟ اين مردم كه جانشان را روى دست گرفته‏اند، جوان‏هايشان را مى‏فرستند جلو، اين مادرها كه بچه‏هاى جوانشان را مى‏فرستند به اين خيابان‏ها و فرياد آنها بلند است، چه چيز مى‏گويند؟ تا ما ببينيم درد ملت چيست، دوايش چيست؟ تا انسان نفهمد درد چيست نمى‏تواند دوا بدهد. اينها همه دارند مى‏گويند كه ما اين شاه را نمى‏خواهيم شما مى‏گوئيد كه من اينها را آرام‏شان مى‏كنم!! آرام مى‏كنم به اينكه باشد ايشان!! اين ناآرامى‏شان اين است كه مى‏گويند اين شاه خيانت كرده به ما، ما نمى‏خواهيم اين را. شما دو تا مطلب مى‏گوئيد يكى اينكه من حرف‏هاى مردم را شنيده‏ام و اينها آرام نمى‏شوند تا ما اين چيزهائى كه مى‏خواهند خوب به آنها بدهيم، يك قدرى عمل بكنيم. شما اگر مى‏خواهيد عمل بكنيد، يك كارى بكنيد كه اين آقا برود سراغ كارش تا يك قدرى آرام بشوند (يك قدرى البته، نه همه)

طرح خطر تجزيه ايران دسيسه‏اى براى دوام سلطه ابرقدرت‏ها بر منابع و امور كشور

يك مطلب ديگرى كه ايشان مى‏گويند اين است كه اين وضع جغرافيائى ايران جورى است كه (كانه ما ديگر هيچ اطلاعى نداريم از وضع جغرافيائى ايران كه چه جورى است) اگر اين انقلابات باشد با اين وضع جغرافيائى خطر بزرگى براى ايران پيدا مى‏شود ولى اگر شاه باشد اين خطر نيست. مطلب ايشان اين است كه با بودن شاه اين خطر نيست لكن اگر چنانچه (به فرمايش ايشان) خداى نخواسته اين شاه برود، اين مملكت به دست دو تا قدرت مى‏افتد و وامصيبت مى‏شود. ما مى‏گوئيم كه اين چيزى كه اين مملكت را به دست اين قدرت سپرده، اين دو تا قدرت سپرده، همين شاه است. آخر اينها تكليفشان بر اين مملكت اين نيست كه بيايند حمل كنند خاك‏هائى از قم به اين سرحدات شوروى و از تهران به آن سرحدات آمريكا، ايشان هم قبول دارند كه مقصود اين نيست (مقصود اين است كه اينها مسلط مى‏شوند بر مملكت ما) حالا مسلط نيستند؟!

وضع جغرافيائى كه هست و روى آن وضع جغرافيائى يك جهت و مهم هم روى وضع آن چيزهائى كه توى مملكت ما هست و اينها لازمش دارند، اينها الان مسلط بر اموال ملت ما نيستند؟! اينها الان نفت ما را دارند نمى‏خورند؟! در ازايش هم براى خودشان يك پايگاه درست مى‏كنند، پول نفت به ما مى‏دهند يعنى اسلحه مى‏دهند كه خودشان پايگاه درست كنند اينجا. اينها مسلط بر ما نيستند كه گاز را دارند مى‏برند؟! اموال اين ملت دارد از دستش مى‏رود. تسلط آمريكا نيست كه اصلاحات ارضى و انقلاب سفيد را آورد در كار؟! اين انقلاب سفيد، انقلاب شاه و ملت است؟! ملتى است كه خودتان ملت هستيد!! به ملت كارى ندارد، شاهش هم به شاه كارى ندارد، انقلاب آمريكا بود يك طرفه. اين انقلاب براى اين بود كه اين مملكت را از اين مقدار زراعتى كه دارد كه به واسطه اين مقدار زراعت استغناى از مملكت‏هاى ديگر دارد، اين هم از دستش بگيرند. مگر تسلط آمريكا بر ما غير از اين است كه منافعى كه ما داريم، مخازنى را كه ما داريم، چيزهاى زير زمينى را كه ما داريم، روى زمينى‏

صحيفه نور ج 2 صفحه 293

را كه ما داريم، اينها سلطه پيدا كنند و ببرند؟ اينها الان سلطه ندارند بر ما؟! و اگر شاه برود سلطه پيدا مى‏كنند؟

اگر يك حكومت اسلامى پيدا بشود كه نص قرآنش اين است كه نبايد غير مسلم بر مسلم مسلط باشد، آنوقت مسلط مى‏شوند اينها؟! يا اينكه يا وضع جغرافيائى اقتضا مى‏كند كه يك قدرت مستقلى متكى بر ملت، يك رژيمى متكى بر ملت و بر قدرت ملت در اينجا پيدا بشود كه نه او بتواند تجاوز كند به او و نه او بتواند تجاوز كند به او. وضع جغرافيائى مملكت ما اقتضاى اين را دارد كه براى جلوگيرى از هر دو قدرت و تامين صلح در اينجاى دنيا يك قدرتى در كار باشد، نه يك انگلى. الان وضع نظامى ما و وضع ارتش ما يك وضع ارتش انگلى است. ارتشى است كه تحت نظام آمريكا و به نفع آمريكا دارد اداره مى‏شود. 45 هزار، 50 هزار، بعضى گويند 60 هزار از مستشاران آمريكا و مفتخوارهاى آمريكا ريخته‏اند به جان ما و در مملكت ما هستند، آنهمه پايگاه‏ها براى خودشان در اينجا درست كرده‏اند، اشغال نظامى است مملكت ما، اشغال آمريكائى است مملكت ما. اين آقا مى‏گويند كه به خطر مى‏افتد!! از اين خطر بيشتر؟! زراعت ما بكلى از بين رفت، اين خطر نبود؟! حالا شما مى‏خواهيد خطر را رفع كنيد؟! شما همان بوديد كه در حكومت شما اين قضيه پيدا شد و آمريكا به ما تحميل كرد و من همان بودم كه به شما پيغام دادم كه آقا نكنيد اين كار را، اين زراعت ما را به زمين مى‏زند. خدا مى‏داند به فرستاده ايشان گفتم كه كنيد اين كار را، شما ملتفت هستيد خودتان داراى ملك هستيد، ملتفت هستيد كه نمى‏توانند اينها اداره بكنند، به زمين خواهد خورد اين زراعت مملكت. تو بودى كه زراعت مملكت را به زمين زدى براى خاطر آمريكا، حالا شما خواهيد اصلاح بكنيد كه مبادا يك وقتى تسلط بر ما پيدا كنند؟! الان ما مستقليم؟! قدرت، يك قدرت مستقله‏اى ايستاده و همه را جلوگيرى كرده است و ما يك مملكت مستقل و متمدن و آزاد مردان و آزاد زنان داريم؟ ما خواهيم كه يك مملكت قدرتمند كه قدرتش متكى به ملت باشد، الهام از ملت بگيرد، اگر يك ارتش متكى بر ملت باشد، نه آن قدرت تواند كارى بكند نه آن قدرت كار بكند.

آنها مى‏خواهند تامين اين بشود كه او نپرد به او، او نپرد به او، وقتى يك قدرت مستقلى شد نمى‏شود اين كار را كرد. شما مى‏خواهيد كه با اين دوز و كلك‏ها اين دو تا قدرت را بر ما مسلط كنيد، نمى‏خواهيد مملكت را رها كنيد، مى‏خواهيد مملكت را بيشتر از اين به باد بدهيد. ما مى‏خواهيم نجات بدهيم اين مملكت را از اين دو قدرت. شما مى‏خواهيد كه اين مملكت تحت همين قدرت و سلطه باشد تا آخر، با چه صورت؟ با اين صورت كه اگر اعليحضرت بروند، اين مملكت به هم مى‏خورد!! اين اعليحضرت بايد باشند تا اين دو قدرت را جلويشان را بگيرند!!

اساس مخالفت ما با رژيم شاه مصائب وارده بر ملت است، نه اغراض شخصيه

آقا اين اعليحضرت اين قدرت‏ها را بر ما مسلط كرده و آن پدرش، آنوقت يك كلمه‏اى ايشان دارد (باز عين كلمه شاه) كه ايشان زجر كشيده است (من را مى‏گويد)

صحيفه نور ج 2 صفحه 294

خوب، ايشان يك زجرى كشيده است، چى كشيده است. عين حرفى است كه شاه گفته است كه او غرض شخصى با من دارد، او دارد حساب‏ها را (عين عبارت اوست) پاك مى‏كند. پس شما الان بلندگوى اعليحضرت هستى در اينكه او گفت مملكت ما مى‏خواهيم و اگر من بروم مملكتى نيست. شما هم مى‏گوئيد كه اگر شاه برود مملكتى نيست (اين يك تكه عين حرف اوست كه زديد) او مى‏گويد كه مملكت ما وضعى دارد كه اگر چنانچه ما برويم، آنها از آن طرف مى‏آيند و اينها از اين طرف، و شما بلندگوى او هستيد. او مى‏گويد كه فلان آدم غرض شخصى با من دارد، حساب‏هايش را دارد حالا پاك مى‏كند يعنى من او را به حبس انداختم، من او را تبعيد كردم حالا دارد حساب پاك مى‏كند. ايشان هم بلندگوى اوست همان عين او را مى‏گويد.

من خيال مى‏كردم براى شاه ديكته مى‏كنند و حرف‏ها را مى‏زند (و همين‏طور هم هست، ديكته است، ديكته بالاترهاست) معلوم شد كه ديكته بيشتر را ايشان مى‏كند.

بايد حساب كرد آقا من كه يك نخست‏وزير نبودم و يك بارگاه و قبه و بارگاه داشته باشم. من آنم كه حالا هم كه اينجا آمده‏ام، منزلم را ديديد كه شما نمى‏توانيد تويش بنشينيد و بيشتر ازاين هم نمى‏خواهم اصلاً. من توى حبس هم وقتى وارد شدم به آن باشگاه افسران (كه اول من را بردند تو باشگاه افسران) من وقتى وارد شدم ديدم يك جاى خيلى خوبى است كه همه چيز آماده است كه منزل‏هاى ما خواب نديده‏اند، به آن مامورها گفتم خوب، اين كه از منزل ما بهتر است (و بهتر هم بود) بعد هم ما را بردند در يك جاى ديگر، همان مثل منزل خودمان يك خرده بهتر، وقتى هم كه از حبس ما بيرون آمديم، حبسش هم يك حبسى نبود كه به ما يك بدى بگذرد، يك سختى كه ما به واسطه آن بدى حالا با شاه - مثلاً - به هم زديم!! حبسشان هم يك حبسى نبود كه براى ما، توى اين حبس آنهائى كه همراه ما بودند و مامورين حبس بودند با ما محبت مى‏كردند، به ما ارادت داشتند - و عرض مى‏كنم - كه وقتى هم كه از آنجا آمديم در يك باغ بزرگ و در يك عمارت عالى كه ما به خواب هم شايد نديده بوديم و ما هم آنجا بوديم. بعد هم كه رفتيم منزل خودمان، منزل خودمان بود ديگر آنجا. ما اينقدر هم عادت نكرده بوديم كه بيرون بيائيم و گردش برويم حالا كه توى حياط، توى خانه هستيم به ما بد بگذرد. وقتى هم كه ما را تركيه بردند، تركيه خيلى هم بهتر از ايران براى ما بود (براى شخص من). ما زجرى نديديم و بعد هم رفتيم، نجف هم كه منزلمان بود. حالا هم آمديم اينجا، اينجا هم بهتر از منزل خودمان است باغ دارد و همه چيز. ما زجرى نديديم كه در مقابل اين زجر (اين را براى خودم مى‏گويم) زجرى نديديم كه مخالفتمان با اين آدم براى زجر باشد. ما زجرمان زجر اين ملت است. من وقتى صورت اين مردهائى كه بچه‏هايشان، پسرهايشان را كشتند در ذهنم مى‏آيد زجر مى‏برم، من وقتى اين مادرى كه يقه‏اش را پاره مى‏كند در مقابل اين چيزها كه بيائيد من را بكشيد، شما كه جوان من را كشتيد بيائيد مرا هم بكشيد، اين زجر مى‏دهد ما را، نه اينكه به من يك چيزى بد گذشته است، زجر ديده‏ام نه خيلى هم خوش گذشته است اينكه ما را زجر مى‏دهد اين مصيبتى است كه بر ما ملت ما وارد شده است. مسلمان اگر بر ملت خودش زجر نبرد مسلمان نيست. آن كسى كه مى‏خواهد اين آدم باشد، من

صحيفه نور ج 2 صفحه 295

نمى‏توانم به او بگويم مسلمان هست. آن كسى كه دست مى‏دهد به يك دست جانى، او را ديگر ما آدم نمى‏دانيم. اگر مسلمان هم باشد آدم نيست و مسلمان هم نمى‏تواند باشد. زجر ما اين است، نه اينكه زجر ما اين است كه ما را حبس كردند يا زندان بردند. يا زجر ما اين است كه پاى علما را اره كردند آقا، توى روغن سوزاندند. زجر ما اين است كه ده سال، پانزده سال، هشت سال، هفت سال علماى ما در حبس بودند، پدر اين آقا (اشاره به يكى از حضار) چند سال در حبس بوده است، اين زجر ماست. حالا از حبس اينها آمده‏اند بيرون بله زندانيان سياسى را ما رها كرديم (يا به اصطلاح خودشان) عفو كرديم. تمام شد؟! زندانيان سياسى، زندانى كه ده سال در آنجا زجر ديده، عالم بزرگوار را توى صورتش همچنان زدند كه گوشش عيب كرده حالا آمده بيرون، حالا بيايد تشكر كند از شاه كه شاه بماند حالا؟! آخر نمى‏شود، اين ملت را هم نمى‏شود خاموش كرد با اين حرف‏ها. نه نخست‏وزير توانست خاموش كند، نه منتظر الوزاره نمى‏توانيد و نظامى و نه حكومت نظامى و نه هيچ چيز، نمى‏شود.

نجات مملكت در گرو خلع و مجازات شاه جنايتكار

ببينيد مردم چه مى خواهند، آن را بدهيد به مردم، بچه و بزرگ مى‏گويد آزادى و استقلال شما آزادى و استقلال را بدهيد و حكومت پهلوى نه. اين لسان ملت ماست، بزرگ و كوچگش، آن كه توى خارج است و آن كه در داخل است همه اين را دارند مى‏گويند. شما اين را عمل بكنيد اين ملت از شما راضى مى‏شوند و آرام مى‏شوند اما شما مى‏خواهيد آن كه جانى اصلى است نگاهش داريد - بگوئيد كه شهربانى قم، آذربايجان را به آتش مى‏كشند بعد شهربانيش را مى‏خواهند، شهربانى را خواستند براى اينكه تسليت حال مردم باشد. اين آقاى منتظر الوزاره مى‏گويد كه بايد آنهائى كه به ملت ظلم كرده‏اند مجازات شوند. من از اين آقا مى‏پرسم كه كى به ملت ظلم كرده است؟ بگو، بيا بنشين ببينم كى. شهربانى آدم كشته است بى‏اذن؟! پاسبان آدم مى‏كشد بى‏اذن؟! استاندار امر مى‏كند بى‏اذن ؟! رئيس قوا امر مى‏كند بى‏اذن شاه ؟! بى‏اذن شاه اين چيزها نمى‏شود. در نظام نمى‏شود، بزرگ ارتشداران ايشان هستند، تا ايشان اذن ندهد كه آدم‏كشى نمى‏شود.

مجازات اين را بكنيد ما دست شما را مى‏بوسيم. بسم‏الله، مجازات كنيد ايشان را، در شرع اگر نكشته باشد آدم هم حبس ابد است. مجازات ابد است كسى كه امر بكند كسى، كسى را بكشد، در شرع مقدس حبس ابد است و، در حكومت اسلامى بايد حبس ابد بشود و ايشان با دست خودشان مى‏گويند كه جنايت كرده است. اين را اگر ثابت بشود، قصاص است - ما نمى‏خواهيم تمام جناياتى كه شده است - شما يك جانى را كه مبداء همه جنايات است و همه مردم دارند به اين نظر مى‏كنند به عنوان اينكه جنايت مستند به اوست و همه ناراحتى‏ها زير سر اوست، شما او را مجازات كنيد تا اين ملت تا حدودى آرام بشود. دنبالش قضيه استقلال است كه اين هم بايد بشود و الا آرام نمى‏شود اين ملت.

اين نيرنگ هائى است كه از اول تا حالا براى اينكه اين نهضت اسلامى متكى به همه اقشار ملت را اينها آرام كنند و سركوب كنند، به نظامى سركوب كنند، نمى‏شود به كرد و لر سركوب كنند،

صحيفه نور ج 2 صفحه 296

نمى‏شود، به حيله و حكومت آشتى نمى‏شود، به اينكه مملكت ما الان در خطر است. يا الله از خطر نجاتش بدهيد، شاه باشد؟ همه خطر زير سر اين آدم است، ما اين را نگهداريم كه خطر نداشته باشد؟

وظيفه ايرانيان مقيم خارج همگامى و همصدائى با ملت و انعكاس وقايع ايران در مطبوعات‏

آقايان! همه با هم بايد باشيد، اين اختلافات بيرون را و اين اختلافات داخل را دور بريزند، شعارهاى غير اسلامى را كنار بگذاريد. همه يك شعار، شعار اسلامى. از ايران تلفن كرده بودند (از قرارى كه آقايان نوشته بودند) كه بعضى از دانشجويان چيز كردند كه مااختلافات را رفع كرديم، اختلافات دانشجوها را رفعش كرديم و همه و همه يك جبهه هستيم. خداوند انشاءالله حفظشان كند. همه‏تان، همه بايد يك جبهه باشيد، اگر هر كدام يك طرف برويد، بدانيد تا آخر زير اين چكمه خارج و داخل خواهيد خرد شد، نسل‏هاى آتيه از شما مؤاخذه مى‏كند. امروز كه اين نهضت هست اگر از اين نهضت استفاده نشود تا ابد زير چكمه‏هاى خارجى و داخلى هستيد. كمك بايد بكنيد همه، يعنى همه شما كه اينجا هستيد، آنهائى كه تو هستند، اختلافات داخلى خودتان را كنار بگذاريد و مطالب خودتان را به اين روزنامه‏نويس‏ها، به اين دانشگاهى‏ها، به اين معلمين، به همه بگوئيد مطالب ايران را. بد منعكس كرده‏اند اينجا مطالب ايران را و حالا شما بايد جبران كنيد و بگوييد. اين خدمتى است شما مى‏توانيد بكنيد به اين ملت. بايد همه اختلافات را كنار بگذاريد و يكدل و يكجهت با ملت ايران، با ملتى كه در داخل است متحد بشويد و مطالبتان را (همان مطلبى) كه عامه مردم دارند مى‏گويند بگوئيد و در دانشگاه‏ها و دانشكده‏ها بايد همه همصدا باشند و يك شعار و اين شعار توحيدى اسلام است. اين است كه مى‏تواند شما را نجات بدهد. ديگران نمى‏توانند نجات بدهند، شما را به دام مى‏اندازند.

انشاءالله خداوند همه را توفيق بدهد، مويد باشيد انشاءالله.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 2 - متن

previos page menu page

صحيفه نور ج 2 صفحه 297

تاريخ 13/8/57

مصاحبه امام خمينى با راديو - تلويزيون سوئد

سؤال: شاه با دكتر امينى وارد مذاكراتى شده است كه نشان مى‏دهد شاه حاضر به عقب‏نشينى‏ها و نرمش‏هائى مى‏باشد، او زندانيان سياسى را آزاد ساخته است. آيا حضرت آيت‏الله مى‏توانند نقشى را براى شاه در يك دولت با آزادى‏هاى بيشتر بپذيرند؟

جواب: شاه مدتى است كه مشغول اجراى نقشه‏اى است كه ملت را فريب دهد، با اشخاصى مذاكره و عقب‏نشينى‏هائى كرده كه براى فريب ملت است اما ملت حاضر نيست كه شاه باشد، هر قدر هم عقب‏نشينى كند. حرف قاطع با پشتيبانى ملت اين است كه شاه با جنايت‏هائى كه نسبت به ملت و كشور و خيانت‏هائى كه تاكنون كرده است قابل پذيرش نيست، نه خودش و نه سلسله‏اش، بايد اين سلسله منقرض شود. طرز حكومت با رفراندم تعيين مى‏شود.

سؤال: گفته‏ايد كه اگر لازم باشد به جنگ مسلحانه دعوت خواهيد كرد، آيا هنوز هم اين نظر را داريد؟

جواب: ما حتى‏الامكان از جنگ مسلحانه پرهيز داريم و معتقديم به همين ترتيب كه ملت پيش مى‏رود، كار را حل كنيم اما اگر سرسختى نشان دهد و ابرقدرت‏ها هم به او كمك كنند ممكن است در اين مطلب تجديد نظر كنيم.

previos page menu page


صحيفه نور - جلد 3 - فهرست

صحيفه نور جلد 3
مجموعه رهنمودهاي امام خميني

صحيفه نور، جلد سوم، صفحه 1

تاريخ: 13/8/57

مصاحبه امام خمينى با راديو - تلويزيون سوئد

صحيفه نور، جلد سوم، صفحه 2

تاريخ: 14/8/57

پيام امام خمينى به مردم غيور كردستان به مناسبت كشتار وحشيانه رژيم در آن سامان‏

صحيفه نور، جلد سوم، صفحه 3

تاريخ: 14/8/57

بيانات امام خمينى در مورد تبليغات اجانب عليه اسلام و روحانيت

طرح (افيونى بودن اسلام) توطئه‏اى براى استثمار

صحيفه نور، جلد سوم، صفحه 4

شواهد و آثار تاريخى، متون و اسناد قرآن و حديت، دليلى بر تحرك اسلام

صحيفه نور، جلد سوم، صفحه 5

صحيفه نور، جلد سوم، صفحه 6

صحيفه نور، جلد سوم، صفحه 7

صحيفه نور، جلد سوم، صفحه 8

حجت ما در نزاع با دستگاه جبار پهلوى مبارزات حضرت امير(ع) و حضرت سيدالشهداء است‏

صحيفه نور، جلد سوم، صفحه 9

تجلى دمواكرسى واقعى در سير و سلوك حاكمان صدر اسلام با توده‏هاى مردم‏

صحيفه نور، جلد سوم، صفحه 10

حكومت اسلامى تجلى دمواكرسى و برابرى مردم در مقابل قانون

صحيفه نور، جلد سوم، صفحه 11

تبليغات طويل المدت اجانب براى جداسازى صفوف مردم از روحانيت‏

صحيفه نور، جلد سوم، صفحه 12

نهضت اسلامى ايران، مشت محكمى بر دهان غارتگران شرق و غرب‏

غفلت نورزيد كه اجانب براى اغفال شما نقشه كشيده‏اند

صحيفه نور، جلد سوم، صفحه 13

تاريخ: 14/8/57

مصاحبه امام خمينى با راديو - تلويزيون هلند

صحيفه نور، جلد سوم، صفحه 14

صحيفه نور، جلد سوم، صفحه 15

تاريخ: 14/8/57

پيام امام خمينى به مناسبت كشتار وحشيانه رژيم در دانشگاه

تشبثات و فريبكارى‏هاى شاه و طرفدارانش براى بقاى سلطنت‏

ملت ايران شاه را اساس تمام خيانت‏ها و جنايت‏ها مى‏داند

صحيفه نور، جلد سوم، صفحه 16

خواست ملت، الغاى رژيم غير شرعى و غير قانونى پهلوى‏

نهضت را در تمام ابعاد ادامه دهيد

ارتش و قواى انتظامى از اوامر شاه سرپيچى و به ملت بپيوندند

صحيفه نور، جلد سوم، صفحه 17

صبور باشيد كه پيروزى نزديك و خدا با صابران است‏

صحيفه نور، جلد سوم، صفحه 18

تاريخ: 15/8/57

بيانات امام خمينى در مورد توبه و تعهدات فريبكارانه شاه

تعهد بر جبران اشتباهات گذشته و استمداد از روحانيون، از تشبثات شاه براى حفظ سلطنت

صحيفه نور، جلد سوم، صفحه 19

صحيفه نور، جلد سوم، صفحه 20

چماق و سرنيزه دو پناهگاه شاه‏

صحيفه نور، جلد سوم، صفحه 21

ايستادگى ملت در برابر حكومت‏هاى نظامى رسمى و غير رسمى شاه‏

صحيفه نور، جلد سوم، صفحه 22

مخالفت روحانيون با شاه بر سر اغراض و منافع شخصيه نيست‏

مظاهر تمدن بزرگ!!

صحيفه نور، جلد سوم، صفحه 23

آشتى و سازش با شاه خيانت به اسلام و ملت است.

صحيفه نور، جلد سوم، صفحه 24

صحيفه نور، جلد سوم، صفحه 25

تاريخ: 15/8/57

مصاحبه امام خمينى با خبرنگار روزنامه يونان (توزيها)

صحيفه نور، جلد سوم، صفحه 26

صحيفه نور، جلد سوم، صفحه 27

تاريخ: 15/8/57

مصاحبه كنونى ايران را چگونه ارزيابى مى‏فرمائيد؟

صحيفه نور، جلد سوم، صفحه 28

صحيفه نور، جلد سوم، صفحه 29

صحيفه نور، جلد سوم، صفحه 30

صحيفه نور، جلد سوم، صفحه 31

تاريخ: 15/8/57

مصاحبه امام خمينى با راديو تلويزيون آلمان كانال 2

صحيفه نور، جلد سوم، صفحه 32

تاريخ: 15/8/57

مصاحبه امام خمينى با تلويزيون آمريكائى سى بى اس

صحيفه نور، جلد سوم، صفحه 33

صحيفه نور، جلد سوم، صفحه 34

تاريخ: 16/8/57

سخنرانى امام خمينى در غفلت‏ها و اشتباهات علما و رجال سياسى در طول سلطنت سلسله پهلوى

اشتباهات علما و رجال سياسى در طول سلطنت پهلوى

صحيفه نور، جلد سوم، صفحه 35

صحيفه نور، جلد سوم، صفحه 36

اگر اين نهضت الهى خاموش شود ديگر قابل عود نيست

صحيفه نور، جلد سوم، صفحه 37

اينكه شاه سلطنت كند نه حكومت، خيانتى است بر ملت اسلام

صحيفه نور، جلد سوم، صفحه 38

صحيفه نور، جلد سوم، صفحه 39

در مقابل ملت نه تانگ كارگر است نه تشرهاى توخالى كارتر

اهداف انقلاب را براى مردم جهان روشن سازيم

صحيفه نور، جلد سوم، صفحه 40

صحيفه نور، جلد سوم، صفحه 41

تاريخ: 16/8/57

مصاحبه امام خمينى با روزنامه انگليسى (فاينشنال تايمز)

صحيفه نور، جلد سوم، صفحه 42

صحيفه نور، جلد سوم، صفحه 43

تاريخ: 16/8/57

پيام امام خمينى به ملت غيور ايران به مناسبت روى كار آمدن دولت نظامى

صحيفه نور، جلد سوم، صفحه 44

صحيفه نور، جلد سوم، صفحه 45

صحيفه نور، جلد سوم، صفحه 46

تاريخ: 16/8/57

مصاحبه امام خمينى با روزنامه هلندى دى ولت گرانت

صحيفه نور، جلد سوم، صفحه 47

صحيفه نور، جلد سوم، صفحه 48

صحيفه نور، جلد سوم، صفحه 49

صحيفه نور، جلد سوم، صفحه 50

صحيفه نور، جلد سوم، صفحه 51

تاريخ: 16/8/57

مصاحبه امام خمينى با مجله آلمانى اشپيگل

صحيفه نور، جلد سوم، صفحه 52

صحيفه نور، جلد سوم، صفحه 53

صحيفه نور، جلد سوم، صفحه 54

صحيفه نور، جلد سوم، صفحه 55

تاريخ: 16/8/1357

مصاحبه امام خمينى با خبرگزارى آسوشيتدپرس

صحيفه نور، جلد سوم، صفحه 56

صحيفه نور، جلد سوم، صفحه 57

تاريخ: 16/8/57

مصاحبه امام خمينى با خبرنگاران انگليسى، فرانسوى و آلمانى

صحيفه نور، جلد سوم، صفحه 58

صحيفه نور، جلد سوم، صفحه 59

تاريخ: 17/8/57

بيانات امام خمينى در مورد توبه و تعهدات دروغين شاه براى دوام سلطنت

تشبثات فريبنده شاه براى اغفال مردم‏

صحيفه نور، جلد سوم، صفحه 60

توبه نامه‏اى همراه چماق‏

صحيفه نور، جلد سوم، صفحه 61

اعترافات شاه حربه‏اى براى به دست گيرى يك سلطنت آرام‏

كشتار مردم، همزمان با توبه نامه

ملت فريب توبه شاه را نخواهد خورد

صحيفه نور، جلد سوم، صفحه 62

صحيفه نور، جلد سوم، صفحه 63

طلب عفو شاه از ملت، با وجود جنايات جبران ناپذير

صحيفه نور، جلد سوم، صفحه 64

به شاه مهلت ندهيد

وكلاى مجلس منتخبان سفارت يا ملت؟

صحيفه نور، جلد سوم، صفحه 65

اهمال و سستى در نهضت خيانت به اسلام است‏

دانشگاه استعمارى پرورده دست اجانب، سدى در برابر شكوفائى استعدادها

صحيفه نور، جلد سوم، صفحه 66

نقشه رضاخان در جداسازى ملت از ديانت

شاه، از بين برنده ذخيره‏هاى مادى و معنوى ايران‏

صحيفه نور، جلد سوم، صفحه 67

ملت شجاعت و بيدارى خودش را در تاريخ ثبت كرد

تبليغات شاهانه بر عليه اسلام

صحيفه نور، جلد سوم، صفحه 68

كيفيت زندگى حاكمان اسلامى و روش برخورد آنها با مردم

صحيفه نور، جلد سوم، صفحه 69

خواسته ملت، اجراى قوانين مترقى اسلامى به دست حاكمان متقى

اسلام با فساد مخالف است نه با تمدن

صحيفه نور، جلد سوم، صفحه 70

صحيفه نور، جلد سوم، صفحه 71

تاريخ: 17/8/57

مصاحبه امام خمينى با راديو تلويزيون ژاپن

صحيفه نور، جلد سوم، صفحه 72

تاريخ: 17/8/57

مصاحبه امام خمينى با تلويزيون D.R.A آلمان

صحيفه نور، جلد سوم، صفحه 73

صحيفه نور، جلد سوم، صفحه 74

تاريخ: 17/8/57

مصاحبه امام خمينى با هفته‏نامه انگليسى ساندى تلگراف

صحيفه نور، جلد سوم، صفحه 75

تاريخ: 17/8/1357

مصاحبه امام خمينى با خبرگزارى آمريكائى يونايتدپرس

صحيفه نور، جلد سوم، صفحه 76

صحيفه نور، جلد سوم، صفحه 77

تاريخ: 18/8/57

بيانات امام خمينى در مورد نيرنگ جديد شاه (دستگيرى شركاى جرم و رهائى زندانيان سياسى)

دستگيرى شركاى جرم و رهايى زندانيان سياسى، از تشبثات شاه براى بقاى سلطنت

صحيفه نور، جلد سوم، صفحه 78

غفلت در نهضت، مهلتى است بر پايگيرى قدرت رژيم براى سركوبى ملت

صحيفه نور، جلد سوم، صفحه 79

ملت تعهدات شاه را مبنى بر جبران و عذر اشتباهات گذشته باور ندارد

صحيفه نور، جلد سوم، صفحه 80

بوق‏هاى تبليغاتى در داخل و خارج، مبلغ قتل عام اقليت‏هاى مذهبى بعد از تشكيل حكومت اسلامى

صحيفه نور، جلد سوم، صفحه 81

كدام يك ارتجاعى است؟ احياء تاريخ 2500 ساله يا قوانين مترقى 1400 ساله اسلام

اسلام با موانع رشد و فرهنگ مخالف است نه با تمدن و مظاهر آن

صحيفه نور، جلد سوم، صفحه 82

اسلام، حامى و حافظ حقوق و حيثيت و شخصيت زن

تبليغات اجانب بر عليه اسلام و روحانيت توطئه‏اى براى استثمار

صحيفه نور، جلد سوم، صفحه 83

همراهى و سازش با شاه، خيانت به اسلام و مسلمين است

صحيفه نور، جلد سوم، صفحه 84

تاريخ: 18/8/57

بيانات امام خمينى در جمع گروهى از جوانان دختر و پسر فرانسوى علاقه‏مند به اسلام

صحيفه نور، جلد سوم، صفحه 85

صحيفه نور، جلد سوم، صفحه 86

تاريخ: 18/8/57

مصاحبه امام خمينى با راديو تلويزيون هلند

صحيفه نور، جلد سوم، صفحه 87

صحيفه نور، جلد سوم، صفحه 88

تاريخ: 18/8/57

مصاحبه امام خمينى با خبرنگاران برزيلى، انگليسى، تايلندى، ژاپنى، و آمريكائى

صحيفه نور، جلد سوم، صفحه 89

صحيفه نور، جلد سوم، صفحه 90

صحيفه نور، جلد سوم، صفحه 91

تاريخ: 18/8/57

مصاحبه امام خمينى با مجله‏ى هفتگى نيورووآمستردام

صحيفه نور، جلد سوم، صفحه 92

صحيفه نور، جلد سوم، صفحه 93

تاريخ: 19/8/57

پيام امام خمينى به ملت ايران در مورد كمك به مسلمانانى كه در رابطه با مبارزات اسلامى ايران خسارت ديده‏اند

صحيفه نور، جلد سوم، صفحه 94

تاريخ: 19/8/57

مصاحبه امام خمينى با خبرنگاران آلمانى، فرانسوى، ايتاليائى، اسپانيائى

صحيفه نور، جلد سوم، صفحه 95

صحيفه نور، جلد سوم، صفحه 96

صحيفه نور، جلد سوم، صفحه 97

صحيفه نور، جلد سوم، صفحه 98

تاريخ: 19/8/57

مصاحبه امام خمينى با مجله آمريكائى

صحيفه نور، جلد سوم، صفحه 99

صحيفه نور، جلد سوم، صفحه 100

تاريخ: 19/8/57

مصاحبه امام خمينى با نماينده سازمان عفو بين المللى

صحيفه نور، جلد سوم، صفحه 101

صحيفه نور، جلد سوم، صفحه 102

تاريخ: /8/57

مصاحبه امام خمينى با نماينده

صحيفه نور، جلد سوم، صفحه 103

صحيفه نور، جلد سوم، صفحه 104

تاريخ: 20/8/57

مصاحبه امام خمينى با روزنامه لبنانى النهار

صحيفه نور، جلد سوم، صفحه 105

صحيفه نور، جلد سوم، صفحه 106

صحيفه نور، جلد سوم، صفحه 107

تاريخ: 20/8/57

مصاحبه امام خمينى با خبرنگاران ان بى سى آمريكا

صحيفه نور، جلد سوم، صفحه 108

صحيفه نور، جلد سوم، صفحه 109

صحيفه نور، جلد سوم، صفحه 110

تاريخ: 21/8/57

بيانات امام خمينى در جمع گروهى از ايرانيان در پاريس

شكست شاه در توسل به حكومت نظامى و سرنيزه براى برقرارى آرامش

تا دست اجانب دخيل در امور كشور است از آرامش خبرى نخواهد بود

صحيفه نور، جلد سوم، صفحه 111

برچيده شدن حكومت شيطانى پهلوى و برقرارى حكومتى بر اساس قانون الهى خواست واحد اقشار ملت

ملت ديگر فريب توبه شاه را نخواهد خورد

صحيفه نور، جلد سوم، صفحه 112

اشخاص صالح، مجرى قوانين شرع الهى بعد از سرنگونى حكومت شاه‏

صحيفه نور، جلد سوم، صفحه 113

ضرورت بيدارى و تبليغ در قبال تبليغات سوء اجانب

صحيفه نور، جلد سوم، صفحه 114

صحيفه نور، جلد سوم، صفحه 115

صحيفه نور، جلد سوم، صفحه 116

تاريخ:21/8/57

مصاحبه امام خمينى با خبرنگار مصرى

صحيفه نور، جلد سوم، صفحه 117

صحيفه نور، جلد سوم، صفحه 118

صحيفه نور، جلد سوم، صفحه 120

تاريخ: 21/8/57

بيانات امام خمينى پيرامون ابعاد سياسى - عبادى اسلام

آخرين دسيسه‏هاى حكومت نظامى‏

اسلام ديانتى عبادى - سياسى است

صحيفه نور، جلد سوم، صفحه 121

مسائل مطروحه در نماز جمعه

اختلاط در مذهب مسيحيت

قرآن كتابى جامع الاطراف است

صحيفه نور، جلد سوم، صفحه 122

هدف از جهاد در اسلام

اسلام مكتب انسان ساز است

صحيفه نور، جلد سوم، صفحه 123

اسلام دينى الهى و جهانگير است

اجتماعات اسلامى مظهر همبستگى و اخوت است

صحيفه نور، جلد سوم، صفحه 124

جنايات رژيم شاه و وظايف مردم

صحيفه نور، جلد سوم، صفحه 125

صحيفه نور، جلد سوم، صفحه 126

تاريخ: 21/8/57

بيانات امام خمينى در مورد ابعاد مختلف وابستگى رژيم پهلوى

عدم برنامه در نظام جمهورى اسلامى، از تبليغات رژيم بر عليه نهضت اسلامى ايران‏

پافشارى رژيم و وابستگانش مبنى بر ضرورى بودن سلطنت شاه‏

صحيفه نور، جلد سوم، صفحه 127

صحيفه نور، جلد سوم، صفحه 128

پايگاه‏هاى عظيم تسليحاتى آمريكا در ايران، شواهدى بر وابستگى رژيم

عدم استفاده آمريكا از منابع نفتى خويش و خريدارى نفت ايران در قبال سلاح

صحيفه نور، جلد سوم، صفحه 129

هياهو و تبليغات ساختگى رضاشاه براى لغو كاپيتولاسيون

تصويب قرارداد كاپيتولاسيون خلاف روح انسانيت است

صحيفه نور، جلد سوم، صفحه 130

التزام رژيم براى انجام ماموريتى از طرف اجانب!!

صحيفه نور، جلد سوم، صفحه 131

صحيفه نور، جلد سوم، صفحه 132

خيانت و خلافكارى‏هاى شاه و ديگر صاحب منصبان براى احراز پست و مقام

عدم رشد فرهنگى و بى علاقگى رژيم به دين و كشور، موجبات وابستگى كشور به استعمارگران

صحيفه نور، جلد سوم، صفحه 133

سلطنت شاه غده‏اى سرطانى براى نابودى همه شؤونات مملكت

صحيفه نور، جلد سوم، صفحه 134

تاريخ: 22/8/57

بيانات امام خمينى در مورد خواسته‏هاى ملت

غير قابل باور بودن اظهارات شاه مبنى بر عدم اطلاع از خيانت‏ها و جنايت‏ها

صحيفه نور، جلد سوم، صفحه 135

صحيفه نور، جلد سوم، صفحه 136

شرط قبولى توبه شاه، جبران حقوق بر باد رفته

صحيفه نور، جلد سوم، صفحه 137

صحيفه نور، جلد سوم، صفحه 138

شاه و شوراى سلطنت هر دو آلت دستى براى تامين مقاصد اجانب

سلب اختيار از مردم، اساس رژيم تحميلى سلطنتى

صحيفه نور، جلد سوم، صفحه 139

صحيفه نور، جلد سوم، صفحه 140

مخالفت مردم با سلطه خاندان پهلوى و اصل رژيم سلطنتى

صحيفه نور، جلد سوم، صفحه 141

صحيفه نور، جلد سوم، صفحه 142

تحقق جمهورى اسلامى مبنى بر رجوع به آراء مردم

صحيفه نور، جلد سوم، صفحه 143

تاريخ: 22/8/57

مصاحبه امام خمينى با خبرنگار آلمانى

صحيفه نور، جلد سوم، صفحه 144

صحيفه نور، جلد سوم، صفحه 145

تاريخ: 22/8/57

مصاحبه امام خمينى با خبرنگار روزنامه فرانسوى لوموند

صحيفه نور، جلد سوم، صفحه 146

تاريخ: 22/8/57

مصاحبه امام خمينى با خبرنگاران البيرق

صحيفه نور، جلد سوم، صفحه 147

صحيفه نور، جلد سوم، صفحه 148

تاريخ: 24/8/57

بيانات امام خمينى در مورد حق مسلم و مشروع ملت‏ها در تعيين سرنوشت و اشاره به هدف نهايى ملت ايران

تحقق جمهورى اسلامى، آرمان نهائى ملت

صحيفه نور، جلد سوم، صفحه 149

تكيه بر استقلال اقوام در تعيين سرنوشت

صحيفه نور، جلد سوم، صفحه 150

صحيفه نور، جلد سوم، صفحه 151

صحيفه نور، جلد سوم، صفحه 152

دليل پشتيبانى ابرقدرت‏ها از شاه تثبيت منافع خودشان است

صحيفه نور، جلد سوم، صفحه 153

صحيفه نور، جلد سوم، صفحه 154

حكومت اسلامى تجزيه بردار نيست

صحيفه نور، جلد سوم، صفحه 155

تاريخ: 24/8/57

مصاحبه امام خمينى با مجله هفتگى و يكلى گرين

صحيفه نور، جلد سوم، صفحه 156

تاريخ: 24/8/57

مصاحبه امام خمينى با روزنامه آلمانى دنياى سوم

صحيفه نور، جلد سوم، صفحه 157

صحيفه نور، جلد سوم، صفحه 158

صحيفه نور، جلد سوم، صفحه 159

صحيفه نور، جلد سوم، صفحه 160

صحيفه نور، جلد سوم، صفحه 161

صحيفه نور، جلد سوم، صفحه 162

تاريخ: 824/57

پيام امام خمينى به كارگران و كارمندان شركت نفت

اعتصاب كارگران شركت نفت، اعتصابى كوبنده و با ارزش

دولت نظامى، دوامى ندارد

صحيفه نور، جلد سوم، صفحه 163

آمريكا بايد در پشتيبانى از شاه تجديد نظر كند

سهمگين بودن قهر انقلابى ملت

صحيفه نور، جلد سوم، صفحه 164

تاريخ: 25/8/57

مصاحبه امام خمينى با خبرگزارى انگليسى رويتر

صحيفه نور، جلد سوم، صفحه 165

صحيفه نور، جلد سوم، صفحه 166

تاريخ: 25/8/57

مصاحبه امام خمينى با راديو- تلويزيون آلمانى زبان سوئيس

صحيفه نور، جلد سوم، صفحه 167

صحيفه نور، جلد سوم، صفحه 168

صحيفه نور، جلد سوم، صفحه 169

تاريخ: 26/8/57

بيانات امام خمينى در مورد نفى اصل رژيم سلطنتى و لغو كليه قراردادهاى استعمارى

اصل باطل رژيم سلطنتى بايد ملغى شود

صحيفه نور، جلد سوم، صفحه 170

تفويض سلطنت (اين موهبت الهى!!) به سلسله پهلوى با آراء ملت يا كودتا و سرنيزه؟!

صحيفه نور، جلد سوم، صفحه 171

صحيفه نور، جلد سوم، صفحه 172

عدم دخالت اراده مردم در تفويض قدرت به مدعيان سلطنت

صحيفه نور، جلد سوم، صفحه 173

تجديد نظر در قراردادهاى غيرقانونى بعد از تشكيل حكومت اسلامى‏

صحيفه نور، جلد سوم، صفحه 174

ايستادگى قاطع مردم

اخطار به تمامى پشتيبانان رژيم شاه

صحيفه نور، جلد سوم، صفحه 175

دليل اصلى مبارزات مردم بر عليه شاه وابستگى او به اجانب است

صحيفه نور، جلد سوم، صفحه 176

ايستادگى و مقاومت مردم در برابر حكومت نظامى و كودتاى آمريكائى‏

صحيفه نور، جلد سوم، صفحه 177

تاريخ: 26/8/57

مصاحبه امام خمينى با بولتن خبرى خاورميانه و مجله الاقتصاد العربى

صحيفه نور، جلد سوم، صفحه 178

صحيفه نور، جلد سوم، صفحه 179

صحيفه نور، جلد سوم، صفحه 180

تاريخ: 26/8/57

مصاحبه خبرگزارى ليبى با امام خمينى

صحيفه نور، جلد سوم، صفحه 181

صحيفه نور، جلد سوم، صفحه 182

تاريخ: 27/8/57

سخنرانى امام خمينى در مورد ضرورت قيام بر عليه ظلم به عنوان يك فرضيه و عمل بى چون و چرا به تكاليف مقدس الهى

تكاليف ما، نتايج و احتمالات پيروزى

جلوگيرى از ظلم يك تكليف شرعى است

صحيفه نور، جلد سوم، صفحه 183

سلطنت غاصب پهلوى، مخالف قانون اساسى و حكم شرع است

صحيفه نور، جلد سوم، صفحه 184

ما مكلفيم به اداى شرع مقدس‏

ملت، متحول شده است

صحيفه نور، جلد سوم، صفحه 185

اثرات مقاومت مردم در پيشروى نهضت‏

صحيفه نور، جلد سوم، صفحه 186

مقصد اعلى، تشكيل حكومت اسلامى

مساله، يك مساله‏اى شرعى است‏

صحيفه نور، جلد سوم، صفحه 187

عكس العمل ما در مقابله با تبليغات

صحيفه نور، جلد سوم، صفحه 188

ويژگى‏هاى حاكم اسلامى

ميزان و تخمين خيانت‏ها بعدها معلوم مى‏شود

صحيفه نور، جلد سوم، صفحه 189

تاريخ: 27/8/57

بيانات امام خمينى در مورد تأثير جو اختناق در مهاجرات نيروهاى عظيم انسانى.

خودكامگى رژيم پهلوى، سبب مهاجرت نيروهاى انسانى‏

تبليغ اهداف ملت بر عهده ايرانيان مقيم خارج

صحيفه نور، جلد سوم، صفحه 190

صحيفه نور، جلد سوم، صفحه 191

تاريخ: 27/8/57

بيانات امام خمينى در مورد مغايرت رژيم پهلوى با اصول انسانى و اهميت تبليغات گسترده جهت معرفى نهضت

كشتار و حكومت نظامى تاثيرى در قيام استقلال طلبانه ملت ندارد

صحيفه نور، جلد سوم، صفحه 192

صحيفه نور، جلد سوم، صفحه 193

دلايل محكم بر اثبات عدم صلاحيت شاه‏

صحيفه نور، جلد سوم، صفحه 194

مفهوم آزادى در قاموس كارتر

صحيفه نور، جلد سوم، صفحه 195

خروج شاه از ايران كليد حل بن‏بست و ايجاد آرامش در مملكت

صحيفه نور، جلد سوم، صفحه 196

تكليف ايرانيان مقيم خارج، تبليغ نهضت و مقابله با تبليغات سوء رژيم شاه

صحيفه نور، جلد سوم، صفحه 197

تاريخ: 28/8/57

بيانات امام خمينى در تشريح كيفيت خلافت از ديدگاه اسلام

كيفيت ولايت و برنامه حضرت امير سلام الله عليه نمونه‏اى براى تشكيل حكومت اسلامى‏

صحيفه نور، جلد سوم، صفحه 198

بيدارى و فرياد حكومت اسلامى ملت ايران، لبيكى به فرمايش رسول اكرم‏

توبه بدون جبران شاه، حربه‏اى براى تحكيم حكومت جور

صحيفه نور، جلد سوم، صفحه 199

اسلام، تدوين كننده برنامه حكومتى

صحيفه نور، جلد سوم، صفحه 200

مفهوم استقلال و آزادى مملكت در تمدن وابسته!

افراد صالح متخصص، عهده‏دار اجراى برنامه‏هاى مدون اسلام

برقرارى حكومت اسلامى در ايران، عامل شناسايى اسلام به جهانيان‏

صحيفه نور، جلد سوم، صفحه 201

صحيفه نور، جلد سوم، صفحه 202

تاريخ: 28/8/57

بيانات امام خمينى در مورد تأثير سازنده اعتقاد به خدا و بررسى حقيقت اصيل نهضت استقلال طلبانه ايران

قيام لله كنيد كه هيچ خسرانى ندارد

صحيفه نور، جلد سوم، صفحه 203

خوف از قدرت‏ها كسانى بايد داشته باشند كه اعتقاد به خدا ندارند

صحيفه نور، جلد سوم، صفحه 204

قيام ملت ايران، يك قيام الهى است

صحيفه نور، جلد سوم، صفحه 205

صحيفه نور، جلد سوم، صفحه 206

صحيفه نور، جلد سوم، صفحه 207

وظيفه ايرانيان مقيم خارج، كمك تبليغاتى به نهضت ايران

صحيفه نور، جلد سوم، صفحه 208

صحيفه نور، جلد سوم، صفحه 209

تاريخ: 29/8/57

بيانات امام خمينى درباره دلائل اعتصابات سراسرى و اهداف قيام ملت ايران

براندازى سلطنت پهلوى خواست صريح و بى ابهام ملت‏

صحيفه نور، جلد سوم، صفحه 210

طرح خطر تجزيه مملكت، توطئه‏اى براى حفظ دستگاه شاه

ارتش شاهنشاهى حربه‏اى براى تامين مقاصد اجانب

صحيفه نور، جلد سوم، صفحه 211

صحيفه نور، جلد سوم، صفحه 212

صحيفه نور، جلد سوم، صفحه 213

دانشگاه استعمارى، تامين كننده منافع اجانب

صحيفه نور، جلد سوم، صفحه 214

صحيفه نور، جلد سوم، صفحه 215

اصلاحات ارضى و صنايع مونتاژ حربه‏اى براى استعمار اقتصادى

صحيفه نور، جلد سوم، صفحه 216

قيام مردم ايران، قيامى بى‏نظير در طول تاريخ

صحيفه نور، جلد سوم، صفحه 217

زنده نگه داشتن نهضت، تكليفى بر تمام اقشار ملت

صحيفه نور، جلد سوم، صفحه 218

سياست قدم به قدم، عاملى براى خاموشى نهضت

صحيفه نور، جلد سوم، صفحه 219

تاريخ: 30/8/57

بيانات امام خمينى در مورد اقدامات خلاف قانون اساسى و خائنانه رژيم رسواى پهلوى

اصل اول اين است كه ملت رژيم پهلوى را نمى‏خواهد

حكومت رضاخان نيز بر اساس سرنيزه و كودتا بود

صحيفه نور، جلد سوم، صفحه 220

وكلاى مجلس فرمايشى شاه يا انتصاب دولت بودن يا سفارت آمريكا

صحيفه نور، جلد سوم، صفحه 221

شعار (مرگ برشاه) ملت موافق قانون اساسى است

صحيفه نور، جلد سوم، صفحه 222

اگر سرنيزه و حكومت نظامى را برداريد، با انجام يك رفراندم حقيقت آشكار مى‏شود

صحيفه نور، جلد سوم، صفحه 223

سلطانى كه به سوگند خود وفا نكند خائن و متخلف است

تمام قراردادها در زمان رضاشاه و محمدرضا برخلاف قانون و باطل است

صحيفه نور، جلد سوم، صفحه 224

اصلاحات ارضى شاه يكى از بزرگترين خيانت‏ها

بايد با مصاحبه و تبليغات نهضت را معرفى كنيد

صحيفه نور، جلد سوم، صفحه 225

تاريخ: 1/9/57

پيام امام خمينى به ملت شجاع ايران به مناسبت فرا رسيدن ماه محرم

محرم ماه پيروزى خون بر شمشير

بر عموم است كه با دولت نظامى مخالفت كنند

صحيفه نور، جلد سوم، صفحه 226

افشاگرى جرائم رژيم شاه، يك تكليف الهى است

صحيفه نور، جلد سوم، صفحه 227

صحيفه نور، جلد سوم، صفحه 228

تاريخ: 2/9/57

پيام امام خمينى به ملت ايران به مناسبت كشتار مردم در حرم امام رضا (ع)

صحيفه نور، جلد سوم، صفحه 229

تاريخ: 2/9/57

بيانات امام خمينى در مورد توبه مفتضح شاه پس از مشاهده قهر و انتقام الهى

توبه شاه و استمداد او از علماء اعلام و مراجع عظام بعد از نزول عذاب الهى‏

صحيفه نور، جلد سوم، صفحه 230

نظارت مستقيم شاه در كشتار و سركوبى مردم توسط مامورينش

صحيفه نور، جلد سوم، صفحه 231

اداى حق الناس و جبران خيانت‏هاى گذشته شرط پذيرش توبه شاه‏

صحيفه نور، جلد سوم، صفحه 232

صحيفه نور، جلد سوم، صفحه 233

صحيفه نور، جلد سوم، صفحه 234

قيام براى خدا شكست و انحراف ندارد

كمك و اداى تكليف به نهضت، با تبليغ و انعكاس خواسته‏هاى ملت‏

صحيفه نور، جلد سوم، صفحه 235

تاريخ: 2/9/57

مصاحبه امام خمينى با روزنامه لبنانى السفير

صحيفه نور، جلد سوم، صفحه 236

صحيفه نور، جلد سوم، صفحه 237

صحيفه نور، جلد سوم، صفحه 238

صحيفه نور، جلد سوم، صفحه 239

تاريخ: 3/9/57

بيانات امام خمينى در نقد احساسات كذائى بشر دوستانه كارتر و افشاى ماهيت واقعى ابرقدرت

دلسوزى و بشر دوستى كارتر مبنى بر هراس از عدم ثبات در منطقه!!

صحيفه نور، جلد سوم، صفحه 240

حفظ ثبات منطقه در گرو قدرتمندى و استقلال ايران است

صحيفه نور، جلد سوم، صفحه 241

صحيفه نور، جلد سوم، صفحه 242

پايمال شدن استقلال مملكت با دخالت و تصرف اجانب در همه شوون

ثبات ايران از ديدگاه كارتر!!

صحيفه نور، جلد سوم، صفحه 243

اراذل و اوباش كيستند؟ فريادگران استقلال و آزادى يا ضايع كنندگان حقوق بشر

قيام براى خدا كنيد كه آن قيام پيروز است

صحيفه نور، جلد سوم، صفحه 244

صحيفه نور، جلد سوم، صفحه 245

تاريخ: 3/9/57

بيانات امام خمينى در مورد تبليغات سوء ابر قدرت‏ها جهت لوث نمودن مبارزات مشروع ملت ايران

بسيج و گسترش نيروهاى تبليغاتى در داخل و خارج بر عليه مبارزات ملت ايران‏

سلطه شاه عامل موثر بر هم زننده ثبات منطقه‏

صحيفه نور، جلد سوم، صفحه 246

صحيفه نور، جلد سوم، صفحه 247

كارتر فريادهاى آزاديخواهى رابه اراذل و اوباش نسبت مى‏دهد

در منطق كارتر قتل و غارت حقوق بشر، امرى ضرورى براى نجات ايران است!!

صحيفه نور، جلد سوم، صفحه 248

فرياد استقلال طلبانه و آزاديخواهى اقشار مردم بر عليه غارتگران‏

صحيفه نور، جلد سوم، صفحه 249

با تبليغ و انعكاس اهداف قيام ملت، به نهضت كمك كنيم‏

صحيفه نور، جلد سوم، صفحه 250

صحيفه نور، جلد سوم، صفحه 251

تاريخ: 4/9/57

بيانات امام خمينى پيرامون عمق جنايات و خيانت‏هاى شاه در ابعاد مختلف

مقصد نجات امت است‏

ايجاد پايگاه تسليحاتى براى آمريكا در ازاى ذخائر ملت

صحيفه نور، جلد سوم، صفحه 252

شاه، مجرى طرح آمريكايى اصلاحات ارضى

صحيفه نور، جلد سوم، صفحه 253

همكارى شاه با اسرائيل دشمن اسلام و مسلمين

صحيفه نور، جلد سوم، صفحه 254

شاه، كهنه نوكرى براى حفظ منافع اجانب

صحيفه نور، جلد سوم، صفحه 255

تكليف ما، تبليغ و روشنگرى بر عليه دستگاه‏هاى تبليغاتى اجانب

صحيفه نور، جلد سوم، صفحه 256

استقلال، آزادى، جمهورى اسلامى، خواسته همه ملت‏

صحيفه نور، جلد سوم، صفحه 257

تاريخ: 8/9/57

مصاحبه روزنامه نگاران نروژى و فاينشنال تايم لندن و الرأى تونسى با امام خمينى

صحيفه نور، جلد سوم، صفحه 258

صحيفه نور، جلد سوم، صفحه 259

صحيفه نور، جلد سوم، صفحه 260

تاريخ: 5/9/57

بيانات امام خمينى در مورد نتايج سلطه دست‏هاى جنايتكار بر ذخائر ملت

مقدرات مملكت ما همه به دست ديگران (اجانب) است

صحيفه نور، جلد سوم، صفحه 261

تاريخ: 5/9/57

بيانات امام خمينى در مورد پوچى ادعاى بر هم خوردن ثبات منطقه در صورت نبودن شاه

خطر تجزيه ايران و كمونيسم داخلى، از تشبثات شاه براى دوام سلطنت‏

قدرت شاه اتكال به ملت ندارد

صحيفه نور، جلد سوم، صفحه 262

هراس دو ابرقدرت از يكديگر مانع تعدى آنان به ايران است، نه قدرت پوسيده شاه

صحيفه نور، جلد سوم، صفحه 263

صحيفه نور، جلد سوم، صفحه 264

ادعاى باطل شاه مبنى برقدرتمندى او در جلوگيرى از تعدى ابرقدرت‏ها

ادعاى باطل شاه مبنى بر حفظ ثبات كشور و ممانعت از فعاليت كمونيست‏هاى داخلى

صحيفه نور، جلد سوم، صفحه 265

وظيفه ايرانيان مقيم خارج، تبليغ و انعكاس خواسته ملت در رسانه‏هاى گروهى

صحيفه نور، جلد سوم، صفحه 266

صحيفه نور، جلد سوم، صفحه 267

تاريخ: 6/9/57

مصاحبه امام خمينى با تايمز انگلستان

صحيفه نور، جلد سوم، صفحه 268

صحيفه نور، جلد سوم، صفحه 269

تاريخ: 7/9/57

مصاحبه امام خمينى با لوژورنال - فرانسه

صحيفه نور، جلد سوم، صفحه 270

صحيفه نور، جلد سوم، صفحه 271

تاريخ: 8/9/57

فرمان امام خمينى به مهندس بازرگان در مورد رسيدگى به اوضاع شركت نفت

صحيفه نور، جلد سوم، صفحه 272

صحيفه نور، جلد سوم، صفحه 273

تاريخ: 10/9/57

مصاحبه امام خمينى با خبرنگار آمريكائى

صحيفه نور، جلد سوم، صفحه 274

صحيفه نور، جلد سوم، صفحه 275

صحيفه نور، جلد سوم، صفحه 276

صحيفه نور، جلد سوم، صفحه 277


صحيفه نور - جلد 3 - متن

menu page next page

صحيفه نور، جلد سوم، صفحه 1

تاريخ: 13/8/57

مصاحبه امام خمينى با راديو - تلويزيون سوئد

سؤال: شاه با دكتر امينى وارد مذاكراتى شده است كه نشان مى‏دهد شاه حاضر به عقب‏نشينى‏ها و نرمش‏هائى مى‏باشد، او زندانيان سياسى را آزاد ساخته است. آيا حضرت آيت الله مى‏توانند نقشى را براى شاه در يك دولت با آزادى‏هاى بيشتر بپذيرند؟

جواب: شاه مدتى است كه مشغول اجراى نقشه‏اى است كه ملت را فريب دهد، با اشخاصى مذاكره و عقب‏نشينى‏هائى كرده كه براى فريب ملت است اما ملت حاضر نيست كه شاه باشد، هر قدر هم عقب نشينى كند. حرف قاطع با پشتيبانى ملت اين است كه شاه با جنايتهائى كه نسبت به ملت و كشور و خيانت‏هائى كه تا كنون كرده است قابل پذيرش نيست، نه خودش و نه سلسله‏اش، بايد اين سلسله منقرض شود. طرز حكومت با رفراندم تعيين مى‏شود.

سؤال: گفته‏ايد كه اگر لازم باشد به جنگ مسلحانه دعوت خواهيد كرد، آيا هنوز هم اين نظر را داريد؟

جواب: ما حتى الامكان از جنگ مسلحانه پرهيز داريم و معتقديم به همين ترتيب كه ملت پيش مى‏رود، كار را حل كنيم اما اگر سرسختى نشان دهد و ابرقدرت‏ها هم به او كمك كنند ممكن است در اين مطلب تجديد نظر كنيم.

menu page next page


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 2

تاريخ: 14/8/57

پيام امام خمينى به مردم غيور كردستان به مناسبت كشتار وحشيانه رژيم در آن سامان‏

بسمه تعالى

سلام بر برادران اسلامى‏كردستان كه با قيام دلاورانه به نهضت اسلامى ساير برادران پيوسته و با شجاعت و شهامت در مقابل طاغوت ايستاده، مجال را بر دشمن اسلام و كشور تنگ كرده‏اند. امروز ما مكلف هستيم كه در هر لباس و هر شغل هستيم از اختلاف كلمه احتراز و به وحدت اسلامى كه پيوسته مورد سفارش كتاب و سنت است گرايش نموده و كلمه حق را عليا و كلمه باطل را سفلى قرار دهيم.

در اين موقع حساس كه كشور ما و اسلام عزيز در معرض خطر عظيم است تكليف همه گروه‏ها و افراد خطير و عظيم است. سستى و سردى در حال حاضر و اختلاف و افتراق كلمه، در حكم انتحار و به هدر دادن خون فرزندان اسلام است.

ما از همت بزرگ فرزندان كرد اسلام و از جوانان برومند آزاديخواه و استقلال طلب آن سامان تشكر و تقدير مى‏كنيم. ما و شما در صف واحد در مقابل طاغوت بپاخاسته و از كيان اسلام و كشور بزرگ اسلامى دفاع مى‏كنيم و با ايثار خون جوانان عزيز، درخت رشد ملت را آبيارى مى‏نماييم.

اينجانب از مساعى جميله شما برادران محترم قدردانى نموده توفيقتان را در فرو ريختن پايه ستمگرى از خداوند تعالى خواستارم. الحق ملت ايران با همبستگى بيمانند خود و ايستادگى در مقابل دشمنان اسلام و كشور، يك ملت نمونه است كه نام بزرگ خود را در تاريخ ثبت و راه مبارزه با ستمگران را به ملت‏هاى مظلوم آموخت.

برداران محترم! در اين نهضت مقدس كه تشكيل حكومت اسلامى سرلوحه اهداف آن است و ضمانت از آزادى و استقلال از ثمرات آن، صبور باشيد و گول تبليغات انگل‏هاى سود طلب را نخوريد و به خداى بزرگ و قرآن كريم اتكاء كنيد و به پيش رويد. خداوند با صابران است و دست حق با عدالتخواهان مى‏باشد.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 3

تاريخ: 14/8/57

بيانات امام خمينى در مورد تبليغات اجانب عليه اسلام و روحانيت

طرح (افيونى بودن اسلام) توطئه‏اى براى استثمار

بسم الله الرحمن الرحيم

باز امروز در روزنامه‏هاى شوروى (براى من ترجمه كرده بودند) در يكى از آنها تيترش اين بود كه اسلام افيون جامعه است.

ما هر نظامى را يك دفعه ملاحظه مى‏كنيم، خود نظام را، مثلاً نظام شاهنشاهى، نظام جمهورى، يكى هم حكومت اسلام است. يك وقتى متن اسلام را بررسى مى‏كنيم ببينيم كه آيا متن ماهيت اسلام چطور است، آيا اين افيون است و در دعوت‏هايى كه كرده است دعوت كرده است به اينكه مردم چرت بزنند؟ بخوابند؟ تنبلى كنند؟ يك بررسى راجع به خود متن اسلام است كه سندش قرآن است (از همه سندها، بالاتر در اسلام قرآن است) يك بررسى در قرآن بايد بشود و آن كسانى كه گوششان پيش روزنامه‏ها و عرض مى‏كنم كه مبلغين خارجى هست بايد سربسته و در بسته يك مطلبى را قبول نكنند. كسى كه يك مطلبى بشنود و قبل از اينكه دليلى بر آن مطلب پيدا بكند قبول كند، اين از فطرت انسانى خارج است. فطرت انسانى اينطور است كه مطلبى را همين طورى قبول نمى‏كند تا هر چه گفتند فوراً قبول كند، اين طور نيست، بلكه اگر مطلبى به او تبليغ كردند يا مطلبى را گفتند، اين دليل مى‏خواهد كه به چه دليل شما يك همچو مطلبى را مثلاً مى‏گوييد.

اينها مى‏گويند، مال حالا هم نيست، سابقه‏دار است مساله و ريشه‏اش هم براى اين است كه اين ملت اسلام را از قرآن جدا كنند، از اسلام جدا كنند. اين تبليغاتى كه شده است و از تعبيراتشان گاهى (اسلام افيون جامعه است) (كه همين امروز آنچه من خواندم نوشته بود يا ديروز ديدم) گاهى (دين افيون جامعه است) وقتى دين را مى‏گويند كه افيون جامعه است، بايد انسان ببيند كه اولاً اين حرفى كه اينها مى‏گويند و تبليغى كه اينها مى‏كنند، اساس اين حرف چه است، براى چه يك نفر روزنامه نويسى كه در شوروى هست او يك همچو مطلبى را، تيترى را در روزنامه‏اش مى‏نويسد، اين چه نظرى دارد كه از آن طرف دنيا يك همچو مطلبى را مى‏نويسد كه اسلام كذا يا دين كذا؟ و اساس اين مطلب چه هست؟

اساس اين مطلب همين است كه اينها كه مى‏خواهند استفاده بكنند از شما و مملكت شما، استثمار كنند شما را و مملكت شما را هم هر چه دارد ببرند، بايد آن چيزهايى كه احتمال مى‏دهند كه مانع باشد از اين غارتگرى، اينها را از جلو بردارند كه آزادانه بتوانند يك كارى را كه مى‏خواهند انجام‏

صحيفه نور، جلد سوم، صفحه 4

بدهند، چه بكنند؟ اين مانع يا احتمال مانعيت در چه هست؟ يكى در اسلام است، خود اسلام يا دين، - اينها ديدند كه دين يك مطلب - نه اينكه اينها همين طورى خودشان گفتند، اينها مطالعات كردند و روى مطالعات اين مسايل را مى‏گويند، طرح مى‏كنند. اينها متن قرآن را مطالعه كرده‏اند، اسلام را هم مطالعه كردند و فهميده‏اند كه قرآن يك كتابى است كه اگر مسلمان‏ها به آن اتصال پيدا كنند، تودهنى مى‏زند به اين اقوامى كه مى‏خواهند بيايند سلطه پيدا كنند بر مسلمين . قرآن مى‏گويد هرگز خداى تبارك و تعالى سلطه‏اى براى غير مسلم بر مسلم قرار نداده است، هرگز نبايد يك همچو چيزى واقع بشود، يك تسلطى، يك راهى، اصلاً يك راه نبايد پيدا بكند (لن يجعل الله للكافرين على المسلمين سبيبلاً) اصلاً راه نبايد داشته باشند. مشركين و اين قدرت‏هاى فاسده، راه نبايد داشته باشند بر مسلمين.

اينها مطالعه كردند، ديدند كه وضع قرآن و اسلام و متون اسلام چه است كه اگر اين متون را مسلمين بر آن اطلاع پيدا كنند و اتصال پيدا كنند مسلمين بر قرآن و متشبث بشوند به قرآن و اسلام، فاتحه اين غارتگرى‏ها و اين سلطه جويى‏ها را مى‏خوانند، پس چه بكنند كه اين سلطه‏جويى‏ها به قوت خودش باقى باشد و اين غارتگرى‏ها هم ادامه پيدا كند؟ اينها بايد اين ملت را از اسلام جدا كنند. اديان ديگر هم، چون اين مطلب تابع به آنطور كه مثلاً پانصد سال، هزار سال سابقه داشته باشد نداشته است. آنوقتى كه اروپايى‏ها راه پيدا كردند به ممالك شرق و ديدند كه يك طعمه خوبى است ممالك شرق و براى بلعيدن اين طعمه مطالعات كردند، اين مسايل پيدا شده است. اينكه ساير اديان را هم مى‏گويند مقدمه اين است كه اسلام را بگويند و الا آن اديان ديگر خيلى مورد احتياطشان نيست، مقدمه اين است كه اسلام را در نظر مسلمين از آن پايه‏اى كه دارد منحطش كنند، مسلمين را از اسلام جدا بكنند، به ذهنشان بياورند كه اسلام يك دينى است كه آمده است كه جامعه را خواب كند تا قدرتمندها بخورند اين جامعه را، منطق اينها اين است (يعنى منطق نيست) حرف اينها اين است و حرف هم روى اين اساس است كه مى‏خواهند كه با اين كلام، با اين تبليغات شما را جدا كنند از اسلام. بايد همين طورى، جوان‏هاى ما همين طور قبول كنند كه تا در يك روزنامه‏اى، در يك كتابى، در يك مجله‏اى نوشته شد كه اسلام افيون جامعه است همه دست بگيرند و بگويند همين است؟! كسى كه يك مطلبى را همين طورى قبول كند، اين اصل از فطرت اسلامى، از فطرت انسانى خارج است. فطرت انسانى براى هر مطلبى كه واضح نيست دليل طلب مى‏كند، همينطورى قبول نمى‏كند.

شواهد و آثار تاريخى، متون و اسناد قرآن و حديت، دليلى بر تحرك اسلام

خوب ما بايد مطالعه كنيم، ببينيم كه آيا متن اسلام كه سندش قرآن و حديث است، اين متن اسلام اينطورى است؟! قرآن اينطورى است كه جامعه را دعوت كرده به اينكه خواب بروند و قلدرها بخورند اين جامعه را؟! سلاطين و - نمى‏دانم - اينها بخورند اين جامعه را و هر كارى دارند، هر سلطه‏اى كه دارند آن سلطه را تحقق بدهند؟! يا قرآن اينجور نيست؟ اين خيلى دقت نمى‏خواهد، يك نظر سطحى مى‏خواهد به قرآن كه قرآن را بخواند يك نظر سطحى ببينند كه در قرآن راجع به جنگ‏ها چقدر است

صحيفه نور، جلد سوم، صفحه 5

و جنگ‏ها با كى بوده، چقدر آيات ما راجع به جنگ‏ها و آداب جنگ و تحريك به جنگ و وادار كردن و امر كردن و الزام كردن به اينكه مسلمين بايد بروند سراغ قتال و جنگ، چقدر آيات است و جنگ با كى بوده است اين يك مساله سطحى است اين ديگر دقت و علميت نمى‏خواهد، جنگها با مشركين بوده است. در حجاز اولى كه شروع به جنگ شد، خوب پيغمبر اكرم در مدينه بودند و عده هم كم بود و - عرض مى‏كنم - تا اندازه‏اى كه توانستند، قبلاً كه در مكه بودند نقشه‏كشى بود، مساله، مساله درست كردن كار و سازنده كردن بود كه افراد را بسازند و آنجا هم مجال اينكه يك كارى انجام بدهد، ندادند مشركين. اين مشركين ثروتمند و قدرتمند هيچ مجال ندادند كه پيغمبر دعوت بكند در مكه، چندين سال هم مثل حبس بود، در آنجا بلكه همه‏اش در مكه كه بود يك حبسى بود براى او (مثل حالاى ايران كه يك حبسى است براى مردم، حالا نمى‏خواهم چه بكنم) وقتى كه ايشان ديگر از مكه يا مايوس شدند يا ديدند كه مدينه براى كارشان بهتر است با مدينه‏اى‏ها روابط پيدا كردند و روابط زير زمينى و سرى پيدا كردند و مطلب را مهيا كردند و رفتند مدينه. مدينه رفتند و خيلى طول نكشيد كه جنگ‏ها شروع شد به دعوت قرآن يعنى متن اسلام، يعنى سند اسلام، جنگ‏ها در مدينه شروع شد و چندين جنگ، زياد جنگ‏ها بوده است، اين جنگ‏ها با كى بوده است؟

افيونى كه اينها مى‏گويند مى‏گويند كه اسلام كه افيون جامعه است اسلام آمده است مردم طبقه سه و فقرا را بر ايشان لالائى بگويد، خوابشان بكند تا آن قدرتمندها بخورند آنها را، منافع آنها را بلع كنند!! بلكه اديان را مى‏گويند اينها كه اصل اديان را آن قدرتمندها درست كرده‏اند براى همين معنا، يك دينى درست كرده‏اند كه مردم را دعوت كنند به اينكه مردم مزاحمت با آنها نكنند، دعوت كنند به اينكه بخوريد و كتك بخوريد و صحبت هم نكنيد، حرفى نزنيد. ببينيم اين جنگ‏هاى متعددى كه در اسلام واقع شده، زمان رسول اكرم بوده (حالا بعد از زمان رسول اكرم باز حرف ديگر است) زمان خود پيغمبر اسلام بوده است كه متن اسلام است، ديگر هيچ حاشيه نيست، متن اسلام است، قرآن است و آن كه قرآن را آورده است براى مردم، آنى كه اينها مى‏گويند كه دين را قدرتمندها درست كردند كه آن ضعفا و فقرا را، منافعشان را استثمار كنند و استعمار كنند، ببينيم كه آيا اين جنگ‏ها، جنگ اينطور بوده است كه پيغمبر اكرم همدست شده است با قدرتمندها و حمله كرد، به فقرا؟! يا با فقرا ساخته و حمله كرده به قدرتمندها؟ هر كس همان ظواهر اول تاريخ را ببيند مى‏بيند اينطورى بوده كه پيغمبر يك دسته فقير دورش جمع بوده‏اند يك دسته بوده‏اند كه هيچ جا نداشتند غير صفه اصحاب صفه، يعنى يك جائى كه توى اين حياط يك جايى شما فرض كنيد كه يك جائى بود به آن صفه مى‏گفتند، اينها آنقدر بى‏جا بودند كه اصحاب صفه‏اى داشتند و اصحاب پيغمبر بودند و آنجا مى‏خوابيدند، اينقدر بى‏چيز بودند، چيزى نداشتند اينها، فقرا بودند، اينها بودند كه در جنگ‏ها يك خرما را (در تاريخ است اينها) يك دانه خرما را اين مى‏گذاشت دهانش كه يك خرده‏اى چيز پيدا كند در مى‏آورد مى‏داد به آن، آن هم مى‏گذاشت دهانش بعد در مى‏آورد مى‏داد به آن، جنگ هم بود. دارائيشان اين بود، وضع زندگى، آنى كه اطراف پيغمبر جمع شده بودند گداها بودند، خوب فقرا و گداها جمع شدند دور پيغمبر، همين فقرا و

صحيفه نور، جلد سوم، صفحه 6

گداها با تعليم قرآن در زمان خود رسول اكرم حجاز را فتح كردند، آنهايى كه هيچى بودند، يعنى پيغمبر نتوانست مكه بماند، شب، نصف شبى فرار كرد از مكه به مدينه بعد از اينكه روابطش را با مدنى‏ها و با بعضى از مدنى‏ها درست كرده بود فرار كرد از آنجا به مدينه نصف شب و نمى‏توانست در آنجا هيچ كارى انجام بدهد. وقتى هم آمد مدينه وارد شد به يك عده‏اى كه همانطور كه عرض كردم اينها از فقرا بودند. نه اينكه اينها از اغنيا و ثروتمندها بودند و پيغمبر با ثروتمندها بست و بند كرد كه فقرا را مثلاً خاموش كند.

تمام جنگ‏هائى كه پيغمبر كرده است با اين مشركين عرب، مشركين طاغى بوده، مشركين قدرتمند بوده، جنگجو بوده منتهى تعليمات اسلام و آن دلدارى‏هائى كه اسلام به اين عدد كم مى‏داده است آنها را جورى تربيت كرده بودند كه يكى آنها يك وقت صد نفر را مى‏كشت. يك نفرشان صد تا را مى‏كشت. تعليم اسلام بوده است، يعنى اسلام يك جور انسان و يك جور آدمى بار مى‏آورده است كه در مقابل قدرت‏ها از هيچ چيز نمى‏ترسيدند، همچو قدرتمند اينها بار آمده بودند كه يكيشان مى‏گفت كه من با شصت هزار نفر، اين مال بعد از اسلام است، بعد از پيغمبر اكرم است، شصت هزار نفر لشكر آن طليعه لشكر روم شصت هزار نفر بودند، طليعه‏اش يعنى آنها كه جلو آمدند كه لشكر حالا عقبند. اسلام اينطور آدم‏هائى مى‏سازد كه گفت كه سى نفر بيايد همراه من مى‏رويم توى شصت هزار نفر آدم. سى نفر! سى تا يكى! با او چك و چانه كردند كه آقا نمى‏شود، قبول كرد كه شصت نفر، شصت تا آدم رفت و شصت هزار رومى را عقب نشاند. خوب رفتند شبيخون زدند و با شمشير آنها را زدند و شكستشان دادند آنها را. اينها طبقه فقرا حالا زمان پيغمبر را داشتم عرض مى‏كردم كه ما بايد ببينيم كه آيا اين قرآن كه متن اسلام است و اين پيغمبر كه آورنده اسلام و آنوقت اسلام بى‏حواشى بوده و خود اسلام بوده، متن اسلام بوده، اين اسلام در آن متن اوليه‏اى كه هيچ ديگر تصرفى از هيچ جا در آن نبوده، اين آيا مردم را دعوت كرده به اينكه با اغنياء بسازيد؟! اغنيا اگر از شما چيزى بردند، اين قدرت‏ها اگر آمدند و مال شما را برداشتند، شما ديگر حرف نزنيد؟! شما انشاءالله بهشت مى‏رويد، حرف نزنيد؟! يا همين قرآن مردم را، اين گداها را - عرض مى‏كنم - فقير، آن فقيرها كه نه مكان داشتند و يك عده كثيرى از آنها روى صفه مسجد يعنى يك جاى بى‏سقف، زمين بى‏سقف آنجا زندگى مى كردند و پهلوى هم مى‏خوابيدند و هيچ چيز هم نداشتند كه بخورند، يك چيزى يابه آنان مى‏دادند از اين طرف و آن طرف مى‏رفتند پيدا مى‏كردند مى‏خوردند و آن جمعيتى كه يك خرما را اين طورى دور مى‏زدند، با اين جمعيت راه افتاد و حجاز را، قدرتمندها را عقب زد، اين افيون است؟ يا اين محرك است؟ تو با اين حرفت مى‏خواهى افيون درست كنى. اينهائى كه اين حرف را زدند كه اسلام افيون است، مى‏خواهند مسلمين را خواب كنند، مى‏خواهند مسلمين را از اسلام جدا كنند و مسلمين خواب بروند و آنها مال مسلمين را بخورند. اين كلام افيون است، نه اسلام افيون است. اينكه مى‏گوئيد اسلام افيون جامعه است، خود اين براى اغفال مردم است. چيزهائى كه براى اغفال مردم است اين افيون است، نه اينكه آمده است، نه آن حقيقتى كه آمده و در همان زمان خودش با يك عده فقير، مملكت حجاز را فتح كرده‏

صحيفه نور، جلد سوم، صفحه 7

و عدل و انصاف را تا آخر حجاز برده. اين زمان خود پيغمبر است، بعد كه قدرت پيدا شد و عرض بكنم كه قوه پيدا شد در همان قرن اول اسلام، در همان قرن مثلاً سى سال، در همان قرن‏هاى اول، سى سال اول و سى و پنج سال اول، دو تا امپراطورى را اينها شكست دادند، امپراطور روم و امپراطور ايران، ايران را فتح كردند، روم را فتح كردند، اين افيون است؟!

اين اسلام آمده است كه بسازد با كسرى و مردم را بگويد تبعيت كنيد از كسرى؟! اين آمده است كه بسازد با سلطان روم و بگويد به مردم روم، تعليم كند كه بسازيد با اينها؟! يا اين آمد و دو تا امپراطورى را شكست داد و عقبشان زد براى اينكه عدل را در عالم و براى اين فقرا براى اينكه اين فقرا را آنها مى‏خوردند جلويشان را بگيرد؟

مرديكه تو روزنامه، حالا اين را مى‏نويسد، در يك همچو زمانى اين مطلب را مى‏نويسد كه افيون است. خوب پيش‏تر يك غفلت‏هائى بوده است، شده است يك غفلت‏هائى اما خوب الان مردم، جوان‏هاى ما قرآن را نگاه كردند، از قرآن هم اطلاع دارند، مع الاسف خوب بعضى‏شان هم همين طور يك چيزى قبول مى‏كنند، همين طور يك صدائى كه مى‏آيد اينها دنبالش مى‏روند. يك صدائى بلند شود اينها هم دنبالش مى‏روند اما انسان، آدم بايد اگر يك مطلبى را شنيد راجع به يك نظامى، راجع به يك جهتى مطلبى را شنيد، بايد برود مطالعه كند ببيند صحيح مى‏گويد اين آدم. اين مرديكه كه نوشته است اسلام افيون جامعه، اين واقعاً اسلام افيون جامعه است؟! اين خود اسلام. مى‏آئيم سراغ آنهائى كه اسلام در زمان خودش يعنى زمانى كه متن بوده است و پيغمبر بوده و قرآن، پيغمبر بوده و قرآن، بعدش هم در زمان‏هاى بعدى كه اسلام با چيزها، جنگ‏ها، جنگ‏هاى بين همين طايفه طبقه سه بوده است با امپراطورى‏ها، منتها اسلام همچو قدرتى داده بود به اين يك عده جمعيت كم چند هزارى كه رفتند امپراطورى روم را فتح كردند و امپراطورى ايران را هم فتح كردند، امپراطورى ايران كه وقتى كه مثلاً در جنگ‏ها تجهيز قوا مى‏كردند، اسب‏هايشان چه و عرض مى‏كنم زين‏هاى اسب طلا، نمى‏دانم چه بساطى اينها داشتند، همين سر و پا برهنه‏ها را، همين‏هائى كه پياده مى‏رفتند و چندتايشان يك شتر داشتند و البته يكى يك شمشير داشتند، قدرت داشتند، شمشير داشتند اما چند نفر با هم يك شتر داشتند و چند نفر با هم مثلاً يك اسب، ده تا اسب در يك جمعيتشان پيدا مى‏شد، اسبى نداشتند، شتر حسابى نداشتند، اسبى نداشتند، آذوقه حسابى نداشتند اما قدرت داده بود اسلام به اينها يعنى تحت تعليمات متن اسلام و آن كسى كه متن اسلام را پياده كرده بود، يك همچو قدرتى به مسلمين داده بود كه همين آدم‏هائى كه ديروز چيزى نبودند و يك عده فقرائى با هم آنجا مى لوليدند، امروز شمشير را كشيدند و دو تا امپراطورى كه تمام دنيا، آنوقت از اينجاها خبرى نبوده، آنوقت اين دو تا امپراطورى بوده است و يكى روم بوده و يكى ايران بوده است، اين دو امپراطورى را، اين يك مشت عرب مفلوك و گدا كه شمشير چند تا در اين مثلاً ده هزار، بيست هزار نفر بوده، اينها همه شمشير نداشتند، همه زره نداشتند، همه چيز نداشتند، با همين دست خالى راه افتادند لكن قدرت روحى داشتند، مثل ما نبودند كه ضعيف النفس و ضعيف القلب باشند، قدرت روحى -روحى- داده بود

صحيفه نور، جلد سوم، صفحه 8

اسلام به آنها، همين عده قليل با همين قدرت الهى كه به آنها داده شده بود و پشتوانه‏اى كه اسلام دنبالش بود و دعوتى كه اسلام مى‏كرد از اينها، راه افتادند و آن دو تا امپراطورى بزرگ را شكست دادند و فتح كردند. ايران فتح شد در زمان قبل از اينكه سى سال از اسلام بگذرد، ايران فتح شد و روم فتح شد و مملكت اسلام رفت تا آن طرف افريقا و تا همه جا، تا اسپانيا رفت خوب بعد بيعرضگى كردند خود مسلمان‏ها كه يك مساله ديگر است.

پس ما متن اسلام را كه مطالعه بكنيم اينجور نبوده است كه متن اسلام آمده است كه سلاطين را تسلط بدهد بر فقرا، بر طبقه بعد، قدرتمندها را سلطه بدهد بر غير قدرتمندها، متن اسلام اينجور نبوده است.

حجت ما در نزاع با دستگاه جبار پهلوى مبارزات حضرت امير(ع) و حضرت سيدالشهداء است‏

آنهائى كه دعوت به اسلام مى‏كردند مثل خود پيغمبر و بعدش مثلاً خلفاى اولى كه يك جور ديگرى بودند و بعدش حضرت امير سلام الله عليه، اينها چه جور بودند؟ اينها چه جور آدم‏هائى بودند؟ چه جور زندگى مى كردند؟ آيا اينها هم از آنها بودند كه ملاى دربارى بودند؟ مثلاً پيغمبر دربارى خودش بوده‏است ؟! يا اينكه پيغمبر با دربارها جنگ كرده، دربارها را شكسته؟ حضرت امير دربارى بوده است؟! يا حضرت امير هم جنگ كرده با يك قدرتى كه متشبث به اسلام هم بوده مثل معاويه كه حجت ما الان بر اين نزاعى كه بين، بر اين مبارزه‏اى كه بين مسلمين و بين اين دستگاه فاسده است حجت ما در جواز اين و لزوم اين عمل، حضرت امير سلام الله عليه است و عمل سيدالشهدا سلام الله عليه كه دو نفر آدمى كه اينها قدرت داشتند، آن شامات را آنها گرفته بودند و تحت قدرتشان بود و جنگ‏ها، چيزها داشتند، فوج‏هاى از سرباز داشتند اينها كه مسلمان بودند. حالا كسى به ما بگويد خوب اين مرديكه كه قرآن چاپ كرده است. اين مسلمان است؟! ما حجتمان بر اين است كه اگر چنانچه اين مبارزه را ادامه بدهيم و صد هزار نفر از ما كشته بشود، براى دفع ظلم اينها و براى اينكه دست آنها را از مملكت اسلامى كوتاه كنيم ارزش دارد. حجتمان هم كار حضرت امير سلام‏الله عليه و كار حضرت سيدالشهدا سلام الله عليه است. يزيد هم يك قدرتمند بود و يك سلطان بود و عرض مى‏كنم كه همه بساط سلطنت را يزيد داشت، بعد از معاويه او بود ديگر، حضرت سيد الشهدا به چه حجت با سلطان عصرش طرف شد؟ با ظل الله طرف شد؟ (سلطان را نبايد دست زد). به چه حجت با سلطان عصرش طرف شد؟ سلطان عصرى كه شهادتين را مى‏داد و مى‏گفت من خليفه پيغمبر هستم. براى اينكه يك آدم قاچاق بود، براى اينكه يك آدمى بود كه مى‏خواست اين ملت را استثمار كند، مى‏خواست بخورد اين ملت را، منافع ملت را مى‏خواست خودش بخورد و اتباعش بخورند، آنقدرى كه او خورد بيشتر است از اينقدرى كه اين آقا مى‏خورد؟! حساب بايد كرد. اينها هم عبارت است از آن كسانى كه در صدر اسلام بودند و اسلام با دست اينها قدرتمند شده و بسط پيدا كرده. خود پيغمبر با

صحيفه نور، جلد سوم، صفحه 9

قدرتمندها جنگ كرده و بعدش هم آنهائى كه صدر اول بودند باز با قدرتمندها و سلاطين جنگ كردند، بعدش هم حضرت امير با قدرتمندها جنگ كرده است، كجايش افيون بوده؟ كجاى اينها دربارى بودند؟

تجلى دمواكرسى واقعى در سير و سلوك حاكمان صدر اسلام با توده‏هاى مردم‏

مى‏گويند كه ما مى‏خواهيم كه يك مملكتى باشد دمواكرسى باشد. شما حساب بكنيد كه، ببينيد كه اسلام (ما حساب صدر اسلام را مى‏خواهيم بكنيم كه متن اسلام است، خود اسلام و متن اسلام است) ببينيم كه آيا اين حكومت اسلام و اين رژيم اسلام، يك رژيم دموكراسى بوده‏است؟ يك رژيم قلدرى و استبداد بوده؟ شما اين قصه‏هايى را كه تاريخ نقل كرده است، اين قصه‏ها زيادند اما حالا يكى دو تا قصه‏اش، اين قصه‏هائى كه تاريخ نقل كرده شبيه اين را در يكى از ممالك كه درجه اول از دموكراسى را دارد بياوريد بعد بگوئيد كه اين بهتر از آن، يك قصه مال رسول خدا صلى الله عليه و آله و سلم (قصه‏هاست منتها حالا من يكيش را مى‏گويم) يك قصه مال حضرت امير سلام الله عليه، يك قصه هم مال عمر. وقتى كه عمر مى‏خواست برود به مصر براى اينكه فتح كرده بودند مصر را و قدرتمند شده بود اسلام، همه جا را گرفته بودند، مى‏خواست وارد بشود به مصر، يك شتر بود، و خودش بود و يكى هم همراهش، سوار اين شتر يكيشان مى‏نشست و آن يكى جلويش را مى‏گرفت و مى‏برد، آن كه خسته مى‏شد (قسمت كرده بودند) اين سوار مى‏شد. آنوقتى كه وارد (به حسب تاريخ) مصر شدند، نوبت آن غلام بود كه سوار باشد و آقاى خليفه جلو شترش را گرفته بود و داشت مى‏بردش كه مردم مصر آمده بودند به استقبال. خليفه عبارت از اين بود، ما عمر را قبول نداريم اما اين عمل، عمل اسلامى آنوقت بوده يعنى نقش اسلام بوده است ولو خودش يك آدمى بوده كه ما نپذيرفتيم او را، اما عملى كه كرده است اين عملى بوده كه نقش اسلام اين بوده يعنى پيغمبر هم اين صورت بود. يعنى پيغمبر هم سوار يك الاغى مى‏شده يك كسى هم پشتش مى‏نشسته و مساله برايش مى‏گفته، آن را تعليمش مى‏كرده، آن پشت سرى را تعليمش مى‏كرده. شما در تمام اين دموكراسى‏ها بياوريد كه اينجورى باشد كه سلطان وقت كه سلطنتش چند مقابل ايران بوده است، چند مقابل فرانسه بوده، شما بياوريد يك سلطان دموكراتى كه با غلام خودش اينجورى رفتار بكند كه آن سوار بشود، يك شتر باشد و چيزى بيشتر از اين نه، آن جمال و جلال هيچ نباشد در كار. هر سلطانى دموكراتى را كه بياوريد اگر بخواهد وارد يك مملكت شكست خورده بشود، ببينيد با چه جورى وارد مى‏شود، آنها چه جورى وارد مى‏شوند، اين هم وارد شده در يك مملكتى كه فتح شده است، سوار شتر غلام و خودش حالا نوبت او هست، خودش دستش را جلو گرفته و افسار شتر را دارد مى‏كشد، آمدند اشراف مصر آنجا و همه هم تعظيم كردند. اين تعليم اسلام بوده. خود پيغمبر اكرم وقتى كه در يك جمعيتى بودند و نشسته بودند مى‏خواستند مثلا مساله بگويند و صحبت بكنند و قضاوت بكنند و همه كارها، وضع جورى بوده است كه كسى وارد مى‏شد از خارج و او را نمى‏شناخت نمى‏دانست كدام يكى آقاست عرض مى‏كنم كه سلطان به اصطلاح هست و كدام يكى رعيت است، اينها دور هم نشسته بودند با هم وعده كرده بودند،

صحيفه نور، جلد سوم، صفحه 10

صحبت مى‏كردند، هيچ معلوم نبود كه پيغمبر اين است يا اين است يا او هست، دور تا دور نشسته بودند، اين مسندى هم كه براى من، شما براى من درست كرديد اين هم نبوده. روى زمين مى‏نشستند، همين روى زمين مى‏نشستند، همان روى زمين نهارشان را مى خوردند، آن هم آن نهار، شما خيال كرديد يك نهارى درست مى‏كردند، سفره مى‏انداختند، يك بساطى بوده است؟ همان آدمى كه، همين حضرت اميرى كه سلطنتش بيشتر از چند مقابل ايران بوده، سفره‏اش چى بوده؟ يك ظرفى بوده كه توى آن نان‏هاى جو بوده و سرش را هم مهر مى‏كرده كه مبادا دخترش مثلاً يا پسرش ترحم كنند و توى اين يك چيزى بريزند، يك چربى، يك روغنى كه يك خرده نرم بشود، سرش را مهر مى‏كرده كه دست به آن نزنند وقتى مى‏خورده. اين نان خشك خوراك اين امپراطور بوده كه از مملكت ايران بيشتر تحت امپراطوريش بوده، آن سلوكش كه گفتم.

دو تا قصه از آنها نقل مى‏كنم، حضرت رسول (ص) در آن اواخر عمرشان رفتند منبر فرمودند كه هر كس به من حقى دارد بگويد. خوب كسى حقى نداشته بود. يك عرب پا شد گفت من يك حقى دارم (چى هست)؟ شما در جنگ كذا كه مى‏رفتيد يك شلاقى به من زديد (به كجا زدم)؟ به شانه‏ام (بيا عوضش بزن) گفت نه من آنوقت شانه‏ام باز بوده، شما هم شانه‏تان را باز كنيد، (بسيار خوب) شانه را باز كرد، عرب رفت بوسيد، گفت من مى‏خواستم ببوسم بدن رسول الله را، يعنى مساله اين بوده و مطلب اين است كه يك رئيس مطلق حجاز آنوقت بوده است. و جاهاى ديگر، او بيايد بالاى منبر و بگويد هر كس حق دارد بگويد، يك نفر نيايد بگويد به اينكه توده شاهى از من برداشتى. حالا اگر چنانچه هر يك از اين ممالك دموكراسى را بياوريد، يكى برود بالاى منبر بگويد كه هر كه حق دارد بگويد، اولا" مى‏گويد اين را؟ حق مى‏دهد به ملت كه اگر يك شلاقى زده باشد بيا شلاقت را بزن؟ اين حق را كدام دموكراسى، كدام سلطان، كدام رئيس جمهور، كدام عرض مى‏كنم سلطان عادل رئيس جمهور عادل و دموكراسى يك همچو كارى مى‏كند؟ اين اسلامى است كه مى‏گوييد استبداد است و اين دموكراسى‏هاى ديگر. ما مى‏گوييم كه دموكراسى نيست ممالك شما، استبداد با صورت‏هاى مختلف، رئيس جمهورى‏هاى شما هم مستبدند به صورت‏هاى مختلف منتها اسم، اسما خيلى زياد است، الفاظ خيلى زياد است، محتوا ندارد.

حكومت اسلامى تجلى دمواكرسى و برابرى مردم در مقابل قانون

حضرت امير سلام الله عليه آنوقتى كه سلطنتش (من تعبير به سلطنت مى‏كنم روى مذاق حالا والا نبايد اين تعبير را بكنم) خلافتش كه همين نظير سلطنت‏ها بوده است، يعنى نظير به اين معنا كه همه جا تحت ولاى او بوده است چندين مقابل ايران بوده حجاز و مصر و عراق و ايران و خيلى جاها، قاضى خودش نصب كرده براى قضاوت، عربى رفته، يهودى است، رفته است شكايت كرده پيش قاضى از حضرت امير كه يك زرهى از من است پيش ايشان، حالا من كه چيزش را نمى‏دانم اما اصل متن قضيه را مى‏دانم، قاضى خواست حضرت امير را، رفت در حضر قاضى‏اى كه خودش او را نصب كرده است، قاضى‏

صحيفه نور، جلد سوم، صفحه 11

در همين جا است كه (نه، به من زيادتر از اين نبايد احترام كنى، قضاوت بايد همچو هر دو على السواء باشيم) يكى يهودى بود و يكى هم رئيس عرض مى كنم كه از ايران گرفته تا حجاز تا مصر تا عراق، قاضى رسيدگى كرد و حكم بر ضد حضرت امير داد. شما پيدا بكنيد در تمام دوره‏هاى سلطنت‏ها و رئيس جمهورها و اينها يك همچو وضعى كه يك رئيسى با يك يهودى كه تبعش بوده و با آن قاضى‏اى كه قاضى‏اى بوده است كه خودش رعيت است آن قاضى، شما پيدا كنيد يك همچو قضيه‏اى در تمام جمهورى‏ها، در تمام سلطنت‏ها، در تمام رژيم‏ها تا ما بگوئيم رژيم اسلام يك رژيمى است كه پائين‏تر از ساير رژيم‏هاست. ما كه رژيم اسلام را مى‏خواهيم. يك همچو چيزى مى‏خواهيم. ما كه مى‏گوئيم حكومت اسلام، همچو چيزى مى‏خواهيم. ما مى‏خواهيم يك حكومتى باشد كه اگر قاضى دادگسترى او را احضار كرد، برود آنجا. حالا به اعليحضرت مى‏شود گفت كه شما، يك كسى بگويد كه شما مال مرا غصب كرديد؟! يكى از اين مازندرانى‏ها برود بگويد كه شما مال مرا غصب كرديد؟! قاضى جرات مى‏كند؟! حالا هم حتى، حالا هم كه همه بچه‏ها دارند داد مى‏زنند كه مرگ بر شاه، همين حالا هم جرات مى‏كند قاضى كه احضاريه بفرستد براى اعليحضرت؟! حالا چند سال پيش از اين را كه مى‏دانيد چه مصيبتى بود. رئيس جمهورى اينجا چطور، قاضى، قاضى دادگسترى احضارش ميكند؟ احضار كرد، مى‏رود آن محضر؟ بنشيند حكم بر خلافش بكند، بى‏چون و چرا قبول مى‏كند؟ ما كه مى‏گوئيم حكومت اسلام، اينها تبليغات مى‏كنند كه اينها مى‏خواهند هرج و مرج كنند. اين هرج و مرج است كه ما مى‏خواهيم ما اين را مى‏خواهيم، ما مى‏خواهيم يك حاكمى در همه ايران (اگر انشاءالله موفق بشوند مسلمين) در همه ممالك اسلامى، يك حكومت باشد آنجورى، يك حكومت باشد كه مال مردم را نخورد، يك حكومت باشد كه براى قانون متواضع باشد يعنى سر پيش قانون فرود بياورد، قانون هر چه گفت قبول بكند، نه اينكه قانون براى مردم عادى باشد، قدرتمندها از قانون مستثنى باشند. الان ماليات قدرتمندها نمى‏دهند، تقسيم اراضى قدرتمندها نشده است، قدرتمندها، اين حرف‏ها نيست. علم تا پريروز هم همه املاكش سر جاى خودش بود براى اينكه وزير دربار بود و نخست وزير بود نيست اين حرف‏ها حرف است اين حرف‏ها، اصلاحات، بازى بود اين حرف‏ها انقلاب سفيد همه‏اش بازى بود.

تبليغات طويل المدت اجانب براى جداسازى صفوف مردم از روحانيت‏

من حالا خسته شدم لكن به شما آقايان عرض بكنم تبليغات سيصد ساله است كه اسلام را، مسلمين و اسلام را از هم جدا كرده. تبليغات قريب سيصد ساله است كه روحانيين را با شما جدا كرده. روحانيين در زمان رضا شاه پهلوى سوار اتومبيلشان نمى‏كردند. مرحوم حاج شيخ عباس تهرانى رحمه الله گفت من عراق مى‏خواستم سوار اتومبيل بشوم شوفر گفت كه ما دو تا طايفه را سوار

صحيفه نور، جلد سوم، صفحه 12

نمى‏كنيم يكى آخوند يكى فاحشه را. زمان رضا شاه ما اينجور بوديم. زمان اين هم كه شما داريد مى‏بينيد. آنها تبليغاتى است كه از خارج براى اين است شما را از روحانيين جدا كنند، از اسلام جدا كنند آنوقت تمام منافع شما را ببرند و يكى نباشد بگويد نه.

نهضت اسلامى ايران، مشت محكمى بر دهان غارتگران شرق و غرب‏

من حالا ديگر حال اين را، وقت اين را ندارم كه بعد بيائيم سراغ اين طبقات بعد و بعد از آن اوائل اسلام و ببينيم كه كى بوده است كه تا حالا كه ما اينجا نشستيم، بر ضد اين سلاطين قيام كرده، اين چه جمعيتى بوده‏اند، آيا اينها مسلمين بوده‏اند يا نه؟ اين مردى كه الان نوشته است كه اسلام افيون جامعه است، الان اين قيامى كه در ايران شده است و نهضتى كه الان بالفعل شده است، اين نهضت، نهضت اسلامى است يا نهضت ديگرى؟ اين نهضت اسلامى به بركت اسلام و عرض مى‏كنم كه - مسلمين، به راه مسلمين پيدا شده است، داد اسلام است كه بلند شده است و دارد با مشت مى‏زند تو دهن شوروى يا تو دهن آمريكا، اين افيون است؟! اسلام افيون است؟! تو الان مى‏گويى افيون است كه مردم را دلسرد كنى، بگذارند نفت‏ها را بخوريد و گازها را بخوريد. خودت هم مى‏دانى كه افيون نيست. همه شماها مى‏دانيد كه اسلام محرك است. اسلام مردم را رو به ترقى برده است، رو به جنگ برده، رو به جدال با كفار برده است و با شماها.

غفلت نورزيد كه اجانب براى اغفال شما نقشه كشيده‏اند

الان در يك وقتى مى‏گويند كه اسلام افيون است كه مملكت ايران و سى ميليون اسلامى و مسلم قيام كردند بر ضد قدرت‏ها و همه هم اسلام است كه اينها را وادار كرده بود و همه داد اسلام دارند مى‏زنند در يك همچو وقتى اين مردك مى‏نويسد كه اسلام افيون جامعه است، شايد چند تا جوان هم از آنها كه غفلت دارند از امور، همين طورى قبول بكنند، بيدار بشويد آقا! اى جوان‏هاى ما بيدار بشويد! بدانيد نقشه‏ها چه است براى چه شما را مى‏خواهند دور كنند از اسلام؟ براى چه شما را مى‏خواهند به مكتب‏هاى ديگر نزديك كنند؟ اينها خير شما را نمى‏خواهند، اينها مى‏خواهند شما را ببلعند. اسلام نمى‏گذارد شما را ببلعند، روحانيت اسلام نمى‏خواهد شما را ببلعند. انشاءالله خداوند همه شما را توفيق بدهد. مويد باشيد.

والسلام عليكم و رحمة الله و بركاتة


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 13

تاريخ: 14/8/57

مصاحبه امام خمينى با راديو - تلويزيون هلند

سؤال: به نظر شما علت تظاهرات اخير ايران چيست ؟پيش بينى مى‏كنيد چه نوع اتفاقى رخ دهد؟

جواب: علت تظاهرات، كارهائى است كه شاه در اين مدت كرده است مردم از اختناق و كشتارها ناراضى و تظاهرات رو به ازياد است. پيش‏بينى مى‏شود كه اگر خيلى دامنه پيدا كند، انقلاب بالاترى پيش آيد، اگر شاه به عقل آيد و زودتر خودش كنار رود، آرامش نسبى تحقق پيدا خواهد كرد.

سؤال: برنامه سياسى شما چيست؟ آيا شما مبارزه مسلحانه يا ترور شاه را روش قابل قبولى مى‏دانيد؟

جواب:برنامه ما اين است كه با ادامه همين تظاهراتى كه در ايران جريان دارد، انشاءالله مسائل حل شود و اگر چنانچه ديديم قابل حل نيست، مبارزه مسلحانه را مورد بررسى قرار خواهيم داد.

سؤال: شما مى‏خواهيد چه نوع رژيمى را جانشين نظام كنونى سازيد؟ آيا شما تمدن اسلامى را با تمدن غربى كنونى ناسازگار مى‏دانيد؟

جواب: رژيمى كه به جاى رژيم ظالمانه شاه خواهد نشست، رژيم عادلانه‏اى است كه شبيه آن رژيم در دموكراسى غرب نيست و پيدا نخواهد شد. ممكن است دموكراسى مطلوب ما با دموكراسى‏هائى كه در غرب هست مشابه باشد، اما آن دموكراسى‏اى كه ما مى‏خواهيم به وجود آوريم، در غرب وجود ندارد. دموكراسى اسلام، كاملتر از دموكراسى غرب است.

سؤال: اخيراًشما سلطنت را كه در قانون اساسى 1906 آمده است مورد انكار قرار داديد، آيا در اين مورد توضيحى داريد؟

جواب: اكنون همه ملت ايران بپاخاسته و رژيم سلطنتى را نمى‏خواهند. رژيم سلطنتى كه مستندش‏

صحيفه نور، جلد سوم، صفحه 14

قانون اساسى است، بايد مطابق با آراء ملت باشد و ملت قاطبتاً بر خلاف آن راى داده‏اند. بنابر اين رژيم سلطنتى محكوم است و بكلى بايد از بين برود.

سؤال: آيا حضرتعالى در مبارزه عليه شاه بهتر و موثرتر نبود كه دعوت شاه را به ايران پذيرفته و به ايران برمى‏گشتيد؟

جواب: من براى آگاه كردن دنيا بهتر مى‏دانم در اينجا باشم. در ايران هنوز اختناق وجود دارد، لذا رفتن به ايران فعلا" منتفى است.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 15

تاريخ: 14/8/57

پيام امام خمينى به مناسبت كشتار وحشيانه رژيم در دانشگاه

تشبثات و فريبكارى‏هاى شاه و طرفدارانش براى بقاى سلطنت‏

بسم الله الرحمن الرحيم

درود به ملت شريف و شجاع ايران ايدهم الله تعالى.

من نمى‏دانم از كدام مصيبت‏هاى ملت و از كدام جنايت‏هاى شاه بنويسم، قلم من عاجز است. آيا جناياتى را كه در دانشگاه به دست دژخيمان شاه واقع شد، متذكر شوم يا از كشتارهائى كه در سراسر ايران به امر اين جنايتكار حرفه‏اى صورت گرفت؟ من قدرت ندارم جنايات سراسر ايران را كه برادران و خواهران ما را به خاك و خون كشيده بشمارم. هر روز اخبار واصله ما را به جنايات بزرگ تازه‏اى آگاه مى‏گرداند، هر روز فرزندان اسلام به مصيبت‏هاى تازه‏اى مبتلا هستند. كار شاه و حكومت او به رسوائى كشيده شده است و در پناه كولى‏ها و اشرار جيره خوار مى‏خواهد خود را حفظ كند و در عين حال از فريبكارى دست نكشيده و مى‏خواهد با تشكيل حكومت به اصطلاح ملى و با تزهاى مبتذل و تبليغات بى‏اساس و بيهوده ملت را اغفال كند و بعضى از شاهدوستان طرفدار آمريكا را برانگيخته كه از طرفى مردم را از بركنار رفتن شاه بترسانند كه با وضع جغرافيائى ايران اگر شاه برود مملكت مى‏رود و از طرفى براى نجات شاه به دوره گردى بپردازند و اشخاصى را از روحانى و سياسى با خود همراه كنند، غافل از آنكه مردم چنان آشنا به مسائل سياسى شده‏اند كه اين حركات مذبوحانه را به چيزى حساب نمى‏كنند.

ملت ايران شاه را اساس تمام خيانت‏ها و جنايت‏ها مى‏داند

ملت ايران شاه را مى‏شناسد كه اوست اساس تمام خرابى‏ها و خيانت‏ها و جنايت‏ها، اوست كه ابرقدرت‏ها را بر شوون سياسى و اقتصادى و نظامى و فرهنگى كشور مسلط نموده و با مهلت دادن به او كشور از دست مى‏رود. اين طرح‏هاى خائنانه مملكت را به نيستى تهديد مى‏كند، اين طرح‏ها از حلقوم طرفداران آمريكاست. ملت غيور ايران بپاخاسته تا كشور را از پرتگاه نيستى نجات دهد و دست غارتگران را كوتاه كند و طرح‏هاى خائنانه را بر هم زند. ملتى كه در عزاى عزيزان خويش به سوك نشسته و تمام جنايات را از شاه مى‏داند، طرح سازش با شاه را چگونه مى‏پذيرد؟

صحيفه نور، جلد سوم، صفحه 16

اين از خدا بى‏خبران و خائنان به ملت و اسلام مى‏خواهند شاه را در مسند سلطنت نگهداشته و سپس به قدرت شيطانى رسانند تا خشك و تر را به آتش انتقام بسوزانند.

خواست ملت، الغاى رژيم غير شرعى و غير قانونى پهلوى‏

اكنون كه ملت ايران بر سر دو راهى مرگ و حيات و آزادى و اسارت و استقلال و استعمار و عدالت اقتصادى و استثمار واقع است و در پيشگاه خداوند تعالى و نسل آتيه مسوول است، بايد تا رسيدن به هدف، نهضت را هر چه شور انگيزتر ادامه دهد، و طمع كسانى را كه با توطئه‏هاى شيطانى مى‏خواهند خون جوانان ما را به هدر دهند. قطع كند و به اين مصلحت انديشى‏هاى مامورين شاه و آمريكا با مشت گره كرده جواب دهد و به تذكرات زير توجه نمايد:

1- هدف اسلامى ما بر چيده شدن رژيم سلطنتى و سرنگونى سلطنت سلسله پهلوى است كه غير قانونى و غير شرعى بودن آن بر همه روشن است و خيانت و جنايت بى‏پايان آن روشنتر و ملت ايران با هر طرحى كه لازمه‏اش بقاء نظام شاهنشاهى و حفظ سلسله پهلوى است مخالف است و هيچ ابهامى در اين پيشنهاد كه ملت ايران با رفراندم خود در سراسر كشور مكرر اعلام نموده نيست و نظام حكومتى ايران جمهورى اسلامى است كه حافظ استقلال و دموكراسى است و بر اساس موازين و قوانين اسلامى اعلام مى‏شود و ما اين پيشنهاد را در آتيه نزديك به آراء عمومى رسماً مراجعه مى‏كنيم و هر كس و يا هر گروه كه با اين پيشنهادهاى سه گانه موافق نيست راه او غير از راه ما و ملت ايران است.

نهضت را در تمام ابعاد ادامه دهيد

2- براى رسيدن به اين هدف مقدس لازم است به نهضت اسلامى به همه ابعادش ادامه داد:

الف -ادامه اعتصابات در تمام دستگاه‏هاى دولتى و هدف اصلى اعتصاب همان است كه در بند اول ذكر شد.

ب -پشتيبانى از اعتصابات كارمندان موسسات دولتى بخصوص كارمندان و كارگران شركت نفت و جلوگيرى از هدر دادن اين مخزن عظيم و ادامه اعتصابات تا رسيدن به هدف اسلامى.

ج- كمك مالى به كسانى كه در اثر اعتصابات ضرر ديده‏اند، اعم از اصناف شجاع و كارگران و زحمتكشان متدين و محروم و كارمندان محترم و كمك براى ادامه اعتصاب در همه اقشار.

ارتش و قواى انتظامى از اوامر شاه سرپيچى و به ملت بپيوندند

بر صاحب منصبان و سران نيروهاى هوائى، زمينى و دريائى است كه با افراد خود به ملت بپيوندند كه اطاعت شاه اطاعت طاغوت است و بر سربازان و ساير قواى انتظامى است كه از اوامرى كه بر خلاف مسير ملت است سرپيچى كنند كه اطاعت اين اوامر مخالفت با قرآن مجيد و پيغمبر اسلام‏

صحيفه نور، جلد سوم، صفحه 17

(ص) و امام عصر عجل الله تعالى فرجه الشريف مى‏باشد و بر خانواده‏ها و عائله ارتش و ساير قواى انتظامى است كه آنان را از مخالفت با ملت و از ظلم و ستم به خواهران و برادران اسلامى خود باز دارند و آنان را بر اين اعمال ظالمانه مواخذه كنند كه عاقبت اين ستمكارى‏ها به ضرر آنان است. اينجانب از ملت شريف و شجاع ايران تشكر مى‏كنم كه با شجاعت و پايدارى خود كنگره‏هاى قصر ستمكارى را يكى پس از ديگرى فرو ريخت و دليرانه اين بت شيطانى را شكست.

صبور باشيد كه پيروزى نزديك و خدا با صابران است‏

عزيزان من! صبور باشيد كه پيروزى نهائى نزديك و خدا با صابران است. خود و فرزندان نسل آتيه را سرفراز كنيد كه ايران امروز جايگاه آزادگان است و سستى و هراس به خود راه ندهيد كه نمى‏دهيد و به وسوسه‏هاى شيطانى بستگان دستگاه ظلم گوش فرا ندهيد. شما ملت ايران و همت و شجاعت شما زبانزد جهانيان و سرمشق آزاديخواهان است. من از اين راه دور چشم اميد به شما دوخته‏ام و آنچه در قدرت دارم در خدمت به شما كه خدمت به حق است نثار مى‏كنم و صداى آزاديخواهى و استقلال طلبى شما را به گوش جهانيان رسانده و مى‏رسانم و از خداوند تعالى سلامت و عظمت شما ملت نجيب بزرگ را خواهانم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 18

تاريخ: 15/8/57

بيانات امام خمينى در مورد توبه و تعهدات فريبكارانه شاه

تعهد بر جبران اشتباهات گذشته و استمداد از روحانيون، از تشبثات شاه براى حفظ سلطنت

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

باز شاه به دو وسيله براى نجات خودش متوسل شد، يكى به وسيله فريب، يكى به وسيله سرنيزه. به وسيله فريب اين بود كه نطقى كه كرد التزام داد، تعهد داد به ملت كه اين اشتباهاتى كه كرده است ديگر همچو اشتباهى نمى‏شود و از اين به بعد ديگر به قانون اساسى به همه معنا عمل مى‏شود و جبران آن اشتباهاتى كه كرده بوده ميكند و از عموم ملت خواستار شد كه دست از اين مخالفت بردارند و از آيات عظما و علماى اعلام خواستار شد كه مردم را هدايت كنند كه آنها آرام باشند و از ساير اقشار ملت از قبيل كارگرها و محصلين و جوان‏ها و همه اينها خواستار اين شد كه از اين مخالفت‏ها دست بردارند و به ايران فكر كنند.

در حرف‏هاى ايشان خيلى مسائل هست، يكى اينكه بررسى بشود كه آيا اين كارهائى كه تا حالا انجام داده است، اشتباهات بوده يا تعمدات بوده. اين مخالفت‏هائى كه از قانون كرده، از اسلام كرده، اين خيانت‏هائى كه به ملت كرده، اين جنايت‏هائى كه كرده است، آيا آنطور كه ادعا ميكند اين اشتباهى اين كار را كرده است؟ مثلاً اين نفتى كه به آمريكا داده خيال كرده است كه اينها يك طايفه‏اى از، يك محله‏اى از ايران است؟ يك شهرى از شهرهاى ايران است و نفت را دارد به ايرانى‏ها مى دهد؟! اين اسلحه‏هايى كه به درد ما نمى‏خورد و به جاى نفت پايگاه براى آمريكا درست كرده است خيال كرده است كه اين اسلحه‏ها ارز است؟! پول است؟! اشتباه كرده اين؟! به خيال اينكه دارد پول مى‏گيرد ليره مى‏گيرد اين چيزها را گرفته است؟! اين جنايت‏هائى كه در ايران تا حالا كرده است، حبس‏هائى كه كرده است، زجرهائى كه كرده است شكنجه‏هائى كه داده است، قتل‏هاى عامى كه كرده است اينها اشتباهى بوده است؟! مثلاً به مدرسه فيضيه كه ايشان كماندوها را فرستادند و ريختند در مدرسه فيضيه و قرآن‏ها را آتش زدند، عمامه‏ها را آتش زدند، جوان‏ها را دست و پا شكستند، حجره‏ها را خراب كردند، شكستند، خيال مى‏كرده است كه اين يك جائى از روسيه است و حمله به روسيه است و اشتباهى، اشتباه از كار درآمده؟! عقيده ايشان اين بوده است كه مدرسه فيضيه يك جائى است كه از محل‏هاى‏

صحيفه نور، جلد سوم، صفحه 19

اجانب است؟! يا اين اشخاصى كه ايشان حبس كرده اشتباه كرده است و اين اعتقادش اين بوده است كه در باغستان اينها را برده است؟! و حالا معلوم شده نه، اين حبس بوده نه باغ!! اين اشخاصى را كه از علما در حبس رفتند يا كشته شدند يا پاى آنها را در روغن داغ گذاشتند يا آنطور كه مى‏گويند اره كردند پاى بعضى‏ها را و همين طور از رجال سياسى، اشتباهات بوده؟! اينها تخيلات بوده است؟ حالا ازاين اشتباهات ديگر ايشان نمى‏كنند و حالا تعهد دارند مى‏دهند؟! مگر همين ايشان نبودند كه اول سلطنتشان قسم خوردند، تعهد دادند (خوب كسى كه بخواهد سلطنت پيدا بكند اين تعهدات رابايد بدهد) ايشان تعهد داده است و همين التزامات كه حالا دارد مى‏گويد آنوقت هم داده است و بعد از آن تعهدات و التزامات اين كارها را كرده است، حالا يك تعهد ديگرى كه مى‏دهد يعنى حالا فرق كرده است اين تعهد با آن تعهد؟! يعنى حالا مى‏گويد تعهدى است كه ديگر قابل برگشت نيست؟!اين تعهد آنوقت برگشت داشته اما حالا اين تعهد ديگر قابل برگشت نيست؟! حالا اين اشتباهاتى كه كرده است. چطور جبران شده است؟ بيش از ده سال عمر يك انسان را، نه يك انسان، آنقدر انسان را ده سال در حبس، در يك محفظه با آن وضع، با آن شكنجه‏ها، با آن اذيت‏ها، با آن اهانت‏ها، ده سال، پانزده سال يك قدرى كمتر، يك قدرى بيشتر عمر اينها را تلف كرده، اينها جبرانش چيست؟ همين تعهد آقا جبران كرد اينها را كه من تعهد كرده‏ام؟! يكى كسى كه اينقدر جنايت كرده، حالا به مجرد اينكه آمد تعهد كرد حالا مى‏خواهد تمام بشود قضيه؟ حالا ما فرض مى‏كنيم كه خير تعهد ايشان صادقانه است، فرض است بر او (مطلب معلوم است) رضا شاه به مرحوم فيروز آبادى وقتى آمده بود به نجف، مرحوم فيروز آبادى در حرم ملاقات كرده بود، رضا شاه گفته بود من مقلد شما هستم آقامرحوم فيروز آبادى گفته بود (مطلب معلوم است).

قضاوت ايشان من را ياد كتاب موش و گربه انداخت امروز. كتاب ارزنده‏اى است كتاب موش و گربه، كتاب آموزنده‏اى است. اين همان وضع حال سلاطين و قلدرها را در وقت قدرت و در وقت كمى قدرت، وضع حيله بازى آنها را مجسم كرده است به اسم كتاب موش و گربه كه سجاده را يك وقت انداخته و نماز خوانده و توبه كرده و پيش خدا استغفار كرده كه من ديگر كارى نمى‏كنم، تا اين موش‏هاى بيچاره بازى خوردند و برايش چيز بردند و امثال ذالك و بعد هم افتاد پنج تا از آنها را يكدفعه گرفت . آنوقت يكى يكى مى‏گرفت حالا پنج تا پنج تا. ما مى‏دانيم كه شما توبه‏تان همان توبه گرگ است، همان توبه گربه است، اين را ملت ديگر مى‏داند، لازم نيست اينقدر شما زحمت بكشيد و هى حرف بزنيد. اين آيات عظام و علماء اعلام كه حالا ايشان مى‏گويند كه (هدايت كنيد مردم را، چه بكنيد) اينها آنها بودند كه تا ديروز هر وقتى كه اين صحبت مى كرد (ارتجاع سياه) اسم اينها بود. در لغت شاه اينها مرتجعين بودند آن هم مرتجعين سياه.

در يكى از نطق‏هايشان (آنوقت كه ما قم بوديم) ايشان در يك جايى، يكى از شهرهاى ايران گفت كه از اينها، از اين مرتجعين مثل حيوان نجس احتراز كنيد. آن حيوان نجس كه آنوقت گفت، حالا آيات عظام شد و علماى اعلام! اگر مهلتش بدهند اين آيات عظام و علماى اعلام كه نفس بكشد، نفس

صحيفه نور، جلد سوم، صفحه 20

دوم باز حيوان نجس است. اين اشتباهات كه همه آن تعمدات بوده است و همه آن كارهاى عمدى بوده است و خيانت‏ها همه عمدى بوده است و ايشان مى‏گويد اشتباهات شده است، اينها اگر چنانچه اين ملت به اين مهلت بدهند تمام اين اشتباهات دوباره از سرگرفته مى‏شود الان اين يك حيله‏اى است كه ايشان مرتكب شده‏اند. از آن طرف با نطقش كه (من متعهدم ديگر از اين كارها نكنم، بيائيد به حال ايران فكر بكنيد، بياييد همه‏تان به فكر ايران باشيد!) ما به ايشان مى‏گوئيم كه ما چون فكر ايرانيم اين حرف‏ها را داريم مى‏زنيم. اين ملت كه مى‏بينند ايران را شما از دست اينها داريد خارج مى‏كنيد، همه قلدرها را بر ما مسلط كرديد، همه مخازن ما را برديد، از اين جهت است كه اين ملت اين قيام را كرده و اين نهضت را كرده. ما هم براى اين است كه به فكر ايران هستيم و داريم فكر ايران را مى‏كنيم، با شما كه مبدا اشتباهات به قول خودتان و تعمدات به قول ما هستيد مبارزه و معارضه مى‏كنيم. فكر اسلام، فكر يك كشور مسلمان، فكر يك مستضعفين ما را وادار كرده كه با شما اينطور معارضه و مخالفت بكنيم. (پس بيائيد فكر ايران بكنيد) ما فكر ايران مى‏خواهيم بكنيم، فكر ايران هستيم، نه اينكه ما چون شما را با شما معارضه كرديم پس از فكر ايران رفته‏ايم. اين باز اين حرف را رها نميكند اين آدم. چه جور، چه عنصرى است اين آدم؟ چه جور فكر مى‏كند يا اينكه كى را بازى مى‏خواهد بدهد؟ اين الان به نظرش كى رسيده؟ كى بازى مى‏خورد از اين حرف كه اگر ايشان نباشند ايران نيست ديگر. همين كه ايشان سرشان را زمين بگذارند (بالاخره ايشان يك وقتى خواهند مرد، انشاءالله زودتر) آن روز به فرمايش ايشان ديگر ايرانى در كار نيست! بالاخره پس ايران از دست ما رفته است، يا حالا كه بعد از ده روز ديگر، يا بعد از مثلاً چند ماه ديگر به فرمايش ايشان ايران ديگر رفتنى است براى اينكه آن كه ايران را نگهداشته ايشان است و وقتى ايشان نباشد ديگر تن ما مبادا!

اين يك راه است كه ايشان تشبث كرده و همان راه خدعه است كه ديروز وزير ايشان آمد و وزير ايشان هم كه ايشان گفته است (يا كه از بالا سر، ارباب‏ها ديكته مى‏كنند اين حرف‏ها را) آن روز هم خودشان آمدند و (اشتباه كرديم و چه كرديم، بيايند همه با هم چه بكنيم، جوان‏ها بيايند با هم مصالحه بكنيم) به اين حرف مردم گوش نداد. همين امروز در جاهاى مختلف ايران در تهران و جاهاى ديگر همان حرف‏هايى بود كه بود.

چماق و سرنيزه دو پناهگاه شاه‏

تشبث دومشان هم اين بود، پناه به سرنيزه برده. الان دو پناهگاه ايشان دارند يكى چماق است، چماق اشرار يا آنهائى كه اجير كردند، پول مى‏دهند يك اشرارى را اجير مى‏كنند و با چماق به جان مردم مى‏اندازند، يكى هم سرنيزه اين اشخاصى كه در خيابان‏ها دارند چه مى‏كنند، اين سرنيزه تازگى ندارد حالا مدتى است كه با سرنيزه ما زندگى مى‏كنيم، ملت ايران مدتى است كه، ايشان ديگر پناهگاهى ندارد جز سرنيزه و چماق. آقائى كه تا ديروز، حالا هم اگر يك خرده رهايش كنند باز مى‏گويد اين حرف را، حالا عجب است كه امروز نگفته كه ملت شاهدوست؟! اصفهان داشت فرياد مردم بلند

صحيفه نور، جلد سوم، صفحه 21

مى‏شد و داد و قال مى‏كردند كه مرگ بر اين سلطنت پهلوى. ايشان در نطقش مى‏گفت مردم اصفهان شاهدوست!! آن كس كه پهلويش بوده از عمالش (مردم ايران اصلش به تخت و تاج علاقه دارند! علاقه ذاتى اين مردم به اين تخت و تاج دارند!) اين منطق ايشان است كه مردم رژيم سلطنتى را مى‏خواهند، چه بكنند بيچاره‏ها، الان اين همه فريادها براى اين است كه احتمال مى‏دهند خداى نخواسته مثلاً يك رژيم سلطنتى به هم بخورد از اين جهت به خيابان‏ها مى‏ريزند و فرياد مى‏زنند!!

ايستادگى ملت در برابر حكومت‏هاى نظامى رسمى و غير رسمى شاه‏

اين هم يك تشبث ايشان كردند كه به سر نيزه پناه بردند و به چماق پناه بردند. اينهم يك چيزى است كه تا حالا مدتى است كه اين مساله هست و فايده نكرده يعنى آن حكومت نظامى كه از قوانينش مثلاً اين است كه يا اعلام كردند به اينكه بيش از دو نفر نبايد اجتماع بكنند، اگر اجتماع بكنند چه خواهد شد، در همان پشت سر اعلاميه و پشت سراين حرفها هفتاد هزار نفر، صد هزار نفر، سيصد هزار نفر مردم حركت مى‏كردند و از اين طرف و آن طرف مى‏رفتند و حرف‏هايشان را مى‏زدند. اين حكومت نظامى نتوانست در مردم تاثير بكند. يك مردمى كه از جان خودشان گذشتند ديگر اين را نمى‏شود با حكومت نظامى اينها را جلوگيرى كرد. يك مردمى كه جوانشان را مى‏دهند و بعد هم افتخار مى‏كنند، يك زنى كه اولادش را، جوانش را فدا مى‏كند و بعد هم مى‏گويد كه من مفتخرم به اينكه يك همچنين خدمتى به اسلام كردم، اين نمى‏شود ديگر با سرنيزه، مگر سرنيزه غير از اين است كه مى‏كشد آدم را آن هم مى‏گويد من مى‏خواهم بكشند مرا اين را نمى‏شود با سرنيزه، اين راه‏حل‏هاى احمقانه است كه يك وقت حكومت نمى‏دانم آشتى مى‏آورند و آن بساط را درست مى‏كنند حالا هم حكومت نظامى آوردند، حكومت نظامى! مگر شما تا حالا حكومت‏مان نظامى نبوده؟ بله حاكمش نظامى نبوده است يعنى يك نفر وكيل بوده حالا حاكم شده اما حكومت، آنكه طرز حكومت بود طرز حكومت نظامى بود يعنى همه ايران حكومت نظامى بود، بعضى‏هاى آن رسمى بود، بعضى‏هاى آن غير رسمى بود. مردم حكومت نظامى را ديده‏اند ديگر چيز عجيبى نيست كه حالا به چشم مردم عجب بيايد و بترسند از آن، چيز عادى مردم است. كسى خيال كند كه اين راه حل است، حكومت نظامى راه حل است يا دنبال اين مثلاً آمريكا خيال بكند به اينكه كودتاى نظامى مى‏شود، كودتاى نظامى ميشود اين رژيم را مى‏برد و نظاميان مى‏آيند، مگر مى‏شود؟ يعنى در مردم مگر تاثير دارد اين؟ مردم عادت كردند به اين حكومت نظامى‏ها. يك چيز تازه‏اى يك وقت بود، سابق بله، سابق ايام كه مردم باز آشنا به اين مسائل نبودند و نشده بودند، اگر يك نظامى مى‏آمد توى بازار و هر غلطى مى‏خواست بكند كسى نبود بگويد نه. اگر دو تا ستاره اينجاى يك كسى بود ديگر وامصيبتا بود، هر جا مى‏رفت و هر كارى مى‏خواست بكند و هر شرارتى مى‏خواست بكند، كسى نبود كه بگويد نه، اما حالا اگر خودش هم بيايد وسط ميدان مى‏ريزند تكه تكه‏اش مى‏كنند. حالا غير آنوقت است، اين ملت غير آن ملت است. اين تحول كه حاصل شده است براى اين ملت، مردم را عوض كرده، يك چيز ديگرند اينها، يك موجودات ديگرى شده‏اند

صحيفه نور، جلد سوم، صفحه 22

اينها. اينها ديگر خوف اينكه حكومت نظامى بشود يا مثلاً يك رژيم نظامى روى كار بيايد، اينها خوف اين را ديگر ندارند براى اينكه نظامى هم اين است كه اينها ديده‏اند و همراهش مبارزه و معارضه كردند و ازش كتك هم خورده‏اند و آدم هم ازشان كشته‏اند، همه اينها را مردم ديده‏اند. وقتى بنا شد كه آدم را بخواهند بكشند، چه رژيم نظامى باشد، چه حكومت نظامى باشد، چه عادى باشد. مردم تن داده‏اند به كشته شدن. بنابراين اينها راه حل نيست كه كسى بخواهد حل كند يك قضيه‏اى را يعنى درد مردم را دوا بكند.

مخالفت روحانيون با شاه بر سر اغراض و منافع شخصيه نيست‏

در روزنامه شوروى هم يك چيزى نوشته بود (يكى از اتباع آمريكا هم، از دوستان شاه و اتباع آمريكا هم همان را تكرار كرده بود كه اين، آن به تعبير ديگر آمده، اين به تعبير ديگر) به تعبير اينكه اين روحانيون كه در اين قضيايا مخالفند با شاه اين اصلاحات ارضى ضرر به آنها زده است، چون ضرر به آنها زده است ازاين جهت منافعشان در خطر شده است، اينها مخالفت مى‏كنند. آن هم گفته است كه فلان آدم، فلانى، اين غرض شخصى دارد با شاه. ما ديروز عرض كرديم كه غرض شخصى نيست و قضيه اين حرف‏ها نيست. اما اين كه او نوشته است، آن هم اشتباه است براى اينكه روحانيون حالا زندگى‏شان خيلى بهتر از آنوقتى است كه اصلاحات ارضى نشده بود، هر كه مى‏خواهد برود ببيند. اگر مساله، مساله چيز است كه زندگى‏شان چطور است، زندگى روحانيون حالا صد درجه بهتر از آنوقت است، چيزى از آنها بهم نخورده است كه، اگر نفوذ كلمه ندارند، كه نفوذ كلمه هم دارند لكن داريد مى‏بينيد ديگر. اگر ندارند چطور ايشان تشبث كرده كه (اى مراجع عظام، اى علماى اعلام بيائيد اين مردم را هدايت كنيد، بيائيد چه بكنيد) يك دفعه اينها آن مى‏شوند! يك دفعه وقتى جواب كاغذ مراجع را مى‏دهد در همان اوايل امر مى‏گويد كه مى‏نويسد كه، شما برويد ارشاد عوام را بكنيد يعنى شما حق دخالت در امور مملكت نداريد، برويد ارشاد عوام بكنيد. به ايشان بايد گفت كه ما ارشاد عوام را كرديم، عوام الان هدايت شدند و ارشاد شدند و شما خواب بوديد اينها ارشاد كردند، حالا كه ارشاد كردند تشبث پيدا كرديد كه (حالا برويد ديگر، مرا حفظ بكنيد الان و چه بكنيد، به ايران فكر بكنيد!)

مظاهر تمدن بزرگ!!

اينها تشبثات است، فايده ندارد هيچى غير از يك كلمه و آن اين است كه اين رژيم برود و اين آمريكا و شوروى و نمى‏دانم انگلستان و همه اينهايى كه در اين سفره ايران كه افتاده مجانى دارند استفاده مى‏كنند، اينها هم دست مجانشان را بردارند. ما كه نمى‏خواهيم بهشان نفت ندهيم تا دست و پا بزنند كه يك ملتهائى را از سرما خواهيد شكست، نخير، ما مى‏خواهيم نفتمان در اختيار خودمان باشد، هر مقدار دلمان مى‏خواهد بفروشيم و مى‏فروشيم. هر رژيم پيش بيايد نفتش را مى‏خواهد بفروشد اما نه اينطور. غارت گرى را ما با آن مخالفيم، نه فروش را به قيمت صحيح خودش به قيمت‏

صحيفه نور، جلد سوم، صفحه 23

صحيح خودش مى‏فروشيم و ارز مى‏گيريم. پول مى‏خواهيم ما، مى‏خواهيم مردم براى -مردم- صرف بشود. اينجا نفت ما را زيادتر از آن اندازه‏اى كه بايد استخراج كنند استخراج مى‏كنند، پول هم كه نمى‏گيرند يا آهنپاره مى‏گيرند يا طياره‏هاى به آن قيمت‏هاى گزاف مى‏گيرند. آن مقدارى هم كه مى‏گيرند صرف اين ملت نمى‏شود. الان اين ملت چى دارد بيچاره؟ شما چهار تا بازارى مثلاً چيزدار تهران را يا چهار تا از ارباب‏هائى كه از همين طعمه ارتزاق مى‏كنند نگاه نكنيد، شما پايتان را توى زاغه‏ها بگذاريد، شما پايتان را تو دهات بگذاريد برويد خوزستان و دهات خوزستان را ملاحظه كنيد، تاسف دارد خدا مى‏داند. آب، شط آب دارد در خوزستان. من يك وقتى كه شايد سى سال پيش از اين، چقدر سال پيش از اين بود كه عبور كردم از، به خوزستان رفتم، مى‏خواستم عتبات بروم، خوب اين آب يك شط آب است، يك رود و دو رود نيست، يك شطى كه كشتيرانى توى آن مى‏شود، زمين، تا چشم مى‏كنى زمين افتاده و هيچ زراعت ندارد، من توى ذهنم آمد كه شايد، شايد خاك اين لياقت زراعت ندارد. يك جايى پياده شديم من رفتم خاك را برداشتم خاك خوب، لكن دست خيانت نمى‏گذارد. آب از آنجا دارد هرز ميرود زمين هم آنجا افتاده است و مردم خوزستان براى اينكه بچه‏هايشان را كه مريض مى‏شوند پيش يك طبيب بروند طبيب نيست، هيچى ندارند، در ده تا ده، بيست تا ده يك وقت مى‏بينى يك درمانگاه نيست، تمدن بزرگ اين است؟! يك درمانگاه در بيست تا ده! بعضى جاها درمانگاه اصلش نيست، طبيب نمى‏دانند چى است. در روزنامه‏هاى خودشان نوشتند كه آب اينقدر نيست كه -اين- صبح كه اين بچه را از خواب بلند مى‏شود و چشمش را به واسطه تراخمى كه براى خاطر حكومت فاسد اين تراخم‏ها هست، چشمش را نوشته آب ندارند تاتر كند چشمش باز بشود، با بول اين كار را مى كند. در روزنامه بود اين با بول اين چشم بچه را كه -تراخم- به واسطه تراخم به هم چسبيده‏تر مى‏كنند كه نوشته‏اند براى نداشتن آب (توى روزنامه اينطور بود) يك همچو زندگى ما داريم در اثر اشتباهات آقا!! آقا اشتباه كرده‏اند تا حالا، حالا بعد از اين اشتباهات بيرون مى‏روند يعنى ايران مى‏شود تمدن بزرگ! اشتباه شما يكى و دو تا و ده تا نيست، تعمدات شما يكى و دو تا و ده تا نيست. مرتب از مااين روزنامه نگارها مى‏پرسند به اينكه خوب، شما چرا با شاه بدى؟ اين چرا دارد؟! خوب شما بپرسيد، اين ملت، اين فرياد بچه‏ها و آن فرياد بزرگ‏ها ببينيد چه كرده اين آدم كه با او بد هستند. با او بد هستند از باب اينكه يك دشمنى شخصى با هم دارند؟! سى ميليون دشمن شخصى است؟!

آشتى و سازش با شاه خيانت به اسلام و ملت است.

اين شاه اينقدر خيانت كرده است و اينقدر جنايت كرده در اين مملكت كه ديگر راه آشتى نيست. راهى نيست كه كسى بگويد كه شما اشتباهاتتان تا حالا هيچ، حالا از اين به بعد انشاءالله كه اشتباه نمى‏كنى. راه نگذاشتى براى اين كار. امكان ندارد يك همچو مطلبى. اگر يك روحانى، يك سياسى، يك بازارى، يك دانشگاهى بخواهد بگويد كه بيائيد، به مردم بخواهد اين را بگويد بيائيد با هم خوب سازش كنيد، شاه امروز آمده توبه كرده و عرض كنم كه استغفار كرده، خوب، بيائيد

صحيفه نور، جلد سوم، صفحه 24

ببخشيد، اين را مردم خائن مى‏دانند چه چيز را ببخشيم؟ مگر يك مطلبى است قابل بخشش؟ آقا بچه‏ها و جوان‏هاى ما را به خون كشيده، چه چيز را ببخشيم ما؟ مملكت ما را به باد داده اين آدم، كجايش ببخشيم؟ از حالا به بعد چى؟ خاندان‏هاى مردم را به عزا نشانده، حالا بسم الله الرحمن الرحيم تمام شد قضيه؟! (ببخشيد من اشتباه كرده بودم) اين حرف شد در عالم؟! براى كى اين حرف‏ها را اين مى‏زند. در هر صورت مسير همين است. غير از اين، هر كس غير از اين فكر كند خائن به ملت است، خائن به مملكت است. هر كس غير از اين فكر كند خائن به اسلام است. اگر اين رامهلت بدهيد فردا نه اسلام براى شما مى‏ماند، نه مملكت براى شما مى‏ماند، نه خاندان براى شما مى‏ماند. مهلت ندهيد اين را، فشار بدهيد اين گلو را تا خفه بشود.

انشاءالله خداوند همه شما را توفيق بدهد، مويد باشيد، خونسرد باشيد و خداوند شر اين ارباب‏ها را از سرما كم كند....

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 25

تاريخ: 15/8/57

مصاحبه امام خمينى با خبرنگار روزنامه يونان (توزيها)

سؤال: ملت بزرگ ايران در مبارزه نهائى براى رهائى از چنگال سلسله پهلوى و ساختمان آينده نوين گام نهاده‏اند، آيا اعتقاد داريد كه اين مبارزه اكنون به پيروزى نزديك ميشود؟ در اين صورت اعتقاد شما مبتنى بر چه واقعيت است؟

جواب: بله ما اعتقاد داريم كه مبارزه به پيروزى نزديك است. امروز شاه و نظام سلطنتى بيش از هر زمان ديگرى متزلزل مى‏باشد شاه براى حفظ خود يا سلطنت خانواده‏اش حاضر به هر گونه عقب نشينى شده است. ملت ما طى تظاهرات مداوم چند ميليون نفرى و دادن هزارها تلفات مخالفت قاطع خود را با نظام كنونى اعلام كرده است. ملت ما قيام كرده است و همين ملت پيروز است.

سؤال: به نظر شما دخالت‏هاى خارجى كه هدفشان سلب آزادى و استقلال ملت ايران مى‏باشد كدام است؟

جواب: سياست‏هاى خارجى آمريكا و انگليس و روسيه و چين و سايرين از رژيم فاسد شاه و جنايت‏هاى او پشتيبانى مى‏كنند، اقتصاد ما را بر هم زده، ارتش ما را وابسته كرده و فرهنگ ما را آلوده ساخته‏اند اما ملت با قيام خود به دخالت‏هاى اين اجانب پايان خواهد داد.

سؤال: مقام و موضع مرحله جديد مبارزات خلق ايران را نسبت به مبارزات زمان دكتر مصدق چگونه مى‏بينيد؟

جواب: مبارزات كنونى ايران يك حركت كاملا" اسلامى است و در جهت تغيير كامل نظام شاهنشاهى و استقرار حكومت اسلامى مى‏باشد.

سؤال: اثرات آينده پيروزى خلق ايران در سرنوشت خاورميانه چه خواهد بود؟

صحيفه نور، جلد سوم، صفحه 26

جواب: پيروزى ملت مسلمان ايران بدون شك سرمشق خوبى براى ساير ملل ستمديده جهان خصوصاً ملت‏هاى خاورميانه خواهد بود كه چگونه يك ملتى با اتكاء به ايدئولوژى انقلابى اسلام بر قدرت‏هاى عظيم فائق مى‏آيد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 27

تاريخ: 15/8/57

مصاحبه كنونى ايران را چگونه ارزيابى مى‏فرمائيد؟

سؤال: اوضاع كنونى ايران را چگونه ارزيابى مى‏فرماييد؟ جواب: رژيم فاسد شاه با اجراى سياست‏هاى غلط و ويرانگر خود باعث ورشكستگى مملكت شده است، با اعمال زور و شكنجه و اعمال خلاف انسانى هزاران نفر را از بين برده است، اما مردم ما عليرغم همه اين فشارها، عليه شاه و خاندان او قيام كرده‏اند و نهضت عظيم اسلامى مردم ما تا سرنگونى رژيم سلطنتى ادامه خواهد يافت .

سؤال: شما تصريح فرموده‏ايد كه راغب ايجاد حكومت اسلامى هستيد همانند حكومتى كه در ايام على - رضى الله عنه - وجود دا شت، آيا معنى آن اين است كه به هنگام سقوط خاندان پهلوى، حكومت خلافت اسلامى را بر پا خواهيد داشت؟

جواب: حكومت جمهورى اسلامى مورد نظر ما از رويه پيامبر اكرم (ص) و امام على عليه السلام الهام خواهد گرفت و متكى به آراء عمومى ملت مى باشد و نيز شكل حكومت با مراجعه به آراء ملت تعيين خواهد گرديد.

سؤال: از سال 1963 شاه شما را متهم مى‏كند كه در مقابل گام‏هاى اصلاحى وى ايستاده‏ايد، نخست از انقلاب سفيد تا برسد به آنچه او اعطاى آزادى (ليبراليسم) ناميده است، رد شما بر اين اتهامات چيست؟ برنامه سياسى و اصلاحى كه شما بدان فرا مى‏خوانيد و يا به اجرا در خواهيد آورد چيست وقتى به حكومت رسيديد؟

جواب: هدف شاه از انقلاب ادعائيش وابسته كردن هر چه بيشتر كشور به آمريكا بود و در زمينه اصلاحات ارضى، آمار واردات ساليانه مواد غذائى، اين مطلب را به خوبى نشان مى دهد و در روستاها نيز فقر دهقانان به حدى رسيد كه دسته دسته به طرف شهرها هجوم بردند تا با زندگى در زاغه‏هاى اطراف شهر و دستمزد ناچيز كارخانه‏ها سد جوع كنند. لذا برنامه ما اين

صحيفه نور، جلد سوم، صفحه 28

است كه كشاورزى كشور با تامين شرايط زندگى دهقانان هم سطح ساير مردم كشور به حدى رسد كه كليه نيازهاى داخلى را برآورده سازد و صنايع مونتاژ استعمارى را كه نتيجه آن حداقل سطح زندگى كارگر و افزايش درآمدهاى افسانه‏اى افرادى معدود شد، به صنايع مستقل و مطابق نيازهاى جامعه تبديل نمايد و در زمينه منابع زيرزمينى مطابق مصالح و نيازهاى داخلى با رعايت مصالح بشرى در سطح جهانى استفاده شود.

سؤال: در گذشته به افسران و سربازان ارتش ايران نداهائى در مورد عدم اجراى اوامر شاه داشته‏ايد و تا كنون هنوز موضع ارتش در ميان كليه احزاب سياسى در ايران نامعلوم است، آيا شما هنوز انتظار موضعى از ارتش داريد؟ چه موضعى و چگونه؟

جواب: نيروهاى نظامى از همين مردم هستند و ما اميدواريم كه آنها هر چه زودتر به خود آيند و به صفوف مبارزه ملت بپيوندند ولى آنچه مسلم است شاه نمى‏تواند تنها با اتكاء به ارتش به حكومت خود ادامه دهد. سؤال: در حال وقوع يك حركت كودتاى نظامى بر ضد شاه، موضع شما چه خواهد بود؟ براى حركت ارتش دو فرض متصور است: 1- در كنار جنبش توده‏هاى مخالف. 2- و امكان دارد شكل ديكتاتورى به خود بگيرد همان گونه كه در شيلى رخ داد، بنابراين چه راهى است كه شما را قادر سازد مانع از شكل ديكتاتورى گردد؟

جواب: بن بست كنونى رژيم، نتيجه ديكتاتورى شاه و برنامه‏هاى استعمارى او متكى به ارتش و سازمان‏هاى پليسى مى‏باشد و كودتاى نظامى قهراً به دست اجانب انجام ميشود و چيزى جز ادامه وضع كنونى نيست. لذا هيچ مشكلى را حل نمى‏كند و تا حكومتى به دست خود مردم سركار نيايد مبارزه آنان ادامه خواهد داشت.

سؤال: اتصال رئيس جمهور آمريكا، كارتر با شاه و كمك وى به شاه، روز جمعه سياه عامل مهمى بود كه شاه مجدداً به قدرت خود اطمينان يابد. شما معتقديد تا چه وقت ايالات متحده آمريكا شاه و رژيم او را در حمايت خواهد داشت؟

جواب: حمايت كارتر از شاه اوضاع را مشكلتر مى‏كند و بر شدت مبارزات ملت ايران مى‏افزايد و او بايد هر چه زودتر بفهمد كه حمايت از شاه نه به نفع ملت ايران است و در نتيجه به نفع مردم آمريكا نيز نيست.

صحيفه نور، جلد سوم، صفحه 29

سؤال: در وقتى كه درها براى امكان مذاكره باز شد، چه زمينه‏اى براى مذاكره با ايالات متحده آمريكا داريد؟ و حدود اين مذاكره چيست؟ جواب: ملت ايران با دولت ايالات متحده يا هر دولت ديگرى كه از شاه و جنايات او حمايت مى‏كند تا زمانى كه آزادى و استقلال كشور تامين نشده است، مذاكره‏اى نخواهد داشت و پس از سرنگونى رژيم شاه با همه ملل جهان بر اساس حفظ آزادى و استقلال كشور گفتگو خواهيم كرد.

سؤال: در گذشته تصريح فرموديد وقتى كه تظاهرات كنونى در ايران به اسقاط شاه منجر نگردد، شما مردم را به جنبش مردمى مسلحانه فرا خواهيد خواند، اعتقاد داريد كه چه زمانى براى اعلان جنبش مسلحانه فرا خواهد رسيد؟

جواب: ما هنوز اميدواريم كه مبارزات ملت ايران با شيوه‏اى كه فعلاً تعقيب مى شود به سرنگونى رژيم شاه بيانجامد.

سؤال: در اين اواخر عده‏اى از شخصيت‏هاى مخالفين در ايران را استقبال كرده‏ايد و در بين آنان دكتر سنجابى نيز بوده است و گفته شده كسانى را كه شما با آنان گفتگو كرده‏ايد، با راى شما مبنى بر ضرورت سرنگونى شاه و خانواده‏اش موافقت كرده‏اند، آيااين اتحاد نظر مقدمه تشكيل يك جبهه مشترك براى مخالفين به حساب مى‏آيد؟ و آيا مى‏پذيريد دسته‏هاى ماركسيستى از مخالفين در هنگام ايجاد اين جبهه بدان بپيوندند؟

جواب: جنبش اسلامى كنونى ملت ايران همه جامعه را در برگرفته و به همين صورت هم به پيش مى‏رود و متذكر مى‏شوم كه ما با هيچ جبهه و دسته‏اى رابطه نداشته و نداريم و هر كس و يا هر گروهى كه مسائل ما را نپذيرد، او را نمى‏پذيريم.

سؤال: گفته مى شود اينكه اصرار شما مبنى بر سقوط خانواده پهلوى و قهرآميزى اغتشاشات مردمى ايران از حدود درگيرى سياسى تجاوز خواهد كرد و اينكه قهرآميزى مزبور در حقيقت مبارزاتى است از اكثريت مردم بر ضد اقليت‏هاى مذهبى، صحت اين گفتارها در چه حدى است؟

جواب: جنبش كنونى ملت مسلمان ايران با هدف‏هاى سه گانه‏اى كه اعلام شده است، همه افراد

صحيفه نور، جلد سوم، صفحه 30

جامعه را دربر گرفته و هر كس يا هر گروهى كه اين هدف‏هاى سه گانه را تاييد و تعقيب كند، حقوق حقه او محفوظ خواهد بود.

سؤال: روابط خود را با همسايه‏هاى عرب ايران چگونه مى‏بيند؟

جواب: جهت نهضت اسلامى ما بر ضد اين رژيم شاه است و هر گروه و دسته‏اى هم كه با اين رژيم همكارى كند و آنها را استعانت نمايد مورد مخالفت و نفرت مردم قرار مى‏گيرد.

علائق ما با ملتهاى همسايه و مسلمان عرب داراى ويژگى‏هاى خاص اسلامى است لذا ما خواستار نزديكى هر چه بيشتر اين ملت‏ها با هم مى‏باشيم اين استعمار و دست اجانب است كه ميان اين مسلمانان اختلاف انداخته و مى‏اندازد.

سؤال: ناپديد شدن امام موسى صدر فكر هموطنان لبنانى را اشغال كرده است، آيا در خصوص آن تماس‏هائى برقرار كرده‏ايد؟ و نتيجه تماس‏ها چه بوده است؟

جواب: در خصوص وضعيت حجت الاسلام آقاى سيد موسى صدر كه مورد علاقه بسيارى از مسلمين است اقداماتى كرده‏ايم و متاسفانه تا كنون به نتيجه نرسيده‏ايم.

سؤال: در خلال اقامت خود در فرانسه آيا تماس‏هائى بين شما و حكومت فرانسه حاصل شده است؟

جواب: خير.

سؤال: گفته شده شما بر اثر ارزيابى اوضاع در لبنان، بر پيشنهاد اقامتتان در لبنان موافقت نكرده‏ايد، آيا جائى براى خود، خارج از فرانسه برگزيده‏ايد؟ و كجا؟

جواب: اقامت من در فرانسه موقتى است.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 31

تاريخ: 15/8/57

مصاحبه امام خمينى با راديو تلويزيون آلمان كانال 2

سؤال: شاه ايران حكومت نظامى تشكيل داده، نظر يا عكس العمل شما چيست؟

جواب: با اين حكومت نظامى، مردم همان رفتار را مى‏كنند كه با حكومت‏هاى نظامى ديگر كردند و اين دست و پا كردن‏ها در ايران ديگر هيچ رنگى ندارد و فايده‏اى براى شاه ندارد. شاه بايد برود و چاره‏اى جز اين نيست.

سؤال: حضرتعالى سلطنت مشروطه را قانونى قبول خواهيد كرد؟ و اگر شاه استعفا بدهد و فرزندش به جاى او بنشيند، مورد قبول شما خواهد بود؟

جواب: هرگز سلطنت مشروطه مورد قبول ما و ملت نخواهد بود، بلكه رژيم سلطنتى بايد از بين برود و اين سلسله هم بخصوص مورد تنفر اين ملت است، بايد از بين برود و مردم خودشان رژيم را انتخاب كنند سؤال:

موضع و روابط حضرتعالى پس از اينكه حكومت اسلامى در ايران به قدرت برسد در رابطه با كشورهاى بزرگ دنيا، ابرقدرت‏ها و كشورهاى شرق و غرب و ساير كشورها چگونه خواهد بود؟

جواب: تمام كشورها اگر احترام ما را حفظ كنند، ما هم احترام متقابل را حفظ خواهيم كرد و اگر گشورها و دولت‏ها بخواهند به ما تحميلى بكنند، از آنها قبول نخواهيم كرد. نه ظلم به ديگران مى‏كنيم و نه زير بار ظلم ديگران مى‏رويم.

سؤال: راجع به مسلمانانى كه در روسيه هستند، آيا مورد نظر شما هستند و كمكى بديشان براى رهائى‏شان مى‏توان كرد؟

جواب: آنها برادران ما هستند. ما با تمام مسلمانان برادر هستيم و اين يك اصل اسلامى است كه هر مسلمانى بايد به مسلمان ديگر كمك كند.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 32

تاريخ: 15/8/57

مصاحبه امام خمينى با تلويزيون آمريكائى سى بى اس

سؤال: واكنش حضرتعالى درباره آخرين مساله‏اى كه اتفاق افتاده تغيير دولت و سخنرانى شاه چيست؟

جواب: تغيير دولت‏ها تاثيرى در نهضت عمومى مردم ايران ندارد. دولت‏ها چه دولت نظامى باشند و چه دولت‏هاى ديگر، نمى‏توانند مسائل را حل كنند يعنى قيامى كه از مردم صادر شده، اين قيام را بشكنند. حرف‏هاى شاه هم حرف‏هائى است كه ديگر ملت از او نمى‏پذيرد. اين مطالبى كه حالا گفته و تعهدى كه داده است، آغاز سلطنتش هم اين تعهد را داد و قسم خورد، تعهد را داد و خلاف كرد. اكنون ديگر اين تعهدات اثرى ندارد. ايشان بدون اينكه خودشان را خيلى زحمت دهند بايد بروند تا ملت خودش تكليف كشور را تعيين كند.

سؤال: چگونه مى‏خواهيد شاه را بركنار كنيد؟ با قيام مسلحانه؟ يا با قرار دادن ارتش در كنار مردم؟ چگونه؟

جواب: ما اميدواريم احتياجى به قيام مسلحانه نيفتد و با همين اعتصابات و تظاهرات و اظهار انزجار ملت، مسائل حل شود و اميد اين را داريم ارتش هم كه از خود اين ملت است و ملت برادر اوست پشت به ملت نكند و در كنار ملت قرار گيرد لكن اگر اين شكل مبارزات ملت مفيد واقع نشد و لازم آمد يك طور ديگر عمل شود، ممكن است ما تجديد نظر كنيم.

سؤال: شما با شاه چه خواهيد كرد؟ آيا قبول داريد كه نفى بلد شود؟ يا بايد محاكمه گردد؟

جواب: اگر شاه فرار كند كه دست ما به او نمى‏رسد ولى اگر او را دستگير كنيم بر حسب قوانين و احكام حكومت اسلامى رفتار خواهيم كرد، اگر چنانچه مرتكب قتل شده بايد او را قصاص كنند و اگر امر به قتل كرده حبس ابد خواهد شد و على‏ايحال حكومت وى بايد از بين برود و خودش هم به واسطه خيانت‏ها و جنايت‏هايى كه كرده است بايد محاكمه شود.

صحيفه نور، جلد سوم، صفحه 33

سؤال: دولت پيشنهادى شما چگونه خواهد بود و چه كسى آن را اداره خواهد كرد؟

جواب: راجع به چگونگى دولت و رژيم، پيشنهاد ما جمهورى اسلامى است و چون ملت، ملت مسلم است و ما را هم خدمتگزار خود مى‏داند، از اين جهت حدس مى‏زنم به پيشنهاد ما راى دهد. ما از طريق رفراندم با ملت يك جمهورى اسلامى تشكيل مى‏دهيم. و اما شخص، اين تابع آراء مردم است و الان شخص معينى در نظر نيست.

سؤال: رابطه يك دولت اسلامى و دولت آمريكا در آينده چگونه خواهد بود؟

جواب: بايد ببينيم آمريكا خودش در آينده چه نقش دارد. اگر آمريكا بخواهد همانطور كه حالا با ملت ايران معامله مى‏كند با ما رفتار كند، نقش ما با او خصمانه است و اگر چنانچه آمريكا به دولت ايران احترام بگذارد، ما هم با همان احترام متقابل عمل مى‏كنيم و با او به طور عادلانه كه نه به او ظلم كنيم و نه به ما ظلم كند، رفتار خواهيم كرد و اشكالى پيش نمى آيد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 34

تاريخ: 16/8/57

سخنرانى امام خمينى در غفلت‏ها و اشتباهات علما و رجال سياسى در طول سلطنت سلسله پهلوى

اشتباهات علما و رجال سياسى در طول سلطنت پهلوى

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

در طول سلطنت اين سلسله يك اشتباهاتى شده است كه خيلى موجب تأسف است. بعضى اشتباهات در زمان رضا شاه و بعضى هم در زمان حكومت اين. از اول كه كودتا شد، كودتاى رضا شاه شد و با امر انگليس‏ها اين امر واقع شد. اشتباه اين بود كه، آنهايى كه اطلاعات داشتند و مسائل را مى‏توانستند بفهمند، مردم را مطلع نكردند. رضا شاه هم بعضى از اين كارهائى كه، اين آدم مى‏كند، در اوايل امرش شروع كرد، روضه خوانى شروع كرد، دستجات ارتش را در روز عاشورا، (اينها را من خودم شاهدم، يادم هست) دسته‏هاى ارتش را روز عاشورا براى سينه زنى بيرون آورد، خودش اين تكيه‏هائى كه در تهران بود راه مى‏افتاد دوره و به اين تكيه‏ها يكى يكى مى‏رفت، در آن جائى كه بود روضه خوانى مفصل داشت، اين سنخ حقه بازى‏هائى كه حالا اين دارد يك جور ديگر، او هم از اول با اين سلاح وارد شد و همان وقت هم اشخاصى بودند كه اطلاع بر اين مسائل داشتند و مى‏دانستند كه اين چه جور است. يكى از غفلت‏هائى كه شده است اين است كه اينها شروع نكردند كه به مردم، به ملت، چهره او را نمايش بدهند.

دنبال اين كارهائى كه رياكارانه انجام داد، آن چهره ديگرش را نمايش داد كه تمام پايگاه‏هاى مذهبى را تعطيل كرد، يعنى تمام تكيه‏ها و مجالس وعظ و خطابه و اينها را، تمام را بكلى تعطيل كرد كه در تمام ايران ديگر يك مثلاً مجلس روضه خوانى، يك مجلس وعظ و خطابه نگذاشت بماند و آن كارهائى كه همه مى‏دانيد و كرد و باز در همان زمان يكى از اشتباهات اين بود كه مردم يا آنهائى كه بايد مردم را آگاه كنند پشتيبانى از مدرس نكردند. مدرس تنها مرد بزرگى بود كه با او مقابله كرد و ايستاد و مخالفت كرد و در مجلس هم بعضى‏ها موافق با مدرس بودند و بعضى‏ها هم سر سخت مخالفت مى‏كردند با مدرس و در آن وقت باز يك جناح‏هائى مى‏توانستند كه پشت سر مدرس را بگيرند و پشتيبانى كنند و اگر پشتيبانى كرده بودند مدرس مردى بود كه با منطق قوى و اطلاعات خوب و شجاعت و همه اينها موصوف بود و ممكن بود كه در همان وقت شر اين خانواده كنده بشود و نشد. از آن بدتر كه من هر وقت فكرش را مى‏كنم واقعاً متأسف مى‏شوم اين است كه خوب، متفقين حمله كردند به ايران و آن

صحيفه نور، جلد سوم، صفحه 35

حرف‏هايى كه رضا شاه مى‏زد و آن ثناخوانى‏هايى كه براى او مى‏كردند و خودش مى‏كرد كه ديگر اين مملكت مملكتى است كه هيچ كس ديگر قدرت ندارد به آن تعرض كند - هيچ كس ديگر چطور - مثل ثناخوانى‏هاى خود ايشان. پسر، پسر اوست، واقعاً پسر اوست، پسر حق است! بعد از اينكه ديدند يك طبل تو خالى بود، اعلاميه اول به دوم نرسيد. اينها وقتى كه مى‏گويند مؤاخذه كرد از يكى از اين سر كرده‏ها كه آخر چرا، دو ساعت؟ گفتند پنج دقيقه بايد باشد، دو ساعت چيست چيزى نداشتيم، آنها همه چيز داشتند. يك مملكتى كه آنهمه بساط درست كردند براى اينكه سركوبى كرد همه را چه، همه را چه، اين سركوبى‏ها، سركوبى‏هاى قدرت خود ملت بود در زمان رضا شاه، قدرت‏هائى ملت داشت، البته آنها هم متعدى بودند لكن پشتوانه مملكت بودند. آنها را با همين امر خارجى‏ها خلع سلاح كرد و هر زور و قدرتى را با بست و بندى كه مى‏كرد با خارج و اينها، قدرتشان را گرفت و آنها هم، خارجى‏ها هم اين مطلب را روى نقشه عمل مى‏كردند كه اين قدرت‏هائى كه در ايران هست اين قدرت‏ها را بگيرند از دستشان و خلع سلاحشان كنند كه اگر يك وقتى اينها بخواهند يك مثلاً قدرت نمائى بكنند ديگر چيزى دستشان نباشد. در هر صورت او اين كار را كرد و قدرت‏ها را هم از دست اينها گرفت و خودش هم به همانطور كه ميدانيد رفت و بردند او را و جواهرات مملكت را هم (به طورى كه من نقل مى‏كنم از كسى كه او نقل مى‏كرد از يك صاحب منصبى كه همراه رضا شاه در اين سفر موريسش بود كه چمدان‏هاى جواهر همراه رضا شاه جمع كرده بود اينها را كه ببرد) به او گفتند بيا برو جاى ديگر، او خيال مى‏كرد حالا مى‏خواهند او را ببرند آنجا و خوب آنجا برود در يك قصرى مثلاً زندگى كند، جواهرها را حمل كردند و او گفته بود كه وقتى، يعنى قصه‏ها نقل كرده بود او، يكى اينكه سر پلى كه بايد از آنجا ديگر عبور كنند ايستاد و گريه كرد، گريه بى اثر و او را با همه جواهرات و چمدان‏هاى پر در يك كشتى بردند و بعد از آن در ميان دريا كه رسيدند يك كشتى ديگرى كه مخصوص حمل دواب بود آوردند و متصل كردند به اين و گفتند برو (بايد برود) رفت و چمدان‏ها كو؟ گفتند مى‏آورند آنها را، ايشان از آن راه رفت و چمدان‏ها از آن راه رفت حالا پيش انگليس‏ها. حالا ايشان هم دارد مى‏فرستد. بله، او رفت و اينكه موجب تأسف است و واقعاً موجب تأسف است، اين است كه مردم ديده بودند تعديات رضا شاه را، چيزى نبود كه ديگر مخفى باشد. من خودم شاهد اين قضيه بودم كه وقتى كه سه مملكت، يعنى لشگر سه مملكت، ارتش سه مملكت دشمن به ايران حمله كرد و همه چيز در معرض خطر بود، وقتى كه رضا شاه را اطلاع دادند كه بردند، مردم شادى مى‏كردند، كانه به مقدم اينها شادى مى‏كردند كه اينها ولو دشمن هستند وليكن از اين بدتر نمى‏كنند. وقتى كه يك شخصى، يك سلطانى، يك قدرتمندى، پشتوانه ملت را ندارد اين است كه وقتى كه مى‏برند او را وقتى كه از آنجا بخواهد خارج بشود، عوض اينكه يك ملتى مثلاً يك انقلابى بكند كه چرا، اين ملت شادى مى‏كنند كه خوب شد رفت و واقعاً هم خوب شد رفت. اما آنكه تأسف دارد اين است كه اگر در آن وقت كه متفقين آمدند و رضا شاه رفت، يكصدا بلند شده بود كه ما پسرش را نمى‏خواهيم، نمى‏گذاشتند. اين را آنها نصب كردند، خود شاه گفت، خود شاه نوشت اين را، منتها بعدش شنيدم كه آن را حكش كردند، اين جمله را كه (متفقين

صحيفه نور، جلد سوم، صفحه 36

صلاح ديدند من باشم) اين را حكش كردند. اگر آن وقت يك نفر مثلاً از رجال، يك نفر از علما، يك جمعى از مردم صدا كرده بودند كه ما نمى‏خواهيم اين سلسله را، اينها چه كردند با ما، پدرش چه كرد كه اين چه بكند. اين يكى از غفلت‏هايى بود در تاريخ ايران كه مسير تاريخ ايران را اگر اين غفلت نشده بود برگردانده بود و ما حالا ابتلاء به اين صحبت‏ها اينجا نداشتيم و نه من اينجا بودم و نه آقايان، همه سر كار خودشان در مملكت خودشان بودند. اين غفلت بزرگ از رجال سياسى و علما و - عرض مى‏كنم كه - ساير اقشار مملكت ما واقع شد و اين آدم را تحميل كردند بر ما و دنباله‏اش هم گرفتند كه قدرتمندش كنند. از آن وقت تا حالا هم غفلت‏ها شده است، قوام السلطنه مى‏توانست اين كارها را بكند لكن با غفلت‏ها، با ضعف نفس‏ها، نكرد. از او بالاتر دكتر مصدق بود، قدرت دست دكتر مصدق آمد لكن اشتباهات هم داشت. او براى مملكت مى‏خواست خدمت بكند لكن اشتباه هم داشت. يكى از اشتباهات اين بود كه آنوقتى كه قدرت دستش آمد اين را خفه‏اش نكرد كه تمام كند قضيه را، اين كارى براى او نداشت آنوقت، هيچ كارى براى او نداشت بلكه ارتش دست او بود، همه قدرت‏ها دست او بود و اين هم اين ارزش نداشت آن وقت، آن وقت اينطور نبود كه اين يك آدم قدرتمندى باشد و مثل بعد كه شد، آن وقت ضعيف بود و زير چنگال او بود لكن غفلت شد. غفلت ديگر اينكه مجلس را ايشان منحل كرد و يكى يكى وكلا را وادار كرد كه برويد استعفا بدهيد وقتى استعفا دادند يك طريق قانونى براى شاه پيدا شد و آنكه بعد از اينكه مجلس نيست تعيين نخست وزير با شاه است، شاه تعيين كرد نخست وزير را. اين اشتباهى بود كه از دكتر واقع شد و دنبال او اين مرد را دوباره برگرداندند به ايران، به قول بعضى كه محمدرضا شاه رفت و رضا شاه آمد. بعضى گفته بودند اين را به دكتر كه كار شما اين شد كه محمدرضا شاه رفت (محمدرضا آن وقت يك آدم بيعرضه‏اى بود و تحت چنگال او بود) او رفت و رضا شاه آمد يعنى يك نفر قلدر آمد. اينها آنوقت گفتند نمى‏دانستند كه بعدها رضا شاه چند آتشه است. اين هم يكى از اشتباهات بود كه شده است و حالا هم يك موقع حساسى است كه من از اشتباهات مى‏ترسم الان ماها مكلفيم ديگر، ما اشتباهات را تا حالا ديديم و من خوف اين دارم كه باز اقشار اين ملت ما، اين رجال علمى ما، رجال سياسى ما - عرض مى‏كنم كه - اشخاص روشنفكر ما يك اشتباهى بكنند كه اگر اين اشتباه بشود ديگر ما تا آخر گرفتار هستيم، ديگر چنين نيست كه ما باز يك اميدى داشته باشيم كه يك انقلابى بشود.

اگر اين نهضت الهى خاموش شود ديگر قابل عود نيست

شما همه مى‏دانيد و هر كس تاريخ را مى‏داند اين را مى‏داند كه اين نهضتى كه الان در ايران هست شبيهش در تاريخ ايران نبوده است، اگر نگويم در تاريخ دنيا نبوده، در تاريخ ايران نبوده يعنى يك چيزى كه بچه 7 ساله با پيرمرد 70 ساله با لهجه واحد بگويند كه ما نمى‏خواهيم اين را، يك نهضتى كه سرنيزه‏ها، توپ و تانك‏ها، سربازها - عرض مى‏كنم كه - ارتش در خيابانها بگردند و مردم را زير بگيرند و مردم را بكشند و باز بايستند با مشت گره زده بگويند نمى خواهيم، ما در تاريخ

صحيفه نور، جلد سوم، صفحه 37

ايران بى اشكال است كه نداريم، در تاريخ هم من نمى‏دانم هست يا نه كه يك همچو قصه‏اى مثل قصه ايران و يك همچو تحولى كه در ايران واقع شده است هيچ سابقه ندارد و من مى‏دانم اين معنا را و هر عاقلى بايد بداند كه اگر چنانچه اين نهضت خاموش بشود، ديگر قابل عود نيست چنين نيست كه اين كليدش مثل كليد برقى باشد كه آدم حركتش بدهد روشن بشود، حركتش بدهد خاموش بشود اين حرف‏ها نيست در كار. اين با يك زحمت‏هائى و با دست خداى تبارك و تعالى يك همچو مطلب بيسابقه در ايران پيدا شده است و الان هست. الان در عين حالى كه دولت نظامى است و شهرهاى ايران اشغال شده بايد گفت كه اشغال شده است شهرهاى ايران، دست نظامى است و دست ارتش است معذلك از هر گوشه صدا بلند مى‏شود و تظاهرات مى‏شود و باز مرگ بر شاه مى‏گويند، يك همچو مطلبى تا حالا نبوده است و بعدها هم اميد اينكه يك همچو چيزى بشود نيست. من خوف اين را دارم كه با اشتباه ماها و شماها و اقشار ملت، اين نهضت به ثمر نرسد و بخوابد و مملكت ما ديگر تا آخر اسير باشد و زير چكمه خارجى.

اينكه شاه سلطنت كند نه حكومت، خيانتى است بر ملت اسلام

الان دارند دست و پا مى‏زنند كه با هر وسيله‏اى كه هست چه آنهائى كه توى مجلس رفتند و با اسم وكالت رفتند در مجلس، چه آنهائى كه بيرون مجلس هستند و از طرفدارهاى شاه هستند، دارند دست و پا مى‏كنند كه اين را نگهش دارند، با هر وسيله‏اى كه هست، با اين مانورهائى كه در مجلس اين چند وقت ديديد كه طى شده است و اين مخالف شد و آن موافق شد آنجا، اين همه مخالف‏ها و موافق‏ها در يك چيز با هم موافقند و آن اين است كه شاه باشد. (انتخابات آزاد!) اين فرياد مى‏زنند انتخابات آزاد، معنى انتخابات آزاد چيست؟ معنى اين است كه اعليحضرت همايون امر كنند كه مردم انتخاب بكنند و اين رژيم به جاى خودش رسمى و امر انتخابات هم به دست شاه، يعنى به امر او لكن آزاد! اين معنى انتخابات آزاد! بايد رژيم دموكراسى باشد، شاه سلطنت كند، نه حكومت. اين حرف‏ها، همه اين حرف‏ها توى مجلس گفته بشود، بيرون مجلس گفته بشود، هر جا گفته بشود، اين مطلبى است كه آنها الان از خدا مى‏خواهند كه يك همچو چيزى را ملت قبول كند كه شاه سلطنت كند و حكومت نكند، دو سه ماه هم همين كار را مى‏كند، يك سال هم ممكن است همين كار را بكند، ولى فردا چه؟ ما فرض هم مى‏كنيم كه خوب ايشان سلطنت بكند و ديگر از اين به بعد حكومت نكند، ديگر از اين به بعد هم يك آدمى بشود كه انقلاب ماهيت بدهد و بشود يك نفر آدم سالم صحيح خيلى تمام عيار، ما فرض اين را مى‏كنيم، فرض باطل، اينهمه جنايات كه كرد چه، هيچ؟ اشخاص عادى اگر يك كسى يك نفر آدم را بكشد، بعد بيايد بگويد آقا معذرت مى‏خواهم ببخشيد، رهايش مى‏كنند؟ قانون رهايش مى‏كند اين را؟ يا نه؟ خوب ببخشيد كه تو آدم كشتى، ببخشيد هم حرف شد؟ يك آدمى كه 25 سال بر مقدرات مملكت ما مسلط بود و 25 سال يا بيشتر خيانت به مملكت ما كرد، تمام ثروت اين مملكت را داد به غير، تمام چيزهاى مقدرات اين مملكت را به دست غير سپرد، نفت ما را آنطور از بين برد، گاز را از آنطرف از

صحيفه نور، جلد سوم، صفحه 38

بين برد، دارد مى‏برد، اينهمه آدم كشت، اينهمه قتل عام‏ها كرد، قتل عام 15 خرداد 15 هزار نفر كشتار بود، قتل عام‏هاى حالا در اين سال‏هاى اخير بيشتر از اين معانى بود، حالا مى‏فرمايند كه خير ما - اشتباهاتى كرديم، حالا ديگر ما تعهد مى‏كنيم!! ايشان فرمودند تعهد مى‏كنيم كه از اين به بعد اشتباه نشود!! ما فرض مى‏كنيم كه شما تعهد بكنيد كه از اين به بعد اشتباه نشود و اشتباه هم ما فرض مى‏كنيم كه خير ديگر بعدها نشود، تا حالايش چه؟ رجال سياسى يا عرض مى‏كنم كه - رجال علمى را كه ده سال، 15 سال، 5 سال تا كم و زياد، اينها را به حبس انداختيد و اينها را آنقدر زجر داديد، آنها را آنقدر چيز كرديد، آمدند بيرون با مزاج‏هاى ضعيف، حالا همين قدرى كه از زندان رها شدند، تمام شد؟ ده سال عمر يك نفر انسان را، عمر هزاران نفر انسان را تو در حبس‏ها از بين بردى حالا هيچ؟! ما بگذريم كه مى‏خواهد آقا سلطنت حالا بكند؟!

حالا بگوئيم كه بسيار خوب اعليحضرت بفرمايند آن بالا و سلطنت كنند و روز سلام هم همه بيايند به سلام ايشان و خودشان هم در قصر اعلاى كجا مشغول عياشى بشوند، ديگر لازم نيست حكومت بكنند حالا مساله اينطور است؟ اين را هيچ انصاف دارى، هيچ مسلمانى اين را مى‏تواند بگويد؟ هيچ مسلمانى هيچ آدم با وجدانى، هيچ انسانى مى‏تواند يك همچو حكمى بكند كه يك نفر آدم جانى كه بيست و چند سال بر اين ملت حكومت باطل كرده، حكومت غير قانونى كرده، بيست و چند سال مال اين مردم را هدر داده، بيست و چند سال قتل عام‏ها كرده، اجانب را بر اين مملكت مسلط كرده، حالا تا گفت كه خوب من اشتباه كردم، ببخشيد من اشتباه كردم اشتباهاتى واقع شد، اين اقرار به جرم است كه در محاكم با اين اقرار به جرم اين را محكومش مى‏كنند، حالا ما فرض مى‏كنيم بسيار خوب شما ديگر حالا عابد و مسلمان شديد، اما تا اينجا چه؟ تا اين حدى كه شما اين عمل‏ها را كرديد، در محاكم دنيا، در محكمه عدل الهى، در احكام اسلام، در احكام قوانين عرفيه، هيچ، تمام شد؟ تا معذرت خواستيد چون شما شاه هستيد، چون معذرت خواستيد تمام شد؟ ما رها كنيم و برويم؟ حالا ديگر هر كسى برود سر كسب خودش؟ ساختن يا ذكر سازش، ذكر سازش با اين آدم، طرح اين مطلب كه ما با اين يك سازشى بكنيم، اين سلطنتش باشد حكومت نكند يا خير ايشان بروند و فرح خانم تشريف بياورند و سلطنت بر ما بكنند و بعدش هم خير، انتخابات آزاد و همه چيز درست، طرح اين خيانت بر ملت اسلام، بر اين ملت مظلوم است. اين مادرى كه ديروز با 5 نفر عائله اينجا نشسته و نهار خورده و امشب وقتى كه مى‏رود سر سفره دو نفر پيرزن و پيرمرد هستند و چند نفر جوانشان مرده، اينها هيچ ديگر؟ ايشان معذرت خواستند تمام شد؟ آدم مسلم مى‏تواند اين حرف را بزند؟ اين جوانمرده كه مى‏بيند جوان‏ها دارند مى‏روند به مدرسه و بچه او ديروز مى‏رفته و حالا نيست در اين جمعيت، در مقابل اينها جواب چيست؟ آخر ما چه بگوئيم به اين ملت؟ ما بگوئيم با اعليحضرت ساختيم و خون‏هاى بچه‏هاى شما هيچ؟ زير پا؟ تمام؟ اين خيانت نيست؟ چطور در ذهن يك آدم بايد يك چنين چيزى واقع بشود، اين چه غفلتى است؟ اين چه غفلت شيطانى است؟ چه وسوسه شيطانى است كه در ذهن آدم بيايد كه حالا ما ديگر بگذريم، ديگر چه بكنيم؟ حالا بگذريم ديگر، (بر همه رنج وارد شده، گذشتيم ما،

صحيفه نور، جلد سوم، صفحه 39

شما هم بگذريد ديگر.) چه چيز را بگذريم، مگر حق من است كه بگذرم؟ اين حق يك ملت است. مگر مى‏تواند كسى بگذرد از اين حق؟ يك ملت است، اسلام است، خداست، مگر قابل عفو است؟ من خوف يك همچو اشتباه و لغزشى دارم و بايد همه دست به دست هم بدهند و اين لغزش را نگذارند واقع بشود. اين تشبثاتى كه الان از همه اطراف تشبث شده‏است و تشبث دارند مى‏كنند، بر شما جوان‏هاست كه در اينجا صدا بلند كنيد، بر آنهائى كه در ايران هستند در ايران صدا بلند كنند، نگذارند در اين موقع حساسى كه به آخر سنگر رسيده است يكوقتى برد كند اين آدم، اين خطرى است الان براى ايران، الان يك خطر بزرگى براى ايران هست كه اگر يك سستى بكنند و يك لغزش در اينجا واقع بشود، يا بترسند از اين هياهوئى كه كارتر در آنجا گفته است كه خير ما منافعمان پيش ايشان است، ايشان حاصل با عبارت ديگر خدمتگزار ماست. ما نمى گذاريم، اين نوكر بايد بماند اينجا. تعبير او با اين تعبير نيست اما واقعش همين است. تعبيرش، لفظش اين نيست، واقعش اين است كه ما ديگر از كجا پيدا كنيم يك همچو نوكرى، اين را نبايد از آن بترسيد.

در مقابل ملت نه تانگ كارگر است نه تشرهاى توخالى كارتر

با يك ملت نمى شود كه يك كار تحميلى تا آخر بشود، چنانچه ديديم كه با نظامى نتوانستند اين كار را بكنند. ايشان خيلى هم ميل داشت، خيلى هم مايل بود كه نظامى‏ها قتل عام بكنند، اصلاً يك دو سه ميليون جمعيت را بكشند، لكن نمى شود، قضيه اينطور نيست. آن اربابها هم نمى توانند اين كار را بكنند. حالا خيال كنيد كه اگر اين كار نشود از آن طرف لشكر روس وارد مى‏شود!! از آن طرف لشكر آمريكا وارد مى‏شود!! و از آن طرف لشكر انگليس وارد مى‏شود!! اينها شعر است حالا، يك ملت وقتى يك چيزى را نخواهد، نمى‏شود و حالا ملت نمى‏خواهد. يك ملت است، قضيه يك حزب و يك نمى‏دانم يك جبهه و يك عرض بكنم جمعيت نيست، يك ملت است كه الان مى‏گويد نه، در مقابل (نه) ملت، نه سرنيزه كارگر است، نه تانك كارگر است، نه توپ كارگر است نه تشرهاى توخالى كارتر و نمى‏دانم كرملين. اين حرف‏ها نيست تو كار، هر چه مى‏خواهند تو روزنامه‏هايشان بنويسند يا مى‏خواهند خود ايشان را بلند كنند.

اهداف انقلاب را براى مردم جهان روشن سازيم

ما اميدواريم كه خداوند اين اجتماع ايرانى‏ها بر حق خودشان را پيروز كند. ما اميدواريم كه خداوند تائيد كند اين شجاع‏هائى كه در ايران قيام كرده‏اند و مى‏خواهند حق خودشان را بگيرند و ما همه موظفيم كه هر كدام در هر جا هستيم به هر قدر مى‏توانيم كمك كنيم به ايرانى‏ها انشاءالله، همه‏مان، يعنى همين مقدار هم كه مى‏توانيم كمك كنيم كه هر كداممان در هر جا هستيم بگوئيم به آنها. شايد نمى‏دانم چند هزار ايرانى در خارج كشور است، اين چندين هزار ايرانى كه در خارج كشور هست مى‏توانند به چند صد هزار خارجى مطلب خودشان را بگويند، اين تبلغاتى كه در خارج شده است خنثى

صحيفه نور، جلد سوم، صفحه 40

كنند كه (يك جمعيتى هستند اينها هرج و مرج طلبند و قابل اين نيستند كه به اينها آزادى بدهيم) اين حرف‏هاى مفتى كه شاه و بلندگوهاى شاه دارند، اينها را بايد خنثى بكنيد شماها. مردمى هستند كه ايستاده‏اند مى‏گويند ما حقمان را مى خواهيم. ما مى‏خواهيم آزاد باشيم، ما مى‏خواهيم زير دست مستشارهاى آمريكائى نباشيم اين رشد ملت ماست. ملت ما يك رشدى كرده است كه ديگر نمى‏خواهد اين مسائل را و نخواهد ديگر ان شاءالله شد اين مسائل. خداوند همه‏تان را انشاءالله تائيد كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 41

تاريخ: 16/8/57

مصاحبه امام خمينى با روزنامه انگليسى (فاينشنال تايمز)

سؤال: با سفارش كردن مردم ايران در مورد مبارزه با رژيم شاهنشاهى، آيا نتايج مهم اين برخورد را كه خون زيادى خواهد ريخت مى‏پذيريد؟ اگر اين برخوردها شدت يابد، در نظر داريد كه مبارزه‏تان را ادامه دهيد؟ اگر شورش خونين در ايران راه بيفتد، بدون قيد و شرط از آن پشتيبانى خواهيد كرد؟

جواب: ملت ايران براى رهائى از چنگال ديو استبداد و استعمار و رسيدن به حكومت اسلامى، نهضت مقدس اسلامى خود را آغاز كرد و به يارى خداى تعالى تا رسيدن به پيروزى ادامه خواهد داد، بديهى است كه چون دشمنان قسم خورده مردم يعنى شاه و حاميانش به آسانى حاضر به كنار رفتن نيستند، لهذا لجاجت دشمنان ملت و مقاومت دليرانه مردم مسلمان در مقابل آنان ضايعاتى براى آنان به بار خواهد آورد و ليكن مسلمان مى‏داند كه اگر كشته شود، در صف شهداى كربلاست و چيزى را از دست نمى‏دهد و بدين مناسبت تا پيروزى نهائى به قيام خود ادامه مى‏دهد.

سؤال: اخيراً مخالفت خود را بر عليه دولت نظامى جديد اعلان كرده‏ايد، آيا از مردم خواهيد خواست كه علاوه بر اينكه بر ضد شاه بپاخيزند، بر ضد ارتش نيز قيام كنند؟

جواب: ما اكنون ملت را دعوت به هجوم و حمله به ارتش نكرده‏ايم تنها از سربازان و افسرات ارتش خواسته‏ايم كه اطاعت از فرماندهان خود نكنند و به صاحب منصبان ارتش نيز هشدار داده‏ايم كه از شاه اطاعت و حمايت نكنند و من اميدوارم كه سربازان و افسران كه پيوندشان با مردم بريده نشده است، هر چه زودتر به آغوش باز ملت باز گردند تا پيروزى را در آغوش كشند.

سؤال: آيا راه سازشى باقى مانده است كه شما از طرف شاه بپذيرد؟

جواب: نه، هرگز.

صحيفه نور، جلد سوم، صفحه 42

سؤال: كم شدن توليد نفت ايران براى اقتصاد كشورهاى غربى خيلى گران تمام مى‏شود.آيا از اصل قطع شدن نفت پشتيبانى مى‏كنيد؟ جواب: كارگران محروم و كارمندان شركت نفت، براى خواسته‏هاى سياسى مشروع خود اعتصاب كرده‏اند و من از مردم خواسته‏ام كه از اعتصاب آنان حمايت كنند و كشورهاى غربى اگر مايل نيستند كه ضررى به آنان وارد شود، حتى اگربه قيمت نابودى ملت و كشور ايران تمام شود، لازم است بدانند كه ملت مسلمان ايران براى به دست آوردن حقوق مشروع و قانونى خود به هر گونه اقدام مفيد دست مى‏زند ولو به نابودى منافع غرب بيانجامد.

سؤال: آيا از سوء قصد به منافع خارجى‏ها در ايران پشتيبانى خواهيد كرد؟

جواب: اگر خارجى‏ها به آزادى و استقلال ملت ايران احترام بگذارند، هرگز از ناحيه مردم به حقوق آنان در محدوده قانونيش زيانى وارد نخواهد شد.

سؤال: چه روابطى با مقامات فرانسوى داريد؟

جواب: من به كشور فرانسه وارد شده‏ام و از مردم محترم اين كشور هيچ بدى نديده‏ام و با هيچ مقام دولتى هم رابطه‏اى ندارم بودن من در فرانسه موقتى است.

سؤال: آيا پس از اتمام مدت اقامتتان در فرانسه، تقاضاى پناهندگى سياسى را با شرائطى كه احتمالا" به شما تحميل خواهد شد، خواهيد پذيرفت؟

جواب: من از هيچ دولتى تقاضاى پناهندگى نخواهم كرد.

سؤال: اگر رژيم فعلى كنار رود، چيزى را كه در اصلاحات ارضى انجام شده از بين خواهيد برد؟

جواب: از حقوق اوليه هر ملتى است كه بايد سرنوشت و تعيين شكل و نوع حكومت خود را در دست داشته باشد. طبيعى است كه چون ملت ايران بيش از 90 درصد مسلمانند، بايد اين حكومت بر پايه‏هاى موازين و قواعد اسلامى بنا شود.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 43

تاريخ: 16/8/57

پيام امام خمينى به ملت غيور ايران به مناسبت روى كار آمدن دولت نظامى

بسم الله الرحمن الرحيم

درود و تحيات وافره بر ملت شجاع ايران، ملت با وفائى كه با جان نثارى براى احياى اسلام و آزادى و استقلال كشور كاخ‏هاى غارتگران را به لرزه درآورد.

ملتى كه پيشنهاد سياست آشتى ملى را كه جز خدعه‏يى نبود، به چيزى نشمرد. ملتى كه جوان و جان مى‏دهد تا از زير بار ستمكاران غارتگر بيرون بيايد و رژيم سلطنتى را سرنگون و حكومت جمهورى اسلامى متكى به آراء ملت را مستقر كند.

من گر چه مى‏دانم كه فريبكارى‏هاى شاه و نرمش لفظى و ارعاب عملى او، در صفوف فشرده ملت بزرگ ما تاثيرى ندارد لكن در هر موقع و در هر پيشامد لازم مى‏دانم تذكراتى به شما عزيزانم بدهم‏

1- هدف همان است كه در سخنرانى‏ها و اعلاميه‏هاى خود ذكر نموده‏ام‏

الف - سرنگونى سلطنت پهلوى و رژيم منحوس شاهنشاهى.

ب - بپا داشتن حكومت جمهورى اسلامى مبتنى بر ضوابط اسلام، متكى به آراء ملت.

2- نهضت با شيوه‏هاى گوناگون خصوصاً اعتصابات در همه ادارات و دستگاه‏هاى دولتى بايد ادامه داشته باشد. دولت نظامى ايران غاصب و مخالف قانون است و بر ملت است كه از آن اطاعت نكنند و سرپيچى و كارشكنى تا حد فلج نمودن دستگاه‏هاى دولتى پيش رود. من از جميع كارمندان محترم دولت و ساير موسسات كه با اعتصاب خود پشتيبانى از برادران و خواهران خود كرده‏اند تشكر مى‏كنم. اين يك وظيفه اسلامى و لازم الاجراست.

3- شاه با روى كار آوردن دولت نظامى دست به توطئه ديگرى زده است و آن اينكه از طرفى در پيشگاه خدا و ملت عذر و تقصير مى‏خواهد و اعتراف به اشتباهات و جنايات خويش در طول سلطنت ننگين مى‏كند و از آيات عظام و علماى اعلام و ساير طبقات استمداد مى‏كند و از طرفى ديگر دولت نظامى‏اش با سركوبى شديد و قتل‏ها و اعزام چماق به دست‏ها و سرنيزه‏دارها و توپ و تانكها بر ملت مظلوم مى‏تازد و عزيزان ما را بيش از پيش به خاك و خون مى‏كشد، به خيال آنكه با اين نقش مى‏تواند خودش را از گناه قتل و غارت‏هاى دوران سلطنتش تبرئه نمايد و با دستگيرى ماموران فاسد خود كه يك عمر عامل خيانت‏هاى او بوده‏اند، خود را توبه كار معرفى نمايد. شاه در يك دست چماق و

صحيفه نور، جلد سوم، صفحه 44

سرنيزه و مسلسل براى سركوبى ملت دارد و در دست ديگر توبه نامه و اعتراف به خيانت‏ها و جنايت‏ها و عذر و تقصير را گرفته است.

ملت هوشمند و بيدار ايران نه از آن چماق و سرنيزه هراس دارد و نه از اين خدعه و نيرنگ فريب مى‏خورد. اين شخص كه از مراجع عظام و علماى اعلام براى فرونشاندن نهضت اسلامى و باز كردن راهى در برابر چپاول و هدم اسلام و قرآن كريم استمداد مى‏نمايد، همان مردكى است كه تا ديروز علماى اسلام و روحانيون عظيم‏الشان را مرتجع و راه آنان را كه راه اسلام و قرآن كريم است، ارتجاع سياه مى‏ناميد و در يكى از نطق‏هاى خود با كمال وقاحت گفت كه از اين طبقه كه مثل حيوان نجس است اجتناب كنيد و در نطقى ديگر با كمال بيشرمى گفت روحانيون مثل كرم‏ها درنجاست مى‏لولند چه شد كه امروز اين چنين با روحانيون آشتى مى‏كند اين نيز خدعه نيست؟ اين مثل دولت آشتى نيست؟ او كه امروز به سياسيون و جوانان ملت روى آورده و از آنان براى وطن استمداد مى‏كند، همان است كه گروه‏هائى از آنان را اعدام و شكنجه و زندان كرده و مى‏كند، جوانان غيرتمند ما را به خاك و خون كشيده و مى‏كشد، دانشگاه‏هاى ما را به قتلگاه‏هاى جوانان ما تبديل نموده است.

من از جناياتى كه اخيراًدر دانشگاه‏ها با فرزندان اسلام نموده‏اند در سوگم. من از دانشجويان عزيز كه در راه اسلام و كشور فدائى داده‏اند و در مقابل شاه با مشتى گره كرده ايستاده و او را محكوم كرده‏اند تشكر مى‏كنم.

من از جوانان غيور ايران كه ملت ما را سرافراز نموده‏اند احساس غرور مى‏كنم. ملت ايران بايد بداند كه اين نطق‏هاى فريبنده براى اغفال مردم و فرونشاندن آتش خشم ملت است تا تثبيت مقام كرده و قدرت را بازيابد و خدا مى‏داند كه اسلام و روحانيت و عموم ملت پس از آن با چه مصيبت‏هاى دردناكى مواجه خواهد شد.

عزيزان من! از اين هياهوى نظامى نهراسيد كه نمى‏هراسيد. شما ملت شجاع ثابت كرديد كه اين تانك‏ها و مسلسل‏ها و سرنيزه‏ها زنگ زده است و با اراده آهنين ملت نمى‏تواند مقابله كند و از اين نرمش‏هاى شيطانى و توبه نامه‏هاى ابليسى فريب نخوريد كه نمى‏خوريد. شاه در اول سلطنت غاصبانه خود سوگند خورد كه به اسلام وفادار باشد و به ملت خيانت نكند و اكنون اعتراف مى‏كند كه خائن است و اسلام و ايران را به تباهى كشانيده است و تمام خيانت‏ها عمدى بوده است كه امروز اسم اشتباه بر آن گذاشته است غفلت نكنيد كه اين اشتباهات عمدى تكرار خواهد شد و كشور را به نيستى و ملت را به تباهى خواهد كشاند. امروز بر تمام طبقات ملت از مراجع عظام و علماى اعلام و مدرسين و فضلاى عالى مقام و اساتيد محترم دانشگاه‏ها و دانشسراها و دانشجويان دلير و طلاب شجاع تا جناح‏هاى سياسى و روشنفكر، از كارگران و كشاورزان تا بازاريان و اصناف، از كارمندان دولت تا افسران نيروهاى سه گانه، از سربازان تا صاحب منصبان عالى رتبه و بر همه اقشار ملت تكليف الهى و وجدانى است كه با اتحاد كلمه و بدون هراسى از قدرت‏ها و ابرقدرت‏ها، هدف اسلامى خود را تعقيب و گلوى اين ستمگر تاريخ را بفشارند و با قاطعيت و جديت به سوى هدف پيش روند كه وعده خداوند

صحيفه نور، جلد سوم، صفحه 45

به مستضعفين نزديك است و كشتن و كشته شدن در راه خدا سرافرازى است و در خاتمه از ملت شريف ايران كه بارها در اينگونه مسائل امتحان خود را داده‏اند، خواهش مى‏كنم كه به خواهران و برادران خود كه در اثر اعتصابات و تظاهرات لطمه مالى و جانى ديده‏اند، با احترام تمام آنان را يارى دهند و اين وظيفه الهى را به بهترين وجه عمل نمايند كه خمينى هميشه به ياد آنان است و دست آنان را مى‏فشارد. از خداوند تعالى توفيق و تائيد همه را خواستارم و خذلان و شكست دشمنان ملت را خواهانم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 46

تاريخ: 16/8/57

مصاحبه امام خمينى با روزنامه هلندى دى ولت گرانت

سؤال: در مورد گفتار شاه و اعتراف به (اشتباهات گذشته) و اين كه اعلام داشته است كه (پيام انقلابى) را شنيده است و اينطور به نظر مى‏رسد كه شما مردم را به قيام خوانده‏ايد، بنابراين راه ديگر و ممكنى را براى رسيدن به يك رژيم دمكراتيك نمى‏بينيد؟

جواب: اولا" اينكه شاه به اشتباهات گذشته اعتراف مى‏كند، چيزى جز فريب و نيرنگ نيست و گمان كرده است به صرف اعتراف، ملت از او دست برمى‏دارد و ديگر اينكه اگر مجرمى به گناه خود اعتراف نمود، بر حسب اعترافش بايد محاكمه و مجازات شود و دليل اينكه به دروغ مى‏گويد پيام انقلابى شما را شنيدم، اين است كه اگر شنيده است (كه حتماً شنيده) پيام ملت به او (شاه) در برابر مملكت اين است كه شاه و همه خاندان سلطنت بايد كنار بروند. بنابر اين اگر اين پيام را شنيده و مى‏خواهد به پيام ملت عمل كند چرا كنار نمى‏رود و سرنوشت مردم را به دست خودشان نمى‏سپارد؟ و دائماً خود را با سرنيزه به مردم تحميل مى كند؟ و آيا در چنين صورت، باز هم ما بپذيريم كه شاه مى‏خواهد دموكراسى را برقرار كند؟

سؤال: حدس مى‏زنيد امكان اين باشد كه ارتش از شاه همانطورى كه خواسته‏ايد، سرپيچى كند؟ اگر جواب مثبت مى‏دهيد، آيا دلائل موجهى براى آن داريد؟ و اگر نه، به نظر شما شانس واقعى اين هست كه يك قيام مسلحانه ايجاد شود؟

جواب: اينكه مسلم است در ميان ارتش صاحب منصبانى هستند كه با حمايتشان از شاه و حمايت شاه از آنان، در غفلت مملكت شريك بوده‏اند و همچنين در كشتارها و شكنجه‏ها همدست يكديگر، ليكن سربازان و نيز بسيارى از افسران و درجه داران هستند كه هنوز دل‏هايشان با ملت است و از دست شاه بخصوص به علت تسلط مستشاران آمريكائى بر آنان رنج مى‏برند و اينان به دليل پيوندى كه با مردم دارند، دير يا زود به آغوش ملت باز مى‏گردند و هم اكنون آثار آن ظاهر شده است.

صحيفه نور، جلد سوم، صفحه 47

سؤال: به فرض اينكه شاه بپذيرد كنار رود و يا مجبور به كناره‏گيرى شود، چه راهى را بايد دنبال كرد تا به جمهورى اسلامى رسيد؟ فكر مى‏كنيد كه در طى اين راه به هيچ مشكلى بر نخواهيد خورد؟

جواب: همان مردمى كه دست در دست هم دادند و دليرانه عرصه را بر شاه تنگ كردند، همان‏ها با هدايت كسانى كه هميشه دلسوز آنان بوده‏اند، نوع حكومت دلخواه خود را انتخاب مى‏كنند و بديهى است كه چون مسلمانند، در همه مراحل كار، اسلام تنها ملاك ضابطه نظام اجتماعى و نوع حكومت خواهد بود و بر اين اساس من جمهورى اسلامى را پيشنهاد كرده‏ام و به راى عمومى مى‏گذارم و بديهى است كه هر كارى، هر چه مهمتر، با مشكلاتى بزرگتر روبرو خواهد شد.

سؤال: اگر انتخابات آزاد شود، آيا مردم را به ميانه روى دعوت خواهيد كرد؟

جواب: با وجود شاه هيچ طرحى را نمى‏پذيريم كه جز توطئه چيزى نيست و در صورت سرنگونى شاه، مردم دعوت مى‏كنيم كه به هيچ دولتى راى ندهند جز آنكه خود آنان دولت را سركار آورند.

سؤال: يك دولت اسلامى چگونه تشكيل خواهد شد؟

جواب: با طرحى كه تدارك ديده‏ايم تلاش مى‏كنيم كه عموم ملت از همه طبقات آگاهانه و آزادانه نمايندگان خود را انتخاب كنند و سپس نمايندگان دولت را و مسوولين هر مقامى را انتخاب مى‏كنند.

سؤال: اولين اقدام يك دولت اسلامى چه خواهد بود؟

جواب: اولين اقدام اين است كه همه عوامل فساد و مهمتر اينكه همه انگيزه‏هاى فساد در زمينه‏هاى اجتماعى و اقتصادى و ساير زمينه‏ها با كمال جديت بايد ريشه كن شود.

سؤال: با آنهائى كه از نظر شما خائن هستند و آنها كه منافع خود را مى‏خواهند، چه خواهيد كرد؟

جواب: جوابش همان است كه قبلا" گفتم، مردم هر كس و يا هر گروه را براى به دست گرفتن مسووليت‏ها صالح بدانند، انتخاب مى‏كنند و خائنين را محاكمه و مجازات مى‏نمايند.

سؤال: جبهه ملى با رد كردن سلطنت مشروطه، قدم مهمى در جهت شما برداشته، آيا شما نيز به نوبه

صحيفه نور، جلد سوم، صفحه 48

خود حاضريد يك قدم در جهت مخالفين غير روحانى دولت برداريد؟

جواب: رژيم سلطنتى را بيش از يك سال است كه عموم مردم در سراسر ايران به شدت محكوم كرده‏اند، بنابراين هر كس و يا هر گروه هم سلطنت را رد كند، با ملت هماهنگى كرده است و در صورتى كه در اين قدم استقامت كند، ملت او را فراموش نمى‏كند و من خود را در كنار مردم احساس مى كنم.

سؤال: قانون اساسى 1906 هياتى از علماى مذهبى را مسوول تطبيق مجلس با قرآن قرار داده است، آيا در جمهورى اسلامى نيز يك چنين مجمعى پيش بينى مى‏شود؟

جواب: نظارت علماى اسلام چون گذشته بر مجلس تائيد خواهد شد.

سؤال: شما براى ايران، بر خلاف خواست شاه يك مدرنيزه كردن واقعى مى‏خواهيد، آيا مى‏توانيد مشخص كنيد كه فرق بين اين دو مدرنيزاسيون چيست؟

جواب: بازسازى و نوسازى كشور قطعاً مورد تائيد و از برنامه‏هاى ماست. آنچه را كه شاه به نام مدرنيزه كردن انجام داده، جز خرابى و ويرانى به بار نياورده است. نفت، اين طلاى سياه را حراج كردن و در عوض كشور را پر از آهنپاره نمودن، مدرنيزه كردن است؟! به كمك چند صد كارخانه، صنايع مونتاژ وابسته را رواج دادن، مدرنيزه كردن است؟! ده‏ها هزار مستشار نظامى را با هزنيه‏هاى سرسام‏آور بر ارتش و بر مقدرات مملكت مسلط كردن، مدرنيزه كردن است؟! و...

سؤال: در جمهورى اسلامى حقوق اقليت‏هاى مذهبى، نژادى و سياسى چه خواهد بود؟ آيا حزب كمونيست آزاد خواهد بود؟

جواب: اسلام بيش از هر دينى و بيش از هر مسلكى به اقليت‏هاى مذهبى آزادى داده است، آنان نيز بايد از حقوق طبيعى خودشان كه خداوند براى همه انسان‏ها قرار داده است، بهره‏مند شوند. ما به بهترين وجه از آنان نگهدارى مى‏كنيم. در جمهورى اسلامى كمونيست‏ها نيز در بيان عقايد خود آزادند.

سؤال: مشخصاً حقوق زنان در جمهورى اسلامى چه خواهد بود؟ تكليف مدارس مختلط چه مى‏شود؟

صحيفه نور، جلد سوم، صفحه 49

مساله تنظيم توالد و تناسل و سقط جنين چگونه خواهد شد؟

جواب: از حقوق انسانى، تفاوتى بين زن و مرد نيست زيرا كه هر دو انسانند و زن حق دخالت در سرنوشت خويش را همچون مرد دارد. بله در بعضى از موارد تفاوت‏هائى بين زن و مرد وجود دارد كه به حيثيت انسانى آنها ارتباط ندارد. مسائلى كه منافات با حيثيت و شرافت زن ندارد آزاد است. سقط جنين از نظر اسلام حرام است.

سؤال: گفته‏ايد كه در جمهورى اسلامى ايران به صادرات گاز و نفت به كشورهاى غربى ادامه داده و تكنولوژى آنها را وارد خواهيد كرد، تحت چه شرائطى؟

جواب: ما نه چاه‏هاى نفت را مى‏بنديم و نه درهاى مملكت را به روى خود مى‏بنديم و نه كشور را به بازار مصرف هر چه كه غرب مى‏سازد و مى‏خواهد به ما تحميل كند، تبديل مى‏كنيم. ما از نفت استفاده خواهيم كرد ولى دليلى ندارد كه هميشه صادر كننده آن باشيم. ما چيزى را كه نداريم و به آن نياز داريم. از خارج مى‏خريم ولى چرا خود توليد كننده مايحتاج خود نباشيم؟ سياست ما هميشه بر مبناى حفظ آزادى، استقلال و حفظ منافع مردم است كه اين اصل را هرگز فداى چيزى نمى‏كنيم.

سؤال: شما وابستگى بسيار بزرگ ايران را به كشورهاى غربى بخصوص آمريكا مشخص كرده‏ايد، چگونه فكر مى‏كنيد كه به آن پايان دهيد؟

جواب: ملتى كه براى به دست آوردن آزادى و استقلال كشته مى‏دهد، براى حفظ و پاسدارى از آن، صبر و استقامت و رنج را مى‏پذيرد.

سؤال: آيا نظر ملى كردن خصوصا كمپانى‏هاى نفتى را داريد؟

جواب: ما هر قراردادى را كه به ضرر ايران باشد، به نفع ايران لغو خواهيم كرد.

سؤال: آيا خارجى‏ها و بخصوص آمريكائى‏ها را از ايران بيرون خواهيد كرد؟ اگر جواب مثبت است، خطر اين نيست كه كمبود تكنيسين و متخصصين پيدا كنيد (بخصوص صنايع نفتى)؟

جواب: ما دشمن غير ايرانى نيستيم ولى كسانى كه بودن آنان را به ضرر ملت بدانيم، به آنان اجازه

صحيفه نور، جلد سوم، صفحه 50

اقامت نمى‏دهيم. ما به قدر كفايت از نيروى انسانى ماهر برخورداريم.

سؤال: آيا نمى‏ترسيد كه آمريكا جمهورى اسلامى را براندازد؟ و همين طور روسيه؟ چه اقداماتى براى جلوگيرى از يك چنين احتمالى خواهيد كرد؟

جواب: در حال حاضر نهضت اسلامى ايران عليه شاه، چيزى كمتر از روياروئى با آمريكا و شوروى نيست كه مستقيم و غير مستقيم از او حمايت مى‏كنند.

سؤال: در مورد تعويض لحن مطبوعات شوروى در مورد اينكه اوضاع ايران به وضوح به هم خورده، چه مى‏كنيد؟

جواب: شوروى با سياست‏هاى فرصت طلبانه خود در بسيارى از جاها حيثيت خود را از دست داده است و او به خيال اين است كه هميشه مى‏توان از آب گل آلوده استفاده كرد. ما دست سود جويان شوروى را از ايران قطع خواهيم كرد.

سؤال: نظر شما در مورد دليل آمريكا كه مى‏گويد اگر اوضاع ايران آشفته شود شوروى از آن بهره‏بردارى مى‏كند تا بتواند راهى به خليج فارس باز كند، چيست؟

جواب: آمريكا سخن متناقض زياد گفته است. چندى پيش بود كه كارتر گفت: (مى‏گويند شوروى در ناآراميهاى ايران دخالت دارد) حرف كارتر صحيح نيست و اگر ايران مستقل باشد، بر طبق ضوابط، كنترل خليج را به عهده مى‏گيرد.

سؤال: به فرض اينكه خيزش ايرانيان گسترش نيابد و اينكه شاه واقعاً اقدام به آزادى كند و در طى يك رفراندم، ايرانيان راى به ماندن حكومت سلطنتى يا مشروطه سلطنتى بدهند، در اين مورد چه خواهيد كرد؟

جواب: انقلاب ايران يك نهضت اسلامى است كه ادامه دارد و با رفتن يا ماندن شاه نيز ادامه دارد. اگر شاه لجاجت كند و كنار نرود، نهضت همچنان ادامه خواهد داشت. اصولا" حكومت مشروطه سلطنتى مورد تنفر شديد مردم است. از طرفى شاه محال است به مردم ستمديده ايران آزادى دهد. آيا تظاهرات و اعتصابات سراسر ايران رفراندمى عليه شاه نيست؟


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 51

تاريخ: 16/8/57

مصاحبه امام خمينى با مجله آلمانى اشپيگل

سؤال: از آغاز سال، صدها هزار نفر از مردم به نام شما به خيابان‏ها ريخته و بر عليه شاه تظاهرات كرده‏اند، بيش از هزار نفر انسان در مبارزه با ارتش و پليس جان خود را از دست داده‏اند، آيا شما اين شورش خلقى را سازمان داده‏ايد؟ و براى چه هدفى؟

جواب: سبب اصلى قيام مردم كشور، شخص شاه و رژيم اوست. اين پدرش و خود اوست كه طى 55 سال:

الف - با اسلام با كينه توزى دشمنى كرده‏اند و در هدم اسلام به عنوان حافظ آزادى و استقلال كشور كوشيده‏اند.

ب -تمام آزادى‏ها و حقوق ملت مطرح در قانون اساسى را از ميان برده‏اند.

ج - استقلال كشور را بكلى از ميان برده است. تمام بنيادهاى اقتصادى، سياسى، اجتماعى و فرهنگى كه اين ملت طى قرون براى زندگانى مستقل خويش فراهم آورده بود، به وسيله اين رژيم از ميان برده شده است. بيشتر از اين، برنامه‏هاى اقتصادى كه آمريكائيان به دست اين رژيم، توام با فساد بسيار اجرا كرده‏اند دستگاه اقتصادى را از ميان برده و امروز مردم كشور به صدور نفت و ورود كالا گذران مى‏كنند اما همين گذران، به قيمت انهدام اقتصاد كشور در سال‏هاى آينده تمام مى‏شود كه نفت رو به اتمام مى‏گذارد و درآمد آن كاهش مى‏پذيرد. مردم كشور بيدار شدند و به حركت آمدند. من حرف مردم را مى‏زنم. ما همه يك صف هستيم و يك حرف را مى‏زنيم، ما مى‏خواهيم شاه و رژيم سلطنتى نباشد، يعنى آزادى و استقلال باشد. اسلام ضامن وحدت كشور در عين آزادى و استقلال است، قيام مردم براى اين هدف است.

سؤال: از زمانى كه شاه شما را در سال 1963 مجبور به ترك ايران كرد مرتباً گفته‏ايد شرط بازگشت شما به ايران سرنگونى شاه مى‏باشد، اين شرط هنوز به جاى خود باقى است؟

جواب: به دستور شاه از سال 1964 تا زمان خروجم از عراق به صورت تبعيد در آن كشور به سر مى‏بردم و فعلا" به ايران برنمى‏گردم.

صحيفه نور، جلد سوم، صفحه 52

سؤال: در تهران خبرهاى تاييد نشده‏اى شنيده مى‏شود كه طبق آنها شما با رفتن شاه هم راضى هستيد، با جانشين او پسر 19 ساله‏اش رضا تحت شرائطى كار خواهيد كرد؟ آيا اين خبرها صحيح هستند؟ و شرائط مزبور دقيقاً چه شرايطى است؟

جواب: خير، اين خبرها صحيح نيستند. با سلطنت و نيز ادامه سلطنت و حكومت اين خانواده مخالفيم.

سؤال: خشم ملاهاى محلى و تظاهر كنندگان، غالباً بر عليه هدف‏هاى اماكن عمومى زيادى متوجه شده و بانك‏ها و سينماها به آتش كشيده شده و مغازه‏هاى بزرگ به تاراج رفته است.

جواب: به آتش كشيدن سينماها و بانك‏ها مسبوق به درخواست ما نبوده است، رژيم شاه اين تاسيسات را براى تخريب اقتصاد و فرهنگ كشور در حد افراط مورد استفاده قرار داده است و به همين جهت هدف مخالفت مردم شده‏اند. مردم عصبانى نيستند، آگاه هستند در غرب اطلاع كافى از نقش تخريبى اين موسسات ندارند، نمى‏دانند كه بانك‏ها به شدت مردم را استثمار كرده‏اند، زمينه توليد مردم زحمتكش را به سود شركت‏هاى بين‏المللى و توسعه بازار فرآورده‏هاى خارجى از بين برده‏اند. سينماها كارشان از بين بردن روحيه مقاومت در نسل جوان كشور بوده است، امروزه اين امر مورد اقرار گردانندگان دستگاه‏هاى تبليغاتى خود رژيم نيز هست البته مردم از راهنمائى‏هاى صميمانه و صادقانه ما پيروى مى‏كنند.

سؤال: اگر ما شما را درست فهميده باشيم، هدف شما فقط سرنگونى شاه نيست بلكه از بين بردن رژيم شاهنشاهى است اما به عقيده شما چه چيز بايد به جاى آن بنشيند؟ يك دموكراسى پارلمانى؟ يك دموكراسى خلقى از نوع ماركسيستى آن؟ يا يك حكومت خدائى آنطور كه حضرت محمد (ص) فرموده است؟

جواب: تعيين نظام سياسى با آراء خود مردم خواهد بود. ما طرح جمهورى اسلامى را به آراء عمومى مى‏گذاريم. اينك كشور بر سر دو راهى مرگ و حيات، آزادى و اسارت، استقلال و استعمار، عدالت اقتصادى و استثمار قرار گرفته است. اين حكومت حيات ملى را بايد نجات دهد، به مردم كشور آزادى و به كشور استقلال را بازگرداند و به جاى نظام استثمارى، عدالت اقتصادى را برقرار سازد.

سؤال: چه كسى بايد در ايران كه يك كشور در حال توسعه با كوشش به سوى كشورى صنعتى شدن‏

صحيفه نور، جلد سوم، صفحه 53

است، خواست ملت را به قدرت سياسى مبدل كند؟ در چنين اجتماعى با اكثريت شيعى، تكليف اقليت‏ها چه مى‏شود؟

جواب: خواست ملت را نمايندگان منتخب او به تصميم و تدبير سياسى و رهبرى سياسى دور از فساد و خدمتگزار مردم تعيين مى‏كنند. اقليت‏هاى مذهبى به بهترين وجه از تمام حقوق خود برخوردار خواهند بود.

سؤال: از گروه كوچك رهبران سياسى كنونى و سودجويان از اين رژيم كه بگذريم، در چه مواردى كشور ايران در آينده با اوضاع امروز تفاوت‏هايى خواهد داشت؟

جواب: موارد اختلاف ايران فردا را با ايران امروز در پاسخ سؤال پنجم شما داده‏ام، در اينجا اين نكات را مى‏افزايم:

الف - رهبرى سياسى از سلطه بيگانه آزاد مى‏شود، از فساد مالى و سياسى پاك مى‏شود.

ب - اقتصاد كشور از سلطه بيگانه آزاد مى‏گردد و ديگر برنامه‏هاى اقتصادى، برنامه‏هايى نخواهند بود كه هدف‏هاى شركت‏هاى بين‏المللى را در ايران به اجرا بگذارد.

ج - جامعه آينده ما جامعه آزادى خواهد بود و همه نهادهاى فشار و اختناق و همچنين استثمار از ميان خواهد رفت.

د - انسانى كه امروز در نظام پليسى از فعاليت‏هاى فكرى و آزادى در كار محروم شده است، تمامى اسباب ترقى واقعى و ابتكار را به دست خواهد آورد. جامعه فردا جامعه‏اى ارزياب و منتقد خواهد بود كه در آن تمامى مردم در رهبرى امور خويش شركت خواهند جست.

سؤال: در بسيارى از كشورهاى خاورميانه و آسيا در سال‏هاى گذشته، يك موج قوى اتحاد اسلامى به وجود آمده است، بى‏شك دخالت مذهب در زندگى سياسى در اين كشورها رشد داشته است تا چه حدودى اوضاع كنونى ايران با اين (پان اسلاميسم) مربوط مى‏شود؟

جواب: اين پديده جهانى است. در حقيقت بشر امروز دارد به دوران جدائى ماديت از معنويت پايان مى‏دهد. در همه جا ماديت جاى خود را در اعتلاى معنوى انسان دارد باز مى‏يابد. ماديت كه معنى آن در تحصيل قدرت مادى به هر وسيله و از هر راه خلاصه مى‏شد، كار بشريت را مواجه با بن بست ساخته است. اينك زمان آن است كه فعاليت مادى، آمادگى براى اعتلاى معنوى انسان تلقى شود و همين تلقى است كه بشريت امروز و فردا را به مذهب باز مى‏گرداند. اسلام دينى است كه با تنظيم فعاليت‏هاى مادى، راه را به اعتلاى معنوى انسان مى گشايد.

صحيفه نور، جلد سوم، صفحه 54

ترقى واقعى همين است كه رشد خود انسان هدف فعاليت‏هاى مادى گردد و اسلام دين اين ترقى است.

سؤال: در اولين كنفرانس اتحاد اسلامى در افغانستان در بهار امسال، شوروى نيز با نمايندگان زيادى آمده بود، به نظر شما بين كشورهاى سوسياليستى و حركت جديد اسلامى مسائل مشتركى وجود دارد؟

جواب: اين گونه كنفرانس‏ها به نام اسلام تشكيل مى‏شود اما هدف اسلامى ندارد و كسانى كه به نام نماينده مسلمانان در اين كنفرانس‏ها شركت مى‏كنند، فاقد نمايندگى مردم هستند. شوروى نقش شتر مرغ را بازى ميكند، از سوئى ضد مذهب اسلام است و آزادى مذهبى مردم مسلمان زير سلطه را از ميان برده است، از سوى ديگر نماينده اين مردم مسلمان است! شوروى با روشى كه در عمل پيش گرفته است و ملل مسلمان را به زير سلطه خويش در آورده است ديگر حتى شايستگى دعوى طرفدارى از مظلوميت و مخالفت با استثمار را نيز ندارد.

سؤال: در ايران نيز حداقل به عنوان هدف بر عليه دشمن واحد (شاه) مذاكراتى بين مخالفين مذهبى و ماركسيست‏ها وجود داشته است، براى چه هدفى؟

جواب: هيچ گونه مذاكراتى وجود نداشته است.

سؤال: روزنامه‏هاى فرانسوى خبر داده‏اند شما در آينده نزديك محل اجبارى خويش را در نزديكى پاريس ترك كرده و مبارزه بر عليه شاه را از افغانستان ادامه خواهيد داد، با اين تعويض محل چه چيز در نظر داريد؟

جواب: فعلا" درباره ترك فرانسه تصميمى نگرفته‏ام.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 55

تاريخ: 16/8/1357

مصاحبه امام خمينى با خبرگزارى آسوشيتدپرس

سؤال: نظر شما درباره دولت نظامى كه شاه منصوب كرده است چيست؟

جواب: توطئه جديد شاه يعنى انتصاب دولت نظامى براى كشتار بيشتر و تسليم مردم ايران است كه نه تنها راه براى شاه نيست بلكه هم شاه و هم حاميان وى را در بن‏بست بدترى قرار مى‏دهد.

سؤال: آيا انتصاب اين دولت سقوط و سرنگونى رژيم فعلى را آسانتر و يا مشكل‏تر مى‏كند؟

جواب: آنچه مسلم است سرنگونى رژيم را قطعى‏تر مى‏كند.

سؤال: آيا بين رهبران مخالفان سياسى كه شما از بدو ورودتان به فرانسه با آنان تماس داشته‏ايد اجماع وجود دارد؟

جواب: من هميشه به همه افراد و سران قوم توصيه كرده‏ام كه از خواست ملت كه سرنگونى رژيم شاه است منحرف نشوند.

سؤال: با توجه به اينكه بعضى از اين رهبران خواستار رژيم غير دينى هستند كه در تناقض است با اصول اسلامى كه شما از آن دفاع مى‏كنيد، آيا فكر مى‏كنيد زمينه تفاهمى بين شما و آنها وجود دارد؟

جواب: در نهضت مقدس اسلامى ايران جائى براى اين گونه افراد نيست.

سؤال: درباره كوشش شاه براى اينكه زندگى عمومى را با بعضى از جنبه‏هاى نوگرائى غربى منطبق كند چه نظر داريد؟

صحيفه نور، جلد سوم، صفحه 56

جواب: اصولا" رژيم پهلوى از بدو تحميل به ملت ايران از هر گونه نوگرائى واقعى جلوگيرى نموده است و وابستگى همه جانبه و ورشكستگى اقتصادى ايران از دلائل بارز ارتجاعى بودن اين رژيم است.

سؤال: آيا شما از يك حكومت ماركسيستى طرفدار روس كه از يك كودتا سربرآورد، حمايت خواهيد كرد؟

جواب: نهضت اسلامى ملت بپاخاسته ايران، محلى براى چنين امرى نگذاشته است و ما با چنين دسيسه‏هائى همان عملى را خواهيم كرد كه با رژيم كنونى شاه.

سؤال: به نظر شما سياست ايران از اين هنگام به بعد در باره وضعيت خاورميانه چه بايد باشد؟

جواب: آنچه مسلم است ما ژاندارم منطقه نخواهيم بود.

سؤال: شما مثل ديگر سران اسلامى با موافقت‏نامه كمپ ديويد مخالفت مى‏كنيد؟

جواب: موافقت نامه كمپ ديويد و نظائر آن، توطئه‏اى براى مشروعيت بخشيدن به تجاوزات اسرائيل است كه نتيجتاً شرايط را به نفع اسرائيل و به ضرر اعراب و فلسطينى‏ها تغيير داده است. چنين وضعيتى مورد قبول مردم منطقه نخواهد بود.

سؤال: به نظر شما ايران بايد نفت خود را براى هدف‏هاى سياسى استفاده كند و احتمالا" صدور نفت را به طرف كشورهاى غربى درصورت يك زد و خورد محتمل ميان كشورهاى عربى و دنياى اسلام با غرب قطع كند؟

جواب: در تمام زمينه‏ها ما در جهت منافع مردم خود گام برمى‏داريم و به آنچه صلاح آنان و پاسخگوى آرمان اسلامى آنان باشد عمل مى‏كنيم. سؤال: آيا فكر مى‏كنيد كه بعد از سقوط رژيم فعلى، شخصاً نقشى در حكومت جديد به عهده بگيريد؟

جواب: خير، نه ميل و رغبت من و نه سن و نه موقعيت من اجازه چنين چيزى را مى‏دهد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 57

تاريخ: 16/8/57

مصاحبه امام خمينى با خبرنگاران انگليسى، فرانسوى و آلمانى

سؤال: شاه براى همكارى، به دولت نظامى متوسل شده است و ارتشبد ازهارى را انتخاب كرده كه او قول داد انتخاباتى كاملا" آزاد در آينده بر پا كند، شاه همچنين از آيت الله و ساير آيات عظام براى برقرارى مجدد صلح و آرامش در ايران طلب كمك و يارى كرده است، عكس العمل شما در مقابل اين اعمال چيست؟

جواب: تشبثات شاه، از طرفى فريبكارى كه در نطقش استمداد از روحانيون و ساير ملت و افراد مملكت كرد و از طرفى در عملش كه دولت نظامى براى سركوبى ملت و قتل و غارت برپا نمود، به هيچ وجه تاثيرى در سرنوشت ما و در نهضت ندارد. وعده انتخابات آزاد امرى موهوم و اصلاً انتخابات، چه آزاد و چه غير آزاد، قانونى نيست چون نه شاه قانونى است و نه دولت شاه قانونى است، پس موضوعى براى انتخابات پيدا نمى‏شود كه آزاد باشد يا غير آزاد و ملت هرگز با او موافقت نخواهد كرد.

سؤال: ديروز شاه در سخنرانى خود به ملت ايران گفت كه او نهايت كوشش خود را براى يك دولت ائتلافى كرده ولى موقعيتى در اين مورد به دست نياورده و مجبور شده است دولت نظامى روى كار آورد، او معتقد است كه اين دولت موقتى است، آيا شما نظر او را مى‏پذيريد؟ اگر نه، آيا شما معتقديد كه ارتش در موقع انتخابات از قدرت خود صرفنظر خواهد كرد و قدرت را به مجلس واگذار خواهد نمود؟ آيا شاه به وعده‏هاى خود عمل خواهد كرد؟ آيااشتباهات، ستمگرى‏ها، بى‏قانونى‏ها و فسادها تكرار نخواهد شد؟

جواب: شاه براى حفظ خودش مشغول توطئه و تشبثات است، به هر طريقى كه بتواند تشبث مى‏كند و لهذا ممكن است دنبال اين بوده كه اشخاصى را با خودش همراه كند لكن براى اينكه ملت ايران قاطبه" برخلاف اوست و اصل رژيم را نمى‏خواهد، افراد ملى با او همكارى نخواهند كرد و نمى‏توانند با كسى كه ملت برخلاف اوست همكارى كنند. قضيه انتخابات آزاد و وعده‏هاى شاه همه برخلاف است و انتخابات، چه آزاد و چه غير آزاد، با بودن شاه و با بودن‏

صحيفه نور، جلد سوم، صفحه 58

اين رژيم، غير قانونى است و وعده‏هاى شاه هم تمام بر اساس فريب است و ملت ايران ديگر از اين توطئه‏ها گول نمى‏خورد.

سؤال: شما يك رهبر بزرگ مذهبى با نفوذ فوق العاده‏اى در ايران هستيد، اگر شاه از واگذارى قدرت و صرفنظر كردن از قدرت خوددارى كند و در قدرت باقى بماند، آيا شما از نفوذ خود براى از ميان بردن او با صدور اجازه براى يك انقلاب عمومى اقدام خواهيد كرد كه منجر به خونريزى و قتل عام خواهد شد؟ آيا عمل شما راه اسلام است؟ ماهيت جمهورى اسلامى كه شما تبليغ مى‏كنيد چيست؟

جواب: ما اميدواريم كه شاه با همين نهضتى كه به طرز فراگير تمام ايران را گرفته است و كارمندان و كاركنان دستگاه‏هاى دولتى يكى پس از ديگرى اعتصاب مى‏كنند و در حال تعطيل و فلج كردن دستگاه‏هاى دولتى هستند نتواند ديگر باقى بماند و به حيات خود ادامه دهد لكن اگر چنانچه احتياج به قيام مسلحانه بيفتد، ممكن است ما در اين امر تجديد نظر كنيم و اسلام در صورت لزوم براى حفظ كيان اسلام و مصالح ملت، قيام مسلحانه را در موقع خودش و مقتضيات خودش اجازه مى‏دهد و خونريزى براى حفظ قوانين اسلام و براى حفظ مصالح ملت، راه اسلام است. و اما طرز حكومتى كه ما پيشنهاد مى‏كنيم، حكومت جمهورى اسلامى است و اساسش بر آزادى و استقلال كشور و عدل و تعديل تمام دستگاه‏هاى دولتى است و اين در وقتى كه عمل شود، دنيا خواهد ديد كه چيست.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 59

تاريخ: 17/8/57

بيانات امام خمينى در مورد توبه و تعهدات دروغين شاه براى دوام سلطنت

تشبثات فريبنده شاه براى اغفال مردم‏

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

آقايان شعار مى‏دادند كه مى‏كشيم دشمن خونخوار تو، اين دشمن خونخوار من فقط نيست، اينها، اين آدم و پدرش پنجاه سال است كه دشمن خونخوار ملت است، دشمن خونخوار استقلال كشور ماست، دشمن خونخوار آزادى ملت ماست، دشمن خونخوار مخازن سرشار ملت ماست، دشمن خونخوار فرهنگ ماست، دشمن خونخوار اقتصاد ماست، دشمن خونخوار نظامى ما و ارتش ماست، دشمن خونخوار همه اقشار ملت، دشمن خونخوار اسلام است، دشمن خونخوار علماء اسلام است، دشمن خونخوار فرزندان اسلام و ايران است.

حالا كه ملت ما توجه پيدا كرده به اين دشمنى و اين نهضت عظيم اسلامى برپا شده است، ايشان تشبثات مختلفى مى‏كنند. تا قبل از اين شكوفائى نهضت، ايشان از دو راه تشبثاتى كرد كه راه بزرگش عبارت از اين حرف‏هايى كه ميزد و خطابه‏هائى كه مى‏خواند و اين مطالبى كه در كتابى كه برايش تهيه كرده بودند، مثل كتاب ماموريت براى وطنم و كتاب ديگرش كه اينها را ديگران نوشته بودند به اسم ايشان و ايشان هم اين را منتشر كردند و از اين راه تبليغات كه ايران به واسطه ايشان، به واسطه اعليحضرت آريامهر به كجا رسيده است، ديگر آمريكا مثل پدربزرگ ما نيست كه ما از او اطاعت كنيم، ديگر دست اجانب را ما قطع كرديم از اين مملكت، نه شوروى ديگر جرات دارد كه به ما دست درازى كند و نه آمريكا قدرت دارد كه به ما تعدى كند و اين حرف‏هائى كه در كتاب‏هايش و هر جا پيش مى‏آمد، از اين حرف‏ها الى ماشاءالله داشت كه كتاب‏هايش هم كه ملاحظه كرديد چه مسائلى در آن هست، تمدن بزرگ و اين مسائل.

و تشبث ديگرش هم به زور بود و ساواك و نظامى و تسلط پاسبان و نظامى و ساواك و اينها به جان و مال مردم تا قبل از اين شكوفائى نهضت بوده. وقتى كه از پيش از يك سال شكوفائى پيدا كرد اين نهضت و گسترش پيدا كرد در تمام ايران و هر روز هم گسترشش زيادتر مى‏شود و انشاء الله تا آخر هم اين گسترش و اين نهضت هست، در اين برهه از زمان كه اين گسترش پيدا شد، ايشان مختلف تشبث كرد و پناهگاه پيدا كرد. يك وقتى با پيش آوردن دولت آشتى و اينكه اين دولت آشتى آمده است

صحيفه نور، جلد سوم، صفحه 60

كه بر طبق مرام ملت عمل كند، خواست‏هاى ملت را به ملت بدهد، بعضى كارهاى بچگانه هم كردند. آن همه مراكز فساد در ايران موجود است و مورد پشتيبانى خود شاه و دستگاهش هست، آنوقت: (قمارخانه‏ها را ما بستيم يا مثلاً تغيير تاريخ داديم)، براى خاطر اينكه مردم را اغفال كنند، بعد كه ديدند كه مردم اغفال نشدند و صداى مردم باز هست و همين مانورى كه داده بودند مردم روشن كردند و برخلاف آن تظاهرات كردند، متشبث شد به حكومت نظامى، در عين حالى كه دولت، دولت آشتى بود، حكومت، حكومت نظامى و آنطور قتل‏هايى كه همه ميدانيد و آنطور كشتارهايى كه همه مى‏دانيد. اول، حكومت آشتى، دولت آشتى، دنبال او وقتى اين نشد سرنيزه و حكومت نظامى. لكن مردم مملكت ما، كشور ما به اين هم اعتنا نكردند. اين تحولى كه در روحيه جامعه ما پيدا شده است كه نظير در هيچ جا ندارد، در خود تاريخ ايران همچو نظيرى از براى آن نيست، اين نحو تحول روحى از براى جامعه‏اى آن هم تحول فراگير كه همه اطراف مملكت را فرا گرفته است، حكومت نظامى كه از قوانينش اين است كه، يا از اعلاميه‏هايشان اين است كه بيش از دو نفر حق ندارند با هم اجتماع كنند، جمعيت‏هاى دويست هزار نفرى، سيصد هزار نفرى، نيم ميليون نفرى در همان مراكز حكومت نظامى بيرون مى‏آمدند و حركت مى‏كردند و مرگ بر شاه مى‏گفتند.

توبه نامه‏اى همراه چماق‏

اينها ديدند كه از راه حكومت نظامى هم كار انجام نگرفت، اين دفعه كه چند روز پيش باشد، اينها با هر دو حربه پيش آمدند يعنى شاه يك دستش توبه نامه بود، يك دستش چماق. اين توطئه بود، من اينطور حدس مى‏زنم و همين بوده است كه اينها اين اجتماع مثلث يا مربع را كه كردند در پيش شاه، قرارشان بر اين شد كه شاه بيايد و حرف‏هاى آدم توبه كار را بزند و هى در پيشگاه ملت تعهد بدهد (من متعهد مى‏شوم به اينكه اين اشتباهات را ديگر تكرار نكنم، تا حالا اشتباهاتى شد و من متعهد مى‏شوم ملتزم ميشوم در پيشگاه ملت كه ديگر تكرار نشود اين كارها و اين اشتباهات) و بعد هم به طايفه طايفه از ملت روآورد، به روحانيون، به مراجع عظام (به تعبير او) و علماء اعلام كه من از شما تقاضا دارم كه مردم را هدايت كنيد، مردم آرام بنيشينند و من ديگر بنا دارم به اين كه از اين به بعد يك انتخابات آزادى، يك ملت آزادى، آزادى به همه معنا بدهم و شما مردم را آرام كنيد و به سياسيون رو آورد و تقاضا كرد كه شما هم كمك كنيد در اينكه مردم ديگر اينطور كارها را نكنند و ما آزادى مى‏دهيم، انتخابات آزاد، مجلس صحيح و ديگر از اين كارهائى كه پيشتر شده است و آن اشبتاهات نمى‏كنيم و بعد هم رو به جوان‏ها آورد كه شما از اين ملت هستيد و چه و بعد هم رو به پدر و مادر جوان‏ها كه نگذاريد جوان‏هايتان بيايند تو خيابان‏ها و اين كارها را بكنند و به همه اقشار ملت ايشان رو آوردند و اعتراف كردند در محضر ملت و راديو هم از قرارى كه گفتند در همه برنامه‏هايش اين جد عظيم كرده است و اين توبه نامه را خوانده است.

صحيفه نور، جلد سوم، صفحه 61

اعترافات شاه حربه‏اى براى به دست گيرى يك سلطنت آرام‏

و اين اقرار به اين است كه تا حالا من اين كارهايى كه كرده‏ام اشتباه بود، اقرار به اين است كه من جرم مرتكب شده‏ام در حضور ملت ايشان اقرار كرده است به اينكه من تا حالا آزادى را از ملت سلب كرده بودم و حالا مى‏خواهم كه اين آزادى را از اين اشتباه دست بردارم و فهميدم كه اين كار اشتباهى بوده است و مى‏خواهم دست بردارم. اقرار به اين است كه مجلس ملى تا حالا نبوده است و مجلس سرنيزه‏اى بوده است و من اين را هم اشتباه كرده بودم، انتخابات ديگر آزاد است، آزاد مى‏شود. اقرار به اين است كه اين قتل و غارت‏هايى كه توسط مامورين من و اينهايى كه از ساواك و غيره شد من به ايشان امر كردم كه بكشيد و بزنيد، اين اشتباهى بوده است و من از اين به بعد اين كار را نمى‏كنم. اقرار به اين است كه اين حبس‏هايى كه ما كرديم و اين علما و سياسيون و ساير طبقات را به حبس برديم و ده سال، پانزده سال، كمتر، بيشتر اينها در حبس بوده‏اند، اين يك اشتباهى بوده است كه خوب بود نشود ولى خوب، شد لكن ديگر تكرار نمى‏شود و ما از اين به بعد از اين كارها نمى‏كنيم . شما هم بيائيد دست برداريد و من همان سلطان باشم و شما رعيت باشيد، شما آرام باشيد كه من يك سلطنت آرامى، دلخواهى بكنم و من هم قول مى‏دهم و التزام مى‏دهم و ضمانت مى‏دهم كه ديگر از اين كارها نكنم. اين آن دستى است كه توبه نامه را دارد.

كشتار مردم، همزمان با توبه نامه

قرار اين بود كه ايشان بيايند در محضر ملت و اين حرف‏ها را بزنند، دنبال او نخست وزير هم همين حرف‏ها را تكرار كرده بود و هر دو مى‏گفتند كه اى ملت بيائيد (به طبقات ملت كه قيام كرده‏اند) بيائيد همه‏مان به فكر ايران باشيم، در انديشه ايران باشيم، بياييد دست از اين كارها برداريد كه ما همه در انديشه ايران باشيم. اين آن دست توبه‏اى است كه در يك دستش توبه نامه بود، مصادف با همين توبه نامه يك دست ديگرى هم بلند كرد و با شدت شروع كردند به آدمكشى، با شدت هر چه تمامتر الان در ايران مشغولند، همين حالا، الان. ماامروز صبح از قم‏اطلاع داريم كه گفتند تا كنون قم اينطور نبوده است، اينگونه انقلابى كه امروز در قم هست وآتش گرفته است و آتش سوزى و تفنگ و فساد، آن كسى كه تلفن كرده بود به اينجا گفته بود كه قم تا كنون يك همچنين چيزى به خودش نديده بود من حالا ديگراطلاع از جاهاى ديگر ندارم لكن اينطور هست مساله، زنجان هم كه مى‏گويند همين مسائل هست و شدت دارد.

ملت فريب توبه شاه را نخواهد خورد

اين يك دست را اينطور گرفته است، وقتى آنجا نگاه مى‏شود (آقا استغفرالله من توبه كردم، غلط كردم) يك دست را هم اينطور گرفته، شمشير را دارد مى‏زند به سر و كله مردم. خوب مردم باور كنند؟ اگر باز دنبال اين مطلب نظامى نبود در كار و حكومت نظامى نبود و مثلاً -يك- به خيال‏

صحيفه نور، جلد سوم، صفحه 62

خودشان يك حكومت ملى بود، باز احتمال اين مى‏رفت كه چند نفر آدم بى‏اطلاع از عمق اشياء باور كنند. البته آنهائى كه مطالعه كردند درباره روحيه اين شخص و ديده‏اند كه 30 سال، بيست و چند سال اين چكاره بوده است و اين تبديل لباس‏ها را از او ديده‏اند، تبديل چهره‏ها را او ديده‏اند كه يك وقت به يك چهره عابد زاهد در مى‏آيد و دنبالش آن چهره‏اى كه پنج پنج مى‏گيرد، اينها ديده‏اند مردم اين را. آنهايى كه اطلاع دارند از مسائل، كه تو هر چيزى بگوئى باور نمى‏كنند، اگر لااقل با يك دست آمده بودى بيرون و همان قضيه عذرخواهى در پيشگاه ملت و توبه نامه، احتمال مى‏رفت كه يك دسته مثلاً مردمى كه سطحى نگاه ميكنند، اينها باورشان بيايد، خوب اين هم براى تو يك چيزى بود كه يك دسته سطحى نظر كن باورشان بيايد مطلب را، اگر آن دسته بگذارند كه اينها تفكر غلطى بكنند. لكن تو هر دو را با هم اجرا كردى اين ناشيگرى است. يا آنهايى كه دارند تعليم مى‏دهند اين مسائل را غرض دارند با اين مردك و مى‏خواهند كلكش را بكنند منتهى مستقيماً نمى‏خواهند اين كار را انجام بدهند مى‏خواهند به غير مستقيم اين كار را انجام بدهند كه به مردم بفهمانند كه آقا توبه اين آقا اين است، اين توبه‏اى كه دارد مى‏كند و در پيشگاه ملت عذر تقصير مى‏خواهد و التزام مى‏دهد و ضمانت مى‏كند، اين الان كه توى زبانش التزام و ضمانت است زير عبايش تفنگ است، اين را ملت باورش بيايد؟ كدام ملت، كدام احمق باورش مى‏آيد اين را؟ چه كسى اين مطلب را باورش مى‏آيد؟ آنها هم كه مطالعه در حال شما نكرده‏اند، آخر باورشان مى‏آيد يك همچنين مطلبى كه با هم تو اين كار را دارى انجام مى‏دهى ؟ كسى احتمال مى‏دهد كه نظامى بدون اينكه شاه امر بكند آدم بكشد؟ نظامى به روى مردم آتش روشن كند بدون اينكه امر مستقيم شاه در اين مساله باشد؟! اينها در اين جلسه‏اى كه داشتند فكر عليلشان به اين منتهى شد كه بياييد يك كارى بكنيم كه اعليحضرت را مصون نگه داريم و بگوئيم كه آقا توبه كار است لكن نظامى خودش كار خودش را انجام بدهد، يعنى‏نظامى‏ها هستند كه اين را انجام مى‏دهند نه شاه و جورى اينها ترتيب آن را دادند كه خود مطلب، متن قضيه مطلب را روشن كرد كه چه هست، همان قضيه دم خروس است. متن قضيه معلوم بود كه اين يك صورت سازى است و به نظر انسان مى‏رسد كه اينهايى كه اين مطلب را تنظيم كرده‏اند با اينكه از آن طرف ديدند كه رياكارى‏ها به جائى نرسيد، حكومت نظامى و سرنيزه هم به جائى نرسيد، كلا" ضم اين دو تا، ضم شى به لاشى است، ضم هيچى به هيچى است، آن به جائى نرسيد، اين هم به جائى نرسيد، خوب دوتايش هم همين است ديگر به جايى نمى‏رسد. اينها در عين حالى كه اين معنا را ديدند اين طرح را دادند كه مردم در خود طرح بفهمند كه مساله اين نيست كه ايشان مى‏گويد من توبه كردم و اينكه يك انتخابات آزادى و يك عرض مى‏كنم مملكت صحيحى و مستقلى و آزادى بعد از اين من تحويل مى‏دهم، همين حالايى كه دارد مى‏گويد استغفرالله التوبه، همين حالا مسلسل‏هاى او باامر او دارد مردم را مى‏كشد، همين حالا كه التوبه او باز قلمش خشك نشده است، قم را به آتش زدند و زنجان را به آتش زدند، ساير مملكت هم حتماًاين چيزها هست كه ما لابد تا عصرى يا شبى اطلاع پيدا مى‏كنيم. نمى‏شود اين مردم را ديگر بازى داد، فكرى ديگر بايد بكنند اينها.

صحيفه نور، جلد سوم، صفحه 63

اگر اين طرح از ابرقدرت‏هاست بسيار احمقانه است، اگر از خود دستگاه هم هست، كه توى آن احمق هست، آدم ناقلا هم هست. اگر احمق‏ها تنظيم كرده باشند كه احمقانه است، اگر اين آدم‏هاى چيز فهم تنظيم كرده باشند، بر ضد او مى‏خواهند تنظيم بكنند. آنها هم با ملت معلوم مى‏شود همراهند، مى‏خواهند مردم را بيدار كنند كه اى مردم! بدانيد كه توبه اين آقا حمله است، نه مرگ است. توبه گرگ را مى‏گويند مرگ است اما توبه ايشان حمله است.

طلب عفو شاه از ملت، با وجود جنايات جبران ناپذير

با اين وضع چطور ممكن است كه يك بن بستى كه الان هست اين برداشته بشود و يك ملتى كه بپاخاسته است و همه اقشار آن بيدار شده است و همه توجه به مسايل به طور صحيح پيدا كرده‏اند و خيانت‏ها همه روشن شده است و جنايت‏ها هر روز دارد مى‏شود، چطور امكان دارد كه يك مردم اينطور كه حالا پا شده‏اند و حق خودشان را مطالبه مى‏كنند يا خود مردم يا سران مردم، از روحانى و سياسى و بازارى و دانشگاهى بيايند واسطه بشوند كه آقا، آقا توبه كردند، بيائيد ببخشيد، عذر مى‏خواهند. من عرض كردم كه ما فرض كنيم كه اين آقا توبه كرده است و بعد از اين هم كوشش مى‏كند در اينكه دموكراسى را اجرا كند و كوشش مى‏كند در اينكه استقلال براى مملكت ما عرض مى‏كنم تهيه كند و همه خوبى‏ها هم به فرض محال اين در خودش مى‏خواهد جمع بكند، خوب تا حالا چه؟ تا حالا اين كارهائى كه كرده است، اين جرم‏هايى كه كرده است، هيچ؟ يك نفر آدمى كه چندين هزار خانواده را بى‏سرپرست كرده است، چندين هزار مادر را بى‏فرزند كرده است، چندين هزار پدر را بى‏اولاد و بى‏جوان كرده است حالا مى‏آيد در پيشگاه ملت (آقا ببخشيد، معذرت مى‏خواهم) مى‏پذيرند؟ آن كسى كه بپذيرد، جواب اين مادر و پدرها را چه مى‏دهد؟ آن كه قبول كند كه ايشان سلطنت بكنند نه حكومت، اگر هم ما فرض كنيم كه اين نيرنگ نيست كه هست، بلااشكال هست، اگر اين هم فرض كنيم، خوب جواب اين مردم را ما چه بگوئيم؟ آن پيرزنى كه بچه‏هايش همه‏شان كشته شده‏اند و منزلش خالى شد است از اولاد، جواب اين را ما چه بگوئيم؟ بگوئيم كه اعليحضرت حالا سلطنت بكنند يا اعليحضرت باشند؟! در سلام‏ها مردم بروند سلام بدهند به اعليحضرت و براى جان او دعاى خير بكنند؟! تا حالا اين كارهائى كه كرده است، ده سال علماء اسلام را، سياسيون ايران را عرض بكنم كه بازارى و دانشگاهى و دانشكده‏اى را اين حبس كرده است، عمر اينها را در حبس تلف كرده است، اين ده سالى كه اين عمر را تلف كرده، هيچ؟ حالا آزاد؟ (حالا آزاديم). آزادى معنايش اين است كه از اول ديگر عمر تو برگشت؟ يا اين عمر تلف شد، از بين رفت، يك جوان پير شد در اين زندان تو. من بعضى جوان‏هائى كه قبل از زندان ديده بودم، با من مصافحه مى‏كردند، با حالا وقتى مقايسه مى‏كنم مقايسه يك پهلوان است با يك پيرمرد. تمام؟ هيچ اينها؟ ريش‏هاى اينها سياه بود، حالا آمدند بيرون سفيد است، مزاج اينها سالم بود، حالا آمدند دردمند هستند، معالجه بايد بكنند. حالا ما فرض مى‏كنيم كه ايشان نخير، توبه صحيح و مشروع كرده است، آيا جرم‏هائى كه كرده‏اند هيچ ديگر؟ اينها همه عفو؟ ملت عفو بكند؟!

صحيفه نور، جلد سوم، صفحه 64

به شاه مهلت ندهيد

(بيائيد به ايران فكر بكنيم) از فرمايشات ايشان و وزيرشان است كه: (بيائيد به ايران فكر كنيم). خوب، ما داريم به ايران فكر مى‏كنيم، ما حالا چند سال است كه داريم به ايران، اين ملت ايران دارد به ايران فكر مى كند كه اين نهضت را كرده است براى اينكه مى‏بيند ايران از دست دارد مى‏رود، رفت از دست. مى‏خواهد اين ايران را نجات بدهد، به ايران فكر مى‏كند كه نجاتش بدهد. بيائيم شما را دوباره باز كنيم راهتان را براى زيادتر چپاول كردن و زيادتر پيوست كردن ايران را به قدرت‏هاى بالا؟! كه به ايران فكر كنيم! فكر كنيم به ايران براى اينكه خيانت كنيد به ايران ؟!- فكر كنيد كه ايران خوب است كه باز باز ايران (اين از افكار ايشان است) باز ايرانى‏ها نرسيده‏اند به آنجا كه آزادى يادشان بدهند، ايرانى‏ها بايد تحت مهميز اختناق و نظامى و چكمه خارجى باشند و داخلى. آقا مى‏فرمايند كه باز ايرانى‏ها نرسيده‏اند به آنجائى كه آزادى به آنها بدهيم. اين منطق اينهاست و آن مردك مى‏گويد كه از بس آزادى زياد دادند اين صداها بيرون آمده است. كارتر مى‏گويد كه يك آزادى تندى داده بودند، از اين جهت مردم صدايشان در آمده است. اين حرف‏هاى اينهاست كه دارند مى‏زنند، ما چه بكنيم با اين جمعيت؟ غير از اين الان، غير از اين راهى هست كه اين گلوى كثيف را فشار بدهند تا اينكه تمام بشود اين قضايا؟ يا ما راهى غير از اين داريم؟ راه آسانى هست؟ راه اينكه ايشان باز در ايران باشد هست؟ يا خير، اين راه، راهى است كه انتحار ملت است. اين راه، راهى است كه ملت ما را به باد خواهد داد. اين تز، تزى است كه ايران را تباه خواهد كرد، بدتر از اين خواهد كرد. تا حالا هر چه كرده فساد بوده است و حالا مهلت مى‏خواهد براى حمله‏هاى بعد، خدا مى‏داند كه اگر مهلت به او بدهند، اگر ملت ايران به‏اين آدم مهلت بدهد خدا مى‏داند كه ضربه‏اى به شما مى‏زند كه ديگر سربلند نكنيد. من قبل از اين هم اين مطلب را گفته بودم كه مهلت ندهيد به اين كه ضربه مى‏زند و حالا يك سال است كه دارد ضربه مى‏زند و از اين بدتر خواهد كرد.

وكلاى مجلس منتخبان سفارت يا ملت؟

اين حرف‏هائى هم كه حالا مى‏زند، اگر چنانچه اين حرف‏هاى خود شاه است كه ديگر بچگانه به نظر آدم مى‏آيد (اگر من بروم ديگر ايران از بين خواهد رفت، اگر من بروم تجزيه مى‏شود، بيائيد به ايران فكر كنيم، اگر من بروم ايران تجزيه مى‏شود، آن طرف روس‏ها مى‏آيند، آن طرف آمريكائى‏ها مى‏آيند) حالا براى قدرتمندى ايشان است كه نمى‏آيند و نيامده‏اند هم تا حالا!!. ما ارتشمان كه با مستشارهاى آمريكا دارد اداره مى‏شود. پايگاه‏هائى كه در چندين جاى مملكت ما درست شده است كه آمريكائى‏ها درست كرده‏اند، نفتمان هم كه دارند آنها مى‏خورند، گازمان هم كه دارند شوروى‏ها مى‏برند، ما الان همه چيزمان مستقل و آزاد؟! خود ايشان گفتند كه ليست مى‏فرستادند آمريكايى‏ها، از سفارت‏ها ليست وكلا مى‏آمد كه شما بايد اينها را وكيل كنيد و چاره‏اى هم جز اين نبود منتها دنبالش اين ادعا را مى‏كرد كه بله، آن وقت بوده، اين زمان پدرم بود (آن پدرى كه اينقدر اين برايش تعريف

صحيفه نور، جلد سوم، صفحه 65

مى‏كرد) همين را گفت (خوب، آن وقت بود، من حالا ديگر اين كارها را نمى‏گذارم بكنند) حالا ديگر قضيه دوستى نيست، حرف‏ها، حرف‏هائى است كه نمى‏گيرد ديگر، درست نيست اين حرف‏ها.

اهمال و سستى در نهضت خيانت به اسلام است‏

و الان يك تكليف بيشتر از براى ايرانى‏ها نيست و آن اينكه اين نهضت را محكم نگه دارند و هر چه مى‏توانند بكوبند اين دستگاه را تا برود از اينجا. اگر سستى بكنند و بكنيم خيانت كرده‏ايم به اين ملت و خيانت كرده‏ايم به اسلام و قرآن كريم، براى اينكه اين آدم با همه چيز ما بد است، اين دشمن خونخوار همه چيز ماست. اگر يك كسى سستى كند در اين قضايا، اهمال كند در اين قضايا، كلمه‏اى بگويد كه همراهى باشد با اين آدم، اين خائن به ملت است، خائن به اسلام است و بايد احتراز كرد از او. تكليف همه شما، همه شمائى كه در خارج هستيد اين است كه با ملت ايران همراهى كنيد، پيوند كنيد به ملت ايران.

دانشگاه استعمارى پرورده دست اجانب، سدى در برابر شكوفائى استعدادها

اگر مى‏دانيد كه از اين مطالبى كه سؤال كردند از من اين آقايانى كه از خارج آمده بودند، از آلمان آمده بودند كه ما راجع به اين كارى كه داريم مى كنيم، قبلا" از اين آقايان هم، جلوى اينها هم يك دسته ديگر چند روز پيش از اين آمدند به من گفتند، اينها هم همين مطلب را با اضافه يك كلمه‏اى گفتند، آقايان خودشان اعتقادشان اين است كه اين كارى كه اينها دارند مى‏كنند براى ايران منفعت كه ندارد، يك خطرى براى ايران هست و اين آقايان هم تصريح كردند) كار تا آنوقتى كه نفت ما از بين برود اين هم كارش تمام مى‏شود، اين نمى‏شود جاى نفت را بگيرد براى اينكه اين عمرش بيشتر از اين نيست. اينها را آن آقايان مى‏گفتند، اين اطلاع ديگر مال خود آقايان است كه بايد داشته باشند و آن آقايان مى‏گفتند كه ما كه در اينجا، در اين بنگاه داريم كار مى‏كنيم ما را به يك حدى دارند نگه مى‏دارند و نمى‏گذارند رشد علمى بكنيم. پس شما در اينجا نه نتيجه علمى مى‏بريد و نه خدمت به وطن مى‏كنيد بلكه مى‏گوئيد مضر است و اگر چنانچه اينطور تشخيص داديد بايد نرويد در اين بنگاه، بايد يك كار ديگر انجام بدهيد. تكليف محول بر تشخيص خودتان است، اگر شما آقايان تشخيص داديد كه اين يك بساطى است براى اينكه شماها را، جوان‏ها را نگذاريد قوه‏هايتان، استعدادهايتان شكوفائى پيدا كند، چنانچه دانشگاه‏هاى ما اينطورى هست، چنانچه همه جاى ايران اينجورى است كه نمى‏خواهند بگذارند جلو برويد شما، مى‏خواهند شما را همچو به يك حد عقبى نگه دارند تا اينكه تحت فرمان اجانب كه مى‏خواهيد واقع بشويد اعتراضى نداشته باشيد. شما را به يك حد محدودى نگه مى‏دارند، كارشناس‏ها را از خارج مى‏آورند و قواى ملت ما صرف اين مى‏شود كه فرمان از كارشناس‏ها ببرند و به عبارت ديگر اينها عملگى بكنند و آنها آقائى بكنند، اينها عملگى بكنند و ماهى چندر غاز بگيرند، آنها آنجا بنشينند و پيپ بكشند و يك طرح برخلاف و ضد ملت ايران بدهند و در ماه نمى‏دانم چقدرها

صحيفه نور، جلد سوم، صفحه 66

مى‏گيرند، خدا مى‏داند كه چقدر مى‏گيرند اينها.

نقشه رضاخان در جداسازى ملت از ديانت

اصلاً از اول نقشه اين بوده است. از زمان رضا شاه اين نقشه‏ها بود كه بايد اين ملت را عقب نگه داشت، بايد اين ملت را از ديانتش منفصل كرد. اينها مى‏دانستند كه اين چيزى كه اعتراض است و آن چيزى كه محرك مردم و جامعه باز مى‏تواند باشد قرآن كريم است و آنهايى كه از قرآن متابعت مى‏كنند. از زمان رضاشاه اين مطلب پيش آمد كه اسلام را و خدمتگزاران به اسلام را هر دو را كوبيد. يك خطابه در تمام ايران نبود، يك منبر در تمام ايران نبود. همه منابر تعطيل بود كه سرتاسر ايران در ماه محرمش، در ماه رمضانش هيچ چيز نبود، هر آخوندى سر از منزل در مى‏آورد گرفتار مى‏شد و مى‏بردند او را به كلانترى، همين طور عبايش را مى‏بريدند با جامه‏اش مى‏گفتند برو بيرون. اين يكى را رها مى‏كردند، آن يكى را مى‏گرفتند جاى ديگرى. همان وقت چه جناياتى اين مرد كرد به اسلام و مسلمين، بعد هم به ارث داد به اين مرد واين را هم همه داريد مى‏بينيد كه دارد چه مى‏كند يعنى اين صفحه‏اى كه ظاهر است، مى‏بينيم اين صفحاتى كه در باطن است و آن مطالبى كه در باطن است و من و شما مطلع نيستيم و اشخاص مطلع الان جرات نمى‏كنند حرف بزنند و بعد صدايش در مى‏آيد، اينها الى ماشاءالله است. ما الان نمى‏توانيم تصور كنيم كه اينها چه كرده‏اند با اين مملكت، اينها با اين اسلام چه كرده‏اند، با اين مسلمين چه كرده‏اند، با اين ملت چه كرده‏اند، با ذخاير ما چه كرده‏اند.

شاه، از بين برنده ذخيره‏هاى مادى و معنوى ايران‏

ما دو تا ذخيره، يك ملت دو تا ذخيره ممكن است داشته باشد كه ايران داشت: يكى ذخيره‏هاى مادى زيرزمينى و يكى هم ذخيره‏ها كه عبارت از اين جوان‏ها بود، اينها هم از ذخاير ملت است ديگر، اين هر دوى اينها را تباه دارد مى‏كند و خواهد كرد. اما مواد طبيعى نفتش را كه آنطور داد و گازش را آنطور داد و دارد مى‏دهد مراتعش را كه آنطور به قول خودش ملى كرد لكن به ديگران داد و جنگل‏هايش را به ديگران داد و همه اينها را داده به غير. اينها اسناد به من نوشته بودند منتها حالا نوشته‏اش پيش من نيست، نوشته نجف مانده است. همه اينها را به غير داده‏اند. زراعت‏مان را كه بكلى از بين برده است، بعد از 30 سال ديگر كه نفت، اينطور اگر بدهند تمام مى‏شود، اگر به اينطور دست و دل بازى نفت ما را به غير بدهند بعد از 30 سال، چند سال ديگر تمام مى‏شود، آن روزى است كه نه ملت ما نفت دارد و نه زراعت دارد. اگر اين آدم باقى باشد، بعد از 30 سال ديگر يك ملت گدا، الان نصف ملت گداست، آنوقت تمام ملت گدا خواهد شد، پشتوانه هيچ چيز ندارد. اين را اگر مهلتش بدهيد، آقا تمام حيثيات مادى و معنوى شما را از بين مى‏برد.

اين راجع به ذخاير ما كه زير زمينى است يا روى زمينى است و راجع به جوان‏هاى ما كه از ذخاير بزرگ ما هستند نمى‏گذارند اينها تحصيل كنند، رشد فكرى براى اينها نمى‏گذارند، اينها را تا

صحيفه نور، جلد سوم، صفحه 67

يك، (حتى آن كس كه خارج آمده و تحصيل مى‏كند جورى كرده‏اند كه اينها هم تحصيلشان، تحصيل حسابى نشود)، به يك حدى مى‏خواهند اينها را نگه دارند كه در همان حد، همان عملگى براى آنها بكنند، همين نمى‏گذارند قوه اعتراض در اينها پيدا بشود، نمى‏گذرند رشد فكرى در اينها پيدا بشود كه مقابل اينها بايستند و نگذارند اينها اينقدر چپاول كنند.

ملت شجاعت و بيدارى خودش را در تاريخ ثبت كرد

حالا بحمدالله اين بت شكسته شد و اين سد برداشته شد و برداشته خواهد شد، بعد زيادتر و ملت ما قيام كرد و شجاعت خودش را و بيدارى خودش را در تاريخ ثبت كرد ملت. ملت اثبات كرد كه نه نيرنگ‏هاى شاهانه و نه چماق‏هاى شاهانه نمى‏تواند جلوى آن را بگيرند. نه حكومت نظامى و نه نخست وزير نظامى، اينها ديگر قابل اين نيستند كه جلوى يك ملت را بگيرند. امروز كه حكومت نظامى است و دولت نظامى است، همين امروز در ايران باز همان نهضت‏ها و همان حرف‏ها و همان (مرگ بر شاه)ها الان هم موجود است در ايران.

دولت و سلطنت در پناه مجلس غير قانونى نمى‏شود يك ملتى را چيز كرد، از اين حرف‏هائى كه كارتر مى‏گويد كه (ما همراهى مى‏كنيم و ما همچو نوكرى را نمى‏توانيم از دست بدهيم و اين منافع ما را در ايران چه مى‏كند). و مال انگلستان مى گويد - ديگر عرض كنم كه - (خير ما نمى‏توانيم بنشينيم كسى كه منافع ما را در آنجا چه مى‏كند). ما براى همين جهت داريم فرياد مى‏زنيم كه اين آدم آمده است كه منافع انگلستان و آمريكا و شوروى را تامين كند، اين خائن است، اين مخالف با همه چيز ملت ماست، قانوناً اين ديگر سلطان نيست از اول هم نبوده است. اين سلسله پهلوى از اول غير قانونى سلطنت كرده است، از اول با سرنيزه مجالس را درست كرده است. مجلس ملى ما نداشتيم هيچ وقت، مجلس ملى كه سلطنت او را، مجلسى كه سلطنت او را تثبيت كرد، مجلسى بود كه با سرنيزه درست شده بود و من اطلاع دارم و شاهد قضيه بودم و هر كه هم سن من است او هم اطلاع دارد و شاهد بوده است. يك سلطنت غير قانونى و يك مجلس غير قانونى و يك دولت غير قانونى دارد بر ما حكومت مى‏كند، بعد آقا مى‏گويند كه ما انتخاب را آزاد قرار مى‏دهيم. اصلاً انتخابات غير قانونى است با وجود شما، شما وجودت غير قانونى است، انتخابات يعنى چه؟ انتخابات آزاد يعنى چه؟ بايد قانونى باشد، انتخابات را بايد شاه بر حسب قانون بايد شاه امرش را بدهد، تو شاه نيستى، تو ياغى هستى، يك آدم ياغى تو هستى، برخلاف قانون در اين مسند نشستى.

تبليغات شاهانه بر عليه اسلام

مهلت ندهيد آقا، همه، همه موظفيم و اگر كوتاهى كنيم، همه خائنيم. من اميدوارم كه شما جوان‏ها

صحيفه نور، جلد سوم، صفحه 68

با وحدت عمل و وحدت اراده، بدون اينكه با هم اختلافى بكنيد، همه يكصدا باشيد و پشتيبانى از اين نهضت بكنيد كه اين نهضت به نفع مملكت شما و به نفع خود شماست. تبليغاتى كه در اطراف اين مسائل مى‏شود اين تبليغات همه تبليغات شاهانه است، اينكه اسلام نمى‏تواند ديگر حالا اداره بكند، مال 14 قرن پيش است، اسلام ديكتاتورى دوم است، اسلام نمى‏تواند كه حاجات فعلى مردم را برآورد، اسلام دعوت به ارتجاع مى‏كند، از اين مسائلى كه ديگر كهنه شده است اينها، اينها ديگر كهنه شده است اين در ده بيست سال پيش از اين ممكن بود يك كسى يك چيزى بگويد وليكن حالا ديگر كهنه شده است، همين آقائى كه ارتجاع سياه مى‏گفت و عرض مى‏كنم كه به شئى غير مبارك، ارتجاع، ارتجاع سياه و چيز سرخ، اينها دارند مملكت را چه مى‏كنند، حالا آمده است دستش را دراز كرده است كه مراجع عظام و روحانيون اعلام بيايند و با من كمك كنند كه من اين جنايات را توسعه بدهم و زيادش كنم و ادامه‏اش بدهم. اين وضع ايشان اين بود. اين حرف‏ها كهنه شده است.

كيفيت زندگى حاكمان اسلامى و روش برخورد آنها با مردم

اسلام آن اسلامى‏است كه در نيم قرن فتح كرد تمام اين ممالك را براى اينكه آدمشان كند، نه فتح اسلام مثل فتح سلطنت‏هاى سلطان‏هاى ديگر، مثل فتح نادرشاه است، خير. آن طرز حكومت اسلام، طرز حكومت آدمسازى است. شما خود روساى اسلام را بايد ملاحظه كنيد، مثل پيغمبر اكرم كه رئيس اسلام است، اميرالمومنين كه بعد از او رئيس اسلام بود. شما خود آنها را ببينيد كه وضع‏شان چه جورى بوده است، ديكتاتورى بوده است؟ پيغمبرى كه با مردم ديگر وقتى مى‏نشست معلوم نبود آقا كدام است و نوكر كدام است و - عرض بكنم كه - اصحاب كدام است و خود پيغمبر كدام است پيغمبرى كه با مردم همانجور مى‏نشست و با هم همانطور جلسه مى‏كردند و همانطور جلسه‏شان، جلسه بنده‏ها و فقرا بود و زندگيش، زندگى فقرا بود و بيت‏المال، مال مردم بود و هيچ تصرفى نمى‏كرد، مثل يكى از فقرا زندگى مى‏كرد و با مردم وقتى كه معاشرت مى‏كرد، اعلام كرد به اينكه هر كس حقى دارد به من بگويد، يكى پيدا نشد (غير يك نفر آدمى كه اشتباهاً گفت براى غرضى) كه بگويد تو ده شاهى از ما برداشتى، كه بگويد يك ظلمى تو به من كردى. اين آخر عمر مى‏فرمود هر كه حرفى دارد به من بگويد، هيچ كس پيدا نشد كه بگويد تو به ما يك ظلمى كردى، يك بدى گفتى عرض مى‏كنم كه به اين ملت يك نعوذبالله خيانتى كردى، فقط يكى در بين اينها پا شد گفت كه شما يك شلاق به من زده‏ايد. گفت به او بيا عوض آن را بزن. گفت به اينجاى من. گفت بيا عوض آن را بزن. گفت نه اينجورى نبود برهنه بودم. برهنه شد. بعد رفت بوسيد آنجا را، گفت كه من اين را گفتم كه اينجا را ببوسم يعنى دروغ گفتم، نه نكرده‏ايد. شما در حكومت‏هاى دنيا يك همچنين حاكمى پيدا كنيد، ما يك همچنين حاكم، دنبال يك همچنين حاكم مى‏گرديم، البته نمى‏توانيم پيدا كنيم اينجور اما دنبال اين مى‏گرديم كه لااقل به بعضى احكام اينها خوب عمل بكند، خيانت نكند به اين ملت، نخورد مال اين ملت را، برندارد مال اين ملت را ببرد به آمريكا و به ساير ممالك و ويلا براى خودش و بچه‏هايش و

صحيفه نور، جلد سوم، صفحه 69

طايفه‏اش درست بكند.

پيغمبر وقتى كه از دنيا رفت هيچ چيز نداشت. اين هم آن حاكم دوم كه ديگر توسعه حكومتش سرتاسر شرق را گرفته بود و تا اروپا هم رفته بود تقريباً، آن هم آن حاكم كه زندگيش يك پوست داشت، آنجا شب‏ها روى آن دوتايى زن و شوهر مى‏خوابيدند كه حضرت امير باشد و فاطمه زهرا سلام الله عليها و روزها علف شتر را روى آن مى‏ريختند كه علف بخورد آن. اين بارگاه، تخت و بارگاه اعليحضرت سلطان بود. كار مى‏كرد، مثل ساير عمله‏ها كار مى‏كرد نداشت اين جايى را، آدم و دستگاه نداشت.نه اينكه كار مى‏كرد كه جمع بكند، كار مى‏كرد و وقف مى‏كرد. همان روزى كه با او بيعت كردند بيل و كلنگش را برداشت و رفت سراغ كارى كه انجام مى‏داد آنجا يك چشمه‏اى را مى‏خواست حفر كند، خودش با دست خودش حفر كرد، وقتى در آمد، تبريكش كو؟ گفت كه اين تبريك را براى ورثه بگو، بياور قلم و كاغذ، و قلم و كاغذ آوردند، همان وقت وقف كرد براى يك جهتى. آن هم زندگى و خوراكش كه از نان و جو نگذشت، بالاتر نبود، آن هم چند تا لقمه بود. ما يك همچنين حاكمى، دنبال اين مى‏گرديم پيدا نمى‏كنيم البته، خود ايشان هم فرموده كه (خوب شما طاقت نداريد اينقدر، لكن تقوا داشته باشيد)

خواسته ملت، اجراى قوانين مترقى اسلامى به دست حاكمان متقى

ما دنبال يك حاكم تقوادار، تقواى سياسى لااقل داشته باشد، نخورد مال اين ملت را، هدر ندهد اين ملت را، ما دنبال اين مى‏گرديم. ما مى‏گوئيم حكومت اسلامى، مى‏خواهيم يك حكومتى باشد كه يك قدرى شبيه باشد به اين حاكم‏هاى ما. آنوقت كجاى حكومت اسلامى ديكتاتورى بوده است كه آقايان سخت از اين مى‏ترسند. ديكتاتورى چيست؟ حكومت اسلام حكومت قانون است. اگر شخص اول مملكت ما در حكومت اسلامى يك خلاف بكند، اسلام او را عزلش كرده است، يك ظلم بكند، يك سيلى به يك كسى بزند، ظلم است، اسلام او را عزلش كرده، او ديگر قابليت از براى حكومت ندارد. اين ديكتاتورى است؟ حكومت قانون است، قانون خداست. يعنى حاكم، يعنى شخص اول مملكت، اگر يك كسى يك چيزى داشته باشد، شكايتى داشته باشد از او، پيش قاضى مى‏رود و او را حاضرش مى‏كند و او هم حاضر مى‏شود، وظيفه است. حضرت امير اين كار را كرد، ما هم يك همچنين حكومتى مى‏خواهيم، حكومت قانون. قانون يعنى آن قانون آن هم قانون مترقى اسلام.

اسلام با فساد مخالف است نه با تمدن

اينها مى‏ترساند شما را از حكومت اسلامى، مى‏گويند اگر حكومت اسلامى باشد زن‏ها را مى‏كنند توى يك اطاق و درش را قفل مى‏كنند، تا آخرت توى آن اطاق باقى باشيد. زن‏ها در صدر اول اسلام جنگ مى‏رفتند بيشتر آنها در طول جنگ بودند براى مداواى زخمى‏ها، بيشتر از انتظار..... شما يك سينماى اخلاقى، يك سينماى آموزنده بياوريد، اگر يك كسى با آن مخالفت كرد. با آن مراكز

صحيفه نور، جلد سوم، صفحه 70

فساد دولت اسلام مخالف است، نه با تمدن مخالف است. اين تمدن است كه سرتاسر يك مملكتى آنقدر مركز فساد داشته باشد؟ كتابخانه نداشته باشد، مركز فساد داشته باشد؟ با اين مخالف است، نه با ترقى مخالف است. مردك در يكى از حرف‏هايش آنوقت كه ما قم بوديم، در يكى از حرف‏هايش گفت كه اين آخوندها مى‏گويند كه ما نمى‏خواهيم اين تمدن را، اينها مى‏خواهند با الاغ بروند، از اين قبيل. خوب آدم چه بكند با يك همچنين آدمى؟ حالا آمده است بعد از اين همه حرف‏هائى كه يك وقت گفت كه اين ملاها مثل حيوان نجس هستند از ايشان احتراز كنيد، يك وقت گفت كه اينها با كرم‏ها، مثل كرم‏هائى مى‏مانند كه در نجاست مى‏غلطند، همين آقا به جامعه روحانيت اين حرف‏ها را زد حالا آمده است مى‏گويد كه (علماى، مراجع عظام و علماى اعلام) خوب ميدانند دروغ ميگويى. احتمالش كه يكى بدهد نقص دارد در ادارك.

در هر صورت خداوند شماها را تاييد كند، موفق باشيد، همه با هم باشيد، آقا اگر چنانچه متفرق بشويد، كارى از پيش نمى‏بريد، يكى يكى كار از پيش نمى‏رود، همه با هم مجتمع، يدالله مع الاجماعه.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 71

تاريخ: 17/8/57

مصاحبه امام خمينى با راديو تلويزيون ژاپن

سؤال: دولت جديد نظامى در ايران سر كار آمده، آيا فكر مى‏كنيد تغييرى در وضع داده خواهد شد و مانعى براى پيروزى دوستان شما در آنجا خواهد بود؟

جواب: دولت جديد چيز تازه‏اى نياورده، ايران مدت‏هاست با حكومت نظامى اداره مى‏شود و حالا هم نخست وزير نظامى است و وضع جديدى پيش نمى‏آيد و مردم به مقاومت خود ادامه مى‏دهند و شكست دستگاه قطعى‏تر شده است.

سؤال: الان يك اتحاد جديد بين تمام نيروهاى مخالف در ايران بوجود آمده است، از يك طرف در راس مسلمانان شيعه شما هستيد و بخشى هم چپ‏هاى افراطى هستند، آيا فكر نمى‏كنيد كه در آينده موجب مشكلات داخلى بشود؟

جواب: خير، چپ‏ها تعداد بسيار قليلى هستند. در ايران 35 ميليون مسلمان هستند كه همه در خيابان‏ها از اسلام داد مى‏زنند، چه كسانى در مقابل اين 35 ميليون آگاه و معتقد مى‏توانند بايستند. ما از اين جهت هيچ مشكلى كه قابل حل نباشد، نداريم.

سؤال: بعد از كار افتادن شاه، تصميم شما و نظر شما در مورد دولت‏هاى آينده چيست؟ و بخصوص موضع شما راجع به نفت؟

جواب:دولت آينده،دولت مستقل و بدون اتكاء به ساير دول مى‏باشد و برنامه اين است كه نفوذ دولت‏ها و ابر قدرتها را از ايران قطع كنيم و نفت را كه مال ملت است در اختيار خود ملت بگذاريم و به كسانى مى‏فروشيم كه ارز به ما بدهند. ما نمى‏خواهيم نفت را نگه داريم، ما مى‏خواهيم نفت را به كسانى كه مشترى هستند بفروشيم و هر مشترى بهترى كه يافتيم به او مى‏فروشيم و هرگز اجازه نمى‏دهيم آهنپاره به جاى پول به ما تحميل كنند.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 72

تاريخ: 17/8/57

مصاحبه امام خمينى با تلويزيون D.R.A آلمان

سؤال: حضرت آيت الله! شرايط شما براى يك دولت مورد قبول چيست؟ و همين طور هدف‏هاى شما براى اينكه جامعه ايرانى را از وضع كنونى به جامعه مورد قبول خودتان تبديل كنيد، چيست؟ و آينده سلسله پهلوى را چه جور پيش بينى مى‏كنيد؟

جواب: اما در مورد سلسله پهلوى، اصولاً ما هيچ شرطى را در حكومت شاه با تبديل حكومت او به حكومتى ديگر در سلسله او نخواهيم پذيرفت. با رفتن سلسله پهلوى، يك نظام جمهورى اسلامى مترقى پيش مى‏آيد كه در اين نظام به اتكاء ملت، سرنوشت ايران معلوم و دولت تعيين مى‏شود.

سؤال: منتقدين خارجى چنين تصور كرده و بيان مى‏كنند كه اگر حضرتعالى در مسائل سياسى ايران نفوذ پيدا كنيد پيشرفت‏هائى كه در زمينه مدرنيزه كردن جامعه بوجود آمده از بين خواهد رفت. اگر اين درست نيست، لطفاً نظرتان را بفرمائيد.

جواب: تاكنون كه پيشرفت‏هائى در ايران نشده است. آنچه انجام گرفته به شكل پيشرفت است و در واقع جز تخريب بيش نيست. اگر حكومت به دست ملت بيفتد، آنها در مصالح خودشان كوشا خواهند بود و آنگاه انشاءالله سريعاً پيشرفت حاصل مى‏گردد.

سؤال: در صورت تغييرات شديد در ايران، چه نتايجى براى كشورهاى اروپاى غربى بويژه آلمان غربى بوجود خواهد آورد، بخصوص در زمينه نفت؟

جواب: نتايج بدى به بار نخواهد آورد. با همه دولى كه به احترام با ما رفتار كنند، ما نيز با آنها به احترام متقابل رفتار خواهيم كرد و نفت را پس از آنكه در اختيار ما باشد و كسى در آن دخالت نكند، به مشتريان خود خواهيم فروخت و پول آن را خرج خود ملت مى‏كنيم.

صحيفه نور، جلد سوم، صفحه 73

سؤال: با آمريكائى‏هائى كه در كشور شما هستند چه خواهيد كرد؟ و همچنين آيا از نفوذ شوروى‏ها در كشور خود نگران نيستيد؟

جواب: آمريكائى‏هائى كه به ضرر ما در ايران هستند، آنها را تحمل نخواهيم كرد. اما كسانى كه به ضرر ما نيستند، مثل ساير خارجى‏ها در آنجا زندگى خواهند كرد. ما از نفوذ شوروى به هيچ وجه باكى نداريم و نمى‏ترسيم زيرا جامعه ما اجازه چنين نفوذى را به آنان نمى‏دهد.

سؤال: نظرتان درباره اوضاع كلى كشور و حكومت نظامى جديد چيست؟

جواب: حكومت نظامى جديد همزمان با نطق شاه، يكى براى اغفال و ديگرى براى سركوبى ملت است. نه آن اغفال اثرى دارد و نه اين سركوبى مردم. همه بپاخاسته و حق مشروع خودشان را مطالبه مى‏كنند و اين قيام تا اينكه مردم حق خود را گرفته و اين سلسله را منقرض كنند، ادامه دارد.

سؤال: براى سرنگونى رژيم شاهنشاهى فعلى چه برنامه‏ها و تصميماتى در نظر داريد؟

جواب: فعلاً اعتصابات، تظاهرات و هر چه سريعتر كردن دامنه اعتصابات مورد نظر است، اگر پيشرفت نكرد، نظر ما متناسب با آن شرايط تغيير خواهد كرد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 74

تاريخ: 17/8/57

مصاحبه امام خمينى با هفته‏نامه انگليسى ساندى تلگراف

سؤال: آيا اگر هم مخالفين شاه با هم متحداً عليه شاه فشار بياورند، آيا امكان پذير نيست كه اوضاع ايران بدون دست زدن به جهاد مسلحانه حل شود؟ اگر نيست، چه گروه از مردم اعم از كارگران، سربازان، محصلين، كشاورزان و... را مى‏توان در اين جهاد مسلحانه به حساب آورد؟

جواب: ما اميدواريم مسائل ايران بدون قيام مسلحانه، با همين نهضتى كه اكنون تمام اقشار ايران را فرا گرفته است و با همين فشارهائى كه ملت بر شاه وارد مى‏كند حل شود، اگر چنانچه حل نشد و يا احتياجى به قيام مسلحانه پيدا شد، تمام اقشار ملت در آن شركت خواهند كرد و يك طبقه معينى در آن انحصار نخواهد داشت


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 75

تاريخ: 17/8/1357

مصاحبه امام خمينى با خبرگزارى آمريكائى يونايتدپرس

سؤال: آيا فكر مى‏كنيد كه موقعيت ايران با انتصاب دولت نظام بهبود خواهد يافت؟

جواب: هرگز، آنچه مسلم است سرنگونى رژيم را سريعتر مى‏گرداند

سؤال: آيا از اينكه مقامات دولتى از جمله رئيس ساواك، به خاطر فساد بازداشت شده‏اند خوشحاليد؟

جواب: اين دستگيرى‏ها براى تبرئه شاه از يك عمر خيانت است و ملت آگاه ايران ديگر فريب اين خيمه شب بازى‏هارا نمى‏خورد.

سؤال: آيا ميل داريد كه در راس يك جمهورى اسلامى به خدمت پردازيد؟ آيا خود به انجام امور روزمره حكومتى مى‏پردازيد يا يك نخست وزير را براى انجام آن انتصاب خواهيد كرد؟

جواب: كراراً گفته‏ام نه ميل و رغبت من، نه سن و موقعيت من اجازه چنين چيزى را مى‏دهد. نمانيدگان منتخب مردم، هيئت دولت را انتخاب خواهند كرد.

سؤال: آيا جمهورى اسلامى شما اجازه خواهد داد تا مذاهب ديگر به طور آزاد و آشكار به انجام امور مذهبى‏شان بپردازند؟

جواب: بله، تمام اقليت‏هاى مذهبى در حكومت اسلامى مى‏توانند به كليه فرائض مذهب خود آزادنه عمل نمايند و حكومت اسلامى موظف است از حقوق آنان به بهترين وجه حفاظت كند.

سؤال: آيا شما نظر بر اين داريد تا دولت نظامى و شاه را خلع نمائيد؟

صحيفه نور، جلد سوم، صفحه 76

جواب: سرنگونى شاه خواست ملت ايران است و دولت نظامى نماينده ملت نخواهد بود.

سؤال: اگر شاه خلع يد شود، با او چه خواهيد كرد؟

جواب: اگر شاه فرار كند كه از قدرت ما خارج است و در صورتى كه به دست ملت گرفتار شود، او را طبق قوانين و ضوابط اسلامى محاكمه و مجازات مى‏نمائيم.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 77

تاريخ: 18/8/57

بيانات امام خمينى در مورد نيرنگ جديد شاه (دستگيرى شركاى جرم و رهائى زندانيان سياسى)

دستگيرى شركاى جرم و رهايى زندانيان سياسى، از تشبثات شاه براى بقاى سلطنت

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

از دست و پاهايى كه شاه دارد مى‏زند، يكى هم اين شريك جرم‏هايش است كه اينها را (يك عده‏اش را) گرفته‏اند. در اين حكومت نظامى كه، يعنى دولت نظامى و حكومت نظامى كه به پا كردند، ديدند كه خيلى فايده نكرد، حالا يك راه ديگرى پيش گرفتند و آن آنكه، آنهايى كه تا ديروز با او شريك جرم بودند، بعضى شان 12 سال، 13 سال در همه جناياتى كه شاه كرده است شريك بودند، حالا به عنوان اينكه آن خيانت كرده و جرم كرده، گرفته‏اند. آن شريك را گرفته‏اند كه اين شريك محفوظ بماند.

گمان كردند كه - مردم - الان همه اذهان مردم متوجهند كه آن شريك‏ها را گرفتند ديگر مساله‏اى نيست و بايد، مردم اجازه بدهند كه شاه باشد. براى اينكه خوب شما ديگر چه مى‏خواهيد؟ شاه از آن طرف آمده است عذرخواهى كرده است كه ببخشيد من اشتباه كرده بودم، بعد از اين هم ديگر من اشتباه نمى‏كنم، از آن طرف هم خوب، زندانى‏هاى سياسى را، خيلى از آنها را رها كرده است، از اهل علم، از افراد سياسى و ساير طبقات، از اين طرف هم يك عده‏اى از اين اشخاصى كه در دولت‏ها بودند و آنها خلاف كرده‏اند - همه را - اين عده را گرفته است و مى‏خواهد كه اينها را محاكمه مثلاً بكند. مى‏گويد شما ملت ايران چرا اينقدر لجاجت مى‏كنيد؟ من بايد باشم!. ديگر شاه از اين بهتر كجا ما پيدا بكنيم كه دزدها راگرفته و سياسى‏ها را رها كرده است زندانى‏ها را رها كرده و قول و قرار هم داده به اينكه بعد از اين ديگر زاهد بشود و عابد و مسلمان؟! ديگر شما چه طلبى از شاه داريد كه در سرتاسر ايران باز اعتصابات مى‏كنيد؟! اين اعتصابات ديگر چيست؟ چرا باز سرتاسر ايران اعتصاب است؟ چرا شركت‏هاى نمى‏دانم هواپيمائى و ديگران، اتوبوس و - اين چيزها - شركت واحد در اعتصاب است؟ خوب، پزشك‏ها چرا اعتصاب كردند؟ بايد پرسيد كه اين مسائل (ما اگر بخواهيم تحليل كنيم اين مسائل را) جرم را زياد مى‏كند يا جرم را قصر مى‏كند؟ شما اين دولت‏هايى كه تشكيل داده‏ايد، همه اينها به دست شما تصويب شده است و اين مجرم‏هايى كه حالا گرفتيد، اينها همه‏شان اينهايى بودند كه در دولت‏هاى شما بودند، شريك جرم شما بودند، شما حالا مى‏گوئيد اينها مجرم

صحيفه نور، جلد سوم، صفحه 78

هستند؟ شما اين مجرم‏ها را روى كار آورديد، مى‏گوئيد دزد هستند؟ شما اين دزدهارا روى كار آورده‏ايد. حالا شما يك مجرمى را يا مجرم‏هايى و يك خائن‏هايى را خودتان در دولت‏ها سر كار آورديد و با هم مشتركاً مشغول شديد به چاپيدن اين مملكت و به اذيت كردن اين مردم. حالا اگر دو نفر يا ده نفر با هم شريك شدند و يك جرمى را انجام دادند يا يك خيانتى كردند، بعد يكى از آنها قدرتمندتر بود يك چند نفرى از آنها را فرض كنيم گرفت، اين جرم خودش محتوم است براى اينكه شركاى جرم را گرفته است؟! يا خود اين، اقرار به اين است كه من خيانت كردم اين اشخاص را آوردم روى كار؟ بعضى از اينها كه 12 سال يا بيشتر در مسند نشسته بودند، شما اين 12 سال هيچ اطلاع از حال اين نداشتيد، حالا تازه امروز مطلع شديد؟! هيچ اطلاعى تا چند ماه قبل از اين، از 12، 13 سال پيش از اين تا چند ماه قبل از اين شما هيچ اطلاعى از حال اين آدم كه نخست وزير شما بود و در كارها دخالت داشت و مشاور شما بود و همه كارها را با نظر و فرمان مبارك انجام مى‏داد، شما تا حالا هيچ اطلاع نداشتيد كه اين آدم چكاره است؟! همين دو سه روز مطلع شديد؟! همين چند روز و چند ماه شما مطلع شديد؟! اگر يك آدمى 12، 13 سال مشغول خيانت و مشغول چپاولى بوده و شما اطلاع نداشتيد، شما لياقت اينكه در اين پست باشيد (اگر پستى باشد) شما همچو لياقتى نداريد، آدم نالايقى هستيد. اگر مطلع بوديد، چنانچه هستيد و بوديد، خوب دو نفر شريك جرم بوديد منتها تو شريك بزرگه بودى، او شريك كوچكه بوده، حالا شريك بزرگه اگر شريك كوچكه را گرفت و حبسش كرد، اسباب اين مى‏شود كه ديگر جرمى در كار نباشد؟! يا جرم هست و تو شريك كوچكه را گرفتى، ملت شريك بزرگه را مى‏خواهد.

غفلت در نهضت، مهلتى است بر پايگيرى قدرت رژيم براى سركوبى ملت

همان حجتى كه تو دارى بر اينكه اين شريك جرم را گرفتى يا اين شركاى جرم را گرفتى، با همان دليلى كه شما اين شركاى جرم را گرفتيد، به همان دليل ملت از تو مؤاخذه مى‏كنند و مى‏خواهند تو را بگيرند. اين راه مفر است، اينها راه عقلائى نيست كه شما مى‏خواهيد يك راهى درست كنيد كه اين نجات پيدا بكند، اين راه نجات نيست كه. تمام اين حرف‏ها و تمام اين نيرنگ‏ها براى اين است كه خوب احتمال، ولو در صد احتمال يك احتمال، ولو در هزار احتمال يك احتمال اينها احتمال مى‏دهند كه مردم را مثلاً يك بازى بدهند ولو آن طبقه مثلاً متعارف مردم بازى بدهند لكن ما مى‏بينيم كه مردم بازى نمى‏خورند. همين حالا كه هم آن شريك جرم‏ها را گرفته است و هم آن نطق را مكرراً (مى‏گويند) گذاشته است و شنيدند و خوب ما هم شنيديم اين نطق‏ها را و هم نطق آن نخست وزير نظامى و آن نطق را هم ما شنيدم كه ديروز كرد، هم سرنيزه آقايان و همه چيزها، هم حمله به مردم و هم ريختن توى بيمارستان و در بيمارستان را شكستن و توى بيمارستان آدم كشتن و هم حمام قم كه سه نفر را به واسطه گاز خفه كرده‏اند و هم همدان و هم همه جا، باز همان حرف‏ها و همان انقلابات و همان اعتصابات و همان صداها هست و نمى‏شود نباشد. يك ملتى كه بيشتر از پنجاه سال زير دست و پاى

صحيفه نور، جلد سوم، صفحه 79

اينها خرد شده است، حالا كه چشم‏هايش را باز كرده و مى‏بيند كه بايد اين مجرم‏ها را با زور و با فشار و با هياهو و با - عرض بكنم - تظاهرات و اعتصابات و اينها شكست داد، همين ملت مى‏داند اين معنا را كه اگر چنانچه يك غفلت كوچكى حالا بكند، يك غفلت بسيار كوچك الان اگر بكند، باز اين مطلب برمى‏گردد به پنجاه سال پيش از اين و ديگر نمى‏تواند اين ملت حتى بعد از پنجاه سال ديگر هم يك همچو نهضتى را ايجاد كند و يك همچو قيامى بكند. خوب، ملت اين را مى‏داند، مى‏داند كه اگر امروز اين تا آن آخر نقطه نرود و تا سرنگونى اين آدم، اين نهضت را ادامه ندهد، بر مى‏گردد به حال رضا شاه و بدتر از او و اين دفعه اگر چنانچه اين قدرت پيدا بكند، ديگر نه بر بچه مهلت مى‏دهد نه بر بزرگ، همه مخالفين خودش را كه همه ملت است، سركوب مى‏كند و هيچ هم مضايقه ندارد ايشان.

ملت تعهدات شاه را مبنى بر جبران و عذر اشتباهات گذشته باور ندارد

همچو خيال نكنيد كه يك، بله خيلى مثلاً عدالت اجتماعى، هر چند روز يك دفعه كه منبر مى‏رفت مى‏گفت: (عدالت اجتماعى را من مى‏خواهم چى بكنم، فضاى باز سياسى و عدالت اجتماعى و انتخابات آزاد و تمدن بزرگ و دروازه تمدن بزرگ) و از اين شعرهايى كه صدتايش يك غاز در بازار ايران ديگر ارزش ندارد او پشت سر هم مى‏بافت و حالا هم باز دست برنداشته است. هر وقت صحبت مى‏كند باز از آن حرف‏ها مى‏زند منتها صفحه‏ها مختلف مى‏شود، گاهى وقت‏ها با آن صورت‏ها در مى‏آيد وگاهى وقت‏ها - با، چيز مى‏شود. گاهى وقت‏ها - به بازارى‏ها، وقتى قم آمد، آنجا دست و پايش را هم گم كرده بود. آن وقتها كه قم آمد، يك دفعه كه در همان نزديكى‏هاى 15 خرداد، جلوى 15 خرداد بود، اين آمد قم، گفتند كه وقتى كه وارد شد همچو دست و پايش را گم كرده بود كه بايد از اين راه برود، از توى يك كوچه‏اى شروع كرد رفتن، بعد رفتند گفتند آقا راه اين طرف است بفرمائيد، از اين راه هدايتش كردند آمد و وقتى كه رفت ايستاد در بيرون صحن، ايستاد و صحبت بكند، در حركاتش هم كه مى‏پريد بالا و مى‏پريد پائين، باز مردم يك حرف‏هايى داشتند و رفت ايستاد و بازارى‏هاى متدين قم را به حرف‏هاى نامربوط بست، گفت: (ريشوهاى كذا)، از اين حرف‏هاى نامربوط، به علما كه بدتر از اين گفت: (حيوان نجس) از اين مسائل، همين آقا حالا آمده مقابل ملت و باز توبه مى‏كند و عرض اخلاص مى‏كند به همه طبقات ملت كه ما اشتباهاتى كرديم خوب ديگر از اين به بعد اشتباه نمى‏كنيم.

خوب اگر اشتباه كردى چرا حالا دوباره مى‏كشى؟ اگر شما تصديق دارى كه اشتباه كردى، از آدمكشى اشتباه بيشتر مى‏شود؟! از جوان‏هاى مردم را كشتن، از زن‏هاى مردم را كشتن ديگر اشتباه بالاتر دارى تو؟! اگر اعتراف دارى كه شما اشتباه كردى و مى‏گويى مى‏خواهم برگردم از اين اشتباه‏ها، ديگر اينها تكرار نمى‏شود، اگر اينطور است خوب برگرد از اشتباه خود، تو كه مى‏گويى مى‏خواهم برگردم از اشتباه، مردم چطور باور كنند؟ تو مى‏گويى اشتباه كردم و الان دارى آدم مى‏كشى. مگر امكان دارد كه نظامى بدون اجازه اين آدم، آدم بكشد؟ چه داعى دارند آنها آدم بكشند براى خاطر يك كسى ديگر؟ تا او

صحيفه نور، جلد سوم، صفحه 80

فرمان ندهد و خودشان را لازم الاطاعه ندانند و جرات نكنند تخلف بكنند، آدم نمى‏كشند. تا فرمان ايشان نباشد كسى آدمكشى نمى‏كند و اين اراذلى‏ها را نمى‏كند. فرمان مستقيم اين است كه اينها را وادار مى‏كند به آدمكشى و اينطور چيزها. همين آدمى كه مى‏گويد كه من عذر مى‏خواهم از شما و اشتباه شده و چطور و من تعهد مى‏دهم، ضمانت مى‏دهم به اينكه چه نكنم، خوب يك دفعه ديگر هم ضمانت و تعهد خودت را دادى، اول سلطنت شيطانيت. تو همين تعهدها را دادى و قسم هم خوردى و در مجلس هم رفتى و همه اين كارها را كردى و دنبالش به قول خودت اين اشتباهات را كردى و اين غلطها را، حالا چه شده است كه دوباره آمدى؟ آنوقت باز يك فرجه‏اى شده است مثلاً فرض كنيد ده روز، يك ماه و دو ماه، سه ماه بعدش اين كار را كردى، تو امروز در عين حالى كه مى‏گويى من اشتباه كردم و ديگر من نمى‏كنم از اين كارها و ديگر - عرض مى‏كنم كه - تعهد كردم كه تكرار نشود، در عين حال دارى انجام همين كثافتكارى‏ها را مى‏دهى و همين جنايتكارى‏ها را، آنوقت مردم چطور بپذيرند از تو؟ و - كلام - مثلاً فرض كنيد اگر خداى نخواسته يك عالمى بيايد به مردم بگويد ساكت بشويد، چطور مردم گوش كنند به حرف اين عالم؟ خوب مى‏گويند اين عالم (خيلى خيلى بخواهند تأدب كنند) مى‏گويند اين عالم اشتباه كرده است يا شايد هم بگويند اين آدم دربارى است. خيلى بخواهند ادب كنند مى‏گويند خوب اين آقا آدم ساده‏اى است، آدم صافى است و نفهميده كه اين چه جور جنسى است. ملت نمى‏شود، آقا نمى‏شود ملت را ديگر اينقدر نفهم حساب كرد، يك ملتى كه ايستاده و دارد فرياد مى‏زند و حق مشروع خودش را دارد مطالبه مى‏كند،اين را ديگر نمى‏شود با اين چيزها خوابش كرد.

بوق‏هاى تبليغاتى در داخل و خارج، مبلغ قتل عام اقليت‏هاى مذهبى بعد از تشكيل حكومت اسلامى

از آن طرف تبليغات همه جانبه، مثلاً ديدند كه خوب، در ايران (حالا هم ايران، هم خارج، هر دو را مى‏خواهند اين انحراف حاصل بشود) اقليت‏هاى مذهبى هست و خارج ايران هم به اين مساله خوب اهميت مى‏دهند، راجع به اقليت‏هاى مذهبى اينها درست كردند كه اگر چنانچه حكومت اسلامى تشكيل بشود، ديگر همه اقليت‏هاى مذهبى را از بين خواهند برد. اينها، ببينيم كه شما بهتر رفتار مى‏كنيد با اقليت‏هاى مذهبى يا اسلام بهتر رفتار كرده است؟ تو كه هم اقليت مذهبى و هم اكثريت مذهبى را دارى پايمال مى‏كنى و از بين مى‏برى، تو كه همه حقوق بشر را در ايران از بين بردى، تو نه مسلم را گذاشتى آزاد باشد، نه غير مسلم را. اقليت‏هاى مذهبى در اسلام احترام دارند، آزادند، احترام دارند. مثل اينها كه (مى‏گويند كه) مرتب مى‏آيند سؤال مى‏كنند خوب اگر چنانچه حكومت اسلام شد، با اقليت‏هاى مذهبى چه مى‏كنيد؟ اين براى اين است كه مرتب تزريق شده به ايشان كه اگر اينطور شد، قتل عام مى‏كنند مثلاً يهودى‏ها را، قتل عام مى‏كنند نصارى را، قتل عام مى‏كنند زرتشتى‏ها را. در كدام وقت اتفاق افتاده است كه در اسلام وقتى كه در يك مملكت اسلامى كه در حال جنگ نبوده و در حال صلح بوده، اقليت‏هاى مذهبى را قتل عام كرده باشند يا قتل كرده باشند؟ اين همين اقليت مذهبى است كه

صحيفه نور، جلد سوم، صفحه 81

وقتى كه يك زن يهودى را ذمى را خلخالش را مى‏برند، حضرت امير مى‏گويد اگر انسان بميرد اين ارزش دارد كه آدم بميرد، وقتى كه بشنود يك زن ذمه‏اى را، زنى كه در پناه اسلام بوده است، اينها خلخال را از پايش كشيدند، يك همچنين اسلامى و يك همچنين حكومت اسلامى مى‏آيد اقليت‏هاى مذهبى را چه بكند؟!

كدام يك ارتجاعى است؟ احياء تاريخ 2500 ساله يا قوانين مترقى 1400 ساله اسلام

اينها همه تبليغات است كه طرفدارهاى شاه و شاه با بوق‏هاى خودشان اين تبلغات را مى‏كنند براى اينكه حكومت اسلام و اسلام و عرض مى‏كنم - روحانيت اسلام را پيش مردم يا لااقل پيش اين اشخاص كه در خارج ايران هستند يعنى‏اين عده كه خودشان از غير مسلم هستند و غير مذهبى هستند، پيش اينها لااقل لكه دار بكنند. كه (نه، اينها مى‏خواهند يك حكومت چيزى بكنند، ارتجاعى، يك حكومت ارتجاعى ارتجاع اسلامى). - اسلام را - خود اين آقا، ارتجاعى معرفى مى‏كند. اين مى‏گويد اين مطلب را كه خير، (دين مبين اسلام ) اينها را مى‏گويد اما از آن طرف هم آنهايى كه اسلام را دارند به مردم مى‏گويند، مى‏گويد اينها مرتجع هستند، مرتجع يعنى اينها برگشتند به 1400 سال پيش از اين، تبلغ مى‏كنند يك چيزى را كه 1400 سال پيش از اين آمده است. غفلت از اينكه خود ايشان 2500 ساله را حالا پيش كشيده، ايشان مرتجع نيستند اما اينها كه 1400 سال پيش قوانين مترقى را دارند مى‏گويند، اينها كه مى‏گويند بايد تودهنى زد به اين آدمى كه سلب آزادى از مردم كرده، بايد تو دهنى زد به اين آدمى كه سلطه ديگران را در ايران برقرار كرده و مردم را زير سلطه ابرقدرت‏ها قرار داد اينها مرتجعند؟! اما آنهائى كه مال مردم را دارند مى‏خورند به زور و با فشار و سلب آزادى از همه كردند، نه اينها متمدن هستند و اينها دروازه باز - نمى‏دانم - آزادى است!!

اسلام با موانع رشد و فرهنگ مخالف است نه با تمدن و مظاهر آن

اين حرف‏ها و اين شعرها و اين چيزهائى كه در خارج درست كردند اينها خوف اين است كه يك وقت خداى نخواسته بعضى جوان‏هاى ما هم به اشتباه بيفتند كه مبادا يك همچنين چيزى بشود، مبادا يك وقتى اسلام بيايد در خانه را روى زن‏ها ببندد، قفلش كند كه ديگر بيرون نيايند از خانه. زن‏ها در صدر اسلام توى ميدان‏ها مى‏رفتند، در همين جنگ‏هاى اسلامى تو ميدان‏ها مى‏رفتند براى پرستارى اين چيزها، اينهايى كه كشته مى‏شدند آنجا. (زنها در محفظه بمانند) چه كسى چنين چيزى به شما گفته است كه بايد اينطور باشد؟ آنها آزادند مثل مردها. چه كسى گفته است كه اقليت‏هاى مذهبى را اينها خواهند چه كرد و چه كرد؟ بلى يكى از درد دل‏هايشان اين است كه در قمارخانه‏ها را مى‏بندند، اين راست است، در مراكز فساد را مى‏بندند، حكومت اسلامى نمى‏گذارد اين كاباره‏ها كه همه جوان‏هاى ما را به بدبختى كشيده، نمى‏گذارد اينها باز باشد. اگر اينها را طرفدار هستند مردم، اين

صحيفه نور، جلد سوم، صفحه 82

روشنفكرها و اين - عرض مى‏كنم كه - متجددين با اين مفسده‏ها موافقند، نه، حكومت اسلامى جلوى قمارخانه‏ها را مى‏بندد درشان را - عرض مى‏كنم كه - و مراكز فساد و كاباره‏هايى كه اين فسادها در آن مى‏شود، اينها را در آن مى‏بندد. اين فرم سينماها را تغيير مى‏دهد يعنى اين سينماهايى كه الان جوان‏هاى ما را دارند به فساد مى‏كشند و به فحشا مى‏كشند، اينها مى‏گويند اين فرم نبايد باشد، مى‏خواهند سينما باشد، سينماى آموزنده باشد سينماى اخلاقى باشد. با فساد اسلام مخالف است، با فساد كشيدن جوان‏ها، مسلمين را به فساد كشيدن مخالف است، با غارتگرى مخالف است. اسلام نمى‏خواهد غارت بيت‏المال را، غارت كنند بيت‏المال را، اسلام با تمدن مخالف نيست، با اين توحش‏ها مخالف است، با اين فحشايى كه راه انداختند اينها مخالف است، با مال ملت را صرف قمارخانه كردن در جزيره نمى‏دانم كجا مخالف است. اينها البته جلوگيرى مى‏شود. حكومت اسلامى اگر آمد، اين مفسده‏ها را از بين بر مى‏دارد، نمى‏گذارد جوان‏هاى ما فاسد بشوند، نمى‏گذارد اين فرهنگ عقب نگه داشته بشود تا اينكه نگذارد اين جوان‏ها رشد بكنند. خوب همين جوان‏هاى خارج آمدند به من مى‏گويند كه (ما را نمى‏گذارند كه رشد علمى بكنيم، ما را به يك حدى نگه مى‏دارند، نمى‏گذارند) با اين چيزها مخالف است، البته اسلام با اين چيزها مخالف است.

اسلام، حامى و حافظ حقوق و حيثيت و شخصيت زن

اسلام مى‏خواهد كه زن و مرد رشد داشته باشند. اسلام زن‏ها را نجات داده است از آن چيزهايى كه در جاهليت بود. آنقدرى كه اسلام به زن خدمت كرده است، خدا مى‏داند به مرد خدمت نكرده است آنقدر كه به زن خدمت كرده. شما نمى‏دانيد كه در جاهليت زن چه بوده و در اسلام چه شده. حالا هم اينها دارند از جاهليت بدتر مى‏كنند آنوقت آنها بى‏اهميت مى‏كردند، حالا ايشان مى‏فرمايند كه زن بايد لعبت باشد. زن بايد نمى‏دانم چه باشد. يك همچنين حرفى كه به كرامت زن بر مى‏خورد. اعتقاد ايشان درباره زن اين است كه بايد (يك تعبير سويى كرده بود) اينطورى باشد. اسلام مى‏خواهد زن اين طورى نباشد، اسلام مى‏خواهد زن همانطورى كه مرد همه كارهاى اساسى را مى‏كند، زن هم بكند اما نه اينكه زن يك چيزى بشود كه آقا دلشان مى‏خواهد كه بزك كرده بيايد توى جامعه و با مردم مخلوط بشود، با جوان‏ها آن طورى مخلوط بشود.اينها را جلو مى‏خواهد بگيرد اسلام، مى‏خواهد زن را حيثيت و احترامش را حفظ كند، مى‏خواهد شخصيت به زن بدهد كه از اين شيئيت بيرون بيايد. اينها مى‏خواهند بفروشند، از اين دست به آن دست كنند، اين را مخالف است اسلام. با زن مخالف است اسلام،؟! اسلام به زن خدمتى كرده است كه در تاريخ همچون سابقه‏اى ندارد، اسلام زن را از توى آن لجنزارها برداشته‏است و آورده شخصيت به او داده است، اسلام با زن مخالف است؟! اينها تبليغات است.

تبليغات اجانب بر عليه اسلام و روحانيت توطئه‏اى براى استثمار

مى‏خواهند شما را از اسلام دور كنند و مالتان را بخورند. اينها مى‏خواهند شما را از روحانيت

صحيفه نور، جلد سوم، صفحه 83

كنار بزنند و مالتان را بخورند. مى‏خواهند نگذارند فرهنگ شما رشد پيدا كند و اموال زيرزمينى‏تان را بخورند و در اسارت نگهتان دارند تا آخر و اگر امروز همه ملت دست به دست هم ندهند و هر چه خواهد شد، خودشان را نجات ندهند از اين گرفتارى، تا آخر در گرفتارى هستند.

همراهى و سازش با شاه، خيانت به اسلام و مسلمين است

و هر كس يك كلمه بگويد كه موافق باشد با سازش با اين مرد، خيانت كرده هم بر اسلام و هم بر مسلمين و هم بر كشور خود خيانت كرده است. خودتان را بپائيد و ناظر باشيد اشخاصى را كه مى‏خواهند يك همچنين كارهائى را بكنند. اگر يك وقت از دهن كسى بيرون آمد، تو دهنى به او بزنيد كه همچنين غلطى را نكند. انشاءالله خداوند همه‏تان را حفظ كند، موفق باشيد و خدمت كنيد به كشور خودتان و اسلام خودتان.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 84

تاريخ: 18/8/57

بيانات امام خمينى در جمع گروهى از جوانان دختر و پسر فرانسوى علاقه‏مند به اسلام

بسم الله الرحمن الرحيم

با اين دسته گلى كه به حضورتان تقديم داشتيم، احساس پر شور خودمان را منعكس كرديم كه حضور شما در فرانسه باعث شده علاقه‏مان به اسلام تشديد شود، بخصوص با توجه به وضعيات خاصى كه اينجا ديده‏ايم و علاقه‏مند شديم كه دسته جمعى سفرى به ايران بكنيم و از نزديك رابطه خاصى را كه اسلام بين انسان و خدا مطرح مى‏كند ببينيم.

امام: من اميدوارم كه حكومت اسلامى در ايران تشكيل شود و مزايائى كه در حكومت اسلام هست، بر بشر روشن گردد تا بشريت بفهمد كه اولا اسلام چگونه است و روابط بين حكومت و ملت‏ها چه روابطى است و طرز اجراى عدالت به چه صورت است و شخص اول مملكت در زندگى با رعيت هيچ فرقى ندارد. اگر چنانچه بعضى از مزاياى اسلام را مردم بفهمند، اميد اين هست كه همه به اسلام رو بياورند. در حكومت اسلام، شخص اول كه خليفه مسلمين است زندگى عاديش در عرض فقيرترين افراد و يا پايين‏تر از آن است و عدالت اجتماعى و برنامه‏هائى را كه اسلام اجرا مى‏كند به مصلحت تمام طبقات‏است، اين نوع حكومت سابقه ندارد.

حاكم اسلام مثل حاكم‏هاى ديگر از قبيل سلاطين، يا روساى جمهورى نيست. حاكم اسلام، حاكمى است كه در بين مردم، در همان مسجد كوچك مدينه مى‏آمد و به حرفهاى مردم گوش مى‏كرد و آنهائى كه مقدرات مملكت دستشان بود، مثل ساير طبقات مردم در مسجد اجتماع مى‏كردند و اجتماعشان به صورتى بود كه كسى كه از خارج مى‏آمد نمى‏فهميد كه كى رئيس مملكت است و كى صاحب منصب است و چه كسانى مردم عادى هستند. لباس همان لباس مردم، معاشرت همان معاشرت مردم و براى اجراى عدالت طورى بود كه اگر چنانچه يك نفر از پائين‏ترين افراد ملت، بر شخص اول مملكت، ادعائى داشت و پيش قاضى مى‏رفت، قاضى شخص اول مملكت را احضار مى‏كرد و او هم حاضر مى‏شد و اگر چنانچه اسلام آنطورى كه هست پياده شود و اجرا گردد، اميد آن را داريم كه تمام بشر تحت لواى اسلام درآيند، تمام مكتب‏ها شكست بخورد و مع الاسف نگذاشتند مردم اسلام را بشناسند براى مردم، گاهى اسلام را به صورت و وصف ارتجاع تعبير كرده‏اند و گاهى به خشونت تعبير كرده‏اند و گاهى به اينكه چيزى كه در هزار و چند سال پيش از اين بوده است و حالا نمى‏تواند جامعه را اداره كند، تمام اينها تبليغات سوء است و شواهد زنده‏اى در متن اسلام است كه اين

صحيفه نور، جلد سوم، صفحه 85

مسائل اينطور نيست كه مبلغين ساير ملل براى اسلام گفته‏اند و ما مى‏خواهيم اسلام را، لااقل حكومتش را به يك نحوى كه به حكومت اسلام در صدر اسلام شباهت داشته باشد اجرا بكنيم تا شما معنى درست دموكراسى را به آن حدى كه هست بفهميد و بشر بداند كه دموكراسى كه در اسلام است با اين دموكراسى معروف اصطلاحى كه دولت‏ها و روساى جمهور و سلاطين ادعا مى‏كنند، بسيار فرق دارد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 86

تاريخ: 18/8/57

مصاحبه امام خمينى با راديو تلويزيون هلند

سؤال: نام شما بر سر زبان جوانان ايران است. چگونه مى‏خواهيد اين محبوبيت عجيب را تشخيص بدهيد؟

جواب: آنها تشخيص دادند كه ما همان مطالبى را تعقيب مى‏كنيم كه در نهاد آنها و آرزوى ديرينه آنهاست و ما را خدمتگزار خود مى‏دانند، از اين جهت به ما علاقه دارند كما اينكه من به آنان علاقه دارم.

سؤال: موقعيت كمونيست‏ها را در ايران چگونه ارزيابى مى‏كنيد؟ تا چه اندازه و علل ارزيابى؟ نظر شوروى درباره وضع فعلى چيست؟

جواب: كمونيست‏ها در ايران قدرتى ندارند. تقريباً همه ايرانيان مسلمان هستند و در اين نهضت ثابت كردند كه چقدر به اسلام علاقه دارند و حكومت اسلامى مى‏خواهند. اما شوروى مانند ساير ابرقدرت‏ها پشتيبانى از شاه مى‏كند و اين ابرقدرتها با اين پشتيبانى مى‏خواهند شاه را حفظ كنند لكن دير شده است و نمى‏توانند او را حفظ كنند ملت، شاه را نمى‏خواهند، او بايد برود.

سؤال: در وضع فعلى فرانسه، بعضى از وكلاى مجلس راجع به اقامت شما در فرانسه از دولت سوالاتى كرده و اظهار نگرانى نموده‏اند. آيا نظر حضرتعالى چيست؟

جواب: ما از دولت فرانسه كه هميشه خود را از طرفداران حقوق بشر معرفى مى‏كند، انتظار داريم همگام با ما نهضتى را كه عليه ظلم و ستم شاه در ايران برپا شده است و هيچ مطلبى غير از مطالب مشروعه اوليه حقوق بشر را خواستار نيست، تائيد نمايد و به پشتيبانى ما برخيزد و اگر آزاديخواه است، آزاديخواهى خود را به اثبات برساند. و از ملت فرانسه انتظار داريم كه از ملت ايران دفاع نمايد. ملتى كه زير پاى ابرقدرت‏ها هر روز كشته و زخمى مى‏دهد و باز

صحيفه نور، جلد سوم، صفحه 87

براى احقاق حقوق خود دست از مبارزات آزاديخواهانه خود برنداشته است.

سؤال: مى‏توان گفت بعد از به وجود آمدن دولت جديد و زندانى كردن عده‏اى، مساله و موقعيت جديدى بوجود آمده است؟

جواب: ايران از مدتى پيش با حكومت نظامى اداره مى‏شود و اين كارهايى كه شاه مى‏كند مانورهايى است كه تاثيرى در نهضت ما ندارد و طرح‏هايى است كه به تحريك شاه و اجانب عمل مى‏شود ولى فايده‏اى براى شاه ندارد. شاه شديداً مورد خشم ملت واقع شده است دولت نظامى، وجود و عدمش يكسان است.

سؤال: آيا يك هماهنگى بين كليه نيروهاى مخالف در ايران امكان‏پذير است؟

جواب: ما نيروى مختلفى نداريم. ملت ايران به تمام معنى به پاخاسته است كه حق خودش را مطالبه كند و آنهايى كه وابسته به شاه هستند و از او جيره خوارى مى‏كنند، آنها مى‏شود مختلف باشند تا با يك سياست هماهنگى پيدا كنند. ملت ايران يكپارچه است و هر شخصى كه با خواست ملت ايران مخالفت كند خائن است.

سؤال: آيا شما آماده فرمان دادن حركت مسلحانه عليه شاه هستيد؟

جواب: ما اميدواريم بدون جنگ مسلحانه به پيروزى برسيم و شاه كنار برود و اگر چنانچه يك وقت اقتضا كرد، مبارزه مسلحانه را مورد بررسى قرار مى‏دهيم.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 88

تاريخ: 18/8/57

مصاحبه امام خمينى با خبرنگاران برزيلى، انگليسى، تايلندى، ژاپنى، و آمريكائى

سؤال: حضرت آيت الله! پس از اين ناراحتى‏ها و ناآرامى‏هاى اخير دانشجويان و سپس روى كار آمدن يك دولت نظامى، آيا شما فكر مى‏كنيد اوضاع كنونى براى سرنگونى شاه است؟ و آيا توقيف آقاى هويدا نخست وزير اسبق، تغييرى در اوضاع ايجاد كرده است؟ و بالاخره آيا شما هواداران خودتان را به يك مبارزه مسلحانه عليه شاه تشويق و توصيه خواهيد نمود؟

جواب: دولت نظامى‏تاثيرى در مسائل ايران ندارد بلكه در ازياد ناراحتى‏ها و اعتصابات و تظاهرات نقش اساسى دارد، لذا پس از تشكيل حكومت نظامى، مسائل بدين صورت كه ملاحظه ميكنيد، تشديد شده است، چنانچه توقيف هويدا هم اثرى ندارد، اين هم يك مانورى است كه خيال مى‏كنند براى اسكات مردم، اينگونه امور تأثير دارد. چيزى كه بلا اشكال تأثير فى الجمله دارد اين است كه خود شاه و سلسله او بروند و آنوقت يك آرامش نسبى حاصل خواهد شد. و اما روش ما در مبارزه عجالتاً همين است كه هست و من اميد اين را دارم كه همه مسائل را حل كند لكن اگر طول كشيد و احتياج افتاد، تجديد نظر خواهيم كرد.

سؤال: حضرت آيت الله! براى جانشينى رژيم كنونى، شما خواستار جمهورى اسلامى هستيد، چنين دولتى آيا آزادى‏هاى دموكراتيك را براى همه مردم تضمين خواهد كرد؟ و در چنين دولتى نقش خود شما شخصاً چه خواهد بود؟ ضمناً در مورد آزادى‏هاى دموكراتيك مى‏خواهيم بدانيم آيا كمونيست‏ها و ماركسيست‏ها آزادى اظهار عقيده و بيان خودشان را دارند يا نه؟

جواب: دولت اسلامى، يك دولت دموكراتيك به معناى واقعى است و براى همه اقليت‏هاى مذهبى آزادى به طور كامل هست و هر كسى مى‏تواند اظهار عقيده خودش را بكند و اسلام جواب همه عقايد را به عهده دارد و دولت اسلامى، تمام منطق‏ها را با منطق جواب خواهد داد. و اما من هيچ فعاليت در داخل خود دولت ندارم و به همين نحو كه الان هستم، وقتى هم كه دولت اسلامى تشكيل شود، نقش هدايت را دارم.

صحيفه نور، جلد سوم، صفحه 89

سؤال: سياست خارجى جمهورى اسلامى، خصوصاً در رابطه با ابرقدرتها چه خواهد بود؟

جواب: سياست دولت اسلامى، حفظ استقلال، آزادى ملت و دولت و كشور و احترام متقابل بعد از استقلال تمام مى‏باشد و فرقى بين ابرقدرت‏ها و غير آنها نيست.

سؤال: شما نفوذ غرب بخصوص آمريكا را مذموم شمرده‏ايد، اين نفوذ چگونه مى‏تواند محدود شود اگر ايران به اين ترتيب كنونى به فنون و تكنولوژى غربى وابسته است و غرب هم احتياج مبرمى به نفت خام شما دارد؟

جواب: حكومت اسلامى و خواست ملت ما براى همين است كه نفوذ غرب و همه كشورها را در ايران از بين ببرد. وقتى يك ملت با تمام اقشار آن براى يك هدف قيام كردند، هيچ نفوذى نمى‏تواند خلاف آن را تحميل كند. و اما قضيه نفت، ما بعد از اينكه استقلال خود را به دست آورديم و نفت در اختيار ما قرار گرفت، مى‏خواهيم بر حسب اختيار خودمان نفتمان به فروش رود و ارز گرفته و صرف مصالح كشور كنيم، ما از حيث فروش مضايقه‏اى نداريم ليكن نه مثل فروشى كه الان انجام مى‏گيرد.

سؤال: حضرت آيت الله! تا چه مدت انتظار خواهيد كشيد كه شاه روى كار باشد و بعد دستور جهاد مسلحانه بدهيد؟

جواب: تا وقتى مايوس شوم از اينكه به ترتيبى كه در پيش است، مقصود ما حاصل نشود.

سؤال: براى يكشنبه آينده در تهران دستور اعتصاب عمومى صادر شده است، آيا اين آغاز يك مبارزه جدى با دولت نظامى كنونى در ايران است؟

جواب: مبارزه به همين شكلى كه هست، هميشه جدى بوده منتها نوسان داشته است، البته حكومت نظامى و دولت نظامى موجب ناآرامى مردم و بيشتر شدن اين اعتصابات و تظاهرات شده است.

سؤال: نتيجه مذاكرات شما با آقاى دكتر كريم سنجابى و جبهه ملى چه بوده است؟

جواب: مذاكرات به آن معنائى كه گفته مى‏شود توافق حاصل شده است، نبوده. من مسائلى را كه مورد

صحيفه نور، جلد سوم، صفحه 90

نظرم بوده طرح كردم و آنها قبول كردند. من مسائلى را كه هميشه خواست ملت است طرح مى‏كنم، هر كس آن را پذيرفت به خواست ملت عمل كرده است. خواست ملت، رفتن شاه و استقرار حكومت اسلامى است، به تظاهرات بنگريد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 91

تاريخ: 18/8/57

مصاحبه امام خمينى با مجله‏ى هفتگى نيورووآمستردام

سؤال: چه چيز را از شاه خرده مى‏گيريد؟ مشروعيتش، اختناقش و يا اعمال اقتصادى و اجتماعيش؟

جواب: اولاً در آغاز، سلطنت شاه و نيز پدرش بر خلاف ميل ملت بوده و ثانياً از ناحيه اجانب و براى حفظ منافع آنان بر ما تحميل شده است، به همين جهت كليه برنامه‏هاى اقتصادى و سياسى و فرهنگى و نظامى وى همگى بر خلاف مصالح مردم انجام شده كه نتايج زيانبار آن در همه زمينه‏ها اكنون مشهود است.

سؤال: چرا تغيير جهت شاه، شما را قانع نمى‏كند؟ آيا مردم ايران از پاكسازى نظاميان راضى نخواهند شد؟ چگونه در مقابل ارتش مقاومت مى‏كنيد؟

جواب: شاه زير فشار ملت تن به اين تغيير جهت داده است و اين براى رهائى از بن بستى است كه گرفتار آن شده است تا آتش خشم مردم را خاموش كند و سپس با تجديد قوا مجدداً دست به خيانت بزند و در برابر ملت، نه ارتش و نه هيچ قدرتى نمى‏تواند بايستد، مگر تا كنون شاه با اتكاء به ارتش حكومت خود را تحميل نكرده است كه مى‏بينيم شكست خورده است.

سؤال: اگر شاهنشاهى از بين برود، چگونه مى‏خواهيد جمهورى اسلامى خود را از پايه بسازيد به طورى كه مطمئن باشيد كه از تغييرات، كسانى كه از رژيم شاه استفاده كرده‏اند دوباره به نفع خود استفاده نكنند؟

جواب: ما با تكيه بر دستورات اسلامى و اجراى مقررات آن در همه زمينه‏ها تلاش خواهيم كرد كه از سوئى دست عناصر فاسد كوتاه شود و از طرفى انگيزه‏هاى فاسد كننده نابود شود و ديگر اينكه عموم مردم را موظف مى‏دانيم كه انحراف از مسير اسلامى را در هر كجا كه مى‏بينند از پائين‏ترين و بالاترين مقامات بلافاصله جلوگيرى كنند و بدين ترتيب از رشد فساد جلوگيرى مى‏شود و مجال بر عناصر فاسد نيز بسته مى‏ماند.

صحيفه نور، جلد سوم، صفحه 92

سؤال: بازگشت به قوانين قرآن براى زنان يعنى چه؟ تفريحات مردم در چه حدى است؟ (الكل، فيلم و غيره)

جواب: در نظام اسلامى، زن به عنوان يك انسان مى‏تواند مشاركت فعال با مردان در بناى جامعه اسلامى داشته باشد ولى نه به صورت يك شى، نه او حق دارد خود را به چنين حدى تنزل دهد و نه مردان حق دارند كه به او چنين بينديشند و در مورد آنچه را كه به نام تفريحات شناخته شده است، اسلام با هر چيزى كه انسان را به پوچى و از خود بيگانه شدن مى‏كشاند، مبارزه ميكند. شرابخوارى و ميگسارى در اسلام ممنوع است. فيلم‏هاى منحرف كننده از اخلاق متعالى انسان، ممنوع است.

سؤال: برنامه شما راجع به اصلاحات ارضى، برنامه صنعتى كردن، فروش مواد اوليه مثل نفت و موضع شما در مورد اوپك و جنگ اعراب چيست؟

جواب: ايران به سرعت مى‏تواند مشكل كشاورزى خود را حل كند به طورى كه هم كشاورز به يك زندگى انسانى در حد ديگران برسد و هم مملكت از واردات مواد غذائى بى نياز گردد و ما براى صنعتى شدن كشور تلاش مى‏كنيم و لكن نه صنعت مونتاژ كه هم كشور را هر چه بيشتر به اجانب وابسته كرده است و هم اكثريت فقير و محروم را در خدمت مشتى ثروت اندوز متجاوز قرار داده است.

سؤال: آيا بعد از تمام شدن مدت ويزاى توريستى شما تا دو ماه ديگر مايل هستيد فرانسه را به قصد يك كشور ديگر اروپاى غربى ترك كنيد؟ آيا به هلند خواهيد رفت؟

جواب: اقامت من در پاريس موقتى است و در اولين فرصت كه امكان فعاليت در يك كشور اسلامى داشته باشم به آنجا مى روم.

سؤال: در مورد تحويل كشتى هلندى به نيروى دريائى ايران در حالى كه كشور به شدت از طرف آمريكا مسلح شده است، چه فكر مى‏كنيد؟

جواب: اصلى كه غير قابل تغيير است، اين است كه سياست خارجى ما بايد بر مبناى حفظ آزادى و استقلال كشور و نيز حفظ مصالح و منافع ملت ايران باشد ولى در خصوص اين گونه مسائل، مسوولين فنى دولت منتخب، در آينده آنها را بررسى مى‏كنند و دولت تصميم مى‏گيرد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 93

تاريخ: 19/8/57

پيام امام خمينى به ملت ايران در مورد كمك به مسلمانانى كه در رابطه با مبارزات اسلامى ايران خسارت ديده‏اند

بسم الله الرحمن الرحيم

خدمت ذى شرافت عموم علماى اعلام و حجج اسلام ايران دامت بركاتهم واعلت كلمتهم

پس از اهداى سلام و تحيات وافره، به عرض محترمتان مى‏رساند، در اين موقع كه دست جنايتكاران و دژخيمان شاه بيش از پيش به خون جوانان و اطفال ما آغشته شده است و كشتگان و مجروحان بسيارى به جا گذاشته و عده كثيرى را در سراسر كشور بى‏خانمان و بى‏سرپرست نموده است و حضرات آقايان و اينجانب را به عزا نشانده است، در اين موقع كه اعتصابات و تعطيلات عمومى براى اعتراض به دستگاه جبار و احقاق حق مردم بى‏پناه صورت گرفته است، بديهى است اين حوادث ضايعاتى در دنبال دارد و قشرهائى از كسبه و كارمندان و كارگران محترم و محروم دچار مضيقه شده و مى‏شوند و اين امر موجب نگرانى شديد اينجانب است لهذا از حضرات آقايان تقاضاى محترمانه دارم كه در تمام شهرستان‏ها و توابع آنها هيئت‏هائى را كه مورد وثوق هستند، انتخاب و مقرر فرمايند تا نياز نيازمندان را چه از حيث لزوم جراحى و چه از حيث فقدان سرپرست و چه دراثر گرفتارى‏هاى اقتصادى كه در اثر اعتصابات و تعطيلات بحق خود با آن دست به گريبانند بر طرف نموده و به قدر مقدور نيازهاى آنان را رفع كنند، تا با پشتگرمى با اعتصابات خود ضربه شديدى بر پيكر دشمن وارد آورند و بر ملت شجاع و آگاه است كه خود نيز مستقيماً به خواهران و برادران خود كمك كنند و دين الهى خود را ادا نمايند.

حضرات آقايان مجازند از سهم مبارك امام در اين امر مشروع و مقدس صرف نمايند و وكلاى اينجانب در هر كجا هستند مجازند تا نصف سهم مبارك امام عليه السلام را صرف اين نيازها نمايند و نيز حضرات آقايان از بازرگانان و مردم خيرخواه دعوت نموده و آنان را تشويق كنند تا نگذارند برادران و خواهران آنان كه در راه اسلام و احقاق حق خود صدمه ديده‏اند و به ملت بزرگ خود خدمت كرده‏اند و در راه آنان خون داده‏اند، به سختى بيفتند. از خداوند تعالى عظمت اسلام و سربلندى ملت عظيم الشان اسلام و ايران را خواستارم و قطع ايادى اجانب را اميدوار.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 94

تاريخ: 19/8/57

مصاحبه امام خمينى با خبرنگاران آلمانى، فرانسوى، ايتاليائى، اسپانيائى

سؤال: حضرت آيت الله لطفاً درباره آن قسمت از قانون اساسى 1906 كه طبق نظرتان بايد تغيير پيدا كند و جمهورى اسلامى بوجود آيد، توضيحاتى بفرمائيد.

جواب: قانون اساسى دو مرحله داشته است:

1- مرحله پيش از كودتاى رضاخان، در آن وقت طورى بوده است كه ايرانى‏ها و مسلمين نمى‏توانسته‏اند طرح حكومت اسلامى را بدهند از اين جهت براى تقليل ظلم استبدادهاى قاجار و پيش از قاجار بر اين شدند كه قوانين وضع شود و سلطنت به صورت سلطنت مشروطه درآيد. در عين حال در قوانين پيش‏بينى اين مسائل شده است. تمام مسائلى را كه الان ما مطرح مى‏كنيم مى‏توانيم به متمم قانون اساسى استناد كنيم. اين يك مرحله است از قانون اساسى.

2- مرحله‏اى بود كه پس از كودتاى رضا شاه انجام گرفت و به قانون اساسى اضافه شد. در آنوقت رضاشاه كودتا كرد و به دنبال او قضايائى واقع شد و بالاخره به اين منتهى گرديد كه رضا شاه با قدرت سرنيزه و قلدرى قانون اساسى را تغيير دهد و يك مجلس موسسان با زور و قلدرى تاسيس كرد و ملت به هيچ وجه با او موافق نبود. در مجلسى كه ملت هيچ گونه دخالتى در آن نداشت، موادى از قانون اساسى را تغيير داد، سلطنت قاجار را منقرض و سلطنت پهلوى را تصويب نمود. بنابر اين، قانون اساسى در مرحله اول با حفظ متمم آن، براى همين مسائلى كه ما طرح كرده‏ايم مى‏تواند مستند ما باشد. در مرحله دوم، مساله سلطنت رضا شاه و سلسله پهلوى اصلاً قانونيت نداشته و اين سلسله بر خلاف قانون اساسى بر اين مملكت تحميل شده است. رضا شاه را انگليسى‏ها بر ما تحميل كردند و بعد هم كه متفقين به ايران آمدند محمدرضا شاه را تحميل نمودند.

سؤال: حضرت آيت الله! شما در برنامه‏هاى خودتان و براى حل مشكلات اقتصادى، گويا نظر داده‏ايد كه مى‏خواهيد بانك‏ها را ببنديد، آيا در شرايط كنونى در اين دوران از وضع اقتصادى ممكن است ما بانك‏ها را ببنديم؟

صحيفه نور، جلد سوم، صفحه 95

جواب: چنين مساله‏اى اصلاً نبوده است، بنابراين سؤال شما اساسى ندارد.

سؤال: حضرت آيت الله! از چندى پيش شاه نسبت به بعضى از مخالفين خود نظر مساعدى را نشان داده است، چرا شما نظر موافق شاه را رد كرده‏ايد؟ و همين طور مى‏پرسند كه شما با آقايان مهندس بازرگان و دكتر سنجابى در اينجا ملاقات‏هائى داشته و مذاكراتى كرده‏ايد، نتيجه مذاكرات چه بوده است؟

جواب: اما مسائلى كه شاه هميشه طرح مى‏كند و به صورت‏هاى مختلف در مى‏آورد، تمام اينها براى فريب ملت است. ملت كه اكنون رشد پيدا كرده و خيانت‏ها و جنايت‏هائى كه در اين 50 سال در ايران شده ملاحظه كرده است، خدعه‏ها را نمى‏پذيرد و اينكه ما نپذيرفتيم، براى اينكه ملت نمى‏پذيرد ما هم نمى‏پذيريم و تمام اينها خدعه است.شاه مى‏خواهد با اين خدعه‏ها بر تخت سلطنت مستقر شود و بعد از چندى كارهاى خود را و بلكه بدتر از آن را شروع كند. و اما مذاكرات با آقايان بازرگان و سنجابى، بله اينها آمدند و من مسائل ايران را و مصالح ملت را به آنان گفته‏ام و آنان هم مخالفتى ابراز نداشتند.

سؤال: حضرت آيت الله! چندى است كه اقليت‏هاى مذهبى مثل يهوديان، مسيحيان و زرتشتيان احساس ترس و ناراحتى مى‏كنند، وضعيت آينده آنها را در يك حكومت اسلامى چگونه مى‏بينيد و چه نظرى داريد؟ بخصوص كه در كشورهاى غربى اينگونه برخوردها را با اقليت‏ها به عنوان يك نوع نژادپرستى تلقى مى‏كنند.

جواب: تمام مطالبى كه اخيراً پخش شده تبليغاتى است كه شاه بر ضد اين نهضت به راه انداخته است. اسلام نسبت به اين اقليت‏ها احترام قائل است و اين شاه است كه مى‏خواهد با اين حرف‏ها نهضت ما را آلوده كند. بايد غرب متوجه باشد كه اسلام نسبت به اقليت‏هاى مذهبى بسيار با احترام رفتار مى‏كند. من بارها گفته‏ام كه آنان در ايران آزادانه مراسم خود را انجام مى‏دهند و ما موظفيم از آنان نگهدارى نمائيم.

سؤال: نظر حضرت آيت الله در مورد روى كار آمدن دولت نظامى جديد و دستگيرى هويدا نخست وزير اسبق و همچنين تصميمى كه نخست وزير ازهارى در مورد ثروت خاندان پهلوى اعلام كرده است، چيست؟

جواب: تمام اينها تشبثاتى است كه هيچ كدام ارزش و واقعيت ندارد. هويدا از شركاء شاه و يك‏

صحيفه نور، جلد سوم، صفحه 96

شريك ضعيفى بود كه در خيانت‏ها با شاه شركت داشت و شاه ظاهراً هويدا را براى نجات خودش دستگير كرده است. غرض اين است ملت را فريب دهد كه مى‏خواهد اصلاحات كند، چنانچه قضيه ثروت خاندان پهلوى و اينكه مى‏خواهند تعديلى بكنند، بيش از فريب هيچ نيست. اول بايد از خود شاه سؤال كنند و او را در مورد اينهمه ثروتى كه از ايران خارج كرده و در بانك‏هاى خارجى همه را متمركز نموده است محاكمه نمايند و بعد خاندانش را. او و خاندان او جناياتى را كه مرتكب شده‏اند قابل كنترل نيست و اينها هم نمى‏خواهند كارى بكنند، اينها مى‏خواهند فريب دهند.

اما دولت نظامى هم كه صورت ديگرى از شاه است، صورت قلدرى شاه است، اين هم نهضت را و ناآرامى مردم را تشديد كرده و مى‏كند. از ايران هم اين چنين گزارش رسيده است.

سؤال: آيا حضرت آيت الله خيال دارند پس از پيروزى انقلاب و بازگشت به ايران در راس حكومت قرار بگيرند و مسووليت رسمى در دولت جديد بپذيرند يا خير؟

جواب: خير، ما مسووليت هدايت را داريم، اشتغال به كارهاى ديگر خير.

سؤال: به نظر حضرت آيت الله چه چيزى در ايران بايد عوض شود و برنامه سياسى شما چيست؟

جواب: تمام خرابكارى‏هاى محمدرضا شاه بايد اصلاح شود. قراردادهائى كه بر ضرر ملت است، پيش ملت اعتبار ندارد. برنامه سياسى ما ابتدا آزادى، دموكراسى حقيقى و استقلال به تمام معنى و قطع ايادى دولت‏هايى كه تصرفاتى در داخل مملكت كرده‏اند مى‏باشد.

سؤال: حضرت آيت الله! سياستى را كه شما در آينده در قبال دولت آلمان خواهيد داشت، چگونه ارزيابى مى‏كنيد؟ آيا به نظر شما سياست كنونى كه بين ايران و آلمان هست تغيير پيدا خواهد كرد؟

جواب: آلمان هم مثل ساير كشورهاست و هر قراردادى با آلمان اگر به ضرر ملت ما باشد اعتبار ندارد و ما با آلمان و ساير كشورها با احترام متقابل عمل مى‏كنيم و اجازه ظلم به آنها نمى‏دهيم، چنانچه به آنها ظلم نخواهيم كرد.

سؤال: اينها اصرار دارند كه در مورد 14 هزار آلمانى كه مى‏گويند در ايران وجود دارند، شما در آينده

صحيفه نور، جلد سوم، صفحه 97

با آنها چه كار خواهيد كرد؟

جواب: اگر آنها به كارهاى عادى خودشان بپردازند و يا در خدمت دولت، طورى كه مصلحت ايران است عمل كنند مجازند كه در ايران بمانند.

سؤال: حضرت آيت الله! فرموده‏ايد كه نظام آينده ايران يك جمهورى اسلامى است، نقش ساير احزاب سياسى مخالف شاه كه غير اسلامى هستند، در اين جمهورى چه خواهد بود؟

جواب: فعاليت‏هاى احزاب اگر چنانچه مضر نباشند آزاد است.

سؤال: تاثير استقرار يك جمهورى اسلامى موفق را در ايران بر روى مناطق مسلمان نشين روسيه شوروى چگونه مى‏بينيد؟ آيا به نظر حضرتعالى دليل مخالفت روس‏ها با جنبش اسلامى به خاطر نگرانى آنها از تاثيرات يك جنبش موفق در ايران بر روى مناطق مسلمان نشين نيست؟

جواب: درست نمى‏شود پيش‏بينى كرد كه چه تاثيرى دارد لكن مخالفت شوروى با نهضت ما و موافقت با شاه بدين جهت است كه مى‏خواهد در ايران دست و نفوذ داشته باشد و در امور داخلى ما دخالت كند. حكومت اسلامى نه به او و نه به دولت‏هاى ديگر اجنبى چنين اجازه‏اى نخواهد داد.

سؤال: به نظر حضرتعالى در صورت ادامه مبارزات كنونى، نقش ارتش و آينده ارتش چگونه خواهد بود؟ آيا حضرتعالى تصور مى‏فرمائيد كه با شيوه‏هاى كنونى مبارزه، جنبش موفق شود، يا اينكه امكان دارد مجبور باشيد شيوه‏هاى ديگرى را هم اتخاذ كنيد؟

جواب: ما اميد اين را داريم كه با همين شيوه حاضر، نهضت موفق شود. همچنين اميد اين را داريم كه ارتش به خود آمده و به ملت بپيوندند و اگر چنانچه از اين شيوه مايوس شديم ممكن است راجع به شيوه فعاليت نهضت تجديد نظر كنيم.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 98

تاريخ: 19/8/57

مصاحبه امام خمينى با مجله آمريكائى

سؤال: اگر شاه سرنگون شود، نقشى را كه ايالت متحده خواهد داشت چه خواهد بود؟

جواب: آنچه را كه ما از آمريكا انتظار داريم اين است كه به مصالح ملت و استقلال مملكت ما احترام بگذارد و از دخالت در امور ما خوددارى كند.

سؤال: در صورت دخالت روسيه، آيا شما از اثرات سياسى آن بيمناك نيستيد؟

جواب: ما در راه كسب آزادى و استقلال از هيچ قدرتى نمى‏هراسيم و در صورت دخالت روس‏ها، روش ما همان خواهد بود كه با ديگران داريم.

سؤال: تحت حكومت جديد، آيا ايران به تجهيزات پيچيده و گرانبهاى نظامى كه شاه اكنون از آمريكا مى‏خرد، نيازى خواهد داشت؟

جواب: ما با خريد اسلحه كه حاصلى براى مردم فقير كشورمان ندارد مخالفيم، نه در گذشته نياز داشته‏ايم و نه در آينده نيازى خواهيم داشت.

سؤال: به نظر شما چرا آمريكا مى‏كوشد كه شاه را بر تخت شاهى نگاه دارد؟

جواب: چون در غارت مخازن كشور ما و تاسيس پايگاه‏هاى نظامى در نقاط مختلف مملكت، شاه دست نشانده‏اى مطيع و تسليم است.

سؤال: آيا شما تمايلى به فروش نفت به آمريكا داريد؟

جواب: ما نفت خود را به آمريكا و ساير مشتريان مى‏فروشيم اما نه به شكلى كه اكنون عمل مى‏شود

صحيفه نور، جلد سوم، صفحه 99

كه كاملا" به ضرر ملت است، بلكه بر اساس رعايت مصالح ملت خودمان و با حفظ استقلال كشور.

سؤال: آيا هيچ احتمال مى‏رود كه يك انقلاب موفق در ايران، كشورهاى خليج را نيز تحت تاثير قرار دهد؟

جواب: هيچ حادثه‏اى در جهان امروز در هر نقطه‏اى كه اتفاق مى‏افتد بدون تاثير در نقاط ديگر نيست لكن ميزان اثر پذيرى مردم در نقاط ديگر بستگى به آگاهى و انتخاب خود آنان دارد.

سؤال: تاكنون شما فرمان جنگ مسلحانه صادر نكرده‏ايد، آيا اگر شرايط اقتضا كند، چنين خواهيد كرد؟

جواب: ما اميدواريم كه ملت با روش‏هاى كنونى به اهداف خود برسد، اگر شاه و حاميان وى دست از لجاجت برندارند، اين موضوع را مورد بررسى قرار خواهيم داد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 100

تاريخ: 19/8/57

مصاحبه امام خمينى با نماينده سازمان عفو بين المللى

سؤال: هدف شما سرنگونى نظام شاهنشاهى و آزادى مردم تحت ستم ايران و استقرار حكومت اسلامى است.

الف - آيا حركت كنونى ايران متشكل است و داراى يك تشكيلات مى‏باشد؟

ب - شما چه معيارهائى را براى شايسته بودن يك تشكيلات، مقرر مى‏فرمائيد؟

ج- چه معيارهائى را مقرر مى‏نمائيد كه نشان دهنده شايستگى و لياقت گروه يا گروه‏هائى باشد كه پس از پيروزى، هدايت مردم مى‏تواند به عهده آنها باشد؟

جواب: الف - در بدترين شرائط اختناق و خفقان كه بر ايران حاكم است، عملكرد نهضت ملت ايران نشانه وجود يك روح تشكيلاتى است كه توانسته است جنبش را به مرحله كنونى برساند و به موازات نزديك شدن جنبش به مرحله بهروزى نهائى، فرم تشكيلات قطعى‏تر و اعلام خواهد شد.

ب - برخوردارى از يك رهبرى صد درصد مورد اعتماد و امين، داشتن شعارها و آرمان‏هائى كه كاملا تجسم دهنده خواسته‏هاى عموم مردم باشد، از معيارهاى ضرورى و اوليه است و آن شعارها در مرحله كنونى عبارت است از سرنگونى سلطنت پهلوى و برچيده شدن نظام شاهنشاهى و استقرار حكومت اسلامى.

ج - نداشتن سوابق مشكوك و شناختن درست هويت جامعه ايرانى و آرمان‏هاى اساسى آنها در ابعاد مادى و معنوى، تقوا و صدافت و درستى در عمل، قدرت رهبرى و اداره امور و استقامت در مبارزه براى عقيده شرائط اساسى براى هدايت مردم است.

سؤال: الف: آيا در حكومت اسلامى، ماركسيست‏ها آزادى عقيده و آزادى بيان عقيده دارند؟ ب - آيا در حكومت اسلامى، ماركسيست‏ها آزادى انتخاب شغل دارند؟

جواب: الف: در حكومت اسلامى، همه افراد داراى آزادى در هر گونه عقيده‏اى هستند و ليكن آزادى خرابكارى را ندارند.

صحيفه نور، جلد سوم، صفحه 101

ب: در اسلام، آزادى انتخاب شغل بر هر فردى برحسب ضوابط قانونى محفوظ است.

سؤال: از نظر اسلامى، زنان تا چه حد مجازند در ساختمان بناى حكومت اسلامى شركت نمايند؟

جواب: زنان از نظر اسلام، نقش حساسى در بناى جامعه اسلامى دارند و اسلام زن را تا حدى ارتقاء مى‏دهد كه او بتواند مقام انسانى خود را در جامعه باز يابد و از حد شئى بودن بيرون بيايد و متناسب با چنين رشدى مى‏تواند در ساختمان حكومت اسلامى مسووليت‏هائى به عهده بگيرد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 102

تاريخ: /8/57

مصاحبه امام خمينى با نماينده

سؤال: آيا حركت ايران داراى تشكيلات سياسى است؟

جواب: اين حركت از متن جامعه و فطرت انسانها برخاسته است و متكى به شخص يا اشخاصى نيست و از روحيه قوى تشكيلات سياسى آشنا با فهم مردم جامعه ايران برخوردار است و اين عامل، خود تضمين كننده جايگزينى يك تشكيلات سياسى نيرومند به جاى رژيم شاه مى‏باشد.

سؤال: در تماس‏هايى كه رهبران مخالفين با شما گرفته‏اند نتيجه‏اش مثبت بوده است يا منفى؟

جواب: ملت ايران خواسته‏هاى خود را كه عبارت از سرنگونى سلطنت پهلوى و برچيده شدن نظام شاهنشاهى و برقرارى حكومت اسلامى است، اعلام كرده است و من جمهورى اسلامى را به ملت ايران پيشنهاد كرده‏ام كه بعد از سقوط شاه به آراء عمومى مى‏گذاريم و هيچ گروه و شخصى نمى‏تواند با خواست ملت ايران مخالفت كند و الا محكوم به نابودى است و رهبران مخالفين هم با آنچه من گفته‏ام موافقت كرده‏اند.

سؤال: مشاركت فعال زنان در انقلاب چه معنائى دارد؟

جواب: زندان‏هاى شاه از زنان شيردل و شجاع مملو است. در تظاهرات خيابانى، زنان ما بچه‏هاى خردسال خود را به سينه فشرده، بدون ترس از تانك و توپ و مسلسل به ميدان مبارزه آمده‏اند. جلسات سياسى كه زنان در شهرهاى مختلف ايران بپا مى‏كنند كم نيست، آنان نقش بسيار ارزنده‏اى را در مبارزات ما ايفاء كرده‏اند. مادران شجاع فرزندان اسلام خاطره جانبازى و رشادت زنان قهرمان را در طول تاريخ، زنده كرده‏اند. در چه تاريخى اين چنين زنانى را سراغ داريد، در چه كشورى؟

صحيفه نور، جلد سوم، صفحه 103

سؤال: موضع شما نسبت به اعراب چيست؟

جواب: ما دست خود را به سوى كشورهاى عربى كه به مبارزات خود عليه اسرائيل ادامه مى‏دهند، دراز كرده و هميشه پشتيبان آنان در مقابل اسرائيل بوده‏ايم. اميد است ملت‏هاى عرب از مبارزات ملت ايران دفاع نمايند.

سؤال: قدرت‏هائى كه امكان دارد پس از برچيدن رژيم با آنان همكارى كنيد كدام است؟

جواب: ما با كشورهائى همكارى مى‏نمائيم كه از هم اكنون موضع خودشان را در مقابل شاه روشن كنند.

سؤال: اقليت‏هاى مذهبى در حكومت اسلامى داراى چه حقوقى هستند؟

جواب: تمام‏هاى مذهبى در ايران براى اجراى آداب دينى و اجتماعى خود آزادند و حكومت اسلامى، خود را موظف مى‏داند تا از حقوق و امنيت آنان دفاع كند و آنان هم مثل ساير مردم مسلمان ايران، ايرانى و محترم هستند.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 104

تاريخ: 20/8/57

مصاحبه امام خمينى با روزنامه لبنانى النهار

سؤال: آيا به نظر حضرت آيت الله، با روى كار آمدن دولت جديد نظامى در ايران و دستگيرى هويدا، تغييراتى در وضع ايران رخ خواهد داد؟ آيا اين درگيرى‏ها به يك جنگ داخلى منجر خواهد شد يا نه؟

جواب: آمدن دولت نظامى تاثيرى در امور ندارد، بلكه نهضت را تشديد مى‏كند و كار شاه را سخت‏تر مى‏نمايد و رفتنش را نزديكتر. گرفتن هويدا و امثال او كه در دزدى و فساد شريك شاه بوده‏اند، براى فريب مردم است، اينها هم تاثيرى ندارد.

سؤال: آيا در نظر داريد مبارزه خود را به روش نبرد مسلحانه ارتقا دهيد؟

جواب: اكنون ما به همين ترتيب كه ملت قيام كرده است، اميدواريم كه قضايا حل شود و اگر چنانچه حل نشود، در اين امر تجديد نظر خواهيم كرد.

سؤال: تاييد مسكو و واشنگتن از رژيم شاه را چگونه تفسير و تعبير مى‏كنيد؟

جواب: معلوم است كه اينها بهتر از شاه، نوكرى پيدا نمى‏كنند كه استفاده‏شان را از ايران هر چه زيادتر كند و به ايران خيانت كرده و به آنان خدمت كند. در هر حال آنها خدمتگزارى مى‏خواهند و بهتر از شاه كسى نيست.

سؤال: نظر حضرت آيت الله در مورد جنبش فلسطين و مردم فلسطين به طور اعم و نسبت به بيت المقدس به طور اخص چيست؟ چه روابطى بين شما و سازمان آزاديبخش فلسطين وجود دارد؟

جواب: ما از سالهاى بسيار قبل، هميشه راجع به اسرائيل و غاصب بودن آن صحبت كرده‏ايم.

صحيفه نور، جلد سوم، صفحه 105

هميشه بناى ما اين است كه در كنار برادران فلسطينى خود بايستيم و هر وقت هم قدرت پيدا كنيم، همان طورى كه آنها از حقشان دفاع مى‏كنند، ما هم مثل برادر با آنها همدوش و همرزم خواهيم بود. بيت المقدس بايد به مسلمين برگردد، اسرائيلى‏ها غاصبند. مع الاسف من نمى‏توانم دول عربى را بفهمم كه عليرغم تعداد انبوه جمعيت و دارا بودن همه شكل امكانات مادى فراوان، نمى‏توانند حقوق و سرزمين‏هاى خود را باز گردانده، از وطن خود دفاع كنند و اين از جهت اختلافاتى است كه بين آنان وجود دارد و من اميدوارم كه اختلافات را رفع كنند و حكومت‏ها به مسائل اسلامى توجه داشته باشند و به خواست خدا اين ماده سرطانى را از سرزمين‏هاى خود قطع نمايند.

سؤال: به نظر حضرت آيت الله، چه كسانى در اخفاى امام موسى صدر نفش داشته‏اند؟ آيا به نظر حضرتعالى، امام موسى صدر هنوز زنده‏اند؟ آيا تصور مى‏فرمائيد كه ايشان به لبنان برگردند يا خير؟ بين شما و مجلس اعلاى شيعه در لبنان چه ارتباطى وجود دارد؟

جواب: راجع به اينكه ايشان را چه كسى مخفى كرده است، من اطلاعى ندارم، اما راجع به اينكه ايشان زنده‏اند و برگردند اميدوارم كه زنده باشند و برگردند. من به ايشان علاقه دارم و اميدوارم كه به سلامت برگردند و كار خودشان را ادامه دهند.

سؤال: ماهيت حكومت جمهورى‏اى كه مورد نظر حضرتعالى است چيست؟ و مشخصات آن چگونه است؟

جواب: ماهيت جمهورى اسلامى اين است كه با شرائطى كه اسلام براى حكومت قرار داده است، با اتكاء به آراى عمومى ملت، حكومت تشكيل شده و مجرى احكام اسلام مى‏باشد.

سؤال: حضرت آيت الله! براى مسلمانان به طور اعم و مسلمانان لبنان و مردم فلسطين، بخصوص پس از وقايع اخير لبنان چه پيامى داريد؟

جواب: براى همه مسلمين، پيام من اين است كه با دارا بودن تمام امكانات و با جمعيت عظيمى كه مسلمين دارند و با ممالك كثيرى كه تحت سلطه و قدرت آنهاست، آنها با هم اتحاد كنند، اگر چنانچه متحد شوند، هيچ يك از ابرقدرت‏ها قدرت اينكه به آنها تجاوز كنند ندارند. تمام بدبختى‏هاى مسلمين براى اين تفرقه‏اى است كه بينشان هست. ملت‏هاى مسلم با هم اجتماع كنند و حكومت‏ها را الزام كنند به اينكه دست از تفرقه بردارند و دست از منافع اجانب هم

صحيفه نور، جلد سوم، صفحه 106

بردارند.

و اما نسبت به لبنان، از اوضاع لبنان و ظلمى كه بر مسلمانان آنجا مى‏رود شديداً متاسفم و اميدوارم كه خداوند آنان را تائيد كند و آنان را از زير سلطه اجانب بخصوص آمريكا نجات دهد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 107

تاريخ: 20/8/57

مصاحبه امام خمينى با خبرنگاران ان بى سى آمريكا

سؤال: اين تظاهرات و اعتصابات و پياده‏روى‏هاى اعتراض آميز كه در ايران انجام مى‏شود، در جهت خدمت به چه اهدافى است؟

جواب: بايد از فريادهائى كه مردم مى‏كشند، اهدافشان را به دست آورد. همه فرياد مى‏زنند كه (آزادى، استقلال، حكومت اسلامى، مرگ بر سلطنت پهلوى) و.... اينها اهداف آنان است.

سؤال: آيا هيچ شانس مصالحه‏اى را حضرت آيت الله با شاه امكان پذير مى‏دانند؟

جواب: خير، شاه ديگر قابليت مصالحه ندارد و جز اين كه برود هيچ چاره‏اى نيست.

سؤال: بعضى از دول غربى ادعا مى‏كنند كه شاه بايستى بماند براى اينكه مخالفين، برنامه مشخصى كه بتواند مملكت را اداره كند، ندارند، نظر حضرتعالى چيست؟

جواب: اينها تبليغات طرفداران شاه است كه مى‏خواهند مملكت در اين هرج و مرجى كه هست باقى باشد و شاه يك حكومت استبدادى غير قانونى بر مردم بكند. ايران رجال برجسته و كارشناس‏هاى متعهد و مسوول دارد كه اداره مملكت را به عهده مى‏گيرند، ولى اين اداره‏اى كه شاه مى‏كند كه تمامش مبنى بر خيانت و خسارت ملت مى‏باشد، هيچ دردى را دوا نمى‏كند. اصولا" شاه در اين سى و چند سال چه دردى را دوا كرده است؟

سؤال: در صورت رفتن شاه، چه نقشى را حضرت آيت الله در حكومت آينده براى خود در نظر دارند؟

جواب: من براى خودم نقشى جز هدايت (ملت و حكومت) برنمى‏گيرم.

صحيفه نور، جلد سوم، صفحه 108

سؤال: نظر شما درباره اين ترس و نگرانى در ميان آمريكائى‏ها كه اگر شاه برود يا خلع شود، جريان نفت به غرب قطع خواهد شد، چيست؟

جواب: اين هم يكى از تبليغات شاه و طرفداران اوست. ما با برقرارى حكومت اسلامى، نمى‏خواهيم نفت را زيرزمين نگه داريم. براى اداره كشور، ما احتياج به پول نفت داريم، به هر كس كه بخرد، به طور عادلانه نفت را مى‏فروشيم و درآمد حاصل از آن را آنطور كه صلاح ملت باشد به كار مى‏اندازيم، لكن به طرزى كه شاه عمل مى‏كند كه خيانت است، ما نمى‏خواهيم عمل كنيم.

سؤال: حضرتعالى از نفوذ خارجيان در ايران شكايت كرده‏ايد، ممكن است بفرمائيد كه اينها، (اجانب) چه كشورهائى هستند؟

جواب: در راس آنها آمريكاست كه نفوذ او در همه شوون كشور معلوم است. ملت ايران به واسطه اعمال نفوذ آمريكاست كه از حكومت و دولت آن تنفر دارد. دخالت آمريكا ديگر تقريباً بى‏واسطه است، من مى‏ترسم كه اين دخالت‏ها منتهى به نگرانى ملت ايران از ملت آمريكا نيز بشود. بايد ملت آمريكا دولت را وادار كند كه در امور داخلى كشور ما دخالت نكند كه موجب اينهمه نگرانى و ناآرامى شده است.

سؤال: آيا حضرتعالى نگران اين نيستيد كه شورش‏هاى اخير و معضلات ايران به استقرار يك حكومت كمونيستى منجر شود؟

جواب: هرگز، ايران همانطور كه ديده مى‏شود، تمام اقشار فرياد اسلام و حكومت اسلامى مى‏زنند، كمونيست اگر هم باشد، عدد بسيار قليلى است كه امكان هيچ فعاليت موثرى براى آنها نيست، ما از اين جهت هيچ اضطرابى نداريم.

سؤال: اخيراً حضرتعالى با بعضى از رهبران ديگر مخالف شاه ملاقاتهائى داشته‏ايد، نظير سنجابى، آيا آنها هم با برنامه‏هاى شما موافق هستند؟ و توافق‏هائى در اين زمينه وجود دارد؟

جواب: آنها مطالبى را كه ما گفتيم تصديق كردند و با ما اظهار موافقت كردند. شخص ملى يا مذهبى در اين مسائلى كه ما طرح كرديم، ترديد نخواهد كرد مگر آنكه از عمال شاه باشد.

سؤال: حضرت آيت الله پيش‏بينى مى‏كنند كه در ماه آينده چه حوادثى در ايران اتفاق مى‏افتد؟

صحيفه نور، جلد سوم، صفحه 109

جواب: تا شاه در ايران است و ابرقدرت‏ها براى نگهدارى او تلاش مى‏كنند، آدم‏كشى‏ها و حوادث اخير در ايران ادامه دارد، ولى اگر شاه برود و ملت قهرمان ايران خودش امور كشورش را به دست گيرد، آرامش به ايران باز خواهد گشت و حكومت اسلامى تشكيل مى‏شود و ان شاءالله تمام امور به صلاح ملت جريان مى‏يابد.

سؤال: آيا حضرت آيت الله قصد دارند به ايران باز گردند؟

جواب: الان معلوم نيست با اين اوضاع آشفته كه به دست شاه انجام مى‏گيرد و اخيراً به اوج خود رسيده است، لازم باشد به ايران باز گردم. بودن من در خارج كه بتوانم فرياد ايرانيان مظلوم را به همه عالم برسانم، بهتر است و ليكن هر موقع كه صلاح ملت باشد به ايران بر مى‏گردم.

سؤال: آيا حضرت آيت الله هيچ گونه نگرانى يا ترسى از امنيت شخصى خود دارند؟

جواب: اينها مهم نيست و اشكالى ندارد. اصولا اگر با كشتن من انقلاب به نتيجه كامل خود برسد، چرا به چنين امرى راضى نباشم؟ خون من از خون ساير ايرانيان رنگين‏تر نيست. در هر صورت خداوند، عالم و حافظ است.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 110

تاريخ: 21/8/57

بيانات امام خمينى در جمع گروهى از ايرانيان در پاريس

شكست شاه در توسل به حكومت نظامى و سرنيزه براى برقرارى آرامش

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

از يك طرف گرفتارى ملت ايران تقريباً به اوجش رسيده است، حكومت نظامى، دولت نظامى، در تمام خيابان‏ها آنطور كه گفته‏اند توپ و تانك مستقر است، مقابل همه مساجد لوله توپها قراول مى‏روند و مردم را در مضيقه قرار دادند، در مضيقه ارزاق قرار دادند، حتى بعضى گفته‏اند كه در مضيقه آب هم هستند، من نمى‏دانم صحيح است يا نه. با همه قوا شاه دارد با مردم مبارزه مى‏كند، تقريباً مبارزه به اوجش رسيده و از طرفى شاه هم سقوطش نزديك شده است براى اينكه تقريباً اين تير آخرى است كه اينها در تركش داشتند و قبلا" هم اين معنا حدس زده مى‏شد كه اينها بفهمند كه اثرى ندارد اين كارها براى اينكه دولت نظامى هم غير از آن نظامى كه سابق بود نيست، خوب همان نظام است و همان نظامى است و بر فرض اينكه حالا اين دولت هم يك قدرى شقى‏تر و شديدتر باشد لكن با اين سرنيزه‏ها نمى‏شود آرام كرد ملت را، با سركوبى نميشود راضى كرد مردم را. اينها دنبال اين هستند كه راضى كنند مردم را، آرام كنند مردم را. مگر امكان دارد كه به زور راضى بكنند كسى را؟ يا با سرنيزه آرام كنند؟ با سرنيزه موقتاً ميتوانند سركوبى كنند كه مثلاً موقتاً صدايى در نيايد لكن فايده ندارد. بر فرض اينكه صداها در نيايد، اعتصابات را چه مى‏كنند؟ الان ايران به شكل تعطيل درآمده يعنى در همه چيز الان اعتصاب هست، با سرنيزه مى‏توانند كه مردم را، همه را سركار ببرند و همه چرخ‏ها را راه بيندازند؟! اينها ديگر شكست خورده‏اند. اين دولت نظامى از اول معلوم بود شكست خورده است لكن حالا همه فهميدند كه شكست خورده است. حالا دارند با تفنگ و مسلسل و اينها مى‏خواهند مردم را آرام كنند اعتصابات را مثلاً بشكنند، اين امكان ندارد.

تا دست اجانب دخيل در امور كشور است از آرامش خبرى نخواهد بود

ما كه مى‏گوئيم شاه تا نرود آرامش براى مردم پيدا نمى‏شود، ما مطالعه اوضاع ايران را كرده‏ايم. كارهائى كه شاه براى خارجى‏ها كرده و به نفع خارجى‏ها كرده است، خوب مطالعه شده است اين مسائل، معلوم است كه ديگر نمى‏شود با اين حرف‏ها كار را درست كرد. حالا اين تير آخرى را هم

صحيفه نور، جلد سوم، صفحه 111

به تركش گذاشتند. آن قدم بعد از اين اين است كه يك كودتاى نظامى بشود و شاه را ببرند و يك نوكر ديگرى بيايد، آن هم فايده ندارد. تا دست ديگران مثل آمريكا و شوروى و اينها در ايران كار مى‏كند نه آرامش براى مردم هست و نه اين اعتصابات را مى‏توانند ختمش كنند. بايد آنها دست بردارند از ايران. ايران، ملت ايران مى‏خواهد مستقل باشد، مى‏خواهد آزاد باشد، بايد آزادى بدهند به و ملت را رها كنند به حال خودش، فشار نياورند روى ملت كه با سرنيزه و توپ و تانك و اينها فشار بياورند كه مردم راضى بشوند، مردم دلخوش بشوند، امكان ندارد يك همچو مطلبى.

برچيده شدن حكومت شيطانى پهلوى و برقرارى حكومتى بر اساس قانون الهى خواست واحد اقشار ملت

ما هم كه حكومت اسلامى مى‏گوئيم، مى‏خواهيم يك حكومتى باشد كه هم دلخواه ملت باشد و هم حكومتى باشد كه خداى تبارك و تعالى نسبت به او گاهى بگويد كه اينهايى كه با تو بيعت كردند، با خدا بيعت كردند (انما يبايعون الله) يك همچو دستى حاكم باشد كه بيعت با او بيعت با خدا باشد. در جنگ هم وقتى كه تيرى انداخته است و رميى كرده است باز خدا بفرمايد كه (و مارميت اذرميت و لكن الله رمى) تو تير نينداختى، خدا تير انداخت، دست او را دست خدا بداند ظل الله باشد، يدالله باشد حكومت، حكومت الهى باشد. ما حكومتى را كه مى‏خواهيم، يك همچو حكومتى مى‏خواهيم. آرزوى ما اين است كه يك همچو حكومتى سركار بيايد كه تخلف از قانون الهى نكند. پيغمبر اكرم از باب اينكه دستش دستى بود كه تخلف در تمام عمرش از كارهائى كه خدا فرموده بود نكرده بود، اين دست دست خدا مى‏شود، بيعت، بيعت با خداست. از آنجائى كه كارهائى را كه كرده بود اراده‏اش تابع اراده خدا كارش تابع كارهاى خدا، حكومتش حكومت الهى است به او گفته مى‏شود كه تو تير نينداختى، وقتى كه تير انداختى تو نبودى، خدا تير انداخت. با اينكه پيغمبر تير انداخته بود اما ظل خدا بود، هيچ حركتى از خود نداشت، هر چه داشت تبع قانون بود، قرآن مجسم بود پيغمبر، قانون مجسم بود پيغمبر. ما يك حكومتى مى‏خواهيم كه قانون باشد، تبع قانون باشد، نه يك حكومتى كه تبع شيطان باشد و شيطان مجسم باشد، ابليس مجسم باشد در بين مردم مثل محمدرضا خان. اينها ابليسند، اينها لشكر ابليسند. اين دولت ابليس است، تابع ابليس است، شيطان است، تابع شيطان است، حكومتى نظامى، همان حكومت شيطانى است، يك حكومتى است كه بر خلاف رضايت خدا و بر خلاف رضايت ملت است، يك همچو حكومتى شيطانى است.

ملت ديگر فريب توبه شاه را نخواهد خورد

ما مى‏خواهيم يك حكومت الهى باشد، موافق ميل مردم، راى مردم و موافق حكم خدا. آن چيزى كه موافق با اراده خداست موافق ميل مردم هم هست. مردم مسلمانند، الهى هستند، وقتى ببينند عدالت را مى‏خواهد اجرا بكند، خدا مى‏خواهد عدالت در بين مردم اجرا بشود، خدا مى‏خواهد كه

صحيفه نور، جلد سوم، صفحه 112

به حال اين ضعفا و طبقه سوم يك فكرى بشود، نه مثل حالا كه همه قدرت‏ها را روى هم گذاشتند، يك عده‏اى مى‏خورند تا تخمه مى‏كنند، يك عده‏اى از گرسنگى ريختند اطراف تهران و نه آب دارند و نه برق دارند و نه نان دارند و نه چيزى دارند (مى‏خواهد عدالت باشد) بله اينها مرتب صداى عدالت اجتماعى و احكام مبين اسلام را مى‏گويند، اين حرف‏ها را مى‏زنند اما ادعاست. مى‏آيند در مقابل ملت و توبه مى‏كنند لكن فريب است اين. فريب نبايد بخورد اين ملت و نمى‏خورد (تا حالا ما اشتباه كرده بوديم و از اين به بعد ديگر اشتباه نمى‏كنيم) كى همچو التزامى داده كه شما اشتباه نكنيد. اشتباه كه نبوده، عمداً اين مال ملت را داديد به آمريكا و شوروى خورده است، عمدى است اين كارها، اشتباهى نيست. ميدانيد داريد چه ميكنيد، عالم، عامد با همه توجه به اينكه اين مال، مال ملت است و اين آمريكا دشمن اين ملت است و اين مال ملت را به اين دشمن ملت مجانى داديد. شما عالميد، نه اينكه اشتباه بوده. بعد از اين هم همين كارها را مى‏كنيد و ممكن است كه بعد از اين باز بيائيد بگوئيد من اشتباه كردم. شما اشتباه نكرديد، شما عمداً مال اين ملت را به ديگران داديد برخلاف مصلحت ملت و ما يك حكومتى مى‏خواهيم كه روى مصالح اين ملت كار بكند.

اشخاص صالح، مجرى قوانين شرع الهى بعد از سرنگونى حكومت شاه‏

البته ما دستمان به حكومتى كه مثل پيغمبر باشد كه ديگر نمى‏رسد تمام شد دستمان به يك حاكمى مثل على بن ابيطالب كه نمى‏رسد. اينها را ما حالا نمى‏خواهيم بگوئيم كه ما مى‏خواهيم على بن ابيطالب سلام الله عليه بيايد ما از كجا پيدا كنيم يك همچو چيزى اما ما ميخواهيم يك حكومتى باشد كه لااقل تبع قانون باشد، تبع قانون اسلام باشد، تبع قوانين مجعوله صحيح باشد.اينها از اول كه آمدند برخلاف قانون آمدند و تا آخر هم برخلاف قوانين رفتار مى‏كنند از اول نه شرع مقدس با اينها موافق بود نه قوانين جارى مملكت موافق با اينها بود، تا حالا هم هر چه كردند، بر خلاف قوانين كردند، برخلاف شرع مقدس كردند، بر خلاف رضاى خدا كردند، برخلاف رضاى مردم كردند، ما مى‏خواهيم يك دولتى تشكيل بدهيم، دولتش مشكل نيست كه خيال مى‏كنند كه اين را ما از آسمان مى‏خواهيم يك دولتى بياوريم، نخير توى همين زمين اشخاصى هستند كه مى‏توانند به عدالت رفتار كنند، اشخاصى هستند كه شريف هستند، در همين زمين، در همين ايران، در همين خارج، در همين داخل ما داريم اشخاصى كه اينها مى‏توانند اداره بكنند مملكتشان را، مى‏توانند كه عدالت كنند بين مردم، مى‏توانند مردم را به عدالت وادار كنند، مى‏توانند تنظيم كنند امور مملكت را نه به اين اختلاف و اين به هم خوردگى‏اى كه الان هست مى‏توانند اقتصاد مملكت را مهار كنند.

ما داريم چيز، خوردن‏ها زياد است، حلقوم‏ها خيلى گشاد است. تمام نفت را در يك حلقوم، دو تا حلقوم فرو مى‏برند، البته مملكت ديگر ورشكست مى‏شود. آنقدر بخور هست كه هر چه در آيد از اين مملكت، اين بخورها زيادتر دهانشان باز است و حلقومشان باز است. ما مى‏خواهيم اين حلقوم‏ها را ببنديم، اين مردمى كه حلقوم‏هايشان خيلى كوچك است، به اينها يك تقسيمى بشود، يك چيزى به اينها

صحيفه نور، جلد سوم، صفحه 113

برسد. ما يك همچو حكومتى مى‏خواهيم، نه حكومتى كه همه‏اش را خودش و عائله‏اش ببلعد و بخورد و برود، حالا ادعا بكند (بيائيد محاكمه كنيد اينها را، بيائيد اين اموال اينها را صورت بگيريد محاكمه كنيد) آخر براى كى اين حرف‏ها را مردك مى‏زنى؟ مگر مردم نمى‏شناسند تو را؟! نشاختند تو را؟! تو واقعاً مى‏خواهى محاكمه كنى عائله خودت و خواهرهاى خودت را؟! تو خودت را بنشين محاكمه كن، اجازه بده خودت را محاكمه كنند، ببينيم خودت چقدر خوردى، تو راس دزدها و سارق‏ها هستى، تمام خيانت‏ها را تو كردى، خواهرهايت هم دنبال تو هستند، آنها هم مثل تو. برادر و خواهر و عمو و عموزاده و هر چه دارد، ديگر هر چى هست. مى‏گويند 60 هزار نفر همين عائله و بسط آنهائى كه با او هستند هست، مى‏گويند 60 هزار نفرند، شايد هم بيشتر باشد. همه منافع مملكت ما توى اين حلقوم‏ها دارد فرو مى‏رود، آنوقت مى‏گويند اقتصاد ما اقتصاد كذاست. (فكر اقتصاد را كرده‏ايد؟) ما فكر اين را كرديم كه وقتى اين منها بشود، اين خوراك حلقوم‏ها منها بشود، منافع مملكت ما به قدر خودش بيشتر هست. ما غنى هستيم، دزدى‏ها زياد است، خوراك زياد است، حلقوم‏هاى گشاد است، ويلاهاى خارجى بايد اداره بشود، بايد به اشخاص خارج، به مطبوعات خارجى سالى نمى‏دانم صد ميليون دلار بدهند كه از آقا تعريف بكنند و بگويند كه ايشان عدالت اجتماعى دارد و ملت ايران نرسيدند به اين حدى كه آزاد بشوند. يعنى چه نرسيدند به اين حد؟ ملت ايران نمى‏خواهند آزاد بشوند؟! نرسيدند به آن حد كه آزاد بشوند؟! شماها نرسيديد به آن حد كه آدم بشويد، كارترها نرسيدند به آنجا كه فكر آدمى بكنند، انسان باشند، نه ملت ايران نرسيده كه مى‏گويند نمى‏خواهيم مالمان را بدهيم به تو.

ضرورت بيدارى و تبليغ در قبال تبليغات سوء اجانب

بيدار بشويد آقايان. اين تبليغات در خارج زياد شده است، حالا هم دارند تبليغات مى‏كنند، از هر طرف تبليغات كه (نمى‏توانند اينها مملكت را اداره كنند) اگر اداره كردن، كشتن مردم است، همه حيوانات هم مى‏توانند اداره كنند، اگر گرگ‏ها هم بريزند توى مملكت ما بهتر از اين اداره مى‏كنند مملكت را. نمى‏توانند كدام است؟ مگر مملكت ايران رجال ندارد؟ مگر محصلين نداريم ما؟ آنها يا در خارج از كشور به سر مى‏برند و جرات نمى‏كنند بيايند در ايران يا در خود ايران در انزوا هستند، وقتى كه تو بروى و اين رژيم برچيده بشود اشخاص لايق صحيح مى‏آيند اداره مى‏كنند مملكت را، نمى‏توانند كدام است؟ شماها نمى‏توانيد كه آن قدر سروصدا بلند شده است و نمى‏توانيد هم الان بخوابانيد. الان شما نمى‏توانيد اداره كنيد مملكت‏تان را، خوب برويد وقتى نمى‏توانيد، ما خودمان را اداره مى‏كنيم.

تبليغات زياد است، شما هم توجه بكنيد، شماها هم تبليغ بكنيد، در مقابل اين تبليغات تبليغ بكنيد، بگوئيد اينها نمى‏توانند اداره كنند، بهتر از اين چه ديگر كه الان نمى‏توانند، همه كارهاى مملكت الان لنگ است، الان همه در اعتصابند از باب اينكه همه ناراضى هستند. شما يك عده ناراضى، يك مملكت ناراضى درست كرده‏ايد. اگر كسى بتواند يك مملكتى را اداره كند كه اينقدر ناراضى پيدا

صحيفه نور، جلد سوم، صفحه 114

نمى‏كند. شما نمى‏توانيد اداره كنيد، وقتى نتوانستيد همه ناراضى، تاجر بروى ناراضى، كاسب بروى ناراضى، ادارى بروى ناراضى،ارتش بروى ناراضى. شما خيال كرديد كه همه ارتش مثل اين چند تا الدنگ هستند كه به جان مردم افتادند؟ نه همه اينطور نيستند، آنها به ما پيغام داده‏اند (ما حاضريم، چه) پيغام دادند، اگر وقتش شد آنها هم حاضرند براى كارها. كى را شما راضى قرار داديد، شما چهار نفر را راضى كرديد كه به جان مردم افتاده‏اند دارند مال و جان مردم را از بين مى‏برند. اين چهار نفر را با پول راضى كرديد، يا پول نفت ما را به اينها خورانديد يا چيزهاى ديگر منافع مملكت ما را به جان مردم ريختند، ما مى‏خواهيم اينها را بيرون بريزيم از مملكت‏مان، اينها بروند سراغ كارشان. تا حالا چاپيدند بس است. بعد بروند جاى ديگر بچاپند. وظيفه ايرانيان مقيم خارج آگاه كردن دنيا از خيانت‏ها و جنايات شاه و اجانب در ايران شما همه موظفيد كه مطالب ايران را بگوئيد براى مردم، بگوئيد براى اين اروپائى‏ها، براى اين آمريكائى‏ها، مطالب را به آنها بگوئيد، حاليشان كنيد كه مملكت ايران وضعش اين است، يك مملكت ناراضى الان پيدا شده است و اين مملكت ناراضى با دست آمريكا و شوروى و با نوكرى محمدرضا خان پيدا شده است اينها و پدرش كه مثل اين بود يا يك خرده بهتر از اين شايد، شايد. بگوئيد آقا، با هر كس ملاقات مى‏كنيد بگوئيد مسائل ايران را. اينها بد معرفى كرده‏اند ايران را، اينها معرفى كرده‏اند كه اينها يك مردم وحشى هستند كه نمى‏گذارند اداره بشود مملكت شماها وحشى هستيد كه نگذاشتيد اين مملكت ما دست خود ما باشد تا اداره‏اش بكنيم - شما- هر جا شما دست مى‏گذاريد دست آمريكا آنجاست. اين مملكت، ارتش را دست مى‏گذاريم 60 هزار نفر يا 45 هزار نفر مستشار آنجا هست، حالا دارند كم كم مى‏روند، فرهنگش را دست بگذاريم دست اينها تويش بوده، مجلسش، مجلس از خود اينهاست، افرادش شاه با ليست اينها تعيين شده، شاهش با دست خود اينهاست، همه‏اش با دست اينهاست. ما چه چيز داريم ديگر؟ ما هيچ چيز نداريم الان، اقتصاد ما داريم؟ همه‏اش دست اينهاست، همه‏اش با خيانت اين مرد و جنايات آنها، ارباب‏ها دارد مى‏شود. ما مى‏خواهيم يك مملكتى باشد دست خود شماها، دست اين سروپا برهنه‏هائى كه دارند گرسنگى مى‏خورند براى اينها فكر بكنيد شماها، مى‏خواهيم دست يك دسته‏اى بيفتد كه اينها شرافت انسانيت داشته باشند، اعتقاد به يك خدائى و يك روزى كه حساب‏ها كشيده مى‏شود داشته باشند - نه مثل اينها كه اصلاً خدا نشناسند - تا براى اين فقرا يك كارى بشود، براى خود مملكت يك كارى بشود، از دست اين نفتخورهاى مفتخور يك قدرى نجات پيدا كنيم ما. شما موظفيد كه به هر جا مى‏رويد، با هر كس تماس پيدا مى‏كنيد، اين درد اين مملكت را بگوئيد و درمانش را هم كه رفتن اين مردك و عرض كنم به هم خوردن اين رژيم باطل و دست برداشتن اجانب از سر ما، اين هم درمانش است. اگر اين درد برود آن درمان پيدا بشود كه آنها بروند و اين هم برود - همه‏شان دردند و مثل يك غده سرطانى مى‏باشند - و اينها را ما قطع‏شان

صحيفه نور، جلد سوم، صفحه 115

بكنيم، مملكت يك مملكت خوبى است، هم وسعتش خيلى زياد است هم نعمتش خيلى زياد است، همه چيزش هست اما يك دسته خائن دارد به همش مى‏زند اوضاعش را، اين دسته خائن بروند، يك مملكت خوبى داريم هم خودمان اداره‏اش مى‏كنيم. انشاءالله خدا همه‏تان را توفيق بدهد، موفق باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 116

تاريخ:21/8/57

مصاحبه امام خمينى با خبرنگار مصرى

سؤال: چگونگى شروع جنبش اسلامى و خواست‏هاى اساسى اين جنبش را توضيح دهيد، جنبش اخير چگونه شروع شده و چرا؟

جواب: فكر حكومت اسلامى، اينكه بايد اسلام حكومت كند و نه غير اسلام، يك فكرى نيست كه تازگى داشته باشد. در ابتداء اسلام، برنامه اسلام اين بوده است كه حكومت الهى همه جا باشد. نهايت اينكه، غفلت مسلمين از مصالح خودشان و اخيرا هم دستهاى استعمار از چند صد سال پيش به اين طرف موجب شد كه حتى طرح همچون آرمانى نشود. جنبش اسلامى اخير بيش از 15 سال است كه به رهبرى علماى ايران با مخالفت با طرح‏هاى شاه شروع شده است، طرح‏هايى كه مخالف اسلام و ايران بوده و دنباله خيانت‏هاى گذشته او نيز بود. مردم از علما طرفدارى كردند. اختلافات زياد واقع شد كه اين مطلبى است طولانى. آنچه تقريباً در اين يك سال واقع شد، اينكه كم كم خواسته‏هاى ملت به صورت طرحى درآمد و منتهى به اين شد كه همان خواست‏هاى صدر اسلام بايستى طرحش ريخته شود و در اين طرح نه فقط ايران از زير بار استعمار و ظلم بيرون مى‏رود، بلكه سرمشقى باشد براى همه كشورهاى اسلامى، چه ايران و چه ساير كشورهائى كه زير فشار و استبداد هستند. نظر ما كه ملت هم با آن موافق است اين است كه پس از از بين رفتن حكومت قلدرى و خلاف اسلامى شاه، يك دولت اسلامى و يك جمهورى اسلامى متكى به قوانين اسلامى و آراء مردم كه اكثريت قريب به اتفاق مسلم هستند، در ايران مستقر بشود و احكام اسلام آنطور كه هست اجرا گردد و همه مطالب ايران و نظام آن بر طبق خواست‏هاى اسلامى جريان پيدا كند.

سؤال: به نظر حضرت آيت الله، كيفيت و ماهيت حكومت اسلامى كه مطرح فرموده‏ايد چيست؟ و وجه تمايزش با آن اسلامى كه در قانون اساسى منظور شده است چيست؟ آيا در طرح مساله حكومت اسلامى، بيشتر نظر به مسائل اجتماعى اسلام است يا مسائل سياسى اسلام؟ آيا منظور از اجراى دقيق احكام اسلام اين است كه فى‏المثل دست دزد را از اين به بعد قطع كنيد؟ چگونه برداشتى داريد؟

صحيفه نور، جلد سوم، صفحه 117

جواب: مطلب مورد نظر اين است كه نظامى كه مخالف نظام اسلام است، در همه چيز، هم فرهنگش برخلاف اسلام است، هم ارتشش و هم اقتصادش و هم سياستش، بايستى منقلب شود و نظام اسلامى تحقق پيدا كند. پس از اينكه نظام اسلامى تحقق پيدا كرد، آنوقت مجلس هست، آراء وكلاء مجلس هست، تمام اينها هست. ما مى‏خواهيم همه احكام اسلامى را جارى كنيم و عملا" ثابت خواهيم كرد كه احكام اسلام مترقى است و بهتر از اين است كه دزد را ببرند و دزد بيرون بياورند.

سؤال: مى‏خواهيم بفهميم درباره بعضى‏ها كه مى‏گويند حضرت آيت الله برنامه واضحى ندارند و آنجه كه طرح مى‏كنند يك سرى شعار است و شايد اختلافات شخصى بين شاه و ايشان است، مى‏خواهم درباره تمام اينها صحبت بفرماييد، آيا اختلاف شخصى وجود دارد؟ چرا يك برنامه اقتصادى واضحى نداريد؟

جواب: اما برنامه، خيال مى‏كنند برنامه در كار نيست، خير، برنامه هست، اسلام برنامه دارد، ما خودمان هم برنامه داريم لكن برنامه اسلام است و مترقى و بهتر از برنامه‏هائى است كه به دست استعمارگران پياده شده است. اما اينكه اختلاف شخصى در كار باشد، ابدا من اختلاف شخصى با كسى ندارم، اگر اختلاف شخصى مى‏بود، ممكن بود من بگذرم و مى‏گذشتم. اختلاف، اختلاف اسلامى است و اين شخص با مصالح اسلام و مصالح كشور مسلمين مخالفت و خيانت كرده است و بنابراين مساله چيزى نيست كه كسى بتواند از آن بگذرد.

سؤال: آيا شما برنامه اقتصادى معينى داريد؟ من پاسخ خصومت شخصى را فهميدم و ليكن آيا حضرتعالى برنامه واضح و مشخصى داريد؟

جواب: بلى، برنامه مشخص و واضحى داريم. برنامه اسلام مشخص و واضح است.

سؤال: آيا ما مى‏توانيم خطوط اصلى آن را بفهميم؟

جواب: فعلا" خير، بايد برويد مطالعه كنيد و خطوط اصلى را دريابيد. در آينده، ما تمام خطوط سياسى، اقتصادى و فرهنگ خود را بيان مى‏كنيم.

سؤال: اگر چنانچه ارتش همواره در تاييد شاه باقى بماند، آيا حضرتعالى وسيله ديگرى براى رسيدن

صحيفه نور، جلد سوم، صفحه 118

به اهدافتان داريد؟

جواب: وسائلى چون وسائل نظامى كه شاه به آن متوسل شده است، ديگر تاثيرى ندارد، اينها شكست خورده و نمى‏توانند كارى انجام دهند و اين ملت را خاموش كنند و قهراً خودشان تسليم خواهند شد اما اگر شاه پافشارى كند ما شيوه‏هاى مبارزاتى را متناسب با آن تغيير خواهيم داد.

سؤال: نسبت به مسائل اقتصادى و اينكه شايد برنامه نباشد، حضرتعالى درخواست بيرون رفتن شاه را از سلطنت خواستاريد، آيا اگر شاه سلطنت را رها كرد و اوضاع اقتصادى به همين شكل باقى بماند، آيا وضع عوض شده است؟

جواب: نه، اوضاع اقتصادى عوض خواهد شد و يك اقتصاد صحيح و سالم ما عرضه مى‏كنيم و الان اينها اقتصاد ما را ورشكست كرده و از بين برده‏اند. اينها خرج‏هايى كرده‏اند كه خلاف مصلحت بوده است، دزدى‏هايى كرده‏اند كه خيانت بوده است و براى حفظ خود به اشخاصى پول‏هائى بسيار گزاف داده است و ما تمام اينها را از بين مى‏بريم و اطمينان داريم كه ديگر اقتصاد عقب مانده نخواهيم داشت و به نيازهاى مردم محروممان جواب مثبت خواهيم داد.

سؤال: چرا حضرتعالى نيروهاى سياسى مخالف ديگر را از همكارى با خود در مبارزه براى رسيدن به هدف‏هايتان دور مى‏كنيد؟ مثل كمونيست‏ها كه همان هدف را دارند.

جواب: نه، ما نمى‏توانيم كمونيست‏ها را بپذيريم براى اينكه خطر آنان براى كشور ما كمتر از خطر شاه نيست، ما آنها را نمى‏توانيم بپذيريم.

سؤال: راجع به كشورهاى عربى، آيا از بعضى از آنها حق پناهندگى سياسى در خواست كرده‏ايد و موضع آنها چيست؟ انتقادات شما نسبت به عراق چيست؟ و بودن شما در عراق؟ برداشت شما از موضع‏گيرى حكومت فرانسه نسبت به بودن شما در پاريس چيست؟

جواب: اما نظر من نسبت به دول عربى نظر خوبى نيست. دولت‏هاى عربى نه توانسته‏اند استقلال خودشان را حفظ كنند و نه توانسته‏اند يك وحدتى بين خودشان ايجاد نمايند كه اسرائيل را از بين ببرند. اختلافات بين خودشان و خيانت بعضى از سران دولت‏هاى عربى باعث اين شده است كه صهيونيست‏ها در اينجا باشند و خودشان را تثبيت كنند و اخيرا هم متاسفانه

رئيس مصر اين كار را دارد انجام مى‏دهد، البته ممكن است بعضى‏ها نسبتاً بد نباشند لكن رويهمرفته نتوانسته‏اند يك اتحادى بين خودشان ايجاد كنند كه به واسطه آن اتحاد، هم از استعمار نجات پيدا كنند و هم از اذناب استعمار كه از آن جمله اسرائيل است. و اما نسبت به ملت عرب، همه برادر ما هستند و ما با آنها مثل برادر رفتار مى‏كنيم. اما اينجا دولت فرانسه فعلا" رفتارى مسالمت آميز دارد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 120

تاريخ: 21/8/57

بيانات امام خمينى پيرامون ابعاد سياسى - عبادى اسلام

آخرين دسيسه‏هاى حكومت نظامى‏

اعوذ بالله من الشطان الرجيم

بسم الله الرحمن الرحيم

من از اينكه آقايان به واسطه تنگى جا در زحمت هستند معذرت مى‏خواهم. انشاءالله خداوند همه‏تان را حفظ كند. امروز روز عيد بود و در ايران خواستند نماز عيد را انجام بدهند لكن در خيلى جاها مانع شدند از اين كه اين مراسم مذهبى بجا بيايد. در قم با گاز اشك آور مردم را متفرق كردند كه نماز نخوانند، در بعضى جاها هم ريختند و خيلى وحشيگرى كردند. بالاخره اين تير آخرى است كه شاه در تركش داشت و با كمال وحشيگرى در تمام ايران با مردم معامله كردند و بنا دارند معامله كنند. حكومت نظامى، نخست وزير نظامى و بى‏خبر از خداى تبارك و تعالى لكن فايده ندارد، اين دست و پا زدن‏ها فايده ندارد. شاه ديگر در بين ملت پايگاهى ندارد. سلطنت رضا شاه كه از اول هم قانونى نبود حالا ديگر اگر قانونى هم بود، يك سلطنت ياغيگرى است و مردم با فرياد در همه جا خط بطلان كشيدند بر اين سلطنت. الان ياغى است شاه و با ياغيگرى دارد يغما مى‏كند، هم بيت المال را و قتل عام مى‏كند مردم را.

اسلام ديانتى عبادى - سياسى است

اين مواقفى كه در اسلام هست مثل عيد فطر، عيد اضحى (قربان) و حج، مواقف حج، نماز جمعه و جماعات كه در شب و روز انجام مى‏گيرد، اين مواقف جنبه‏هاى عبادى دارد و جنبه‏هاى سياسى اجتماعى هم دارد يعنى جنبه عباديش در جنبه سياسيش، اينها مدغمند، منضم به همند. ديانت اسلام يك ديانت عبادى تنها نيست و فقط وظيفه بين عبد و خداى تبارك و تعالى، وظيفه روحانى تنها نيست و همين طور يك مذهب و ديانت سياسى تنها نيست، عبادى است و سياسى، سياستش در عبادات مدغم است و عبادتش در سياسات مدغم است يعنى همان جنبه عبادى يك جنبه سياسى دارد، همين اجتماع در اعياد براى نماز، اين عبادت است لكن آن اجتماع خودش جنبه سياست دارد. مسلمان‏ها بايد از اين اجتماعاتى كه هست، از اين اجتماعات استفاده‏هاى زياد بكنند مثلاً مسجدها در صدر اسلام به اين صورتى كه بعدش به توسط اشخاص منحرف به اين صورت‏هاى مبتذل در آمد، در صدر اسلام اينطور

صحيفه نور، جلد سوم، صفحه 121

نبوده است، مسجدها محلى بوده است كه از همان مسجد ارتش راه مى‏افتاد براى جنگ با كفار و با قلدرها، از همان توى مسجد. آنجا خطبه خوانده مى‏شد، دعوت مى‏شدند مردم به اينكه فلان مثلاً آدم متعدى در فلان جا قيام كرده بر ضد مسلمين يا مال مردم را چپاول مى‏كند، قلدرى مى‏كند، انحرافات دارد و از همان مسجد راه مى‏افتادند و مى‏رفتند طرف دشمن، از همان جا قراردادها حاصل مى‏شد.

مسائل مطروحه در نماز جمعه

در خطبه نماز جمعه مقدرات مملكت بايد بيان بشود، مسائل سياسى كه در مملكت جريان بايد پيدا كند، مسائل اجتماعى كه در مملكت بايد جريان پيدا كند، گرفتارى‏هاى مسلمان‏ها، اختلافات مسلمان‏ها در آن خطبه‏ها بايد طرح بشود ورفع بشود. جنايات امثال محمدرضا خان بايد در اين خطبه‏هاى جمعه گفته بشود و انتقاد بشود. راه‏هايى كه ممكن است با آن راه‏ها اين جانى‏ها را از بين برد، در نماز جمعه بايد گفته بشود. نماز جمعه عبادت است لكن عبادتى كه مدغم در سياست است، سياست، در عبادت مدغم است.

اختلاط در مذهب مسيحيت

مثل مذهب مسيح يعنى اين مذهبى كه حالا در دست مسيحى‏ها هست و من گمان ندارم كه مسيح عليه السلام مذهبش اين بوده است كه اينها الان مى‏گويند كه هيچ كارى نداشته باشند به زندگى مردم و هيچ كارى به وضع سياسى نداشته باشند و همين بروند يك زنگى بزنند و دنبال آن زنگ هم يك عبادت مختصرى بكنند و تمام بشود برود تا آخر، نيست. من گمان نكنم كه در دنيا همچو مذهبى، مذهب مسيحى باشد. منحرف شده است اين مذاهب، مذهب يهود و همين طور مذهب نصارى انحرافات پيدا كرده است، دست در اين وارد شده است.

قرآن كتابى جامع الاطراف است

مذهب اسلام كه سندش قرآن است و محفوظ است، حتى يك كلمه تغيير نكرده است. اينطور است كه قرآن مشتمل بر همه چيز است يعنى يك كتاب آدم سازى است، همين طور كه آدم همه چيز است، معنويت دارد، ماديت دارد، ظاهر دارد، باطن دارد. قرآن كريم هم كه آمده است اين انسان را بسازد، همه ابعاد انسان را مى‏سازد يعنى كليه احتياجاتى كه انسان دارد، چه احتياجاتى كه شخص دارد و چيزهايى كه مربوط به شخص است، روابط بين شخص و خالق تبارك و تعالى و مسائل توحيد، مسائل صفات حق تعالى، مسائل قيامت، اينها هست، مسائل سياسى و اجتماعى و قضيه جنگ با كفار و اينها. قرآن پر است از اين آياتى كه اين آيات مردم را وادار كرده است و پيغمبر را مامور كرده است كه جنگ كنند با كسانى كه متعدى هستند، با ظالم‏ها جنگ بكنند، يك كتابى است كه تحرك آورده است يعنى عربى كه در آنوقت در زمانى كه وارد شد قرآن كريم، يك مردم متفرق و يك مردمى بودند

صحيفه نور، جلد سوم، صفحه 122

كه با خودشان همان هى ور مى‏رفتند، در بين خودشان يك جنگ و جدالى بود و هيچ فكر امور سياسى نبودند و همان بين خودشان مثل يك طوايف وحشى بودند در قبل از يك نيم قرن، قبل از يك نيم قرن در حدود سى سال اين امپراطورى‏ها را همين عده عرب كمى كه ابتدا دور رسول اكرم بودند و اينها را ساخت پيغمبر اكرم، در يك مدت كمى دو تا امپراطورى كه آنوقت تقريباً تمام دنيا زير بيرق اين امپراطورى‏ها بوده، يكى امپراطورى ايران بود و يكى هم روم بود، هر دو را آنها فتح كردند. همچو تحركى در اينها آورد كه از جزيره العرب راه افتادند آمدند ايران را گرفتند و رفتند روم را گرفتند و رفتند تا اروپا همه جا را تسخير كردند.

هدف از جهاد در اسلام

و تسخيرها تسخيرى نبود كه مثلاً فرض كنيد مثل ناپلئون باشد كه بخواهد يك مملكتى را بگيرد، تسخيرهاى اسلامى براى اين بود كه مردم را بسازد، مردم را موحد كند، مردم را عادل كند، مردم را روشن كند به مسائل. اينطور بوده است، نه اين است كه مى‏خواستند كشور گشائى كنند، نه مسائل كشور گشائى نبوده، مسائل اين بوده است كه مى‏خواستند مردم را روبراه كنند يعنى وحشى‏ها را متمدن كنند، يعنى كسانى كه همديگر را مى‏خوردند. قرآن كريم در نيم قرن، اين جمعيتى كه - هم را - هميشه جنگ مى‏كردند و يكديگر را مى‏خوردند، به يك صورت عادلانه در آورد كه با هم آنطور رفتار مى‏كردند كه ممالك متمدنه رفتار مى‏كردند و بالاتر از اين.

اسلام مكتب انسان ساز است

در هر صورت اسلام مثل مذاهب ديگر يعنى مذاهبى كه حالا ظاهرش به ما رسيده است، آنطور نيست. همه چيزهاى انسان را مى‏سازد، هم انسان را از حيث عقل مى‏سازد، هم انسان را از حيث اخلاق و تهذيب اخلاق مى‏سازد، هم انسان را از حيث ظاهر و آداب ظاهرى مى‏سازد، هم در همه امورى كه انسان به آن احتياج دارد، اسلام دخالت دارد. مثل حكومت‏ها نيست كه فقط در امور مثلاً اجتماعيشان، سياسيشان دخالت داشته باشند اما كارى به اين نداشته باشند كه خودش توى خانه چه مى‏كند، به اينها ربطى ندارد هر كس توى خانه خودش هر كارى مى‏كند، حكومت‏ها به او كارى ندارند، اگر در خانه خودش هم قمار بازى بكند حكومت چكار دارد، اگر بله بيايد خلاف مثلاً نظم بجا بياورد آنوقت حكومت‏ها مى‏آيند سراغش. اسلام، همان در منزل خودتان كه خلوت هستيد آنجا با شما كار دارد، در توى عائله‏تان كه چند نفر هستيد باز كار دارد به شما، مى‏آئيد توى همسايه‏تان، با شما نسبت به همسايه‏هايتان كار دارد، با همشهرى‏تان باز كار دارد، با هم مذهبى‏هاى‏تان كار دارد با خلاف مذهبى‏هاى‏تان هم همه، همه اينها را آداب دارد يعنى اسلام اينطور نيست كه مثل حكومت اسلامى فقط حكومت باشد، اسلام يك صورتش حكومت است، يك ورقش باب حكومت است و باب سياسات است، يك طرف ديگرش باب ساختن اين انسان است از حيث معنويات كه به خودش كار دارد، تو بايد

صحيفه نور، جلد سوم، صفحه 123

در اعتقادات چه باشى، در اخلاق چه باشى، در آداب عملى چه باشى، بايد چه باشد اينطور چيزها، اسلام كار دارد به همه، اينها را ساير دول و اجتماعات كارى به اينها ندارند. يعنى هيچ دولتى نمى‏آيد به شما بگويد كه شما توى خانه‏تان وقتى كه هستيد فلان كار را نبايد بكنيد، به آن كار ندارد، هر كس توى خانه‏اش هر كارى بكند اما اسلام توى خانه، تنهائى شما باشيد با شما كار دارد يعنى مى‏گويد بايد چه جور باشى، اخلاقت چه جور باشد، ادراكات عقلى‏ات چه جور باشد، اعمالت، خودت با بچه‏ات بايد چه جور آدابى داشته باشى، بچه با پدرش چه جور باشد، پدر با فرزندش چه باشد، بچه با مادرش چه جور باشد، مادر با فرزندش چطور باشد، برادر با برادرش چطور باشد، همه اين عائله با هم چطور باشند. اين عائله با عائله ديگر چطور باشد، تمام اينها را آداب دارد اسلام برايش، نظر دارد به آنها.

اسلام دينى الهى و جهانگير است

راجع به اجتماع هم نظر دارد، مسائلى دارد كه مربوط به همه بشر است، هيچ مملكتى دون مملكتى نيست، اسلام اينطور نيست كه يك مملكت داشته باشد به اسم ايران مثلاً يا به اسم عراق يا به اسم كذا، اينجورها نيست، تمام عالم تحت نظرش هست يعنى نظر اسلام به اين بوده است كه بشر بسازد، تمام بشر را، هيچ قوم و خويشى با يك قطبى، دون قطبى ندارد، با شرق يا غرب، با شمال و جنوب، با جائى هيچ قوم و خويشى ندارد، يك دين الهى است همانطورى كه خداى تبارك و تعالى خداى همه است، نه خداى شرقى‏ها و مسلمان‏ها يا غربى‏ها يا مسيحى‏ها يا يهودى‏ها، اينطور نيست، خداى همه است و نسبت به همه رازق است و عرض مى‏كنم خالق است و اينها، اسلام هم يك دينى است مال همه، يعنى آمده است كه همه بشر را به اين صورتى كه مى‏خواهد در آورد، به يك صورت عادلانه در آورد، به صورتى كه يك بشر به بشر ديگر يك قطره، به قدر يك سر سوزن تعدى نكند، يك بشر با بچه خودش تعدى نكند، با زن خودش تعدى نكند، يك زن با شوهر خودش تعدى نكند، دو تا برادر با هم تعدى نكنند، اينها با رفقاى ديگرشان تعدى نكنند، مى‏خواهد يك انسان عادل به تمام معنا كه انسان باشد، هم عقليتش عقليت انسان باشد، هم نفسيتش نفسيت انسان باشد، هم ظاهرش ظاهر انسان و مودب به آداب انسانى باشد، مى‏خواهد اين مطلب را اجرا بكند.

اجتماعات اسلامى مظهر همبستگى و اخوت است

يك شعبه از اسلام هم عبارت از حكومتش هست كه همين حكومت هم در همين آداب شرعيه مسائل حكومتى هم هست مثلاً در حج، اين مواقفى كه در حج هست و مردم را دعوت كرده است ذات مقدس حق تعالى كه بروند به حج و آنجا مواقف دارد. مسلمين نتوانستند آنطورى كه حج بايد استفاده ازش بشود، استفاده كنند. اين يك مجمع عمومى است از همه طوائف مسلمين، يك دعوتى است از تمام طوائف كه هر جورى هستند، در شرق اقصى هستند يا در غرب ابعد هستند، هر جائى مى‏خواهند باشند، شمال، جنوب، هر جا، در هر مملكتى كه هستند دعوت شده‏اند مردم، آن هم ناس دعوت شده‏اند،

صحيفه نور، جلد سوم، صفحه 124

نه اينكه فقط مسلمين، همه بايد مسلم بشوند و همه بايد بروند يعنى كسانى كه مستطيع هستند، اشخاص مستطيع كه بتوانند خودشان را به مكه برسانند. اينها را دعوت كرده كه بروند در آنجا هر سال يك دفعه. يك مجمع عمومى مى‏خواسته است تشكيل بدهد در آنجا، در مجمع عمومى اگر مسلمين قدر بدانند حل مسايلى كه، مشكلاتى كه از براى طوائف مسلمين است در آنجا بايد بشود مثلاً اگر مسلمين ايران بروند در آنجا و مسائلشان را براى مردم ديگر بگويند بر مسلمين ديگر لازم است كه در اين مسائل و مشكلات با اينها همراهى بكنند و همه اينهائى كه آمدند به حج وقتى فهميدند كه مثلاً ايران چه مى‏خواهد، چه مى‏كند، دولت ايران به مردم چه مى‏كند، همه اينها وقتى كه مى‏روند به بلاد خودشان تبليغ كنند كه چه و همين طور اگر آنها هم يك چيزى ديدند از حكومت خودشان يا از مردم خودشان ديدند و اينجا آمدند و به آنها عرضه داشتند اينها هم مكلفند كه از آنها همراهى بكنند. اينطور است اسلام كه اجتماعاتش اجتماعات سياسى است در عين حالى كه عبادت است. نماز جماعت را انسان خيال مى‏كند خوب يك عبادتى است كه با هم جمع مى‏شوند يك نمازى را مى‏خوانند لكن در اين جماعت‏ها مسائل سياسى بايد طرح بشود يعنى آن كسى كه هفته‏اى يك دفعه در منبر مى‏رود و نماز جمعه مى‏خواند و منبر مى‏رود و خطبه مى‏خواند بايد مسائل سياسى مسلمين را در آنجا طرح بكند و بگويد و آن چيزهائى كه، مثلاً اشتباهاتى كه از دولت‏ها واقع مى‏شود، در آنجا طرح بشود و مردم را هدايت كند به، هم زندگيشان و هم مبداشان و هم معادشان و هم چيزهائى كه در زندگى لازم دارند.

جنايات رژيم شاه و وظايف مردم

و در هر صورت حالا كه مملكت ايران جورى شده است كه از عبادات مردم هم حالا با سرنيزه جلو مى‏گيرند، امروز نگذاشتند كه در قم اين فريضه الهى بجا بيايد، در جاهاى ديگر هم همين طور - اشتباه اينها - حالا تمام اخبار به ما نرسيده است لكن خيلى، در بسيارى از جاها كشتار بوده است و مردم را با سرنيزه جواب داده‏اند و جواب اشخاصى كه مى‏گويند كه آقا مخازن ما را نده به ديگران، جواب اشخاصى كه مى‏گويند ما آزادى مى‏خواهيم اينقدر اختناق پنجاه ساله ما را خفه كرد، جواب اشخاصى كه مى‏گويند كه ما استقلال مى‏خواهيم، تو همه مملكت ما را به ديگران دادى، جوابش حالا اين است كه نخست وزير نظامى و وزراى نظامى و حكومت نظامى و با نظام مى‏خواهد خودش را نگه دارد. از آن طرف چماق به دست‏ها را مى‏ريزد به جان مردم، از آن طرف حكومت نظامى را درست مى‏كند. از اين طرف مى‏گويد بايد نظم باشد، از آن طرف خودش شلوغكارى، دستور مى‏دهد كه چماق به دستها را بريزند توى شهر و شهرها را آتش بزنند و چه بكنند. اين وضع مملكت ما و اين وضع حكومت شاه و اين وضع زندگى آخر نكبت‏بار اين مرد خبيث است و بر همه ماها هست كه به اين مسلمين كه در ايران هستند كمك بكنيم لااقل كمك تبليغاتى بكنيم كه به اشخاصى كه در اينجا ملاقات مى‏كنيد يا مثلاًاين اروپائى‏ها را كه ملاقات مى‏كنيد به اينها بفهمانيد كه مساله اين است، اينطور نيست كه مردم ايران يك مردم عرض مى‏كنم كه وحشى هستند و اينها مى‏خواهند تاديبشان كنند و نمى‏شود، چنانچه شاه

صحيفه نور، جلد سوم، صفحه 125

اينطور معرفى مى‏كند شما را. شما به مردم بگوئيد كه مردم ايران يك مردمى هستند كه مى‏خواهند از دست اين ظلم نجات پيدا بكنند، مى‏خواهند آزاد بشوند، مى‏خواهند مستقل بشوند، مى‏خواهند زندگى انسانى بكنند و اين مرد نمى‏گذارد اين كار را بكنند.

خداوند انشاءالله همه‏تان را حفظ كند، موفق باشيد انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 126

تاريخ: 21/8/57

بيانات امام خمينى در مورد ابعاد مختلف وابستگى رژيم پهلوى

عدم برنامه در نظام جمهورى اسلامى، از تبليغات رژيم بر عليه نهضت اسلامى ايران‏

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

باز يك رشته تبليغاتى اينها دارند كه بله اين نهضت اسلامى يك امر روشنى دارد و مابقى ابعادش غير معلوم و نيست ديگر چيزى. آن امر روشنى كه دارد اين است كه همه مردم مى‏گويند كه بايد اين رژيم برود و اين شاه برود و حكومت اسلامى تشكيل بشود. اين در لسان همه مردم است لكن اينها برنامه‏اى ندارند، همين طور مى‏گويند حكومت اسلامى، حكومت اسلامى يك چيز غير معلومى است، برنامه ندارد. يا در لسان بعض اشخاص بى‏اطلاع اين كه اساس ندارد، اصلاً جمهورى اسلامى بى اساس است و از اين سنخ حرف‏ها.

پافشارى رژيم و وابستگانش مبنى بر ضرورى بودن سلطنت شاه‏

خوب، حالا ما دو قدم داريم، قدم اول، قدم اينكه بايد اين اساسى كه الان هست، اين وضعى كه الان هست، اينها بايد برداشته بشود. اينكه مى‏گويند كه روشن است، در اين معنا اشكال دارند؟ اينهائى كه با اساس اين نهضت خيلى به خيال خودشان موافقت ندارند، در كدام قدم موافق نيستند؟ در اين قدم اول كه بايد اين بساط كه تا حالا هست و اين رژيم بايد به هم بخورد، اين وضعى كه الان ايران دارد و در ظرف اين پنجاه سال اوج گرفته است و سابق هم بد بوده است، بوده است اينطورها، در اين اشكال دارند كه مى‏گويند نه همين اوضاع بايد باشد؟

خوب اينها كه (مثلاً اگر كسى پيدا بشود، خوب، هستند اشخاصى كه طرفدار شاه و رژيم شاه، آنهائى كه يا وابستگى به خود شاه دارند يا وابستگى به آمريكا دارند) مى‏گويند كه نه، اين اوضاع حالا بايد باشد و به تعبير بعضى‏ها شاه غيبت كند (كه حالا فكر آن را كردند) اينها معتقدند كه اين اوضاع خوب است و بايد باشد؟ يا اوضاع بد است، لكن لازم است باشد از باب اينكه ديگر چاره‏اى نيست؟ اگر معقدند كه اين اوضاع خوب است، معنايش اين است كه اختناق پنجاه ساله همه خوب است. در همه روزنامه‏ها و مراكز تبليغى، اختيارى در كار نباشد و در تحت نظر سازمان امنيت باشد،

صحيفه نور، جلد سوم، صفحه 127

اين يك چيز خوبى است! مى‏توانند، جرات دارند بگويند كه در عين حالى كه اين دستگاه تبليغاتى در تحت نظر سازمان امنيت تنظيم مى‏شود و هيچ روزنامه نگارى حق ندارد كه تخلف كند از مطالبى كه آن القا مى‏كند و دستگاه تبليغاتى راديو حق ندارد كه غير از آن چيزى كه آنها برنامه مى‏دهند پخش كند، در عين حالى كه اينطور است، معذالك اين كار خوبى است؟ اين را مى‏تواند يك نفر مسلمان يا يك نفر انسان يك چنين مطلبى را اظهار كند؟ اگر مى‏تواند، خوب يكى از اينهائى كه با اين حرف‏ها مخالفند بيايد اين را اعلام كند. هر كس، هر كدام را اينها انتخاب كنند كه خود شاه يا هر كس كه از دوستان شاه هست بيايند اين را اقرار كنند به اينكه دستگاه‏هاى تبليغاتى ما، دستگاه‏هاى مطبوعاتى ما، همه آنها بى‏اختيار هستند و هيچ اراده‏اى از خودشان در پخش اخبار ندارند و همه را سازمان امنيت تنظيم مى‏كند و اينها بايد حتماً حرف او را پخش كنند و اين خوب است. يكى از اينهائى كه مى‏گويند شاه بايد باشد، بيايند اين مطلب را خوب، در يك روزنامه‏اى، در يك ورقه عليحده‏اى خودشان طبع كنند و منتشر كنند و امضا هم بكنند، نه اينكه همين طورى بنويسند. بنويسند كه من كه فلان آدم هستم قبول دارم كه اينطور چيزها مى‏شود لكن من مى‏گويم اين كار خوبى است. يا مثلاً فرهنگ ما كه عقب افتاده است قبول مى‏كنند كه عقب افتاده است و نمى‏گذارند يك فرهنگ مستقلى ما داشته باشيم، فرهنگ تبع است، تبع اراده سفارتخانه‏هاست، بيايند اين را بگويند كه نه، ما كه مى‏خواهيم شاه بماند براى اينكه فرهنگ ما بايد اينطور باشد و اين كار خوبى هم هست، نه اينكه بگويند ملزميم، بگويند نه، كار خوب است، خيلى خوب است كه فرهنگ ما يك فرهنگ عقب افتاده‏اى باشد و نگذارند كه جوان‏هاى ما تربيت بشوند، تربيت علمى بشوند، جورى بشوند كه خودشان سازنده باشند. آن كس مى‏گويد كه ما با بقاء شاه موافقيم، اين مطلب را اگر قبول دارد كه اينطور هست لكن مى‏گويد كه (صحيح است لكن بايد اينجور باشد خوب است اينطور باشد) خوب بيايند اين را منتشر كنند اين مطلب را با امضا يك نفر در همه ايران پيدا كنيد كه اين را بگويد و منتشرش هم بكند و خودش را هم معرفى كند كه من كى، پسر كى، يك چنين مطلبى را مى‏گويم. گمان ندارم پيدا بشود يك كسى كه اين حرف را بزند. يا قبول دارم كه مستشارهاى خارجه اين ارتش ما را در تحت نظر دارد و ارتش ما تحت قيادت مستشارهاى خارجى هستند لكن اين چيز خوبى است، تحت قيادت آنها بودن چيز خوبى است. و هكذا همه ابعادى كه الان ما به آن مبتلا هستيم، چه در ناحيه اصلاً نظام فرهنگى يا نظام ارتشى و چه در ناحيه اقتصاد قبول بكنند به اينكه نفت ما را بى‏حساب دارند به آمريكا مى‏دهند و به جاى آن پايگاه براى آمريكا در ايران درست مى‏كنند، اين را قبول كنند لكن بگويند اين كار خوبى است كه ما مى‏كنيم، انساندوستى است و محبت به همنوع است و مهمان پرورى است و اينطور چيزها كه ما نفتمان را بدهيم، خوب يك هديه‏اى است به يك مملكتى، خوب هديه مى‏خواهيم بدهيم نفتمان را، آنها هم بيايند به جاى اينكه به ما پول بدهند اسلحه بدهند، اما نه اسلحه به ما بدهند،اين اسلحه‏اى كه اينها خيال دارند كه بياورند در ايران و پايگاه درست كنند در مقابل شوروى، بى‏بهانه نمى‏شود آورد، بى‏بهانه اينكه پول نفت را ما داريم مى‏دهيم منتها پول نفت را اسلحه مى‏دهيم، اسلحه احتياج دارد ايران. اين اسلحه‏هاى

صحيفه نور، جلد سوم، صفحه 128

بسيار هنگفت و زيادى كه ايرانى اصلاً نمى‏داند كه چكارش بكند تا راه بيفتد و به اين ايرانى هم نشان نمى‏دهند اين مطلب را كه اين را چكار بكن كه به راه بيفتد، اينها در اينجا مى‏خواستند پايگاه درست كنند در مقابل شوروى. اگر همين طورى بگويند ما مى‏خواهيم پايگاه درست كنيم، خوب صدايش در مى‏آيد اين هم، اين قارداش هم صدايش در مى‏آيد مى‏گويد من هم بايد اينجا يك گوشه ديگر شروع بكنم. آنها نمى‏خواهند اينجور بشود، مى‏گويند كه ما نفت داريم مى‏خريم و عوض داريم مى‏دهيم. عوض چيست؟ عوض اين است كه اسلحه مى‏دهيم و ليكن واقع مطلب پايگاه درست كردن براى آمريكاست و الان ايران خيلى از جاهاى آن اين پايگاه‏ها را دارد و مهياست. خوب، اين را مى‏گويند كه يك كارى است كه شده است و مى‏شود لكن كار خوبى هست انسان چنين انساندوست باشد. خوب اگر اين را هم خوب مى‏دانند، اين هم يك نفر پيدا بشود از دوستان شاه يا از رفقاى آمريكا كه اين مطلب را تصديق كند به همين طورى كه من طرح مى‏كنم و امضا كند. پس اين مطلب را كه نمى‏تواند كسى بگويد كه اينها كار خوبى است و چى.

پايگاه‏هاى عظيم تسليحاتى آمريكا در ايران، شواهدى بر وابستگى رژيم

باقى مى‏ماند در اين زمينه اينكه يك مطلب ديگر بگويند اين رفقاى شاه و عرض مى‏كنم چاكرها و غلامزاده‏ها كه نه، اينطور نيست، چنانچه خود اعليحضرت مى‏فرمايند كه خير، ما مستقليم و ما احتياج به چيزى نداريم و ارتش ما الان جلوى روس را مى‏تواند بگيرد، جلو انگلستان را مى‏تواند بگيرد و جلو آمريكا را مى‏تواند بگيرد و خير - (با تعبير خود اينكه) پدربزرگ ما نيست كه هر چه او بگويد ما بشنويم و از اين حرف‏ها، اين مطلب را مى‏خواهند بگويند كه پايگاه ندارد آمريكا در ايران؟ خوب بروند ببينند، اينها پايگاهشان معلوم است در كوهستان كجا، در كوهستان كجا در كجا، اين پايگاه‏ها معلوم است الان، ساخته شده و زير زمين‏هايش همه درست و مجهز. مى‏گويند نفت نمى‏دهيم ما به آمريكا، انكار دارند اين را، نه اينكه مى‏گويند مى‏دهيم و خوب است، مى‏گويند ما نفت نمى‏دهيم به آمريكا، من خوب، آن هم كه همه عالم مى‏دانند كه شما داريد نفت مى‏دهيد. مى‏گويند نفت را به اندازه مى‏دهيم، آنها هم همه مى‏دانند كه اين نفتى كه شما مى‏دهيد و خودتان مى‏گوييد تا بيست سال ديگر، سى سال ديگر تمام مى‏شود، اين براى اين است كه بى‏اندازه مى‏دهيد.

عدم استفاده آمريكا از منابع نفتى خويش و خريدارى نفت ايران در قبال سلاح

آمريكا نفت دارد نه اينكه احتياج به نفت دارد آمريكا، آمريكا چاه‏هاى نفت زياد دارد و استخراج نمى‏كند يعنى به اين معنى كه رسيده‏اند به چاه‏ها و آنجاهائى كه نفت زيرزمين دارند، آنها هم هست. چاه‏ها را، سر آنها را بسته‏اند براى آتيه خودشان و از اين هديه ناقابل اعليحضرت دارند. مى‏گيرند ولى همه نفت‏هاى خودشان زيرزمين مانده است. الان چاه‏ها را كنده‏اند رسيده‏اند به نفت و در آن را بسته‏اند و نشسته‏اند روى آن و دستشان را دراز كرده‏اند كه بابا نفت بده.اينها كه مى‏گويند ما

صحيفه نور، جلد سوم، صفحه 129

نفت نمى‏دهيم، نداده‏ايم به آمريكا يا به اندازه داديم، خوب شما از اين پولى كه داريد مى‏گيريد و از اين اسلحه‏اى كه وارد كرده‏ايد و از اين بيليون‏ها اسلحه‏هائى كه وارد كرديد معلوم است كه چقدر داده‏ايد و الان هم معلوم‏است كه چقدر داريد مى‏دهيد به آمريكا و ساير ممالك ديگر و مى‏گويند بله ما مى‏دهيم، اين را مدعى هستند كه ما مى‏دهيم لكن ارز مى‏گيريم، خوب اينها يكى‏شان بنويسد كه ما پول مى‏گيريم از آمريكا. همه شان قبول دارند كه ما مى‏دهيم و اسلحه مى‏گيريم. خوب اين اسلحه را قائلند به اينكه براى مملكت ما اينهمه اسلحه و اينهمه تجهيزات لازم است؟ و ما مى‏خواهيم يك قدرت مثل شوروى پيدا بكنيم، يك قدرتى مثل آمريكا پيدا بكنيم؟ اينطورى است كه ما لازم داريم اينطور چيزها را و متخصص داريم نسبت به اينطور مسائل و خود ما داريم اداره مى‏كنيم.

خوب، همه مى‏دانند كه چهل و پنج هزار، بعضى هم مى‏گويند شصت هزار مستشار آمريكائى هست، كارشناس‏هاى آمريكائى هست در ايران با مصونيت، نه مصونيت فقط اينها، مصونيت هر چه آمريكائى هست كه اينها مصون كردند آمريكائى‏ها را، اينها قصه‏هائى است كه تاريخ بايد ثبت كند، بعدها بفهمند كه وضع ايران چه بوده است.

هياهو و تبليغات ساختگى رضاشاه براى لغو كاپيتولاسيون

در زمان رضاشاه وقتى كه كاپيتولاسيون به اصطلاح خودشان لغو شد (آن هم لغويتش حرف بود، اما حالا لغو شد) چه بساطى درست كردند در تبليغات كه بله ديگر اعليحضرت به آنجا رسيدند كه لغو كردند كاپيتولاسيون را، چه كردند و فلان. مدت‏ها روزنامه‏ها و راديو بساط جشن اين را گرفتند كه اعليحضرت رضاشاه كاپيتولاسيون را لغو كرد. يك وقت آنطور هياهو كردند و جشن گرفتند. آن روزى كه اعليحضرت محمدرضا شاه خلف صدق اعليحضرت رضاشاه آمد كاپيتولاسيون را براى اينها درست كرد باز همين بساط بلند، شد كه اى چه خدمت بزرگى، چه خدمت بزرگى كردند، اين بيچاره مطبوعات، خوب اسير سازمان امنيت بودند بايد بنويسند، آنها ديكته كنند اينها بنويسند كه چه خدمت بزرگى، ديگر از اين خدمت بزرگتر نمى‏شد كه اعليحضرت كردند! چه كردند؟ اينكه او لغو كرد، ايشان اثبات كردند، در لغوش ما جشن بايد بگيريم در اثباتش هم بايد جشن بگيريم. وضع يك مملكتى اينطورى است كه مى‏گويند خروس مى‏گويد كه من بيچاره را در عزاخانه سر مى‏برند، در عروسى خانه هم سر مى‏برند (خنده حضار).

تصويب قرارداد كاپيتولاسيون خلاف روح انسانيت است

وضع ايران اينجور است كه آن طرف قصه را هياهو مى‏كنند، اين طرف قصه هم هياهو مى‏كنند. اينها چيزهائى است كه ما حالا مى‏شنويم و داريم مى‏بينيم. بعدها آيا باورشان بيايد يك همچو رژيم‏هائى را ما گذارنديم. آخر من در سن خودم اين قضيه را ديدم. شماها يادتان نيست، هيچ كدامتان يادتان نيست اما من در سن خودم بوده اين قضيه. آن قضيه جشن‏هاى آنجاى او در سن ما بوده، اين

صحيفه نور، جلد سوم، صفحه 130

قضيه جشن‏ها و بساط اينجاى او هم، هياهوى اينجاى او هم در همان وقتى بوده كه ما بوديم هر دوى آنها را، وضع اينطورى است كه طرفين قضيه را بايد عرض مى‏كنم كه براى آن جشن بگيريم و پايكوبى كنيم كه اعليحضرت آنجا آنطور كردند و اينجااينطور كردند. مى‏گويند نشده است؟ خوب، شده است منتهى مى‏گويند خوب شده است. خوب شده يعنى چه؟ يعنى اينكه اين آشپز مثلاً سفارت آمريكا، آن كاسب خيابان مثلاً فلان جا كه آمريكايى است، اگر اين يك شخص محترمى، يك شخص عاليمقامى، يك فيلسوفى، يك عالمى، يك كسى را بگيرد زير، عمداً هم بگيرد زير، دولت ايران حق ندارد، هيچ حق ندارد كه اين را بخواهد، اين بايد رجوع شود به سفارت، سفارت خودشان بلدند چه بكنند.

معنى اثباتش اين است كه (ايشان براى آن آنقدر چيز كردند و آن شخصى هم كه در مجلس آورد آنقدر براى آن نوحه خوانى كرد) هر فردى از افراد آمريكائى در اينجا مصون است، كسى حق ندارد، دادگسترى حق ندارد كه اگر اين كارى كرد بخواهد او را عرض بكنم كه ارتش حق ندارد در اين امر دخالت كند، هيچ كس حق ندارد در اين امر دخالت كند، اين بايد مستقيماً در پيش خود آمريكائى‏ها و در سفارتخانه يا در فرض كنيد كه خود مملكت آمريكا اين قضيه بايد حل بشود، آن هم كه معلوم است راه حلش چيست. اين را مى‏گويند كه يك چيز خوبى است؟! خيلى خوب واقع شده كه مصونند اينها و عرض مى‏كنم كه هيچ كس حق ندارد به آنها چيزى بكند اما اگر شخص اول اين مملكت (هر كس هست، هر زهرمارى اگر هست به اصطلاح شما) اگر چنانچه يك فراشى از آنها را زير بگيرد اين بايد محاكمه بشود؟! از آن طرف هيچ شما حق نداريد انتقاد كنيد اما از آن طرف خير بايد محاكمه بشود. خوب اين را مى‏گويند كه يك چيز خوبى است؟! و آن كسى كه مى‏گويد نظام شاهنشاهى ايشان بايد باقى بماند و شاه بايد باشد و سلطنت بكند و چطور، مى‏گويد اين وضع تا حالا خوب بوده و بايد شاه باشد؟! يا خير اين وضع را قبول ندارد و مى‏گويد نه اين وضع خوب نيست؟ اگر مى‏گويد خوب است اين وضع، خوب يك چيز بنويسد امضا كند كه: (اين وضع را ما قبول داريم، خيلى هم خوب است، يك فراشى از آنها را اگر ما اذيت كرديم بايد آنطور بشود، يك كس بزرگى از ما را اگر چه كردند آنها نبايد در آنها چه بشود.) اين هم گمان ندارم كه يك آدم، يك انسانى بتواند بنويسد.

بله اينكه بعضى از اينها اصلاً از وضع انسانيت خارج شدند مثل خود اعليحضرت كه اصلاً روح انسانيت از او رفته است، يك روح ديگرى است الان در او، نه ورح انسان، لهذا حرف‏ها هم همين طورى چرت و پرت خيلى گفته مى‏شود، مى‏گويد. اين هم كه كسى نمى‏تواند اينطور بگويد.

التزام رژيم براى انجام ماموريتى از طرف اجانب!!

پس اين طرف صفحه را كه ما نگاه مى‏كنيم كه قضيه رفتن ايشان است، از اين راه كه نمى‏توانيد بگوئيد كه نه، اين كارها همه خوب است، تا حالا هر چه واقع شده، فرهنگ ما عقب است خوب است، اقتصاد ما شكست خورده است و انگل است خوب است، نظام ما تحت نظارت - عرض مى‏كنم كه -

صحيفه نور، جلد سوم، صفحه 131

مستشاران آمريكائى است اين هم خوب است، اين را كه نمى‏توانيد بگوئيد، باقى مى‏ماند اينكه نه، اين طرف را قبول داريم كه اينها خوب نيست لكن چه كنيم چاره نداريم بايد اينطور باشد ما موافقيم با اعليحضرت و با بقاء اعليحضرت براى اينكه ملزميم كه اينطور باشد، ما، التزام داريم، ملتزم هستيم به اينكه بايد فرهنگمان تا يك حد معينى باشد، از اينجا بالا نرود، ما را ملزم كردند به اينكه ارتش شما بايد تحت نظر اينها باشد، ما را ملتزم كردند به اينكه وكلاى شما را بايد ما تعيين كنيم، شما خودتان نبايد دخالت داشته باشيد، ملت هم نبايد دخالت داشته باشند، ملتزميم به اين معنا، چون ملتزيم پس بايد باشد. اگر اين مطلب را مى‏گويند، خوب الان ملت ايران پا شدند مى‏گويند كه ما اين التزام‏ها را قبول نداريم، تا حالا هم هيچى نشده، حالا هم دارند مى‏روند، دارند دنبال مى‏كنند اين را. خوب اينها اگر قبول دارند كه اين يك چيز بدى است لكن ما را الزام كردند، حالا ملت ايران تمامى پا شدند كه اين التزامى كه مى‏گوييد ما داديم يا شاه كه ماموريت براى وطنش داشته است و خودش نوشته ماموريت براى وطنم و من هم مى‏گويم ماموريت براى وطنش داشته لكن او مى‏گويد ماموريت داشتم كه چه كنم و چه كنم، برسانم آن را به نمى‏دانم دروازه بزرگ تمدن! من مى‏گويم نخير ماموريت داشتيد براى وطنتان كه نفتتان را بدهيد و عرض مى‏كنم فرهنگتان را به زمين بزنيد و وطنتان را بياوريد به حالى كه الان هست، خرابه‏اى كه الان اسمش را ما وطن گذاشتيم. اگر اينها قبول دارند كه اين رژيم تا حالا خيانت كرده است منتهى مى‏گويند ملزم است، ملزم است كه خيانت بكند، اين را ما مى‏توانيم بپذيريم از وكيل، از وزير، از شاه، از همه اينها كه (من ملزمم خيانت بكنم)؟! خوب برو كنار، كى ترا ملزم كرده كه نخست وزير بشوى؟ كى ترا ملتزم كرده كه وكيل بشوى؟ كى ترا ملتزم كرده وزير بشوى؟ كى ترا التزام كرده كه شاه باشى؟ استعفا بده، آدمى كه اين عرضه را ندارد كه در مقابل اجنبى بايستد و مصالح مملكتش را تامين كند، آدمى كه در تحت اسارت غير است و بايد حتماً مصالح مملكتش را فداى، آنها بكند، ما فرض مى‏كنيم كه شما اگر بخواهيد سلطنتت محفوظ باشد، بايد اين خيانت‏ها را بكنى؟ لكن تو معذورى؟! كى گفت بايد سلطنت شما محفوظ باشد؟ تو اگر يك آدمى هستى، انسان هستى، اگر يك آدمى هستى كه خائن نيستى بيا اعلام كن بگو كه من نتوانستم اين مملكت شما را، مصالح مملكت شما را حفظ كنم من استعفا كردم. ملت آنقدر به سر تو گل مى‏ريختند كه تا عرش برين بود، نه مثل حالا كه همه داد بزنند (مرگ بر اين سلطنت پهلوى) براى اينكه از تو خير نديدند. كى ترا ملتزم كرده كه به سلطنت باقى باشى تا خيانت بكنى؟ مگر مى‏شود كه انسان عذر بياورد كه وكيل بوده، ده سال، پانزده سال به اينجا وكيل بوده و وكيل مردم هم نبوده وكيل شاه بوده، نخير وكيل سفارتخانه بوده، همه را هم خودشان مى‏دانند، رفتند توى اين خراب شده و هر چه خواستند، هر كار زشتى خواستند كردند، هر خيانتى را خواستند بكنند، حالا ازشان مى‏شود پذيرفت كه من ملزم بودم، مجبور بودم؟! كى گفت تو وكيل بشوى؟ مگر كسى آمد به تو الزام كرد ترا كه حتماً بيا وكيل بشو؟! تو برو پشت آن تريبون و بگو، قصه را بگو كه من را از طرف سفارتخانه آوردند اينجا و من وكيل رسمى اين مملكت نيستم از اين جهت من از اين مجلس مى‏روم بيرون، آنوقت ببين با تو چه معامله مى‏كنند. مگر مى‏شود اينها عذر باشد كه

صحيفه نور، جلد سوم، صفحه 132

وزير بگويد من معذورم براى اينكه من ملزم بودم، شاه بگويد من معذورم براى اينكه سفارتخانه من را الزام كرده، نمى‏دانم كى بگويد من معذورم، اين حرف‏ها چيست؟

خيانت و خلافكارى‏هاى شاه و ديگر صاحب منصبان براى احراز پست و مقام

اينها معذور نيستند، اينها خائن هستند و تعمداً هم خيانت كردند و براى خاطر رياست خيانت كردند. مى‏خواستند چند روزى، او مى‏خواسته سلطان باشد او مى‏خواسته عرض مى‏كنم وزير باشد، او مى‏خواسته وكيل باشد، او مى‏خواسته سناتور باشد و اينها، اينها عمداً به اين مملكت ما خيانت كردند و تمام اينهائى كه در اين دستگاه وارد بودند و خدمت كردند به اين دستگاه، اينها همه خائنند و هيچ لياقت اينكه به اينها يك كارى ولو حمالى را رجوع كنند ندارد، نمى‏شود آقا كه يك مملكتى كه اينها دارند، اينها مستشارهاى آنها هستند و اينها مشير و مشارهاى آنها هستند و تمامشان واضح است خيانتشان.

من مى‏گويم حالا ما فرض مى‏كنيم كه شما راى هم بر خلاف نداديد، شما آدمى بوديد كه مثلاً خلاف آنها را مى‏خواستيد بگوئيد، ما اينها را فرض مى‏كنيم لكن مى‏توانيد اين را انكار كنيد كه شما وكيل ملت نبوديد و رفتيد در اين مجلس و حقوق گرفتيد؟ اين را مى‏توانيد انكار كنيد؟ اگر مى‏توانيد، بنويسيد كه ما وكيل مجلس نبوديم، اينجا همين جورى رفتيم و خير اينجا كه مى‏رفتيم هيچى نبود و نگرفتيم، تا به شما بگويند كه نخير آقا شما در مجلس حقوق گرفتى از اين ملت، حقوق ملت را گرفتى، وكيل ملت هم نبودى، خلاف قانون اساسى كرديد و خيانت كرديد به اين مردم و پول اين مردم را گرفتيد در صورتى كه وكيل نبوديد شما. اگر وكيل را سفارتخانه تعيين كند يا شاه تعيين كند كه وكيل نيست، اين كه قانونى نيست وكالتش، وكالت بايد هر جائى، در هر حوزه‏اى همان اهالى آن حوزه چيز بكنند. خوب، بگويند ما را تعيين كردند، وكيل مثلاً تهران بيايد بگويد من را تهرانى‏ها چه كردند تا همه تهرانى‏ها بگويند ما اطلاع نداشتيم، آن كه وكيل آذربايجان است بيايد بگويد من وكيل آذربايجانم تا مردم بگويند كه نه آقا ما اطلاعى از اين نداريم. كجا اطلاع داشتند مردم از اين وكلا؟ كى مى‏شناسد اينها را؟

عدم رشد فرهنگى و بى علاقگى رژيم به دين و كشور، موجبات وابستگى كشور به استعمارگران

نمى‏شود اينها را عذر حساب بكند كسى بگويد من معذورم، ما مجبور بوديم كه اين فرهنگ را در اين حد نگه داريم، ما مجبور بوديم كه اين ارتش را تحت چيز قرار بدهيم، ما مجبور شديم. خوب اينهمه صاحب منصب توى ارتش وقتى ديدند كه صاحب منصب‏هاى آمريكا آمدند چه كردند، همه استعفا بدهند. مگر آقا مى‏شد آنوقت، اگر همه صاحب منصب‏هاى ما وقتى كه ديدند آمريكائى‏ها دارند اينها را، مستشار دارد آمريكا در اينجا و اينها بايد تحت نظارت آنها باشند، اگر همه اينها يك روز

صحيفه نور، جلد سوم، صفحه 133

استعفاى خودشان را مى‏فرستادند در مجلس يا پيش شاه كه ما نمى‏خواهيم با اين وضع، مگر امكان داشت آنوقت مستشار بيايد؟ اينكه مستشار مى‏آيد براى اينكه شما رشد نداريد، چون رشد نداريد از اين جهت مستشارها مى‏آيند - كه - بالاى سر شما و شما را مى‏خواهند اداره كنند. اگر شماها رشد داشتيد، اگر شما يك انسانى بوديد كه علاقه به اين مملكت داشتيد، علاقه به اين آب و خاك داشتيد، اگر يك انسان متدين بوديد كه اساس مسائل است اين، همچو چيزى امكان نداشت برايتان كه بنشينيد آنجا و بخواهيد صاحب منصب باشيد لكن صاحب منصبى كه يك مرديكه از آمريكا آمده هر چه بگويد، بايد اطلاعتش بكنيد، خوب استعفا مى‏كرديد، كى به شما الزام كرد كه آقا بيا تو سپهبد باش يا بيا تو ارتشبد باشد، استعفا مى‏كردى، حالا استعفا كنيد، الان كه مى‏بينيد كه همه مسائل واضح شده است و خيانت شاه واضح شده و خود شاه آمده پشت - عرض مى‏كنم كه - راديو و اقرار به ذنب و گناه خودش كرده، اسمش را اشتباه گذاشته (تا حالا من كارهايم اشتباه بود از اين جهت از اينجا به بعد اين اشتباهات را نمى‏كنم) شمائى كه يك شاهى را مى‏بينيد كه خيانت‏هاى خودش را اقرار كرده، پشت راديو اعلام كرده، دستش را پيش ملت دراز كرده كه (ببخشيد مرا، من اشتباه كردم) خوب همين حالا همه‏تان برويد آن كنار يا برويد كنار از ارتش يا متصل بشويد به مردم، باز نريزيد به جان مردم و مردم را بكشيد. پس شما همه خيانتكاريد، شما را نمى‏توانيم بگوئيم يك انسانى هستيد كه امين اين مملكت هستيد، شما خائنيد در اين مملكت، شما لياقت هيچ چيز را نداريد. بله صاحب منصب‏هاى جزء نمى‏توانند، آنها چيز كردند، آنها مى‏گويند ما حاضريم به اينكه كارهائى را انجام بدهيم. ان شاءالله بلكه انجام بدهند.

سلطنت شاه غده‏اى سرطانى براى نابودى همه شؤونات مملكت

پس اين ورق مطلب كه قضيه اين است كه اين رژيم بايد از بين برود، اين فاسد است، يك غده فاسد را اگر در نياورند يك انسان را از بين مى‏برد، هلاك مى‏كند. نمى‏تواند يك نفر آدمى كه مريض است، غده مثلاً فرض كنيد سرطانى دارد حاضر نشود كه اين غده را بيائيد در آوريد، اين خوب، مى‏كشد غده اگر در نياوريد اين سلطنت يك غده‏اى است در اين مملكت كه اگر در نيايد فاسد مى‏كند مملكت، اين غده بايد در بيايد چاره نيست، اين غده، سرطانى و بدتر از سرطان است، اين بايد بيرون بيايد. باقى مى‏ماند آن طرف قضيه كه من حالا خسته هستم براى ادامه گفتن آنها، ان شاءالله خداوند همه‏تان را موفق كند، توفيق به همه‏تان بدهد. يك روز انشاءالله برويد به ايران كه ايران وضعش عوض شده باشد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 134

تاريخ: 22/8/57

بيانات امام خمينى در مورد خواسته‏هاى ملت

غير قابل باور بودن اظهارات شاه مبنى بر عدم اطلاع از خيانت‏ها و جنايت‏ها

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

ما سه اصل پيشنهاد كرديم كه حالا مى‏خواهيم ببينيم كه آيا آنهائى كه محتمل است مخالفت بكنند با اين اصول با كدام يك از اينها مخالفت مى‏كنند.

يك اصل اين بود كه ملت ايران چنانچه در اين مدت از تظاهراتشان، از شعارشان ظاهر شد اين سلطنت سلسله پهلوى را نمى‏خواهند و اين يك رفراندمى بود كه سرتاسر كشور به آن راى دادند، با فرياد به آن راى دادند كه ما نمى‏خواهيم اين سلسله پهلوى را. خوب اگر كسى با اين مخالف است و در مقابل ملت ايران مى‏گويد كه ما مى‏خواهيم كه سلسله پهلوى همين طورى كه بودند باز باشند عرض كرديم كه يك دفعه مى‏گويد كه اين كارهائى كه شاه كرده است ما تصديق داريم كه اين كارها را كرده لكن اين كارها خوب است، اينكه نفت ما را داده است به آمريكا در مقابلش يك مقدار آهن خريده است كه به درد ما نمى‏خورد، اينكه فرهنگ ما را به عقب رانده است، اينكه اينهمه جوان‏هاى ما را كشته است، اينهمه حبس‏ها، اينهمه زجرها، اين اختناق‏ها، اينها را قبول دارد كه اينها كرده‏اند لكن مى‏گويد اينها كار خوبى است. اگر كسى اين مطلب را بگويد، خوب است كه اعلام كند و امضا كند كه من آن آدمى هستم كه اين كارها را مى‏گويم خوب است. من گمان ندارم كسى در تمام ايران پيدا بشود كه يك همچو اعلامى بكند. و يا اين است كه مى‏گويد كه نه، اين كارها را نكردند اينها و اينها را كسان ديگرى كردند. چنانچه بعضى همچو چيزى گفته‏اند كه اعليحضرت بى اطلاع بودند از اين مسائل، اصلا هر چه گذشته بر اين مملكت و هر چه ظلم شده است و هر چه خيانت شده، ديگران كردند و شاه اصلا اطلاع از اين مسائل ندارد. همه افراد ايران اطلاع دارند، الا شاه!! شاه توى اين جمعيت نبوده است؟! در بين اين مردم نبوده است؟! ايشان كه در فرمايشات خودشان هميشه مى‏گويند كه همه كارها به دست من انجام مى‏گيرد. و ديگران هم همين طور مى‏گويند كه هر چه عمل مى‏شود به دست شاه است. در قضيه مدرسه فيضيه كه ريختند و در مدرسه فيضيه آن كارها را كردند، ما آنوقت مى‏ديديم كه به هر كس مراجعه مى‏شد، مى‏گفتند كه اعليحضرت فرموده است. چنانچه ما آن روز در يكى از اعلاميه‏ها همين مطلب را نوشتيم كه به هر جا مراجعه مى‏شود، مى‏گويند كه اعليحضرت

صحيفه نور، جلد سوم، صفحه 135

فرموده‏اند، اعليحضرت فرموده‏اند كه برويد مدرسه فيضيه را بهم بريزيد و چه بكنيد. و راست هم مى‏گفتند، كسان ديگر يك چنين كارهائى را اجازه - نمى‏داد - نمى‏توانستند بدهند بدون اطلاع شاه، شاه كه تمام نظام ايران در تحت رهبرى ايشان هست (ايشان هم خودشان قبول دارند اين را) و در نظام نمى‏شود حكم قتل كسى را يا حكم غارت يك جائى را يا حكم قتل عام يك ناحيه‏اى را يك رئيس شهربانى بدهد يا يك ارتشبد بدهد، هيچ كدام نمى‏توانند. همه اينها بايد با امر خود شاه يا اجازه او باشد .اينها بايد اجازه بخواهند از او و او اجازه بدهد. همه اين قراردادهائى كه در مجلس واقع شده و مجلس نوشته و گذرانده و اينها همه، بگوئيم كه شاه اصلاً اطلاع نداشته است؟ ايشان در حال غش بوده در اين مدتى كه سلطنت كرده است؟! خوب، اگر در حال غش نباشد، آدم بيدار باشد و شاه يك مملكتى هم باشد آن هم يك شاهى كه همه مى‏دانند كه همه كارها دست خود اين است و همه ديكتاتورى‏ها را اين دارد مى‏كند، آنوقت كسى بگويد كه (چنانچه گفتند، اينهائى كه طرفداران شاه و آمريكا، اين حرف‏ها را گفتند كه) گناهى گردن ايشان نيست، ايشان هيچ اطلاعى از اين مسائل نداشتند. شاه كه آمد در قم و در حضور اينهمه جمعيت ايستاد و نطق كرد و بدگوئى كرد به علماى اسلام و بدگوئى كرد به طبقات مردم، اين گناهش گردن ديگران است!! ايشان اطلاع اصلاً نداشته از اين مسائل!! شاهى كه پشت راديو مى‏گويد كه اين ملاها، اين فلان، اينها ارتجاعى هستند، اينها چه هستند، به مردم امر مى‏كند كه از اينها مثل حيوان نجس احتراز بكنيد، ايشان اطلاعى نداشته است!! اين چه گناهى شد، گناهش گردن ديگران است كه چيز كرده‏اند!! ايشان اطلاعى نداشته است!! به‏ايشان ديكته كرده‏اند، ايشان هم ندانسته‏اند اينها چه نوشته‏اند اينجا، از رو خوانده است مثل بچه‏هائى كه يك چيزى مى‏خوانند و متوجه نمى‏شوند مفادش چيست، ايشان هم خوانده و نفهميده است كه مفاد اين چه هست!! قضيه اطلاحات ارضى به اصطلاح خودشان و اين بساطى كه درست كردند و ايشان خودش مى‏گويد (انقلاب شاه و ملت، انقلاب سفيد) ايشان كه مى‏گويد انقلاب (شاه و ملت)، نه اين انقلاب شاه و ملت نبوده است، شاه بى اطلاع از اين مسائل بوده است!! خودش كه مى‏گويد (انقلاب شاه و ملت) روى كاغذى اين را نوشته‏اند كه اين را بخوان و اين آنقدر ادراك نمى‏كند كه بفهمد انقلاب شاه و ملت يعنى شاه هم دخالت دارد!! اين همين اين عبارت را مى‏خواند و نمى‏داند چه چيز نوشته است روى اينجا!! (به منطق اين آقائى كه مى‏گويد شاه بى اطلاع بوده است، از همه امور بى اطلاع است) پس اينكه نمى‏شود كسى باورش بياييد. حالا فرضاً يكى هم اين حرف را بزند اما ماها مى‏توانيم باور بكنيم كه اين شاه كه همه كارها را خودش مى‏گويد كه بايد به نظر من باشد و منم كه همه كارها را انجام مى‏دهم و ديگران را هيچ حساب نمى‏كرد، تا چند وقت پيش از اين اصلا نه وزيرى و نه وكيل و نه چيزى، هر چه او مى‏گويد، آن بايد بشود، چيزهاى ديگر چه است! پس اين مطلب را نمى‏شود گفت كه، نمى‏توانيم بگوئيم كه اين كارها همه خوب بوده است و اين كه كرده است، خوب كارى كرده است. اين را كه نمى‏توانيم بگوئيم. نمى‏توانيم بگوئيم كه اين كارها بد بوده است لكن شاه بى اطلاع بوده است از اين مسائل و اينها همين طور خودبخود ديگران كرده‏اند و نسبت به شاه داده‏اند. چنانچه حالا دارند يك‏

صحيفه نور، جلد سوم، صفحه 136

دسته‏اى را كه از رفقاى ايشان بوده و - عرض مى‏كنم كه - با هم در جرم‏ها شريك بودند، حالا اين دسته را گرفته‏اند. حالا من هم نمى‏دانم چه جورى گرفته‏اند يعنى واقعاً يك حقيقتى است اين يا اينكه مى‏خواهند مردم را بازى بدهند، آنها با0ز رفاقت خودشان باقى است و اينها را به صورت مثلاً از مردم مخفى كرده‏اند، يك جائى هم برايشان، جاى خوبى هم درست كردند، اين را ما اطلاع نداريم. حالا ما فرض مى‏كنيم كه ايشان با آنها ديگر وفا نكرده و شريك‏ها را گرفته‏اند. اينها البته مى‏خواهند همچو صورتى را، ايشان هم خيال دارد يك همچو صورتى را به ذهن مردم بياورد كه حالا كه من فهميدم كه اينها خيانت كرده‏اند، حالا همه اينها را ديگر من مى‏گيرم. معلوم شد كه اينها خيانتكارند. 12، 13 سال، 14 سال كسى وزير او بوده و عرض مى‏كنم با هم همه كارها را انجام داده‏اند، حالا تازه ايشان اين چند روزى كه مردم مقابلش ايستاده‏اند، حالا فهميده است كه اينها كارهاى بدى كرده‏اند كه اين مردم دارند اينطور هياهو مى‏كنند و حالا اينها را گرفتند براى اينكه مردم بفهمند كه نخير، اعليحضرت مى‏خواهند اصلاحات كنند، همانطور كه اصلاحات ارضى كردند و انقلاب سفيد درست كردند، حالا مى‏خواهند انقلاب ادارى كنند و مى‏خواهند مسائل را درست كنند و وزرا را بگيرند و وزراى زمان كذا و زمان كذا و مى‏خواهند كارها را درست كنند. ديگر مردم چه حرفى دارند!! اين هم كه كسى باورشان ديگر از ايشان نمى‏آيد كه اينطور كارها بدون اطلاع ايشان شده است.

شرط قبولى توبه شاه، جبران حقوق بر باد رفته

ملت خوب يك صحبت ديگر هم ممكن است كسى بكند كه نخير، اين همه بد بوده است و ايشان هم كرده‏اند لكن توبه قبول است. آمده است مى‏گويد من توبه كردم، توبه پيش خلق و خالق قبول است و هر كه يك كارى بكند توبه بكند ولو هر چه كار بدى باشد، اين را بايد از او قبول بكنيم. اين هم يك راه است كه كسى بگويد كه حالا ديگر شاه سلطنت بكند و حكومت نكند و توبه هم كرده است و كارهائى هم كه تا حالا كرده است تمام، هيچى ديگر، حالا توبه كرده. در توبه هم اين مطلب هست. (حالا اگر ما فرض كنيم توبه هم بكند) توبه پيش خدا هم قبول نيست مگر اينكه آن چيزهائى كه مربوط به حقوق مردم است رد بشود. اگر يك كسى را كشت و بعد بگويد من توبه كردم، اين توبه قبول نيست بايد اين را كه كشته است جبران بكند، وقتى جبران كرد آنوقت پيش خدا هم وقتى توبه بكند، قبول است. ايشان بدون جبران، چون شخص اول مملكت است، خدا يك حساب ديگرى برايش باز مى‏كند؟! شخص اول مملكت را ديگر خدا حساب اين را نمى‏كند كه اين بيست و چند سال جرم مرتكب شده است، اموال مردم را خورده است، نفوس مردم را تلف كرده است، امر به خرابى‏ها كرده است، خيانت‏ها كرده است، جنايت‏ها كرده است!! خدا از باب اينكه ايشان شاهند، (معلوم مى‏شود كه پيش خدا مثلاً به منطق اينها شاه و غير شاه فرق دارد) چون شاه است، از اين جهت مى‏گويد كه نه اين ديگر قبول است!! مردم كه جوان‏هايشان از بين رفته‏اند، بروند گم بشوند اينها چه هستند، مقابل شاه كه نمى‏شود اين حرف‏ها را زد!! بگوئيم كه توبه ايشان قبول است بدون اينكه شرايط توبه قبول باشد؟ اگر

صحيفه نور، جلد سوم، صفحه 137

مردم عادى مال مردم را خورده‏اند، بگويد توبه كردم، مال مردم را بايد بدهد تا توبه باشد والا اين همان توبه گرگ مى‏شود و ايشان خوب، بيايند حالا اگر واقعاً توبه كرده‏اند، بسم الله بيايند در بانك‏هاى خارجه را اول باز بكنند و اين اموالى كه در اين بانك‏ها هست، اينها را برگردانند به ملت. اين يك راهش، تا برسيم به كشته‏ها، حالا راه مالى‏اش. اينهمه اموال مردم را اتلاف كرده است و اينهمه نفت را داده به غير و در مقابلش يك چيزى كه به درد ملت نمى‏خورد بلكه ضرر براى ملت دارد، بيايد اول اينها را جبران كند، اعلام كند كه من مى‏خواهم جبران كنم. ايشان اعلام كرده است، مى‏گويند كه اعلام كرده است به اينكه اين خاندان من هم، اين كسانى كه مربوط به من هستند اينها هم بايد رسيدگى بشود، ببينيم كه آيا اينها خلافى كرده‏اند؟ نكرده‏اند؟ اگر خلافى كرده‏اند خوب اينها هم بايد محاكمه بشوند! ايشان باز... كه خاندان ايشان خلافى كردند يا نكردند؟ معلوم مى‏شود اين هم از آن مسائلى است كه مخفى است برايشان و اطلاع ندارند!! حالا مى‏خواهند ببينند كه آيا اين خاندان به كسى خلافى كرده‏اند، يك جرمى كرده‏اند!، اگر مرتكب شده‏اند. خوب حالا خود ايشان كه مى‏گويد كه توبه كردم و مقابل ملت مى‏ايستد و مى‏گويد كه خوب، من يك اشتباهاتى كرده‏ام و حالا تعهد مى‏كنم كه نكنم و حالا متلزمم كه ديگر نكنم، ضمانت مى‏كنم و اينها را مكرر مى‏كند. خوب يك كسى مى‏ايستد، يك ملت مى‏ايستند مقابل او، مى‏گويند كه تا حالا اين كارها را كه كردى، خوب جبران بكن، آنوقت بگو كه ضمانت مى‏كنم. مساله يك مساله حقوقى است، همچو نيست كه يك مساله‏اى بين تو و خدا باشد، خدا بين تو و خودش را ممكن است كه بيامرزد. ما وكيل عمومى خدا نيستيم، اما خدا قبول نمى‏كند مگر كه مسائل حقوقى حل بشود. حق مردم به عهده تو است الان، تو الان حق يك ملت در عهده‏ات است. تو مال‏هائى كه مال اين ملت است به باد داده‏اى، تو ده سال جوان‏هاى ما را در توى محبس با آن وضع با آنها رفتار كردى و امر كردى كه اينطور بكنند. خوب اينها را بايد جبران بكنى تا بعد بگوئى (استغفرالله )، تو جبران نكرده مى‏گوئى كه من توبه كردم، ما باورمان مى‏آيد كه تو توبه كار هستى؟! ملت نشاخته‏اند تو را؟! مگر شما آن اولى هم كه آمدى سلطنت كردى همه اين التزامات (اول قانوناً بايد التزام بدهى) همه اين التزام‏ها را دادى و بعد آمدى (به قول خودت) اين اشتباه‏ها را كردى. تو از اين به بعد ديگر اشتباه بكن نيستى؟! يا اينكه باز اين را مى‏گوئى كه مردم را به غفلت بياندازى و باز مشغول بشوى به اين كارهاى اشتباهى كه مى‏گوئى كردم؟

پس آنكه موافق با ايشان است و اصل اول ما را كه عبارت از رفتن شاه و اين سلسله است مى‏گويد قبول ندارم، بايد يكى از اين مسائل را قائل بشود به اينكه نه همه كارهاى ايشان خوب بوده و شماها ملتفت نيستيد، مردم ملتفت نيستند كه اختناق يك چيز خوبى‏است، نه خوب است و ايشان كارهاى خوبى كرده‏اند، همه‏اش اختناق و اينطور چيزهاست، اينها هم خوب است. يا خير، نكرده است ايشان با بى اطلاع بوده است يا توبه كرده ايشان. وقتى اين راه‏ها همه بسته باشد، خوب بايد ايشان نباشد.

صحيفه نور، جلد سوم، صفحه 138

شاه و شوراى سلطنت هر دو آلت دستى براى تامين مقاصد اجانب

يك مطلب ديگر هم هست كه خوب ايشان نباشند، ايشان بروند و بعد آقازاده ايشان بيايند و عيال محترم ايشان بيايند و شوراى سلطنتى تشكيل بشود و اداره بكنند. آنها كه كارى نكرده‏اند ديگر، آنها ديگر خوب و صحيح هستند!! ملت ايران نمى‏تواند اينها را بپذيرد. يك ملتى كه از يك شخصى اين همه رنج برده و از پدرش آن همه رنج برده است، آن همه خيانت ديده است، اين احتمال را مى‏دهد كه اين پسر هم پسر همان پدر است، چنانچه اين پدر هم پسر همان پدر بود. و از خطاهاى ملت ما اين بود كه گذاشتند اين پسر بعد از آن پدر بيايد سلطنت بكند و بسيار آسان بود آن وقت اگر پيشنهاد مى‏كردند به اين متفقين و آن وقت مى‏ايستادند و مى‏گفتند: ما اين را نمى‏خواهيم آن وقت بسيار آسان بود كه ايشان نباشند. خوب، اين پسر، پسر همين پدر است. شنيدم گفته است كه اين پدر من بى خود اين حبسى‏ها را نگه داشته و اينها خرج دارند، اينها را بكشد، از بين ببريد اينها. مى‏گويند اينطور ايشان گفته است كه اين حبسى‏ها را براى چه خرجشان را مى‏دهند، بكشدشان. اگر احتمال اين معنا را بدهند ملت، يك مساله مهمى است. مسائل مهمه را احتمال هم وقتى كه انسان بدهد، بايد احتياط كند او را. اگر شما يك احتمال صحيحى بدهيد كه از اين اطاق وقتى كه مى‏رويد بيرون، يك حيوان، يك سبعى در اينجا هست كه شمارا مى‏كشد، نخواهيد رفت از اينجا بيرون همان احتمالش را بدهيد. خوب حالا ما اين احتمال را نمى‏دهيم اما اگر من احتمال اين معنا را بدهم كه يك، شما احتمال اين معنا را بدهيد كه بيرون اينجا يك سبعى است آدمكش، احتياط مى‏كنيد، نمى‏رويد بيرون. ما احتمال اين معنى را مى‏دهيم كه اين خانواده سبعى هستند كه اينها ملت را خواهند به باد داد. همانطورى كه تا حالا كرده‏اند بعد از اين هم خواهند كرد. يك آلت دستى هستند از غير (مساله اين حرف‏ها نيست كه، ما حالا روى احتمال داريم صحبت مى‏كنيم والا مساله احتمال نيست) ايشان يك آلت دستى است، پدر ايشان هم يك آلت دستى بود. آنها مى‏خواهند حالا آن آلت دست ديگرى آن بعدى را آلت دست قرار بدهند براى خودشان و چطور ملت مى‏تواند قبول بكند كه اينها باز باشند و - عرض مى‏كنم كه - آقائى بكنند بر ملتى در صورتى كه آنطور خيانت‏ها را كرده‏اند. بنابراين اصل اول ما را گمان ندارم كه بتواند كسى انكار كند كه اين اصل نبايد باشد.

سلب اختيار از مردم، اساس رژيم تحميلى سلطنتى

يكى هم قضيه اصل دوم اين است كه اصل رژيم سلطنتى بى ربط است. رژيم سلطنتى رژيم كهنه ارتجاعى است، در وقت خودش هم بى ربط بوده است. اينكه ارتجاع مى‏گوئيم، يك وقت اين است كه يك چيزى در وقت خودش خوب بوده است ولى حالا ديگر كهنه شده است، سلطنت اگر چنانچه در وقت خودش هم يك چيزى بوده، حالا ديگر كهنه شده است، ديگر سلطنت يك مساله ارتجاعى است لكن سلطنت از اول چيز مزخرفى بوده است، يك آدم سلطان بر يك مردم بدون اينكه مردم اختيارى داشته باشند! حالا آن شخص اول و سلطان اولش كه هميشه با زور آمده‏اند به مردم

صحيفه نور، جلد سوم، صفحه 139

تحميل شده‏اند، هيچ وقت نبوده است كه مردم اراده داشته باشند در تعيين يك سلطان، هميشه با قلدرى و زور آمده‏اند و تحميل كرده‏اند بر مردم و ظلم خودشان را بر مردم تحميل كرده‏اند و هر كارى خواسته‏اند به سر ملت‏ها آورده‏اند و بعد هم كه يك سلسله‏اى، اولى دزد بود و همه كارهاى زشت را مى‏كرد حالا اصلا در رژيم‏هاى دنيا اين جزو مضحكه‏هاست، يك كسى مى‏آيد برخلاف مثلاً يك رژيمى قيام مى‏كند، اين حالا كه قيام كرد، اين قيام غلط است، اين مجرم است، قيام كرده است بر ضد يك رژيمى، آمد و غلبه كرد و كشت و زد و همه كار زشت را كرد و غالب شد، حالا كه غالب شد همه مى‏شناسند او را، حالا شد اعليحضرت، تا حالا دزد بود، يك راهزنى آمد و زد و مثلاً سلسله قاجاريه را مى‏خواهد به هم بزند، تا حالا اسمش اين بود كه اين آدم قيام برخلاف سلطنت كرده و چطور است و اين دزد است و اين خائن است و همه اين حرف‏ها را و لقب‏ها را به او مى‏دادند، حالا زورش زياد شده و زد و آنها را بيرون كرد، تا بيرون كرد آقاى آمريكا از آن طرف ايشان را مى‏شناسد و آقاى انگلستان هم از آن طرف مى‏شناسد و حالا شد اعليحضرت و هر كه بر ضد اين قيام كند مجرم است. تا حالا ايشان مجرم بوده است، حالا كه، به زور به مردم غلبه كرد و او را زد و بيرون كرد، همين دزد شد (اعليحضرت )! بناى دولت‏ها اين است همين دزدى كه تا حالا دزد بود و اگر گرفته بودند او را، مى‏گشتند او را و همه هم مى‏گفتند صحيح است اين كشتن، حالا كه زور شد و غلبه كرد، حالا ديگر مى‏شناسند او را يكى بعد از ديگرى. همين پريروز افغانستان همين طور شد ديگر. همين پريروز افغانستان بعد از اينكه اينها آمدند، اول هى اينها آمدند و چه، هى حرف‏ها مى‏زدند برايشان، وقتى كه غلبه كردند او از آن طرف شناختش، او از آن ور شناختش، او از آن طرف شناختش.

بنابراين است كه همه ديگر اين دزد سر گردنه را حالا ديگر از اين به بعد القاب تغيير كرد، شد (اعليحضرت ) و هر كس بر خلافش بگويد، خلاف رژيم سلطنتى او چيزى بگويد يا اهانتى بر او بكند چند سال هم حبس بايد برود. اصل رژيم سلطنتى از اول يك چيز غلطى بوده. چه معنى دارد كه يك نفر آدم كه مثل همه ماها هست اكثر آنها هم از همه اين جمعيت‏ها كمتر بوده‏اند. ادراكاتشان هم كمتر بوده است، اكثراً اينجورى بوده‏اند، خوب بله قلدرى را داشتند، قلدرى‏ها را داشتند خيلى زورمند بودند اما ادراكاتشان مثل يك آدم متعارف هم خيلى‏هايشان نبوده، آنوقت اين شد شخص اول و شد شاه، بعدش ديگر به مردم هيچ ارتباط ندارد. خوب، حالا فرض ما مى‏كنيم كه آن مجلسى كه رضا شاه با سرنيزه درست كرد و همه ديديم، نه يك مجلس ملى بود و ملت آمد و ديد كه قاجاريه مثلا خلاف هستند، آنها را كنار گذاشت و شد ايشان، بعد ديگر از اختيار مردم شد بيرون براى اينكه حالا ايشان با اختيار مردم شد بعد هر كارى بكند، مردم هر چه فرياد بزنند كه آقا تو با اختيار ما، با انتخاب ما شاه شدى ما نمى‏خواهيم ديگر، برو سراغ كارت، ديگر گوش نمى‏دهند، ديگر سرنيزه است. مثل همين حالايى كه پيش آمده، آنها قرار دادند، يك كسى را انتخاب كردند، آن طبقه جلو انتخاب كردند حالا ما بايد جرم اين پسره را هم بكشيم. ما انتخاب كرديم اين را؟! آخر اين عقلايى است كه در 50 سال قبل يك طبقه ديگر، يك جمعيت ديگر يك كسى را انتخاب كنند به سلطنت بعد پسر او بى انتخاب اين مردم و با

صحيفه نور، جلد سوم، صفحه 140

مخالفت اين مردم باز سلطان باشد بر اين مردم؟ يعنى هر كارى كه بخواهد بكند (نخير، سلطان مشروطه باشد)، بى انتخاب مردم چراباشد؟ چه معنا دارد؟ هر كسى، هر جمعيتى، هر اجتماعى حق اوليش اين است كه خودش انتخاب بكند يك چيزى را كه راجع به مقدرات مملكت خودش است. كدام يك از اين ملت ما، الان اين طبقه اگر در تمام ايران شما بگرديد يك نفر را پيدا بكنيد كه بگويد من دخالت داشتم در انتخاب محمدرضا خان به سلطنت، پيدا نمى‏كنيد. هيچ كس، هيچ كس دخالت نداشت است. موهبت الهى بوده است (به قول خودشان) بدون اينكه مردم دخالت داشته باشند. خوب، در قانون اساسى غلط ما اين است كه سلطنت يك موهبت الهى است كه ملت مى‏دهند به يك شحصى. خوب ما حالا قبول كرديم، يك موهبت الهى است كه ملت مى‏دهند، كى ملت دادند اين را؟ كى ملت اصلاً اختيار در اين باب داشتند؟ ايشان كودتا كرد و آمد ايران، آمد تهران - را - از قزوين آمد تهران را گرفت و كودتا كرد و يك عده‏اى را گرفت و حبس كرد و كم كم ماند. اولش نمى‏دانم رئيس قشون بود و بعد كم كم شد وزير جنگ و بعد كم كم شد نخست وزير و بعد هم با سرنيزه مجلس درست كرد و با سرنيزه الزام كرد اينها را كه بايد قاجاريه را خلع بكنيد و بايد من سلطنت كنم، همه‏اش سرنيزه بود. موهبت الهى كه مردم مى‏دهند، فرض كنيم كه مطلبش اين است كه اين موهبت الهى است و مردم مى‏دهند به يك كسى، مردم مى‏دهند، آخر مردم كجا دادند؟ كى مردم همچو كارى كردند؟ و من عرض كردم كه حالا ما فرض مى‏كنيم كه اين مردم هم دادند به پدر ايشان و خوب حالا بعدش چه؟ آن جمعيتى كه آنجا بوده‏اند يك كسى را وكيل كرده، وكيل من كه نبوده است پدر من. شما همه‏تان آن زمان هيچ يادتان نيست، هيچ كدامتان راى آن وقت نداشتيد، نبوديد تا راى بدهيد. هيچ كدام شما آن وقت نبوديد، ما هم كه بوديم كه راى نداشتيم، خوب، راى كه به او ندادند. حالا ما فرض مى‏كنيم كه يك جمعيت راى دادند به او، الان كه ما مى‏خواهيم زندگى بكنيم، مقدرات مملكت‏مان را تحت نظر يك كسى قرار بدهيم يك كسى بخواهد دخالت در امور مملكتى ما بكند بدون اينكه ما اصلاً اطلاعى داشته باشيم و بدون اينكه اختيارى داشته باشيم ايشان بايد هر كارى دلش مى‏خواهد بكند؟

مخالفت مردم با سلطه خاندان پهلوى و اصل رژيم سلطنتى

بنابراين اصلاً رژيم سلطنتى يك چيز غلطى است. رژيم سلطنتى چيست؟ بايد مردم خودشان يك كسى را تعيين كنند. مثلاً فرض كنيد كه يك وكيلى را تعيين مى‏كنند برايشان كار بكند، بايد مردم خودشان يكى را تعيين كنند كه او دخالت كند در امورشان، هر وقت او را نخواستند، بگويند برو گم شو! يك رژيمى كه اينطور استقرار دارد اگر انسان فهميد به اينكه، هر آدمى بفهمد كه هر كارى بكند ديگر از دست مردم خارج است كه بگويند برو، ديگر او هست تا آخر، سلطنت اينطورى است كه يك كسى كه سلطان شد ديگر او هست، بيخ ريش مردم هست، يك همچو آدمى هر چه خلاف بخواهد بكند دستش باز است خوف اين را ندارد كه عزلش بكنند، عزلى توى كار نيست، او هست تا آخر (همه هم شاهدوست‏اند)! اما اگر بنا باشد كه يك نفر آدم را پنج سال، ده سال، هشت سال بگويند كه شما بيا در

صحيفه نور، جلد سوم، صفحه 141

اين مملكت رئيس جمهور مثلاً باش، كارهاى اين مملكت را اداره بكن، خود مردم آزاد يكى را تعيين بكنند، اين آدم هر چه هم بد باشد به فكر خودش هست لااقل، براى اينكه مى‏گويد خوب من پنج سال ديگر رئيس جمهور افتاده‏ام، وقتى افتادم پدر مرا مردم در مى‏آورند، اگر به يك كسى ظلم كرده باشم اينها پدر من را در مى‏آورند، حالا قدرت دست من است بعد از پنج سال ديگر يك آدمى هستم عادى، مثل ساير مردم. نمى‏كند قهراً. اصلا از اول رژيم سلطنتى يك چيز غلطى بوده است و تحميل شده است به مردم. اصل دوم ما هم اين است كه رژيم سلطنتى يك اصلى است بى ربط، بايد اختيار دست مردم باشد. اين يك مساله عقلى است، هر عاقلى اين مطلب را قبول دارد كه مقدرات هر كسى بايد دست خودش باشد، مائى كه، يك جمعيتى كه مملكت مال خودشان است، چيزهائى كه در مملكت است بايد به صرفه خودشان خرج بشود، بايد همه چيز اين مملكت در راه صلاح خود اين مملكت باشد يك كسى كه اصلش با مردم جداست و مى‏گويد كه مردم چكاره هستند من خودم هر كارى دلم مى‏خواهد بكنم، چطور مى‏شود مقدراتش را مردم دست يك همچو آدمى بدهند كه هر كارى دلش مى‏خواهد بكند و به مردم ديگر دخالت نباشد؟ به خلاف اينكه مردم امسال يك كسى را قرار بدهند، همه جمع بشوند با هم قرار بدهند كه اين آقا رئيس جمهور ما، پنج سال هم ايشان رئيس جمهور. ما فرض مى‏كنيم كه يك آدمى باشد كه خيلى جلب باشد، اين آدم خيلى جلب نمى‏تواند، عقل اجازه‏اش نمى‏دهد كه در اين پنج سال تو هر كارى دارى بكن، هر چه هم مى‏خواهى ظلم بكن و - عرض مى‏كنم كه - چه مى‏شود. ما فرض مى‏كنيم نه ديگر حقى براى مردم نباشد و حال آنكه در جمهورى حق است و مردم مى‏توانند بگويند نه، تو غلط كردى برو دنبال كارت، اگر جمهورى اسلامى باشد كه ديگر واضح است براى اينكه اسلام براى آن كس كه سرپرستى براى مردم مى‏خواهد بكند ولايت بر مردم دارد يك شرايطى قرار داده است كه وقتى يك شرطش نباشد، خود به خود ساقط است، تمام است، ديگر لازم نيست كه مردم جمع بشود، اصلاً خودش هيچ است اگر بيجا اگر - يك سيلى بزند، رئيس جمهور اسلام اگر يك سيلى بيجا به يك نفر بزند ساقط است، تمام شد رياست جمهوريش ديگر و بايد برود سراغ كارش آن سيلى را هم عوضش بايد بيايد بزند توى صورتش. ما يك همچو چيزى مى‏خواهيم.

بنابراين اصل اول كه عبارت از اينكه ما اين خاندان را نمى‏خواهيم اين واضح است، بايد همين طور باشد، مردم هم با ما موافقند. مساله مردمى است. مساله به حسب حق مردم، مردمى است همه مردم فرياد كردند توى خيابان‏ها، حالا هم دارند فرياد مى‏كنند. همين امروز هم گفتند پنجاه هزار نفر در اصفهان قيام كرده‏اند و - عرض مى‏كنم - نهضت كرده‏اند و تظاهر كرده‏اند و از اين حرف‏ها. الان هم همان حرف‏ها را دارند مى‏زنند. اصل دوم هم كه سلطنت رژيم سلطنتى اصلش غلط است اين هم هر عاقلى اگر تصور مطلب را بكند، تصديقش هم مى‏كند كه يك همچو رژيمى اصلاً درست نيست. بايد اختيار دست خود مردم باشد و چه بكنند. يك كس ديگرى يكى را سلطان بكند، اين سلطان بر يكى ديگر باشد، اين مقدرات اين دست آنهاست. هر كس مقدراتش دست خودش است. اين نسل حالا مقدراتشان دست خودشان بايد باشد، نه دست يك كسى كه هفتصد سال پيش از اين بوده و حالا رفته‏

صحيفه نور، جلد سوم، صفحه 142

سراغ كارش رئيس جمهور معنايش اين است كه مقدرات دست خود مردم است. مردم الان مى‏خواهند قرار دهند يك كسى را رئيس جمهور، بعد از پنج سال ديگر تمام مى‏شود عملش، يكى ديگر را قرار مى‏دهند بعديش را مى‏آورند. اين بهتر از اوست و آن غلط بوده است و اين صحيح، اين ممكن است صحيح باشد منتهى ما جمهور به آن معنائى كه هر كس را بخواهند قرار بدهند، در ساير جاها هم اينطور نيست كه هر كس يك شرايطى در آن هست، در رئيسى كه بايد حكومت كند بر مردم، حاكم مردم يك شرايطى در اسلام دارد كه اگر آن شرايط ملاحظه بشود، يك حكومت عدل و صحيح منعقد مى‏شود.

تحقق جمهورى اسلامى مبنى بر رجوع به آراء مردم

اصل سوم ما اين است كه ما حكومت اسلامى مى‏خواهيم. يك جمهورى اسلامى كه به آراى مردم رجوع مى‏كنيم و شرايط را هم مى‏گوئيم، آن شرايط در اسلام هست براى هر كس كه مى‏خواهيد تعيين كنيد، هر كه اين شرايط را دارد اين را بخواهند، شرايطش نباشد كه هر دزدى را بخواهند قرار بدهند هيچ عاقلى اين را نمى‏پذيرد كه هر دزدى را بخواهند قرار بدهند و قرار هم نمى‏دهند. اين شرط سوم را هم، اين اصل سوم را هم حالا من خسته شده‏ام بعد عرض مى‏كنم. و بعضى از حرف‏هائى كه گفته شده است و نطقى كه امروز باز اعليحضرت فرموده‏اند و حرف‏هائى كه زده‏اند، اينها ديگر بعد يك تاملى در آن بكنيم ببينيم چه ايشان گفته است و ما بايد چه بگوئيم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 143

تاريخ: 22/8/57

مصاحبه امام خمينى با خبرنگار آلمانى

سؤال: بر سر آلمانى‏هاى مقيم ايران در صورتى كه اوضاع ايران عوض شود و حكومت اسلامى به روى كار آيد، چه خواهد آمد؟

جواب: با آنها به طور انسانى رفتار مى‏شود و در صورتى كه مصالح ملت را مراعات كنند، ابداً ضررى بر آنها وارد نخواهد شد.

سؤال: بر سر سرمايه‏هاى صنعتى آلمانى‏ها در ايران چه خواهد آمد؟

جواب: اگر سرمايه‏ها از خودشان باشد، آن هم محفوظ خواهد ماند و ظلمى بر كسى وارد نخواهد شد.

سؤال: همانطورى كه حضرت آيت الله اطلاع داريد، شاه به نام ملت ايران قراردادهائى را با آلمانى‏ها و خارجى‏ها بسته است. آيا يك دولت جديد به رهبرى حضرت آيت الله اين قراردادها را ادامه مى‏دهد؟ و چه اتفاقى بر سر اين قراردادها رخ خواهد داد؟

جواب: قراردادهائى كه موافق مصالح ملت است، به قوت خود باقى مى‏ماند.

سؤال: همانطور كه مسبوق هستيد، سرمايه‏هائى به نام ايران در آلمان سرمايه گذارى شده است. اين سرمايه‏ها، چه سرنوشتى پيدا خواهد كرد؟

جواب: اين سرمايه‏ها مال كشور و ملت است و دولتى كه مى‏آيد به مصلحت ملت عمل خواهد كرد.

سؤال: در حكومت آينده، آزادى زنان چگونه خواهد بود؟ آيا اينها بايد مدارس را رها كرده و به منازل بروند، يا اينكه بر ايشان امكان خواهد داشت به تحصيلات خود ادامه دهند؟

صحيفه نور، جلد سوم، صفحه 144

جواب: اين حرف‏هائى كه راجع به زنان و يا مسائل ديگر شنيده‏ايد، اينها همه تبليغات شاه و اشخاص مغرض است. زن‏ها آزاد هستند و در تحصيل هم آزاد هستند، در كارهاى ديگر هم آزادند، همانطور كه مردها آزادند. حالاست كه نه زن آزاد مى‏باشد و نه مرد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 145

تاريخ: 22/8/57

مصاحبه امام خمينى با خبرنگار روزنامه فرانسوى لوموند

سؤال: كشور ما، كشور آزادى است و ما بسيار خوشحاليم كه حضرتعالى به فرانسه تشريف آورده‏ايد. حضرت آيت الله درباره وضع ايران پس از توقيف دكتر سنجابى چه نظرى دارند؟

جواب: با توقيف دكتر، اسباب تحولى نمى‏شود. اين هم از دست و پاهائى است كه شاه مى‏زند به خيال اينكه دكتر را تسليم كند و معلوم نيست كه كسى تسليم شاه بشود يا اشخاص محترمى تسليم شاه بشوند.

سؤال: نظر حضرتعالى درباره احتمال مبارزه مسلحانه چيست؟ دو سه روز پيش از اين آقاى شريعمتدارى در اين‏باره گفته‏اند هنوز تصميمى در اين‏باره گرفته نشده است.

جواب: ما اميدواريم قبل از اينكه نوبت به مبارزه مسلحانه برسد، مسائل به دلخواه ملت ختم شود. اگر چنانچه يك وقت مقتضى شد، آنوقت تجديد نظر مى‏كنيم.

سؤال: حضرتعالى مى‏فرمائيد كه بايستى در ايران، جمهورى اسلامى استقرار پيدا كند و اين براى ما فرانسوى‏ها چندان مفهوم نيست زيرا كه جمهورى مى‏تواند بدون پايه مذهبى باشد، نظر شما چيست؟ آيا جمهورى شما بر پايه سوسياليسم است؟ مشروطيت است؟ برانتخاباتى استوار مى‏باشد؟ دموكراتيك است؟ چگونه است؟

جواب: اما جمهورى به همان معنائى است كه همه جا جمهورى است لكن اين جمهورى بر يك قانون اساسى‏اى متكى است كه قانون اسلام مى‏باشد. اينكه ما جمهورى اسلامى مى‏گوئيم براى اين است كه هم شرايط منتخب و هم احكامى كه در ايران جارى مى‏شود، اينها بر اسلام متكى است لكن انتخاب با ملت است و طرز جمهورى هم همان جمهورى است كه همه جا هست.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 146

تاريخ: 22/8/57

مصاحبه امام خمينى با خبرنگاران البيرق

سؤال: حضرت آيت الله! جنبشى كه شما معرفى مى‏فرمائيد و ارزش‏هاى روحى و مردمى كه از آن برخوردار است آيا به تنهائى مى‏تواند به اسم اكثريت ايرانى و بدون چپى‏ها و بدون مخالفين سنتى، حكومت را در دست بگيرد و اگر امروز بر اساس شعارهائى كه شما مطرح مى‏فرمائيد رفراندمى در ايران صورت گيرد، نسبت درصد آرائى را كه ممكن است به دست آوريد چقدر خواهد بود؟

جواب: اكثريت قاطع ملت ايران مسلمان است و به آنچه كه ما بخواهيم راى مى دهد. همه ملت ايران شاه را نمى‏خواهند. آيا 90 درصد مردم ايران كه مسلمانند، به عنوان اكثريت يك جامعه نمى‏توانند يك جمهورى اسلامى تكشيل دهند؟

سؤال: آيا امكان دارد كه شوروى به جنبش شما كمك كند؟ آيا حضرت آيت الله به طور كلى از آمريكا مايوس هستند يا اينكه معتقديد اگر روزى براى آمريكا مسلم شود كه ايام حكومت شاه رو به پايان است، مصلحت خود را بر خواهد گزيد؟

جواب: اما راجع به شوروى، ما احتياجى به كمك او نداريم و همانطور كه از آمريكا كمك قبول نمى‏كنيم از شوروى هم كمك قبول نخواهيم كرد. اما راجع به آمريكا، آمريكا البته هميشه مصالح خودش را ملاحظه مى كند و ليكن ملت ديگر به آمريكا اعتنا نمى‏كند و شاه بايد برود و غير از اين هيچ راهى نيست، چه آمريكا و شوروى بخواهند يا نخواهند.

سؤال: آيا امكان دارد ارتش ايران به نفع جنبش شما تحول يابد؟ يا اينكه ارتش دوستدار شاه باقى خواهد ماند؟ يا اينكه از برگشتن ارتش به راه درست مايوس شده‏ايد؟ يا اينكه معتقديد شهوت حكومت بر نظاميان غالب آيد و آنان خود زمام حكومت را به دست گيرند و سربازهاى آنها به ملت بپيوندند؟

صحيفه نور، جلد سوم، صفحه 147

جواب: آيا سران جيره خوار ارتشى كه پنجاه سال است توسط آمريكا خريدارى شده‏اند به اين سرعت قابل تغيير هستند؟ ارتش شاه را نمى‏خواهد و لكن قدرت دست سران ارتش است. ارتش، خصوصاً افسران و درجه‏داران جوان آن با ملت هستند ولى فعلا" قدرت يك انقلاب را ندارد، فعلا" حكومت را نظاميان آمريكا در دست گرفته‏اند ولى بايد دانست كه اداره اين حكومت بسيار مشكل است، اصولا" نظامى نمى‏تواند حكومت كند.

سؤال: شوروى‏ها مى‏گويند كه علت انقلاب دينى بر ضد شاه اين است كه اصلاحات ارضى امتياز املاكى را كه روحانيون داشته‏اند از آنها گرفته است، جواب شما به چنين اتهامى چيست؟

جواب: اگر كسى از وضع زندگى روحانيون مطلع باشد خوب ميداند كه روحانيون املاكى نداشته و ندارند، روحانيون از طبقه سوم مى‏باشند. مساله، مساله اصلاحات ارضى نيست، مبارزات ملت ايران معلول جنايات و خيانات 35 ساله شاه است كه توسط روحانيون برملا گرديد و براى درهم كوبيدن رژيم شاه است.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 148

تاريخ: 24/8/57

بيانات امام خمينى در مورد حق مسلم و مشروع ملت‏ها در تعيين سرنوشت و اشاره به هدف نهايى ملت ايران

تحقق جمهورى اسلامى، آرمان نهائى ملت

بسم الله الرحمن الرحيم

ما عرض كرديم كه ملت ايران (كه ما هم دنبال ملت ايران هستيم) آنها سه تا اصل را تقاضا دارند و در تظاهراتى كه سرتاسر ايران كردند و حالا هم مى‏كنند اين سه تا اصل را ذكر مى‏كنند و مقصودشان تحقق اين سه تا اصل است، البته آن كه مقصود اصلى و هدف اصلى است آن اصل سوم است كه حكومت اسلامى، جمهورى اسلامى، آن كه هدف نهائى و اصل است آن است لكن دو اصل ديگر هم در آن منضم است يعنى اگر همان اصل هم فقط مى‏گفتند، اين دو تا اصل هم لازمه آن هست. آنها كه مى‏گويند ما حكومت اسلامى مى‏خواهيم يا جمهورى اسلامى مى‏خواهيم، تحقق جمهورى اسلامى نفى رژيم سلطنتى است و نفى رژيم سلطنتى نفى شاه است در صورتى كه شاه هم قانونى بوده باشد حكومتش والا از اول ديگر بى‏اساس است. اين دو تا اصل اگر چه هدف اصلى نيست لكن دو تا اصل مهم است كه به يك وجهى اينها هم هدف هستند، البته هدف نهائى عبارت از همان تاسيس يك حكومت عدل اسلامى است لكن خود همين معنا كه بايد اين شخص و اين سلسله بروند سراغ كارشان اين هم خودش يك هدفى است - هدفى شده است از براى ايرانى‏ها براى اينكه بعد از آنكه ايرانى‏ها تمام جناياتى كه تا حالا برايشان شده است در اين 50 سال و تمام بدبختى‏هائى كه اينها داشته‏اند، چه از اينكه نگذاشته‏اند رشد فكرى بكنند جوان‏ها و از آن طرف به واسطه زيادى مراكز فساد - كه مراكز فحشا و فساد و اشاعه اين مراكز، چه از ناحيه اينكه مثلاً مشروب فروشى چقدر هست اين كازينوها و اين بساط چقدر هست، مجلاتى كه اسباب فساد مى‏شود و جوان‏ها را فاسد مى‏كند چقدر در اين 50 سال بوده است و ترويج از آنها كرده‏اند و راديوها چه حالى داشتند، سينماها چه حالى داشتند، تلويزيون‏ها چه حالى داشتند همه اينها به واسطه اين است كه اين رژيم و اين حكومت، حكومتى است كه مى‏خواهد كه اين جوان‏هاى ما را فاسد كند و اين مراكز زياد فحشا و همه اطراف و همه جوانب فحشا را رواج دادن براى اين است كه جوان‏ها را از دانشگاه‏ها بكشند به ميخانه‏ها و به كارهاى زشت و بد. پس اين جنبه كه عبارت از فاسد كردن جوان‏هاى ماست، اين هم زير سر همين حكومت فاسد است كه اگر حكومت، حكومت صالح بود، مصالح مسلمين را و مصالح ملت را درنظر مى‏گرفت، نمى‏گذاشت كه اين قوه بزرگ و اين نيروى عظيم ملى فاسد بشود و كار از آن نيايد. اين را مردم از

صحيفه نور، جلد سوم، صفحه 149

چشم همين هيئت حاكمه‏اى كه شاه اينجا درست كرده، همين رژيم فاسد مى‏دانند و از آن طرف هم اينكه راجع به فرهنگمان، راجع به اقتصادمان، هر چه بدبختى در ايران تحقق پيدا كرده، ملت ايران از دست اينها مى‏دانند و واقع هم همين است كه حكومت فاسد موجب همه فسادهائى است كه از همه اطراف به ما احاطه كرده. بنابراين خود اين الان يك هدفى شده است براى مردم كه اين آدم نبايد باشد و اين رژيم نبايد باشد، اين خودش يك هدف كانه اصيلى الان از براى مردم است ولو اينكه وقتى كه ما آن هدف اصلى را ملاحظه كنيم، اين مقدمه اوست و لازمه اوست. نبودن اين رژيم لازمه بودن رژيم صحيح اسلامى است بنابراين، اين دو تا اصل به آنطورى كه عرض كردم اشكالى در آن نيست و كسى نمى‏تواند، يك كسى كه بخواهد درست فكر كند، عاقلانه فكر كند، بستگى نداشته باشد به آمريكا يا به شاه، نمى‏تواند ديگر تصديق كند كه اين رژيم بايد باشد، با اين فسادهائى كه مترتب بر آن هست معذلك بايد باشد و نمى‏تواند انكار كند كه فساد در كار بوده و اينقدر هم قضيه شور بوده كه خود خان هم فهميده است براى اينكه خوب چند روز پيش از اين پشت راديو ديديد كه اقرار كرد به همه اشتباهات منتهى اسمش را اشتباهات گذاشت لكن اقرار به اين كرد كه تا حالا هر چه شده است كارهاى خلاف بوده و از اين به بعد نمى‏شود.

بنابراين يك مساله‏اى است كه خود ايشان هم، حالا گاهى وقت‏ها يك كاسه‏هائى كه از آش داغ‏تر هم هست داريم، ممكن است كه در بين مردم كه به اثر فكر عقب افتاده‏اند يا اينكه خير، طمع دارند و باز ميل دارند كه شاه باشد و آمريكائى‏ها باشند، اينها باز شاه را بخواهند تنزيهش كنند و بگويند چه هست، ممكن است باشد ولى خود ايشان هم تصديق كرده به اينكه دراين مدت اشتباهات بوده است و ما هم عرض كرديم كه قضيه اشتباهات نبوده، تعمدها بوده است و از آنوقت تا حال هر چه كار كرديد شما بر ضد ملت كرديد و سلطانى (اگر چنانچه ما فرض هم بكنيم كه يك سلطانى باشد كه روى قوانين درست آمده باشد روى كار) اگر چنانچه خيانت به يك ملتى كرد، اين ديگر لياقت سلطنت ندارد و ساقط است.

تكيه بر استقلال اقوام در تعيين سرنوشت

بنابراين اصل اول و دوم كه اين نبايد باشد و رژيم سلطنتى يعنى يك رژيم كهنه غلطى از اول بوده و بر حسب عقل هم يك مطلب غلطى است كه مثلاً در 700 سال پيش از اين يك جمعيتى، ما فرض كنيم كه اگر هم اينجور بوده، با اينكه اينجور كه نبوده است اين، اين را ما مى‏دانيم كه از اول اينطور نبوده است كه با تصويب ملت روى كار آمده باشد، سرسلسله قاجاريه را همه مى‏دانند كه آمد و زد و گرفت و زدند و به هم زدند اوضاع را، خود رضاشاه را همه ما ديديم او را ديگر، آن شنيدنى است، و آن هم ديدنى است كه ما كه يادمان هست اينكه ايشان هم آمد و گرفت و زد و چه كرد و با زور و با سرنيزه سلطه پيدا كرد و سلطنت پيدا كرد كه هيچ ابداً به ملت ارتباط نداشت، حالا ما فرض كنيم كه نه، يك سلطنتى را ملت آورده است روى كار، در 700 سال پيش از اين ملت ايران جمع شد و يك

صحيفه نور، جلد سوم، صفحه 150

سلطانى را، خودش را و اعقابش را سلطان كردند. راجع به آن سلطانى كه در زمان خودشان است و سر و كار خودشان با آنهاست بسيار خوب، خوب شما خواهيد مقدرات مملكت خودتان را، مملكت از شماست و مقدرات مملكت هم بايد به دست شماها باشد و شما هم يك نفر را منتخب كرديد، خوب ما از اين پيرمردهاى 70 سال پيش از اين، 700 سال پيش از اين پرسيم شما نسبت به ما چكاره هستيد؟ شما به چه دليل يك كسى را سلطان براى ما قرار داديد؟ ما خودمان در اين زمان بايد انتخاب كنيم. به مجرد اينكه در 700 سال پيش از اين يك اشخاصى آمدند و يك كسى رايا يك سلسله‏اى را سلطان كردند، اين اسباب اين مى‏شود كه نسبت به ما هم يك وضع عقلى قانونى داشته باشد؟ به چه دليل؟ هر قانونى اين را بگويد، غلط است كه بايد حتماً شما تسليم بشويد به آنى كه 700 سال پيش از اين به عقل خودش يك چيزى را گفته است و يك كسى سلطان كرده است. بنابر اين اگر هم ما فرض مى‏كرديم كه سلطنت مثلاً رضاشاه يك سلطنتى بوده است كه روى تصويب مردم بوده و آن مجلسى كه درست كرده‏اند، آن قلابى كه درست كردند نه يك مجلس صحيحى ما فرض كرديم بوده است، آنها هم موكل‏هايشان يك طايفه ديگرى بودند، الان اكثريت جمعيت الا نادرشان، نادرشان كه چند نفرى در هر شهرى ممكن است پيدا بشود كه يادشان است آن وقت، اگر هم يادشان باشد آن وقت معلوم نيست كه اكثر اينها به يك حدى رسيده بودند كه راى داشته باشند، بچه بودند يا جوان بودند، خوب حالا ما فرض مى‏كنيم كه در 70 سال پيش از اين، و يا 100 سال پيش از اين يك جمعيتى آمدند، جمعيتى كه پدران اين طايفه بودند و آمدند و راى دادند به اينكه وكلائى تعيين كردند، مى‏گوئيم حالا آزاد بودند همه‏اش گفتنى است والا نيست اينطورها (فرض كنيم كه خير، آزاد بودند وكلا را تعيين كردند آنها، آن وكلا، وكلاى اينها بودند، بسيار خوب، وكلاى آنها حق داشتند كه يك كسى را تعيين كنند كه مقدرات اينها دست او باشد. درست خوب به چه مناسبت اين وكلا، وكلاى ما كه نبوده‏اند، خوب شما كه آن وقت نبوديد. تا وكيل داشته باشيد، وكيل‏هاى شما كه نبودند. به چه مناسبت آنها مقدرات شما را دست پسر رضاخان دادند؟ چه حقى، پدران ما چه حقى داشتند كه يك همچنين كارى بكنند؟ نه ما پدرانمان را وكيل كرده بوديم و نه خودمان وكيل كرده بوديم اين وكلا را، اينها بيجا يك همچون كارى كردند.

بنابراين اصل رژيم سلطنتى بطلانش همراه خودش است، خود قانون اساسى آنوقت كه اين فروعش همه‏اش پوسيده است، همين خود قانون اساسى مى‏گويد كه سلطنت يك موهبتى است الهى كه به اعليحضرت آن را مردم مى‏دهند. حالا موهبت الهى است و مردم مى‏دهند، حالا اين، چه جور شده كه مردم وكيل خدا هستند، اين موهبت را مردم مى‏دهند، اين چه است؟ شايد آن وقت هم اينها ديدند كه نمى‏شود مثلاً دعوا كرد با رضاخان يا با آن سلاطين كه آن وقت بودند نمى‏شود خيلى دعوا كرد، خواستند، يك استخوان لاى زخم بگذارند. قضيه اين حرف‏ها نيست بيخود است، اين نظام غلط پوسيده‏اى است. در هر صورت در خود قانون اساسى هم اين است كه سلطنت موهبت الهى است كه مرم مى‏دهند به شاه. حالا ما همين ماده را مى‏خواهيم عمل بكنيم به آن مردم بايد سلطنت را بدهند به شاه، ما از

صحيفه نور، جلد سوم، صفحه 151

سرتاسر اين مملكت سؤال مى‏كنيم كه سلطنت ايشان را آيا شما داديد به ايشان؟ هيچ كس جواب آره ندارد براى اينكه اگر هم صحيح باشد پدران شما (اگر صحيح باشد، من عرض مى‏كنم دروغ است اين حرف اما اگر هم صحيح باشد) اين موهبت الهى را دادند به رضاخان، خوب رضاخان مرد و سلطنت او هم تمام شد. پدران ما نه وكيل ما بوده‏اند نه ولى مابودند، هيچى نبودند. آن وقت اكثر مردم نبودند در كار تاپدرشان يك كارى برايشان بكنند. بنابر اين به چه دليل الان محمدرضاخان به حسب قانون اساسى، به حسب همين قانون كه موهبت الهى است كه مردم دهند به شاه، خوب از ايشان ما مى‏پرسيم كه كدام مردم به شما چنين راى دادند؟ شما خودتان قبول داريد كه اين راى را به پدر شما دادند آن هم آنهائى كه دادند، الان از آنها كمى مانده است هيچى نمانده است تقريبا، اگر هم داده باشند. بنابر اين روى موازين قانون اساسى يعنى روى همين ماده‏اى كه شاه به آن استناد مى‏كند براى سلطنت خودش، روى همين ماده ايشان سلطنت ندارد براى اينكه موهبت الهى بايد ملت بدهند به يك كسى كه شاه بشود و ملت نداده‏اند به او. عرض كنم اينها روى اين است كه سلطنت رضا شاه را مردم داده باشند به او و مردم نداده‏اند و ما ديگر ميدانيم و ما فرض مى‏كنيم كه خير، آن سلطنت موهبت الهى بوده است كه مردم داده‏اند به شاه. حالا ما اين هم فرضش مى‏كنيم كه خير، خود اين مردم همه با هم جمع شدند و اين موهبت الهى را تقديم آقاى آريا مهر كردند، خوب الان كه مردم همه دارند گويند نمى‏خواهيم، خوب تمام مى‏شود قضيه. خوب يك چيزى را مردم دادند، حالا مى‏گيرند. يك چيزى كه اختيارش دادنش دست يكى كسى است، اختيار گرفتنش هم دست خود اوست.

ما فرض مى‏كنيم كه همه مردم جمع شدند يك روزى گفتند كه محمدرضاخان سلطنت براى او باشد. ما اين موهبت الهى را تقديم ايشان كرديم، حالا را شما چه گوئيد؟ تو حالا مى‏خواهى سلطنت بكنى، سلطنت سابق بسيار خوب، تا حالا قانونى هستى به قول خودت، از حالا كه مردم دارند گويند نه، ديگر چه؟ مى‏گوئيد كه همه باز هم مى‏گويند آره؟ اصفهانى‏ها داشتند آتش مى‏زدند به همه چيز، باز آنجا، مرديكه آنجا(ايشان بود يا يك كسى از رفقايشان) مى‏گفت كه مردم شاهدوست اصفهان!! الان هم اينها اين حرف‏ها را مى‏زنند كه مردم شاهدوست ايران!! خوب الان اين مردم شاهدوست همه با هم جمع شده‏اند مى‏گويند ما نمى‏خواهيم يك مطلبى را، يك كسى را من وكيل كردم، مادامى كه عزلش نكردم وكيل است، وقتى عزلش كردم ديگر نمى‏تواند بگويد تو وكيل كردى مرا ديگر حق ندارى حرف بزنى، خوب سلطنت يك چيزى بوده كه مردم بايد بدهند به يك كسى، حالا ما هم فرض كنيم مردم دادند به شما، حالا مى‏گويند نمى‏خواهيم، حالا ديگر ايشان چه مى‏گويد؟ پس ايشان ياغى است الان. اينكه من گاهى مى‏نويسم ياغى، نه اين است كه مبالغه‏اى است، مبالغه نيست، ايشان الان ياغى است ياغى عبارت از آن آدمى است كه بيايد بيخودى يك جايى، يا به ضد قوانين بخواهد يك حكومتى بكند، بخواهد يك كلاهبردارى بكند، ايشان تمام اين استفاده‏هائى كه در اين مدت كرده روى ياغيگرى بوده است و كلاهبردارى بوده. اگر فرض كنيد سلطنت يك حقوقى داشته است و ايشان حقوقش را گرفته، كلاهبردارى بوده براى اينكه سلطنت نبوده كه تا حقوق بگيرد ايشان. ما فرض مى‏كنيم كه‏

صحيفه نور، جلد سوم، صفحه 152

خير، ايشان همچو موافق با همه مواد قوانين عمل كرده و سلطنت هم يك حقوقى داشته و آن حقوق ناچيز را هم ايشان گرفته، ما از ايشان پرسيم كه شما به چه دليل گرفتى؟ شما كه سلطان نيستيد كه حقوق بگيريد. الان كه مردم دارند فرياد مى‏زنند كه (نه) به چه مناسبت شما در جايى كه مال ملت است نشسته‏اى؟ جايى كه مال ملت است روى حكمفرمائى مى‏كنى، مردم را دعوت مى‏كنى شما كه، مال ملت است اينها، چه مى‏گوئى به مردم؟

بنابراين اين اصلى كه ايشان نبايد باشد، مردم مى‏گويند نبايد باشد اما حالا مردم مى‏گويند نبايد باشد، شايد اكثراً غافل باشند از اينكه اين نبايد كه از اول باشد، نبوده از اول، نه اينكه نبايد باشد. نبايد باشد، مال آنى است كه تا حالا بوده، حالا مى‏گوئيم آقا تا حالا شما بوديد بسيار خوب، حالا از اين به بعد چه گوئيد، خوب برو ديگر بس است ديگر تا حالا هر كارى كردى خوب يا بد، بسيار خوب از حالا ما نمى‏خواهيم. اين مال (نبايد باشد) است اما وقتى كه مطلب را بازش كنيم از هم يا تاريخ اين سلطنت ايشان را آنهائى كه يادشان است و آنهائى كه تو كتاب‏ها نوشته‏اند اگر نوشته باشند و جرات كرده باشند، نوشته‏اند، منتها ظاهر نيست بعد پيدا مى‏شود اينها. و آنهائى كه اطلاع به واقعه دارند خوب، مى‏دانند كه قضيه اين نبوده است كه يك سلطنت اعطائى باشد كه قانون اساسى گويد كه اعطا كردند. اين سلطنت رضاخان، پدر محمدرضا، اين يك سلطنت زورى قلدرى، مجلس سرنيزه‏اى و الزامى به اينكه شما بايد راى بدهيد به اينكه‏

آن دسته بروند و اين دسته بيايند، نه آن دسته درست بود و نه اين دسته درست بود.

دليل پشتيبانى ابرقدرت‏ها از شاه تثبيت منافع خودشان است

قضيه اين نبود كه يك مجلس قانونى بوده و يك انتخاب قانونى بوده و اينها و ما حالا مى‏گوييم كه شما تا حالا درست بوديد. اصلاً از اول غلط بوده، از اول نبوده ايشان شاه. پدرش را انگليسى‏ها تحميل كردند به ما و خودش را هم متفقين يعنى هم انگليس و هم روس و هم آمريكا تحميل كردند به ما، الان هم پشت سرش ايستادند و هر شب و هر روز داد مى‏زنند به اينكه نه، ما اين را خواهيم، ما بهتر از اين كسى را نداريم (با تعبير اينكه بعضى وقت‏ها تعبير به اينكه، مى‏گويند تعبير شده است به اينكه اين آدم ماست) كارتر بگويد اين را كه (اين آدم ماست، اين بايد باشد) ما نمى‏خواهيم آقا، خوب يك كسى كه شما گذاشته‏ايد براى منافع خودتان ما منافع خودمان را بايد ملاحظه كنيم، ملت ايران مى‏گويد منافع خودم را مى‏خواهم ملاحظه كنم، نه منافع آمريكا را. خوب، آمريكا و انگلستان و روس همه شان جمع شدند به اينكه /ايشان را / بايد باشد ايشان، همه فرياد ملت ايران اين است كه اينها چكاره اند كه مى‏گويند اين بايد باشد؟، ما ملت و مملكت مال ما، هيچ كدام شما حق نداريد بگوئيد كه ايشان بايد باشند. (منافع ما را ايشان بهتر از ديگران حفظ مى‏كند)!! خوب منافع شما را حفظ مى‏كند، به ما چه ربطى دارد؟ وقتى بناشد منافع شما را اينها حفظ مى كنند شما ببريدش يك جائى هر چه هم دلتان مى‏خواهد به او، هر كارى مى‏خواهيد بكنيد اين چه معنا دارد كه شما يك كسى منافع شما را چيز

صحيفه نور، جلد سوم، صفحه 153

مى‏كند ولكن از ما مى‏دزدد و به شما مى‏دهد. ما مى‏خواهيم ندزدد، مى‏خواهيم دستش را بگيريم كه ندزدد ديگر، مال مردم را برندارد بدهد به شما. ما اشكالمان سر هر دوى شماهاست، سر آمريكاست كه دارد مى‏خورد و مى‏برد، سر اين است كه دارد مى‏دهد اموال مردم را به غارت . در اينجا حرف‏هاى ديگر هست، حرف‏ها مى‏زنند، ايشان مكر را اين را مى گويند كه اگر چنانچه من بروم اين مملكت تجزيه مى‏شود، حالا ايران است، بعد ايرانستان مى‏شود، يعنى تبع مثلاً روس‏ها، يك تكه‏اش تبع روس‏ها مثل ازبكستان و نمى‏دانم چه مى‏شود اين هم ايرانستان شود و آن طرفش هم چهار قسمت مى‏شود، آن طرفش هم دست انگليس‏ها مى‏افتد آن طرفش هم دست مثلاً روس‏ها مى‏افتد اين طرفش هم دست آمريكائى و تجزيه مى‏شود ايران.

الان كه ايران، ايران است براى خاطر به صدقه سر ايشان است كه ايران است، اگر ايشان نباشند اين تجزيه مى‏شود و هر كدام يك تكه‏اش را مى‏برند!! خوب اينكه هر كدام يك تكه را مى‏برند، به نفع آنهاست يا به ضرر آنهااست؟ خوب، لابد به نفع آنهاست كه مى‏برند. خوب حالا ما بايد ملاحظه كنيم ببينيم كه اگر ايشان باشند تجزيه مى‏شود، يا اگر ايشان نباشند؟ اگر بناشد كه شما نباشيد تجزيه مى‏شود، اگر برويد تجزيه مى‏شود كه به نفع آنهاست، چه شد كه همه اينها طرفدار شمايند؟ شما مى‏گوئيد اگر من نباشم آذربايجان را روس‏ها مى‏برند، روس‏ها از خدا مى‏خواهند آذربايجان را ببرند، آن طرف هم انگليس‏ها مى‏برند، آنها هم از خدا خواهند كه يك طرف را ببرند، يك مقدارش را هم مثلاً فرض كنيد كه كسى ديگرى مى‏برد، آمريكائى‏ها مى‏برند، آنها هم كه مى‏خواهند. اگر رفتن شما به نفع آنهاست و اگر شما برويد تجزيه مى‏شود، پس چرا از شما اينقدر تائيد مى‏كنند؟ كارتر هر روز هر وقت يك صحبتى پيش آيد مى‏گويد كه ما اين را لازمش داريم، اين بايد باشد، اين نفع ماست. اين كه نباشد نفعش بيشتر است. مى‏گوئى آنها نمى‏فهمند تو مى‏فهمى؟ كارتر و آمريكائى‏ها و انگلستان و اينها نمى‏فهمند كه اگر من بروم اينجورى مى‏شود و به نفعشان است، از اين جهت پشتيبانى مى‏كنند؟ كه نمى‏توانى تصديق كنى پس معلوم مى‏شود كه با بودن شما تجزيه است و الان تجزيه است. الان ما يك مملكت مستقلى نداريم، يك مملكتى كه ارتشش زير دست يك كس ديگر است، فرهنگش باز زير دست ديگرى است، مجلسش به دست ديگرى است، ما چه داريم آخر؟ يك مملكتى مجلس دارد، اگر يك مجلسى دارد، مملكتى است، ما مجلس نداريم. تو خودت در نوشته‏هايت گفتنى، در صحبت‏هايت گفتى كه ليست مى‏آوردند. زمان پدرش را دارد مى‏گويد يا توجه ندارد، يك وقت شروع مى‏كند تعريف كردن از پدر و يك وقت هم مى‏گويد تا چند سال پيش از اين ليست مى‏آوردند مى‏دادند به ما، به حكومت‏ها كه وكلا را تعيين كنند. زمان پدرش هم مى‏گويد همين طور بوده‏است و زمان خودش هم تا مدتى اينطور بوده منتهى حالا ديگر، حالا ديگراينطور نيست. خوب ما كه مملكتمان وضعش اين است كه ليست بايد بياورند تا وكلائى كه مردم بايد تعيين كنند، حتى تو هم نبايد تعيين كنى، بايد سفارتخانه‏ها تعيين كنند كه اينها را شما بايد قرار بدهيد و كيل /ما كه / پس مجلس ما نداريم. وقتى مجلس نداريم ديگر قانون اساسى يعنى عمل به قانون اساسى معنا ندارد مجلسى‏

صحيفه نور، جلد سوم، صفحه 154

نيست كه عمل به قانون اساسى باشد. پس ما قانون اساسى هم كه به آن عمل بكنيم الان نيست در كار.

يك قانون اساسى بوده است و نوشته‏اند و گذاشتند كنار. فرهنگ ما را هم كه همه مى‏دانيد كه فرهنگى است كه آنها درست كرده‏اند براى ما، نظاممان كه آنطورى‏است، اقتصادمان كه از همه چيز بدتراست همه اينها الان تحت تصرف ديگران است. الان مملكت ما يك مملكت تجزيه شده‏اى، مملكتى است كه تحت نظر ديگران و تحت سلطه ديگران است و هر چه منافع هست دارند مى‏برند و مى‏خورند و علاوه بر آن دارند جوانان ما را خراب مى‏كنند و ضايع مى‏كنند و از طرفى نمى‏گذارند تحصيل بكنند. حتى اينهائى كه در خارج آمده‏اند، اينها كه الان در خارج آمده‏اند براى نيروى اتمى اينها، خوب چند دسته‏شان يك دودسته‏شان پيش من آمده‏اند و حرفشان اين است كه نمى‏گذارند كه ماتحصيل بكنيم درست، ما را به‏يك حد پائين‏تر از آن كه هستيم نگه مى‏دارند و نمى‏گذارند تحصيل بكنند اينها. نمى گذارند در خود دانشگاهمان تحصيل بكنند اينها، تحصيلشان را به يك حد محدودى كه بيشتر از آن حد نروند كه مبادا آدمى پيدا بشود در مقابلشان بايستد. پس رفتن شما اسباب اين مى شود كه اين تجزيه برداشته بشود يعنى استقلال بشود، مستقل بشويم.

حكومت اسلامى تجزيه بردار نيست

اين طرحى كه ما داريم را ايشان مى گويند كه اين طرح اصلاً همان قضيه تجزيه است. اينكه همه مردم دارند مى‏گويند (حكومت اسلامى يعنى يك حكومت تجزيه شده!! و همه اطراف مملكت يك صدا دارند مى‏گويند ما حكومت اسلامى خواهيم اين معنى لاتجزيه است، اين معنى اين است كه همه يك چيز مى‏خواهند. تجزيه معنايش اين است كه يك دسته چيزى را بخواهد و دسته ديگر چيز ديگرى را. يكى از حرف‏هايش اين است كه آنوقت كردستان خودش عليحده مى‏شود. اگر به اين ترتيبى كه اينها گويند كردستان عليحده مى‏شود، بلوچستان عليحده مى‏شود، لرستان عليحده يعنى هر كدام حكومت مستقل و خودمختارى خواهند، ما مى‏گوئيم كه الان وضع همه جا خراب است.اينهمه مردم كه الان دارند فرياد مى‏كنند كه ما حكومت اسلامى مى‏خواهيم معنايش اين است كه تجزيه نمى‏خواهيم، معنايش اين است كه كردستان عليحده حكومت اسلامى مى‏خواهد، آن هم حكومت اسلامى مى‏خواهد، آن هم حكومت‏اسلامى. همه‏شان دارند حكومت اسلام مى‏خواهند. الان شما به كردستان برويد فرياد حكومت اسلامى است، به بلوچستان برويد فرياد حكومت اسلامى است، به خراسان برويد، به هر جا برويد همين صحبت‏هاست، همين آش است و همين كاسه كه حكومت اسلامى مى‏خواهيم. وقتى بنا شد يك ملتى همه‏اش حكومت اسلامى بخواهد، اين ديگر تجزيه بردار است؟!! اين را مى‏شود گفت تجزيه؟!! اين تبليغات است. حالا من خسته شدم كه مابقى فرمايشات ايشان را درست توضيح بدهيم. انشاءالله خداوند تائيد كند همه شما را و اصلاح كند امور مسلمين را و ايران را.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 155

تاريخ: 24/8/57

مصاحبه امام خمينى با مجله هفتگى و يكلى گرين

سؤال: شما فرموديد كه مبارزه مسالمت آميز خواهد بود، چرا از اين حد بيرون رفته و به صورت فعاليت‏هاى تخريبى در آمده است؟

جواب: مبارزه از طرف ملت با آرامى شروع شد لكن از طرف شاه خشونت آميز شد و مردم را به عصيان بيشتر وا داشت. به علاوه بسيارى از اين تخريب‏ها به دست خود مامورين شاه انجام گرفته و مى‏گيرد، مردم فقط مراكز فساد را مى‏كوبند زيرا خواستار يك حكومت حق هستند.

سؤال: شما گمان مى‏كنيد كه نظاميان به دستور شاه از روز يكشنبه شهرها را رها كردند و رفتند تا اين كارها انجام بگيرد و سوژه باشد براى حكومت نظامى كه بعداً ايجاد كنند؟

جواب: اكثر آتش سوزى‏هاى آن روز از طرف دستگاه بوده است و مردم فقط مراكز فحشا و استثمار را از بين مى‏بردند.

سؤال: اگر شاه برود، بر سر ايران چه مى‏آيد؟ آيا ايران از تحت نفوذ آمريكا بيرون مى‏رود؟

جواب: به منظور ما اگر چنانچه شاه برود، ايران، ايران خوبى خواهد شد انشاءالله، نفوذ ابرقدرت‏ها از آن برداشته مى‏شود و ايران مال ايرانى مى شود و همه قواى ايران بعداً صرف تعمير خرابى‏هاى شاه خواهد شد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 156

تاريخ: 24/8/57

مصاحبه امام خمينى با روزنامه آلمانى دنياى سوم

سؤال: آقاى خمينى! آيا به نظر شما با توجه به افزايش فشار بر رژيم شاه، دوران سلطنت وى رو به پايان است؟

جواب: بله، رژيم شاه با اعمال خشونت و كشتار بى سابقه مردم در سال گذشته و با فساد بى حد و حصر، آنچنان كشور را بر هم زده است كه جز با رفتن شاه امكان ندارد راه حلى را كه مورد قبول مردم باشد عنوان نمود.

سؤال: پس از سرنگونى رژيم شاه چه نوع حكومتى را پيشنهاد مى‏كنيد؟ آيا شما درصدد حفظ نظام سلطنتى در چهار چوب قانون اساسى و همچنين حفظ سلطنت پهلوى هستيد؟ شما چه نوع حكومتى را ترجيح مى‏دهيد؟

جواب: ملت ايران خواستار حكومت اسلامى است و من جمهورى اسلامى متكى به آراء مردم را پيشنهاد كرده‏ام و سلطنت پهلوى و يا نظام شاهنشاهى چيزى است كه ملت ايران طى بيش از يك سال گذشته عموماً آن را نفى كرده‏اند و هر كسى با آن موافق باشد، خائن به ملت ايران است.

سؤال: خواست‏هاى مردم در مورد در آمد بيشتر و شرائط اجتماعى اقتصادى بهتر، نقش اساسى در موقعيت سياسى كنونى ايران ايفا مى‏كند، اين منافع موجه مردم چگونه مى‏تواند به دست آمده و عملى گردد؟

جواب: با رفتن شاه ترميم خرابى‏ها ممكن خواهد بود. كشاورزى كه بكلى از بين رفته است، اصلاح ميگردد. در آمد حاصله از نفت كه حيف و ميل و صرف هزينه‏هاى زائد و مضر شده است، به مصرف رفاه حال مردم فقير خودمان خواهد رسيد. توزيع ثروت و درآمدها بر اساس عدالت اسلامى، وضع توده‏هاى مردم ما را بهبودى خواهد بخشيد.

صحيفه نور، جلد سوم، صفحه 157

سؤال: براى برنامه‏هاى اصلاحى شاه كه به عنوان ( انقلاب سفيد ) يا (انقلاب شاه و مردم ) مطرح است، چه اهميتى قائل هستيد؟ امروزه شما درباره اصلاحات ارضى چگونه فكر مى‏كنيد؟ و اثرات آنرا را بر جمعيت روستائى و مهاجرت مداوم آنها چگونه مى‏بينيد

جواب: اصلاحات ارضى شاه جز برنامه‏اى براى از بين بردن كشاورزى ايران و تحميل اقتصاد تك محصولى بر جامعه ما چيزى نبود، به طورى كه امروز اكثر نيازهاى غذايى ما از خارج وارد مى‏شود. با بر هم خوردن وضع كشاورزى، دهقانان، دهات و زمين‏ها را رها كرده و به شهرها هجوم آورده‏اند. سياست غلط شاه هم در مورد صنايع مونتاژ، نه تنها مشكلى را حل نكرد و زندگى روستائيان مهاجر را حتى در حد قابل تحمل تأمين ننمود، بلكه كشور را هر چه بيشتر وابسته به اجانب كرد كه اثرات سوء اقتصادى آن غير قابل محاسبه است.

سؤال: همزمان با اصلاحات ارضى، سرمايه‏اى كردن صنايع در ايران نيز به شكل پروژه‏هاى موقت صنعتى توسعه پيدا كرده است. تاسيس اين صنايع منجر به تغييراتى در توليد و توزيع كالاها مى‏شود. بازاريان تقاضاى كاهش توليد كالاهاى صنعتى را نكردند، بلكه خواستار بازگشت به شرائط توليدى سنتى گشتند، آيا شما فكر مى‏كنيد كه با توجه به منافع بازاريان و مصرف كنندگان، توسعه كالاى‏هاى مصرفى صنعتى چگونه بايد سازمان داده شود؟

جواب: سياست صنعتى رژيم شاه، توسعه صنايع مصرفى و مونتاژ و وابسته كردن صنايع به صنايع اجنبى است. سياست صنعتى دولت جمهورى آينده بر اساس ايجاد صنايع بنيادى و ما در خواهد بود به طورى كه هر گونه وابستگى از بين برود. با ايجاد صنايع بنيادى ما در، توسعه كالاهاى مصرفى صنعتى نيز به شكلى توام با آن پيشرفت مى‏كند كه منافع مصرف كنندگان ايرانى را مقدم بر هر چيز حفظ خواهد كرد.

سؤال: به گفته شاه قرار است ايران ظرف 20 سال آينده به يك كشور صددرصد غربى تبديل شود. اين موضوع، هم به دموكراسى غربى (صرفنظر از احزاب كمونيست) و هم به شرائط توليد و سطح زندگى در غرب دلالت دارد، آيا به نظر شما اين مساله آينده مطلوبى براى ايران در بر دارد؟ و شما چه راه حلى پيشنهاد مى‏كنيد؟

جواب: شاه براى اغفال مردم از اينگونه حرف‏ها بسيار گفته و مى‏گويد و امروز در ايران و در بسيارى از كشورها براى كسى كمترين ترديدى باقى نمانده است كه شاه براى سرپوش گذاشتن بر روى جنايات و نيز شكست‏هاى پى در پى خود متوسل به چنين دروغپردازى‏ها

صحيفه نور، جلد سوم، صفحه 158

ميشود. گذشته از اين ملت ايران با داشتن مكتبى مترقى چون اسلام، دليلى ندارد كه براى پيشرفت و تعالى خود از الگوهاى غربى و يا كشورهاى كمونيست تقليد كند.

سؤال: آيا شما داراى نظريات به خصوصى درباره كاهش تفاوت فاحش زندگى بين مردم شهرى و روستائى، بورژوا و كارگر و دهقان هستيد؟

جواب: آرى، برنامه‏هاى اسلامى ما كه در آينده به خواست خداوند اعلام و اجرا خواهد شد به بهترين وجهى مى‏تواند به اين امر مهم بپردازد تا سرمشقى براى همه مردم جهان باشد.

سؤال: شما چگونه مى‏خواهيد فساد مالى كنونى و تورم همراه آن را از بين ببريد؟

جواب: چنانچه دست دزدها و غارتگران داخلى و خارجى كوتاه شود و برنامه‏هاى اقتصادى بر اساس نيازهاى معقول و منطقى جامعه طرح ريزى و اجرا گردد و نيز قوانين غيرالهى كه وسيله دست سود جويان است از ميان برود، مساله‏اى به نام تورم براى مملكت باقى نخواهد ماند.

سؤال: در دولت بدون شاه، شيعه چه نقشى به عهده خواهد داشت؟

جواب: اساسا در تشكيلات حكومتى، شاه و مقام سلطنت زائده‏اى است كه اگر دخالتى در امور نكند كه نبايد بكند، دليلى بر ماندنش نيست و اگر دخالت كند كه هميشه شاه چنين كرده است و با دخالتش در امر حكومت، حقوق تمامى ملت را پايمال كرده و هنگامى هم كه مردم مى خواهند حق خود را از وى بگيرند لجاجت مى‏كند و دست به كشتار مى زند، اينجاست كه شيعه دست به كار مى‏شود و با استمداد از فرهنگ غنى اسلام چنين نهضت عظيمى بپا مى‏كند و تا جايگزينى نظامى كه منطبق با موازين مورد قبول اسلام است از پاى نمى نشيند.

سؤال: تشيع در نظر كشورهاى غربى به عنوان عنصرى محافظه كار در پيشرفت قلمداد شده است. همچنين ما خواست‏هاى شيعيان را مبنى بر كناره‏گيرى زنان از صحنه زندگى اجتماعى و نيز بازگشت به قوانين شيعى كه مى‏خواهد سنت مذهبى مبناى قوانين حكومتى قرار گيرد، همانطورى كه در قانون اساسى كه به طور غير قانونى به صورت از بين رفته در آمده نيز ذكر شده است، شنيده‏ايم. ما همچنين شنيده‏ايم كه تشيع، سبك زندگى غربى را براى اينكه با سنت‏هاى مذهبى توافق ندارد رد مى‏كند، آيا ممكن است شما نظر خود را درباره اين مساله بر

صحيفه نور، جلد سوم، صفحه 159

اساس مذهب تشيع بيان كنيد

جواب: تشيع كه مكتبى است انقلابى و ادامه اسلام راستين پيامبر است همچون خود شيعيان هميشه مورد حملات ناجوانمردانه مستبدين و استعمارگران بوده است. تشيع نه تنها زنان را از صحنه زندگى اجتماعى طرد نمى‏كند، بلكه آنان را در جامعه در جايگاه رفيع انسانى خود قرار مى دهد. ما پيشرفت‏هاى دنياى غرب را مى‏پذيريم ولى فساد غرب را كه خود آنان از آن ناله ميكنند نه.

سؤال: ايرانى بودن، يك موقعيت ملى مستحكمى را بوجود آورده است كه تناقصات چندانى را بين اقليت‏هاى مذهبى از قبيل يهودى‏ها، مسيحى‏ها و يا روحانيون اقليت‏ها در ايران بوجود نياورده است. در حكومت مورد نظر شما روابط بين اين اقليت‏ها چگونه خواهد بود؟

جواب: اسلامى بودن، بيش از ايرانى بودن بين افراد ملت ايران روابط مستحكم برقرار كرده است. اقليت‏هاى مذهبى نه تنها آزادند، بلكه دولت اسلامى موظف است از حقوق آنان دفاع كند و ديگر اينكه هر ايرانى حق دارد كه مانند همه افراد از حقوق اجتماعى برخوردار باشد. مسلمان يا مسيحى و يا يهودى و يا مذهب ديگر فرقى ندارد.

سؤال: نفوذ غرب در ايران داراى اهميت است. مثلاً 40000 مستشار آمريكائى به طور دائم در ايران به سر مى‏برند كه اغلب در ارتش هستند. سياست خارجى شما چگونه خواهد بود؟

جواب: حضور مستشاران نظامى آمريكائى در ايران، به دنبال سياست‏هاى ضد اسلامى و ضد ملى رژيم ايران است كه علاوه بر هزينه هنگفت آن كه بر ملت سنگينى مى‏كند آنان را چنان تسلطى بر ارتش و مقدرات كشور داده است كه شرف و حيثيت صاحب منصبان و درجه داران ارتش را به دست آنان لكه دار و نابود كرده است و ما در اينگونه موارد بر اساس يك سياست مستقل و آزاد بدون دخالت قدرت‏ها عمل خواهيم كرد.

سؤال: در مقايسه با كشورهاى (اوپك) نرخ كنونى نفت در ايران بسيار پايين است. آيا به نظر شما در مقايسه با كالاهاى سرمايه‏اى خريدارى شده از غرب، بهاى نفت ايران كافى است يا تعديلاتى بايد صورت گيرد؟

جواب: طبقه سرمايه‏دار غرب به منظور حداكثر سود و نيز تسكين‏بحران‏هاى اقتصادى، در مصرف‏

صحيفه نور، جلد سوم، صفحه 160

نفت بى نهايت اسراف مى‏كند بدون آنكه به بحران عظيم و خطرناك آينده جهان به هنگام پايان يافتن اين ماده حياتى بيانديشد. بحرانى كه از يك سو كشورهاى توليد كننده نفت كه پس از پايان اين منابع عظيم، قدرت خريد خود را از دست مى‏دهند و از سوئى ساير كشورها نيز ناچار خواهند شد بهاى غيرقابل تحملى براى انرژى لازم بپردازند. بنابر اين مساله نفت، تنها مسأله قيمت آن نيست كه هم اكنون غير عادلانه است، مسأله اين است كه بايد به نفت نقش بايسته و حساب شده در اقتصاد كشورها و به طريق اولى كشورهاى نفتخيز داد و به اقتصاد كشور قابليت رشد واقعى بخشيد و نه رشد كاذب. ما سياست نفتى خود را بر اين اساس تنظيم خواهيم كرد. در اين صورت است كه مى‏توانيم به عنوان طرف مساوى درباره قيمت نفت و فرآورده‏هاى آن و قيمت كالاهائى كه مى‏خريم، به آنچه عدل است عمل نمائيم.

سؤال: به نظر شما روابط آينده‏تان با روسيه شوروى، كشورهاى عضو پيمان ورشو و چين كمونيست چگونه است؟ روابط كنونى اين كشورها با ايران ممكن است خيلى سرد توصيف شود.

جواب: در حال حاضر روسيه شوروى و چين هر دو خود را با حمايت از شاه در صف مخالفين ملت ايران قرار داده‏اند. در آينده، سياست خارجى ما بر مبناى اصل حفظ آزادى و استقلال كشور و احترام متقابل خواهد بود. آنها با رعايت اين اصل بايد تصميم بگيرند.

سؤال: شما براى ايران چه اهميتى را در خليج فارس و اقيانوس هند قائل هستيد؟

جواب: اهميت استراتژيكى منطقه غير از اهميتى است كه براى كسانى كه چشم طمع به منطقه دوخته اند، دارد. ما بر اساس حفظ آزادى و استقلال بدون قبول نقش ژاندارمى، با ساير مردم منطقه امنيت آن را حفظ خواهيم كرد و مانع نفوذ ابرقدرت‏ها خواهيم شد.

سؤال: روابط شما با برادران عرب مسلمان چگونه خواهد بود؟ اين روابط در حال حاضر تا حدودى محدود است.

جواب: روابط ما برادرانه است كه منشا آن از مذهبمان است و تاريخ و فرهنگمان نيز مشترك است. ما هميشه مشكلات يكديگر را مى‏فهميم و دشمنانمان نيز مشترك هستند.

سؤال: در حال حاضر ممكن است ايران را در مناقشات خاور ميانه طرفدار اسرائيل ناميد، چه اصلاحاتى را پيشنهاد مى‏كنيد؟

صحيفه نور، جلد سوم، صفحه 161

جواب: رژيم شاه در شرائط فعلى طرفدار اسرائيل است و من نزديك 20 سال است كه در اعلاميه‏ها و سخنرانى‏هاى خود با اين امر مخالفت كرده و طرفدارى خود را از مبارزات بحق ملت عرب و فلسطين اعلام داشته‏ام.

سؤال: چرا شما مجبور شديد عراق را ترك كنيد؟ چرا براى ادامه تبعيد خود، در پاريس اقامت مى‏كنيد؟ در صورتى كه امكان بازگشت به ايران به شما پيشنهاد شده است، چرا پاريس را دوست داريد؟

جواب: عراق تحت فشار شاه مرا در فشار قرار داد و من وظيفه شرعى و الهى خودم ديدم كه براى انجام مبارزات خود بناچار آن كشور را ترك كنم. در فرانسه موقتاً مى‏باشم و مكان هم براى من مطرح نيست .


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 162

تاريخ: 824/57

پيام امام خمينى به كارگران و كارمندان شركت نفت

اعتصاب كارگران شركت نفت، اعتصابى كوبنده و با ارزش

بسم الله الرحمن الرحيم

سلام من و ملت ايران بر كارگران و كارمندان شركت نفت ايران. رحمت خداوند تعالى بر شما آگاهانى كه با اعتصاب پر ارزش خود، روى ملت را سفيد نموديد. اعتصاب شما هر روز و هر ساعتش با ارزش و كوبنده است، ارزشمند براى ملت غارت زده ايران كه از جريان اين طلاى سياه و مخزن پر بركت كشور كه سال‏هاست خائنان به غارت داده‏اند و نفتخواران به غارت برده‏اند، جلوگيرى كرده و از هدر دادن مال ملت فقير به اندازه قدرتتان منع نموده‏ايد، و كوبنده خائنانى كه چوب حراجش را پشتوانه براى بقاء حكومت طاغوتى خويش و تخت لرزان شيطانى خود مى‏دانند. هر ساعت اعتصاب شما خدمتى است به خداوند تعالى و به كشور اسلام. كسانى كه به زور مى‏خواهند اين اعتصاب مقدس را بشكنند، مجرم و خدمتگزار اجانب و خائن به ملت و كشورند. بر ملت شريف ايران است كه در مواقعى كه كارگران و كارمندان شركت نفت و ساير موسسات و ادارات دولتى دست به اعتصاب مى‏زنند از آنان با كمال جديت پشتيبانى كنند و ضررهاى آنان را به بهترين وجه جبران نمايند و آنان را در اعتصابات مقدسشان كه براى اظهار تنفر از شاه خائن و خاندان كثيفش و پشتيبانى از مبارزات همگانى مردم است، تشويق و تقدير كنند.

دولت نظامى، دوامى ندارد

دولت نظامى غير قانونى سعى دارد با سرنيزه مردم را به حالت عادى خود برگرداند، غافل از آنكه با سرنيزه نمى‏شود رضايت ملت را جلب كرد، اين سرنيزه‏ها بالاخره انفجار عظيمى را به بار خواهد آورد. دولت ياغى نظامى، آخرين راهى است كه شاه براى نجات خويش به آن متوسل شده است، اين دولت نيز، دوامى نمى‏تواند داشته باشد، چرا كه اين نظام از باطن پوسيده است. طرفداران كثيف و خائن شاه، مردم را از رفتن شاه و خلاء بعد از آن مى‏ترسانند، بايد ديد كه بودن شاه چه نقصى را تكميل و چه خلائى را پر كرده است، شاه غير از پر كردن جيب اجانب و خود و بستگان طمعكارش، چه خلائى را پر كرده است؟ به اميد خدا دير يا زود اين خائنين مجازات خواهند شد.

صحيفه نور، جلد سوم، صفحه 163

آمريكا بايد در پشتيبانى از شاه تجديد نظر كند

آمريكا بايد بداند كه اگر بخواهد با فشار خود دولت نظامى را سر پا نگاه داشته و مردم بى‏پناه ما را هر روز و هر شب زير رگبار گلوله مزدوران خود قرار دهد و اگر بخواهد با تهديد و ارعاب، هر چه بيشتر كارمندان محترم و كارگران محروم شركت نفت را كه خواستار رفتن شاه شده‏اند، زير فشار قرار دهد، طرح‏هائى براى چاه‏هاى نفت داده مى‏شود تا مخازن پر بهاى ما براى نسل‏هاى آتيه باقى بماند. آمريكا بايد در پشتيبانى از شاه تجديد نظر كند سياستمداران آمريكا، دولت خودشان را از اين سياست ظالمانه و مخالف حقوق بشر كه بالمال مخالف مصالح مردم آمريكاست، برحذر كنند.

سهمگين بودن قهر انقلابى ملت

نهضت مقدس اسلامى ما عمر چپاولگرى‏ها و ديكتاتورى‏ها را در ايران به سر آورده است. صاحب منصبانى كه بر روى ملت آتش مى‏گشايند، بايد بدانند كه پيروزى ملت نزديك است و انتقامش از خائنين، سخت. عهد و پيمان شاه، سست است و قهر انقلابى ملت، سهمگين و بايد بدانند كه شاه ممكن است آنان را نيز مانند نوكرهاى وفادارش براى ابقاى خود، به محاكمه و زندان بكشد. من از اعتصاب جميع جناح‏ها، فرهنگيان و بازاريان و جميع اصناف، اعتصاب شركت نفت، اعتصاب مخابرات، اعتصاب شركت واحد و مطبوعات و اعتصابات ساير ادارات و موسسات دولتى و خصوصى كه براى نجات ميهن و براى خدمت به اسلام و مسلمين بوده است، تشكر مى‏نمايم و از حضرات روحانيون عظيم الشان سرتاسر كشور اعلى الله كلمتهم كه هاديان طريق نجات و پيشقدمان نهضت بزرگ اسلامى و سد بزرگ در مقابل ابرقدرت‏هاى شرق و غرب و خدمتگزاران به ولى‏الله اعظم ارواحنا فداه هستند، با كمال تواضع و احترام تقاضا دارم كه ضررهائى را كه به مناسبت مسائل مبارزاتى از هر نوع، بر طبقه ضعيف كه هميشه پيشقدمان مبارزات مردمى ما بوده‏اند، وارد شده و مى‏شود، از سهم مبارك امام عليه السلام و وجوه شرعيه ترميم فرمايند. من از زحمات ملت شريف خصوصا روحانيت تشكر مى‏نمايم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 164

تاريخ: 25/8/57

مصاحبه امام خمينى با خبرگزارى انگليسى رويتر

سؤال: در تحليل شما از وضعيت فعلى و تحول آن در ايران، آيا از يك عكس العمل نمى‏ترسيد؟

جواب: آنچه كه به طور مختصر مى‏توان گفت اين است كه فشار بيش از حد شاه، مردم را چنان در تنگنا قرار داد كه آنان دست به يك قيام همگانى زدند. شاه استقلال سياسى، نظامى، فرهنگى و اقتصادى ما را از بين برده است و ايران را در همه ابعاد وابسته به غرب و شرق كرده است، مردم ايران را زير شكنجه و سياهچال‏هاى زندان كشته است، از تمام علما و خطبا براى گفتن حقايق جلوگيرى كرده است. تمام اينها موجب شده است كه مردم مسلمان ايران خواستار يك حكومت اسلامى باشند، حكومت اسلامى‏اى كه بر پايه استقلال و آزادى بنا مى‏باشد. و اما راجع به عكس العمل خشن نظامى، مگر اكنون ما گرفتار چنين حكومتى نمى‏باشيم؟ آيا خشونتى را بيش از آنچه اكنون ملت ايران بدان گرفتارند در تاريخ ديده‏ايد و سراغ داريد؟ آيا بيش از 50 سال نيست كه ما با عكس العمل خشن نظامى روبرو هستيم؟ يك كودتاى نظامى هم مانند دولت نظامى نمى‏تواند مبارزات مردم ما را متوقف كند. مبارزه تا برچيده شدن نظام شاهنشاهى و سقوط اين دودمان ادامه دارد.

سؤال: چرا حضرت آيت الله راه حل ميانه را نمى‏پذيرند؟

جواب: راه حل ميانه يعنى تسليم بر رژيم شاه، زيرا بساط سلطنت و همه بنيادهاى فشار و اختناق و تمام برنامه‏اى كه اجرايشان ايران را بدين روز انداخته است و كار را به بن‏بست فعلى رژيم كشانده است، پا برجا هستند. بنابراين راه حل ميانه يعنى پيوستن به رژيم شاه و اين نه تنها بن‏بست را از بين نمى‏برد بلكه كامل مى‏گرداند و ملت كسانى را كه به اين راه حل‏ها گوش مى‏دهند، نه تنها نفى مى‏كند بلكه خائن مى‏شمارد.

سؤال: آيا نمى‏ترسيد پوشش گروه‏هاى ماركسيستى باشيد؟

صحيفه نور، جلد سوم، صفحه 165

جواب: اصولا" ما گروه‏هائى كه داراى پايگاهى در بين مردم باشند، به عنوان گروه يا گروه‏هاى ماركسيتى نمى‏شناسيم و وجود هم ندارد. چند نفر بچه را بگذارند كنار كه آنان نه تنها از جامعه ايران شناختى ندارند بلكه هنوز بيش از دو سه كتاب هم مطالعه نكرده‏اند. مى‏بينيد كه چگونه شاه از اين عده در قالب حمله، طرفدارى مى‏كند. مى‏بينيد كه همه از چند بچه چيزى ساخته‏اند. نهضت ما عميقاً مذهبى است و نفوذ معنوى آن به حدى است كه دنيا از آن وحشت كرده است.

سؤال: آيا رژيم شاه باعث نشده است و يا نمى‏شود كه ايران به طرف شوروى سوق پيدا كند؟

جواب: به همان اندازه كه شوروى را خائن مى‏دانيم، به همان اندازه آمريكا و انگليس را استثمارگر و چين هم در همين رديف است.

سؤال: حضور آقايان مهندس بازرگان و كريم سنجابى با شما چگونه بوده است؟

جواب: بارها گفته‏ام كه ملت ايران خواهان برچيده شدن رژيم شاهنشاهى و سقوط دودمان منحوس و خائن پهلوى و برقرارى حكومت اسلامى مى‏باشد. هر كس اينجا آمده است من اين موضوع را با او مطرح كردم. اين دو آقا هم آمدند و من مطرح كردم، آنان پذيرفتند و رفتند. هر كس بر خلاف خواست ملت مساله‏اى عنوان كند، خائن به ملت و مملكت است.

سؤال: دولت‏هاى عرب و دولت‏هاى غربى از شاه حمايت مى‏كنند، اين حمايت چه تاثيرى دارد؟ و اگر حمايت سلب بشود چه تاثيرى در وضع خواهد داشت؟

جواب: البته اگر اين دولت‏ها دست از حمايت شاه بردارند، رژيم شاه سريعاً سقوط خواهد كرد ولى اين بدان معنى نيست كه اگر از شاه حمايت كنند پيروز نمى‏شويم. پيروزى ما حتمى است، شاه رفتنى است و بايد برود، چه دولت‏هاى عربى و غربى از او دفاع بكنند يا نكنند. ولى توقع ما از برادران عربمان اين بود كه آنان آگاهى دينى لااقل داشته باشند. ملت‏هاى عرب با ما هستند و در زمان پيروزى ما وضع تمامى آنان تغيير خواهد كرد.

سؤال: روابط شما با دولت فرانسه چگونه است؟

جواب: اخيراً محدوديت‏ها رفع شده است.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 166

تاريخ: 25/8/57

مصاحبه امام خمينى با راديو- تلويزيون آلمانى زبان سوئيس

سؤال: حضرت آيت الله! در ايران همه چيز به شاه بستگى دارد، در اطراف او هيچ نهضت سياسى قدرت نفس كشيدن ندارد، شما خواستار رفتن شاه هستيد، آيا شما دعوت به بى‏نظمى و آشوب نمى‏كنيد؟ آيا ماركسيست‏ها نخواهند توانست كشور را به طرف الحاد بكشانند؟

جواب: چيزهائى كه به شاه بستگى داشت، از هم گسيخته شد و اكنون شاه در ايران هيچ نقشى ندارد. تمام اين ناآرامى‏ها و اختلافات براى اين بود كه شاه، با استبداد و خيانت با اين ملت عمل مى‏كرد، اين استبداد و خيانت باعث اين مسائل شد. اگر شاه برود و حكومت اسلامى و جمهورى اسلامى جانشين اين رژيم شود، تمام اين ناآرامى‏ها برطرف مى‏گردد و ايران صورت دموكراسى حقيقى به خود مى‏گيرد. و اما ماركسيست‏ها و كمونيست‏ها هيچ نقشى در ايران كه بيش از 30 ميليون مسلم دارد و همه با فريادهاى اسلام طلبى بپاخاسته‏اند، آنها هيچ نقشى ندارند و ما هيچ خوفى از آنها نداريم.

سؤال: شما حضرت آيت الله با كريم سنجابى از جبهه ملى در پاريس بحث مهمى داشتيد، آيا شما با اين حزب سياسى مشتركاً مبارزه خواهيد كرد؟ يعنى آيا ائتلاف مى‏كنيد؟

جواب: من مسائل و مطالبى كه داشتم و امكان ندارد يك قدم از آنها برگردم، به ايشان گفتم و ما با جبهه خاصى ائتلاف نداريم، همه ملت با ما و ما با همه ملت هستيم و هر كس اين مطالبى كه ما داريم و عبارت است از استقلال مملكت يا آزادى همه جانبه و جمهورى اسلامى كه قائم مقام رژيم سلطنتى است، هر كس با اينها موافقت كند، از گروه ماست و از ملت است و اگر موافقت نكند، برخلاف مصالح اسلام و ملت گام برداشته است و ما هيچ ربطى با او نخواهيم داشت و آنهائى كه با ما موافقت كنند، ما هم با آنها همصدا خواهيم بود و ليكن ربط خاصى با كسى نداريم.

سؤال: حضرت آيت الله! آمريكائى‏ها تاثير به سزايى روى ارتش ايران دارند. چرا تا به حال ارتش

صحيفه نور، جلد سوم، صفحه 167

نسبت به شاه وفادار مانده است؟ آيا فكر مى‏كنيد وفادارى ارتش به شاه ادامه خواهد داشت؟ و آيا نيروهاى مخالف آنقدر قوى هستند كه شاه را عليرغم پشتيبانى ارتش به زير بكشند و سرنگون كنند؟

جواب: با اين وضعى كه الان هست، قيامى كه ملت كرده است، معلوم نيست ارتش وفادار به شاه باشد، چون ملت از خود آنهاست و آنها هم از ملتند و ملت به واسطه همبستگى كه به هم دارند، قدرتى دارند كه بالاخره ارتش را جذب مى‏كنند. اين آمريكائى‏ها هستند كه به واسطه نفوذى كه در ارتش دارند، ارتش را نگه داشته كه از شاه محافظت كنند، والا خود ارتش معلوم نيست كه وفادار باشند و اگر هم فى‏الجمله وفادارى باشد، ملت آنها را جذب خواهند كرد.

سؤال:ايران براى غرب از اهميت اقتصادى و استراتژيكى به سزايى برخوردار است. آيا حضرت آيت الله فكر مى‏كنند آمريكائى‏ها حاضر باشند موقع خودشان را در منطقه خليج، با اجازه دادن به تغييرات اساسى در ايران، به خطر بياندازند؟

جواب: خطرى كه متوجه منطقه است، از بى‏لياقتى شاه و فساد دستگاه وى و دستگاه حاكمه است. ما مى‏دانيم كه دولت‏هاى صنعتى به نفت و چيزهاى ديگر نياز دارند لكن ما به ملت متكى هستيم و جمهورى اسلامى، يك جمهورى متكى به ملت است كه بايد آزاد و مستقل باشد و به جائى پيوسته نباشد و ما نيازهاى آنها را با مصالحى كه داريم، در مواقع خودش به نحوى كه احترام متقابل بين دول مزبور و ما باشد، ان‏شاءالله برآورده مى‏كنيم و نفت را آنطورى كه مشتريان نفت با رعايت و حفظ مصالح ما بخواهند، به آنها مى‏دهيم و اگر خطرى باشد، از ناحيه خود آنها خواهد بود كه مى‏خواهند با بيعدالتى با ما رفتار كنند، نه از ناحيه ما كه مى‏خواهيم با عدالت و احترام متقابل عمل كنيم. اين پشتيبانى لجوجانه‏اى كه آمريكا از شاه مى‏كند، محتمل است موجب يك انفجار عظيم باشد كه اشكالات سياسى و اجتماعى و مالى به بار مى‏آورد، بايد آمريكا از اين لجاجت دست بردارد.

سؤال: حضرت آيت الله! بانك‏ها يكى از هدف‏هاى حملات مردم است و سوئيس كشور بانك‏هاى مهم بين‏المللى است، چنين به نظر رسد كه به طور قطع، مقدار زيادى از سرمايه‏هاى ايران به سوئيس منتقل شده باشد، دراين‏باره شما چه فكر مى‏كنيد؟

جواب: خرابى‏هائى كه در ايران پيدا شده و انقلاب ايران در اثر مفاسدى است كه در هيئت حاكمه‏

صحيفه نور، جلد سوم، صفحه 168

وجود دارد و همچنين بر اثر كارهاى مخالف عقل است كه شاه انجام مى‏دهد و خرابى‏هائى كه با دست عمال شاه در سراسر مملكت انجام مى‏گيرد، براى ضربه زدن به مردم و بد جلوه دادن مبارزات اصيل مردم ايران است كه با حمله به مراكز استثمار و فحشاء و فساد، تنفر خود را از هر چيزى كه موجب انحراف و غارتگرى است، اعلام مى‏كنند. الان خبرگزارى‏هاى داخلى و خارجى اطلاع مى‏دهند كه در شهرهاى ايران دستجاتى از اشرار و يا عده‏اى از كماندوها به صورت كولى‏ها و بومى‏ها به شهرها حمله مى‏آورند و خرابكارى مى‏كنند و اينهاست كه موجب شده ثبات مملكت متزلزل شود. اگر شاه برود و حكومت جمهورى اسلامى كه حكومت دموكراسى واقعى است به جاى آن بيايد، اين ناآرامى‏ها از بين مى‏رود و در ايران ثبات برقرار خواهد شد. رژيم ايران به يك نظام دموكراسى تبديل خواهد شد كه موجب ثبات منطقه مى‏گردد و سرمايه‏ها به ايران برمى‏گردد و به نفع مردم از آن استفاده مى‏شود.

سؤال: حضرت آيت الله! سياست اقتصادى رژيم فعلى به وابستگى شديد ايران به خارجه منجر شده است، آيا برگشت به يك سياست اقتصادى مستقل امكان دارد؟ و شما چگونه اين كار را خواهيد كرد؟

جواب: يكى از خيانت‏هائى كه شاه به كشور ما كرده است، وابسته كردن اقتصاد ما به اجانب مى‏باشد. اقتصاد ما به واسطه اعمال شاه، چه در اصلاحات ارضى كه به طور كلى موجب فساد زراعت شده و چه هزينه‏هاى بسيار فوق‏العاده‏اى كه به طور بيهوده خرج شده، مثل خريدن سلاح‏هاى بسيار زياد كه براى ملت ما نفع كه ندارد، ضرر هم دارد و براى اجانب با آن سلاح‏ها پايگاه درست شده است و موجب ضعف اقتصاد و پاشيدگى اقتصادى و به هم ريختن بنيادهاى اقتصادى است. مردم ما با انقلابى كه شده است، قادر هستند همه امور را در مجراى صحيح و مستقل قرار دهند.

سؤال: حضرت آيت الله! ديروز امينى با شاه ملاقات كرده است، اگر او به نخست وزيرى منصوب گردد، آيا به نظر شما اين آخرين شانس براى نجات رژيم خواهد بود؟

جواب: ديگر هيچ چيز براى شاه، شانس بقاء ندارد. همه ملت ايران در تمام شهرستان‏ها قيام كرده‏اند و با اين قيام ملت، تا شاه نرود، آرامش پيدا نخواهد شد و كسى نمى‏تواند شاه را نجات دهد، او چاره ندارد جز اينكه برود و ابرقدرت‏ها چاره ندارند جز اينكه با ملت ما مخالفت نكنند، اگر مخالفت كنند، براى آنها بدتر خواهد شد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 169

تاريخ: 26/8/57

بيانات امام خمينى در مورد نفى اصل رژيم سلطنتى و لغو كليه قراردادهاى استعمارى

اصل باطل رژيم سلطنتى بايد ملغى شود

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

دنباله آن دو اصلى كه از آن سه اصل ما و ملت ايران پيشنهاد دارند كه اصل اولش اينكه اين سلسله پهلوى سلطنت‏شان قانونى نيست و بايد بروند و اصل دوم اينكه اصل سلطنت و رژيم سلطنتى يك امر باطلى است و بايد برچيده بشود و همين ماده‏اى كه در قانون اساسى هست ما بايد يك توجهى به آن بكنيم. اين ماده‏اى كه مستند است سلطنت محمدرضا شاه و ايشان استناد به آن مى‏كند كه در قانون اساسى است كه سلطنت موهبتى است الهى كه ملت به شخص سلطان آن را اعطاء مى‏كند، ملت يك جمعيتى هستند كه بالفعل و در حال حاضر اين جمعيت در اين مملكت ساكن هستند و از اهالى اين مملكت هستند و يك وحدت عقيده‏اى و يا وحدت جهات ديگر دارند. اين كه ملت است، اين طبقه موجود، ملت است يااين كه طبقاتى كه الان ديگر نيستند، آنها هم الان ملت ايران هستند؟ آنها ملت بودند يا ملت هستند؟ خوب، شكى نيست در اينكه آنهائى كه نيامدند حالا، مثلاً 500 سال ديگر، خوب ايران هم باز داراى يك جمعيتى از خود ملت است اما آنها الان ملت ايران هستند؟ يا بعدها كه آمدند ملت ايرانند؟ همانطور كه مثلاً علماى ايران، حزب مردم ايران، علماى ايران عبارت از آنهايى هستند كه در 500 سال بعد از اين مى‏آيند!. اگر گفتند بايد يك چيزى به راى علماى مثلاً ايران باشد يا به راى اطباى ايران باشد، آيا آنهايى كه بعدها مى‏آيند اطباى ايران هستند؟ آنها كه الان نيستند تا اسمشان طبيب باشد يا اسمشان عالم باشد. همانطورى كه نسبت به اشخاصى كه بعدها مى‏آيند معنا ندارد اين مطلب، يعنى اين قانون منطبق نيست كه اگر گفتند ملت ايران اعطا كند يك چيزى را، سلطنت را اعطا مى‏كند، عبارت از آن ملتى كه بعدها وجود پيدا مى‏كند نيست. هر ملت، آنوقت ملت است كه موجود است بالفعل. اينهايى كه الان موجودند بالفعل، اينها اطباى ايران، طبيب‏هايشان اطباى ايران هستند، علمايشان علماى ايران هستند عرض بكنم كه مهندسين‏شان مهندسين ايران هستند، طوايفشان - طايفه مثلاً كردشان طايفه ايران است و اما آنهايى كه در 500 سال بعد وجود پيدا مى‏كنند الان نه از علماى ايران هستند و نه از مهندسين ايران هستند و نه از اطباى ايران هستند و نه ملت ايران.آنهايى كه 500 سال پيش از اين موجود بوده‏اند و حالا موجود نيستند، اينها علماى ايران يك‏

صحيفه نور، جلد سوم، صفحه 170

وقتى بوده‏اند اما حالا ديگر نيستند، تمام شد. مهندس‏هايشان مهندسين ايران بوده‏اند، نه مهندس ايران هستند. در قانون آنطورى كه حالا اينها به آن تشبث كردند اين است كه سلطنت يك موهبتى است الهى كه ملت ايران به شخص سلطان مى‏دهد. خوب روى اين ميزان بايد همين ملتى كه الان ملت است، اين سلطنت را بدهد، آنهايى كه فرض كنيد در 500 سال پيش از اين دادند، ما فرض كنيم 500 سال پيش از اين آنها به علم غيب مى‏دانستند كه محمد رضاخان در سنه كذا مى‏آيد در ايران و آنها روى آن علمى كه داشتند در آنوقت گفتند كه سلطنت مال آن محمدرضا خان است كه بعد از 500 سال مى‏آيد، آنها ملت ايران نبودند، ملت ايران در زمان خودشان بودند الان بايد ملت ايران اعطا كند يك چيزى را به او، الان ملت ايران عبارت از اينهاست كه موجود هستند،اينها ملت ايرانند. اگر اين ملت ايران به حسب اين قانون اساسى كه مورد تمسك ايشان است، اگر اين ملت ايران الان به ايشان راى دادند و گفتند شما سلطان باشيد به حسب اين ماده قانون اساسى ايشان مى‏شود سلطان. اين ملتى كه الان هستند كه راى ندادند به او، كدام يك از اين ملت راى داده به ايشان؟ حالا ما آنهايى كه رايشان را پس گرفتند نمى‏گوئيم، براى اينكه مردم مى‏گويند (نه) حالا ما قبل از اينكه آن مطلب را بگوئيم، مى‏گوئيم كه شما مى‏گوئيد كه قانون اساسى مى‏گويد كه سلطنت موهبتى است الهى كه ملت به شخص سلطان مى‏دهد، ملت بايد به شخص سلطان، يعنى آنوقتى كه به سلطان مى‏خواهند بدهند، بايد اسمش ملت باشد كه بدهد. آنهائى كه 500 سال پيش از اين به جد اعلاى مثلاً يك سلطانى راى دادند، نسبت به آن سلطانى كه راى دادند ملت ايران بودند و راى دادند بر يك مصداقى كه، شخصى كه عبارت از آن سلطان بوده است، بسيار خوب، به حسب قانون اساسى آنهايى كه در آنوقت راى داده بودند به ايشان، به آن آدم، او شد سلطان، اما نسبت به آن اشخاصى كه در آنوقت بودند، نسبت به اين آدمى كه حالاست كه راى ندادند، بر فرض اينكه راى داده بودند، حالا ملت ايران نيستند، راى داده بودند، خودشان پوسيدند و راى‏هايشان هم پوسيد تمام شد رفت پى‏كارش، نه خودشان الان هستند نه راى آنها دارند. الان مى‏تواند كسى بگويد كه آراء اشخاصى كه در 500 سال پيش از اين است، آرايشان عبارت از اين است حالا؟ خوب راى ندارند حالا، همه فوت شدند، خدا رحتمشان كند.

تفويض سلطنت (اين موهبت الهى!!) به سلسله پهلوى با آراء ملت يا كودتا و سرنيزه؟!

به حسب قانون اساسى ملت راى به ايشان ندادند براى اينكه ملت اجتماع بر اين معنا (همه‏مان مى‏دانيم كه) نكردند كه راى بدهند به ايشان. ما فرض مى‏كنيم كه آنها راى داده باشند، يعنى آن طبقه جلويى كه زمان رضاخان بودند، آن طبقه‏اى كه زمان رضاخان بود الان از آنها نيست الا چهار، پنج تا، ده تا، صد تا پيرمرد كه اينها ملت ايران نيستند، الان ملت ايران را اين طبقه‏اى كه الان موجودند تشكيل كرده‏اند. خوب ما از اين طبقه‏اى كه موجودند كه اينها ملت هستند، آنها ديگر حالا ملت ايران نيستند يعنى آنهائى كه رفتند و فوت شدند ملت ايران نيستند و پدران ما ملت ايران نيستند، ملت ايران الان ماها هستيم كه موجود هستيم، ماهائى كه موجود هستيم، شما در تمام ايران بگرديد و ببينيد كه كى راى‏

صحيفه نور، جلد سوم، صفحه 171

داده است به ايشان تا اينكه اين ماده قانون منطبق باشد كه عبارت است از اينكه سلطنت موهبتى است الهى كه ملت اعطا مى‏كند به شخص سلطان. پس بنابر اين، اين قانون منطبق بر ايشان نيست. باز اشكال ديگر است و آن اين است كه در قانون دارد كه (در همين قانون) سلطنت يك موهبتى است الهى كه ملت اعطاء مى‏كند به شخص سلطان، در 50 سال پيش از اين شخص سلطانى كه مى‏خواست اعطا كند ملت به او عبارت از پدر (فرض كنيد، اگر صحت داشت، صحت كه ندارد، حالا اگر صحت داشت) ايشان يك شخصى آنوقت بوده است، آنهائى كه راى دادند بعداً گفتند و سلسله ايشان، سلسله ايشان شحص نيست، يك عنوانى است، شخص عبارت از اين است، عالم شخص نيست، اين آقا شخص است.

قانون مى‏گويد كه سلطنت موهبتى است الهى كه ملت مى‏دهند به شخص سلطان. اينكه سابق آنها فرض مى‏كنيم حالا اين اشكال نبوده كه ملت نيستند آنها، خوب مى‏گوئيم. ملت بوده اما قانون مى‏گويد كه بايد اعطا كنند به شخص، يعنى اين آدم يك ذرع و نيمى داراى كذا و داراى و صف كذا و اسمش محمدرضاخان و داراى همچو اخلاق كريمه‏اى كه همه مردم را مى‏كشد و اينها، اين شخص موجود در خارج، اين يك سر و دو گوش كه موجود است در خارج در اول سلطنت رضا شاه كه آن هم همه جهاتش را گفتم كه همه‏اش باطل اندر باطل‏اندر باطل است آنهائى كه راى دادند نسبت به شخص رضاشاه، بسيار خوب، به شخص رضا شاه اينها اين موهبت الهى را نعوذبالله دادند، اما نسبت به ايشان كه ديگر ندادند، به شخص ندادند بعد گفتند سلسله پهلوى و اولاد او، اولاد كه شخص نيست، يك چيز كلى مى‏باشد، اين خلاف قانون است. قانون مى‏گويد بايد به شخص او بدهند، ندادند به شخص او. اينها همه‏اش روى فرض اين است كه (يك فرض‏هاى باطلى‏است كه ما مى‏كنيم) خير، در زمان رضاخان، در انوقتى كه كودتا كرد و آمد و تهران را گرفت و آن كارها و رسوايى‏ها را كرد، مردم ايران راى داده باشند به رضا شاه، مردم ايران اطلاعى از اين مسائل اصلاً نداشتند، كارى نداشتند به اين كه، اصلاً مخالف بودند ذاتاً با رضاخان، منتها سرنيزه بود همانطورى كه الان حكومت نظامى، حكومتى نيست، سرنيزه‏اى است. سرنيزه بود و با سرنيزه آمدند و مجلس درست كردند. يك عده‏اى را آوردند در مجلس بدون اينكه اصلاًملت اطلاعى از اين مطلب داشته باشد، رضايتى روى اين مطلب داشته باشد، همه آن باب، باب سرنيزه بود. با سرنيزه مجلس درست كردند، با سرنيزه حكم كردند كه بايد خلع كنيد قاجاريه را، با سرنيزه گفتند بايد نصب كنيد رضا شاه را. قضيه همه‏اش سرنيزه‏اى بود، هيچ وقت قضيه‏اى نبود كه ملت روى اين ماده قانونى تاكنون عمل نشده، يعنى از اولى كه دنيا سلطان به خودش ديده تا حالا، شما رجوع كنيد به تاريخ از اولى كه دنيا (2500 سال است كه اينها مى‏گويند، بگوئيد 000/100 سال) سلطان به خودش ديده تا حالا يك دسته دزدى بودند كه مى‏آمدند به زور يك مملكتى را مى‏گرفتند و بعدش هم حكمفرمايى مى كردند، مردم راى مى‏دادند به اينها؟ يا آنها كارى به مردم داشتند؟ قبل از مشروطه كه حرف اين قانون هم نبوده، هر كه گرفت هر جا را، گرفت. بسيار خوب، هر دزدى اول دزد بود بعد هم كه آمد رفت و مملكت را فتح كرد، و آنوقت شد اعليحضرت!

صحيفه نور، جلد سوم، صفحه 172

عدم دخالت اراده مردم در تفويض قدرت به مدعيان سلطنت

زمانى كه مشروطه بوده، تا حالا هم چنين چيزى نشده از اول مشروطه كه زمان مظفرالدين شاه بود تا الان كه زمان شماها هست اين چند نفر از سلاطين كه آمدند كه بعد از مظفرالدين شاه كه يك چند وقتى هم محمدعلى ميرزا بود و يك مدتى هم احمدشاه بود و بعد هم رضاشاه، شاه شد، بعد اين شد، از آنوقت تا حالا به اين ماده قانون هيچ عمل نشده. اينكه موهبتى است الهى كه ملت اعطا مى‏كنند به شخص سلطان، ايشان بيايند يك شاهدى بياورند كه يك ملتى، يك دهى را ايشان چيز بكنند، يك ده را اگر ايشان درست كردند كه، اما آزاد بگذارند مردم را / نه اينكه / خوب ممكن است همه مردم رابا سرنيزه وادار كنيد كه راى بدهند، نخير اينها آزاد بگذارند مردم را يعنى سرنيزه را بگذارند كنار و بيايند مثل يك آدم عادى در ميدان و بگويند كه آقا به كى راى مى‏دهيد. اگر يك ده به ايشان راى داد ما تصديق مى‏كنيم كه ايشان سلطان السلاطين هستند اما نيست همچو چيزى، نه راى دادند تا حالا، نه به اين ماده از قانون تاكنون عمل شده است، نه در زمان سابق، نه در زمان سلطنت ايشان، به اين ماده قانون عمل نشده است. بر فرض اينكه اين اشكالاتى كه ما راجع به اين ماده داريم اينها را غمض عين كنيم لكن عمل نشده به اين ماده. يك ماده معطلى است، مثل خيلى از مواد قانون اساسى معطل است. از اول عمل نشده تا حالا به آن. خوب روى اين زمينه كه سلطنت اين آقا قانونى نيست، اولا" ياغى است، كسى كه سلطنتش قانونى نيست و آمده به زور دارد سلطنت مى‏كند، به حسب قانون اساسى ايشان ياغى است، ايشان بايد محاكمه بشود كه چرا آمدى، چر ادعاى سلطنت تو دارى مى‏كنى؟ چرا تاجگذارى كردى؟ چرا مردم را چه كردى؟ چرا ماليات گرفتى؟ چرا حقوق سلطنت گرفتى؟ همه‏اش چرا،همه‏اش چرا. ايشان هم جواب ندارد بدهد و مهم اين است كه كليه قراردادهائى كه از زمان مشروطه تا حالا شده كليه قراردادها باطل است به حسب قانون اساسى براى اينكه قانون اساسى مى‏گويد كه بايد مجلس باشد به آراء مردم و سلطان وقت كه قسم خورده است براى مردم و وفادارى و كذا و كذا، او هم امر بكند به اينكه انتخابات آزاد چه بشود و انتخابات درست بشود و بعد از انتخابات، آنها راى به مثلاً هر چه دادند با قواعد ديگرى كه هست از قانون اساسى و متمم قانون اساسى آنوقت قانونيت پيدا مى‏كند.

حق تعيين سرنوشت مملكت و انتخاب وكلاى مجلس به عهده سفارتخانه‏ها يا ملت؟! اين قراردادهائى كه در زمان مشروطيت، چه زمان مظفرالدين شاه و چه زمان احمدشاه و چه زمان اين دوتاى ديگر، تمام اين قراردادها كه شده است، نه سلطانش سلطان قانونى بوده به حسب قانون اساسى، نه مجلس، مجلس قانونى بوده. اما سلطان قانونى نبوده است كه عرض كردم كه مردم راى هيچ وقت ندادند بر سلطنت ايشان، ايشان بايد خودشان قبول داشته باشند منتها اينهاگويند كه اصلاً ملت زائيده كه شده است، هر بچه‏اى كه آمده است، او سلطنت را ميل دارد! دوست دارد! الان هم كه مردم دارند فرياد مى‏زنند كه مرده باد شاه، باز اگراز ايشان بپرسى، مى‏گويند مردم‏

صحيفه نور، جلد سوم، صفحه 173

شاهدوست هستند، اين علامت شاهدوستى شان است. بنابر اين، خوب، نه سلطنت، سلطنت قانونى است و مى‏آئيم سراغ مجلس، مجلس هم تا آن اندازه‏اى كه ما اطلاع داريم، به آرا مردم نبوده كه مردم بيايند راى بدهند يك چيزى را، در زمان رضاشاه در زمان محمدرضاشاه اينها جزء واضحات است، هر كس يادش است. خوب شما همه‏تان اين مجلس‏ها را يادتان است تا حالا - اين - شما كه اطلاع داريد، عقيده‏تان اين است كه در تهران، در اصفهان، در يزد، در كرمان، در هر جا خود مردم جمع شدند و يك وكيل درست كردند؟! يا اينكه به قول خود شاه ليستش را از سفارتخانه‏ها آوردند؟ خود ايشان گفتند ليست را از سفارتخانه‏ها آوردند و مى‏دادند مى‏گفتند اينها بايد وكيل بشوند، مردم چكاره‏اند، اينها بايد بشوند، دولت چه كاره است، شاه چكاره است آن كه بايد تعيين كند سرنوشت ما را سفارت آمريكا و سفارت انگلستان است و سفارت شوروى است و اينها و تا حالا همين كارها را كردند. ليست اين وكلا را آنها تعيين كردند و آنهائى كه دوستان آنها يا به تعبير ديگر نوكرهاى خودشان بوده‏اند، آنها را تعيين كردند كه اينها باشند تا راى بدهند به هر چيزى كه آنها دلشان مى‏خواهد. بنابر اين آنقدرى كه ماها يادمان است در زمان اين دو تا عرض مى‏كنم كه ديكتاتور، در زمان اينها ابداً يك مجلس قانونى، يك مجلس ملى كه ملت راى داشته و داده باشند به آنها، ابداً چنين چيزى نبوده است. ما فرض مى‏كنيم حالا چهار تا وكيل هم ملت به او راى داده اما سايرين راى ندادند. چهار تا وكيل هم، مثلاً فرض كنيد تهران يك قدرى چيزهائى بوده است، ملاحظاتى بوده است به چهار نفر وكيل هم راى داده باشند مردم، مثل مرحوم مدرس راى داده‏اند به او اما مجلس وقتى قانونى است كه همه اهالى مجلس كه مى‏آيند به حسب قانون توى مجلس آمده باشند، رايشان دخالت دارد در مطالب. اكثريتى كه حاصل مى‏شده در مجالس كه به اين اكثريت يك شركتى را، يك قراردادى را، يك بساطى را درست مى‏كردند، اين اكثريت اگر چهار تايشان هم فرض بكنيم كه ملى بودند و ملت تعيين كردند لكن باقيشان نبوده. اين را هيچ كس نمى تواند ادعا بكند. كه در زمان سلطنت رضا شاه و محمدرضا شاه اين مجلس يك مجلسى بوده است ملى و مردم آن را، اينها را تعيين كردند، هيچ كس نمى‏تواند يك چنين ادعائى بكند مردم تعيين كردند. اگر كسى هم ادعا بكند در يك دوره، دو دوره مردم به مدرس راى مى‏دادند، بله به مدرس راى دادند، بعضى اشخاص ديگر هم نظير او را راى دادند اما يكى، دو تا، چهار تا وكيل كه كار را درست نمى كند. بايد تمام اين وكلا ملى باشند يعنى ملت تعيين كرده باشد تا اينكه وقتى يك مجلسى تشكيل مى‏شود يك مجلس قانونى باشد تا اينكه وقتى راى دادند، اكثريت راى داد به حسب قانون، اكثريت رايش مثلاً صحيح باشد، درست باشد، بايد قانونى باشد لكن اينها كه نبوده در كار.

تجديد نظر در قراردادهاى غيرقانونى بعد از تشكيل حكومت اسلامى‏

تمام قراردادهائى كه در زمان مشروطه شده است و اين قراردادهائى كه در زمان رضاخان شده است، اين قراردادهائى كه در زمان محمدرضاخان شده است، تمام اين قراردادها بر خلاف قانون

صحيفه نور، جلد سوم، صفحه 174

اساسى است، به خلاف ميل اين ملت است.

اين ملت مخالف با همه اينهاست. يكى از آن هم قانونى نيست. بنابراين تمام اين قراردادها با هر كه قرارداد كرده باشند، خوب فرض كنيد يك قرارداد مفيدى براى ملت هم باشد قانونى نيست بله اگر چنانچه يك حكومت ملى اسلامى تشكيل شد و اين قراردادها را مطالعه كردند و ديدند يك قراردادى مفيد به حال ملت است (اگر توى آن باشد، نمى دانم هست يا نه) اگر ديدند يك قرارداد مفيدى به حال ملت است، خوب آن را امضا مى‏كنند، آن را هم قبول مى‏كنند يعنى قبول مى‏كنند كه‏از حالا قرارداد مى‏شود، قبلا" باز باطل بوده، از حالا قرارداد مى‏شود، يعنى آن دولتى كه قانونى است وقتى كه قرادادى را قبول كرد، قانوناً صحيح مى‏شود اين اما نه اينكه عطف به جلو هم بكنند، جلو هم، مستقر بشوند، نه آنها همه آن خلاف قانون بوده و اگر اينهائى كه پشتيبانى دارند مى‏كنند از محمدرضاخان، اين دولت‏هائى كه پشتيبانى مى‏كنند، اصرار بر پشتيبانى‏شان بكنند همه قراردادهايشان ولو اينكه مفيد براى ملت باشد لغو خواهد شد، بايد تجديد نظر در اين مسائل بكنند.

ايستادگى قاطع مردم

ملت ايران زير بار اين زورها نخواهد رفت. بله ممكن است كه بريزند، همين طور كه الان الوات را دارند مى‏ريزند به شهرها و مردم را كتك مى‏زنند و يا كولى‏ها را يا - عرض مى‏كنم - ارتشى‏ها را به صورت ديگرى در مى‏آورند وريزند مردم را كتك مى‏زنند و اينها، ممكن است كه يك وقتى هم فرض كنيد كه دولت شوروى و دولت آمريكا بريزد جمعيتشان را ولى شعر است اينها حالا ديگر اين حرف‏ها نخواهد شد، ممكن است، اما شعر است. الان نمى‏شود روى موازينى كه دنيا دارد، دنياى امروز غير از دنياى ديروز است، اينطور نيست كه هر كه هر كارى هر كه هر زورى دارد، آن زور را بايد اعمال بكند، اينطور نيست. بايد روى موازين باشد و يك ملتى همه ايستادند و مى‏گويند كه ما ميخواهيم مستقل باشيم يعنى ما مى‏خواهيم كه آمريكا دخالت نداشته باشد در مملكتمان، شوروى هم دخالت نداشته باشد، انگلستان هم نداشته باشد، يك مملكتى باشد مال خودمان.

اخطار به تمامى پشتيبانان رژيم شاه

حالا ما اعلام مى كنيم كه اگر چنانچه اين دول به اصرار خودشان باقى باشند در پشتيبانى كردن از محمدرضاخان، دولتى اگر تشكيل شد، ملت ايران امر مى‏كند به اينكه تمام اين قراردادهائى كه كرديد ولو به نفع ما هم باشد نمى خواهيم. اگر آمريكا زياد اصرار در اين باب بكند ديگر با او قراردادى بسته نخواهد شد. از حالا بايد مقام خودش را موضع خودش را احراز كند، درست كند. هر كدام از اين رئيس جمهورها و اين دولت‏ها از حالا بايد حسابشان را درست كنند با مملكت ايران و ميزان اين است كه پشتيبانى از اين آدمى كه اين مردم را 50 سال خانواده‏اش اختناق كرده اند و الان در اين چند سال و در اين آخر يك سال اينهمه كشتار كردند و 15 خرداد آنقدر كشتار كرده يك نفر آدم و دشمن مردم است‏

صحيفه نور، جلد سوم، صفحه 175

و مردم دشمن او هستند، اگر چنانچه اينها پشتيبانى از اين بكنند و اصرار به اين پشتيبانى بكنند، ملت ايران تمام قراردادهائى كه اينها دارند لغو مى‏كند و بعد از اين هم با اينها قرارداد نمى‏بندد، نه نفتى هست، نه چيز ديگرى، زهر مار هم به آنها نمى‏دهيم. و اگر چنانچه نه، پشتيبانى نكنند و مثل آدم زندگى كنند، موضعشان را حالا با ايران معين كنند، نفت را ما نمى خواهيم بخوريم، مى‏فروشيم نفت را، اما مى‏فروشيم و از آنها پول مى‏گيريم براى ملت، نه مى‏فروشيم و برايشان اسلحه مى‏گيريم كه به نفع خود آنها باشد.

دليل اصلى مبارزات مردم بر عليه شاه وابستگى او به اجانب است

همين ديروز، چند روز پيش از اين كه آقاى كارتر صحبت كردند جزء حرف‏هائى كه زدند اين بوده است كه الان مملكت ايران 18 ميليارد دلار از ما 18 ميليارد دلار از ما، اسلحه خريده و يك مملكت قوى ايجاد كرده است كه اين اسباب اين مى‏شود كه براى ما يك منافعى دارد، كمونيست‏ها را نمى‏گذارد چه بشود، مسلمان‏هاى چپگرا را نمى‏گذارد چه بشود، ژاندارم خليج هست براى ما و ما اين برايمان خيلى ارزش دارد.

ملت ايران روى همين حرف‏ها دارد مى‏گويد ما اين را نمى خواهيم كه 18 ميليارد از شما چيز خريده و نفت ما را داده براى اينكه ژاندارم شما باشد، پاسدار شما باشد. ملت ايران براى همين جهت است كه دارد جوان مى‏دهد، دارد مال مى‏دهد دارد همه چيز ميدهد تا اينكه نباشد يك آدمى كه اينطور خيانتكار به ملت است. همين مطلب را ايشان، يكى از مناقب ايشان حساب مى‏كند كه 18 ميليارد دلار اسلحه خريده و مملكت را يك قدرتى به آن داده كه در مقابل كمونيست كه دشمن ماست، در مقابل چپگراها از مسلمين كه دشمن ما هستند و حافظ منافع ما در خليج است و از اين حرف‏ها مى‏زنند همين حرف‏هائى كه ملت ايران به واسطه همين حرف‏ها دادش بلند شده است كه آقا ما نمى‏خواهيم بسته به غير باشيم، ما نمى‏خواهيم همه منافع مملكت ما به شما داده بشود، ما مى‏خواهيم منافع مملكت ما صرف اين فقرا و بيچاره‏ها بشود، صرف اينهائى كه آب ندارند بخورند و هيچ چيز ندارند. مناطقى درايران هيچ چيز ندارند. شما خيال مى‏كنيد، اينها مى‏آيند بعضى‏ها را نشان مى‏دهند، آنوقت بنابراين بوده وقتى خواست مثلاً شاه عبور كند از يك جائى با يك نفر رئيس كذا، مردم را الزام كردند به اينكه بايد سر جاده همه كت و شلوار خوب از جائى پيدا بكنيد بپوشيد بايستيد اينجا، اينها ببينند تا خيال كنند همه مملكت ما داراى لباس فاخر و چه هستند. بيچاره‏ها گرسنگى اينجا مى‏خوردند لكن آنوقت بايد از خارج يك عده‏اى بيايند با كت و شلوار بايستند آنجا، يا خود اينها بروند لباس نو از يك جائى تعيين كنند بايستند آنجا و زنده باد بگويند تا اينكه آن آدمى كه آمده خيال كند كه واقعاً اينها يك مملكت مرفه هستند. چهار تا خيابان تهران را ملاحظه نكنيد، برويد خوزستان را ببينيد و اطراف خوزستان كه آب همين طور هدر مى‏رود و زمين همين طور هدر مى‏رود و مردم همين طور گرسنگى مى‏خورند. برويد آنجاها را ببينيد كه بر حسب روزنامه اطلاعات كه در چند وقت پيش از اين نوشته بود يا كيهان نوشته‏

صحيفه نور، جلد سوم، صفحه 176

بود به اينكه از بى‏آبى صبح كه مى‏شود بچه كه چشمش به هم به واسطه تراخم چيز شده، با بول چشم او را باز مى‏كنند. شما تهران را نگاه نكنيد چهار تا خيابان را درست كردند و چه مى‏كنند، به رخ ديگران مى‏كشند كه خير، مرفه و مرفه، مملكت را بايد، همه مملكت را بايد نگاه كرد. آن دور افتاده‏ها را نگاه كن. شما در خود تهران اين زاغه‏نشين‏ها را ملاحظه كنيد اينها چه مى‏كنند، چه زندگى‏اى دارند. داد مملكت، ملت ايران كه بلند شده است براى يك همچو وضعى است كه الان پيش آوردند اينها از آن طرف در بلندگوهايشان و در تبليغاتشان هى تا راديو را باز مى‏كردند (اعليحضرت آريامهر) شما شايد پيدا نمى‏كرديد كه يك جائى كه تا باز مى‏كنند (اعليحضرت چه كرد، و الا حضرت چه كرد) از آن طرف آنهمه حرف‏ها بود، از اين طرف مردم را اينطور ضعيف و ذليل و بيچاره نگه داشته بودند و همه گرسنه و بيچاره، يك عده هم البته مرفه داشتند از باب اينكه از خودشان بود يا اينكه روابطى با خودشان داشت يا خير، فرض كنيد يك دسته هم اينطور بود.

ايستادگى و مقاومت مردم در برابر حكومت نظامى و كودتاى آمريكائى‏

در هر صورت الان مردم ديگر گوش به اين حرف‏ها نمى‏دهند، حكومت را نظامى كنيد، همين است كه هست، دولت را هم نظامى كنيد، خوب همين است كه هست نظامى هست الان ديگر، حالا تو تغييرش بده اسمش را دولت بگذار. الان مدت‏هاست كه ايران با حكومت نظامى دارد مى‏گذراند، چند تا شهرش رسماً نظامى است، بقيه‏اش هم غير رسمى نظامى است. خوب غير نظامى در كار نيست. مگر تو مى‏توانى بدون سرنيزه زندگى كنى؟ تو يك روز سرنيزه را بردارند به باد فنا خواهى رفت. نمى‏توانى زندگى كنى.

حالا فرض كنيد كه آمريكا نفشه‏اش هم اين باشد كه بعد از اين يك دولت ديگرى در كار بياورد و شاه را ببرد و يك كودتاى نظامى بكند، همين نظامى است و همين بساط و همين كشتار و همين كردار، مردم هم همانند كه هستند. دست برنمى‏دارند مردم، مردم مى‏خواهند از زير اين بار بيرون بيايند. بايد فكر بكنند، بايد رها كنند ايران را، بايد بروند سراغ كارشان رها كنند ايران را. انشاءالله خداوند همه‏تان را توفيق بدهد. موفق باشيد انشاءالله.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 177

تاريخ: 26/8/57

مصاحبه امام خمينى با بولتن خبرى خاورميانه و مجله الاقتصاد العربى

سؤال: در مصاحبه با خبرنگار فرانس پرس اظهار داشتيد كه يك حكومت انقلابى بايد با سقوط شاه تشكيل شود و اينكه شما پيش از سقوط شاه به ايران باز نخواهيد گشت. به نظر مى‏رسد كه در اثر مذاكرات شاه با افراد سازشكارى مانند آقاى سنجابى و همچنين در اثر فشار آمريكا به شاه، امكان اين باشد كه شاه ايران را ترك كند و حكومتى انتقالى متشكل از همين سازشكاران تشكيل شود، آيا در چنين شرايطى شما اين دولت را به عنوان دولت انتقالى خواهيد پذيرفت و به ايران باز خواهيد گشت؟

جواب: اولين چيزى كه درخواسته‏هاى ما آمده است و عموم ملت خواهان آنند بركنارى شاه است و لكن مساله شخص شاه نيست، ما هر حكومتى را كه از طرف خود مردم نباشد و تكيه به جهان قدرتى كه شاه را سركار آورد و حفظ كرد و قدرتى ديگر، به شدت طرد مى‏كنيم و با او همان رفتارى را خواهيم كرد كه با شاه كرده و مى‏كنيم و مساله رفتن من به ايران يا بودن در خارج از ايران، تابع اين است كه در كجا بهتر بتوانم به ملتم بيشتر خدمت كنم.

سؤال: اظهار داشتيد كسانى كه چه با عنوان موافق و چه با فرصت طلبى به عنوان مخالف، دم از قانون اساسى و انتخابات آزاد مى‏زنند بايد از تصدى امور بركنار شوند، آيا اين بدان معنى است كه قانون اساسى فعلى به نظر شما از اعتبار برخوردار نيست؟ اگر چنين است به نظر شما چه قانون اساسى‏اى بايد براى اداره امور كشور تهيه شود؟

جواب: شاه و دار و دسته‏اش كه دم از قانون اساسى مى‏زنند شكى نيست كه نه براى احترام به قانون است زيرا 50 سال است قانون را زير پا گذاشته‏اند بلكه براى آن است كه با اين فريب، مقام سلطنت و شخص شاه را در اين مقام حفظ كنند و من به دليل همين توطئه شاه، مكرر به عموم ملت ايران و سران قوم تذكر داده‏ام كه دم از قانون اساسى نزنند كه ندانسته گرفتار توطئه شاه مى‏شوند و قانون اساسى فعلى بدون اصلاحات از نظر من اعتبارى ندارد.

صحيفه نور، جلد سوم، صفحه 178

سؤال: در يكى از بيانيه‏هايتان از كارگران ايران خواسته‏ايد كه بدون توجه بر وعده‏هاى رژيم به اعتصابات خود ادامه دهند، يكى از خواست‏هاى مطرح شده در اين اعتصابات تشكيل اتحاديه‏هاى آزاد كارگرى است، نظرتان درباره اين اتحاديه‏ها چيست؟ اگر با تشكيل آنها موافقيد، اين اتحاديه‏ها در چهارچوب حكومت جمهورى اسلامى مورد پيشنهاد شما چه نقش و اهميتى خواهند داشت؟

جواب: كارگران محروم و متدين ايران كه آنان همان كشاورزان و زارعين فقير و گرسنه مى‏باشند حق دارند براى به دست آوردن حقوق حقه خود به مبارزه از هر طريق ممكن و مشروع بپردازند و در جمهورى اسلامى به آنها حق داده مى‏شود كه به هر شكل ممكن به دور هم جمع شوند و مسائل و مشكلات خود را بررسى كنند و در نتيجه دولت را در جريان مسائل خود قرار دهند و نيز از حقوق صنفى خود دفاع كنند.

سؤال: نظرتان درباره فعاليت احزاب سياسى چپ بودن اتكا به هيچ قدرت خارجى در چهارچوب حكومت جمهورى اسلامى چيست؟

جواب: در جمهورى اسلامى هر فردى از حق آزادى عقيده و بيان برخوردار خواهد بود و لكن هيچ فرد و يا گروه وابسته به قدرت‏هاى خارجى را اجازه خيانت نمى‏دهيم.

سؤال: نظرتان در مورد مبارزه مردم فلسطين چيست؟ با توجه به اينكه بيش از نيمى از نفت اسرائيل از ايران تامين مى‏شود، چه اقداماتى بايد از سوى ايران در اين زمينه صورت گيرد؟

جواب: يكى از علل قيام مردم مسلمان ايران عليه شاه، حمايت بيدريغ او از اسرائيل غاصب است، نفت اسرائيل را تامين مى‏كند، ايران را بازار مصرف كالاهاى اسرائيل كرده است و حمايت‏هاى معنوى ديگر و براى فريب افكار جهانى، صرفاً به محكوم كردن اسرائيل مى‏پردازد. ملت مسلمان ايران و هيچ مسلمانى و اصولا" هيچ آزاده‏اى اسرائيل را به رسميت نمى‏شناسد و ما همواره حامى برادران فلسطينى و عرب خود خواهيم بود.

سؤال: در پيام‏هايتان بكرات نقش نيروهاى بزرگ: آمريكا، شوروى، انگلستان و چين را در صحنه جهانى محكوم كرده‏ايد، نظرتان درباره فروش گاز و نفت ايران به اين كشورها و وابستگان برخى از آنها مثلاً دولت آفريقاى جنوبى چيست؟ به طور كلى چه مرامى براى اداره صنعت نفت پيشنهاد مى‏كنيد؟

صحيفه نور، جلد سوم، صفحه 179

جواب: من هميشه به ملت ايران گوشزد كرده‏ام كه گول تبليغات غلط را نخورند. آمريكا و انگلستان كه دم از تمدن و پيشرفت مى‏زنند و نيز شوروى و چين كه دم از انقلاب و حمايت از انقلابيون مى‏زنند، هر كدام به نحوى با شاه، اين جنايتكار حرفه‏اى همكارى مى‏كنند، شاهى كه در هر كجاى عالم، فردى و يا دولتى جنايتكار و ستمگر است، شاه از آن حمايت مى‏كند و به آن كمك مى‏دهد. ملت ايران تصميم گرفته است براى نجات از چنگال اين آدمخواران به مبارزه ادامه دهد و بر مبناى همين استقلال، سياست‏هاى خود را تنظيم كند و در مورد نفت چه كسى به خود حق مى‏دهد كه به ما دستور بدهد كه ما هميشه بايد نفت خود را سخاوتمندانه تاراج كنيم و به ديگران بدهيم و خود از آن استفاده نكنيم؟ و ما به دشمنان بشريت و انسانيت نفت نمى‏دهيم


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 180

تاريخ: 26/8/57

مصاحبه خبرگزارى ليبى با امام خمينى

سؤال: نظر شما در مورد ادعاهاى شاه مبنى بر اينكه مى‏خواهيد كشور را به قطعات گوناگون تقسيم نمائيد چيست؟

جواب: نظر ما اين است كه شاه دروغ گفته است. ما اگر نظر نداشته باشيم كه تمام اقطار اسلام يكى بشود، اين چنين نظرى نداريم كه ايران از هم جدا بشود. اينها تبليغاتى است كه شاه مى‏كند و واقعيت ندارد.

سؤال: موضع شما در مورد كشورهائى كه از شاه حمايت نموده و از كشتار فرزندان مردم مسلمان ايران چشم مى‏پوشند چيست؟

جواب: ما آنان را محكوم مى‏كنيم و در موقع خودش اگر چنانچه اصرار بر اين امر داشته باشند، تجديد نظر خواهيم كرد.

سؤال: به هنگام اعلان شما براى شروع مبارزه مسلحانه برضد حكومت پهلوى، آيا از جانب كشورها و خلق‏هاى عربى و اسلامى مترقى انتظار كمك داريد؟

جواب: اگر چنانچه موقع آن رسيد البته مسلمين همه بايد به هم كمك كنند.

سؤال: به ايرانى اسلامى و پيشرو، در ميان خاورميانه و مشكلات كنونى آن و اوضاع جهانى چگونه مى‏نگريد؟

جواب: ملت ما مسلم مشكلات را رفع مى‏كند و ما نسبت به همه مشكلات مسلط خواهيم شد انشاءالله و نسبت به ساير دول هم با احترام متقابل عمل مى‏كنيم.

صحيفه نور، جلد سوم، صفحه 181

سؤال: موافقت نامه‏هاى (كمپ ديويد) و تنازل سادات در مورد بيت المقدس را چگونه ارزيابى مى‏فرمائيد؟

جواب: من جداً او را محكوم مى‏كنم.

سؤال: آيا توقع آن را داريد كه در جهان اسلام بر ضد رژيم‏هاى ارتجاعى كه براى محافظت منافع استعمار عمل مى‏كنند، يك انقلاب اسلامى مترقى بوجود آيد؟

جواب: ما اميدواريم اينطور بشود و همه مسلمين بر ضد استعمار قيام كنند واز دولت‏هائى هم كه خيانت به ملت مى‏كنند، بر ضد آنها هم قيام كنند.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 182

تاريخ: 27/8/57

سخنرانى امام خمينى در مورد ضرورت قيام بر عليه ظلم به عنوان يك فرضيه و عمل بى چون و چرا به تكاليف مقدس الهى

تكاليف ما، نتايج و احتمالات پيروزى

بسم الله الرحمن الرحيم

در اين مسائلى كه ما و شما وارد هستيم، در آن كه اصولش سه تا مساله است: يكى نبودن محمدرضا خان و اين سلسله، سلسله پهلوى و يكى نبودن اصل رژيم سلطنتى و يكى هم استقرار حكومت عدل اسلامى، جمهورى اسلامى. در همه مسائلى كه انسان اقدام مى‏كند يك جورش اينطور است كه، يك قسم از مسائل اينطور است كه انسان بايد ملاحظه كند كه در اين عملى كه مى‏كند نتيجه حاصل مى‏شود؟ نمى‏شود؟ آيا مى‏رسد به اين مقصدى كه دارد؟ نمى‏رسد؟ اگر مطمئن شد كه به آن مقصد مى‏رسد، اقدام مى‏كند، اگر مطمئن نشد، اقدام نمى‏كند. يك قسم از مسائل اينطورى است. يك قسم از مسائل هم هست انسان تكليف دارد از طرف خدا كه اصل مطلب يك تكليفى هست و نتايجى هم احتمال رود حاصل بشود و احتمال هم مى‏رود حاصل نشود. در اين مسائل كه آدم تكليف دارد كه اقدام بكند، ديگر نبايد ما در آن مسائل علم به اينكه يك نتيجه‏اى، يك مطلبى را كه ما مى‏خواهيم حاصل مى‏شود، اين لازم نيست علم پيدا كند، انسان دنبال اين است كه آن تكليفى كه به انسان شده است، به آن تكليف عمل بكند.

جلوگيرى از ظلم يك تكليف شرعى است

حضرت امير (سلام الله عليه) كه قيام كردند بر ضد معاويه البته مى‏خواستند به اينكه معاويه را از مقام خودش كنار بزنند و يك حكومت آدم عادلى را، آدمى كه فاسق است و مال مردم خور است آن را بزنند كنار و يك آدم صحيحى را به جاى او بگذارند در شامات و سوريه و آنجاها. لكن جلوگيرى از ظلم معاويه يك تكليف شرعى بود كه بايد قيام كنند به اين امر و به مردم بفهمانند كه اين ظالم است و بايد اينطور اشخاص دفع بشوند و ايشان قيام كردند و منتهى به اين شد كه موفق نشدند به اينكه او را از آن مقامى كه داشت منحطش كنند. حضرت سيدالشهدا قيام كردند بر ضد يزيد و شايد (همانطور هم بود كه) خوب، اطمينان به اين بود كه موفق به اينكه يزيد را از سلطنت بيندازند نشوند، اين اخبارش هم اينطور است كه ايشان مطلع بودند بر اين مطلب، در عين حال براى همين معنا كه بر ضد يك رژيم‏

صحيفه نور، جلد سوم، صفحه 183

ظالم قيام كنند ولو اينكه كشته بشوند، قيام كردند و كشته دادند و كشتند و خودشان هم كشته شدند. الان وضع حاضر دولت ايران و شاه اين وضع است كه همانطورى كه، يعنى همانطور هم نه، معاويه، هم امام جماعت بوده است هم امام جمعه، آنطور نبوده است كه معاويه اصلاً نه نماز بخواند و نه روزه بگيرد، خير هم نماز مى‏خواند و هم روزه مى‏گرفته و هم امام جماعت بوده، مى‏رفته مسجد و عقبش نماز مى‏خواندند مسلمان‏ها، هم روز جمعه مى‏رفته نماز جمعه مى‏خوانده، همه اين مسائل شرعيه‏اى كه بوده است، به حسب صورت عمل مى‏كرده است لكن از باب اينكه يك آدم قاچاقى بوده و يك آدم ظالمى بوده و مال مردم را مى‏گرفته و اگر چنانچه هر جور دستش مى‏رسيده ظلم و آدم كشى و همه اينها را داشته، حضرت امير نه اينكه اين چون نماز نمى‏خوانده، چون كافر بود قيام كردند بر ضد او؟ نخير، كافر نبود و مسلمان هم بود و اظهار اسلام هم مى‏كرد و لكن بر خلاف موازين اين مسند را گرفته بود. يك حكومت جائر بود كه برخلاف موازين الهى مسندى را گرفته بود و در آن مسند هم به طور ظالمانه عمل مى‏كرد، از اين جهت حضرت امير قيام كرد و ولو نرسيد به نتيجه لكن تكليف را ادا كرد، تكليف اين بود كه بايد با يك چنين آدمى معارضه و مبارزه بكند.

سلطنت غاصب پهلوى، مخالف قانون اساسى و حكم شرع است

الان وضع اين حكومت اين است براى اينكه غاصبانه مسندى را گرفته است و يك سلطنت غاصبانه دارد كند. همانطورى كه معاويه سلطنت غاصبانه مى‏كرد، اين هم سلطنت غاصبانه است، بلكه تذكر دادم مكرر كه ما اگر چنانچه ملتزم به قانون اساسى هم باشيم، روى اين فرض هم سلطنت ايشان برخلاف قانون اساسى است و اين قانون اساسى آن چيزى را كه گفته است،اين است كه سلطنت يك موهبت الهى است كه مردم مى‏دهند به شخص سلطان و ما مى‏دانيم كه اين مردم اصلاً يك همچنين سلطنتى را نه به ايشان دادند و نه به پدر ايشان دادند لكن اين يك سلطنتى نبوده است كه مردم داده باشند به ايشان. بنابراين روى فرض قانون اساسى هم اين مقام را غصب كرده است اين، يعنى الان ياغى است به حسب قانون. به حسب قانون اساسى اين آدم يك آدم ياغى است كه مثل ساير دزدها كه يك وقت بيايند يك جائى را بگيرند و يك حكومتى را غصب كنند، اين هم همان است بر حسب حكم شرع هم كه اصلاً لياقت اينها ندارند براى حكومت شرع. آن كه لايق است براى اينكه حاكم بر مسلمين باشد، آن شرايطى دارد كه در اينها اصلاً آن شرايط موجود نيست. بنابراين، هم به حسب قانون اساسى، اين سلسله غاصب اين مقام هستند، پدرش و خودش و بعداز آن هم اگر بچه‏اش و هم بر حسب حكم شرعى اينها لايق از براى اين مقام نيستند و غاصب اين مقام هستند، حالا هر چه هم مى‏خواهد زيارت برود و هر چه هم مى‏خواهد عذر بخواهد و هر چه هم مى‏خواهد قرآن طبع بكند و هر چه از اين حقه بازى‏ها مى‏خواهد بكند لكن اصل مقام غصب است. يك آدم غاصب هر چه هم عذر بخواهد، اين مقام را تا دست از آن برندارد غاصب است.

صحيفه نور، جلد سوم، صفحه 184

ما مكلفيم به اداى شرع مقدس‏

وقتى كه يك شخصى غاصب يك مقامى شد و همانطورى كه ائمه جور اينطور بودند، مثل معاويه و امثال اينها و تكليف مسلمين بود بر اينكه اين را از آن مقامى كه دارد كنار بزنند و حكومت را دست آن كسى كه بايد و شرع مقدس تعيين كرده است تسليم بكنند، الان هم بر مسلمين اين مطلب واجب است، لازم است. ما هم يكى از افراد مسلمين هستيم كه بر ما هم واجب است كه جديت كنيم و اين را از اين مقام پائين بياوريم، احتمالش را هم مى‏دهيم كه موفق بشويم، لازم نيست يقين بكنيم، ما احتمال اين معنى را مى‏دهيم بلكه بيشتر از احتمال الان هست در كار كه با اين نهضتى كه مسلمين كرده‏اند و همه با هم فرياد مى‏زنند كه ما نمى‏خواهيم اين را، اين مطلب درست بشود و سقوط پيدا بكند ان‏شاءالله و بر فرض اينكه حالا ما نتوانيم، زورمان به او نرسد همان است كه حضرت امير هم نتوانست، يعنى جنگ كرد و 18 ماه هم جنگ خونين كه از طرفين عده زيادى، همه اينها مسلم بودند، از طرفين، هم آنها مسلم بودند و هم اينها مسلم بودند، آنها مسلم فاسق بودند، اينها مسلم عدالتخواه بودند، اينها با هم جنگ كردند و عرض مى‏كنم كه موفق نشدند به اينكه معاويه را از حكومت كنار بزنند. ما از اينكه يك عده‏اى از ما كشته بشود يا ما يك عده‏اى از آنها را بكشيم باكى نداريم براى اينكه ما روى تكليف داريم عمل مى‏كنيم. خداى تبارك و تعالى ما را مكلف كرده كه با اينطور اشخاص، با اينطور ظلمه، با اينهايى كه اساس اسلام را دارند متزلزل مى‏كنند و همه مصالح مسلمين را دارند به باد مى‏دهند، ما مكلفيم كه با اينها معارضه و مبارزه بكنيم، اگر يك وقتى هم دستمان برسد، دست به تفنگ مى‏كنيم و معارضه مى‏كنيم خودمان تفنگ به دوشمان مى‏كنيم و معارضه مى‏كنيم. هر وقت متقضى بشود و دستمان هم به مقتضياتش موفق بشود ما باك از اين نداريم كه ده نفر، بيست نفر، صدنفر، البته هم بيشتر از ده هزار نفر، بيشتر از بيست هزار نفر تقريباً در اين جنگ‏ها در اين 18 ماه كشته شد لكن زمان پيغمبر هم اين طور بود. پيغمبر هم وقتى كه يك حكومتى را مى‏خواست كنار بزند، اين كفار قريش را مى‏خواست كنار بزند، خوب جنگ‏ها را كرد و در يك جنگ‏هائى موفق شد و در يك جنگ‏هائى هم شكست خورد و آدم كشته شد و اشخاص بزرگ مثل عموى پيغمبر مثلاً كشته شد،، در جنگ چيز عمار ياسر كشته شد، آن مرد بزرگوار، آنقدر كشته دادند. در اين اصل هيچ اشكالى براى ما نيست كه ما كشته‏دهيم.

ملت، متحول شده است

بعضى‏ها نق مى‏زنند كه خوب كشته داديد چرا؟ ما تكليفمان اين است. چه شد؟ اولا" شد خيلى از چيزها. يك ملتى كه يك پاسبان اگر توى بازارش مى‏آمد و مى‏گفت ببنديد، بستند، با يك امر پاسبان توى بازار تهران، بزرگترين بازارهاى ايران، يك پاسبان، چند تا پاسبان مى‏رفت به آنها مى‏گفت كه ببنديد، امروز روز چهارم آبان است، مثلاً چه شده، بايد ببنديد، بايد بيرق بزنيد، تخلف نمى‏كردند، اصلاً توى ذهنشان نمى‏آمد كه مى‏شود تخلف از پاسبان كرد. اگر يك صاحب منصبى با

صحيفه نور، جلد سوم، صفحه 185

چهار تا ستاره، با سه تا ستاره مى‏آمد تو بازار و هر غلط كارى مى‏خواست بكند كسى (چرا) به او نمى‏گفت.

اين نهضت مقدس اسلامى باعث اين شد كه بچه‏هاى كوچك هم فرياد بزنند توى خيابان‏ها كه مرگ بر اين سلطنت پهلوى. اين يك تحولى حاصل شد بين مردم كه الان پاسبان را مردم هيچ چيزى بارش نمى‏كنند، صاحب منصبش هم نمى‏كنند، حكومت نظاميش هم نمى‏كنند. آنوقت‏ها كه حكومت نظامى مى‏شد، به مجرد اينكه مى‏گفتند اين حكومت نظامى است، ديگر مردم مى‏رفتند سراغ كارشان اصلاً ديگر دنبال اينكه يك معارضه‏اى، مبارزه‏اى بشود توى ذهنشان هم ضنمى آمد امروز حكومت نظامى است، قانون حكومت نظامى خودشان مى‏گويند كه، اعلامشان اين است به اينكه بيشتر از دو نفر نبايد با هم باشند، هفتاد هزار نفر، صد هزار نفر، پانصد هزار نفر مردم مى‏آيند بيرون و فرياد مى‏زنند و همه فريادشان هم ضد شاه است. اين يك تحولى است در يك ملت حاصل شده است، اين يك چيز كمى نيست.

اثرات مقاومت مردم در پيشروى نهضت‏

از آنطرف هم ملاحظه مى‏كنيد كه اينها پله پله (ما بايد اين را به مرگ بگيريم) پله پله دارند پايين مى‏آيند ديگر. اين حزب رستاخير، يك چيز آسانى بود كه اينها دست از آن بردارند؟ شما ديديد كه چقدر مداحى اينها كردند. خود اين مرديكه چقدر حرف‏ها راجع به، حرف نامربوط راجع به حزب رستاخيز زد (همه مردم اين بايد همه بايد وارد بشوند، هر كس وارد اين حزب نشود بايد از اين مملكت برود، اين اصلاً اينجائى نيست) و از اين حرف‏هائى كه زدند. يك دفعه با همين نهضت مردم، با همين مشت خالى، آنها توپ و تانك دارند، اينها مشت دارند، همين مشت غلبه كرد بر آن كه يك وقتى حزب رستاخيز معلوم شد خبرى نيست اعلام كردند (نه اين چيزى نيست بيخود است اصلاً، اصلاً دولت هم قبولش ندارد) (خنده حضار) مطلب اين بود كه بله، دولت هم قبولش نكرد با اينكه دولت از خودشان بود. تاريخ را تغيير داده بودند برگشتند از آن.

يك آدمى كه حاضر نبود كه به اين ملت يك كلمه تعارف بكند، آمد ايستاد و همه طبقات ملت را خطاب كرد و عذرخواهى كرد كه ما اشتباهاتى كرديم اشتباهات و غلطهائى بوده است و واقع شده است و حالا هم ديگر از اين به بعد ما از اين كارها ديگر نمى‏كنيم. اين يك آدمى كه شما در 15 سال پيش از اين، بيست سال پيش از اين ديده بوديد وضعش چه جورى است، در چند سال پيش از اين هم همين طور بود، در اين ايام فترت بين 15 خرداد تا حالا كه اصلاً كسى را به حساب نمى‏آورد، يك آدمى بود كه هر چه بود خودش كرد، هر كارى بود خودش مى‏كرد و اينكه مى‏گويد اشتباه، دروغ مى‏گويد، همه كارها را خودش ملتفت بود و عالم و عامد بود و نوكر مردم بود. عالم و عامد بود كه كرد كارها را، اشتباه توكار نبوده- همه‏اش كارهاى غلط بوده است و عمداً هم كرده است و بعد از اين هم اگر مهلتش بدهيد، اين اشتباهات زياد خواهد كرد.

صحيفه نور، جلد سوم، صفحه 186

مقصد اعلى، تشكيل حكومت اسلامى

در هر صورت اينها يك كارهائى است كه شده است تا حالا كه پله پله است البته، ما نبايد جلوى آن را بگيريم بگوييم مثلاً ما همين قدر راضى هستيم، نه. ما آن معنائى را كه دنبالش آمديم اين است كه آن مطلب آخرى حاصل بشود يعنى اين مقدمات را طى بكنيم، اين نباشد و سلسله پهلوى نباشد و رژيم شاهنشاهى نباشد و دست آمريكا و انگلستان و روسيه قطع بشود از اين مملكت و مملكت براى خودمان باشد و حكومت اسلامى هم ان‏شاءالله برقرار بشود.

ما دنبال اين مطلب هستيم و آنقدر هم كه از قوه‏مان مى‏آيد ما دنبال اين مى‏دويم. اگر توانستيم كه كار را انجام بدهيم كه الحمدالله توانستيم و يك خدمتى به اين ملت كرديم، اگر نتوانستيم، تكليفمان را ادا كرديم يعنى پيش خدا ديگر چيزى نيست كه ما بگوئيم ما نكرديم اين كار را، عذر تراشى نكرديم، واقعاً يك مطلبى را عمل كرديم و دستمان نرسيده نتوانستيم اين كار را بكنيم، پيش خدا آبرومنديم. بنابراين ما اين مراتبى كه اصلش كه عبارت از رفتن اين آدم و به هم خوردن اين سلسله و عرض مى‏كنم كوتاه كردن دست اينها، اينها همه‏شان جزء مقاصد است منتهى مقصد اعلى عبارت از اين است كه يك حكومت عدلى، يك حكومت اسلامى عدلى، مبتنى بر قواعد اسلامى حاصل بشود، آن مقصد اعلاى ماست و الا اينها همه‏اش جزو مقاصد شده حالا ديگر، ولو اين هم مقدمه آن است و ليكن خود اينها الان جز و مقاصد هستند و ما همانطورى كه حكومت اسلامى را خواهيم حكومت اين را هم نمى‏خواهيم، البته توى حكومت اسلامى همه اينها هست. ما اگر مى‏گفتيم ما حكومت اسلامى خواهيم معنايش اين بود كه اين سلسله نبايد باشد و اين رژيم نبايد باشد و آنها هم دستشان كوتاه بايد باشد چون اسلام حكومتش اينجورى است كه نبايد كسى در مملكت اسلامى تصرفى داشته باشد، كفار، هيچ كس نبايد تصرفى داشته باشد.

بنابراين ولو اينكه اين اجمال اين مطلب را داشت لكن ما تفصيل مطلب را گفتيم كه ما اين سه تا اصل را عرض مى‏كنم كه آمال و آرزويمان است.

مساله، يك مساله‏اى شرعى است‏

و حالا اينكه مى‏خواستم عرض بكنم اين است كه شما خيال نكنيد كه اگر يك وقت ما نرسيديم به مقصد، گفته بشود كه، خوب چه شد؟ خون‏ها ريخت و از بين رفت و چه شد؟ اولا" شده است خيلى چيزها، اينها الان از آن خر شيطان پايين آمده‏اند يك قدرى و ثانياً (چه شد) نيست، تكليف را ادا كرديم. اين همان است كه خوارج ممكن بود به حضرت امير بگويند، خوب چه شد؟ شما 18 ماه جنگ كرديد. چه شد؟ (چه شد) يعنى چه؟ خوب - من - تكليف ماست. ما حالا نماز داريم مى‏خوانيم، يك كسى بگويد خوب شما بيست سى سال نماز خوانديد چه شد؟ خوب من بيست سال نماز، اطاعت خدا را كردم. (چه شد) كدام است؟ من اطاعت خدا را كردم. خدا گفت: بكن، من هم كردم. (چه شد) مال اين است كه يك مساله‏اى باشد كه تكليف شرعى نباشد و يك مساله خودمانى باشد، آدم بخواهد روى

صحيفه نور، جلد سوم، صفحه 187

مقصد يك كارى بكند وقتى نشدميگوئيم چه شد اما وقتى‏كه جلوگيرى از يك بنگاه ظلمى، يك بنگاهى كه مى‏خواهد اصلاًاساس اسلام را از بين ببرد، اساس روحانيت را از بين ببرد، اساس مليت را از بين ببرد، مصالح مردم و مسلمين را به خطرانداخته است و از بين برده است، تكليف مسلمين اين است كه قيام كنند و اين را برش گردانند از اين حرف‏هائى كه ميزند يعنى اين را بيرونش كنند از اين مملكت و اگر دست هم رسيد بگيرندش و محاكمه‏اش كنند و پول‏هاى مردم را كه برده از او بگيرند اگر هم ندارد و چيز كرده است، ظلمى را كه كرده آن را مجازاتش بكنند. اين يك چيزى است كه لازم است بر ما، بر مسلمين است كه اين كار را بكنند منتهى توانستيم اين كار را انجام بدهيم كه الحمدالله هم تكليفمان را ادا كرديم هم به مقصد رسيديم. نتوانستيم عمل كنيم، به تكليفمان عمل كرديم، نماز خوانديم. حالا (چه شد) يعنى چه؟ خوب، نماز خوانديم، مبارزه و معارضه‏اى با ظلم كرديم، با ظالم كرديم، با كسى كه مى‏خواسته يك مملكتى را خراب كند و خراب كرده است و همه مصالح مسلمين را زير پا گذاشته و به كفار داده است، با اين جنگ و نزاع كرديم، خون داديم، خون گرفتيم همه اين كارها را كرديم اما تكليف بوده است كه كرديم، رسيديم به مقصد الحمدالله، نرسيديم به مقصد، تكليفمان را ادا كرديم. هيچ باكى از اين مطلب نداريم و ان‏شاءالله مى‏رسيم. انشاءالله.

عكس العمل ما در مقابله با تبليغات

من از خداى تبارك و تعالى سلامت همه شما را خواهم و اين مطلب را من هر شب تقريباً تكرار مى‏كنم كه همه ما مكلف هستيم، اين قضيه تكليف، مال يك نفر، يكى باشد، يكى ديگر نباشد، نيست، من مكلفم، آقا مكلف است، همه، همه كه اين نهضتى كه در ايران شده است و الان همه جوان‏هايشان را توى دست گرفتند و دارند مى‏دهند، پير زن چند تا جوانش از بين رفته و ايستاده و گفته است كه من حاضرم همه چيز از بين برود. ما به اين نهضت بايد كمك بكنيم، اينجا مى‏توانيد كمك بكنيد، بايد كمك بكنيد يعنى كمك شما در اينجا تبليغات است مقابل تبليغاتى كه شاه و دستگاه شاه و روزنامه نويس‏هايى كه از شاه چيز مى‏گيرند و اجير او هستند و تبليغات كردند به اينكه اين مردم هرج و مرج طلب هستند، اينها - عرض مى‏كنم كه - يك مردم وحشى هستند، اينها چه هستند، از اين حرف‏ها زياد زدند. وقتى تماس مى گيريد با رفقايتان، با اشخاصى كه هستند تماس مى‏گيريد، تظاهرات مى‏توانيد بكنيد، تظاهر بايد بكنيد، تماس با اشخاصى كه غفلت كرده‏اند از اين امور داريد مى‏گيريد، هر جا يك عده‏اى را از همين اروپائى‏ها ديديد يا از آمريكائى ديديد، چند نفر بلند شويد فوراً بگوئيد با مسأله ايران اينطورى است، مردم ايران اين را مى‏گويند، مردم ايران وحشى نيستند، مردم ايران مردم مترقى هستند كه مى‏گويند ما آزادى مى‏خواهيم، ما نمى خواهيم كه آمريكا مالمان را ببرد. كسى كه مى‏گوييد آمريكا مالمان را نبرد، اين آدم وحشى است؟ يا آدم عرض كنم كه بر خلاف موازين عمل كرده است؟! مى‏گويد كه ما آزادى مى‏خواهيم و استقلال مى‏خواهيم؟ اين يك مساله‏اى است كه همه

صحيفه نور، جلد سوم، صفحه 188

مردم از او مى‏پذيرند و به هر كس بگويند مى‏پذيرند از او كه اينها يك ملتى هستند قيام كردند براى استقلال خودشان، براى آزادى خودشان، نمى‏خواهند كه ساير ممالك سلطنت بر اينها داشته باشند، تا حالا اينها خيانت كردند، اين خائنين را مى‏خواهند رد كنند بروند سراغ كارشان و مملكت را بسپارند دست يك دسته از اشخاصى كه امين باشند، لااقل جيب‏هاشان را پر نكنند اينقدر.

ويژگى‏هاى حاكم اسلامى

ما البته نمى‏توانيم يك حاكمى مثل حضرت امير پيدا كنيم كه حكومت كند، كه وضع زندگيش آنطور باشد اما خوب ما توقع نداريم كه برسيم به يك حاكمى كه زندگيش آنطور باشد كه وقتى شب آخرى كه شبى است كه (خوب سلطنت دارد بر، حالا من جسارت مى‏كنم بگويم سلطنت، خلافت دارد بر يك همچو ممالك طويل و عريضى) مى‏خواهد كه شهيد بشود حضرت، يعنى ضربت خورد، مهمان بود به منزل يكى از دخترها، دخترهاى خودشان، وقتى كه برايش به حسب تاريخ نمك آوردند و شير آورند رو كرد كه تو چه وقت ديده بودى كه من دو تا چيز داشته باشم، مى‏آيد نمك را بردارد، مى‏فرمايد كه نه شير را بردار، من همان نمك را مى‏خورم. البته ما نمى‏توانيم يك همچنين حكومتى پيدا بكنيم اما مى‏توانيم كه يك حكومتى كه دزد نباشد پيدا كنيم، يك حكومتى كه مال مردم را اينقدر نخورد، اينقدر نچاپد، اينقدر ندهد به مردم. ما دنبال اين هستيم كه حالا يك حكومتى پيدا كنيم كه اينطور نباشد كه اموال مسلمين را خرج خودش و عائله‏اش بكند و يك مقداريش را، زيادترش را هم بدهد به آمريكا بدهد به شوروى و بدهد به ساير ممالك ديگر تا آنكه تخت و تاجش محفوظ بماند.

ميزان و تخمين خيانت‏ها بعدها معلوم مى‏شود

اينهمه خيانت، ما اصلاً - ما - مطلع نيستيم، بعدها شما خواهيد فهميد كه اينها چه خيانت‏هائى كرده‏اند، نه من مطلع هستم نه شماها، لكن اشخاصى هستند كه مطلع‏اند، نوشته‏اند اين مسائل را، محفوظ است پيششان و بعدها انشاءالله خواهيد ديد كه اينها چه كارهائى كرده‏اند، چه خيانت‏هائى به اين اسلام و به مسلمين و به ممالك اسلامى و به ايران و اينها كرده‏اند، اينها بعدها انشاءالله معلوم ميشود. خوب ما مى‏خواهيم كه اين حكومت خائن برود، يك حكومتى كه خائن نباشد - نه آنطور باشد، ما نمى توانيم آنطور پيدا بكنيم يك حاكمى كه خائن نباشد، مال ملت را اينطور تفريط نكند، اينطور نفت ما را ندهد همين طورى به آمريكا و عوضش آن پايگاه براى آمريكا در اينجا درست كند به صورت اينكه ما مى‏خواهيم اسلحه بگيريم، اين اسلحه، پايگاه درست كردن از براى آمريكا در ايران، عوض نفت پايگاه برايشان درست مى‏كنند، مى‏خواهيم اينطورى نباشد، يك همچو حكومتى خيلى زياد هم پيدا مى‏شود. يك همچو اشخاص شريفى در ايران زياد است، در اروپا ايرانيانى كه آمده‏اند اينجا، زيادند اينطور اشخاص و ما اينها را براى حكومت انشاءالله انتخاب مى‏كنيم، درست مى‏كنيم مسائل را. و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 189

تاريخ: 27/8/57

بيانات امام خمينى در مورد تأثير جو اختناق در مهاجرات نيروهاى عظيم انسانى.

خودكامگى رژيم پهلوى، سبب مهاجرت نيروهاى انسانى‏

بسم الله الرحمن الرحيم

... خدا همه شما را حفظ كند ان شاءالله. ما اميدواريم كه اين نيروهائى كه الان دارد در خارج از ايران مصرف مى‏شود، نيروهاى انسانى كه مهمترين نيروهاى مملكت است بسياريش الان در خارج ايران مصرف ميشود و تقريباً از جيب ايران بيرون مى‏رود و هدر مى‏رود، اين يكى از ضررهايى است كه از شاه به ملت ما مى‏رسد، علاوه بر ضررهاى مادى ضرر معنوى است كه دست شخص به آن رسد، چنانچه محيط ايران را جورى كردند كه خود ايرانى‏ها، آن اشخاصى كه موثر هستند نمى‏توانند در ايران باقى باشند. بسيارى از اطبا - عرض كنم كه از دكترها، از مهندسين، از اشخاصى كه مى‏توانند در ايران خدمت بكنند، اداره بكنند ايران را، براى خاطر اين دشوارهايى كه درايران هست و شاه پيش آورده است، اينها مع الاسف در خارج ايران به سر برند. همين امروز كه دو نفر از آمريكا آمده بودند، طبيب بودند، گفتند كه اطبائى كه از ايران در آمريكا هستند با خانواده‏هاشان حدود بيست هزار هستند و بچه‏هاى اينها(طولانى است كه اينها رفتند آنجا) بچه‏هاى اينها خوب فارسى را نمى‏دانند كه در آنجا تربيت شدند و اينها يك گروه‏هائى هستند كه بايد در ايران باشند و صرف مصالح ايران بشوند و براى خاطر اين كه ايران اختناق است و مردم از وضع ايران به تنگ آمده‏اند، هر كس توانسته از ايران بيرون رفته است و الان از ممالك خارجه بسيار از نيروهاى ما به هدر مى‏رود در صورتى كه بايد اينها در مملكت خودشان خدمت كنند، به مملكت خودشان خدمت بكنند و ما اميدواريم كه اين نهضتى كه در ايران پيدا شده است و تمام اهالى ايران كه بپا خاسته‏اند و آزادى و استقلال مى‏خواهند انشاءالله حاصل بشود و نيروهاى عظيمى كه از ايران در خارج هست برگردند به مملكت خودشان و در آنجا به آب و خاك خودشان خدمت بكنند.

تبليغ اهداف ملت بر عهده ايرانيان مقيم خارج

و ما اميدواريم كه شما جوان‏ها كه در خارج هستيد با ايرانى‏ها همصدا بشويد و مسائل ايران را به خارج ايران كه هستيد، برسانيد. تبليغاتى كه از طرف شاه و دار و دسته‏اش شده است زياد است و

صحيفه نور، جلد سوم، صفحه 190

ايران را بد معرفى مى‏كنند و خواسته‏هاى ايرانى‏ها را بد معرفى مى‏كنند و شايد بسيارى از خارجى‏ها خيال كنند كه ايرانى‏ها به قول كارتر از باب اينكه آزادى همچو وسيعى به آنها دادند به صدا در آمده‏اند و شايد بسيارشان هم خيال كنند كه مردم ايران آشوب طلب و وحشى هستند در صورتى كه اينها آزادى مى‏خواهند كه همه بشر خواهد، استقلال مى‏خواهند كه هر كس مى‏خواهد و مى‏خواهند كه دست اجانب از مملكتشان كوتاه باشد، مى‏خواهند كه اقتصاد مملكتشان به دست خودشان اداره شود، مى‏خواهند فرهنگ مملكتشان را خودشان مستقلا" اداره بكنند، مى‏خواهند ارتش را ديگران اداره نكنند، مستشارهاى آمريكائى نيايند و ارتش را قبضه نكنند، مى‏خواهند پايگاه‏هاى آمريكا از مملكتشان برداشته بشود، يك مملكت آزاد و مستقل باشد. فرياد ملت ايران اين است كه حكومت عدل اسلامى مى‏خواهند كه همه اين مفسده‏ها را از بين ببرد و ما اميدواريم كه شما جوان‏ها هم در خارج از مملكت كه هستيد اين مطالب ايرانى‏ها را برسانيد به يك رفقاى آمريكائى‏تان، ايتاليائى‏تان، انگليسى‏تان، فرانسوى‏تان و به آنها حالى كنيد كه مملكت ايران، ملت ايران يك همچو چيزهائى مى‏خواهند، نه آن طورى كه از بس كه آزادى به آنها دادند صدايشان درآمده، خير از باب اختناقى كه در ايران هست.

الان هم كه فرياد هى مى‏زند اين مردى كه (آزادى ما داديم و چه ) الان هم همه روزنامه‏ها در اختناق هستند، راديو در دست نظامى هست، مملكت اصلاً در حال غير عادى الان هست و همه‏اش نظامى شد و سرنيزه الان حكمفرماست در ايران. هيچ آرامشى در ايران الان نيست و هر روز كشتار هست، هر روز گرفتارى هست. همين الان كه تلفن آمده است از ايران، در مشهد تظاهرات براى قتل ديروز هست، قتل ديروز را من الان نمى‏دانم چى بوده و چقدر بوده.

به هر صورت خداوند انشاءالله به همه شما توفيق بدهد، خداوند همه‏تان را به مملكت خودتان به سلامت و با استقلال و آزادى برگرداند، موفق باشيد انشاءالله.

و السلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 191

تاريخ: 27/8/57

بيانات امام خمينى در مورد مغايرت رژيم پهلوى با اصول انسانى و اهميت تبليغات گسترده جهت معرفى نهضت

كشتار و حكومت نظامى تاثيرى در قيام استقلال طلبانه ملت ندارد

بسم الله الرحمن الرحيم

مطلبى كه ما مكرر گفته بوديم، وزير خارجه انگلستان فاش كرد. ما از اول گفته بوديم كه آن شاه سابق به دستور انگليس‏ها كودتا كردند و آمدند و منافع آنها را مى‏خواستند حفظ بكنند و وقتى كه او يك خطائى كرد، يك تخلفى كرد بيرونش كردند و بردنش به جزيره موريس و رفت سراغ كارش و شاه فعلى هم براى منافع متفقين، در ايران هستند و براى منفعت متفقين (شوروى - و اتحاد جماهير - آمريكا و بريتانيا) مشغول كارند و وزير خارجه بريتانيا همين مطلب را در چند روز پيش از اين گفت كه ما نمى‏توانيم كه ساكت باشيم و كسى كه براى منفعت ما در ايران هست و حافظ منافع ماست اينطور باشد. ملت ايران هم كه الان قيام كرده است روى همين معناست كه وزير خارجه انگلستان گفته است. ملت ايران كه الان اينقدر در خاك و خون كشيده شده است، جوانانشان را آنقدر كشته‏اند، تمام شهرهاى ايران، شهرهاى مهم ايران، قصبات ايران الان انقلاب است، زنجان را نوشته است تمام زنجان در آتش دارد مى سوزد، تهران هر گوش‏

ه‏اش انقلاب است، قم، ساير شهرها، همه جا اين مسائل هست و يك قيام همه جانبه و منتهى به يك انقلابى من ترسم بشود كه ديگر نشود جلويش را بگيرند و عقل وزير خارجه انگلستان و همين طور وزراى خارجه اين ممالك استفاده جو سرجاى خودش نيامده (عقلشان ) كه بفهمند با يك ملت نمى‏شود اينطور رفتار كرد. سران كشورهاى ابرقدرت خيال مى‏كنند كه به واسطه همين كه ابرقدرت شدند بايد همه عالم را بخورند. اگر يك ملتى همگى قيام كردند و همه چيزشان را دارند مى‏دهند براى اينكه آزادى و استقلال خودشان را به دست بياورند، نمى شود اين را با سرنيزه و حكومت نظامى و دولت نظامى اين آتش را خواباند. اين جزء اشتباهاتى است كه اينها مى‏كنند. اگر چنانچه بخواهند اينها فرض كنيد كه يك حكومت نظامى پيش كار بياورند، خوب الان دوازده تا شهر رسماً نظامى است، همه ايران هم به غير رسم نظامى است. الان حكومت ايران حكومت نظامى است لكن معذلك مردم زير بار حكومت نظامى نمى‏روند، كسى كه گذشته از همه چيزش، ديگر اعتناء به حكومت نظامى نمى‏كند. فرضاً كه يك كودتاى نظامى بشود يك نظامى سركار مى‏آيد مثل اين آدم، اين آدم با نظامى سر كار آمدن فرقى ندارد. الان هم حكومت ايران حكومت نظامى است. مردم ايستادند و حق خودشان را مى‏خواهند، يك چيزى نمى‏خواهند كه غيرمشروع‏

صحيفه نور، جلد سوم، صفحه 192

باشد، مردم حق مشروع خودشان را مى‏خواهند، مردم مى‏گويند كه ما پنجاه سال با اختناق زندگى كرديم و خسته شديم. پنجاه سال است، بيشتر از پنجاه سال است اين جوانهاى چهل، پنجاه ساله ما، چهل ساله ما، چشم كه باز كردند در حال اختناق بودند. اصل رژيم پهلوى و سلطنت شاه مغاير با قانون اساسى است مردم دو حرف دارند يكى اينكه اين شاه، شاه مشروطه نيست، استبداد است و جناياتى كه كرده است قابل عفو نيست. بر فرض اينكه ايشان آنطورى كه حالا دارد توبه مى‏كند و قول مى‏دهد به اينكه من ديگر از اين به بعد از اين كارها نمى‏كنم و ديگر مطابق قانون اساسى رفتار كنم، فرضاً كه راست بگويد (راست كه نمى‏گويد لكن فرضاً كه راست بگويد) يك كسى كه اينهمه جنايت كرده و اينهمه كشتار از مردم كرده حالا مى‏گويد توبه كردم، مگر مى‏پذيرند از تو؟ كسى كه امر مى‏كند به كشتن غير، ولو خودش نكشد، امر مى‏كند به كشتن غير/يك نفر/ به كشتن يك نفر، اين در اسلام محكوم به حبس ابد است. كسى كه امر كرده است يك ملتى را فوج فوج كشته‏اند، حالا مى‏گويد كه من همين سلطنت مى‏كنم و حكومت نمى كنم!! تو غلط مى‏كنى سلطنت مى‏كنى، سلطنت مال آن است كه قانونى باشد سلطنتش، آنوقت مطابق قانون اساسى سلطنت بكند و حكومت نكند. ما همه اطلاع داريم كه اصلاً روى قوانين نيست سلطنت پهلوى و سلسله پهلوى اولى كه رضاشاه آمد به ايران و كودتا كرد، اولش به شكل يك صاحب منصب بود و بعد وزير جنگ شد و بعدش حكومت موقت شد و با سرنيزه تمام اينها شد. ملت ايران ابتدائاً ملتفت نبودند كه اين چه آدمى است، صحبتى نمى كردند لكن بعد كم كم آن روى واقعيش را نشان داد كه يك آدمى است كه از هيچ چيز نمى‏گذرد. تمام حيثيات ايران را از دست داد اين آدم و با زور، با سرنيزه مجلسى درست كرده آن مجلسى كه او درست كرد براى اينكه خلع قاجاريه را بكند و خودش به سلطنت برسد، يك مجلسى نبود كه به مردم ارتباط داشته باشد، مردم اطلاعى از آن نداشتند، كارى به آن نداشتند ولكن خود آنها، خود سرنيزه مجلس درست كرد، خود سرنيزه اينهايى كه در مجلس بودند براى او راى دادند، همه‏اش قضيه راى بود. اين موادى كه از قانون اساسى برداشتند و جايش يك مواد ديگر گذاشتند يعنى سلطنت قاجاريه را گفتند نه و سلطنت اينها را گفتند آره، آن همه‏اش روى سرنيزه بود، قانونى نبود اينها. اصلاً اين موادى كه الان هست از مواد قانون اساسى نيست، قانون اساسى اين مواد را نداشت، اين با سرنيزه آمد، مردم هم هيچ اطلاع نداشتند. بر خلاف ميل يك ملت، با سرنيزه ايشان، رضاشاه آمد سر كار، بر خلاف قانون اساسى، سلطنت بعد از او منتقل شد به پسرش و خود پسرش هم گفت كه من را متفقين گفتند كه بايد باشى سر سلطنت يك سلطنت غير قانونى، از اول يك سلطنت غير قانونى ياغى است اين شاه، نه اينكه شاه است. پدرش ياغى بود، خودش هم ياغى است منتها مردم نمى توانستند حرف بزنند، حالا بحمدالله مى‏توانند حرف بزنند، حالا كشته مى‏دهند و حرف مى‏زنند. همه حرف ملت ما اين است كه اين آدم يك آدمى است كه خيانت كرده بر فرض اينكه يك سلطنت قانونى، فرض كنيد، فرض كنيد كه خير

صحيفه نور، جلد سوم، صفحه 193

سلطنت قانونى و به قانون صحيح هم كه همه‏اش باطل است، لكن ما حالا فرض مى‏كنيم يك نفر آدمى كه سلطنت قانونى داشته باشد به حسب قانون اساسى اگر به يك ملتى خيانت كرد، اگر تخلف از قوانين اساسى كرد، اين عزل است، اين ديگر سلطان نيست. اين آدم در تمام دوره سلطنتش - مردم را از آزادى - آزادى را از مردم سلب كرده، اين را خودش هم قبول دارد، اينكه مى‏گويد من آزادى مى‏دهم دليل بر اين است كه آزادى را گرفته بوده، تو جبيشان بود حالا مى‏خواهد بدهد!! اين اقرار جرم است و اگر در محاكم اين محاكمه بشود كه انشاءالله بشود، اينكه مى‏گويد (من آزادى به ملت دادم، آزادى به ملت دادم ) اين ملت آزاد هست به حسب قانون اساسى، به حسب شرع ملت آزاد است، قانون اساسى ملت را آزاد كرده، حالا شما آزادى داديد!! معلوم مى‏شود كه آزادى را گرفته بوديد حالا مى‏خواهيد بدهيد، اين اقرار به جرم است . يك صداى مردم و فرياد مردم اين است كه ما آزادى نداشتيم در زمان سلطنت اين و پدرش. از اول تا حالا آزادى را به چشم خودشان جوان هاى مانديدند، نمى دانند مزه آزادى چيست هر جا چشمشان را باز كردند يك پاسبان بالاى سرشان بوده يك نظامى بالا سرشان بوده، يك مامور دولت بالا سرشان بوده يك چپاولگر بالا سرشان بوده، نديدند اينها، يك روز آزاد نديدند، ما هم نديديم براى اينكه ما هم از زمان رضاشاه تا حالا هيچ مساله آزادى در كار نبوده، يك داد (فرياد) مردم اين است كه ما آزادى مى‏خواهيم، بچه‏هاى كوچولو داد مى‏زنند آزادى، مردهاى بزرگ هم داد مى‏زنند آزادى، دانشگاهى هم داد، فرياد مى‏زند، غير دانشگاهى هم فرياد مى‏زند، همه آزادى مى‏خواهند. ايشان سلب آزادى يك ملت را كرده، كسى كه سلب آزادى ملت را كرده صالح نيست از براى سلطنت و بر فرض اينكه سلطنت اين قانونى بوده، الان ديگر سلطان نيست ايشان.

دلايل محكم بر اثبات عدم صلاحيت شاه‏

علاوه بر اين ما همه اينها را فرض مى‏كنيم كه واقعيتى داشته و ايشان هم سلطان بوده و ايشان هم چه، الان تمام ملت مى‏گويند ما نمى خواهيم، الان گويند ما نمى‏خواهيم، الان مى‏گويند كه مرگ بر اين سلطنت پهلوى، اين رفراندومى است كه همه مردم، همه مردم در همه بلاد ايران دارند فرياد مى‏زنند كه ما نمى‏خواهيم، بازارها را مى‏بندند عرض كنم كه موسسه‏هاى دولتى را تعرضى به آن مى‏كنند، نمى‏خواهند او را. شاه به حسب قانون اساسى به حسب راى ملت شاه هست، اگر ملت راى بر شاه ندهد، شاه نيست. الان ملت ما مى‏گويد كه ما نمى‏خواهيم اين را و يك جهتش هم اين است كه سلب آزادى ما را كرده، پنجاه سال پدرش و خودش سلب آزادى كرده وما او را نمى‏خواهيم.يك جهت ديگر اين است كه منافع ما را فروخته به غير، ما هر چه داشتيم اينها دادند به غير. خدا نكند كه دوام پيدا كند سلطنت اين چند سال ديگر. اگر يك چند ديگر سلطنتش دوام پيدا كند تمام اين نفت ما را مى‏دهد به آمريكا و انگلستان و ساير ممالك ديگر. تمام نفت ما را دارد همين طورى‏دهد بدون اينكه معلوم باشد كه اين براى چه - اين - خرج مى‏شود، چه جور هست. خوب، بله مى‏دانيم اين را كه از آمريكا اسلحه مى‏خرند، اسلحه‏هايى كه فقط براى اين است كه پايگاه‏آمريكائى درست بشود نفت ما

صحيفه نور، جلد سوم، صفحه 194

را مى‏گيرند مى‏دهند به آمريكا آمريكا مى‏خواهد يك پايگاه نظامى درست كند در ايران در مقابل شوروى، نفت ما را مى‏گيرد پايگاه براى خودش اينجا درست مى‏كند، هم خود نفت را مى‏برد هم عوضش را مى‏برد، عوضش هم به نفع خود او هست. مگر، چه احتياجى ايران دارد به اينطور اسلحه‏هاى بزرگى كه بى‏اطلاع است اصلش لشكر ايران، ارتش ايران بى‏اطلاع هست از اينكه اينها چه جورى اصلاً براى چى، به چه درد مى‏خورد، اين را خود كارشناس‏هاى آنها مى‏دانند. يك آدمى است كه اقتصاد مملكت ما را به هم زده است، از آن طرف نفت ما را دارد مى‏دهد به غير و ما بعد از چند سال ديگر نه نفت داريم و نه مخازن ديگر اگر اين بماند. از آن طرف زراعت ايران را به اسم اصلاحات ارضى از بين برده است و بازار درست كرده است براى آمريكا كه ما همه چيزمان احتياج به خارج دارد كه اگر يكدفعه جلوى اين را گرفتند، بگيرند، ايران مى‏ماند بدون آذوقه، اگر از خارج نياورند. اين اگر چند سال ديگر بماند، نفت تمامش برود، زراعت هم كه از بين برده، از اين بين برده‏تر بشود، اين نسل آتيه به چه زندگى بايد بكنند؟ چه چيزدارند كه زندگى بكنند؟ هيچ چيز ندارند. اين راجع به اقتصاد مملكت ما. راجع به فرهنگ ما، يك فرهنگى كه نمى‏گذارند، دست غير نمى گذارد كه اين اولاد، اين اولادهاى ما تحصيل بكنند و خوب تحصيل بكنند، مانع هستند از اينكه تحصيل بكنند. الان داد همه معلم‏ها و شاگردها و همه در آمده كه ما مى‏خواهيم مستقل باشيم، ما خواهيم خودمان اداره بكنيم كار خودمان را، نمى‏گذاريد شما كه ما زندگى بكنيم. فرهنگ هم مامورند كه عقب نگه دارند، نگذارند انسان پيدا بشود، نگذارند يك آدم‏هاى تحصيل كرده صحيح مستقل پيدا شود كه مستقل فكر كند، مى‏خواهند نگذارند كه يك نسلى پيدا بشود كه مستقل فكر بكند و زمام مملكت را آنها بخواهند دست بگيرند، بايد حتماً يك اشخاصى باشند انگل، مربوط به سياست آمريكا و انگلستان و شوروى تا اينكه اينها بتوانند استفاده‏هاى خودشان را بكنند. پس ما فرهنگ هم الان نداريم، هم فرهنگ ما را از بين برده، هم اقتصاد ما را از بين برده، ما چه داريم ديگر؟ وقتى كه به ارتش نگاه مى‏كنيم يك ارتشى است تحت فرمان مستشارهاى آمريكا. ما ارتش داريم؟ ارتشى كه استقلال ندارد خودش نمى‏تواند يك كارى را انجام بدهد، مستقل نيست در كارش، شصت هزار مفتخوار آمريكائى آمده به اسم مستشار، حالا ديگر چه مى‏كنند من نمى‏دانم اما ارتش ما تحت نظر آنهاست پس ما ارتش هم نداريم. چه چيزما داريم ديگر؟ ايران چه چيزدارد؟ اين ايرانى كه ايشان مى‏فرمايند كه به تمدن بزرگ، دروازه تمدن بزرگ، اين تمدنش، اين تمدن بزرگش است؟!

مفهوم آزادى در قاموس كارتر

آن آزادى كه كارتر مى‏گويد كه چون شاه يك آزادى خيلى صريح و خيلى تندى به مردم داده، از اين جهت با او اختلاف مى‏كنند. به منطق كارتر اينهمه فريادى كه دارند مردم مى‏زنند از اين است كه تخمه كردند براى آزادى، آزادى اينقدر به آنها دادند كه آنها ديگر نمى‏توانند هضمش بكنند فرياد

صحيفه نور، جلد سوم، صفحه 195

مى‏زنند. اين حرف‏ها، حرف‏هاى آنهاست ديگر. كارتر در چند روز پيش از اين همين را گفت، در روزنامه هم اينها نقل كردند، مى‏گويد يك آزادى تندى به مردم داده است و از اين جهت - از اين جهت - منشا اختلاف مردم با او اين است، اينهمه داد كنند آزادى، براى اين است. الان كه شما اينجا نشستيد من نمى‏دانم دقيقاً، مى‏دانم كه خبرهاست اما حالا كدام نقطه است، كشتارچى است، امشب چند نفر را كشته‏اند، امروز چقدر كشتار شده است، اينها را ما الان اطلاع نداريم اما هر روزنامه‏اى كه از ايران مى‏آيد با اينكه روزنامه‏ها معلوم نيست بتوانند تمامش را بنويسند، هى چند تا كشته كجا بوده، چند تا كشته كجا. در كبوتر آهنگ، يك دهى است در اطراف همدان، يك دهى است در اطراف كبوتر آهنگ، نوشته است كه 5 نفر كشته آنجا داشته، در يك ده! اين آتشى كه الان در ايران روشن شده، زبانه كشيده و دهات ايران را عرض مى‏كنم كه قصبات ايران را، شهرهاى بزرگ و كوچك ايران را فرا گرفته و اين مژده‏اى است براى ما كه همه ناراضى‏ها صدا در آورده‏اند، كشته دادند، بيخود كه نيست، براى فريادى است كه مى‏زنند كه ما مى‏خواهيم. تا فرياد مرگ بر شاه نكنند، نمى زنند آنها را. امرشان اين است كه هر وقت اسم شاه آمد و نگفتند كه اعليحضرت آريا مهر!! يالله بزنيد. الان همه ايران از آن بچه‏هاى كوچك تا آن پيرمردهاى بزرگ با يك كلام، يك كلام حرفشان است كه ما نمى‏خواهيم اين را، اين برود و يك همچو ملتى نمى‏شود كه پيروز نشود شما بدانيد كه پيروز است اين ملت (انشاءالله)

خروج شاه از ايران كليد حل بن‏بست و ايجاد آرامش در مملكت

با يك ملت نمى‏شود بازى كرد. شما نترسيد از اينكه كارتر از آن طرف مى‏گويد ما پشتيبانى مى‏كنيم و وزير خارجه انگلستان از آن طرف مى‏گويد كه ما پشتيبانى مى‏كنيم و نمى‏دانم كرملين از آن طرف مى‏گويد ما پشتيبانى مى‏كنيم، اينها همه حرف است كه مى‏زنند، هيچ از اين معنا نترسيد، يك ملت هر چه هم كه ضعيف باشد، وقتى همه گفتند نه، اين نه است، نمى‏شود آره بشود. نه مى‏تواند نظامى اين كار را بكند نه مى تواند ارتش آمريكا و روسيه اين كارها بكند، اين يك چيزى است (نشد). چاره حل آن بن بستى كه الان هست نه وزير مى‏تواند اين را حلش كند نه وكيل مى‏تواند حلش كند، حلش دست شاه هست و آن اين است كه بگذارد و برود، بگذارد و برود، بگذارد مردم را به حال خودشان، بن بستش اين است كه الان دولت‏ها بن بست آوردند شاه اين بن‏بست را پيدا كرده است و بن‏بست به دست شاه واقع شده است هى مى‏گويند بن بست است بياييد بنشينيم حلش كنيم حل چى و حل كى هيچ كس نمى‏تواند حلش كند اين آتش را هيچ كس نمى‏تواند خاموش كند، فقط كليدش دست خود ايشان است كه گورش را گم كند و برود. وقتيكه رفت يك آرامشى هست، وقتى دنباله‏هايش هم رفتند يعنى آنهايى كه پشتوانه او بودند، آنها هم قدرت‏هايشان را جمع كردند و رفتند مملكت آرام مى‏شود. مملكت ايران چرا آرام نباشد؟ مردم ايران، مردم آرامى هستند لكن وقتى اينقدر فشار به آنها مى‏آيد آنوقت صدايشان در مى‏آيد و الا مردم نجيب آرامى هستند، الان از نجابتشان هست كه اين داد را دارند مى‏زنند، از اصالت ايران

صحيفه نور، جلد سوم، صفحه 196

است كه دارند اين داد را مى‏زنند.

تكليف ايرانيان مقيم خارج، تبليغ نهضت و مقابله با تبليغات سوء رژيم شاه

انشاءالله خداوند تاييد كند همه شما را، همه اهالى مملكت ما را و اين را هر شب من دارم عرض مى‏كنم كه ماها تكليف داريم آقا. شما الان كه اينجا ايستاديد يا نشستيد تكليف داريد يعنى ملت ايران الان يك دينى به عهده ما دارد. اينهائى كه در ايران هستند بچه‏هايشان كشته شده است، مادرها داغ پسر ديدند، پدرها داغ جوان‏ها را ديدند، آنها الان به ما يك دينى پيدا كردند يعنى ما مديون آنها هستيم. آنها براى نفع همه ملت است كه قيام كردند، خودشان تنها نيستند، براى ملت قيام كردند، ما هم از ملت ايران هستيم پس براى ما هم قيام كردند، ما بايد در اينجا كه هستيم يا در هر جا، آمريكا هستيد، اروپا هستيد، انگلستان، هر جا هستيد، شماها بايد خدمت كنيد به اين مملكت، خدمتتان به اين است كه تبليغ كنيد. شما مى‏توانيد، هر كدام مى‏توانيد با چند نفر تماس كه پيدا مى‏كنيد مسائل ايران را طرح كنيد، مسائل ايران را به واسطه تبليغات سويى كه شده اشتباه به مردم مى‏گويند، خلاف به مردم گفتند، گفتند به اينكه، نه، اينها مى‏خواهند -ارتجاع است - برگردانند مملكت را به حال نمى‏دانم هزار و چند صدسال پيش از اين. نخير ارتجاع نيست، شما -ارتجاع - مرتجع هستيد كه تاريخ فعلى ما را برگردانديد به تاريخ دو هزار و پانصد سال قبل و تاريخ گبرها، اين ارتجاع است، نه ارتجاعى كه ما مى‏گوئيم ما تاريخ‏مان را مى‏خواهيم، تاريخ زنده اسلام خودمان را مى‏خواهيم. گويند اينها مرتجع هستند، نخير مرتجع نيستند و مترقى هم هستند و مى‏خواهند كه آزادى داشته باشند و استقلال. كسى كه آزادى و استقلال مى‏خواهد مرتجع است؟!. مرتجع آن است كه آزادى را سلب مى‏كند، برگشته به حال سلاطين قلدر و مرتجع آن است كه آزادى را سلب مى‏كند. مرتجع آن است كه خيانت مى‏كند به يك مملكتى و به يك ملتى، نه مرتجع مردمى هستند كه مى‏گويند چرا خيانت مى‏كنى، چرا آزادى را به ما نمى‏دهى. انشاءالله اميداوارم كه همه‏تان خدمت كنيد و همه‏تان مسائل را، در دانشگاه هستيد دانشگاهى‏ها را وقتى چند نفرشان جمع شدند به آنها بگوئيد ايران اينطور است، اينطور است، اينطور و مسائل ايران اين است، به ما اينطور ظلم كرده اين مرد. وقتى ده هزار نفر ايرانى كه فرض كنيد كه (اينجاها بيشتر از اينها هست) هر كدام به ده نفر بگويند، يك جمعيت زيادى مطلع مى‏شوند، اطلاع هم دارند اما مطلع‏تر مى‏شوند، مطالب روشن مى‏شود پيششان كه اين ملت، يك همچو گرفتارى دارد و مى‏خواهد آزاد باشد. انشاءالله موج در اينجا هم پيدا بشود و بلكه نتيجه‏اش زود حاصل شود، نتيجه حاصل مى‏شود لكن انشاءالله زود حاصل بشود، انشاءالله خدا همه‏تان را حفظ كند.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 197

تاريخ: 28/8/57

بيانات امام خمينى در تشريح كيفيت خلافت از ديدگاه اسلام

كيفيت ولايت و برنامه حضرت امير سلام الله عليه نمونه‏اى براى تشكيل حكومت اسلامى‏

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

روز عيد غدير روزى است كه پيغمبر اكرم صلى الله عليه و آله و سلم وظيفه حكومت را معين فرمود و الگوى حكومت اسلامى را تا آخر تعيين فرمود و حكومت اسلام نمونه‏اش عبارت است از يك همچو شخصيتى كه در همه جهات مهذب، بر همه جهات معجزه است و البته پيغمبر اكرم اين را مى‏دانستند كه به تمام معنا كسى مثل حضرت امير سلام الله عليه نمى‏تواند باشد لكن نمونه را كه بايد نزديك به يك همچو وضعى باشد از حكومت‏ها تا آخر تعيين فرمودند، چنانچه حضرت امير خودش هم برنامه‏اش را در آن عهدنامه مالك اشتر بيان فرموده است كه حكومت و آن اشخاصى كه از طرف ايشان حاكم بر بلاد بودند تكليفشان در اين جهات چه هست.

به حسب آن تعيين رسول اكرم الگوى خلافت را و برنامه حضرت، كيفيت ولايت ولات بر افراد را آنطور كه بيان فرموده‏اند، تمام اين حكومت‏ها كه سركار آمده‏اند تا حالا، از بعد از حضرت امير و يك چند روزى هم امام حسن سلام الله عليه، تمام حكومت‏هايى كه تا حالا سركار آمده‏اند چه حكومت‏هايى باشد كه تا حدودى مثلاً اگر هم كه چيزى پيدا بشود تا حدودى مودب به آداب حكومت‏ها بوده است و آن الگوى رسول الله بوده است و چه اينهائى كه اصلاً نبوده‏اند، هيچ كدام اين حكومت‏ها لياقت حكومت نداشته‏اند و خود حضرت امير سلام الله عليه قيام كردند بر ضد معاويه، در صورتى كه معاويه هم تشرف به اسلام داشت و كارهاى اسلامى را مى‏كرد و شايد اعتقادات اسلامى هم داشته است، شايد، شايد هم نه.

معذالك حتى آنهايى كه حضرت امير را به خيال خودشان نصيحت مى‏كردند كه شما يك مدتى معاويه را بگذاريد در حكومت شما باشد و بعد كه پايه حكومت شما قوى شد، آنوقت او را رد مى‏كنيد به هيچ يك از آن حرف‏ها اعتنا نكردند و حجتشان هم اين بود كه يك نفر آدمى كه برخلاف موازين الهى رفتار مى‏كند و ظلم را در بلاد راه مى‏اندازد، من حتى براى يك آن هم نمى‏توانم كه او را حاكمش قرار بدهم، بلكه اگر حاكمش قرار مى‏دادند اين حجت مى‏شد بر اينكه شود يك فاسقى هم از طرف

صحيفه نور، جلد سوم، صفحه 198

ولى امر حاكم باشد و حضرت امير مضايقه كردند از اينكه حتى اگر مصالحى هم آنوقت مثلاً بود كه اگر پايشان محكم مى‏شد ممكن بود مثلاً معاويه مى‏شد ممكن بود مثلاً معاويه را كنار بزنند، معذلك براى خودشان اجازه نمى‏ديدند كه معاويه را حتى يك روز در سلطنت خودش باقى بگذارند و اين حجتى است بر ماها كه اگر بتوانيم، بايد اين حكومت‏هايى كه حكومت جور است كنار بزنيم و اگر چنانچه خداى نخواسته نتوانيم، رضايت بر حكومت آنها ولو يك روز، ولو يك ساعت اين رضايت بر ظلم است، رضايت بر تعدى است، رضايت بر غارتگرى مال مردم است و هيچ مسلمى حق ندارد كه رضايت بدهد به حكومت ظالمى ولو يك ساعت و همه ما مكلفيم كه اين حكومت‏هايى كه روى كار آمده‏اند و برخلاف موازين الهى و موازين قانونى (حتى قانونى خودشان) هستند، همه ما مكلفيم كه با آنها مبارزه بكنيم، هركس به هر مقدار كه مى‏تواند بايد با اينها معارضه و مبارزه بكند و هيچ عذرى پذيرفته نيست.

بيدارى و فرياد حكومت اسلامى ملت ايران، لبيكى به فرمايش رسول اكرم‏

امروز كه ملت ايران قيام كرده‏اند و به طور آشنايى بر مسائل و بيدارى قيام كرده‏اند و از شهرستان‏ها گرفته تا دهات، تا كوره دهات يك مساله را عنوان كنند و آن اينكه اين حكومت جبار را نمى‏خواهند و حكومت اسلامى خواهند، مى‏خواهند كه آزاد باشند، مى‏خواهند كه مستقل باشند، مى‏خواهند كه حكومتشان حكومت اسلامى باشد، اين همان لبيكى است كه مردم به فرمايش رسول الله (ص) گفته‏اند. آن صفاتى كه در حكومت، آن حكومتى كه پيغمبر اكرم قرار دادند، آن صفاتى كه در كليات حكومت، كليات صفاتى كه در حكومت معتبر است، ما بايد از كيفيت حكومت حضرت امير سلام الله عليه اقتباس بكنيم و ياد بگيريم منتهى ما نمى‏توانيم تمام آن جهات را، كسى نمى‏تواند همه آن جهات را مراعات بكند يعنى يك مقدار زيادش زايد بر اصل قضيه حكومت بوده است، يك كارهاى نمونه‏اى مخصوص به خود آن بزرگوار بوده است لكن اصل مساله‏اى كه حكومت بايد يك حكومت عادل باشد و بين مردم هم ظلم نكند، در حكومت اسلامى اگر يك نفر مثلاً يك شخصى را كشت، اين را مى‏گيرند و قصاص مى‏كنند لكن يك سيلى اگر به او بزند كسى، آن يك سيلى را بايد انتقامش را بدهد براى اينكه آن زائد بر آن مقدار است. يك روز حبس، اگر كسى را حبس بكنند برخلاف نظام اسلام است، موارد خاصى دارد، گاهى حبس مى‏شود، اينطور نيست كه هر كسى آوردند از اول (مثل اين حكومت‏هائى كه روى كار هستند) هر كس را گرفتند، اول يك مدتى كتكش بزنند و مدت‏هايى كتك بزنند و حبس بكنند و زجر بكنند و اينها بعدها كه تفتيش كردند، فهميدند كه اشتباه كردند، آنوقت بگويند ما اشتباه كرديم.

توبه بدون جبران شاه، حربه‏اى براى تحكيم حكومت جور

مردك كه سى و چند سال بر مردم حكومت كرده است و مردم را زجر داده، سلب آسايش از همه كرده، سلب آزادى از همه كرده، مطبوعات را سلب آزادى كرده، فرهنگ را عقب زده، مصالح مسلمين

صحيفه نور، جلد سوم، صفحه 199

را به كفار داده است، به اجانب داده است، اموال مسلمين را تاراج كرده و كسانى كه همراه او بودند و رفقايش بودند تاراج كردند، حالا تازه آمده است به مردم رو مى‏كند كه، به علما رو مى‏كند كه (مراجع عظام و علماى اعلام، من معذرت مى‏خواهم و من اشتباه كردم، بيائيد بسازيد و اين اسلام را همراهى كنيد) يا به سوى ساير مردم دست دراز كرده معنا ندارد يك همچنين مطلبى، اصلاً غلط است اين. معذرت خواستن حتى در درگاه خداى تبارك و تعالى كه ارحم الراحمين است، شرائط دارد. اگر يك كسى به مردم تعدى كرد و مال مردم را برد يا خورد يا ظلم به مردم كرد، مردم را زجر كرد، حبس كرد، از اين كارهائى كه اينها كرده‏اند و مى‏كنند، حالا بيايد بگويد خدايا من توبه كردم!! غلط كردى توبه كردى، توبه وقتى است كه تمام آن كارهائى كه تا حالا انجام دادى جبران بكنى، بعد از اينكه جبران كردى آن كارها را آنوقت بگو توبه كردم. خوب اين مساله‏اى است. اما اينهمه كارها كه كرد، هيچ!! ده سال اشخاص محترم را در حبس نگه داشت، كمتر، بيشتر، هزاران نفر را در حبس‏ها آنطور زجر كردند، پاها را اره كردند، سوزاندند، آنهمه فضاحت رابارآوردند، حالا بيايد بگويد كه من توبه كردم و ما هم بگوئيم كه خوب،بسيار خوب، گوش بدهيد، آقا توبه كردند و توبه هم مقبول است!! كجا توبه مقبول است؟ بايد اينها را جبران بكند تا توبه را خدا بپذيرد و توبه باشد.

ما فرض مى‏كنيم كه ايشان صادق هم باشند در اين حرف و نخواهند كه مردم را بازى بدهند و حال آنكه مطلب اينها نيست، اين حرف‏هايى كه اين آدم زده است، همان وقتى كه زده شاهد برخلافش هست براى اينكه همان وقتى كه آمده است و ايستاده است و گفته است كه من معذرت مى‏خواهم، من اشتباه كردم و از اين وقت اشتباه نمى‏شود همان وقت مشغول شده حكومت نظامى را، دولت نظامى را روى كار آورد و مردم را آنطور زجر كردند و آنطور كشتند. پريروز بود باز در مشهد كشتار بوده است كه نمى‏دانم حالا چقدر هم كشتار بوده است. كشتار ديگر يك امر عادى الان شده است در ايران. حكومت‏ها امر عادى‏شان اين است كه مردم را بكشند و جوان‏هاى ما را از بين ببرند، آنوقت يك نفر كه بيايد بگويد كه من توبه كردم، حالا كسى هم بيايد بگويد كه خوب ايشان توبه كردند، بس است! بس است! ديگر كارها بس شد!! تمام شد كارها!! خير،ايشان براى اين است كه مردم را بازى بدهد و پايش محكم بشود و اگر محكم شد، اين دفعه بدتر از اول، صد درجه بدتر از اول چيز بكنند، براى اينكه حالا دشمن‏هايش را شناخته و بعد، بعد از شناختن دشمن وقتى پايش محكم شد بسيار بدتر عمل خواهد كرد.

اسلام، تدوين كننده برنامه حكومتى

على ايحال اسلام كيفيت حكومت را و برنامه حكومت را تعيين كرده، اينطور نيست كه برنامه‏اى در كار نباشد، اين حرف‏هاى مفتى كه زده مى‏شود، خير، هم اوصاف حاكم معلوم است در اسلام و مدون است و هم برنامه حكومت را حضرت امير معين كرده است كه -بايد- چه جور حكومت بايد باشد، بايد عدليه‏اش چه باشد، بايد عرض مى‏كنم كه قضاتش چه وضعى داشته باشند، بايد

صحيفه نور، جلد سوم، صفحه 200

ديگران و جناح حكومت -بايد - چه جور باشند. يك مساله معلوم واضحى است كه معين كرده است و اين آقا كه مى‏گويد اگر من نباشم، يا رفقاى او مى‏گويند اگر او نباشد خلا پيدا مى‏شود، يك حرف نامربوطى است كه الان خلا هست، بودن ايشان موجب خلا هست براى اينكه همه چيز از واقعيتش تهى شده است، هيچ واقعيتى الان ما نداريم، هر چه هست صورت است و حرف است و خالى است و تو خالى است همه حرف‏ها.

مفهوم استقلال و آزادى مملكت در تمدن وابسته!

آنهمه داد و قال راجع به اينكه ما در دروازه تمدن وارد شديم و مى‏خواهيم وارد بشويم در دروازه تمدن، خوب دروازه تمدن كه همه مى‏دانند كه هيچ خبرى در كار نيست، از تمدن هيچ خبرى نيست. اول مرتبه تمدن، آزادى ملت است -تمدن - يك مملكتى كه آزادى ندارد تمدن ندارد. يك مملكتى كه استقلال ندارد و وابسته به غير است و همه‏اش با عمل ايشان وابسته به غير شده، اين نمى‏شود گفت يك مملكت متمدن. مملكت متمدن آن است كه آزاد باشد، مطبوعاتش آزاد باشد، مردم آزاد باشند در اظهار عقائد و رأيشان و هيچ كس آزادى ندارد كه تو مى‏گويى خير، ما به دروازه تمدن رسيديم، فلان يا هر چيزى كه هر روز مى‏آمد و فرياد مى‏زد و چه مى‏كرد و يك حزب بازى و خير حزب فراگير و اين حرف‏ها همه معلوم شد كه الفاظ است و معنى ندارد. الان همه چيزهائى كه ما داريم ميانش تهى است، خالى است، يك صورتى بيشتر نيست.

افراد صالح متخصص، عهده‏دار اجراى برنامه‏هاى مدون اسلام

و الان است كه خلا در كار هست، اگر اين آدم برود هيچ خلايى نيست در كار براى اينكه كارمندهاى صحيح هستند، اشخاصى كه درس خوانده هستند، هم در خارج كشور هستند كه نمى‏توانند وارد بشوند در كشور و هم در خود كشور در انزوا هستند. به مجرد اينكه ايشان برود، برنامه اسلام يك برنامه مدون معلوم است كه حاكم بايد چه جور وضعى داشته باشد، چه جور آدمى باشد و عرض بكنم كه ما به مردم‏

مى‏گوئيم كه يك همچو حاكمى را بايد تعيين بكنيد و تعيين بكنيد و مردم هم به اختيار خودشان تعيين مى‏كنند و عرض مى‏كنم كه وكلائى هم كه مى‏خواهند، با اختيار خودشان است، همه چيز به اختيار خودشان و هيچ خلايى در كار نيست. ايشان بروند، خلاها از بين مى‏رود، نه كه ايشان اگر بروند يك خلايى پيدا مى‏شود، اينها حرف شعر است كه مى‏گويند، مى‏خواهند بگويند.

برقرارى حكومت اسلامى در ايران، عامل شناسايى اسلام به جهانيان‏

در هر صورت ما اميدواريم كه خداوند در اين روز به ما رحمت نازل بفرمايد و ما را توفيق بدهد بر اين مبارزه‏اى كه داريم و مسلمين را پيروز كند در اين مبارزه‏اى كه دارند و اسلام را تقويت كند و حكومت اسلامى را برقرار كند تا دنيا ببيند وضع حكومت چه هست، معناى حكومت چه هست، حاكم‏

صحيفه نور، جلد سوم، صفحه 201

چه جور رفتار مى‏كند، حاكم با رعيت چه جور رفتار مى‏كند، با عرض مى‏كنم كه ساير مردم چه جور رفتار مى‏كند، معلوم بشود چه جورى است، يا كارمندان دولت چه جور اشخاصى بايد باشند، قضات چه جور اشخاصى بايد باشند، فرهنگى‏ها چه جور اشخاصى بايد باشند، اينها همه تعيين شده است و انشاءالله اگر حكومتى اسلامى بپا بشود همه امور بر طبق دلخواه ملت انشاءالله حاصل مى‏شود.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 202

تاريخ: 28/8/57

بيانات امام خمينى در مورد تأثير سازنده اعتقاد به خدا و بررسى حقيقت اصيل نهضت استقلال طلبانه ايران

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

قيام لله كنيد كه هيچ خسرانى ندارد

قل انما اعظكم بواحده ان تقومو الله مثنى و فرادى خداى تبارك و تعالى در اين آيه مى‏فرمايد كه يك موعظه، فقط من يك موعظه به شما مى‏كنم، يك موعظه‏اى كه واعظش خداست و آورنده موعظه پيغمبر اكرم است و مى‏فرمايد، فقط يك موعظه است، اين موعظه بايد اهميتش خيلى زياد باشد كه در اين تعبير مى‏فرمايد و آن موعظه اين است كه (ان تقوموالله مثنى و فرادى). اينكه قيام كنيد براى خدا، براى اقامه حق قيام كنيد. لازم نيست كه اول يك اجتماعاتى باشد كه من مى‏خواهم بعد از اجتماعات قيام كنم. يكى يكى هم اين تكليف هست (مثنى و فرادى) فرادى هم هست، دو تا دو تا هم هست. اين ديگر اقل جمعش است، يعنى تنهائى تكليف به قيام لله هست و اجتماعى هم كه اقلش دوتاست، از دو تا شروع مى‏شود به بالا، هر چه بالا رفت، ميزان اين است كه انسان تشخيص بدهد كه لله هست اين قيام، براى خدا هست اين قيام، ديگر اگر لله شد و براى خدا شد، از اينكه تنها هستيم، از اينكه جمعيتمان كم هست، ديگر وحشتى نيست قيام اگر لله هست، براى خداست، قيام لله هيچ خسران ندارد، هيچ ضرر توى آن نيست. قيام‏هاى براى دنيا دو رو دارد، يك رويش ضرر است، يك رويش نفع است. تجارت انسان مى‏كند، ساير كسب‏ها را مى‏كند، اين يك طرفش ضرر است، يك طرفش نفع است، گاهى انسان ضرر برد از اين تجارت، گاهى نفع مى‏برد و هر كارى كه انسان براى دنيا بكند، خدا در كار نباشد و همان جهت دنيوى باشد، اينها صد درصد نفع نيست، گاهى نفع است، نفع مادى دارد، گاهى ضرر مادى دارد. اما اگر چنانچه قيام براى خدا باشد، انسان كارى را براى خدا بكند، اين هيچ توى آن ضرر نيست. ممكن است كه انسان تخيل بكند كه ما رفتيم به جنگ با كفار مثلاً و كشته شديم، خيال بكند كه اين ضرر است، لكن‏

اين ضرر نيست، كشته‏ها پيش خدا زنده‏اند، اجرهائى كه آنجا هست ربطى به اين عالم ندارد. اينكه براى خداست، هميشه نفع دارد، هميشه از خسارت محفوظ است. مردهاى تاريخ بسيارشان تنها ايستادند در مقابل قدرت‏ها، حضرت ابراهيم تنهائى ايستاد و بت‏ها را شكست كه وقتى آمدند گفتند كه چه كسى بود، ابراهيم را مى‏گفتند اين كارها را كرده، تنهائى قيام كرد در مقابل بت پرستها و در مقابل شيطان وقت و از تنهائى نترسيد براى اينكه اين قيام، قيام لله

صحيفه نور، جلد سوم، صفحه 203

بود، براى خدا بود و چون قيام‏براى خدا بود، هر دو طرفش نفع است، چه پيش ببرد، نفع برده است و چه پيش نبرد، باز هم نفع برده است، يكى از دو خوبى‏ها را دارد يا خوبى دنيائى دارد يا اگر دنيائى گيريش نيامد، خوبى آخرتى بلااشكال است و هست. حضرت موسى يك شبانى بود، شبان حضرت شعيب بود مدت‏ها و تنهائى مامور شد كه برود و قيام كند منتهى ايشان يك توقعى از خداى تبارك و تعالى كرد كه برادرم هم باشد، آنوقت شد مثنى، اول خودش بود قيام كرد، بعد برادرش هم همراهش شد، شدند دو نفر، اما در مقابل چه دستگاهى؟ در مقابل دستگاه فراعنه كه الان هم آثارشان در مصر و آنجاها، در قاهره و مصر و آنجاها هست، آن آثار عجيب و غربيشان، ايستاد در مقابلشان تنهائى، بعد هم كه اضافه شد، يك نفر ديگر اضافه شد و آن عبارت از برادرش بود، بنى اسرائيل هم كارى از آنها نمى آمد جز شلوغكارى، چنانچه حالا هم همين، جز شلوغكارى كارى از آنها نمى‏آيد. پيغمبر اكرم (ص ) از اول كه قيام كرد، تنها، تنها قيام كرد و دعوت كرد مردم را، قومش را دعوت كرد به حق تعالى و به توحيد و هيچ كس همراهش نبود، تنهائى قيام كرد اول، مثلاً زنش كه در خانه شوهرش منزل بود، حضرت خديجه به او ايمان آورد و حضرت امير كه بچه‏اى بود آنوقت، ايمان آورد و بعد كم كم در مكه هم كه بودند در 13 سال، نشد يك كارى انجام بدهند، براى اينكه مكى‏ها همه مقتدر و پولدار بودند و مى‏ديدند كه اگر اين رشد بكند، با منافعشان مخالف است، از اين جهت با او مخالفت مى‏كردند از خوف اينكه اين رشد پيدا بكند و با منافعشان چه بشود، اين بت‏ها هم آلت بود پيش آنها، همچو نبود كه بت پرست‏ها خيلى به بت هم پابند باشند، منافع ماديشان بود كه آنهادر مقابلش مى‏ديدند كه پيغمبر اكرم است و منافع مادى شان در ضرر است. تا در مكه بودند تقريباً مى‏شود گفت تنها بودند، يكى دوتا، چند نفر مختصرى به ايشان گرويدند و اينها، فعاليت هم در مكه، جز اينكه دعوت مى‏كردند و دعوت زيرزمينى به اصطلاح مى‏كردند، چيزى نبود تا وقتى كه مقتضيات جور شد و رفتند به مدينه، آنوقت از مدينه شروع كردند و در مقابل قدرت‏هاى بزرگ.

خوف از قدرت‏ها كسانى بايد داشته باشند كه اعتقاد به خدا ندارند

وقتى كه مطالب الهى شد ديگر خوف از قدرت‏ها، هيچ قدرتى مثل قدرت خدا نيست. خوف از قدرت‏ها كسانى بايد داشته باشند كه اعتقاد به خداى تبارك و تعالى ندارند، مسلمين، مؤمنين كه اعتقاد دارند به مبدا قدرت، اينها از قدرت‏ها نبايد بترسند. پيغمبر اكرم كه ايمان به قدرت مطلق خداى تبارك و تعالى داشت، در صورتى كه عددشان كم بود و چيزى نبود و فقير هم بودند و از همين فقيرهاى بيچاره بودند لكن قدرت ايمان داشتند و قيام كردند و قدرت‏ها را يكى بعد از ديگرى شكستند و همه را دعوت به توحيد كردند، توحيد را در جامعه رشد دادند و در يك زمان كمى، مسلمين كه در جنگ وقتى كه مى‏رفتند، چند نفرشان يك شتر داشتند، در يك جنگ مثلاً مهمى شايد ده تا اسب داشتند، نداشتند چيزى، ده تا شمشير داشتند، چند نفرشان يك شتر داشتند معذلك چون قوت ايمان داشتند، دو تا امپراطورى را در يك صف كمى، يكى امپراطورى روم را كه آنوقت مهم بود و يكى هم‏

صحيفه نور، جلد سوم، صفحه 204

ايران كه مهم بود (اين دوتا امپراطورى آنوقت در دنيا مقدم بر همه بودند) آنها را شكستند و غلبه بر آنها كردند و اسلام را بردند تا روم و تا عرض بكنم كه اروپا هم رساندند. عمده همان روح ايمان است كه بر انسان بايد چه باشد. اين قدرت‏هائى كه الان ما مواجه با آنها هستيم، هى مى‏ترسانند آدم را از اينكه ابرقدرت‏ها هستند، شوروى هست، آمريكا هست، انگلستان هست. صحيح است، اينها قدرت‏هايشان زياد است لكن قدرت يك ملتى كه حق مى‏گويد، كه براى خدا قيام كرده است، مى‏خواهد كه مملكتش، مملكت اسلامى باشد نه اينكه مملكت، مملكتى باشد كه صورتش، صورت اسلام و واقعيتش بر خلاف. (بيشتر از آنهاست )

قيام ملت ايران، يك قيام الهى است

اين قيامى كه الان ملت ايران كرده‏اند در مقابل همه اين ابرقدرت‏هاست و اين ابرقدرت‏ها را شما اطمينان داشته باشيد كه نمى‏توانند كارى انجام بدهند يعنى خداى تبارك و تعالى اينها را مقابل هم قرار داده است كه اگر او بخواهد حركت كند آن يكى تشرش مى‏زند. تازگى شوروى تشر زد به آمريكا كه اگر بخواهى دخالت كنى در امر ايران، ما چه خواهيم كرد. نمى‏توانند بكنند. و باز از شوروى گفته‏اند كه گفته است سران شوروى كه ايران بايد سرنوشتش را خود ملتش تعيين بكند. البته اينها هم حالا حرف مى‏زنند اما مساله همين هست. مساله اين است كه هر ملتى بايد سرنوشت خودش را خودش معين كند و اگر يك ملتى قيام كند اينطورى كه الان ملت ايران قيام كرده است، اين قيام يك قيام الهى است يعنى اينكه من اعتقاد دارم و همين طور هم هست، اين است كه يك همچو قيامى را نمى شود با تبليغات بشرى، با اين حرف‏هاى ماها، نمى شود يك همچو قيامى درست كرد. ماها يك حوزه كوچكى را، يك فرض كنيد موج كوچكى ما مى‏توانيم تهيه كنيم، آن كه اين قيام را درست كرده است و در سرتاسر ايران، ايلاتى كه اصلاً كارى به اين كارها نداشتند، نه آنها كار نداشتند، بازار تهران هم كار نداشت، بازار تهران هم كه اصل بازارهاست، در اين امور دخالت نداشت، كار نداشت به اين كارها، ساير بازارها هم كار به اين كارها نداشتند، خير دانشگاه‏ها هم كارى نداشتند. ما مى‏ديديم كه اين جناح‏هاى سياسى، چندين سال است الان هيچ ابداً از اين حرف‏ها ديگر نمى‏زنند، هيچ كارى به اين كارها ندارند، جناح روحانى هم دستش بسته بود و دهنش بسته بود و جرات حرف زدن نداشت، اين جناح‏هايى كه از آنها يك كارى مى‏آمد، در اين 50 سال سلطنت سياه، همه اينهارا خفه كرده بودند. در زمان رضاشاه، جناح روحانى را همچو به آن صدمه زده بودند كه خود ملت در مقابل روحانيت ايستاده بود، خود ملت روحانيت را سوار اتومبيل، روحانى را سوار اتومبيل نمى‏كرد و مى‏گفت كه ما اين طايفه را نمى‏خواهيم، من خودم سوار اتومبيل بودم و اتومبيل ظاهراً بنزينش تمام شده بود يا آب آن تمام شد، يك شيخى هم همراه من بود، مى‏گفت كه چون اين شيخ سوار اتومبيل است از اين جهت اتومبيل ايستاد، بااينكه ايستاندنش، نشكسته بود (خنده حضار) يا آبش تمام شده بود يا بنزينش، حالا يادم نيست اما يكى از اينها تمام شده بود، معذالك تبليغات زمان رضاخان و

صحيفه نور، جلد سوم، صفحه 205

مامورين رضاخان، دژخيمان رضاخان همچو كرده بود كه اين طبقه شوفرى كه الان شما ملاحظه مى‏كنيد يكى از طبقاتى است كه در ايران فعاليت مى‏كند و فلج مى‏كند گاهى وقت‏ها كارهاى دولتى را، آنوقت اينطور بود كه اگر چنانچه بنزينش تمام مى‏شد، مى‏گفت شيخ، تازه تفال به او مى‏زد، مى‏گفت شيخ چون اينجا بوده، و همين طور ساير طبقات اينطور شده بود. در تمام ايران يك مجلس خطابه علنى نبود، اگر بود، بين نصف شب كه يك مجلسى بود آن هم قاچاق، تمام تبليغات، تبليغات از هر طبقه باشد، درش بسته شده بود. سياسيون هم همه در انزوا بودند و هيچ كارى از آنها بر نمى‏آمد و نمى‏توانستند كارى بكنند، صدائى از كسى در نمى‏آمد، چند دفعه روحانيون قيام كردند لكن شكسته شد. از آذربايجان قيام كردند شكسته شد، گرفتند همه را بردند به سنقر ظاهراً. از اصفهان قيام شد باز هم شكستند قيام را و متفرقشان كردند. قيام‏هائى شد اما قيام‏هائى بود كه نتيجه‏اى نتوانست بدهد و ملت آنوقت بيدار نبود، درست توجه نداشت به مسائل خودش. مى‏خواهم عرض بكنم كه نه جناح سياسى الان‏تواند بگويد كه من كردم اين كار را، تمام ايران را من به جنبش درآوردم، نه جناح روحانى، جنود خداست كه اين كار را كرده، امر خداست اين كار ولهذا اميد به آن است، مال بشر نيست كه انسان بگويد پشتوانه ندارد. اين كار، كار خداست كه يك ملتى كه در چند سال پيش از اين، اگر چنانچه بازارش را مى‏خواستند ببندند، يك پاسبان كافى بود، حالا ايستاده در مقابل همه قدرت‏ها، مشتش را گره كرده در مقابل همه قدرت‏ها ايستاده و نه مى‏گويد، مى‏گويد كه ما نمى‏خواهيم اين را. اين حكومت نظامى كه در سابق، همچو كه اسم حكومت نظامى مى‏آمد، ديگر نفس‏ها قطع مى‏شد و هيچ كس حرفى نمى‏زد و نمى‏شكست، اصلاً معقول نبود كه حكومت نظامى را كسى بتواند بشكند، الان حكومت نظامى يك امر توخالى است كه مردم به آن اعتناء نمى كنند. هى، بله هى هياهو مى‏كنند و هى اعلاميه مى‏دهند لكن دنبال سراعلاميه (آنها مى‏گويند 2 نفر بيشتر حق ندارند كه اجتماع كند) دنبال سر اين، صدهزار نفر جمعيت، دويست هزار نفر جمعيت قيام مى‏كنند، مى شكنند. در همان اصفهانى كه حكومت نظامى است، در همان تهرانى كه حكومت نظامى است و قمى كه حكومت نظامى است، هر روز دارند مى‏شكنند اين حكومت نظامى‏ها را، هيچ اعتنائى بدان نمى كنند، بعد دولت نظامى را آوردند، دولت نظامى هم همان حكومت نظامى است ديگر، فرقى ندارد هر دو نظامى‏اند و هر دو از اين پيرمردهاى مفتخورند كه مدتى ملت را دوشيدند و هيچ كارى هم از آنها برنمى‏آيد، قابل آدم نيستند، جز اينكه بگويند بكشيد. اين تمام شد، تمام مى‏شود اين حرف‏ها، دولت نظامى هم ديگر كارى از آن نمى‏آيد و ميان تهى است، حالا ما فرض مى‏كنيم كه بعد از اين هم كه اين تير آخرى كودتاى نظامى باشد كه دولت شوروى هم گفته كه (يك همچون خيالى را دارند اينها و اگر بكنند،من چه خواهم كرد). ما احتياج نداريم شما كارى بكنيد، ما خودمان خواهيم كرد، بعد از اين ممكن است كه باز اين قضيه كودتاى نظامى در كار بيايد ولى آخرش همين نظامى است و همين پيرمردهايند و همين تفنگ‏ها، بيشتر از اينها چيزى نيست كه اين ملت از آن رقمى كه الان چند ماه هست كه حكومت نظامى‏اش را ديده است و شكسته است حكومت نظامى را، دولت نظامى‏اش هم كه حالا هست و مى‏بيند كارى از آن برنمى‏آيد، شكسته او را، بعد هم كودتاى

صحيفه نور، جلد سوم، صفحه 206

نظامى با يك نظام ديگر مى‏آيد، چيز تازه‏اى نيست، مردم ديگر آشنا شدند، يعنى يك قدرت الهى در ايران دارد حكومت مى‏كند. اين را بيدار باشيد يك قدرت بشرى نيست، بشر نمى‏تواند كه همه مملكتى كه سى و چند ميليون جمعيت دارد و بزرگى‏اش هم چند مقابل فرانسه هست، يك مملكتى را نمى‏تواند بشر چيز بكند كه اين بچه كوچولوى هفت هشت ساله‏اش، اين بچه‏اى كه در دبستان مى رود بلكه قبل از اينكه در دبستان هم برود، تازه زبان باز كرده است، تا آن پيرمردهائى كه خوابيدند در توى خانه و نمى‏توانند بيرون بيايند، همه با هم بگويند كه مرگ بر اين سلطنت پهلوى، اين زبان خداست، اين القاى الهى است، اين يك چيزى نيست كه بشود بشر اين را درستش كند، يكدفعه مثلاً متحول كند يك مملكتى، تمام يك مملكت سى و چند ميليونى را كه ديروز از يك پاسبان مى‏ترسيدند، مى‏آمد توى بازار مى‏گفت، بيرق بزنيد، روز چندم آبان است بايد بيرق بزنيد، هيچ تخلفى نبود در كار، حالا اگر خود اعليحضرت هم تشريف بياورند توى بازار، مردم با مشت خردش مى‏كنند، جرات هم نمى‏كند كه بيايد بيرون، (خنده حضار) الان وضع، اين چيز چين آمد در ايران، جرات نكردند اين رئيس چين را - عرض مى‏كنم كه - بياورند از توى خيابان‏ها ببرند، براى اينكه مردم ايستاده بودند و نمى‏شد همچنين چيزى عبور بكند و از بالاى سرشان با هليكوپتر بردند به فرودگاه و از آنجا رفت سراغ كارش. الان يك همچو تحولى در ايران پيدا شده است كه تمام قشرهايش، شما خيال مى‏كنيد كه اين نظامى‏ها همه‏شان نظامى‏اى هستند كه شاه را مى‏خواهند، اين نظامى‏ها پيش من تا حالا چندين افراد آمدند و پيغام آوردند كه ما حاضريم، هم نيروى هوائى‏شان و هم نيروى زمينى‏شان، منتهى الان آمريكا هست و مستشارهاى آمريكا هست و نظامى‏هاى اسرائيل هست و از اين مسائل الان در كار است و ما هم نمى‏ترسيم از اينها ما همين نظامى‏هاى آمريكا را بيرون مى‏كنيم از ايران مستشارها را بيرون مى‏كنيم از ايران و همان نظامى‏هاى اسرائيل و اينها كه دارند زمين‏هاى مردم را مى‏بلعند و از بين مى‏برند منافع مسلمين را، اينها را ما بيرونشان مى‏كنيم انشاءالله و اين دست خداست كه اين كار را دارد مى‏كند، دست بشر نيست كه ما بترسيم كه بشر از او نمى‏آيد و بشرى كه سى ميليون فرض كنيد هست - و چيز هم - و اسلحه هم خيلى ندارد در مقابل آن قدرت‏هايى كه مثلاً يك ميليارد جمعيت چين و يك ميليون، چندين ميليون جمعيت كذا و چند صد ميليون جمعيت نمى‏توانند، البته ما به اينكه يك بشرى هستيم، قدرتمان ناقص است، اما وقتى كه قيام لله شد، موعظه مى‏كند خدا كه (اعظكم بواحده) يكى، يك مطلبى را من موعظه ميكنم، اين است كه (ان تقوموالله) براى خدا قيام كنيد، اگر براى خدا قيام كرديد، ديگر ترس از بشر نيست، تمام بشر چى هست؟ تمام بشر را شما در مقابل قدرت خدا، تمام اين منظومه شمسى شما، اگر گم بشود توى اين منظومه‏هاى شمسى، بايد جبرئيل بگردد تا پيدايش بكند از بس كه بزرگ است اينجا، آنقدرى كه تا حالا كشف كرده‏اند، محير العقول است نسبت به عقل‏هاى كوچك ما، آنقدرى كه كشف كرده‏اند، بعضى ستاره‏ها از زمين آنقدر دور است كه در شش بيليون سال نورش مى‏رسد به اينجا، نور با آن قدرت حركت در 6 بيليون سال - نور - مى‏رسد از آنجا به ما، يك همچو وسعت دايره‏اى هست، اين قدرت قدرت الهى است، قدرت خداست، با اين قدرت خدا ديگر بشر و

صحيفه نور، جلد سوم، صفحه 207

اينها چيزى نيستند تا بتوانند چه بكنند. كارتر نمى‏تواند يك ملتى را كه براى خدا قيام كرده و براى حق قيام كرده، نمى‏تواند اين ملت را خفه كند و بگويد كه ما پشتيبانش هستيم. پشتيبانش باش، شما پشتيبانش باشيد، آن يكى هم پشتيبانش باشد نمى‏توانيد، قدرت خداست، با قدرت خدا نمى‏شود بازى كرد. مردم مردم الهى هستند، مسلم هستند. قيام لله كردند، براى خاطر حق قيام كردند، بچه كوچك و بزرگ دارد مى‏گويد ما حكومت اسلام را مى‏خواهيم، ما اسلام را مى‏خواهيم، يك همچو قدرتى را نمى‏توانند بكشنند با مسلسل و با اينطور چيزها، بالاخره اينها خاضع خواهند شد و بالاخره اين مرد خواهد رفت انشاءالله (انشاءالله) منتهى زود و ديرش چيز است والا رفتنى، مسلم هم رفتنى است، يك هل ديگر مى‏خواهد ايشان (خنده حضار) انشاءالله خداوند شماها را توفيق بدهد كه اين هل آخر را هم بدهيد انشاءالله (انشاءالله) و همه شماها، شماها و ما موظف هستيم وظيفه خدائى داريم، وظيفه خدائى ما اين است كه به اين قيامى كه الان ايران كرده و نهضتى كه كرده است ايران و هر روز دارد كشته مى‏دهد، همين امروز در اين چيزى كه براى ما آوردند كه تلفن كرده بودند، در يكى از شهرها را 100 نفر كشتند، 100 نفر در يكى از شهرهاى ايران بر حسب آنطورى كه براى ما آورده‏اند، گفتند 100 نفر كشته شده‏اند، در يكى 30 نفر كشته، در يكى 16 نفر كشته، همين مال ديروز و امروز و پريروز است. اينها الان افتادند به جان مردم به كشتن لكن اطمينان بر اين معنا هست كه انشاءالله اين قدرت، اين قدرت‏ها در مقابل قدرت ملت كه قدرت الهى است، هيچ نخواهند كارى كرد.

وظيفه ايرانيان مقيم خارج، كمك تبليغاتى به نهضت ايران

ما الان موظفيم كه برادرهاى ما الان در خون دارند مى‏غلطند، ما بايد به آنها كمك بكنيم. الان كمكى كه شما كه در اروپا هستيد و هر كدامتان در ممالك ديگرى هستند، كمكتان اين است كه تبليغ كنيد، يعنى اين جنايت‏هائى را كه اين سلسله كرده‏اند و خصوصاً اين شخص كرده است، اين شاه كرده است، اين جنايات را به مردم بگوئيد، به رفقايتان كه در دانشگاه‏ها هستند، در كارخانه‏ها هستند، هر جا كه هستيد به اين رفقائى كه داريد - اروپائى - بگوئيد به اينها كه مساله اين است، او اين خيانت‏ها را كرده است و مردم كه قيام كرده‏اند، آزادى مى‏خواهند، فريادشان اين است كه ما آزادى مى‏خواهيم و استقلال مى‏خواهيم، اين مردمى كه آزادى و استقلال مى‏خواهند، اينها وحشى نيستند، اينها متمدنند كه آزادى و استقلال مى‏خواهند، وحشى‏ها آنها هستند كه استقلال و آزادى را از آنها گرفته‏اند، نه اينها كه آزادى و استقلال را ميخواهند. استقلال و آزادى دو تا چيزى است كه همه بشر، از حقوق اوليه بشر است و همه بشر اين را مطلع هستند، آن كه سلب مى‏كند اين را از مردم، او وحشى است، آن كسى كه اين حق را مى‏خواهد، او متمدن است. ملت ايران، ملت متمدن است، گرفتار دولت‏هاى وحشى شده است. بنابراين بر ما همه است كه به اندازه قدرتمان، هر كس هر مقدار قدرت دارد همراهى كند با ملت ايران. تبليغ بكنيد شما اينجا هستيد، هر طورى كه مى‏توانيد، جوان‏ها، هر جا كه هستيد، در دانشگاه‏ها كه هستيد، جاهاى ديگر كه هستيد، مسائل را براى اينها روشن كنيد، اينها از بس تبليغات سوء شده

صحيفه نور، جلد سوم، صفحه 208

است نمى‏توانند باور كنند كه اين ملت يك ملتى است كه براى حق ايستاده است و ملت متمدنى است كه در مقابل وحشى‏ها ايستاده است، آنها مى‏گويند كه اينها وحشى هستند لكن اينها متمدن‏هائى هستند كه در مقابل وحشى‏ها ايستاده‏اند. خداوند انشاءالله همه را سلامت بدارد و حفظ كند. موفق باشيد. انشاءالله

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 209

تاريخ: 29/8/57

بيانات امام خمينى درباره دلائل اعتصابات سراسرى و اهداف قيام ملت ايران

براندازى سلطنت پهلوى خواست صريح و بى ابهام ملت‏

بسم الله الرحمن الرحيم

اين چند مطلبى كه مردم ايران همه خواستار هستند و ما هم كه يكى از اين افراد هستيم ما هم خواستار هستيم، اشكالاتى بر هر يك از اين امور گاهى مى‏شود، يك امرى كه همه مردم مى‏گويند اين است كه ما اين سلسله پهلوى را نمى‏خواهيم، همه مردم. الان شما در دهستان‏هاى ايران هم برويد و در شهرستان‏ها همين مطلب هست كه ما اين را نمى‏خواهيم. گاهى تعبير از شاه مى‏كنند، گاهى تعبير به سلسله مى‏كنند كه ما اين سلسله را نمى‏خواهيم. اين يك خواست ملت ايران است البته به استثناى آنهائى كه نوكر هستند و نوكر آمريكا هستند يا نوكر شاه هستند و از او ارتزاق مى‏كنند كه اينها حسابشان از حساب ملت جداست. ملت ايران، آن كه ملت است و بازارهاى ايران را پر كرده و مزارع ايران را پر كرده و صنعت‏هاى ايران را دست دارد، آنها گفته‏شان اين است كه ما نمى‏خواهيم. اين يك اصلى كه ما هم هميشه صحبتش را داشتيم و در اين اصل هيچ ابهامى نيست كه كسى بگويد كه مراد مثلاً مردم چيست؟ يا مراد فلانى چيست؟ هيچ ابهامى ندارد، صريح در اين است كه ما سلسله پهلوى را كه اولش رضاشاه بوده و حالا نوبت محمدرضاشاه است و اگر چنانچه خداى نخواسته برقرار بماند بعدش نوبت رضا پهلوى است، ما اينها را نمى‏خواهيم. اين هيچ ابهامى ندارد تا محتاج به شرح باشد و اگر كسى غير از اين بگويد، غير خواست ملت ايران است، غير خواست من هم كه يكى از افراد ملت ايران هستم هست و كسى بگويد كه ما قانون اساسى را مى‏خواهيم، ما انتخابات آزاد مى‏خواهيم، ما حكومت مردم بر مردم مى‏خواهيم، حرف اين را بزند غير از اين مطلبى است كه ما مى‏گوئيم. اين يك مساله ابهام دارى است يا خير مقصود اين است كه بايد اين سلسله باشد، قانون اساسى بايد باشد و قانون اساسى معنايش اين است كه اين سلسله بايد باشند و انتخابات آزاد معنايش اين است كه امر انتخابات با شاه است كه امر به اجراى انتخابات بكند و اين برخلاف آن چيزى است كه ما مى‏گوئيم، ما مى‏گوئيم اينها را نمى‏خواهيم، هيچ ابهامى ندارد. آن كه مى‏گويد كه ما قانون اساسى را مى‏خواهيم، آن لابد مى‏گويد كه ما آنها را مى‏خواهيم پس ما بين اين دو تا قول هيچ سازشى نيست كه كسى بگويد كه اين دو تا قول يك مطلب است، نه خير اين دو تا مطلب است. مطلب ملت ايران هم، ما از

صحيفه نور، جلد سوم، صفحه 210

مردم بايد بفهميم كه ملت چه مى‏گويد و همه ديديد كه ملت در آن تظاهراتى كه كردند در شهرها، الان هم تظاهراتى كه ميكنند در همه شهرها، آن كه فرياد مى‏زند همين فرياد است كه ما اين سلسله را نمى‏خواهيم، گاهى هم مى‏گويند ما اين شاه را نمى‏خواهيم. بنابراين ابهام در اين اصل هيچ نيست.

طرح خطر تجزيه مملكت، توطئه‏اى براى حفظ دستگاه شاه

بله يك اشكالاتى شاه كرده است به اين طرح و به تبع او هم مرتب اين اشكالات را گاهى اشخاص ميكنند و گاهى هم كاغذ از ايران بعضى از كسانى كه با همين دستگاه مربوطند و ميل دارند كه اين دستگاه محفوظ بماند و ميل هم دارند كه بعضى‏هايشان خودشان بيايند در دستگاه و وزارتى و نخست وزيرى و چيزى بگيرند، گاهى اينها هم يك كاغذهائى نوشته‏اند و همين حرفى كه شاه مكرر مى‏زند همين را تكرار كرده‏اند. در عبارت بعضى از اشخاص محترم هم همين اشكال اشعار ميشود و آن اين است كه شاه مى‏گويد كه اگر من بروم، استقلال مملكت به هم مى‏خورد!! آن كه استقلال مملكت را حفظ كرده است آن عبارت از من هستم كه حفظ كرده‏ام!! گاهى تعبير به اينطور ميشود، گاهى تعبير مى‏شود به اينكه اگر من بروم اين مملكت تجزيه مى‏شود يك مقداريش را روس‏ها مى‏برند، يك مقداريش را انگليس‏ها مى‏برند و ايران مى‏شود ايرانستان! نظير مثلاً ازبكستان! كه يك چيزى مى‏شود از، يك تكه‏اى مى‏شود از يك مملكت ديگرى و بنابراين بايد من باشم تا استقلال ايران محفوظ بماند و ايران تكه تكه نشود! گاهى هم مى‏گويد چهار قسمت، خود ايشان مى‏فرمايند چهار قسمت مى‏شود ايران، خوب يك قسمتش را لابد شوروى و يك قسمتش هم آمريكا و يك قسمتش هم انگلستان و يك قسمت هم مثلاً براى خود ايران باقى مى‏ماند!! تهرانش مال خود ايران، ديگر از اين طرف آن طرف هر كدام مال يك طايفه‏اى مى‏شود!! اين اشكالاتى است به اصل اول كه ما مى‏گوئيم كه نبايد اين سلسله باشد آنها مى‏گويند كه بسيار خوب همه اين حرف‏ها درست كه خلاصه چيزهاى ديگر هم گفته‏اند كه من مكرر در صحبت‏هايم گفته‏ام.

ارتش شاهنشاهى حربه‏اى براى تامين مقاصد اجانب

اين مطلب كه اگر ايشان نباشد استقلال مملكت به هم مى‏خورد، اين مردم دارند همين مطلب را مى‏گويند، مى‏گويند كه با بودن شما استقلال نيست. بايد ما حساب بكنيم كه ببينيم استقلال يك مملكت عبارت از چيست، بعد ببينيم كه آيا با بودن ايشان استقلال هست و اگر نباشد به هم مى‏خورد؟! يا با بودن ايشان استقلال نيست و اگر برود استقلال پيدا مى‏شود؟ الان كدام دستگاه اساسى دولت ايران استقلال دارد؟ خوب مهمتر از همه كه ايشان خيلى به آن مثلاً مى‏نازند قضيه ارتش است كه يك ارتشى است كه گاهى ايشان تعبير مى‏كند كه ديگر ما در مقابل همه ممالك و ابرقدرت‏ها، خودمان قدرت كذا هستيم و اينكه يكى از چيزهائى كه در يك مملكتى اصلاً بايد مستقل باشد و دنباله غير نباشد و دست غير در آن نباشد عبارت از ارتش است. استقلال ارتش به اين است كه ارتش در تحت نظام خود مملكت باشد

صحيفه نور، جلد سوم، صفحه 211

و اجانب و كسانى كه خارج از مملكت هستند در آن دخالت نداشته باشند، پيوند به آنها نباشد. مستقل مقابل اين است كه پيوند به يك جاى ديگرى باشد، تحت نفوذ يك قدرت ديگرى باشد. ارتش ما مستقل است؟ يعنى تحت نفوذ نيست؟! يا ارتش ما را الان به قولى چهل و پنج هزار مستشار آمريكائى در ايران دارد اداره مى‏كند.

الان ما يك ارتشى داريم كه همه تحت فرمان حكومت ايران باشند؟! ما حالا يك حكومت مستقلى، فرض بكنيم خود حكومت يك حكومتى است كه اراده‏اش مستقل است مى‏خواهيم حالا ارتشش را حساب بكنيم ارتش ايران جورى است كه مال خود ايران است و براى خود ايران است و براى اين ملت است و خدمتگزار اين ملت است؟! (ارتش اصولاً مال ملت است، ارتشى است براى حفاظت مملكت و براى خدمت به ملت، چنانچه هر حكومتى در هر مملكتى باشد، خدمتگزار ملت است و از ملت) خوب ما اين ارتش ايران را حساب مى‏كنيم ببينيم كه يك ارتش مستقلى است و ارتش ملى است و براى ملت است و به نفع ملت است يا يك ارتش بسته به غير است و در خدمت غير است و برخلاف مصلحت مملكت و ملت است.

اين نفتى كه از ما دارد مى‏رود و هدر دارد مى‏رود و ديگر اين را همه كس مى‏داند كه اين نفت زيادتر از اين اندازه‏اى كه احتياج خود مملكت است خارج مى‏شود و ميرود به جيب آمريكا و ساير كسانى كه مى‏برند و در مقابلش هم آمريكا آنچه به ما مى‏دهد عبارت از اسلحه است. به قول خودشان هيجده بيليون دلار اسلحه، اين اسلحه‏هايى كه ما اصلاً نمى‏توانيم استعمال كنيم و نمى‏فهمند در ايران كه اين چيست، بايد چه جور كرد تا كار بكند و حتما بايد مستشارهاى آمريكائى باشند تا بتوانند اين كار را انجام بدهند، اين اسلحه آمده است به ايران، نه براى مصلحت ايران بلكه براى پايگاه درست كردن براى آمريكا منتهى آن عوضى كه آمريكا به ما مى‏دهد در مقابل اين پايگاه، اين است كه نفت‏مان را ببرد. هم نفت ما را مى‏برد و هم آن چيزى كه در مقابلش به ما مى‏دهد اين است كه پايگاه براى خودش درست مى‏كند يعنى اگر چنانچه ابتدا آمريكا مى‏گفت كه من خيال دارم پايگاهى در ايران درست كنم در مقابل شوروى، آن ايستاده بود در مقابلش و مى‏گفت غلط نكن. اينها با اين صورت كه نفت مى‏برد و مى‏خواهد مملكتش يك مملكت قدرتمند باشد، از اين جهت هيجده بيليون دلار تاكنون در مقابل نفت، ايشان اسلحه خريده است به حسب آنطورى كه كارتر گفته است و اين هيجده بيليون دلارى كه اسلحه خريده‏اند و اسلحه‏هائى كه ما نمى‏توانيم، ايران نمى‏توانند استعمال كنند، جز براى اين است كه اينها مى‏خواستند يك پايگاه‏هائى درست كنند، با اين صورت درست كردند؟ الان هم در كوهستان‏هاى ايران، پايگاه‏هاى اينها، پايگاه‏هاى زير زمينى‏شان موجود است. اين نفت ما را كه كارگرهايش دست از كار برداشتند و گفتند نمى‏خواهيم نفت‏مان را بدهيم، كى فشار آورد به اين كارگر كه بايد سر كار باشيد و چرا فشار آورد؟ چرا با سرنيزه مى‏خواهند و ادار كنند، (يعنى ارتش) چرا اين ارتش با سرنيزه مى‏خواهد وادار كند به اينكه اين كارگرها سر كار بروند؟ اين كارگرها سر كار بروند و اين نفت را و اين طلاى سياه را جريان بدهند براى ممالك ديگر، براى آمريكا؟ براى اينكه ارتش، ارتش ما نيست،

صحيفه نور، جلد سوم، صفحه 212

ارتش استقلال ندارد. اگر ارتش استقلال داشت نمى‏شد ما بگوئيم كه ارتش مستقل خودش پيش خودى مى‏خواهد به آمريكا نفت برساند. ارتش يك ارتش وابسته به آمريكا هست و تحت فرمان مستشارهاى آمريكائى هست، از اين جهت همين ارتش را استعمال مى‏كنند برخلاف چيزى كه ملت مى‏خواهد. ملت مى‏گويد نفت مال خودمان، ارتش مى‏گويد نفت مال آمريكاست.

عمل ارتش اين است كه با سرنيزه، الان در آبادان و آنجا با سرنيزه مردم را مى‏خواهند وادار كنند و كارگرهاى شركت نفت را مى‏خواهند وادار كنند به اينكه برويد مشغول بشويد براى نفت، نفت را صادر بكنيد. اين كارهايى است كه ارتش دارد به ملت ايران، خيانتى است كه دارد به ملت ايران به دست ارتش، يعنى بزرگ‏هاى ارتش اين خيانت را به مملكت ايران دارند مى‏كنند اينها هم تحت نظارت كس ديگرى هستند و خود آمريكاست كه در اينجا اين كار را دارد انجام مى‏دهد. پس ما كه ادعا مى‏كنيم كه اگر تو بروى مستقل مى‏شويم، يعنى اگر تو بروى ديگر ارتش همچنين نيست كه تحت فرمان آمريكا باشد و مردم را وادار كند كه، يعنى كارگرها را وادار كند كه نفت را بدهيد. حالا وادار مى كنند كارگرها را كه نفت را به آمريكا بايد جارى بكنيد و از جيب ملت ايران در هر روز چقدر نفت بيرون بكنيد بدون اينكه به اين ملت ايران يك نفعى برسد. اين همين طورى اين اموال ايران دارد از بين مى‏رود و يك مقدارى از آن توى جيب شاه و اين شصت هزار نفرى كه مى‏گويند كه اتباع خورنده اين قضيه هست، يك مقدار زيادترش هم توى جيب آمريكا و انگلستان و گازش را هم شوروى مى‏برد و حالا مردم مى‏خواهند ندهند اين را، ارتش مى‏گويد بدهيد. ارتش اگر مستقل بود نمى‏گفت بدهيد، چون وابسته است مى‏گويد. پس ما ارتشمان كه يكى از امورى است كه ايشان مى‏گويد هميشه كه ما استقلال داريم، استقلال داريم و ارتش داريم و ارتش داريم، ارتش ما به اين صورت است، الان وضع ارتش ما اين است، اين ارتش ما در خدمت خلق است؟! در خدمت مردم است و ملت است؟! يا اينكه بر ضد ملت است؟ ملت كى هستند؟ ملت همين بازارى و همين - عرض مى‏كنم كه - زارع و همين كشاورز و همين صنعتكار و همين ادارى و همين چيز است، اينها كه همه ايستاده‏اند و مى‏گويند ما نمى‏خواهيم. ادارات دولتى يكى پس از ديگرى اعتصاب مى‏كنند و فرياد مى‏زنند كه نمى‏خواهيم سر اين كارها برويم كه نفعش به ديگران برسد، ما كارها را رها مى‏كنيم. دانشگاه ما الان تعطيل است دانشگاه‏هاى ما تعطيل است، مدارس علمى ما الان همه تعطيل است، همه بساط الان معطل است، تمام قشرهاى ايران، هر جا بروى، دست روى هر كدام بگذارى تعطيل است الان. اين تعطيلات، اينها روى چه مقصد تعطيل كردند و اينها روى چه مقصدى مى‏شكنند اين تعطيلات را؟ مردم كه تعطيلات را و اعتصابات را مى‏كنند، به چه مقصد اعتصاب مى‏كنند؟ بايد ديد كه چه مى‏گويند، خواسته‏هايشان چيست. خواسته‏هايشان يكى اين است كه ما نمى‏خواهيم اين سلسله را. اين يكى از خواسته‏هاست كه حتى در شركت نفت همين يكى از خواسته‏هايشان بود كه ما شاه نمى‏خواهيم، اين شاهى كه به ما اينقدر دارد خيانت مى‏كند و ما، وجدانى اين است كه ما داريم چقدر نفت خارج مى‏كنيم به ممالك ديگر.

ملت قيام كرده است كه استقلال و آزادى بگيرد، ارتش قيام كرده است كه نگذارد استقلال،

صحيفه نور، جلد سوم، صفحه 213

نگذارد آزادى، ارتش اگر يك ارتش در خدمت مردم بود، يك ارتش مستقل بود كه ارتش بود براى ايران و تحت فرمان يك ملت، يك ملتى بود، و ملتى كه همه چيز بايد در دست او باشد، ارتش هم تحت فرمان او بود، استقلال داشت اين ارتش، در مقابل ملت نمى‏ايستاد كه يك ملت اعتصاب مى‏كند ارتش اعتصاب را مى‏خواهد بشكند، روساى ارتش فرمان مى‏دهند و - عرض مى‏كنم كه - نخست وزير ارتشى فرمان مى‏دهد و اينها هم ميريزند و مى‏زنند مى‏كشند، چه مى‏كنند كه اعتصابات را بشكنند. اعتصابات مردم روى اين است كه ما استقلال مى‏خواهيم، ما آزادى مى‏خواهيم و ما حكومت اسلام مى‏خواهيم كسى كه اعتصاب را مى‏شكند اين در مقابل اين خواست ملت است كه او مى‏گويد آزادى مى‏خواهم اين مى‏گويد نه نبايد آزادى بشود، مقابلش است ديگر، اگر او هم با ملت همصدا بود كه ديگر نمى‏آمد بشكند اين اعتصاب را اين اعتصابات را كه مى‏شكنند براى اين است كه مخالفند با اين خواست ملت. خواست ملت استقلال است، اينها با آن مخالفند، ارتش خود مملكت با استقلال مخالف است، ارتش خود مملكت هم فرمانده اولش عبارت از شاه است به حسب قواعد ارتشى و به حسب واقع فرماندهش عبارت از كارتر است، واقع مطلب اين است، با مستشارهائى كه حالا آمده‏اند. ما استقلال داريم؟ مگر استقلال با يك لفظ درست مى‏شود؟ عرض كردم كه الفاظ در زمان ما معانى خودش را از دست داده است، اصلاً الفاظ خيلى الفاظ خوشگل است، خيلى بزك كرده است لكن محتوى ندارد الفاظ، (استقلال )، محتوى ندارد، (ما استقلال داريم، اگر من بروم استقلال مملكت از دست مى‏رود! مملكت تجزيه مى‏شود!) آن مردك هم مى‏گويد كه از باب اينكه آزادى تندى به مردم داده، سريع آزادى داده است، از اين جهت صداى مردم درآمده است!! اصلاً الفاظ معناى خودش را از دست داده است. لفظ يك لفظى است، معنا معلوم نيست اين باشد، يك چيز ديگر معنايش است. ما استقلال داريم؟! هر جا كه دست بگذارى استقلال نداريم، وابسته‏ايم. اين ارتش كه در راس همه چيزهاست نسبت به مقاصد شاه كه هميشه به ارتش، اين مى‏نازد، اين ارتشش كه اينطور است، نه در خدمت مردم است و ملت است و در خدمت آمريكاست براى اينكه - منافع او را - مى‏كشد ملت خودش را كه منافع او چيز بشود تحقق پيدا بكند.

دانشگاه استعمارى، تامين كننده منافع اجانب

خوب مى‏آئيم سراغ فرهنگ، يك فرهنگ مستقل ما داريم؟ يك فرهنگى كه دخالت غير در او نباشد؟ يك دانشگاه‏هائى كه مستقل باشد و خودش فكر كند، تحت فرمان خود رئيس‏هاى دانشگاه باشد، ما همچو چيزى داريم؟ ما همچو فرهنگى خواب ديديم؟ از آنوقتى كه فرهنگ، از اول مشروطه تا حالا، از اول مشروطه تا حالا ما يك فرهنگى كه فرهنگ صحيحى باشد داشتيم؟ يا يك فرهنگ وابسته بوده يعنى يك فرهنگى بوده است كه ديگران براى ما درست كردند، دليل اين است كه اگر لوزه شاهزاده زهر مارى - چيز بشود - ورم بكند و مرض لوزه پيدا بكند از آمريكا و اروپا برايش طبيب مى‏آورند يا مى‏برند آنجا. اگر ما يك فرهنگ صحيحى داشتيم، خوب آنوقت ما دانشگاه مستقل صحيح

صحيفه نور، جلد سوم، صفحه 214

داشتيم، اگر دانشگاه مستقل صحيح داشتيم، طبيب صحيح مستقل داشتيم، ما يك اسفالت وقتى كه مى‏خواهيم درست بكنيم دستمان را دراز مى‏كنيم كه از يك جاى ديگر بيايند براى ما اسفالت كنند زمين‏هايمان را، آنهم با آن فضاحت‏ها. محير العقول است قضيه اسفالت‏هاى ايران، قضيه آن افراط كارى‏هائى كه در آنجا مى‏شود و از بين بردن مال ملت به اسم اسفالت كردن يك جاده‏اى - ما اسفالتمان را هم - ما يك بنا مى‏خواهيم و يك مريضخانه مى‏خواهيم درست كنيم بايد حتماً از خارج بياوريم يك كسى نقشه بدهد برايش كه چه جورى درست كنيم. اگر ما يك فرهنگى داشتيم، الان بيشتر از هفتاد سال است كه ما مدارس جديد داريم، از آنوقتى كه دارالفنون درست شده است، چقدر سالهاست كه ما دانشگاه داريم، اگر اين دانشگاه‏ها يك دانشگاه‏هائى بود كه به نفع اين ملت بود يعنى اين جوان‏هاى ما را گذاشته بودند تحصيل كرده بودند درست، برنامه، برنامه استعمارى اگر نبود، آدم درست شده بود حالا، حالا جوان‏هاى ما جوان‏هائى بودند كه در مقابل دولت مى‏ايستادند. اگر ما يك دانشگاه مستقل داشتيم كار مملكت ما نمى‏رسيد به اينجائى كه هر جايش دست بگذارى خراب است. اين نيروى مهم مملكت ما كه عبارت از نيروى جوان است، اين را از بين بردند، ديگر اين نيروها را همه را به هدر داده‏اند. اين جوان‏هائى كه در خارج آمدند در همين قضيه نيروى اتمى و انرژى نمى‏دانم كذا، اينجا كار مى‏كنند در خارج، اينها پيش من آمدند دو تا دسته‏شان آمد، يك دسته‏شان هم زياد بود، جمعيت‏شان آمدند، يك دسته‏شان مى‏گفتند (كه همه در آن متفق بودند) كه اين كار، كار لغوى است كه دارند مى‏كنند كار بيخودى است براى اينكه اين معنا را مى‏گويند درست مى‏كنيم براى اينكه اگر نفت باشد كذا، بعد از آن نفت تا بيست سال ديگر فرض كنيد هست بعد از بيست سال ديگر نياز ديگر نيست، اصلاً اين كار، كار غلطى است و مهم اين است كه اينها مى‏گفتند به اينكه ما را نمى‏گذارند تحصيل كنيم، ما را در يك حد پائين نگه داشته‏اند نمى‏گذارند بالا برويم، تحصيلات ما در ايران زيادتر از اين مقدارى است كه حالا به ما اينجا چيز مى‏كنند، ما را آورده‏اند اينجا در يك سطح پائينى نگه داشته‏اند براى اينكه ترقى نكنيم، نمى‏گذارند جوان‏هاى ما تحصيل بكنند. در داخل ايران و دانشگاه‏هاى ايران نمى‏گذارند كه، يعنى برنامه يك جور برنامه‏اى است كه اينها را در يك حد معين نگه دارند، برنامه استعمارى است. يك فرهنگ وابسته ما داريم، ما يك فرهنگ مستقل نداريم. آن فرهنگ - مستقله - وابسته به دولت‏هاى استعمارى مى‏خواهند كه اينها را همين طور عقب مانده نگه دارند آن آقا كه مى‏گويد كه من دروازه تمدن بزرگ!! به دست اين آقا اين جوان‏هاى ما در مرتبه پائين قرار گرفته‏اند و هيچ نمى‏گذارند اينها ترقى بكنند. اين هم فرهنگ ما كه فرهنگ استعمارى است و عقب نگه داشته شده كه نگذارند جلو برود، نه طبيب يك طبيب تام و تمامى باشد نه يك مهندس درستى از كار در آيد يا نمى‏دانم نه يك چيز ديگرى، تمام اينها را. اصلاً مملكت را از حيث قوه نيروى جوان فلج كرده‏اند، الان ما نيروى جوان نداريم. اين فرهنگ ما، جزء فرهنگ ما كه الان خيلى رواج دارد، اين فسادهايى كه در ايران هست، اينها را جزء فرهنگ حساب مى‏كنند! سينماها جزء فرهنگ است!! اينها از ثبات فرهنگ است! كدام سينماها؟ همين‏هايى كه همه جوان‏ها، نيروى جوان ما را از بين برده است يعنى‏

صحيفه نور، جلد سوم، صفحه 215

جوريش كرده، همچو فلجش كرده كه هر چه، هر چه واقع بشود به نظر او چيزى نيست، او مشغول عيش و عشرتش باشد كافى است، اينطور دارند درست مى‏كنند. ريشه اين مملكت را اينها از بين بردند و دارند مى‏برند. هر مملكتى به نيروى انسانيش مملكت است. اگر نيروى انسانى در كار نباشد مملكت ديگر مملكت نيست. اينها نيروى انسانى دارند از بين مى‏برند. همه جا نيروى انسانى از بين رفته است و خشكيده است تقريباً، پس ايشان اگر بروند استقلال فرهنگى از بين مى‏رود! كدام استقلال داريم كه از بين برود؟ حالا شما برويد، استقلال مى‏رود! اين چه جور مى‏شود ديگر، مملكت ما چه مى‏شود، استقلالش از بين مى‏رود و ما استقلال مى‏خواهيم.

اصلاحات ارضى و صنايع مونتاژ حربه‏اى براى استعمار اقتصادى

درد مملكت ما اين است كه استقلال ندارد، نه استقلال فرهنگ دارد، نه استقلال ارتش دارد، نه استقلال اقتصاد دارد. اقتصادش وابسته است، يك كار صحيح نمى‏كنند اينها، يك اقتصاد وابسته‏اى كه مونتاژ است به اصطلاح خودشان، بايد از خارج بياورند، بخرند، ما مصرف هستيم، بياوريم مصرف كنيم، يك مملكت مصرفى هستيم. يك زراعتى اين ايران داشت، يك زراعت و كشاورزى ايران داشت كه محتاج نبود به خارج يعنى صادر مى‏كرد صادر كننده بود يعنى يك ناحيه آذربايجانش ممكن بود ايران را اداره بكند، يك ناحيه خراسانش يا فارسش ممكن بود كه ايران را اداره بكند، حالا رسيده به آنجائى كه خود اينها در حساب مى‏گويند كه 30 روز يا 33 روز ما براى مملكت مان چيز داريم بقيه‏اش را بايد دستمان را دراز كنيم به غير.

تمام اين جهاتى كه اين مملكت ما ممكن الاستفاده بوده است، تمامش را به غير داده‏اند، ملى كرده‏اند مراتع را. اينهائى كه من عرض مى‏كنم، به من اشخاص با سند نوشته‏اند، من الان پيشم نيست مع الاسف آن را به نجف فرستاده بودند، آنجاها هست (حالا گم شده يا چيز شده، نمى‏دانم) كه بهترين مراتع (مرتع يك طرفى بود كه نوشته بود مراتع كجا)، بهترين مراتع كه وقتى كارشناس‏هاى انگلستان آمدند آنجا گفته بودند بهترين مراتع، مرتع فلان جاى ايران است كه در آن همه چيز دامدارى مى‏شود كرد و اين را به ملكه انگلستان و يك دسته ديگرى دادند. اين مراتع. جنگل‏هاى ما ملى شده است. جنگل را هم دادند به يك دسته ديگر. اصلاً دارند، همين طور ريخته‏اند سر اين سفره و همه دارند مى‏چاپند، يك قدرى از آن هم به جيب ايشان مى‏رود و براى حفظ ايشان است. اينكه مى‏بينيد كه از هر گوشه صدا در مى‏آيد به اينكه ما طرفدار هستيم، عاشق چشم و ابروى كسى نيستند آنها آنها نفت ما را مى‏خواهند، بهتر از اين كسى نيست كه نفت ما را به آنها بدهد. اينها مى‏خواهند كه يك مملكتى به اسم اصلاحات ارضى يك بازار بشود براى آمريكا. آمريكا گندم‏هايش را مى‏ريخت دور، توى دريا مى‏ريخت، حالا بهتر از اين چى كه بدهد به ايران و از آن نفت بگيرد، از آن پول بگيرد. يك مملكتى را دامداريش را بكلى از بين بردند، زراعتش را بكلى از بين بردند، مراتعش را به غير دادند، همه چيز آن را از بين بردند و الان شما براى همه چيز محتاجيد كه اگر يك وقت جلويش را بگيرند، مملكت ايران‏

صحيفه نور، جلد سوم، صفحه 216

بعد از 33 روز ديگر بايد همه گرسنه بمانند. اين مملكتى است كه اگر ايشان نباشد دنيا به هم مى‏خورد!! مملكت، ديگر مملكت نيست!! (ما مملكت كه مى‏خواهيم، پس بگذاريد من باشم كه اين مملكت باشد!!) در نطق چند روز پيش از اين گفت كه: (بيائيد همه فكر كنيم براى مملكت) ما هم همين را مى‏گوئيم، همه ملت روى همين فكر است كه دادشان بلند است. مردم به فكر مملكتشان نبوده‏اند، حالا افتاده‏اند به فكر مملكتشان، حالا دارند فكر مى‏كنند براى مملكتشان كه دادشان بلند شده است كه آقا چه خبر است اينقدر مى‏خوريد؟ ورم كرده‏اند و خدا مى‏داند، نمى‏دانيد اينها چه جورى مى‏چاپند، ما هم نمى‏دانيم، شما هم نمى‏دانيد بعدها اينها كشف مى‏شود كه چه كردند به روزگار اين ملت و اين مملكت. ما چه چيز داريم؟ چه استقلالى داريم كه اگر شما نباشيد استقلالمان مى‏رود؟ استقلال فرهنگى داريم كه برود از دستمان؟ استقلال نمى‏دانم اقتصادى داريم كه از دستمان برود؟ استقلال ارتشى داريم كه از دستمان برود؟ چه استقلالى داريم كه شما اگر نباشيد آن استقلال از دست ما مى‏رود؟ حالا شما برو ما امتحان كنيم ببينيم كه (خنده‏حضار) اين منطق اينهاست براى همان حرف اولى كه ما عرض كرديم كه ملت ايران خواهانش هستند، كه رفتن ايشان است، خواهان اين هستيم، اين هم اشكالش به اينكه اگر من نروم چيست، حالا خود اينكه هميشه از اين حرف‏ها مى‏زند.

قيام مردم ايران، قيامى بى‏نظير در طول تاريخ

حالا يك دسته ديگرى هم هستند كه مى‏خواهند او را نگه دارند، ديگر حالا چه مقاصدى آنها دارند، خوب بعضى از آنها معلوم است، دلشان مى‏خواهد وزيرى بشوند و چه بشوند و مى‏بينند كه ملت اگر روى كار بيايند آنها ديگر بايد بروند سراغ كارشان، از اين جهت آنها هم دست و پا مى‏زنند به اينكه بلكه او را نگه دارند و اين ملت ديگر زير بار اينها انشاءالله نمى‏رود و اين را بدانيد كه سرنيزه نمى‏تواند حكومت كند. يك وقت اين است كه مردم بيدار نشده‏اند و هر كس مشغول كار خودش است، آنوقت بله، اين سرنيزه هم لازم ندارد، همان بدون سرنيزه، همان با ارعاب، همان با ترساندن چند تا ستاره كه اينجا باشد، مردم مى‏ترسند. يك وقت تحول پيدا شده و حالا شده، حالا يك نمونه است يعنى شما در طول تاريخ در هر جانگاه كنيد مثل اين نمونه ايران پيدا نمى‏كنيد، در تاريخ ايران كه نيست در تاريخ‏هاى ديگر هم معلوم نيست پيدا بكنيد كه يك مملكتى ملتش يك جور بودند، در يك مدت كوتاهى شدند يك جور ديگرى، اصلاً عكس آن شده‏اند. يك روز بود كه چهارم آبان را ابداً ممكن نبود كه تخلف كنند از اينكه بيرق بزنند، ميل باطنى نبود، نه اينكه براى خاطر مثلاً ميل باطنى‏شان اين كار را كردند لكن پاسبان مى‏گفت، ديگر با پاسبان كه نمى‏شود در افتاد. اينطور بود مساله. در ظرف مدتى اين ملت تبديل شد به يك ملت ديگرى، حالا يك ملت ديگرى شده كه بچه كوچك و پيرمردش هر دو فرياد مى‏كنند، توى خيابانها داد مى‏زنند به اينكه مرگ بر اين كذا و شاه و بر اين سلطنت پهلوى. آن تبديل الان شده است يعنى يك مملكتى سر تا پايش عوض شده است، يك وقت يك جورى بوده حالا شده يك جور ديگر، اين را نمى‏شود با سرنيزه خاموشش كرد، سرنيزه هم

صحيفه نور، جلد سوم، صفحه 217

چنين قدرتى ندارد و لهذا ما ديديم حكومت نظامى كردند - بايد دو نفر بيشتر - بر حسب حكومت نظامى، اعلام حكومت نظامى از دو نفر بيشتر نبايد با هم باشند، مردم هم گوش كردند به اين حرف!! 50 هزار، 100 هزار، 200 هزار، 300 هزار هر گوشه مملكت تظاهرات كردند، همان جايى كه حكومت نظامى بود بعد از آن حكومت نظامى را بالاترش كردند (اگر بالاترى داشت) و نخست وزير نظامى آوردند و دولت شد دولت نظامى، باز همان مساله است. ديگر نظامى را مردم ديدند و سنجيدند و شكستند نظامى را، قدرت ملت يعنى قدرت مشت بر تانك غلبه كرد. قدرت دين، قدرت ايمان غلبه كرد بر تانك و توپ. اين قدرت، قدرت الهى است. قدرت الهى با همين مشت‏ها غلبه كرد بر تانك‏ها و بر توپ‏ها و بر مسلسل‏ها و اينها و لهذا نظامى‏اش، حكومت نظامى‏اش شكست و دولت نظامى آمد. دولت نظامى‏اش هم همين حرف است، چيز تازه‏اى نيست، آن وقت نخست وزيرش يك نفر آدم چه بود، حالا نخست وزيرش يك نفر آدم نظامى است، هر دو، دو تا پيرمردند كه به درد نمى‏خورند (خنده حضار) و ما فرض مى‏كنيم كه اينهم كه بگذرد، خوب پله بعدش اگر عقلشان باز به همين قدر باشد، اين هم كه بگذرد يك كودتاى نظامى كه شاه برود و يك نظامى روى كار بيايد، باز همان نظامى است و يك چيز تازه‏اى نيست، همان نظامى كه آن روز حكومت نظامى بود و مردم شكستند، او را و الان شكسته است. فردا همين است، يك چيز تازه‏اى نيست، مردم همه چيز را ديده‏اند، يك چيز غريبه‏اى نمى‏بينند كه بترسند از آن، همين نظامى است، اسمش را مى‏گذارد كودتاى نظامى، اين هم شكسته مى‏شود. نمى‏شود يك مملكتى كه همه ايستاده‏اند و مشت‏ها را گره كرده‏اند و مى‏گويند بزنيد و ما استقلال مى‏خواهيم، ما رد نمى‏شويم، مرد و زنش يك مطلب دارند آن زنى كه چهار تا بچه‏اش را كشتند، در بهشت زهرا آنطور فرياد مى‏زند و داد مى‏زند و مردم را دعوت مى‏كند به اينكه دست بزنيد، بچه‏هاى مرا زدند گريه نكنيد، دست بزنيد كه آن شخص مى‏گفت كه مردم گريه كردند و دست زدند. اين چيز تازه‏اى است كه مردم براى خاطر آن كه كشته شده است گريه مى‏كردند و آن زن مى‏گفت كه نه گريه نكنيد دست بزنيد، مردم، هم دست مى‏زدند براى خاطر اين و هم گريه مى‏كردند براى مصيبتى كه وارد شده، يك همچنين مملكتى را نمى‏شود با سرنيزه عقبش زد.

زنده نگه داشتن نهضت، تكليفى بر تمام اقشار ملت

اين نهضت را نگه داريد آقايان، تكليف همه است، تكليف من آخوند است، تكليف آن آقاست، تكليف شماى بازارى يا كارگر يا دانشمند است، همه، همه تكليف داريم كه اين نهضتى كه در ايران پيدا شده دامن به آن بزنيم. با اين نهضت شما مى‏توانيد استقلال خودتان را بگيرد و مى‏توانيد آزادى براى خودتان تهيه كنيد و شما و ما الان مسؤول خداى تبارك و تعالى هستيم و مسؤول نسل‏هاى آتيه هستيم كه يك چنين نهضتى پيدا شده و نتوانستيد و عرضه‏اش را نداشتيد كه از آن استفاده بكنيد. عرضه داشته باشيد كه استفاده كنيد از اين نهضت. اين نهضت را نگذاريد بخوابد، نگذارند آنهائى كه روساى امور هستند، احزاب هستند، علما هستند طلاب هستند، بازارى هست، دانشگاهى هست،-

صحيفه نور، جلد سوم، صفحه 218

عرض مى‏كنم كه - دادگسترى هست، وكلاى دادگسترى هست، اين قشرهائى كه در مملكت هستند نگذارند كه بخوابد اين اعتصابات و نگذارند بخوابد اين نهضت زنده‏اى كه الان در ايران هست. اگر خداى نخواسته اين نهضت بخوابد تا آخر الابد زير بار ظلم هستيم و اين دفعه اگر اين شمشير اين مرد كشيده بشود تمام نسل‏هايتان را قطع خواهد كرد.

سياست قدم به قدم، عاملى براى خاموشى نهضت

من به اين بعضى از اين آقايان كه آمده بودند و مى‏گفتند كه سياست قدم به قدم، خوب حالا يك قدم برداريد و بعدش صبر كنيد يك مدتى بگذرد بعد قدم دوم را برداريد، گفتم آقا اگر شما اين قدم را سست كنيد، قدم دوم قدم‏هاى شما را مى‏شكنند، اينطور نيست كه اينقدر صبر كنيد كه شما قدم اول برداشتيد حالا ايشان سلطنت كنند، نه حكومت. (بعد از اينهمه جنايات حالا ديگر بيايند آقا سلطنت كنند نه حكومت!) اين اگر پايش مستقر بشود، دنبال اين هستند كه اين نهضت را بخوابانند به هر شكل كه مى‏توانند اينها دنبال اين هستند و اگر اين نهضت بخوابد، اين آتشى كه در دل مردم روشن شده است اگر اين بخوابد و اين آتش خاموش بشود ديگر امكان ندارد كه اين نهضت پيدا بشود يا شبيه آن پيدا بشود و من از خداى تبارك و تعالى مى‏خواهم كه انشاءالله كمك كند به اين نهضت و كمك مى‏كند انشاءالله به شرط اينكه شماها همه براى خدا، براى اقامه دين خدا قيامتان باشد. خداوند تاييد مى‏كند شما را انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 219

تاريخ: 30/8/57

بيانات امام خمينى در مورد اقدامات خلاف قانون اساسى و خائنانه رژيم رسواى پهلوى

اصل اول اين است كه ملت رژيم پهلوى را نمى‏خواهد

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

راجع به اين مطلبى كه ما مى‏خواهيم و ملت خواست، كه آن اصل اول كه ملت مى‏گويند كه ما رژيم پهلوى را نمى‏خواهيم ما شاه را نمى‏خواهيم، اين سلسله پهلوى را نفى مى‏كنند، اينها تشبثاتى كردند و دست و پاهائى هم دارند مى‏كنند. در زمان آن نخست وزير جلوترى تعبيرش اين بود كه مردم چون شعار برخلاف قانون اساسى مى‏دادند از اين جهت مردم را كشتند. مقصودش اين بود كه مردم مى‏گفتند كه مرگ بر شاه، ما شاه را نمى‏خواهيم و اين خلاف قانون اساسى بود!

خوب، اول يك جهت را بايد بگوئيم بعد هم يك بررسى بكنيم و ببينيم خلاف قانون بوده يا نه. يك جهت اينكه خوب حالا اگر يك كسى شعار برخلاف قانون اساسى داد او بايد به مسلسل بسته بشود و كشته بشود؟ يا خوب قوانين دارد، يك كسى برخلاف قانون اساسى فرض كنيد كه مخالفتى كرد، روى قوانين بايد چه بشود و ثانياً ببينيم كه، بررسى در اين موضوع كه ملت برخلاف قانون اساسى شعار مى‏داده يا شاه برخلاف قانون اساسى شاه بوده‏است ؟ اگر يك شاهى بود كه (حالا روى قوانين اساسى مابحث مى‏كنيم) اگر يك شاهى بود، يك سلسله‏اى بود كه به حسب قانون اساسى اين سلسله روى كار آمده بود كه قانون اساسى اين است كه ملت بايد يك كسى را راى بدهند تا اينكه شاه بشود، خود همين آقاى شاه هم گفتند كه در قانون اينطور است كه سلطنت يك موهبت الهى است كه مردم مى‏دهند به شخص سلطان، خوب بايد ببينيم كه آيا مردم اين را اعطاء كردند به ايشان تا اينكه اگر شعارى برخلاف داده شد، شعار برخلاف قانون اساسى باشد؟ يا مردم اصلاً اطلاعى از اين مسائل نداشتند؟

حكومت رضاخان نيز بر اساس سرنيزه و كودتا بود

اول كه رضاخان آمد روى كار با كودتا آمد و تهران را گرفت و همه كارهائى كه رضاخان كرد، كارهاى سرنيزه‏اى بود اصلاً به ملت كسى اعتنا نداشت چنانچه حالا هم به ملت اينها اعتنا ندارند. از اول كه او آمد روى كار، آن را من يادم هست از وقتى كه او آمد، شماها شايد هيچ كدام يادتان نباشد،

صحيفه نور، جلد سوم، صفحه 220

(اكثراً البته) لكن خوب، من شاهد قضايا بودم، من يادم است همه را، ايشان كودتا كرد و آمد تهران و ابتداى امر خيلى اظهار ديانت و اظهار اسلاميت و در ماه محرم، در شبهاى ماه محرم گاهى مى‏گفتند پابرهنه اين طرف آن طرف مى‏رود براى عزادارى و همه اين تكيه‏هائى كه در تهران برپا بود ايشان مى‏رفت اين تكيه‏ها و پيش صاحب تكيه‏ها اظهار اسلاميت و اظهار ايمان مى‏كرد تا وقتى كه پايش يك قدرى مستقر شد (ابتدائش اينطور بود) تا وقتى كه حكومتش يك حكومت مستقرى شد، آنوقت كه حكومت، حكومت مستقر شد، دست به نيزه برد و سرنيزه برد و كوبيد همه اقشار ملت را، آنوقت هم مثل حالا نبود كه، يعنى مثل اين يك سال كه ملت يك تحولى درش پيدا شده باشد كه مطالب را (چرا) بگويد و قيام برخلاف بكند، هيچ ابداً صحبت از اينكه يك مطلبى برخلاف راى رضاخان بگويند هيچ اين مسائل نبود، با سرنيزه آمد و با سرنيزه مجلس درست كرد بدون اينكه ملت اصلاً اطلاعى از وكلايش داشته باشد و اطلاعى از مسائل اصلاً داشته باشد. رضاخان هم معلوم نبود كه خودش يك همچو كارى كرده باشد، ليست‏هائى از طرف (به طورى كه شاه مى‏گويد) سفارتخانه‏ها آوردند و مى‏دادند و همين ليست تعيين مى‏كرد كه كى وكيل كجا، كى وكيل كجا، اينها را هم مامورها مى‏رفتند و وكيل مى‏كردند يك عده‏اى از وكلايى كه انتصاب ابتدايى از سفارتخانه‏ها بود (زمان رضاخان سفارت انگلستان مهم بود و زمان ايشان هم سفارت آمريكا حالا مهم است) ليست‏ها را آنها مى‏دادند، افراد را آنها تعيين مى‏كردند، منصوب از قبل آنها به حسب واقع بود و منصوب از قبل رضاخان و محمدرضاخان در آن زمان در دست دوم و به حسب ظاهر بود، اما مردم چه دخالتى داشتند؟

وكلاى مجلس فرمايشى شاه يا انتصاب دولت بودن يا سفارت آمريكا

اصلاً در تمام دوره مشروطيت يك مجلس قانونى ما نداشتيم، يك مجلسى كه همان قانون اساسى اين مجلس را قبول بكند، حالا دوره اول مشروطيت همان دوره اولش چى بود آن را من نمى‏دانم اما آنقدرى كه ما در نظرمان هست، نبوده است يك مجلس قانونى. خوب يكى از چيزهائى كه در متمم قانون اساسى است اين است كه بايد پنج نفر از مجتهدين به تعيين مراجع تقليد، پنج نفر مجتهد در مجلس نظارت كند، اگر نباشد قانونى نيست مجلس، و در طول تاريخ مشروطيت شايد همان اول يك همچو چيزى شده است (حالا تمام يا نيمه تمام نمى‏دانم) لكن در اين مدتى كه ما خاطر داريم كه تقريباً حدود شصت سالش را من يادم است اين مسائل نبوده است، نه اين پنج نفر اصلاً در مجلس رفتند و نه مردم اطلاع داشتند از اينكه كسى را وكيل بكنند و اگر هم چنانچه در بعضى از جاها مثلاً تهران گاهى وقت‏ها يك نفر را وكيل مى‏كردند، مردم وكيل مى‏كردند، اما در ساير جاها و تهران هم خوب بيشترش شايد وكلايش هيچ ارتباطى به مردم نداشتند، همه تعيينش از طرف خود دستگاه بود و در اين زمان هم كه همه ما مى‏دانيم همه شما هم مى‏دانيد كه هيچ ابداً وكيل ملى ما نداشتيم كه يك نفر، يك نفر از اينهائى كه الان در مجلس هستند يا بودند اينها از طرف ملت نبودند، هيچ كدامشان از طرف ملت نبودند، اينها همه - را - از طرف دولت بود و نصب دولت بود و حالا يا ليستش را از سفارت

صحيفه نور، جلد سوم، صفحه 221

آمريكا مى‏آوردند و مى‏دادند كه اينها وارد كنند يا به قول شاه، زمان پدرش ليست را آنها مى‏دادند لكن زمان ايشان ديگر خير، ايشان ديگر همچو چيزها نيست! على ايحال يك مجلس رسمى ما نداشتيم كه اگر قانونى در آن مجلس تمام بشود و به راى اكثريت واقع بشود قانون باشد. پس بنابراين آن مجلسى كه در زمان رضاشاه تاسيس شد، مجلس فرمايشى بود كه يا ليستش را سفارت انگلستان داده بود يا خود رضاشاه با سرنيزه مردم را، يك عده‏اى را وكيل كرده بود و مردم هم هيچ ابداً دخالتى در مساله نداشتند. پس آن مجلسى كه او درست كرد يك مجلس غير قانونى، غير ملى، برخلاف قانون اساسى بود، آن مجلس برخلاف قانون اساسى آمد رضاشاه را نصب كرد به سلطنت و خلع كرد، يعنى مجلس موسسان درست كردند آنهم با سرنيزه نصب كرد او را به سلطنت و سلسله پهلوى را و خلع كرد سلطنت سابق را.

اين طرز آمدن سلسله پهلوى روى كار و اصل اساس سلطنت پهلوى‏

شعار (مرگ برشاه) ملت موافق قانون اساسى است

بنابراين شعار به اينكه (من سلطان هستم) خلاف قانون است، نه شعار به اينكه تو سلطان نيستى. اينكه آن مرد سابق، مردك سابق مى‏گفت اينكه مردم را كشتم براى اينكه شعار خلاف ملى مى‏دادند، شعار خلاف قانون اساسى مى‏دادند! و مقصودش اين معنا بود كه شعار خلاف ملى، شعار خلاف قانون اساسى يعنى مى‏گفتند مرگ بر شاه، ديگر مسائل ديگرى را آنها ذكر نمى‏كردند، آنها داد مى‏كردند مرگ بر شاه، ما شاه را نمى‏خواهيم، ما سلسله پهلوى را نمى‏خواهيم. اين شعار برخلاف ملت، خلاف ملى بود، يعنى اين ملت، ملت ايران چون همه شاهدوستند از اين جهت كسى بگويد كه ما شاه را نمى‏خواهيم شعار خلاف ملى است! با اين كه همه ملت گفتند، كدام ملت بوده است كه اين برخلاف او بوده است؟ خوب ملت، اكثريت ملت بلااشكال الان و سابق در دوماه پيش از اين و در بعد از ماه رمضان و روز عيد، اين مردم، اكثر مردم بودند كه مى‏گفتند كه ما نمى‏خواهيم شاه را و مرگ بر شاه، اين شعار ملى است، ملى بوده است شعار ملت، نه شعار خلاف ملى بود، و شعارشان مخالف قانون اساسى نبوده است بلكه موافق قانون اساسى بوده براى اينكه قانون اساسى ايشان را به سلطنت نمى‏شناسد، ايشان سلطان نيستند به حسب قانون اساسى، مردم هم همين معنائى را كه ايشان قانون اساسى گفته، گفتند. پس شعارهاى مردم شعار موافق قانون اساسى بوده است كه شاه، نيست شاه، ما نمى‏خواهيم اين شاه را و اين شعارى كه بگويد من سلطنت دارم و من سلطان هستم، من كذا هستم و اين اعمالى كه ايشان مى‏كنند به عنوان سلطنت، علاوه بر اينكه اعمالش برخلاف قوانين اساسى است، قانون اساسى است حالا علاوه بر اين اصل اين نشستنش به سلام به عنوان سلطنت، تاجگذارى به عنوان سلطنت، همه اينها برخلاف قانون اساسى است قانون اساسى ايشان را به سلطنت نشناخته، وقتى نشناخت تمام اين و تمام فروعى كه متفرع بر اوست برخلاف قانون اساسى است.

صحيفه نور، جلد سوم، صفحه 222

اگر سرنيزه و حكومت نظامى را برداريد، با انجام يك رفراندم حقيقت آشكار مى‏شود

در اين دولت بعد از آن دولت هم اين صحبت را هى پيش مى‏آوردند كه هر كس قانون اساسى را قبول دارد اين اشخاصى كه در خارج مملكت هستند و زندگى مى‏كنند، آنهائى كه در اروپا هستند، اينهائى كه در جاهاى ديگر هستند، اينهائى كه قانون اساسى را قبول دارند بيايند، هر كه قانون اساسى را قبول ندارد نيايد و مقصودشان همين بود، يعنى هر كه قبول دارد كه اين شاه، شاه است بيايد و هر كس قبول ندارد نيايد. اين هم روى اين ترتيبى كه من عرض كردم اين هم صحيح نبوده حرف اينها براى اينكه آن كسى كه شاه را قبول ندارد او موافق قانون اساسى هست حرفش، نه آن كسى كه مى‏گويد شاه بايد باشد. اين يكى از تشبثاتشان بوده است كه از اول (حالا هم باز همين مسائل را مى‏گويند، همين مطلب را مى‏گويند) از اول هم اينها مى‏گفتند كه اينكه گفته بشود و ملت بگويد كه ما شاه را نمى‏خواهيم اين خلاف قانون اساسى است، خوب حالا ما فرض مى‏كنيم كه اين قانون اساسى بوده و همه اين اشكالات رفع و ايشان موافق با قانون اساسى آمده است و به اريكه سلطنت نشسته است، از چند جهت باز اشكال است. يك جهت اينكه خوب همين مردمى كه شما را راى دادند و قانون اساسى شده است براى خاطر راى مردم و ماده قانون اساسى كه اين يك موهبت الهى است كه مردم مى‏دهند به شخص سلطان، همين مردم حالا مى‏گويند (نه )، اگر مى‏گوييد درست نيست اين حرف رفراندم كن، رفراندم كن، يعنى سرنيزه را برداريد، حكومت نظامى و دولت نظامى را برداريد و مردم را آزاد بگذاريد بعد بگوييد كه آقا هر كس كه اين سلنت را قبول دارد بيايد در شمال شهر، هر كس قبول ندارد برود در جنوب شهر، ببينيد شمال شهر بيشتر جمعيت پيدا مى‏شود يا جنوب شهر. اينها امتحان كنند، اگر راست مى‏گويند كه مى‏خواهند اينها مطابق قانون اساسى عمل كنند و عمل به قانون اساسى يك اصلى است پيش اينها، ما ادعاى اين را داريم كه الان - ملت قانون اساسى - قبول مى‏كنيم اين ماده قانون اساسى را كه قانون اساسى گفته است كه سلطنت يك موهبتى است الهى كه مردم به شخص شاه مى‏دهند (حالا اشكالات ديگرى كه بعضى شب‏هاى ديگر كردم، آنها را ما همه را كنار مى‏گذاريم قبول مى‏كنيم اين مطلب را از ايشان) لكن ملت بايد اين را هبه كنند و بدهند به شخص سلطان، حالا اگر ملت آمدند گفتند كه بابا نمى‏خواهيم اين شاه را، همان ملتى كه اعطا كرده بودند حالا بگويند (نه)، به حسب قانون اساسى (نه) صحيح است، آن (آره) درست است يعنى آره تا حالا، از حالا به بعدش ديگر سلطنت نه. بنابراين به حسب قانون اساسى روى فرض ما قبول كردن اينكه از اول سلسله پهلوى صحيح بوده است سلطنتشان، موافق قانون اساسى هم بوده است، همه جهات را قبول كنيم، الان كه مردم مى‏گويند (نه )، الان ديگر ايشان سلطنت ندارند. پس الان ادعاى سلطنت، قرار دادن نخست وزير براى يك مملكت نمى‏دانم هر كارى كه انجام مى‏دهد كه از شوون سلطنت است، ايشان حق ندارد قرار بدهد، حق ندارد كه نخست وزير قرار بدهد. پس نخست وزير هم برخلاف قانون است، برخلاف قانون اساسى است.

صحيفه نور، جلد سوم، صفحه 223

سلطانى كه به سوگند خود وفا نكند خائن و متخلف است

علاوه بر اشكالاتى كه در خود اينها هست، علاوه اگر چنانچه ما يك سلطانى را، مردم يك سلطانى را قرار دادند و همه‏شان راى به او دادند، اين سلطان (چنانچه خود ايشان هم اين كار را كرده) آمده است و قسم خورده است به اينكه من خيانت نمى‏كنم و مذهب را حفظ مى‏كنم، خدمت مى‏كنم، وفادارم به مذهب و به ملت خيانت نمى‏كنم، اين چيزى است كه قسم خورده است، ايشان به اين قسمش وفا كرده است؟! اگر يك سلطان قسم خورد كه من خيانت نمى‏كنم و بعد خيانت كرد، اين ديگر سلطان نيست اين تخلف كرده پس سلطان نيست.

ايشان خيانت نكرده است به اين مملكت؟! ايشان نفت ما را همين طورى نداده است به آمريكا؟! ايشان نظام ما را تحت نظر مستشارهاى آمريكائى قرار نداده است؟! ايشان در خدمت آمريكا نيست؟! در خدمت شوروى نيست؟! اگر نيست چرا تاييدش مى‏كنند؟ چطور شد كه اينقدر يقه درانى مى‏كند كارتر براى ايشان؟ قوم و خويشش كه نيست. فرض هم اين است كه ايشان خدمتى براى آنها نمى‏كند، اگر ايشان خدمتگزار نيست، خوب فرق ما بين اين و ديگرى نيست. چطور شد كه الان از هر گوشه‏اى اينهائى كه منافع در ايران دارند و دارند مال مفت اين مملكت را مفت مى‏خورند، نفتش را مى‏برند و پايگاه براى خودشان درست مى‏كنند عوض پول نفت، نفت ما را مى‏خورند و مى‏برند و به اسرائيل كه دشمن سر سخت مسلمين و اسلام است مى‏دهند، اگر بنا باشد كه اينها خدمتگزار به خارجى نباشند و خائن به مملكت نباشند، تسلط ندهند آنها را بر مملكت، چطور شد صدا در آمده حالا؟ چرا، چرا نخست وزير انگلستان مى‏گويد (ما آنجا منافع داريم، ايشان به ما خدمت كرده است، حالا بايد ما عوضش كمك بكنيم به او) پس چرا تكذيب نكرد اين حرف را؟

چطور كارتر مى‏گويد كه (ما هيجده ميليارد اسلحه داديم به اينجا و خطر است براى ما، ما چطور هستيم، اينجا براى ما منافع دارد). شما هيجده ميليارد اسلحه‏اى كه به درد ما نخورد به ايشان تحميل كرديد و ايشان به شما خدمتگزارى كرده است اين خيانت نيست به يك مملكتى؟! خوب ايشان خيانت كرده، بعد از اينكه خيانت كرده است بر فرض اينكه مردم هم نگويند نه، اينكه خودش ساقط است.

تمام قراردادها در زمان رضاشاه و محمدرضا برخلاف قانون و باطل است

تمام قراردادهائى كه تا حالا بسته شده است در ايران، اگر از صدر مشروطه نگوييم، در زمان اين دو تا سلطان كه عبارت از رضاشاه و محمدرضا شاه باشد، تمام قراردادها برخلاف قانون است و قراردادها همه باطل است براى اينكه مجلس، مجلس قانونى نيست تا تصويب كند، سلطان، سلطان قانونى نيست تا مثلاً عرضه بدارد به مجلس تا نخست وزير تعيين كند، تا امر به فتح مجلس بكند. اينها همه روى قوانين، بايد روى قواعد باشد، نه، هيچ كدام روى قواعد نبوده، روى قوانين نبوده. همه اين قراردادهائى كه كردند، قرارداد اسلحه كردند باطل بوده اين قرارداد، بيايند پول ما را بدهند و آهن‏هايشان راببرند. نفت ما را برديد پولش را بدهيد آهن‏هايتان را ببريد مال خودتان.

صحيفه نور، جلد سوم، صفحه 224

اصلاحات ارضى شاه يكى از بزرگترين خيانت‏ها

هر قراردادى كه اينها كردند، مراتع سر سبز بسيار غنى ايران را دادند (آنطور كه به من نوشته بودند) به يك هيئتى كه يكى از آنها ملكه انگلستان است، مراتعى كه متخصصين، آنهائى كه آمدند ديدند، گفتند بهترين مراتع در دنياست از حيث دامدارى، اينها دادند به او و خود مملكت ايران مانده حالا گوشتش را بايد گوشت يخ كرده‏هاى، كثافت كارى‏هاى آنها را بياورند و اينجا خودش ندارد. اينها خيانت نيست بر يك مملكتى؟! اين اصلاحات ارضى از بزرگترين خيانت‏ها نيست بر اين مملكت كه زراعت مملكت را بكلى از بين برديد و دهقان‏هاى بيچاره را همچو كرديد كه هجوم آوردند به شهرستان‏ها! تهران الان پر است از اين بيچاره‏هايى كه، دهقان‏هاى بيچاره‏اى كه از اطراف آمدند توى اين زاغه‏ها و توى اين چادرها و توى اين كثافت كارى‏ها بيچاره‏ها دارند زندگى‏كنند با عائله در زمستان سخت، اينها خيانت به يك ملتى نيست؟! خيانت كردى، وقتى خيانت كردى ديگر سلطان نيستى، سلطان اگر خائن باشد سلطان نيست.

پس اين اتخاذ اين تخت و تاج را امروز، قرار دادن نخست وزير را امروز امر به فتح نمى‏دانم مجلس و بستن مجلس، همه اينها چيزهايى برخلاف قانون اساسى است و اين فرياد ملت كه مى‏گويند (كه شاه را نمى‏خواهيم) موافق قانون اساسى است، اين شعار برخلاف قانون اساسى نيست نخير، شعار بر وفق قانون اساسى است، شعار شما، شماى نخست وزير كه مى‏گوييد (اعليحضرت همايونى)، اين شعار خلاف قانون اساسى است، ايشان اعليحضرت نيستند، ايشان سلطان مملكت نيستند. اين يكى از مسائلى است كه اينها هى گفتند و دنبال كردند و اينها. يكى از مسائل هم قضيه اين است كه (اگر ما نباشيم ثبات منطقه از بين مى‏رود) اين هم بايد بعد ببينيم چه مى‏شود. اگر ايشان نباشند چه ثباتى از بين مى‏رود و حالا چه ثباتى ما داريم؟! انشاءالله خداوند همه‏تان را توفيق بدهد، موفق باشيد.

بايد با مصاحبه و تبليغات نهضت را معرفى كنيد

شما هم خدمت كنيد به اين نهضتى كه ايران هست، هر جور خدمتى مى‏توانيد بكنيد، در داخل هستيد خدمت‏هاى داخلى، در خارج هستيد خدمت‏هائى كه در خارج امكان دارد مثل تبليغات، مثل مصاحبه با مطبوعات، نوشتن مقاله در مطبوعات. اينها بد معرفى كردند ايران را و اهالى ايران را و شما موظفيد، همه ما موظفيم به اينكه مسائل را براى اينجاها هم روشن كنيم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 225

تاريخ: 1/9/57

پيام امام خمينى به ملت شجاع ايران به مناسبت فرا رسيدن ماه محرم

محرم ماه پيروزى خون بر شمشير

بسم الله الرحمن الرحيم

با حلول ماه محرم، ماه حماسه و شجاعت و فداكارى آغاز شد، ماهى كه خون بر شمشير پيروز شد، ماهى كه قدرت حق، باطل را تا ابد محكوم و داغ باطله بر جبهه ستمكاران و حكومت‏هاى شيطانى زد، ماهى كه به نسل‏ها در طول تاريخ، راه پيروزى بر سرنيزه را آموخت، ماهى كه شكست ابرقدرت‏ها را در مقابل كلمه حق به ثبت رساند، ماهى كه امام مسلمين، راه مبارزه با ستمكاران تاريخ را به ما آموخت، ماهى كه بايد مشت گره كرده آزاديخواهان و استقلال طلبان و حق‏گويان بر تانك‏ها و مسلسل‏ها و جنود ابليس غلبه كند و كلمه حق، باطل را محو نمايد. امام مسلمين به ما آموخت كه در حالى كه ستمگر زمان بر مسلمين حكومت جابرانه مى‏كند، در مقابل او اگر چه قواى شما ناهماهنگ باشد بپا خيزيد و استنكار كنيد، اگر كيان اسلام را در خطر ديديد، فداكارى كنيد و خون نثار نمائيد.

بر عموم است كه با دولت نظامى مخالفت كنند

امروز رژيم شاه حكومت جائرانه بر ملت مستضعف مى‏كند و برخلاف شرع اسلام و خواست ملت كه در سراسر ايران عليه او قيام نموده‏اند مقام حكومت را اشغال نموده و مصالح عاليه مسلمين و احكام اسلام را به نفع سلطه شيطانى خود و اربابان مفتخوارش به نابودى كشيده است. بر عموم ملت بپا خاسته است كه با تمام قدرت مخالفت خود را با شاه، گسترش و ادامه دهند و او را از سلطه خطرناكش به زير كشند.

دولت نظامى، دولت ياغى و برخلاف قانون و شرع است و بر عموم است كه با آن مخالفت كنند و از اعانت به آن احتراز نمايند و از دادن ماليات و آنچه به اين دستگاه ظلم و طغيان كمك مى‏كند سرپيچى نمايند و بر كارمندان و كاركنان شركت نفت است كه از خروج اين ثروت حياتبخش جلوگيرى نمايند. آيا كارگران و كارمندان مى‏دانند كه اسلحه‏اى كه سينه جوانان عزيز ما را مى‏شكافد و زنان و مردان و كودكان ما را به خاك و خون كشد، از پول همين نفتى است كه با زحمت جانفرساى آنان خارج مى‏شود؟ آيا آنان ميدانند كه قسمت مهم نفت اسرائيل، دشمن سرسخت اسلام و غاصب حقوق مسلمين را شاه تامين مى‏كند؟ اگر دولت ياغى با فشار به كاركنان نفت بخواهد اين خيانت را ادامه

صحيفه نور، جلد سوم، صفحه 226

دهد، ممكن است تكليف نفت براى هميشه معين شود.

بر اشخاص مطلع از اوضاع كشور است كه ليستى از وزراى دولت ياغى و از خائنين به كشور و از صاحب منصبان كه در سراسر كشور، امر به جنايات و آدمكشى‏ها مى‏كنند، تهيه كنند تا در موقع خود، تكليف ملت با آنان معلوم شود.

دولت و صاحب منصبان ارشد بدانند كه اگر دست از حمايت شاه جانى و خائن به اسلام و كشور اسلامى بر ندارند، در آتيه نزديك به سزاى اعمال خود خواهند رسيد.

افشاگرى جرائم رژيم شاه، يك تكليف الهى است

اكنون كه ماه محرم چون شمشير الهى در دست سربازان اسلام و روحانيون معظم و خطباى محترم و شيعيان عاليمقام سيدالشهدا - عليه الصلوه والسلام است، بايد حد اعلاى استفاده از آن را بنمايند و با اتكا به قدرت الهى، ريشه‏هاى باقيمانده اين درخت ستمكارى و خيانت را قطع نمايند كه ماه محرم، ماه شكست قدرت‏هاى يزيدى و حيله‏هاى شيطانى است.

مجالس بزرگداشت سيد مظلومان و سرور آزادگان كه مجالس غلبه سپاه عقل بر جهل و عدل بر ظلم و امانت بر خيانت و حكومت اسلامى بر حكومت طاغوت است، هر چه باشكوهتر و فشرده‏تر بر پا شود و بيرق‏هاى خونين عاشورا به علامت حلول روز انتقام مظلوم از ظالم، هر چه بيشتر افراشته شود.

خطباى محترم و گويندگان عزيز، بيش از پيش به تكليف الهى خود كه افشاگرى جرائم رژيم است عمل فرمايند و خود را در پيشگاه خداوند تعالى و ولى عصر عجل الله تعالى فرجه الشريف - سرافراز و روسفيد نمايند. طلاب و فضلاى حوزه‏هاى علميه كه در اين ايام براى روشنگرى به قراء و قصبات مى‏روند لازم است دهقانان محروم و محترم را از فجايع شاه و كشتارهاى مردم بيدفاع، آگاه گردانند، به آنان تذكر دهند كه برخلاف تبليغات مسموم شاه و بستگانش، دولت اسلامى، طرفدار سرمايه دارها و مالكين بزرگ نمى‏باشد، اين حرف‏هاى بى‏معنى براى انحراف از راه حق است. اين شاه است كه به طرفدارى از آمريكا كشاورزى را به تباهى كشانده است. اين شاه است كه به طرفدارى از سرمايه دارها ذخائر ملت مستضعف را به نفع آنان از بين برده است. شما آنان را مطمئن كنيد كه در دولت حق، از شما به بهترين وجه حمايت خواهد شد.

جوانان عزيز حوزه‏هاى علميه و دانشگاه‏ها و مدارس و دانشسراها و نويسندگان مطبوعات و كارگران و كشاورزان محروم و بازاريان و اصناف مبارز و آگاه و كارمندان محترم و ساير اقشار، از ايلات و عشاير غيور گرفته تا چادرنشينان و زاغه مسكنان محروم، همه و همه، همصدا و پشت بر پشت هم به سوى هدف مقدس اسلام يعنى برچيده شدن سلسله ستمگر پهلوى و هدم نظام منحط شاهنشاهى و برقرارى جمهورى اسلام مبتنى بر احكام مترقى اسلام، به پيش كه پيروزى از آن ملت بپاخاسته است.

لازم به تذكر نيست كه اقامه مجالس سوگوارى بايد مستقل بوده و منوط به اجازه شهربانى يا

صحيفه نور، جلد سوم، صفحه 227

سازمان خرابكار به اصطلاح امنيت نباشد. شما ملت عزيز، مجالس را بدون مراجعه به مقامات برپا نمائيد و در صورت جلوگيرى در ميادين و خيابانها و كوچه‏ها اجتماع كنيد و مصائب اسلام و مسلمين و خيانت هاى رژيم شاه را برملا نمائيد.

امروز تاريخ ايران شاهد حساسترين روزهائى است كه بر اسلام و مسلمين عزيز يا گذشته و مى‏گذرد. امروز شما ملت، بر سر دو راهى عزت و عصمت هميشگى و خداى نخواسته ذلت و خوارى ابدى واقع هستيد. امروز احدى از اقشار ملت، معذور نيست و سكوت و انزوا در حكم انتحار و كمك به دستگاه جبار است. امروز خروج از مسير بى‏ابهام ملت و اسلام، خيانت به اسلام و ملت و حمايت از مخالفين اسلام و ملت است. خائنين كه با سكوت خود و يا احياناً با گرايش خود به دستگاه طاغوتى شاه گمان كرده‏اند اين نهضت اسلامى را مى‏شكنند و شاه را نجات مى‏دهند، در اشتباهند. اول آنكه ديگر كار گذشته است و شاه رفتنى و با اين خود فريبى‏ها شاه را نمى‏توان نجات داد و ديگر آنكه اگر نجات پيدا كند، به آنان كه او را نجات داده‏اند وفادار نخواهد ماند، چنانچه ديديم و ديديد.

من به ملت عظيم الشان ايران كه با قدرت اسلامى خويش، مشت محكم بر دهان شاه و هواخواهان او زدند و مى‏زنند، دست صميميت و ارادت مى‏دهم. من شهادت در راه حق و اهداف الهى را افتخار جاودانى مى‏دانم. من به مادران و پدران جوانانى كه در راه اسلام و آزاد منشى خون داده‏اند، تبريك عرض مى‏كنم. من به جوانان عزيز و غيورى كه جان خود را نثار راه دوست كرده‏اند، حسرت مى‏برم. آواى انقلاب بزرگ ايران در كشورهاى اسلامى و ديگر كشورها طنين‏انداز و افتخار ساز است. شما ملت شريف، به جوانان غيور ملت‏هاى اسلامى هشدار داده‏ايد. اميد است با دست تواناى شما، پرچم پر افتخار حكومت اسلامى در تمام اقطار به اهتراز درآيد، اين است مسئلت من از خداوند تعالى.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 228

تاريخ: 2/9/57

پيام امام خمينى به ملت ايران به مناسبت كشتار مردم در حرم امام رضا (ع)

بسم الله الرحمن الرحيم

جنايات رژيم منحط شاه روز به روز پر اوج‏تر مى‏گردد. افزايش حجم جنايات به قدرى است كه قدرت بيان را سلب مى‏نمايد. ضايعات اين چند هفته اخير سرتاسر ايران را به سوگ نشانده است و قدرت تفكر را از شاه سلب كرده است.

دولت ياغى نظامى به امر شاه‏تر و خشك را به آتش كشيده و يكى از بزرگترين ضربه‏هاى اين جنايتكار به اسلام، به مسلسل بستن بارگاه قدس حضرت على بن موسى الرضا صلوه‏الله عليه است. اين بارگاه مقدس در زمان رضاخان به مسلسل بسته شد و قتل عام مسجد گوهرشاد به وجود آمد و در زمان محمدرضاخان آن جنايت تجديد و دژخيمان شاه در صحن و حريم آن حضرت ريخته و كشتار كردند.

ملت مسلمان بايد از اين شاه و دولت ياغى غاصب تبرى كنند و مخالفت با آن لازم است. تمام اقشار ملت خصوصاً اهالى قراء و قصبات بايد بدانند كه شاه غاصب و دولت ياغى او كمر به هدم مقدسات اسلام بسته‏اند و اگر مهلت پيدا كنند به محو آثار شريعت بر مى‏خيزند.

بر تمام طبقات ملت لازم است با هر وسيله ممكن به سقوط اين دستگاه جبار قيام كنند. اطاعت اين دستگاه، اطاعت طاغوت و حرام است. خداوند مسملين را از شر آنان حفظ فرمايد. در اين عزاى بزرگ و جسارت به مقام امام امت، روز يكشنبه 25 ذيحجه عزاى عمومى اعلام مى‏شود.

انالله و انااليه راجعون

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 229

تاريخ: 2/9/57

بيانات امام خمينى در مورد توبه مفتضح شاه پس از مشاهده قهر و انتقام الهى

توبه شاه و استمداد او از علماء اعلام و مراجع عظام بعد از نزول عذاب الهى‏

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

صحبت در اين اصل اول بود كه ملت ايران مى‏خواهد، ملت ايران چند تا مطلب خواست كه اوليش اين بود كه اين شخص نباشد بلكه اين سلسله نباشد. اينها تشبثاتى كردند كه بسياريش را من ذكر كردم، من جمله از تشبثاتى كه كرد شبيه آن تشبثى بود كه فرعون كرد. فرعون بعد از اينكه عذاب نازل شد و غرق را ديد كه الان دارد غرق مى‏شود، آنوقت گفت كه من هم آنطورى كه بنى اسرائيل مى‏گويند من هم به همان ايمان آوردم. جواب بود كه حالا ديگر ايمان آوردى؟ تو قبلاً معصيت كردى (الان و قد عصيت قبل و كنت من المفسدين).

ايشان هم بعد از اينكه بيست و چند سال، بيست و هفت سال خيانت‏ها را كرد و جنايت‏ها را كرد، آنوقت كه عذاب نازل شد، عذاب عبارت از همين مشت‏هاى گره كرده ملت ايران و فريادهاى ملت ايران كه من عرض كردم كه اين يك مساله الهى بود، نه يك مساله بشرى، اينكه همه ايران در مقابل اين قدرتى كه اينها دارند بلكه در مقابل همه قدرت‏ها ايستاد و با دست خالى مشت‏ها را گره كردند و نه به حكومت نظامى و نه به دولت نظامى و نه به پشتيبانى‏هاى آمريكا و شوروى اعتنا نكردند و همه با هم در همه ابعاد كشور فرياد زدند كه ما نمى‏خواهيم، مرگ بر اين شاه، مرگ بر اين سلسله، حالا كه غرق را ديده، الان اين موج كه در ايران پيدا شده است، موج استنكار، موج اينكه ما نمى‏خواهيم، موج نفى سلطنت محمدرضا خان و سلسله او، حالا كه خودش را در اين موج ديده و غرق ديده است، حالا - مى گويد كه - در مقابل ملت مى‏ايستد و اظهار ندامت مى‏كند و مى‏گويد كه من تا حالا اشتباه كردم، خطاب به مراجع عظام و علماى اعلام كه (بياييد من ديگر توبه كردم و شما بيائيد نجات بدهيد. حاصل حرفش اين است كه (نجات بدهيد من را، نجات بدهيد وطن را)، مقصودش خودش هست در مقابل ملت هم باز همين امر را تكرار كرده است، به طبقات مختلف، به جوان‏ها، به اينها و آخرش هم مى‏گويد كه بيائيد يك فكرى بكنيم براى وطن، ما خوب است به وطنمان فكر بكنيم.

اين شبيه همان مساله فرعون است با يك اختلاف، فرعون بعد از اينكه ديد كه حالا ديگر دارد غرق مى‏شود گفت كه: امنت به بنو اسرائيل. جوابش هم اين بود كه نه، ديگر گذشت - ديگر - مطلب، تو

صحيفه نور، جلد سوم، صفحه 230

تا حالا معصيت كردى تا حالا طغيان كردى، بنى اسرائيل را به بند كشيدى ظلم كردى، حالا كه مى‏بينى عذاب نازل شده و غرق توى كار است، حالا مى‏گويى كه من معصيت كردم. حالا كه عذاب نازل شده مى‏گوئى من معصيت كردم، من توبه كردم، اين مثل توبه‏اى مى‏ماند كه بعد از اينكه مرد و عذاب جهنم را دارد مى‏بيند بگويد من توبه كردم اين توبه نيست، اصلش توبه نيست.

ايشان هم بعد از اينكه عذاب را نازل ديد و آن چيزى كه خداوند به دست اين ملت اجرا فرمود و آن استنكار و مقابله با مشت در مقابل مسلسل‏ها، حالا ديگر مى‏بيند كه غرق شده است و عذاب نازل شده است حالا مى‏گويد كه من اشتباه كردم و از اين به بعد ديگر اشتباه نمى‏كنم. يك فرق هم با توبه، اظهار توبه فرعون دارد و آن اينكه از اين ور اظهار توبه، از آن ور دولت نظامى اين دو تا را با هم به ميدان آورده، ديگر فرعون اين كار را نكرده بود، همان مى‏گفت توبه كردم، ديگر اينطور نبود كه از آن ور چماق دستش بگيرد، از آن ور توبه بكند. اين از توبه گرگ هم بدتر است براى اينكه گرگ هم مى‏گويد توبه كردم مثلاً، اما اينطور، اينطور نيست كه در همان حالى كه اظهار توبه مى كند، اظهار ندامت مى‏كند، توسل به علماى اعلام و مراجع عظام به اصطلاح خودش پيدا مى‏كند، توسل به قشرهاى ديگر ملت پيدا مى‏كند، در همان حال يك كسى هم مامور مى‏كند كه بكش.

نظارت مستقيم شاه در كشتار و سركوبى مردم توسط مامورينش

همه اين كشتارهائى كه واقع مى‏شود با امر ايشان است. هيچ وقت باور نكنيد اينهائى كه مى‏گويند مامورين چه كردند، اينهائى كه مى‏گويند نخست وزير چه كرده، اينهائى كه مى‏گويند سازمان امنيت چه كرده، اينها همه براى حفظ شاه است، اينها همه از عمال شاهند، گاهى وقت‏ها فهميده و گاهى نفهميده. در كشتن و قتل و مقابله با ملت با آتش - هيچ اقدامى - هيچ كس اقدام نمى‏كند مگر اينكه به امر خود ايشان باشد، خود ايشان مستقيماً امر مى‏كند. حالا بعضى هم كه مى‏گويند كه شاهد قضيه بودند كه در جمعه سياه از اشخاصى كه شليك كردند به طرف ملت، خود ايشان مستقيماً بودند با هليكوپتر. حالا من اين را نمى‏دانم اما بعضى از اجزاى خودش، از اعضاى خودش كه رفتند به انگلستان مى‏گويند كه او اينطور گفته است كه ايشان خودش مباشر بود، نه عامل ولى آنكه مسلم است اين است كه بدون امر ايشان هيچ يك از اين وقايع واقع نشده است يعنى تبريز اگر قتل عام شده است، اصفهان اگر قتل عام شده است، شيراز اگر قتل عام شده است (آدم هر شهرى را كه اسمش را مى‏برد قتل عام هم بايد دنبالش باشد) شما در تمام طول تاريخ، يك قضايايى كه الان در ايران در جريان است و بوده است كه در تمام طول تاريخ نبوده است اينطور وحشيگرى كه ايشان دارد مى‏كند، در تمام طول تاريخ نبوده است كه هر روز در نقاط مختلف يك مملكت اسلامى، با آلات مختلفه، با ارتش يك طرف، با كولى‏ها به اصطلاح خودشان يك طرف، با رها كردن يك دزد آدمكشى كه از سرهاى بعضى از عشاير بوده است، او را مى‏گويند رها كرده است و يك پول فراوانى هم به اختيارش گذاشته است كه برود جمعيت جمع كند و حمله كند به مردم، اينها هم از يك طرف، همچو چيزى در طول تاريخ نبوده

صحيفه نور، جلد سوم، صفحه 231

كه يك كسى كه مدعى سلطنت هست و ديروز آنطور فرياد مى‏زد و براى خودش مديحه خوانى مى‏كرد و روزنامه‏ها را واداشته بودند و راديو و هر چه هر كس مى‏گفت جزشان ايشان نبود، حالا متوسل بشود به كولى‏ها كه در زير پناه چماق كولى‏ها خودش را نجات بدهد، متوسل بشود به مثلاً كسانى كه از اشرار بودند و آنها را اجير كند كه نجاتش بدهند از دست اين ملت و نجات هم نمى‏دهند آنها، نه نجات آنها مى‏دهند، نه ملت ديگر به اين حرف‏ها اعتنا مى‏كند.

اداى حق الناس و جبران خيانت‏هاى گذشته شرط پذيرش توبه شاه‏

فرق ايشان با فرعون اين است كه فرعون مى‏گفت توبه كردم، ديگر در آن حالى كه مى‏گفت توبه كردم شمشير را نكشيده بود به جان مردم. ايشان مى‏گويد، خودش وقتى خطابه مى‏خواند، خطابه مى‏خواند كه: اى علما! اى مردم! من اشتباه كردم، حالا ديگر از اين اشتباه گذشتم و برگشتم. از آن طرف هم اينطور تشبثات را، حكومت نظامى مى‏گذارد همه‏اش برخلاف قواعد، برخلاف قوانين همه‏اش برخلاف. از آن طرف هم مامور مى‏كند، چيزهارا، ارتش را به اينكه بريزند به جان مردم و ديگران را، عشاير را مثلاً، بعضى از عشاير را البته عشاير خيلى گوش نمى‏دهند به حرف اينها، عده‏اى‏شان هم رفتند پيش علما و گفتند ما حاضريم براى موافقت كردن با شما. حالا ديگر مست آمدى و توبه مى‏كنى آنهم اينجور توبه؟! بعد از بيست و چند سال جنايت، بعد از بيست و چند سال خيانت به يك ملتى - به يك - به اسلام، حالا هم جبران نكرده، خيانت‏ها سر جايش باقى، جنايت‏ها سر جايش باقى، حالا آمدى در مقابل علما ايستادى مى‏گوئى كه من توبه كردم! از توبه فرعون اين بدتر است. جبران بايد بكنى اين چيزها را. اگر توانستى همه اين جنايات بيست و چند سال را جبران بكنى، آنقدرى كه به جيب آمريكا ريختى برگردانى اين پايگاه‏هايى كه براى آمريكا در مملكت ما درست كردى، اينها را خراب كنى و برگردانى، آنهمه كه آدم كشتى، اينها را زنده بكنى، آنوقت بگوئى كه من توبه كردم. اما با اينكه جنايات را تو كردى و اين جنايات ثبت هست در تاريخ، همه ماها ديديم كه تو چه كردى و با اين ملت دارى چه مى‏كنى و چه كردى. آن مرديكه مى‏گويند در راديو و تلويزيون گفته است كه من خواهم همه را كشت، مى‏گويند همچنين كلمه‏اى هم گفته. اينطور آدم است ولى موفق نخواهند شد انشاءالله.

يك آدمى كه يك روز مى‏گويد به علما كه اينها را مثل حيوانات نجس ازشان اجتناب كنيد، به روحانيون اينطور گفت: مثل حيوان نجس از اينها اجتناب كنيد. يك روز گفت كه اينها مثل يك كرم‏هائى مى‏مانند كه در نجاست مى‏لولند، يك روز هم مى‏آيد مى‏ايستد مى‏گويد مراجع عظام و آيات عظام و مراجع كذا، علماى اعلام، آن دستش هم چماق! چطور باور كند كسى از تو اين حرف‏ها را؟ كه لااقل اگر در پيشگاه ملت، در پيشگاه علماى ملت، تو توبه مى‏خواهى بكنى لااقل يك توبه ظاهر الصلاحى بكن. تو عقلت اينقدر نمى‏رسد كه اين توبه را هيچ بچه‏اى قبول نمى‏تواند بكند! خوب لااقل توبه مى‏خواهى بكنى خوب بگو كه من توبه كردم، برو كنار يا فرض كن لااقل بدنت را نجات بده‏

صحيفه نور، جلد سوم، صفحه 232

(فاليوم ننجيك ببدنك) تو نمى‏توانى بدنت را هم نجات بدهى. تو ديگر نتوانى، نمى‏توانى نجات بدهى خودت را. لااقل اگر چنانچه اظهار ندامت مى‏كنى و راست مى‏گويى كه نادم هستى لااقل ديگر شمشير نكش، در همان حالى كه دارى ميگويى كه من نادم هستم، لااقل حكومت نظامى را بردار، دولت نظامى نياور روى كار، بگو - دولت - مردم بياييد، خودتان بياييد يك كسى را تعيين كنيد، دولت، تا مردم احتمال بدهند كه تو توبه كردى. آنوقت هم قبول نيست، نه آنكه - توبه - هر كه هر غلطى كرد و آخرش هم بگويد كه توبه كردم، خوب اين چه منطقى است؟ توبه شرايط دارد. مگر خدا توبه هر كس را قبول مى‏كند. يك كسى كه بيست و چند سال به مردم ظلم كرده است حالا بگويد توبه كردم، عفو كردم اين چيزهاى سياسى را، زندانى‏هاى سياسى را! زندانى سياسى كه ده سال عمرش را اينجا گذرانده و آن وقت جوان بوده حالا پير شده است و بيرون آمده است آن وقت ريشش سياه بود و حالا ريش سفيد بيرون آمده است، آن وقت بدن سالم رفته و حالا بدن مريض از اين چال‏هاى سياه بيرون آمده، ده سال، پانزده سال كمتر، بيشتر. من يكى از همين جوان‏هايى كه الان در اينجا هست و سابقاً من سابقه دارم با او، آن وقت وقتى دست من را مى‏گرفت دست من توى دست او غرق مى‏شد، يك قوه‏اى داشت من دستم كه تو دستش مى‏رفت مى‏فهميدم كه چه جور قوه ايست و حالا وقتى با من مصافحه مى‏كند يك آدم ضعيفى است ده سال يك كسى را تو مى‏برى حبس مى‏كنى، پانزده سال مى‏برى حبس مى‏كنى، جوان‏ها را پير مى‏كنى، سالم‏ها را مريض مى‏كنى، اينها ديگر جبران ندارد؟ همين عفو كردم؟! غلط كردى عفو كردى، عفو چيه؟ چه حقى داشتى كه بگيرى كه حالا عفو كردى؟ عفو مال اين است كه يك كسى گناهى داشته باشد، چه گناهى اينها كرده بودند كه تو اينها را حبس كردى، پانزده سال عمر اينها را تلف كردى؟ حالا مى‏گويى كه عفو كردم، عفو كردم، اين چه غلطى است كه تو مى‏كنى؟ عفو كردم چيه؟ از اول چرا كردى؟ نه اينكه عفو كردم، اول كار غلط كردى، نه اينكه يك كار صحيحى بود حالا عفو كردند، گناهكار بودند، گناهشان چى بوده؟ گناهشان اين بوده است كه مى‏ديدند تو خطرناكى، يك كلمه‏اى گفتند. بعضى از اين آقايان كه چندين سال حبس بودند گناهشان اين بوده است كه به اين، از قرارى كه مى‏گويند گناهشان اين بوده است كه به عائله بعضى از اين حبس‏ها رسيدگى كرده و نگذاشته اين عائله زحمت ببيند، بعضى‏شان را. گناه آنها، گناه اين اشخاصى كه به قول شما مجرم سياسى هستند اين است كه در مقابل ظلم تو، در مقابل اختناق همه جانبه تو گفتند كه آقا چرا، چرا مردم را اينطور اسير مى‏كنى؟ در مقابل خيانت‏هاى تو ميگويند چرا - به چيز- به آمريكا تو همه چيزها را دادى؟ كسى كه اين چرا را دارد مى‏گويد، ميگويد آزادى به ما بدهيد، مى‏گويد استقلال ما مى‏خواهيم، مملكت مى‏خواهيم مال خودمان باشد، نمى‏خواهيم مملكت مال ديگران باشد، مى‏خواهيم آزاد باشيم، خواهيم مطبوعاتمان آزاد باشد، مى‏خواهيم راديو و چيزهاى آلات تبليغى‏مان آزاد باشد، اين جرم است كه اينها را گرفتيد و حبس كرديد و از زندگى اينها را انداختيد، حالا جوانى‏شان را از بين برديد، سلامتى‏شان را از بين برديد، حالا اسمش را عفو مى‏گذاريد؟! توبه هم بكنيد ديگر فايده ندارد. توبه بايد با موازين باشد، مگر خداى تبارك و تعالى همين طورى توبه قبول مى‏كند؟! حق الناس را خدا

صحيفه نور، جلد سوم، صفحه 233

قبول نمى‏كند تا ادا نشود تا اينكه ادا نكنيد. تو حق الناست را تو قدرت دارى كه ادا بكنى؟! قدرت اين را دارى كه يك دانه حبسى را كه ده سال در حبس بوده و جوانيش از بين رفته در حبس، تو قدرت اين را دارى كه جبران اين را بكنى تا توبه بكنى؟! توبه يعنى چه؟ نمى‏توانى توبه كنى. قابل اين نيست قبول بكند خداى تبارك و تعالى توبه تو را، توبه حق الناس است ديگر، حق ناس را خدا نمى‏بخشد به مردم. اگر شما توانستى كه يكى از اينهائى كه آنطور زجر كردى، آنطور اره كردى پايشان را، سوزاندى پايشان را، پايشان را توى روغن داغ كردى، روى صفحه نمى‏دانم فلزى خواباندى و برق را متصل كردى، كباب كردى مردم را، اگر تو توانستى جبران بكنى، يكى از اينها را جبران بكنى، آنوقت بگويى كه اشتباه كردم بيائيد ديگر ببخشيد. تو بعدها ديگر از اين اشتباه‏ها نمى‏كنى؟ راست مى‏گوئى اين را حالا؟ ما قطع نظر از اين هم كرديم، تو درست مى‏گوئى؟ صحيح مى‏گوئى؟ ديگر از اين اشتباهات نمى‏كنى؟ يا حرف است، صحبت است. (الان و قد عصيت قبل و كنت من المفسدين) تو از مفسدين هستى، تو آدم مفسدى هستى، تو فاسدى، تو مفسدى، يك مملكت را به هم زدى، يك ملت را از بين بردى.

مگر شوخى است اينطور جنايات، تو همه قواى اين مملكت، اين جوان‏هاى ما كه يكى از ذخائر اين مملكت هست، اينها را به هدر دادى همه را، حالا آمده مى‏گويد كه من اشتباه كردم، بله، حالا ديگر ما به منطق بعضى از اشخاص، اينكه عجيب است اين حرف‏ها، عجيب آدم به نظرش مى‏آيد، يك مردى كه من نمى‏دانم كيست روى كاغذ هفت، هشت، ده ورقى نوشته است، اول خودش را معرفى كرده‏است كه من كى بودم و پسركى بودم و كى، آخرش هم نوشته خوب ما شاه از اين بهتر از كجا پيدا كنيم؟! (خنده‏حضار) انسان يك همچو حرفى مى‏نويسد؟ شما بيائيد رها كنيد و بيائيد شما هم با فلان آقا همصدا بشويد و اين را حفظش كنيد و ما بهتر ازاين از كجا پيدا بكنيم!! چقدر انسان بايد نفهم باشد. در هر صورت اين توبه‏ها يكى از تشبثاتشان است و اينهم پذيرفته نيست، ملت ديگر اين حرف‏ها را نمى‏پذيرد. آن كه جوانش، آن پيرزنى كه جوانش از دستش رفته، پيرزن‏هائى هستند كه چهار تا بچه‏شان يعنى يك پدر بوده، يك مادر بوده، چهار تا جوان، امشب اينها سر سفره نشسته بودند پنج نفرى، شش نفرى، فردا شب سر سفره نشستند دو نفرى، چهار تا جوانش از بين رفته، حالا از ما مى‏پذيرد اينكه عذر بخواهى؟! فقط به عذرخواهى، آنهم بايستيد و عذر بخواهيد، آنوقت ما هم بيائيم، آخوند هم بيايد يا غير آخوند و مثلاً روشنفكر يا تاريك فكر هم بيايد بگويد كه خوب ايشان سلطنت بكنند، حكومت نكنند، سلطنت كنند، درست شد همين؟! همين تمام شد؟! جواب اين پيرزن چى؟ جواب اين پدرى كه چند روز پيش از اين اينجا بود، پدرى كه چند تا جوانش كشته شده بود، ما جواب اينها را چى بدهيم؟ - بگوئيم شماها- بگويند شماها ساختيد با يك آدمى كه جوان‏هاى ما را كشت، از بين برد، حالا سلطنت بكنند، حالا بالا بنشينند و در ايام عيد هم بروند سلام بدهند و تعريف بكنند و كه تو آنى كه چه كردى، تو آنى كه حفظ كردى همه چيز را، اسلام پناهى تو، نمى‏دانم ظل اللهى تو!! اين حرفهاى نامربوط چيه؟ اينها خيانت به يك ملت، به يك مملكت، به اسلام است. كسى كه تاريخ اسلام را تغيير داد و هيچ حيا نكرد، مگر اين يك چيز آسانى بود و چيز كمى بود كه تو يك چنين اهانتى به پيامبر

صحيفه نور، جلد سوم، صفحه 234

اسلام كردى بعد به مجرد اينكه بگوئى نخير ديگر غلط كردم، چيزى، مگر فايده دارد اين حرف‏ها؟

قيام براى خدا شكست و انحراف ندارد

بحمدالله الان ملت ايستاده است و ما اميدواريم كه اين ايستادگيش باقى باشد و عمده اين است كه توجه به خدا باشد. بايد همه شما، همه ما، همه ملت وجهه نفسشان خداى تبارك و تعالى باشد، انحراف پيدا نشود، از قيام الهى باشد. (ان تقومو الله مثنى و فرادى، قل انما اعظكم بواحده ان تقومو الله مثنى و فرادى) براى خدا قيام كنيد، اين نهضت الهى باشد انشاءالله، انحراف از آن نباشد كه خداى نخواسته با انحراف شكست بيايد، الهى باشد و اگر الهى باشد پيروزى است انشاءالله. همه توجه به اين معنا داشته باشيد كه مقصد، مقصد الهى، براى خاطر خدا و براى خاطر نجات يك ملتى كه بندگان خدا هستند، قيام كنيد و مطمئن باشيد كه انشاءالله با اين وضع پيش خواهيد برد.

كمك و اداى تكليف به نهضت، با تبليغ و انعكاس خواسته‏هاى ملت‏

و شما هم كه در خارج ايران به سر مى‏بريد مكلفيد، همه‏مان مكلفيم كه كمك كنيم به ايران به هر طور كه مى‏توانيم. اينجا هر كه مى‏تواند تبليغات بكند به مردم اينجاها بفهماند كه اين ملت ايران چى مى‏خواهند، چى مى‏گفتند. گوش نكنند به تبليغاتى كه بعضى روزنامه‏نويس‏ها پول گرفتند و يك حرف‏هايى مى‏زنند، بعضى عرض ميكنم كه - تبليغ‏چى‏ها تبليغ مى‏كنند برخلاف. ملت ايران داد دارد مى‏زند كه آزادى من مى‏خواهم، داد دارد مى‏زند كه من استقلال مى‏خواهم، او داد مى‏زند آزادى مى‏خواهم آن مرديكه مى‏گويد كه آزادى داده، چون آزادى داده مردم صدايشان در آمده! يك ملتى كه قيام كرده و همه قيام كردند، نه اينكه يك كسى باشد قيام كرده باشد، يكى نه، در باطن ارتش هم اين مطلب هست. شما مطمئن باشيد آن روزى كه ايشان بروند، باطن ارتش هم همراه با ملت است، نمى‏شود نباشد، به ما پيغام مى‏دهند هر شب.

ما از خداى تبارك و تعالى پيروزى اين ملت را و اينكه ما بتوانيم خدمت كنيم بر اين جامعه، ما همه مكلفيم و بتوانيم تكليفمان را ادا كنيم در مقابل خداى تبارك و تعالى و در مقابل ملت مسلمان و بتوانيم اين مقدار از قدرتى كه داريم صرف كنيم در راه خداى تبارك و تعالى براى نجات بندگان خداى تبارك و تعالى، نجات مستضعفين. از خداى تبارك و تعالى توفيق همه‏تان را مى‏خواهم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 235

تاريخ: 2/9/57

مصاحبه امام خمينى با روزنامه لبنانى السفير

سؤال: واشنگتن، انقلاب ايران را حركتى بر ضد مدرنيزه كردن به حساب آورده و با آن مخالفت دارد، موضع شما در مورد فعاليت‏هاى آمريكا بر ضد انقلاب چيست؟

جواب: آمريكا با كودتاى نظامى، مجدداً شاه را بر ايران تحميل كرد و به نام مدرنيزه كردن مملكت، انقلاب آمريكايى شاه را به راه انداخت و ديديم كه نتيجه تمام اين انقلاب به سود آمريكا و خرابى ايران بود. كشاورزى مملكت نابود شد و ايران بازار مصرف مواد غذائى آمريكا شد، مخازن زيرزمينى از نفت گرفته تا مس و ساير مخازن، همه به نفع آمريكا تاراج شده و مى‏شود و در عوض سلاح‏هايى به ايران داده شد كه به درد مملكت نمى‏خورد و زيان ديگرش هم تحميل بيش از چهار هزار مستشار نظامى با هزينه‏هاى سرسام‏آور آن است كه گذشته از اينكه ارتش ما را از حيثيت انداخته است، تمامى مقدرات كشور را هم به دست آنها سپرده است و به دست همين شاه، ايران را پايگاه نظامى آمريكا كرده و نيز با پول همين ملت، شاه را مامور و ژاندارم منطقه در خليج كرده و اينها همه بخشى از ظلم‏هائى است كه آمريكا به ملت ما كرده است، بنابراين چرا واشنگتن بر ضد انقلاب ملت ايران فعاليت نكند.

سؤال: آيا دخالت مستقيم آمريكا را بعيد مى‏دانيد؟

جواب: هم اكنون هم چيزى كمتر از دخالت مستقيم نيست.

سؤال: جوهاى بين‏المللى امپرياليستى دشمن با انقلاب وجود دارد انقلاب چگونه براى روياروئى با اين جوها عمل خواهد كرد؟ آيا شما براى دستيابى به كمك نيروهاى مترقى و اسلامى در جهان، كوشش كنيد؟

جواب: دشمنان انقلاب اسلامى در امپرياليست‏ها خلاصه نمى‏شود، ولى اوضاع در سطح جهانى به نفع اين نهضت است و به تدريج اين انقلاب، هواداران خود را جذب و راه را براى

صحيفه نور، جلد سوم، صفحه 236

پيشرفت باز مى‏كند

سؤال: اكنون موضع اتحاد شوروى به عنوان دولت چيست؟

جواب: تا كنون دولت اتحاد شوروى بسيار بد عمل كرده است، آخر شوروى هم گاز ايران را مى‏بلعد و آيا كسى بهتر از شاه را دارد؟ ما روى پاى خود مى‏ايستيم و مطمئناً پيروزيم.

سؤال: موضع فعاليت‏هاى ارتجاعى و در پيشاپيش آن سعودى، برضد انقلاب چيست؟

جواب: بديهى است كه نهضت مقدس اسلامى همچنان كه رژيم شاه را در ايران به خطر انداخته و به نابودى مى‏كشاند، همچنين رژيم‏هاى ارتجاعى در ساير كشورهاى اسلامى را نيز تهديد مى‏كند، از اين رو طبيعى است كه آنها از شاه حمايت كنند.

سؤال: آيا توقع آن را داريد كه در جهان عرب و جهان اسلام، مشكلاتى براى انقلاب اسلامى ايران پديد آورند؟

جواب: دشمنان اسلام از هيچ كوششى براى نابودى اين نهضت فروگذار نمى‏كنند و ليكن به يارى خداى تعالى، نهضت مقدس اسلامى راه خود را به سرعت باز مى‏كند و پيش مى‏رود.

سؤال: پيمان‏هاى خارجى كه انقلاب كوشش دارد برقرار نمايد چيست؟

جواب: ما هرگز داخل درهاى بسته زندگى نمى‏كنيم ولى اين درها را نيز براى استعمارگران باز نمى‏نمائيم كه اكنون شاه چنين كرده است. روابط خارجى ما بر اساس حفظ آزادى، استقلال و حفظ مصالح و منافع اسلام و مسلمين است و بر اين اساس، هر كشورى كه مايل باشد، با احترام متقابل عمل مى‏كنيم.

سؤال: شما نداهاى متعددى براى ارتش داشته‏ايد ولى ظاهراً ارتش هنوز وحدت خود را حفظ كرده است، آيا اين درست است؟

جواب: طبق اخبارى كه به ما مى‏رسد حوادثى در ارتش اتفاق افتاده و مى‏افتد كه نشانه بيدارى آنهاست و ما مطمئنيم كه دير يا زود به نداى ملت پاسخ برادرانه خواهند داد.

صحيفه نور، جلد سوم، صفحه 237

سؤال: آيا اعتقاد داريد كه شاه، كارت اقليت‏ها و طايفه‏گرى را در ايران به كار خواهد گرفت تا توده‏هاى ايرانى را متشتت سازد؟

جواب: اولا" بيش از 90 درصد مردم ايران مسلمان هستند و اقليت‏ها در برابر يكپارچگى آنان نمى‏توانند اخلال كنند و ثانياً چه كسى از ظلم شاه در امان بوده است كه امروز به نداى او پاسخ بگويد، خواه مسلمان و يا غير مسلمان.

سؤال: شايعاتى غربى وجود دارد مبنى بر اينكه انقلاب ايران بر نيروى روحى امام يعنى فرد تكيه دارد، آيا اين درست است؟

جواب: اگر در گذشته نهضت ايران متكى به فرد يا گروه‏هائى بوده است، امروز اين انقلاب از درون مى‏جوشد و از فطرت آنان برمى‏خيزد، لذا ما معتقديم با نبودن فرد خاصى نهضت خاموش نمى‏شود.

سؤال: در اذهان مردم، درباره برنامه انقلاب به عنوان يك انقلاب اسلامى، اشتباهى وجود دارد، مضامين فكرى، اقتصادى و بين‏المللى انقلاب اسلامى ايران چيست؟

جواب: انقلاب اسلامى بر مناى اصل توحيد استوار است كه محتواى اين اصل در همه شوون جامعه سايه مى‏افكند. در اسلام، تنها معبود انسان و بلكه كل جهان، خداست كه همه انسان‏ها بايد براى او يعنى براى رضاى او عمل كنند، هيچ چيز و هيچ كس را نپرستند. در جامعه‏اى كه شخص‏پرستى‏ها و شخصيت‏پرستى‏ها، نفع‏پرستى‏ها، لذت‏پرستى‏ها و هر نوع پرستش محكوم مى‏شود و فقط انسان‏ها دعوت شوند به پرستش خدا، در آن صورت همه روابط بين انسان‏ها، چه اقتصادى و يا غير اقتصادى در داخل چنين جامعه‏اى و در رابطه اين جامعه با خارج تغيير مى‏كند و ضوابط عوض مى‏شود، همه امتيازات لغو مى‏شود، فقط تقوا و پاكى ملاك برترى است، زمامدار با پائين‏ترين فرد جامعه برابر است و ضوابط و معيارهاى متعالى الهى و انسانى مبناى پيمان‏ها و يا قطع روابط است.

سؤال: آيا شعار روياروئى مسلحانه با شاه، يك شعار واقعى و قابل تحقق است؟

جواب:براى ما در راه رسيدن به خواست‏هاى اسلامى، هيچ چيز غير ممكن نيست.

صحيفه نور، جلد سوم، صفحه 238

سؤال: آيا خبر جديدى در مورد امام صدر هست؟

جواب: اقداماتى شده است، اميدواريم سودمند باشد و ايشان كه مورد علاقه من و نيز شيعيان بلكه مسلمين لبنان است، هر چه زودتر به وطن خويش برگشته و به كار خود مشغول شوند.

سؤال: آثار قراردادهاى (كمپ ديويد) و خيانت سادات، بر انقلاب ايران چيست؟

جواب: قرارداد (كمپ ديويد) و يا هر اقدامى كه موقعيت اسرائيل را محكمتر مى‏كند، اصولا" نه تنها به ضرر فلسطينى‏ها و اعراب بلكه به ضرر همه كشورهاى منطقه و در نتيجه تقويت همه نيروهاى ارتجاعى منطقه است.

سؤال: آيا از طرف خود پيامى براى ملت عرب داريد؟

جواب: پيام من براى برادران عرب و مسلمان اين است كه بيائيد اختلافات را كنار بگذاريد و دست برادرى به يكديگر بدهيد و همگام و هم پيمان با همه برادران مسلمان و غير عرب، تنها اسلام را تكيه‏گاه خود قرار دهيد. تنها با داشتن ذخائر مادى كه از حساب افزون است و از همه آنها مهمتر ذخيره الهى و معنوى كه اسلام است، مى‏توانيد قدرتى باشيد كه هرگز ابرقدرت‏ها هوس تسلط بر شما را نكنند و اينگونه شما را از چپ و راست مورد حمله قرار ندهند و همه چيزتان را غارت نكنند.

سؤال: نظر شما در مورد سرنوشت قدس چيست؟

جواب: قدس متعلق به مسلمين است و بايد به آنان برگردد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 239

تاريخ: 3/9/57

بيانات امام خمينى در نقد احساسات كذائى بشر دوستانه كارتر و افشاى ماهيت واقعى ابرقدرت

دلسوزى و بشر دوستى كارتر مبنى بر هراس از عدم ثبات در منطقه!!

بسم الله الرحمن الرحيم

راجع به رفتن شاه كه يكى از خواست‏هاى ملت است، از چيزهايى كه گفته شده است كه شاه نبايد برود اين است كه ثبات ايران، ثبات منطقه از بين مى‏رود و متزلزل مى‏شود. كارتر در اين نطق آخرش اينطور كه نقل كرده‏اند گفته است كه يك ايران مقتدر و مستقل، اين ثبات بخش است، ثبات آخرين است، بعد هم فرموده‏اند كه ما نمى‏توانيم ببينيم كه يك مشت اراذل پست، شاه را كذا و كذا است مى‏خواهند ساقط كنند.حالا ما يك بررسى مى‏كنيم از اين دو تا مطلبى كه ايشان فرموده‏اند كه ببينيم اولا"با رفتن شاه ثبات ايران، ثبات منطقه به هم مى‏خورد؟! و آنوقت يك مشت اراذل و پست هستند كه شاه را نمى‏خواهند؟! و ايشان نمى‏توانند ببينند كه يك مشت اراذل پست اين شاه را ساقط كنند؟! مساله اينطور نيست كه ايشان فكر مى‏كنند، خودشان هم دانند كه اينطور نيست. اما قضيه ثبات ايران، مقصود ايشان از اينكه ايران بايد ثابت باشد و اينكه ايشان دلسوزى براى ايران مى‏كنند كه ايران بايد ثابت باشد يا منطقه كه خليج و اينها هم داخلش است بايد ثابت باشد و ايشان عدم ثبات ايران را، عدم ثبات منطقه را نمى‏توانند تحمل كنند و ببينند، نكته‏اش چيست؟ چطور ايشان چنين براى بشر دلسوز شدند؟ اين، از اين است كه يك حس آدمخواهى، يك حس حقوق بشر آقاى كارتر را وادار كرده است كه اينجا اگر شاه برود ثبات منطقه يا ثبات ايران به هم مى خورد؟! اين از حس اين است كه حقوق بشر را ايشان مى‏خواهند حفظ كنند و دلشان براى اين ايرانيان مى‏سوزد كه مبادا يكوقتى آنجا يك تزلزلى پيدا بشود مردم ناراحت بشوند و با تزلزل، خوب ممكن است كه اموال مردم از بين برود، نفوس مردم از بين برود، از اين جهت ايشان چون خيلى بشر دوستند و خيلى به حقوق بشر اعتنا دارند نمى‏توانند ببينند؟! اين الان شب‏ها شايد خوابش نبرد براى اينكه اين ايرانى‏ها در زحمت واقع شده‏اند. اين طور است؟! يا از اعمال اينها ما مطلب ديگرى مى‏فهميم. خوب اگر چنانچه حس بشر دوستى، حس حقوق بشر ايشان را وادار كرده است كه يك همچو فرمايشاتى مى‏فرمايند، چطور پس از اين كشتارى كه الان در ايران يك سال است دارد مى‏شود و از آن كشتارهايى كه 15 خرداد به اين طرف شده است و اينها همه، خود ايشان هم مى‏دانند، هر عاقلى مى‏داند كه اين كشتارها به امر شاه بوده است كه مركز امر است و هيچ صاحب منصبى قدرت اينكه امر به قتل عام مردم بكند، همچو

صحيفه نور، جلد سوم، صفحه 240

چيزى امكان ندارد تا اينكه خود ايشان امر بكنند. چطور جمع مى‏شود ما بين اين دو تا؟! بشر دوستيش اسباب اين مى‏شود كه راضى نشود كه اين ثبات منطقه به هم بخورد و در عين حال اين بشر كه 30 ميليون جمعيت است، 35 ميليون جمعيت است و الان در خاك و خون دارد جوان‏هايشان كشيده مى‏شود، مدارسشان، دانشگاه‏هايشان، معابدشان - ايشان - چطور جمع مى‏شود ما بين اين دو تا مطلب؟! ايشان كه دلشان براى آدم‏ها سوخته - اين ايرانى‏ها - براى ايرانى‏ها دلشان سوخته كه مبادا ثبات ايران به هم بخورد كه ثبات به هم بخورد اسباب اين مى‏شود كه يك هرج و مرجى بشود، اسباب اين مى‏شود كه اموال مردم از بين برود، اسباب اين مى‏شود كه نفوس مردم مثلاً تلف بشود، معذالك از يك شخصى كه نفوس مردم را اين قدر تلف كرده و اموال يك ملتى را اينقدر به غارت داده و غارت كرده، ايشان پشتيبانى مى‏كنند و نمى‏توانند ببينند كه ايشان برود. ما چطور جمع كنيم ما بين دو تا كلامى كه ايشان مى‏گويد؟! جز اين است كه مطلب اين نيست و خودش هم مى‏داند كه مطلب اين نيست.

حفظ ثبات منطقه در گرو قدرتمندى و استقلال ايران است

ايشان كه همچو دست و پايش را گم كرده كه مبادا ثبات ايران يا ثبات منطقه به هم بخورد، براى اين است كه مبادا يك وقتى ثبات اينجا به هم بخورد و نفت را ديگر به ما ندهند، مبادا ثبات منطقه به هم بخورد و كشتيرانى براى بردن نفت‏ها و براى ساير منافع به هم بخورد. مساله آن است، چرا درست نمى‏گويى؟ خوب درست مثل يك آدم صحيحى، خوب بگو به اين كه ما مى‏ترسيم كه اين منافعى كه در ايران داريم، همانطورى كه وزير خارجه انگلستان گفت، او تشريح كرد كه ايشان بسته به ماست، ما منافع داريم در آنجا، ايشان حافظ منافع ماست و ما پشتيبانى از ايشان مى‏كنيم، خوب شما هم صاف مساله را بگو كه ما منافعى از ايران داريم مى‏بريم، يك نفت را مى‏خواهيم ببريم، مى‏خواهيم پايگاه در ايران داشته باشيم كه اگر يك جنگ عمومى پيش بيايد ما سنگر داشته باشيم، مى‏خواهيم ساير ذخاير ايران را ببريم و شاه هست كه مى‏تواند براى ما تامين كند اين امور را، از اين جهت ما پشتيبانى از شاه مى‏كنيم، خوب اين يك مطلبى است كه آن مطلب را بايد، خوب يك مطلبى است كه صحيح است، راست است، يعنى يك مطلبى است كه اگر گفته بود اين را و راست مطلب را مى‏گفت اين بود لكن ايشان اينطور نمى‏فرمايند، ايشان مى‏فرمايند كه ثبات منطقه بايد محفوظ باشد و از آن طرف هم مى‏گويند كه ما دخالتى در امر داخلى مملكت ايران نداريم و همه مى‏دانند كه ايشان (آمريكا) هيچ دخالتى در ايران به هيچ وجه ندارد!! مثل يك آدم اجنبى مى‏ماند كه آن طرف كوهستان‏ها زندگى مى‏كند و هيچ كارى به ايران ندارد!! اين ادعا را ايشان مى‏كند. شوروى هم همين ادعا را مى‏كند لكن كى از او بايد قبول كند اين حرف را؟ پس اين مطلب كه ايشان گفتند كه يك ايران مستقل و يك ايران قدرتمند حافظ ثبات ايران است صحيح است اينكه يك ايران قدرتمند و يك ايران مستقل ثبات مى‏آورد يعنى اگر چنانچه ايران مستقل بود و تحت نظر ديگران اداره نمى‏شد، ديگران در آن دخالت نداشتند و قدرتمند بود و نظامى پيوسته به نظام ديگران نداشت، ثبات از براى ايران حاصل مى‏شد. ايران هم دنبال

صحيفه نور، جلد سوم، صفحه 241

همين مى‏گردد، ايران هم مى‏خواهد كه، ايرانى‏ها هم مى‏خواهند كه ايران ثابت باشد، متزلزل نباشد، هر روز يك كسى در آن دخالت نكند، هر كارى مى‏خواهند به دست نوكرانشان اجرا نكنند، دخالت در مقدرات مملكت نكنند - ايران مى‏خواهد كه - ايرانيان، ملت شريف ايران مى‏خواهد كه ايران را مستقل كند و يك ايران قدرتمند ايجاد كند. الان قدرت ندارد ايران، مستقل هم نيست. قدرت ندارد براى اين كه تحت قدرت‏هاى ديگر دارد اداره مى‏شود، 45 هزار و يا 60 هزار يا در يك نوشته‏اى هم بود كه 80 هزار آمريكايى كه مستشارهاى زياد در آنها هست، اينها دارند نظام ما را اداره مى‏كنند. پس - قدرتمندى - الان آنها قدرت دارند، در ايران آنها قدرت دارند، نه شاه قدرت داشته باشد. ما مى خواهيم يك ايران مستقل باشد، يك ايران قدرتمند باشد و الان ايران قدرتمند نيست از باب اينكه نظامش كه نقطه اتكاى قدرت است مثلاً در دولت‏ها، نظامش وابسته به ديگران است، هر كارى آنها خواهند انجام مى‏دهند و لهذا اينطور تصرفاتى كه در ايران مى‏كنند، ايران الان مثل يك مملكتى است كه در قبضه اين قدرت‏هاست. پايگاه دارند كوهستان‏هاى اطراف كردستان و آن سرحدات، اينها پايگاه‏ها دارند، پايگاه‏هاى زيرزمينى عظيم دارند و يك چنين مملكتى يك مملكتى است كه از آن طرف ذخايرش را دارند مى‏برند از آن طرف پايگاه درست مى‏كنند براى خودشان. اين ايران اگر يك ايران قدرتمند بود نمى‏گذاشت كه اين كار بشود، پس ايران الان قدرتمند نيست - نه اينكه - نمى‏توانيد شما بگوئيد كه ايران بايد قدرتمند باشد و حالا قدرتمند است و اگر شاه برود قدرت از بين مى‏رود. ما مى‏خواهيم كه اين كسى كه اين ضعف را از براى ايران آورده، قدرت را به هدر داده است، آن برود و ملت خودش قدرتمند است به جاى او باشد. ايرانى‏ها اين را خواهند، ايرانى‏ها استقلال مى‏خواهند، مى‏خواهند كه قدرت‏ها ى ديگر را دستشان را قطع بكنند. صحيح است اين مطلب كه ايران قدرتمند و مستقل، ايران مى‏تواند كه ثبات منطقه را حفظ كند، اين يك مطلبى صحيح است لكن الان منطقه، يا ايران ثبات ندارد الان، اگر ايران ثبات داشت كه نمى‏گذاشت شما دخالت در آن بكنيد. ايران متزلزل و هرج و مرجى است. حالا 35 سال است، بلكه 50 سال است كه اين هرج و مرج در ايران هست، پس اين مطلبى كه شما مى‏گوئيد اين نيست كه شما ثبات ايران را مى‏خواهيد، شما مى‏خواهيد كه ايران ثبات نداشته باشد تا استفاده كنيد. اگر ايران قدرتمند باشد و ثبات داشته باشد، اگر چنانچه - قدرت - مثلاً دولت ايران قدرتى داشته باشد براى خود ملت باشد، براى خود ايران باشد، اگر دولت‏ها، دولت‏هاى ناشى از اراده ملت باشند، اينها نمى‏گذارند كه شما اينطور در ايران تصرف كنيد و اينطور هرج و مرج به بار بياوريد. ايران ثبات ندارد كه اين بساط شده است. ايران الان ثبات ندارد از باب اينكه قدرت ندارد، از باب اينكه استقلال ندارد. ايرانى مى‏گويد كه بايد ثبات داشته باشد - تااينكه و ثبات تابع قدرتمندى و استقلال است و ما قدرتمندى مى‏خواهيم و استقلال. قدرتمندى به اين است كه نظاممان را از گرفتارى كه آمريكا برايش پيش آورده نجات بدهيم و يك نظام متكى بر ملت ما ايجاد بكنيم، نه يك نظامى متكى بر مستشارهاى آمريكا و استقلالمان را هم حفظ بكنيم و يك مملكت مستقل باشيم، نه يك مملكتى كه همه چيز آن در دست ديگران است، تا به واسطه اين ثبات پيدا بكند

صحيفه نور، جلد سوم، صفحه 242

مملكت ما. وقتى ثبات پيدا كرد نه شما حق داريد كه نفت اينجا را مجان و بلكه بدتر از مجان ببريد، بدتر از مجان براى اينكه نفت را مى‏برند پايگاه براى خودشان درست مى‏كنند، اين مصيبت است خدا مى‏داند براى يك مملكتى كه نفت را ببرند آنوقت با اسم اينكه ما مى‏خواهيم يك مملكت قدرتمند باشيم. در ازايش اسلحه 18 بيليون دلارى را بخرند و بياورند در ايران پايگاه براى آقاى كارتر يا آمريكا درست بكنند، خوب ملت ايران مى‏خواهد اين نباشد، مى‏خواهد پيوسته به ديگران نباشد، مستقل باشد، يك مملكت مستقل نمى‏گذارد يك همچو چيزى بشود.

پايمال شدن استقلال مملكت با دخالت و تصرف اجانب در همه شوون

اگر يك ملت پنجاه هزار نفرى باشند و مستقل باشند، يك ملت پنجاه هزارى نفرى باشند و خودشان اداره بكنند مملكتشان را، هيچ قدرتى نمى‏تواند بر آنها تحميل كند اين را، اما اشكال سر اين است كه اينها از باطن خود مملكت، فساد را ايجاد كنند. او خارج نشسته مى‏گويند كه ما دخالت نمى‏كنيم در مملكت. دخالت نكردن به اين معنا كه مستقيماً شما بفرستيد نظاميان را بدون اينكه چيز باشد و با توپ و تفنگ بفرستيد ايران را بگيرند، خوب اين حالا نيست اما مستشارها را به عنوان اين كه اينها خدمتگزار به ملت هستند، اينها مى‏خواهند تربيت كنند مثلاً ارتش را، مى‏خواهند چه بكنند، فرستاديد، از آن طرف هم در تمام شوون اين مملكت شما دخالت داريد و تصرف داريد. يك ايران آزاد ما مى‏خواهيم و يك ايران مستقل ما مى‏خواهيم، يك ايران قدرتمند مى‏خواهيم، يك ايرانى ميخواهيم كه خود ملت بايستد و خود ملت اداره كند مملكت را. ما پنجاه سال است كه اصلا "نه مجلس داشتيم، نه دولت داشتيم، نه شاه داشتيم، هيچ يك، هيچ نداشتيم، همه‏اش تحت اداره ديگران بوده و ديگران اداره‏اش مى‏كردند، الان مملكت ما قيام كرده است كه نگذارد اين هرج و مرجى كه دولت‏هاى خارجى مى‏خواهند، اينها باشد، مى‏خواهد نگذارد اين بشود.

ثبات ايران از ديدگاه كارتر!!

خوب حالا جمله ثانى ايشان را، خوب اين هم از ايشان مى‏پرسيم كه الان ثبات است در ايران؟ الان شاه هست، الان كه شاه نرفته، الان كه شاه نرفته است سرتاسر ايران اين اختلافات هست، مردم‏ايستاده‏اند و مى‏گويند ما نمى‏خواهيم اين مرديكه را، اينهمه با توپ و تفنگ و چماق اراذل و اوباش به جان مردم ريخته و مردم را دارد قتل و غارت مى‏كند، الان ثبات است؟! در دو سه روز پيش از اين در مشهد، مشهد مقدس، در معبد مسلمين در حرم حضرت رضا سلام الله عليه با تانك رفتند تا توى (اينطور كه چيز شده گفته‏اند) با تانك رفتند تا توى صحن و به ديوارهاى صحن و به ديوارهاى ايوان مى‏گويند كه آثار گلوله هست. اين چندمين بار است كه اين سلسله پهلوى به معابد ما اين طور مى‏كند به همان معبد حضرت رضا، اين ثبات، الان مملكت ما ثبات دارد؟! خوب شاه هست الان، الان يك مملكت ثابتى است!؟ الان مملكتى است كه هيچ تزلزلى در آن نيست يا مى‏خواهى يك چيزى‏

صحيفه نور، جلد سوم، صفحه 243

براى خودت بگوئى همين طورى؟ يكى نيست آنجا كه جلويش بايستد بگويد آقا اينها چيست كه تو دارى مى‏گويى، خوب اين مردم دارند كشته مى‏شوند، اين مردم دارند چه مى‏شوند، سر تا ته ايران الان مثل زلزله آمده به هم ريخته، يك دسته مى‏گويند ما نمى‏خواهيم شاه را، يك دسته اراذل و اوباش هم به جان مردم ريختند كه نخير حتماً بايد ملت بخواهد شاه را، با زور بايد مردم دوست داشته باشند شاه را. اين ثباتى است كه دارد كه ايشان مى‏فرمايند ثبات دارد ايران و اين ثبات را ما نمى‏توانيم ببينيم كه متزلزل بشود!

اراذل و اوباش كيستند؟ فريادگران استقلال و آزادى يا ضايع كنندگان حقوق بشر

خوب جمله بعدش آنكه ديگر خيلى مرحمت فرموده‏اند كه ما نمى‏توانيم ببينم كه يك مشت اراذل و اراذل پست، شاه را كه كذا و كذاست ساقط كنند! ملت ايران كه مى‏گويند ما آزادى مى‏خواهيم استقلال مى‏خواهيم، اراذل و پستند؟! يا آنهايى كه مى‏خواهند مال مردم را ببرند اراذل و پستند؟ ملت ايران دارد فرياد ميكند كه ما آزادى مى‏خواهيم. آن كسى كه آزادى را سلب از مردم مى‏كند اراذل و پست است در نظر دنيا؟ يا آن كه مى‏گويد آزادى من خواهم؟ آن كسى كه مى‏گويد من استقلال مى‏خواهم پست است و اراذل؟ يا آن كسى كه استقلال يك ملتى را به هم مى‏زند؟ يك ملت 35 ميليونى كه ايستاده است و - ميگويد - جانش را دارد مى‏دهد جوانش را دارد مى‏دهد و مى‏خواهد مملكتش را نجات بدهد از دست شما، آنها اراذل و پستند و شما آقا و با شرف؟! يك كسى كه از يك طرف گويد حقوق بشر، از يك طرف حقوق ميليون‏ها بشر را به زمين مى‏زند كه ايرانش را ما شاهد هستيم و جاهاى ديگرش را هم ديگران شاهد هستند، از آن طرف قضيه حقوق بشر را ذكر مى‏كند وآن طرف بشر را اينطور مى‏كند، اين خيلى شريف است، اما ملت ايران كه مى‏خواهد از زير يوغ اينها بيرون برود اراذل و پست است در نظر شما؟! نظرت صحيح نيست، برگردان اين نظر را تو بعدها مى‏خواهى با اين ملت زندگى كنى، نمى‏گذارند زندگى كنى. ملتى كه ببيند اينطور تو دارى با آنها صحبت مى‏كنى نمى‏گذارد ديگر شما حيات پيدا كنى، نمى‏گذارد كه آمريكايى در ايران باقى بماند.

قيام براى خدا كنيد كه آن قيام پيروز است

يك قدرى فكر بكند اين آدم (ما نمى‏توانيم ببينيم كه يك مشت اراذل و اراذل پست، شاه ايران را كه كذا و كذاست ساقط كنند) خوب شما نتوانيد ببينيد چشم‏هايتان را هم بگذاريد ملت ايران اين كار را كند، انشاءالله ميكند، البته با شرط اينكه لله باشد (قل انما اعظكم بواحده ان تقوموالله مثنى و فرادى) براى خدا يكى هم باشيد، براى خدا وقتى كه باشيد پيروزى هست، جمعيت هم باشيد، وقتى براى خداست پيروزى هست شما براى خدا قيام كنيد، ملت ايران براى خدا انشاءالله قيام كرده است كه دست ظلم را كوتاه كند و مملكت اسلامى را نجات بدهد و ما همه وظيفه داريم كه كمك كنيم به اين نهضت. آقايان اگر اين نهضت خداى نخواسته به نتيجه نرسد و خاموش بشود تا آخر الابد گرفتار

صحيفه نور، جلد سوم، صفحه 244

هستيم، يعنى نسل‏هاى آتيه شما هم گرفتار هست زير يوغ استعمار و يك قلدرى كه بيايد و نوكرى كند به آنها. نگذاريد اين نهضت خاموش بشود بدون رسيدن به نتيجه، بيائيد دنبال اين باشيد به حق با تمام قدرت همراهى كنيد تا اين كه اين نهضت نتيجه بدهد و دست ديگران كوتاه بشود و اين سلسله ساقط بشود و برود در پرتگاه انشاءالله خداوند همه‏تان را حفظ كند، موفق باشيد انشاءالله سلامت باشيد انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 245

تاريخ: 3/9/57

بيانات امام خمينى در مورد تبليغات سوء ابر قدرت‏ها جهت لوث نمودن مبارزات مشروع ملت ايران

بسيج و گسترش نيروهاى تبليغاتى در داخل و خارج بر عليه مبارزات ملت ايران‏

بسم الله الرحمن الرحيم

دامنه اين مبارزات هر چه گسترده‏تر مى‏شود دامنه تبليغات هم بر ضد آن گسترده‏تر مى‏شود، اول كه مبارزات كمتر بود و آرامتر بود، تبليغات هم به همان حجم كمتر بود در داخل و خارج و حالا كه مبارزات بالا گرفته است دست و پا مى‏كنند آنهائى كه مى‏خواهند شاه را نگه دارند، چه قشرهائى كه در داخل دارد از عمال و چه قشرهائى كه در خارج هستند، چه آنهائى كه طمع به كيسه شاه دارند و چه آنهائى كه طمع به مخازن ايران دارند، اينها همه دسته جمعى به دست و پا افتادند و دامنه تبليغات را هر چه بيشتر گسترده‏تر كردند و مى‏كنند.

سلطه شاه عامل موثر بر هم زننده ثبات منطقه‏

از جمله چيزهائى كه اخيراً گفتند و تذكرش هم دادم و كلمه‏اى كه صادر شده است از كارتر و من را بسيار متاسف كرده است و متاثر، اينكه ايشان ابتدائاً مى‏گويد كه يك ايران قدرتمند و يك ايران مستقل براى ثبات منطقه لازم است (با اين تعبير تقريبا) و دنبالش مى‏گويد كه ما نمى‏توانيم ببينيم كه اراذل پست شاه را كنار بزنند و اين رژيم را از بين ببرند. اين يك تبليغات است و يك تهديد، اين كه تبليغ است آن است كه خود شاه هم هميشه در حرف‏هايش هست و بوده است و عمالى هم كه در خارج دارد و ارتزاق از او مى‏كنند همين حرف را مى‏زدند و مى‏زنند و آنهائى هم كه منافعشان را خواهند تامين بكنند به دست شاه، آنها هم اين حرف را مى‏زنند كه ايران اگر شاه برود ثباتش از بين مى‏رود. الان كه شاه هست، الان ثبات دارد ايران؟! اينهااصلاً فكر اين كه اين حرفى كه مى‏زنند، نمى‏كنند خوب منعكس مى‏شود اين يك آدمى است كه قدرتمند است، از ابرقدرت‏هاست، حرفش را منعكس مى‏كنند، در ايران منعكس مى‏شود، در ساير ممالك منعكس مى‏شود كه الان كه شاه هست الان ايران در ثبات و آرامش دارد زندگى مى‏كند، همه آرام، مردم همه راحت منزل‏هايشان مى‏خوابند اينجا هم به راحتى مشغول كسب و كارشان هستند و مدارس هم همه آرام، دانشگاه‏ها هم همه مشغول به تحصيلشان هستند با آرامش، با خوشى براى اين كه شاه هستند در ايران!! خوب اين منعكس مى‏شود در دنيا كه يك همچو انقلابى كه الان در ايران هست، در غياب شاه هست يا در حضور شاه هست؟ شاه نيستند و اين

صحيفه نور، جلد سوم، صفحه 246

ناآرامى‏هاى سرتاسرى هست؟ يا شاه هم تشريف دارند، در حضور مبارك اعليحضرت!! همه مردم ايستاده‏اند و مى‏گويند مرگ بر اين شخص، مرگ بر اين سلسله؟

اين كشتارهائى كه در سرتاسر ايران ما هر روز شنويم، هر روز تقريباً از تلفن‏هائى كه از ايران مى‏شود اطلاع دهند كه فلان جا چند نفر كشته داشت، فلان جا چند نفر كشته داشت، فلان اعتصاب واقع شد، فلان جا اعتصاب شد، فلان اداره اعتصاب شد، فلان دستگاه اعتصاب شد، اينها همه آرامش است؟! با وجود شاه الان يك مهد آرامى است ايران و ثبات دارد؟! يا اگر شاه باشد آرامش نيست؟ ما مى‏گوئيم كه اگر شاه الان باشد و بخواهد ادامه بدهد اين سلطنت غيرقانونى و اين سلطه جهنمى را، ثبات ايران از بين مى‏رود و رفته است و ايران در معرض سقوط است. آن شخص مى‏گويد كه اگر چنانچه شاه نرود يك ايران مستقل، يك ايران برومند، يك ايران قدرتمند، ثبات منطقه را، ثبات ايران را حفظ مى‏كند! و دنبالش هم آن انگشت مى‏گذارد روى آن قدرتمند و آن كسى كه استقلال را در ايران ايجاد كرده است و يك دولت برومندى است كه آن عبارت از دولت شاه است كه آرامش را حفظ كرده و استقلال را حفظ كرده است و اگر چنانچه او برود، اين استقلال و آرامش، اين آرامش از بين مى‏رود، استقلال از بين مى‏رود، آزادى از بين مى‏رود، همه چيز ما بسته به اين وجود ذيجود است!! آخر اين چه حرفى است كه يك كسى كه مى‏گويد من رئيس جمهورم و ابرقدرت و از آن حرف‏ها و لاف و گزاف‏ها مى‏گويد، اين چه حرفى است كه مى‏زند؟ آخر چرا آدم يك حرفى بزند كه ما در اين گوشه دنيا هم انتقاد از او بكنيم و هر كه بشنود و سرعقل باشد انتقاد از او مى‏كند كه آقا كدام ثبات را شما الان داريد حرف مى‏زنيد؟ الان ثبات در ايران هست؟ شما از كدام استقلال ايران حرف ميزنيد؟ ايران نظامش مستقل است؟ ايران فرهنگش مستقل است؟ ايران صنعتش مستقل است؟ اقتصادش مستقل است؟ آخر چه چيز ايران استقلال دارد تا اين كه به وجود شاه اين استقلال مى‏گويند هست و وقتى استقلال باشد ثبات پيدا مى‏كند منطقه و الان استقلال هست و ثبات هم دارد منطقه! اگر برود ثباتش به هم مى‏خورد! آخر چه استقلالى ما داريم؟ تو كه مى‏دانى، ما هم كه دانيم كه چه مى‏گويى، تو هم مى‏دانى كه ما مى‏دانيم دروغ مى‏گويى، (خنده حضار) استقلال دارد ايران؟! تو خودت مى‏دانى كه ايران را پايگاه‏هاى آمريكا درست كرديد، پايگاه براى آمريكا درست كرديد. اگر يك مملكتى مستقل باشد تو دهن تو مى‏زند كه پايگاه در ايران بخواهى درست كنى. تو كه مى‏دانى كه در كوهستان‏هاى ايران پايگاه براى شما درست شده است. يك مملكت مستقل، يك حكومت مستقل كه نمى‏گذارد كه در مملكتش پايگاه درست بشود و در كوهستان‏هايش چه بشود. تو مى‏دانى كه به سر اقتصاد ايران چه آوردى و خزائن ايران و مخازن ايران را چطور غارت كرديد و برديد. اگر يك حكومت با شرف ما داشتيم، يك سلطان با شرف ما داشتيم امكان داشت كه اين طور مخازن ما را به خورد شما بدهد؟ براى اين كه چند روز ديگر مى‏خواهد، يك آدم قريب شصت سال مى‏خواهد زندگى كند و زندگى پست و رذلش را مى‏خواهد ادامه بدهد، منافع يك ملت بزرگ را همه را از دست مى‏دهد و هيچ فكر آتيه اين مملكت نيست و فكر حال اين مملكت هم نيست، خوب، تو چرا اين حرف را مى‏زنى كه‏

صحيفه نور، جلد سوم، صفحه 247

مى‏دانى؟ جز اين است كه مى‏خواهى اغفال كنى؟ خوب كى را اغفال كنى؟ اهل مملكت خود ما را اغفال كنى؟ خوب، مملكت ما مى‏دانند كه الان آرامشى در كار نيست، مى‏دانند كه استقلالى ما نداريم.

كارتر فريادهاى آزاديخواهى رابه اراذل و اوباش نسبت مى‏دهد

يك روز مى‏گويد كه يك آزادى تندى!! به مردم دادند و از اين جهت كه آزادى تند است، مردم به هياهو در آمدند. من نمى‏دانم آدم چطور جواب اين حرف‏ها را بدهد، خوب اگر يك آدم عادى بود، آدم مى‏گفت خوب نامربوط گفته ولش كن، اما يك كسى است كه خواهد با اين حرف‏ها تبليغ كند، مى‏خواهد بااين حرف‏ها حكومت شاه را حفظ بكند - اگر ايشان هم - بعد دنبالش آن حرفى كه هر انسانى را، هر انسانى را ناراحت مى‏كند كه يك آدم يك سر و دوگوشى كه هوشش سرجايش است، باز ديوانه نشده است، مى‏گويد كه ما نمى‏توانيم ببينيم كه اراذل پست اين سلطنت را ساقط بكنند!! سى و پنج ميليون جمعيت مسلم كه ايستاده‏اند و ميگويند كه ما مى‏خواهيم آزاد باشيم، ما خواهيم مستقل باشيم. آزادى و استقلال طلبى، اراذلى و پستى است؟! شما كه مى‏گوئيد كه آزاد كردند شما را و شما به واسطه آزادى! يك همچو حرفى ميزنيد، مردم ايران آزاد هستند؟! مطبوعات ايران الان آزاد است؟! پس چرا تعطيل است مطبوعات؟ اگر اينها آزادند چرا براى اين كه سانسور نباشد، الان همه مطبوعات ايران تعطيل است؟ مخابرات ايران چرا تعطيل است؟ همه چيز ايران الان تعطيل است، هر اداره‏اى كه برويد تعطيل است، خوب چرا؟ چرا مطبوعات ايران الان تعطيل است؟ خوب اين را از آقاى كارتر بپرسيم كه چرا مطبوعات ايران الان تعطيل است. مطبوعات ايران هم به واسطه اينكه يك مردم اراذل پستى هستند تعطيل كردند؟! و چاپخانه‏ها هم هيچ روزنامه‏اى را طبع نمى‏كنند تا سانسور هست؟ يا سانسور و اختناق و كارهائى كه خلاف انسانيت است در آنجا دارد انجام مى‏شود و مردم بر خلاف اين قيام كرده‏اند. مردم مى‏خواهند كه انسان باشند، مردم ايران مى‏خواهند آدم باشند، انسان باشند نه اينكه تحت نظارت يك اشخاصى كه هيچ چيز ندارند. آن وقت يك مردمى كه قيام كرده‏اند و بچه‏هايشان را و جوان‏هايشان را دارند فدا مى‏كنند براى آزادى، براى استقلال، براى اسلام، براى حكومت عدل، اينها اراذل و پست هستند در منطق شما؟!

در منطق كارتر قتل و غارت حقوق بشر، امرى ضرورى براى نجات ايران است!!

اصلاً يك وقت عرض كردم كه الفاظ از معانى خودش تهى است. اين عصر ما يك عصرى است كه الفاظ گفته مى‏شود، لكن معنا آن معنا را نمى‏دهد.ايشان مى‏گويد كه ايران آزاد است، زياد آزاد است! در همين حرفش هم گفته است من خوشحاليم از اينكه شاه آزادى به مردم داده است! شماخوشحاليد كه، اين آزادى است كه به ما داده؟! الفاظ را گويند، اما معنا ندارد اين الفاظ، الفاظ بى‏معنى مى‏گويند. آزادى يا معنايش به معناى اختناق است (ايشان آزادى را مى‏گويد و مرادش اختناق‏

صحيفه نور، جلد سوم، صفحه 248

است) يا مى‏گويد و سرش نمى‏شود كه چه مى‏گويد. نمى‏توانيم ما بگوييم كه يك آدمى الفاظى را مى‏گويد و نمى‏فهمد چه دارد مى‏گويد. تو ملتفت هستى كه دارى چه مى‏گويى كه (ايران آزاد است، من خوشحالم كه ايران آزاد است، بله، من متاسفم كه بعضى مثلاً كشته شده‏اند لكن اين لازم بوده) دنبال اين كه مى‏گويد من متاسفم، مى‏گويد لكن يك مطلب لازمى بوده!، (مطلب لازمى بوده) مى‏دانيد يعنى چه؟ يعنى اگر اين آدمها را نكشند نفت ما نجات پيدا نمى‏كند. اگر اينها را نكشند پايگاه‏هاى ما ممكن است از بين برود. اين لازم بوده است كه براى استفاده خارجى‏ها، براى غارتگرى اينها، براى اين كه نفت ما را ببرند و خودشان پايگاه درست كنند، عوض پول نفت پايگاه براى خودشان درست كنند مى‏گويند لازم بوده است اين، البته تاسف دارد، البته كاشكى كه اين مردم هيچ حرف نميزدند تا ما نفت‏هايمان را مى‏برديم! چون مردم حالا حرف زده‏اند اين يك خرده تاسف دارد! آدمكشى هم تاسف دارد لكن اين آدمكشى لازم بوده است! يك انسانى كه مى‏گويد كه حقوق بشر، اسم از حقوق بشر مى‏برد آنوقت يك همچو حرفى مى‏زند كه يك مردمى كه ايستادند و يك حق اوليه بشر را دارند مطالبه مى‏كنند، اينها اراذل پست هستند و كشتن ايشان هم لازم است! اينها كه مى‏گويند كه ما مى‏خواهيم آزاد باشيم و مى‏خواهيم مستقل باشيم، اينها كشتن‏شان لازم است، يك امر لازمى بوده ولو تاسف دارد كه چرا اينها يك چنين حرفى مى‏زنند، خوب بود اين حرف‏ها را نزنند! - باشد - مردم باشند تحت همين مهميز اعليحضرت باشند تا ما هم نفت‏ها را ببريم و راه باز باشد براى ما. با سرنيزه ريختند آبادان و آن جاهاى ديگر، باز مى‏خواهند نفت‏ها را ببرند، مردم تا حالا هم حاضر نشده‏اند نمى‏دانم الان وضع امروز چه جورى است.

در هر صورت ما در يك محيطهائى واقع شديم، در يك عصرى واقع شديم كه عجائب و غرائب ما مى‏بينيم، از آن طرف مردك دم از آزادى بشر مى‏زند و حفظ حقوق بشر، از آن طرف مى‏گويد كه در مثل ايران ديگر حفظ حقوق بشر مطرح نيست. در يكى از فرمايشاتشان آقاى كارتر اين طور مى‏گويند كه: در مثل ايران كه ما يك منافعى داريم و قضيه سوق الجيشى است، اينجا ديگر حقوق بشر مطرح نيست، حقوق بشر در جاهاى ديگر مطرح است، در مثل ايران و امثال ايران نه ديگر لازم نيست كه حقوق بشر را ما حفظ بكنيم! از آن طرف هم اين حرف‏ها را مى‏زند كه يك مشت اراذل و عرض مى‏كنم پست، اينها هستند! آيا آن كسى كه سلب آسايش مردم را مى‏خواهد بكند اراذل است يا آن كسى كه گويد مى‏خواهم آزاد باشم؟! آن كسى كه منافع مردم را مى‏خواهد بچاپد از اراذل و اوباش است يا آن كه مى‏گويد منافعمان را ما براى خودمان خواهيم؟! خوب اين را حساب بكنيد، بى‏حساب حرف نزنيد، حساب بكنيد كه اين مردم چه مى‏خواهند. ببينيم خواست مردم اراذلى است و پستى است يا آن كه جلو اين خواسته را مى‏خواهد بگيرد اراذل و پست است؟

فرياد استقلال طلبانه و آزاديخواهى اقشار مردم بر عليه غارتگران‏

مردم ايران حرفشان واضح است، دارند داد ميزنند، از بچه دبستانى و تا دبيرستانى، تا

صحيفه نور، جلد سوم، صفحه 249

عرض مى‏كنم كه همه جا تا برسد به پيرمردها، تمام مدارس ايران، جوان‏هاى ايران در مدرسه در دانشگاه، در هر جا فريادشان اين است كه ما آزادى مى‏خواهيم ما استقلال مى‏خواهيم، ما يك حكومتى كه استقلال را از ما سلب كرده است اين را نمى‏خواهيم. اين آيا اسمش اين است كه مردم اراذلى هستند، مردم پستى هستند كه مى‏گويند ما آزاد مى‏خواهيم باشيم، ما مستقل مى‏خواهيم باشيم، ما مى‏خواهيم تحت حكومت غير نباشيم؟! اين از پستى آنهاست كه مى‏خواهند نباشيم؟! كه اگر تحت اراده شما باشند آن وقت خيلى مردم شريفى هستند؟! اگر نفت‏ها را توى مشتشان بگيرند و بيايند تقديم كنند، كليدهاى مخازن را تقديم شما كنند آن وقت يك مردم شرافتمندى و بزرگوارى هستند؟! حالا كه مى‏گويند كه غارتمان نكنيد حالا پستند؟! اراذلند؟! اين منطق است كه شما داريد؟! يا منطق اوباش است اينها، منطق اراذل است اين حرف‏ها، نه منطق يك انسان. انسان نمى‏تواند اين طور حرف بزند. تو اگر اين جور تعبير نكرده بودى من هم اين جور تعبير نمى‏كردم، من عار دارم كه با تو حرف بزنم.

با تبليغ و انعكاس اهداف قيام ملت، به نهضت كمك كنيم‏

در هر صورت حالا وضع ايران ما به اين جا رسيده و من اميدوارم كه با خواست خداى تعالى پيش ببرد ايران و اميدوارم كه پيروز بشود ايران و شمايى كه اينجا هستيد و از هر جائى كه آمديد، همه‏تان مكلفيد كه به ايران خدمت بكنيد و به اين نهضت كمك بكنيد. كمك تبليغاتى اين جا كه هستيد مى‏توانيد بكنيد و تبليغات مى‏توانيد بكنيد تا اين كه اين قشر تبليغاتى كه مرتزق از شاه هستند در دهنشان را ببندند. در خارج البته دارند اينها يك اشخاصى كه تبليغات مى‏كنند براى حفظ شاه، شما هم تبليغ بكنيد، مردم را آشنا كنيد به اين كه مردم ايران چه مى‏خواهند. اين ملتى كه الان پانزده سال است (بيشتر) قيام كرده است و يك سال است كه دائماً دارد خون مى‏دهد، دائماً دارد جوان‏هايش را فدا مى‏كند، اينها چه مى‏خواهند؟ اينها چه ارزشى قائلند براى اين آزادى و استقلال كه جوانشان را مى‏دهند و معذالك باك ندارند؟ بايد كمك كنيد به اينها، بايد به مردم بگوئيد، به مردم اين حدود بگوئيد كه ايران يك همچو چيزى ميخواهد. گوش نكنيد به اين حرف‏ها كه، تبليغاتى كه از اطراف مى شود كه خير، اينها يك مردم اراذلى هستند و يك مردم پستى هستند، اينها وحشى هستند آن مرديكه آمريكائى گفته بود كه يك مردم وحشى هستند؟ كه آن خبرنگار (باز آن هم اروپائى بود) گفت كه آقا اينها كه آزادى مى‏خواهند، چطور وحشى هستند يك ملتى كه اينطور ايستاده‏اند و دارند (در آن روزى كه آرام هم مردم داشتند مى‏رفتند) مردمى كه اين طور يك ميليون جمعيت آرام دارد مى‏رود و لكن براى يك خواست انسانى است، چطور تو مى‏گوئى وحشى است؟! آنها غير وحشى را عبارت از اين مى‏گويند كه منافع آنها را تامين بكند، هر كه منافع آمريكا را تامين كرد، اين آدمى است كه خير، آدم شريفى است! اراذل نيست! از اوباش نيست! پست نيست؟! شريف است! و هر كس كه بخواهد منافعش را، در جيبش را ببندد كه قاچاقكى نبرند مالش را، اين آدم پستى است! آدم اراذلى است!

صحيفه نور، جلد سوم، صفحه 250

انشاءالله خداوند همه‏تان را توفيق بدهد و همه را پيروز كند، يك روزى به وطن خودتان بيائيد با سرفرازى، الان هم سرفراز هستيد. يك ملتى را شما زنده كرديد، شما ملت ايران زنده كرديد ايران را، آن مرده‏ها را زنده كرديد شماها، جوان‏ها، خداوند انشاءالله همه‏تان را حفظ كند، موفق باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 251

تاريخ: 4/9/57

بيانات امام خمينى پيرامون عمق جنايات و خيانت‏هاى شاه در ابعاد مختلف

مقصد نجات امت است‏

بسم الله الرحمن الرحيم

مقصد هر چه بزرگتر باشد، رنج در راه آن هر چه زياد باشد، بايد انسان تحمل كند و آسان‏تر است. اگر مقصد شما آقايان همين امور دنيائى باشد، رنج‏هايتان به هدر مى‏رود و اگر مقصد خدا باشد، نجات بندگان خدا باشد، نجات يك ملت ضعيف مظلوم باشد، رنج‏ها هر چه زيادتر باشد هدر نميرود، يك چيزى كه براى خداست هدر نمى‏رود. اين قوه‏هائى كه صرف در راه اين ملت مظلوم مى شود، براى نجات خلق خدا هست، براى رفع ظلم هست، براى قطع يد اجانب از بلاد مسلمين هست. اين قوايى كه در اين راه صرف مى‏شود يا صرف شده است خيال نشود كه هدر رفته است، اينها محفوظ هستند. الان شما مواجهيد، ملت ايران، ملت اسلام مواجهند با يك قواى شيطانى كه بر مقدرات آنها سال‏هاى طولانى است كه تسلط پيدا كردند و بلاد مسلمين كم كم به فكر افتاده‏اند كه خودشان را نجات بدهند و من جمله ايران است كه حالا مدتى است در فكر اين است كه نجات بدهد خودش را از دست اجانب، از دست قواى شيطانى و در اين راه رنج‏ها برده است و چون مقصد بسيار بزرگ است، مقصد نجات يك امت است، مقصد آن است كه اين بيچاره‏ها كه زير بار ستم و ظلم اجانب با توسط حكومت‏هاى جائرانه، با وساطت سلسله پهلوى جائر در رنج بودند و در عذاب بودند، مقصود اين است كه نجات اينها حاصل بشود و مملكت از دست كفار نجات پيدا بكند، از دست اجانب نجات پيدا بكند و مملكت بشود از خود شما و ذخائر مملكت از خود شما.

ايجاد پايگاه تسليحاتى براى آمريكا در ازاى ذخائر ملت

اينكه مى‏بينيد هى فرياد مى‏زنند از اينكه بودجه كم است، كسر آمد، نه اين است كه درآمد ايران كم است، درآمد ايران زياداست لكن دست‏هايى در كار است كه نمى‏گذارد تامين بشود، خورنده‏هايش زيادند. نفت الان يك بودجه بسيار زيادى است و يكى از خيانت‏هايى كه الان شاه بر ملت ما مى‏كند اين است كه اين ذخيره‏اى كه بايد براى سال‏هاى بسيار طولانى براى نسل‏هاى آتيه محفوظ بماند و زندگى بكنند با همين ذخائر، اين آدم خواهد كه در ظرف 20 سال، 30 سال، همه‏اش را به حلقوم آمريكا بكند و در ازايش هم چيزى دريافت براى منفعت ملت نكند. اينكه كسر مى‏آيد بودجه، يكى‏اش

صحيفه نور، جلد سوم، صفحه 252

براى همين معناست كه اين بودجه خورده شود. شما ملاحظه مى‏كنيد كه 18 ميليارد دلار پول نفت را اسلحه خريدند 18 ميليارد دلار اينها اسلحه خريدند و باز هم خرند، اگر مهلتشان بدهند باز هم خواهند خريد، و اين اسلحه‏ها چى هستند؟ خيال مى‏كنيد كه ما محتاج به 18 ميليارد اسلحه هستيم براى تنظيم امورمان؟ خير مساله اينها نيست، چون رقيب آمريكا كه شوروى است توجه دارد به مسائل، اينها به عنوان اينكه ما پول نفت را داريم تحويل مى‏دهيم، به اين عنوان همين اسلحه‏هايى كه هيچ به درد ايران نمى‏خورد مى‏آورند در ايران و پايگاه براى خود آمريكا درست مى‏كنند يعنى نفت ما را مى‏خورند و به جاى آن براى خودشان پايگاه درست مى‏كنند، به اسم دادن پول نفت براى خودشان پايگاه درست مى‏كنند. اگر پول نفت را به ما ارز مى‏دادند و پولش را مى‏دادند، زيادتر بود از اداره دولت و اداره ملت. اين پول‏ها براى ملت ما كافى است منتها آنقدر خورده مى‏شود، آنقدرش كه آمريكا مى‏آورد و عوضش آهن به ما مى‏دهد، آهنى براى خودش، نه براى ما، يك مقدارى هم كه داده شود به حلقوم آقاى محمدرضا خان و عائله و آن كسانى كه به او مربوط هستند و آنهايى كه مى‏خواهند خدمت به او بكنند و مردم را مى‏كشند براى حفظ او، كه مى‏گويند 60 هزار نفر (اينطور نوشته بودند) 60 هزار نفر اينهائى‏اند كه مربوط به عائله سلطنتى هستند، مربوط به عائله سلطنتى يعنى آنهايى كه بايد از اين سفره بخورند، بخورند و كار نكنند، بخورند و بيعارى كنند. خورنده خيلى زياد است نه اينكه عائدات كم است.

شاه، مجرى طرح آمريكايى اصلاحات ارضى

اين عائدات نفت كه بايد صرف خود مملكت بشود، صرف اين فقرايى كه در مملكت هستند بشود، اينها براى اصلاً برق و اسفالت و اينها در خود تهران تمام نشده، برق و آسفالت و آب كه يك چيزهاى اولى است حالا، باز خود تهران ندارد. خود تهران بعضى محله‏هايش چيزى ندارد، آب ندارند، بايد بيايند سر اين شيرهايى كه هست. اين زاغه‏نشين‏هايى كه الان در تهران هستند يا چادرنشين‏هايى كه در تهران هستند و حدود بيست، سى محله هستند كه صورتشان را براى من داده بودند و الان پيش من نيست، اينها زندگيشان عجيب است، آنطورى كه نوشته بودند براى من، اينها همان‏ها هستند كه آقا گفتند: (مادهقان‏ها را از زير بار نمى‏دانم آزاد مى‏كنيم، ارباب و رعيتى به هم خورد و ديگر دهقان شدند همه و همه چه شدند). اين زاغه‏نشين‏هايى كه در اطراف تهران و در خود تهران و محلات تهران الان ساكن هستند و يا آن كه حالش خيلى خوب است يك خانه گلى درست كرده است خودش با 10 نفر، 15، 5 نفر، 6 نفر عائله، باقى ديگر با چوب و با نمى‏دانم از نى و با اينطور چيزهايى كه تا حالا براى ما تفصيلش را نوشته بودند، حدود 20، 30 تا محل را اسم برده بودند، فلان جا، فلان جا، فلان جا، اينها زاغه‏نشين هستند و يا چادرنشين هستند يا يك خانه‏هايى اينطورى درست كرده‏اند. نوشته بود كه در اين اينها در اينطور شرايط هستند كه بعضى‏شان منزل‏هايشان در يك گودالى واقع هست كه بايد تا لب خيابان كه خواهد بيايد، نمى‏دانم پنجاه تا، صدتا (خيلى زياد

صحيفه نور، جلد سوم، صفحه 253

نوشته بود من يادم نيست الان) بايد پله طى بكنند تا بيايند به لب خيابان، آنجا يك جايى كه شير آب است بيايند آب بردارند. اين زن بيچاره‏اى كه مى‏خواهد براى بچه‏هايش آب ببرد بايد كوزه را بردارد از اين گودال در اين زمستان، در اين برف، در اين سرما از اين پله‏ها برود بالا برسد به خيابان به آن شير آب و يك كوزه آب را پر كند و ببرد براى بچه‏هايش. زندگى، خيال نكنيد كه حالا زندگى ايرانى‏ها مرفه است آنطورى كه در بوق‏هايشان مى‏گويند، يك دسته خاصى هستند كه يا نور چشمى‏ها هستند يااشخاصى هستند كه وابسته‏اند، اينها هستند كه يك قدرى مرفه هستند، باقى مردم اينطور نيست كه خود تهران اينطور است كه 20، 30 محله دارد اينطور اشخاص ضعفا، همين‏هايى كه در دهات مشغول زراعت بودند، زراعتشان را به اسم اصلاحات ارضى به هم زدند، ديدند كه نمى‏توانند زندگى كنند آنجا، كوچ كردند بيچاره‏ها آمدند به اطراف تهران براى اينكه با كارى، با نمى‏دانم كسبى، يك كارى، يك حمالى بكنند، يك چيزى پيدا كنند كه بچه‏هايشان نميرند، اصلاحات ارضى كه ايشان كردند اين بود يعنى آمريكايى كه مى‏خواست، اين نقشه آمريكايى بود براى ملت‏هاى اين طرف كه يكى آن هم ايران بود، يك نقشه‏اى بود براى اينكه بازار درست كند براى آمريكا. آمريكا گندمش زياد بود، گاهى وقت‏ها آتش مى‏زدند، گاهى وقت‏ها به دريا مى‏ريختند، بهتر از اين چى بود كه زندگى ايرانى‏ها را به هم بزنند و زراعت ايران را به هم بزنند و كشاورزى بكلى از بين برود. حالا يك مملكتى كه يك استانش كافى بود براى تمامش و باقيش بايست به فروش برود، يك آذربايجان اگر چنانچه سابقاً بوده زراعت مى‏شد كافى بود براى همه ايران، مابقيش بايد به فروش برود، به خارج برود، صادر بشود، حالا اينطور كه ملاحظه مى‏كنيد همه چيزش وارد مى‏شود از خارج. دامداريش را به هم زدند، كشاورزيش را به هم زدند، همه زندگى را به هم زدند. مراتع ما را، مراتع سرسبز خوب ما كه بعضى مراتعش را اشخاص كارشناس كه آمدند ديدند، گفتند بهترين مراتع براى دامدارى است، در دنيا از اين مرتع بهتر نيست، اين را به يك دسته‏اى دادند كه يكى‏اش ملكه انگلستان است از قرارى كه به من نوشته بودند و يك عده ديگرى از آن مفتخورها، به آنها داده‏اند، اجاره دادند به اصطلاح خودشان. دامدارى را از بين بردند، حالا ملت ايران با گوشت‏هاى عرض مى‏كنم كه يخ زده نجس دارند زندگى مى‏كنند كه از بلاد ديگرى مى‏آورند برايشان، يخ زده، خراب، فاسد و حرام ميت است در صورتى كه ايران يك ناحيه‏اش وقتى كه دامدارى حسابى بود كافى بود براى همه ايران و مابقى‏اش بايد صادر بشود.

همكارى شاه با اسرائيل دشمن اسلام و مسلمين

حالا شما همه چيز را از خارج وارد مى‏كنيد، هر چه هست يا از اسرائيل مى‏آيد (دشمن اسلام) خدا مى‏داند كه اين مرد نسبت به اسلام چه خيانت‏ها كرده است، اسرائيل كه دشمن اسلام است، با مسلمين الان در جنگ است، اين از همان اول اين را شناختند، از اول، از بيست و چند سال پيش از اين، حدود سى سال، بيست و پنج سال پيش از اين اسرائيل را كه در جنگ بود با مسلمين، اينها به رسميت شناختند

صحيفه نور، جلد سوم، صفحه 254

مى‏زند براى محمدرضا خان، براى بقايش، اسرائيل است كه مى‏گويد نفت ما را از بين مى‏رود، براى اينكه نفت او را اينها دارند مى‏دهند، يعنى نفت بلاد مسلمين را مى‏دهند به دشمن مسلمين كه جنگ كند با مسلمين. يك همچو خائنى است اين مردك، نفت ما را با تانكرهاى خودشان، با وضع خودشان مى‏رسانند به آنها، آنهايى كه با همين نفت جنگ مى‏كنند با مسلمين و غصب كردند زمين‏هاى مسلمين را عرض بكنم همه چيز مسلمين را از بين بردند، فلسطين را چه كردند، بيت المقدس را غصب كردند. اين يكى از خيانت‏هايى است كه اين مرد به اسلام و مسلمين كرده است كه در ايران هم همين طور اينطورى كه به من اطلاع داده‏اند، بهترين زمين ايران دست اسرائيلى‏هاست. بهترين زمين دست اين يهودى‏هاى اسرائيلى است كه آنها كار مى‏كنند لكن منافعشان را آنها دارند مى‏برند.

شاه، كهنه نوكرى براى حفظ منافع اجانب

دهقان‏هاى ما بايد بيايند در تهران، زندگيشان آنطور باشد كه گفته‏اند و انسان تا نبيند، هر كه را نبيند، مطلب را نرود بررسى كند نمى‏فهمد چه خبر است اينها چه كرده‏اند. اين مال خود تهران كه پايتخت است، از اينجا وقتى بيرون برويد و در شهرهاى ديگر و در دهات ديگر برويد، آنجا چه خبر است خدا مى‏داند چه خبر است، آب ندارند، بهدارى نيست، در خود رزونامه‏ها نوشتند بيست تا ده هست كه يك بهدارى در آن نيست، يك طبيب ندارد، آب ندارند. در روزنامه اطلاعات يك كيهان يك وقت ديدم در چند سال پيش از اين كه اينها از بى‏آبى اينقدر بى‏آب هستند كه صبح وقتى اين بچه از خواب بيدار مى‏شود تراخم دارد، چشمش بسته است و چشمش را كه به هم بسته است مى‏خواهند چشمش را باز كنند، مادرش را با بول آن را، اين چيزش مى‏كند تا چشمش باز بشود. يك همچو زندگى ملت ما در دست اين آدم دارد. پول‏ها رامى‏برند و در خارج براى خودشان ويلا درست مى‏كنند و اين كلمه را مكرر گفتم ولى باز هم عرض مى‏كنم كه (نوشته بود به من، حالا در يك مجله‏اى بوده است كه يادم نيست اينها نوشته بود كه من خواندم اين را يا در يك چيزى بود كه براى من خواندند آن را) يك ويلايى براى خواهر اين شاه، يك كدام ازاين خواهرانش يك ويلايى خريده‏اند (به چه قيمت، آن را من يادم نيست اما نوشته بود) كه 6 ميليون دلار يعنى 35 ميليون تومان خرج، 6 ميليون دلار خرج گلكارى آنجا شده است، يك همچو ويلايى از پول كى؟ ما كه رضاخان را مى‏شناختيم وقتى كه آمد اينجا يك آدم لختى بود، يك سرهنگى بود كه آمد اينجا. يك نفر از آقايان كه نوارهايش را براى من فرستاده بود و من گوش كردم كه چه كردند در اين اسفالت كه قرارداد كردند، نوشته بود كه هر مترى نميدانم چقدر، چند صد دلار خرجش كردند يعنى خوردند و درست نكردند. ما الان هيچ نداريم، ما لختيم، بيچاره اگر اين هم برود تا مدت‏هاى زياد بايد زحمت بكشند كه اين خرابى‏هايى كه اين كرده جبران بكنند، اگر بتوانند. (اگر ايشان برود زمين و زمان به هم مى‏خورد! زمين و آسمان به هم مى‏خورد! اگر ايشان برود ثبات ناحيه به هم مى‏خورد!) كدام ثبات ناحيه به هم مى‏خورد؟ بله اگر ايشان بروند ژاندارم نيستند براى خليج و اينها، چون با پول ملت ما براى حفظ منافع آمريكا لشكر مى‏فرستد حفظ

صحيفه نور، جلد سوم، صفحه 255

كنند آن خليج و امثال ذالك را. اگر ايشان برود مملكت ما درست مى‏شود، اداره مى‏شود، صحيح اداره مى‏شود، هر كس بيايد صحيح‏تر از آن اداره مى‏كند. اگر ايشان برود خلاء مى‏شود؟! چه خلايى مى‏شود؟ خوب يك دزدى برود، يك نفرآدم صحيح‏تر بيايد سر جايش، اين خلاءاست؟! يك آدم صحيح‏تر مى‏آيد جايش، ما نداريم آدم صحيح؟! ايران اصلاً ديگر ندارد كسى را كه جاى آقاى محمدرضا خان را بگيرد؟! ايشان چه مى‏كند كه ديگران نمى‏كنند؟ ايشان دزدى مى‏كند، ديگرى نمى‏كند. خلاء چيست؟ اينها همه تبليغاتى است كه اينها مى‏كنند. با هر زبانى كه بتوانند تبليغ مى‏كنند كه اين را نگهش دارند و نگه داشتنش براى اين است كه يك دسته داخلى مى خواهند از قبل او بخورند، يك دسته بيشترش هم خارجى‏ها خواهند به توسط او منافع مملكت ما را ببرند و غارت كنند. ما را بهتر از او كسى نيست كه غارت كند زيرا اين نوكرى است كه از همه نوكرها بهتر است، اگر يك نوكر بهتر پيدا كنند فوراً اين را كنارش مى‏زنند لكن بهتر از اين كسى نيست، نوكرى كرده و كهنه نوكر است اين.

تكليف ما، تبليغ و روشنگرى بر عليه دستگاه‏هاى تبليغاتى اجانب

البته كار بزرگ است، مشكل است لكن اهميتش زياد است يعنى يك ملتى با يك قدرت‏هايى مى‏خواهد مقابله كند كار بزرگ است، مشكل هم است لكن براى اين است كه اسير است در دست ديگران، مى‏خواهد كه اين اسارت، قيد اسارت را بشكند. كار مهم است، وقتى مهم است ولو طولانى باشد، ولو مشكل باشد بايد درست بشود. تو باران شما هستيد، خوب با شديد، ديگر بالاخره بايد يك كار بشود. شما اگر يك تظاهرى هم ميكنيد، يك روشنگرى مى‏كنيد، خداوند توفيق‏تان بدهد، حالا باران هم مى‏خوريد، خوب بالاخره براى خداست، براى نجات ملت ايران است و همه‏تان مكلفيد مكلفيم به اينكه اين تبليغاتى كه در خارج شده و دارد مى‏شود و بعضى از اين روزنامه‏هاى خارجى از آنها ارتزاق مى‏كنند و بر ضد ملت ايران و بر وفق آقاى محمدرضا خان چيز مى‏نويسند، روشنگرى كنيد شماها در مقابل آنها، شما هم روشنگرى كنيد، شما هم به هر كسى رسيديد بگوئيد مسائل را كه ايران وضعش اينطورى است، صداى ايران نه از باب اينكه خيلى آزادى دارند بلند است صدايشان بلند است كه ما آزادى مى‏خواهيم، از باب اينكه آزادى ندارند. كى آزادى دارد؟ مطبوعات ما الان تعطيل است چندين وقت است كه تعطيل است، چرا تعطيل است؟ براى اينكه سانسور است، آنها مى‏گويند سانسور نبايد باشد. هر جا را مى‏روى الان تعطيل است، هر جا را مى‏روى اعتصاب است براى اينكه مردم مى‏بينند كه دارد از بين مى‏رود يك مملكتى در دست اينها. ادارات مطلعند كه چه مى‏گذرد منتها بيچاره‏ها نمى‏توانستند صحبت كنند، حالا، حالا اعتصاب كنند. هر جا بروى اعتصاب است، مريضخانه اعتصاب است، طبيب اعتصاب است، در دادگسترى نمى‏دانم وكيل اعتصاب مى‏كند، قاضى اعتصاب مى‏كند، هر جا بروى اعتصاب است، برق اعتصاب است، همه چيز اعتصاب است، چرا؟ خيلى در رفاه هستند كه اعتصاب كنند؟! خيلى كارشان خوب است و آزاد هستند؟! آزادى زياد به ايشان دادند به قول كارتر كه اينها همه در اعتصاب هستند و در زحمت هستند؟! يا نه مى بينند كه‏

صحيفه نور، جلد سوم، صفحه 256

اعتصاب بكنند يك مدتى، يك مدتى فلج كنند اين كارها را بهتر از اين است كه اعتصاب نكنند و هميشه گرفتار باشند. بايد اعتصاب بكنند تا اينكه رفع بشود اين گرفتارى‏ها. ما مكلف هستيم مثل همه يعنى بايد همه ما دنبال مطلب باشيم و اگر بتوانيم با روزنامه‏نگارها مصاحبه كنيم ، مسائل ايران را بگوئيم، نتوانيم مصاحبه كنيم، رفقا داريم در آمريكا، در اينجا، در انگلستان، در هر جا رفقا داريم، آشنايان داريم، در بين آشنايان به ايشان بگوئيم، چند نفر ايستاده‏اند توى مدرسه دارند با هم صحبت مى‏كنند، شما هم بگوييد آقا مساله ايران اين است درد ايرانى‏هائى كه الان قيام كرده‏اند اين است، خيانت‏هايى كه اين مردمك كرده است به مردم، اين است، نه آن روزنامه‏ها يا مجلاتى كه در خارج بعضى وقت‏ها منتشر مى‏شود و بر ضد ايران صحبت مى‏كند، اين مسائل نيست مسائل نيست، مسائل اين است كه اين دارد همه حيثيت ايران را به باد داده است.

استقلال، آزادى، جمهورى اسلامى، خواسته همه ملت‏

- ايران آزادى - همه مردم دارند داد مى‏كنند ما آزادى مى‏خواهيم، ما استقلال مى‏خواهيم، ما حكومت عدل مى‏خواهيم حكومت اسلامى مى‏خواهيم. حكومت اسلامى حكومت عدل است، ديگر اين دزدى‏ها تويش نيست، اگر يك حكومت عادل صحيح پيدا بشود، همه چيز ما اداره مى‏شود. ان شاءالله خداوند همه‏تان را توفيق بدهد، موفق باشيد، سلامت باشيد. من باز تكرار مى كنم از اينكه آقايان مى‏آيند اينجا از راه‏هاى دور و ما جايى كه آنها را پذيرايى كنيم نداريم معذرت مى‏خواهم. خدا همه‏تان را حفظ كند، موفق باشيد انشاءالله.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 257

تاريخ: 8/9/57

مصاحبه روزنامه نگاران نروژى و فاينشنال تايم لندن و الرأى تونسى با امام خمينى

سؤال: برنامه‏هاى آينده حضرت آيت الله براى ايران چيست؟

جواب: ما انشاءالله وقتى كه شاه رفت يك حكومت اسلامى در ايران ايجاد مى‏نمائيم و شكل رژيم را كه جمهورى اسلامى است به آراء عمومى مى‏گذاريم و تمام نواقصى كه تا كنون شاه پيش آورده است، حتى الامكان ترميم مى‏كنيم.

سؤال: در صورت سقوط شاه آيا حضرت آيت‏الله به ايران باز مى‏گرديد و دولت جديدى را تشكيل خواهيد داد يا نه؟ بعضى‏ها معتقد هستند در ايران كه قبل از سقوط شاه به ايران باز مى‏گرديد، نظر حضرت آيت الله چيست؟

جواب: من هر وقت كه صلاح بدانم به ايران برمى‏گردم، چه قبل از سقوط شاه باشد و چه بعد از سقوط او.

سؤال: آيا دولت جديد مورد نظر شما صد در صد اسلامى است؟ به اين معنى كه حكومت آينده، محلى براى يهوديان، مسيحيان و ساير اقليت‏هاى مذهبى خواهد بود يا نه؟

جواب: البته كه در حكومت اسلامى، محلى براى اقليت‏هاى مذهبى وجود دارد و آنها الان هم وكيل دارند و در مجلس واردند، ما در حكومت اسلامى هم براى آنها اين حق را قائليم.

سؤال: روابط دولت آينده با غرب چگونه خواهد بود؟ آيا تمام خارجى‏هائى كه در ايران هستند بايد ايران را ترك كنند؟

جواب: ما با ملت‏هاى غرب نه تنها هيچ نظر سوئى نداريم، بلكه با آنان صميمى هم هستيم و آن دولت‏هائى كه با ملت ايران بدرفتارى كرده‏اند، ما با آنها نظر خوبى نداريم و در هر صورت با

صحيفه نور، جلد سوم، صفحه 258

غربى‏ها ما رفتارمان عادلانه است و هيچ وقت با هيچ كس رفتار ظالمانه نخواهيم داشت.

سؤال: نظر حضرت آيت‏الله درباره روسيه شوروى و كمونيست‏ها چيست؟

جواب: روسيه هم يكى از دولى است كه به ما تندى كرده است و ما از او ناراضى هستيم. شرائط اجتماعى ايران به صورتى است كه كمونيسم هيچ راهى در آن ندارد.

سؤال: آيا شما خواستار تاسيس و تشكيل يك فدراسيونى از دولت‏هاى اسلامى در منطقه هستيد؟

جواب: در صورتى كه مقتضى بشود امكان دارد.

سؤال: آيا حضرت آيت‏الله با معمر قذافى در ليبى روابطى داريد؟

جواب: خير، لكن راجع به يك قضيه‏اى من به ايشان پيغام دادم و ايشان هم جواب دادند.

سؤال: اگر چنانچه رژيم فعلى كنونى كنار برود و حكومت اسلامى برقرار شود، اين اصلاحات ارضى‏اى را كه شاه انجام داده كنار خواهد رفت و شما اين زمين‏ها را از دهقان‏ها گرفته به مالكين برخواهيد گرداند؟

جواب: خير، زمين‏ها به مالكين برنمى‏گردد. مالكين ماليات اسلامى را در طول تاريخ نداده‏اند و تمام املاك آنها به دولت برمى‏گردد.

سؤال: برنامه شما، نظر و رهنمودتان براى طرفدارانتان در ماه محرم چيست؟

جواب: من در مورد محرم به دوستانم دستور داده‏ام و به آنان گفته‏ام كه مجالس را هر چه بيشتر بايد برپا نمايند و مراسم اين ماه را بدون اجازه از دولت انجام دهند و اگر دولت جلوگيرى كرد در خيابان‏ها و كوچه‏ها و خارج تكايا مسائل روز را بگويند و نهضت را ادامه دهند.

سؤال: ما مى‏بينيم كه يك اتحاد كاملى بين مخالفين شاه اعم از سياسى و دينى، داخل ايران به وجود آمده و آن اينكه همه مى‏گويند كه شاه بايد برود، تنها چيزى كه براى ما مبهم است اينكه شما چه نظام و مجتمعى را جايگزين شاه خواهيد كرد كه بتواند مورد موافقت همه قرار گيرد؟

صحيفه نور، جلد سوم، صفحه 259

جواب: ما قصد داريم حكومت اسلامى به معناى حقيقى خودش جايگزين رژيم سلطنتى بشود. ما نظام جمهورى را به آراء عمومى گذاريم و ايران چون همه‏شان مسلمان هستند راى بدين قضيه خواهند داد و بعد از راى آنها حكومت جمهورى اسلامى تشكيل خواهد شد.

سؤال: ملت تونس و مسلمانانى كه در تونس هستند گرايشى به حركت‏هاى دينى در ايران دارند، گرچه عده‏اى مى‏خواهند به اين حركت برچسب واپسگرائى بزنند. آيا مطلبى براى ملت تونس داريد؟

جواب: من براى تمام ملل جهان و خصوصاً مسلمين جهان اين پيام را دارم كه ملت ايران براى احقاق حقوق از دست رفته‏اش قيام كرده است و سلاطين درطول تاريخ مانع و غاصب حقوق آنان بوده‏اند، لهذا از تمام مردم جهان و مسلمانان شريف تقاضا دارم كه به نهضت اصيل اسلامى و مردم ايران كمك كنند. انسانيت مردم جهان اقتضا دارد كه صداى ملت مظلوم ما را به جهان برسانند، علاوه بر اين كه تكليف اسلامى مسلمانان است كه اگر كسى مظلوم واقع شد بايد به آنان كمك كرد.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 260

تاريخ: 5/9/57

بيانات امام خمينى در مورد نتايج سلطه دست‏هاى جنايتكار بر ذخائر ملت

مقدرات مملكت ما همه به دست ديگران (اجانب) است

بسم الله الرحمن الرحيم

عذر مى‏خواهم كه منزل ما كوچك است و شما بحمدالله جمعيت زياد هستيد و ما نمى‏توانيم كه از شما پذيرايى كنيم. من از خداى تعالى توفيق شما راخواهم و اميدوارم كه شما جوان‏ها يك روزى به ايران برگرديد پيروز و سلامت كه ذخائر شما از خود شما باشد و حكومت به دست خود ما باشد. ما اميدواريم اين سلسه به زودى منقطع بشود و دست جنايتكار اجانب از ذخائر ما قطع بشود و شما آقايان با سلامت و سعادت مقدرات مملكت خودتان را خودتان دست بگيريد. الان چنانچه ملاحظه مى‏كنيد مقدرات مملكت ما همه به دست ديگران است. ديگران با دست‏هاى جنايتكار خودشان اين سلسله را آوردند و با دست‏هاى جنايتكار خودشان بر ما مسلط كردند و اين سلسله در تمام طول تاريخ، از پنجاه و چند سال پيش از اين تا حالا بر ما ظلم كرده‏اند، بر ملت ما خيانت كرده‏اند، ذخائر ما را به ديگران دادند، مملكت ما را پايگاه ظلم قرار دادند، پايگاه از براى آمريكا قرار دادند. من از خداى تبارك و تعالى خواهم كه شما را حفظ كند، موفق باشيد و اهالى مملكت ايران را موفق و پيروز كند. انشاءالله خداوند به همه شما سعادت و سلامت عنايت كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 261

تاريخ: 5/9/57

بيانات امام خمينى در مورد پوچى ادعاى بر هم خوردن ثبات منطقه در صورت نبودن شاه

خطر تجزيه ايران و كمونيسم داخلى، از تشبثات شاه براى دوام سلطنت‏

بسم الله الرحمن الرحيم

از جمله تشبثاتى كه كردند براى حفظ شاه، اين است كه ايران هم مرز با شوروى است، چند صد كيلومتر هم مرزى دارند و شاه است كه ايران را حفظ كرده از تجاوز شوروى، اگر چنانچه شاه برود، به واسطه اين هم مرزى كه هست ايران در دامن شوروى مى‏افتد و در كلمات خود ايشان هم مكرر هست كه (اگر چنانچه من نباشم ايران مى‏شود ايرانستان) و ما بايد حساب كنيم ببينيم كه آيا صحيح است اين مطلب كه الان شاه، مملكت ايران را از شر شوروى نگه داشته و اگر ايشان بروند مملكت ايران به دامن شوروى مى‏افتد، يا صحيح نيست اين؟ يك صحبت اين است كه، يك فرض اين است كه اگر شاه برود شوروى مستقيماً حمله مى‏كند به بلاد و ايران را مى‏گيرد يا لااقل آذربايجان را مى‏گيرد. يك فرض اين است (كه ما اين فرض را بايد حساب كنيم) يك فرض ديگر اين است كه اگر چنانچه شاه برود، به واسطه تحريكاتى كه مى‏كند شوروى، كمونيسم داخلى آنجا را به دامن شوروى مى‏اندازد. اين هم بايد ما حسابش را بكنيم ببينيم صحيح است يا نه.

قدرت شاه اتكال به ملت ندارد

اما فرض اول كه شوروى حالا كه حمله نكرده به ايران، قدرت شاه جلوگيرى كرده، اين شاه اتكال به ملت دارد؟ يا نه بى‏اتكال به ملت همچو قدرتى دارد؟ اگر ادعا بكند كه من اتكال به ملت دارم و اين ملت است كه مى‏تواند، قدرت اين را دارد كه نگذارد كسى تعدى بكند، خوب اين را بايد مطالعه كرد در احوال ايران و بالفعل كه ببينيم كه ايران يكسره پشتيبان اعليحضرت است؟ اين پايه‏اى، الان پايگاهى دارد درايران؟ يا اين هم به همان شكل پدر درآمده است؟ كه خوب، اين را من يادم است، شماها شايد هيچ كدام يادتان نباشد كه وقتى كه جنگ عمومى شروع شد و متفقين ايران را خواستند قبضه كنند براى اينكه پلى باشد - براى - بين آنها و جاهاى ديگرى كه دعوا داشتند، سه تا لشكر از سه جنبه به ايران حمله كردند، مال انگلستان بود و مال آمريكا بود و مال شوروى و آن حرف‏هائى كه رضاشاه مى‏گفت مثل همين حرف‏هائى است كه اين مى زند كه (قدرت ما ديگر به آنجا رسيده كه كسى نمى‏تواند تعدى كند، به آنجا رسيده است و كذا) يكدفعه معلوم شد كه يك ادعايى بوده است كه تويش

صحيفه نور، جلد سوم، صفحه 262

خالى بوده است، فقط اين يك حرفى بوده. آنوقت مى‏گفتند كه اعلاميه‏اى كه دوم نداشت اعلاميه لشكر ايران بود كه اعلاميه اول را كه اعلاميه جنگشان بود، دومى نداشتند كه ظاهراً سه ساعت طول كشيد، وقتى كه رضاشاه به سردارهايش گفته بود كه آخر چرا سه ساعت، گفته بودند سه ساعت هم زيادى بود براى اينكه ما هيچى نداشتيم، آنها همه چيز، راه مى‏آمدند، سه ساعت راه مى‏آمدند و الا چيزى در كار نبود. حالا ايشان همچو قدرتى دارد كه ملت را استثناء كنيم و - خود قدرت ايشان را - كه قدرت ايشان جلوگيرى كرده است از اين ابرقدرت كه شوروى باشد؟ يا يك مسائل ديگرى در كار هست؟ قدرت ايشان همين است. وقتى هم كه يك قدرتى اتكال به ملت نداشته باشد نظير همان رضاشاه مى‏شود كه اين سه تا مملكت، اين سه تا لشكر ريختند به ايران و ايران را گرفتند و همه چيز ايران در معرض خطر بود، خطرى بود از همه چيز ايران، در عين حال يك مطلب وجدانى براى ماها بود و مشهود بود كه مردم شادى كردند كه اينها آمدند شر رضاخان را كندند براى اينكه آنها كه آمدند رضاخان را فرستادند رفت. يك همچو وضعى پيش آورده بود كه در عين حال كه اجنبى، دشمن، سه تا دشمن بزرگ همه چيز ايران را در معرض خطر داشت معذالك از آمدن اين دشمن‏ها مردم شادى كردند و به هم عرض كنم شايد مبارك باد مى‏گفتند كه خوب شد آمدند كه اين مرديكه رفت، شرش را كند و رفت. اينطور با مردم عمل كرده بود كه از دشمن، سه تا دشمنى كه به حسب ديانت با اينها مخالف بود و همه چيزشان مخالف بود، اينها آمدن آنها را براى رفتن او ترجيح مى‏دادند آنها بيايند و او برود. الان هم وضع اين آقا اينطور است كه همچو در نظر مردم اين مبغوض است كه اگر خداى نخواسته يك قدرتى بيايد و اين برود، آن را مردم ترجيح مى‏دهند براى اينكه آنها باز ممكن است يك حسابى داشته باشند. لهذا آنها كه آمدند بى‏حساب نبود كه به مردم تعدى بكنند، البته بود يك تعدياتى اما نه آنطور تعدى كه رضاخان كرد، شوروى هم نكرد، انگلستان هم نكرد، آمريكا هم نكرد، دشمنان ما نكردند آنطور با ايران، آنطور كه‏اين سختگيرى كرد و مردم را آزار داد، آنها همچو كارى نكردند، اينها آمدند البته قبضه كردند، بسيار بد بود، بسيار زشت بود لكن معذالك اينطور بود. الان هم وضع ايشان اينطور شده كه بودن ايشان در ايران به طورى در نظر مردم يك امر ناگوارى است كه اگر چنانچه يك قدرتى بيايد و اين برود معلوم نيست كه همان شادى‏ها را نكنند، همانطور كه آنوقت بود حالا هم شادى نكنند. حالا در هر صورت الان قدرت ايشان كه اتكال به ملت هم ندارد و ملت همه اصلاً با او موافق نيست.

هراس دو ابرقدرت از يكديگر مانع تعدى آنان به ايران است، نه قدرت پوسيده شاه

باز ما فرض مى‏كنيم كه ارتش تمامش هم با اين موافق است و حال اينكه فرض است، الان ارتش تو خالى شده، الان پوسيده تويش و با ايشان موافق خيلى نيستند، خوب يك دسته‏اى كه خورد و بردشان زياد بوده و هست، آنها هستند و اما همچو نيست كه همه موافق باشند، حالا ما فرض مى‏كنيم كه تمام ارتش هم با ايشان موافق باشند لكن در قبال يك قدرتى مثل قدرت شوروى اينطور نيست كه

صحيفه نور، جلد سوم، صفحه 263

اينها بتوانند يك كارى بكنند. پس مساله اين نيست كه الان قدرت اعليحضرت مانع شده است از اينكه شوروى حمله كند به ايران، خير مقابلش قدرت‏هاى ديگر است، جهات ديگرى است كه نمى‏شود، نه آن يكى مى‏تواند تعدى كند، نه آن يكى مى‏تواند تعدى كند. همچو كه آمريكا مى‏خواهد يك كلمه بگويد، از شوروى اعلام مى‏شود اين مخالف با مصالح ماست، ما آرام نمى‏نشينيم، اگر اين هم بخواهد چيز بكند آن يكى مى‏گويد كه مخالف مصالح ماست. اين بين اين دو تا قدرت بزرگ اينجا حفظ شده است، نه اينكه ايشان حفظ كردند. پس بنابراين قدرت منهاى ملت، يك قدرت پوسيده‏اى است كه ايشان دارند و اين همچو قدرتى را ندارد و اگر چنانچه ايشان بروند، ما فرض كنيم كه ايشان بروند و ديگر جهات ديگرى نباشد كه آمريكا در مقابل شوروى، انگلستان در مقابل شوروى كه اگر اين بخواهد تعدى كند اينها نمى‏گذارند، اگر اينها بخواهند تعدى كنند آنها نمى‏گذارند، اين هم نباشد در كار، بخواهد شوروى حمله كند به ايران، ملت ايران كه الان با هم هستند، با اين ملت نمى‏تواند حمله كند، ما فرض مى‏كنيم خير، ارتشش را زد و وارد كرد، زندگى نمى‏تواند بكند ارتشش، يعنى هر ده كوره‏اى كه برود پدرشان را در مى‏آورند، چنانچه ديديم بيرونش كردند از آذربايجان. آذربايجانى‏ها بودند كه بيرون كردند، شوروى را در جنگ عمومى كه بنا گذاشتند بماند اينجا، بعد كه آذربايجانى‏ها بيرون كردند آقا راه افتادند به رجز خوانى كه اين من بودم كه آذربايجان را نجات دادم. اين را همه مردم مى‏دانند كه ايشان نبودند كه آذربايجان را نجات دادند، آن كسى كه نجات داد آذربايجان را، ملت آذربايجان بود كه نجات داد. حالا هم اگر بنا باشد شوروى حمله بكند و ايشان نباشد، ملت است، اگر ايشان باشد ملت نيست براى اينكه ملت پشتيبان، او نيست و اگر شوورى بخواهد حمله بكند شايد يك تاييدى هم از آنها بكنند، اين اشخاصى كه رنج ديدند از اين خانواده، يك تاييدى هم شايد بكنند چنانچه آنوقت خيلى هم خوشحال بودند و اگر ايشان نباشد بهتر ايران حفظ مى‏شود از شوروى و حال آنكه اصل مطلب اينطور است كه قضيه اينكه شوروى تعدى نمى‏كند به ايران و آمريكا تعدى نمى‏كند و انگلستان تعدى نمى‏كند اين است كه خود اينها قدرت‏هايى در مقابل هم هستند و اگر اينها بخواهند هر كدامشان چى بشوند، يك جنگ عمومى پيدا مى‏شود و اينها الان مى‏دانند كه جنگ عمومى مطابق است با قطع نسل بشر. اينطور نيست كه جنگ عمومى بكند و آن يكى غلبه كند بر او، او را از بين ببرد و خودش زندگى كند، براى اينكه قضيه جنگ‏هاى ذره‏اى است، اتمى است و تمام بشر از بين مى‏رود و هيچ عقلى اقتضاى اين را هم نمى‏كند كه يك جنگ عمومى را. اين جنگ عمومى غير آن جنگ عمومى اول و دوم بوده. جنگ عمومى اول و دوم جنگ عمومى بود كه اين ابزارى را كه الان پيدا شده، نبود اين ابزار. جنگ اول كه خيلى كم بود، جنگ دوم هم بود اما اينطور نبود. الان وضع جورى شده است كه اگر يك جنگ عمومى بخواهد در دنيا پيدا بشود، عقلاى دنيا مى‏دانند، همين ابرقدرت‏ها مى‏دانند كه اين جنگ مثل آن جنگ‏ها نيست. اين جنگ، بشر را به نابودى كشيدن است يعنى هم شوروى نابود خواهد شد، هم آمريكا نابود خواهد شد هم ساير ممالك نابود خواهد شد. يك همچو جنگ عمومى نخواهد پيدا شد، اگر هم پيدا شد ما هم مثل همه مردم، ما عاقبتمان به خير است آنها

صحيفه نور، جلد سوم، صفحه 264

عاقبتشان نمى‏دانند چى است.

ادعاى باطل شاه مبنى برقدرتمندى او در جلوگيرى از تعدى ابرقدرت‏ها

در هر صورت اين حرف، اين منطق، يك منطق فاسدى است كه اگر اعليحضرت نباشند آمريكا از آن طرف شروع مى‏كند به تعدى كردن و انگلستان از آن طرف آمريكا از آن طرف، و اين قدرت است كه در مقابل همه قدرت‏هاى عالم، ادعا اين است كه قدرت ايشان در مقابل اين سه تا ابرقدرت كه انگلستان و آمريكا و شوروى باشد ايستاده است، نه فقط در مقابل شوروى، در مقابل اين سه قوه ايستاده است و الان كارتر وقتى فكر مى‏كند كه يك همچو قدرتى در ايران هست به خودش مى‏لرزد يا فرض كنيم در كرملين اگر يك همچو صحبت بشود مردم به خودشان مى‏لرزند يا در انگلستان. ايشان اينطور ادعا را دارد كه من هستم كه تجزيه نشده است ايران، اگر من نباشم ايران تجزيه خواهد شد. اين حرفى است كه مى‏زند.از بچگيش تاحالا عادت كرده است از اين حرف‏ها بزند و حالا هم از اين حرف‏ها مى‏زند.

ادعاى باطل شاه مبنى بر حفظ ثبات كشور و ممانعت از فعاليت كمونيست‏هاى داخلى

خوب حالا فرض دوم را پيش مى‏آوريم كه رفت، ادعا اين است كه اگر ايشان نباشد اينها حمله مى‏كنند لكن حالا كه ايشان هست يك ثباتى هست و اين داخلى‏ها، كمونيست‏هاى داخلى نمى‏توانند كه الان كارى انجام بدهند لكن ايشان به مجردى كه رفت اينها شروع مى‏كنند به چيز كردن و شلوغ كردن و آذربايجان را مى‏دهند به شوروى يا ايران را مى‏دهند به شوروى و اين حرف‏ها را مى‏زنند يا خير نمى‏دهند به شوروى لكن ايران مى‏شود كمونيست. اين هم همچو ادعايى دارد. گاهى آنطور مى‏گويند، گاهى اينطور مى‏گويند كه خير ايران مى‏شود كمونيست. اين را وقتى حسابش را بكنيم يك حرف نامربوطى است براى اينكه الان اين كمونيست‏هايى كه در ايران هستند از قدرت ايشان مى‏ترسند كه اگر قدرت ايشان نباشد ديگر مردم ديگر را هيچ حساب نمى‏كنند؟! سى و چند ميليون جمعيت ايرانى يك عده كمى‏شان كمونيست هستند آن هم نه آن كمونيستى كه بخواهند شوروى را بياورند در ايران، كمونيست‏اند، اينهم من خيلى باورم نيست كه كمونيست اصيل باشند به اصطلاح خودشان، اينها هم بسيارشان، سرانشان حالا شايد جوان‏هايشان اينطور نباشند اما آن سرانشان آنهائى هستند كه از دربار سر در آوردند و در آنجا كارهايى انجام مى‏دهند و الان بعضى‏شان نوكر دربار هستند، اينها از آنجا سر در مى‏آورند، اينها به اصطلاح من كمونيست آمريكايى هستند نه كمونيست واقعى.

حالا ما فرض مى‏كنيم كه يك عده‏اى هم كمونيست باشند، خوب ما در اين چيز ايران ديديم اين را، همين الان، همين الان كه ايران اين انقلابات است ما مى‏بينيم كه شعار چه است. در ايران شعار كمونيستى است يا شعار اسلامى؟ همه هم مى‏دانند اين معنا را كه اگر يك شعار كوچكى هم يك جائى داده بشود و ما فرض هم بكنيم كه از كمونيست‏ها هست يك قطره‏اى است در مقابل يك دريا.همه

صحيفه نور، جلد سوم، صفحه 265

اقشار ايران، سرتاسر اقشار ايران تمامش فرياد حكومت اسلامى دارند مى‏زنند، يك عده مختصرى هم هستند فرض كنيم كه به قول اينها، كه اينها شعار كمونيستى مى‏دهند. اين عده مختصر در مقابل اين سيل و اين دريايى كه الان راه افتاده و همه دارند ادعا مى‏كنند كه ما حكومت اسلامى مى‏خواهيم، اينها منحلند. اينها يك حرف نامربوطى است كه ايشان خيال مى‏كند، خيال نمى‏كند ايشان مى‏خواهند اغوا كنند والا خودش هم مى‏داند اين مسائل نيست، نمى‏تواند اغوا كنند اين را، خوب تجزيه چيست؟ كمونيست شدن چيست؟ يك جا مى‏گويد تجزيه مى‏شود يعنى يك طرف ايران را شوروى اخذ مى‏كند، يك طرف ايران را انگلستان مى‏گيرد يك طرف ايران را مثلاً آمريكا مى‏گيرد. يك وقت هم مى‏گويد ايران كمونيستى مى‏شود، يعنى همان تيكه‏اش مى‏شود؟ ديگر باقى جاهايش نمى‏شود؟ كمونيست‏ها فقط آذربايجان را مى‏گيرند يا خير، شوروى مى‏آيد آذربايجان را مى‏گيرد؟ اين حرف‏ها يك حرف‏هايى است كه اينها مى‏زنند و مى‏گويند كه اگر شاه نباشد كذا و همه‏اش براى حفظ اين است. آمريكا هم همين حرف‏ها را اگر بزند براى حفظ اين است، شوروى هم پشتيبانى از اين مى‏كند و از اين حرف‏ها ممكن است القاء بكند كه ايشان را نگه دارد، انگلستان هم ممكن است همين حرف‏ها را بزند براى نگه داشتن ايشان، البته همه اينها موافقند با اينكه ايشان باشد براى اينكه بهتر از ايشان براى اينكه منافعشان را تامين كند ندارند الان. اگر يك نوكر بهتر پيدا مى‏شد خيلى پشتيبانى نمى‏كردند لكن حالا اين يك كهنه كارى است كه بلد است راه‏ها را، فهميده چه جورى كار بكند ولو الان از كار افتاده است و اينها ميل دارند كه اين باشد بلكه منافع اينها باز يك مدتى ادامه پيدا كند.

وظيفه ايرانيان مقيم خارج، تبليغ و انعكاس خواسته ملت در رسانه‏هاى گروهى

و ملت ايران الان در مقابل همه اينها ايستاده است و مى‏گويد كه نه، ما منافعمان براى خودمان مى‏خواهيم باشد و ما مى‏خواهيم آزاد باشيم، خواهيم مستقل باشيم، ما يك حكومت عدل اسلامى مى‏خواهيم نه يك حكومت جائرى كه همه چيزما را به باد بدهد، ما يك حكومت امينى مى‏خواهيم كه امين باشد براى مردم و ما داريم در ايران، در خارج ايران مردم امينى كه مى‏توانند جانشين بشوند از براى اين آدم و اين دستگاه.

و اين مطلب را باز هم تكرار مى‏كنم كه ماها همه‏مان مكلفيم به اينكه در خارج اينجا كه هستيم، در خارج ايران كه هستيم به ايرانى‏ها كمك كنيم. به ملت ايران كه همه چيزش را الان در طبق اخلاص گذاشته و دارد براى نفع همه ماها، همه ملت دارد قيام كرده است و همه چيز را دارد مى‏دهد، ما هم آنقدرى كه قدرت داريم به آنها كمك كنيم و الان ما در اينجا اين قدرت را داريم كه با مصاحباتمان با مطبوعات، اگر مى‏توانيم چيزى در مطبوعات بدهيم بنويسند، با مردم وقتى كه صحبت مى‏كنيد حرف‏هايتان را بزنيد و روشن كنيد كه اين مردم ايران اينطور نيست كه به قول آقاى كارتر (اراذل پست باشند) و بخواهند يك آدم شريفى را از مملكت بيرون بكنند، خير اينها يك مردمى هستند كه حقوقشان را مى‏خواهند، حق اول بشرى است كه عبارت از آزادى و استقلال است مى‏خواهند و مى‏خواهند يك

صحيفه نور، جلد سوم، صفحه 266

كسى كه تعدى به اين حق كرده است از ايران بيرون برود و كسانى هم كه تعدى به اين حق كردند، به حق آنها كردند دستشان را قطع بكند و اين را به كسانى كه با آنها روابط داريد، اين مطلب را گوشزد كنيد، مكرر كنيد تا اينكه يك موجى هم در خارج پيدا بشود و انشاءالله زودتر به نتيجه، به نتيجه مى‏رسيد من ميل دارم زود برسيد. انشاءالله خداوند همه شما را توفيق بدهد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 267

تاريخ: 6/9/57

مصاحبه امام خمينى با تايمز انگلستان

سؤال: حضرت آيت الله! شما وضعيت كنونى كشورتان را چگونه مى‏بينيد؟

جواب: اوضاع كنونى كشور بر ضد شاه اوج گرفته و انشاءالله نزديك است كه به نتيجه قطعى برسد كه رفتن شاه و برقرارى يك حكومت عادلانه است.

سؤال: چه آينده‏اى براى شاه در نظر گرفته ايد؟ آيا او بايد برود و يا اينكه او مى‏تواند به صورت سلطنت باقى بماند؟

جواب: شاه به صورت مقامى در سلطنت باقى نخواهد ماند و ما هم هرگز چنين اجازه‏اى را نمى‏دهيم و اما رفتن او در صورتى است كه فرار كند والا ملت ايران او را دستگير نموده و محاكمه كرده و مجازاتش مى‏نمايد.

سؤال: دلائل اصلى شما براى مخالفت با شاه چيست؟

جواب: خيانت‏هاى بيش از حد شاه در تمام زمينه‏ها دليل اصلى مخالفت ما با اوست. او سال‏هاى زيادى برخلاف تمام موازين قانونى حكومت كرده است. كشتارهاى بيش از حد او، وابستگى او به اجانب، هدم استقلال كشور به تمام ابعاد، حكومت غاصبانه او را محكوم مى‏كند. ملت او را نمى‏خواهد. او بايد برود.

سؤال: آيا نظر داريد كه اعلان جهاد كنيد؟

جواب: الان خير، لكن اگر چنانچه اينطور باشد كه اجانب از او پشتيبانى كنند و مبارزات به طول بيانجامد، در اين امر تجديد نظر مى‏كنيم.

صحيفه نور، جلد سوم، صفحه 268

سؤال: آيا صحت دارد كه شما اعلان فرموده‏ايد كه در تاسيسات نفت خرابكارى كنند؟

جواب: خير، خرابكارى را اجازه نداده‏ام لكن اگر چنانچه قرار باشد كه نفت ما را تا آخر ببرند ممكن است يك كارهائى بشود كه نتوانند ببرند.

سؤال: ممكن است با توجه به بعضى جزئيات بفرمائيد كه حكومت اسلامى چيست؟

جواب: حكومت اسلامى يعنى يك حكومت مبتنى بر عدل و دموكراسى و متكى به قواعد و قوانين اسلام و بيش از اين فعلاً وقت ندارم.

سؤال: چه تغييراتى در نظر داريد كه در ايران آينده بدهيد؟

جواب: خرابى‏هائى كه شاه كرده ترميم مى‏كنيم و نقائصى كه اصولا" از نظام شاهنشاهى به وجود آمده است اصلاح مى‏كنيم و تمام چهار چوب‏هاى پوسيده و بى‏محتوايى را كه در طول اين پنجاه سال مردم را به غربزدگى كشانده است خراب مى‏كنيم و حكومتى مبتنى بر عدل و انصاف نسبت به همه اقشار وطن مى‏سازيم و از مردم مى‏خواهيم تا بر پايه‏هاى اسلامى خويش تكيه زنند و بر غرب و غربزدگان كه موجب نابودى فرهنگ آنان شده است پشت پا زنند. خود را از وابستگى نظامى، اقتصادى، اجتماعى، سياسى و فرهنگى به هر وسيله شده است نجات مى‏دهيم، البته خوب مى‏دانيم كه با چه گرفتارى‏هائى روبرو خواهيم شد ولى تقريباً بايد از صفر شروع كنيم.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 269

تاريخ: 7/9/57

مصاحبه امام خمينى با لوژورنال - فرانسه

سوال: آيا آروزى پيوستن ارتش را به مردم داريد؟ آيا مطمئن هستيد كه ارتش طرفداران شما را سركوب نخواهد كرد در صورتى كه فرمان جهاد بدهيد؟

جواب: در ميان ارتش فرماندهانى هستند كه از شاه پشتيبانى مى‏كنند و خود آنان در غارتگرى و چپاول شريك جرم شاه هستند. بديهى است كه اينان حساب خودشان را از مردم جدا كرده‏اند و هرگز به مردم نمى‏پيوندند و ليكن سربازان و افسرانى كه با مردم پيوند دارند و خود آنان از وجود رژيم شاه رنج مى‏برند، دير يا زود به مردم مى‏پيوندند و از آثار اين پيوستن است (طبق اخبار واصله) خودكشى بعضى از سربازان و افسران و گاهى هم بعد از كشتن فرماندهان خود، و نيز اخبار اعدام بعضى از سربازان و افسران به دست رژيم كه گاهى گفته مى‏شود اعدام بعضى از سربازان افسران به دست رژيم انجام شده است ولى آنچه مسلم است شاه با تكيه بر ارتش و با سركوبى مردم نمى‏تواند به حكومت خود ادامه دهد.

سؤال: سياست نفتى جمهورى اسلامى چه خواهد بود؟ سطح توليد نفت در حد حاضر باقى خواهد ماند؟ قراردادهاى بسته شده از طرف رژيم قبل، سر جاى خود باقى خواهد ماند؟ موضع شما در مورد قيمت نفت چيست؟

جواب: آنچه از هم اكنون مى‏توان گفت اين است كه ما چاه‏هاى نفت را نمى‏بنديم و ليكن چوب حراج هم بر آن نمى‏زنيم ولى كسى هم نمى‏تواند بر ما تحميل كند كه استفاده كردن ما از نفت، فقط بايد از طريق فروش آن به ديگران باشد. چرا ما نتوانيم به جاى پول نفت، خود آن را در اقتصاد كشور جا بدهيم. و اما در مورد سطح توليد و يا قيمت آن و نيز در مورد قراردادهاى بسته شده، دولت آينده كه منتخب نمايندگان واقعى مردم است، بايد تصميم بگيرد.

سؤال: جمهورى‏اى كه شما مى‏خواهيد تشكيل دهيد، اسلامى خواهد بود، بنابراين آيا خواهيد پذيرفت كه در راس آن قرار گيريد؟

صحيفه نور، جلد سوم، صفحه 270

جواب: اولاً اين مردم هستند كه بايد افراد كاردان و قابل اعتماد خود را انتخاب كنند و مسئوليت امور را به دست آنان بسپارند وليكن من شخصاً نمى‏توانم در اين تشكيلات مسووليت خاصى را بپذيرم و در عين حال هميشه در كنار مردم ناظر بر اوضاع هستم و وظيفه ارشادى خود را انجام مى‏دهم.


صحيفه نور - جلد 3 - متن

صحيفه نور، جلد سوم، صفحه 271

تاريخ: 8/9/57

فرمان امام خمينى به مهندس بازرگان در مورد رسيدگى به اوضاع شركت نفت

بسم الله الرحمن الرحيم

جناب آقاى مهندس مهدى بازرگان

پس از اهداء سلام و تحيت، به طورى كه مسموع هستيد، كارگران و كارمندان محترم شركت نفت به منظور همكارى و همگامى با مبارزات ملت مسلمان ايران به منظور جلوگيرى از صدور نفت به خارج، دست به اعتصاب زده‏اند اما دولت حاكم و غير قانونى نظامى با تهاجمات سبعانه خود و اعمال زور و ارعاب مى‏خواهد اين اعتصاب را جهت ادامه غارت نفت بشكند و همچنين در حاليكه نفت و فرآورده‏هاى نفتى براى مصارف داخلى توليد مى‏شود و يا موجود مى‏باشد، از پخش آن در داخل جلوگيرى نموده و سعى مى‏نمايد تا فشار و ناراحتى‏هاى بيشترى را براى مردم فراهم آورد. براى مقابله با اين برنامه‏هاى دولت غاصب و تامين نيازهاى مردم در داخله تحقق شرائط زير لازم است:

1- نظاميان و مامورين انتظامى از مناطق و مراكز نفتى بيرون بروند و دخالتى در امور مربوطه ننمايند و از ايجاد هرگونه ارعاب در ميان كاركنان خوددارى نمايند.

2- نفت و فرآورده‏هاى نفتى فقط به‏اندازه مصرف داخلى توليد شود و از صدور نفت به خارج تا سقوط رژيم غير قانونى جلوگيرى كامل به عمل آيد.

3- ارتش و نظاميان حق احتكار موادنفتى را كه براى مصرف داخلى توليد مى‏شود ندارند و از آن بايد جلوگيرى شود.

با توجه به مراتب بالا، مقتضى است جنابعالى كه در اداره منابع عظيم نفت داراى سوابق و تجارب فراوان هستيد، يك هيئت پنج نفرى مركب از حجت الاسلام جناب آقاى حاج شيخ اكبر هاشمى رفسنجانى و جناب آقاى مهندس مصطفى كتيرائى و دو نفر ديگر را با نظر خودتان و مشورت آقايان تعيين نمائيد، اين هيئت تحت سرپرستى جنابعالى مناطق نفتى را بازرسى نموده و در امر توليد نفت با احراز شرائط ذكر شده در بالا نظارت بنمائيد و ضمن ابلاغ مراتب ايران از كارگران زحمتكش و كارمندان محترم، عده لازم را به بازگشت به سر كار و ادامه توليد نفت در حد مصارف داخلى دعوت فرمائيد و آن شرائط بالا را به كارمندان و كارگران تذكر بدهيد كه اگر دولت غاصب هر يك از شرائط بالا را نقض نمود، جريان نفت به كلى قطع گردد و به ساير اعتصاب كنندگان ملحق گردند و بدين ترتيب مسووليت عواقب قطع نفت به عهده دولت غاصب و غير قانونى خواهد بود و از

صحيفه نور، جلد سوم، صفحه 272

مديريت نفت نيز انتظار داريم كه در اين امر مهم و حياتى و در اين مرحله حساس كنونى با اين هيئت همكارى صادقانه و همه جانبه بنمايند.

از خداوند متعال استقلال و عظمت كشور و توفيق ملت را براى به دست آوردن آزادى و استقلال خواستارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 3 - متن

previos page menu page

صحيفه نور، جلد سوم، صفحه 273

تاريخ: 10/9/57

مصاحبه امام خمينى با خبرنگار آمريكائى

سؤال: حضرت آيت الله خمينى! شما در بيانيه خودتان به مردم ايران خطاب كرده‏ايد كه در اول محرم كه از فردا آغاز مى‏شود، با هر وسيله ممكن، براى سرنگونى رژيم اقدام بكنيد، منظور شما از (با هر وسيله ممكن) چيست؟

جواب: اعتصابات است، تظاهرات است، نطق‏ها و بيانات سر منبر است. ماه محرم، ماهى است كه مردم آماده‏اند براى شنيدن مطالب حق والان مطلب حق ما قضيه‏اى است كه پيش داريم كه آزادى و استقلال است و ماه محرم را معين كرديم كه راجع به اين مسائل صحبت بكنند و مجالسى داشته باشند و اگر چنانچه منع كردند، آنها بريزند در خيابان‏ها و تظاهر كنند.

سؤال: آواى شما چگونه به گوش ميليون‏ها نفر از طرفداران شما در ايران مى‏رسد؟

جواب: مردم، طرفدار من هستند و اين مسائل، مسائلى مردمى است كه مربوط به خودشان است و آنها خود را موظف مى‏دانند مطالب ما را به همه جا برسانند.

سؤال: چگونه مطالب شما به دست مردم مى‏رسد؟ آيا يك سلسله مراتبى در فرماندهى وجود دارد كه آنها مطمئن باشند كه اين مطالب، فرمايشات خود حضرتعالى است؟

جواب: مردمى مورد اطمينان هستند كه به ما اتصال دارند و ما به آنها اطمينان داريم و به وسيله آنها مى‏رسد.

سؤال: چنانچه روش‏هاى مسالمت‏آميز و روشهاى سياسى كنونى به نتيجه نرسيد، آيا شما دستور خواهيد داد كه طرفداران شما بجنگند و واقعاً اسلحه بردارند؟

جواب: ما حتى الامكان ميل داريم كه با مسالمت تمام بشود و با همين ترتيب كه الان ملت ايران مشغول

صحيفه نور، جلد سوم، صفحه 274

هستند كه مهمترين آن اعتصابات و تظاهرات است كه در ماه محرم هم زيادتر خواهد شد و اگر چنانچه به نتيجه نرسيد، ممكن است كه تجديد نظر كنيم.

سؤال: حتى اگر چنانچه اين به معنى اين باشد كه طرفداران خودتان را بفرستيد در جلوى گلوله‏هاى شاه؟

جواب: البته طرفدارهاى ما نمى‏خواهند جلوى گلوله‏ها بروند، آنها مى‏خواهند حق خودشان را استيفا كنند و مسالمت هم مى‏كنند، لكن آن شاه است كه امر مى‏كند به كشتن آنها و براى احقاق حق، اين امرى است ضرورى.

سؤال: شاه در اين ماه‏هاى اخير، كوشش زيادى به كار برده تا به طرق مختلف با يك مصالحه‏اى، با شما و مخالفين خودش كنار آيد آيا به نظر حضرتعالى، زمان اين مصالحه فرا نرسيده است تا بتوانيد جلوى كشتار تعداد زيادى از طرفداران خودتان را بگيريد؟

جواب: اگر او راست مى‏گويد كه مى‏خواهد مصالحه كند، به خواست ملت عمل كند و آن اين است كه او برود مشغول كار ديگر بشود، لكن او درست نمى‏گويد و نمى‏خواهد مصالحه كند، او مى‏خواهد اغفال كند مردم را و بعد از آن بدتر از اول رفتار كند.

سؤال: دولت شاه گفته است كه ما در دو شهر ايران مقاديرى اسلحه كشف كرده‏ايم، آيا اين به اين معناست كه شما و طرفدارانتان اسلحه جمع كرده‏ايد؟

جواب: طرفداران ما مشغول هستند براى مهيا شدن در مقابل ظلم، لكن حالا دولت ايران راست بگويد من نمى‏دانم.

صحيفه نور، جلد سوم، صفحه 275

سؤال: حضرت آيت الله! آيا خود شما مطلع هستيد كه طرفدارانتان مسلح شده‏اند؟

جواب: به ما گفته‏اند كه ما مى‏خواهيم مهيا بشويم و من هم اجازه مهيا شدن را داده‏ام.

سؤال: از كجا شما اين اسلحه‏ها را به دست مى‏آوريد؟

جواب: نمى‏دانم.

سؤال: اينجور به من تفهيم شده كه بعضى از اين اسلحه‏ها، از جبهه آزاديبخش فلسطين مى‏آيد، آيا اين حقيقت است؟

جواب: اطلاعى ندارم.

سؤال: آيا باعث تعجب شما نخواهد شد كه اين اسلحه‏ها از طرف فلسطينى‏ها آمده باشد؟

جواب: نمى‏دانم.

سؤال: آيا اين درست است كه شما طرفدار اهداف جبهه آزاديبخش فلسطين هستيد؟

جواب: ما طرفدار مظلوم هستيم، هر كس در هر قطبى كه مظلوم باشد، ما طرفدار آنها هستيم و فلسطينى‏ها مظلوم هستند، و اسرائيلى‏ها به آنها ظلم كرده‏اند، از اين جهت ما طرفدار آنها هستيم.

سؤال: اگر چنانچه شاه برود و دولت مورد نظر حضرتعالى بيايد روى كار، چه تغييراتى در روابط دولت شما با اسرائيل رخ خواهد داد؟

جواب: ما اسرائيل را رد خواهيم كرد و هيچ رابطه‏اى با او نخواهيم داشت، او دولت غاصب است و با ما دشمن.

سؤال: اين به اين معنى است كه اسرائيل از ايران نفت دريافت نخواهد كرد؟

جواب: نخواهد كرد.

سؤال: اگر دولت مورد نظر شما بيايد سر كار، چه تغييراتى در روابط دولت شما با آمريكا بوجود خواهد آمد؟

جواب: ما نمى‏خواهيم به آمريكا ظلم بكنيم و نمى‏خواهيم زير بار ظلم آمريكا برويم، كارهائى كه كرده‏اند، ظلم به ما بوده كه آن را تحمل نخواهيم كرد. ما روابط دوستانه با همه ملت‏ها داريم و دولت‏ها هم اگر با ما به طور احترام رفتار كنند، احترام متقابل را داريم.

صحيفه نور، جلد سوم، صفحه 276

سؤال: آمريكائى‏ها چه بلائى به سر شما آورده‏اند كه شما به آنها اعتراض مى‏كنيد؟

جواب: دولت‏هاى آمريكائى، بزرگترين خيانتى كه به ما كردند اين است كه اين دودمان پهلوى را به ما تحميل كردند و مخازن ما را به دست اين دودمان برده‏ند و به جاى آنچيزى كه به درد ملت بخورد نداده‏اند ارتش ما را در تحت حمايت خودشان قرار داده‏اند كه بر ضد ملت قيام كنند و پايگاه‏هائى درست كرده‏اند در ايران كه مخالف با استقلال ما بوده است و ما با بودن حكومت اين شاه هيچ وقت نمى‏توانيم زندگى بكنيم و آمريكاست كه از او پشتيبانى مى‏كند و الان هم رئيس جمهور آمريكا پشتيبانى خودش را مكرر اعلام مى‏كند يك ملتى كه براى احقاق حق خودش، براى آزادى و استقلال قيام كرده است، رئيس جمهور آمريكا تعبير مى‏كند كه اينها مردم پست و رذلى هستند و اين منطق آقاى كارتر است و ما از ملت آمريكا مى‏خواهيم كه به اين آقاى كارتر بگويند كه ملتى كه مظلوم است، ملتى كه تحت فشاراست، ملتى كه آزادى و همه آزادى ها از او سلب شده، ملتى كه استقلال ندارد، ملتى كه كشته ميدهد، ملتى كه ظالمين بر او غلبه كرده‏اند، اينها مى‏خواهند براى خود احقاق حق بكنند، فرياد مى‏زنند ما آزادى مى‏خواهيم، ما استقلال مى‏خواهيم، آيا يك همچنين چيزى پستى و رذلى است كه كارتر تعبير مى‏كند؟ ما اميدواريم كه روساى خودشان را مواخذه كنند، ما ميل نداريم كه در بين ملت‏هاى مسلمان، ملت آمريكا به نحوى بشود كه از نظرها بيفتد و ملت آمريكا را يك ملت ظالم بدانند، در صورتى كه اگر ملت آمريكا با ما همراهى كند، از آنها تشكر هم خواهيم كرد.

سؤال: قراردادهاى نظامى به مبلغ 22 ميليارد دلار بين ايران و آمريكاست، اگر چنانچه دولت شما بر سر كار بيايد، شما با اين قراردادها چكار خواهيد كرد؟

جواب: ما اينها را خلاف مصالح مملكت مى‏دانيم. يكى از جناياتى كه شاه به ما كرده اين است كه اينطور قراردادهائى كه برخلاف مصلحت ملت ما بوده است بسته و ما كليه قراردادهائى را كه برخلاف مصلحت ملتمان باشد برايشان ارزش قائل نيستيم و اگر قراردادى باشد كه انصاف داشته باشد و براى ما فائده‏اى داشته باشد، آن قرارداد را تصويب مى‏كنيم.

سؤال: چه قراردادهائى مفيد هستند و چه قراردادهائى مفيد نيستند؟

جواب: اين مساله‏اى نيست كه من حالا بتوانم بگويم كه چه قراردادهايى مفيدند. هر كس مى‏داند اين قراردادها را كه بسته‏اند، نفت ما را گرفته و در ازاى آن، اسلحه‏هائى كه به هيچ وجه به درد ما نمى‏خورد، داده‏اند. اين نوع قراردادها مضرند براى ملت ما. قرارداد مفيد اين است كه

صحيفه نور، جلد سوم، صفحه 277

قراردادى مى‏بندند چيزهائى كه براى ايران مفيد است، بدهند، چيزهائى كه براى زراعت و صنعت ايران مفيد است، بدهند. آن چيزهائى كه اصلاً فائده‏اى براى ايران ندارد، اينها قراردادهاى غير مفيد هستند.

سؤال: ازهارى راجع به پايگاه‏هاى نظامى صحبت كرده، شما در صورت قدرت يافتن، مى‏خواهيد دولت اين پايگاه‏ها را ببندد؟

جواب: اين پايگاه‏ها برخلاف مصلحت ماست، البته بعدها كارشناس‏ها در اين امر بايد نظر بدهند.

سؤال: آيا اخيراً از طرف آمريكائى‏ها يا از طرف مقامات رسمى آمريكا، هيچ گونه تماسى با شما وجود داشته است؟

جواب: خير ابداً.

سؤال: آيا دولت آمريكا كوشش مى‏كند كه شما را نديده بگيرد؟

جواب: نمى‏دانم.

سؤال: براى رياست دولت ايران، به ما اينجور گزارش داده‏اند كه شما آن كس را كه بعداً بايستى از طرف شما كانديدا بشود، انتخاب كرده‏ايد، قوياً چنين است؟

جواب: در نظر داريم كه انتخاب كنيم.

سؤال: آيا شما تصور مى‏فرمائيد يا مورد توجه داريد كه دولت مورد نظر شما از طريق يك خونريزى‏هاى عظيم بخصوص در ماه آينده روى كار بيايد؟

جواب: خير، ابداً، ما ميل به خونريزى نداريم، ما مى‏خواهيم مطلب با مسالمت تمام بشود.

previos page menu page


صحيفه نور - جلد 4 - فهرست

صحيفه نور جلد 4
مجموعه رهنمودهاي امام خميني

صحيفه نور، جلد چهارم، صفحه 1

تاريخ: 10 / 9 / 57

مصاحبه امام خمينى با خبرنگار آمريكايى

صحيفه نور، جلد چهارم، صفحه 2

صحيفه نور، جلد چهارم، صفحه 3

صحيفه نور، جلد چهارم، صفحه 4

صحيفه نور، جلد چهارم، صفحه 5

صحيفه نور، جلد چهارم، صفحه 6

تاريخ: 11/9/57

مصاحبه امام خمينى با تلويزيون سراسرى ايتاليا

صحيفه نور، جلد چهارم، صفحه 7

صحيفه نور، جلد چهارم، صفحه 8

صحيفه نور، جلد چهارم، صفحه 9

تاريخ: 11 / 9 / 57

پيام امام خمينى به ملت ايران به مناسبت كشتار وحشيانه رژيم در آستانه ماه محرم

صحيفه نور، جلد چهارم، صفحه 10

صحيفه نور، جلد چهارم، صفحه 11

صحيفه نور، جلد چهارم، صفحه 12

تاريخ 11/9/57

مصاحبه امام خمينى با خبرنگار راديوى كانادا

صحيفه نور، جلد چهارم، صفحه 13

تاريخ 11/9/57

بيانات امام خمينى در مورد اهميت و نتايج قيام لله در پاريس

شاه، بر باد دهنده نيروهاى مادى و معنوى ملت

صحيفه نور، جلد چهارم، صفحه 14

استمداد و توبه شاه حربه‏اى براى حفظ سلطنت

صحيفه نور، جلد چهارم، صفحه 15

مطالعه و تحقق در تاريخ اسلام راهگشاى ملت در پيشبرد انقلاب

صحيفه نور، جلد چهارم، صفحه 16

سستى در نهضت، خيانت به اسلام و مسلمين است

مخازن و اموال مسلمين در اختيار اسرائيل غاصب.

صحيفه نور، جلد چهارم، صفحه 17

مخالفت با شاه، يك تكليف شرعى است.

قيام براى خدا پشتوانه‏اى الهى دارد

صحيفه نور، جلد چهارم، صفحه 18

صحيفه نور، جلد چهارم، صفحه 19

خودتان را بسازيد تا بتوانيد قيام كنيد

صحيفه نور، جلد چهارم، صفحه 20

صحيفه نور، جلد چهارم، صفحه 21

تاريخ 13/9/57

مصاحبه امام خمينى با بى.بى.سى

صحيفه نور، جلد چهارم، صفحه 22

صحيفه نور، جلد چهارم، صفحه 23

تاريخ: 14/9/57

مصاحبه امام خمينى با مجله فرداى آفريقا

صحيفه نور، جلد چهارم، صفحه 24

صحيفه نور، جلد چهارم، صفحه 25

صحيفه نور، جلد چهارم، صفحه 26

صحيفه نور، جلد چهارم، صفحه 27

تاريخ: 14/9/57

مصاحبه امام خمينى با راديو لوكزامبورگ

صحيفه نور، جلد چهارم، صفحه 28

تاريخ: 15/9/57

مصاحبه امام خمينى با روزنامه انگليسى ديلى تلگراف‏

صحيفه نور، جلد چهارم، صفحه 29

صحيفه نور، جلد چهارم، صفحه 30

تاريخ: 916/57

مصاحبه امام خمينى با امل

صحيفه نور، جلد چهارم، صفحه 31

صحيفه نور، جلد چهارم، صفحه 32

صحيفه نور، جلد چهارم، صفحه 33

صحيفه نور، جلد چهارم، صفحه 34

صحيفه نور، جلد چهارم، صفحه 35

تاريخ: 16/9/57

مصاحبه امام خمينى با نيوزويك

صحيفه نور، جلد چهارم، صفحه 36

صحيفه نور، جلد چهارم، صفحه 37

تاريخ: 16/9/57

مصاحبه امام خمينى با مفسر لوس آنجلس تايمز آمريكا

صحيفه نور، جلد چهارم، صفحه 38

صحيفه نور، جلد چهارم، صفحه 39

صحيفه نور، جلد چهارم، صفحه 40

صحيفه نور، جلد چهارم، صفحه 41

تاريخ:18/9/57

بيانات امام خمينى در مورد تكليف شرعى مسلمين در برابر سلاطين جائر از ديد پيشوايان معصوم‏

قيام مسلمين در مقابل نقض عهد خدا و سنت پيغمبر واجب است

صحيفه نور، جلد چهارم، صفحه 42

صحيفه نور، جلد چهارم، صفحه 43

حمايت شاه از ارتش سركوبگر اسرائيل با چپاول بيت المال مسلمين‏

صحيفه نور، جلد چهارم، صفحه 44

خيانت‏ها و جنايات جبران ناپذير شاه مانعى براى قبول توبه وى

صحيفه نور، جلد چهارم، صفحه 45

صحيفه نور، جلد چهارم، صفحه 46

مخالفت با شاه يك تكليف شرعى است

صحيفه نور، جلد چهارم، صفحه 47

ايرانيان مقيم خارج مكلفند به تبليغ و انعكاس خواسته‏هاى ملت

صحيفه نور، جلد چهارم، صفحه 48

صحيفه نور، جلد چهارم، صفحه 49

تاريخ: 20/9/57

مصاحبه امام خمينى با خبرنگار تلويزيون آمريكا

صحيفه نور، جلد چهارم، صفحه 50

صحيفه نور، جلد چهارم، صفحه 51

تاريخ: 20/9/57

مصاحبه امام خمينى با كانال سى. بى. اس آمريكا

صحيفه نور، جلد چهارم، صفحه 52

صحيفه نور، جلد چهارم، صفحه 53

تاريخ: 20/9/57

بيانات امام خمينى در مورد ابعاد گسترده مكتب اسلام

رشد فرد و جامعه ازرئوس برنامه‏ها و تعاليم اسلام

تكليف ايرانيان مقيم خارج، رعايت اخلاق اسلامى و افشاى جنايات شاه

صحيفه نور، جلد چهارم، صفحه 54

صحيفه نور، جلد چهارم، صفحه 55

تاريخ: 20/9/57

مصاحبه امام خمينى با راديو تلويزيون كانادا

صحيفه نور، جلد چهارم، صفحه 56

تاريخ: 20/9/57

بيانات امام خمينى در مورد قطع رابطه با دولت‏هاى پشتيبان شاه و دعوت ارتشيان جوان بر پيوستن به صفوف ملت

رفراندم و تظاهرات آرام ملت سقوط شاه را به همه دنيا اعلام كرد

اخطار به سران دولت‏هاى حامى رژيم شاه‏

صحيفه نور، جلد چهارم، صفحه 57

صاحب منصبان جوان ارتش، خدمت شاه را رها و به صفوف ملت بپيوندند

صحيفه نور، جلد چهارم، صفحه 58

مملكت هميشه محتاج ارتش است

صحيفه نور، جلد چهارم، صفحه 59

تبليغات سوءاجانب عليه حكومت اسلامى

اسلام برخاسته از ضعفا و حامى و طرفدار آنان

ارزش زن از ديدگاه اسلام

صحيفه نور، جلد چهارم، صفحه 60

شاه بايد بساطش را جمع كند و برود.

صحيفه نور، جلد چهارم، صفحه 61

تاريخ: 21/9/57

پيام امام خمينى به ملت ايران و اخطار به سران كشورهاى حامى شاه

صحيفه نور، جلد چهارم، صفحه 62

صحيفه نور، جلد چهارم، صفحه 63

تاريخ: 21/9/57

مصاحبه امام خمينى با راديو پاپيولار ميلان ايتاليا

صحيفه نور، جلد چهارم، صفحه 64

تاريخ: 21/9/57

مصاحبه امام خمينى با تلويزيون سوئد

صحيفه نور، جلد چهارم، صفحه 65

تاريخ: 21/9/57

مصاحبه امام خمينى با روزنامه صداى لوگزامبورگ

صحيفه نور، جلد چهارم، صفحه 66

صحيفه نور، جلد چهارم، صفحه 67

تاريخ: 23/9/57

پيام امام خمينى به ملت مسلمان ايران به مناسبت كشتار وحشيانه رژيم در نجف آباد

صحيفه نور، جلد چهارم، صفحه 68

صحيفه نور، جلد چهارم، صفحه 69

تاريخ:23/9/57

مصاحبه امام خمينى با روزنامه اونيتا ارگان حزب كمونيست ايتاليا

صحيفه نور، جلد چهارم، صفحه 70

صحيفه نور، جلد چهارم، صفحه 71

صحيفه نور، جلد چهارم، صفحه 72

صحيفه نور، جلد چهارم، صفحه 73

تاريخ: 25/9/57

بيانات امام خمينى در مورد حقوق بشر ادعايى شاه و كارتر

حقوق بشر در قاموس كارتر لفظى براى غارتگرى و كشتار

صحيفه نور، جلد چهارم، صفحه 74

صحيفه نور، جلد چهارم، صفحه 75

نياز به تلاش و كوشش دراز مدت به منظور بازسازى ويرانگرى‏هاى رژيم‏

منطق كارتر جنايت پيشه، سكوت دربرابر كشتار و غارت شاه يا قبول مرگ است.

صحيفه نور، جلد چهارم، صفحه 76

صحيفه نور، جلد چهارم، صفحه 77

حمايت از اعتصابيون شركت نفت يك تكليف شرعى است

صحيفه نور، جلد چهارم، صفحه 78

طرح آوردن متخصصين خارجى تهديدى بيجا عليه اعتصاب كاركنان شركت نفت

صحيفه نور، جلد چهارم، صفحه 79

قتل چماق به دستان، اين عاملين كشتار مردم واجب است‏

صحيفه نور، جلد چهارم، صفحه 80

تشديد سركوبى و كشتار به دنبال پشتيبانى كارتر از شاه‏

صحيفه نور، جلد چهارم، صفحه 81

تاريخ: 30/9/57

مصاحبه امام خمينى با راديو لوكزامبورك

صحيفه نور، جلد چهارم، صفحه 82

صحيفه نور، جلد چهارم، صفحه 83

تاريخ: 1/10/57

بيانات امام خمينى در مورد تعاليم مترقه اسلام براى به رشد و كمال رسانيدن انسان

تكليف ملت، تامين مكان و اعاشه اعتصابيون شركت نفت و سربازان فرارى

صحيفه نور، جلد چهارم، صفحه 84

تبليغات سوء اجانب براى حفظ شاه عليه نهضت اسلامى ملت ايران

صحيفه نور، جلد چهارم، صفحه 85

اسلام با مراكز فحشا و فساد مخالف است، نه با تمدن و شوونات آن‏

مخالفت اسلام با مراكز تربيت و تعليم فاسد استعمارى است، نه با دانشگاه.

صحيفه نور، جلد چهارم، صفحه 86

صحيفه نور، جلد چهارم، صفحه 87

صحيفه نور، جلد چهارم، صفحه 88

تاريخ: 2/10/57

پيام امام خمينى به مسيحيان جهان

صحيفه نور، جلد چهارم، صفحه 89

تاريخ: 3/10/57

بيانات امام خمينى پيرامون عوامل پيروزى نهضت و تأكيد بر حفظ آن

اظهار تاسف به خاطر عدم پشتيبانى دولت‏هاى به اصطلاح اسلامى از ملت ايران‏

استعمار، عامل ايجاد احزاب مختلف در ايران

صحيفه نور، جلد چهارم، صفحه 90

لزوم حفظ وحدت جناح‏مختلف خارج از كشور

صحيفه نور، جلد چهارم، صفحه 91

صحيفه نور، جلد چهارم، صفحه 92

برچيده شدن بساط ظلم و تعدى با وحدت همه جناح‏ها

با كنار گذاشتن روحانيون اصلاح مملكت ممكن نيست

صحيفه نور، جلد چهارم، صفحه 93

اختلاف، عامل شكست انقلاب

صحيفه نور، جلد چهارم، صفحه 94

همه در زير پرچم توحيد مجتمع شويد

صحيفه نور، جلد چهارم، صفحه 95

صحيفه نور، جلد چهارم، صفحه 96

تاريخ: 5/10/57

مصاحبه امام خمينى با راديو تلويزيون آلمان، كانال 2

صحيفه نور، جلد چهارم، صفحه 97

صحيفه نور، جلد چهارم، صفحه 98

تاريخ: 6/10/57

مصاحبه امام خمينى با راديو تلويزيون آلمان

صحيفه نور، جلد چهارم، صفحه 99

صحيفه نور، جلد چهارم، صفحه 100

تاريخ: 6/10/57

پيام امام خمينى به ملت مسلمان ايران‏

صحيفه نور، جلد چهارم، صفحه 101

صحيفه نور، جلد چهارم، صفحه 102

صحيفه نور، جلد چهارم، صفحه 103

تاريخ: 7/10/57

مصاحبه امام خمينى با دكتر جيم كوكلررفت استاد دانشگاه روتكرز آمريكا

صحيفه نور، جلد چهارم، صفحه 104

صحيفه نور، جلد چهارم، صفحه 105

صحيفه نور، جلد چهارم، صفحه 106

صحيفه نور، جلد چهارم، صفحه 107

صحيفه نور، جلد چهارم، صفحه 108

صحيفه نور، جلد چهارم، صفحه 109

تاريخ: 7/10/57

مصاحبه امام خمينى با روزنامه جمعه، شنبه، يكشنبه‏

صحيفه نور، جلد چهارم، صفحه 110

صحيفه نور، جلد چهارم، صفحه 111

تاريخ: 8/10/57

فرمان امام خمينى به مهندس بازرگان در مورد حل و فصل مشكلات شركت نفت

صحيفه نور، جلد چهارم، صفحه 112

صحيفه نور، جلد چهارم، صفحه 113

تاريخ: 10/10/57

مصاحبه امام خمينى با خبرنگار مجله انگليسى زبان لبنانى

صحيفه نور، جلد چهارم، صفحه 114

صحيفه نور، جلد چهارم، صفحه 115

صحيفه نور، جلد چهارم، صفحه 116

تاريخ: 10/10/57

بيانات امام خمينى در مورد تباهكارى‏هاى هيات حاكمه

نقش هيات حاكمه در اصلاح و افساد شؤونات مملكتى ملت‏ها

صحيفه نور، جلد چهارم، صفحه 117

حمايت و پشتيبانى ابرقدرت‏ها از شاه

انتخابات فرمايشى مجلسين و سرسپردگى شاه به اجانب

صحيفه نور، جلد چهارم، صفحه 118

صحيفه نور، جلد چهارم، صفحه 119

ماموريت شاه براى افساد در تمام شئوونات مملكتى

صحيفه نور، جلد چهارم، صفحه 120

اصلاح اساس مملكت در براندازى سلسله پهلوى و انتخاب صلحا براى اداره امور مملكتى

صحيفه نور، جلد چهارم، صفحه 121

تعيين سرنوشت مملكت و حفظ منافع ملت با نظارت و شركت آنان در انتخابات

صحيفه نور، جلد چهارم، صفحه 122

صحيفه نور، جلد چهارم، صفحه 123

انتخاب صلحا و عزل منحرفين حق مسلم مردم در تعيين مقدرات مملكت‏

تبليغات سوء اجانب مبنى بر وابستگى نهضت اسلامى به ابرقدرت‏ها

صحيفه نور، جلد چهارم، صفحه 124

رهنمود به جوانان براى بهره گيرى از تربيت اسلامى انسانى‏

اسلام مكتب انسان سازى است

صحيفه نور، جلد چهارم، صفحه 125

صحيفه نور، جلد چهارم، صفحه 126

تاريخ: 12/10/57

پيام امام خمينى به مناسبت وقايع مشهد، قزوين، كرمانشاه و ساير بلاد

صحيفه نور، جلد چهارم، صفحه 127

صحيفه نور، جلد چهارم، صفحه 128

تاريخ 13/10/57

مصاحبه امام خمينى با خبرنگار روزنامه اكسپرس

صحيفه نور، جلد چهارم، صفحه 129

صحيفه نور، جلد چهارم، صفحه 130

صحيفه نور، جلد چهارم، صفحه 131

تاريخ: 14/10/57

مصاحبه امام خمينى با خبرنگار سى. بى. اس

صحيفه نور، جلد چهارم، صفحه 132

صحيفه نور، جلد چهارم، صفحه 133

تاريخ: 14/10/57

مصاحبه امام خمينى با خبرنگاران خارجى

صحيفه نور، جلد چهارم، صفحه 134

صحيفه نور، جلد چهارم، صفحه 135

صحيفه نور، جلد چهارم، صفحه 136

تاريخ: 15/10/57

مصاحبه امام خمينى با تلويزيون سى. بى. اس

صحيفه نور، جلد چهارم، صفحه 137

صحيفه نور، جلد چهارم، صفحه 138

تاريخ: 15/10/57

مصاحبه امام خمينى با خبرنگار بى‏بى سى

صحيفه نور، جلد چهارم، صفحه 139

صحيفه نور، جلد چهارم، صفحه 140

صحيفه نور، جلد چهارم، صفحه 141

تاريخ: 16/10/57

تذكر چند مطلب مهم جهت سرنگونى شاه، به ملت شجاع و بيدار ايران‏

صحيفه نور، جلد چهارم، صفحه 142

صحيفه نور، جلد چهارم، صفحه 143

تاريخ: 16/10/1357

مصاحبه امام خمينى با گروهى از جوانان ارمنى مقيم فرانسه‏

صحيفه نور، جلد چهارم، صفحه 144

تاريخ: 16/10/57

مصاحبه امام خمينى با تلويزيون آلمان‏

صحيفه نور، جلد چهارم، صفحه 145

صحيفه نور، جلد چهارم، صفحه 146

تاريخ: 17/10/57

پيام امام خمينى به اعتصاب كنندگان مطبوعات‏

صحيفه نور، جلد چهارم، صفحه 147

تاريخ: 17/10/57

بيانات امام خمينى در مورد تبليغات شيطنت‏آميز شاه‏

سقوط رژيم شاهنشاهى و استقرار حكومت عدل اسلامى خواست صريح و بى‏ابهام ملت.

تبليغات كذب رژيم شاه

صحيفه نور، جلد چهارم، صفحه 148

چپاول و غارت نفت ايران درازاى ارسال سلاح‏هاى بلا استفاده و تاسيس پايگاه‏هاى تسليحاتى

صحيفه نور، جلد چهارم، صفحه 149

طرح خطر كمونيست و حمله شوروى به ايران از ادعاهاى باطل شاه براى حفظ سلطنتش

صحيفه نور، جلد چهارم، صفحه 150

اگر ملت با شما موافق است ديگر چرا تعهد و توبه ؟!!

صحيفه نور، جلد چهارم، صفحه 151

دنيا حجابى براى ملكات انسان است

صحيفه نور، جلد چهارم، صفحه 152

صحيفه نور، جلد چهارم، صفحه 153

حدود خيانت‏ها و جنايت‏هاى انجام شده توسط رژيم غير قابل درك و فهم است.

صحيفه نور، جلد چهارم، صفحه 154

صحيفه نور، جلد چهارم، صفحه 155

اين حكومت تا سلطنت هست باطل است

حكومت اسلامى با مفسدين و غارتگران ارتش مخالف است، نه با صاحب منصبان محترم آن

صحيفه نور، جلد چهارم، صفحه 156

دولت معرفى شده از طرف شاه خائن و مجلس آمريكائى غير قانونى است

صحيفه نور، جلد چهارم، صفحه 157

تاريخ: 18/10/57

مصاحبه امام خمينى با خبرنگار انگليسى روزنامه فاينشنال تايم‏

صحيفه نور، جلد چهارم، صفحه 158

صحيفه نور، جلد چهارم، صفحه 159

صحيفه نور، جلد چهارم، صفحه 160

صحيفه نور، جلد چهارم، صفحه 161

تاريخ: 18/10/57

مصاحبه امام خمينى با تلويزيون سوئيس‏

صحيفه نور، جلد چهارم، صفحه 162

تاريخ: 18/10/57

مصاحبه امام خمينى با خبرنگار روزنامه بالتيمورسان‏

صحيفه نور، جلد چهارم، صفحه 163

صحيفه نور، جلد چهارم، صفحه 164

صحيفه نور، جلد چهارم، صفحه 165

صحيفه نور، جلد چهارم، صفحه 166

تاريخ: 18/10/57

مصاحبه امام خمينى با خبرنگار تايمز لندن‏

صحيفه نور، جلد چهارم، صفحه 167

صحيفه نور، جلد چهارم، صفحه 168

صحيفه نور، جلد چهارم، صفحه 169

صحيفه نور، جلد چهارم، صفحه 170

صحيفه نور، جلد چهارم، صفحه 171

صحيفه نور، جلد چهارم، صفحه 172

تاريخ: 18/10/57

مصاحبه امام خمينى با تلويزيون كانال 2 فرانسه

صحيفه نور، جلد چهارم، صفحه 173

صحيفه نور، جلد چهارم، صفحه 174

تاريخ: 18/10/57

مصاحبه امام خمينى با مجله افريقاى جوان

صحيفه نور، جلد چهارم، صفحه 175

صحيفه نور، جلد چهارم، صفحه 176

تاريخ:18/10/57

مصاحبه امام خمينى با خبرنگار مجله اكونوميست‏

صحيفه نور، جلد چهارم، صفحه 177

صحيفه نور، جلد چهارم، صفحه 178

صحيفه نور، جلد چهارم، صفحه 179

صحيفه نور، جلد چهارم، صفحه 180

صحيفه نور، جلد چهارم، صفحه 181

صحيفه نور، جلد چهارم، صفحه 182

تاريخ: 19/10/57

مصاحبه امام خمينى با خبرنگار تلويزيون بى‏بى سى

صحيفه نور، جلد چهارم، صفحه 183

صحيفه نور، جلد چهارم، صفحه 184

صحيفه نور، جلد چهارم، صفحه 185

تاريخ: 19/10/57

مصاحبه امام خمينى با لوموند

صحيفه نور، جلد چهارم، صفحه 186

صحيفه نور، جلد چهارم، صفحه 187

صحيفه نور، جلد چهارم، صفحه 188

تاريخ:19/10/57

مصاحبه امام خمينى با خبرنگار روزنامه ايتاليائى لوتاكو نتينوا

صحيفه نور، جلد چهارم، صفحه 189

صحيفه نور، جلد چهارم، صفحه 190

صحيفه نور، جلد چهارم، صفحه 191

صحيفه نور، جلد چهارم، صفحه 192

تاريخ: 20/10/57

مصاحبه امام خمينى با راديو تلويزيون لوگزامبورگ

صحيفه نور، جلد چهارم، صفحه 193

صحيفه نور، جلد چهارم، صفحه 194

تاريخ :20/10/57

مصاحبه امام خمينى با آژانس سيگما

صحيفه نور، جلد چهارم، صفحه 195

صحيفه نور، جلد چهارم، صفحه 196

تاريخ: 20/10/57

پيام امام خمينى به ملت ايران

صحيفه نور، جلد چهارم، صفحه 197

تاريخ: 20/10/57

مصاحبه امام خمينى با خبرنگار روزنامه نيويورك تايمز

صحيفه نور، جلد چهارم، صفحه 198

تاريخ: 20/10/57

مصاحبه امام خمينى با خبرنگار تلويزيون اسپانيا

صحيفه نور، جلد چهارم، صفحه 199

تاريخ: 20/10/57

مصاحبه امام خمينى با مجله اكسپرس‏

صحيفه نور، جلد چهارم، صفحه 200

تاريخ: 21/10/57

مصاحبه امام خمينى با خبرنگاران خارجى‏

صحيفه نور، جلد چهارم، صفحه 201

صحيفه نور، جلد چهارم، صفحه 202

تاريخ: 21/10/57

مصاحبه امام خمينى با خبرنگاران ژاپنى، سنگاپور و سوئيسى‏

صحيفه نور، جلد چهارم، صفحه 203

صحيفه نور، جلد چهارم، صفحه 204

تاريخ: 22/10/57

مصاحبه امام خمينى با تلويزيون آمريكا

صحيفه نور، جلد چهارم، صفحه 205

صحيفه نور، جلد چهارم، صفحه 206

صحيفه نور، جلد چهارم، صفحه 207

تاريخ: 22/10/57

پيام امام خمينى به ملت ايران درباره تشكيل شوراى انقلاب اسلامى و احتمال كودتاى نظامى شاه‏

صحيفه نور، جلد چهارم، صفحه 208

صحيفه نور، جلد چهارم، صفحه 209

تاريخ: 23/10/57

مصاحبه امام خمينى با تلويزيون ايتاليا

صحيفه نور، جلد چهارم، صفحه 210

صحيفه نور، جلد چهارم، صفحه 211

تاريخ:23/10/57

پيام امام خمينى به ملت ايران درباره توطئه حمله به مؤسسات دولتى

صحيفه نور، جلد چهارم، صفحه 212

تاريخ: 23/10/57

مصاحبه امام خمينى با روزنامه تمپو از اندونزى

صحيفه نور، جلد چهارم، صفحه 213

صحيفه نور، جلد چهارم، صفحه 214

صحيفه نور، جلد چهارم، صفحه 215

صحيفه نور، جلد چهارم، صفحه 216

صحيفه نور، جلد چهارم، صفحه 217

تاريخ: 24/10/57

پيام امام خمينى به مردم كردستان

صحيفه نور، جلد چهارم، صفحه 218

تاريخ: 24/10/57

مصاحبه امام خمينى با خبرنگاران خارجى

صحيفه نور، جلد چهارم، صفحه 219

صحيفه نور، جلد چهارم، صفحه 220

تاريخ: 1024/57

بيانات امام خمينى در جمع گروهى از ايرانيان در پاريس

پشتيبانى آمريكا از دولت براى حفظ رژيم پوسيده شاه‏

امر بر قيام يكپارچه ملت بر عليه انتصابات غيرقانونى

صحيفه نور، جلد چهارم، صفحه 221

وعده‏هاى پوچ دولت مبعوث شاه خائن

صحيفه نور، جلد چهارم، صفحه 222

دولت و شاه برحسب قانون و شرع غيرقانونى هستند

انجام كودتاى نظامى ديگر امكان ندارد

صحيفه نور، جلد چهارم، صفحه 223

صحيفه نور، جلد چهارم، صفحه 224

ملت با شاه مخالف است، نه با ارتش

ايستادگى ملت در برابر تمام قواى پشتيبان دولت

صحيفه نور، جلد چهارم، صفحه 225

نقشه امريكا براى جداسازى ارتش از مردم

صحيفه نور، جلد چهارم، صفحه 226

كودتاى نظامى آرام! نيرنگ جديد آمريكا براى حفظ منافع و سلطه‏اش بر ايران

صحيفه نور، جلد چهارم، صفحه 227

با اتكال به خدا و حفظ شكيبائى نهضت اسلامى را ادامه دهيد

صحيفه نور، جلد چهارم، صفحه 228

تاريخ: 24/10/57

پاسخ امام خمينى به آيت الله جليلى

صحيفه نور، جلد چهارم، صفحه 229

تاريخ: 25/10/57

مصاحبه امام خمينى با تلويزيون لندن

صحيفه نور، جلد چهارم، صفحه 230

صحيفه نور، جلد چهارم، صفحه 231

تاريخ: 25/10/57

مصاحبه امام خمينى با خبرنگاران خارجى

صحيفه نور، جلد چهارم، صفحه 232

صحيفه نور، جلد چهارم، صفحه 233

صحيفه نور، جلد چهارم، صفحه 234

تاريخ: 25/10/57

مصاحبه امام خمينى با مجله محلى ل، اكو

صحيفه نور، جلد چهارم، صفحه 235

تاريخ: 26/10/57

پيام امام خمينى به ملت مسلمان ايران به مناسبت فرا رسيدن اربعين

صحيفه نور، جلد چهارم، صفحه 236

صحيفه نور، جلد چهارم، صفحه 237

تاريخ: 27/10/57

پيام امام خمينى به ملت به مناسبت فرار شاه

صحيفه نور، جلد چهارم، صفحه 238

صحيفه نور، جلد چهارم، صفحه 239

تاريخ: 27/10/57

مصاحبه امام خمينى با خبرنگاران خارجى پس از خروج شاه از كشور

صحيفه نور، جلد چهارم، صفحه 240

صحيفه نور، جلد چهارم، صفحه 241

تاريخ: 27/10/57

مصاحبه امام خمينى با اكسپرس

صحيفه نور، جلد چهارم، صفحه 242

صحيفه نور، جلد چهارم، صفحه 243

تاريخ: 28/10/57

پيام امام خمينى به ملت ايران در مورد راهپيمائى روز اربعين

صحيفه نور، جلد چهارم، صفحه 244

تاريخ: 28/10/57

فرمان امام خمينى به دكتر ضرابى

صحيفه نور، جلد چهارم، صفحه 245

تاريخ: 28/10/57

فرمان امام خمينى به دكتر سحابى در باره كميته تقويت و تنظيم اعتصابات

صحيفه نور، جلد چهارم، صفحه 246

تاريخ: 29/10/57

پيام امام خمينى به ملت ايران در مورد مراحعت به ايران

صحيفه نور، جلد چهارم، صفحه 247

صحيفه نور، جلد چهارم، صفحه 248

تاريخ: 1/11/57

بيانات امام خمينى پيرامون افشاى جنايات شاه و ترسيم رؤوس كلى حكومت عدل اسلامى

سقوط ديكتاتورى شاه با همت و وحدت كلمه اقشار مردم

صحيفه نور، جلد چهارم، صفحه 249

خيانت‏ها و جنايت‏هاى شاه تنها در ماوراء عالم قابل جبران است

صحيفه نور، جلد چهارم، صفحه 250

اصل رژيم سلطنتى مغاير با عقل، حقوق بشر و قانون اساسى است

صحيفه نور، جلد چهارم، صفحه 251

صحيفه نور، جلد چهارم، صفحه 252

رمز پيروزى ملت، حفظ وحدت كلمه و اتكال به خدا

فقط براى خدا قيام كنيد.

صحيفه نور، جلد چهارم، صفحه 253

تاكيد بر جديت اقشار ملت در رفع نقائص و خرابى‏هاى مملكت

صحيفه نور، جلد چهارم، صفحه 254

ملت خواهان برقرارى حكومت عدل اسلامى است

صحيفه نور، جلد چهارم، صفحه 255

تبليغات رژيم شاه عليه روحانيت براى جداسازى مردم از اسلام و قرآن‏

صحيفه نور، جلد چهارم، صفحه 256

صحيفه نور، جلد چهارم، صفحه 257

تاريخ: 2/11/57

پيام امام خمينى به عشاير بوير احمد

صحيفه نور، جلد چهارم، صفحه 258

تاريخ: 3/11/57

مصاحبه امام خمينى با روزنامه اطلاعات

صحيفه نور، جلد چهارم، صفحه 259

صحيفه نور، جلد چهارم، صفحه 260

صحيفه نور، جلد چهارم، صفحه 261

صحيفه نور، جلد چهارم، صفحه 262

تاريخ: 3/11/57

مصاحبه امام خمينى با تلويزيون فرانسه

صحيفه نور، جلد چهارم، صفحه 263

صحيفه نور، جلد چهارم، صفحه 264

تاريخ: 4/11/57

بيانات امام خمينى در مورد لزوم نظارت مردمى بر امور جارى كشور و حفظ وحدت كلمه

اصلاح ويرانى‏هاى كشور در گرو وحدت اقشار ملت

ضرورت دقت و نظارت مردم در كليه امور و شوونات مملكت

صحيفه نور، جلد چهارم، صفحه 265

صحيفه نور، جلد چهارم، صفحه 266

تاريخ: 5/11/57

بيانات و مصاحبه امام خمينى پس از ممانعت از بازگشت ايشان به ايران

صحيفه نور، جلد چهارم، صفحه 267

صحيفه نور، جلد چهارم، صفحه 268

تاريخ: 5/11/57

پيام امام خمينى به ملت ايران به مناسبت به تعويق افتادن بازگشت ايشان

صحيفه نور، جلد چهارم، صفحه 269

تاريخ: 8/11/57

پيام امام خمينى درباره شرط پذيرش بختيار

صحيفه نور، جلد چهارم، صفحه 270

تاريخ: 8/11/57

بيانات امام خمينى در مورد نقش شوم اجانب در ايجاد وابستگى و چگونگى رهائى از سلطه ابرقدرتها

تاثر و تاسف از مصيبت‏هاى وارده بر ملت ايران

رهايى از وابستگى و نيل به سعادت و استقلال سرلوحه قيام ملت ايران‏

صحيفه نور، جلد چهارم، صفحه 271

نقطه اصلى جنايات را فراموش نكنيد

صحيفه نور، جلد چهارم، صفحه 272

مردم فريبى و غارتگرى تحت لواى مليت

صحيفه نور، جلد چهارم، صفحه 273

تاسيس دولت مبتنى بر احكام اسلام و راى ملت

صحيفه نور، جلد چهارم، صفحه 274

ارتشيان جوان،ارتش و مملكت را از دست سران وابسته نجات بدهند

مصلحت شما در توبه و اعلام استعفاست.

صحيفه نور، جلد چهارم، صفحه 275

صحيفه نور، جلد چهارم، صفحه 276

تاريخ 9/11/57

مصاحبه امام خمينى با خبرنگاران خارجى

صحيفه نور، جلد چهارم، صفحه 277

صحيفه نور، جلد چهارم، صفحه 278

تاريخ 9/11/57

پيام امام خمينى به ملت شريف ايران

صحيفه نور، جلد چهارم، صفحه 279

صحيفه نور، جلد چهارم، صفحه 280

تاريخ 12/11/57

بيانات امام خمينى در فرودگاه مهرآباد

صحيفه نور، جلد چهارم، صفحه 281

تاريخ 12/11/57

بيانات امام خمينى در بهشت زهرا

تسليت و تشكر از ملت مصيبت ديده

اصل رژيم سلطنتى، خلاف قانون، قواعد عقلى و حقوق بشر

صحيفه نور، جلد چهارم، صفحه 282

غير قانونى بودن شاه، مجلس و دولت منبعث از آن

صحيفه نور، جلد چهارم، صفحه 283

اصلاحات شاه، افساد مملكت

صحيفه نور، جلد چهارم، صفحه 284

ما با مراكز فحشاو فساد مخالفيم، نه با تمدن و مظاهر آن

صحيفه نور، جلد چهارم، صفحه 285

اجانب و اشرار، تنها حاميان دولت غير قانونى شاه

در برابر نقشه هاى اجانب بيدار باشيد

صحيفه نور، جلد چهارم، صفحه 286

نصحيت و تشكرى به ارتش

صحيفه نور، جلد چهارم، صفحه 287


صحيفه نور - جلد 4 - متن

menu page next page

صحيفه نور، جلد چهارم، صفحه 1

تاريخ: 10 / 9 / 57

مصاحبه امام خمينى با خبرنگار آمريكايى

سؤال: حضرت آية الله خمينى! شما در بيانيه خودتان به مردم ايران خطاب كرده‏ايد كه در اول محرم كه از فردا آغاز مى‏شود، با هر وسيله ممكن براى سرنگونى رژيم اقدام بكنيد منظور شما از با هر وسيله ممكن چيست؟

جواب: اعتصابات است، تظاهرات است، نطقها و بيانات سر منبر است ماه محرم ماهى است كه مردم آماده‏اند براى شنيدن مطالب حق و الان مطلب حق ما قضيه‏اى است كه در پيش داريم كه آزادى و استقلال است و ماه محرم را معين كرديم كه راجع به اين مسائل صحبت بكنند و مجالسى داشته باشند و اگر چنانچه منع كردند، آنها بريزند در خيابانها و تظاهر كنند.

سؤال: آواى شما به گوش ميليونها نفر از طرفداران شما در ايران مى‏رسد؟

جواب: مردم، طرفدار من هستند و اين مسائل، مسائلى مردمى است كه مربوط به خودشان است آنها خود را موظف مى‏دانند مطالب ما را به همه جا برسانند.

سؤال: چگونه مطالب شما به دست مى‏رسد؟ آيا يك سلسله مراتبى در فرماندهى وجود دارد كه آنها مطمئن باشند كه اين مطالب، فرمايشات خود حضرتعالى است؟

جواب: مردمى مورد اطمينان هستند كه به ما اتصال دارند و ما به آنها اطمينان داريم و به وسيله آنها مى‏رسد.

سؤال: چنانچه روشهاى مسالمت‏آميز و روشهاى سياسى كنونى به نتيجه نرسيد، آيا شما دستور خواهيد داد كه طرفداران شما بجنگند و واقعاً اسلحه بردارند؟

جواب: ما حتى الامكان ميل داريم كه با مسالمت تمام شود و با همين ترتيب ملت ايران مشغول

صحيفه نور، جلد چهارم، صفحه 2

هستند كه مهم‏ترين آن، اعتصابات و تظاهرات است كه در ماه محرم زيادتر خواهد شد و اگر چنانچه به نتيجه نرسيد، ممكن است كه تجديد نظر كنيم.

سؤال: حتى اگر چنانچه اين به معنى اين باشد كه طرفداران خودتان را بفرستيد در جلوى گلوله‏هاى شاه؟

جواب: البته طرفداران ما نمى‏خواهند جلوى گلوله‏هاى بروند آنها مى‏خواهند حق خودشان را استيفا كنند و مسالمت هم مى‏كنند، لكن آن شاه است كه امر مى‏كند به كشتن آنها و براى احقاق حق، اين امرى است ضرورى.

سؤال: شاه در اين ماه‏هاى اخير كوشش زيادى به كار برده تا به طرق مختلف با يك مصالحه‏اى با شما و مخالفين خودش كنار آيد، آيا به نظر حضرتعالى، زمان اين مصالحه فرا نرسيده است تا بتوانيد جلوى كشتار تعداد زيادى از طرفداران خويش را بگيريد؟

جواب: اگر او راست مى‏گويد كه مى‏خواهد مصالحه كند، به خواست ملت عمل كند و آن اين است كه او برود و مشغول كار ديگرى بشود لكن او درست نمى‏گويد و نمى‏خواهد مصالحه كند، او مى‏خواهد اغفال كند مردم را و بعد از آن بدتر از اول رفتار كند.

سؤال: دولت شاه گفته است كه ما در دو شهر ايران مقاديرى اسلحه كشف كرده‏ايم آيا اين به اين معنى است كه شما و طرفدارانتان اسلحه جمع كرده‏ايد؟

جواب: طرفداران ما مشغول هستند براى مهيا شدن در مقابل ظلم لكن حالا دولت ايران راست بگويد، من نمى‏دانم.

سؤال: حضرت آيت الله! آيا خود شما مطلع هستيد كه طرفدارانتان مسلح شده‏اند؟

جواب: به ما گفته‏اند كه مى‏خواهيم مهيا بشويم و من هم اجازه مهيا شدن داده‏ام.

سؤال: از كجا شما اين اسلحه‏ها را به دست مى‏آوريد؟

جواب: نمى‏دانم.

صحيفه نور، جلد چهارم، صفحه 3

سؤال: اينجور به من تفهيم شده كه بعضى از اين اسلحه‏ها از جبهه آزدايبخش فلسطين مى‏آيد، آيا اين حقيقت دارد؟

جواب: اطلاعى ندارم.

سؤال: آيا باعث تعجب شما نخواهد شد كه اين اسلحه‏ها از طرف فلسطينى‏ها آمده باشد؟

جواب: نمى‏دانم.

سؤال: آيا اين درست است كه شما طرفدار اهداف جبهه آزدايبخش فلسطين هستيد؟

جواب: ما طرفدار مظلوم هستيم هر كسى در هر قطبى كه مظلوم باشد، ما طرفدار آنها هستيم و فلسطينى‏ها مظلوم هستند و اسرائيلى‏ها به آنها ظلم كرده‏اند از اين جهت ما طرفدار آنها هستيم.

سؤال: اگر چنانچه شاه برود و دولت مورد نظر حضرتعالى بيايد روى كار، چه تغييراتى در مورد روابط دولت شما با اسرائيل رخ خواهد داد؟

جواب: ما اسرائيل را رد خواهيم كرد و هيچ رابطه‏اى با او نخواهيم داشت، او دولت غاصب است و با ما دشمن.

سؤال: اين به اين معنى است كه اسرائيل از ايران نفت دريافت نخواهد كرد؟

جواب: نخواهد كرد.

سؤال: اگر دولت مورد نظر شما بيايد سر كار، چه تغييراتى در روابط دولت شما با آمريكا بوجود خواهد آمد؟

جواب: ما نمى‏خواهيم به امريكا ظلم بكنيم و نمى‏خواهيم زير بار ظلم امريكا برويم، كارهائى كه كرده‏اند، ظلم به ما بوده كه آن را تحمل نخواهيم كرد. ما روابط دوستانه با همه ملت‏ها داريم و دولت‏ها هم اگر با ما طور احترام رفتار كنند، احترام متقابل را داريم.

صحيفه نور، جلد چهارم، صفحه 4

سؤال: امريكائى‏ها چه بلائى به سر شما آورده‏اند كه شما به آنها اعتراض مى‏كنيد؟

جواب: دولتهاى امريكائى، بزرگترين خيانتى كه به ما كردند اين است كه اين دودمان پهلوى را به ما تحميل كردند و مخازن ما را به دست اين دودمان برده‏اند و به جاى آن، چيزى كه به درد ملت بخورد نداده‏اند. ارتش ما را تحت حمايت خودشان قرار داده‏اند كه بر ضد ملت قيام كنند و پايگاه‏هائى درست كرده‏اند در ايران كه مخالف با استقلال ما بوده است و ما با بودن حكومت اين شاه هيچ وقت نمى‏توانيم زندگى و آمريكاست كه از او پشتيبانى مى‏كند و الان هم رئيس جمهورى آمريكا پشتيبانى خودش را مكرر اعلام مى‏كند. يك ملتى كه براى احقاق حق خودش، براى آزادى و استقلال قيام كرده است، رئيس جمهور آمريكا تعبير مى‏كند كه اينها مردم پست و رذلى هستند و اين منطق آقاى كارتر است و ما از ملت آمريكا مى‏خواهيم كه به اين آقاى كارتر بگويند كه ملتى كه مظلوم است، ملتى كه تحت فشار است، ملتى كه آزادى و همه آزادى‏ها از او سلب شده، ملتى كه استقلال ندارد، ملتى كه كشته مى‏دهد، ملتى كه ظالمين بر او غلبه كرده‏اند، اينها مى‏خواهند براى خود احقاق حق بكنند، فرياد مى‏زنند ما آزادى مى‏خواهيم، ما استقلال مى‏خواهيم، آيا يك چنين چيزى پستى و رذلى است كه كارتر تعبير مى‏كند؟ ما اميدواريم كه روساى خودشان را مؤاخذه كنند. ما ميل نداريم كه در بين ملتهاى مسلمان، ملت آمريكا به نحوى بشود كه از نظرها بيفتد و ملت آمريكا را يك ملت ظالم بدانند، در صورتى كه اگر ملت آمريكا با ما همراهى كند، از آنها تشكر هم خواهيم كرد.

سؤال: قراردادهاى نظامى به مبلغ 22 ميليارد دلار بين ايران و آمريكاست، اگر چنانچه دولت شما بر سر كار بيايد، شما به اين قراردادها چكار خواهيد كرد؟

جواب: ما اينها را خلاف مصالح مملكت مى‏دانيم. يكى از جناياتى كه شاه به ما كرده اين است كه اينطور قراردادهايى كه بر خلاف مصلحت ملت ما بوده است بسته و ما كليه قراردادى باشد كه انصاف داشته باشد و براى ما فائده‏اى داشته باشد آن قرارداد را تصويب مى‏كنيم.

سؤال: چه قراردادهائى مقيد هستند و چه قراردادهائى مفيد نيستند؟

جواب: اين مساله‏اى نيست كه من حالا بتوانم بگويم چه قراردادهائى مفيدند. هر كس مى‏داند اين قراردادها را كه بسته‏اند نفت ما را گرفته و در ازاى آن، اسلحه‏هاى كه به هيچ وجه به درد ما نمى‏خورد. داده‏اند. اين نوع قراردادها مضرند براى ملت ما قرارداد مفيد اين است كه

صحيفه نور، جلد چهارم، صفحه 5

قراردادى مى‏بندند چيزهائى كه براى ايران مفيد است. بدهند چيزهائى كه براى زراعت و صنعت ايران مفيد است، بدهند آن چيزهائى كه اصلاً فائده‏اى براى ايران ندارد اينها قراردادهاى غير مفيد هستند.

سؤال: از هارى راجع به پايگاه‏هاى نظامى صحبت كرده شما در صورت قدرت يافتن مى‏خواهيد دولت اين پايگاه‏ها را ببندد؟

جواب: اين پايگاه‏ها بر خلاف مصلحت ماست البته بعدها كارشناس‏ها در اين امر بايد نظر بدهند.

سؤال: آيا اخيراً از طرف آمريكائى‏ها يا از طرف مقامات رسمى آمريكا هيچ گونه تماسى با شما وجود داشته است؟

جواب: خير، ابداً

سؤال: آيا دولت آمريكا كوشش مى‏كند كه شما را نديده بگيرد؟

جواب: نمى‏دانم

سؤال: براى رياست دولت ايران، به ما اينجور گزارش داده‏اند كه شما آن كس را كه بعداً بايستى از طرف شما كانديدا بشود، انتخاب كرده‏ايد، قوياً چنين است؟

جواب: در نظر داريم كه انتخاب كنيم.

سؤال: آيا شما تصور مى‏فرمائيد يا مورد توجه داريد كه دولت مورد نظر شما از طريق يك خونريزى‏هاى عظيم بخصوص در ماه آينده روى كار بيايد؟

جواب: خير، ابداً، ما ميل به خونريزى نداريم، ما مى‏خواهيم مطلب با مسالمت تمام بشود.

menu page next page


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 6

تاريخ: 11/9/57

مصاحبه امام خمينى با تلويزيون سراسرى ايتاليا

سؤال: شما بيش از پيش به صورت مركز اتحاد همه نيروها در آمده‏ايد، چرا چنين شده است ؟ و چرا شاه نمى‏تواند اين وضع را كنترل كند؟ جواب: در ايران آنچه وجود دارد فقط نيروهاى اقشار و طبقات ملت است كه همه در جهت از بين بردن رژيم شاه بيش از پيش متحد شده‏اند و مرا نيز به عنوان يك خادم خود تلقى مى‏كنند. ملت در طول ساليان گذشته، ماهيت شاه را به خوبى شناخته است و بيش از اين فريب اعمال و اقوال او را نمى‏خورد. بنابراين ملت در مقابل شاه متحداً قيام كرده و شاه ديگر قادر به كنترل اوضاع نيست.

سؤال: وضع كنونى به كجا مى‏انجامد؟ چه راه خروجى را پيشنهاد مى‏كنيد؟ جمهورى اسلامى چيست؟ جواب: نهضت اسلامى كنونى ايران به عنوان اولين هدف، از بين بردن سلطنت را قرار داده و براى آرامش در ايران و ثبات منطقه جز اين راهى نيست. ملت براى آينده مملكت و جايگزينى اين رژيم بايد راه و رسمى را انتخاب كند كه مورد موافقت و علاقه مجموع جامعه باشد و اين جمهورى اسلامى است. اساس كار يك جمهورى اسلامى تامين استقلال مملكت و آزادى ملت‏ها و مبارزه با فساد و فحشا و تنظيم و تدوين قوانين است كه در همه زمينه‏هاى اقتصادى، سياسى، اجتماعى و فرهنگى با توجه به معيارهاى اسلامى، اصلاحات لازم را به عمل آورد كه اين اصلاحات با مشاركت كامل همه مردم خواهد بود و هدفش قبل از هر چيز، از بين بردن فقر و اصلاح شرايط زندگى براى اكثريت قاطع مردم ماست كه از همه جهت مورد ظلم واقع شده‏اند.

سؤال: آيا علايقى از طرف نيروهاى نظامى نسبت به حركت شما ابراز شده است؟ آيا فكر مى‏كنيد كه ارتش، بيشتر بى‏طرف شده است؟ يا حتى امكان جهت دادن پيدا كرده است ؟ آيا فكر مى‏كنيد كه خطر آن هست كه يك كودتاى نظامى به جاى جمهورى اسلامى، جاى شاه را بگيرد؟

صحيفه نور، جلد چهارم، صفحه 7

جواب: در تحليل نهايى، ارتش نيز از همين مردم است و از هم اكنون نيز مشكلاتى در داخل آن ايجاد شده است. اميد ما آن است كه ارتشيان به خود آمده و به صفوف مردم بپيوندند. به هر صورت ايجاد يك كودتاى نظامى چيزى را تغيير نمى‏دهد و تا روزى كه يك جمهورى اسلامى واقعى ايجاد نگردد، مبارزات مردم ادامه خواهد يافت.

سؤال: آيا فكر مى‏كنيد كه جنگ داخلى در ايران صورت بگيرد؟ آيا خونريزى به نفع مردم است ؟

جواب: اين سلطنت است كه خون‏هاى مردم بيگناه را مى‏ريزد و تمامى دولت‏هاى جهان نيز از آن پشتيبانى كرده‏اند. حال، مردم نيز قيام كرده‏اند و اين حق مسلم آنهاست كه با اين رژيم به هر ترتيب مبارزه كنند تا بتوانند در آينده از هر گونه خونريزى بيهوده جلوگيرى نمايند. اصولاً جنگ داخلى موقعى صورت مى‏گيرد كه مردم به دو دسته تقسيم شده باشند ولى مردم ايران يكپارچه عليه شاه و براى ايجاد يك جمهورى اسلامى متحدند و بنابر اين هيچ گونه امكان جنگ داخلى در ايران وجود ندارد.

سؤال: آيا فكر مى‏كنيد كه استعفاى شاه ضرورت دارد؟ آيا امكان مصالحه‏اى وجود دارد و آيا ديدار فرستاده‏هاى او را رد كرده‏ايد؟ جواب: از بين رفتن سلطنت ضرورت دارد و هيچ نوع مصالحه‏اى با رژيم فعلى امكان پذير نيست و تا كنون نيز كسى به عنوان فرستاده رژيم فعلى به ما مراجعه نكرده است و در صورت مراجعه نيز پذيرفته نخواهد شد.

سؤال: فكر مى‏كنيد تلاش‏هاى شاه در برگرداندن ايران به يك جامعه صنعتى مدرن بايد ادامه يابد و يا تعديل گردد؟ ايران چگونه بايد منافع ارضى خود را بسيج كند؟ آيا فكر مى‏كنيد كه ايران بايد از فروش گاز به شوروى و نفت به غرب خوددارى كند؟

جواب: آنچه در سلطنت پهلوى و بخصوص در زمان شاه حاضر انجام شده است جز از بين بردن اقتصاد و صنعت و كشاورزى چيزى نبوده است، تلاش آنها را نوسازى و تبديل ايران به يك جامعه صنعتى ناميده‏اند. آنچه مورد نظر ماست يك نوسازى واقعى مبنى بر نيازهاى اساسى اكثريت قاطع و فقير مردم است. از منابع ارضى، با توجه به نيازهاى جامعه ما به طور كامل و در رابطه با ساير ملت‏هاى جهان استفاده خواهد شد. آنچه در زمينه اقتصادى مورد نظر ماست، جلوگيرى از غارت منابع ملت ماست، نه قطع رابطه اقتصادى با كشورهاى جهان

صحيفه نور، جلد چهارم، صفحه 8

و درست در بين چهارچوب يك معامله عادلانه است كه نفت و گاز نيز به خريداران آن عرضه خواهد شد و مهمتر آنكه منافع حاصله از فروش منابع ارضى بايد به مصرف پيشرفت‏هاى اقتصادى ما برسد و در اين جهت ما قطعاً با جهان صنعتى در رابطه كامل خواهيم بود ولى حق تصميم گيرى براى جهتى كه اقتصاد ما انتخاب خواهد كرد، به عهده خود ما خواهد بود.

سؤال: روابط آينده ايران با آمريكا چگونه خواهد بود؟ آيا دولت رئيس جمهور كارتر، اثر نهضت اخير را در ايران درك كرده است ؟ آيا فكر مى‏كنيد كه روابط ايران و آمريكا بايد تغيير كند و در چه جهت ؟

جواب: روابط ما با آمريكا و همچنين با ساير كشورهاى جهان بر اساس احترام متقابل خواهد بود. ما براى امريكا حق تعيين سرنوشت خودمان را قائل نخواهيم بود. آنچه تا به حال دولت‏هاى گذشته در آمريكا و اكنون دولت آقاى كارتر انجام داد و مى‏دهد، نشان مى‏دهد كه هنوز به تمام وسايل متوسل مى‏شوند كه اين سلطنت را براى تامين منافع خودشان حفظ كنند و لذا هنوز حالت خصمانه نسبت به نهضت اسلامى كنونى دارند، تا وضع به اين منوال است نظر ما نيز نسبت به سياست آمريكا، نظرى منفى است و البته ما حساب ملت آمريكا را با دولت آمريكا جدا كردند و مى‏كنيم و از ملت آمريكا مى‏خواهيم كه از نهضت اسلامى ايران پشتيبانى كنند. روابط فعلى ايران و آمريكا، روابط ارباب و نوكرى است كه قطعاً بايد به يك رابطه سالم تغيير پيدا كند. سؤال: آيا فكر مى‏كنيد سال‏هاى تبعيدى شما مى‏رود كه پايان يابد؟

جواب: براى من مكان مهم نيست بلكه هدفم مبارزه در راه رهائى مردم از قيد و بند استعمار و استبداد است، چه در داخل و چه در خارج ايران باشد


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 9

تاريخ: 11 / 9 / 57

پيام امام خمينى به ملت ايران به مناسبت كشتار وحشيانه رژيم در آستانه ماه محرم

بسم الله الرحمن الرحيم

بار ديگر دست جنايتكار شاه از آستين خيانتكار دولت ياغى نظامى بيرون آمد و ملت ايران را در آستانه ماه محرم، ماه مقابله اسلام و حق و عدالت با جنود شيطان و طاغوت، به خاك و خون كشيد. بار ديگر سفاكان خونخوار و دزدان غارتگر و چپاولچيان بى‏وطن، به فرزندان قرآن و اسلام و نوباوگان وطنخواه ملت شريف ايران، حمله وحشيانه آغاز نموده و نهال‏هاى ثمربخش انسانيت را با مسلسل و توپ و تانك درو كردند.

اخبار طاقت فرساى سراسر ايران عزيز تا اين ساعت كه يك روز از محرم نگذشته است، روح و جان اينجانب را معذب نمود. اخبار اين شب و روز، معرف ابعاد جنايت‏هاى شاه و دولت ياغى است و نيز نشان دهنده شجاعت و شهامت بى‏مانند ملت غيور است.

اكنون دشمنان اسلام و ايران و هواداران رژيم يزيدى، در مقابل هواداران قرآن و اسلام و مخالفان سرسخت رژيم طاغوتى ابوسفيانى صف‏بندى نموده و مى‏خواهند شعار اسلامى و حسينى را كه براى احياى اسلام و به دست آوردن آزادى و استقلال و برقرارى حكومت قرآن، به جاى سلطه شيطان و حكومت قانون عدل در مقابل حكومت جنگل است، با مسلسل‏ها و توپ و تانك‏ها كه از خون دل ملت محروم تهيه شده است، جواب دهند. غافل از آنكه ملتى كه با بيدارى و هوشيارى به پا خاسته و نهضت اصيلش را وظيفه شرعى الهى تشخيص داده است، به اين سلاح‏هاى زنگ زده، با تمسخر مى‏نگرد.

اين ملت، شيعه بزرگترين مرد تاريخ است كه با تنى چند، نهضت عظيم عاشورا را برپا نمود و سلسله اموى را براى ابد در گورستان تاريخ دفن نمود و به خواست خداى تعالى، ملت عزيز و پيرو بحق امام عليه‏السلام با خون خود، سلسله ابليسى پهلوى را در قبرستان تاريخ دفن مى‏نمايد و پرچم اسلام را در پهنه كشور بلكه كشورها، به اهتزاز در مى‏آورد.

كشتار دسته جمعى بزرگ دارندگان شهداى راه حق، ننگى است بر پيشانى شاه خائن و هواداران داخلى و خارجى او و افتخارى است براى ملت بزرگ ايران كه با مشت گره كرده خويش، در مقابل اسلحه‏هاى مدرن ايستاده و پايه‏هاى قصر ظلم و ستم را متزلزل نموده است.

من از راه دور، درود بى‏پايان خود را به ملت عظيم تقديم مى‏نمايم و در غم و شادى با آنان

صحيفه نور، جلد چهارم، صفحه 10

شريك و به آنان وفا دارم. من از مسلمان‏ها براى اين امر انسانى كه ملت ما براى آن قيام نموده، استمداد مى‏كنم. من از عموم مسلمين در اين نهضت اسلامى كه براى نجات اسلام و كشور اسلامى برپا شده است يارى مى‏خواهم. من آنان را كه با سكوت مرگبار و احياناً با اعمال خود از شاه خيانتكار پشتيبانى مى‏كنند، نصحيت مى‏كنم كه به ملت مظلوم كه براى اسلام خون مى‏دهد و فداكارى مى‏كند، بپيوندند و با هواى نفسانى و شيطانى خود مخالفت كنند. ملت ايران پيروز است، چه شاه با سرنيزه به سلطه غيرقانونى خويش ادامه دهد، يا ندهد.

افتخارات ملت ما در پيشگاه با عظمت خداوند تعالى به ثبت رسيد. پايدارى شما عزيزان من در راه حق و ابطال باطل، ملت‏هاى جهان را تكان داد و ملت‏هاى مظلوم، از جنبش شما راه خود را يافتند و رضاى خداوند بزرگ را كه از همه چيز بالاتر است، تحصيل كرديد.

من از سربازان سراسر كشور خواستارم كه از سربازخانه‏ها فرار كنند، اين وظيفه‏اى است شرعى كه در خدمت ستمكار نبايد بود. من از پدر و مادرها و عائله صاحب منصبان تقاضا دارم كه آنان را از كمك به شاه خائن و اطاعت از صاحب منصبان خدمتگزار به شاه و اجانب، باز مى‏دارند، و از درجه داران خواستارم كه به ملت خود بپيوندند و افتخار خدمت به مسلمين را احراز كنند.

من بايد از اعتصاب همگانى كه در اين نهضت اسلامى و به پشتيبانى ملت برپاست، تشكر كنم. اين اعتصابات پر ارج اگر چه پر زحمت است لكن در پيشبرد هدف‏هاى انسانى ملت نقش مهمى دارد.

اعتصابات بزرگ خود را هر چه بيشتر ادامه دهيد، دستگاه اين خائنين ياغى را فلج كنيد، اعانت به اين خائنان، حرام و مخالف رضاى خداست. اطاعت از آنان به هر عنوان، ضديت با اسلام و خداى اسلام است. اعتصاب شركت نفت و جلوگيرى از هدر دادن مال عظيم ملت، اطاعت خداست.

اعلاميه مدرسين بزرگ و فضلاى عالى مقام حوزه علميه قم دامت بركاتهم براى روز همبستگى ملت با اعتصابات موسسات دولتى و غير دولتى بالخصوص شركت نفت، مورد تاييد اينجانب است. من نيز به عنوان يك فرد از اين ملت، همبستگى خود را با آنان اعلام مى‏دارم.

در اين موقع حساس كه سرنوشت ملت ما بايد تعيين شود، هركس در در هر مقامى كه هست، اگر سستى كند و از پشتيبانى نهضت شانه خالى كند، مطرود پيشواى عظيم ما، امام عصر عجل الله تعالى فرجه الشريف است و بر ملت لازم است او را طرد كنند و عذرى از او نپذيرد. اگر كسى از سياسيون، با بودن شاه خائن در صدد به دست گرفتن حكومت باشد، مطرود و مخالف اسلام است و بر ملت است كه او را ترك كنند.فرصت طلبان به جاى خود بنشينند كه پايگاهى ندارند.

شاه اگر به دست ملت رشيد نيفتد، تنها يك راه دارد و آن بركنارى از ياغيگرى و سلطنت غاصبانه است.

اكنون در اين موقع حساس مسئووليت مراجع عظام و علماى اعلام بلاد دامت بركاتهم و خطباى محترم دامت افاضاتهم بسيار بزرگ است و در پيشگاه خداوند تعالى همه و همه مسئووليم. سستى و سهل‏انگارى، كمك به دستگاه ظالم و به هدر دادن خون مظلوم است و موجب انهدام مصالح عاليه

صحيفه نور، جلد چهارم، صفحه 11

اسلام و كشور اسلام است.

من از همه طبقات محترم كه در اين ماه مبارزه تاسى به امام امت سلام الله عليه نموده‏اند تشكر مى‏كنم. خدا با شماست و قرآن كريم پناهگاه ملت.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 12

تاريخ 11/9/57

مصاحبه امام خمينى با خبرنگار راديوى كانادا

سؤال: آيا حضرت آيت الله نگران اين نيستند كه اگر شاه خلع شود، روسيه شوروى در ايران دخالت كند؟

جواب: خير، هيچ نگرانى نيست. وضع ايران به صورتى است كه روسيه شوروى نمى‏تواند دخالت كند.

سؤال: اگر چنانچه شاه خلع شود، چه كسى رهبرى را در دست خواهد داشت؟ جواب: بعداً معلوم مى‏شود، به عللى اكنون نمى‏توانم نام ببرم.

سؤال: چه تعدادى از افراد را حضرت آيت الله تصور مى‏كنند بايد قربانى از بين رفتن شاه بشوند؟

جواب: تا شاه چه تعدادى را بكشد.

سؤال: ارتش ايران را آمريكايى‏ها تعليم داده‏اند و نسبت به شاه وفادار هستند، چنانكه شاه سقوط كند چه كسى ارتش را كنترل مى‏كند؟

جواب: بعضى از افراد طبقه اول ارتش به شاه وفادارند ولى رده‏هاى بعد اينطور نيستند.

سؤال: چرا حضرتعالى به جاى يك كشور اسلامى به فرانسه آمديد؟

جواب: بعضى از كشورهاى اسلامى با داشتن ويزا از ورودم جلوگيرى نمودند. لذا صلاح دانستم كه در كشور فرانسه موقتاً سكونت گزينم تا كشورهاى اسلامى را براى اين موضوع مطالعه نمايم و در آينده به كشورى اسلامى كه بدانم در آنجا مى‏توانم به فعاليت‏هاى الهى خود ادامه دهم خواهم رفت.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 13

تاريخ 11/9/57

بيانات امام خمينى در مورد اهميت و نتايج قيام لله در پاريس

شاه، بر باد دهنده نيروهاى مادى و معنوى ملت

بسم الله الرحمن الرحيم

ما كه سال‏هاى طولانى با حكومت شاه مخالفيم و باز بعضى‏ها خودشان را به نفهمى مى‏زنند و در گوش خودشان را مى‏گيرند، ما يك چنين عنصرى را شناخته بوديم، يك همچو موجودى كه هر روز براى ملت ايران مصيبت درست مى‏كند و جوان‏هاى ما را به خاك و خون مى‏كشد. از اول كه مخالفت شد، البته مخالفت اينطور درجه به درجه بالا آمد، هى هر چه ظلمش زيادتر شد مخالفت زيادتر شد تا اينكه رسيد به جايى كه ديديم همه چيز ما را به باد داد، همه مخازن ملى ما را به ديگران داد، همه نيروهاى فعال ما را نگذاشت ترقى بكند، فرهنگ ما را عقب راند، همه چيز ما را به باد داد. حالا كه اوج گرفته است مخالفت ملت و همه برخلاف او قيام كرده‏اند، حالا يك ديوانه‏اى شده‏است كه هيچ انسان نمى‏تواند تصور كند كه چه وضعى از براى حكومت او، از براى خود او يك دسته سرباز را آورده است و دولت تشكيل داده، يك عده اشخاص جانى دولت تشكيل داده‏اند كه همه‏شان شبيه به خودش هستند و اينها را مسلط كرده است بر مملكت ما و در اين بيست و چهار ساعت كه از ماه محرم مى‏گذرد اعداد كشته‏ها را بعضى‏ها قلم‏هاى درشت مى‏گويند. (من كه حالا نمى‏توانم بفهمم).

از دو مبدا تاكنون خبر رسيده است كه حدود بيست هزار نفر كشته‏هاى اين بيست و چهار ساعت بوده است كه حالا بعدش چه خواهد شد. من نمى‏دانم. من نمى‏توانم باور بكنم كه يك چنين عددى باشد لكن از دو مبدا تا حالا يك همچو اطلاع رسيده است، البته كمتر هم گفته شده است.

چه جرمى بوده؟ چه كرده است اين ملت ؟ جز اينكه خوب، يك حرف صحيح مى‏زنند و آن اينكه ما يك حكومت عادل مى‏خواهيم، يك حكومتى مى‏خواهيم كه منافع مملكت مان خرج خود مملكت بشود. ما مرتب مى‏گوئيم حكومت اسلامى، آقايان خيال مى‏كنند حكومت اسلامى از آن طرف دنيا مى‏آيد، يك چيزى است كه هيچ كس نمى‏تواند تصورش را بكند، ما مى‏گوييم كه يك دزدى را برداريد يك صحيح‏العملى را جاى او بگذاريد اين خيلى مهم است؟!

اسلام براى حكومت شرط قرار داده، بايد عادل باشد، بايد امين باشد، يك حكومت امينى سركار بيايد، احكام اسلام باقيش را همه مى‏دانند. ما كه مى‏گوييم حكومت اسلامى، براى اينكه يك همچو چيزى در كار نباشد، يك همچو موجودى تمام سرنوشت يك ملت را در دست نگيرد. اينها قريب

صحيفه نور، جلد چهارم، صفحه 14

پنجاه سال است كه اين مملكت را همه چيزش را از بين بردند، اينها را آمريكايى‏ها آوردند سركار و الان ديگر در مشت آنهاست براى اينكه همه جهاتى كه در ايران هست، چه از نيروهاى فعاله آدمى و چه از مخازن زيرزمينى و چه آن اموال روى زمينى، همه اينها به باد فنا مى‏رود يا در جيب آنها مى‏رود يا در جيب همين طايفه مى‏رود. حالا كه چندين بيليون پول را از ايران خارج كرده‏اند كه صورت‏هايش را آوردند و ما ديديم (لابد شماها هم ديديد) حالا تازه به فكر اين افتادند كه بعد از اينكه بردند و خوردند و از بين بردند به فكر اينكه: (نه ديگر نبايد بيرون ببريم) كدام را نبايد بيرون ببريد؟ بردند تمام شد. آنكه مربوط به شاه و مربوط به كسانى كه از دارودسته شاه بود اين خائن‏ها بردند. هشتصد ميليون هر كدامشان، دويست ميليون، سيصد ميليون دلار، دويست ميليون دلار، پانصد ميليون دلار، چقدر دلار بردند. يك صورت خيلى بلندى آوردند ما هم ديديم كه چه اشخاصى بردند، از نظامى گرفته، از دربارى گرفته، از وزرا گرفته تا اجزاء سازمان امنيت گرفته، همين كه همه حول و حوش خودش بودند و اين ملت را غارت كردند، پول‏هايشان را در بانك‏ها گذاشتند، حالايى كه مى‏بينند احتمال اين است كه يك وقتى جلويشان را بگيرند پول‏هايشان را نقل كردند به خارج.

استمداد و توبه شاه حربه‏اى براى حفظ سلطنت

ملت ايران نبايد بگذارند كه خود اينها بروند، خود اينها را بايد بيخ گلويشان را بگيرند پول‏ها را از آن‏ها درآورند. اينها همه‏اش از ملك ملت ماست كه به جيب اينها رفته. شاه اگر كنار هم برود بايد بيخ گلويش را بگيرند، آنكه خورده‏است بگيرند از او، اين جناياتى كه كرده بايد عوضش را از او بگيرند و تلافى كنند. اينهمه آدم كشته‏اند، حالا اعلى حضرت ديگر توبه كرده‏اند! اين توبه آقاست! اين توبه‏اى كه چند روز پيش از اين براى بازى دادن مردم، يك دسته هم خودشان را به بازى خوردن مى‏زنند نه اينكه نمى‏فهمند از باب اينكه يا مسامحه كارند يا منافعى دارند آنها، خودشان را به بازى خوردن مى‏زنند يك وقتى و لهذا پيشنهاد مى‏كنند كه خوب، آخر ايشان مى‏گويد من توبه كردم خوب ديگر چه مى‏گوييد شماها؟ اين توبه كرده، آمد به پيشگاه ملت و از علماء اعلام عذر خواست و گفت: (ما اشتباهات ديگر بعد از اين نمى‏كنيم) اين آقايى كه مى‏گويد ما ديگر اشتباهات نمى‏كنيم و ما ديگر تكرار نمى‏كنيم اعمال سابق را، اين است كه الان مى‏بينيم كه در اين بيست و چهار ساعت اينها چه كردند با ملت ما و الان چه مى‏كنند را، من ديگر نمى‏دانم. بدانيد كه حتماً كه الان مشغولند، هر روز تلفن از خارج مى‏آيد و آقايان كه تلفن را مى‏گيرند اين است كه جاهاى مختلف گفته‏اند كشتار هست در آنها، در شهرستان‏ها و همه خيابان‏هاى تهران الان پر است از اينها و بسيارى از شهرهاى ايران الان همه منقلب هستند. اين كماندوها و اين كولى‏ها را كه همين سازمان امنيت بپا مى‏كرد و امثال اينها را آوردند در شهرها و ريختند و اين همان كلمه‏اى است كه خود او هم گفته كه من اگر بخواهم بروم، ايران را به يك تل خاك در مى‏آورم مى‏روم.اين الان فهميده كه بايد برود، الان دارد همان مطلب را عمل مى‏كند.

صحيفه نور، جلد چهارم، صفحه 15

مطالعه و تحقق در تاريخ اسلام راهگشاى ملت در پيشبرد انقلاب

در هر صورت ماها كه الان اينجا هستيم بايد خودمان را بسازيم. اگر يك ملتى بخواهد مقاومت كند براى يك حرف حقى، بايد از تاريخ استفاده كند، از تاريخ اسلام استفاده كند ببيند كه در تاريخ اسلام چه گذشته و اينكه گذشته سرمشق است از براى ما. حضرت سيدالشهدا با يك عدد كمى حركت كردند و مقابل يزيد كه خوب يك حكومت قلدرى بود، يك حكومت مقتدرى بود و اظهار اسلام هم مى‏كرد و از قوم و خويشهاى خود اينها هم بود، در عين حالى كه اظهار اسلام مى‏كرد و حكومتش به خيال خودش حكومت اسلامى بوده، خليفه رسول الله به خيال خودش بود لكن اشكال اين بود كه يك آدم ظالمى است كه بر مقدرات يك مملكت بدون حق تسلط پيدا كرده است. اينكه حضرت ابى عبدالله عليه السلام نهضت كرد و قيام كرد با عدد كم در مقابل اين، براى اينكه گفتند تكليف من اين است كه استنكار كنم، نهى از منكر كنم. اگر يك حاكم ظالمى بر مردم مسلط شد، علماء ملت، دانشمندان ملت بايد استنكار كنند، بايد نهى از منكر كنند. در عين حالى كه دانست، يعنى به حسب قواعد هم معلوم بود، به حسب قواعد هم يك عده كمى كه آنوقتى كه همراه ايشان همه با هم بودند، مى‏گويند چهار هزار نفر بودند لكن شب هم آنها رفتند، يك عدد بسيار كم هفتاد، هشتاد نفرى، هفتاد و دو نفرى ماندند، در عين حال او تكليف مى‏ديد براى خودش كه بايد او با اين قدرت مقاومت كند و كشته بشود تا به هم بخورد اين اوضاع، تا رسوا بكند اين قدرت را با فداكارى خودش و اين عده‏اى كه همراه خودش بود. او ديد كه يك حكومت جائرى است كه بر مقدرات مملكت او سلطه پيدا كرده است، تكليف خودش را، تكليف الهى خودش را تشخيص داد كه بايد نهضت كند و راه بيفتد برود و مخالفت بكند و اظهار مخالفت و استنكار بكند، هر چه خواهد شد. در عين حالى كه به حسب قواعد معلوم بود كه يك عدد اينقدرى نمى‏تواند با آن عده‏اى كه آنها دارند مقابله كند لكن تكليف بود.اين يك سرمشقى است كه از براى شما و ما، كه اگر عددمان هم كم بود بايد باز استنكار كنيم براى اينكه يك كسى آمده است و سلطنت اسلامى ايران را گرفته است. جايى كه بايد امير المومنين بنشيند اين نشسته، جايى كه بايد امام حسين بنشيند اين نشسته، سلطنت دارد مى‏كند به خيال خودش و اظهار اسلام هم مى‏كند، يزيد هم مى‏كرد، معاويه هم مى‏كرد، آنوقت جماعت هم خواندند، امام جماعت هم بودند. در مقابل يك كسى كه مسند اسلام را غصب كرده است، حكومت اسلامى را غصب كرده، بر مقدرات مسلمين حكومت مى‏خواهد بكند. اگر اين خيانتكار هم نبود غاصب بود، غصب كرده بود مقام را، اين مقام براى اشخاصى است كه شرائطى دارد، اسلام شرائط معين كرده براى آن كسى كه بايد تكفل امور مسلمين را بكند. اگر اين نفت‏هاى ما را به باد نداده بود و مراتع ما هم از بين نبرده بود و زراعت ايران را هم از بين نبرده بود و فرهنگ ايران را هم از بين نبرده بود و ارتش ايران را هم ضايع نكرده بود و اقتصاد ايران را هم به هم نزده بود و همه جهات ايران را هم به هم نزده بود باز هم يك آدم يك غاصبى بود كه استنكار لازم داشت كه شما نبايد به او حكومت بدهيد حالا كه همه اين صفات را دارد و همه اين كارها را هم كرده، همه جهات ايران را به هم زده است.

صحيفه نور، جلد چهارم، صفحه 16

همانطورى كه سيدالشهدا سلام الله عليه تكليف شرعى الهى مى‏خواست عمل بكند، غلبه بكند تكليف شرعيش را عمل كرده، مغلوب هم بشود تكليف شرعيش را عمل كرده، قضيه تكليف است، قضيه اين است كه مقابل يك نفرى كه دارد همه حيثيات اسلام و مسلمين را مى‏برد و سلطه پيدا كرده است بر مقدرات مسلمين و سلطه مى‏دهد كفار را بر بلاد مسلمين، ارتش ايران را به دست مستشارهاى امريكا مى‏سپارد، مخازن ايران را به جيب اين و آن مى‏كند، فرهنگ ايران را ضايع كرده، ايران به يك شكل نمونه درآمده يك همچو آدمى كه بر مسندى نشسته است كه بايد مثل امام حسين سلام الله عليه بنشيند، اين استنكار لازم دارد، يعنى بر همه مردم لازم است كه اين را به او بگويند كه بيا پايين از اين مسند، همه مكلف هستند.

سستى در نهضت، خيانت به اسلام و مسلمين است

الان كه ملت ايران قيام كرده است و در مقابلش ايستاده، بر همه علما، بر همه مراجع، بر همه كسبه و تجار، بر همه روشنفكران، بر همه احزاب لازم است كه همراه اين سيل حركت بكنند تا اينكه اين آشغال‏ها را از بين ببرند. اگر يكى تباهى بكند در اين امر، سستى بكند، هركس مى‏خواهد باشد، سستى بكند، اين خيانتكار است، اين به مسلمان‏ها خيانت كرده، به اسلام خيانت كرده. اگر يكى يك كلمه همراهى با اين آدم بكند، اين خائن است، به اسلام خيانت كرده است. براى اينكه يك آدمى است كه به اسلام دارد خيانت مى‏كند، يك آدمى كه دارد همه حيثيات اسلام را مى‏برد، يك آدمى كه همه مخازن ما را و اين ملت را فقير كرده است.

مخازن و اموال مسلمين در اختيار اسرائيل غاصب.

اين را شما بدانيد كه اگر اين چند سال ديگر باشد، نفت شما را كه دارد مى‏دهد به امريكا همين طورى، در مقابلش چى مى‏گيرد؟ در مقابلش هيچ چيز، چيزى كه به درد مملكت ما بخورد نمى‏گيرد، بلكه چيزى است كه مضر است به حال مملكت ما، پايگاه درست مى‏كند براى امريكا، اين مخزن را كه از بين برد، مخازن ديگر را هم يكى بعد از ديگرى از بين مى‏برد، مراتع را به يك دسته‏اى داده، جنگل‏ها را به يك دسته‏اى داده به اسم مليت، آب‏ها را خشك كرده يك جاهايى، ماهى را به دست كسى ديگر داده، همه چيزى كه داشتيم ما، ايشان تحويل ديگران داده. يك زراعت داشت ايران، آن زراعتش را هم از بين برد، ايشان به اسم اصلاحات ارضى زراعتش را هم از بين برد. الان كشاورزى ما نداريم در ايران. آن كه كشاورزى صحيح مى‏كند در ايران، در بعضى از نقاط عبارت از اسرائيلى‏ها هستند كه زمين‏هاى خوب را به دست آنها داده است و حالا هم از قرارى كه گفتند اسرائيلى‏ها هستند كه آمدند ايران و دارند اين كشتار را مى‏كنند. اينها از اسرائيلى‏ها هستند، در ازاء خدمت‏هايى كه شاه به آنها كرده است، يعنى نفت را شاه به آنها داده است در مقابل مسلمين كه در جنگ اسلام هستند با يهودى‏ها، ايشان نفتش را كمك مى‏كند، حالا در ازاء كمكى كه ايشان كرده، آنها هم درازايش، كماندوهاى

صحيفه نور، جلد چهارم، صفحه 17

اسرائيل، آنهايى كه فنون آدمكشى را خوب مى‏دانند الان در ايران مى‏گويند آنها آمدند، اين آدم‏هايى كه مى‏كشند جرات نمى‏كنند به سربازهاى خودشان بگويند، از آنها آدم گذاشتند براى كشتن. الان يك آدمى است كه هر چه را دست بگذارى خيانت است يا جنايت.

مخالفت با شاه، يك تكليف شرعى است.

همه ما، همه مسلمين، همه علما، همه روشنفكرها، همه سياسيون، هر كس هست تكليف شرعى الهيش اين است كه با اين مخالفت كند. هر كس مخالفت نكند، برخلاف تكليف شرعى الهى عمل كرده، برخلاف شرافت عمل كرده، آدم شريف ديگر نمى‏توانيم بگوئيم او را، آدم پست و رذل است. هر كس كمك كند به اين، مثل كارتر و امثال اينها، اينها هم خيانتكار هستند، به يك ملت خيانت دارند مى‏كنند. يك ملت است الان كه ايستاده و مى‏گويد كه ما آزادى مى‏خواهيم، ما چه مى‏خواهيم، در مقابلش اينطور كشتار مى‏كنند. يك آدم جانى را نمى‏خواهند، مى‏گويند نمى‏خواهيم، باز با مسلسل مى‏گويند نه حتماً بايد بخواهيد. سلطنتى كه بايد اگر صحيحش هم باشد (صحيح كه نيست، اگر صحيحش هم باشد) به حسب قانون بايد ملت اعطاء كند، ملت مى‏گويد نه، حالا با سرنيزه مى‏گويند بايد بگويى آرى.

قيام براى خدا پشتوانه‏اى الهى دارد

ماها بايد خودمان را بسازيم يعنى توجه كنيم به اينكه بزرگ‏هاى ما، پيشواهاى ما چه كرده‏اند، براى اسلام چه كرده‏اند، براى مسلمين چه كرده‏اند، چه مى‏خواستند بكنند. پيغمبر اكرم كه سيزده سال در مكه رنج كشيد، حبس بود، زجر كشيد، توهين شد، هزار جور فشار بود، در آنجا صبر كرد، صبر كرد و دعوت كرد اشخاصى را، بعد هم كه ملاحظه فرمود كه نمى‏شود در آن جا كار را پيش برد هجرت كردند به مدينه. در آنجا خوب، افرادشان يكسرى آمدند جمع شدند، ده سال هم كه در آنجا بودند تمام همشان بر اين بود كه با اين قلدرها جنگ بكنند و اينهايى كه ظالم بودند، اينهائى كه منافع ملتها را مى‏خواستند بخورند، با اينها جنگ كرد تا اينها را آن مقدارى كه شد ساقط كرد ولى صبر مى‏كرد. اين مسلمين كه در آنوقت جنگ مى‏كردند، جنگ‏هايشان جنگ‏هايى بود كه وقتى انسان تاريخ را مى‏بيند تعجب مى‏كند چطور اينها با اين عدد كم آنطور شهامت داشتند.

در يكى از جنگها يكى از صاحب منصب‏ها گفت كه در آن طلايه جنگ كه پيشقدم‏هايشان بودند، پيشقراول‏ها بودند، شصت هزار نفر بودند، گفت كه ما سى نفر مى‏شويم، يكى من، بيست و نه نفر ديگر با من همراهى كنيد تا برويم سراغ اينها، ما سى نفرى اين شصت هزار را بزنيم تا بفهمند. هشتصد هزار نفر هم اصل اردوى روم بود، گفتند: آخر با سى نفر نمى‏شود. بالاخره باز چك و چاك كردند تا حاضرش كردند كه شصت نفر باشند، براى هر هزار نفر يك نفر رفتند و شكستند، شبيخون زدند و شكستند براى اينكه قوه داشتند، يك قوه‏اى بود در آنها، قوه اعتقاد به خدا. اعتقاد به خدا پيدا

صحيفه نور، جلد چهارم، صفحه 18

بكنيد قوه پيدا مى‏كنيد. اگر چنانچه ما پشتوانه‏مان عبارت از خدا باشد ديگر ترس ندارد، اگر براى دنيا باشد بايد خيلى هم بترسيم. خوب، براى دنيا مى‏خواهم دست بياورم، چرا دنيايم را بدهم براى دنيا؟ آن كسى كه جوانش را مى‏دهد، اگر پشتوانه‏اش خدا باشد چيزى از جيبش نرفته براى اينكه رضاى خدا را به دست آورده، زندگى بالاتر پيدا كرده. آن كسى كه جانش را مى‏دهد، اگر براى خدا باشد، پشتوانه‏اش خدا باشد از جيبش چيزى نرفته اما اگر دنيا باشد اين حياتش داده است، تمام شد، تمام شد نه اينكه تمام شد، نخير اگر چنانچه براى دنيا باشد، آنجا برايش چيزهاى ديگر هم هست.

جديت كنيد كه كارهايتان براى خدا باشد، قيامتان لله باشد (اعظكم بواحده ان تقوموالله مثنى و فرادى) موعظه يك موعظه است، يك موعظه، مى‏فرمايد كه به آنها بگو كه يك موعظه من دارم يعنى خدا يك موعظه دارد به شما، اين است كه قيام كنيد براى خدا، قيامتان براى خدا باشد، نه قيامتان براى پيدا كردن يك عنوانى - نمى‏دانم يك جاهى، يك مقامى يا يك پولى، يك چه، نه اينطور نباشد. اگر قيام براى خدا باشد، پشتوانه خدا باشد يك طمانينه‏اى در نفس پيدا مى‏شود كه ديگر شكست توى آن نيست، يك حالت نفسانى در انسان پيدا مى‏شود براى اينكه به يك قدرت لايزال متصل شده است. آن كسى كه براى تبعيت از ذات مقدس حق تعالى حركت مى‏كند، اين مثل يك قطره‏اى كه پشتوانه‏اش دريا، درياى غيرمتناهى، ماها چيزى نيستيم خودمان، قطره، از قطره هم كوچكتر هستيم اما اگر چنانچه متصل بشويم به آن دريا، درياى غير متناهى، حكم همان دريا را پيدا مى‏كنيم.(و ما رميت اذ رميت و لكن الله رمى) خدا به پيغمبر مى‏فرمايد كه تو آن وقتى تير انداختى، تير تو انداختى لكن تو نينداختى خدا انداخت يعنى دست تو دست خداست، البته تيرانداختن تو تير انداخنن خداست براى اينكه تو خودت را متصل كردى به او تو ديگر خودت چيزى نيستى، هر چه هست اوست، وقتى هر چه هست او باشد ديگر (ماريت اذرميت). (رميت) لكن (مارميت) تو انداختى و تو نينداختى. تو انداختى، خوب به حسب صورت من انداختم اما اين دست، دست خدا بوده است. آنهايى كه با تو بيعت كردند (انما يبايعون الله) بيعت با او بيعت با خداست براى اينكه متصل شده به يك قدرت لايزال، متصل شده به خدا، حالا كه اينطور شده است كه دست او را با آن بيعت مى‏كنند، خداى تبارك و تعالى مى‏فرمايد كه: آنهايى كه با تو بيعت كردند با خدا بيعت كردند، با همين دست با خدا بيعت مى‏شود براى اينكه اين دست ديگر دست خود نيست اين دست، دست اوست. خوب البته اين يك مقامى است كه براى من و شما ميسور نيست اما براى خدا كاركردن كه ميسور است و يك وقت همه چيز نمى‏بيند مگر خدا، حركت نمى‏كند مگر لله، اراده نمى‏كند مگر آن اراده خدا باشد، سير نمى‏كند مگر سير الله باشد، راه، راه اوست نه خودش، خودش هيچ، خودش هيچ، همه او، خودش را از بين مى‏برد، جاى او يك قدرت لايزال مى‏نشيند. يك وقت اينطور است اين (مارميت اذرميت ولكن الله رمى) يا يك مرتبه‏اى بالاتر از اين هم هست. يك وقت نه، اينطور نيست لكن باز براى خداست. شما براى خدا قيام مى‏كنيد. شما نهضت‏تان براى خداست، براى اين است كه احكام خدا جريان پيدا بكند. مقصد نداريد كه حالا به يك نوايى برسيد و در اينجا يك مثلاً فرصت طلبى باشد حالا به يك نوايى

صحيفه نور، جلد چهارم، صفحه 19

برسيد، اين نيست لكن مى‏بينيد كه دين خدا در معرض خطر است، بندگان خدا كه خدا عنايت به آنها دارد، بندگان خدا در معرض خطر هستند، بندگان خدا در عذاب هستند از دست يك ظالم، شما براى نجات بندگان خدا، نه نجات عمو و پسر عمو، نجات بندگان خدا، بندگان خدا الان در عذاب هستند، الان در معرض خطر هستند، شما كمك كنيد به آنها، به كمك تبليغاتى در اينجا، الان مى‏توانيد تبليغات بكنيد، مصاحبه بكنيد، اگر هر كدام مى‏توانيد، مصاحبه مطبوعاتى بكنيد، مسايل ايران را بگوييد اما نظرتان، پشتوانه‏تان خدا باشد، براى خدا قيام كنيد. يك نفرى هم كه باشيد قيامتان قيام‏لله وقتى باشد، قيام براى خدا باشد، آنوقت ارزش دارد يعنى ارزش الهى دارد، فرادى باشد يا مثنى (انما اعظكم بواحده ان تقوموا لله مثنى و فرادى) خودتان را متصل كنيد به آن درياى لايزال و كارهايتان را كارهاى الهى كنيد، توجه به احكام خداى تبارك و تعالى داشته باشيد. اين نهضت‏ها براى اين است كه احكام خدا جارى بشود. اينهمه نهضتى كه هست كه حالا سال است كه نهضت شده است، اين براى اين است كه حكم خدا در دنيا جارى بشود، حكم شيطان از اين دنيا بيرون برود. در ايران حكم شيطان جارى است، مى‏خواهند حكم خدا جارى باشد. شما كوشش كنيد كه در خودتان احكام خدا را جارى كنيد، تعبد داشته باشيد، اعمالى كه خداى تبارك و تعالى فرموده است انجام بدهيد، خودتان را الهى كنيد. يعنى تابع، چون و چرا ندارد، فرموده است بكن، مى‏كنيم. خداست، فرموده است بكن، مى‏كنم. چرا؟ به من ربطى ندارد، (چرا) مال اين است كه يك كسى عادى باشد آدم نداند كه صحيح است يا نه، (چرا) مى‏گويد. شما وقتى پيش يك طبيبى كه تشخيص داديد طبيب است، وقتى مى‏گويد فلان كار را بكن، نمى‏گويى (چرا) نسخه كه مى‏دهد نمى‏گويى (چرا) با اينكه طبيب است و يك بشر است.

خودتان را بسازيد تا بتوانيد قيام كنيد

بايد خودتان را بسازيد تا بتوانيد قيام كنيد. خود ساختن به اينكه تبعيت از احكام خدا كنيد، هر چه فرموده است اطاعت كن، هر چه فرمود نه، نه. هر چه فرمود آره، آره. وقتى اينطور شد، يك مرتبه، يك مرتبتى دارد.يك مرتبه‏اى كه از براى انسان بايد باشد.اگر اين فرد اينطور بشود كه هر چه فرمود نه، نه و هر چه فرمود آره، آره شد و اين تابع اراده حق تعالى شد كه هر چه فرموده است مى‏كنم، هر چه فرموده‏است نكن، نمى‏كنم، اين از انسانيت يك مرتبه پيدا شده است، مراتب ديگر هم زياد هست و اگر اين مرتبه از انسانيت هم پيدا شد كه من كارم كارى شد كه براى خدا اين كار را مى‏كنم، شكست ديگر در آن نيست، كارهائى كه براى خداست شكست در آن نيست.

ايرانى‏ها اگر غير مسلح براى خدا قيام كردند شكست در آن نيست يعنى اگر چنانچه اين مرد ادامه ظلم خودش را هم تا آخر بدهد و ما موفق نشويم به اينكه او را خلعش كنيم از اين سلاح باطل، باز هم ما غم نداريم براى اينكه ما اطاعت خدا كرديم، چون اطاعت، اطاعت خدا بوده است شكست بخوريم اطاعت الله است. پيغمبر(ص) در بعضى جنگ شكست خورد، شكست خورد در بعضى جنگ‏ها. حضرت امير در جنگ با معاويه شكست خورد، حضرت سيدالشهدا را كشتند، اما

صحيفه نور، جلد چهارم، صفحه 20

اطاعت خدا بود، براى خدا بود، تمام حيثيت براى او بود از اين جهت، هيچ شكستى در كار نبود، اطاعت كرد، تمام شد با اينكه خوب شكست هم داد همه را، همه سلطنت معاويه و اينها را، به هم زد همه اوضاع را، تا حالا هم الان هست.

ان شاءالله همه‏تان موفق باشيد و همه‏تان به اين نهضت كمك بكنيد لله تعالى.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 21

تاريخ 13/9/57

مصاحبه امام خمينى با بى.بى.سى

سؤال: حضرت آيت الله! شما بارها براى سرنگونى رژيم شاه، مردم را دعوت كرده‏ايد، دلايل شما براى چنين دعوتى چيست ؟ آيا بيشتر، دلايل سياسى است، يا به خاطر از بين رفتن اسلام و ارزش‏هاى اسلام است؟ و مبانى عقيدتى حركت اسلامى شما چيست؟

جواب: اسلام دينى است كه هم سياست دارد و هم امورى كه مربوط به غير سياست است، و شاه كه با او مخالف هستيم، هم با سياست اسلامى مخالف است، كه سياست مملكت هم همان است و هم با امور مذهبى، و ما به اين هر دو جهت با شاه مخالف هستيم، هم نسبت به مذهب تعديات و جسارت‏هايى كرده است و هم نسبت به مملكت خيانت‏هايى در طول تاريخ زندگيش كرده است و بدين جهت همه مردم ايران با او مخالفند.

سؤال: در صورتى كه حضرت آيت الله در سرنگونى شاه موفق شوند، چه نوع حكومتى را جانشين خواهند كرد؟ آيا يك حكومت نظامى خواهد بود؟

جواب: يك حكومت جمهورى اسلامى، اما جمهورى است براى اينكه به آراء اكثريت مردم متكى است و اما اسلام، براى اينكه قانون اساسى‏اش عبارت است از قانون اسلام. اسلام در همه ابعاد، قانون دارد و به همين جهت احتياج به قوانين ديگرى نداريم و قانون اساسى قبلى را تصفيه مى‏كنيم يعنى نظر مى‏كنيم، هر مقدارش موافق با قانون اسلام است آن را حفظ مى‏كنيم و هر مقدارش كه مخالف با قانون اسلام است آن را حذف خواهيم كرد.

سؤال: جواب حضرتعالى در مورد اتهامات شاه كه مى‏گويد شما با كمونيست‏هاى بين المللى متحد هستيد چيست؟

جواب: جواب ما اين است كه هيچ گاه اسلام با كمونيسم موافق نيست و هيچ وقت ملت اسلام، با كمونيست‏ها موافق نبوده‏اند. در طول تاريخ ملاحظه مى‏شود كه مسلمين عليحده بوده‏اند و

صحيفه نور، جلد چهارم، صفحه 22

اگر كمونيستى در ايران بوده باشد، مسايلشان مورد نظر مسلمين نبوده است. در اين جنبشى كه الان در ايران است، همه مى‏بينيد تمام مردم مسائل اسلام را طرح كرده‏اند و هيچ مساله كمونيستى‏اى در كار نيست. بنابراين شاه تهمت مى‏زند و اين دست و پايى است براى حفظ خودش.

سؤال: آيا حضرت آيت الله، در اينكه مردم را دعوت مى‏كنيد كه با دولت درگير بشوند، نگران جنگ و خونريزى و كشتارى كه بر اثر اين دعوت‏ها به وجود مى‏آيد نيستيد؟

جواب: براى تحصيل هر حقى البته فداكارى لازم است. مذهب تشيع، مذهب فداكارى بوده است و در ما قبل تاريخ، مردم براى عدالت و براى حقوق از دست رفته خود هميشه قيام كرده‏اند، هميشه خون داده‏اند. ما نگرانى از اين بابت نداريم، براى اينكه اطاعت خدا مى‏كنيم.

سؤال: آيا شما معتقد هستيد كه ما در يك دورانى از تجديد حيات اسلامى به سر مى‏بريم؟ و آيا حركتى كه در ايران اتفاق افتاده، در ساير كشورها بروز خواهد كرد؟ و اگر بله، چرا؟

جواب: آنچه ما مى‏فهميم، اين است كه مسلمانان ايران، از غرب و شرق مسايلى را ديده‏اند كه با مصالحشان مخالف بوده است و مدتى هم به علت تبليغات غرب، به از خود بيگانگى دچار شده‏اند. نهضت اسلامى امروز، آنان را منقلب كرد و فهميدند كه بايد متكى به خود باشند و به اسلام برگردند و باز فهميدند كه تنها اسلام است كه تمام مصالحشان را تامين مى‏كند. اميدوارم كه مسلمانان ساير كشورها از تجربيات مسلمانان ايران پند گرفته و توى دهن غرب بزنند و روى پاى خود بايستند و با تمسك به اسلام، به افتخارات گذشته خود دست يابند.

سؤال: مردم اكثر دنيا قدرتى شما را نمى‏فهمند و سؤال مى‏كنند كه اين چه قدرتى است، چنين قدرتى از كجا ناشى مى‏شود؟

جواب: مردم احساس كردند كه ما خيرخواه آنها هستيم و همان مطلبى كه در نهاد آنهاست، ما اظهار مى‏كنيم و دعوت به آن مى‏نماييم، علاقه مذهبى هم به ما دارند و قدرت ما ناشى از همين رمز است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 23

تاريخ: 14/9/57

مصاحبه امام خمينى با مجله فرداى آفريقا

سؤال: خصايص جنبش مردم ايران را عليه شاه چه مى‏دانيد؟

جواب: اولين و مهمترين خصيصه اين نهضت، اينكه اسلامى است و با شعارها و اهداف اسلامى كه مبين خواسته‏هاى مستضعفين امت است، همراه مى‏باشد. دومين خصيصه آن اين است كه نهضتى است بدون هيچ گونه وابستگى به خارج. اصولاً نهضت ما نهضتى است مردمى و همه اقشار تحت ستم را در برگرفته است. امروز هيچ كس جز شاه و طرفداران او مخالف نهضت و قيام اسلامى نمى‏باشد. يكى ديگر از خصايص اين نهضت اين است كه خواستار تغييراتى اساسى در همه ابعاد جامعه ايرانى مى‏باشد كه عبارت است از سقوط شاه، برچيده شدن نظام شاهنشاهى و استقرار حكومت اسلامى.

سؤال: آيا دلايل تبعيد خودتان را مى‏توانيد تشريح كنيد؟

جواب: پانزده سال قبل كه شاه قصد داشت به دستور امريكا لايحه مصونيت مستشاران آمريكايى را به تصويب مجلسين برساند، من اين خيانت شاه را نسبت به ملت ايران، در طى يك سخنرانى و صدور يك اعلاميه محكوم نمودم و ملت ايران را از اين سياست استعمارى آمريكا مطلع ساختم كه پس از چند روز مرا از ايران پس از آنكه شبانه به منزلم در قم حمله كردند، دستگير و سپس به تركيه تبعيد نمودند و در آنجا هم دولت تركيه تحت فشار افكار عمومى از دولت ايران خواست كه محل تبعيد مرا كشورى غير از تركيه قرار دهد كه سرانجام به عراق تبعيد شدم و در آنجا پس از حدود پانزده سال، دولت عراق تحت فشار شاه مخالفت خود را با فعاليت‏هاى اسلامى من عليه رژيم سلطنتى و شاهنشاهى ابراز كرد و از اين جهت تصميم گرفتم كه به كويت كه يك كشور اسلامى است بروم تا در آنجا در مورد محل اقامتم تصميم بگيرم و با داشتن ويزاى آن كشور، دولت كويت از ورود من به آن كشور جلوگيرى نمود و به ناچار به فرانسه آمدم، اقامت من در اينجا نيز موقتى است.

صحيفه نور، جلد چهارم، صفحه 24

سؤال: به چه دليل شما مخالف سلطنت مشروطه و شاه هستيد؟

جواب: مخالف باقى ماندن شخص شاه در مقام سلطنت هستم به دليل اينكه اولاً سركار آمدن او و پدرش به وسيله كودتا و با زور سرنيزه بوده است و خود شاه نيز اعتراف كرده كه متفقين در ايران صلاح ديدند كه من بر سر كار باشم يعنى اراده ملت نقشى در روى كار آمدن شاه نداشته است، بنابراين سلطنت وى از اساس غير قانونى است و از مشروعيت برخوردار نيست و ديگر اينكه شاه در تمام دوران سلطنتش، مستمراً قوانين اسلام را نقض كرده و حقوق كل جامعه ايرانى را پايمال نموده است و در حال حاضر نيز اكثريت قاطع ملت ايران عليه او به پا خاسته است و خواسته آنان اين است كه شاه بايد كنار برود و ده‏ها دليل ديگر كه من كراراً در اعلاميه‏ها و سخنرانى‏هاى خود تذكر و توضيح داده‏ام. و اما من مخالف اصل سلطنت و رژيم شاهنشاهى ايران هستم به دليل اينكه اساساً سلطنت نوع حكومتى است كه متكى به آراء ملت نيست بلكه شخصى به زور سرنيزه بر سركار مى‏آيد و سپس با همين سرنيزه مقام زمامدارى را در خاندان خود به صورت يك حق قانونى بر مبناى توارث، بر مردم تحميل مى‏كند. طبيعى است زمامدارى كه با سر نيزه يا توارث روى كار آمده و متكى به آراء ملت نيست، هرگز خود را موظف به وضع و يا اجراى قوانينى كه به نفع مردم باشد نمى‏داند. طومار سلطنت در طول تاريخ، چيزى غير از اين نبوده است.

سؤال: شما آمريكا را به دليل نقشى كه در ايران از لحاظ اعمال اخير آنها و همچنين به دليل عملياتشان از زمان بركنارى مصدق تاكنون بازى مى‏كند متهم مى‏كنيد، دليل اين كار را بيان كنيد؟

جواب: ساليان دراز است كه آمريكا برخلاف همه موازين بين‏المللى و انسانى، در امور داخلى كشور ايران دخالت مستقيم دارد، به طورى كه امروز مى‏بينيم وقتى شاه در پرتگاه سقوط قرار گرفته و ملت ايران براى به دست گرفتن سرنوشت خود به پا خاسته است، مستقيماً رئيس جمهور آمريكا و نيز بعضى از ساير مقامات عالى رتبه آمريكايى رسماً دخالت مى‏كنند و على رغم اراده قاطع ملت ايران اعلام مى‏كنند كه (ما از شاه حمايت مى‏كنيم و بايد حمايت بكنيم چون بهترين دوست و حافظ منافع ما در منطقه است). در ساليان دراز مى‏بينيم كه اكثر و بلكه تمامى سياست‏هاى شاه در زمينه‏هاى مختلف در جهت تامين هر چه بيشتر منافع آمريكا و همدستان آمريكا بوده است . كشاورزى ايران را به نفع آمريكا نابوده كرده است، مخازن زير زمينى و مخصوصاً نفت را به غارت آمريكا داده است و ايران را با پول نفت، انبار اسلحه ساخت آمريكا و همدستانش قرار داده است كه گذشته از اين كه اين سلاح‏ها به هيچ كارى جز كشتن فرزندان ملت در شهرها و دهات نمى‏خورد، بيش از چهل هزار مستشار نظامى

صحيفه نور، جلد چهارم، صفحه 25

آمريكايى را بر ما تحميل كرده است كه علاوه بر اينكه در هر سال بابت حقوق آنان هزينه كمرشكنى بر ما تحميل مى‏شود، اصولاً همين مستشاران زير نظارت سفارت آمريكا تمامى اوضاع كشور را براى حفظ منافع آمريكا كنترل مى‏كنند و قدرت هر گونه آزادى عمل را از ارتش ايران سلب كرده‏اند و ارتش را على رغم خواست آنان در جهت حفظ شاه بسيج نموده‏اند. آمريكا به دست شاه، ايران را به يك پايگاه نظامى در برابر ابرقدرتى رقيب خود درآورده است. شاه با زور سرنيزه حق كارگران و زحمتكشان شريف و محروم ايران را به باد داده است. سرمايه داران آمريكايى، ايران را بهترين نقطه براى استثمار مى‏دانند و سرمايه خود را به اشكال مختلف به ايران سرازير كرده‏اند و بايد بگويم كه ابعاد دخالت آمريكا در ايران به قدرى وسيع است كه در اين فرصت، امكان شمردن آنها نيست.

سؤال: راه‏حل‏هايى كه شما براى حل سياسى بحران كنونى و آينده در ايران پيشنهاد مى‏كنيد، كدامند؟

جواب: ما هميشه گفته‏ايم كه اولين شرط حل بحران كنونى در ايران، بركنارى شاه است و ديگر اين كه آمريكا و نيز ساير دولت‏هاى بيگانه بايد از دخالت در امور داخلى ما خوددارى كنند و بارها گفته‏ام كه با بودن شاه هيچ راه حلى وجود ندارد.

سؤال: آيا جريان‏هاى فكرى ديگرى به جز آنچه شما داريد، مى‏توانند در پيشبرد اين مبارزه شركت داشته باشند؟

جواب: در ايران آنچه به صورت يك جريان فكرى وجود دارد همان آرمان‏ها و خواسته اصيل اسلامى است. اگر مردم ايران خواستار برچيده شدن رژيم سلطنتى هستند و يا خواستار برقرارى حكومت اسلامى و يا قطع سلطه اجانب از كشور اسلامى و يا مجازات همه آنها كه به ثروت‏هاى ملت تجاوز كرده‏اند و نظاير آنها، همه و همه از اصول و مبانى مترقى اسلامى ناشى مى‏شود و تمامى شعارها در تظاهرات شهرها و دهات ايران شاهد اين واقعيت است و آنچه را كه جز اسلام و آرمان‏هاى اسلامى و نهضت اسلامى است، مطالبى است كه نمى‏شود آن را يك جريان ناميد زيرا در ميان مردم اين مطالب هيچ گونه كاربردى ندارد.

سؤال: آيا جبهه ملى را با كليه اجزاى متشكله‏اش حفظ خواهيد كرد؟

جواب: هر فرد يا گروه و دسته‏اى كه بتواند خود را با خواسته‏هاى نهضت اسلامى موجود در ايران كه عموم ملت در آن شركت دارند هماهنگ سازد، مى‏تواند در ادامه كار، وظيفه خود را انجام

صحيفه نور، جلد چهارم، صفحه 26

دهد، در غير اين صورت در ميان مردم جايى ندارد و ملت ايران هوشيارانه اين مسايل را تعقيب مى‏كنند.

سؤال: آيا در نظر داريد به منظور تسريع سرنگونى شاه، حركت اعتصابى را به خصوص در صنعت نفت توسعه دهيد؟

جواب: من از عموم كاركنان و كارمندان موسسات و شركت‏هاى دولتى و خصوصى و مخصوصاً شركت نفت خواسته‏ام كه هر چه وسيعتر به اعتصابات خود ادامه دهند.

سؤال: چه اقداماتى عليه شركت‏هاى چند مليتى كه در ايران در اوج قدرت هستند و مخصوصاً شركت‏هاى نفتى، معمول خواهيد داشت؟

جواب: يكى از وظايف دولت آينده اين است كه به تجاوزهاى اين ياغيان بين‏المللى كه براى منافع نامشروع خود، ملت‏ها را به خاك و خون مى‏كشند، در ايران پايان دهد و اين شركت‏ها در ايران با توافق دولت‏هاى غير قانونى سرمايه گذارى كرده‏اند، از اين جهت نيز ادامه كار ندارند.

سؤال: روابط ايران و فرانسه پس از بركنارى شاه چگونه خواهد بود؟

جواب: فرانسه و يا هر كشور ديگر كه به آزادى و استقلال ما احترام بگذارد و در صدد تجاوز به منافع ملت ما و غارت مخازن نباشد، ما براساس حفظ آرمان‏ها و مصالح و منافع خودمان، با آنان بر مبناى احترام متقابل رفتار خواهيم كرد؟

سؤال: نظرتان راجع به قرارداد كمپ ديويد چيست؟ و حل مساله فلسطين را چگونه مى‏بينيد؟

جواب: كمپ ديويد چيزى جز يك فريب و بازى سياسى براى ادامه تجاوز اسرائيل به مسلمين نيست. من بيش از پانزده سال است كه در اعلاميه‏ها و سخنرانى‏هاى خود، اسرائيل را محكوم كرده و از ملت فلسطين و سرزمين آنان دفاع كرده‏ام. اسرائيل غاصب است و هرچه زودتر بايد فلسطين را ترك كند و تنها راه حل اين است كه برادران فلسطينى هر چه زودتر اين ماده فساد را نابوده گردانند و ريشه استعمار را در منطقه قطع كنند تا آرامش به منطقه باز گردد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 27

تاريخ: 14/9/57

مصاحبه امام خمينى با راديو لوكزامبورگ

سؤال: حضرت آيت الله! بسيارى از مردم غير نظامى كه طرفدار شما هستند، در اين چند روز گذشته در طى تظاهرات به دست ارتش كشته شدند در حالى كه اينها هيچ نوع اسلحه‏اى در دست نداشتند، آيا شما برنامه‏اى داريد كه به آنها اجازه داده مسلح شوند؟ و آيا شما فكر نمى‏فرماييد كه بهترين راه سرنگون كردن رژيم شاه، اين باشد كه بساط و دستگاه دولتى را بكلى فلج كنيد؟ يا اينكه شما تصور مى‏فرماييد كه ارتش، شاه را رها خواهد كرد؟

جواب: من فكر مى‏كنم ارتش و هيچ قدرت ديگرى نمى‏تواند شاه را براى هميشه حفظ كند. شاه تمام پايگاه‏هاى خود را در ايران از دست داده است و هيچ يك از افراد ملت با او همراه نيستند و جيره خواران او براى حفظ شاه كفايت نمى‏كنند. با وضع اقتصادى فلج شده فكر مى‏كنيد از ارتش براى هميشه كارى ساخته است؟ اميدوارم اين نهضت، بساط اين دستگاه را در هم پيچد. در ضمن اگر يك وقت احتياج پيدا كرديم كه به صورت ديگر عمل كنيم، در آن وقت آن كارها را اعلام خواهيم كرد.

سؤال: حضرت آيت الله! چرا محرم از نظر اين مبارزات اين قدر مهم است؟ و آيا تصور مى‏فرماييد كه در طى محرم، اين مبارزه عليه شاه به نهايت خودش برسد؟

جواب: محرم ماهى است كه عدالت در مقابل ظلم و حق در مقابل باطل قيام كرده و به اثبات رسانده است كه در طول تاريخ، هميشه حق بر باطل پيروز شده است. امسال در ماه محرم، نهضت حق در مقابل باطل تقويت مى‏شود. من اميدوارم كه نهضت اسلامى ايران در اين ماه محرم مراحل آخر خود را طى كند.

سؤال: اقامت حضرت آيت الله در فرانسه مدتش به زودى به اتمام مى‏رسد، آيا شما هيچ برنامه‏اى براى آينده‏تان داريد؟ و آيا تصور مى‏فرماييد در همين دهكده نوفل لوشاتو بتوانيد اقامت خودتان را ادامه دهيد؟

جواب: هنوز تصميمى نگرفته‏ام، بعداً تصميم خواهم گرفت.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 28

تاريخ: 15/9/57

مصاحبه امام خمينى با روزنامه انگليسى ديلى تلگراف‏

سؤال: حضرت آيت الله به نظر شما در قدم بعدى چه اتفاقى در ايران رخ خواهد داد؟

جواب: نمى‏توانم پيش بينى كنم اما نهضت اسلامى ما رو به اوج است، گروه‏هايى هم از خود ارتش و دولتى‏ها به نهضت مردم ملحق شده‏اند ولى به طور جزم چيزى نمى‏توانم بگويم.

سؤال: آقاى شيخ ابوتراب عاشورى در بوشهر كشته شده است، در اين‏باره شما چه فكر مى‏كنيد.

جواب: اين هم يكى از كسانى است كه فداى اسلام شدند و ما از اين فدايى‏ها داشته‏ايم و خواهيم داشت. اين امور كار را بر شاه بدتر خواهد كرد.

سؤال: آيا حضرت آيت الله تصور مى‏فرماييد همان طور كه ديروز در مطبوعات پيش بينى شده، شاه داوطلبانه كناره گيرى كند و سلطنت را ترك كند؟

جواب: چاره‏اى جز اين ندارد. اگر عقل داشته باشد، بايد اين كار را بكند.

سؤال: دليل اينكه حضرت آيت‏الله به ايران باز نمى‏گرديد چيست؟ آيا تصور نمى‏فرماييد كه از داخل بهتر بتوانيد جنبش را هدايت بفرماييد؟

جواب: مردم توجه به اين موضوع دارند كه هر چه من بگويم به صلاحشان است، حال چه از اينجا باشد چه از ايران، و به آن عمل مى‏كنند. من هر وقت صلاح ديدم به ايران مى‏روم.

سؤال: اگر حضرت آيت الله تا سوم ماه ژانويه كه ويزاى شما در فرانسه تمام مى‏شود، در فرانسه باقى بمانيد، تا آن زمان چه برنامه براى ادامه اقامت خودتان خواهيد داشت؟

صحيفه نور، جلد چهارم، صفحه 29

جواب: الان پيش بينى نكرده‏ام.

سؤال: آيا پس از ملاقات آقاى شايتز نماينده وزارت خارجه فرانسه با شما در چند روز قبل تغييرى در بيانيه‏هاى شما درباره اوضاع و احوال رخ خواهد داد؟

جواب: خير، من هرگز حتى براى يك لحظه هم موضع خود را تغيير نمى‏دهم. اين تكليف الهى است و در صورت سكوت، مسؤول خدا خواهم بود.

سؤال: حضرت آيت الله! عكس العمل شما در مقابل رژيم فرانسه مبنى بر محدود كردن فعاليت‏هاى حضرتعالى و پيام‏هاى شما به مردم ايران چگونه خواهد بود؟

جواب: اگر محدود بكنند، ما در فرانسه نمى‏مانيم و به جاى ديگر خواهيم رفت لكن براى فرانسه صورت خوشى نخواهد داشت.

سؤال: حضرت آيت الله! نظر شما درباره وقايع چند روزه اخير چگونه است؟

جواب: وقايع اخير ايران را مى‏گوييد، همين دو سه روز تظاهرات و كشتار؟ بله، وقايعى است كه دنبال اين حكومت نظامى و دولت نظامى و ظلم‏هاى شاه پشت سرهم واقع مى‏شود و مردم از هر فرصتى براى اظهار حق خود استفاده مى‏كنند. مطلب همان است كه تا شاه هست اين وقايع هست.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 30

تاريخ: 916/57

مصاحبه امام خمينى با امل

سؤال: در حال حاضر ميليون‏ها مسلمان ايرانى به پا خاسته و براى سرنگونى رژيم شاه تلاش مى‏كنند و تاكنون هزاران نفر در مبارزه با ارتش و پليس كشته شده‏اند، در اين حركت كه به قيادت شما سازمان يافته و رهبرى مى‏شود، محور اصلى مخالفت كجاست؟

جواب: بيش از پنجاه سال است كه شاه و پدرش با اسلام كينه توزى و دشمنى كرده‏اند، در هدم اسلام كه تنها دين ضامن استقلال و آزادى كشور است كوشيده‏اند و تمام حقوق ملت مسلمان، تمام آزادى‏ها و حتى حقوق اقليت‏هاى مذهبى را نيز از ميان برده‏اند، استقلال كشور بكلى از ميان رفته است و كشور را به سود خود و اربابانشان واژگون نموده‏اند. ما مى‏خواهيم و نيز مردم مى‏خواهند ريشه و عامل اين فساد و تباهى را قطع كنند، بزرگترين عامل داخلى شخص شاه و خانواده اوست. رهاشدن از قيد و بند بيگانگان ضامن استقلال و آزادى كشور است و قيام مردم براى اين جهت است.

سؤال: برخى از لبنانى‏ها تبليغ مى‏كنند كه شيعيان لبنان در برابر ساير دولت‏هاى عربى كه از طوايف ديگر لبنان پشتيبانى مى‏كنند، بايد با دولت ايران كه به ظاهر يك دولت شيعه است كنار آمده و همكارى كنند، چنين مطلبى را نه تنها در مورد شيعيان لبنان بلكه در مورد شيعيان ساير مناطق عربى نيز تبليغ مى‏كنند، در اين مورد چه نظر داريد؟

جواب: كسانى كه چنين مطلبى را تبليغ مى‏كنند، از اسلام و از اوضاع دنيا بى‏اطلاعند و يا نظر سوء دارند و مغرض هستند. كسى كه از اعمال شاه مطلع باشد، نمى‏گويد او يك قدرت شيعى است و بايد از او كمك خواست. همه مى‏دانند كه اين شخص، ايران را كه يك مملكت اسلامى و يك مملكت شيعى است مى‏كوبد، تمام مخازن آنها را به ديگران داده است و قتل عام‏هاى زياد كرده است. كسى كه از شاه حمايت كند، يااطلاع است و يا خائن.

سؤال: چه انتظاراتى از مسلمانان لبنان داريد؟

صحيفه نور، جلد چهارم، صفحه 31

جواب: از مسلمانان لبنان انتظار دارم كه در قضيه لبنان با هم برادر باشند و با هم بر ضد ظلم قيام كنند و به اين نهضتى كه در ايران برپا شد، به اندازه خودشان همراهى كنند و لااقل تبليغات كنند، هم چنان كه ملت ايران تاكنون به آنها خدمت كرده است و آنان را در مصائبشان تنها نگذارده است.

سؤال: براى دفاع از تجاوزات مستمر اسرائيل، امل شهداى زيادى تقديم كرده است. براى جنوب لبنان چه توصيه‏اى داريد؟

جواب: همه بايد متحد شوند و متحداً در مقابل اين جمعيت متجاوز بايستند و عمل كنند و دست غاصب او را قطع كنند. اصولاً اين تكليف همه مسلمين است كه قدس را آزاد كنند و شر اين جرثومه فساد را از سر بلاد اسلامى قطع كنند.

سؤال: چه اقداماتى راجع به امام موسى صدر فرموده‏ايد؟

جواب: در زمانى كه نجف بودم تلگرافى به آقاى ياسر عرفات و تلگراف ديگرى به رئيس جبهه صمود در سوريه نمودم و اينجا هم وقتى سفير ليبى آمده بود، راجع به ايشان صحبت كردم. اميدوارم هر چه زودتر ايشان به لبنان مراجعت نمايند و به مبارزاتشان عليه اسرائيل ادامه دهند. من از اين قضيه متاثرم و دعا مى‏كنم كه ختم به خير شود.

سؤال: به طورى كه مسبوق هستيد، ساليان دراز بود كه اهل كتاب در كنار مسلمانان و با احترام متقابل زندگى مى‏كردند، با توجه به جنگ لبنان و نتائج آن، در اين مورد چه نظر داريد؟

جواب: هر كس از اسلام اطلاع داشته باشد، مى‏داند كه اسلام هيچ‏گاه در مورد اقليت مذهبى و پيروان ساير مذاهب نظر سوء نداشته است و هميشه با آنان با احترام رفتار كرده است، تبليغاتى كه خلاف اين مطلب را برساند از اجانب و دشمنان اسلام است.

سؤال: مى‏دانيم كه صهيونيسم بين الملل با برقرارى روابط نزديك با كشورهايى نظير ايران و نيز حمايت كامل از رژيم ايران همواره توانسته است ايران را از اعراب در مبارزاتشان عليه اسرائيل جدا نگه دارد، در اين مورد چه نظر داريد؟

جواب: يكى از جهاتى كه ما را در مقابل شاه قرار داده است، كمك او به اسرائيل است. من هميشه‏

صحيفه نور، جلد چهارم، صفحه 32

در مطالبه گفته‏ام كه شاه از همان اول كه اسرائيل به وجود آمد، با او همكارى كرده است و وقتى كه جنگ بين اسرائيل و مسلمانان به اوج خود رسيده بود، شاه همچنان نفت مسلمين را غصب كرده و به اسرائيل مى‏داد و اين امر، خود از عوامل مخالفت من با شاه بوده است. ملت مسلمان ايران هيچ گاه از اسرائيل پشتيبانى نكرده است و هميشه از اين بابت مورد ظلم و تجاوز دستگاه شاه قرار گرفته است.

سؤال: تحريكات مشكوك و حملات مستمرى وجود دارد كه روابط بين عرب و عجم و ترك و كرد و.... را تيره گرداند، چه راه حلى براى خنثى كردن اين توطئه پيشنهاد مى‏كنيد و در اين مورد چه نظر داريد؟

جواب: كسانى كه اهل قلم و بيان هستند بايد اين مسائل را براى مردم توضيح دهند و اسلام را به مردم معرفى كنند و بگويند كه اسلام براى مليت خاصى نيست و ترك و فارس و عرب و عجم ندارد. اسلام متعلق به همه است و نژاد و رنگ و قبيله و زبان در اين نظام ارزش ندارد. قرآن كتاب همه است و اين تبليغات كه اين عرب است، آن ترك است ويا فارس يا كرد، تبليغاتى است كه اجانب براى چپاول مخازنى كه در اين ممالك است، آن را رواج مى‏دهند كه مسلمانان را از هم جدا كنند، مسلمين بايد هوشيار باشند كه تحت تاثير اين تبليغات واقع نشوند.

سؤال: ابرقدرت‏ها و وابستگان آنها نمى‏توانند معنى استقلال را دريابند، در منطق سياسى آنها هر كس كه به يكى از آنها متكى نباشد، بلافاصله وابسته به ديگرى معرفى مى‏شود، اين امر در لبنان زياد به چشم مى‏خورد، امروز هم نظير آن را در ايران مى‏بينيم، با توجه به اين مطلب آيا رابطه‏اى بين حركت اسلامى شما و كمونيست‏ها وجود دارد؟

جواب: خير، رابطه‏اى وجود ندارد. ما همان طور كه آمريكا را مورد حمله قرار داده‏ايم، شوروى هم مورد حمله است. براى ما فرقى بين شرق و غرب نيست. ما با اتكاء به خدا و ملت شجاع استقلال واقعى را به دست مى‏آوريم.

سؤال: گفته مى‏شود كه سقوط شاه يعنى روى كارآمدن كمونيست ها، آيا اين امر صحيح است؟

جواب: خير، مردم آگاه ايران با تجربيات تلخى كه از كمونيست‏ها به دست آورده‏اند، هرگز به آنان مجال دخالت در سرنوشت خويش را نمى‏دهند.

صحيفه نور، جلد چهارم، صفحه 33

سؤال: عده‏اى تبليغ مى‏كنند كه فعاليت سياسى از فعاليت دينى جداست، در اين مورد چه مى‏گوييد؟

جواب: شعار سياست از دين جداست، از تبليغات استعمارى است كه مى‏خواهند ملت مسلمان را از دخالت در سرنوشت خويش باز دارند. در احكام مقدس اسلام، بيش از امور عبادى در امور سياسى و اجتماعى بحث شده است. روش پيامبر اسلام نسبت به امور داخلى مسلمين و امور خارجى آنها نشان مى‏دهد كه يكى از مسووليت‏هاى بزرگ شخص رسول اكرم (ص) مبارزات سياسى آن حضرت است. شهادت اميرالمومنين عليه السلام و نيز حسين عليه السلام و حبس و شكنجه و تبعيد و مسموميت ائمه عليه السلام همه در جهت مبارزات سياسى شيعيان عليه ستمگرى‏ها بوده است و در يك كلمه مبارزه و فعاليت‏هاى سياسى بخش مهمى ازمسووليت‏هاى مذهبى است.

سؤال: در اكثر كشورهاى اسلامى موج روز افزونى در گرايش به مذهب به چشم مى‏خورد، چرا؟

جواب: يكى گرايش بشريت به مذهب است كه دليل آن در احساس پوچى نگران كننده‏اى است كه نسل امروز و فرار كرده از مذهب احساس مى‏كند و از اين رو مذهب را تنها پناهگاه خود مى‏يابد و ديگر گرايش به اسلام است و آن به اين دليل است كه بشريت از مكاتب رائج زمان براى حل مشكل خود در زمينه‏هاى مختلف زندگى مايوس شده است و با تلاشى كه دانشمندان و نويسندگان اسلامى كرده‏اند، اسلام را به جامعه بشر به عنوان مكتبى كه مى‏تواند پاسخگوى همه نيازهاى بشرى شود، معرفى نموده‏اند.

سؤال: در جمهورى اسلامى مورد نظر شما، اقليت مذهبى چه نقشى دارند؟

جواب:اسلام هميشه حافظ حقوق مشروع اقليت‏هاى مذهبى بوده و هست، آنان در جمهورى اسلامى آزادند و آزادانه به مسائل خود مى‏پردازند و در پناه حكومت اسلامى چون بقيه افراد در اظهار عقيده آزادند.

سؤال: زنان توده عظيمى از مسلمانان را تشكيل مى‏دهند، چه نقشى و چه حقى شما براى زن در نظام اسلامى قائل هستيد؟

جواب: هم اكنون زنان مسلمانان ايران در مبارزات سياسى و تظاهرات بر ضد شاه شركت دارند. به من اطلاع داده‏اند كه در شهرهاى ايران زنان جلسات سياسى دارند. در نظام اسلامى، زن

صحيفه نور، جلد چهارم، صفحه 34

همان حقوقى را دارد كه مرد دارد، حق تحصيل، حق كار، حق مالكيت، حق راى دادن، حق راى گرفتن. در تمام جهاتى كه مرد حق دارد، زن هم حق دارد ليكن هم در مرد مواردى است كه چيزهائى به دليل پيدايش مفاسد بر او حرام است و هم در زن مواردى هست كه به دليل اينكه مفسده مى‏آفريند، حرام است.اسلام خواسته است كه زن و مرد حيثيت انسانى شان محفوظ باشد. اسلام خواسته است كه زن ملعبه دست مرد نباشد. اين كه در خارج منعكس كرده‏اند كه در اسلام با زن‏ها با خشونت رفتار مى‏شود، امر غير صحيحى است و تبليغات باطلى است كه از مغرضين حاصل شده و الا مرد و زن هر دوشان در اسلام اختيارات دارند، اگر اختلافاتى هست، براى هر دو هست و آن مربوط به طبيعت آنان است. سؤال: آيا هيچ يك از دولت‏هاى عربى به نهضت شما كمك كرده‏اند يا خير؟ جواب: هيچ كدام تا كنون كمك نكرده اند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 35

تاريخ: 16/9/57

مصاحبه امام خمينى با نيوزويك

سؤال: حضرت آيت الله! در مطبوعات غرب، براساس اعلاميه‏هائى كه در ايران پخش شده، اين طور منعكس كرده‏اند كه حضرت عالى اعلام جهاد كرده‏ايد، آيا اين خبر صحت دارد؟

جواب: خير صحت ندارد.

سؤال: آيا حضرت آيت الله نگران اين نيستند كه پيام‏ها يا بيانيه‏هاى فعلى در ايران به نام شما توزيع شود يا شده باشد؟

جواب: اعلاميه‏هاى من را مردم با مراجعه به افراد مطمئنى در ايران مى‏شناسند.

سؤال: در محافل غربى شايع است كه شما به وسيله چپى‏ها كنترل مى‏شويد. آيا معتقديد كه كمونيست‏ها در ميان افراد شما باشند؟

جواب: نه، ابداً. اين حرف به طور كلى دروغ است.

سؤال: پس از اين كه ويزاى شما تمام شود، برنامه‏هاى شما چيست؟ آيا باز هم اينجا خواهيد ماند، يا به يك كشور عربى خواهيد رفت؟

جواب: بعداً تعيين مى‏كنم.

سؤال: اين جا شايع است كه ملك حسين به پاريس مى‏آيد تا بين شما و شاه مصالحه‏اى بكند، آيا اگر به پاريس بيايد، شما او را خواهيد پذيرفت؟

جواب: نه، نخواهم پذيرفت.

صحيفه نور، جلد چهارم، صفحه 36

سؤال: آيا شما به كسانى كه اطراف شما هستند و با شما كار مى‏كنند اطمينان داريد؟ جواب: بله، اطمينان دارم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 37

تاريخ: 16/9/57

مصاحبه امام خمينى با مفسر لوس آنجلس تايمز آمريكا

حضرت آيت الله! از اينكه به من اين فرصت را براى مصاحبه داده‏ايد تشكر مى‏كنم. سؤال: شكل دولت اسلامى كه شما براى آينده در نظر داريد چگونه است و آيا اين يك شكلى است درسوسياليزم اسلامى و آيا دولت اسلامى شما، چگونه مى‏خواهد يك كشور صنعتى نوين را اداره بكند؟

جواب: اما شكل حكومت ما جمهورى اسلامى است، جمهورى به معناى اينكه متكى بر آراء اكثريت است و اسلامى براى اينكه متكى به قانون اسلام است و ديگر حكومت‏ها اينطور نيستند كه تكيه بر قانون اسلام داشته باشند. اما اداره مملكت، كارشناسانى هستند كه الان در انزوا هستند و در زمان حكومت شاه، از باب اينكه انسان‏هايى امين بوده‏اند، از صحنه بركنار مانده‏اند آنها، از باب اينكه با شاه نمى‏خواستند همراهى بكنند، اينها كارشناسانى هستند كه كار را انجام خواهند داد.

سؤال: حضرت آيت الله! آيا شما علاقه‏اى يا اهميتى به همكارى با عناصر ماركسيستى مى‏دهيد؟ و آيا بين هدف‏هاى جنبش شما و ماركسيست‏ها هيچ سازگارى وجود دارد؟ و آيا نسبت به مقاصد شوروى در ايران نگران هستيد؟

جواب: هدف‏هاى ما با هدف‏هاى آنها مختلف است، ما متكى بر اسلام هستيم و بر توحيد و آنها مخالف با هر دوى آنها هستند، احكام ما احكام اسلام است و آنها اسلام را نمى‏پذيرند و لذا ما به آنها نه تنها علاقه‏مند نيستيم كه همكارى نداريم و نخواهيم داشت. اما راجع به شوروى، نه، ما نگرانى نداريم براى اينكه ملتى كه خودش سرپاى خودش زندگى مى‏كند، كسى نمى‏تواند در امور آن دخالت كند.

سؤال: حضرت آيت‏الله! درگزارش‏هاى مطبوعاتى آمده است كه دولتهاى ليبى و جبهه ملى آزاديبخش فلسطين حركت‏هاى ضد شاه را در ايران تقويت مالى مى‏كنند. ممكن است

صحيفه نور، جلد چهارم، صفحه 38

حضرتعالى بفرمائيد كه سازمان آزاديبخش فلسطين و ليبى و ساير كشورها و احزاب كمونيست تا چه مقدار جنبش شما را كمك مى‏كنند؟

جواب: ما به كمك مالى آنان احتياجى نداريم و به كمك‏هاى ديگر از قبيل كمك‏هاى تبليغاتى هم كه احتياج هست، هيچ كس كمكى نكرده است. و اما احزاب كمونيست و كشورهاى ديگر چون آن دو، هيچ كارى براى ما نكرده‏اند و اين است استقلال به معناى عالى كلمه.

سؤال: حضرت آيت الله! انتظار شما چيست؟ چه موقعى اين تضاد و جنگ به پايان خواهد رسيد؟ و آيا اين جنگ و نتيجه اين جنگ را چگونه انتظار داريد؟ آيا اين جنگ را جنگ مقدسى مى‏دانيد؟

جواب: اما جنگ ما جنگ مقدس است براى اينكه براى اسلام است، براى خداست و چيزى كه براى خدا باشد مقدس‏ترين امور است و اما نتيجه، ما تا وقتى كه نتيجه آخر كه عبارت از كوتاه شدن دست اجانب و رفتن رژيم سلطنتى است تحقق پيدا نكند، دست از مبارزات خود بر نمى‏داريم، مردم به غير آن راضى نيستند.

سؤال: به نظر حضرتعالى حكومت اسلامى شما با مسائل بانكى و مسأله بهره چگونه برخورد خواهد كرد؟ با مساله صنايع چگونه برخورد خواهد كرد؟ آيا حضرتعالى در افكار خودتان با عربستان سعودى نزديكتر هستيد يا ليبى؟ يا تصور مى‏فرمائيد كه يك چيزى است متفاوت از همه اينها؟

جواب: اما راجع به بهره بانكى، ما بانك‏هايى كه بى‏بهره باشد بايد تاسيس كنيم. ما بهره‏ها را جايز نمى‏دانيم. اما راجع به صنايع، صنايع را در ايران به بهترين وجه پايه‏گذارى خواهيم كرد و اما آنچه كه امروز به عنوان صنايع است در ايران، مونتاژى بيش نيست و اصولاً به درد نمى‏خورد.

سؤال: راجع به ليبى چه؟

جواب: آن مساله ديگرى است، ما در مسايل اسلامى كه آنان به آنها عمل مى‏كنند موافقت داريم.

سؤال: روابط دولت اسلامى حضرت آيت الله با امريكا چگونه خواهد بود؟ آيا شما فروش نفت را به غرب ادامه مى‏دهيد؟ و روابط شما با شوروى چگونه خواهد بود؟

جواب: ما با تمام دولت‏ها در صورتى كه دخالت در امور داخلى ما نكنند و براى ما احترام متقابل‏

صحيفه نور، جلد چهارم، صفحه 39

قائل باشند، با احترام رفتار مى‏كنيم و نفت را هم هر كس مشترى است به او مى‏فروشيم. ما از زياده‏روى و غلط روى‏هايى كه راجع به نفت بوده است و چيزهايى كه خلاف مصلحت ملت بوده است، جلوگيرى مى‏كنيم والا نفت را مى‏فروشيم.

سؤال: روابط شما با شوروى چگونه خواهد بود؟

جواب: همانطور كه با آمريكا، فرقى ندارد، روابط مثل هم است.

سؤال: در مورد مسائل اجتماعى، حضرت آيت الله حضور زنان را در دانشگاه و يا كار كردن آنان را در جامعه چگونه مى‏بينند؟ و آيا براى آنها محدوديت‏هايى قائل مى‏شوند كه الان در جامعه كنونى وجود ندارد؟ نظر حضرتعالى در مورد كنترل مواليد و يا تحصيل زنان و مردان در دانشگاه به صورت مخلوط چيست؟

جواب: زنان در جامعه اسلامى آزادند و از رفتن آنان به دانشگاه و ادارات و مجلسين به هيچ وجه جلوگيرى نمى‏شود، از چيزى كه جلوگيرى مى‏شود، فساد اخلاقى است كه زن و مرد نسبت به آن مساوى هستند و براى هر دو حرام است. راجع به مواليد، تابع آن است كه حكومت چه تصميمى بگيرد.

سؤال: ممكن است راجع به تاريخچه و نماى تاريخى جنبش تاريخى خودتان و توسعه‏اش در طى پانزده سال گذشته از زمانى كه در تبعيد بوديد، براى من شرح دهيد؟ چگونه در سازمان دادن چنين جنبش بسيار موثرى اقدام كرديد و سازمان‏دهندگان اين جنبش چه كسانى بودند و چه نوع از روابط و تامين‏هاى مختلف كه براى دنيا باور كردنى نيست، وجود داشته و دارد؟

جواب: اصل جنبش و مقدمات آن طولانى است ولى آنقدر كه به طور اختصار مى‏توانم بگويم، اين است كه شاه از ابتداى سلطنت غاصبانه‏اش خيانتهاى بى‏شمارى كرد و مواردى هم پيش آمد كه قدرت آن پيدا شد كه او را از مملكت بيرون كنند كه مع الاسف سستى كردند. شرح مبارزات پانزده ساله اخير بدين صورت بود كه شاه برخلاف مصلحت ملت كارهائى انجام داد، ابتدا علماء اسلام مخالفت كردند و اين مخالفت به گرفتارى شبانه من انجاميد. در پانزده خرداد 42 از قرارى كه مى‏گويند، پانزده هزار نفر كشته شدند. قريب يك سال در زندان و حصر بودم، پس از آزادى به مبارزاتم ادامه دادم و مفاسد و جنايات شاه را افشاء نمودم تا اينكه يكى از خيانت‏هاى بزرگ شاه يعنى قضيه كاپيتولاسيون پيش آمد و شاه‏

صحيفه نور، جلد چهارم، صفحه 40

مستشاران آمريكائى را مصونيت داد، از اين جهت كه اين قضيه مخالف مصالح اسلام و كشور بود، من با آن شديداً مخالفت نمودم و به دنبال آن شبانه دستگير شدم و مستقيماً به تركيه تبعيد شدم. يك سال در تركيه بوديم، پس از آن ما را تحويل عراق دادند و قريب چهارده سال در عراق بوديم، در طول اين مدت من در مواقع مختلف، جنايات شاه را چه در اعلاميه و چه در خطابه اعلام مى‏كردم و هر فاجعه‏اى را گوشزد مى‏نمودم و هرگز ساكت ننشستم و بعد هم كه به اينجا آمدم. و اما سازمان دادن نهضت اسلامى همگانى ملت ايران، اين نهضت، جنبشى است كه همه مردم را شامل مى‏شود و از آنها و مردم سرچشمه مى‏گيرد و اعتقادش به اين است كه اين نهضت را تا به ثمر رسيدن بايد ادامه داد. البته ما روحانيون مردم را هدايت كرديم و تمام جرائم رژيم را افشاء كرديم و روشنگرى روحانيون، بحمدالله مفيد واقع شد و مردم روشن شدند و يك تحول فكرى براى جامعه ايران به وجود آمد، به طورى كه همه با هم يك صدا به دنبال يك راه و مقصد در حركتند و آن نابودى اين دودمان و برچيده شدن نظام شاهنشاهى و برقرارى حكومت اسلامى است و اين هدف در سراسر ايران حكمفرماست. در مركز، همين مطلب را مى‏خواهند، در شمال و جنوب و شرق و غرب هم همين موضوع را طالبند. همه فرياد استقلال، آزادى، حكومت اسلامى را سر داده‏اند و مى‏خواهند، چرا نخواهند؟ شاه تمام مخازن زير زمينى و روى زمينى آنان را به غارت داده است، استقلال سياسى، نظامى، اقتصادى و فرهنگى آنان را بر باد داده است. آنان مى‏خواهند و همگى مى‏خواهيم كه شاه را به جزاى اعمالش برسانيم و اين نداى مجازات شاه در سراسر ايران طنين انداخته است. شاه غير از اينكه برود هيچ چاره‏اى ندارد، البته اگر به دست مردم نيفتد. آمريكا و ساير كشورهائى كه از او پشتيبانى مى‏كنند، خطاكار و در اشتباهى بزرگ هستند و اين پشتيبانى براى خودشان بسيار مضر است و بايد در اين امر تجديد نظر كنند.

سؤال: آيا از طرف مقامات آمريكائى، هيچ نوع تماسى با حضرتعالى گرفته شده است؟

جواب: خير.

سؤال: پس از پايان اقامت در فرانسه، كجا خواهيد رفت؟

جواب: تصميم نگرفته‏ام.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 41

تاريخ:18/9/57

بيانات امام خمينى در مورد تكليف شرعى مسلمين در برابر سلاطين جائر از ديد پيشوايان معصوم‏

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

قيام مسلمين در مقابل نقض عهد خدا و سنت پيغمبر واجب است

از حضرت سيدالشهدا سلام الله عليه خطبه‏اى نقل شده است كه در آن خطبه علت قيام خودشان را برضد حكومت وقت ذكر فرموده‏اند و آن اين است كه فرموده‏اند خطاب به مردم كه پيغمبراكرم فرموده است كه كسى كه ببيند يك سلطان جائرى حلال مى‏شمرد حرمات الله را، چيزهائى را كه خداوند حرام كرده است اين آزاد مى‏گذارد و مخالف سنت رسول الله عمل مى‏كند و عهد خدا را مى‏شكند، اگر كسى ديد يك سلطان جائرى اين كارها را مى‏كند و معذلك ساكت شد و تغيير نداد با قول خودش، با عمل خودش اين انحرافى كه سلطان جائر پيدا كرده است تغيير نداد، خداى تبارك و تعالى حتم كرده است، حتم است بر او كه اين آدمى كه ساكت شد در مقابل اين سلطانى كه حرمت احكام خدا را نگه نمى‏دارد، مخالف سنت رسول‏الله عمل مى‏كند و عهد خدا را مى‏شكند، اين ساكت بشود در مقابل يك همچون سلطانى و قولاً و عملاً تغيير ندهد مسير اين سلطان جائر را، حتم است بر خداى تبارك و تعالى كه جاى او را هم جاى همان سلطان جائر در آخرت قرار بدهد. يعنى اين سلطان جائر كه اينطور اوصاف را دارد، سنت پيغمبر اكرم را تغيير مى‏دهد و عهد خدا را مى‏شكند و حرمات الله را سزاوار و رها مى‏كند يعنى مستحل است، ولو اين آدم كه اين چيزها را از اين آدم مى‏بيند و ساكت است، همه كارهاى واجب و مستحب هم به جا بياورد، آدمى باشد كه سه وقت نماز مى‏خواند، در مساجد مى‏رود، آدمى باشد كه احكام خدا را همه را ترويج مى‏كند، موافق رضاى خدا عمل مى‏كند همه كارهاى خوب را مى‏كند، از همه كارهاى بد هم اجتناب مى‏كند لكن ساكت است در مقابل سلطان جائر، حسب اين روايتى كه نقل شده است از سيدالشهدا سلام‏الله عليه كه به منزله علت قيام ايشان است بر ضد حكومت وقت، اينست كه مى‏خواهند عمل به قول رسول الله بكنند كه مبادا يك وقت تخلف بكنند و كسى كه تخلف بكند جاى او جاى همان سلطان جائر است يعنى در هر طبقه‏اى از جهنم كه سلطان جائر، يك همچو سلطان جائرى جا دارد، اين آدمى هم كه ساكت است كه اين سلطان جائر هر كارى مى‏خواهد بكند، ساكت است او، جايش جاى همين سلطان جائر قرار دارد.

حالا ما حساب بكنيم ببينيم كه آيا حكومت وقت ما، سلطان وقت ما اين اوصافى كه ذكر

صحيفه نور، جلد چهارم، صفحه 42

فرموده اند، دارد؟ اگر اين اوصاف را دارد و ما ساكتيم، بايد همين معنائى كه فرموده‏اند، بر ما منطبق بشود و ايشان در يك وقتى اين مطلب را فرموده‏اند كه وقتى قيام كرده‏اند و نهضت كرده‏اند در مقابل يزيد، اين سلطان جائر، با يك عدد كمى در مقابل يك عده كثيرى و در مقابل ابرقدرت كه در آنوقت همه مواضع قدرت دستش بوده است، كه عذر را از ما ساقط كند كه ما بگوئيم كه مثلاً ما عددمان كم بود، ما زورمان كم بود. اين را در وقتى ايشان فرموده‏اند كه مى‏خواستند قيام كنند بر ضد سلطان جائر وقتشان، خطاب كردند به مردم و خطبه خواندند و علت قيام است اينكه چرا من در مقابل اين آدم قيام كردم براى اينكه اين عهد خدا را شكسته است و سنت پيغمبر را مخالفت كرده است و حرمات الله تعالى را نكث كرده است و نقض كرده است و پيغمبر فرموده است هر كه ساكت بنشيند و تغيير ندهد اين را، جايش جاى همان يزيد است در جهنم، جائى كه يزيد دارد، كسى كه سكوت كند جايش جاى اوست.

حالا ما ببينيم يزيد چه كرده است كه حضرت سيدالشهدا سلام الله عليه در مقابلش قيام كردند و همچو مطلبى را فرموده‏اند و برنامه داده‏اند. حضرت سيدالشهدا مطلبى را كه فرموده‏اند، اين مال همه است، يك مطلبى است عمومى، (من راى) هر كه ببيند، هركسى ببيند يك سلطان جائرى اينطور اتصاف به اين امور دارد و در مقابلش ساكت بنشيند، نه حرف بزند و نه عملى انجام بدهد، اين آدم جايش جاى همان سلطان جائر است.

يزيد يك آدمى بود كه به حسب ظاهر متشبث به اسلام بود و خودش را خليفه پيغمبر حساب‏كرد و نماز هم مى‏خواند، همه اين كارهائى كه ماها مى‏كنيم آن هم مى‏كرد، اما چه مى‏كرد؟ اما از آن طرف معصيت كار بود، مخالف سنت رسول‏الله مى‏كرد. رسول‏الله سنتش اين است كه بايد با مردم چه جور عمل بكنند، او خلافش عمل مى‏كرد، بايد حفظ دماء مسلمين بشود، دماء مسلمين را مى‏ريخت، بايد مال مسلمين هدر نرود، او هدر مى داد مال مسلمين را. همان شيوه‏اى كه پدرش معاويه هم داشت و اميرالمومنين هم قيام كرد در مقابل او منتهى حضرت امير لشگر هم داشت ولى سيدالشهدا عدد خيلى كمى در مقابل يك ابرقدرت بود.

ما ببينيم كه اين كارهائى كه او (يزيد) كرده است، به اين حكام وقت ما و به سلطان وقت ما تطبيق مى‏شود؟ اين مسائلى كه رسول‏الله فرموده است، اينها تطبيق مى‏شود بر اين؟ سلطان است؟ جائر است؟ اين معلوم است كه الان سلطه دارد، (سلطان) يعنى سلطه دارد، الان سلطه دارد و جائر هم هست، خودش هم شايد قبول داشته باشد كه جائر است، همه كس هم ميداند كه اين آدم جائر است. خوب مخالفت سنت رسول الله را نكرده؟! هر چه رسول الله فرموده است، ايشان عمل كرده؟! يا اقوال رسول الله را به حساب نمى‏آورند اينها؟ اينها سنت رسول الله را به حساب نمى‏آورند. بله در ايام عمرش براى اينكه من و شما را بازى بدهد يك دفعه هم مى‏رود به حرم حضرت رضا و آنجا يك، دو ركعت نماز هم مى‏خواند، من هم نمى‏دانم با چه حالى مى‏خواند، يك دو ركعت نماز هم آنجا مى‏خواند و يك حرفهائى هم آنجا ميزند. اين چيزها، اين براى اغفال من و شماست، آيا به سنت رسول الله عامل‏

صحيفه نور، جلد چهارم، صفحه 43

است؟! ايشان عامل سنت رسول الله هست؟! سنت رسول الله اين است كه دماء مسلمين محفوظ باشد، ايشان حفظ كرده است دماء مسلمين را؟! الان اطلاعى كه رسيده است در همين چند روز، در همين دو، سه روز در اصفهان پنجاه نفر، در كجا، در كجا چقدر كشته شده‏اند. بى اطلاع ايشان است؟! با اطلاع است. بى‏اطلاع دولت است؟! با اطلاع دولت است. بى‏اطلاع شاه است؟! اينها بى‏اطلاع شاه كارى نمى‏كنند و من نگرانم از فردا و پس فردا براى اينكه يك خبرى به ما رسيده است كه ان شاءالله دروغ است و من هم حمل كردم كه اين يك تبليغاتى باشد ولى خوب محتمل است و آن اينكه اينها اعلام كردند به اينكه فردا و پس فردا آزادند مردم در شعائر خودشان و در شعائر مذهبى و در عزادارى آزادند. از آن طرف اطلاع دادند كه يك نقشه‏اى در كار است و آن نقشه اين است كه يك عددى از اشرار را بين مردم به همان صورت مردم وارد معركه كنند، اين راهپيمائى كه علما و ساير طبقات بنا دارند كه فردا در همه شهرهاى ايران و قصبات انجام بدهند، اينها يك عده‏اى از اشرار را كه مربوط به خودشان است، در بين اينها وارد كنند و آنها شلوغكارى كنند آنها كه شلوغكارى كردند، اينها بگويند كه خوب -آزاد اين يك تظاهرات آرام نبوده و شلوغ كردند و با رگبار مسلسل مردم را از پا درآورند. خوب من احتمال اين معنا را مى‏دهم كه اين يك اشتهارى است كه اينها داده‏اند براى اينكه مردم را از اين كارى كه فردا بنا دارند بكنند، مردم را از آن كار وا دارند و نگذارند بشود يعنى خود مردم نكنند و آنها به مقصد خودشان رسيده باشند كه هم گفته باشند كه خوب ما كه آزاد گذاشتيم مردم را و خود مردم بيرون نيامدند لكن خوب يك احتمالش هم اينست كه يك نقشه شيطانى در كار باشد و اين البته موجب نگرانى است كه فردا اينها چه خواهند كرد.

حمايت شاه از ارتش سركوبگر اسرائيل با چپاول بيت المال مسلمين‏

لكن مساله اين است كه الان اين يك سلطان جائرى است يعنى يك سلطه‏اى دارد بر مردم، قشون دارد، لشگر دارد و قدرت‏هاى بزرگ هم دنبال سرش هستند و سلطان جائر است و همه اين اوصافى كه فرموده‏اند، در ايشان هم هست. نفوس مسلمين را خداى تبارك و تعالى محرم كرده است كه كسى تصرف در آن بكند و مردم را بكشد اين يكى از حرمات الله است و ايشان اجازه مى‏دهد، امر مى‏كند، به آن. اموال مسلمين بايد محفوظ باشد، اموال ملت ايران بايد محفوظ باشد براى خود ملت ايران، نفت ايران مال خود ايران است مراتع ايران مال خود ايران است، بايد به درد خود ايران بخورد، شيلات ايران بايد به درد خود ايران بخورد مال خود ايران است، جنگل‏ها مال خود ايران است، مخازن زيرزمينى هر چه هست مال خود ايران است، بايد خود ايرانى‏ها بيرون بياورند، استخراج بكنند و استفاده كنند و براى همين مصالح خودشان، براى ملت، ايشان همه اينهائى را كه ذكر كردم به باد دادند.

بر همه حرام است كه اموال مسلمين را، آن اموالى كه مال يك ملت است به باد بدهد و به دشمن‏هاى اسلام مثل اسرائيل بفروشد، اسرائيلى كه الان در حال جنگ است با مسلمين، نفت او را، بيشترش را مى‏گويند كه از ايران اداره مى‏شود، در ازائش آن هم از قرارى كه مى‏گويند بسيارى از اين كشته هائى

صحيفه نور، جلد چهارم، صفحه 44

كه ما داديم با سربازهاى اسرائيل شده است. پس اين مستحل حرمات‏الله است. هم نفوس مسلمين را به باد دارد مى‏دهد و هم اموال مسلمين را. مراتع ما را به غير داده است، جنگل‏هاى ما را به شركت‏هاى خارجى داده است، شيلات را با كشتن چندين هزار، آنطور كه مى‏گويند چندين هزار نفر را كشتند تا شيلات را از مردم بيچاره گرفتند و به غير واگذار كردند، نفتمان هم كه همه مى‏دانيد كه دارند چه مى‏كنند كه بعد از چند وقت ديگر ايران هيچ چيز ندارد، هر چه هست غارت كردند و بردند.

خيانت‏ها و جنايات جبران ناپذير شاه مانعى براى قبول توبه وى

اين صورتى هم كه ديديد، لابد اينجاها هم مثل اينكه آوردند، اين صورتى هم كه ديديد كه اين چپاولگرها خارج كردند از ايران و اموال ايران را به خارج بردند و بعد از اينكه همه اينها را به خارج بردند، آنوقت به فكر اين افتادند كه نه، ديگر كسى نبرد، ديگر كى نبرد؟ خوب بردند تمام شد. سه هزار ميليون و بيشتر، سه هزار و چند صدميليون از خود ايشان يا، اين چيزى بوده است كه حالا بردند، آنهائى كه قبلاً بردند خدا مى‏داند چقدر است. از اول اينها شروع كردند به بردن، رضا شاه جواهرات ايران را آنوقتى كه مى‏خواستند بيرونش كنند آنطورى كه براى من نقل كردند از يك صاحب منصبى (يكى از آقايان نقل كرد از يك صاحب منصبى كه همراه بوده است) وقتى رضا شاه را متفقين آمدند و بيرونش كردند، در اين خلالى كه مى‏خواست برود، چمدان‏هاى جواهر را پركرد، چمدان‏هارا پر كردند از جواهرات ايران و راه افتادند كه ببرند منتها بين دريا (همان صاحب منصب نقل كرده بود) كه با كشتى اين آدم را مى‏بردند، يك جايى نگه داشتند و يك چيز ديگرى، يك بلمى يا يك كشتى كه آن شخص گفته بود مخصوص حمل دواب بوده است، آنها آوردند متصل كردند به اين كشتى و به او گفتند كه تو برو توى آن كشتى لكن همانجا چمدان‏ها را برداشتند و انگليس‏ها بردند، تمام شد. آن زمان او اين كار را كردند غير از آنهايى كه دزديده بود و برده بود.

يك وقتى در يك سفر رفته بود، يك سفرى كه مورد خطر شايد بود، مرحوم مدرس رحمه‏الله كه آن روز مخالف با رضاشاه بود و جانش را هم سر همان مخالفت داد، گفته بود كه من دعا كردم به شما در اين سفر كه سالم برگرديد، خيلى خوشحال شده بود كه مدرس به او دعا كرده، گفت دعا كرديد؟ خوب، ايشان گفته بود آخر نكته دارد، اينست كه اگر تو در اين سفر مرده بودى همه اموال ما از بين رفته بود، من مى‏خواهم زنده باشى تا اموالمان را پيدا كنيم.

در زمان او آن كارها را او مى‏كرد، در اين زمان هم از اولى كه ايشان وارد سلطنت شده (ديگر جلوتر خيلى تجربه كرده است، تجربه‏هاى پدر را داشته است) از اول بنا گذاشته به اينكه اموال را ببرد بانك‏هاى خارجى، بانك‏هاى آمريكا، هر جاى ديگر، در آنجاها انبار كردند اموال اين ملت را كه وقتى كه اگر يك اتفاقى افتاد برود سراغ آن اموال و ملت نبايد بگذارند اين فرار كند، اين الان در صدد است. گفتند رفته به جزيره كيش و من اولش كه يك خوفى كردم كه اين گاهى وقت‏ها كه از ايران، از تهران خارج مى‏شد آنوقت يك مفسده‏اى مى‏خواست واقع بشود، امر مى‏كرد كه بكشند و خودش

صحيفه نور، جلد چهارم، صفحه 45

مى‏رفت بيرون، من در ذهنم آمد كه مبادا براى فردا و پس فردا هم يك همچو تهيه‏اى ديده‏اند لكن محتمل است كه نباشد ان شاءالله، بعضى هم گفتند رفته آنجا كه ديگر كار آخرى را انجام بدهد. اين البته در صدد است كه فرار كند، ملت ايران بايد نگذارند اين فرار كند، آنقدرى كه مى‏شود. امكان ندارد البته كه يك كسى بتواند سزاى عمل اين آدم را به او بدهد، يك آدمى كه سى و چند سال است مسلط شده است بر اين ملت و همه چيز ملت را به باد داده است، يك آدمى كه مادرها را به عزاى اولادشان نشانده است و همين امروز كسى گفت كه يك زن بوده است كه سه تا بچه داشته هر سه بچه‏اش كشته شدند، يك پدر و مادرى كه حالا وقتى كه مى‏آيند توى خانه مى‏بينند ديروز پنج نفر سر سفره بودند حالا دو نفر شدند، مگر مى‏شود كه اين را ما در اين دنيا بتوانيم جزايش را به او بدهيم؟ يك آدم كه مى‏كشد يك كسى را، همان مقدار مى‏شود خودش را بكشند و همين، بس، خون اين هم خون يك آدم است (اگر آدم باشد). كسى كه سى و چند سال است بر اين ملت تسلط پيدا كرده و كشتار كرده و آنطور كشتار كرده و دزدى كرده و آنطور دزدى كرده و خيانت كرده و آنطور خيانت كرده و جنايت كرده و آنطور جنايت كرده، مگر بشر مى‏تواند كه اين را به سزاى اعمالش برساند؟ يك جان بيشتر ندارد مقابل يك نفر و حالا عجب، من گاهى وقت‏ها از فهم بعضى از اشخاص تعجب مى‏كنم كه مى‏گويند خوب حالا آمده، حالا آمده عذر خواسته ديگر، حالا بپذيرد، آمده گفته است كه من اشتباه كردم، خوب بپذيرد ديگر از او. چى بپذيريم؟ مگر خدا مى‏پذيرد از او اين عذر را؟ خدا حق الناس را نمى‏گذرد، خود ناس بايد بگذرند، خود مردم بايد بگذرند تا خدا بگذرد. مگر خدا مى‏گذرد از حق الناس ؟(بيائيد حالا مصالحه بكنيد، بيائيد حالا خوب، عفو بكنيد، نمى‏دانم چه) يك آقاى ريش سفيدى يك كاغذ مفصلى نوشته بود، البته خودش آدم دانشمندى است لكن ادراكش، يك خرده عقلش ناقص است، به من نوشته بود كه پيغمبر اكرم در فلان جا فلان آدم را بخشيد، در فلان جا فلان كافر را بخشيد، در فلان جا فلان كسى را بخشيد. تاريخ براى من نوشته بود، مثل اينكه من حق دارم كه ببخشم ايشان را، به من چه ربط دارد؟ بچه‏هاى آن پيرزن را كشته، من ببخشم چطور من ببخشم كشته‏هائى كه از اين ملت، جوان‏هائى كه از اين ملت به باد رفته؟! همين امشب شما احتمال بدهيد كه عده‏اى را كشته باشند، همين امروز اطلاع رسيد كه اشخاصى را كشتند، مردم را كشتند، ما بنشينيم بگوييم كه شما اعليحضرت حالا ديگر باشيد؟! ديگر ازاين به بعد حكومت نكنيد، اعليحضرت باشيد؟! آخر اين چه منطقى است چطور انسان همچو حرفى را مى‏تواند بزند؟

(بيائيم به قانون اساسى حالا عمل بكنيم)! معنى به قانون اساسى عمل كردن اين است كه آقا (يعنى همين قانون اساسى‏اى كه الان دست است) كه ايشان سلطان باشند و عرض مى‏كنم كه حاكم نباشند. آخر مى‏شود يك همچو چيزى؟ امكان دارد براى يك آدم، يك كسى كه اول ادراك آدمى داشته باشد؟ حيوان هم نمى‏تواند يك همچو حرفى بزند كه ما ديگر اين را بيائيم و عفوش كنيم. يكى عفوش بكند؟ كى حق دارد كه اين را عفوش بكند؟ مگر با من يك كارى كرده كه حق من است كه عفوش بكنم؟ حق يك ملت را خورده است اين، خون يك ملت را ريخته اين آدم، اين ناكث عهدالله

صحيفه نور، جلد چهارم، صفحه 46

است. خدا از همه مردم عهد گرفته است به اينكه بايد اطاعتش بكنند، اين ناكث عهدالله است. خودش هم تعهد كرده است، در مجلس اولى كه به اين سلطنت غاصب رسيده، آمده است در مجلس و قسم خورده است به اينكه به مذهب شيعه وفادار باشد، مروج باشد، به ملت خيانت نكند. آن قسم‏هائى كه مى‏خورد اين، نقض اين عهدش هم كرده است، قرآن را گذاشته و قسم خورده و خدا را شاهد گرفته است، عهد كرده است به اينكه به ملت خيانت نكند، مذهب شيعه را ترويج كند. ترويجش همين است كه مى‏بينيد و امانتش هم همين است كه شما داريد مى‏بينيد. مخالف سنت رسول‏الله هم كه الى ماشاءالله هر چه بخواهيد مخالف سنت رسول است.

مخالفت با شاه يك تكليف شرعى است

اگر كسى ببيند محمدرضاخان را كه اين اوصاف را دارد، سكوت كند، جايش جاى محمدرضاخان است در جهنم، ولو نماز شب بخواند، ولو يك عالم باشد، ولو تمام عمرش را در اطاعت الله صرف كرده باشد، اگر در مقابل اين آدم ساكت بنشيند (به حسب اين نقلى كه از رسول الله كرده‏اند و نقلى كه از سيدالشهدا كرده‏اند كه مى‏فرمايد رسول خدا چنين فرموده است) چطور مى‏شود يك ملت ساكت بنشيند؟ عذر همه منقطع است، همه‏ها منقطع است، اگر ما چهار نفر هم بوديم قاعده‏اش بود كه قيام كرده باشيم. هيچ كس نمى‏تواند بگويد ما تنهائيم. حالا ملت است، تمام ملت است، الان جميع ملت ايران ايستاده‏اند در مقابل اين سلطان جائر، اين حاكم جائر، تمام ملت اسلام، تمام ملت ايران قيام كرده‏اند، از دهات گرفته، پريروز يك نفر پيش من آمده بود كه رفته بود يك دهات دور افتاده‏اى را ديده بود، گفت كه در اين دهات هم راهروى هر روز هست، صبح و عصر. مى‏گفت. صبح و عصر در همه اين دهات، اهل علم آن ده جلو مى‏افتد و رعيت‏ها و مردم ديگر دنبالش پياده روى مى‏كنند. در يك همچو موقعيتى كه همه مردم قيام كرده‏اند من ديگر نمى‏توانم بگويم كه من نمى‏توانستم. نخير، مى‏توانى، چنانچه مى‏بينيد كه مى‏توانيد، چنانچه مى‏بينيد كه نه حكومت نظامى توانست كارى بكند نه دولت نظامى. همين دولت نظامى كه آنقدر هياهو براى خودش بجا آورده بود، حالا ديد كه وقتى همه مردم مى‏خواهند پياده‏روى كنند، هر كس از يك گوشه‏اى مى‏خواهد پياده روى كند سران قوم، ديد كه نمى‏شود، رها كرد گفت مجازند مردم. خيال كرد اگر اين اجازه را ندهد نمى‏روند. (مجازند) چيست؟ مگر ديوانه اينها(مجازند مردم كه بروند، اجازه دادند) در يك جاى ديگر هم گفتند اعليحضرت اجازه داده‏اند. آخر اينها مضحك است ديگر، اينها ديگر مضحك است كه يك كسى چنين حرفى بزند و بگويد من اجازه دادم يا دولت بگويد من اجازه دادم. تو كى هستى؟ شما سرنيزه‏ها را گذاشتيد طرف مردم ولى مردم آمده‏اند سينه‏هايشان را سپر كردند در مقابل سرنيزه‏هاى شما، بچه‏ها هم آمدند، زن‏ها هم آمدند، زن‏ها اين بچه‏هاى كوچكشان را بغل كردن و آمدند در صف مردم. اين يك امر الهى است، خدا يك چنين كارى كرده، اين آتش را خدا روشن كرده و اين روشنى‏اش هست، مثل خورشيد مى‏ماند، تا آخر نتيجه اين مساله هست ان شاءالله. كسى الان عذر ندارد كه بگويد كه ما

صحيفه نور، جلد چهارم، صفحه 47

نمى‏توانستيم، ما نمى‏دانستيم. كسى مى‏تواند در همه ايران بگويد من نمى‏دانستم كه اين سلطان جائر است؟ كسى مى‏تواند بگويد من‏دانستم مخالفت با سنت رسول الله مى‏كند؟ كسى نمى‏داند كه اين آدم عهد خدا را شكسته، معصيت كار است، به مردم جور دارد مى‏كند؟ مال مردم را همه را هدر داده‏است هيچ كس نمى‏تواند بگويد من نمى‏دانستم. حالا كسى مى‏تواند بگويد كه ما ديگر نمى‏توانستيم؟ تمام قدرت همراه ماست، چطور نمى‏توانستيم؟ همه بايد استنكار كنند يعنى بالفظ بگويند شاه اينطور است، چطور بعضى از علماء بعضى ازبلاد صريحاً مى‏نويسند كه شاه اينطور است، هيچ كاريشان هم نكردند، همه بايد بگويند كه شاه اينطور است (دولت نمى‏دانم چطور، رژيم چطور است) اينها غلط است، بايد اسم ببرند بگويند كه شاه اينطور است، استنكار كنند، عذر نمى‏شود بگويد من نمى‏توانستم، نخير مى‏توانستى. اگر كسى يك كلمه بگويد كه در اين يك كلمه ترويج از اين ظالم است، تاييد اين ظالم است، با اين كلمه حفظ بشود، اين ظالم اين خيانتكار به اسلام و مسلمين است، نبايد اين كار بشود. اسم قانون اساسى را نبايد كسى بياورد كه با قانون اساسى، مگر بگويد كه قانون اساسى، اين موادى كه رضاخان با سرنيزه گذاشت توى قانون اساسى، اين مواد كنار برود مابقى قانون اساسى، خوب آن غلط است لكن ديگر اينقدر جنايت ندارد كه بخواهد اين را نگهش دارد.

ايرانيان مقيم خارج مكلفند به تبليغ و انعكاس خواسته‏هاى ملت

امروز عذر نيست براى ما، هيچ كدام ما عذر نداريم، لكن ما هم كه اينجا هستيم، شما آقايان هم كه در اين بلاد هستيد بى‏تكليف نيستيد. آنها در صف مردم، در صف قتال هستند، الان هم شايد صداى تفنگ، صداى مسلسل در تهران و قم و اهواز و نمى‏دانم كجا، الان هم شايد باشد براى اينكه مردم كه آرام نمى‏نشينند، آنها هم كه ايستاده‏اند در مقابل آنها، در صف مقاتله هستند و محاربه هستند، تكليفشان را دارند عمل مى‏كنند، به قول رسول‏الله دارند عمل مى‏كنند، اقتدا به سيدالشهدا سلام الله عليه كردند و دارند عمل مى‏كنند. شما هم كه در اينجا هستيد، هر مقدار مى‏توانيد، توانيد كه مصاحبه مطبوعاتى بكنيد، مصاحبه مطبوعاتى كنيد و جرم و جرايمى كه اين آدم كرده است اين جرايم را افشا كنيد، مى‏توانيد كه اجتماع كنيد در يك جائى و بگوئيد يكى برود مطالب را بگويد، برود بگويد. با اين رفقائى كه در خارج از كشور شما داريد از فرق ديگر، از اهل مثلاً اينجا يا ساير ممالك كه آشنا هستيد با آنها، هر جا اتفاق افتاد بايستيد و مطالبتان را بگوييد تا مردم بدانند كه يك دسته اشخاص شلوغكار نيستند دارند اينكار را مى‏كنند. آنها كه قيام كردند بر ضد اين، نه اينكه يك مردمى هستند كه مى‏خواهند شلوغكارى بكنند اين كارها راكنند، اين مردمى هستند كه حق مى‏گويند، حق خودشان را طلب‏كنند. آزادى حق مردم است، استقلال يك مملكت حق اهل يك مملكت است كه طلب استقلال بكنند در مملكت. مردم شريفى هم كه قيام كرده‏اند و خون خودشان را دارند مى‏دهند در مقابل اينكه احكام اسلام را و اين ثروت خودشان را يعنى ثروت ملتشان را نگذارند هدر برود، احكام اسلام را نگذارند از بين برود و زير پا برود، بايد به مردم، به اهالى اينجا شما حالى كنيد اين مطلب را. هر كسى‏

صحيفه نور، جلد چهارم، صفحه 48

به هر زبانى، به هر جورى كه مى‏تواند بگويد به اينها كه مردم ايران كه قيام كردند بر ضد اين مرد و اين حكومت، براى اينكه اين حكومت، اين مرد پنجاه سال است خودش و پدرش به ما خيانت كرده‏اند، خودش و پدرش پنجاه سال است جنايت كرده، قتل عام كرده اند. خوب، پدرش مسجد گوهرشاد را قتل عام كرد، خودش ديگر هر جا بگرديد. (ولد صدق) .

بگوييد به مردم كه مساله اين است، نه مساله اين است كه يك دسته‏اى هستند و اراذل و اوباش هستند و چند نفر، اخيراً هم آن مردك مى‏گويد كه (يك عده معدودى مردم را ناراحت كرده‏اند والا مردم همه شاه را مى‏خواهند!!) من نمى‏دانم آخر اينها چه جور فكر مى‏كنند؟ براى كى مى‏گويند اينهابگوئيد به مردم اينجا كه مردم ايران كه قيام كرده‏اند،براى يك مطلب واضحى است كه همه بشر قبولش دارد كه آزاد بايد باشد، نبايد هى در حبسش كنند، نبايد جلويش بگيرند كه حرف نزن، بيخ گلويش را فشار بدهند كه نبايد يك كلمه حرف بزنى، قلمش را بشكنند كه نبايد بنويسى. قلم‏ها را اينها شكستند، قدم‏ها را شكستند در اين پنجاه سال. حبس‏پر بود ازاشخاصى كه آزادى مى‏خواستند در اين پنجاه سال. حالا قيام كرده‏اند و حقوق واضح ملى خودشان را، آنكه از حقوق بشر است و از اولين حقوق بشراست،(آزادى،استقلال ،حكومت عدل) اين راخواهند مردم. اين تبليغاتى كه از قرارى كه مى‏گويند در هر سال صد ميليون دلار ايشان خرج تبليغات خودش مى‏كند كه بگويد چشم و ابرويش كذا و نمى‏دانم قد وقامتش چه و مخالفين‏شان را به هرچى خواهند نسبت بدهند، اينها را شما فشل كنيد بگوييد به اشخاصى كه با آنها ملاقات مى‏كنيد كه مسأله اين نيست اين آدم مال ملت را بر مى‏دارد بر ضد ملت خرج مى‏كند، اموال ملت را به ضد مصالح ملت دارد خرج مى‏كند. ان شاءالله خداوند همه تان را تاييد كند، موفق باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 49

تاريخ: 20/9/57

مصاحبه امام خمينى با خبرنگار تلويزيون آمريكا

سؤال: درباره آنچه در ايران امروز اتفاق افتاده چه فكر مى‏كنيد، بخصوص بعد از اين تظاهرات آرام و آزادى زندانيان سياسى؟

جواب: مردم ايران در تظاهرات بسيار وسيعشان اعلام كردند كه ما شاه راخواهيم. اعلام رسمى كردند،قطعنامه‏هايى صادر كردند كه در اين قطعنامه‏ها تصريح شده بود كه رژيم سلطنتى را نمى‏خواهند، بنابر اين شاه هيچ گونه قانونيتى ندارد.

سؤال: شما هميشه فرموده ايد كه شاه بايد استعفا بدهد و تا استعفاى او مبارزه خواهيد كرد،بعد از استعفاى او چه خواهيد كرد؟

جواب: استعفا كه معنا ندارد، شاه بايد كنار برود، براى اينكه به واسطه راى ملت، شاه نشده است تا استعفا بدهد، او بايد كنار برود. بعد از كنار رفتن او، ما جمهورى اسلامى متكى به آراى عمومى و قوانين اسلام برقرار خواهيم كرد.

سؤال: جهت اساسى دولتى كه شما مى خواهيد تشكيل بدهيد، چه خواهد بود؟ آيا بازگشت كامل به سنت مسلمانان شيعه با زندگى در قرن ما هماهنگ خواهد بود، مثلاً تجارت و روابط بين الملل؟

جواب: من نمى‏دانم كه تبليغات عمال خارجى و تبليغات شاه در شما چه تاثيرى كرده‏است كه اسلام به معنى مصطلح امروزش را سنتى مى‏خوانيد. اسلام پيشرفته ترين حكومت را دارد و به هيچ وجه حكومت اسلام با تمدن مخالفتى نداشته و ندارد. اسلام خود از پايه گذاران تمدن بزرگ در جهان بوده است.هر كشورى كه به قوانين اسلام عمل نمايد، بدون شك از پيشرفته ترين كشورها خواهد شد. ما اميدواريم كه با پيروزى خود، اين مطلب را به جهان ثابت كنيم. ما با حفظ استقلال با تمام كشورها روابط دوستانه خواهيم داشت.

صحيفه نور، جلد چهارم، صفحه 50

سؤال: هزاران نفر در خيابان‏هاى تهران راهپيمائى كردند و عكس‏هاى شما را حمل مى‏كردند و عليه سلطنت شاه شعار مى‏دادند، از نقطه نظر شما، اين تظاهرات موفق بوده است؟

جواب: بسيار هم موفق بوده است، براى اينكه با آن تظاهرات به دنيا مخصوصاً آمريكا ثابت كردند كه حكومت شاه غيرقانونى است و به هيچ وجه نمى‏شود او را تائيد كرد. شاه بايد برود و چاره‏اى ندارد.

سؤال: هيچ گونه قهر و شورشى در تظاهرات ديروز به نظر نرسيد، بعضى‏ها مى‏گويند شاه بدين ترتيب طوفان را از سرخودش رد كرده، آيا با اين نظر موافقيد؟

جواب: بزرگترين طوفان همين تظاهرات آرام ديروز بود،براى اينكه ملت ايران به دنيا فهماند كه اين تظاهرات حساب شده است و مردم‏ايران مى‏توانند همه چيزرا كنترل كنند ودر عين حال شاه رانخواسته‏اند و رفتن شاه را خواستار شدند.بايد همه بدانند كه شاه چاره‏اى ندارد، بايد برود.

سؤال: بعد از استعفاى شاه، چه دولتى ايجاد خواهد شد؟ عده زيادى ازمردم آمريكا فكر مى‏كنند كه دولت آينده، ضد آمريكايى خواهد بود.

جواب: دولت جمهورى اسلامى است و در متن دولت، ضديتى با هيچ دولتى و مملكتى نيست. آمريكا اگر چنانچه با اين دولت رفتارش، رفتار انسانى باشد و احترام را حفظ كند، اين دولت با او هم مانند ساير دول، احترام متقابل را حفظ خواهد كرد.

سؤال: چه تضمينى خواهيد داد كه ايران نفت را به آمريكا بفروشد، بعد از اينكه شاه برود؟

جواب: تضمين نخواهيم داد، لكن اختيار داريم و ما هم مى‏خواهيم نفت را بفروشيم،اگر امريكا هم مشترى است به او هم مى‏فروشيم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 51

تاريخ: 20/9/57

مصاحبه امام خمينى با كانال سى. بى. اس آمريكا

سؤال: شما در باره تظاهرات ديروز و راهپيمايى تهران چه فكر مى‏كنيد؟ نتيجه آنها از نظر شما چگونه است؟

جواب: تظاهرات ديروز در سطح بسيار وسيعى انجام گرفت و نتيجتاً اعلام شد كه شاه را نمى‏خواهند، اگر چه ملت شجاع اين را قبلاً بارها اعلام كرده بودند و شاه اصلاً هيچ جنبه قانونى ديگر ندارد و تمام ملت براى چندمين بار در سراسر ايران اعلام كردند كه ما شاه را نمى‏خواهيم.

سؤال: شما احساستان نسبت به تظاهرات ديروز چه بوده است ؟آيا شما راضى بوده ايد؟

جواب: كاملاً راضى هستم و0 عقيده‏ام بر اين است كه مؤثر بوده است. مردم با كمال نظم و آرامش اعلام كرده‏اند كه ما شاه را نمى‏خواهيم، شعارها اسلامى بوده است و ضد شاه و جز مسلمانان هيچ كس در اين تظاهرات شركت نداشته است.

سؤال: ناظرين معقتدند كه اگر شاه استعفا بدهد، يكى از دو چيز رخ خواهد داد، يا اينكه يك حكومت اسلامى به معناى واقعى كلمه روى كار خواهد آمد و يا نظاميان، دولت را در دست خواهند گرفت كه در نهايت، هر دو كار به نفع روسيه تمام خواهد شد، به نظر شما چه اتفاقى خواهد افتاد؟

جواب: نظامى‏ها اگر روى كار بيايند،همين هست كه هست و حل مشكلات نمى‏شود و ملت هم آرام نخواهد گرفت و اگر دولت اسلامى تشكيل شود كه خواهد شد، روسيه به هيچ وجه در ايران قدرت پيدا نخواهد كرد و دولت اسلامى به روسيه اجازه نخواهد داد كه در مملكت دخالت كند، چنانچه به هيچ مملكتى اجازه نخواهد داد.

صحيفه نور، جلد چهارم، صفحه 52

سؤال:در صورتى كه طرفداران شما روى كار بيايند، بر سر خارجيان چه خواهد آمد؟ نظر و روش شما نسبت به روسيه شوروى و اسرائيل چه خواهد بود؟

جواب: اما خارجيان كه در مملكت هستند، اگر خلافى در مملكت نكنند، حكومت ما بر طبق قوانينش باآنان عمل خواهد كرد و براى آنان ناراحتى فراهم نخواهد شد. اما اسرائيل مطرود ماست و براى هميشه، نه نفت به او مى‏دهيم و نه آن را به هيچ وجه مى‏شناسيم و اما شوروى مثل ساير ممالك است، اگر چنانچه احترام متقابل را حفظ كند، ما هم بااو رفتار همسايگى مى‏كنيم و ما به او اجازه دخالت در مملكتمان را نمى‏دهيم.

سؤال: چه مدت فكر مى‏كنيد شاه خواهد بود؟

جواب: نمى‏توانم پيش بينى كنم ولى انشاءالله به همين زودى‏ها او مى‏رود.

سؤال: به نظر شما چه مدت مانده است كه شاه استعفا بدهد؟

جواب: نمى‏توانم پيش بينى كنم لكن اميد است سر عقل بيايد و به زودى كنار برود، ما اميدواريم كه او را دستگير كرده و محاكمه نموده و به سزاى اعمالش برسانيم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 53

تاريخ: 20/9/57

بيانات امام خمينى در مورد ابعاد گسترده مكتب اسلام

رشد فرد و جامعه ازرئوس برنامه‏ها و تعاليم اسلام

بسم الله الرحمن الرحيم

انشاءالله كه موفق باشند همه. من از آقايان توقع دارم كه در هر جا كه هستند جهاتى را ملاحظه كنند. يكى اينكه اسلام فقط همان طورى كه مى‏دانيد، اسلام همان طورى كه فقط احكام ظاهرى راجع به افراد باشد نيست، همين طور همه اسلام عبارت از قيام و نهضت و اينها هم نيست.اسلام اينجور جهات دارد و كسى كه بخواهد اسلام را بشناسد، همه جهات در اسلام هست يعنى آن چيزى كه مربوط به رشد فرد است، آنكه مربوط به رشد جامعه است، آن كه مربوط به سياستى است كه بين آن و ساير ملل هست، آنكه مربوط به اقتصاد است، آن كه مربوط به فرهنگ است، تمام اينها در اسلام هست. مع الاسف بعضى از اشخاص را گفته مى‏شود (همين جوان‏هائى كه در اروپا هستند و زندگى مى‏كنند يا در آمريكا و اينها) همان يك جهت را در نظر مى‏گيرند و آن جهت مبارزه عرض مى‏كنم كه تظاهرات و امثال ذلك. البته مبارزه با دشمن، مبارزه با فساد، مبارزه با اين حكومت‏هاى فاسد جزء برنامه‏هاى دولت اسلامى است و جزء احكام است لكن انحصار به اين ندارد. آقايان همان طورى كه در اين جهت اقدامات مى‏كنند و فعاليت‏ها مى‏كنند، راجع به آن تكاليف شخصيه خودشان، راجع به تكاليفى كه خداى تبارك و تعالى از افراد خواسته است و همه اينها به نفع خود انسان است، راجع به اين هم بايد خيلى كوشش داشته باشند و خودشان را به واسطه همين امور بسازند.

تكليف ايرانيان مقيم خارج، رعايت اخلاق اسلامى و افشاى جنايات شاه

از امورى كه باعث تاسف من است كه بسيار در اينجاها صحبت آن هست و سؤال مى‏شود كه جوان‏هائى كه در اين جاها هستند گاهى در دكان‏ها، در موسسات دولتى، در موسسات مثلاً بانكى يا قطار يا اتومبيل ها، اينها گاهى وقت‏ها يك تخلفاتى مى‏كنند به حجت اينكه خوب، اينها مال ما را خوردند پس ما هم مال آنها را.اين صحيح نيست، شماهائى كه در اينجا الان هستيد، شما اشخاصى هستيد كه اگر از شماها يك مطلب خيانتى ببينند، عموميت به ملت ايران مى‏دهند ملت مى‏گويند ملت ايران اينطورى هستند، دزدند ملت ايران يا مسلمان‏ها اين جورى هستند از اين جهت بايد خيلى اين جهات را ملاحظه كنيد كه، ولو اينكه جايز هم بدانيد، حالا جايز هم نيست اما جايز هم بدانيد كه مال اين موسسه را

صحيفه نور، جلد چهارم، صفحه 54

برداريد، برنداريد، تعرض كنيد از اين معنى براى اينكه حفظ آبروى خودتان و حفظ آبروى اسلام و حفظ آبروى ملت لازم است. اگر در يك جائى كه مثلاً مى‏روند جوان‏ها، در آنجا سوار چيزى مى‏خواهند بشوند يا سوار طياره بشوند يا قطار بشوند، بليطها را مثلاً تخلف بكنند و تقلب در آن بكنند، اين با حيثيت انسانى يك ملت دارند بازى مى‏كنند. اينها را شما به رفقايتان سفارش كنيد كه احتراز كنند از اين مسائل و اين حجت كه آنها مال ما را مى‏خورند پس ما مال آنها را بخوريم، اين حجت درست نيست، صحيح نيست. شما بايد حفظ حيثيت ملت خودتان را، حفظ حيثيت اسلام را بكنيد براى اين كه شما اگر فرض كنيد كه پاسبانى دست شما را بگيرد در يك جائى كه تخلفى كرديد، نمى‏گويند اين آقا، مى‏گويند ملت ايران اين طورى است، گويند اسلام اين طورى است. بنابراين اين تكليف بسيار مهمى است كه بر گردن شماها هست و تمام افرادى كه از ايران و از بلاد مسلمين در اروپا يا در آمريكا زندگى مى‏كنند بايد خيلى اين جهات را، جهات حيثيت خودتان را، معنويت خودتان را، آبروى خودتان را، اينها را بايد در اين بلادى كه هستيد حفظ بكنيد و تخلفاتى كه موجب هتك يك ملتى است هرگز نكنيد، ولو جايز هم بدانيد نكنيد، ولو يك كسى هم به شما ظلم بكند شما چيزى كه اسمش تقلب مى‏گذارند، اگر كشف بشود پليس آن را تقلب مى‏داند، يك همچو كارى هرگز نكنيد. به رفقايتان سفارش كنيد كه اين مطلب را كه از من كراراً اينجا كه آمده‏اند پرسيدند و پرسيده‏اند و من هم هميشه گفتم نكنيد اين را شما سفارش كنيد كه همچو كارهائى را نكنند اينها. اينها مضر است به حيثيت ما و از آن طرف هم راجع به اين مسائل ايران، شما در هر جا كه هستيد به دوستانتان، به دوستان آمريكائى‏تان، دوستان اروپائى‏تان كه آشنائى پيدا كرديد، اين مسائل ايران را بگوئيد كه اين شخص اين طور با مردم رفتار كرده، مردم تماماً مى‏گويند ما اين را نمى‏خواهيم و از اين مسائل ايران در آنجا افشا كنيد تا اينكه ابهامى نباشد بين خارجى‏ها و خيال كنند كه مملكت ايران، مردم ايران يك مردم وحشى هستند، دارند... خير قضيه اين حرف نيست بلكه مى‏خواهند يك حكومت وحشى را از بين بردارند، اين مسائلى است كه بايد شما بگوئيد و انشاءالله كه موفق باشيد هميشه و مويد باشيد و سلامت باشيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 55

تاريخ: 20/9/57

مصاحبه امام خمينى با راديو تلويزيون كانادا

سؤال: چه نتايجى بر اين تظاهرات، بار است؟

جواب: تمام ملت راى دادند كه شاه نبايد باشد و بايد دنيا اين معنا را بداند كه شاه به هيچ وجه ديگر قانونيت ندارد، قبلاً هم نداشت ولى ملت، ديروز و امروز اعلام كردند، اعلام عمومى كردند كه شاه بايد برود و شاه نمى‏خواهند.

سؤال: بنابراين به نظر حضرت آيت الله هيچ گونه مصالحه با شاه امكان پذير نيست؟ ولو به عنوان اينكه فقط به صورت سمبليك در درست دولت باشد؟

جواب: هيچ مصالحه‏اى با شاه ممكن نيست. شاه جانى است و بايد محاكمه بشود و به سزاى اعمالش برسد.

سؤال: بارها حضرتعالى فرموده‏ايد كه شخصاً در دولت آينده نخواهيد بود، پس اگر اين باشد، رهبران سياسى و گروه‏هايى كه دولت را پس از اين تغيير در دست مى‏گيرند، چه كسانى خواهند بود؟ اين سؤال را از اين جهت مى‏كنم كه پشتيبانان شاه گفته‏اند كه كسى نيست مملكت را اداره كند و در صورتى كه شاه برود، عدم ثبات و هرج و مرج در مملكت پيش مى‏آيد.

جواب: شاه مملكت را به هرج و مرج كشيده است، اگر او برود اشخاص كاردان آگاه از اوضاع جهان زيادند و كشور را به بهترين وجه اداره خواهند كرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 56

تاريخ: 20/9/57

بيانات امام خمينى در مورد قطع رابطه با دولت‏هاى پشتيبان شاه و دعوت ارتشيان جوان بر پيوستن به صفوف ملت

رفراندم و تظاهرات آرام ملت سقوط شاه را به همه دنيا اعلام كرد

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

تظاهرات ديروز و امروز در ايران راه عذر را از همه كس و همه دولت سلب كرد، ديگر دولت‏ها نمى‏توانند ادعا كنند كه شاه قانونى است و در مملكت به طور رضايت مردمى، به طور قانونى توقف كرده است. رفراندمى كه در ديروز و امروز شد و قطعنامه‏هائى كه صادر شد، به همه دنيا ثابت كرد كه شاه ساقط است. ما مى‏گفتيم از اول ساقط بوده است، داشتند، ديروز و امروز ثابت كرد كه هيچ قانونيت ندارد براى اينكه به حسب نص قانون اساسى ما شاه بايد به راى ملت، شاه باشد و اين امر طبيعى است كه بايد اين طور باشد و الان تمام ملت در تهران، مشهد، قم ، تبريز، همه جاى ايران اعلام كردند با آرامش (كه عذرى در كار نباشد كه يك طوائف ديگرى داخل بودند و ازآن طرف مرزها آدم‏آمده‏اند) با كمال آرامش، تمام ايران گفتند كه ما شاه را نمى‏خواهيم.

اخطار به سران دولت‏هاى حامى رژيم شاه‏

بنابراين من يك پيامى به دولت‏هاى دنيا دارم و يك پيامى هم به داخل كشور و ارتشى‏ها. آن كه به همه دولت هاست اين است كه ما اعلام مى‏كنيم از امروز كه رفراندم‏مان به طور تماميت انجام گرفت و همه مى‏دانيد كه شاه قانونى نيست. هر دولتى كه پشتيبانى از ايران بكند، ما تمام قراردادهائى كه با ايران كرده‏اند لغو مى‏كنيم و يك قطره نفت به آنها نخواهيم داد و لااقل تا وقتى كه دولتشان هست. مجلس امريكا بايد از كارتر مواخذه كند، استيضاح كند او را كه چرا پشتيبانى مى‏كنى از يك حكومتى كه پايه ملى ندارد و هيچ كس با او در ايران موافقت ندارد. بايد اين دولت، كارتر را استيضاح كنند و شخص كارتر را استيضاح كنند كه تو بر خلاف مصلحت مملكت آمريكا دارى عمل مى‏كنى، اگر چنانچه پشتيبانى بكنى از شاه كه برخلاف قانون در ايران سلطه پيدا كرده است و رفراندم ديروز و امروز ايران او را ساقط كرده ( اگرتا حالا ساقط نبوده است) اين خلاف مصلحت مملكت امريكاست

صحيفه نور، جلد چهارم، صفحه 57

براى اين كه اگر چنانچه تو پشتيبانى بكنى، مادامى كه تو و دولت تو هست، نفت براى امريكا هيچ نيست و همين طور اين اعلام به ساير كشورهاست، چه كشور امريكا و چه انگلستان و چه شوروى و چه ساير ممالك كه مى‏خواهند از ايران نفت بخرند، ما حتى به طور فروش عادلانه هم به اين ممالكى كه پشتيبانى از امروز بكنند از شاه، نفت نخواهيم داد يعنى تا آنوقتى كه دولت‏هاى اينها سركارند و شاه را پشتيبانى مى‏كنند تا آن وقت نخواهيم نفت به آنها داد. بله، با ملت هايشان دشمنى نداريم و دولت هايشان را اگر ملت‏ها يا مجلس وادارند كه پشتيبانى شان را از شاه قطع كنند و اعلام كنند كه ما پشتيبان شاه نيستيم، ما نفت خواهيم داد و اگر دولت‏ها اين كار را نكنند، تا آن دولت هست، نفت براى اين ملت‏ها هم نيست، حالا مجلس‏خودشان مى‏دانند با دولت هايشان.

اين يك پيامى است به خارج و سران دولت‏ها كه چشم خودشان را باز كنند و راه صحيح بروند، پشتيبانى از يك ملتى كه ايستاده است و مى‏گويد من حق خودم راخواهم، من آزادى مى‏خواهم، حق سرنوشت من با خود من است، من شاه را نمى‏خواهم، بايد پشتيبانى بكنند از يك همچو ملتى و اگر پشتيبانى نكنند و از شاه پشتيبانى بكنند، ديگر نفتى در كار نيست براى آنها مادامى كه آن دولت هست.

صاحب منصبان جوان ارتش، خدمت شاه را رها و به صفوف ملت بپيوندند

ويك مطلبى كه به ارتش خواهم بگويم، به ارتش ايران مى‏خواهم بگويم و اميد است كه برسد به آنها، اين است كه اين جوان‏ها، از صاحب منصبانى كه (من مى‏دانم كه اينها محروم هستند) اين صاحب منصب‏هاى پيرى كه از سابق بودند، خصوصاً از آنهائى كه از زمان رضا شاه بودند (اگر باشند) آن پيرها را شاه اسير كرده است آنها البته موافقند و اين كشت و كشتار هم به دست آنها واقع شده است، چه در حكومت نظامى چه در دولت نظامى، ما از آن پيرها ديگر مايوس هستيم، اينها را بعد يكى يكى اسمائشان را ثبت كنند و در دولت اسلامى آنها به مجازات خودشان ان شاءالله مى‏رسند و اما صاحب منصب‏هاى جوان كه آن رتبه‏ها را ندارند يعنى به آنها ندادند يعنى آنها را در يك رتبه پائين نگه داشتند كه زير دست آن بزرگ ها باشند كه آن بزرگ‏ها نوكر رسمى آمريكا يا شوروى هستند و براى آنها خدمت مى‏كنند و براى شاه هم به دست دوم خدمت مى‏كنند و آنها را از پول نفت ما سير كردند، آنها چون سير شدند و از نعمت اين ملت به دست شاه سير شدند، اينها ولى نعمت خودشان را شاه و آمريكا دانند، ما از آنها مايوس هستيم و اما طبقه جوان كه مهم در ارتش، اين طبقه هستند، اينها را من تنبه به آنها ميد هم كه شما جوانيد، شما باز وقت زندگى تان مانده است، وقت كارتان مانده است، وقت خدمتتان به ملت مانده است، شما برگرديد به اين ملت و خدمت به ملت بكنيد و رها كنيد اين دستگاهى كه الان شما مى‏دانيد كه برخلاف قانون است، برخلاف اسلام است، دست از اين دستگاه برداريد و به ملت بپيونديد و حكومت اسلامى شما را با آغوش باز پذيرائى مى‏كند و بهتر از زمان شاه براى شما خواهد بود براى اين كه ديگر درحكومت اسلامى كه يك پولى بدهند كه از حاكم تقويت كنند، اين ديگر

صحيفه نور، جلد چهارم، صفحه 58

نيست در آنجا. آنجا حكومت عدل است، حكومت ملى است،حكومت مستند به قانون الهى و به آراء ملت هست.اين طور نيست كه با قلدرى آمده باشد كه بخواهد حفظ كند خودش را، با آراى ملت مى‏آيد و ملت او را حفظ مى‏كند و هر روزى هم كه برخلاف آراء ملت عمل بكند يا برخلاف قانون، قانونى كه موظف است عمل بكند، قهراً ساقط است و ملت ايران هم او را كنارش مى‏گذارند.

مملكت هميشه محتاج ارتش است

شماها جوان‏هاى صاحب منصبان ارتش كه مثل آن پيرها نيست كه ديگر آن فطرتتان را از دست داده باشيد در مقابل دلار، شما برگرديد به آغوش ملت و ملت شما را مى‏پذيرد و حكومت اسلام هم شما را نگهدارى مى‏كند. گمان نكنيد كه اگر حكومت اسلامى آمد، ديگر صاحب منصب نمى‏خواهد. اينها تبليغاتى است كه كنند. حكومت اسلامى هم همه اين ابزارى كه ساير حكومت‏ها دارند دارد، منهاى دزدى. دزدى را ما مى‏خواهيم جلويش را بگيريم، دزدها راخواهيم بگيريم.آنهائى كه خدمت به وطن مى‏كنند، ارجمندند پيش همه ما، پيش خدا هم ارجمندند، آنها همه چيز برايشان مهيا خواهد شد. آنهائى كه دزدند و اموال اين ملت را دزديدند و در خارج بردند و خوردند، آنها البته مواخذ خواهند شد و گمان نكنند كه از ايران رفتند بيرون تمام شد قضيه، اگر اينجا بيايند، اين جوان‏ها هستند كه اينجا به حسابشان مى‏رسند. اگر امريكا بروند، باز هم هستند، انگلستان بروند، باز هم هستند.اينها گمان نكنند كه پول‏ها را بردند و خود شاه هم همين طور، خيال اين معنا را بكند كه حالا ما پول‏ها را مى‏خوريم حالا هم همينطورى مى‏مانيم و بعد هم با طياره سوار مى‏شويم و فرار مى‏كنيم مى رويم به آمريكا، هرجا برويد، هستند جوان هاى غيور ايرانى درآنجا و به حساب شما خواهند آنجا رسيد.

در هر صورت من از اين جوان هائى كه در ارتش هستند و من مى‏دانم كه آنها فطرت اسلامى خودشان، فطرت انسانى خودشان را از دست نداده‏اند و اينها قلباً با ملت هستند منتها حالا، تحت (به خيال خودشان) فرمان اين بزرگترها، ارتشبدها يا امثال اينها هستند و اينها را ترسانده‏اند از اينكه اگر يك وقتى حكومت اسلامى پيش بيايد ديگر صاحب منصبى تو كار نيست، خير، زمان حضرت امير هم صاحب منصبى تو كار بوده‏است منتها با يك فرم ديگرى بوده‏است. صاحب منصب، آن وقت هم مالك‏اشتر يكى از صاحب منصب‏هاى بزرگ حضرت امير بوده‏است، محمدبن ابى بكر يكى از صاحب منصب‏هاى بزرگ حضرت امير بوده است. هميشه محتاج است مملكت به ارتش و هميشه محتاج است به صاحب منصب و هميشه محتاج به همه اين قشرهائى كه در ادارات است. آنى كه احتياج به او ندارد، آنهائى هستند كه سربار هستند، آنهائى كه خواهند مال ملت را بخورند و كار هم نكنند، مال ملت را بخورند و نفعى هم نداشته باشند براى ملت، آنها البته حساب خودشان را بايد بكنند و هر چه كمتر بخورند به نفع خودشان است، هر چه هم كمتر ببرند به نفع خودشان براى اين كه در هر جا بروند، اينها پيدا خواهند شد.

صحيفه نور، جلد چهارم، صفحه 59

تبليغات سوءاجانب عليه حكومت اسلامى

در هر صورت اين تبليغاتى كه مى‏شود، چه در بين ارتشى ها، سربازها و چه در بين دهقان عرض ميكنم كه كشاورزها كه اگر حكومت اسلامى بشود اين دهقان‏ها دوباره بايد به حال فلاكت بيفتند،خود دهقان‏ها مى‏دانند اين را كه اين اصلاحات ارضى‏اى كه اين آقا كرد، اين بيچاره‏ها را به روزگار سياه نشاند.اينها الان زندگى شان بسيار زندگى پستى است واين بانك تعاونى و اين هيات‏هائى كه درست كردند، اين بيچاره‏ها را به كلى از هستى ساقط كردند و يك حكومت اسلامى كه بشود، اين حرف‏ها نيست تو كار.

خيال نكنيد كه اين املاكى كه حالا از اين گردن كلفت‏ها گرفته شده است، حكومت اسلامى مى‏آيد و مى‏گويد زمين‏ها را بدهيد به خودشان. يكى يكى را مى‏آيد مى‏نشاند حساب از آنها مى‏كشد، شماها ماليات دولت اسلام را بايد بدهيد، شصت هفتاد سال، صدسال، خودتان، پدرتان، جدتان نداده، اگر حساب بكنيم، زائد بر اين املاكى كه شما داريد، جواهراتتان را هم از شما مى‏گيريم، پول‏هاى بانكى تان را هم از شما مى‏گيريم براى اينكه شما بدهكار هستيد به دولت. وقتى املاك ملى شد يعنى مال دولت اسلام شد، آن وقت البته دهقان لازم دارد، رعيت لازم دارد، كشاورز لازم دارد. نمى‏خواهد كشاورزى را مثل حالا بكند كه دستش پيش اسرائيل و امريكا دراز باشد كه تخم‏مرغ بدهد نمى‏دانم جوجه بدهد، - نمى‏دانم گندم بدهد، جو بدهد. خواهد يك مملكتى باشد كه همه چيز از خودش باشد. همه چيز دارد مملكت ما، نه اين است كه ندارد، همه چيز دارد. مملكت ما كشاورزيش، يك ناحيه اش براى يك مملكت كافى است. از بين برد اين آدم كشاورزى ما را، دامدارى ما را ازبين برد براى اين كه مراتع ما را به غير داد عرض ميكنم كه همه چيز ما را به باد فنا دادند. ما مى‏خواهيم يك مملكتى باشد، مال خودمان باشد.

اسلام برخاسته از ضعفا و حامى و طرفدار آنان

اسلام نيامده كه ظلم به ضعفا بكند، اسلام آمده است كه ضعفا را پرستارى بكند، خدمت به ضعفا بكند. اسلام از توى ضعفا پيدا شده است، از اغنيا كه پيدا نشده است، از اين گداهاى مدينه و مكه اسلام پيدا شد، از اين بيچاره‏ها و ضعيف‏ها پيدا شده است و انبياى ديگر هم همين طور بودند چون اشراف نبودند كه طرفدار اشراف باشند، اينها از همين ضعفا هستند، از بين همين توده‏ها پيدا شدند و طرفدار همين توده‏ها هم هستند و نمى‏گذارند ظلم به اينها بشود، البته به بزرگ‏ها هم نمى‏گذارند ظلم بشود، به هيچ كس نبايد ظلمى بشود.

ارزش زن از ديدگاه اسلام

اين تبليغات كه (اگر اسلام پيدا شد مثلاً ديگر زن‏ها بايد بروند توى خانه‏ها بنشينند و قفلى هم درش بزنند كه بيرون نيايند) اين چه حرف غلطى است كه به‏اسلام نسبت مى‏دهند. صدر اسلام زن‏ها

صحيفه نور، جلد چهارم، صفحه 60

توى لشكرها هم بودند، توى ميدان‏هاى جنگ هم مى‏رفتند. اسلام - با دانشگاه‏ها مخالفيم با فساد دانشگاه‏ها مخالف است، با عقب نگه داشتن دانشگاه‏ها مخالف است، با دانشگاه استعمارى مخالف است اسلام، نه با دانشگاه مخالف است، اسلام با هيچ چيز از اين مظاهر عرض مى‏كنم تمدن مخالفت ندارد و با هيچ قشرى از شماها مخالفت ندارد. اسلام زن‏ها را دستشان گرفته آورده در قبال مردها نگه داشته در صورتى كه در زمانى كه پيغمبر اسلام آمد، زن‏ها را هيچ حساب مى‏كردند. اسلام زن‏ها را قدرت داده است. اسلام زن‏ها را در مقابل مردها قرار داده، نسبت با آنها تساوى دارند. البته يك احكام خاص به مرد است كه مناسب با مرد است، يك احكام خاص به زن است، مناسب با زن است. اين، نه اين است كه اسلام نسبت به زن و مرد فرقى گذاشته است، زن و مرد، همه آزادند در اين كه دانشگاه بروند، آزادند در اين كه عرض مى‏كنم راى بدهند، راى بگيرند. اين كه مخالفند، اين است كه اينطورى كه اينها زن را مى‏خواهند بار بياورند كه يك ملعبه‏اى در دست مردها باشد و به قول شاه (زن خوب است فريبا باشد) ما مى‏خواهيم اين كلام را بگيريم، اين غلط را بگيريم. ما مى‏خواهيم زن آدم باشد مثل ساير آدم‏ها، انسان باشد مثل ساير انسان‏ها، آزاد باشد مثل ساير آزادها.

شاه بايد بساطش را جمع كند و برود.

اين تبليغاتى كه شاه، سالى صد ميليون دلار مى‏گويند داده براى تبليغات، اينها را گوش نكنيد به آنها، ديگر هم به گوش كسى نمى‏رود اين حرفها، ايشان هم ديگر بايد جمع كند بساطش را، برود سراغ كارش. من اميدوارم كه، انشاءالله شماها موفق باشيد و اسلام انشاءالله با كمال توفيق در ايران حكومتش را قائم مقام حكومت‏هاى ظلم قرار بدهد. خداوند آنهائى كه در ايران هستند و كمك به اسلام مى‏كنند، همه را مويد و موفق قرار بدهد و شما جوان‏هائى كه در خارج ايران هستيد، همه را موفق كند كه بتوانيم ما دست اجانب را از مملكت خودمان قطع كنيم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 61

تاريخ: 21/9/57

پيام امام خمينى به ملت ايران و اخطار به سران كشورهاى حامى شاه

بسم الله الرحمن الرحيم

به عموم ملت شجاع و فداكار ايران صميمانه درود مى‏فرستم. شما مردم عظيم الشان با اراده آهنين خود و شعارهاى زنده و تعيين كننده به جهانيان ثابت كرديد كه شاه را نمى‏خواهيد و بايد از قدرت غاصبانه خلع شود و با اين رفراندم بزرگ، بى‏پايگاهى او را در بين ملت براى چندمين بار اعلام كرديد و مشت ياوه گويان را كه‏حتى در زمانى كه شعارهاى عمومى (مرگ برشاه) سراسر ايران را فراگرفته بود، مدعى شدند كه اينان معدودى خرابكارند و ملت شاه را مى‏خواهد، براى چندمين بار باز كرديد و اين بار نيز با فرياد مرگ بر شاه مشت گره كرده خود را بر دهان آنان كوبيديد. خداى تعالى از شما راضى است و امام امت (عج) از شما تقدير مى‏فرمايد. اسلام از اين پشتيبانى شما كه با فداكارى خود و اهداى خون جوانان، پرچم توحيد را به اهتزاز در آورديد قدردانى مى‏كند.

اينجانب با چشمى پر از اميد و دلى فشرده از هوادارى شما ملت عزيز از هدف‏هاى بزرگ كه سرنگونى رژيم شاه و برچيده شدن نظام شاهنشاهى و استقرار حكومت جمهورى اسلامى است، احساس غرور مى‏كنم. شما در راهپيمائى‏هاى بزرگ سراسرى ايران در روزهاى تاسوعا و عاشوراى سيد مظلومان و امام فداكاران عليه الصلوه والسلام با آن بزرگوار تجديد عهد نموديد.

من همزمان با راهپيمائى بزرگ شما در پيامى، به سران دولت‏ها اعلام نمودم كه رفراندم اين دو روز براى هيچ كس ابهامى باقى نگذاشت كه ملت شاه را نمى‏خواهد و عدم رسميت او را با اكثريت قاطع قريب به اتفاق اعلام كرد و به همين جهت اخطار نمودم كه از اين پس هر كس از سران دولت‏ها از شاه پشتيبانى مى‏كند، از نفت ايران محروم و قراردادهاى ايران با آنان غير رسمى اعلام مى‏شود و مادامى كه سران اين دولت پشتيبان شاه بر سركارند، قطع نفت و بطلان قراردادها ادامه دارد و بر ملت‏هاست كه از دولت خود مواخذه كنند و بر مجلس آمريكاست كه دولت كارتر را استيضاح نمايد.

و نيز بر افسران جوان پيام فرستادم كه به صف ملت بپيوندند كه ما آنان را از زير يوغ مستشاران نظامى نجات داده و با آغوش باز پذيرايى مى‏نمائيم. افسران محترم جوان از مقابله خصمانه با برادران و خواهران خود جداً احتراز كنند و با آنان در صف واحد كه خواست اسلام است درآيند.

از ملت محترم تقاضا مى‏كنم از سربازان و افسرانى كه به آنان پيوستند و يا مى‏پيوندند، به بهترين وجه با حفظ جهات امنيتى نگهدارى و كمك نمايند.

صحيفه نور، جلد چهارم، صفحه 62

بايد ملت بداند كه موضع، سخت حساس است. چه بسا اشخاصى كه ندانسته يا خيانتكارانه امر به سكوت و سستى مى‏كنند، بايد به آنان اعتنا نكنند و اعتراض خود را هر چه بيشتر نسبت به شاه گسترش دهند و چون وسائل ارتباط جمعى در حال اعتصاب به سر مى‏برند، بايد به هر وسيله ممكن رابطه بين شهرستان‏ها برقرار نموده و مسائل روز و تظاهرات و اخبار مبارزات خود را به يكديگر برسانند. اينجانب مراتب تشكر خود را صميمانه به ملت عزيز تقديم و نصرت آنان را كه نصرت قرآن كريم و اسلام است از خداوند تعالى مسئلت مى‏نمايم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 63

تاريخ: 21/9/57

مصاحبه امام خمينى با راديو پاپيولار ميلان ايتاليا

سؤال: تظاهرات روزهاى يكشنبه و دوشنبه، مجاز اعلام شده بود، آيا اين بدين مفهوم است كه شاه توانسته كنترل اوضاع را به دست بگيرد؟

جواب: ابداً، شاه نتوانسته جريانات را در دست گيرد. علت اجازه دادن به تظاهرات، ترس از انقلاب بوده است.

سؤال: شما گفته‏ايد كه انقلاب بايد بدون قهر انجام گيرد، اگر ارتش دوباره مردم را به گلوله بندد، شما به مردم چه دستورى خواهيد داد؟

جواب: در موقع مقتضى، تجديد نظر خواهيم كرد.

سؤال: فكر مى‏كنيد چگونه بتوانيد وحدت نيروهاى گوناگون را كه امروز در جنبش شركت دارند، حفظ كنيد؟

جواب: آنها در حال حاضر همه وحدت دارند و در رفتن شاه همه موافقند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 64

تاريخ: 21/9/57

مصاحبه امام خمينى با تلويزيون سوئد

سؤال: حضرت آيت الله! پس از اين دو روز تظاهرات عظميم، نتايجى كه از اين مترتب است به نظر شما چيست؟

جواب: تظاهراتى كه در ايران واقع شد و سرتاسر ايران را فرا گرفت، رفراندمى بود زنده براى سقوط شاه، نتيجه اين است كه شاه الان بر حسب همه نظرها نبايد قانونيت داشته باشد و از اين به بعد هم بايد با او معامله غيرقانونى كرد.

سؤال: شما اخيراً گفته‏ايد كه از اين به بعد به كشورهائى كه به حمايت شاه برخيزند نفت نخواهيد فروخت. اين تهديدى است براى كشورهاى غربى و امريكا، به نظر شما اين مساله چگونه خواهد شد؟

جواب: مساله اين است كه الان كه شاه غيرقانونى بودنش اعلام شد، اگر كسى از اين به بعد از شاه پشتيبانى كند، مادام كه دولت وى سركار هست به مملكت او نفت داده نمى‏شود.

سؤال: آيا شخص شما و يا دوستانتان با آمريكائى‏ها تماس داشته‏ايد و يا يكى از دوستان شما تا به حال توانسته است به آمريكايى‏ها بگويد كه مساله چيست؟

جواب: هيچ روابطى نيست، نه بين من و آمريكائى‏ها و نه بين دوستان من و آمريكائى ها.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 65

تاريخ: 21/9/57

مصاحبه امام خمينى با روزنامه صداى لوگزامبورگ

سؤال: حضرت آيت الله خمينى! به كرات گفته‏ايد كه جنبش اسلامى با ماركسيست‏ها رابطه‏اى ندارد. شما روابط خودتان را با كمونيست‏ها پس از پيروزى جنبش چگونه مى‏بينيد؟ آيا كمونيست‏ها در حركت آينده با شما همكارى خواهند داشت يا شما با آنها كارى خواهيد داشت يا نه‏

جواب: به هيچ صورت با آنها همكارى نخواهيم كرد.

سؤال: برخى از دانشمندان علوم سياسى اينجور تحليل مى‏كنند كه بين مسلمان‏ها و ماركسيست‏ها وجوه مشتركى وجود دارد و همين طور معقد هستند كه در جنبش اسلامى جناح‏هاى مختلف محافظه كار و مترقى وجود دارد. آيا شما در درون جنبش خودتان با آن جناح محافظه كار مشكلاتى داريد يا نه؟

جواب: در اسلام، جناح‏هاى مختلف وجود ندارد. وقتى حكومت اسلامى تشكيل شود همه تابع قانون اسلامند واسلام يك جناح يكپارچه و واحد است.

سؤال: حضرت آيت الله! در صورت پيروزى جنبش‏تان، شما چه نوع حكومتى برقرار خواهيد كرد؟ در حكومت اسلامى شركت گروه‏هاى سياسى مختلف چگونه خواهد بود؟

جواب: حكومت ما جمهورى اسلامى است كه متكى بر آيات قرآنى مى‏باشد و قانونش قانون اسلام است و جناح‏هاى سياسى در آنجا در اظهار عقايد خود آزادند.

سؤال: شاه، همانطور كه مطلع هستيد، دولت نظامى را برقرار ساخته است. آيا به نظر حضرتعالى مبارزه با نظامى‏ها مشكل‏تر نيست؟ و چگونه شما مى‏خواهيد دولت نظامى را از بين ببريد؟

جواب: البته مشكل است، لكن وقتى ملت يك امرى را بخواهند نظامى هم نمى‏تواند مقابلش بايستد

صحيفه نور، جلد چهارم، صفحه 66

كشت و كشتارهائى كه الان راه انداخته‏اند، راه حل نيست و ناچار دولت نظامى هم بايد ساقط شود.

سؤال: آقاى شاپور بختيار يكى از سخنگويان جبهه ملى به يكى از خبرگزارى‏هاى آلمان به نام د.پ.آ گفته است كه با مشروطه سلطنتى مخالفتى ندارد. اگر چنانچه جبهه ملى روى كار آيد، آيا شما به ايران باز مى‏گرديد؟

جواب: آن تابع اين است كه من مصالح را ملاحظه كنم، اگر مصلحت شد ممكن است.

سؤال: در صورت پيروزى جنبش‏تان و تاسيس دولت اسلامى، توسعه و پيشرفت اجتماعى مخصوصاً پيشرفت زنان را چگونه مى‏بينيد و آيا تعداد زوجات را مجاز خواهيد دانست و اجازه خواهيد داد يا نه؟

جواب: زن‏ها آزادند، همانطورى كه مردها آزادند، ما طبق قانون اسلام عمل مى‏كنيم.

سؤال: در صورت استقرار حكومت جمهورى اسلامى آيا به كردها خود مختارى داخلى و آزادى‏هاى محلى داده خواهد شد؟

جواب: همه در ايران ملت واحد هستند و ما، هم خود و هم آنها را ملت واحد مى‏دانيم.

سؤال: اهداف و برنامه‏هاى آينده شما چيست؟

جواب: نقائصى كه در حكومت شاه بوده است، تا آنجا كه مقدور است ترميم خواهيم كرد. استقلال و آزادى را به وطن باز خواهيم گرداند. روابط ناسالمى را كه به ضرر ملت است اصلاح خواهيم كرد. ادارات را هم آنطور كه مصلحت ملت و مملكت است تصفيه مى‏نمائيم. دست ديگران را از ايران كوتاه خواهيم نمود.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 67

تاريخ: 23/9/57

پيام امام خمينى به ملت مسلمان ايران به مناسبت كشتار وحشيانه رژيم در نجف آباد

بسم الله الرحمن الرحيم

جنايات شاه كه در بسيارى از شهرها، بخصوص در اصفهان و نجف آباد با وحشيگرى بى‏سابقه مامورين او واقع شده است و گفته مى‏شود برنامه‏اى است كه به تدريج در ساير شهرها نيزانجام مى‏گيرد و بناست به بزرگ و كوچك رحم نشود و تمام خانه‏ها و مغازه‏ها و مراكز مذهبى به آتش كشيده شود نشانه تزلزل و ضعف دولت نظامى و ياس شاه از امكان ادامه قدرت شيطانى است و اكنون كه به پرتگاه و سقوط حتمى نزديك شده است، مى‏خواهد جنايات خود را هر چه بيشتر تكميل كند و به گفته خودش ايران رابه تل خاكى مبدل ساخته و برود.

ملت آگاه بايد بداند كه اين آخرين حمله‏اى است كه از جنون و حمله روحى كه به شاه دست داده است، ناشى شده و بايد اين جنايات بسيار احمقانه و سبعانه موجب تضعيف روحى ملت نشود. شاه خود را از ملت جدا و تنها مى‏بيند، ناچار با تمام وجود به آغوش اشرار و مزدوران پناه برده تا شايد عقده‏هاى روحى خود را خالى كند. شاه خود را از سلطنت خيالى مخلوع مى‏بيند و ادامه حكومت خود را با رفراندم تاسوعا و عاشورا غير ممكن مى‏داند، از اين جهت از هيچ جنايت غير انسانى روى گردان نيست و با دست اشرار و بعضى از سران ارتش كه شريك جرم او هستند، مى خواهد آخرين تير تركش را رها كند. شاه رفتنى است، لكن سران ارتش كه با او و به امر او مرتكب جنايات هستند و مى‏شوند، در كار خود تجديد نظر كنند و از عواقب امر بترسند. درجه داران جوان خود را به اين جنايات وحشتناك آلوده نكنند، مگر آنان نمى‏خواهند پس از شاه، دراين كشور آبرومندانه زندگى كنند؟

جناياتى كه در اصفهان و نجف آباد و بعضى از شهرستان‏ها شده است، به قدرى با شرافت انسانى منافى است كه وجدان هر انسانى را سخت رنج مى‏دهد. از قرار اطلاع، مامورين شاه با مسلسل به داخل منازل مردم محروم و بى‏دفاع حمله كردند، مساجد را به آتش كشيدند، به زنان محترم اهانت كردند، هر كس را كه ديدند جاويد شاه نمى‏گويد، بيدريغ كشتند و آزادى به منطق كارتر را به خوبى و خيلى سريع اجرا كردند.

اكنون با در نظر گرفتن رفراندم تاسوعا و عاشورا كه غير رسمى بودن شاه و دولت را به جهانيان ثابت نمود، بر ملت است كه به حكم اسلام و قانون، از اطاعت شاه و دولت سرپيچى كنند، ماليات نپردازند و كليه اعتصابات ادارات و موسسات و شركت‏هاى دولتى، خصوصاً اعتصاب شركت

صحيفه نور، جلد چهارم، صفحه 68

نفت را تا رفتن شاه و دولت ادامه دهند و بر ملت است كه با گسترش اعتصابات خود از آنان پشتيبانى نمايند. اينجانب مصيبت وارده بر خواهران و برادران سراسر كشور را تسليت مى گويم و از خداى بزرگ، اجر و صبر براى آنان و رحمت واسعه حق تعالى را براى شهداى راه خدا مسئلت مى‏نمايم و روز دوشنبه 17 محرم الحرام را به مناسبت هفتم شهدا، عزاى عمومى اعلام مى‏كنم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 69

تاريخ:23/9/57

مصاحبه امام خمينى با روزنامه اونيتا ارگان حزب كمونيست ايتاليا

سؤال: كشور ما ايتاليا با توجه وقايع ايران و كوشش ملت ايران عليه ديكتاتورى خاندان پهلوى را دنبال مى‏كند، همزمان بعضى جرايد گوياى اين است كه حكومت اسلامى نسبت به مدرنيزه كردن ايران توسط شاه يك قدم عقب است، در اين مورد نظر شما چيست؟

جواب: به تصديق خود شما، خاندان پهلوى يعنى شاه و پدرش بيش از پنجاه سال است كه با ديكتاتورى بر ايران حكومت مى‏كنند و با پشتيبانى قدرت‏هاى استعمارى، از هيچ جنايتى به ملت ايران دريغ نكرده‏اند. ذخاير كشور مخصوصاً نفت را در اختيار اجانب گذاشته‏اند، هرگونه فرياد آزاديخواهى و اعتراض به ديكتاتورى را با سرنيزه خاموش كرده‏اند، قتل عام‏هاى مكررى در اين پنجاه سال به دست اين دودمان انجام شده است، آزادى به تمام معنى از مردم سلب شده است، هيچ‏گاه مردم حق انتخاب نداشته‏اند، گويندگان و نويسندگان كشته شده‏اند و يا زندانى هستند و يا ممنوع از گفتن و نوشتن، مطبوعات را از نوشتن حقايق محروم كرده‏اند، و در يك كلمه، تمامى مبانى بنيادى دموكراسى را نابود كرده‏اند، كه تمامى اين واقعيت‏ها تلخ را در يك سال اخير، هم شاه و هم اطرافيانش اعتراف كرده‏اند و حالا من مى‏پرسم كه ملتى تا اين حد ستمديده و سلطانى تا اين حد ديكتاتور، مدرنيزه كردن كشور چه مفهومى مى‏تواند داشته باشد؟ آيا طلاى سياه ما را تاراج كنند و در ازاء آن ميلياردها دلار اسلحه را در كشور انبار كنند، اين معنى نوسازى كشور است؟ تاسيس كارخانجات صنعتى مونتاژ با سرمايه‏هاى خارجى و سرمايه‏هاى وابستگان داخلى آنها، از جمله خود شاه، مملكت را به طرف يك مستعمره تمام عيار پيش مى‏برد و كارگر ايرانى را با دستمزدهاى ناچيز در خدمت آنها درمى آورد، به معنى مدرنيزه كردن كشوراست؟

كشاورزى را نابود كرده‏اند و در عوض گندم و برنج و ساير موادغذايى به مقدار بيش از نود درصد مصرف داخلى را از خارج وارد مى كنند، اين به معنى مدرنيزه كردن كشور است؟ تحصيلكرده‏هاى ما، از دانشجو و دكتر و مهندس و ساير متخصصين و روشنفكران، زندان را پر كرده‏اند و از خارج دكتر و مهندس وارد مى‏كنند، اينها در منطق شاه و جرائدى كه از او پول گرفته‏اند، به معنى نوسازى كشور است؟ و ما كه خواستار حكومت اسلامى هستيم كه در

صحيفه نور، جلد چهارم، صفحه 70

سايه آن به همه اين جنايت‏ها و خيانت‏ها پايان داده مى‏شود، به معنى يك قدم عقب بودن است؟ نه، اين پايان دادن به ارتجاع شاهنشاهى دوهزار و پانصد ساله پوسيده است.

سؤال: آيا شما تصور مى‏كنيد كه با تمام جنبش‏هاى آزاديبخش در كشورهاى مختلفه عرب كه هر كدام بر اساس روش خاصى و در شرايط خاصى براى استقلال (مانند ملت فلسطين) خودمختارى، آزادى سياسى، اقتصادى و عقيدتى مجاهدت مى‏كنند، پيوند داريد؟

جواب: نهضت مقدس اسلامى موجود در ايران با هيچ گروهى در خارج از كشور ارتباط سازمانى ندارد، ولى ما اميدواريم كه چون ملت ايران هميشه از مبارزه همه آزاديخواهان بخصوص برادران فلسطينى عليه اسرائيل متجاوز، حمايت كرده است و ما بيش از پانزده سال است كه هميشه در اعلاميه و سخنرانى‏ها،نهضت آنان را تاييد كرده‏ايم و در حد امكان به يارى آن برخاسته‏ايم، آنان و همه آزاديخواهان جهان، امروز از مبارزات حق طلبانه ملت ايران حمايت كنند، اميدواريم كه اين كار را هر چه بيشتر و سريع‏تر انجام دهند.

سؤال: در مبارزه عليه شاه، نيروى مذهبى مايه اتحاد قشرها و لايه‏هاى مختلف نيروهاى سياسى است. نظر شما نسبت به شركت مبارزين متحد و مردمى جنبش انقلابى كه مى‏گويند بعضى از آنان ماركسيست و گاهى اظهار نمى‏كنند، چيست؟

جواب: بله امروز اسلام به صورت يك مكتب مترقى كه قادر است تمامى نيازهاى بشر را تامين كند و مشكلات او را حل نمايد، مورد توجه همه مسلمين جهان، بخصوص ملت مسلمان ايران قرار گرفته است و بيش از نودوپنج در صد مردم ايران مسلمانند و خواستار استقرار حكومت اسلامى و اجراى قوانين مترقى اسلامند و تمامى قشرها در سراسر كشور، در اين خواسته‏ها همصدا و در صف واحدند و اگر عده‏اى كه شماره آنها بسيار هم محدود است، شعارى غير از اسلام دارند، يا مغرضند كه اگر مأمور خود رژيم ايران نباشند، از قدرت‏هاى خارجى دستور مى‏گيرند و يا به علت اينكه اسلام را نشناخته‏اند و آنچه از اسلام شنيده‏اند، از تبليغات غلط و انحرافى بوده است از اين جهت به ساير مكتب‏ها پناه برده‏اند و اين عده را ما معتقديم با پياده شدن اسلام به آغوش آن بر مى‏گردند.

سؤال: بيشتر روزنامه‏ها در ايتاليا و فرانسه امروز از (خطر يك جنگ داخلى) صحبت مى‏كنند و تصورشان اين است كه تنها راه حل سازش (انتخابات مجلس مشروطه، مراجعه به آراء عمومى) اميدواركننده است، تا بتوان از برخورد بين مردمى كه به حرف شما گوش مى‏كنند و

صحيفه نور، جلد چهارم، صفحه 71

ارتش، جلوگيرى كرد. آيا واقعاً شكاف بين ارتش و مردم، وسيع است؟ (در اينجا صحبت از كادرهاى بالاى ارتش كه در خدمت شاه هستند، نيست) .

جواب: اولاً سازش با شاه يعنى سازش با يك فرد ظالم و خائن و اين سازش خود بزرگترين خيانت است كه هرگز در قاموس اسلام و يك مسلمان واقعى نمى‏گنجد و در ثانى سازش از سياسيون در طول سلطنت اين دودمان با تجربه‏هاى تلخى در گذشته اتفاق افتاده است و ملت ايران امروز بيدار شده و اين فريب را هرگز خورد و آن دسته از مطبوعات كه صحبت از جنگ داخلى مى‏كنند، بايد بدانند كه خيلى پيش از اين، خود شاه براى خنثى كردن نهضت مردم ايران دست به چنين تبليغاتى زده است و مردم را هميشه از تجزيه و تبديل آن به ايرانستان مى‏ترساند و مى‏گفت كه مخالفين من مى‏خواهند ايران را به ايرانستان تبديل كنند و اين صرفاً يك تهديد توخالى است و ملت فريب آن را نمى‏خورد. و اما ارتش، شاه خوب مى‏داند كه به اين ارتش نمى‏تواند اميدوار باشد، امروزه از ايران اخبار سرپيچى ارتشيان ميرسد، سربازها از سربازخانه‏ها فرار مى‏كنند، افسران جوان از اطاعت فرماندهان خود سرپيچى مى‏كنند، ارتشيان، جز يك عده معدود كه از وابستگان و سرسپردگان شاهند، بقيه مسلمانند و دير يا زود به ملت خواهند پيوست وشاه قادر به ادامه حكومت خود نخواهد بود.

سؤال: تمامى ناظرين قبول دارند كه تظاهرات بزرگ يكشنبه و دوشنبه گذشته، يك مراجعه به آراء عمومى عليه شاه و له حكومت اسلامى بود، آنها همچنين قبول كرده‏اند كه بلوغ عظيم ملت ايران را كه به حرف شما گوش مى‏كنند، بايد به رسميت بشناسند، ولى ادامه قدرت باز ادامه دارد، زيرا شاه قصد ترك قدرت ندارد و بنابراين تحت چه فرم ديگرى مبارزه توده‏اى مى‏تواند عليه شاه ادامه پيدا كند؟

جواب: پايه پوشالى قدرت شاه كه توسط خودش بنا گرديده بود و بر آن تكيه داشت، به وسيله ملت مبارز فرو ريخت و به همين دليل قدرت او نمى‏تواند ادامه پيدا كند، همين شاه بود كه چند سال گذشته هنگامى كه حزب مبتذل خود را اعلام كرد، گفت هر كه به ما رأى ندهد، يا جايش در زندان است و يا از كشور اجازه مى‏دهيم كه خارج شود. امروز مى‏بينيد كه ملت ايران او را مجبور مى‏كند كه رسوايى شكست حزب رستاخيز فرمايشى خود را قبول كند و همين شاه بود كه در مورد زندانيان سياسى عقيده داشت كه بايد در زندان پوسيده و بميرند و ديديم كه فشار ملت او را مجبور مى‏كند كه بعضى از آنان را آزاد كند و ده‏ها شكست ديگر كه ملت بر او وارد آورده و به يارى خداى تعالى او را براى هميشه از قدرت بركنار خواهد كرد و در اين راه از هر شيوه ممكن استفاده مى‏كند، اگر به همين روش مسالمت آميز، شاه كنار نرود، آنوقت است‏

صحيفه نور، جلد چهارم، صفحه 72

كه او و حاميانش غرامت سختى خواهند پرداخت.

سؤال: شما در جريان گروه تحقيقى درخواست شده توسط پرزيدنت كارتر، هستيد. دولت اسلامى شما مى‏تواند عليه قدرت‏هائى كه از نظر اقتصادى، استثمارش كرده‏اند يا از نظر سياسى، ايران و منافعش را تحت فشار قرار داده اند، ارتباطش را قطع نمايد؟ آيا يك گفتگوى دو جانبه، البته با شرايط مساوى، با ايالات متحده را پيش بينى كرده ايد؟

جواب: تا زمانى كه شاه بر سر كار است و كنار نرفته است، ما هيچ مذاكره‏اى را نمى‏پذيريم و در صورتى كه يك دولت اسلامى مستقل متكى به آراء ملت سركار آمد، در آن موقع با هر دولتى كه مايل باشد، در زمينه‏هاى مختلف حاضر به مذاكره هستيم و ما در روابطمان با ساير كشورها، همچنان كه ظلم را پذيريم، به كسى هم ظلم نمى‏كنيم و اگر كشورى با چنين سياست عمل كند و به هيچ يك از قدرت‏هاى استعمارى، وابسته نباشد و استقلال كامل خود را حفظ نمايد، قطعاً در دنياى امروز در محاصره اقتصادى و سياسى قرار نمى‏گيرد. اين شاه و دولت غير قانونى او است كه چون هيچ گونه پيوندى با ملت ندارد از طرف ملت محكوم به سقوط است، از اين جهت قدرت‏هاى خارجى در برابر حفظ قدرت، هر طرفى را بر او تحميل مى‏كنند و او هم ناگزير از پذيرفتن است.

سؤال: كارگران ايتاليا با ملت ايران كه مبارزه مى‏كند، هستند، همين احساس در جاى ديگر هم وجود دارد ( دولت‏ها طور ديگر فكر مى‏كنند) و مى‏توان گفت كه جهاد شما از حدود مرزهاى اسلامى گذشته است و توسط ملت‏ها شناخته شده، عقيده شما چيست؟

جواب: امروز همچنان كه قدرت‏شيطانى درسطح جهانى، براى غارت ملت ضعيف دست در دست يكديگر گذاشته اند، ملت‏ها بايد در مبارزات حق طلبانه خود، يكديگر را حمايت كنند و ما اميدواريم كه در اين لحظات حساس، همه آزاديخواهان جهان، ملت مسلمان و رشيد و قهرمان ايران را يارى نمايند. ملت ايران بدون اتكاء به غرب و شرق مى‏خواهد روى پاى خود بايستد و بر سرمايه‏هاى مذهبى و ملى خود استوار باشد. ملت هاى جهان، از اين طرز فكر بر خلاف مسير دولت‏ها پشتيبانى مى‏كنند و خواهند كرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 73

تاريخ: 25/9/57

بيانات امام خمينى در مورد حقوق بشر ادعايى شاه و كارتر

حقوق بشر در قاموس كارتر لفظى براى غارتگرى و كشتار

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

در جنگ صفين وقتى كه عمار ياسر براى خاطرجنگ با معاويه در ركاب اميرالمومنين كشته شد، بين لشكر معاويه حرف واقع شد كه پيغمبر به عمار فرمودند كه تو را فرقه ياغى و باغى شهيد مى‏كنند و حالا لشكر معاويه شهيد كرده است عمار ياسر را. پس بايد فرقه باغى و طاغى همين معاويه و لشكر او باشند. معاويه گفت كه نه اين را اميرالمومنين كشته‏براى اينكه او فرستاده او را به جنگ و وقتى كه او فرستاد به جنگ پس اميرالمومنين او را كشته است. پس فرقه باغيه عبارت از آن دسته هست. منطق كارتر همين منطق معاويه است كه گفته است به اينكه اينها مردم را به كشتن مى‏دهند يعنى علماى اسلام مردم را به كشتن مى‏دهند. حالا بايد ما حساب اين را با ايشان بكنيم ببينيم كه آيا اين منطق ايشان همان منطق معاويه است يا يك قدرى هم بدتر، يا يك منطق صحيحى است.

در ايران از اول محرم مردم شروع كردند به (ضمن عزادارى‏هائى كه كردند) اظهار انزجار از حكومت شاه و در تاسوعا و عاشورا با كمال آرامش مردم پياده روى كردند و سلطنت محمدرضاشاه را نفى كردند. ايشان مى‏گويد كه (مردم همچو اختيارى نداشتند، اين اسباب اين شده است كه شاه امر كرده است كه روز بعدش مردم را بكشند) اين تظاهرات آرام كه مردم كردند و سرنوشت خودشان را در اين روز تعيين كردند، اين آيا مطابق منطق آقاى كارتر نيست؟ و اين را يك امر انحرافى ايشان تلقى مى كنند كه مردم يك مملكتى، تمام مردم يك مملكتى نسبت به سرنوشت خودشان حق دارند؟! آن اعلاميه حقوق بشر در منطق آقاى كارتر اين است كه بشر همچو حقى ندارد كه سرنوشت خودش را تعيين كند؟ ايشان از اعلاميه حقوق بشر كه خودشان هم امضا كردند كه آزادند مردم، اول چيزى كه براى انسان هست آزادى در بيان است، آزادى در تعيين سرنوشت خودش است، آيا ايشان از اعلاميه حقوق بشر اين را فهميده‏اند كه نه هيچ كس آزاد نيست در اين معنا؟ يا در خصوص ايران ايشان اين نظر را دارند كه هر كس هم كه آزاد باشد لكن ايران ديگر آزاد نيست؟ چنانچه در بعضى از حرف‏ها مى‏گويد كه، گفته است كه آنجا كه پاى منافع ماها در كار است، ديگر صحبت از آزادى و حقوق بشر نيست، ديگر آنجا نبايد ما از حقوق بشر بحث كنيم. ايران يك جائى است كه سوق الجيشى است و

صحيفه نور، جلد چهارم، صفحه 74

وضع سوق الجيشى نسبت به مملكت ما دارد، ديگر اينجا جاى اين نيست كه ما صحبت آزادى بشر را بكنيم و حقوق بشر را بكنيم. اين منطق صحيح هست در نظر دنيا، در نظر عقلاى دنيا كه يك مملكتى چون منفعت به ايشان مى‏رساند، چون مملكت آمريكا از اين منفعت مى‏برد، پس اينها ديگر آزاد نيستند، اينها بايد دستشان را روى هم بگذارند تا هر چه منافع دارند، هر چه ذخاير دارند آمريكا و امثال آمريكا ببرند؟! آيا اينكه ايشان مى‏گويد كه اينها مردم را به كشتن دادند، آيا اين تظاهر آرامى كه مردم در اين دو روز كردند يعنى هيچ شلوغى نكردند و به دنيا ثابت كردند كه ايران مى‏تواند كنترل خودش را در اشياء بگيرد و سرنوشت خودش را به طور عقلائى، به طور صحيح تعيين كند، خوب اين موجب اين شد كه فردا از شب يازدهم شروع شد، شروع شد به كشتار مردم، اينجا چه باعث شده است كه مردم كشتار شدند؟ خوب، باز در جنگ صفين اين مطلب پيش مى‏آيد كه خوب او آمده به جنگ و اينها هم رفتند به جنگ و آنها اينها را كشتند. حالا معاويه مى تواند يك همچو مغلطه‏اى بكند كه آن كسى كه اين رافرستاده به جنگ و اين كشته است، خوب اين منطق معاويه است، اين يك مغلطه اى است كه كرده است معاويه. اينجا از او هم بدتر است براى اينكه اينجا به جنگى نرفته بودند، اينها در خيابان‏هاى تهران و در خيابان ساير شهرها راه افتاده بودند و مى‏گفتند كه ما شاه را نمى‏خواهيم، اين جنگ است؟ آيا كسى بگويد كه سرنوشت مملكت من به دست خود من هست، حقوق بشر براى ما و همه عالم اين مطلب را قائل هستند كه هر بشرى نسبت به سرنوشت خودش آزاد است، مى‏تواند راى آزاد بدهد هر مملكتى مى‏تواند سلطان اگر داشته باشد، تعيين كند، رئيس جمهور اگر بخواهد داشته باشد، تعيين كند، حكومت بخواهد، تعيين كند براى مملكتش، هر شكلى كه اين افراد مملكت بخواهند اداره بشوند، به حسب حقوق بشرآن شكل بايد ممضى باشد، همه دولت‏ها هم بايد او را تصديقش بكنند. خوب /مردم / همين مطلب بود، ديگر بيشتر از اينكه چيزى نبود. روز دهم و نهم، روز تاسوعا و عاشورا غير از اين مطلب چيزى نبود كه همه روزنامه نويس ها، همه مجله نويس‏ها اين را ديدند،اينهائى كه رفتند در ايران و تماشا كردند اين مسائلى كه در ايران واقع شد، همه ديدند كه يك مملكتى است كه اهالى‏اش با آرامش، چندين ميليون جمعيت در سرتاسر مملكت با آرامش راه افتادند، مرد وزن بزرگ و كوچك توى خيابان‏ها و حرفشان اين بوده است كه ما اين شاه را نمى‏خواهيم ما فرض مى‏كنيم كه شاه خيلى هم مرد صالحى فرض كنيد باشد، خيلى هم آدم صحيحى باشد، خيلى هم خدمتگزار به مردم باشد، خوب وقتى مردم يك خدمتگزارى را نخواستند بايد كنار برود. ما فرض مى‏كنيم اينطور كه، خير، ايشان مصالح مملكت را ملاحظه كرده است، ايشان مى‏خواهد آزادى بدهد. ايشان مى‏خواهد مملكت را مستقل كند، ايشان مى‏خواهد مملكت را به تمدن نو برساند، همه اينها را ما فرض مى‏كنيم صحيح، مى‏خواهد يك همچو كارهائى را بكند لكن اهالى مملكت مى‏گويند ما اين را نمى‏خواهيم كه سلطان ما باشد، سرنوشت اهالى مملكت با خودشان است، ما همچو خدمتگزارى را نمى‏خواهيم، ايشان بروند كنار، ما خودمان يك خدمتگزار ديگر جايش مى‏گذاريم. ما فرض مى‏كنيم اگر ايشان آن هم بود، آنطور هم بود، مثل ساير مثلاً انسان‏ها يك انسانيتى داشت، باز هم اهالى يك مملكت حق داشتند به اينكه‏

صحيفه نور، جلد چهارم، صفحه 75

بگويند ما اين خدمتگزار را، اين آدم بسيار صالح خوب را كه مى‏خواهد مملكت ما را بهشت برين بكند نمى‏خواهيم، ايشان بهشت برين كند مملكت مان را. حق ندارند اين را بگويند؟ حقوق بشر اين نيست كه هر كسى، هر بشرى حق دارد كه سرنوشت خودش را خودش تعيين كند؟ اينها مى‏خواهند سرنوشت خودشان را خودشان تعيين كنند و اين آقاى خدمتگزار را نمى‏خواهند. اين در صورتى بود كه ايشان خدمتگزار بود و اما اگر چنانچه يك شخصى باشد كه خدمتگزار ديگران است، براى خاطر ديگران اين مملكت خودش را به باد فنا داده، به تباهى كشيده، يك ادمى است كه همه چيز ما را از دست داده و برده است از بين، همه منافعى كه در اين مملكت قابل اين است كه برده بشود و مردم از آن استفاده بكنند، خود ملت از آن استفاده بكند، ايشان يا خورده است يا داده است به ديگران خورده‏اند. يا خودش در بانك‏هاى خارج جمع كرده مثل پدرش كه جواهرات ايران رابرداشت و رفت منتها انگليس‏از او گرفتند بين راه وبردند يا خودش برده است و پول‏هاى ايران را اين شصت هزار نفرى كه مى‏گويند كه جزء اشخاصى است كه به او مربوط هستند و از رفقايش هستند و از فاميلش هستند و از اينها هستند، به اينها داده خورده‏اند و يا به ارباب‏ها داده خوردنده‏اند، به كارتر و امثال كارتر و به آمريكا و به ديگران داده.

نياز به تلاش و كوشش دراز مدت به منظور بازسازى ويرانگرى‏هاى رژيم‏

همه منافع ايران را ايشان از بين برده است، الان شما، اگر حالا هم برود، ده پانزده سال لازم است تا اين مملكت با زحمت اشخاص صالح به پايه آنوقت برسد كه ايشان نيامده بودند، كه رضاشاه هم نيامده بود. اين، مدتى زحمت لازم دارد، خيال نكنيد كه حالا يك مملكتى را كه اين تهى كرده تا رفت بهشت برين بشود. اين خراب كرده همه را، مملكت را خراب كرده و به شكل يك ويرانه درآورده الان نه زراعتى اين مملكت ما دارد، نه مراتعش دست مردم است و خودش دارد، نه جنگل‏هايش دست اينهاست. آبها را از بين بردند، اين سدهائى كه اينها درست كردند، همه اش به منافع ديگران بوده تا اين مملكت دوباره برگردد به حال قبل از آمدن اين آقا، مدت زحمت دارد، مدت‏ها بايد مردم خون دل بخورند، جوان‏هاى ما بايد زحمت بكشند، متخصصين ما بايد زحمت بكشند تا اين را از اين آشفتگى بيرون بياورند تا بعد بشود يك مملكتى كه اين آشفتگى هارا دارد نداشته باشد آنوقت نوسازى بخواهند بكنند.

منطق كارتر جنايت پيشه، سكوت دربرابر كشتار و غارت شاه يا قبول مرگ است.

ايشان مى‏فرمايند كه اين تظاهرات آرامى كه كردند كه ما شاه را نمى‏خواهيم، اين است كه اينها را به كشتن داده؟! اينها حتماً بايد بگويند شاه راخواهيم تانكشندشان؟! ايشان مى‏گويد كه حرف‏هائى كه ميزنند ميزانى ندارد و كنترل ندارد. خوب، حرف ما اين است، ما در مجمع عمومى دنيا حرف خودمان را مى‏گذاريم حرف ايشان هم مى‏گذاريم، ببينيم كدام اينها ميزان ندارد. حرف ما اين

صحيفه نور، جلد چهارم، صفحه 76

است كه اين آدم خودش و پدرش، اين سلسله به ما خيانت كرده جنايت كرده، هر روز دارد جنايت مى‏كند. الان كه ما اينجا نشستيم اينها مشغول جنايت هستند، همين الان، همين الان مشغولند، همين ديشب و ديروز قم را به آتش كشيدند، همين دو روز خراسان را، تبريز را، يزد را، هر شهرى را كه شما اسم ببريد اينها يك دسته‏اى آوردند خرابكارى كردند. اين آدمى كه اينطورى هست، اين آدمى كه مى‏آيد توبه مى‏كند و توبه اش اين است، آدمى كه مى‏آيد به مردم مى‏گويد كه نه كار نداشته باشيد، من ديگر اشتباه كردم، اشتباه هايم را برمى گردانم ديگر اشتباهى نمى‏كنم، اين كارش اين است كه داريد مى‏بينيد. ايشان نمى‏داند، آقاى كارتر نمى‏داند كارهاى اينها را يا مى‏داند و خودش را به نادانى مى‏زند؟ خوب ايشان اين كارها را دارد مى‏كند ماها كه اهل يك مملكت هستيم، ما هم با ساير مردم اين مملكت مى‏گوييم كه ما ايشان را نمى‏خواهيم، ايشان به ما خيانت كرده، ايشان جنايت كرده، ايشان ذخائر ما را به شما و امثال شما داده و ما مى‏خواهيم كه خودمان آزاد باشيم، خودمان مستقل باشيم، خودمان مملكتمان را اداره كنيم.اين ابهامى در آن هست كه ما مى خواهيم خودمان اداره كنيم، نمى‏خواهيم به دست شماها اداره بشود. به دست نوكرهاى شما اداره بشود؟! ابهامى در اين نيست. آيا حق ندارند اهالى يك مملكتى، آرام اين حرف را بزنند كه ما نمى‏خواهيم ايشان را؟! اگر دنبال اين معنا كه مردم روز تاسوعا و عاشورا آرام گفتند ما اين را نمى‏خواهيم و همه عالم ديدند كه اكثريت قاطع قريب به اتفاق است كه ايشان را نمى‏خواهند، همه بازارهاى ايران، همه مملكت ايران و شهرستان‏هاى ايران، همه دهات ايران فرياد كردند ما نمى‏خواهيم شما را، اگر ايشان بعد از اين كارى كه مردم كردند واين رفراندمى كه مردم كردند، گفته بود كه بسيار خوب نمى‏خواهيد من مى‏روم يك كس ديگر بيايد، جنگ و نزاع مى‏شد ديگر؟ دعوا داشت ديگر؟ ايشان بر خلاف قوانين بين المللى دنيا عمل كرده، دنبال اين معنا كه مردم آرام گفتند ما شما را نمى‏خواهيم، چماقدار كشيده، ارتشش را و نمى‏دانم قواى انتظامى‏اش و همه را وادار كرده به اينكه مردم را بزنند و به اسم مثلاً چماق به دست‏ها بيايند توى راه، توى شهرها بگويند جاويد شاه. خوب اين معنا واقع شده است كه مردم آرام گفتند نه و ايشان كتك زده مردم را، ايشان كشته از مردم، ايشان خانه‏هاى مردم ريخته، با مسلسل تو خانه‏ها هم حمله كردند، مساجد را آتش زدند، اين همه وحشيگرى را كردند، شما بعد از همه اين وحشيگرى‏ها ايشان را باز پشتيبانى كرديد و مى‏گوئيد: (آنهائى كه مى‏گويند كه چرا اين كارها مى‏شود، آنهايى كه تظاهر آرام كردند، اينها خلاف مى‏گويند، اينها ميزان ندارد حرف هايشان) .حرف ما اين است، حرف شما آن است، كدام ميزان ندارد؟ هر عاقلى بشنود اين دوتا را، كدام را مى‏گويد بى‏ميزان است؟ ميزان حقوق بشرى كه حقوق بشر مى‏گويد كه همه افراد يك ملتى آزادند در اينكه عقائد خودشان را بگويند، در اين كه سرنوشت خودشان را خودشان تعيين بكنند، مردم ايران اين را مى‏گويند، شما خلاف اين را مى گوئيد، كدام يكى مطابق ميزان است؟ كدام؟ ما بى‏ميزان صحبت مى كنيم؟! شما مى‏گوئيد كه شماها مردم را به كشتن داديد، معاويه هم همين حرف را مى‏زد منتها او حرفش منطقى تر از شما بود. معاويه هم مى‏گفت كه حضرت امير او را فرستاده جنگ، وقتى فرستاد جنگ ما كشتيمش، پس او كشته است. مثل اينكه يك مظلومى توى

صحيفه نور، جلد چهارم، صفحه 77

راه بيايد و داد بزند از ظلم يك كسى، او بكشدش بعد بگويد نه اين مظلوم خودش خودكشى كرده براى اينكه خوب چرا داد كرد؟! (مردم ايران چرا چرا فرياد مى‏زنند؟! بگذار هر چه تو سرى دارند بخورند و فرياد نكنند!!) . آقاى كارتر اين را مى‏فرمايند كه هر چه توى سرتان زدند، هر كارى كردند اينها، شما حرف نزنيد براى اينكه اگر حرف بزنيد كشته مى‏شويد، پس خودتان خودتان را به كشتن داديد، اين صحيح است كه يك ملتى سى ميليونى، سى و چند ميليونى كتك بخورد، خيانت ببيند، جنايت ببيند، سلب آزادى‏ها را ببيند،اختناق‏ها را ببيند، اگر صدايش درآمد كه آقا چرا توى سر من مى‏زنى، بكشند او را؟!(پس اين تقصير خودش است كه مى‏گويد كه چرا) منطق اين منطق آقا.

حمايت از اعتصابيون شركت نفت يك تكليف شرعى است

اگر ما گفتيم اين نفت‏ها اين نفت‏هائى كه اينها دارند بيرون مى‏دهند از اين مملكت، اينها منفعتش به خود ملت نمى‏رسد پس اعتصاب كنيد، نگذاريد اين نفت‏ها برود، اگر ما گفتيم نفت‏ها را نگذاريد يعنى تاييد كرديم اعتصاب آنها را، خودشان اعتصاب كردند ماهم تاييد كرديم، حالا هم تائيد مى‏كنيم، اگر ما شركت نفت را و كارمندان نفت را تائيد كرديم به اينكه اين نفتى را كه ذخيره است براى نسل‏هاى آتيه و دخيره‏اى است و مالى است براى اين مملكت، براى حالش، براى آينده‏اش، نگذاريد اين بيخود از دست برود و هيچى دستتان نيايد خوب چند سال مى‏خواهيد نفت ايران را بخوريد و هيچى ندهيد، بس نشده؟ اگر ما يك همچو حرفى بزنيم كه مردم اعتصاب كنند، كه شركت نفت اعتصاب كند، كارمندان شركت نفت اعتصاب كنند، به اعتصابشان ادامه بدهند كه اين ثروت خداداد ملت از دست ملت نرود و هيچى گيرش نيايد، اين يك حرف غير منطقى است؟! چون به شما مى‏رسد از اين جهت ديگر حقوق بشر معنا ندارد؟! چون نفت به شماها مى‏رسد و عوضش هم نمى‏دهيد، به جاى اينكه بدهيد عوضش را، در مملكت ما پايگاه درست مى‏كنيد در مقابل شوروى، اگر ما بگوئيم اين اعتصاب صحيح است، مقدس است اين اعتصاب، واجب است اين اعتصاب، اين حرف غير منطقى است؟ يا شمائى كه مى‏گوييد (نگوئيد اين حرف‏ها را، مبادا يك حرفى بزنيد كه نفت‏ها نيايد تو جيب ما؟!) شما ميزان دارد حرفتان يا ما ميزان دارد حرفمان؟ يك حرف صحيحى كه همه عقلا قبول مى‏كنند كه يك ثروتى است مال خودمان و شما داريد مجان مى‏بريد، پول شما نمى‏دهيد به ما، شما مى‏بريد اين را، اسلحه مى‏دهيد كه براى خودتان پايگاه درست كنيد اينجا، يك نوكر اينجا گذاشتيد براى اين،اين بى‏ميزان است اين حرف؟! از قرارى كه بعضى از علماء قم رفتند به آبادان و آنجا بررسى كردند، اين ششصد هزار بشكه‏اى كه خارج مى‏شود، آنطور گفته شده است كه اينها به اسرائيل فرستاده مى‏شود. يك مقدار از اينها اعتصاب نكردند و ششصد هزار بشكه در مقابل ده ميليونى كه پيشتر مى‏گويند يا نه ميليونى كه خارج مى‏شده، اين خارج مى‏شود. آنها را بازى دادند به اينكه اين براى اداره خود مملكت است، اين براى خودمان است، آن بيچاره‏ها هم مشغول شده‏اند، حالا معلوم شده است از قرارى كه گويند كه اين به اسرائيل مى‏رود. اگر ما بگوئيم كه جايز نيست / براينكه / براين مردمى كه اعتصاب ديگران را

صحيفه نور، جلد چهارم، صفحه 78

به آن اعتنا نكردند و گول خوردند از دولت به اينكه نفت را براى داخله خواهيم و اگر اينها فهميدند كه اين نفت را براى اسرائيل دشمن قران و اسلام مى‏خواهند، حرام است اعتصاب نكنند، پيش خدا مواخذند، پيش ملت مواخدند اينها، تمامشان بايد اعتصاب كنند تا يك قطره نفت بيرون نيايد. ملت ايران حاضر است كه سرما بخورد و نفتش را اسرائيل نبرد كه دارد اسلام را به هم مى‏زند، دارد مسلمين را اينقدر مى كشد، امريكا نبرد كه همه جناياتى كه ما داريم از دست امريكا هست، ديگران هم نبرند.من حالا الان دارم پيام مى‏دهم به كار كن‏هاى شركت نفت كه بر شما واجب شرعى است، واجب الهى است به اينكه اعتصابتان را عام كنيد، عمومى كنيد و نگذاريد نفت خارج بشود و به شما مى‏گويم كه اگر چنانچه شما را ترساندند چنانچه ديروز اينها را ترساندند و اعليحضرت فرمودند كه اينها رابايد محاكمه كرد، مردى كه تو چه كاره‏اى كه اينها را مى‏گويى بايد محاكمه كرد؟ تو كه حالا ديگر شاه نيستى، تو يك آدم ياغى هستى، براى چه محاكمه كنند اينهارا؟ تو كه شاه نيستى كه دستور بدهى، شاه هم بودى معنا نداشت كه تو دستور بدهى، و اگر شاه هم باشى، شاه مشروطه هستى نبايد دستور بدهى. (اينها را بايد محاكمه كرد وبعد به جزاى خودشان). نترسيد از اين مرد، يك مردى كه به خوابنامه توسل پيدا كرده، يك وقت هم به عرض مى‏كنم چيز، از اين نترسيد، اين رفتنى است آقا. اين شركت نفت، اين عمال شركت نفت نترسند از اين، از اين هياهوئى كه اينها مى‏كنند، نه اعتنايى به التماسشان بكنند و نه ترس از اين حرفهايشان بكنند.هيچ ترس نداشته باشيد، به اعتصاب خودتان ادامه بدهيد. بر ملت ايران هم لازم است كه اين كسانى كه در شركت نفت اعتصاب كردند و فقير هستند، آنها را همانطورى كه آنها به ايشان چيز مى‏دهند، اينها به ايشان بدهند، واجب است اين، من سهم امام را اجازه دادم كه بدهند، سهم سادات هم من سيدم اجازه مى‏دهم، هم سادات راضى‏اند هم غير سادات و فقرا راضى‏اند كه اينها را سير كنند كه دارند خدمت به اسلام مى‏كنند، خدمت به وطن خودشان مى‏كنند، بدهند سهم امام را به اينها، خود مردم هم مكلفند كه اينها را اداره كنند. نترسيد از اين حرف‏ها كه ماشما را چه مى‏كنيم، فلان . فردا اين مى‏رود و شما سروكارتان با يك حكومت عادل است كه به شما همه چيز همراهى خواهد كرد، حالا هم ما به شما همراهى كنيم، دست برداريد از حرف‏هاى اينها. اگر ما يك همچو حرفى بزنيم كه اعتصاب كنيد، الزام كنيم اينها را، يك الزام شرعى بكنيم به اعتصاب، حكم به اعتصاب بكنيم، اين براى مصلحت يك مملكتى است، براى مصلحت يك ملتى است. ما بى‏ميزان مى‏گوئيم؟! شما مى‏گوئيد كه اعتصاب نكنيد، خوب اعتصاب نكنيم چه كنيم؟ نفت‏ها را بدهيم ؟(اعتصاب نكنيد) ايشان اين است كه نفت‏ها هر چه هست درآوريد از اين مخازنتان و بدهيد به ما، نسل بعد هر چه شد جهنم، شما هم هر چه فقير هستيد جهنم.

طرح آوردن متخصصين خارجى تهديدى بيجا عليه اعتصاب كاركنان شركت نفت

كدام ميزان دارد؟ حرف شماميزان دارد يا حرف ما ميزان دارد؟ اينها ترسانند باز اينها را كه ما از اسرائيل، گاهى‏گويند از حجاز مى‏آوريم متخصص، امير حجاز گفته است كه ما متخصص

صحيفه نور، جلد چهارم، صفحه 79

مى‏فرستيم، امير حجاز همچو به آن حرفى چطورمى‏زند؟ مگرمسلمان نيست امير حجاز؟ امير حجاز گويد من مسلمانم. مگر مسلمان نيست كه مى‏خواهد مال مردم را غارت كند به غير بدهد؟ نمى‏كند همچو كارى را، غلط مى‏كند. گاهى هم مى‏گويند از اسرائيل ما مى‏آوريم. اگر از اسرائيل آوردند، ما تكليفمان را با آنها دانيم چيست. يك نفر اسرائيلى (نه يهودى، به اين يهودى‏ها كه در ايران هستند كسى حق ندارد تعرض بكند، اينها در پناه اسلام و مسلمين هستند، نه به يهودى‏ها و نه به نصارى، اينهايى كه مذهب رسمى دارند، حق ندارند تعرضى بكنند و خيراً به بهائى‏ها تعرض كردند و دولت تعرض كرده. اينها يك نظر شيطنت دارند، به اين نظر شيطنت اينهااعتنا نكنند مسلمين، اينها مى‏خواهند ساير طبقات را به مسلمين بشورانند، شما اعتنا نكنيد. از هر راه ديديد كه سازمان دولتى دخالت مى‏كند در يك امرى، شما مخالفت كنيد براى اينكه نظر سوء دارند به شما) اسرائيلى اگر آمد در ايران و خواست نفت را چيز كند، بر همه مسلمان واجب است كه اينها را بيرون كنند و بكشند همه شان را. اينها با اسلام در جنگند، با مسلمين در جنگند، ما اگر دستمان برسد تا آخرشان را قطع ميكنيم. اگر در ايران پايشان را بگذارند، يك اسرائيلى پايش‏را بگذارد ايران، بر مردم ايران واجب است كه اينها را از بين ببرند. اسرائيلى آيد ! غلط مى‏كند اسرائيلى كه مى‏آيد. اينها مى‏ترسانند شما را، به اعتصابتان ادامه بدهيد و مردم هم با اينها همراهى بكنند، لازم است همراهى بكنند و من هم از سهم امام اجازه دادم كه همراهى بكنند با اينها و اداره بكنند اينها را. اگر ما بگوييم كه اعتصاب را ادامه بدهيد و نفت يك ملت را به طور هرج و مرج ندهيد به خارج، ما حرف خلاف زده‏ايم؟! و شما كه مى‏گوئيد كه كتك را بخوريد و منافعتان را هم بدهيد و صدايتان هم در نيايد.حرفتان صحيح‏است؟!

قتل چماق به دستان، اين عاملين كشتار مردم واجب است‏

شما حرفتان اين است كه اينهمه كشتار كه مى‏شود، صحبت نكنيد اصلش.اگر الان كه در مشهد و در ساير جاها اعتصاب كردند و در مريضخانه رفتند وآنها هم آنقدر شرارت كردند و علما هم رفتند در مريضخانه، در يكى از بيمارستان‏ها تحصن كردند و از قرارى كه گفتند حدود صدهزار نفر مردم هم رفتند اطراف آنجا تحصن كردند براى اين شرارت‏هائى كه اينها كردند، اگر اينها فرياد مى‏زنند كه چرازنى ما را، چرا مى‏كشى اولاد ما را، چرا به خانه‏هاى ما حمله مى‏كنيد، چرا بازارها را غارت مى‏كنيد قواى انتظاميه بازار غارت مى‏كند؟! قواى امنيت مردم مى‏كشد؟! خوب اين قواى شماست كه اسمش را انتظامى گذاشتيد و اسمش را امنى گذاشتيد. همين امنيت و همين انتظامى دارد مردم را مى‏كشد، دارد مردم را همه جهاتشان را به باد مى‏دهد، بازارها را دارد، اگر آقايان مذهبى‏ها يا ساير جاها اعتصاب كردن و رفتند آنجا نشستند و گفتند تا اين بساط از بين نرود ما از اينجا پا نمى‏شويم، اين حرف غير منطقى است؟! شما مى‏گوئيد كه نخير شما برويد همه سر جاى خودتان بنشينيد و تماشا كنيد و چماق به دستان بيايند و بزنند و بكشند و چه و شما هيچ حرف نزنيد اينها هم كه رفتند اعتصاب كردند اين چماق به دستان واجب القتلند، همه شان را بايد كشت. هر كس پيدا كند اين‏

صحيفه نور، جلد چهارم، صفحه 80

چماق به دست‏هائى كه مفسد فى الارض هستند و در زمين دارند فساد مى‏كنند، هر كه يكى از اينها را پيدا كرد بكشد او را. ما كه مى‏گوئيم دفاع از مملكتمان مى‏خواهيم بكنيم، دفاع از خودمان مى‏خواهيم بكنيم، ما ميزان ندارد حرفمان؟! اما شما كه مى‏گوئيد كه چماق به دست‏ها هر كارى كردند به شما حرف نزنيد، ميزان دارد حرف تو؟!

تشديد سركوبى و كشتار به دنبال پشتيبانى كارتر از شاه‏

بعضى از آقايان بررسى كرده بود، براى من هم نوشته بود، همين جا بررسى كرده بود كه هر دفعه كه كارتر پشتيبانى اعلام كرده، فردا كتك بوده، فردايش كشتار بوده. نوشته است در تاريخ كذا پشتيبانى اعلام كرد، قتل كذا واقع شد. در همين تاريخ هم بعد از عاشورا پشتيبانى اعلام كرد، قتل عام محمدرضا برپاشد. شمائى كه با كشتار، با پشتيبانى خودت قتل عام‏ها را فراهم مى‏كنى، دلگرمى به يك قاتل جانى با لذات مى‏دهى، پشتيبانى از يك آدم جانى مى كنى،تو بى‏ميزان نيست كارهايت؟! اما ما كه بگوئيم، م گوئيم چرا، بى‏ميزان است؟! عوض كنيد خودتان را. در هر صورت گرفتارى ما يكى و دو تا نيست، خوب، الان مملكت ما گرفتار به دست اين آدم است و گرفتار به پشتيبانى اين دولت‏ها لكن اطمينان داشته باشيد كه ديگر تمام شده اين حرف ها، گسيخته شده همه اين حرف ها. اميد است خداى تبارك و تعالى به همه تان توفيق عنايت كند و به ملت ايران سلامت و توفيق عنايت كند، به اسلام و مسلمين نصرت عنايت كند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 81

تاريخ: 30/9/57

مصاحبه امام خمينى با راديو لوكزامبورك

سؤال: شاه سعى دارد كه با مخالفين معتدل، يك دولت غير نظامى تشكيل دهد، يكى از نمايندگان اين مخالفين، آقاى صديقى گفته است كه ظرف دو هفته پاسخ خود را خواهد داد. بى‏شك به نظر مى‏رسد كه برخى از مخالفين حاضرند كه با شاه مصالحه كنند، شما چه خواهيد كرد؟

جواب: اينها از طرف ملت نيستند كه با شاه مصالحه كنند و شاه پايگاهى در ميان ملت ندارد، به هيچ وجه جاى مصالحه هم نيست.

سؤال: بسيارى از ناظرين سياسى مثل خود من كه از تهران برمى‏گردند اين احساس را دارند كه جبهه ملى حاضر است با شاه مصالحه كند، لكن از شما، آيت‏الله خمينى، مى‏ترسند، احساس شما در اين باره چيست؟

جواب: من اطلاعى ندارم.

سؤال: بسيارى از مخالفين مذهبى را كه من در سفر اخير در تهران ملاقات كردم، به من گفتند كه پس از تظاهرات عظيم عاشورا، قدم بعدى و آخرين قدم، جنگ ايشان عليه رژيم شاه جنگ مسلحانه خواهد بود، آيا اين بدان معنى است كه شما، آيت‏الله خمينى، در نظر داريد يك جنگ داخلى در كشور به راه اندازيد؟

جواب: عجالتاً تصميم در اين باره نگرفته‏ام.

سؤال: كاردينال مارتى شركت كننده در انتخاب پاپ پرسيده است بعد از تمامى زحمات و فداكارى‏هاى ايران در هفته‏هاى گذشته، آيا چه اميدى به آرامش در ايران هست؟

جواب: تا شاه هست، مردم آرام نخواهند گرفت.

صحيفه نور، جلد چهارم، صفحه 82

سؤال: آيا پيامى براى مسيحيان در اين ايام ژانويه داريد؟

جواب: من پيامم به مسيحيان عالم و كليسا اين است كه اسلام نسبت به حضرت مسيح احترام بسيار قائل است و او را پيغمبر بزرگ خدا مى‏داند و از او در قرآن مجيد و همچنين از حضرت مريم بسيار دفاع شده است. ما مسلمين، مسيح را پيغمبر بزرگ خدا مى‏دانيم. قرآن، حضرت مسيح را پيغمبر بزرگ خوانده است. من از ملت مسيح اين تقاضا را دارم كه در مقابل خدمتى كه اسلام به حضرت مسيح و مسيحيت كرده است، آنان هم در مقابل شاه و حكومت ايران بايستند و از مردم مظلوم ايران دفاع كنند و از ارباب كليسا بخواهند براى مسلمانان ايران دعا كنند و چون حكومت ايران كارى جز ظلم به مردم مظلوم ايران ندارد، دعا كنند تا شاه و حكومت شاه شرش را از سر مردم ايران بكند تا از دست آنان نجات پيدا كنيم. ما هم به شما دعا مى‏كنيم تا در مقابل مشركين پيروز شويد.

سؤال: در پنجم ژانويه ويزاى شما تمام مى‏شود، آيا اميدى و يا خبرى براى تجديد آن هست؟

جواب: ممكن است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 83

تاريخ: 1/10/57

بيانات امام خمينى در مورد تعاليم مترقه اسلام براى به رشد و كمال رسانيدن انسان

تكليف ملت، تامين مكان و اعاشه اعتصابيون شركت نفت و سربازان فرارى

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

به طور استثنا امشب چند كلمه‏اى گفتند من صحبت كنم ولى وقت‏هاى ديگر، همان روز يكشنبه خدمت مى‏رسيم. ما كه اعلام كرديم كه دولت ايران غير رسمى است و مخالف با قوانين است، هم مخالف با قانون شرع است و هم مخالف با قانون اساسى است، بنابراين كليه چيزهايى كه مربوط به دولت و براى اعانت دولت است، بايد مردم از آن اجتناب كنند و ما به سربازها گفتيم كه، دستور داديم كه فرار كنند براى اينكه خدمت در اين دستگاه، خدمت به ظلم است و آنها هم بسياريشان فرار كردند لكن بعضى مشكلات پيدا شده است. اينها بسياريشان فقيرند و مكان هم ندارند از باب اينكه اگر بخواهند در مكان‏هاى خودشان بروند، مورد تجاوز دولت واقع مى‏شوند و آنها را مى‏گيرند، از اين جهت آنها نمى‏توانند در منازل خودشان بروند. مردم در هر جا كه هستند مكلفند به اينكه اينها را پناه بدهند، هم مخارجشان را بدهند و هم منزل محقر براى اينها به طورى كه معلوم نشود كه اينها كجا هستند، مردم مكلفند كه اين كار را بكنند و ما هم بابت وجوه شرعيه قبول داريم چيزى كه همراهى به اينها مى‏شود. اين يك مساله است كه مهم است و لازم است كه مردم اقدام كنند. اين بيچاره‏ها از سربازخانه‏ها بيرون رفتند و الان مكان ندارند و بايد اين كار بشود.

مطلبى ديگر راجع به كارمندهاى شركت نفت است، اينها هم از كار كنار رفتند، بسياريشان هم استعفا كرده‏اند و اينها هم محتاج به اعانت هستند و من جمله هم مشكلشان قضيه خانه است كه دولت، دولت غاصب، خانه را، خانه‏هايى كه اينها دارند يا از آنها گرفته يا تهديدشان كرده است به اينكه خانه‏هايتان را از شما مى‏گيريم براى اينكه اينها نفت را بيرون نياوردند كه به ارباب‏ها بدهند حالا اينطور تهديد كرده‏اند آنها را كه اگر نيايند سركار، خانه‏هايشان را از آنها بگيرند. بنابراين آنها هم احتياج به كمك مكانى دارند و هم براى اعاشه‏شان احتياج دارند، اين هم باز بايد مردم و متمكنين و مردم بايد اين كار را انجام بدهند، به آنها منزل بدهند و از آنها پذيرائى بكنند و مخارج آنها را هم بدهند و ما باز بابت وجوه شرعيه قبول داريم و مجاز هستند كه اين كار را بكنند و كليه كارهائى كه براى دولت، اعانت به دولت است از باب اينكه اين دولت، دولت غاصب است و ظالم است، براى مردم جائز

صحيفه نور، جلد چهارم، صفحه 84

نيست كه كمك كنند به اين دولت، ماليات‏ها كمك است به دولت و جايز نيست كه به اينها بدهند، حتى الامكان بايد خوددارى كنند از دادن ماليات، از اعانت كردن و هر چيزى كه اعانت به اين دولت است بايد مردم از آن خوددارى بكنند.

تبليغات سوء اجانب براى حفظ شاه عليه نهضت اسلامى ملت ايران

و ما چون تبليغات زياد شده است راجع به امور متفرقه و ما در صحبت‏هايمان جواب داده‏ايم لكن باز آنها تبليغاتشان سر جاى خودش هست و در روزنامه‏ها، چه روزنامه‏هاى اينها، بعضى روزنامه‏هايى كه در اينجاها هست و چه تبليغات ديگرى در اطراف جاهاى ديگر و روزنامه‏هاى خودشان آنهائى كه روزنامه‏هاى سازمانى هستند در خود ايران هست، تبليغاتى هست من جمله راجع به اقليت‏هاى مذهبى، اينها تبليغ كرده‏اند به اينكه اگر يك حكومت اسلامى پيدا بشود، يهودى‏ها را چه خواهند كرد، نصارى را چه خواهند كرد، زرتشى‏ها را چه خواهند كرد، اينها را خواهند قتل عام كرد و چه. اين حرف بسيار غلط است و حكومت اسلامى اگر چنانچه ان شاءالله برپا بشود، ما اين يهودى‏ها هم كه از ايران رفتند و بازيشان دادند و رفتند به اسرائيل و الان گرفتارند در آنجا به دست اين يهودى‏ها و اسرائيلى‏هائى كه از آمريكا آمده‏اند يا از دولت‏هاى ديگر رفته‏اند آنجا، اين دسته يهودى كه اينها آنجا بردند و اينها هم به خيالاتى رفتند آنجا، الان آنطورى كه مى‏گويند بسيار در سختى هستند، ما اگر انشاءالله يك دولت عادلى تاسيس شد، آنها را دعوت مى‏كنيم، يهودى‏هايى كه مملكتشان ايران بوده است دعوت مى‏كنيم كه به وطن خودشان برگردند و با آنها كمال خوشرفتارى را دولت اسلامى مى‏كند. اسلام نيامده است كه بشر را تحت مضيقه قرار بدهد اسلام يك قوانينى است كه تمام اقشار بشر را براى آن احترامات قائل است، البته يك استثناهائى هست كه آنهائى كه شلوغكارند، آنهايى كه خرابكارند، براى آنها هيچ كس يك - عرض بكنم كه - تساهلى قائل نيست و اما مثل يهود كه اهل ذمه هستند، مثل تمام اهل كتاب، نصارى، زرتشتى‏ها همه اينها در مملكت اسلامى با عرض بكنم كه - رفاه و با احترام، آنجا توقف مى‏كنند و اينكه گفته شده است كه اگر يك حكومت اسلامى تاسيس بشود، چه خواهد شد و چه خواهد شد، اينها تبليغاتى است كه براى نگهدارى شاه و براى به هم زدن اين نهضت اين تبليغات مى‏شود و اين تبليغات غلط است. يا مثلاً تبليغ شده است به اينكه اگر حكومت اسلامى تاسيس بشود ديگر تمام اين موسسه‏ها كه بوى تجدد از آنها مى‏آيد، اينها همه به كنار بايد بروند. حتى در آن اوايل امر يك وقت شاه گفته بود كه اين روحانيون مى‏گويند كه ما اصلاً سوار طياره و اتومبيل نمى‏شويم، ما مى‏خواهيم سوار الاغ بشويم، مى‏خواهيم مثل زمان سابق كه سوار الاغ مى‏شدند، ما مى‏خواهيم سوار الاغ بشويم و حالا هم همين حرف‏ها را با كم و زيادش مى‏زنند كه روحانيون مى‏خواهند مملكت را برگردانند به عهده كذا. خير، مساله غلط است، روحانيون مى‏خواهند مملكت را يك مملكت مستقل، آزاد متمدنى كنند، نه آن تمدنى كه در اصطلاح شاه است و نه آن آزادى كه در كتاب شاه است و در اصطلاح شاه است كه مردم را فوج فوج مى‏كشند براى اينكه يك صدا مى‏كنند معذلك

صحيفه نور، جلد چهارم، صفحه 85

اسمش را آزادى مى‏گذارند.

اسلام با مراكز فحشا و فساد مخالف است، نه با تمدن و شوونات آن‏

در اسلام تمام آثار تجدد و تمدن مجاز است مگر آنهايى كه فساد اخلاق بياورند، فساد عفت بياورند.اسلام آن چيزهايى را كه مخالف با مصالح ملت بوده است، آنها را نفى كرده، آنهايى كه موافق با مصالح ملت است، آنها را اثبات كرده است. ما الان اين مظاهر تمدنى كه در جاهاى ديگر، در ممالك پيشرفته از آنها استفاده‏هاى صحيح مى‏شود، وقتى كه آمده است در مملكت ما يا مملكت‏هاى شبيه به مملكت ما، استفاده‏هايى كه از اينها مى‏شود استفاده‏هاى فاسد مى‏شود. مثلاً سينما، ممكن است كه كسى در سينما نمايش‏هائى كه مى‏دهد نمايش‏هاى اخلاقى باشد، نمايشهاى آموزنده باشد كه آن را هيچ كس منع نكرده و اما سينمايى كه براى فساد اخلاق جوان‏هاى ماست و اگر چند روز جوان‏هاى ما در اين سينماهايى كه در اين عصر متعارف بود و در زمان شاه متعارف است، اگر چند وقت يك جوان برود در آنجا، فاسد بيرون مى‏آيد، ديگر به درد نمى‏خورد و اينها مى‏خواهند همين بشود يعنى تمام برنامه‏هايى كه اينها درست كرده‏اند، برنامه‏هاى فرهنگى، برنامه هنرى، هر چه درست كرده‏اند استعمارى است، مى‏خواهند اينها جوان‏هاى ما را يك جوان‏هايى بار بياورند كه به درد آنها بخورند، نه به درد مملكت خودشان بخورند، يا فاسد بشوند، يك عضو فاسد بشوند. اگر يك مدتى اين جوان‏ها در اين مراكز فسادى كه اينها درست كرده‏اند و در اختيار جوان‏ها گذاشته‏اند، آنقدرى كه مراكز فساد در تهران هست (الان بيشتر از اين كتابخانه است، بيشتر از مراكزى است كه براى تعليم و تربيت است) براى اين است كه مى‏خواهند اين جوان‏ها به طرق مختلفه يا بيكاره و بيعار بار بيايند كه ديگر در مقابل اين استفاده جوهاى خارجى نتوانند كارى بكنند يعنى بى‏تفاوت باشند نسبت به آنها و اين جوان‏هايى كه ترياكى بار آمده‏اند، هروئينى بار آمدند، شارب الخمر هستند، قمار باز شده‏اند عرض بكنم در مراكز فساد و فحشا رفتند، اينها ديگر همان عياشى‏ها را تمام مقاصد خودشان مى‏دانند و عالم هر چه بشود، آنهاتفاوتند نسبت به آنها. آنها مى‏خواهند كه اين نسل جوانى كه ممكن است يك ثروت بزرگى براى يك مملكت باشد و اين مملكت را جلو ببرد، اين نسل جوان را كارى بكنند كه به عقب برگردد يعنى چيزى بشود بى‏فايده، يك امر بيفايده‏اى، يك ثروت بيفايده‏اى براى مملكت بشود، اين يكى از كارهايشان است كه مى‏كنند.

مخالفت اسلام با مراكز تربيت و تعليم فاسد استعمارى است، نه با دانشگاه.

يا مثلاً اين مراكز تعليم و تربيتى كه اينها درست كرده‏اند، از دانشگاه گرفته تا پايين، اينها باز استعمارى است و اينها بچه‏هاى ما را كه مى‏خواهند تربيت كنند، يك تربيت صحيح نمى‏كنند يعنى اولاً يك حد معين دارد كه از اين حد معين نمى‏گذارند بالاتر اينها بروند و ثانياً وسايل متعدده درست مى‏كنند، موانع متعدده درست مى‏كنند براى اينكه اينها عقب بمانند، براى اينكه دانشگاه اگر يك

صحيفه نور، جلد چهارم، صفحه 86

دانشگاه صحيح مستقلى كه ماها مى‏خواهيم باشد، از اين دانشگاه رجال بزرگ بيرون مى‏آيد، از اينها رجالى بيرون مى‏آيد كه بعد در مقابل آنهايى كه مى‏خواهند تعدى به مملكت ما بكنند و همه مخازن ما را ببرند در مقابل آنها مى‏ايستند و آنها چون نمى‏خواهند يك همچو چيزى بشود، اينها را آنطور بار مى‏آوردند و اگر توانستند غربزده آنها را بار مى‏آوردند يعنى طورى مى‏كنند، طورى اين مسائل غرب را براى آنها طرح مى‏كنند، طورى آنها را تحت تاثير قرار مى‏دهند كه اينها از خودشان بكلى بيخود مى‏شوند و پيوسته به آنها مى‏شوند يعنى عمال آنها مى‏شوند يعنى ما، فرض كنيد كه اگر چنانچه اين نحو تربيت باشد، بعد از چند وقت ديگر (تا حالا هم همين طورها بوده) اگر يك رجالى داشتيم كه اينها مى‏خواستند يك كارى بكنند، كارهايى مى‏كردند كه به نفع آنها بوده نه كارهايى مى‏كردند كه به نفع خودشان باشد براى اينكه اينها به طورى محو شده‏اند در آن تربيت و تعليم آمريكا، خارجى‏ها و به طورى اينها را در نظر اينها بزرگ كرده‏اند كه ديگر همه مآثر خودشان و همه چيزهايى كه مربوط به خودشان است، همه اينها را فراموش مى‏كنند و توجه‏شان به خودشان از بين مى‏رود و متوجه به غرب مى‏شوند و هر چه مربوط به آنهاست به آن توجه مى‏كنند.

اسلام مى‏خواهد كه هيچ يك از افراد اين مملكت اسلامى پيوسته به غير نباشد، تحت نفوذ غير نباشد. حكومت اسلامى اگر چنانچه تاسيس بشود، نمى‏خواهد كه آثار تمدن را از بين ببرد، با دانشگاه مخالف نيست، با علم مخالف نيست، قرآن پر اين است كه تفسير، تعبير، علم را از آن تعريف مى‏كند و عرض مى‏كنم كه احاديث ما از علم آنقدر تعريف مى‏كنند، از عالم آنقدر تعريف مى‏كنند، آنوقت ما بگوييم كه با علم مخالفند، خير با اين نحو علمى كه شما داريد ما مخالفيم، با اين نحو تربيت و تعليمى كه شماها مى‏خواهيد ما را تربيت كنيد، با اين ما مخالفيم، با آن مظاهر تمدن كه بچه‏هاى ما را فاسد مى‏كند، بچه‏هاى ما را عقب مانده نگه مى‏دارد ما با آن مخالفيم، نه اينكه ما مخالفيم با اصل تمدن و مى‏خواهيم مردم را برگردانيم به زمان كذا. اينها مى‏خواهند مردم را نگذارند ترقى بكنند، برنامه اينها اين است كه به اين نحو رفتار كنند كه بچه‏هاى ما ترقى نكنند و دليلش اين است كه بعد از 70 سال كه ما مدرسه داشتيم و بيش از 30 سال كه دانشگاه داريم حالا هم اگر چنانچه يك كسى مريض مى‏شود، مريض خودش را برمى‏دارد مى‏رود اروپا يا مى‏رود آمريكا آنجا معالجه بكند. ما اگر چنانچه يك دانشگاه مستقلى داشتيم، خوب در دانشگاه‏هاى ما بعد از 30 سال بايد طبيب‏ها و نمى‏دانم همه چيزها مجهز باشد و ما بتوانيم حتى كه مريض‏هاى خودمان را مداوا كنيم، اين دليل بر اين است كه ما نداريم يك چيزى، در زمان ايشان همه چيزها از دست ما رفته است. يك آسفالت مى‏خواهند اينها درست كنند، مى‏روند يك شركت خارجى مى‏آورند، يك سد مى‏خواهند درست كنند، يك شركت خارجى مى‏آورند: اگر چنانچه ما خودمان داشتيم، اگر چنانچه ما فرهنگمان مستقل بود كه ديگر محتاج به اين نبوديم كه يك آسفالت را حتى خودشان نتوانند درست كنند يا عرض بكنم يك سد را خودشان نتوانند درست بكنند، يك برنامه آبيارى نداشته باشند، يك برنامه برق صحيح نداشته باشند، يك برنامه، آب صحيح نداشته باشند. هيچى ندارند. اگر ايشان الان هم برود يك مملكتى تحويل ما

صحيفه نور، جلد چهارم، صفحه 87

مى‏دهد كه اين مملكت 30 سال محتاج به اين است كه زحمت به آن بشود تا به درجه اولش برسد، تا به آنجا برسد كه زراعتش يك زراعت صحيح بشود. تمام زراعت ما را از بين برده‏اند و همه جهاتى كه ما داشتيم از بين برده‏اند و حالا محتاج به اين است كه از سر درست كنند. همه ادارت ما را فاسد كردند، اين بايد از سر درست بشود، نه اينكه از سر درست بشود ما بخواهيم بگوئيم كه اجزاء ادارات بايد بروند، خير اجزاء ادارات خوب هستند اينها نمى‏گذارند كار بكنند، اينها مانع هستند از اينكه ادارات ما درست كار بكنند و الا ادارات ما مردمش، مردم همين مملكت هستند، الا يك دسته استفاده‏جويى كه مربوط و پيوسته به دولت است يا پيوسته به خارج است، مابقيشان ملت ما هستند و با كمال خوبى با آنها رفتار مى‏شود، با كمال صفا با آنها رفتار مى‏شود، همه سركار خودشان هستند و بهتر از زمان حاضر كه همه چيزيشان به باد فنا رفته است با آنها رفتار خواهد شد.

مقصود اين است كه اين تبليغات سويى كه در روزنامه‏هاى اينجا، در روزنامه‏هاى ساير ممالك ديگرى كه در اينجا هست يا در خود ايران به وسايل مختلف تبليغ مى‏كنند، همه اينها براى اين است كه، تمام نظر خارجى‏ها اين است كه اين شاه را نگه دارند همه استفاده‏ها را ببرند، مى‏بينند بهتر از اينها، شخصى كه از اين نوكرى حسابى بكند بهتر از اين ندارند از اين جهت مى‏خواهند اين را نگهش دارند و بايد ايران و ايرانى جديت كند كه اين بساط برچيده بشود و يك بساط صحيح سالمى بيايد و خودشان مملكت خودشان را اداره كنند. انشاءالله خداوند همه شما را توفيق بدهد، موفق باشيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 88

تاريخ: 2/10/57

پيام امام خمينى به مسيحيان جهان

بسم الله الرحمن الرحيم

صلوات و سلام خداى بزرگ بر حضرت عيسى بن مريم روح الله و پيامبر عظيم‏الشان كه مردگان را احيا و خفتگان را بيدار فرمود. صلوات و سلام خداى بزرگ بر مادر عظيم‏الشانش مريم عذرا و صديقه حورا كه با نفخه الهى، چنين فرزند بزرگى را به تشنگان رحمت الهى تسليم نمود. درود بر روحانيون و احبار و رهبانان كه با تعاليم عيسى مسيح، نفس سركششان را به آرامى دعوت مى‏كنند. درود بر ملت آزاده مسيح، آنان كه از تعاليم آسمانى عيسى روح‏الله برخوردارند.

من به اسم ملت مظلوم ايران، از شما ملت مسيح مى‏خواهم كه در روزهاى متبرك خود به ملت ما كه گرفتار سلطان ستمكارند، دعا كنيد و فرج آنان را از خداى بزرگ بخواهيد.

من از شما ملت بزرگ مى‏خواهم كه سران بعضى كشورهاى مسيحى را كه با قدرت شيطانى خود از شاه ستمگر پشتيبانى مى‏كنند و ملتى را در زير فشار ظلم خرد مى‏كنند، هشدار دهيد و آنان را به تعاليم حضرت مسيح آشنا كنيد.

من از روحانيت مسيح مى‏خواهم كه سران بعضى كشورهاى قدرتمند را نصحيت كنند و پشتيبانى آنان را از كسى كه پشت به تعاليم آسمانى نموده، تقبيح نمايند. قرآن كريم، حضرت مسيح را به عظمت ياد نموده و حضرت مريم را تنزيه فرموده، بر ملت مسيح است كه دين خود را به ملت مسلم ادا كنند.

والسلام

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 89

تاريخ: 3/10/57

بيانات امام خمينى پيرامون عوامل پيروزى نهضت و تأكيد بر حفظ آن

اظهار تاسف به خاطر عدم پشتيبانى دولت‏هاى به اصطلاح اسلامى از ملت ايران‏

بسم الله الرحمن الرحيم

من از دو جهت تاسف دارم، يك جهت اين كه با اين همه خونريزى‏ها كه در ايران مى‏شود چنانچه در مشهد و بسيارى از جاهاى ديگر كشتار شده است، زخمى‏هاى زياد داريم، همين امروز باز يك برخوردهايى بوده است در بلاد و در عين حال باز اين دولت‏ها، دولت‏هاى استفاده‏چى كه پشتيبانى اظهار مى‏كنند و دولت‏هاى ديگرى مثل دولت‏هاى اسلامى، تاكنون از طرف دولت‏ها پشتيبانى نسبت به ملت ايران اظهار نشده است، از ملت‏ها شده است لكن از دولت‏ها تاكنون هيچ اظهار پشتيبانى از ملت ايران نشده است و اين بسيار موجب تاسف است كه دولت‏هائى خودشان را به اسم دولت اسلامى معرفى مى‏كنند و معذلك در طول يك سال و بيشتر كه ايران در خاك و خون كشيده شده است به دست عمال شاه، آنها اظهار پشتيبانى نكردند از ملت، بلكه بعضى آنها اظهار پشتيبانى از دولت هم كرده‏اند، پشتيبانى از شاه را هم بعضى از آنها اعلام كرده‏اند و اين موجب بسيار تاسف ماست.

استعمار، عامل ايجاد احزاب مختلف در ايران

تاسف ديگرى كه بيشتر از اين است، اين است كه در عين حال كه شاه و طرفدارهاى شاه تشبثات زياد مى‏كنند و به هر چيز مى‏توانند متوسل مى‏شوند براى نجات، مع‏الاسف در بين جناح مقابل كه جناح خلق و اسلام است مى‏بينيم كه بعضى اختلافات ايجاد مى‏شود. من حالا بايد عرض كنم كه اصل اين احزابى كه در ايران از صدر مشروطيت پيدا شده است، آنكه انسان مى‏فهمد اين است كه اين احزاب ندانسته به دست ديگران پيدا شده است و خدمت به ديگران بعضى از آنها كرده‏اند. من اين طور احتمال مى‏دهم كه در ساير ممالك كه آن وقت مهم انگلستان بوده است، آنها يك احزابى درست كردند براى به دام انداختن ممالك عقب افتاده و ممالكى كه از آنها استفاده مى‏خواستند بكنند. احزاب در آنجا اين طور نبوده است كه دو حزب مثلاً با هم، به حسب واقع يك اختلافى بكنند و يكى از آنها به نفع دولتشان يا مملكتشان، يكى آنها به خلاف او يك چيزى بگويد، لكن احزاب را به نظر مى‏رسد كه درست كرده‏اند براى اينكه ديگران هم به آنها اقتدا كنند در درست كردن احزاب.

در ممالك ما و خصوصاً در مملكت ايران، از اول كه احزاب درست شده است،اينها هر

صحيفه نور، جلد چهارم، صفحه 90

جمعيتى يك حزبى درست كردند و دشمن با احزاب ديگر، يك صحنه مبارزه بين احزاب و اين از باب اين بوده است كه چون خارجى‏ها مى‏خواستند از اختلاف ملت‏ها، از اختلاف توده‏هاى مردم استفاده كنند يكى از راه‏هائى كه موجب اين مى‏شود كه اختلاف پيدا بشود و مردم با هم در يك مسائلى مجتمع نشوند، قضيه احزاب بوده است. حزب درست مى‏كردند، اين حزب، حزب مثلاً دموكرات، اين حزب، حزب توده، آن حزب، حزب چه، عدالت، نمى‏دانم چه (در آنوقت‏ها يك اسماء ديگر داشت، كم‏كم اسماء هم اروپايى شده) اينها در ممالك خودشان يك چيزى درست مى‏كنند، صورت است، واقعيت ندارد، به واسطه آن صورت، ممالك ديگر را به دام مى‏اندازند كه آنها وقتى كه احزاب درست مى‏كنند واقعاً با هم دشمن مى‏شوند، حزب كذا با حزب كذا اينها باهم دشمن هستند و تمام عمر خودشان را صرف مى‏كنند در دشمنى كردن با هم. وقتى بنا شد كه آن اشخاصى كه موثر هستند، آن اشخاصى كه اميد اين است كه مملكت به واسطه آنها اصلاح بشود، اينها تمام قوايشان را صرف كنند در اينكه خودشان به جان هم بيفتند، دعوا كنند خودشان با هم، تمام نوشته‏هايشان بر ضد هم، تمام چيز، هر كدام ديگرى را رد كند، هر كدام ديگرى را طرد كند و اينها با بعضى آنها دانسته اين كارها را مى‏كردند و از عمال ابتدايى خارجى‏ها بودند و بعضى آنها هم ملتفت قضيه نبودند كه دارند آنها را مى‏كشند به يك راهى كه مخالف با مصالحت كشور خودشان است.

اساساً باب احزاب از اول كه پيدا شده است و اينها با هم جنگ و نزاع كردند به نظر مى‏رسد كه با دست ديگران براى اينكه اينها با هم مجتمع نشوند و آنها از اجتماع يك توده‏اى مى‏ترسند، از اين جهت به واسطه اينكه اينها مجتمع با هم نشوند و مربوط با هم نباشند، اين امر را كردند و خودشان هم يك چيزى، صورتى اينجا درست كردند كه اينها ببينند كه مثلاً در مجلس انگلستان حزب كارگر داريم و حزب مثلاً كذا، خوب ما هم خوب است داشته باشيم، اما آنها يك جور ديگر فكر مى‏كنند، اينهائى كه از آنها اخذ مى‏كنند، يك جور ديگرى فكر كنند، اينها وقتى كه با هم دو حزب تشكيل دادند، دو جبهه مخالف و دو جبهه دشمن تشكيل مى‏دهند، اين دشمن اوست، او هم دشمن اوست و آنها استفاده‏اش را مى‏كنند، آنها بازى مى‏دهند اينها را كه: (البته مملكت متمدن بايد حزب داشته باشد، احزاب داشته باشد)، خوب پس ما هم بايد احزاب داشته باشيم اما احزابى كه ما درست مى‏كنيم اين طورى است كه اين حزب با آن حزب تمام عمرش را صرف مى‏كند در اينكه اين او را بكوبد و او را بكوبد.

لزوم حفظ وحدت جناح‏مختلف خارج از كشور

از اول اين طورى زائيده شد احزاب در ايران، به حسب نظر من، حالا هم كه به صورت‏هاى ديگرى در آمده است، حالا هم انسان مى‏بيند كه اينها باز با هم همين طور دشمنى مى‏كنند و مخالفت مى‏كنند و اين را هم من احتمال اين را مى‏دهم كه يك دستى از خارج در كار باشد. همين ديشب دو سه نفر، چند نفرى كه از يك جايى آمده بودند، شكايت از اين مى‏كردند كه در فلان جا كه ما هستيم‏

صحيفه نور، جلد چهارم، صفحه 91

دستجات با هم مخالفند، اين از او بدگوئى مى‏كند، او از او بدگوئى مى‏كند و اين موجب تأسف است كه شمايى كه يك جمعيتى هستيد در خارج، يك ثروتى هستيد از مملكت ما در خارج و بايد اسلام، كشور شما از شما استفاده كند، فردا كه وارد در كشورتان مى‏شويد بايد استفاده بدهيد به كشور، كشور خودتان را آباد كنيد، الان با هم در اينجا به جنگ و گريز هستيد و به قول آن شخص هر فردى كه از ايران وارد شود در مثلاً فرودگاه يك دسته‏اى مى‏روند او را مى‏برند مى‏برنداو را و بر ضد ديگرى تبليغات مى‏كنند تا او را بكشند به طرف خودشان.

شما مى‏دانيد داريد چه مى‏كنيد؟ مى‏دانيد داريد چه ضررى به خودتان و به كشور خودتان مى‏رسانيد؟ شما مى‏بينيد كه الان در ايران كه يك وحدت كلمه فى‏الجمله پيدا شده است، چطور لرزانده است همه تخت‏ها و تاج‏ها را و همه ابرقدرت‏ها را، همه به دست و پا افتادند؟ اين را مى‏بينيد؟ بينيد كه الان در ايران كه جناح‏ها با هم نزديك شدند، يك قدرى دانشگاه با روحانيت نزديك شده، روحانيت با دانشگاه نزديك شده است، بازار با دانشگاه و با روحانيت يكى شده‏اند (در صورتى كه باز اختلافات فى الجمله‏اى هست و بعد عرض مى‏كنم)، شما مى‏بينيد كه الان يك وحدت فى الجمله‏اى كه در ايران پيدا شده است، امريكا را آنجا متزلزل كرده و شوروى را آنجا متزلزل كرده و اين قلدرها هم در خود شهر، در خود ايران، به دست و پا افتاده‏اند و همين آدمكشى‏ها و همين تشبثاتى كه اين مرد مى‏كند براى همين است كه مى‏بيند كه مردم باهم مجتمع شدنده‏اند و: (چه بكنيم كه‏اين اجتماع رفع بشود، چه بكنيم كه به هم بزنيم اين را).

شما بدانيد كه اين كارهائى را كه مى‏كنيد يا از دست غير داريد، اتباع از غير مى‏كنيد و ديگران شما را وادار مى‏كنند به اين طور كارها، براى اينكه اين وحدتى كه الان در ايران پيدا شده، در اين جناح‏هاى خارجى كه اينها هم اشخاص موثرى هستند، در خارج هستند، در اينها هم اگر يك وحدتى پيدا بشود، ضرر زياد مى‏شود براى خارج، دنبال اين افتادند كه جناح داخل را به يك جور با هم مخالف كنند، جناح خارج را هم به يك جور با هم مخالف كنند، اينها را هم با آنها با يك جور ديگر مخالف كنند. شما مى‏دانيد كه داريد به نفع ديگران فعاليت مى‏كنيد؟ خودتان متوجه نيستيد؟ مى‏دانيد كه اين مخالفت امروز در يك وضعى كه ايران واقع شده است، در يك وضع حساسى كه بين موت و حيات الان ايران واقع شده، اين مخالفت‏هاى شما با هم، چه ضررى به اين نهضت اسلامى ايران مى‏زند؟ اگر شما با هم اجتماع كنيد، اين جبهه‏هاى مختلفى كه داريد، هر ده‏تاى شما، صدتاى شما با هم جمع شديد، يك اسمى روى آن گذاشتيد، اين اسم‏ها را كنار بگذاريد و همه با هم بشويد و يك اسم داشته باشيد و اتفاق كلمه داشته باشيد، اين همان طورى كه مى‏بينيد، ايران متزلزل كرده است اين ابرقدرت‏ها را، اين قدرت شما هم در خارج به ايران منضم مى‏شود و بيشتر آنها متزلزل مى‏شوند لكن آنها از شما مى‏خواهند الان استفاده كنند، استفاده از شما اين است كه شما را به جان هم بيندازند، اين كى است؟ جبهه ملى، آن كى است؟ نهضت آزادى، آن كى است؟ جوانان چه، آن كى است؟ گروه كذا، آن كى است‏گروه كذا، گروه‏هاى مختلف، متعدد كه پيش هر كس كه بروى از ديگرى تكذيب مى‏كند،

صحيفه نور، جلد چهارم، صفحه 92

هر جناحى دشمن جناج ديگر است. اين چه معنا دارد بين يك توده‏هائى كه اينها با هم در يك مقصد عالى شريكند و آن اينكه بايد ريشه اين ظلم كنده بشود، بايد دست اين ابرقدرت‏ها از اين مملكت ما كوتاه بشود، همه‏تان موافقيد با اين، اين اختلاف شما كه الان هست و هر روز هم ريشه دارتر مى‏شود و من در اين سه ماهه كه بودم نتوانستم كه اين معنا را از بين ببرم و مايوس شدم از شماها. شماها مى‏دانيد چه ضررى داريد به اسلام مى‏زنيد، چه ضررى داريد به كشور خودتان مى‏زنيد و چه خدمتى داريد به امريكا مى‏كنيد و به شوروى يا به انگلستان؟ خدمت لازم نيست كه شما بيرق آنها را به دوش بكشيد و دور بيفتيد، همين خدمت است كه شما خودتان را از ارزش مى‏اندازيد، خودتان را از فعاليت مى‏اندازيد تمام قواى شما صرف اختلافات بين خودتان مى‏شود، صبح تا عصر با هم دعوا داريد، شما با هم يك كلمه بشويد به ضد ديگرى، بعدها فرصت هست از براى اينكه شما يك مقاصد شخصى اگر خداى نخواسته داشته باشيد اعمال بكنيد. چرا مقاصد شخصى خودتان را داخل مى‏كنيد در اين امور؟ چرا در يك نهضت اسلامى اينقدر هواى نفس داريد شماها كه نمى‏گذاريد با هم مجتمع بشويد و نمى‏توانيد با هم مجتمع بشويد؟ يك قدر كنار بگذاريد اين هواهاى نفسانيه را.

اين يك تاسف است كه من از شما جوان‏هاى خارج دارم بدون اينكه نظر به شخص معينى باشد، از همه.

برچيده شدن بساط ظلم و تعدى با وحدت همه جناح‏ها

يك تاسفى هم از داخل دارم. ما چندين سال است كه زحمت كشيديم و دانشگاه را به ملاها، به مدارس علوم قديمه، به طلاب علوم قديمه نزديك كرديم، بازار را به اين هر دو، بازار با آنها نزديك بود با آن جهت، با دانشگاه نزديك كرديم، اين جبهه‏هاى مختلف را با هم نزديك كرديم و هميشه سفارش كرديم به اينكه بايد وحدت كلمه داشته باشيد تا بتوانيد يك كارى انجام بدهيد، اگر هر كدام يك جناح خاصى باشد، يك طرف خاصى بكشد و او طرف ديگر بكشد، اين اول استفاده‏اش مال اجانب است، آنها الان كه ديدند يك وحدتى در ايران پيدا شده و رو به وحدت دارد مى‏رود و ممكن است تمام جناح‏ها با هم يك بشوند و آن روزى كه تمام جناح‏ها با هم يك شدند، فاتحه هم شوروى خوانده مى‏شود و هم امريكا خوانده مى‏شود هم هر كشورى بخواهد دخالت كند در امور شما و هم اين بساط ظلم و تعدى از بين مى‏رود، وقتى كه ديدند اين طور شده است، باز افتاده‏اند توى كار براى اينكه جناح‏ها را از هم جدا كنند، جبهه‏ها را از هم جدا كنند.

با كنار گذاشتن روحانيون اصلاح مملكت ممكن نيست

باز فعاليت شروع شده از جانب دستگاه و از جانب اجانب و از جانب عمال آنها به اينكه آخوند را بگويند كه نه، ما مثلاً فلان فرد را قبول داريم، اين استثنايى است، لكن علماء ديگر را قبول نداريم، اين يك نغمه‏اى است كه گاهى مى‏كنند. من اين را از اول گفتم كه آقا اگر شما آخوند را

صحيفه نور، جلد چهارم، صفحه 93

استثنا كنيد از جمعيت خودتان، هيچ كارى نمى‏توانيد انجام بدهيد، براى اينكه توده‏ها با اينها هستند اينها مظهر اسلامند، اينها مبين قرآنند، اينها مظهر نبى اكرمند، مردم اينها را اينجور شناخته‏اند، مردم علاقه دارند به دين خودشان، علاقه دارند به اسلام خودشان، آن علاقه‏اى كه به اسلام دارند، علاقه‏اى به علماى اسلامى دارند. اگر شما بخواهيد از اينها جدا بشويد و اينها را منها كنيد، هيچ كارى ازتان نمى‏آيد همان سيلى اول شما را مى‏زنند و بيرونتان مى‏كنند، چنانچه ديديم كه آن روزى كه اين جماعت وارد كار نبودند، شماها در انزوا خوابيده بوديد، هيچ كار هم از شما نمى‏آمد. وقتى كه اين جماعت آمدند مردم همه دنبال اين آمدند، بازارها با اينها هستند، كشاورزها با اينها هستند، صنعتگرها و كارگرها مسلمند همه اينها، وقتى مسلم شدند همه اينها، علاقه به خدا دارند، علاقه به پيغمبر خدا دارند، علاقه به اميرالمومنين دارند، اينها هم همان‏ها هستند يعنى دارند ترويج از آنها مى‏كنند، اينها تمام عمرشان را صرف كردند در اينكه كلمات ائمه اسلام را و پيغمبر اسلام را و احكام ائمه پيغمبر اسلام را و احكام خدا را به مردم برسانند. كسى كه هفتاد سال عمرش را صرف اين معنا كرده و مردم او را به اين سمت شناختند مردم دنبالشان هستند. اين معنائى كه حالا زمزمه مى‏شود كه مثلاً ما زيد را قبول داريم و ديگران را قبول نداريم، اين يك امرى است كه در دهن شما انداخته‏اند، عمال خارجى، شما را مى‏خواهند جورى بكنند كه منصرف كنند از علماى خودتان، اگر منصرف از علماى خودتان شديد شما يك تيپ عليحده، آنها يك تيپ عليحده، هر دو از بين مى‏رويد، شماها با آنها مخالفت مى‏كنيد، شما هم يك جمعيتى هستيد و شما بدانيد كه، منهاى آخوند، هيچ كارى از شما پيش نمى‏برد. شما در هر شهرى كه برويد مى‏بينيد كه آن كس كه شهر دستش هست و مى‏تواند شهر را ببندد و باز بكند، باز يك ملاست. شما تجربه كنيد در تمام اين تعطيلات تجربه كنيد، ببينيد كه يكى از جناح‏ها توانسته بازار را ببندد؟ آن كه بازار را بسته و به حكم او بازار را مى‏بندند، آن ملاها هستند كه امر مى‏كنند و آن كه ملاها را پيش مى‏برد براى اين است كه اينها براى خدا دارند حرف مى‏زنند و عمال اسلام هستند و مردم علاقه به اسلام دارند. اين مطلب را كنار بگذاريد كه منهاى آخوند، نمى‏شود آقا، شما بخواهيد مملكتتان را اصلاح كنيد، منهاى آخوند اصلاح بردار نيست.

اختلاف، عامل شكست انقلاب

از آن طرف هم، اگر آخوند بخواهد بگويد كه منهاى دانشگاه، منهاى جبهه‏هاى سياسى، آن هم صحيح نيست براى اينكه آن هم كارشناس لازم دارد. شما كارشناس اسلامى هستيد و قواعد اسلام را مى‏دانيد لكن بعضى مسائل سياسى را شماها هم نمى‏توانيد حلش كنيد، محتاج به اينها هستيد، شما نمى‏خواهيد كه خودتان برويد حكومت بكنيد، شما يك شغل ديگرى داريد. شما حكومت لازم داريد، شما اجزاى ادارات لازم داريد، ادارات شما، حكومت شما عرض مى‏كنم لشكر شما، جيش شما، همه اينها با اين جبهه‏ها تحصيل مى‏شود، با اين دانشگاه و با اين دانشجوهاى خارجى و داخلى مملكت ما بايد اداره بشود، اگر علاقه داريد شما به اسلام، علاقه دارند آن جبهه ديگر به اسلام، با علاقه

صحيفه نور، جلد چهارم، صفحه 94

به اسلام نمى‏شود كه با هم بنشينيد دعوا كنيد امروز، امروز دعوا كردن انتحار است، خودكشى است، امروز اختلافات خودكشى است.

همه در زير پرچم توحيد مجتمع شويد

سليقه تو جور نمى‏آيد با مثلاً حرف فلان آدم نبايد الان اختلاف ايجاد بكنى، ما همه مسلم هستيم و زير بيرق اسلام همه مى‏خواهيم جنگ بكنيم، همه مى‏خواهيم مبارزه كنيم.

خدا مى‏داند كه اگر اين اجتماع درست بشود و همه شما و همه جبهه‏ها زير اين بيرق بيايند و دست از آن كارهائى كه داشتند بكشند، بعد از چند روز تمام مى‏شود اين مسائل. اينها حالا دارند استفاده از همين چيزها مى‏كنند، از همين حرف‏ها استفاده مى‏كنند، آن روزى كه مثلاً فرض كنيد كه يك تظاهراتى مى‏شود، دو تا هم از خودشان يا خير، دو تا هم آدمى كه بى‏عقل است، در مى‏آيد يك شعار ديگرى مى‏دهد، مقابل همه اين چند ميليون جمعيت مى‏شود، اين غلط است، اين انحراف است، اين انحراف فكرى است، اين نفهمى است، اين خدمت به غير است، اين خدمت به كارتر است. تو نمى‏فهمى، آنها از خدا مى‏خواهند كه شما حالا همه با هم اختلاف پيدا كنيد و آن بكشد براى حزب كذا، آن بكشد براى حزب كذا. دست برداريد از اين حرف‏ها، همه وارد بشويد زير يك بيرق، بيرق اسلام، اگر اسلام نباشد هيچ چيز نيستيم ما، همه ما را كلمه اسلام جمع كرده با هم، همه زير كلمه توحيد زير پرچم توحيد بيائيد، وقتى كه همه مجتمع شديد زير پرچم توحيد، تمام كارها اصلاح مى‏شود.

اين تاسف دارد كه بعد از سال‏هاى طولانى كه ما زحمت كشيديم و حرف زديم و خطابه خوانديم و نوشتيم، باز آدم مى‏بيند كه زمزمه‏اى، چند تا آدم بى‏اطلاع، جوان بى‏اطلاع، زمزمه اين را مى‏كند كه فلان آخوند را، فلان سيد را قبول داريم اما آخوندهاى ديگر را قبول نداريم، اين غلط است، من آنها را قبول دارم، من ارادتمند به آنها هستم، همه بايد قبول داشته باشيم. يا مثلاً يك كسى مى‏گويد كه نخير ما دانشگاه را قبول نداريم. ما دانشگاه را قبول داريم، ما دكترها را قبول داريم، ما اطبا را قبول داريم، ما جناح‏هاى سياسى را قبول داريم. همه بايد با هم باشيم آقا امروز، زير يك بيرق و آن بيرق لااله‏الاالله است. اين يك پيامى است كه من الان مى‏دهم و ان شاءالله مى‏رسد به ايران و به ساير ممالكى كه بچه‏هاى ما در آنجا هستند كه آقا دست برداريد از اين خود پرستى و از اين خودخواهى. (انما اعظمكم بواحده ان تقوموالله) قيامتان براى خدا باشد، اگر قيام براى خدا نباشد كارى از او نمى‏آيد، قيامتان براى خدا باشد، نه براى هواهاى نفسانى كه هر كسى بكشد طرف خودش. همه با هم مجتمع بشويد، براى خدا همه با هم مجتمع بشويد و اين تشتت و اختلاف و اينها، و من از حزب كدام، من از حزب كدام، من از جبهه كذا، من از جبهه كذا هستم، اينها را دست از آن برداريد، نمى‏توانيد دائماً دست برداريد، موقتاً براى خاطر خدا براى خاطر مليت، براى خاطر كشور، براى هر چه مى‏خواهيد حساب بكنيد، موقتاً دست برداريد تا اين بساط كنده بشود، اين بساط قلدرى و آدمكشى و زير پا كردن همه حقوق از بين برود، اين مرد جانى از بين برود كه دارد الان مردم را قتل عام مى‏كند،

صحيفه نور، جلد چهارم، صفحه 95

بعد از آن آنوقت فرصت زياد است كه بنشينيد با هم دعوا كنيد. امروز نكنيد اين كار را، نمى‏گويم آن وقت بكنيد، البته هيچ وقت نبايد بكنيد لكن الان وضع حساس است، الان وضع امر داير بين موت و حيات يك ملت است، مسؤوليد شما پيش خداى تبارك و تعالى، مسؤوليد پيش ملت اسلام. من از خداى تبارك و تعالى بيدارى همه را مى‏خواهم. خداوند همه ما را هدايت كند، خداوند همه ما را به طريق مستقيم الهيت راهنمايى فرمايد. خدا همه شما را سالم بدارد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 96

تاريخ: 5/10/57

مصاحبه امام خمينى با راديو تلويزيون آلمان، كانال 2

سؤال: حضرت آيت الله! آيا هيچ راه حلى با حكومتى در چهارچوب سلطنت براى شما قابل قبول خواهد بود؟

جواب: با وجود سلطنت و رژيم سلطنتى راه حلى نخواهد بود.

سؤال: حضرت آيت الله! از شما دعوت شده است كه به ايران برگرديد، آيا حاضريد در تحت اين شرائط به ايران برگرديد؟

جواب: من هر وقت مقتضى بدانم به ايران مى‏روم، چه دعوت بشود چه دعوت نشود.

سؤال: اگر شاه حاضر نباشد ايران را ترك كند و شما هم حاضر نباشيد به ايران برگرديد، به نظر مى‏رسد كه تنها يك راه حل باقى بماند و آن كودتاى نظامى است و در نتيجه اختناق و تخريب و خونريزى بيشتر مى‏شود، نظر حضرتعالى چيست؟

جواب: كودتاى نظامى هم همين دولت نظامى است. چه كودتا بشود چه نشود ما بناى اين داريم كه به مخالفت خودمان ادامه بدهيم و ما تحمل مصائب را به خاطر رسيدن ملتمان به آزادى و استقلال خواهيم داشت.

سؤال: آيا از اين بيم نداريد كه اغتشاش ايران موجب برخورد بين‏المللى گردد و احتمالاً اين برخورد بين امريكا و شوروى باشد؟

جواب: اگر چنين مساله‏اى پيش بيايد براى جهان است ولى اين دو ابرقدرت هم براى چنين موضوعى دست به يك جنگ جهانى نخواهند زد.

سؤال: حضرتعالى اعلام كرديد كه در آينده كشورهائى كه از شاه پشتيبانى كرده‏اند نفت دريافت نخواهند كرد. همچنين اعلام شده است كه ارسال نفت به اسرئيل و افريقاى جنوبى متوقف گردد، و همه ممالك صنعتى روابط تجارتى با شاه داشته‏اند، آيا اين كشورها تاكنون دشمنان شما بوده‏اند؟

جواب: ما با ملت‏ها مخالفتى نداريم، ما با دولت‏هائى كه ظالم هستند، چه به ما ظلم كرده باشند و چه به برادران مسلمان ما ظلم كرده باشند و بكنند، با آنها دشمن هستيم.

صحيفه نور، جلد چهارم، صفحه 97

سؤال: حضرتعالى طرح يك حكومت اسلامى سوسياليست را مى‏ريزيد، چه نوع سوسياليزمى مورد نظر جنابعالى است؟ آيا به حزب توده اجازه خواهيد داد كه در دولت شما شركت داشته باشند؟ آيا قرآن قانون اساسى ايران خواهد بود؟

جواب: ما يك جمهورى اسلامى تشكيل مى‏دهيم كه خود حكومت و تعيين حكومت به آراء ملت متكى است. قانون چنين جمهورى بديهى است كه قوانين اسلام است. ما به حزبى كه مطرود جامعه اسلامى است اجازه ورود به حكومت اسلامى را نخواهيم داد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 98

تاريخ: 6/10/57

مصاحبه امام خمينى با راديو تلويزيون آلمان

سؤال: آيا اگر چنانچه يك دولتى به رياست بختيار به روى كار بيايد، شما اين دولت را حمايت مى‏كنيد، ولو اينكه شاه بپذيرد كه براى موقت هم كه شده از ايران خارج بشود؟

جواب: هيچ دولتى را با بودن رژيم سلطنتى قبول نخواهم كرد. هدف تشكيل جمهورى است و براى من از روز روشن‏تر است كه با وضع فعلى در آينده‏اى نزديك به آن خواهيم رسيد.

سؤال: ناظران خارجى يك نوع مشى در سياست حضرتعالى در طى هفته گذشته مشاهده كرده‏اند، آيا به نظر شما به هم خوردن اوضاع اقتصادى ايران كافى براى سقوط رژيم شاه هست يا اينكه تصور مى‏فرماييد كه روش‏هاى قهرآميز ديگرى بايد تعقيب شود؟

جواب: به نظر مى‏رسد كه همين نحو مبارزات براى سرنگون كردن شاه از تختش كافى خواهد بود.

سؤال: بعضى از متخصصين امريكايى در ايران احساس مى‏كنند كه گزارش‏هايى كه به مقام‏هاى امريكايى در مورد ايران داده شده اشتباه بود و اشتباهات در اثر عدم تماس آنها با مخالفين شاه بوده است. آيا اين مساله بدان علت بوده است كه توجه خاص بيش از اندازه، امريكائى‏ها نسبت به موقعيت سياسى، استراتژيكى ايران داده‏اند يا اينكه يك اختلافات عميق فرهنگى بين دو كشور، علت اين جريان بوده است؟

جواب: در هر صورت مورد تعجب من است كه دولت امريكا ادعا مى‏كند كه اشتباه واقع شده است يا نقش نداشته است. يك دولت مقتدرى مثل دولت امريكا، با همه به تمام ابعاد تماس داشته است و افراد امريكايى در ايران همه جهات را ملاحظه كرده‏اند. شايد اين اشتباه كارتر هم مثل ادعاى اشتباه شاه باشد.

سؤال: روزنامه هاى خارجى در اينجا گزارش داده‏اند كه ايرانى‏ها يك تنفرى نسبت به آمريكائى‏ها و

صحيفه نور، جلد چهارم، صفحه 99

انگليسى‏ها دارند، آيا اين نقل قول درست است يا اينكه غلط است؟ چه دليلى براى اين تنفر وجود دارد؟ و

جواب: دقيقاً صحيح است. دولت‏هاى امريكا و انگليس آنقدر به ملت ما فشار آورده‏اند و اشخاص جنايتكار را تاييد كرده‏اند كه كم كم موجب تنفر ملت‏ها شده است. البته شوروى هم دست كمى از آنها ندارد. من بارها توصيه كرده‏ام كه دست از پشتيبانى دولت و شاه ايران برداريد و كارى نكنيد كه ملت ايران نسبت به ملت‏هاى انگليس و امريكا كه در مقابل اين روش دولت‏هاى متبوعشان سكوت كرده‏اند، بدبين شوند و ما فعلاً امريكا و انگليس و شوروى را دشمن شماره يك مردم خود مى‏دانيم، البته امريكا از همه بدتر است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 100

تاريخ: 6/10/57

پيام امام خمينى به ملت مسلمان ايران‏

بسم الله الرحمن الرحيم

ماه محرم براى مذهب تشيع ماهى است كه پيروزى در متن فداكارى و خون به دست آمده است. در صدر اسلام پس از رحلت پيغمبر ختمى پايه گذار عدالت و آزادى، مى‏رفت كه با كجروى‏ها بنى اميه، اسلام در حلقوم ستمكاران فرو رود و عدالت در زير پاى تبهكاران نابود شود كه سيدالشهدا عليه السلام نهضت عظيم عاشورا را برپا نمود و با فداكارى و خون خود و عزيزان خود، اسلام و عدالت را نجات داد و دستگاه بنى‏اميه را محكوم و پايه‏هاى آن را فرو ريخت. و در عصر ما مى‏رفت كه با كجروى‏هاى سلسله پهلوى، حلقوم گشاد آنان و دار و دسته اربابان آنان اسلام و مصالح آن را ببلعد و عدالت و استقلال و آزادى را در زير چكمه‏هاى ديكتاتورى پرده ريا و تزوير به نابودى بكشد كه نهضت ملت بزرگ ايران كه در 12 محرم 83، 15 خرداد سال 42 به شكوفائى گرائيد، پرده هاى تزوير و عوام فريبى شاه را پاره كرد و قتل عام شاهانه و فداكارى ملت مبدا عظيمى در تاريخ ايران گرديد و مفتاح نجات اسلام و عدالت به دست آمد و نطفه مقاومت ملى منعقد و با تربيت و روشنگرى روشنگران، رو به رشد و تكامل نهاد و در اين بين فداكارى‏ها در مقابل جنايات و قتل و غارت و حبس و تبعيدها در جريان بود و در 29 محرم 98 كه رشد و تكامل در حال بلوغ بود، مبدا انفجار ظاهر شد و شاه و دژخيمان او غافلگير شده و با تمام قوا به قتل و جرح ملت پرداختند و در ظرف يك سال جنايات بى‏پايان آنان با مقاومت عظيم ملت روبرو و برخوردها و جنايت‏ها و فداكارى مقابل يكديگر صف كشيدند. در اين ميان قوه مقاومت ملت رو به رشد و حربه‏هاى دشمن انسانيت و ملت رو به تزلزل و در پايان سال 98 و طليعه 99 قدرت ملت، جنود ابليسى شاه را چنان شكست داد و پايه‏هاى ديكتاتورى را چنان متزلزل نمود و قدرت‏هاى عظيم ابرقدرت‏ها را چنان واپس زد كه موجب تحير و تعجب متفكران جهان و حسابگران گرديد.

شاه با آن عظمت فرعونى به تعظيم و اظهار عجز در مقابل ملت برخاست و به تبديل مهره‏هاى نرم به خشن پرداخت. ملت با غرور اسلامى خود نه آن توبه را قبول نمود و نه از آن نرمى فريب خورد و نه به آن خشونت اعتنا كرد و در تاسوعا و عاشوراى 99 با رفراندم بى‏نظير و آرام خود كه به تصديق ناظران داخل و خارج در تاريخ بى‏نظير بود قدرت مهار شده خود را ثابت و سقوط و عزل محمدرضا پهلوى را براى چندمين بار اعلام كرد و پس از آنكه شاه خود را رفتنى دانست، دست جنايتكار خود را

صحيفه نور، جلد چهارم، صفحه 101

از آستين در آورد و كشتارهاى پى در پى را آغاز كرد و خود را در تمام جوامع رسوا نمود. اخيراً در مشهد مقدس جنايتكارى‏ها را به حد اعلا رساند و ما را بر آن داشت كه روز 29 ماه محرم را عزاى عمومى اعلام كنيم براى سالگرد كشتار بيرحمانه قم و چهلم كشتار در صحن مطهر مشهد مقدس و نيز هفته كشتار مشهد مقدس و نيز كشتار شهرستان‏هاى ديگر.

با كمال تاسف در اين سال تمام وقت ما صرف فاتحه و عزاى ملى شد و در صورت بقاى شاه در مقام مغصوب، وضع همين است.

اكنون لازم است تذكراتى بدهم:

1- اين جانب پس از تشكر از اهالى محترم خراسان خصوصاً علماى اعلام و حجج اسلام و دكترهاى محترم و ساير گروه‏ها و طبقات، پشتيبانى خود را از قطعنامه اين اعتصاب شريف اعلام نمايم و اعمال وحشيانه دولت نظامى غير قانونى و حكومت نظامى غاصب را محكوم مى‏نمايم و از ادامه ديكتاتورى و غصب مقام، آنان را تحذير مى‏كنم.

2- اين جانب از جميع اعتصاب كنندگان در سراسر كشور تشكر مى‏كنم و پشتيبانى خود را از آنان اعلام مى‏نمايم و از خصوص اعتصاب كنندگان شركت نفت تقدير مى‏نمايم. و اقدامات دولت نظامى غاصب و دادگاه‏هاى نظامى را در فشار به آنان براى شكستن اعتصاب تقبيح مى‏نمايم و آنان را در جديت براى هدر دادن ثروت ملت مسوول مى‏شناسم و آنان را در اين اقدام مخالف با مصالح كشور تحذير مى‏كنم.

3- بر ملت شريف ايران است كه از اعتصاب كنندگان شركت نفت پشتيبانى كنند و به آنان براى تهيه مسكن و معونه زندگى اعانت كنند و در شهرستان‏ها صندوق‏هاى اعانه بگذارند و پس از جمع‏آورى به وسيله هيات‏هاى معتمده به آنان برسانند و بايد نگذارند برادران خود را كه در راه خدمت به اسلام و كشور به پا خاسته‏اند رنج ببينند.

4- ملت شريف ايران موظفند از سربازانى كه از سربازخانه‏ها بيرون آمده‏اند و خدمت به دولت غاصب را روا نداشته‏اند، كمك كنند از جهت منزل و ساير معونه‏ها و نگذارند به برادران خود كه براى اسلام ترك اعانت ظالم را نموده‏اند سخت بگذرد.

5- بايد ملت ايران بداند كه نفت و گاز به مقدار مصرف داخلى در انبارها موجود است و دولت جنايتكار براى ايجاد وحشت و نارضايتى قحطى مصنوعى ايجاد نموده و كاركنان شركت نفت به مقدار مصرف داخل استخراج نمودند و اينان به مصارف ديگر مى‏رساندند (از قبيل صدور براى اسرائيل چنانكه گفته شده) و ملت را در مضيقه قرار مى‏دهند.

شاه و دولت غاصب او با ملت در حال جنگند كه به اين اعمال وحشيانه دست مى‏زنند. حتى گفته مى‏شود كه كاركنانى را كه براى مصرف داخلى مى خواهند عمل كنند، مجبور به اعتصاب مى‏كنند تا مضيقه را به عهده ملت بگذارند.

6- لازم است كه ملت شريف به نهضت اسلامى خود تا وصول به نتيجه ادامه دهند و در اين

صحيفه نور، جلد چهارم، صفحه 102

راه كه رضاى خداوند درآن است صبر كنند و از اعانت برادران خود غفلت نكنند و از احتكار و گرانفروشى و بى‏انصافى كه موجب غضب خداى تعالى است جداً احتراز كنند و به وسوسه‏هاى شيطانى كه عمال ابليسى شاه و دولت پخش مى‏كنند و مى‏خواهند در مردم سستى و ياس ايجاد كنند، گوش فرا ندهند و به خداى متعال در اين راه كه به دست آوردن استقلال و آزادى و جمهورى اسلامى است اتكال كنند.

از خداوند متعال سرنگونى اساس ستم و برقرارى پايه عدل را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 103

تاريخ: 7/10/57

مصاحبه امام خمينى با دكتر جيم كوكلررفت استاد دانشگاه روتكرز آمريكا

سؤال: جوشش مذهبى در ايران، مجلس را مجبور ساخته است كه لايحه‏هائى را به مجلس ببرند كه حقوق زنان را محدود كنند، مثلاً پايين آوردن سن ازدواج به 15 سالگى، ممنوعيت زنان از شركت در ارتش و اعلام كردن سقط جنين به عنوان يك جنايت (نقل از نيويورك تايمز 17 دسامبر) آيا شما چنين قوانينى را تائيد مى‏كنيد؟

جواب: در مورد ازدواج، اسلام آزادى در انتخاب شوهر را به زن داده است، هر زنى مى‏تواند هر شوهرى را كه مايل باشد اختيار نمايد (البته در چهار چوب قوانين اسلام). اسلام با سقط جنين مخالف است و آنرا حرام مى‏داند. زنان همانطور كه قبلاً گفتم، مى‏توانند در ارتش باشند. آنچه اسلام با آن مخالف است و آن را حرام مى‏داند فساد است، چه از طرف زن باشد و چه از طرف مرد فرقى نمى‏كند. اين افرادى را كه شما به عنوان حقوقدان مى‏دانيد، هميشه زنان ما را گمراه كرده‏اند. امروز زنان آزاده ما زندان‏ها را پركرده‏اند و اين حقوقدانان هميشه پاى جنايت شاه را امضاء كرده‏اند، كدام يك از اين دو آزادند و آزاده؟

سؤال: در جامعه ايران چه تغييراتى را شما در موقعيت زن، مورد نياز حس مى‏كنيد و به نظر شما دولت اسلامى چگونه شرايط زنان را تغيير خواهد داد، مثل اشتغال به كارهاى دولتى و كار كردن به عنوان حرفه‏هاى مختلف مانند پزشكى، مهندسى و غيره و نيز شرايطى چون طلاق، سقط جنين، حق مسافرت و پوشيدن اجبارى چادر؟

جواب: تبليغات سوء شاه و كسانى كه با پول شاه خريده شده‏اند چنان موضوع آزادى زن را براى مردم مشتبه كرده‏اند كه خيال مى‏كنند اسلام آمده‏است كه فقط زن را خانه‏نشين كند. چرا با درس خواندن زن مخالف باشيم؟ چرا با كار كردن او مخالف باشيم؟ چرا زن نتواند كارهاى دولتى انجام دهد؟ چرا با مسافرت كردن زن مخالفت كنيم؟ زن چون مرد در تمام اينها آزاد است، زن هرگز با مرد فرقى ندارد. آرى در اسلام زن بايد حجاب داشته باشد ولى لازم نيست كه چادر باشد بلكه زن مى‏تواند هر لباسى را كه حجابش را بوجود آورد اختيار كند. ما

صحيفه نور، جلد چهارم، صفحه 104

نمى‏توانيم و اسلام نمى‏خواهد كه زن به عنوان يك شئى و يك عروسك در دست ما باشد، اسلام مى‏خواهد شخصيت زن را حفظ كند و از او انسانى جدى و كارآمد بسازد. ما هرگز اجازه نمى‏دهيم كه زنان فقط شئى براى مردان و آلت هوسرانى باشند. اسلام سقط جنين را حرام مى‏داند و در ضمن عقد و ازدواج زن مى‏تواند حق طلاق را براى خودش بوجود آورد. احترام و آزادى كه اسلام به زن داده است، هيچ قانونى و مكتبى نداده است.

سؤال: برنامه صنعتى كردن و نوسازى ايران تحت يك حكومت اسلامى چه خواهد بود؟ تكنولوژى خود را از چه منبعى تهيه خواهيد كرد؟ چگونه متخصصين و دانشمندان خود را تربيت كرده و آموزش خواهيد داد؟

جواب: ما در برنامه صنعتى كردن مملكت هرگز چون امروز سراغ مونتاژ نمى‏رويم، ما در ايران صنايع (مادر) ايجاد خواهيم كرد و نوسازى را به بهترين وجه انجام خواهيم داد، البته توقع نبايد داشت كه اين كارها به محض رفتن شاه صورت گيرد زيرا شاه ايران را به طور كلى خراب كرده است و ايران به صورت يك كشور جنگزده درآمده است لذا براى ترميم خرابى‏ها و ايجاد صنايع اصيل احتياج به مدت است. ما نيازهاى تكنولوژى خود را از هر منبعى كه مفيدتر براى كشورمان باشد، تامين خواهيم كرد. ما از جهت متخصص كارآزموده بسيار غنى هستيم، هزاران كارشناس ايرانى در رشته‏هاى گوناگون علمى در كشورهاى خارجى هستند، اينها به دليل ظلم و ستم شاه و فقدان برنامه صنعتى علمى اصيل مجبور به ترك مملكت و كار براى موسسات خارجى شده‏اند و با رفتن شاه اكثر اينها به ايران برخواهند گشت.

سؤال: اگر شما روابط خود را با اسرائيل به عنوان كشورى كه به مردم ظلم مى‏كند، قطع كنيد، آيا فكر نمى‏كنيد شما به همان دليل روابط خود را با بعضى از دول غرب نيز قطع كنيد؟

جواب: ما با هر كشورى كه بخواهد ظلم كند مخالفيم، حال اين كشور چه در غرب باشد و چه در شرق. اسرائيل حقوق مردم عرب را غصب كرده است، با او مخالفت خواهيم كرد. اسرائيل بزرگترين حامى شاه مى‏باشد و مسئوول تبليغات ساواك مى‏باشد و اسرائيل بدين ترتيب شريك درجنايات ساواك و شاه مى‏باشد.

سؤال: نظر شما راجع به گروه مسلح چريكى مثل سازمان مجاهدين و ديگر سازمانهاى (مثل چريك فدائى خلق) چيست؟ آيا وقت آن رسيده است كه بر عليه شاه، ساواك و ارتش

صحيفه نور، جلد چهارم، صفحه 105

اسلحه به دست گيرند؟

جواب: ما اميدواريم كه با مبارزاتمان به همين صورتى كه هست، شاه را شكست دهيم ولى اگر شاه به جنايات خود ادامه دهد، جنگ مسلحانه را مورد بررسى قرار خواهيم داد.

سؤال: شما تهديد كرده‏ايد كه عرضه نفت را به كشورهايى كه حمايت خود را از شاه ادامه دهند، قطع خواهيد كرد، آيا اين تهديد شامل دورانى است كه شاه بر اريكه قدرت است يا بعد از آن را هم شامل خواهد شد؟ جواب: رفراندم تاسوعا و عاشورا براى چندمين بار ثابت كرد كه شاه از سلطنت مخلوع است و از آن روز به بعد اگر دولتى از شاه حمايت كند، تا رئيس آن دولت سركار است نفت را قطع و تمام قراردادهائى كه بعد از اين دو روز امضا شده است تا رفتن شاه بى‏اعتبار مى‏دانيم ولى قراردادهائى كه قبل از اين دو روز با رژيم منعقد شده‏اند آنها را بررسى مى‏كنيم، آنچه را مضر به حال ملت و مصالح مملكت ندانيم مى‏پذيريم و گرنه رد مى‏كنيم.

سؤال: گفته شده است كه اصلاحات ارضى شاه، روحانيونى را كه دومين طبقه زمينداران بزرگ را تشكيل مى‏داده‏اند (نيويورك تايمز 11 دسامبر) صدمه زده است و اين يكى از دلايلى است كه شما با شاه مخالفت مى‏كنيد، آيا اين مطلب صحيح است؟ پيش از سال 1962 چند درصد از زمين زراعتى را افراد مذهبى اداره مى‏كرده‏اند؟ آيا پس از رفتن شاه، عوامل مذهبى دوباره اداره زمين‏ها را به عهده خواهند گرفت؟ كشاورزى دولتى كه مورد تائيد شما باشد چه خواهد بود؟ آيا مكانيزه كردن كشاورزى جايگزين كار يدى خواهد شد؟ در اين صورت، اين ماشين كشاورزى از كجا تهيه خواهد شد؟

جواب: به طور كلى هيچ يك از روحانيون مخالف شاه از زمينداران بزرگ نمى‏باشند تا اصلاحات ارضى شامل زمين آنها بشود و من هم اعلام كرده‏ام كه چون زمينداران بزرگ ماليات اسلامى خود را نپرداخته‏اند، ما زمين‏ها را از رعايا پس نخواهيم گرفت و مخالفت من و ساير روحانيون با شاه هرگز بدين خاطر نبوده است و اين هم از تبليغات سوء شاه است كه ديگر رنگ خود را باخته است. ما كشاورزى خود را مكانيزه خواهيم كرد و دولت اسلامى موظف است كه آنچه را زارعين احتياج دارند، به بهترين وجه در اختيار آنان بگذارد. اگر كشاورزى صحيح در ايران بوجود آيد، ما در آينده يكى از صادر كنندگان مواد غذائى خواهيم بود. ما قبل از اصلاحات ارضى ساخته آمريكا كه ايران را در بست در اختيار

صحيفه نور، جلد چهارم، صفحه 106

آمريكا قرار داد، يكى از صادركنندگان مواد غذائى بوديم ايران يكى از كشورهاى نادرى است كه اگر اصول صحيح كشاورزى در آن پياده شود، يكى دو استان آن اكثر مواد غذائى ايران را تامين خواهد كرد و مابقى را مى‏توانيم صادر كنيم ولى امروز ايران بيشتر مواد غذائيش را از خارج مى‏آورد. براى مكانيزه كردن كشاورزى، ماشين‏هاى كشاورزى را از كشورهائى مى‏آوريم كه از نظر قيمت ارزانتر و از نظر جنس با دوامتر و محكمتر باشد. در حكومت اسلامى، ايران استقلال اقتصادى خودش را حفظ خواهد نمود.

سؤال: آيا ايالات متحده اكنون در ايران در حال جنگ است؟ آيا شما انتظار داريد كه قواى آمريكا و شوروى در ايران مداخله كنند؟

جواب: ما تقريبا در ايران با آمريكا مى‏جنگيم. آمريكا به هيچ وجه نمى‏خواهد بفهمد كه ملتى قيام كرده است و شاه را نمى‏خواهد. چرا با حفظ شاه، كينه مردم ايران را به خودش افزايش مى‏دهد؟ ما هرگز موافق مداخله آمريكا و شوروى نيستيم. شوروى نيز چون آمريكا هميشه از شاه پشتيبانى كرده است و ما هرگز اجازه هيچ گونه مداخله‏اى را به او نمى‏دهيم. مداخله نظامى خارجى‏ها در ايران بسيار بعيد به نظر مى‏رسد.

سؤال: دولتين فرانسه و آمريكا هر دو به شما اخطار كرده‏اند كه از صحبت درباره امور ايران خوددارى كنيد و شما را متهم كرده‏اند كه ايران را به خشونت فرا خوانده‏ايد و شما را تهديد كرده‏اند كه از كشورشان اخراج مى‏كنند اگر شما چنين فراخوانى‏ها را ادامه بدهيد. ارزيابى شما از اين تهديدها چيست؟

جواب: آمريكا چنين حقى را ندارد كه اخطاريه بدهد و در كار ايران و يا فرانسه دخالت كند. من قصد دارم تا آخرين نفس عليه ديكتاتورى شاه به مبارزاتم ادامه بدهم و يك لحظه هم دست از اين كار برنخواهم داشت.

سؤال: شما و آقاى كارتر بيانات تندى نسبت به هم داشته‏ايد، شما وى را به عنوان بزرگترين خطاكار حقوق بشر خوانده ايد (لوموند 17 اكتبر 1978) و وى شما را محكوم كرده است كه بيانات كنترل نشده‏اى از يك كشور خارجى صادر مى‏كنيد كه خشونت و حمام خون را در ايران تشويق مى‏كند، اين چيزى است كه واقعاً قابل تعمق است و وى اميدوار است كه شما اين بيانات را پس از گذشتن از اين موسم حرام (محرم دسامبر) متوقف كنيد (نقل از مصاحبه مطبوعاتى كارتر 13 دسامبر) روابط شما و پرزيدنت كارتر را چگونه ارزيابى مى‏كنيد؟

صحيفه نور، جلد چهارم، صفحه 107

روابط خود را با ملت آمريكا چگونه ارزيابى مى‏كنيد؟

جواب: آيا كارتر واقعاً مدافع حقوق بشر است يا اين شعارى است كه براى انتخاب شدن براى رئيس جمهورى آمريكا مطرح كرده است؟ و يا شعارى است عليه چند زندانى شوروى؟ آيا او مدافع حقوق بشر است؟ حال آنكه در ايران، شاه دست نشانده خائن او حمام خون به راه انداخته است و او شاه را پشتيبانى مى‏كند، آيا كشتار بيحد و حصر شاه را در سراسر ايران نمى‏بيند و نمى‏داند؟ لابد آقاى كارتر پشتيبانى از اين جنايتكاران تاريخ را كه روى جلادان تاريخ را سفيد كرده است، دفاع از حقوق بشر مى‏دانند. كارتر چندى پيش گفت كه منافع آمريكا بر حقوق بشر مقدم است و ما كه مى‏گوئيم اين خونريزى‏ها نباشد و شاه برود تا مردم سرنوشت خويش را به دست بگيرند حمام خون درست كرده‏ايم؟ قضاوت آن با مردم جهان است. آيا وقت آن نرسيده است تا كارتر دست از حمايت شاه بكشد و بيش از اين دستش رابه خون مردم بيگناه و بى‏پناه ايران آلوده نكند؟ من هيچ گونه رابطه‏اى با آقاى كارتر ندارم و اصولاً با هيچ رئيس جمهور و يا رئيس دولتى رابطه ندارم. من از مردم آمريكا مى‏خواهم كه هر چه زودتر به نفع مردم مظلوم ايران اقدام كنند و از آقاى كارتر و دولت آمريكا بخواهند تا از شاه پشتيبانى نكنند و افكار عمومى جهان را عليه مردم آمريكا نشورانند. پشتيبانى دولت آمريكا از رژيم شاه بالمال به مصلحت مردم آمريكا نخواهد بود.

سؤال: آيا تجربه خاصى در زندگى شما وجود داشت كه شما به واسطه آن در صحنه سياست داخل شديد و تمايل به قبول رهبرى پيدا كرديد؟ آيا به عنوان سمبل مردم ايران بودن، احساس نمى‏كنيد بار سنگينى بر دوش شما مى‏گذارد؟

جواب: شما چون دين را از سياست جدا مى‏دانيد خيال مى‏كنيد كه وقتى يك عالم دينى وارد مسائل سياسى مى‏شود، شغل اصليش را رها كرده و كار جديدى را شروع كرده است و حال اينكه دين اسلام داراى مسائل عبادى و سياسى است و مسائل سياسى آن بيش از مسائل عبادى آن است. من جنايات شاه را در طول سلطنت دنبال مى‏كردم تا وقتى رسيد كه مى‏بايست بر عليه او آشكارا قيام كنم و مبارزات خود را بيش از 15 سال پيش آغاز كرده و هميشه خواست مردم را كه واژگونى دودمان پهلوى و برچيدن نظام شاهنشاهى و استقرار يك حكومت اسلامى است بدون هيچ گونه ترديدى اعلام نمودم و اين قهرى است كه مردم چون خواست خود را در من مى‏ديدند به من رو آوردند.

سؤال: نظر حضرتعالى نسبت به جبهه ملى چيست؟

صحيفه نور، جلد چهارم، صفحه 108

جواب: من نظر مثبتى ندارم و نفى‏اش هم نكرده‏ام.

سؤال: نظر حضرتعالى نسبت به كوششى كه بختيار براى تشكيل دولت مى‏كند، چيست؟

جواب: نظر من اين است كه بختيار هم توفيق پيدا نخواهد كرد.

سؤال: ولو اينكه موقتا هم باشد، شما تائيدش نخواهيد كرد؟

جواب: خير.

سؤال: آيا احتمال اين مطلب وجود دارد كه اتحادى بين مذهبى‏ها و نظاميان براى سرنگونى او بوجود بيايد؟

جواب: احتمال هست ولى نميدانم تحقق پيدا كرده است يا خير. ولى آخر نظاميان به ما مى‏پيوندند.

سؤال: در يك حكومت اسلامى آيا كسانى كه انتخاب مى‏شوند رهبران مذهبى خواهند بود؟ يا هر كسى در هر حال انتخاب مى‏شود صرفنظر از اين كه وابستگى‏هاى مذهبى يا سياسى‏اش چه باشد؟

جواب: اشخاص بايد امين و مذهبى باشند و يا وجهه‏هاى مسلمى كه مذهبى هستند. اما غير مسلمين، اقليت‏هاى مذهبى، آنها عليحده خودشان آراء دارند و همانطور طبق آراء خود تعيين خواهند كرد.

سؤال: آيا براى بهايى‏ها در حكومت آينده آزادى‏هاى سياسى و مذهبى وجود دارد؟

جواب: آزادى براى افرادى كه مضر به حال مملكت هستند، داده نخواهد شد.

سؤال: آيا آزادى‏هايى براى مراسم مذهبى آنها داده خواهد شد؟ جواب: خير.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 109

تاريخ: 7/10/57

مصاحبه امام خمينى با روزنامه جمعه، شنبه، يكشنبه‏

سؤال: ممكن است درباره زندگى خصوصى خود از سال 63 به بعد توضيحى بدهيد؟

جواب: زندگى خصوصى من مثل زندگى خصوصى همه مردم عادى است. من طلبه‏اى هستم مثل ساير طلبه‏ها.

سؤال: سال‏هاى عمر شما كه دور از ايران بوديد، چگونه گذشت؟ جواب: مدتى در تركيه تبعيد بودم (حدود يكسال) و بعد به نجف تبعيد شدم و چهارده سال در عراق بودم و فعلاً هم آمده‏ام اينجا. در اين مدت علاوه بر تدريس مسائل مذهبى، هر چند گاهى مردم را از جنايات شاه به وسيله پيام و يا سخنرانى آگاه مى‏كردم. من در اين مدت يك لحظه ساكت نبوده‏ام.

سؤال: چگونه فرانسه را به عنوان محل اقامت خود برگزيديد؟ و چگونه اين محل (خانه خالى) را براى اقامت برگزيديد؟

جواب: اول قصد داشتم از راه كويت به سوريه بروم. كويت با اينكه ويزا داشتم راهم نداد و گفت احساس خطر مى‏كند، حتى اجازه عبور تا فرودگاه را براى خود خطرناك خواند، به همين جهت آمدم در كشورى كه اينچنين نباشد و اگر بتوانم در كشورى اسلامى به فعاليت‏هاى الهى خود ادامه دهم، خواهم رفت. آمدن ما به اينجا علت خاصى ندارد.

سؤال: شرايط دولت فرانسه براى اقامت شما در اين كشور چه بود؟

جواب: دولت فرانسه هيچ‏گونه شرطى براى ماندن من نكرده است و من زير بار هيچ شرطى كه به ضرر ملت ايران باشد نمى‏روم. بله، در اوائل آنان از مصاحبات من جلوگيرى كردند كه‏

صحيفه نور، جلد چهارم، صفحه 110

آن هم رفع شد.

سؤال: برنامه روزانه زندگى شما چيست و چگونه است؟

جواب: بيشتر از 16 ساعت كار ميكنم. در اينجا نوع كارم با نجف فرق كرده است. مصاحبات، مذاكرات و گاهى سخنرانى، خواندن گزارشاتى كه توسط عده‏اى تهيه مى‏شود، بررسى نامه‏ها و تلگرافاتى كه مى‏رسد و گاهى جواب به آنها كار روزانه‏ام را تقريباً تشكيل مى‏دهد.

سؤال: پيام خود را چگونه به ايران مى‏فرستيد؟

جواب: فعلاً توسط تلفن و اشخاص.

سؤال: اين پيام‏ها چگونه به دست خبرنگاران مى‏رسد؟

جواب: اوضاع ايران به صورتى است كه نه تنها نظر خبرنگاران را جلب كرده، بلكه نظر مردم عادى را هم در همه جا جلب كرده است. چطور مى‏شود كه خبرنگارى مسائل ايران را دنبال كند و به اعلاميه‏ها دسترسى پيدا نكرده باشد.

سؤال: آيا به همه نامه‏هاى خود هر روز پاسخ مى‏دهيد؟

جواب: اگر لازم باشد جواب مى‏دهم.

سؤال: آيا شما تماس‏هائى با مردم شهر نوفل لوشاتو داريد كه بدانيد كه در اين شهر كوچك چه مى‏گذرد؟

جواب: بعضى از آنان به اينجا آمده‏اند.

سؤال: آيا فكر مى‏كنيد كه هرگز دوباره به ايران برگرديد؟

جواب: من هر گاه صلاح دانستم به ايران برمى‏گردم. براى من مكان مطرح نيست، آنچه مطرح است مبارزه بر ضد ظلم است. هر جا بهتر اين مبارزه صورت بگيرد، آنجا خواهم بود.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 111

تاريخ: 8/10/57

فرمان امام خمينى به مهندس بازرگان در مورد حل و فصل مشكلات شركت نفت

بسم الله الرحمن الرحيم

جناب آقاى مهندس مهدى بازرگان

پس از اهداء سلام و تحيت، به طورى كه مسبوق هستيد كارگران و كارمندان شركت نفت به منظور همكارى و همگامى با مبارزات ملت مسلمان ايران به منظور جلوگيرى از صدور نفت به خارج دست به اعتصاب زده‏اند اما دولت غاصب و غيرقانونى نظامى با تهاجمات سبعانه خود و اعمال زور و ارعاب مى‏خواهد اين اعتصاب را به جهت ادامه غارت نفت بشكند و همچنين در حالى كه نفت و فرآورده‏هاى نفتى براى مصارف داخلى توليد مى‏شود و يا موجود مى‏باشد از پخش آن در داخل جلوگيرى نموده و سعى مى‏نمايد تا ايجاد فشار و ناراحتى‏هاى بيشترى را براى مردم بنمايد. براى مقابله با اين برنامه‏هاى دولت غاصب و تامين نيازهاى مردم در داخله، تحقق شرائط زير لازم است:

1- نظاميان از مناطق و مراكز نفتى بيرون بروند و دخالتى در امور مربوطه ننمايند و از ايجاد هرگونه ارعاب در بين كاركنان خوددارى نمايند.

2- نفت و فرآورده‏هاى نفتى فقط به اندازه مصرف داخلى توليد شود و از صدور نفت به خارج تا سقوط رژيم غير قانونى فعلى به طور كامل ممانعت به عمل آيد.

3- ارتش و نظاميان حق احتكار مواد نفتى را كه براى مصرف داخلى تهيه مى‏شود ندارند و از آن بايد جلوگيرى شود. با توجه به مراتب بالا مقتضى است جنابعالى كه در اداره صنايع عظيم نفت داراى سوابق و تجارب هستيد يك هيات 5 نفرى مركب از جناب آقاى حجت الاسلام حاج شيخ اكبر رفسنجانى و جناب آقاى مهندس مصطفى كتيرائى و دو نفر ديگر را با نظر خودتان و مشورت آقايان تعيين نمائيد و اين هيات تحت سرپرستى جنابعالى مناطق نفتى را بازرسى نموده و در امر توليد نفت با احراز شرائط ذكر شده در بالا نظارت نمايد و ضمن ابلاغ مراتب تشكر ملت ايران از كارگران زحمتكش و كارمندان محترم، عده لازم را به بازگشت به سركار و ادامه توليد در حد مصارف داخلى دعوت فرمائيد و شرايط بالا را به كارمندان و كارگران تذكر دهيد كه اگر دولت غاصب هر يك از شرائط بالا را نقض نمود، جريان نفت بكلى قطع گردد و به ساير اعتصابيون ملحق گردند. در اين صورت مسووليت قطع نفت صرفاً متوجه دولت خواهد بود و از مديران صنعت نفت انتظار داريم كه در اين امر مهم و حياتى و

صحيفه نور، جلد چهارم، صفحه 112

در اين مرحله حساس كنونى با هيات اعزامى همكارى همه جانبه و صادقانه بنمايند.

از خداوند تعالى استقلال و عظمت كشور و توفيق ملت را براى به دست آوردند آزادى و استقلال خواستارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 113

تاريخ: 10/10/57

مصاحبه امام خمينى با خبرنگار مجله انگليسى زبان لبنانى

سؤال: پيش بينى شما براى ايران سال 1979 چيست؟

جواب: آنچه مسلم و قطعى است، اين است كه اوضاع ايران جز با سقوط شاه و برچيده شدن رژيم سلطنتى و استقرار حكومت اسلامى آرام نمى‏گيرد. امروز عليرغم قدرت نظامى جهنمى شاه اين ملت ايرانند كه ابتكار عمل را در دست دارند و از اين جهت قدم به قدم رژيم حاكم ايران و حاميانش را عقب نشانده‏اند و در ماه‏هاى آينده به يارى خداى تعالى شاهد پيروزى‏هاى درخشانترى خواهند بود.

سؤال: به نظر شما، تحت چه اوضاع و احوالى يك نوع سازش با شاه ممكن مى‏گردد؟ مثلاً مى‏پذيريد كه اصلاحى در قانون اساسى بشود كه بنابر آن، شاه مانند پادشاه انگليس به عنوان مظهرى در راس دولت بماند؟

جواب: اولاً سازش با يك فرد جانى مانند شاه، خيانت به ملت ايران و اسلام است و در ثانى ملت ايران در رفراندم تاسوعا و عاشورا با اكثريت قريب به اتفاق، قاطعانه شاه و رژيم سلطنتى را محكوم كرده و خواستار برقرارى جمهورى اسلامى شده است و هيچ كس حق ندارد با شاه كه از سلطنت مخلوع است، سازش كند و يا اساس سلطنت را بپذيرد، چه شخص محمدرضا پهلوى در اين مقام باشد يا ديگرى و به همين دليل، قانون اساسى كه رژيم ايران را سلطنتى مى‏شناسد، چون از نظر ملت رژيم سلطنتى مردود است، از اعتبار ساقط است و بايد قانون اساسى جديدى تدوين شود.

سؤال: آيا شما كناره گيرى شاه را به نفع پسرش مى‏پذيرد؟

جواب: هيچ فردى از دودمان پهلوى مورد قبول ملت نيست و نه تنها در مقام سلطنت بلكه در هيچ مقام دولتى هم حق ندارند دخالت كنند.

صحيفه نور، جلد چهارم، صفحه 114

سؤال: آيا فكر مى‏كنيد دامنه حوادث ايران به تركيه نيز كشيده شود؟

جواب: نهضت مقدس ايران، نهضت اسلامى است و از اين جهت بديهى است كه همه مسلمين جهان تحت تاثير آن قرار مى‏گيرند.

سؤال: فكر مى‏كنيد در كوشش‏هايتان براى سرنگون كردن شاه، چه دولتى به شما كمك مى‏كند؟

جواب: ملت ايران با اراده آهنين خود، تنها با اتكاء به نيروى الهى قيام كرده است و در اين نهضت به هيچ دولتى متكى نيست و به خواست خداى تعالى با حفظ استقلال در نهضت خود، شاه را سرنگون خواهد كرد. وظيفه همه دولت‏هاى اسلامى در درجه اول و ساير دولت‏ها كه مايلند در آينده با ملت ايران روابط حسنه داشته باشند، اين است كه ملت مظلوم و قهرمان ايران را در رسيدن به اهدافش يارى كنند و تاكنون هيچ دولتى از ملت ايرن دفاع نكرده است.

سؤال: شما به عنوان رهبر مخالفين، روابط جارى خود را با دول و افراد زير چگونه توصيف مى‏كنيد؟ 1- دستگاه كارتر2- دولت روسيه 3- دولت چين 4- دولت عراق 5- كشورهاى عرب توليد كننده نفت 6- سادات 7- اسرائيل 8- ياسر عرفات و جنبش فلسطين.

جواب: رئيس جمهورى آمريكا با حمايت‏هاى بى‏دريغ خود از شاه و اهانت‏هائى كه به ملت ايران نموده است، در صف دشمنان ايران قرار گرفته است و روسيه شوروى هم اگر چه نه در حد آمريكا، ولى تاكنون نه تنها شاه را محكوم نكرده بلكه از او حمايت هم كرده است و از تحريف نهضت مقدس اسلامى ايران خوددارى نكرده است. رئيس كشور چين وقيحانه از روى كشتگان ما عبور كرد و در كاخ ظلم از اقدامات مترقيانه او هم ستايش نمود. دولت عراق هم زير فشار شاه، از اقدامات هر كس كه در خاك عراق به نفع ملت ايران انجام دهد جلوگيرى مى‏كند. سادات هم با اقدامات خود عليه مصالح مسلمين و كشورهاى عرب و برادران فلسطينى، مطرود جهان عرب و اسلام است. اسرائيل از نظر اسلام و مسلمين و تمامى موازين بين المللى، غاصب و متجاوز است و ما كمترين اهمال و سستى را در پايان دادن به تجاوزات او جايز نمى‏دانيم. و من در فرصت‏هاى مناسب از اقدامات و تلاش‏هاى ياسر عرفات براى بدست آوردن حقوق فلسطينى‏ها و برگرداندن اراضى اسلامى به مسلمين حمايت كرده‏ام.

صحيفه نور، جلد چهارم، صفحه 115

سؤال: آيا شما از يك حكومت غير نظامى تحت رياست كريم سنجابى در پست نخست وزير، به عنوان راه حلى براى بحران ايران حمايت مى‏كنيد؟

جواب: با وجود شاه هيچ راه حلى امكان پذير نيست.

سؤال: آيا دعوت شما به اعتصاب بى‏پايان در صنعت نفت است و يا تا وقتى است كه شاه كنار برود؟

جواب: بله، تا وقتى است كه شاه كنار برود. شاه نفت ما را براى تحكيم خودش بدون هيچ مجوزى به امريكا مى‏داد و از پول آن اسلحه امريكائى كه به هيچ درد ملت ايران نمى‏خورد مى‏خريد. اصولاً نفت تاكنون پشتوانه حكومت غاصبانه شاه بود و من حكم كردم كه ديگر صادر نشود و اعتصاب تا رفتن شاه ادامه دارد و بعداً ما نفت را به هر كشورى كه مايل باشيم مى‏فروشيم.

سؤال: تحت چه شرايطى، اگر شما همچو مقتضياتى را منطقى مى‏بينيد، ارتش شاهنشاهى به ضد شاه خواهد شد؟

جواب: هم اكنون طبق اخبار واصله، مخالفت سربازان و افسران با شاه و دستورات فرماندهان خود روز افزون است. سربازها از خدمت ارتش فرار مى‏كنند، در بسيارى موارد فرماندهان خود را كشته‏اند و بسيارى از آنها هم كه در ارتش باقى مانده‏اند، موافق با كشتار شاه نيستند و طبيعى است كه شاه آخرين اميدهاى خود را به ارتش از دست بدهد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 116

تاريخ: 10/10/57

بيانات امام خمينى در مورد تباهكارى‏هاى هيات حاكمه

نقش هيات حاكمه در اصلاح و افساد شؤونات مملكتى ملت‏ها

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

بدبختى و خوشبختى ملت‏ها بسته به امورى است كه يكى از مهمات آن، صلاحيت داشتن هيات حاكمه است. اگر چنانچه هيات حاكمه، كسانى كه مقدرات يك كشور در دست آنهاست، اينها فاسد باشند، مملكت را به فساد مى‏كشند، همه بعدهاى مملكت را رو به نيستى و فساد مى‏برند. شما ملاحظه مى‏فرمائيد كه در اين پنجاه سالى كه ما بوديم و ديديم كه آن كه در راس واقع شده بوده است ولو به قيد حق، فاسد بوده است و دنبال او مجالسى كه در ايران بوده است اكثراً افراد غير صالح در آن بودند. در اوايل امر، خوب، عده‏اى هم صالح بودند لكن در اقليت بودند. دنبال او دولت‏ها (كه بايد مقدرات كشور را دست بگيرند) غير صالح بودند. و دنبال آن آنهائى كه در راس ادارات بودند و مقدرات يك اداره را در دست داشتند آنها هم اكثراً غير صالح بودند. از اين غير صالح‏ها نمى‏شود يك مملكت صالح و يك كشور صحيح ايجاد كرد. ما ديديم كه در همين دوران آخر پانزده سال نهضت اشخاصى سركار بودند، پانزده سال در كارهاى حساس كه يكى از آن نخست وزيرى بود و يكى سازمان امنيت، بعد از پانزده سال كه اينها هر كارى خواستند كردند، حالا آمدند و اين رئيس سازمان امنيت را گرفتند به اينكه اين در اين پانزده سال كارهاى خلاف كرده، نخست وزير اين پانزده سال را هم گرفتند كه اينها چپاول كردند و كارهاى خلاف كردند. خود آقاى شاه هم بعد از اين زمان آمده است اعتراف مى‏كند كه من كار خلاف كردم. خود اينها دارند اعتراف مى‏كنند، خود او آمده است و مى‏گويد كه من اشتباهاتى كردم، خطاهايى كردم. خود اينها رئيس سازمان امن را كه پانزده سال به اين مردم تعدى كرده است حالا به اعتبار اينكه اختلاس كرده است و خلاف كرده است گرفتند. خود اينها نخست وزيرى كه پانزده سال تقريباً در اين مملكت حكومت كرده است حالا گرفتند و مى‏گويند چه. اگر مهلت دست اينها باشد بعد از پانزده سال ديگر هم اينهائى كه حالا سركار هستند مى‏آيند مى‏گيرند آنها را.

صلاحيت يك هيات حاكمه و يك اشخاصى كه كارهاى حساس در دستشان هست اين موجب يك صلاحيتى در عموم مى‏شود و اگر هيات حاكمه و همين طور آنهائى كه مقدرات مملكت دستشان است، آنهائى كه ارتش را اداره مى‏كنند و از روساى ارتش هستند، اگر اينها مردم صلاحيتدارى بودند

صحيفه نور، جلد چهارم، صفحه 117

روزگار ما به اينجا نمى‏رسيد و من هم حالا اينجا ننشسته بودم براى شما صحبت كنم، شما هم حالا اينجا وقتتان را صرف اين كارها نمى‏كرديد. اينكه من دست از كار خودم برداشتم (كه طلبگى بود) و آمدم اينجا، براى اين است كه ما يك حكومت صالح نداشتيم و يك قدرت صالحه در كار نبود و مملكت را كشاندند رو به نيستى و تمام چيزهائى كه اميد به آن مى‏شد پيدا بكنى اينها تباه كردند. احكام اسلام را تباه كردند، زراعت ما را از بين بردند، بانك‏ها همه خلافكار بودند (اكثراً) وزارتخانه‏ها دست آدم‏هاى ناصالح اداره مى‏شد، مجلس‏ها، مجلس‏هاى قلابى فرمايشى بود، وكيل مردم نبودند اينها.

حمايت و پشتيبانى ابرقدرت‏ها از شاه

ما كه آمديم اينجا براى اينكه فرياد خودمان را (البته از اول نظر به اين نبود كه من اينجا بيايم لكن اينطور شد، به واسطه كجروى خود دولت اينطور شد و بعد هم فهميدند كه صحيح نبوده كارشان. پس ما چه كنيم) به خارج برسانيم و به آنها بفهمانيم كه ما گرفتار چه بوديم و اين دولت‏هايى كه حالا هم از شاه طرفدارى دارند مى‏كنند، اينها چه مردمى هستند، اينها چه اشخاص كج فكرى هستند، چه اشخاصى هستند كه اصلاً به فكر اينكه يك جمعيت سى و چند ميليونى زير دست و پاى اينها دارد از بين مى‏رود نيستند. الان هم كه همه چيزها فرو ريخته است و ديگر براى شاه چيزى نمانده است. همه گذاشتند و رفتند، اين را تنها گذاشتند با يك حال وحشتناكى، حالا هم باز دارند تائيد مى‏كنند اين ابرقدرت‏ها. بعضى از اين ابرقدرت‏ها حالا هم دارند باز تائيد مى‏كنند، مثل اينكه از يك مرده‏اى تائيد كنند. گذشته وقت اينكه ديگر تائيد بشود.

انتخابات فرمايشى مجلسين و سرسپردگى شاه به اجانب

تمام قوانينى كه در اين پنجاه سال گذشته است و تمام مجالسى كه در اين پنجاه سال تاسيس شده است هيچ يك از اينها مطابق قوانين نبوده. هيچ مجلسى تاكنون ما نداشتيم كه موافق قوانين باشد، حتى در اوايل سلطنت رضاخان كه يك قدرى قدرتش كم بود، در تهران فقط كه مركز بود يك آزادى به مردم داده بودند، يك آزادى فى‏الجمله كه وكلائى تعيين كند و آن وكلاى تهران بودند كه مخالفت مى‏كردند، مثل مرحوم مدرس و يك عده‏اى كه تبع ايشان بودند، لكن در شهرستان‏هاى ديگر وكلا را خودشان تعيين مى‏كردند و خودشان هم آرا براى مردم درست مى‏كردند و خودشان آرا را مى‏ريختند در صندوق و هر چه بود دست خودشان، دست فرماندارهائى كه در آنجا يا ارتشى كه در آنجا بود يا شهربانى‏هائى كه بودند كه همه عمال خودشان بودند، آرا را شب‏ها درست مى‏كردند و پر مى‏كردند اين صندوق‏ها را از آراء آنى را كه دلشان مى‏خواست. يك مجلسى كه همه وكلاى آن ملى باشند و در مقدرات مملكت ما بخواهند دخالت كنند و مصالح و مفاسد را تشخيص بدهند ما نداشتيم از اول، منتها من از اول امر را ياد دارم، شماها اين دوره‏هاى اخير را اطلاع داريد، از همين دوره‏هاى اخير دوره‏هاى سابق را هم بفهميد، همين بود قصه. الان كه شما ملاحظه مى‏كنيد

صحيفه نور، جلد چهارم، صفحه 118

مجلس سنا، مجلس شورا، دولت، از اين مسائل صحبت مى‏شود، تمام اينها ياغى‏اند، تمام اينها محاكمه بايد بشوند. اول اشكالى كه بر وكلا هست اين است كه شما مى‏دانيد كه ملت دخالت در انتخابات ندارد، چرا توى مجلس مى‏رويد؟ شما كه مى‏دانيد كه منصوب از قبل آمريكا يا شوروى يا اينها هستيد، شما كه شاه خودش مى‏گويد كه ليست را مى‏فرستادند (و حالا براى خودش خيال مى‏كند نمى‏فرستند) (ليست را از طرف سفارتخانه‏ها و وكلاى ما را خود آنها تعيين مى‏كردند) اين دارد اقرار مى‏كند كه چند سال پيش از اين يعنى زمان پدر من و اوايل زمان من، اين تصديق به اين است، اين طرز اعتراف شاه به اينكه ليست‏ها را، مى‏خواهد از خودش تعريف كند كه نه حالا اينطور نيست، بسيار خوب حالا اينطور نيست لكن چند قدم جلوتر اينطور بوده است يعنى من در زمانى كه، قبل از اين به اصطلاح انقلاب سفيد و قدرتمندى در مقابل همه قدرتمندها!! قبل از اين ليست را مى‏فرستادند و ما هم تسليم مى‏شديم. پس شما اول خائن اين مملكت هستيد به اعتراف خودتان، كسى كه حفظ مقام را مى‏خواهد بكند با اينكه خيانت هم بكند. اين خيانت به ملت نيست كه ليست سفارت آمريكا يا سفارت انگلستان را يا شوروى را قبول مى‏كند و به دولتش هم تحميل مى‏كند به اينكه همين‏ها بايد وكيل بشوند؟ اين خيانت به مملكت نيست؟ اين خيانت به قانون اساسى نيست؟ اول اشكال به خود ايشان به حسب اعتراف خودش اين است كه شمائى كه آمدى نشستى اينجا مى‏گويى (من اعليحضرت هستم، همه كارها را من بايد انجام بدهم) شما ليستها را گرفتيد و مطابق آن دستور اجانب رفتار كرديد. اين خيانت نبوده؟ عذر دارى در مقابل اين خيانت؟ برويد كنار بگوئيد كه من چنين خيانتى نمى‏كنم مى‏روم كنار. احمدشاه در اين چيز آخرى كه گذاشتندش كنار، براى اينكه يك قراردادى بود كه وقتى كه رفت در خارج، در سر ميز عرض مى‏كنم مهمانى قرار داد را دادند دستش كه امضاء كند، امضاء نكرد، از همانجا اساس بيرون رفتن او و آمدن رضا شاه نقشه‏اش كشيده شد كه اين به درد ما نمى‏خورد كه قرارداد ما را امضاء نمى‏كند. شما هم مى‏توانستيد كه اين قراردادها را امضاء نكنيد، بيش از اين بود كه برويد؟ كسى كه براى حفظ مقام خودش خيانت به يك ملت مى‏كند اين لياقت نداشته از اول براى سلطنت، اين از اول خودش، خودش را خلع كرده اگر ما تصديق كنيم كه سلطنتى بوده است در كار والا ما كه او را تصديق نداريم وقتى بنا شد كه اينطور باشد و ما هم مى‏دانيم كه - بفرمائيد كه خير. حالا ديگر قدرتمند شده است ايشان و در مقابل شوروى و انگلستان و اين آمريكا و اينها ايستاده است و حالا ديگر ليست را از سفارتخانه‏ها نمى‏آورند لكن ليست را شما خودتان تهيه مى‏كنيد و وكلا را هم خودتان تهيه مى‏كنيد. اين وكلاى ملت است؟ اين خيانت به مملكت نيست؟ اين خيانت به قانون اساسى نيست؟ وقتى بنا شد كه مجلس اينطورى باشد، يا به فرمايش سفارتخانه‏ها باشد يا به فرمايش شاه و دار و دسته‏هاى شاه باشد (فرقى نمى‏كند) بنا شد اينطورى باشد، مجلس رسمى نيست، مجلس ملى نيست، مجلس شوراى ملى نيست. مجلس شوراى ملى معنايش اين است كه ملت يك وكلائى را آزادانه تعيين كنند و آنها بنشينند دركارهاى مملكت مشورت كنند. ملت هيچ دخالت نداشته است در تعيين اينها. وقتى ملت دخالت نداشته است، اين مجلس، مجلس فرمايشى غير ملى است، غير قانونى است، هر چه

صحيفه نور، جلد چهارم، صفحه 119

در اين مجلس گذشته است غيرقانونى است، هر دولتى را اين مجلس تاييد كرده است يا بكند غيرقانونى است.

ماموريت شاه براى افساد در تمام شئوونات مملكتى

وقتى كه مقدرات مردم دست خودشان نباشد و هر كس را آنها دلشان مى‏خواهد يك نفر آدم غير صالح اينها را تعيين كرده است. يك نفر از رجال سياسى از يك رجل ارتشى نقل كرد كه اين شاه يك تخصصى دارد در بد انتخابى، مى‏گفت كه اگر پنج نفر فاسد در مملكت پيدا بشود اين انگشت روى هر پنج نفر مى‏گذارد و آنها را مى‏خواهد انتخاب كند. اين براى اين است كه خودش فاسد است. آدم فاسد نمى‏تواند يك نخست وزير صالح معرفى كند. نمى‏تواند يك آدم فاسد يك مجلس صالح را تاييد كند، براى اينكه اگر مجلس صالح شد، جلوى مفاسد را مى‏گيرد كه خود اين مبداء همه مفاسد است. اگر يك نخست وزير صالحى يا يك دولت صالحى باشد، گوش به حرف شاهى كه بخواهد برخلاف مصالح عمل بكند نمى‏دهد. اگر آدم فاسد باشد، يك هيات دولت فاسد درست مى‏كند، يك مجلس فاسد درست مى‏كند، دنبال او فرهنگ فاسد، نظام فاسد، اقتصاد فاسد بد، همه اينها دنبال بدى او هستند، از اينجا شروع مى‏شود همه اينها. اگر آن مرد، آن كسى كه در آن نقطه بالا به خيال خودش واقع شده، يك آدم صلاحيتدارى باشد، يك آدمى باشد كه به فكر ملت باشد، يك آدمى باشد كه بستگى به غير را عار بداند براى خودش، يك نفر مسلمى باشد كه، مسلمانى باشد كه تحت فرمان خدا باشد، كه نبايد زير بار اجانب برود، نبايد فرمانبردار اجانب باشد، اگر يك چنين آدمى رئيس يك مملكت بشود، تمام مملكت را همان اصلاح مى‏كند. تمام مملكت ما كه به فساد كشيده شده، براى اينكه آن كه نخست وزير را به حسب قانونشان فرض كنيد بايد تعيين بكند يك آدم فاسدى است، يك كسى كه به فكر خودش و دنبال فكر خودش باشد، تعيين مى‏كند. آن نمى‏تواند يك آدم صالح را در راس قرار بدهد، براى اينكه مخالف با آن چيزى است كه او فكر مى‏كند، دزديهايش را مى‏گيرد. او نمى‏تواند يك فرهنگ صحيحى درست بكند و طرفدار يك فرهنگ صحيح باشد، براى اينكه فرهنگ صحيح مخالف با آن اغراضى است كه آنها دارند. اگر ما يك فرهنگ صحيح داشتيم كه كارها اينطور نمى‏شد. نمى‏گذارند كه هيچ جهتى از جهات مملكت ما اصلاح بشود و تمام مفاسد زير سر آن نقطه اول است. يعنى آمريكا يك نفر را مأمور كرده براى اين و ماموريت براى وطنش داده. اينكه مى‏گويد كتاب ماموريت براى وطنم، راست مى‏گويد اين، اين مامورش كرده براى وطنش كه اين وطن را به اين حال برساند كه حالا مى‏بينيد. عدم صلاحيت شاه، دولت و مجلس آقا امروز اطلاع دادند كه نمى‏دانم در تهران كشته، در خراسان كشته، در كجا كشته. اينها افتاده‏اند به جان مردم براى كشتن اين مردى كه كه دارد نفس آخر را مى‏كشد و مى‏خواهد برود، باز تا

صحيفه نور، جلد چهارم، صفحه 120

يك قتل عام‏هائى نكند دلش آرام نمى‏گيرد. وقتى بناشد يك مملكتى به اين صورت در آمد كه آنهائى كه مقدرات اين مملكت در دستشان است صلاحيت براى اين مقام ندارند، وكيل صلاحيت براى اين مقام ندارد، وكلائى كه شاه تعيين كند كه نمى‏تواند آدم باشد اين وكيل، نمى‏تواند صالح باشد او. اگر به انتخاب مردم باشد مردم آدم خوب مى‏خواهند، مردم آدم صالح مى‏خواهند. اگر مردم آزاد باشند خودشان يك شخصى كه بدانند كه مرد صالح خوبى است تعيين مى‏كنند، آنها ديگر نمى‏روند دنبال بدها. آن كسى كه دنبال بد مى‏رود آن هست كه بد است، بد دنبال بد است يعنى آن كسى كه چيزهاى خودش، استفاده‏هاى خودش بسته به اين است كه مأمور بد داشته باشد. اگر مأمور خوب داشته باشد ممكن نيست كه بتواند كارهايش را اجرا بكند، اجراء دستورهائى كه مطابق با ميل خودش است، براى استفاده‏هاى خودش يا استفاده‏هاى اجانب، نمى‏شود الا به مأمورهاى بد، انتخاب مى‏كند بدها را، غير صالح‏ها را سركار مى‏گذارد. مجلس را انتخاب كردند اشخاصى را گذاشتند غير صالح، قهراً مجلس غير صالح به دولت غير صالح راى خواهند داد. مجلسى كه براى مملكت و مصلحت مملكت ما نيست، دولتى كه براى مصلحت ما نيست پيش مى‏آورد، نمى‏شود غير از اين، محال است غير از اين.

اصلاح اساس مملكت در براندازى سلسله پهلوى و انتخاب صلحا براى اداره امور مملكتى

تا اساس اصلاح نشود، تا آن نكته اول يعنى تا آن سلسله نروند فايده ندارد. بايد اينها بروند سراغ كارشان، بروند در آن جزيره كه خريده، تازه خريدند، هشت هكتار خريدند و برايش همه چيز درست كردند، همه دار و دسته‏اش هم آنجا هستند، يعنى عائله‏اش آنجا هستند، خودش هم حالا مى‏خواهد برود آنجا و يك زندگى به خيال مردم اشرافى و به حسب واقع مرگ وار.

تا اينطور نشود و مقدرات مملكت شما دست خودتان نيفتد، آزادانه نتوانيد براى خودتان يك رئيس درست كنيد، قهراً ملت اگر بخواهد رئيس جمهور درست كند رضاخان را قرار نمى‏دهد، محمدرضا را قرار نمى‏دهد - نمى‏دانم - امثال اينها را قرار نمى‏دهد، قهراً مى‏گردد دنبال يك نفر آدم صالح كه به درد مملكتش بخورد، به درد دل مردم برسد يك همچو آدمى را قرار مى‏دهد. قهراً وقتى كه رئيس جمهور يك مملكتى آدم صالح شد دنبال اين مى‏رود كه مملكت را به صلاح بكشد، اگر هيات دولتى مى‏خواهد درست بكند، قهراً آدم صالح، آدم صالح را مى‏خواهد. نمى‏خواهد دزدى كند تا اينكه يك دزدى را بياورد كه با او رفيق بشود، مى‏خواهد يك مملكت را اصلاح بكند. مى‏گردد دنبال اشخاصى كه صالح هستند با خودش همدست بكند تا اينكه مملكت را اصلاح بكند. قهراً وقتى يك دولت صالح پيش آمد مردم را آزاد مى‏گذارند براى انتخابات. قهراً وقتى انتخابات آزاد شد، مردم، مردم كه همه غير صالح نيستند، مردم اكثرشان صالحند، مردم خوبى‏اند، دلشان مى‏خواهد مملكتشان صحيح باشد، سالم باشد، اقتصادشان صحيح باشد، همه چيز را دلشان مى‏خواهد، از خدا مى‏خواهند كه صلحائى بالاى سرشان باشد. قهراً وقتى كه انتخابات آزاد شد و اين اشخاص غير صالح دخالت درآن

صحيفه نور، جلد چهارم، صفحه 121

نكردند، در مجلس اشخاص صالح مى‏روند. وقتى اشخاص صالح در يك مجلسى رفتند، دولت صالح بپا شد، رئيس جمهور صالح شد، اين مخالف مصلحت مملكت عمل نخواهد كرد. از آنجا بايد شروع كرد، از آن بالا بايد شروع كرد. اختيار مملكت را به دست يك نفر آدمى كه براى مملكت خدمت مى‏خواهد بكند، نه براى جيب خودش خدمت كند، مى‏دهند. اينها براى جيبشان خدمت كردند. شما ملاحظه كرديد اين ليستى را كه بانك ملى، بانك‏ها چيز كردند (اين همه آن نيست، اين يك قدرى از آن است، خيلى از آن را هم اينها اطلاع ندارند.) ظاهراً قلمى كه مربوط به خود ايشان باشد سه بيليارد است، سه بيليارد و هفتصد نمى‏دانم ميليون چقدر، دلار. اين آنهايى است كه تازه بردند، آنهايى كه قديم برده بودند نمى‏دانم چقدر هست، من و شما نمى‏توانيم تا آخر هم مطلع بشويم. اگر يك نفر آدم صالح را ما دنبالش رفتيم، هى مى‏گويند كه خوب، چه مى‏خواهيد بكنيد، ما مى‏خواهيم اين كار را بكنيم. اين كارى است كه ما مى‏خواهيم بكنيم. ما مى‏خواهيم كه اختيار تعيين رئيس جمهور دست مملكت، خود اجزاء مملكت باشد. نتيجه چه مى‏شود؟ كه اهالى يك مملكتى با خودشان دشمن نيستند، اجانب هم نمى‏توانند تمام اهالى مملكت را تحت چيز قرار بدهند، اجانب اين كار را مى‏كنند كه يك شاه دزد بالاى سر اينها مى‏گذارند، آن هم يك دولت فاسد بالاى سر اينها مى‏گذارد، مجلس را هم يك مجلس فاسد درست مى‏كنند، ادارات هم آنهائى كه بايد اينها درست بكنند، اشخاص فاسد هستند، (البته ادارات مردم بسيار صالح زياد است در ادارات، بعضى از آنها هستند كه جيب‏ها را پر كردند) وقتى اينطور شد فاسد مى‏شود. ما مى‏گوئيم نه.

تعيين سرنوشت مملكت و حفظ منافع ملت با نظارت و شركت آنان در انتخابات

برنامه ما اين است كه رجوع كنيم به آراء عمومى، به آراء مردم، قواى انتظامى را كنار بگذاريم، خود مردم را، محول كنيم تنظيم انتخابات را به دست خود جوان‏هاى مردم، در هر شهرى جوان‏ها خودشان، كه قواى انتظامى، شهربانى، شهردارى، همه كنار بروند، آن كسى كه دخالت خواهد بكند براى حفظ صندوق آرا و امثال ذلك، خود ملت باشد. در هر شهرى به حسب اقتضاى آن شهر عده‏اى را معتمدين آن شهر، مطلعين و دلسوزهاى براى مملكت عده‏اى را تعيين كنند كه نظارت كنند در اين، حفاظت كنند اين صندوق‏ها و نظارت كنند آرا را. مردم يكى را تعيين كنند براى اين كه رئيس جمهور باشد ما هم رايمان را علناً به مردم اظهار مى‏كنيم كه آقا آن كه من مى‏خواهم اين است، شما ميل داريد به اين راى بدهيد، ميل نداريد، خودتان آزاديد. قهراً مردم وقتى آزاد هستند، يك نفر صالح را انتخاب مى‏كنند و آراء عمومى نمى‏شود خطا بكند. يك وقت يكى مى‏خواهد يك كارى بكند اشتباه كند، يك وقت يك مملكت سى ميليونى نمى‏شود اشتباه بكند. كسى بگويد خوب لعل يك آدم غلطى را گذاشتند، اگر غلطى را گذاشتند، قدم اول را كه برداشت همين ملت عزلش مى‏كنند، تمام شد ما مى‏گوئيم كه بايد رئيس يك مملكتى را خود ما، خود جمعيت، خود ملت تعيين كند. قهراً وقتى كه يك ملتى مى‏خواهد يك كسى را براى سرنوشت مملكت خودش تعيين كند، اين يك آدم صحيح را تعيين

صحيفه نور، جلد چهارم، صفحه 122

مى‏كند نه يك آدم فاسدى را و قهراً اشتباه در سى ميليون جمعيت نخواهد شد. ما هم تبليغات خودمان را در وقت انتخابات مى‏كنيم، ما هم كانديداى خودمان را مى‏گوئيم در باب رئيس جمهور، مى‏گرديم پيدا مى‏كنيم، مراجعه مى‏كنيم به همه جا، پيدا مى‏كنيم يك نفرى كه صالح است براى اين كار، يعنى دزد نيست، نمى‏خواهد جيب خودش را پر بكند، امتحان داده در كارهائى كه كرده است، شناخت داريم نسبت به او، او را معرفى مى‏كنيم كه آقا اين، ولو از طايفه حمال‏ها باشد، صحيح باشد، البته مطلع هم بايد باشد ولو از طبقه سوم باشد. دنبال اشراف نمى‏رويم كه اشراف را تعيين كنيم، دنبال آدم صالح مى‏رويم. اين آدم صالح وقتى كه در راس واقع شد، اين آدم صالح، دولت صالح پيش مى‏آورد، دولت غلط نمى‏آورد پيش، دولت فاسد نمى‏آورد. انتخابات مجلسين هم آزاد، دست مردم و خود مردم نظارت مى‏كنند در آن. يك مجلسى ملى كه نه مربوط به سفارت شوروى باشد، نه مربوط به سفارت انگليس باشد، نه مربوط به سفارت آمريكا باشد، نه براى منافع او سينه بزند، نه براى منافع او. يك همچو مجلسى را بوجود آوريم انشاءالله و بعدش كه يك چنين مجلسى بوجود آمد قهراً هم اگر يك مطلبى بخواهد در آن، در يك همچو مجلسى مثلاً دويست نفرى بگذرد، دويست تا آدم صالح كه براى مملكت ما دلسوز است، دزد نيست، نمى‏خواهد جيبش را پر بكند، نمى‏خواهد عنوان پيدا بكند، خواهد كه خدمت بكند به اين مردم، اگر چنانچه يك همچو مجلسى براى ما پيدا شد، مصالح مملكت را در نظر مى‏گيرد، اگر يك چيزى آوردند بگذرد، يك قراردادى ما بين يك دولتى با دولت ما آوردند بگذرد، مى‏برند آن را آنجا نگاه مى‏كند اول خود دولت صالح نظر مى‏كند اگر چنانچه فاسد باشد ردش مى‏كند بعد اگر چنانچه او ندانست، نتوانست بفهمد و آورد در مجلس، در مجلس نظر مى‏كنند و مصلحت و مفسده ملت را مى‏خواهند بجا بياورند درست مى‏كنند. اين مصالح مملكت ما يا صددرصد يا نود درصد حاصل خواهد شد. ما يك همچو چيزى مى‏خواهيم، يك چيز دورى - از چيز نيست.

قانون اساسى ما هم قانونى است كه خدا به ما گفته است قانون اساسى است. در همين قانون اساسى فعلى هم كه هست متمم قانون اساسى مى‏گويد هر قانونى كه برخلاف قوانين شرعيه باشد قانون نيست. ما هم همين را مى خواهيم درستش كنيم منتها عمل نشده، ما مى‏خواهيم عمل كنيم. يك مملكتى درست مى‏كنيم كه صلحا در آن مملكت، (باشند) افلاطون مى‏گويد كه كسى كه بايد دولت‏ها را اداره كند فيلسوف‏ها بايد باشند. فيلسوف به نظر ايشان، فيلسوف هم البته لابد صالح. ما مى‏گوئيم اشخاص صالح همان است. ما مى‏گوئيم كسى كه مى‏خواهد يك مملكتى را اداره بكند، كسى كه ما مى‏خواهيم مقدراتمان را دستش بدهيم بايد آدمى باشد كه مردم انتخاب كنند و با انتخاب مردم پيش بيايد. قهراً وقتى با انتخاب مردم پيش آمد صالح است دنبال او هم همين طورى كه الان ملاحظه مى‏كنيد كه يك بز كچل يك ملت را كچل كرده، همين طور يك آدم صالح، يك انسان، يك مملكت را به سلامت كشد. دانشگاه‏مان دانشگاه صحيح مى‏شود، نه دانشگاهى كه بعد از پنجاه سال بعد از چند سال حالا مى‏خواهد يك فرض كنيد كه مى‏خواهد يك لوزه‏اى را عمل بكند بايد از خارج بياورد يك كسى را عمل كند. آقا اين ننگ است براى ما كه پنجاه سال يا كمتر دانشگاه داريم و اين دانشگاه تا حالا

صحيفه نور، جلد چهارم، صفحه 123

نتوانسته است يك طبيب صحيحى دست ما بدهد به اقرار خودشان. اينها خودشان هم مى‏فرستند، وقتى كه يكى مريض مى‏شود مى‏گويند برود انگلستان معالجه كند. چرا؟ براى اينكه فرهنگ درست نيست. فرهنگ را نگذاشتند، نه اينكه استعداد ندارد شرقى، غلط است اين، شرق آفتاب دارد، كشورهاى آفتابى است، غرب بى‏آفتاب است مثل اينجا كه مى‏بينيد منتها اينها روسايشان صلاحيت يك مقدارى داشتند، دنبال مصالح خودشان بودند، البته صلاحيت براى خودشان ولى براى ما مضر بودند خيلى از آنها، اينها تربيت كردند بچه‏هاشان را.اگر ما يك دانشگاه صحيحى داشتيم، در آفتاب شرق شكوفا مى‏شود قدرت‏ها، شكوفا مى‏شود استعدادها. آن كه ما مى‏خواهيم اين است.

انتخاب صلحا و عزل منحرفين حق مسلم مردم در تعيين مقدرات مملكت‏

اينكه مى‏گويند كه بله فلانى مى‏گويد كه بايد شاه نباشد، بعدش چه مگر شاه كه برود چه خواهد شد؟ كجاى دنيا به هم مى‏خورد؟ مگر چه براى ما مى‏كند جز اينكه آدم مى‏كشد؟ الان چه خدمتى ايشان بر مملكت ما مى‏كند كه اگر او برود خلا مى‏شود؟ بله خلا مى‏شود يعنى كشتار نيست ديگر. ما مى‏خواهيم يك همچو مملكتى پيش بيايد كه به دست خود مردم مقدرات باشد، نتواند يك رئيس جمهورى، اگر هم يك وقتى فرض كنيد اول صالح بود و قرار دادند، بعد وقتى كه رسيد به، چه بشود، نتواند، براى اينكه همين رئيس جمهور دست مردم است اختيارش، هر روزى مردم گفتند نه، نه مى‏شود مثل حالا نيست كه سرنيزه باشد. حالا يك سال است فرياد توى خيابان‏ها مى‏زنند كه نه، باز هم يكى مى‏گويد كه مردم كه نمى‏گويند. مردم چه چيز مى‏خواهى بگويند؟ مردم جز اينكه شب‏ها بروند تا صبح داد بزنند كه ما شاه نمى‏خواهيم؟ باز هم يك آدم منحرفى مى‏گويد كه مردم كه نمى‏گويند. چطور نمى‏گويند؟ به كه بگويند؟ به كجا بگويند؟ خيابان مى‏روى مى‏گويند (نه)، پشت بام‏ها، شب‏ها، نصف شب‏ها، روزها، الان يك سال فرياد مى‏زنند كه ما شاه نمى‏خواهيم، ديگر چه چيز بگويند؟ پيش كى بروند بگويند؟ ما يك همچو مطلبى مى‏خواهيم كه اين مرد برود سراغ كارش، اين دولت‏ها دست از سر ما بردارند، ما برسيم به زندگى خودمان، يك نفر صالح، نه او بترسد كه ما طرفدار او هستيم، نه اين بترسد كه ما، ما نه طرفدار اين طرفى هستيم نه طرفدار آن طرفى.

تبليغات سوء اجانب مبنى بر وابستگى نهضت اسلامى به ابرقدرت‏ها

حالا تبليغات شروع شده است كه اين نهضتى كه هست شوروى‏ها دخالت دارند، شوروى كيست كه دخالت كند؟ به ما چكار دارد او؟ داخل مملكت كسى را نمى‏تواند او دخالت بكند. شوروى مى‏گويد همه بگوئيد كه اسلام، اسلام؟! او كه با اسلام مخالف است، چطور همچو حرفى مى‏زند؟ بى‏عقلى است اين حرف‏ها. يك طايفه‏اى كه همه ايستاده‏اند مى‏گويند ما حكومت اسلامى مى‏خواهيم، هيچ چيز ديگر نمى‏خواهيم جز حكومت اسلامى، اين را بايد گفت كه كفار به اينها گفته‏اند كه شما اسلام را بخواهيد؟! نه اوست و نه او، هيچ كدام، مردم حالا مى‏گويند خودمان مى خواهيم اين كارها را

صحيفه نور، جلد چهارم، صفحه 124

اداره كنيم.

رهنمود به جوانان براى بهره گيرى از تربيت اسلامى انسانى‏

بعد از اينكه يك همچو چيزى توجه كرديد به آن، ما شما جوان‏ها را لازم داريم در صورتى كه اصلاح كنيد خودتان را. كوشش كنيد براى اينكه خودتان را اصلاح كنيد، كوشش كنيد براى اينكه خائن بار نيائيد. آن كسى كه مى‏رود توى مثلاً بازار اينها، توى فروشگاه‏هاى اينها، خداى نخواسته (كس معوجى است) يك چيزى بر مى‏دارد به منطق اينكه اينها از ما خورده‏اند، اين خائن است اين. به درد مملكت ما نمى‏خورد. خودتان را اصلاح كنيد. آن كسى كه كارش را با خدا درست نكند نمى‏تواند در خلق، مردم را اداره كند. بايد كارتان را با خدا درست بكنيد تا بتوانيد. ما جوان‏هايمان را لازم داريم كه تربيت بشوند به تربيت انسانى يعنى تربيت اسلامى، انسان بار بيايند، نه يك كسى كه هر چه شد، شد، ديگر هر چه، هر چه بار آمد، شهوت و نمى‏دانم هر چه. ما يك مملكتى مى‏خواهيم كه مملكت انسانى اسلامى، اسلامى يعنى انسانى، قرآن كتاب انسان سازى است. اسلام مكتب انسان سازى است، انسان را به همه ابعادى كه دارد، اگر يك كسى مكتب اسلام را آنطورى كه هست در خودش پياده كرد محال است كه خطا بكند، محال است كه كار غلط بكند (عمداً البته) محال است كه خيانت به برادرش بكند.

اسلام مكتب انسان سازى است

ما يك همچو مكتبى مى‏خواهيم كه انسان را از اول كه دارد بار مى‏آورد، رو به رشد و كمال انسانى دارد مى‏برد. شما ملاحظه كنيد در عالم يك همچو مكتبى پيدا مى‏كنيد كه براى درست كردن يك انسان از قبل از اينكه پدر و مادرش ازدواج بكنند فعاليت بكند، دستور بدهد؟ تمام مكاتبى كه در عالم هست، به اين آدمى كه حالا دارد راه مى‏رود توى چيز و به رشد رسيده، با آنها كار دارد. اسلام قبل از اينكه ازدواج بشود بين دو نفر، به او مى‏گويد چه جور آدمى انتخاب كن، به او مى‏گويد چه جور شوهرى انتخاب كن، چه جورش را اينجا مى‏گويد. چرا؟ براى اينكه اين شوهر و زن مبداء يك فرد است يا فردها، اسلام مى‏خواهد اين فرد را كه به جامعه مى‏خواهد تحويل بدهد صالح تحويل بدهد. قبل از اينكه اينها ازدواج كنند، زن چه جور بايد باشد، شوهر چه جور بايد باشد، اخلاقش چه باشد، اعمالش چه باشد، او اخلاقش چه باشد، اعمالش چه باشد، در چه خانواده‏اى تربيت شده باشد، بعد از اينكه ازدواج شد، چه جور معامله كنند اين دو نفر با هم، بعد از اينكه براى حمل پيدا شدند، چه آدابى هست، براى زمان حمل چه آدابى هست، براى زائيدن چه آدابى است، براى بچه‏دارى چه آدابى هست. همه اينها براى اين است كه اين موجودى كه مى‏خواهد از اين دو موجود حاصل بشود، اين يك موجود صالح در اين جمعيت پيدا بشود تا صلاحيت در همه عالم پيدا بشود. اسلام اين كار است. اسلام انسان مى‏خواهد درست كند و از قبل از اينكه ازدواج بشود شروع كرده است، از آنجا شروع كرده است، دستور داده است كه چه كن، چه كن، چه كن، تا آنجائى كه بچه به دنيا آمده، زمان شير خوردن بايد چه

صحيفه نور، جلد چهارم، صفحه 125

بكند، بعد در دامن پدر و مادر بايد با اين چه جور عمل بكنند، بعد در اين مكتبخانه‏هاى كوچك، در اين دبستان‏ها چه بايد بكنند، بعد در دبيرستان‏ها و معلم‏ها چه جور اشخاصى بايد باشند، مربى اطفال چه اشخاصى بايد باشند، بعد كه رسيد به آنجائى كه مستقل شد، خودش با خودش سر و كار دارد كه چه جور بايد باشى، چه اعمال بايد بكنى، چه اعمالى بايد نكنى. اين براى اين است كه مى‏خواهد يك افرادى در يك جامعه‏اى پيدا بشوند، همه صالح باشند، صحيح باشند. اگر آنكه اسلام مى‏خواست مى‏شد (خوب يك مقدار شده، يك مقدار نشده اما بيشتر آن نشده) اگر آنى كه اسلام مى‏خواست مى‏شد، نه دزدى تو كار بود، نه خيانت تو كار بود، هيچ يك از اين چيزهائى كه هست حالا نبود، هيچ كس تعدى به ديگرى نمى‏كرد.... محيط خودش خوب مى‏كند.

خداوند انشاءالله به همه شما توفيق عنايت كند. (الهى آمين) همه شما موفق بشويد به اينكه اصلاح كنيد خودتان را، اصلاح كنيد مملكتتان را. والسلام عليكم و رحمه‏الله وبركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 126

تاريخ: 12/10/57

پيام امام خمينى به مناسبت وقايع مشهد، قزوين، كرمانشاه و ساير بلاد

بسم الله الرحمن الرحيم

درود بر ملت مظلوم ايران، رحمت خداى متعال بر مردم شجاع و آگاه كه براى احقاق حق خود قيام نموده و تا پاى جان و مال ايستاده‏اند. سلام بر اهالى محترم مشهد مقدس و قزوين و كرمانشاه و سراسر ايران كه در اين روزها با مصيبت‏هاى گوناگون و وحشيگرى‏هاى دژخيمان شاه و دولت ياغى نظامى و حكومت سفاك روبرو شده و با دادن هزار كشته و زخمى دلاورانه مقاومت كرده و مى‏كنند. قتل عام‏هاى پياپى و وحشتناك و سفاكانه كه جز به دستور شاه خائن كه خود را در حال نزع مى‏بيند و از تشبثات و دولت‏هاى جنگ و آشتى مايوس و از پشتيبانى‏هاى غير انسانى قلدرهاى بين المللى طرفى نيست، نمى‏تواند باشد. اين چند روز آخر عمر اين جنايتكار از خطرناكترين لحظات تاريخ كشور ماست. ملت مظلوم و شريف ايران بايد در مقابل باقيمانده جنايات شاه پايدارى كند تا به خواست خداوند تعالى پيروزى نهائى را به دست آورد.

اتهاماتى را كه راديو ايران با كمال بيشرمى به ملت نسبت داده است، نظير جنايات وحشيانه سينماركس آبادان، تنها به دست جنايتكاران حرفه‏اى شاه مى‏تواند باشد. اينان از هيچ جنايتى براى استفاده تبليغاتى روگردان نمى‏باشند. فرم جنايات و طرز تبليغات شهادت مى‏دهد كه دست جنايتكار دستگاه ظلم كه بدين گونه وحشيگرى‏ها عادت دارند، در كار بوده است.

ملت‏ها يكى پس از ديگرى آگاه مى‏شوند كه كشور ما با چه رژيمى روبروست و نظام شاهنشاهى كه ملت شريف ما با رفراندم مكرر خود خصوصاً در روزهاى تاسوعا و عاشورا آن را محكوم نمودند چه بوده است و اگر خداى نخواسته به عمر خود ادامه دهد چه خواهد شد. رفراندم ما را جز عمال شاه و طرفداران ظلم، همه ملت‏هاى آزاديخواه جهان قبول كردند و خبرنگاران و روزنامه‏هاى خارج كشور ثبت نمودند غير قانونى بودن دولت‏هاى غاصب را كه به امر شاه ياغى و راى مجلس‏هاى غير قانونى سر كار آمدند، طبقات مختلف ملت از علماى اعلام و دانشگاهيان تا كارگران و كشاورزان، از اعضاى ادارت و وزراتخانه‏ها تا اصناف مختلف و ساير اقشار محترم، يكپارچه اعلام نمودند. بنابراين اعانت به حكومت ياغى و پرداخت ماليات، پول آب و برق و تلفن و ساير كمك‏ها به دولتى كه شاه سر كار آورد، خيانت به ملت و مخالفت با حكم خداى تبارك و تعالى است و بر كارگران و كارمندان محترم و

صحيفه نور، جلد چهارم، صفحه 127

مبارز آب و برق و تلفن است كه پيوند خود را با هموطنان شجاع و بى‏پناه خود مستحكم‏تر نموده و به هيچ وجه دستورات دولت ياغى را در مورد قطع آب و برق و تلفن اطاعت نكنند و با همكارى‏هاى بى‏دريغ با برادران و خواهران مظلوم خود دين خود را به اسلام و مسلمين ادا نمايند.

اكنون لازم است تذكراتى بدهم:

1- اينجانب براى جلوگيرى از تبليغات دولت غاصب هياتى را براى رسيدگى در امور نفت اعزام نمودم و به شرايطى دستور استخراج نفت براى مصرف داخل را دادم. اگر چه اهل اطلاع مى‏گويند مخازن بسيارى در كشور براى مصارف داخلى موجود است و دولت قحطى مصنوعى ايجاد كرده است و گفته مى‏شود شب‏ها تا صبح مامورين نظامى نفت مخازن را مى‏برند و معلوم نيست چه مى‏كنند. در ضمن من از كاركنان شركت نفت كه در اين امر خير با اين هيات همكارى نموده‏اند تشكر مى‏نمايم.

2- لازم است علماى اعلام بلاد و خطباى محترم به كشاورزان عزيز كشور تذكر دهند كه امسال در كشت موادغذائى خصوصاً گندم همت فراوان كنند و از كشت چيزهايى كه دولت مجرم به اجانب مى‏دهد احتراز نمايند. از اين خائنان بعيد نيست كه قحطى مصنوعى بوجود آورند. من از مردم ايران تقاضا دارم كه در اين امور به كشاورزان محروم كمك نمايند.

3- از كسبه و تجار و اصناف محترم تقاضا دارم كه قيمت موادغذايى و اجناس خود را بالا نبرند و به مردم مظلومى كه در حال مبارزه‏اند اجحاف ننمايند كه اجحاف در همه حال مردود است و در اين موقع حساس اين عمل به نفع دستگاه ظلم و مخالف رضاى خداوند تبارك و تعالى است. لهذا من به طور لزوم مى‏خواهم كه از قيمت عادلانه تجاوز نكنند و در صورت امكان به مردم بى‏بضاعت تخفيف دهند كه كمك موثرى به نهضت اسلامى خودشان و موافق انصاف و مرضى خداوند تعالى است. از خداوند تعالى توفيق ملت مبارز ايران را در رسيدن به اهداف انسانى اسلامى‏مان خواستارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 128

تاريخ 13/10/57

مصاحبه امام خمينى با خبرنگار روزنامه اكسپرس

سؤال: حضرت آيت الله! شما خواستار دولت اسلامى هستيد، ممكن است بگوئيد برنامه اين دولت چه خواهد بود؟

جواب: ما در اولين زمان لازم برنامه خود را اعلام خواهيم كرد ولى مهمترين وظيفه دولت آينده اين است كه هر چه سريعتر شرايط انتخابات آزاد را فراهم كند، از قبيل آزادى مطبوعات به معناى واقعى كه با ذكر تمامى واقعيات و حقايق و آگاه ساختن مردم به همه مسائل و آشكار نمودن جنايات پشت پرده سلسله پهلوى و تمامى كسانى كه در اين جنايات با آنان همدست بوده‏اند و محاكمه و مجازات آنان، تا ديگر نتوانند با عوض كردن چهره خود مردم را فريب دهند و در همين مدت برگرداندن تمامى ثروت‏هائى كه به وسيله جنايتكاران به خارج كشور منتقل شده است و آزاد كردن همه زندانيان سياسى و راهنمائى و تشويق جامعه به فداكارى براى ترميم ويرانى‏هاى دولت‏هاى گذشته و تلاش صادقانه در جهت ساختن بناى حكومت و جامعه جديد، جلوگيرى قاطعانه از هدر رفتن مخازن كشور مخصوصاً نفت و فروش آن به قيمت عادلانه و صرف پول آن در تجديد حيات اقتصادى و نيازهاى فورى و ضرورى مردم و ده‏ها وظيفه سنگين و خطير كه دولت آينده با آن روبرو است و جز با گذشت و فداكارى و صداقت و همكارى عمومى امكان پذير نيست. حساس‏تر از همه بهبود بخشيدن به وضع طبقات محروم بخصوص آسيب ديدگان در طول مبارزات اخير، آماده كردن فورى كليه مراكز علمى و فرهنگى از مدارس تا دانشگاه‏ها براى شروع تحصيلات، تصفيه سريع ارتش از عناصر خائن و بازگردان استقلال ارتش، جلوگيرى از ورود كالاهاى تجملى، تشويق و كمك‏هاى فورى براى توسعه كشاورزى و دامدارى.

سؤال: به نظر شما كدام كشور اسلامى است كه بهترين شكل دولتى را دارا مى‏باشد و چرا؟

جواب: شكل دولت‏ها چندان اهميت حياتى در حفظ دموكراسى و تامين هر چه بيشتر آرمان‏هاى انسانى ملت ندارد، هر چند كه بعضى از آنها نسبت به اشكال ديگر ترجيح دارد ولى آنچه مهم‏

صحيفه نور، جلد چهارم، صفحه 129

است ضوابطى است كه اگر در افرادى كه براى قبول مسووليت انتخاب مى‏شوند رعايت شود و نيز ضوابطى كه عمل و رعايت آنها بايد براى دولت‏ها غير قابل اجتناب شناخته شود، بوجودآمدن جامعه‏اى مترقى و پيشرو را مى‏توان جداً اميدوار بود و همين مساله مهم است كه امروز در دنيا مورد توجه نيست و ما با تكيه بر اسلام مى‏خواهيم به يارى خداى تعالى حقيقتى خيره‏كننده را به دنيا معرفى كنيم.

سؤال: از خسته شدن مردم در مقابل مشكلات روزانه نمى‏ترسيد؟

جواب: ملت دلير و با استقامت ايران در طول مبارزات قهرمانانه خود در اين سال‏ها بخصوص در يك سال اخير نشان داده است كه هر چه سختى‏ها و مشكلات در اين راه بيشتر مى‏شود، روحيه او قويتر و اراده او استوارتر مى‏شود زيرا كه روز به روز به درستى و حقانيت راه خود كه راه خداست بيشتر مومن‏تر مى‏شود.

سؤال: آيا شما به طرفدارانتان دستور به ملايمت و مدارا داده‏ايد؟

جواب: ما تاكنون هنوز دستور خشونت نداده‏ايم و هميشه ملت ما در برابر تانك و توپ و مسلسل با دست خالى و تنها با مشت گره كرده ايستاده است ولى اگر قدرت‏هاى جهنمى استعمارى دست از حمايت خود از آدمكشان ايران كه شاه در راس آنهاست برندارند، ما هم با شيوه‏هاى ديگر در برابر آنها رفتار خواهيم كرد.

سؤال: آيا امكان آشتى با شاه وجود دارد؟

جواب: نه، هرگز ممكن نيست.

سؤال: راجع به رفتار آمريكا چه فكر مى‏كنيد؟

جواب: دولت و رئيس جمهورى امريكا تاكنون درست مانند يك دشمن با ملت ايران رفتار كرده‏اند، سال‏ها غارت منافع كشور ما و تحميل هزينه‏هاى سنگين مستشاران نظامى و پايگاه‏هاى نظامى از يك طرف و از طرف ديگر، سرمايه‏گذارى‏هاى سنگينى كه حداكثر سوء استفاده‏ها را از تمامى امكان وسيع كشور و ملت ما كرده است و امروز هم شاه و عمال او را در كشتار بيرحمانه مردم ما تشويق و حمايت مى‏كند و بر ملت امريكاست كه رئيس جمهورى خود را

صحيفه نور، جلد چهارم، صفحه 130

وادار كنند روش خود را تغيير دهد.

سؤال: راجع به روش فرانسه چه فكركنيد؟

جواب: اخبارى كه از ايران و بعضى از اتباع فرانسوى ساكن ايران و يا بعضى از فرانسوى‏هايى كه به ايران سفر كرده‏اند، مى‏رسد، همه حكايت از خوشرفتارى مردم ايران با فرانسوى‏ها مى‏كنند و لابد اين ابراز محبت‏ها از طرف مردم ايران به دليل روشى است كه فرانسه در برابر آنان اتخاذ كرده است.

سؤال: روزنامه نيويورك تايمز 2 ژانويه، تاييد مى‏كند كه ليبى به شما كمك كرده است،اگر حقيقت دارد، اين كمك به چه شكل بوده و تا چه اندازه؟ و آيا كشورهاى ديگر شما را كمك كرده‏اند؟

جواب: ما از هيچ دولتى تاكنون كمك نگرفته‏ايم و اين مطلب كذب محض است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 131

تاريخ: 14/10/57

مصاحبه امام خمينى با خبرنگار سى. بى. اس

سؤال: حضرت آيت‏الله خمينى! از آنجا كه بختيار كانديداى نخست وزيرى است، آقاى بختيار گفته كه هر موقع كه حضرتعالى مايل باشيد، مى‏توانيد به ايران برگرديد. آيا شما هيچ تصميمى براى بازگشت به ايران در آينده نزديك داريد؟

جواب: تاكنون تصميمى نگرفته‏ام.

سؤال: حضرت آيت‏الله! آيا هيچ نوعى از حكومت كه شاه هم در آن حضور داشته باشد، مورد قبول شما مى‏تواند باشد؟

جواب: خير.

سؤال: حضرت آيت‏الله! در بعضى از محافل آمريكائى، شما متهم هستيد كه ضد آمريكائى هستيد و آيا به نظر حضرتعالى اگر شاه ساقط بشود، دليلى براى ترس آمريكائى‏ها وجود دارد؟

جواب: اگر معناى ضديت با آمريكا اين است كه ما نمى‏خواهيم وابسته به آمريكا باشيم، آرى ما ضد آمريكائى هستيم و اگر ترس آمريكا از اين است، آرى بايد بترسند.

سؤال: آيا دليلى دارد كه دولت آمريكا از سقوط شاه بترسد؟ چرا كه اين دولت حمايت از شاه كرده است.

جواب: آرى، چون آمريكا با وجود شاه، همه چيز ايران را مى‏برد و با رفتن شاه،اين ديگر ميسر نيست، ولى آمريكا به دليل اينكه از شاه حمايت كرده است، پس از سقوط شاه چه مى‏كند، اين ديگر به ما مربوط نيست. ما هر كسى پول بهتر بدهد با او وارد معامله مى‏شويم، البته مسائل انسانى و معنوى هم در مد نظر ما هست.

سؤال: گفته مى‏شود كه شاه برنامه دارد كه براى تعطيلات كوتاهى از مملكت خارج بشود، آيا اين امر حضرتعالى را قانع مى‏كند و موجباتى براى پايان دادن به اعتصابات و تظاهرات خواهد بود؟

صحيفه نور، جلد چهارم، صفحه 132

جواب: خير، رفتن شاه كفايت نمى‏كند، بايد رژيم به هم بخورد و تمام چيزهائى كه مربوط به سلطنت است، بايد از بين برود تا ما راضى شويم يعنى ملت راضى شود.

سؤال: بنابراين مشروطه سلطنتى يا چيزى شبيه به آن، قابل قبول شما نيست؟

جواب: خير، مشروطه سلطنتى منظور ما نيست.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 133

تاريخ: 14/10/57

مصاحبه امام خمينى با خبرنگاران خارجى

سؤال: حضرت آيت‏الله! چه موقعى تصور مى‏فرمائيد يك انتخابات آزاد بعد از رفتن شاه و اعلام حكومت جديد در ايران برگزار شود؟ و آيا تحت حكومت اسلامى هيچ محدوديتى براى احزاب سياسى چپ و كمونيست‏ها وجود دارد يا نه؟

جواب: انتخابات بايستى بعد از اينكه تكليف حكومت معلوم شد، برگزار شود ولى انتخابات براى مجلس موسسان، بدون مهلت انجام خواهد گرفت. كسانى كه خرابكار نباشند حق راى دارند.

سؤال: نظر شما در مورد آمريكا چيست؟ شما فرموده‏ايد كه كشورهائى كه از شاه حمايت كنند، از اين زمان به بعد با آنها روابطتان خوب نخواهد بود و تا زمانى كه دولت‏هاى حامى سركار باشند، با آنها قطع رابطه خواهيد كرد. آيا اين بدين معناست كه تا كارتر در آمريكا سر كار است، شما با آمريكا دشمن خواهيد بود؟

جواب: ما تا ايشان با ملت ايران مخالفت مى‏كند، از شاه حمايت مى‏كند، با او مخالف هستيم اما با ملت آمريكا هيچ مخالفتى نداريم.

سؤال: تا به حال دولت آمريكا با تمام نيرو پشتيبان شاه بوده، آيا با رفتن شاه روابط شما با آمريكا خوب خواهد شد؟

جواب: بعد از رفتن شاه و تشكيل دولت، اين مسائل مورد مطالعه قرار خواهد گرفت.

سؤال: در صورتى كه شاه از ايران خارج بشود، آيا دولت آتى او را به عنوان دشمن ملت ايران براى بقيه عمرش تلقى خواهد كرد يا اجازه خواهد داد او و خانواده‏اش به خاك ايران برگشته و مانند يك تبعه ايرانى زندگى كنند؟

صحيفه نور، جلد چهارم، صفحه 134

جواب: شاه جنايتكار است و بايستى بر اساس اصول اسلامى محاكمه شود. آنها مجرم هستند و بايد محاكمه شوند.

سؤال: بنابراين مساله اين نيست كه او براى هميشه از ايران خارج شود بلكه مساله، محاكمه اوست؟

جواب: بله، او بايستى محاكمه شود، چه برود، چه بماند.

سؤال: آيا شوراى سلطنت مورد قبول شماست؟

جواب: خير، مورد قبول ملت نيست.

سؤال: آيا آيت الله و دولت جديد، سياست خود را نسبت به اسرائيل و آفريقاى جنوبى تغيير خواهند داد؟ آيا مساله فروش نفت ايران در گذشته و حال بر اساس موضع سياسى كشور خريدار نفت، نسبت به ايران خواهد بود؟

جواب: اسرائيل غاصب است و هيچ‏گونه رابطه‏اى بين ايران و يك مشت غاصب وجود ندارد. چه كسى حاضر است به يك كشور نژادپرست جنايتكار نفت بفروشد.

سؤال: تحت حكومت اسلامى، شاه به چه مجازاتى محكوم خواهد شد؟

جواب: ملت خوب مى‏داند كه جرم شاه چيست و مجازاتش كدام است؟

سؤال: در گذشته گفتيد شاه بايد برود، حالا مى‏فرمائيد بايستى محاكمه شود.كدام يك؟

جواب: هميشه نظر من اين بوده است كه بايستى محاكمه شود. ترك كردن و نكردنش چيزى را عوض نمى‏كند.

سؤال: پس از تظاهرات عظيم، ارتش كماكان به شاه وفادار است. بعضى از عناصر ارتش هم ديده مى‏شود كه خيلى خشونت نشان مى‏دهند (حتى يك نوع خطر يا احتمال كودتا وجود دارد) آيا در اين مورد شما هيچ خطرى براى راه حل مذهبى خود احساس نمى‏كنيد؟ آيا خطر كودتا را عليه جنبش اسلامى حس نمى‏كنيد؟

صحيفه نور، جلد چهارم، صفحه 135

جواب: بر فرض اينكه كودتا بشود، ملت مخالف است. همانطور كه حكومت و دولت نظامى شكست خورد، كودتاى نظامى نيز شكست خواهد خورد.

سؤال: ماه‏هاى متمادى است كه مردم در خيابانها هستند، به طورى كه كشور كاملا فلج شده، آيا خطر خسته شدن اكثريت مردم وجود ندارد؟ آيا اين احتمال وجود ندارد كه عليه شما برخيزند و عليه شما يك موج انقلابى تازه‏اى بوجود آيد؟

جواب: اين خيلى بعيد است.

سؤال: در خيابان صداى الله اكبر و درود بر خمينى شنيده مى‏شود ولى اينها هنوز هيچ كدام برنامه سياسى نيست. شما مرتب از جمهورى اسلامى صحبت كرده‏ايد كه مطلبى خيلى كلى است. آيا ممكن است رؤوس كلى اين نظام و سرنوشت سومين كشور صادر كننده بزرگ نفت را ترسيم كنيد؟

جواب: قانون ما اسلام است و مدون است، چيزى نيست كه ما بخواهيم برايشان تعيين كنيم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 136

تاريخ: 15/10/57

مصاحبه امام خمينى با تلويزيون سى. بى. اس

سؤال: حضرت آيت‏الله! ما گزارشات مستمرى دريافت كرده‏ايم كه شاه به زودى كشور را ترك مى‏كند يا ترك كرده است. آيا شما دولتى را كه به دست بختيار تشكيل مى‏شود به رسميت خواهيد شناخت و به تظاهرات پايان خواهيد داد؟

جواب: ما با بودن رژيم سلطنتى، هيچ دولتى را به رسميت نخواهيم شناخت.

سؤال: حضرت آيت‏الله! شما فرموده بوديد كه شاه بايد كشور را ترك كند اما حالا مى‏فرمائيد كه او بايستى كه بر طبق قوانين اسلامى محاكمه و مجازات شود و اگر محكوم شود حداقل محكوم به زندان ابد خواهد بود. آيا اين به اين معناست كه شاه يك فرارى محسوب خواهد شد اگر از كشور خارج شود؟

جواب: بله، ايشان بايد محاكمه بشود و اگر چنانچه فرار هم بكند هر جا باشد بايد محاكمه بشود و اقل چيزى كه بر اوست، علاوه بر اينكه بايد جرائمى را كه مرتكب شده جبران بكند، حبس ابد است، ولى همه مى‏دانند كه او دست به كشتارهاى عمومى زده است و بايد اعدام بشود.

سؤال: حضرت آيت‏الله! اگر چنانچه بختيار مورد قبول حضرتعالى نيست، چه كسى هست؟ و آيا شما خودتان ليستى از كسانى كه مسؤوليت‏ها را در دست بگيرند در اختيار داريد؟

جواب: ما اشخاصى را در نظر داريم ولى تا پايان كار از معرفى كردن آنها معذوريم.

سؤال: حضرت آيت‏الله! اگر رژيم مورد نظر جنابعالى روى كار بيايد، آيا سياست نفتى ايران در چهارچوب روابط اوپك خواهد بود؟ و يا اينكه امريكا همچنان مثل زمان شاه، به عنوان يك مشترى خوب نفتى براى شما تلقى خواهد شد؟

صحيفه نور، جلد چهارم، صفحه 137

جواب: راجع به اوپك بعد از تشكيل حكومت مطالعه خواهد شد و متخصصين تصميم خود را خواهند گرفت، اما امريكا تاكنون مشترى خوبى نبوده است، براى اينكه پول نمى‏داده است.

سؤال: حضرت آيت‏الله! چه موقع شما به ايران باز خواهيد گشت؟

جواب: هر وقت صلاح دانستم.

سؤال: آيا اكنون صلاح مى‏دانيد؟

جواب: امروز، خير.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 138

تاريخ: 15/10/57

مصاحبه امام خمينى با خبرنگار بى‏بى سى

سؤال: اكنون كه شاه قبول كرده است كه برود (گرچه براى مدتى نامشخص) آيا دعوت بختيار را در مورد بازگشتن به ايران قبول خواهيد كرد؟

جواب: من هر وقت مقتضى بدانم، خودم به ايران خواهم رفت و رفتنم متوقف به دعوت كسى نيست، چه دعوت بشود يا نشود.

سؤال: آيا از نظر شما نقش قابل قبولى در آينده براى شاه وجود دارد؟

جواب: هرگز، او نقشى ندارد.

سؤال: نقش آتى شما در امور كشور چيست؟

جواب: من همان كسى كه قبلاً بودم، بعداً هم هستم، من مردم و حكومت را هدايت مى‏كنم.

سؤال: شما از بازسازى ايران و تاسيس جمهورى اسلامى صحبت كرده‏ايد، براى ما مشكل است مقصود شما را درك كنيم، عملاً چگونه به اين هدف دسترسى پيدا خواهيد كرد؟ و زندگى مردم ايران چگونه عوض خواهد شد؟

جواب: قضيه تغيير زندگى نيست، قضيه اين است كه تاكنون مردم تحت فشار شاه بودند و مملكت هم استقلال نداشته است، ما مى‏خواهيم كه مملكت را مستقل كنيم و به مردم هم آزادى بدهيم و حكومت جمهورى اسلامى هم يك جمهورى است مانند ساير جمهورى‏ها و لكن قانونش قانون اسلامى است.

سؤال: بعضى از منتقدين ادعا مى‏كنند كه شما مسائل مدرن و پيچيده و مسائل جامعه صنعتى آينده را

صحيفه نور، جلد چهارم، صفحه 139

(كه ايران به سوى صنعتى شدن مى‏رود) به خوبى در نمى‏يابيد و همچنين انتقاد مى‏كنند كه شما مدت زيادى از ايران دور بوده‏ايد. به اين انتقادات چگونه پاسخ مى‏دهيد؟

جواب: البته ما براى قضاياى پيچيده كارشناس داريم، ولى ما آنچه را درك مى‏كنيم، اين است كه شاه ظالم است و خائن و به مملكت و ملت خيانت كرده است، اين ديگر يك مطلب واضحى است كه همه مى‏دانند. ما مى‏دانيم كه مملكت ما استقلال ندارد و اجانب در همه امور مملكت ما دخالت مى‏كنند. اين هم كه مطلب معلومى است ما براى استقلال و آزادى مبارزه مى‏كنيم.

سؤال: غير مسلمانان تصويرى مملو از بيرحمى از جامعه اسلامى دارند، تنبيه‏هائى براى جرايم نسبتاً كوچك و يا قطع يد، چنانكه نمونه‏اى از آن را در پاكستان و عربستان مى‏بينيم. گفته مى‏شود كه اين قوانين وحشيانه هستند، نظر شما چيست؟

جواب: آنهائى كه نظر سوء نسبت به اسلام دارند از باب اين است كه اسلام را درك نكرده‏اند. حكومت اسلامى تاكنون در كار نبوده، حكومت اسلامى در صدر اسلام بود و هيچ وحشتى هم در زمان حكومت على بن ابيطالب سلام‏الله عليه نبود و مردم در امان بودند. اين حكومت‏هاى فعلى است كه مردم را به وحشت انداخته و هيچ گونه امنيتى در آن نيست و مردم را دسته دسته مى‏كشند. ذائقه تلخى كه مى‏گوئيد، از اين حكومت‏هاست، نه از حكومت اسلامى كه رفتارى عادلانه و منصفانه دارد.

سؤال: بسيارى از زنانى كه در ايران به سطحى از آزادى و تحصيل رسيده‏اند، از اين ترس دارند كه به يك رژيم مذهبى مرتجع بازگشت داده شوند، شما براى اطمينان خاطر آنان چه مى‏گوئيد؟

جواب: اسلام به زنان آزادى داده است و اين دولت و شاه است كه آزادى را از آنان سلب كرده است و آن را از هر جهت به بند كشيده است.

سؤال: سؤال‏ى كه مجبورم بكنم اين است كه بسيارى از منتقدين غربى به شما مى‏گويند كه شما رهبر مذهبى‏اى هستيد كه دستتان به خون بسيارى از مردم رنگين است. آيا شما هيچ از اين بابت احساس پشيمانى و ندامت نمى‏كنيد كه هزاران نفر در خيابان‏هاى ايران به واسطه فرمان‏هاى شما مبنى بر اعمال مستقيم عليه رژيم، جان خود را از دست داده‏اند؟ و يا فكر مى‏كنيد كه هيچ راه حلى جز اين وجود نداشت؟

صحيفه نور، جلد چهارم، صفحه 140

جواب: اين دست شاه است كه تا مرفق به خون ملت ما رنگين است. ما دفاع از حق خودمان مى‏كنيم و هر انسانى حق دارد كه از حق خود دفاع كند، بنابراين ما طالب آزادى و استقلال هستيم و اين شاه است كه مردم را وحشيانه مى‏كشد.

سؤال: وقتى كه به ايران برگشتيد، نظرتان راجع به تأمين نفت اسرائيل و آفريقاى جنوبى چه خواهد بود؟

جواب: اسرائيل در حال جنگ با مسلمين است و غاصب سرزمين‏هاى برادران ما مى‏باشد، ما به آن نفت نخواهيم داد، كشورهاى ديگرى كه روش عادلانه با ما داشته باشند، از نفت برخوردار خواهند شد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 141

تاريخ: 16/10/57

تذكر چند مطلب مهم جهت سرنگونى شاه، به ملت شجاع و بيدار ايران‏

بسم الله الرحمن الرحيم

به عموم ملت شجاع و بيدار ايران (ايدهم الله تعالى) هشدار مى‏دهم كه بار ديگر توطئه خطرناك از طرف عمال شاه خائن و طرفداران غارتگران بين المللى در دست اجراست تا رژيم منحط شاهنشاهى را حفظ و شاه را به قدرت شيطانى رسانده، به غارتگرى نفتخواران و سلطه اجانب ادامه دهند. اينان مى‏خواهند با پايمال نمودن خون شهيدان راه خدا و وطن، كشور ما را با نيرنگ‏هاى گوناگون زير يوغ استعمار و سلطنت ديكتاتور پهلوى نگه دارند. اينان مى‏خواهند از شاه در حال نزع و سقوط، يك ديكتاتور خون آشام با قدرت سابق بسازند و به ما تحميل كنند. اينان مى‏خواهند با بعضى كارهاى جزئى و فريبنده مثل آزادى مطبوعات و وعده انحلال ساواك و تظاهر به دين مبين اسلام، قدرت را به شاه جانى برگردانند تا در خدمت اجانب، هستى كشور را به غارت داده و به نسل و حرث رحم نكنند و اسلام و مذهب را براى هميشه سركوب كنند. به ملت ايران هشدار مى‏دهم كه اينان از قدرت اسلام و ملت شجاع ايران و روحانيت بيدار مطلع شده‏اند و توطئه‏اى در دست اجراست تا اين قدرت‏هاى الهى را سركوب كنند.

ملت آگاه ايران! شجاعانه مبارزات خود را ادامه دهيد كه اگر لحظه‏اى غفلت كنيد تمام خون‏هائى كه در راه اسلام و آزادى داده‏ايد هدر مى‏رود و چنان ضربه‏اى به شما وارد مى‏كنند كه نفس‏هايتان قطع و فريادهاى حقتان در گلو شكسته شود. من به عموم ملت دلير اعلام مى‏كنم كه رژيم سلطنتى غير قانونى و مجلسين غير ملى و غير قانونى و حكومت غاصب غير قانونى و ياغى است. اطاعت از اين دستگاه، اطاعت از طاغوت و حرام است. اطاعت از شاه مخلوع و دولت ياغى، جرم است در قانون و حرام است در شرع. آيا ملت و قواى انتظامى مى‏دانند كه به حسب اطلاع مطبوعات خارجى، شاه در آستانه خروجش تنها بيش از هزار ميليون ليره انگليسى از ايران خارج كرده است و حساب ديگر پول‏هاى خارج شده او با خداست. اينك چند مطلب را لازم مى‏دانم تذكر دهم:

1- كارمندان وزارتخانه‏ها، وزراء فاسد غير قانونى را نپذيرند و از آنان اطاعت نكنند و در صورت قدرت به وزارتخانه‏ها راه ندهند كه اين امر تكليف شرعى آنان و خدمت به كشور ملت است

صحيفه نور، جلد چهارم، صفحه 142

و اطاعت از آنان مخالفت با ملت و اسلام است.

2- ملت از دادن ماليات، مطلقاً و از دادن پول آب و برق و تلفن خوددارى كنند و از آنچه اعانت به دولت است، احتراز كنند كه اعانت به دولت غاصب حرام و موجب غضب خداوند است.

3- علماء اعلام بلاد و خطباء محترم و طلاب غيور، قضات و وكلاء محترم دادگسترى، اساتيد محترم دانشگاه و دانشگاهيان بازاريان، اصناف، كارگران، كشاورزان، سياسيون محترم و ساير اقشار ملت، مخلوع بودن شاه و غير قانونى بودن مجلسين و دولت را اعلام مى‏فرمايند كه اگر سستى كنند، ممكن است توطئه بر ضد كشور و ملت به نتيجه برسد كه همگى مسئوول آن خواهيم بود و بايد همه بدانيم كه در اين روز حساس همه مسؤول خداى بزرگيم.

4- فروشندگان مواد غذائى از گرانفروشى خوددارى كنند كه اين عمل مخالف رضاى حق تعالى است و در اين موقع حساس و گرفتارى مردم، ضربه‏ايست بر پيكر نهضت اسلامى.

5- از كمك به كارگران و كسبه صنفى كه بر اثر اعتصابات ضرر كرده‏اند، غفلت نشود و از وجوه شرعيه مجازند به آنان كمك نمايند.

اينجانب روز دوشنبه نهم صفر 99 را براى شهداء مشهد و قزوين و كرمانشاه و ساير بلاد، روز عزاى عمومى اعلام مى‏كنم و از خداوند تعالى مسئلت مى‏كنم كه اين روز را آخرين روز عزاى ملت شريف قرار دهد.

والسلام عليكم ورحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 143

تاريخ: 16/10/1357

مصاحبه امام خمينى با گروهى از جوانان ارمنى مقيم فرانسه‏

نماينده گروه: ما دو نفر لبنانى و بقيه فرانسوى هستيم. قبل از هر چيز مى‏خواستيم پشتيبانى خودمان را از مردم ايران و خوشحالى از اينكه مورد قبول واقع شد كه خدمتتان برسيم اعلام كنيم.

امام: انشاءالله موفق باشيد. در ايران ما هم ارامنه زيادند. در آنجا هم آنها مشغول به زراعت و كسب‏اند.

نماينده گروه: يك سال و نيم است كه يك روزنامه‏اى را ارمنى‏هاى مقيم فرانسه چاپ مى‏كنند و از بدو تأسيس، اين روزنامه تا به حال وقايع ايران را دنبال كرده است و رهبرى شما را در طى نهضت اخير به وضوح مطالعه كرده‏اند و مى‏خواستند اگر اجازه بفرمائيد چند سؤال از خدمتتان بكنند.

سؤال: شما طى بياناتتان فرموديد كه حكومت جمهورى اسلامى بنا خواهيد كرد. آيا ممكن است بفرمائيد موقعيت ارامنه در حكومت اسلامى آينده چگونه خواهد بود؟ با در نظر گرفتن اينكه ارامنه مسيحى هستند.

جواب: بله، ارامنه كه در آنجا هستند سابقه دارند و هميشه اينها وضعشان مثل ساير مردم بوده كه در ايران بودند و مشغول زراعت و كسب و كارند.بعدها هم آنها از همه آزادى‏ها بهره خواهند برد و با آنها با كمال عدالت رفتار خواهد شد.

سؤال: معذرت مى خواهم از اينكه مجدداً اين سؤال را مطرح مى‏كنم، ارمنى‏هاى دنيا از خودشان مى‏پرسند كه آيا در حكومت اسلامى آينده ايران، ارامنه در اجراى مذهب خودشان و آئين مذهبى خودشان و در داشتن مدارسشان و در صحبت كردن به زبان ارمنى مجاز خواهند بود؟ جواب: مجازند. مجازند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 144

تاريخ: 16/10/57

مصاحبه امام خمينى با تلويزيون آلمان‏

سؤال: حضرت آيت‏الله! شما اغلب اظهار داشته‏ايد كه هيچ مصالحه‏اى با رژيم شاه نبايد بشود و پس از رفتن شاه يك جمهورى اسلامى بايد تاسيس گردد، منظور شما از اين مطالب چيست؟ آيا حكومت محافظه‏كارانه بر پايه ايده‏آل‏هاى مذهبى؟ آيا يك رژيم مترقى كه در مقابل جهان و نفوذهاى دنيا باز است؟ يا يك حكومت كمونيستى و يا سرمايه‏دارى؟ و نظرتان راجع به كوشش‏هاى اجتماعى كه در دوران حكومت شاه شده است چيست؟

جواب: اما اسلام يك دين مترقى و دموكراسى به معناى واقعى است و آن رژيمى كه ما مى‏خواهيم تاسيس كنيم، يك همچو رژيمى است و با اين رژيم‏هائى كه الان هستند تفاوت دارد. احكام اسلام احكامى است كه بسيار مترقى است و متضمن آزادى‏ها و استقلال و ترقيات. و اما كارهائى كه شاه كرده است اكثراً مخالف با مصالح ملت بوده است. شاه براى ملت قدمى برنداشته است بلكه همه كارها و يا اكثر كارهائى كه كرده است، ملت را رو به انحطاط و ورشكستگى كشانده است.

سؤال: آيا حضرتعالى قادر خواهيد بود كه جمهورى اسلامى را در كوشش‏هاى شاهپور بختيار براى تشكيل دولت جديد ايران ببينيد و شروع كنيد؟ يا سياستمدار ديگرى هست كه شما ترجيح مى‏دهيد؟ البته همه اينها با فهم اين معناست كه شاه كشور را ترك كرده باشد.

جواب: ما رجال امينى كه سياستمدار باشند، در ايران داريم و حكومت ما به وسيله امناء ملت و كارشناسان تشكيل مى‏شود، البته خوب مى‏دانيم كه با گرفتارى بسيار اقتصادى و سياسى و نظامى روبرو هستيم ولى به اتحاد عظيم ملت خيلى اميد است براى حل تمام اين مشكلات.

سؤال: حضرت آيت الله! حيطه نفوذ شما تا چه حد است، بخصوص در ميان ملاها و آيت‏الله‏هاى ديگر و ساير رهبران مذهبى؟ آيا شما ترس از اين نداريد كه اتحاد و وحدت كنونى كه بين مخالفين شاه است پس از رسيدن به قدرت درهم بشكند؟ آيا شما براى دخالت مستقيم در امور جنبش‏

صحيفه نور، جلد چهارم، صفحه 145

خيال داريد به ايران برگرديد؟ آيا در نظر داريد و يا داشتيد كه مردم را به جنگ مسلحانه داخلى بخوانيد؟

جواب: من با مردم ايران برادر هستم و خود را خادم و سرباز آنان مى‏دانم و چون مصالح آنها را مى‏خواهم و آن چيزى كه ما طرح مى‏كنيم همان خواسته‏هاى ملت ايران است، از اين جهت از ما نصايح را قبول مى‏كنند. و اما احتمال اختلاف گروه‏هاى سياسى بعد از پيروزى غيرقابل اجتناب است ولى در مقابل ملت كه اكثريت تامه قريب به اتفاق دارند، اختلاف گروه‏ها مورد اعتنا نيست.

سؤال: درباره خارجيان كه در ايرانند، حضرت آيت‏الله چه نظرى دارند؟ مخصوصاً آمريكائى‏ها؟ و از طرف ديگر همين طور در مورد نفوذ روس‏ها چه نظرى داريد؟ نظرتان راجع به صدور نفت بخصوص به كشورهاى اروپا و آلمان غربى چيست؟ پس از اينكه مردم شما قدرت را به دست گرفتند چه اتفاقى براى شركت آلمان در صنايع ايران رخ خواهد داد؟

جواب: اما راجع به خارجى‏ها، آنهائى كه مشغول كارهاى عادى هستند، به شغل خودشان ادامه مى‏دهند و اما آنهائى كه دخالت در مملكت ما مى‏خواهند بكنند، مثل مستشارهاى آمريكائى، آنها را نمى‏توانيم تحمل كنيم.

سؤال: آيا فلسطينى‏ها هيچ تماسى با حضرتعالى داشته‏اند؟ و اگر داشته‏اند اين تماس به چه صورت بوده است و چه نوع كمك‏هائى شده است؟

جواب: هيچ تماس سياسى در كار نبوده است و هيچ كمكى به ما نشده است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 146

تاريخ: 17/10/57

پيام امام خمينى به اعتصاب كنندگان مطبوعات‏

بسمه تعالى

از اعتصاب كنندگان محترم مطبوعات كه زير بار سانسور ديكتاتورى نرفتند، تشكر مى‏كنم و اكنون كه دولت غير قانونى جديد، مدعى بر داشتن سانسور است، آقايان به كار ادامه دهند و از اعتصاب بيرون آيند تا تكليف ملت با دولت غير قانونى معلوم شود. مقتضى است ساير اعتصاب كنندگان محترم به اعتصاب خود ادامه دهند كه اميد است پيروزى نزديك باشد انشاءالله تعالى.

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 147

تاريخ: 17/10/57

بيانات امام خمينى در مورد تبليغات شيطنت‏آميز شاه‏

سقوط رژيم شاهنشاهى و استقرار حكومت عدل اسلامى خواست صريح و بى‏ابهام ملت.

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

مسائلى كه ملت ايران در اين مدت طرح كرده‏اند يك مسائلى است كه هيچ ابهامى در آن نيست. ما هم كه از اول همان مسائلى كه در نهاد ملت است طرح كرديم هيچ ابهامى در مطالب ما نيست، مطلب ما اين نيست كه شاه برود بيرون مملكت، مطلب ما سقوط شاه است از سلطنت و اينكه مى‏گوئيم (شاه برود) يعنى سلطنت نداشته باشد، نه برود تفريح. و مطلب دوم اين است كه رژيم شاهنشاهى يك رژيمى است كه مقبول ملت نيست و از اول هم يك مطلب غلطى بوده است. و مطلب ثالث اين است كه ما مى‏خواهيم يك حكومت عدل، بر قوانين اسلام در ايران حكمفرما باشد. اينها هيچ كدامش در آن ابهامى نيست كه كسى بخواهد تحليلش كند، كسى بخواهد بگويد مطلب ملت باز معلوم نيست، چه مى‏گويد، معلوم نيست اينها كسى مگر خودش را به كرى بزند و الا ملت حالا چندين وقت است، از يك سال بيشتر است كه در خيابان‏ها دارد فرياد ميزند كه ما رژيم شاهنشاهى را نمى‏خواهيم، رژيم پهلوى را نمى‏خواهيم و ما حكومت اسلامى مى‏خواهيم. اين هيچ ابهامى ندارد. خيال نشود كه حالا كه شاه رفته يا بنا دارد برود يك مطلبى حاصل شده است، تا حالا هيچ مطلبى از آن مطالبى كه ما و ملت ايران مى‏خواهيم حاصل نشده است.

تبليغات كذب رژيم شاه

بله، ايشان (آنطورى كه از ايشان نقل شده است) گفته‏اند كه اگر من بروم (من يك سه ماهى مى‏خواهم بروم براى اينكه يك ناراحتى‏هايى دارم، سه ماه مى‏خواهم بروم) ديگر به غرب نفت نخواهد رسيد. اين براى اين است كه غرب را بر ضد نهضت تجهيز كند (و اگر من بروم بيرق سرخ به بالاى پشت بام‏هاى مثلاً ايران به بالاى ايران، به بالاى بلندى‏هاى ايران بيرق سرخ زده مى‏شود يعنى همه ديگر از اول تا آخر ايران كمونيست مى‏شوند و به شوروى گرايش پيدا مى‏كنند) بعد هم گفتند كه اينها كه مخالف من هستند يك عده معدودى هستند، چيزى نيستند اينها و اينها هم من را درك نكردند،

صحيفه نور، جلد چهارم، صفحه 148

اگر چنانچه من را درك كرده بودند، اينها هم مخالف نبودند، حالا ما اين سه تا مطلبى كه ايشان گفتند، خوب بايد ببينيم چى هست، صحيح ايشان مى‏فرمايند يا خير، باز هم دست برنداشتند از اين تبليغات شيطنت آميز.

چپاول و غارت نفت ايران درازاى ارسال سلاح‏هاى بلا استفاده و تاسيس پايگاه‏هاى تسليحاتى

اما اينكه مى‏گويند اگر چنانچه من بروم ديگر براى غرب نفت نيست، اگر مقصود اين است كه آنطورى كه شما نفت مى‏داديد به خارج ما مى‏دهيم، صحيح است اين براى اينكه شما نفت ما را داديد به خارج و آنى كه از امريكا به خيال خودتان گرفتيد و براى تعميه گرفتيد يك اسلحه‏هاى بسيار پيشرفته كه در ايران هيچ كارشناسى ندارد و هيچ كس نمى‏تواند استعمالش بكند گرفتيد براى پايگاه درست كردن براى آمريكا در ايران، يعنى هم نفت را برديد و هم پايگاه درست كرديد. اگر مى‏خواست يك مملكتى در مملكت ديگرى پايگاه درست كند محتاج به اين بود كه ميلياردها مثلاً دلار بدهد تا پايگاه اجازه بدهند درست كند. ايران اجازه داده كه پايگاه درست كن در ازاى نفتى كه ما به تو مى‏دهيم. نفت را داده‏اند اگر در ازايش اسلحه براى ايران هم خريده بودند خوب، يك غلطى بود اما غلط كمى بود. اما اسلحه براى ايران نخريدند، اينها همان چيزى كه امريكائى‏ها مى‏خواستند و آمالشان بود كه در مقابل شوروى يك پايگاهى داشته باشند در ايران، با اين صورت درست كردند كه پايگاه را درست كردند به اسم اينكه ما پول نفت را مى‏خواهيم بدهيم، خوب ديگر پول نفت دادن كه جرم نيست، ما نفت خريديم و پولش را مى‏خواهيم بدهيم منتها حالا مبلغ خيلى زياد است از باب اينكه ايران مى‏خواهد يك مملكت پيش افتاده‏اى باشد، اينكه هيجده ميليارد دلار يا بيست و دو ميليارد دلار پول اين اسلحه‏اى است كه شاه خريده است نه اين است كه ما مى‏خواهيم پايگاه درست كنيم، نخير اين مال خود ايران است. خوب، اينقدر زياد براى چه؟ ايران كه اينقدر لازم ندارد. اين براى اين است كه ايران هم يكى از ابرقدرت‏ها مى‏خواهد باشد و مى‏خواهد در مقابل شوروى بايستد؟ در مقابل آمريكا بايستد و در دروازه تمدن مى‏خواهد وارد بشود؟ از اين جهت است كه اينقدر زياد اسلحه خريده؟! لكن ما كه مطلب را مى‏دانيم، اينطور مى‏گوئيم كه خير، براى ايران نيست، براى آمريكاست. آمريكا، هم عوض را گرفته هم معوض را، هم نفت را گرفته و هم عوضش را خودش گرفته. پول نفت را به صورت اسلحه به ايران داده و جاهاى زيادى پايگاه آمريكائى است. اگر مقصود اين است كه، اينكه مى‏گويد ديگر غرب نفت ندارد. مقصود اين است كه اين ترتيبى نفت ندارد، اگر غرب از ما بخواهد كه نفت به او بدهيم و عوض آن هم پايگاه درست كند، يا يك چيزى كه به درد ما نمى‏خورد در ايران درست كند، يا مضر براى ايران

صحيفه نور، جلد چهارم، صفحه 149

است در ايران درست كند، ما نفت را اگر به بيابان‏ها ريختيم، اگر آتش زديم به آنها نمى‏دهيم. و اگر مقصود اين است كه نفت را نمى‏دهند، غرب به نفت نمى‏رسد، يعنى اگر بخواهند يك معامله صحيحى، عقلائى، روى انصافى، روى تبادل نظرى بين متعاملين، بگويد نفت را نمى‏دهم، نخير دروغ مى‏گويد. نخير، ما و ايران هر حكومتى باشد احتياج دارد به پول براى اينكه اداره مملكت بايد بكند و عمده اش پول نفت است. نفت را هر مشترى‏اى كه پيدا بشود كه خوب بخرد به او مى‏دهند، پول مى‏گيرند. به آمريكا مى‏دهد به جاى اينكه ايشان پايگاه درست كرده، نه ما پايگاه نمى‏خواهيم درست كنيم براى آمريكا، ما پول مى‏گيريم براى اينكه اين ملت ضعيف را، اين ملت بى‏چيز را نجات بدهيم از اين وضعى كه دارد. اين زراعتى كه از دست داده، اين كشاورزى كه از دستش رفته است، اين صنعت مونتاژى كه براى خاطر مصلحت ديگران درست كرده اند. اگر يك حكومت صحيح پيش بيايد نفت را مى‏فروشد و پول مى‏گيرد خرج مى كند از براى منافع خود ملت، اين فقرا را نجات مى‏دهد، اين اشخاصى كه ضعفا هستند، اينهائى كه الان به واسطه شكست كشاورزى هجوم آوردند در اين سرماهاى زمستان به شهرها و مسكن ندارند، زير چادرها(نه مثل اين چادر كه حالا اينجا درست كرديد، خير آن چادرهاى بيچارگى كه آنها درست كرده اند) در آن سرماى زمستان زير چادرها زندگى مى‏كنند، در يك اتاق‏هاى گلى كه آنهائى كه رفتنددانند چه خبر است، درآنجا دارند زندگى مى‏كنند، هيچ ندارند، آب ندارند، برق ندارند، اسفالت ندارند، در يك گودال هايى هستند كه از اين گودال ها زن‏هاى بيچاره بايد كوزه را بردارند(از قرارى كه نوشته‏اند)پله‏هاى زيادى، حالا يادم نيست كه صد تا پله نوشته بودند يا يك خرده كمتر، از اينها بايد بيايند بالا و بروند به آن شيرى كه وصل كرده‏اند كه آب هست توى خيابان، از آنجا كوزه شان را آب بكنند باز از اين پله‏ها برگردند بروند به آن محلى كه دارند. در اين سرماى زمستان و اين پله‏هاى لغزنده شما ببينيد چه مصيبتى براى اين ملت هست. اين مصيبت‏ها راخواهند رفع بكنند، مى‏خواهند مملكت يك مملكتى باشد كه هر جورى هست فقرا به حالشان رسيدگى بشود. پس اينكه مى‏گويد كه ديگر نفت در غرب نمى‏رود، روى يك فرض نادرست است،روى يك فرض دروغ است.

طرح خطر كمونيست و حمله شوروى به ايران از ادعاهاى باطل شاه براى حفظ سلطنتش

مطلب ديگرى كه ايشان گفته‏اند اين است كه اگر من بروم بيرق سرخ زده مى‏شود. اين مطلب هم صحيح نيست، اين را هم مكرر ما گفته ايم و گفته‏اند كه يك مطلب صحيحى نيست اين مطلب. اگر بنا بود كه يك ملتى بود كه اگر ايشان مى‏رفت (حالا ايشان جلويشان را گرفته است كه بيرق سرخ بالاى سرشان زده نشود!!) بيرق سرخ بالاى سرشان مى‏زدند، اگر ملت ما يك همچو ملتى بود چطور در تمام

صحيفه نور، جلد چهارم، صفحه 150

سرتاسر ايران با مشت گره كرده مقابل آمريكا و شوروى ايستاده و آمريكا را شكست داد؟ آمريكا از آن اول گفت كه ما شاه را نگه مى‏داريم، نخير شاه بايد باشد. حالا هم مى‏گويد اما حالا يك قدرى يواشتر. پيشتر با طمطراق مى‏گفت كه (ما خير، اين را نگه مى‏داريم بايد باشد ايشان، ثبات منطقه به واسطه اوست، اگر اين نباشد ثبات ندارد منطقه). بعد فهميدند كه اصلاً ايشان كه هست ثبات ندارد براى اينكه الان شما ملاحظه مى‏كنيد كه در ايران اينهمه اختلافات و اينهمه هياهو براى اين است كه اين هست. اگر اين برود، يعنى برود به طورى كه سقوط بكند سلطنتش، آنوقت است كه خواهند ديد كه مملكت ثبات دارد چرا مملكت ثبات ندارد؟ اگر مى‏گويند كه شوروى مثلاً مستقيماً دخالت مى‏كند در ايران و لشكر سرخ مى‏ريزد ايران را مى‏گيرد، اين دورغ است براى اينكه همچو كارى نمى‏تواند بكند از باب اينكه آن طرفش هم يك قلدرى مثل خودش ايستاده است اگر او اين كار را بخواهد بكند جنگ مى‏شود و الان همه ابرقدرت‏ها مى‏دانند كه اگر يك جنگ عمومى بشود تمام بشر از بين مى‏رود براى اينكه با اين سلاح‏هائى كه الان هست ديگر اينطور نيست كه جنگ، جنگ منطقه‏اى باشد، در يك قطرى جنگ بكنند در يك قطر ديگرى نباشد، همه منطقه‏هاى دنيا، همه بلاد دنيا از بين خواهد رفت و هيچ عاقلى اقدام به همچو جنگى نخواهد كرد. ما اگر فرض هم بكنيم كه يك لشكر اجنبى وارد بشود به مملكت‏مان، اين هم باز همه تجربه كردند در تاريخ كه اجنبى اگر بيايد ممكن است وارد بشود و زورش غلبه كند بر يك ملتى لكن نمى‏تواند بماند هميشه، وقتى كه آمد و وارد شد، هر فردى از آن را اين ملت از بين مى‏برد، تمامش مى‏كند و اجنبى هم نمى‏تواند مقابل هر فردى دو تا فرد بياورد اينجا براى نگهدارى، او مى‏خواهد نفع ببرد، براى نگهداريش نمى‏شود اينطورى كند. بنابراين از اين هيچ خوفى نيست كه شوروى بى‏عقلى كند و حمله كند، اينها حرف مفت است كه مى زنند، اين براى اين است كه آمريكا را تحريك كند، با آنكه امريكا مى‏داند اين حرف‏ها را، او اگر مى‏توانست كارى بكند بدون تحريك مى‏كرد براى اينكه تو به نفع او بودى. بنابراين اين حرف ايشان هم كه اگر من بروم چه مى‏شود، معلوم مى‏شود كه شوروى از ترس ايشان است كه وارد ايران نمى‏شود!! اگر ايشان نباشد ديگر چه خواهد شد! اين حرف‏ها را همه ما مى‏دانيم كه صحيح نيست.

اگر ملت با شما موافق است ديگر چرا تعهد و توبه ؟!!

اما مطلب سومش را كه مى‏گويد كه اينها يك چند نفرى هستند، عده معدودى هستند كه با من مخالف هستند. اين دو تا كلام در اينجا گفته است: يكى اينكه مخالفين ايشان عده معدودى است لكن (ملت من را مى‏خواهد، ملت، همه من را مى‏خواهند لكن يك چند نفر، يك عده كمى هستند.) اين مطلب ايشان است. مطلب ديگر اين است كه اينها هم كه با من مخالفند من را درك نكرده‏اند و الا مخالف نمى‏شوند. حالا ما هر دو مطلب را ببينيم كه صحيح هست يا نه. اگر ملت عده معدودى بودند چطور آمدى توبه كردى، خوب ملت كه با شما هستند، همه با شما هستند، يك عده معدودى، چند نفرى مخالفند، خوب اين چند نفر را از بين مى‏بردى ديگر اين توبه نداشت. چطور گفتى من در مقابل ملت

صحيفه نور، جلد چهارم، صفحه 151

ايستاده‏ام و تعهد مى‏كنم. ملتى كه با شما موافق است معلوم مى‏شود كه شما كارهايت به قدرى خوب بوده است كه همه ملت با شما موافقند، اين ديگر تعهد نمى‏خواهد، شما تعهدات را عمل كردى، كار خوب كردى براى مردم. اين كه مى‏گويد كه من تعهد مى‏كنم، من اشتباهاتى كرده بودم و اين اشتباهات را ديگر نمى‏كنم، من اين اشتباهات را ديگر تكرار نمى‏كنم. اگر ملت همراه تو هست و يك عده معدودى مخالف هستند، خوب بيا بگو كه اى ملت! بيائيد اين عده معدودى كه آمده‏اند با من دارند مخالفت مى‏كنند خودتان از بين ببريد. اگر ملت با شما موافق بودند، خوب همين كافى بود كه شما پشت راديو بگوئيد كه (اى ملت ايران! كه با من موافقيد اى ملت ايران! كه من به شما خدمت كردم و من به شما عرض مى‏كنم كه نفع رساندم، شما را مى‏خواهم برسانم به مرتبه تمدن و به دروازه تمدن، اين عده معدودى كه آمدند، اينها از اشرار هستند شما بيائيد اينها را از بين ببريد.) اگر شما يك همچو چيزى بوديد، خوب ملت قيام مى‏كرد و اين عده معدودى كه شما مى‏گوئيد از بين مى‏برد. خوب، حالا ما سؤال مى‏كنيم كه اين بازارهائى كه در ايران بسته شده، براى چى بسته شده؟ از ايشان سؤال مى‏كنيم، براى اينكه مبادا شما از بين برويد بسته شده؟! براى اين است كه مخالفت كنند با مخالفين شما؟ از اين جهت بسته شده است؟ اين تظاهراتى كه مردم مى‏كنند و مى‏گويند مرگ بر شاه، مرادشان اين است كه مرگ بر مثلاً يك كس ديگرى مرادشان از شاه شما نيستيد؟! اين هياهوئى كه در ايران راه افتاده، الان اعتصاب سرتاسر ايران است، اين سرتاسر ايران كه اعتصاب است، بسيارش هم از دستگاه‏هاى خود دولت است و اعتصاب كرده‏اند، اينها با شما موافقند و چون موافقند اعتصاب كرده‏اند؟! چون با دولت شما موافقند اعتصاب كرده‏اند؟! صحيح است اين حرف شما كه عده معدودى هستند؟! خوب، سابقاً هم مى‏گفت كه يك عده‏اى هستند كه از آن طرف مرز آمده‏اند، با شناسنامه‏هاى جعلى از آن طرف مرز آمده‏اند در ايران و اينطور شلوغى‏ها را مى‏كنند. اين معنايش اين است كه تمام اين بازار ايران، بازارهاى ايران اشخاصى هستند كه از آن طرف مرز آمده‏اند و عده معدودى هم هستند. تمام ايران الان قيام كرده است بر ضد تو، باز هم مى‏گويى كه عده معدودى هستند؟! حالا هم كه پايت را برداشته‏اى كه يك قدرى بروى جلوتر مى‏گويى كه عده‏ى معدودى هستند اينها؟! همان حرف‏هاى اول را مى‏زنى؟! اين حرف ايشان هم كه تمام.

دنيا حجابى براى ملكات انسان است

اما اينكه مى‏گويد كه اين عده من را درك نكرده‏اند، اين از يك جهت صحيح است و از يك جهاتى هم نه.

اما از اين جهت كه صحيح است اين است كه بشر تا در اين دنياست نمى‏تواند انسان ملكاتش را درك كند براى اينكه ملكات ظاهر نيست الا بعضى از آن. ماها تا در اين دنيا هستيم همه صورت‏ها صورت انسانى و كارها هم يك كارهائى است كه متعارف است لكن وقتى كه اين ورق برگشت و آن صفحه باطن انسانى ظاهر شد (يوم تبلى السرائر) آن سرائر آدم، آن ملكاتى كه انسان دارد، در يك

صحيفه نور، جلد چهارم، صفحه 152

محيطى كه جاى ظهور آن ملكات و سرائر است و آن محيط ملكوت است، محيط عالم غيب است. وقتى وارد شد به آنجا آن وقت معلوم مى‏شود چى هست. ما الان نمى‏توانيم ايشان را بشناسيم، آن ملكاتى كه در باطن اين هست، نه او، هيچ كس را نمى‏توانيم بشناسيم، چه آنهائى كه در طرف خوبى ملكات فاضله دارند و چه آنهائى كه در طرف بدى ملكات غير فاضله و خبيثه دارند، اينها را در اين عالم نمى‏شود شناخت همه دارند توى اين محيط را مى‏روند و همه دارند (ياكلون و يمشون) همه در اين محيط دارند زندگى مى‏كنند، همه مثل هم دو تا گوش دارند و يك سر دارند. در اينجا هيچ كس نمى‏تواند تمام حقيقت يك آدم را بشناسد و از اين جهت كه ايشان مى‏گويد من را درك نكرده‏اند، صحيح مى‏گويد، ما نمى‏توانيم شما را و پدر شما را بشناسيم و درك كنيم براى اينكه حالا سرائر ظاهر نشده است. آنهائى كه اهل باطن هستند و مطالب زائد بر آن اداركات صوريه ما را مى‏گويند و از محيط وحى هم مطالبى ادارك كرده‏اند، آنها اينطور مى‏گويند كه ملكاتى كه انسان دارد و در اينجا ظاهر نيست در آن صفحه بعدى كه صفحه ظهور سرائر است به شكل مناسب در مى‏آيد، يعنى يك آدمى كه حالا به صورت انسان هست ممكن است كه باطن اين آدم، ملكات اين آدم يك ملكاتى باشد كه مثلاً ملكات بسيار بدى داشته باشد كه اين يك حيوان درنده است نه يك انسان، به حسب باطن ذات يك حيوان درنده است، وقتى كه از اين عالم رفت آن صورت پيدا مى‏شود. حالا اين صورت هست وقتى كه جا را عوض كرد و ظاهر رفت عقب و باطن پيدا شد اين يك جانور درنده است يعنى صورتش هم جانور درنده مى‏شود، حالا تا ببينيم به اين جانورهاى درنده كدام شبيه‏تر است. آيا پلنگ است اين، به صورت پلنگ در مى‏آيد. آيا گرگ است اين، به صورت گرگ در مى‏آيد. آيا بدتر از اينهاست، به صورت آن بدتر در مى‏آيد و ممكن است كه چون انسان با ساير حيوانات فرق دارد، حيوانات يك حدودى دارد درندگى‏شان، تا يك حدودى، گرگ هم اينطور است گرگ حمله مى‏كند يك حيوانى را مى‏گيرد مى‏خورد بعد استراحت مى‏كند، ديگر همچو نيست كه (الا بعضى از گرگ‏ها) يك همچو ملكه‏اى داشته باشد كه هر جانورى را بدرد، محدود است. ساير حيوانات هم در جانب درندگى و سبعيت محدود هستند. انسان محدود نيست يعنى انسان در طرف سعادت و در طرف فضيلت غير محدود است، مى‏رسد تا آنجائى كه تمام صفاتش الهى است يعنى نظر مى‏كند، نظر الهى دستش را دراز مى‏كند دست الهى. (و مارميت اذرميت و لكن الله رمى) دست، دست خداست، تو انداختى (رميت) لكن (ما رميت، ان الله رمى) آنهائى كه با تو بيعت كردند (انما يبايعون الله) انسان در طرف كمال به آنجا مى‏رسد كه يدالله مى‏شود، عين الله مى‏شود، اذن الله ميشود، در طرف كمال اينطورى است غيرمحدود است. در طرف نقص هم، در طرف شقاوت هم غير محدود است. (الله ولى الذين امنوا يخرجهم من الظلمات الى النور و الذين كفروا اولياءهم الطاغوت يخرجونهم من النور الى الظلمات). الى الظلمات، همه مراتب ظلمت، نه الى ظلمت، همه مراتب ظلمات. در طرف آنجا كه نور مى‏گويد، براى اينكه نور وحدت دارد و كامل‏ترين نور، نور واحد است، در اين طرف اقسام مختلفه است از ظلمت. اينها از طرف نور به طرف ظلمت مى‏روند، آنها تمام ظلمت‏ها را پشت سر مى‏گذارند و طرف نور مى‏روند. تا اينجايش معلوم

صحيفه نور، جلد چهارم، صفحه 153

نيست، تا اينجا نه نورانيت آنها و مقام نورانيت آنها معلوم است نه ظلمت اينها و مقام ظلمات اينها معلوم است. وقتى اين ورق برگشت و آن طرف صفحه پيدا شد آنوقت معلوم مى‏شود. يك نفر آدم مى‏بينى كه ده تا ملكه داشته باشد به ده صورت پيدا مى‏شود. يكى است اما هم جهت، حيوانيت شهوى او اينقدر غلبه دارد كه يك صورت حيوان شهوى مثل خنزير، هم صورت سبعيت او خيلى غلبه دارد (آنطورى كه در حيوانات هست مثل پلنگ مثلاً) و هم صورت شيطنتش زياد است خدعه و فريبش زياد است، اين در آنجا وقتى كه صفحه برگشت شيطان است و در عين حال كه صورت شيطانى دارد صورت سبعيت هم دارد، آخر مرتبه سبعيت، صورت حيوان شهوى هم دارد، آخر مرتبه شهوانيت. اين به اين صورت‏هاى مختلف در مى‏آيد. از اين جهت ماها، نه او را درك نكرديم، ما خودمان هيچ كدام خودمان را هم درك نكرديم، ديگران (را) هم درك نكرديم، به اين معنا كه درك نكرديم شما را. آنوقتى كه سرائر معلوم بشود و ورق برگردد، آنوقت، هم خودت خودت را درك مى‏كنى و هم مردم تو را. و ما هم همين طور هستيم، ما هم خودمان را باز درك نكرديم كه چه هستيم تا ببينيم ملكاتمان چه باشد و به خدا پناه مى‏بريم از ملكات فاسده‏اى كه در ماها هست. و اينكه مى‏گوئى كه درك نكردى، يعنى به آن معنائى كه خودت مى‏فهمى (اينكه من گفتم، تو اهل فهمش نيستى) ما يك مقدار از كارهاى شما را درك كرديم، يك مقدار هم از كارهاى پدر شما را درك كرديم.

حدود خيانت‏ها و جنايت‏هاى انجام شده توسط رژيم غير قابل درك و فهم است.

امروز هفده دى است. من يادم هست (شايد اين آقا هم يادشان باشد، هر كس سنش به سن ماهاست يادش هست) كه هفده دى چه شرارتى كرد اين آدم، چقدر به اين ملت فشار آورد، چه اختناقى ايجاد كرد، چه محترماتى را هتك كرد، چقدر سقط جنين شد در هفده دى و اين اطراف هفده دى، چقدر ماموران اين و دژخيمان اين به مردم تعدى كردند و به زن‏ها تعدى كردند و زن‏ها را از توى خانه‏ها بيرون كشيدند. اين مال پدر شما كه من نمى‏توانم شرحش را بدهم، آن كارهائى كه كرده است نمى‏شود شرحش را داد. اين در آن عالم معلوم مى‏شود، اين عالم نمى‏توانيم ما بفهميم، نمى‏توانيم بفهميم چه جانورى بود. و اما شما كارهائى كرده‏ايد، بيائيد حساب بكنيد ببينيد كه ما كه شما را درك نكرديم شما چه كارهائى كرده‏ايد كه ملت نفهميده آن كارها را. البته خيلى كارها زير پرده دارند اينها، اينقدر از پول‏هائى كه خارج شده است كه صورت‏هايش را الان فرستاده بودند (قبلاً هم داده بودند) صورت شركت‏هائى كه با زور شركت درست كردند، صورت پول‏هائى كه در خارج فرستادند. اينهائى كه شما مى‏بينيد يك مقدارى است كه واضح است. آن پول‏هائى كه آنها در سر بردند و مااطلاع نداريم، آن خيانت‏هائى كه به ما كردند و ما مطلع نيستيم، بعدها اگر مطلع شده باشند اهل تاريخ، در تاريخ ضبط مى‏شود. بعدها گفته خواهد شد مقدار خيانتى كه ايشان به ملت ما كرده است و جناياتى كه كرده است. آن مقدارى كه كرده است ما نمى‏دانيم، شما نمى‏دانيد در باطن اين حبس‏ها چه گذشته است بر مومنين، به جوان‏هاى ما در اين حبس‏ها و كميته‏ها چه گذشته. نمى‏شود، اينها قابل شرح نيست، قابل

صحيفه نور، جلد چهارم، صفحه 154

بيان نيست. يكى، دو تايش را مى‏توانند بگويند. پاى فلان را اره كردند يا توى روغن گذاشتند داغ كردند يا يكى را گذاشتند روى يك بخارى برقى و سرخش كردند، اينها بعضى از آنهاست كه به ماها رسيده و به شماها رسيده، آنهائى كه به ماها نرسيده اينها را بايد از نصيرى‏ها استفسار كرد، بايد از خود ايشان استفسار كرد. ايشان مى‏فرمايند كه (ديگر در حبس‏ها چيزى نيست (ايشان اينطور مى‏فرمايند) اصلاً آن حرف‏هائى كه گفته مى‏شود كه در حبس‏ها زجر هست، اينها نيست ديگر، اين چيزهائى كه پيشتر بود كه دستش را يك قدرى اينطور مى‏كردند نيست ديگر (ايشان اينجور مى‏گويد) حالا بله، يك قدرى چيزهاى روانى هست و الا خير، ديگر زجر و اينها نيست) اينها را از خودش بايد پرسيد، يعنى يك كسى سريره اين را بتواند حالا بخواند، بخواند ببيند چى ثبت است در مغز اين. آنهائى كه مطلع شده است (اطلاع به او مى‏دهند) ثبت است الان در مغز او، در روح او ثبت است، ملائكه الله نوشته‏اند اينها را. اگر كسى سواد آن عالم را داشته باشد، آنوقت مى‏خواند كه چه كارهائى اين كرده، چه دستورهائى داده و آنهائى كه عمل كردند، به او اطلاع دادند كه ما چه كرديم. مى‏داند اينها را، بروز نمى‏دهد. شما خيانت‏هائى كه به اين ملت كرديد، شما يك ملتى را (كه در لفظ مى‏گوئى كه من مى‏خواهم به دروازه تمدن برسانم، دروازه بزرگ تمدن!) نيروى جوانى‏اش را هدر داديد، شما بيائيد از اين جوان‏هاى ما كه در خارج هستند و فرستاديد در خارج براى نمى‏دانم نيروى اتمى و بساط، بپرسيد از اينها كه چه مى‏كنند اينجا، خودشان هستند، حالا مى‏آيند پيش من. شما جوان‏هاى ما را نمى‏گذاريد كه يك درجه بالا بروند، دانشگاه ما را نگه داشته‏ايد در سطح پائين نمى‏گذاريد دانشگاه استقلال پيدا كند، نمى‏گذاريد اساتيد توى دانشگاه به كار خودشان ادامه بدهند، فرهنگ ما را شما عقب افتاده قرار داديد، فرهنگ استعمارى، يعنى فرهنگ دستورى، اين فرهنگ ما كه الان ما فاقد هستيم. الان اگر چنانچه ايشان هم بروند و اين حكومت هم از بين برود يك مملكت آشفته به هم ريخته فاسد، اقتصادش از دست رفته، فرهنگش از بين رفته، نظامش فاسد است، يك همچو مملكتى را به ارث مى‏گذارند اينها. ما وارث يك مملكت آشفته هستيم. سال‏هاى طولانى لازم است تا به بركت جوان‏هاى ما، تحصيلكرده‏هاى ما، قشرهاى بيدار مملكت ما و ملت ما كه در انزوا هستند يا در حبس‏ها هستند، يك چندين سال ما لازم داريم تا اين ايران را برسانيم به آن حدى كه قبل از سى و چند سال پيش از اين كه ايشان سلطنت كرده. چقدر وقت لازم است تا اين كشاورزى را به حال اول برگردانند، چقدر وقت لازم است كه اين فرهنگ ما يك فرهنگ بشود، اقتصاد ما يك اقتصاد بشود. (شما را درك نكرديم) بله، خوب ما اينطورى از شما درك كرديم، اگر شما جور ديگر هستيد بفرمائيد. پس چرا مى‏گوئيد اشتباه كردم، اگر جور ديگر عمل كردى چرا مى‏گوئى اشتباه كردم، بگوئيد من كارم صحيح بوده است شما اشتباه كرديد، اين چند نفر اشتباه كردند، ملت هم كه با من هست كارهاى من هم كه درست بوده، همه‏اش صحيح بوده، اين چند نفرى كه از آن طرف مرز آمدند اينجا اينها اشتباه كردند. خوب بود اينها را بگوئى، چرا اينها را نمى‏گوئيد؟ چرا مى‏گوئيد كه اگر من بروم چه خواهد شد، چه خواهد شد، چه خواهد شد، اينها مرا ادراك نكردند، چند نفرى هستند كه اگر ادارك كرده بودند با من موافق بودند!! اگر اينها شما را

صحيفه نور، جلد چهارم، صفحه 155

درك كرده بودند آنوقت مى‏ديدى چطور مى‏شد، حالا كه ادارك نكرده‏اند و نكرديم، اينطور با شما مخالفيم. اگر ما باطن ذات شما را ادارك بكنيم، هر انسانى اگر ادارك بكند باطن ذات تو را، با تو مخالفت خواهد كرد.

اين حكومت تا سلطنت هست باطل است

حالا هم كه راه افتاده است بيرون، از قرارى كه گفته مى‏شود چند تا (به اصطلاح آن آقائى كه مى‏گفت) قصاب را گذاشته كه مردم را بكشد، خودش مى‏خواهد فرار كند برود كنار و يك عده‏اى را گمارده به اينكه باز قتل عام كنند مردم را، باز اين گرفتارى را ما داريم. ما كراراً گفتيم اين حكومت تا سلطنت هست حكومت باطل است براى اينكه مردم راى دادند به اينكه سلطنت، سلطنت غير قانونى است. مردم گفتند نمى‏خواهيم سلطنت را، همه مردم گفتند.اگر مى‏گويند همه نگفتند، يكى را پيدا كنند، غير آنهائى كه در دستگاه خودش هستند و پول مى‏گيرند، بروند بازار، دور بازار بگردند بگويند آقا شما كدام يكى‏تان اين رژيم را مى‏خواهد. اگر يكى را پيدا كردى، همه بازارهاى ايران به اختيار شما، همه دهقان‏ها به اختيار شما. هر چه رفتيد به دهقان‏ها گفتيد اين آخوندها اگر بيايند روى كار شما ديگر كارتان زار است، از شما گوش نكردند براى اينكه آخوندها كار اينها را زار نمى‏خواهند بكنند، آخوندها مى‏خواهند اينها را از اين نكبت بيرون بياورند، از اينكه گول خوردند بيچاره‏ها، از اين نكبت بيرون بياورند ومن كراراً گفته‏ام اين معنا را كه اگر چنانچه اختيار دست ما بيايد اينطور نيست كه ما اينهائى كه ده تا ده، صد تا ده داشته‏اند ده‏هايشان را برگردانيم. اينها حساب دارند، اينها سال‏هاى طولانى حساب بايد پس بدهند. اينها مى‏آيند به كشاورزها، دهقان‏ها به اصطلاح خودشان مى‏روند تبليغات مى‏كنند كه (اگر چنانچه چه بشود، چه بشود.) اينها شما را شناخته‏اند، تا حالا چه كرديد، براى آنها؟ تا حالا اينها را به بدبختى انداختيد. چرا آمدند اطراف تهران توى اين زاغه‏ها زندگى مى‏كنند؟ ما مى‏خواهيم اينها را دستشان را از اين زاغه‏ها بگيريم بيرون بياوريم، ما مى‏خواهيم اين انگلى كه ايران دارد كه انگل غير است، بسته به غير است، از اين بستگى بيرونش بياوريم. ما حرفمان ابهامى ندارد.

حكومت اسلامى با مفسدين و غارتگران ارتش مخالف است، نه با صاحب منصبان محترم آن

تبليغات حالا هم مى‏كنند كه اگر يك حكومت اسلامى پيش بيايد چه خواهد شد، اگر پيش بيايد چه خواهد شد. يا پيش نظامى‏ها مى‏روند تبليغ مى‏كنند كه (همه نظام را به هم مى‏زنند) ما نظام لازم داريم، چطور همه نظام را به هم مى‏زنند؟! چطور ارتش را به هم مى‏زنند؟! ما چند دزدش را كنار مى‏گذاريم باقى‏اش را قبول داريم، صاحب منصب‏ها اين را بدانند، ما صاحب منصب پاك را قبول داريم، نجس‏ها بروند، آنهائى كه مال ملت را خورده‏اند، آنهائى كه در بانك‏هاى خارجى مال ملت را انباشته‏اند، اينها بروند سراغ كارشان، بروند يعنى گم شوند، نه اينكه بروند يعنى بردارند و بروند، بايد

صحيفه نور، جلد چهارم، صفحه 156

ازشان گرفت اينها را، من اگر دستم مى‏رسيد نمى‏گذاشتم اين مرديكه برود، بايد باشد حساب پس بدهد. دارى كجا مى‏روى؟ پول‏ها را برداشتى رفتى؟

ما ارتش لازم داريم، احترام به ارتش مى‏گذاريم، ما طبقه جوان ارتش را، صاحب منصبان جوان ارتش را برايشان احترام قائل هستيم، در طبقه بالاتر هم اگر چنانچه يك صاحب منصب يا چند صاحب منصب صحيح پيدا شد آنها هم محترمند. ما با آنهائى كه دزدى كردند مخالفيم. در قشرهاى دولتى ما به همه قشرهاى دولتى احترام قائل هستيم، اگر در بين آنها يكى، دو تا پيدا شد كه فاسدند، فاسدها بايد بروند، تصفيه بايد بشوند و الا مملكت نظام لازم دارد، مملكت اداره لازم دارد، وزارتخانه لازم دارد، همه اينها را لازم دارد اما نه اينطورى كه حالا دارند درست مى‏كنند.

دولت معرفى شده از طرف شاه خائن و مجلس آمريكائى غير قانونى است

الان ما با اين دولت مخالفيم براى اينكه اين دولت غير قانونى است چون شاه معرفى كرده و غير قانونى است و مجلسين معرفى كرده‏اند يا مى‏كنند و هر دو تايشان غير قانونى هستند. مجلس، مجلس ملت نيست. مجلس، مجلس شاه است يا مجلس آمريكاست. ما اين دولت را دولت خائن مى‏دانيم براى اينكه بالاتر خيانت اين است كه مجلس را فاسد بداند و معذلك از آن راى اعتماد بگيرد، اين خيانت به ملت است راى اعتماد ايشان مى‏گيرد از كسى كه ملت هيچ اطلاع ندارد از وكالت اينها (اين را ديگر هيچ كس نمى‏تواند انكار كند) و امر به تشكيل كابينه را از كسى مى‏گيرد كه ملت يك سال است كه داد مى‏زند (مرگ بر اين آدم) و دارد با قلدرى با مردم رفتار مى‏كند. يك همچو دولتى، دولت باطل است و هر كس و هر مقام موافقت با اين دولت بكند خائن است بر ملت ما و به حسب حكم الهى هم فاسق و كار حرام كرده، هر كس مى‏خواهد باشد. و شما آقايان كه در خارج هستيد اين مطلب را بايد برسانيد به همه جا كه (ملت ايران همه دارند اين را مى‏گويند، من نمى‏گويم اين را، شما هم جزء ملت هستيد، شما هم همه اين معنا را قبول داريد) يك همچو حكومت تحميلى كه شاه آورده و اين هم مى‏خواهد شاه را نگه دارد و تصريح مى‏كند كه شاه بايد برگردد به ايران، همچو حكومت خائن به ملت ماست و بايد برود. انشاءالله همه موفق باشيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 157

تاريخ: 18/10/57

مصاحبه امام خمينى با خبرنگار انگليسى روزنامه فاينشنال تايم‏

سؤال: دنياى غرب شناخت صحيحى از حكومت اسلامى ندارد خيلى خلاصه رئوس خط مشى يك حكومت اسلامى را توضيح دهيد.

جواب: حكومت اسلامى حكومتى است بر پايه قوانين اسلامى. در حكومت اسلامى استقلال كامل حفظ مى‏شود. ما خواستار جمهورى اسلامى مى‏باشيم. جمهورى، فرم و شكل حكومت را تشكيل مى‏دهد و اسلامى يعنى محتواى آن فرم كه قوانين الهى است.

سؤال: فرموده بوديد هر وقت مناسب بدانيد به ايران برمى گرديد، آيا در صورت رفتن شاه و روى كار آمدن شوراى نيابت سلطنت به ايران باز مى‏گرديد؟

جواب: من هر موقع صلاح بدانم به ايران مراجعت مى‏كنم. بودن شاه در ايران و رفتن او، آمدن شوراى سلطنت روى كار و نيامدن آن روى كار، هيچ گونه دخالتى در تصميم من ندارد.

سؤال: آيا غير از شاه، همه كسانى كه با او همكارى كرده‏اند بايستى محاكمه شوند؟ تا چه حد از همكارى، قابل اغماض است و چه كسانى با چه جرائمى بايستى براى محاكمه بايستند؟

جواب: ما شاه و كسانى كه در دوران سلطنت او به ملت خيانت كرده‏اند را محاكمه مى‏كنيم و به مجازات اعمالشان مى‏رسانيم و مجازات آنان بستگى به جرائم آنان دارد ولى دسته‏اى هستند كه از ناچارى به او گرويده‏اند، اينان را كار نداريم.

سؤال: بختيار گفته است كه علما بايستى به مسائل مذهبى بپردازند و امور سياسى را به سياسيون واگذار كنند، نظرتان در اين مورد چيست؟

جواب: بختيار هيچ گونه قانونيتى ندارد، او خائن است زيرا مجلسين كه به او راى اعتماد داده‏اند

صحيفه نور، جلد چهارم، صفحه 158

قانونى نيستند. مردم ايران حتى يك وكيل را به طور آزاد انتخاب نكرده‏اند. هر حكومتى با بودن شاه مورد قبول ما نيست.

سؤال: نفوذ آيت‏الله در ميان مردم ايران بسيار زياد است لكن اين موضوع در ارتش تا اين حد نيست، علت چيست و آيا اين موضوع اساساً درست است؟

جواب: ارتش ايران پنجاه سال است در اثر تبليغات مسموم، قدرت تفكرش را از دست داده است. ما هرگز توقع نداريم كه بلافاصله ارتش به مردم بپيوندد ولى اين كار، دير يا زود صورت وقوع به خود مى‏گيرد.

سؤال: در آينده نزديك توليد نفت را در چه سطحى ادامه خواهيد داد؟

جواب: دستور دادم تا نفت را براى داخل استخراج نمايند ولى هرگز اجازه نمى‏دهم نفتمان را خارجيان به يغما ببرند لذا گفته‏ام كه به خارج صادر نشود و اين كار شده است. توليد نفت در آينده بستگى به نيازهاى كشورمان دارد.

سؤال: چه تغيير فاحشى در تجارت خارجى در نظر داريد بدهيد؟

جواب: با تمام قدرت جلوى چيزهائى را كه به ضرر كشورمان است مى‏گيريم. ما هرگز به كشورها اجازه نمى‏دهيم تا ايران را بازار مصرف خود گردانند. ما وابستگى تجارى را از بين خواهيم برد.

سؤال: گفته مى‏شود كه شما ليست هيات وزرا را تهيه كرده‏ايد، بدون قيد نامى بفرمائيد چه نوع افرادى را انتخاب كرده‏ايد و سوابقشان چيست؟

جواب: من براى انتقال قدرت بعد از رفتن شاه، برنامه‏اى را پيش بينى كرده‏ام كه به موقع به مرحله اجرا مى‏گذارم. افرادى را كه تهيه كرده‏ام كسانى هستند كه در طول سى و چند سال سلطنت شاه به مردم خيانت نكرده‏اند.

سؤال: در مصاحبه با آيت‏الله شيرازى و شريعتمدارى، آيت الله شيرازى فرمودند كه نظراتشان با شما يكى است، آيت الله شريعتمدارى نيز گفته‏اند كه قانون اساسى را مى‏خواهند و سلطنت

صحيفه نور، جلد چهارم، صفحه 159

شاه در قانون اساسى است، پس ايشان طرفدار رژيم سلطنتى هستند، علت اين تناقض چيست؟

جواب: من جمهورى اسلامى را به آراء عمومى مى‏گذارم.

سؤال: چطور شد كه حكومت عراق شما را اخراج كرد؟

جواب: عراق زير فشار ايران مى‏خواست از فعاليت سياسى و الهى من جلوگيرى نمايد و من كه برايم مكان مطرح نبود، براى اينكه بتوانم به كشورم خدمت كنم، آنجا را مى‏بايست ترك مى‏گفتم.

سؤال: با وجود بعضى قوانين اسلام مثل بهره و... وضع بانك‏ها چه ملى و چه خارجى چه مى‏شود؟ در جمهورى اسلامى بانك چطور مى‏تواند كار كند؟

جواب: بهره حرام است، بايد نظام ديگرى درست بشود.

سؤال: وضع كشاورزى در 15 سال اخير من ديده‏ام كاملاً مختل شده آيا امكان دارد كه اين دو مرتبه عمران بشود؟

جواب: بايد كارشناس‏هاى ايران و مردم ايران راجع به اين موضوع بسيار كوشش كنند كه اين خرابى‏ها رفع شود و البته مدت طولانى مى‏خواهد. بازسازى كشاورزى امرى ضرورى است كه به اين زودى‏ها تحقق پيدا نمى‏كند.

سؤال: امكان دارد؟

جواب: هر چيزى با كوشش امكان دارد.

سؤال: گرفتن قانون اساسى 70 سال پيش براى ملت ايران يك پيروزى شناخته شده با وجود اينكه هيچ وقت (به) دقت عمل نشده است، آيا امكان دارد همان قانون اساسى اصلاح بشود يا يك قانون اساسى جديد بايد تدوين بشود؟

صحيفه نور، جلد چهارم، صفحه 160

جواب: قانون اساسى بايد مطالعه بشود، بعضى از چيزهايش كه مخالف با اسلام است بايد كنار گذاشته شود، البته اين بايد براى زندگى فعلى مناسب باشد.اصولاً قانون جديدى را بايد تدوين كنيم.

سؤال: قوانين ديگر هم كه در اين 50 سال اجرا شده ممكن است بعضى‏هايش خوب باشد و بعضى‏هايش هم نه؟

جواب: اگر مخالف با اسلام نباشد، تجديد نظر مى‏شود و بعد تائيد و اگر هم مخالف اسلام باشد، كنار گذاشته شود و اين در صورتى است كه قانون اساسى جديدى ارائه ندهيم ولى اكنون مشغول تهيه قانون اساسى جديدى مى‏باشيم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 161

تاريخ: 18/10/57

مصاحبه امام خمينى با تلويزيون سوئيس‏

سؤال: شاه اعلام كرده كه به زودى از مملكت خارج خواهد شد و شوراى سلطنتى تشكيل خواهد داد، آيا در چنين صورتى به ايران مراجعت خواهيد كرد يا خير؟

جواب: رفتن به ايرن تابع اين است كه احراز كنم كه وجود من در ايران نافع‏تر است براى نهضت از اينجا، هر وقت احراز كنم خواهم رفت. اما رفتن شاه فقط منظور ما را عملى نمى‏كند، ما رژيم سلطنتى را غير قانونى مى‏دانيم و مردم با رفراندم خود، او را ساقط كردند و رژيم بايد از مكان غصبيش دست بردارد تا ملت حكومت اسلامى را انشاءالله تاسيس كند.

سؤال: بر اساس گزارش‏هائى كه ما دريافت داشته‏ايم شما با آمريكائى‏ها (با هياتى آمريكائى) تماس‏هائى گرفته‏ايد و احياناً ليست كسانى كه ممكن است در آينده حكومت بكنند به آنها داده‏ايد، آيا اين واقعيت دارد؟

جواب: خير، ما هرگز با آمريكائى‏ها تماسى نگرفته‏ايم.

سؤال: حكومت بختيار را چگونه مى‏بينيد كه فرموده‏ايد غاصب است و غير قانونى؟

جواب: حكومت بختيار متكى به شاه است كه شاه سلطنتش غير قانونى است و مردم او را با رفراندم خويش عزل كردند. از طرفى متكى است بر مجلسين كه مجلسين قانونيت ندارد براى اينكه منبعث از اراده ملت نيست.

سؤال: سياست (نظر) كلى شما راجع به اقليت‏هاى مذهبى در آينده چيست؟

جواب: اقليت‏هاى مذهبى در آينده آزاد هستند و در ايران در رفاه زندگى خواهند كرد و ما با آنها با كمال انصاف و مطابق با قانون عمل خواهيم كرد. آنان برادران ايرانى ما هستند، آنان هم از شاه و دار و دسته‏اش به تنگ آمده‏اند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 162

تاريخ: 18/10/57

مصاحبه امام خمينى با خبرنگار روزنامه بالتيمورسان‏

سؤال: دلائل اصلى مخالفت شما با شاه چيست؟ آيا به اين علت است كه شاه در اصلاحات كوتاهى كرده است؟ در اصلاحات زياده‏روى كرده است؟ و يا اصلاحات نابجا كرده است؟ و يا اصولاً دلائل ديگرى دارد؟

جواب: اولاً يكى به همين دليل كه در متن سوالات شما قرار گرفته و آن اين است كه شاه رسماً در امور اداره كشور و تنظيم خطوط اصلى سياست ايران در زمينه اصلاحات در شؤون مختلف كشور دخالت كرده است و اين خود جرم است زيرا شاه در سلطنت مشروطه مقام غير مسؤول است و حق دخالت در اين امور را نداشته است و اين مجلسين و دولت بوده‏اند كه بايد درباره سرنوشت مملكت (اگر منتخب از طرف ملت باشند) تصميم بگيرند، در صورتى كه خود شاه هميشه گفته است كه او تنها فرمانده كشور است و تمامى دولت‏ها در اين سال‏ها اعتراف كرده‏اند كه به دستور شاه هر عملى را انجام داده‏اند، بنابراين دولت‏ها هم مجرم بوده‏اند و بايد محاكمه شوند و نيز وكلاى مجلسين كه اين خلاف‏ها را مى‏ديده و اعتراض نكرده‏اند، علاوه بر اينكه منتخب ملت نبوده‏اند و به اين دليل رفتن آنها در مجلس جرم بوده است، اين سكوت آنان جرم ديگرى است كه بايد محاكمه شوند، قطع نظر از اينكه تمامى دستورات و فرمان‏هاى شاه را هم كه برخلاف قانون اساسى بوده است، تصويب كرده‏اند و به خيال خودشان صورت قانونى به آنها داده‏اند، بنابراين تمامى اركان حكومت برخلاف موازين قانونى بوده است و چون در همه اين خلاف‏ها شخص شاه عامل اصلى بوده لذا اعتراض ما در درجه اول مستقيماً متوجه شخص شاه مى‏شود و بعد نتيجه اين حكومت غير قانونى كه متكى به ملت نبوده و با ديكتاتورى و استبداد سرنيزه بر مردم تحميل شده، اين شده است كه اختناق و خفقان با شدت هر چه تمامتر بر مردم تحميل شده و در طول اين سال‏ها هزاران كشته و زندانى و تبعيدى برجاى گذاشته است كه هنوز هم ادامه دارد. اصلاحات شاه در زمينه كشاورزى نتيجه‏اش اين شد كه كشاورزى غنى ايران را آنچنان نابود كرد كه بيش از نود درصد مواد غذائى از خارج، در برابر تاراج نفت وارد مى‏شود. در زمينه صنعت هم صنايع مونتاژ غير متناسب با نيازها را پديد آورد و كشور را آنچنان وابسته به‏

صحيفه نور، جلد چهارم، صفحه 163

خارج ساخت كه رهائى از اينهمه مشكل به قيمت سنگينى تمام خواهد شد و در زمينه تسليحات و مخازن زيرزمينى از قبيل نفت و مس و ساير چيزهاو در مورد شيلات و جنگل‏ها و مراتع و آب‏ها كه ابعاد جنايتش نياز به توضيحات وسيعى دارد و در امور فرهنگى و به فساد كشاندن سطح اخلاق عمومى جامعه و ساير امور بايد گفت كه ايران را تبديل به ويرانستانى كرده است كه امروز همه ما شاهد آنيم.

سؤال: (ژيسكار دستن) رئيس جمهورى فرانسه يك بار پيشنهاد كرد كه دستورات شما براى اعتراض و اعتصاب در ايران، از محدوده اقامتتان در فرانسه دارد خارج مى‏شود و به شما به تازگى اجازه داده شد كه بيشتر در فرانسه اقامت كنيد، آيا شما هيچ اخطارى از دولت فرانسه دريافت كرده‏ايد كه اعلاميه‏هايتان را بايد تعديل كنيد؟ اگر دريافت كرده‏ايد، آيا شما به طور كلى خيال چنين كارى (تعديل در بيانات خود) را داريد؟

جواب: من همچنان هميشه به خواست خداى تعالى به انجام وظائف خود در جهت خدمت به اسلام و مسلمين ادامه خواهم داد و در هر كجا محدوديتى احساس كنم آنجا را ترك خواهم كرد.

سؤال: به نظر شما چه تغييراتى لازم است در ايران انجام شود؟

جواب: همه چيز بايد در ايران تغيير كند، از قانون اساسى گرفته تا شكل حكومت، از مسائل اقتصادى تا فرهنگى و اجتماعى و نظامى همه چيز بايد تغيير پيدا كند.

سؤال: نيروهاى بسيارى از سياسيون، مذهبيون و مليون هستند كه مخالف شاه‏اند، آيا فكر مى‏كنيد ممكن است اين نيروها اختلاف فيمابين خود را حل كنند و يك دولت موثر تشكيل دهند؟ اگر چنين است چرا و چه وقت اين اختلافات اينقدر عميق بوده است؟

جواب: ما هميشه به همه طبقات و قشرها توصيه كرده‏ايم كه اختلافات خود را كنار بگذارند و همه با هم براى نجات ملت و مملكت خدمت كنند و همانطور كه هر روز شاهد وحدت و يكپارچگى ملت در اين مرحله از مبارزاتشان هستيم، اميدواريم اين وحدت روز به روز بيشتر شود و همه سران قوم، در رسانيدن كل جامعه مسلمان ايران به يك نظام عدل اسلامى كوشا باشند.

سؤال: اگر شاه استعفا كند و يا قبول كند كه از تمام قدرت سياسى خود چشم بپوشد، آيا شما مايل خواهيد بود كه در يك دولت جديد شركت كنيد؟ اگر مايل نيستيد به چه دليل؟

صحيفه نور، جلد چهارم، صفحه 164

جواب: اكنون تنها به چشم پوشى از قدرت توسط شاه، اختلاف ملت با وى تمام نمى‏شود زيرا شاه جنايات بسيارى مرتكب شده است و بنابراين بايد محاكمه و مجازات شود و نيز همه كسانى كه در جنايات شاه با وى همكارى كرده‏اند. و ثانياً امروز ملت ايران خواستار برچيده شدن رژيم سلطنتى هستند و رفراندم روزهاى تاسوعا و عاشورا به طرز بيسابقه‏اى اين حقيقت را به همه جهانيان ثابت كرد و نيز همگى اعلام كردند كه خواستار استقرار جمهورى اسلامى هستند كه متكى به آراء ملت باشد و با معيارها و قواعد اسلامى تكوين يابد و عمل كند و اينچنين حكومتى جز با دادن بيشترين آزادى‏هاى سازنده وخلاق امكان‏پذير نيست.

سؤال: آيا فكر مى‏كنيد كه دولت كارتر در حال تعويض يا تغيير سياست خويش نسبت به ايران است؟ برداشت شما از سياست امريكا و شوروى نسبت به ايران چيست؟ و اگر مى‏توانستيد، آيا سياست ايران را بيشتر در جهت سياست غرب تغيير نمى‏داديد؟

جواب: بر ملت امريكاست كه كارتر و دولت او را استيضاح كنند و از وى بخواهند كه بيش از اين با حمايت از شاه آدمكش حيثيت ملت امريكا را در نظر مردم ايران متزلزل نسازد. ملت ايران تصميم گرفته است كه خود را از چنگال استعمار و استبداد نجات دهد و مستقل و آزاد باشد و سياست‏هاى خود را بر اين دو پايه نيز طرح ريزى مى‏كند و براى او مهم نيست كه چه كسى اين سياست‏ها را مى‏پسندد و يا نمى‏پسندد.

سؤال: آيا شما هيچ گونه كمكى و يا قول كمكى از ليبى و يا سازمان آزاديبخش فلسطين دريافت كرده‏ايد؟

جواب: نه، هرگز، به هيچ وجه.

سؤال: از قول شما گزارش شده است كه گفته‏ايد رهبران خارجى‏اى كه به حمايت خود از شاه ادامه دهند، در تحت دولتى بدون شاه هيچ نفت از ايران دريافت نخواهند كرد، آيا منظور شما عمدتاً ايالات متحده نبوده است؟ آيا فكر مى‏كنيد كه اين تهديد در بلند مدت موثر خواهد بود؟ آيا اگر شما اختيار انتخاب داشتيد فكر مى‏كنيد جريان نفت را بر روى كشورهاى اسرائيل، افريقاى جنوبى، ژاپن، فرانسه، امريكا و غيره مى‏بستيد؟ يا به روى يك كشور خاص ديگر؟

جواب: ما گفته‏ايم كه پس از رفراندم سراسرى كشور عليه شاه در روزهاى تاسوعا و عاشورا كه هر گونه مشروعيت و قانونى بودن را حتى از نظر جهانيان براى چندمين بار از حكومت شاه‏

صحيفه نور، جلد چهارم، صفحه 165

سلب كرد، به دليل اينكه ديگر شاه و دولت او نماينده ملت نيستند، (اگر هم قبلاً بوده‏اند كه هرگز نبوده‏اند) در اين صورت هر دولتى از وى حمايت كند، عليه ملت ايران اقدام كرده است و ملت ايران حق دارد به چنين دولتى كه حامى دشمن اوست نفت خود را نفروشد، البته گفته‏ايم كه مادامى كه سران اين دولت‏ها كه از شاه حمايت مى‏كنند بر سر كارند، به آنها نفت نمى‏دهيم، خواه آمريكا و يا هر كشور ديگر. و اما نسبت به اسرائيل، مسلم است كه ما به يك دولت غير قانونى و غاصب و متجاوز به حقوق مسلمين و دشمن اسلام هيچ گونه كمكى نخواهيم كرد. حساب آفريقاى جنوبى هم معلوم است، رژيم نژادپرستى كه به هيچ وجه به هيچ يك از ارزش‏هاى انسانى ارج نمى‏نهد و اصولاً رژيمى است سفاك و جنايتكار، ولى نسبت به ديگران ما فروشنده هستيم و صادر كننده نيز خواهيم بود، البته متناسب با مصالح و وضع اقتصادى و سياسى كشور.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 166

تاريخ: 18/10/57

مصاحبه امام خمينى با خبرنگار تايمز لندن‏

سؤال: مايلم كه قدرى درباره دوران كودكى شما و شغل شما در آن زمان بدانم و شايد هم مختصرى از دوران طفوليت شما و طريقى كه از آن طريق به اعتقاد كنونى راه يافتيد. كيفيت‏ها و ارزش‏هائى كه براى شما مهم بوده و هستند چيست؟ و به عنوان يك مسيحى درباره فرهنگ شما زياد نمى‏دانم از اين رو اولين سؤال‏م اين است كه اعتقادات شما چيست؟ كجا و چگونه اين اعتقادات را فرا گرفتيد؟ و چگونه آنها را عمل مى‏كنيد؟ و به عنوان سؤال‏ى تكميلى لطفاً مختصرى از شرح كار خود را بيان كنيد.

جواب: زندگى شخصى من هم مانند همه افراد حادثه‏اى است جزئى از تمام حوادثى كه در جهان مى‏گذرد كه نيازى به شرح و توضيح آن نمى‏بينم ولى اعتقادات من و همه مسلمين همان مسائلى است كه در قران كريم آمده است و يا پيامبر اسلام (ص) و پيشوايان بحق بعد از آن حضرت بيان فرموده‏اند كه ريشه و اصل همه آن عقايد كه مهمترين و با ارزشترين اعتقادات ماست، اصل توحيد است. مطابق اين اصل ما معتقديم كه خالق و آفريننده جهان و همه عوالم وجود و انسان، تنها ذات مقدس خداى تعالى است كه از همه حقايق مطلع است و قادر بر همه چيز است و مالك همه چيز. اين اصل به ما مى‏آموزد كه انسان، تنها در برابر ذات اقدس حق بايد تسليم باشد و از هيچ انسانى نبايد اطاعت كند مگر اينكه اطاعت او اطاعت خدا باشد. براين اساس هيچ انسانى هم حق ندارد انسان‏هاى ديگر را به تسليم در برابر خود مجبور كند و ما از اين اصل اعتقادى، اصل آزادى بشر را مى‏آموزيم كه هيچ فردى حق ندارد انسانى و يا جامعه و ملتى را از آزادى محروم كند، براى او قانون وضع كند، رفتار و روابط او را بنا به درك و شناخت خود كه بسيار ناقص است و يا بنا به خواسته‏ها و اميال خود تنظيم نمايد و از اين اصل ما نيز معتقديم كه قانونگزارى براى پيشرفت‏ها در اختيار خداى تعالى است، همچنان كه قوانين هستى و خلقت را نيز خداوند مقرر فرموده است و سعادت و كمال انسان و جوامع، تنها در گرو اطاعت از قوانين الهى است كه توسط انبيا به بشر ابلاغ شده است و انحطاط و سقوط بشر به علت سلب آزادى او و تسليم دربرابر ساير انسان‏هاست. بنابراين انسان بايد عليه اين بندها و زنجيرهاى اسارت و در برابر ديگرانى كه به اسارت دعوت‏

صحيفه نور، جلد چهارم، صفحه 167

مى‏كنند قيام كند و خود و جامعه خود را آزاد سازد تا همگى تسليم و بنده خدا باشند و از اين جهت است كه مقررات اجتماعى ما عليه قدرت‏هاى استبدادى و استعمارى آغاز مى‏شود و نيز از همين اصل اعتقادى توحيد ما الهام مى‏گيريم كه همه انسان‏ها در پيشگاه خداوند يكسانند، او خالق همه است و همه مخلوق و بنده او هستند، اصل برابرى انسان‏ها و اينكه تنها امتياز فردى نسبت به فرد ديگر بر معيار و قاعده تقوا و پاكى از انحراف و خطاست. بنابراين با هر چيزى كه برابرى را در جامعه بر هم مى‏زند و امتيازات پوچ و بى‏محتوائى را در جامعه حاكم مى‏سازد بايد مبارزه كرد. البته اين آغاز مساله است ميان يك ناحيه محدود از يك اصل و اصول اعتقادى كه براى توضيح و اثبات هر يك از بحث‏هاى اسلامى دانشمندان در طول تاريخ اسلام كتاب‏ها و رساله‏هاى مفصلى نوشته‏اند.

سؤال: مى‏خواهم كه توانائى آن را بيابم تا اين تناقض مشهود بين نقش شما به عنوان يك رهبر مذهبى و نقشى را كه به عنوان محور مخالفين به عهده داريد توجيه كنم. رژيم شاه چگونه منجر به تبعيد شما گرديده؟ و دولت‏هاى اين رژيم چه كرده كه شما را به مخالفت وا داشته است؟ من شما را به عنوان صخره مى‏بينم كه مستحكم در ميان حوادث كوبنده ايستاده‏ايد. پايگاهى هستيد در ميان حوادث گذرا و از اين رو من فكر نمى‏كنم كه صحيح باشد كه شما را به عنوان يك شخصيت انقلابى توصيف كنم. اهميت شخص شما در حوادثى كه مى‏گذرد چه اندازه است؟ و فكر مى‏كنيد چه اندازه نفوذ شخصى بر اين حوادث داشته باشيد؟

جواب: اگر شما بتوانيد مفهوم مذهب را در فرهنگ اسلامى ما درك و دريافت كنيد، به روشنى خواهيد ديد كه هيچ گونه تناقضى بين رهبرى مذهبى و سياسى نيست، بلكه همچنان كه مبارزه سياسى بخشى از وظايف و واجبات دينى و مذهبى است، رهبرى و هدايت كردن مبارزات سياسى گوشه‏اى از وظايف و مسئووليتهاى يك رهبر دينى است. كافى است شما به زندگى پيامبر بزرگ اسلام (ص) و نيز زندگى امام على عليه السلام نگاه كنيد كه هم يك رهبر مذهبى ماست و هم يك رهبر سياسى و اين مساله در فرهنگ شيعه از مسائل بسيار روشن است و هر مسلمان شيعى وظيفه يك رهبر مذهبى و دينى مى‏داند كه در سرنوشت سياسى و اجتماعى جامعه مستقيماً دخالت كند و هدايت و نقش تعيين كننده خود را انجام دهد. مفهوم مذهب و رهبر مذهبى در فرهنگ اسلامى بسيار تفاوت دارد از مفهوم آن در فرهنگ شما كه مذهب صرفاً يك رابطه شخصى و معنوى است بين انسان و خدا. از اين رو مذهب اسلام از هنگام ظهورش متعرض نظام‏هاى حاكم در جامعه بوده است و خود داراى سيستم و نظام خاص اجتماعى و اقتصادى و فرهنگى است كه براى تمامى ابعاد و شؤون زندگى فردى و اجتماعى قوانين خاصى وضع دارد و جز آن را براى سعادت جامعه نمى‏پذيرد. مذهب اسلام همزمان با

صحيفه نور، جلد چهارم، صفحه 168

اينكه به انسان مى‏گويد كه خدا را عبادت كن و چگونه عبادت كن، به او مى‏گويد چگونه زندگى كن و روابط خود را با ساير انسان‏ها بايد چگونه تنظيم كنى و حتى جامعه اسلامى با ساير جوامع بايد چگونه روابطى را برقرار نمايد. هيچ حركتى و عملى از فرد و يا جامعه نيست مگر اينكه مذهب اسلام براى آن حكمى مقرر داشته است. بنابراين طبيعى است كه مفهوم رهبر دينى و مذهبى بودن، رهبرى علماء مذهبى است در همه شؤون جامعه، چون اسلام هدايت جامعه را در همه شوون و ابعاد آن به عهده گرفته است. و اما اينكه چرا امروز تمامى علماء مذهبى عليه رژيم شاه و دولت‏هاى او قيام كرده‏اند بسيار واضح است. امام على (ع) مى‏گويد: خداوند از دانشمندان پيمان گرفته است كه بر سيرى ستمگر و گرسنگى مظلوم سكوت نكنند. و اين شاه ستمگر و دارودسته اوست كه با همه فقر طاقت فرساى مردم ما، ميلياردها دلار ثروت كشور را به خود اختصاص داده است. و نيز اگر بدعت‏ها در دين ظاهر شود، بر علماست كه دانش خود را آشكار كنند و نگذارند فريب‏ها و نيرنگ‏ها و دروغ بدعت‏گذاران در دين و در مردم اثر كند و باعث انحراف شود.

اين شاه است كه با انواع دروغ‏ها و حيله‏ها هم دين خدا را تحريف كرده و خواسته‏هاى شيطانى خود و اربابانش را به عنوان قوانين منطبق با اسلام، بر ملت مظلوم ايران تحميل مى‏كند و همه حقايق و واقعيات را وارونه جلوه مى‏دهد. بر علماء دينى و مذهبى است كه چهره واقعى او را به ملت معرفى كنند. مثلاً ببينيد شاه كشاورزى ما را نابود كرده و كشور را در مواد غذائى وابسته به خارج نمود و هنوز هم به اصلاحات ارضى خود افتخار مى‏كند. آيا اين يك تحريف نيست؟ و يا مثلاً نفت ايران را تا آنجا كه مى‏تواند استخراج مى‏كند و با پول آن براى اجانب پايگاه نظامى تاسيس مى‏كند و يا به بهانه صنعتى كردن كشور، صنايع مونتاژ، آن هم اكثراً با سرمايه‏هاى خارجى و بدون هماهنگى با شرايط اقتصادى كشور، ايران را بازار مصرف اجناس تجملى خارج ساخته و از اين طريق ثروت كشور را به هدر مى‏دهد و بعد ادعاى مدرنيزه كردن كشور را دارد و صدها تحريف و خيانت ديگر كه بر هر مسلمانى و در درجه اول بر علماء دينى و مذهبى واجب است كه قيام كنند و خود و ملت را از اين ستمگرى‏ها نجات دهند.

سؤال: درباره موقعيت كنونى كه بايد اقرار كنم كه ممكن است خيلى سريع پيش از آنكه من بتوانم شاهد آن باشم تغيير كرده باشد، نخست‏وزير جديد از شما دعوت كرده است به ايران برگرديد، در تحت چه شرايطى شما چنين خواهيد كرد؟

جواب: نخست وزير هر دولتى كه با وجود شاه به سركار بيايد غير قانونى است و از نظر ملت ايران اعتبار ندارد و بازگشت من به ايران متوقف بر اين است كه در انجا بهتر بتوانم به وظائفم در

صحيفه نور، جلد چهارم، صفحه 169

زمينه خدمت به اسلام و نهضت اسلامى ملت ايران عمل كنم و دعوت يا عدم دعوت آنان در تصميم من هيچ گونه نقشى ندارد.

سؤال: شما از كاركنان صنعت نفت خواسته‏ايد كه توليد نفت را متوقف كنند، آيا اين خواسته شما با يك پاسخ رضايت بخش مواجه شده؟

جواب: بله، طبق گزارشات حتى يك قطره نفت هم استخراج نمى‏شود و بعد ما براى تامين مصرف داخلى هياتى اعزام نموديم، به اين مساله رسيدگى كرديم و عده‏اى از كاركنان را براى تامين همين مقدار دعوت كردند كه به سركار خود برگردند.

سؤال: آيا نگران اين نيستيد كه مردمى كه با انگيزه سياسى وارد اين نهضت شده‏اند در پس آنچه كه شما به خاطرش قيام كرده‏ايد پنهان شده و از موقعيت شما براى مقاصد خود استفاده كنند؟

جواب: امروز هر كس كمى مطالعه در ماهيت نهضت ايران كند خواهد ديد كه نهضتى است صددرصد اسلامى و هر كس بخواهد در اين حركت شركت كند بايد خود را با آن تطبيق دهد كه در غير اين صورت مطرود ملت خواهد بود. البته اشخاصى هم هستند كه عليه شاه مبارزه مى‏كنند و مسلمان هم نيستند ولى تعداد آنان خيلى كم است.

سؤال: آيا هيچ‏گونه شرايطى وجود خواهد داشت كه شما در تحت آن بتوانيد وجود شاه را و يا جانشينان وى را بر تخت قبول كنيد؟

جواب: با وجود شاه و جانشينانش هيچ راه حلى براى بحران ايران وجود ندارد و شاه جز كنار رفتن چاره‏اى ندارد.

سؤال: چه نوع حكومتى را مايليد در ايران ببينيد آيا شما خواستار چنين حكومتى هستيد كه اكنون در ايران روى كار آمده و يا مايليد در چنين حكومتى شركت كنيد؟

جواب: ما جمهورى اسلامى را اعلام كرده‏ايم و ملت با راهپيمائى‏هاى مكرر به آن راى داده است، حكومتى است متكى به آراء ملت و مبتنى بر قواعد و موازين اسلامى.

سؤال: و بالاخره درباره آينده فكر مى‏كنيد چه اتفاقى خواهد افتاد؟ آيا جنگ داخلى راه حل كم‏

صحيفه نور، جلد چهارم، صفحه 170

ضررتر خواهد بود؟ و آيا واقعاً احتمال صلح وجود دارد؟ وقتى كه زندگى در ايران به حالت عادى برگردد، زندگى يك فرد متوسط را چگونه مجسم مى‏كنيد؟ اميد شما و آنچه كه مى‏خواهيد بدان برسيد چيست؟ و آيا به چنين چيزى در خارج از ايران نائل خواهيد آمد؟

جواب: به خواست خداى تعالى ملت ايران راه خود را يافته و به پيش مى‏رود و ما معتقديم كه پس از پيروزى ملت با اجراء قوانين اسلامى جامعه‏اى بوجود آيد كه الگو و نمونه باشد براى ملت‏هاى جهان، براى نجات و سعادت خود. جنگ داخلى صورت نخواهد گرفت. دير يا زود ارتش به ملت خواهد پيوست و اصولاً به غير از تنى چند از ارتشيان بقيه معتقد به راه ملت هستند و من از طرز تفكر خيلى از آنان آگاهى دارم. بارها سياسيون ايران مرا از ارتش بيم داده ولى آنان اشتباه مى‏كنند براى آنكه جو كاذب بوجود آورده‏اند.

سؤال: اگر چپى‏ها از نارضايتى‏هاى عمومى استفاده كنند و قدرت را تصاحب كنند آيا شما فكر مى‏كنيد بتوانيد كه چنان اثرى روى آنها بگذاريد كه آنچه را كه شما برايش ارزش قائليد رعايت كنند؟ و آيا با توجه به اينهمه كه شما بايد به انجام برسانيد آرزو نمى‏كرديد كه مرد جوانترى بوديد؟

جواب: چنين چيزى در ايران امكان ندارد. در يك كشور مسلمان كه مردم آن به نام قرآن و به خاطر خدا خون مى‏دهند ممكن نيست حكومتى سركار آيد كه از اول پرچم ضد خدا و ضد اسلام را در دست گرفته است. شاه با همه رياكارى‏ها و تظاهر به اسلام بالاخره چهره واقعى او آشكار شد و ملت او را عقب راند. ملت ايران از نظر ايمان و عقيده محتاج نيست تا به مكتب‏هاى ضد خدائى پناه ببرد. ملت ايران خواستار عدالتند و آزادى و استقلال و معتقدند جز در سايه اسلام و با قوانين اسلام به آن نمى‏رسند. اگر از چندين بچه‏اى كه به علت نداشتن تجربه به چپ گرايش پيدا كرده‏اند بگذريم، چپ به معنى واقعى‏اش در افراد روشنفكر كه از جامعه ايران شناخت داشته باشند وجود ندارد. در ايران اسلام حاكم است و بس.

سؤال: شما نقش و وظيفه خودتان را در شرايط فعلى چه مى‏بينيد؟

جواب: ما نقش هدايت داريم، هميشه همين نقش بوده است. مسائلى را كه مى‏بينيم مفيد است براى ملت ايران طرح مى‏كنيم چيزهائى را كه مضر است نفى مى‏كنيم و كوشش مى‏كنيم براى پيشبرد مقاصد اسلامى.

صحيفه نور، جلد چهارم، صفحه 171

سؤال: آيا آماده هستيد كه براى جهاد مسلحانه فرمان بدهيد، اگر تمام راه‏ها بسته شود؟

جواب: اگر تمام راه‏ها بسته شود، مورد مطالعه قرار خواهيم داد ولى با شناختى كه من از ارتش دارم به اين مرحله نخواهد رسيد.

سؤال: شما شخصاً به واسطه رژيم شاه رنج‏هاى بسيار برده‏ايد، تبعيد شده‏ايد، زندانى ديده‏ايد، پسرتان به نحو اسرارآميزى كشته شده است، آيا با تمام اينها شما هيچ خصومت شخصى‏اى در مورد شاه احساس مى‏كنيد؟

جواب: ابداً. من به هيچ وجه احساس خصومت شخصى با شاه ندارم. براى مبارزه نه شخص خودم مطرح است و نه پسرم و من هيچ گاه احساس ناراحتى شخصى از او نكرده‏ام من براى خيانت‏هائى كه شاه در اين 50 سال كرده، جناياتى كه به ملت من وارد كرده مخالفم‏

سؤال: شما از (ملت من) صحبت مى‏كنيد و واقعيت اينست كه شما رهبر اين حركت عظيم شده‏ايد، آيا شما نگران اين نيستيد كه سياسيون ممكن است از اين موقعيت استفاده كنند و سعى كنند كه در پس پرده از شما سوء استفاده كنند و پس از پايان يافتن مساله ظاهر شوند و بهره‏بردارى كنند؟

جواب: ما تا بتوانيم كوشش مى‏كنيم كه مسائل را خودمان حل كنيم و آنچه در اختيار داريم عمل مى‏كنيم و ملت هم پشتيبان ماست. اميدوارم كه آنانى كه امروز و يا اين روزها مبارز شده‏اند، واقعاً معتقد به مبارزه شده باشند و فرصت‏طلب نباشند. البته در هر مبارزه، آن هم مبارزه ايران كه دامنه‏اش بسيار وسيع است فرصت طلبان در آينده كارهائى مى‏كنند كه امروز نمى‏توانند انجام دهند ولى ملت ما به اميد خدا بعد از پيروزى دير يا زود همه را سر جايشان مى‏نشاند، انشاءالله.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 172

تاريخ: 18/10/57

مصاحبه امام خمينى با تلويزيون كانال 2 فرانسه

سؤال: به نظر مى‏رسد كه پيروزى شما نزديك است، آيا فكر مى‏كنيد كه شاه به زودى خارج شود و چه موقع خارج شود؟ و اگر ايشان را در حيطه قدرت خودتان داشتيد با ايشان چكار مى‏كرديد؟

جواب: انشاءالله نزديك باشد. با اينكه خروجش حتمى است ولى نمى‏دانم چه وقت خارج مى‏شود. و اگر به دست ما بيفتد ما او را به خاطر جناياتى كه كرده است محاكمه خواهيم كرد.

سؤال: وقتى كه شاه خارج شد، چه كسى حكومت خواهد كرد؟ حضرتعالى؟ و يا اينكه شما در حكومتى شركت خواهيد كرد؟

جواب: نخير، من نخواهم بود. ما شورايى تاسيس مى‏كنيم كه در زمان آن شورا مجلس تاسيس بشود. بعد، مجلس با اتكال به ملت ترتيب كارها را مى‏دهد.

سؤال: شما اراده مى‏فرمائيد كه جمهورى اسلامى برقرار كنيد، آيا كافى است اين جمهورى براى حكومت؟

جواب: جمهورى اسلامى مثل ساير جمهورى‏هاست لكن محتوايش قانون اسلام است. ما دولت تشكيل مى‏دهيم و براى همه امور كافى است.

سؤال: در زمينه سياست خارجى، موضع حضرتعالى در برابر كشورهايى مثل ايالات متحده، روسيه و اسرائيل چه خواهد بود؟

جواب: ما با اسرائيل چون غاصب است و در حال جنگ است با مسلمين، روابطى نخواهيم داشت. و اما آمريكا و شوروى، اگر دخالت در امور داخلى ما نكنند و با ما روابط حسنه داشته باشند، با آنها روابط برقرار خواهيم كرد.

صحيفه نور، جلد چهارم، صفحه 173

سؤال: آيا منظور از روابط حسنه اينست كه شما نفت هم مى‏فروشيد؟

جواب: نفت هم مى‏فروشيم و پول مى‏گيريم، ارز مى‏گيريم.

سؤال: حضرتعالى، حكومت بختيار را قبول نكرديد، به چه دليل؟

جواب: دولت بختيار غير قانونى است براى اينكه شاه و مجلسين هر دو غير قانونى هستند، اما شاه، براى خاطر رفراندم ملت در تاسوعا و عاشورا، و اما مجلسين براى اينكه به ملت اتكاء ندارد و مجلسى بود كه شاه وكلاى آن را تعيين كرده است.

سؤال: آيا به زودى به ايران مراجعت خواهيد كرد؟

جواب: اين بستگى دارد به اينكه در چه مكانى بيشتر مى‏توانم به ملت ايران خدمت كنم. اگر بدانم در بدترين نقطه جهان بهتر مى‏توانم به ملت مظلوم ايران خدمت كنم، دقيقه‏اى درنگ نمى‏كنم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 174

تاريخ: 18/10/57

مصاحبه امام خمينى با مجله افريقاى جوان

سؤال: چرا حضرتعالى به ايران باز نمى‏گرديد؟ آيا فكر مى‏كنيد كه حضور شاه مانع بازگشت شما به ايران است؟ و آيا فكر مى‏كنيد رفتن شاه به بازگشت شما قطعيت خواهد داد؟

جواب: من تا احساس نكنم كه براى نهضت، وجودم در ايران، نفعش زيادتر از بودنم در اينجاست، در همين جا باقى مى‏مانم.

سؤال: شما فرموده‏ايد كه امريكا بايد در ايران سياستش را تغيير بدهد، آيا مى‏توانيد بفرمائيد كه منظورتان از اين تغيير سياست چيست؟ با چه شرايطى؟

جواب: منظور اين است كه دست از دخالت‏هائى كه تا حالا در ايران كرده است بر دارد، مستشاران خود را كه در ايران دارد بخواهد و ايران را به حال خودش واگذار كند تا سرنوشت خودش را خودش تعيين كند.

سؤال: نظر حضرتعالى درباره افريقاى جنوبى كه نود در صد نفتش را از ايران مى‏گيرد چه خواهد بود؟

جواب: افريقاى جنوبى تا به اين وضعى كه دارد خاتمه ندهد، ما با او رابطه نمى‏توانيم برقرار كنيم و نفت هم به او نخواهيم داد.

سؤال: آيا بيمى از اين نداريد كه شكست حكومت بختيار به يك كودتاى نظامى منتهى شود؟ و نگرويدن ارتش را به صف انقلاب در شرايط فعلى، چگونه توضيح مى‏دهيد؟

جواب: بختيار، على ايحال حكومتش برخلاف قانون است و ملت ايران نمى‏تواند حكومت او را قبول كند. منتهى شدن به كودتاى نظامى همين است كه تاكنون بوده است و با حكومت‏هاى

صحيفه نور، جلد چهارم، صفحه 175

نظامى و دولت نظامى رفتار كرده است و ما در راه اسلام و كشور كوشش خودمان را تا آنجا كه بتوانيم خواهيم كرد. در ايران كودتاى نظامى مساله‏اى را حل نمى‏كند زيرا دولت قبل از بختيار، خود يك كودتاى نظامى بود و مشكل ايران حل نشد. شما باور نمى‏كنيد كه ارتش با ملت است و در آينده نزديكى به شاه پشت خواهد كرد. پيروزى ما حتمى است و جمهورى اسلامى تحققش براى من خيلى روشن است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 176

تاريخ:18/10/57

مصاحبه امام خمينى با خبرنگار مجله اكونوميست‏

سؤال: در راس دولت ايران، براى شما چه كسى يا چه حزبى قابل قبول خواهد بود؟

جواب: آنچه مهم است بايد رئيس حكومت و همه آنها كه زمام امور را در دست دارند، مورد قبول ملت باشند و عميقاً معتقد به اسلام و متعهد به اجراء آن و من هم مانند يك فرد، راى خود را به افراد مورد اعتماد خواهم داد.

سؤال: آيا شما انتظار انتخابات عمومى پس از سقوط يا خروج شاه را داريد؟

جواب: يكى از مهمترين وظايف اوليه جمعى كه پس از سقوط شاه مسؤوليت امور را به دست مى‏گيرند، فراهم كردن شرايط انتخابات آزاد است كه به هيچ وجه اعمال قدرت و نفوذ از هيچ طبقه و گروهى در انتخابات نباشد.

سؤال: شما درباره اصلاحات ارضى، دارائى‏هاى خصوصى شاه، چه احساسى مى‏كنيد؟ آيا شما سياست توزيع املاك را ادامه مى‏دهيد؟ آيا شما طرفدار دارايى خصوصى هستيد؟

جواب: اصلاحات ارضى شاه، همچنان كه از اول معلوم بود و بعداً هم عملاً براى همه روشن شد، چيزى جز نابودى كشاورزى نبود كه در نتيجه آن ساليانه قسمت مهمى از پول نفت صرف خريد موادغذايى از خارج و عمدتاً از امريكا شد ولى ما هرگز اين اراضى را به مالكين بر نمى‏گردانيم زيرا آنها نه در تصاحب زمين‏ها و نه در مورد منافع آنها رعايت ضوابط اسلامى را نكرده‏اند، ولى اين اراضى را باير هم نمى‏گذاريم و با تامين بهترين وسائل كشاورزى و ساير هزينه‏هاى آن، كشاورزان را حمايت مى‏كنيم. اما در مورد دارائى خصوصى، اين مسلم است كه مورد قبول اسلام است و ليكن مجموعه قواعد اسلامى در مسائل اقتصادى، هنگامى كه در كل پيكره اسلام به صورت يك مكتب منسجم ملاحظه شود و همه جانبه پياده شود، بهترين شكل ممكن خواهد بود، هم مشكل فقر را از ميان مى‏برد و هم از

صحيفه نور، جلد چهارم، صفحه 177

فاسد شدن يك عده به وسيله تصاحب ثروت، جلوگيرى مى‏كند و در نتيجه كل جامعه را از فساد حفظ مى‏كند و هم مانع رشد استعدادها و شكوفائى قدرت ابتكار و خلاقيت انسان‏ها نمى‏شود. و جامعيت و همه جانبه بودن قوانين اسلام آنچنان است كه اگر كسى آن را بشناسد، معترف خواهد شد كه از حد و مرز فكر بشر بيرون است و ممكن نيست زائيده قدرت علمى و تفكر انسان باشد.

سؤال: آيا شما قراردادهايى را كه با كشورهاى خارجى امضاء شده حفظ خواهيد كرد؟ (يا تضمين خواهيد كرد؟) قراردادهاى دفاعى و قراردادهاى مربوط به نيروگاه‏ها، ساختن راه و راه آهن.

جواب: اولاً ما از مضمون و مواد مندرج در اين قراردادها اطلاعى نداريم يعنى رژيم شاه هرگز ملت را از مفاد اين قراردادها مطلع نكرده و از مردم ايران مخفى نگاه داشته است و ليكن حكومت آينده آنها را مجدداً مورد بررسى قرار مى‏دهد و از آنها آنچه را با منافع و مصالح ملت ما موافق نباشد. لغو مى‏كند ولى ما در نوسازى كشور از همه امكاناتى كه دولت‏هاى خارجى مايل باشند در اختيار ما بگذارند، با حفظ آزادى و استقلال كشور، بر اساس احترام متقابل، از آن امكانات استفاده مى‏كنيم و قراردادهايى منعقد مى‏نمائيم.

سؤال: آيا شما مى‏خواهيد ماندن تكنيسين‏ها و مستشاران را در ايران ببينيد؟ مستشارانى از آمريكا (45000 نفر) آلمان غربى (13000 نفر)، بريتانيا(1000 نفر)، فرانسه (7500 نفر) و ژاپن (7000 نفر).

جواب: در مورد هر يك از اين گروه و نقش آنها در ايران و ميزان احتياج كشور به آنها، حكومت آينده مطالعه و بررسى مى‏كند و تصميم مى‏گيرد. حكومت آينده هيچ تعهدى جز در برابر ملت و حفظ منافع و مصالح آنها ندارد.

سؤال: شما اخيراً (اوائل دسامبر 78) اظهار داشتيد كه تمام آن قراردادهايى كه عليه منفعت ملى باشد به رسميت شناخته نخواهد شد. منظورتان كدام قراردادهاست و (منفعت ملى) را چطور تعريف مى‏كنيد؟

جواب: تصور نمى‏كنم وقتى گفته مى‏شود (منافع ملت) ابهامى در آن باشد. مثلاً امروز هيچ ايرانى ترديد ندارد در اينكه قرار داد خريد ميلياردها دلار اسلحه و ساختن پايگاه نظامى براى آمريكا از پول نفت ايران و حضور هزاران مستشار نظامى آمريكا در ايران با هزينه‏هاى سرسام آور

صحيفه نور، جلد چهارم، صفحه 178

آن به نفع ملت ايران نيست و اينگونه قراردادها كه به دست شاه با دولت‏هاى خارجى منعقد شده است، كم نيست.

سؤال: آيا شما ترتيبات يا قراردادهاى بازرگانى، تجارتى و داد و ستدى فعلى را با غرب ادامه خواهيد داد؟ سياست تجارتى شما چيست؟

جواب: ما همانطور كه از توليدات داخلى كشور، هر دولتى مشترى آن باشد، مى‏فروشيم و صادر مى‏كنيم، همانطور هم هر چه را كه در داخل به آن نياز داشته باشيم از خارج مى‏خريم ولى در همه اين تجارت‏ها بر مبناى دو طرف مساوى عمل خواهيم كرد و حاضر نيستيم كه دولتى بخواهد مبادلات اقتصادى را اهرمى براى نفوذ سياسى و تحميل اغراض استعمارگرانه خود قرار دهد.

سؤال: چرا شما از روابط شاه با آمريكا و غرب انتقاد مى‏كنيد؟

جواب: ما با ماموريت شاه از طرف قدرت‏هاى استعمارگر، براى تامين منافع آنها و نابودى كشور به قيمت حفظ تاج و تخت لرزان و حكومت غير متكى به ملت مخالف هستيم. ما با روابط شاه با خارج كه به قيمت از بين رفتن استقلال كشور و آزادى ملت ما شده است، مخالفيم.

سؤال: نقش ارتش را در جمهورى اسلامى چگونه مى‏بينيد؟

جواب: هيچ كشورى بى‏نياز از نيروى نظامى و ارتش نيست. ارتش بايد پاسدار استقلال و امنيت كشور باشد، نه حافظ يك ديكتاتورى مستبد و مطرود تمامى ملت و مأمور قتل عام فرزندان كشور.

سؤال: نظر شما درباره رهبرى ارتش در حال حاضر چيست؟

جواب: امروز ارتش از خود استقلالى ندارد. رهبرى ارتش ايران امروز به دست چند صاحب منصب و مأمور شاه و زير نظر مستشاران خارجى است.

سؤال: نظر شما درباره دكتر شاهپور بختيار چيست؟

صحيفه نور، جلد چهارم، صفحه 179

جواب: دولت او مانند دولت‏هاى گذشته شاه، غير قانونى است و از طرف ملت محكوم است.

سؤال: آيا شما قصد داريد كه حزب توده را پيش يا پس از برقرارى يك جمهورى اسلامى، قانونى سازيد؟

جواب: امروز هيچ دسته‏اى در ايران به اندازه حزب توده منفور نيست. سوابق بسيارى بدى در ايران دارد.

سؤال: چگونه شما قصد داريد تشكيل اين جمهورى را با رفراندم به انجام رسانيد؟

جواب: اصل لزوم تشكيل جمهورى اسلامى را ملت ايران در رفراندم تاسوعا و عاشورا در سراسر كشور اعلام كرده‏اند و پس از سقوط شاه، نمايندگان ملت در مجلس، مراحل قانونى آن را انجام خواهند داد و قانون اساسى اين جمهورى را تدوين و تكميل خواهند كرد.

سؤال: آيا شما قصد داريد كه آزادى سخن، آزادى اجتماعات و آزادى مطبوعات وآزادى عبادات را تضمين كنيد؟

جواب: ما به خواست خداى تعالى در اولين زمان ممكن و لازم برنامه‏هاى خود را اعلام خواهيم نمود، ولى اين بدان معنى نيست كه من زمام امور كشور را به دست بگيرم و هر روز نظير دوران ديكتاتورى شاه، اصلى بسازم و عليرغم خواست ملت به آنها تحميل كنم. به عهده دولت و نمايندگان ملت است كه در اين امور تصميم بگيرند ولى من هميشه به وظيفه ارشاد و هدايتم عمل خواهم كرد.

سؤال: آيا شما آمادگى داريد كه يك كمونيست يا وزيرى با گرايشات كمونيستى را در يكى از مقامات دفاع ملى، امور داخلى يا روابط خارجى ببينيد؟

جواب : اگر ملت به جمهورى اسلامى راى داده‏اند ديگر وزير غير مسلمان را نخواهند پذيرفت.

سؤال: آيا شما قصد تحريم نفت براى آمريكا و متحدانش را داريد؟ و اگر چنين است كجاها را شما براى صدور نفت ايران در نظر خواهيد گرفت؟

صحيفه نور، جلد چهارم، صفحه 180

جواب: ما تا رفتن شاه از صدور نفت به خارج جلوگيرى مى‏نمائيم بعد از رفتن شاه به هر كشورى كه مايل باشيم نفت را مى‏فروشيم و در مقابل پول مى‏گيريم، نه اسلحه.

سؤال: نقش روحانيت و رهبران مذهبى را در دولت آينده چگونه مى‏بينيد؟

جواب: روحانيون در حكومت آينده نقش ارشاد و هدايت دولت را دارا مى‏باشند.

سؤال: آيا كسانى از اطرافيان شما هستند كه همدردى و علاقه به كمونيسم و سوسياليسم ماركسيستى داشته باشند؟

جواب: خير، ابداً، هرگز.

سؤال: نظر شما درباره رفتار اتحاد جماهير شوروى و اقليت‏ها مسلمان در آسياى مركزى چيست؟

جواب: اتحاد جماهير شوروى هم يكى از كشورهايى است كه منابع كشور ما را به تاراج مى‏برد. او گاز ايران را مى‏برد، او هميشه طرفدار شاه بوده است. ما به تمام اقليت‏هاى مذهبى در هر كجا كه باشند احترام مى‏گذاريم.

سؤال: سياست شما نسبت به روسيه چيست احساسات شما درباره ماركسيسم روسى چيست؟

جواب: سياست ما نسبت به روسيه مثل سياست ما نسبت به آمريكا و ساير كشورهاست. ما براساس احترام متقابل، به تمام كشورها احترام مى‏گذاريم.

سؤال: احساسات شما درباره برقرارى دولت انقلابى در افغانستان چيست؟ همچنين ارتباطش با ايران؟

جواب:افغانستان كشوريست كه در همسايگى ما واقع است و مسلمان است. ما با ملت افغانستان روابط دوستانه داريم، آنان برادران ما هستند.

سؤال: آيا شما اسلام و ماركسيسم منكر خدا را، سازگار مى‏بينيد؟

صحيفه نور، جلد چهارم، صفحه 181

جواب: خير، به هيچ وجه.

سؤال: آيا شما مشتاق پستى براى خودتان در دولت آينده هستيد؟

جواب: خير.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 182

تاريخ: 19/10/57

مصاحبه امام خمينى با خبرنگار تلويزيون بى‏بى سى

سؤال: اگر شاه ايران را ترك گويد، آيا حضرتعالى فكر مى‏كنيد وقت مناسبى براى بازگشت شما به ايران خواهد بود؟

جواب: بايد مطالعاتى بكنيم، هر وقت مقتضى شد مى‏رويم.

سؤال: چه نوع حكومت يا دولتى را حضرت آيت‏الله انتظار دارند كه تا پايان سال جارى مسيحى (دسامبر 79) در ايران روى كار آيد؟

جواب: ما اميد اين را داريم كه همين حكومتى را كه پيشنهاد كرديم كه حكومت جمهورى اسلامى است در اين سال روى كار آيد.

سؤال: و اين حكومتى خواهد بود كه شما شخصاً منصوب خواهيد كرد؟

جواب: ما به حسب آنطورى كه تاكنون گفتيم رجوع به آراء مردم مى‏كنيم ولى به حسب واقع، مردم با رفراندمى كه مكرر كردند اين حكومت را قبول كردند.

سؤال: دولت بريتانيا هنوز هم به فرستادن سلاح خود مثل تانك‏ها، راكت‏ها و ديگر سلاح‏هاى نظامى براى شاه ادامه مى‏دهد، از نظر حضرت آيت‏الله معناى اين فرستادن اسلحه چيست؟

جواب: ما سال‏هاى طولانى است كه گرفتار اين چيزها هستيم كه دولت انگيس به حكومت جائر ما همراهى مى‏كند. از اول، دولت انگليس پدر اين شاه را بر ما تحميل كرد و بعد هم كه او خيانت به آنها كرد، او را اخراج كردند. متفقين كه يكى‏شان انگلستان بود، محمدرضاشاه را بر ما تحميل كردند و تحميلات دولت انگليس و ظلم‏هايى كه به ملت ضعيف كه يكى از آنها ملت ماست كرده‏اند سابقه زيادى دارد و اينكه حالا هم به فرستادن سلاح و پشتيبانى از

صحيفه نور، جلد چهارم، صفحه 183

شاه ادامه مى‏دهد، مى‏خواهد سلطنت اين شاه ادامه پيدا كند و اين ادامه جرم‏ها و جناياتى است كه او مرتكب شده و مى‏شود و اينها مى‏خواهند دولت شاه را هر چه بيشتر نگه دارند و هر روزى كه بر سلطنت باقى بماند، روز مصيبت بزرگ ملت ماست.

سؤال: گفته شده است كه حضرت آيت‏الله از ليبى و فلسطينى‏ها كمك‏هائى دريافت مى‏كنيد و همچنين گفته شده است كه بعضى از وابستگان نزديك به حضرتعالى، كسانى كه اينجا به شما كمك مى‏كنند، وابسته به حزب سابق توده هستند و يا عقايد كمونيستى دارند، آيا اين اتهامات درست است؟

جواب: خير، اينها تبليغات دار و دسته شاه است. ما از هيچ دولتى استمداد نكرديم و نخواهيم كرد. ما به نيروى ملت اتكا داريم و احتياج به دولت ها نداريم و كسانى كه با من ارتباط نزديك و يا دور دارند، از مسلمان خالص هستند و به هيچ حزبى وابستگى ندارند. اينها تبليغاتى است كه شاه و دار و دسته او مى‏كنند، آن هم براى اينكه نهضت ما را آلوده كنند.

سؤال: بسيارى از ملت‏هاى مسلمان را ما امروز شاهد هستيم كه يك نهضت جديد اسلامى در آنها رشد مى‏كند، مثل تركيه و پاكستان و اينها قيام‏هاى اسلامى مى‏كنند، به نظر حضرتعالى دليل اين قيام‏ها چيست؟

جواب: در سال‏هاى طولانى، تبليغات دامنه‏دار دولت‏هاى شرق و غرب موجب اين شد كه ملتهاى مسلم از آنان يارى بخواهند و گمان كنند كه ترقيات اين كشورهاى ضعيف، در گرايش به يكى از اين دو ابرقدرت است لكن به هر طرف كه تمايل پيدا كردند، بعد از مدتى فهميدند كه آنها جز اسير كردن اينها و بردن خزائن و غارت كردن مخازن آنها كار ديگرى نمى‏كنند. در عصر ما ملت يافت كه شاه به واسطه پيوندى كه با غرب مخصوصاً با امريكا دارد و همين طور با شرق، تمام مخازن ما را به باد داده است، بلكه نيروهاى انسانى ما را نيز به هدر داده است و فهميدند جنايات فوق‏العادى كه مرتكب مى‏شود به واسطه پيوندى است كه شاه با ابرقدرت‏ها دارد، از اين جهت ملت ما بپاخاست و ساير ممالك از جمله ممالك اسلامى نيز به اين حقيقت تلخ، توجه پيدا كردند و با مطالعه تاريخ‏شان درك كردند كه تمام گرفتارى‏هائى كه ملت‏ها پيدا كردند، از دست اين ابرقدرت‏هاست، ناچار از آن ابرقدرت‏ها رويگردان شده‏اند و اسلام كه تمام آرزوهاى بشر را به طور شايسته در دسترس آنها خواهد گذاشت و مى‏گذارد و قوانين اسلام، چه قوانين اقتصادى و سياسى و چه قوانين فرهنگى و معنوى آن قوانين غنى‏اى است كه هر كس به آنها توجه پيدا كند، ناچار به اسلام گرايش پيدا خواهد كرد

صحيفه نور، جلد چهارم، صفحه 184

و مسلمين بعد از سالهاى طولانى كه در غفلت بودند، حالا مقدارى رو به بيدارى گذاشتند و مقدارى توجه به اسلام پيدا كردند و اميد اين هست كه توجه آنها به اسلام بيشتر بشود و اسلام را آنطور كه هست بشناسند و در صورت شناخت صحيح، گرايشات آنها به شرق و غرب بكلى منقطع خواهد شد و براى پياده كردن احكام اسلام جانفشانى خواهند نمود.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 185

تاريخ: 19/10/57

مصاحبه امام خمينى با لوموند

سؤال: شما اعلام كرده‏ايد كه دولت بختيار غيرقانونى است، چرا؟

جواب: به دو دليل، يكى اينكه اين دولت از طرف رژيم شاه تعيين شده است، اين رژيم قبل از تظاهرات تاسوعا و عاشورا خود غيرقانونى بود و تظاهرات مزبور كه در واقع نوعى رفراندم بودند، غيرقانونى بودن رژيم را تعيين كردند، دليل ديگر اين است كه نه مجلس شورا و نه محلس سنا هيچ پايگاه ملى ندارند و نمايندگان اين دو مجلس را كه دولت از آنها راى اعتماد مى‏خواهند، ملت انتخاب نكرده است.

سؤال: در صورتى كه بختيار شكست بخورد، شما وقوع يك كودتاى نظامى كه شاه را كنار بگذارد و روى واحدهاى برگزيده ارتش نظير كماندوهاى نيروى هوائى و ژاندارمرى تكيه داشته باشد، ممكن مى‏دانيد؟

جواب: وقوع چنين كودتاى ممكن است. در اين حال اين آخرين سنگى خواهد بود كه رژيم به سوى ملت مى‏افكند و ملت مصمم است با استقرار يك حكومت اسلامى به مبارزه ادامه دهد و هر نوع رژيم ديگرى با مخالفت ملت روبرو خواهد شد.

سؤال: اگر شما پيروز شويد، از نظر بنيادهاى اساسى چه در نظر داريد؟

جواب: ما كميته‏اى را مأمور خواهيم كرد كه به منظور تشكيل يك مجلس به مشورت‏هاى لازم اقدام كند. ملت يك بار اراده خود را به داشتن يك حكومت اسلامى اعلام كرده است ولى اگر از نظر حقوقى رفراندمى هم لازم باشد، ما مخالف آن نخواهيم بود. اين كميته از افراد مومن تشكيل مى‏شود و ممكن است علما هم به صورت عضو كامل و يا عضو ناظر درآن شركت كنند.

سؤال: شما به عنوان رهبر غير قابل انكار مخالفان تجلى يافته‏ايد، شما گفته‏ايد كه نمى‏خواهيد زمام

صحيفه نور، جلد چهارم، صفحه 186

امور را به دست گيريد، بنابراين يك حكومت اسلامى را به چه صورت در نظر گرفته‏ايد؟

جواب: ما نامزدى براى رياست جمهورى معرفى خواهيم كرد كه بايد به وسيله ملت انتخاب شود، وقتى او انتخاب شد از او پشتيبانى و حمايت خواهيم كرد. قوانين حكومت اسلامى، قوانين اسلام خواهد بود. من شخصاً رئيس جمهورى نخواهم شد و هيچ پست دولتى هم نخواهيم پذيرفت. من مانند گذشته به هدايت ملت اكتفا خواهم كرد.

سؤال: بسيارى از مردم در ايران و بخصوص در بين روشنفكران با وجود اعتقاد، به فرائض مذهبى عمل نمى‏كنند و يا اصولاً به مذهب عقيده ندارند، روش حكومت اسلامى در برابر آنها چه خواهد بود؟

جواب:ما سعى مى‏كنيم به اين افراد راه سلامت و نجات را نشان دهيم، اگر نخواهند اين راه را بپيمايند، در زندگى يوميه خود آزاد خواهند بود مگر اينكه بخواهند توطئه‏هاى زيانبخشى عليه ملت و كشور تدارك بينند.

سؤال: شما اخيراً گفتيد كه اگر امريكا سياست تسلطجوئى خود را در برابر ايران تغيير دهد، شما حاضر خواهيد بود در روابط خود با امريكا تجديد نظر كنيد، منظور شما از اين مطلب چيست؟

جواب: اگر امريكا به نحو صحيح رفتار كند و در امور داخلى ما مداخله نكند و مشاوران خود را كه در امور كشور ما دخالت دارند فرا خواند، ما نيز آنها را را احترام خواهيم گذاشت.

سؤال: آيا فكر مى‏كنيد كه امريكائى‏ها با توجه به اهميت موضوع و عواقبى كه جنبش ملت ايران در كشورهاى عرب و مسلمان منطقه مى‏تواند داشته باشد، به آسانى از ايران دست خواهند كشيد؟

جواب: البته امريكا مى‏خواهد كه همه كشورها را زير نفوذ خود داشته باشد ولى ما چنين تصورى را نمى‏توانيم بپذيريم و ملت از آن خسته شده است. ملت‏هاى ديگر نيز با پيروى از ملت ما خود را از دست‏اندازى استثمار رهائى خواهند داد.

سؤال: نفت مساله دشوار و پر دردسرى است، در اين زمينه چه سياستى مورد نظر شماست؟

جواب: ما نفت را به هر كس كه از ما بخرد مى‏فروشيم مشروط بر اينكه به قيمت عادلانه و برمبناى

صحيفه نور، جلد چهارم، صفحه 187

تراضى طرفين باشد. ارزهائى را كه از اين راه بدست خواهيم آورد به مصرف آبادى و عمران مملكت خواهد رسيد.

سؤال: آيا به اسرائيل و آفريقاى جنوبى نفت خواهيد فروخت‏

جواب: خير، براى اينكه اين كشورها همانطور كه قبلاً هم گفته‏ام راهى برخلاف حق و عدالت در پيش گرفته‏اند.

سؤال: از چند روز پيش مسكو نسبت به ايران تغيير لحن داده و از جنبش ملى حمايت مى‏كند، نسبت به اين تحول چه فكر مى‏كنيد؟

جواب: تبليغات روزنامه‏هاى شوروى مداخله در امور داخلى محسوب نمى‏شود و در واقع تمام روزنامه‏هاى جهان بايد از ما عليه رژيم شاه حمايت كنند. اتحاد شوروى در رديف كشورهائى است كه وضع ملت ايران را درك كرده و رفتار خود را بر همين اساس بنا نهاده است. ما با شوروى مانند همه كشورهاى ديگر، مادام كه نخواهند در امور داخلى ما مداخله كنند، روابط دوستى خواهيم داشت. بايد به روابط حسن تفاهم و دوستى بر پايه احترام متقابل استوار بود.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 188

تاريخ:19/10/57

مصاحبه امام خمينى با خبرنگار روزنامه ايتاليائى لوتاكو نتينوا

سؤال: تصور مى‏كنم كه آنچه امروز در حيات يك جنبش توده‏اى در ايران اتفاق مى‏افتد، ريشه‏هايش در يك نوع رنسانس (تولد دوباره) شيعه يافت مى‏شود. ممكن است شرح دهيد كه چه فعاليت‏ها و بحث‏ها و مبارزاتى در 30 سال اخير فعاليت شما را تشكيل داده است‏

جواب: يكى از خصلت‏هاى ذاتى تشيع از آغاز تاكنون مقاومت و قيام در برابر ديكتاتورى و ظلم است كه در تمامى تاريخ شيعه به چشم مى‏خورد، هر چند كه اوج اين مبارزات در بعضى از مقطع‏هاى زمانى بوده است. درصد سال اخير، حوادثى اتفاق افتاده است كه هر كدام در جنبش امروز ملت ايران تاثيرى داشته است. انقلاب مشروطيت، جنبش تنباكو و... قابل اهميت فراوان است. تاسيس حوزه علمى دينى در بيش از نيم قرن اخير در شهر قم و تاثير اين حوزه در داخل و خارج كشور ايران و نيز تلاش روشنفكران مذهبى در داخل مراكز دانشگاهى و قيام سال 42-41 ملت ايران به رهبرى علماء اسلامى كه تا امروز ادامه دارد، همه عواملى هستند كه اسلام شيعى را در سطح جهانى مطرح مى‏كند.

سؤال: اين فعاليت‏ها و بحث‏ها، اين مدرن شدن (انطباق با زمان) شيعه از چه راه‏هائى رشد كرد؟ آيا يك كار محدود به روحانيت شيعه بوده است يا در راه‏هاى ديگرى هم رشد كرده است؟ و مدارس اسلامى (حوزه‏هاى علمى) در اين رشد چه نقشى داشتند؟

جواب: اساساً اسلام (كه تشيع چيزى جز اسلام اصيل نيست) نه تنها جلو رشد علمى و فكرى بشر را نمى‏گيرد، بلكه خود زمينه‏هاى اين حركت را آماده‏تر مى‏كند و به اين حركت جهت انسانى و الهى مى‏دهد و تكامل علمى و فرهنگى بشر بعد از ظهور اسلام، محققين تاريخ را خيره ساخته است. بله، چيزى كه بايد اضافه كنم اينست كه فساد اخلاق و انسان مصرفى شدن و تمام تلاش انسان براى لذت‏جوئى بيشتر و تمام ارزش‏ها را با پول سنجيدن، مفهومى غير از مدرنيزه كردن كشور دارد و تشيع با آنها مخالف است، نه با مدرنيزه كردن كشور. در مورد كار روحانيت بايد بگويم كه مطالعه و تحقيق در بحث‏هاى اسلامى و شناختن فقه شيعه به علت

صحيفه نور، جلد چهارم، صفحه 189

گسترش زمينه‏هاى آن، به صورت تخصصى در آمده است كه قهراً ايجاب مى‏كند كه هميشه عده‏اى از مردم خود را براى درك و سپس ابلاغ اين مسائل آماده كنند و كسانى كه اين مسووليت را به عهده گرفته‏اند، روحانيون هستند كه بر اساس دريافت‏هاى اسلامى خود، هميشه در حركت‏هاى اجتماعى و مبارزات سياسى در سطح پيشتاز بوده‏اند.

سؤال: ممكن است معنى و مفهوم حزب‏الله را براى ما تشريح كنيد؟

جواب: هر مسلمانى كه موازين و اصول اسلام را پذيرفته است و در اعمال و رفتار از انضباط دقيق شيعى برخوردار است يك عضو از اعضاء حزب‏الله مى‏باشد و تمامى دستورات اين حزب و خط مشى آن را قرآن و اسلام بيان كرده است. اين حزب غير از حزب‏هاى متداول امروز دنياست. امروز تمام مردم ايران در هر سنى كه هستند از زن و مرد كه با شعارهاى اسلامى مبارزه مى‏كنند جزء حزب‏الله هستند.

سؤال: ممكن است معنى دقيق (امام) را تشريح كنيد؟ در معنى كلى آن و در موقعيت خود شما لقب (امام) كه در تظاهرات ميليون‏ها ايرانى در ماه محرم به شما داده شده چيست؟ رابطه (امام) با حزب‏الله چيست‏

جواب: امام به معنى پيشوا و كسى كه جمعى را در جهتى هدايت و رهبرى مى‏كند. امام، بيان كننده خط مشى شيعه و حزب‏الله و رهبرى‏كننده اين تشكيلات بزرگ است كه تمامى وظايف آنان را از قرآن و سنت پيامبر اسلام در زمان‏هاى مختلف و شرايط مختلف، اجتهاد و استنباط مى‏كند و به آنان ابلاغ مى‏نمايد.

سؤال: حكومت مدرن چگونه مى‏تواند در يك جامعه اسلامى وجود داشته باشد؟

جواب: اسلامى كه بيشترين تاكيد خود را بر (انديشه) و (فكر) قرار داده است و انسان را به بازدارى از همه خرافات و اسارت قدرت‏هاى ارتجاعى و ضدانسانى دعوت مى‏كند، چگونه ممكن است با تمدن و پيشرفت و نوآورى مفيد بشر كه حاصل تجربه‏هاى اوست سازگار نباشد؟!

سؤال: با در نظر گرفتن اينكه هر حكومتى در خود حداكثر تمركز قدرت را جمع مى‏كند، چگونه حكومت اسلامى مى‏تواند وجود داشته باشد و قدرت در آن تمركز نيابد و رابطه مسلط و زير سلطه برقرار نشود؟

صحيفه نور، جلد چهارم، صفحه 190

جواب: اسلام در رابطه بين دولت و زمامدار و ملت ضوابطى و حدودى معين كرده است و براى هر يك بر ديگرى حقوقى تعيين نموده است كه در صورت رعايت آن هرگز چنين رابطه مسلط و زير سلطه بوجود نمى‏آيد. اساساً حكومت كردن و زمامدارى در اسلام يك تكليف و وظيفه الهى است كه يك فرد در مقام حكومت و زمامدارى، گذشته از وظايفى كه بر همه مسلمين واجب است، يك سلسله تكاليف سنگين ديگرى نيز بر عهده اوست كه بايد انجام دهد. حكومت و زمامدارى در دست فرد يا افراد، وسيله فخر و بزرگى بر ديگران نيست كه از اين مقام بخواهد به نفع خود حقوق ملتى را پايمال كند. هر فردى از افراد ملت حق دارد كه مستقيماً در برابر سايرين، زمامدار مسلمين را استيضاح كند و به او انتقاد كند و او بايد جواب قانع كننده دهد و در غير اينصورت اگر برخلاف وظايف اسلامى خود عمل كرده باشد، خودبخود از مقام زمامدارى معزول است و ضوابط ديگرى وجود دارد كه اين مشكل را حل مى‏كند.

سؤال: در جامعه اسلامى چه ارگانيسم‏هاى اجتماعى مردمى بايد تصميم‏گيرى سياسى و برابرى بين افراد را تضمين كند و از برقرارى روابط مسلط وزير سلطه ما بين مردم جلوگيرى نمايد و همچنين كسانى را كه در دستگاه حكومتى تصميم‏گيرى مى‏كنند كنترل نمايد؟ تجربه تاريخ به ما مى‏آموزد كه قدرت مردم كه توسط پارلمان اعمال مى‏شود (حتى اگر پارلمان آزادانه انتخاب شده باشد) خيلى محدود است و رو به كم شدن مى‏نهد.

جواب: در دنياى امروز كه گفته مى‏شود دنياى صنعت است، رهبران فكرى مى‏خواهند جامعه بشرى را نظير يك كارخانه بزرگ صنعتى اداره كنند. در حاليكه جامعه‏ها از انسان‏ها تشكيل شده است كه داراى بعد معنوى و روح عرفانى است و اسلام در كنار مقررات اجتماعى، اقتصادى و غيره، به ترتيب انسان بر اساس ايمان به خدا تكيه مى‏كند و در هدايت جامعه از اين بعد، بيشتر براى هدايت انسان به طرف تعالى و سعادت عمل مى‏كند. اگر ايمان به خدا و عمل براى خدا در فعاليت‏هاى اجتماعى و سياسى و اقتصادى و ساير شؤون زندگى بشر وارد شود، پيچيده‏ترين مشكلات امروزى جهان به آسانى حل مى‏شود. امروز دنيا، هم در اين بن بست گرفتار شده است و هم نمى‏خواهد به نوع هدايت انبيا تسليم شود ولى سرانجام چاره‏اى جز تسليم ندارد.

سؤال: از چه راه‏هائى فكر مى‏كنيد كه بشود تمركز قدرت اقتصادى را از بين برد؟ نه فقط بين فقرا و ثروتمندان بلكه حتى بين تيپ‏هاى مختلف پروسه توليدى (كارگر و كارفرما)؟

صحيفه نور، جلد چهارم، صفحه 191

جواب: جامعه بدون خدا و بدون ايمان و عمل براى خدا، آنچنان با مشكل رابطه كارگر و كارفرما گرفتار شده است كه وقتى هم مى‏خواهد اين مشكل را حل كند، مشكل بزرگترى ايجاد مى‏كند كه در حل آن خود را در بن بست مى‏بيند ولى در جامعه اسلامى كه همه چيز بر اساس و معيار اسلام و ايمان سنجيده و عمل مى‏شود هرگز مشكلى پيش نخواهد آمد.

سؤال: فكر مى‏كنيد كه بعد از سرنگونى رژيم پهلوى بشود بلافاصله حكومت اسلامى برقرار كرد يا احتياج به يك حكومت موقت براى رسيدن به حكومت اسلامى باشد؟

جواب: بديهى است هر اندازه ملت و حكومت طبق موازين اسلامى و براى خدا عمل كنند، تدريجاً نقائص خود را بيشتر برطرف مى‏كنند و دائماً در تعالى و ترقى بيشترى قرار خواهند گرفت و در مجموع جامعه به ارزش‏هاى خدائى بيشتر نزديك مى‏شود و اين سير نهايت ندارد.

سؤال: براى دادن يك مثال مشخص چه پر نسيب‏هائى (اصولى) بايد (در) يك حكومت اسلامى به كار برد براى از بين بردن اقتصاد وابسته به نفت شاه و استفاده متفاوت از اين ماده اوليه؟

جواب: ايران امكانات و ظرفيت‏هاى مختلف و فراوانى براى رشد اقتصادى دارد كه اگر نفت هم نباشد بتواند به رشد خود و از بين بردن فقر نائل شود. از قبيل معادن مختلف كه در صنايع اهميت زيادى دارد و همچنين امكانات كشاورزى و دامدارى و مهمتر از همه وجود استعدادهاى سرشار و خلاق انسانى. نفت را در ضمن اينكه به هركس كه مشترى باشد و با رعايت عدل و انصاف از ما بخرد و پول آن را بدهد مى‏فروشيم سعى هم خواهيم كرد كه از خود نفت در صنايع مختلف استفاده كنيم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 192

تاريخ: 20/10/57

مصاحبه امام خمينى با راديو تلويزيون لوگزامبورگ

سؤال: حضرت آيت‏الله! شاه مى‏رود بدون آنكه استعفاء بدهد، آيا به نظر شما شرايط تغيير كرده است؟

جواب: خير، با رفتن شاه هيچ چيزى تغيير نمى‏كند، بايد تمام اين سلطه كه در ايران است از بين برود، براى اينكه همه اينها غيرقانونى است، هم دولت غير قانونى است و هم مجلسين و هم شوراى سلطنت و تا اينها تحقق پيدا نكند، آرامش در ايران پيدا نخواهد شد.

سؤال: آيا فكر مى‏كنيد نبرد و نهضتى را كه ايجاد كرده‏ايد، موجب بروز جهادى در ايران و در جاهاى ديگر مثل تركيه و ساير كشورها بشود؟

جواب: آن مربوط به ما نيست. ملت ما در سراسر كشورهاى اسلامى اثر مى‏گذارد و ملت‏ها را به فكر رهائى از چنگال شرق و غرب مى‏اندازد.

سؤال: آيا حكومت اسلامى، حكومتى قهقرا گراست؟ شاه مى‏خواهد يك كشور مدرن برقرار كند، كشورهاى عربى نيز به دنبال پيشرفت هستند، ولى اسلام با رفرم و تغييرات اجتماعى مثل آزادى زنان مخالف است، نظر شما در اين باره چيست؟

جواب: دولت شاه با رشد اجتماعى ما مخالف بود و تمام آزادى و استقلال كشور ما را از دست داده بود. دولت اسلامى قهقراگرا نيست و با همه مظاهر تمدن موافق است، مگر آنچه كه به آسايش ملت لطمه وارد آورده و با عفت عمومى ملت منافات داشته باشد. اسلام با آزادى زن نه تنها موافق است، بلكه خود پايه‏گذار آزادى زن در تمام ابعاد وجودى زن است.

سؤال: آيا روابطى با حزب توده ايران و در نتيجه مسكو داريد؟

جواب: خير، به هيچ وجه روابطى نداشته‏ام و ندارم و نخواهم داشت.

صحيفه نور، جلد چهارم، صفحه 193

سؤال: حضرت آيت‏الله! ايران منطقه بسيار حساسى در جهان است، آيا بيم آن نداريد كه با اين نهضتى كه شروع كرده‏ايد، به طور جدى تعادل منطقه را به خطر اندازيد و در نتيجه جنگى درگير شود؟

جواب: ما اميدواريم كه تعادل دنيا به خطر نيفتد، براى اينكه ما به هيچ طرفى از دو طرف شرق و غرب تمايلى نداريم و ما با همه روابطى على‏السواء داريم و با همه رفتارى عادلانه داريم، البته در صورتى كه آنها عدالت را در رابطه با ما رعايت كنند. اميدوارم تزلزلى در منطقه بوجود نيايد، البته شما غربى‏ها تزلزل منطقه را در عدم منافع خودتان مى‏دانيد، اگر اين تزلزل است، مطمئن باشيد بزرگترين تزلزل در منطقه صورت مى‏گيرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 194

تاريخ :20/10/57

مصاحبه امام خمينى با آژانس سيگما

سؤال: آيا توده‏هائى كه در بازاراند و پيروان شمايند پشتيبانى‏شان از شما به علت عقايد مذهبى‏شان است؟ به علت اعتقادشان به شماست؟ و يا به علت اين است كه شما شانس تظاهرات عليه شاه را براى ايشان فراهم آورده‏ايد؟

جواب: بله، به دليل عقايد مذهبى‏شان است كه آنها را وادار مى‏كند عليه ظلم و ديكتاتورى قيام كنند و اساساً اسلام مذهبى است كه همه به آنان مبارزه با ظلم و نابرابرى‏ها را مى‏آموزد و هم اينكه چگونه بايد يك جامعه سالم، مترقى و پيشرو بنا كنند و چون ما را بيان‏كننده عقايد و خواسته‏هاى خود مى‏دانند از ما پشتيبانى مى‏كنند.

سؤال :مردمى كه در بازار كار مى‏كنند چه كسانى هستند؟

جواب: مسلمانانى هستند كه واسطه انتقال اجناس و كالاهاى مورد نياز مردم به دست آنان هستند كه البته بسيار هم اتفاق افتاده كه به علت نظام فاسد و غير اسلامى، رژيم شاه در همه زمينه‏ها از جمله زمينه اقتصادى، شكل روابط تجارتى را هم از حدود اسلامى آن بيرون برده است ولى به هر حال ايمان به اسلام و كشور اسلامى ايران را با فداكارى‏هاى بى‏دريغ ثابت كرده‏اند.

سؤال: موقعيت بازاريان در جامعه ايرانى چگونه است‏

جواب: بازار و بازاريان هميشه از احترام خاصى در جامعه ايرانى برخوردارند و تصميمات آنان در مبارزات سياسى نقش بسيار موثر و گاهى تعيين كننده‏اى داشته است و نيز هميشه منشا خدمات اجتماعى فراوان بوده‏است و در حوادث هميشه از بهترين كمك‏كنندگان به مردم ضعيف و محروم بوده‏اند.

سؤال: آيا بازار هميشه منشا مخالفت با شاه بوده است؟

صحيفه نور، جلد چهارم، صفحه 195

جواب: بازار هيچ‏گاه تا به حال حمايت از شاه نكرده است و اگر گاهى چنين چيزى به آن نسبت داده شده است، صرفاً تهمت است.

سؤال: آيا فكر نمى‏كنيد كه فرمان‏هاى مكرر شما براى اعتصابات، منجر به خرابتر شدن اوضاع اقتصادى در ايران گشته و مشكلات مالى براى مردم فقير توليد كند؟

جواب: بديهى است كه جنايات شاه ضربه‏هاى هولناكى به مردم ايران وارد آورده است، چه در زمان قدرت او و چه امروز كه ملت مى‏خواهد او را كنار بزند، ولى ملت ايران پايدارى خود را در مقابل اين مشكلات ثابت كرده است. بازاريان خوب دريافته‏اند كه ضررهاى ناشى از اعتصابات به مراتب بهتر است از زير يوغ استعمار رژيم كنونى بودن.

سؤال: آيا شما يك برنامه مشخص داريد كه پس از بازگشت‏تان به ايران اعمال شود؟

جواب: مسلم است كه ما هميشه راهنمائى‏هاى خود را مى‏كنيم و برنامه براى آينده هم داريم كه در اختيار حكومت آزاد و اسلامى آينده قرار مى‏دهيم و آنها هستند كه تصميم مى‏گيرند و ملت هم هميشه بر كارهاى خود نظارت مى‏كند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 196

تاريخ: 20/10/57

پيام امام خمينى به ملت ايران

بسم الله الرحمن الرحيم

سلام و تحيت به عموم ملت ايران ايدهم الله تعالى. مطالبى از ايران مى‏رسد كه از توطئه‏اى خطرناك حكايت مى‏كند. گفته مى‏شود اعلاميه‏هاى بدون امضاء در تهران و شهرستان‏ها منتشر مى‏شود و اشخاص بسيارى را به اسم ساواكى و يا عمال شاه تهديد به قتل مى‏كنند و خانه‏هايى را با همين بهانه‏ها سوزانده و به زن و فرزندان آنان اهانت نموده و آزار داده‏اند. به طورى كه از ايران اطلاع داده‏اند اعمالى برخلاف اسلام و انصاف بدون رعايت حقوق شرعى انجام مى‏گيرد كه شاهد بر آن است كه دست‏هاى ناپاكى در كار است كه با هرج و مرج و ايجاد رعب و وحشت نهضت مقدس اسلامى را متهم نموده و خداى نكرده به شكست بكشند. ملت محترم ايران بايد بداند كه ديانت مقدس اسلام جان و مال انسان‏ها را محترم شمرده و تجاوز به آن را از محرمات عظيمه مى‏داند و كسانى كه دست به اين نحو جنايات زده و موجب ارعاب مردم مى‏شوند به نظر مى‏رسد از جناح‏هاى منحرفى باشند كه مى خواهند در پناه هرج و مرج، يا شاه را حفظ كنند و يا كشور را با ايجاد كودتاى نظامى به تباهى بكشند.

مردم مسلمان ايران در مبارزات بحق خود از اين روش‏هاى غير انسانى استفاده نمى‏كنند و موظف شرعى هستند كه به اعلاميه‏هاى مشتمل بر قتل و غارت و اعلاميه‏هاى بى‏امضاء به هيچ وجه ترتيب اثر ندهند و از اشخاصى كه مى‏خواهند به خانه‏هاى مردم تجاوز كنند و آتش سوزى نمايند جلوگيرى نمايند كه به نظر مى‏رسد توطئه‏اى در دست اجراست كه بايد از آن جلوگيرى كرد.

ملت شريف در تهران و شهرستان‏ها و قصبات به راهپيمائى و تظاهرات و اعتصابات خود ادامه دهند تا اين توطئه با رفتن شاه خنثى شود.

بر حضرات علماى اعلام ايران است كه مردم را با اطلاعيه‏ها بيدار كنند و آنان را به وظايف شرعيه خود آگاه نمايند كه مجازات اشخاص جنايتكار و مجرم بعد از اثبات جنايات با محاكم صالحه است، نه با اشخاص متعارف. از خداوند تعالى قطع دست جنايتكاران را خواستارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 197

تاريخ: 20/10/57

مصاحبه امام خمينى با خبرنگار روزنامه نيويورك تايمز

سؤال: روابط آتى ايران با ايالات متحده چگونه خواهد بود؟

جواب: مادامى كه آنها روابط حسنه داشته باشند، روابط حسنه است. اگر چنانچه دولت امريكا دست از پشتيبانى شاه بردارد و دست از دخالت در مملكت ما بكشد و ما را به حال خود بگذارد، با او روابط حسنه خواهيم داشت.

سؤال: آيا حكومت آينده ايران حكومتى متمايل به غرب خواهد بود مانند عربستان سعودى؟ و يا حكومتى مشكوك به غرب مثل حكومت ليبى؟

جواب: خير، حكومت ما حكومت مستقل است و در صورتى كه كشورها دخالتى در امور داخلى ما نداشته باشند، ما با آنها روابط دوستانه داريم.

سؤال: آيا حضرت آيت‏الله پس از رفتن شاه به ايران باز خواهند گشت؟

جواب: تاكنون تصميمى نگرفته‏ام. رفتن و نرفتن شاه ربطى به رفتن يا نرفتن من ندارد. در هر موقع صلاح دانستم به ايران مى‏روم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 198

تاريخ: 20/10/57

مصاحبه امام خمينى با خبرنگار تلويزيون اسپانيا

سؤال: شما عمل آمريكا را كه خواسته است تا شاه به تعطيلات برود چگونه برآورد مى‏كنيد؟

جواب: ناآرامى‏ها وقتى رفع مى‏شود كه رژيم شاه از بين برود و خارجى‏ها در امور داخلى ما دخالت نكنند.

سؤال: چگونه مى‏توانيد وضع فعلى را كه سياست كلى به بن بست رسيده است، از بن بست در آوريد؟ به نظر جنابعالى بن بستى كه بوجود آمده چگونه از بين خواهد رفت؟

جواب: با رفتن رژيم سلطنتى، بن بست هم از بين خواهد رفت و ملت تكليف همه چيزها را خودش معين مى‏كند.

سؤال: وقتى كه جنابعالى مراجعه كرديد به ايران، در نظر داريد كه در مسائل سياسى شركت مستقيم داشته باشيد؟

جواب : از اجزاء حكومتى نخواهم بود لكن دخالت در امور مملكت و هدايت دولت را بايد بكنم.

سؤال: سياست حضرتعالى راجع به منابع زير زمينى مملكت، به بهترين وضعش چگونه است؟

جواب: منابع زيرزمينى تابع سياست اقتصادى است. در شرايط فعلى ما ناچار به فروش منابع‏مان هستيم البته با سياستى مستقل.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 199

تاريخ: 20/10/57

مصاحبه امام خمينى با مجله اكسپرس‏

سؤال: شما در كتاب خودتان مطابق ترجمه روزنامه امريكايى هرالد تريبون فرموده‏ايد جايى براى عقيده و احساسات در حكومت آينده وجود ندارد. آيا شما تصور مى‏كنيد كه حكومت شما از نظر آزادى با حكومت فعلى فرقى خواهد داشت؟ آيا رژيم مورد نظر شما يك استبداد مذهبى نخواهد بود؟

جواب: رژيمى كه ما مى‏خواهيم، رژيم جمهورى اسلامى است و در اسلام آزادى به طور مطلق است مگر آنچه به حال ملت و كشور ضرر داشته باشد و موجب مفسده‏اى باشد.

سؤال: رفتن شاه در روزهاى آينده حتمى است. آيا تصور مى‏كنيد به هدفتان نزديك شده‏ايد؟ آيا مجمع سلطنتى مرحله‏اى قابل قبول و ممكن از نظر شما هست يا خير؟

جواب: منظور ما از اين مبارزه رفتن شاه از ايران نبود، بلكه سقوط شاه يعنى دست برداشتن از اين سلطنت. در رفراندم تاسوعا و عاشورا بار ديگر ايران ثابت كرد كه اين رژيم قانونى نيست و بايد اين رژيم به هم بخورد و الان هيچ جهت قانونى براى شاه و براى كسانى كه جاى او مى‏خواهند بنشينند، قانونى نيستند و ما او را قانونى نمى‏دانيم و بعد از آنكه آنها دست از آن سلطه غيرقانونى‏شان برداشتند، ما حكومت را به طور عادلانه و با اتكاء به آراء مردم پا برجا مى‏كنيم. بنابراين نه خود سلطنت، نه شوراى سلطنت اساسى ندارد و از نظر ملت مردود است.

سؤال: آيا تصور مى‏كنيد كه برقرارى حكومت اسلامى موجب به هم زدن تعادل شرق و غرب در اين منطقه از جهان گردد؟

جواب: حكومت اسلامى، حكومتى است آزاد و مستقل و روابطش با شرق و غرب به يك نحو است و اگر آنها روابط حسنه داشته باشند، دولت اسلام هم با آنها روابط حسنه دارد و اجازه نمى‏دهيم كسى در مقدرات مملكتمان دخالت كند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 200

تاريخ: 21/10/57

مصاحبه امام خمينى با خبرنگاران خارجى‏

سؤال: شانس موفقيت دولت بختيار چيست؟ و آيا حضرت آيت‏الله دعوت او را براى بازگشت به ايران مى‏پذيريد؟

جواب: دولت بختيار، هم غير قانونى و هم شانسى ندارد. رفتن من به ايران ربطى به دعوت كسى ندارد، هر موقع صلاح باشد به ايران مى‏روم.

سؤال: آيا قدرت مذهبى قوى‏تر است از قدرت سياسى و نظامى در ايران؟ آيا آقاى سنجابى كانديداى شما خواهد بود؟

جواب: هيچ قدرتى به اندازه مذهب نخواهد بود و نظامى‏ها و سياسى‏ها اكثراً تحت نفوذ مذهب هستند. و اما راجع به آقاى سنجابى بعد مطالعه مى‏شود.

سؤال: آيا ايران جديد، يك دولت بيطرف خواهد بود؟ روابطش با فرانسه چه خواهد بود؟ آيا شما در صورت ادامه تشنجات، ترس دخالت خارجى را نداريد؟

جواب: دولت آينده نسبت به همه دولت‏ها بيطرف خواهد بود و با تمام دولت‏ها به طور عادلانه رفتار مى‏كند، مادامى كه روابط متقابل حسنه باشد. با دولت فرانسه به طور صحيح رفتار خواهد كرد و با حفظ همان شرايط. خوف از دخالت مستقيم نداريم و از دخالت غير مستقيم هم جلوگيرى خواهيم كرد.

سؤال: سياست دولت جمهورى اسلامى در مورد آزادى زنان، پيكار با بيسوادى و سينماها چه خواهد بود؟

جواب :شاه كار مثبتى در ايران انجام نداده‏است، جبران خرابى‏هاى او تا مدت‏ها طول خواهد كشيد.

صحيفه نور، جلد چهارم، صفحه 201

شاه نه آزادى به زنان داده‏است و نه به مردان، ما به همه آزادى خواهيم داد. سينماها در رژيم شاه در خدمت فساد بودند در حالى كه در جمهورى اسلامى بايد خدمت، صلاح ملت باشد. ما مبارزه با بيسوادى را به نحو احسن اجرا خواهيم كرد.

سؤال: آيا در جمهورى اسلامى، مذاهب آزادى عمل دارند خصوصاً در مورد يهوديان؟ و آيا شما ضد نژاد سامى و يهود هستيد؟

جواب: همه اقليت‏هاى مذهبى در اسلام محترم هستند و همه‏گونه آزادى براى انجام فرائض مذهبى خود دارند. ما با هيچ بشرى ضديت نداريم. آنان ايرانى‏اند و مثل ساير ايرانيان همه‏گونه حق دارند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 202

تاريخ: 21/10/57

مصاحبه امام خمينى با خبرنگاران ژاپنى، سنگاپور و سوئيسى‏

سؤال: من در يكى از گزارش‏هاى مطبوعات خواندم كه حضرتعالى فرموده‏ايد كه ژاپن دشمن مردم ايران است، آيا چنين گفته‏اى درست است؟ و اگر چنانچه چنين مطلبى از طرف حضرتعالى عنوان شده است، چه دلائلى براى آن وجود دارد؟

جواب: چنين مطلبى دروغ است و مطلقاً چنين چيزى صحت ندارد.

سؤال: حضرتعالى روابطى را در آينده با دولت ژاپن پيش‏بينى مى‏فرمائيد؟ چه نوع؟

جواب: روابط ما مى تواند حسنه باشد بر اساس احترامات متقابل.

سؤال: نفت ژاپن به مقدار زيادى وابسته به صدور نفت ايران است و همانطور كه مى‏دانيد به دليل قطع جريان نفت و استخراج نفت در ايران، صدور نفت به ژاپن قطع شده است. چه آينده‏اى براى صدور نفت ايران به ژاپن پيش‏بينى مى‏فرمائيد؟

جواب: در آينده نزديكى كه رژيم شاه از بين برود و حكومت مورد نظر مردم روى كار بيايد، جريان نفت دوباره به كار خواهد افتاد و به همه كسانى كه مشترى نفت ما باشند و به طور عادلانه به ما ارز بپردازند، نفت به آنها فروخته خواهد شد.

سؤال: آيا چنانچه حكومت اسلامى روى كار بيايد آيا حكومت شما به ساير كشورهاى اسلامى نظير مالزيا، اندونزى و يا مشابه به آن كمك خواهد كرد يا نه خصوصاً ايران كه داراى درآمد نفت سرشارى است.

جواب: اين امر محتاج مطالعه است و در موقع خود مطالعه و بررسى خواهد شد.

صحيفه نور، جلد چهارم، صفحه 203

سؤال: حضرت آيت‏الله! موقعيت شما درباره سياست فرانسه نسبت به خودتان چيست؟ و آيا از چنين سياستى كه به شما اجازه داده است كه در اينجا بمانيد تعجب نمى‏كنيد؟ و آيا اين روابط تاثيراتى در روابط آينده ايران با فرانسه خواهد داشت يا خير؟

جواب: نه، مورد تعجب نيست. فرانسه قوانين خودش را اجرا مى‏كند، نه خلاف قوانينش، البته ممكن است اين برخوردها در روابط آينده ايران و فرانسه اثر بگذارد. به هر حال روابط ما در آينده احتمالاً حسنه خواهد بود. ملت ايران از ملت فرانسه در اين مورد تشكر خواهد كرد.

سؤال: آيا در تشكيل كميته يا شورايى كه براى مرحله انتقال مورد نظر حضرتعالى است ايرج اسكندرى را هم در نظر داريد كه دعوت كنيد؟

جواب: خير.

سؤال: آيا در دولت انتقالى آينده، حزب توده شركت خواهد داشت؟

جواب: خير.

سؤال: آيا حزب توده و عناصر آن با شما در ارتباط هستند؟ آيا ايرج اسكندرى با شما در رابطه است؟

جواب: خير.

سؤال:با توجه به وضعيت روسيه شوروى و دخالتش در حوادثى كه در افغانستان و يمن جنوبى و حبشه (اتيوپى) در شاخ افريقا رخ داده است، آيا شما نگران دخالت‏هاى روسيه شوروى در ايران نيستيد؟

جواب: خير، ما با هر نوع دخالت خارجى به هر شكل در سرنوشت ملت‏هاى ديگر مخالفيم و با اين دخالت‏ها مبارزه خواهيم كرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 204

تاريخ: 22/10/57

مصاحبه امام خمينى با تلويزيون آمريكا

سؤال: حضرت آيت‏الله! شاهپور بختيار مخالف شاه است، چرا مخالف شاهپور بختيار هستيد؟

جواب: اولاً بختيار مخالف شاه نيست، او مى‏خواهد شاه را نگه دارد، ايشان با آمريكا بند و بست دارد و ثانياً بر فرض اينكه مخالف شاه باشد، خودش مخالف قانون است. مجلسين مخالف قانونند و شاه هم مخالف قانون است، از اين جهت ما مخالف او هستيم.

سؤال: به نظر مى‏رسد كه سياست آمريكا در ايران تغييرات عمده‏اى پيدا كرده و امروز معتقدند كه شاه بايد بروند. با توجه به اين تغيير عمده‏اى كه در سياست امريكا در مورد وضع شاه پيش آمده است، آينده روابط آمريكا و ايران را چه‏جور مى‏بينيد و نظرتان چيست؟

جواب: تا رژيم بكلى از بين نرود و ما حكومت اسلامى را آنطور كه مى‏خواهيم مستقر نكنيم نمى‏توانيم راجع به روابط با آمريكا به طور قطع صحبت كنيم لكن احتمال مى‏دهيم كه اگر آمريكا با ايران روابط حسنه داشته باشد ايران هم با او روابط حسنه خواهد داشت.

سؤال: شما هم احساس مى‏كنيد كه شرايط فعلى خط سياست آمريكا در جهتى است كه شما را راضى كند؟

جواب: تاكنون احساس نكرده‏ام.

سؤال: تحت يك حكومت اسلامى به نظر شما باز هم ايران مى‏تواند به آمريكا نفت بفروشد؟

جواب: در صورتى كه آمريكا دست از كارهايش بردارد و ايران را به حال خودش بگذارد و به هيچ وجه دخالت در سرنوشت مملكت ايران نداشته باشد، آمريكا هم يكى از مشترهائى است كه نفت به او داده مى‏شود.

صحيفه نور، جلد چهارم، صفحه 205

سؤال: لطفاً نظرتان را در مورد دولت اسلامى مشخص‏تر بيان كنيد.

جواب: دولت اسلامى كه ما مى‏خواهيم يك جمهورى است كه به آراء ملت درست مى‏شود و احكام اسلام هم در او اجرا مى‏شود. قانون اساسى همان قانون اسلام است و قانون اسلام مسبب آزادى‏ها و دموكراسى حقيقى است و استقلال كشور را نيز تضمين مى‏كند.

سؤال: مطالبى گفته شده است در اين مورد كه نظرات حضرتعالى مخالف ساير مذاهب خصوصاً يهودى‏ها و مسيحيان است. ممكن است نظرتان را راجع به ساير مذاهب، چه داخل اسلام، چه خارج اسلام بيان كنيد (خصوصاً يهوديان و مسيحيان)؟

جواب: ما كراراً اين مطلب را گفته‏ايم كه اسلام نسبت به اقليت‏هاى مذهبى احترام قائل است و آنها در مملكت ما آزادند و حتى حق راى دارند، حق تعيين وكيل دارند و آنچه گفته شده است كه ما مخالف با آنها هستيم، تبليغاتى است كه شاه به راه انداخته است. اسلام هميشه با آنها به طور مسالمت رفتار كرده است و حتماً زندگى آنها در حكومت اسلامى بهتر از الانشان است.

سؤال: در اين نهضت، حضرتعالى كه در خارج از ايران بوده‏ايد يك قدرت بى‏نهايت زيادى را كسب كرده‏ايد و اين قدرت كاملاً بزرگ است و ما مى‏خواستيم بدانيم كه اگر در ايران بوديد آيا همين قدرت را كسب مى‏كرديد؟

جواب: اين قدرت مذهبى است و ما اگر ايران هم باشيم به عنوان يك نفر آدم مذهبى ما را مى‏شناسند. كه خدمتگزار اين مردم هستيم و فرقى نيست بين داخل و خارج.

سؤال: محبوبيت شما حتى در بين كسانى است كه به مذهب چندان علاقه نداشته‏اند و بيشتر تغيير و تبديلات در مسائل اجتماعى را مى‏خواستند، آيا فكر نمى‏كنيد همين تبعيد شما به خارج موجب شده كه يك حالت رمزى بوجود بياورد كه آنها علاقه‏مند شوند؟

جواب:آنها هم كه علاقه دارند، علاقه ملى دارند چون ما با مصالح ملى آنها موافق هستيم و كسانى كه به كشور آنها خيانت كرده‏اند و استقلال آنها را از بين برده‏اند، ما با آنها مخالفيم. در نهاد تمام ملت اين مسائل هست، از اين جهت با ما حتى قشرهاى غير مذهبى هم موافقند.

سؤال: ابهاماتى در مورد نقش شما در آينده وجود دارد. ممكن است نقش خود را در آينده بفرمائيد؟

صحيفه نور، جلد چهارم، صفحه 206

جواب: من درآينده هم همين نقشى را كه الان دارم خواهم داشت، نقش هدايت و راهنمائى و در صورتى كه مصلحتى در كار باشد اعلام مى‏كنم و اگر چنانچه خيانتكارى در كار باشد با او مبارزه مى‏كنم لكن من در خود دولت هيچ نقشى ندارم.

سؤال: آيا يك شوراى علماى مذهبى خواهد بود كه شما در راس آن قرار بگيريد؟

جواب: بعد بايد ببينم چه خواهد شد.

سؤال: شما فكر مى‏كنيد در خارج از ايران مدت زيادى خواهيد ماند؟

جواب: من هر وقت مصلحت ديدم برمى‏گردم.

سؤال: حضرت آيت‏الله! چه موقع به فكرتان رسيد كه مى‏توانيد بر شاه غالب شويد؟

جواب: اين امرى است كه نمى‏توانم دقيقاً بگويم ولى مدت‏هاست كه مى‏دانم شاه رفتنى است ولى اين را هم نمى‏توانم دقيقاً بگويم.

سؤال: مردم زيادى در دنيا فكر مى‏كردند كه شاه رمز ثبات است، حالا در آينده ايران بعد از رفتن شاه مشكل‏ترين مساله شما چه خواهد بود؟

جواب: مشكل‏ترين مسائل ما ترميم خرابى‏هاى شاه است و اين ناثباتى‏هائى كه او از هر جهت براى ما به ارث مى‏گذارد، مساله بيكارى، مساله مسكن، مساله كشاورزى، مساله صنايع مونتاژ، مساله كارخانه‏ها، بايد ابتدا اين مسائل از هم پاشيده را در طول اين پنجاه سال ترميم كنيم تا چرخ ايران به حركت درآيد. بعد اصولاً بايد يك اساس نو ديگرى را پايه ريزى كرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 207

تاريخ: 22/10/57

پيام امام خمينى به ملت ايران درباره تشكيل شوراى انقلاب اسلامى و احتمال كودتاى نظامى شاه‏

بسم الله الرحمن الرحيم

سلام و تحيت بر ملت قهرمان و شريف ايران. سلام بر شهداء راه حق. اكنون كه روز پيروزى ملت شجاع نزديك مى‏شود، اكنون كه خون پاك عزيزان بى‏گناهى كه براى دفاع از حق و حقيقت به دست جلادان خون‏آشام شاه بر زمين ريخته شده است بارور مى‏گردد، لازم مى‏دانم مراتب ذيل را به اطلاع ملت ايران و مردم جهان برسانم:

1- به موجب حق شرعى و بر اساس راى اعتماد اكثريت قاطع مردم ايران كه نسبت به اينجانب ابراز شده است، در جهت تحقق اهداف اسلامى ملت، شورائى به نام شوراى انقلاب‏اسلامى مركب از افراد با صلاحيت و مسلمان و متعهد و مورد وثوق موقتاً تعيين شده و شروع به كار خواهند كرد. اعضاء اين شورا در اولين فرصت مناسب معرفى خواهند شد. اين شورا موظف به انجام امور معين و مشخصى شده است، از آن جمله ماموريت دارد تا شرائط تاسيس دولت انتقالى را مورد بررسى و مطالعه قرار داده و مقدمات اوليه آن را فراهم سازد. دولت موقت در اولين فرصت كه مناسب و صلاح دانسته شود به ملت معرفى و شروع به كار خواهد نمود. دولت جديد موظف به انجام مراتب زير است:

الف - تشكيل مجلس موسسان از منتخبين مردم به منظور تصويب قانون اساسى جديد جمهورى اسلامى.

ب - انجام انتخابات بر اساس مصوبات مجلس موسسان و قانون اساسى جديد.

ج - انتقال قدرت به منتخبين جديد.

2- دولت كنونى كه منصوب شاه مخلوع و مجلسين غير قانونى مى‏باشد هرگز مورد قبول مردم نخواهد بود. همكارى با اين دولت غاصب به هر شكل و به هر نحوى شرعاً حرام و قانوناً جرم است. همانطورى كه كارمندان محترم و مبارز بعضى از وزارتخانه‏ها و ادارات دولتى عمل كرده‏اند بايد از اطاعت وزراى غاصب سرپيچى نموده و در صورت امكان آنان را به وزارتخانه‏ها راه ندهند. خواست ملت مظلوم ايران تنها رفتن شاه و برچيده شدن بساط نظام سلطنتى نيست، بلكه مبارزه ملت ايران تا استقرار جمهورى اسلامى كه متضمن آزادى ملت و استقلال كشور و تامين عدالت اجتماعى باشد ادامه خواهد داشت. تنها با رفتن شاه و انتقال قدرت به ملت است كه آرامش به كشور عزيزمان باز خواهد گشت. تنها با استقرار حكومت عدل اسلامى مورد تائيد و پشتيبانى مردم و با شركت فعالانه همه‏

صحيفه نور، جلد چهارم، صفحه 208

ملت است كه مى‏توان خرابى‏هاى عظيم فرهنگى و اقتصادى و كشاورزى را كه رژيم فاسد شاه بوجود آورده است جبران نموده و نوسازى مملكت را به نفع طبقات زحمتكش و مستضعف آغاز نمود.

3- احتمال اين هست كه شاه خائن كه در حال رفتن است، دست به يك جنايت بزرگترى بزند و آن يك كودتاى نظامى است كه كراراً تذكر داده‏ام كه اين آخرين ضربه اوست ولكن ملت دلير مى‏داند كه در ارتش به جز تنى چند سرسپرده و خونخوار كه از قرار مذكور در پست‏هاى مهم مستقر شده‏اند و به من نيز معرفى كرده‏اند، جناح‏هاى شريف ارتش به اين سرسپردگان اجازه نخواهند داد تا دست به چنين جنايتى كه مخالف با مليت و مذهب آنان است بزنند. من بر حسب وظيفه الهى و ملى خود به ارتش ايران هشدار مى‏دهم و از صاحب منصبان و درجه‏داران مى‏خواهم كه در صورتى كه چنين توطئه‏اى در كار باشد شديداً از آن جلوگيرى كنند و راضى نشوند چند نفر خونخوار، ملت شريف ايران را به خاك و خون كشند، اين وظيفه الهى شما ارتش محترم است كه در صورت فرمانبردارى از خائنان بالفطره پيش خداى تبارك و تعالى مسوول و در جوامع بشريت محكوم و مورد نفرين نسل‏هاى آتيه خواهيد بود. بر ملت شجاع ايران است كه خود را در مقابل چنين توطئه‏اى به هر وسيله ممكن مجهز كنند و با اتكاء به خداى تعالى از اشخاصى كه به جز سودطلبى چيزى در نظر ندارند نهراسند كه مبارزات پرشور ملت ايران نشان داده است كه نمى‏هراسند و مى‏دانند كه اينان هم مثل آن خائنين كه فرار را اختيار و با مال ملت در خارج زندگى را انتخاب كرده‏اند، استقامت را از دست داده‏اند. ملت ايران موظف است كه به درجه‏داران و افسران و صاحب منصبان شريف احترام بگذارند. بايد توجه داشته باشند كه چند نفر ارتشى خائن نمى‏توانند اكثريت ارتش را آلوده كنند، حساب اين چند نفر ارتشى خونخوار معلوم و از حساب ارتش ايران جداست. ارتش از ملت است و ملت از ارتش، با رفتن شاه خائن خللى بر آن وارد نخواهد شد.

4- ملت شريف بايد تا نتيجه نهائى دست از مبارزات پرشور خود بر ندارند كه نمى‏دارند. بايد به اعتصابات و تظاهرات ادامه دهند و در صورتى كه چماق به دستان و يا مفسدين به آنان حمله كردند، مى‏توانند دفاع از خود كنند اگر چه منتهى به قتل آنان شود. از خداوند تعالى نصرت اسلام و مسلمين و نابودى مخالفين ملت شريف را خواهانم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 209

تاريخ: 23/10/57

مصاحبه امام خمينى با تلويزيون ايتاليا

سؤال: چرا با دولت بختيار مخالف هستيد؟ حكومتى را كه شما مى‏خواهيد چيست؟

جواب: حكومت بختيار غيرقانونى است، شاه او را تعيين كرده است و شاه خلاف قانون است، شاه نيست و مجلسين او را تاييد كرده‏اند، مجلسين هم غيرقانونى هستند، بنابراين ما با او مخالف هستيم. آن حكومتى كه ما اختيار مى‏كنيم يك جمهورى است كه متكى به آراء ملت است و قانون اساسى‏اش اسلام است.

سؤال: شكل حكومت اسلامى شما در ايران چگونه است و نقش شما در آن چه خواهد بود؟

جواب: حكومت جمهورى است مثل ساير جمهورى‏ها و احكام اسلام هم احكام مترقى و مبتنى بر دمكراسى و پيشرفته و با همه مظاهر تمدن موافق و من هم نقشى در خود حكومت ندارم، همان نقش هدايت را دارم.

سؤال: نقش غير مذهبى‏ها در حكومت آينده چيست؟ آيا دولتى متشكل از غير مذهبى‏ها خواهيد داشت؟

جواب: دولت ما اسلامى است و غير مذهبى‏ها در دولت راهى ندارند چون راى نمى‏آورند، چرا كه جامعه اسلامى است.

سؤال: آيا شانسى براى كودتاى نظامى در حال حاضر در ايران به نظر شما وجود دارد.

جواب: احتمال كودتاى نظامى را مى‏دهم وليكن اينطور كه يك شانسى داشته باشد و بتواند ملت را آرام كند، احتمال نيست بلكه من احتمال يك انفجار عظيمى مى‏دهم كه جلوگيرى از آن بسيار مشكل مى‏باشد و من توصيه مى‏كنم به كسانى كه مى‏خواهند اين كودتا را بپا كنند، چه عاملين

صحيفه نور، جلد چهارم، صفحه 210

داخلى و چه عاملين خارجى اين كار را نكنند كه هيچ نفعى به حال آنها ندارد و من اشخاصى كه در داخل در اين فكر هستند مى‏شناسم، به من معرفى شده‏اند وآنها بايد ملاحظه كنند كه براى آنها بسيار خطرناك است و آمريكا هم اگر چنانچه دستى در اين كار داشته باشد، بايد خوددارى كند كه اگر چنين چيزى بشود، ملت ايران آن را از ناحيه آمريكا مى‏داند و اين براى آمريكا بسيار مضر است.

سؤال: آيا با كشورى كه به شاه اجازه اقامت دهد، مخالفت خواهيد كرد؟

جواب: خير، مخالفت نمى‏كنيم لكن شاه را كه بايد محاكمه بشود، ممكن است از آن كشور بخواهيم و اگر چنانچه بعداً خواستند كه تسليم نكنند، آنوقت يك فكرى خواهيم كرد.

سؤال: اخيراً شما نماينده دولت ليبى را به حضور پذيرفته‏ايد، گفته مى‏شود به شما كمك مالى كرده‏اند، آيا صحيح است؟ اگر صحيح نيست، چه دليلى داريد؟

جواب: نماينده ليبى آمده است اينجا لكن در مسائل ديگرى با من صحبت كرده است و اصلاً صحبت مالى نشده است. نه ليبى و نه كشورهاى ديگر به من كمك مالى نكرده‏اند و من احتياج به كمك مالى ندارم. من با شاه، با يك قلم و چند صفحه كاغذ مبارزه مى‏كنم و اگر يك وقت محتاج به كمكى باشم، ملت من به من كمك خواهد كرد.

سؤال: چه موقعى شما به ايران مراجعه مى‏كنيد؟

جواب: احتمال مى‏دهم كه نزديك شده باشد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 211

تاريخ:23/10/57

پيام امام خمينى به ملت ايران درباره توطئه حمله به مؤسسات دولتى

بسم الله الرحمن الرحيم

برادران و دوستان من! ملت عزيز ايران! خبرى موثق دريافت نمودم كه لازم است شما را مطلع كنم. توطئه‏اى از خارج كشور و به دست نفع‏جويان در دست اجراء است كه بايد ملت ايران با كمال هوشيارى و شجاعت آن را خنثى كنند، مى‏خواهند به مجرد رفتن شاه دسته‏هائى از مزدوران و اشرار را وادار كنند كه به اسم ملت مسلمان حمله به ارتش و سربازها و شهربانى‏ها و ديگر موسسات دولتى و نظامى كنند و با تبليغاتى كه براى نيروهاى نظامى و انتظامى كرده‏اند، به عنوان دفاع آنان را به قتل عام مردم بيدفاع وادار نمايند. بدخواهان كه مى‏خواهند براى چپاول بيشتر مال ملت مظلوم، شاه خائن را حفظ و يا برگردانند از يك سو دربين سربازان و نظاميان و ساير قواى انتظامى دست به اشاعه دروغ مى‏زنند كه ملت مى‏خواهد همه شما را از بين ببرد و از سوى ديگر اشرار و اجيرانى را به اسم ملت وادار به هجوم به دستگاه‏هاى نظامى و انتظامى مى‏كنند تا ملت را در مقابل نيروى ارتش و انتظامى قرار داده و نتيجه مطلوب خود را بگيرند.

من به ملت شريف و جميع جناح‏هاى قواى نظامى و انتظامى به حكم تلكيف الهى و ملى هشدار مى‏دهم كه با بيدارى و شجاعت اخلاقى يكى ديگر از آخرين توطئه‏ها را خنثى كنيد. مردم موظفند به نيروهاى انتظامى و ارتش بابرادرى و مهربانى رفتار كنند و اگر اشرارى قصد حمله به آنان را داشتند از برادران خود دفاع كنند. ارتش و ساير نيروهاى انتظامى موظفند كه با ملت به طور برادرى رفتار كنند و اگر اشرار به آنان حمله كردند بدانند كه اين ملت نيست بلكه اين عمل عمال اجانب و نفع‏طلبان است كه مى‏خواهند فساد كنند. برادران عزيز و شجاع من بدانند كه با رفتن شاه پيروزى نهائى حاصل نشده است، متانت را از دست ندهند و با هوشيارى به مسائل روز و توطئه‏ها بنگرند. از خداوند تعالى پيروزى ملت مسلمان و انهدام اساس ستمكارى را خواهانم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 212

تاريخ: 23/10/57

مصاحبه امام خمينى با روزنامه تمپو از اندونزى

سؤال: اندونزى بزرگترين كشور مسلمان است، جمعيت آن 125 ميليون است كه 80 درصد آن مسلمان هستند، به همين جهت (جمهورى اسلامى) كه شما در ايران در نظر داريد، براى اندونزى مورد توجه است. شكل اين جمهورى چطور خواهد بود؟ جاى كسانى كه مسلمان نيستند يا به خدا اعتقاد ندارند در اين جمهورى كجاست؟

جواب: آنچه مهم است ضوابطى است كه در اين حكومت بايد حاكم باشد كه مهمترين آنها عبارت است از اينكه اولاً متكى به آراء ملت باشد به گونه‏اى كه تمامى آحاد ملت در انتخاب فرد و يا افرادى كه بايد مسؤوليت و زمام امور را در دست بگيرند، شركت داشته باشند و ديگر اينكه در مورد اين افراد نيز خط مشى سياسى و اقتصادى و ساير شؤون اجتماعى و كليه قواعد و موازين اسلامى مراعات شود. در اين حكومت به طور قطع بايد زمامداران امور دائماً با نمايندگان ملت در تصميم‏گيرى‏ها مشورت كنند و اگر نمايندگان موافقت نكنند، نمى‏توانند به تنهائى تصميم گيرنده باشند. افرادى كه به عنوان نمايندگان يا مسوولين دولت در جمهورى اسلامى انتخاب مى‏شوند شرايطى دارند كه با رعايت آن شرايط حقيقتاً نمايندگان واقعى مردم انتخاب مى‏شوند، نه نمايندگان طبقه خاصى كه به ضرر اكثريت ملت عمل كنند. خطوط اصلى در قانون اساسى اين حكومت را اصول مسلم اسلام كه در قرآن و سنت بيان شده تشكيل مى‏دهد.

سؤال: مفهوم اقتصادى شما در رژيم اسلامى چيست؟ براى مثال در بخش بانكى آيا ربا از بين خواهد رفت؟ حق مالكيت را در رابطه با اصلاحات ارضى چطور مى‏بينيد؟

جواب: ربا در اسلام حرام است و به هيچ شكل در اقتصاد اسلامى وارد نبايد بشود و مالكيت در اسلام پذيرفته شده است و لكن اسلام در چيزهائى كه حق مالكيت به آنها تعلق مى‏گيرد و نيز در شيوه و شرايط پيدا شدن اين حق دستوراتى داده است كه نظام اقتصادى اسلام را و نيز روابط اقتصادى در جامعه اسلامى را از روابط و نظام اقتصادى سرمايه‏دارى امروز دنيا جدا

صحيفه نور، جلد چهارم، صفحه 213

مى‏كند و اگر اين حدود و شرايط مراعات شود، جامعه نه مشكلات و نابرابرى‏هاى دنياى سرمايه‏دارى امروز را پيدا مى‏كند و نه دولت اسلامى به بهانه‏هاى مختلف هر گونه آزادى را از انسان‏ها سلب مى‏كند. در اينجا بايد نظام اقتصادى اسلام را در مجموعه قوانين و مقررات اسلامى در كليه زمينه‏ها و شؤون فردى و اجتماعى ملاحظه كرد. اين مسلم است كه از نظر اسلامى حل تمامى مشكلات و پيچيدگى‏ها در زندگى انسان‏ها تنها با تنظيم روابط اقتصادى به شكل خاص حل نمى‏شود و نخواهد شد، بلكه مشكلات را در كل يك نظام اسلامى بايد حل كرد و از معنويت نبايد غافل بود كه كليد دردهاست. ما معتقديم تنها مكتبى كه مى‏تواند جامعه را هدايت كند و پيش ببرد اسلام است و دنيا اگر بخواهد از زير بار هزاران مشكلى كه امروز با آن دست به گريبان است نجات پيدا كند و انسانى زندگى كند، انسان گونه بايد به اسلام روى بياورد.

سؤال: آيا حقيقت دارد كه در مفهوم دولت، بين شما و آيت‏الله شريعتمدارى اختلاف هست؟ به چه بخشى اين اختلاف مربوط مى‏شود؟ آيا لازم است كه احتمالاً يك شوراى علما (متشكل از آيت الله‏ها) تشكيل شود و دولت به همان شكل قديمى خود باقى خواهد ماند؟

جواب: بيش از يك سال است كه ملت ايران مكرراً خواسته‏هاى خود را حتى در برابر آتش مسلسل و توپ و تانك بيان كرده است. در رفراندم تاسوعا و عاشورا با اكثريتى كه در تاريخ راى‏گيرى‏هاى دنيا كم نظير است، خواستار سرنگونى سلسله پهلوى و از بين رفتن رژيم سلطنتى و استقرار جمهورى اسلامى شده است. بنابراين در اين خواست‏ها هر كه ترديد كند خود را از ملت جدا كرده است و بديهى است كه اگر شورائى از علما و دانشمندان اسلامى كه آشنائى كامل به موازين و قواعد اسلامى دارند بر دولت جمهورى‏اسلامى نظارت نكنند، معيارهاى اسلام ممكن است ولو به علت عدم توجه و آگاهى به آنها رعايت نشود.

سؤال: قوانين اسلامى كه شما مايليد در ايران اجرا كنيد شبيه عربستان سعودى و ليبى خواهند بود؟

جواب: آنچه را كه ما به نام جمهورى اسلامى خواستار آن هستيم، فعلاً در هيچ جاى جهان نظيرش را نمى‏بينيم.

سؤال: با كدام يك از جناح‏هاى مخالفين، خود را نزديكتر مى‏دانيد؟

جواب: شعارها و خواسته‏هاى نهضت اسلامى ايران آنچنان مورد قبول اكثريت قاطع ملت است كه

صحيفه نور، جلد چهارم، صفحه 214

هيچ جناحى كه به جز اين خواسته‏ها چيزى مخالف آنها بگويد در ميان ملت جائى ندارد. نهضت ملت ايران حدود و چهار چوب‏هاى حزبى را درهم شكسته است و به صورت يك حزب در آمده است و آن حزب ملت مسلمان ايران يعنى حزب‏اسلام و حزب‏الله است. در مبارزات ايران كسى جرأت نمى‏كند از ملت دور باشد، من هم يكى از افراد ملت هستم.

سؤال: ماده پنج قرارداد ايران و روس به دولت روسيه حق مى‏دهد كه در صورت تهديد به سرزمين روسيه، آنها مى‏توانند ارتش خود را به ايران روانه كنند، نظر شما چيست؟ به خاطر اين نااطمينانى آيا شاه مى‏تواند از اين امر به عنوان يك بهانه استفاده كرده و مخالفان را تحت اين عنوان كه دستاويز روس‏ها قرار گرفته‏اند، از بين ببرد؟ نظر شما درباره اين ماده در رابطه با استقلال ايران چيست؟

جواب: جمهورى اسلامى در كليه قراردادها از اساس تجديد نظر مى‏كند زيرا قراردادهاى گذشته با حكومتى بوده است كه متكى به آراء ملت نبوده و در اين قراردادها خود را موظف به حفظ منافع و مصالح ملت ايران نمى‏ديده است. همين شاه بود كه تا ديروز هميشه از سياست مستقل ملى دم مى‏زد و مى‏گفت ما از آنچنان قدرتى برخورداريم كه هيچ دولت خارجى نمى‏تواند كمترين دخالتى در ايران بكند و حالا امروز مدعى است كه روس‏ها در ايران نفوذ كرده‏اند و حتى نوكران او احمقانه ادعا مى‏كنند كه صدها هزار نفر كه در تبريز شعار مرگ بر شاه مى‏دادند خارجيانى هستند كه به طور قاچاق از آن طرف مرز وارد شده اند!! چون امروز همه ملت‏ها فهميده‏اند كه اين ملت نبوده است كه حمايت از شاه مى‏كرده بلكه اين ابرقدرت‏ها بوده‏اند كه براى منافع خودشان از شاه حمايت مى‏كرده‏اند و معنى سياست مستقل ملى شاه، اين بوده است كه او سياستى مستقل و جدا از ملت ايران داشته است و دارد. ديگر اين اين بهانه‏جوئى‏ها نفعى به حال شاه نخواهد داشت و او و حاميانش خوب فهميده‏اند كه با اين بهانه‏ها نمى‏توانند مخالفانشان يعنى تمامى ملت ايران را سركوب كنند.

سؤال: موضع شما در برابر كارتر كه از شاه حمايت مى‏كند چيست؟ و عقيده شما درباره نفوذ روس‏ها در ايران چيست؟

جواب: دشمن شماره يك ملت ايران كارتر و ديگر همفكران او در دولت امريكاست والا همه مى‏دانند كه شاه متكى به آنهاست و بدون حمايت آنها چيزى نيست ولى اين وظيفه ملت امريكاست كه رئيس جمهورى خود را استيضاح كنند كه چرا تا اين حد از يك آدمكش حمايت مى‏كند و حيثيت ملى‏شان را برباد مى‏دهد و آتش خشم ايرانى را نسبت به آنها شعله ور

صحيفه نور، جلد چهارم، صفحه 215

مى‏كند. و اما وضع روس‏ها ايران اجازه نفوذ به هيچ كس و هيچ قدرتى را نمى‏دهد انشاءالله.

سؤال: بنا به نوشته روزنامه لوموند به تاريخ 3 و 4 دسامبر 78، مقامات ايرانى اظهار كرده‏اند كه آيت‏الله خمينى امسال 25 ميليون دلار دريافت كرده است و اين پول‏ها صرف تعمير مساجد و امامزاده‏ها و مدارس و يتيم‏خانه‏ها و موسسات مى‏شود، آيا حقيقت دارد؟ اگر حقيقت دارد، آيا مسخره نيست كه در واقع اين دولت ايران است كه با كمك مالى خود به شما باعث پيدايش شورش در ايران مى‏شود؟ در غير اين صورت طى شانزده سال تبعيدتان امكانات ديگرى براى ادامه فعاليت‏هايتان داشته‏ايد؟

جواب: اين مطالب از اساس دروغ است و اساساً جعل، افترا، تحريف و قلب حقايق، و در منطق شاه و دار و دسته‏اش از مهمترين پايه‏هاى سياستشان مى‏باشد.

سؤال: حقيقت قضيه با عراق چه بود كه شما آنجا را ترك كرديد؟ چرا شما فرانسه را انتخاب نموديد؟ و موضع شما در مقابل رئيس جمهورى فرانسه بعد از تذكر 21 نوامبر مبتنى بر اينكه فرانسه نمى‏تواند سرزمينى باشد كه از آنجا بتوان مردم را به خشونت دعوت كرد چيست؟ و اگر دولت فرانسه به شما اجازه اقامت ندهد، مقصد بعدى شما كجاست؟

جواب: دولت عراق زير فشار شاه فعاليت‏هاى مرا در جهت خدمت به اسلام و مسلمين نمى‏توانست تحمل كند و لذا ناچار به ترك آن كشور شدم و عازم كويت شدم و با اينكه ويزاى كويتى داشتم مانع از ورود به خاك كويت شدند. ناچار به فرانسه آمدم تا در اينجا تصميم به اقامت در يك كشور اسلامى را بگيرم و هرگاه در مدت اقامت موقتى خودم در فرانسه احساس محدوديت در انجام وظائفم بكنم، خاك فرانسه را ترك خواهم كرد و مهم نيست كه كجا باشم، زمين خدا وسيع است.

سؤال: نتيجه ملاقات شما با پادشاه اردن چه بوده است؟

جواب: چنين ملاقاتى انجام نشده است.

سؤال: اگرشاه استعفا بدهد و شما به عنوان رهبر جمهورى اسلامى ايران انتخاب شويد، آيا اين وظيفه را قبول خواهيد نمود؟ آيا ممكن است جنگى بين گروه‏هاى نسبتاً مهم مثل طرفداران شريعتمدارى، سنجابى يا ارتش به دليل اختلاف اهداف و جاه طلبى در گيرد؟

صحيفه نور، جلد چهارم، صفحه 216

جواب: من شخصاً چنين مقامى را نمى‏پذيرم و من به هوشيارى و نيز يكپارچگى ملت آنچنان اميدوارم كه به خواست خداى تعالى هيچگونه جنگ داخلى بوجود نخواهد آمد.

سؤال: رابطه شما با آيت‏الله منتظرى چگونه است؟ آيا وى به عنوان يكى از مخالفين رژيم، براى پيوستن به شما به فرانسه خواهد آمد.

جواب: من ايشان را ساليان درازى است كه مى‏شناسم. ايشان امروز از علماء بزرگ ايران و مورد احترام مردم مسلمان است.

سؤال: فعاليت‏هاى شما در تبعيد نشان داده است كه شما بيشتر يك رهبر سياسى هستيد تا يك رهبر مذهبى.

جواب: اين حرف‏ها كه دين از سياست جداست و امثال اين حرف‏ها در منطق اسلام نيست. فعاليت سياسى يكى از وظائف مذهبى مسلمانان است.

سؤال: بهترين آرزويتان براى ايران چيست؟

جواب: بزرگترين آرزوى من اين است كه مردم ايران از چنگال ظلم نجات پيدا كنند و صاحب كشورى باشند آزاد و مستقل، داراى نظامى اسلامى كه در آن حقوق انسان‏ها آنچنان كه اسلام دستور داده است رعايت شود و در راه پيشرفت و ترقى و سعادت انسانى، سرمشق براى همه ملت‏ها باشند.

سؤال: بهترين خاطرات شما در مدت زندگى در تبعيد چه بوده است؟ امام در جواب اين سؤال سكوت كردند.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 217

تاريخ: 24/10/57

پيام امام خمينى به مردم كردستان

بسم الله الرحمن الرحيم

خدمت علماى اعلام و خطباى كرام و عموم اهالى محترم كردستان ايدهم الله تعالى.

پس از اهداء سلام و تحيت، در اين موقع كه وطن ما حساس‏ترين مراحل تاريخ را مى‏گذراند و ملت مسلمان ايران با وحشى‏ترين دژخيمان روبرو هستند بر تمام طبقات محترم كشور است كه با وحدت كلمه از كشور و اسلام عزيز دفاع كنند و دست خائنان و جانيان را از آن قطع كنند كه غفلت از وظيفه، موجب سستى نهضت اسلامى و خداى نخواسته شكست آن مى‏شود.

اينجانب از اهالى محترم آن ناحيه كمال تشكر را دارم كه دين خود را به اسلام و مسلمين به نحو شايسته ادا نموده‏اند و در اين نهضت عظيم سهم بسزائى داشته‏اند. خداوند تعالى به آنان خير عنايت فرمايد. از قول اينجانب به دهقانان و كشاورزان محترم تذكر دهيد كه گول تبليغات بى‏اساس را نخوريد. اسلام و حكومت اسلامى براى شما احترام زياد قائل است و با شما به بهترين وجه رفتار مى‏كند و حتماً بدانيد كه حال همه طبقات در حكومت اسلامى مثل زمان طاغوت نيست كه در آن همه را از هستى ساقط نمود. از خداوند تعالى پيروزى مسلمين و ملت مظلوم را خواهانم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 218

تاريخ: 24/10/57

مصاحبه امام خمينى با خبرنگاران خارجى

واشنگتن - خبرگزارى فرانسه - حضرت آيت‏الله العظمى خمينى اظهار داشتند كه تا چند روز ديگر يك دولت تازه تشكيل خواهند داد كه جايگزين دولت بختيار خواهد شد و تولد يك حكومت اسلامى در ايران نزديك است.

حضرت آيت‏الله خمينى در پاسخ اين سؤال كه ايشان مرد نيرومند ايران خواهند شد، تصريح كردند كه اختيارات شاه را نخواهند داشت و نخست وزير هم نخواهند شد اما نقش ارشاد و هدايت خود را حفظ خواهند كرد.

حضرت آيت‏الله تاكيد كردند كه اعضاى دولت آينده را پيش‏بينى كرده‏اند و همه آنها اكنون در ايران به سر مى برند و پذيرفته‏اند كه در دولت جديد شركت كنند. با وجود اين، حضرت آيت الله خمينى حاضر نشدند نام آنها را فاش كنند.

رهبر شيعيان توضيح ندادند كه پس از خارج شدن شاه از ايران، به چه ترتيب دولتى كه با فكر ايشان تشكيل مى‏شود، جايگزين دولت بختيار خواهد شد، آيا اين كابينه را واژگون خواهند كرد و يا يك دولت در موازات دولت بختيار تشكيل خواهند داد؟ همين قدر گفتند كه دولت بختيار همانند همه دولت‏هائى كه در دوران خاندان پهلوى تشكيل شده‏اند، غيرقانونى است و از پشتيبانى ملت برخوردار نيست.

حضرت آيت الله العظمى خمينى اضافه كردند: وظيفه من نخست‏وزيرى نيست بلكه رهبرى و هدايت مردم است. نكات ديگرى كه رهبر شيعيان به آنها اشاره كردند از اين قرار است:

كشور اسلامى ايران داراى يك مجلس كه اعضاى آن از طريق آراى عمومى مردم انتخاب خواهند شد، خواهد بود و تنها به احزاب و گروه‏هائى اجازه شركت در انتخابات داده خواهد شد كه به منافع ملى احترام بگذارند. در اينجا حضرت آيت‏الله خمينى اشاره كرده‏اند كسانى كه هنوز از شاه حمايت مى‏كنند به خاطر وجود (دست خارجى) است و پس از آنكه وى از كشور خارج شود، نظاميان ديگر از خائنين پشتيبانى نخواهند كرد. يك ارتش نيرومند در كشور حفظ خواهد شد اما اين ارتش از عناصر فاسد تصفيه خواهد شد. در مورد امريكا وقتى كه واشنگتن از حمايت شاه و دولت بختيار دست بردارد، همه عداوت‏ها نسبت به امريكا از ميان خواهد رفت

صحيفه نور، جلد چهارم، صفحه 219

در مورد ماركسيسم، هيچ گونه رابطه‏اى بين جنبش اسلامى و ماركسيسم خدا نشناس وجود ندارد و نمى‏توان در عين حال هم مسلمان بود و هم ماركسيست. روابط با شوروى حسنه خواهد بود به شرط آنكه اين كشور و كشورهاى ديگر از مداخله در امور ايران خوددارى كنند. هر گونه روابط با اسرائيل قطع خواهد شد اما يهوديان آزاد خواهند بود كه در ايران بمانند و در محيط آزادتر از دوران سلطنت شاه زندگى كنند، چرا كه اسلام به همه مذاهب احترام مى‏گذارد. + چون به متن اصلى اين مصاحبه دسترسى نداشتيم به ناچار از متن روزنامه‏ها استفاده شده است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 220

تاريخ: 1024/57

بيانات امام خمينى در جمع گروهى از ايرانيان در پاريس

پشتيبانى آمريكا از دولت براى حفظ رژيم پوسيده شاه‏

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

حالا كه امريكا پوسيدگى شاه را فهميده است و به اصطلاح آنقدر شور بوده است كه خان هم فهميده است، حالا راه‏هاى ديگرى را پيش گرفته است. تا حالا تاييد از شاه مى‏كرد و پشتيبانى از شاه را اعلام مى‏كرد، اخيراً پشتيبانى از دولت را اعلام كرده است و مى‏خواهد از راه پشتيبانى از دولت، رژيم را حفظ كند و بالاخره خيال دارند كه اينها همين نوكر كهنه را برگردانند كه مردم را آرام كنند به خيال خودشان، شاه را ببرند و بعد، بعد از يك مدتى دوباره، او را برگردانند با يك زور بيشتر و با يك درندگى بالاتر.

امر بر قيام يكپارچه ملت بر عليه انتصابات غيرقانونى

اينها يكى از راه‏هايشان اين است كه اين دولت را پشتيبانى كنند و ما قبلاً هم گفتيم، حالا هم مى‏گوئيم كه اين دولت به تعيين شاه آمده است و شاه به حسب رفراندمى كه شد قانونيت ندارد و غاصب است و ياغى است و شاه نيست، بنابراين دولتى كه به تعيين او آمده باشد قانونى نيست و به پشتيبانى از مجلسين آمده و مجلسين هم از باب اينكه برگزيده ملت نيستند و ملت اصلاً از اين وكلا اطلاعى ندارد و آنها را تعيين نكرده است، مجلسين هم قانونى نيستند و دولت برگزيده مجلسين هم نمى‏تواند قانونى باشد. بنابراين، اين نقشه‏شان كه بخواهند دولت را يك دولتى حساب بكنند و يك مشروعيتى به آن بدهند، اين پيش ملت ايران به جايى نمى‏رسد و ملت ايران بايد تظاهر كنند بر ضد اين دولت و بر آنها لازم است كه برخلاف اين دولت مثل دولت‏هاى سابق قيام كنند و تظاهرات را بكنند و اين دولت را ساقط كنند، چنانچه ساقط است و اين دولتى نيست كه بتواند آرامش را در مردم ايجاد كند. مردمى كه در مقابل دولت نظامى ايستادند و در مقابل حكومت نظامى ايستادند، در مقابل يك دولتى كه اين نحوه است، ديگر نمى‏نشينند و معطل بشوند كه اين چه مى‏كند.

صحيفه نور، جلد چهارم، صفحه 221

وعده‏هاى پوچ دولت مبعوث شاه خائن

وعده‏هايى كه اين دولت داده است مثل وعده‏هائى است كه دولتهاى سابق داده‏اند. دولت سابق يعنى اسبق خيلى وعده‏ها داد، وعده صلح داد و با تفنگ و مسلسل اين صلح را مى‏خواست برقرار كند. اين هم وعده اين را مى‏دهد كه ما اشخاصى كه استفاده غير مشروع كردند محاكمه مى‏كنيم. ما از ايشان مى‏پرسيم كه خوب شاه چطور؟ شاه اين اموالى را كه الان دارد، اين اموالى را كه به خارج منتقل كرده است، اينها همه مشروع است؟! يا استفاده غيرمشروع است؟ اگر استفاده مشروع مى‏دانيد، خود شما مجرم‏تر از همه مجرم‏ها هستيد (و تا ديروز هم اين را نمى‏گفت، امروز شروع كرده) و اگر غيرمشروع مى‏دانيد، شاه را مجرم مى‏دانيد، به اقرار شما شاه مجرم است، يك شخصى است كه استفاده‏هايى از ملت كرده است، دزدى‏هايى از ملت كرده و غارتگرى‏هايى كرده است و خيانت به ملت كرده است و شاه به حسب قوانين اگر خائن باشد، شاه نيست. بنابراين شما مقر به اين هستيد كه از طرف شاهى مبعوث شديد كه خائن به مملكت است و اموال مملكت را چپاول كرده است. خوب شما وعده مى‏دهيد كه من محاكمه مى‏كنم اين اشخاصى كه خيانت كرده‏اند، خوب شاه را بگيريد، شما كه چنين قدرتى داريد شاه را بگيريد، نگذاريد فرار كند، محاكمه كنيد اموال مردم را از او بگيريد. هيچ يك از اين دزدهايى كه اسمشان ثبت شده است درآن ورقه‏اى كه بانك يك جزئى آن را ابراز كرده است، قلم هيچ كدام به بزرگى قلم خود ايشان نيست. شمايى كه مى‏گوئيد ما اين خائن‏ها را مى‏گيريم، خوب راس خائن‏ها ايشان هستند، اگر خائن نمى‏دانيد شما و همه ملت مى‏دانند كه خلاف مى‏گوئيد و اگر خائن مى‏دانيد شما و همه ملت مى‏دانند كه مبعوث از طرف خائن هستيد، مبعوث از طرف خائن يا كنار برود، خودش كنار برود، خوب مردم كه كنارش مى‏كنند، يا خودش زود عاقل باشد و كنار برود، يا خائن است.

اين يك نقشه بوده است كه يك دولتى بياورند كه وعده به مردم بدهد كه ما محاكمه مى‏كنيم اينها را، ما اوقاف را برمى‏گردانيم به علما. علما چه احتياجى به اوقاف دارند كه مى‏خواهى رشوه بدهى به علما. علما احتياج به اوقاف دارند؟ علما اگر اوقاف را به دست بياورند مى‏دهند به آنهايى كه بر آنها وقف شده است، به صاحبان وقف مى‏دهند. تو با اين كلمه مى‏خواهى علما را بازى بدهى كه ما اوقاف را بر مى‏گردانيم به علما، ما ساواك را منحلش مى‏كنيم، يك اداره اطلاعات درست مى‏كنيم. يعنى اين عبارت را بر مى‏داريم آن عبارت را به جايش مى‏گذاريم. كلمه ساواك را بر مى‏داريم كلمه ديگرى مى‏گذاريم و مطالب همان مطالب من حتى باور نكردم كه اين دزدهائى كه گرفتند و الان به خيال خودشان توى محبس ولى شايد به حسب واقع يك جاى خيلى خوبى برايشان هم باشد، من تا حالا باز باورم نيامده است كه اين شركاء شاه را، شريك جرم‏هاى شاه را، اينها به قاعده بخواهند حبسشان كنند ولى بعيد نيست، خوب شاه اين كاره است، بعيد نيست لكن باز من باور نكردم كه اينهايى كه 15 سال شريك جرم بودند، مثل نخست وزير سابق و رئيس امنيت سابق كه از رفقاى شاه بودند و رفقاى جرم شاه بودند، اينها را بخواهند واقعاً محاكمه كنند و قضيه محاكمه باشد.اين هم مثل

صحيفه نور، جلد چهارم، صفحه 222

همه حرف‏هاى آنهاست كه اصلاحات مى‏خواهند بكنند، مثل اصلاحاتى است كه شاه مى‏خواست بكند. باورش نمى‏آيد آدم از اينها كه يك قدمى بخواهند بردارند، بر فرض اينكه اگر قدم هم بر دارند ديگر از آنها قبول نيست.

دولت و شاه برحسب قانون و شرع غيرقانونى هستند

ما اگر فرض بكنيم كه شاه يا دولت شاه بخواهند يك مملكت مثل بهشت براى ما درست كنند، ما بهشتى كه به دست شاه درست بشود نمى‏خواهيم، ما بهشتى كه به دست نوكر شاه درست بشود نمى‏خواهيم، با اينكه خوب، نخواهد شد لكن اگر بشود هم ما نمى‏خواهيم براى اينكه شاه برحسب قوانين و بر حسب شرع مطهر غير قانونى است و اصلاً سلطنت ندارد، دولت هم همين طور. بنابراين همه كارهائى كه اينها بكنند، چه بهشت درست كنند و چه جهنم درست كنند مقبول ملت نيست و مقبول ماها نيست.

انجام كودتاى نظامى ديگر امكان ندارد

يك راه ديگرى كه به ما رسيده است، از طريق‏هاى مختلف گفته‏اند (ولو اينكه من خيلى باورم نيامده است) قضيه اين است كه اينها مى‏خواهند كه كودتا بكنند. اين را چند جور تا حالا گفته شده، يك جور اينكه اين چند نفر از اين قصاب‏ها را آوردند و جاهاى حساس به آنها دادند، اين اشخاص خيلى خونخوار را سر چند تا از اين مقام‏هاى حساس گذاشته‏اند و بنا دارند كه به مجرد اينكه شاه برود اينها كودتا كنند و كودتاى خشن و چه كنند و چه كنند. اين را من تا حالا باورم نيامده است براى اينكه اگر شاه بخواهد اين كار را بكند، شاه يك آدم پوسيده‏اى است ديگر اين هيچ هويتى ندارد كه ارتش از او عرض كنم كه طرفدارى بكند يا چى، اينكه مى‏بينيد الان برقرار است، براى اين است كه اين صاحب منصبان كه شريك جرم او هستند مى‏بينند كه اگر او برود ممكن است براى خودشان بد بشود، چسبيدند دو دستى اين بهانه را نگه داشته‏اند (مثل اينكه يك مرده‏اى را توى يك تابوتى نگه داشته باشند) اينطور نيست كه شاه يك چيزى باشد حالا و از او تصميم دفاع بگيرند.

و اينكه ارتش بى‏اذن امريكا آن كار را بكند، آنها هم همه نوكرند يعنى آنهايى كه سركار هستند، اين چند نفرى كه مجرمند و تا حالا خوردند و مال مردم را بلند كردند و حالا مى‏خواهند فرار كنند، آنها هم خودشان مستقلاً اين كار را نمى‏توانند بكنند. باقى مى‏ماند كه كار را آمريكا به گردن آنها بخواهد بگذارد. اين به نظر من بعيد مى‏آيد، اينكه امريكا يك همچو كارى را بكند، براى اينكه كارشناس‏هاى امريكا مطالعه اين معنا را كردند ولو اينكه فهمشان خيلى كم بود، ذره ذره جلو رفتند و مرتب شكست خوردند. آنها از اول شاه را تقويت كردند و دنبال شاه رفتند (شاه چه و شاه چه) و حكومت نظامى گذاشتند و ديدند كه با كمال شدت حكومت نظامى عمل كرد و مردم به آن اعتنا نكردند. او اعلام مى‏كرد كه از دو نفر بيشتر اگر بيرون بيايند، چه خواهد شد، مردم يك ميليون جمعيت بيرون مى‏آمدند، قاعده

صحيفه نور، جلد چهارم، صفحه 223

هم همين است، اين يك معنايى است كه بايد ملت ما به آن توجه كنند. ما اگر يك روزى گفتند كه اگر اهل منبر مثلاً فلان مطلب را بگويند، راجع به اسرائيل اگر حرفى بزنند چه خواهيم كرد و چه خواهيم كرد. اگر اهل منبر بخواهند اين را فلج كنند، اين حرف را فلج كنند، همه آنها بروند بالاى منبر و بگويند، هيچ غلطى نمى‏كنند. اينها استفاده از اختلافات هميشه مى‏كنند، يك دسته را مى‏ترسانند اينها نروند منبر، يك دسته ديگرى كه اقليت هستند اگر بروند منبر، آنها هم مى‏بينند همه نرفتند، چيزى نمى‏گويند. دو تا، سه تا هم اگر بگويند مى‏گيرند آنها را. اگر اينها بگويند كه اگر دانشگاه‏ها را ببنديد ما چه خواهيم كرد، همه دانشگاه‏ها با هم باز كنند، هيچ كارى نمى‏كنند ولى اگر اختلاف بين آنها بيندازند، با اختلاف آنها استفاده مى‏كنند. آنها مى‏گويند كه حكومت نظامى است اگر دو نفر زيادتر با هم توى كوچه‏ها راه بروند، چه خواهيم كرد و اگر شب كسى بيرون بيايد ولو يك نفر هم باشد چه خواهيم كرد. ملت ما يك ميليون جمعيت آمد بيرون، هيچ غلطى هم نكردند. شب‏ها ماندند در خيابان راه بندان كردند براى اينكه بمانند در خيابان‏ها ماندند در خيابان‏ها. جمعيت كه زياد شد كارى نمى‏توانند بكنند. بر فرض اينكه يك كارى هم بكنند، يك كار جزئى مفتضحانه‏اى اينها مى‏كنند، نه اينكه يك كار عاقلانه‏اى كه از آن يك نتيجه‏اى بتوانند ببرند. اينها از حكومت هاى نظامى كه در 12 تا شهر حكومت نظامى گذاشتند هيچ استفاده‏اى نتوانستند بكنند، در همه اين شهرها انقلاب شد، حالا هم هست. حالا هم كه اين دولت مى‏گويد ما حكومت نظامى را بر مى‏داريم، ولو درست نمى‏گويد لكن بر داريد و بر نداريد على السواءاست. مردم ديگر نه اعتنائى به حكومت نظامى دارند، نه اعتنائى به نظامى دارند. اين معنا كه ديدند آمريكائى‏ها كه حكومت نظامى كه اثرى نكرد و مردم همان مردم هستند، بعد آمدند دولت نظامى درست كردند كه دولت نظامى باشد، حكومت نظامى هم باشد. يك مدتى هم با دولت نظامى سركوبى خواستند از مردم بكنند باز مردم مقاومت كردند، مقابل دولت نظامى هم ايستادند. همان شعارهائى كه سابق مى‏دادند، دادند، همان كارهائى كه سابق مى‏كردند، كردند، همان كشته‏هائى كه سابق مى‏دادند، دادند. اين هم اثر نكرد.

خوب، وقتى كه چندين ماه است كه مردم مواجه با نظامى هستند، با حكومت نظامى سابق هم بودند منتها باز مردم رشد فكريشان شكوفائى پيدا نكرده بود، آن وقت ساواك در نظرشان يك چيز مهمى بود، شاه در نظرشان ديگر شاه بود لكن اين مطلب شكست يعنى ملت شكست اين بساط را، اين بت را شكست اين ملت. اين ديگر حيثيت از خودش ندارد، نه خودش حيثيت دارد، نه آنهايى كه مربوط به او هستند، نه صاحب منصب‏هاى بالاى دستشان حيثيت دارند. اگر حيثيتى پيش ملت الان باشد، براى صاحب منصب‏هائى هست كه دستش به خون ملت آغشته نشده است و اكثر، آنها هستند. آنهايى كه خونخوارى كردند و دستشان تا مرفق به خون ملت ما آلوده است، اينها يك چند تا معدود هستند كه مردم هم مى‏شناسند آنها را، به ما هم معرفى‏شان كرده‏اند، انشاءالله براى بعد.

صحيفه نور، جلد چهارم، صفحه 224

ملت با شاه مخالف است، نه با ارتش

اما اينطور نيست كه ملت ما با ارتش مخالف باشد، با صاحب منصب ها، با درجه دارها، با افسرها، اينها همه برادرهاى ما هستند، ما مخالف با اينها نيستيم، ما با خونخوارى‏ها مخالفيم، قواى انتظامى بايد باشد و ما آنها را با آغوش باز، برادرانه آنها را مى‏بوسيم. ارتش خيال نكند كه اگر اعليحضرت نباشد، ارتش هم نباشد، ايران هم نيست. نه اين حرف‏ها نيست در كار. شما ديديد كه اعليحضرت الان پوسيده است و ايران هم سرجاى خودش هست شما هم سرجاى خودتان هستيد، اين چهار تا آدم دزد هم كه حالا به شما دارند حكومت مى‏كنند، اين چهار تا دزد هم بعد از چند روز ديگر پول‏ها را برمى دارند و فرار مى‏كنند. اگر ملت بگذارد و بيعرضگى بكند، فرار مى‏كنند. شما سرجاى خودتان هستيد، ملت شما را مى‏خواهد، شما هم ملت را مى‏خواهيد، شما ارتش شاه نيستيد، شما ارتش ملت هستيد. اين دروغ است كه مى‏گويند ارتش شاه، شاه چكاره است كه ارتش بخواهد، ملت است كه ارتش مى‏خواهد، شاه هم بايد از ملت باشد لكن احمقى مى‏كند و خودش را از ملت جدا كرد.

ايستادگى ملت در برابر تمام قواى پشتيبان دولت

اگر اينها پيوسته بودند به ملت اين بساط پيش نمى‏آمد، نه من اينجا بودم حالا نه اين آقايان. اينها خودشان را از ملت جدا كردند، خيال كردند كه مى‏توانند تا آخر ملت را سركوب كنند، خودشان را از ملت جدا كردند، افتادند به اين وضعى كه ملاحظه مى كنيد. تمام قواى عالم جمع شد پشتوانه اين، پشت سرش ايستاد، چون ملت نمى‏خواست، نشد. همه قوا جمع شدند، از آن طرف شمال تا آن طرف جنوب، از آن طرف شرق تا آن طرف غرب، همه قدرت جمع شدند گفتند بايد باشد، ملت مى‏گويد نه، وقتى ديدند كه ملت مى‏گويد نه، آنها هم فهميدند كه بايد بگويند نه، گفتند نه. حالا راجع به شاه مى‏گويند نه. قدم دوم را برداشتند كه اين دولت آره، اين بله، اين باشد، اين كارى مى‏كند كه ميانه رو است، چه است. ملت مى‏گويند نه، تمام قدرت‏هاى عالم جمع بشوند دنبال اين، وقتى ملت گفت نه، نمى‏شود. وزرا را مى‏گويند راه ندادند توى وزارتخانه. خود ملت، خود دستگاه، خود دستگاه مخالف است، نه اينكه بازارى تنها مخالف است، نه اينكه دانشگاهى تنها مخالف است، نه اينكه دهقان و كشاورز تنها مخالف است، ادارات دولتى هم خون دل ديدند. آنها بيشتر اطلاع دارند كه چه كثافت كارى‏هايى شده است، آنها هم مى‏گويند وزرا را راه ندادند، عذر خواستند، گفتند شما وزير نيستيد، ما قبولتان نداريم. يك دولتى كه وزراء آن را راه نمى‏دهند، مى‏تواند وزرات بكند؟ خيالات است اينها، اگر اين مجلس (مجلس كه نيست) يا اگر اين آدم‏هايى كه اينجا مسوول درست كرده‏اند و نشاندند آنجا به عنوان وكيل، اگر اينها عاقل باشند، اين وقتى كه آمد توى كار مى‏گويد بابا مردم دارند توى وزارتخانه، تو را راه نمى‏دهند، تو آمدى مى‏گوئى من وزيرم؟! من اصلاحات مى‏خواهم بكنم؟! كجا را مى‏خواهى اصلاح كنى؟ آنها راهت نمى‏دهند توى وزارتخانه. شما وزرا را راه نمى‏دهند، كجا مى‏خواهى وزارت كنى و حكومت كنى؟ آمريكا فهميده است اين مطلب را كه نظامى فايده ندارد، با ملت، نظامى نمى‏تواند،

صحيفه نور، جلد چهارم، صفحه 225

ارتش نمى‏تواند. اين ارتش هم كه مخالف ملت نيست، اين چهار نفر، چند نفر آدمى كه در راس حالا واقع شده‏اند و آنها را در راس قرار داده‏اند و سايرين، ساير قشرهاى نظامى محترم خون دل مى‏خورند از اينها، اينها هم نمى‏توانند كارى انجام بدهند، حتى راجع به اين قتل‏هايى كه شد، به ما گفته بودند كه از اسرائيل آمده ولى من سند درست نداشتم. در چند روز پيش از اين يك نفر آمد اينجا گفت كه فلان آدم (يك شخصى را كه من حافظه‏ام حالا نمى‏تواند ضبط كند، گفت كه) آمده است پيش من گفته است كه ما مى‏خواستيم برويم براى آبادان و براى كجا، در بين راه يك جايى ايستاديم كه بپرسيم راه از كدام طرف است، ديديم يك سرباز آنجا ايستاده، صدا كرديم ديديم كه او زبان فارسى نمى‏داند، عربى با او صحبت كرديم (عربى يكى بلد بود با او صحبت كرد) ديديم كه عرب است و عربى، عرب اسرائيلى است و اين آدم هم خودش اعتراف كرد كه من را از اسرائيل آورده‏اند اينجا، يك اتوميبل هم آنجا بود كه پر بود از سربازها كه از همين سنخ بودند. اينها اين ملت ما را با سربازهاى اسرائيل كشته‏اند ولى معذلك ملت ايستاد و كشته داد، جوان داد و ايستاد گفت كه نمى‏خواهيم. (نه) ملت يك همچو نه‏اى است. آخر يك وقت اين است كه يك شهر است، يك محله است، يك استان است، اين قابل اين است كه انسان بگويد كه خير مى‏شود كه اين از بين برود. يك وقت يك مملكت است. الان يك مملكت است كه دارد مى‏گويد شاه نه، رژيم سلطنتى نه، اسلام آره. يك مملكت است، با يك مملكت نمى‏تواند هيچ قوه‏اى طرف بشود و لهذا مى‏بينيد كه هى مهره مهره مى‏آورند مى گذارند كه بلكه بتوانند يك كارى بكنند، نمى‏شود. اين كارشناس‏هاى آمريكا ديدند كه حكومت نظامى كار را بدتر كرد، دولت نظامى كار را از آن هم بدتر كرد، حالا مى‏خواهند فرض كنيد طرح بدهند كه كودتاى نظامى. كودتاى نظامى مگر غير از نظامى است؟ كودتاى نظامى معنايش اين است كه باز يك نظامى مى‏آيد سركار و باز يك خرده زيادتر مردم را مى‏كشند. مردم كه ايستادند برايش، مقابلش، اينها بايد، اين كودتاچى‏هائى كه احتمال من مى‏دهم كه بكنند (احتمال است ولى بعيد به نظر من مى‏آيد) اينها بايد بدانند كه ما اينها را شناختيم، اينها بايد بدانند كه نمى‏توانند خودشان را هيچ جا غايب كنند، اگر يك همچو غلطى بكنند نمى‏توانند اينها فرار كنند، هر جا بروند، انتقام مى‏گيرند. اين را بدانند، عاقل بشوند، عقل داشته باشند دست خودشان را آلوده نكنند به همچو كثافت كارى. تا حالا هر چى كثافت كارى كردند، كردند، از اين به بعد اينطور نكنند. خيال نكنند كه نمى‏دانيم چه كسانى هستند، اينها را ما مى‏شناسيم، ملت هم خواهد شناخت. بعيد مى‏دانم كه آمريكا اينقدر بى‏عقل باشند كارشناس هايش، اين قدر بى‏عقل باشند كه آنجا سرشان به سنگ بخورد، باز دوباره بروند، دوباره سرشان به سنگ بخورد، باز دوباره بروند. نمى‏شود اين. اين هم يك نقشه است كه مى‏گويند اينها دارند كه به نظر من بعيد است.

نقشه امريكا براى جداسازى ارتش از مردم

نقشه ثالثى كه شيطنتش بيشتر است و احتمالش هم بيشتر است اين است كه مى‏گويند اينطورى امريكا طرح را داده است كه اگر شاه

برود، يك دسته‏اى را از آن اشرارى كه دارند اينها، اينها را

صحيفه نور، جلد چهارم، صفحه 226

بياورند به اسم ملت و هجوم كنند به ارتش و به ارتشى‏ها بگويند ملت مى‏خواهد شما را بكشد، ارتشى‏ها را در مقابل اينها وادارند. اين دسته هم از خودشان است، حالا به صورت بيايند، مردم بازى بخورند از اينها و دنبال كنند اينها را، آنها غيبشان بزند و مردم را به مسلسل ببندند و كشتار زياد بكنند. يك نقشه آخرى است اين تقريباً كه به اين صورت مردم را قتل عام كنند كه به اسم اينكه اگر شاه برود، ملت ارتش را خواهد از بين برد و همه صاحب منصب‏ها را خواهد قتل عام كرد. مردمى را كه خودشان تهيه كرده‏اند، اشرارى را كه خودشان تهيه كرده‏اند، از كماندوها و از كولى‏ها و از اينجاهائى كه دارند و مزدورهايى كه دارند يك عده‏اى را تحريك كنند و بياورند كه اينها هجوم كنند طرف شهربانى‏ها و طرف پادگان و ستادها و طرف اينها هجوم كنند، به آنها بگويند كه، به آنهايى كه بى‏اطلاعند بگويند كه اعليحضرت كه رفت ملت مى‏خواهد شما را قتل عام كند. خوب آنها مى‏خواهند از خودشان دفاع كنند و دفاع آنها را مشروع كنند در دنيا كه اينها خوب، مى‏خواستند بكشند آنها را، خوب دفاع كردند از خودشان. يك كشتار عظيمى بكنند به عنوان دفاع از جان خودشان كه ملت مى‏خواهند آنها را بكشند و لهذا ما به ملت هشدار داديم كه توجه به اين معنا داشته باشند و به سربازخانه‏ها و به صاحب منصب‏ها و به افسرهاى جوان و سايرين كه متوجه اين توطئه باشند. اين محتمل است، متوجه اين توطئه باشند و گول نخورند. صاحب منصب‏ها و افسرها و سربازها و ارتشى‏ها خيال نكنند، يا شهربانى‏ها، همه، ژاندارمرى‏ها خيال نكنند كه ملت با اينها دشمن است، ملت با آن مرديكه دشمن بود كه او هم رفت، مى‏رود انشاءالله. ملت نه با ژاندارمرى مخالف است، نه با شهربانى مخالف است، نه با هيچ كدام، نه با ارتشى مخالف است، نه با نظامى‏ها مخالف است، اينها همه از خود ملت هستند و ملت هم از اينها. اين را ملتفت باشند كه يك نقشه اى است كه از طرف شياطين كشيده شده است كه دو قشر از ملت را به روى هم وادار كنند و برادر كشى راه بيندازند يعنى قشر صاحب منصب و افسر و عرض مى‏كنم اينها را و سربازها را گول بزنند به اينكه ملت به شما حمله كرده، با اينكه اينها از خود اينها بوده‏اند. اگر يك همچو كارى كرد، اين صاحب منصب‏ها و افسرها، اين بزرگترها را كه وادار كردند مردم را اينطور بكشند، بكشند اينها را، از بين ببرند. ببينند كه ملت با اينها خوب است، دوست است، برادر است و اينها مقاماتشان محفوظ است و كارشان هم همانطورى بوده است كه هست، به استثناء تعدياتى كه به آنها مى‏شده و مى‏كردند و كارشناس‏هاى آمريكا به آنها تحميل كرده‏اند، هيچ آن تحميلات ديگر نيست و مستقل مى‏شود ارتش و مى‏شود ارتش ملى، نه ارتش امريكائى، يك ارتش ملى مى‏شود كه مال ملت است، ملت آنها را مى‏خواهد، آنها هم ملت را مى‏خواهند. آن هم يك راهى بوده است كه اينها چنين مى‏كنند.

كودتاى نظامى آرام! نيرنگ جديد آمريكا براى حفظ منافع و سلطه‏اش بر ايران

يك راه سومى هم احتمال مى‏رود باشد و آن اين است كه يك كودتاى نظامى غير خشن بكنند يعنى يك كودتاى نظامى بكنند و شروع كنند به سالوسى. در عين حالى كه كودتاى نظامى است شروع كنند به‏

صحيفه نور، جلد چهارم، صفحه 227

سالوسى. شاه را اگر هست او را بگيرند، بكشند او را، او را ردش كنند، اموال شاه را بگويند مى‏دهيم به ملت، اذان‏ها را توى ماذنه‏ها بلند كنند عرض مى‏كنم كه مجالس دعا و اينها را راه بيندازند. اين هم يك راهى است كه با سالوسى بخواهند اين ملت را بازى بدهند و آمريكا را تسلطش را بر ما حفظ كنند و اگر شاه هم محفوظ ماند، بعد از اينكه آتش خاموش شد، يا برگردانند يا يك مهره ديگر به جاى او كارهاى او را انجام دهد يعنى نوكر آمريكا باشد و باز همان بساط كه نفت را ببرند و پايگاه برايشان درست بكنند، منافع ملت را از بين ببرند.

با اتكال به خدا و حفظ شكيبائى نهضت اسلامى را ادامه دهيد

ملت اين را هم بايد ملتفت باشد كه همه اين نقشه‏ها كه احتمال مى‏رود پيش بيايد، بايد مهيا و مجهز باشد ملت براى جواب گفتن از اين، براى خنثى كردن اين شيطنت‏ها و ملت نترسد از هيچ چيز. الان ملت به جايى رسيده كه توجه تمام دنيا را به خودش جلب كرده، يك آبرويى ملت ايران در دنيا تحصيل كرده است.

من توجه دارم كه از همه اطراف دارند ثناى اينها را مى گويند و به من مى‏فرستند و پيش من مى‏فرستند. از هر جا كه ملاحظه مى‏كنيد، از آمريكا گرفته تا دولت‏هاى عربى تا ساير دول. اين مسائل پيش آنها جز يك معجزه‏اى كانه هست و به نظر من هم مطلب، مطلب الهى است، نه يك مطلب بشرى. دست خدا با شماست. ملت ايران! نترسيد از چيزى، اگر دست خدا نبود ممكن نبود بشر بتواند بچه اينقدرى را تا پيرمرد 80 ساله، به يك راه ببرد، نمى‏شود اين با دست بشر باشد خداست همراه شما، از چه مى‏ترسيد؟ تمام قوا در مقابل خداى تبارك و تعالى هيچ است. اعتماد كنيد به خداى تبارك و تعالى و نهضت‏تان را ادامه بدهيد و تظاهرات خودتان را ادامه بدهيد و از هيچ نترسيد، اعتصاباتتان را ادامه بدهيد، نزديك است انشاءالله فرج، نترسيد قوى باشيد، صبر داشته باشيد، پيغمبر اكرم تمام عمرش در زحمت بود، تمام عمرش. نمى‏توانيد در تاريخ پيغمبر پيدا كنيد كه يك ماه ايشان راحت نشسته باشند، تمامش زحمت شما را كشيده است، الان دينش دست شماست و مى‏خواهند از بين ببرند، برماست كه بايد نگه داريم. ذخائر اسلام را دارند مى‏برند، برماست كه حفظش كنيم. نترسيد، قوى باشيد، صبور باشيد، از پيغمبر اسلام ياد بگيريد، 13 سال آنقدر معذب بود در مكه و باقيش هم همه‏اش به جنگ و جدال و به دفع اشخاص ظالم مشغول بود، ما حالا يك مدت كمى است كه اين كارها را داريم مى‏كنيم، از چى مى‏ترسيم ما؟ ما اگر كشته بشويم انشاءالله بهشت مى‏رويم اگر بكشيم هم به بهشت ميرويم. اين منطق اسلام است براى اينكه براى حق كار مى‏كند. نمى‏خواهيم ما كه يك دنيا برايمان باشد. ما مى‏خواهيم حق را پابرجا كنيم، ما مى‏خواهيم عدالت درست بكنيم، نه اين عدالت اجتماعى كه آقاى شاه مى‏فرمايند كه تمام اموال مردم را ببرند بعد بگويند عدالت اجتماعى اسلام!! انشاءالله خداوند همه شما را حفظ كند، موفق باشيد. انشاءالله خداوند ملت ايران را پيروز كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 228

تاريخ: 24/10/57

پاسخ امام خمينى به آيت الله جليلى

بسم الله الرحمن الرحيم

خدمت جناب مستطاب عمادالعلماى اعلام و حجت الاسلام آقاى جليلى دامت افاضاته به عرض مى‏رساند: مرقوم شريف كه حاكى از سلامت مزاج عالى و حاوى تفقد از اينجانب بود موجب تشكر گرديد. در اين موقع حساس كه مبارزات ملت مظلوم ايران مراحل بسيار حساس خود را طى مى‏كند و امر آن داير بين موت و حيات است، هيچ چيز كوبنده‏تر از اختلاف نيست. اينجانب از جنابعالى و همه حضرات علماى اعلام كرمانشاه انتظار دارم كه وحدت كلمه را حفظ فرمايند و با هم در اين نهضت مقدس تشريك مساعى نمايند كه اگر خداى نخواسته در اين امر شكست شود تا آخر ملت مسلم ما در رنج و عذاب و زير بار ظلم و ستم خواهند ماند. مطلب ديگر آنكه چون از قرار معلوم اهالى آن حدود در اين نهضت شركت بسزائى دارند، جنابعالى از قبل اينجانب به جميع اهالى محترم سلام برسانيد و تشكرات اينجانب را ابلاغ فرمائيد و نيز از طوايف محترم اهل حق، ايل سوله، سنجابى، جوانرود، پاوه و ولدبيگى و ساير خانواده‏هاى عشاير تشكر فرمائيد. از جنابعالى اميد دعاى خير دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 229

تاريخ: 25/10/57

مصاحبه امام خمينى با تلويزيون لندن

سؤال: حضرت آيت الله! اهداف شوراى انقلاب چيست؟

جواب: هدف اين است كه شوراى انقلاب يك حكومت موقتى ايجاد كند كه آن حكومت موقت، مجلس موسسان را تاسيس كند براى تصويب قانون اساسى و بعد بقيه كارها.

سؤال: حضرت آيت الله! بعد از رفتن شاه سياست خارجى ايران چگونه خواهد بود؟

جواب: سياست خارجى ايران با همه دول برحسب احترام متقابل است و هيچ فرقى بين دول در اين باره نيست.

سؤال: حضرت آيت الله! آيا شما خواهان قطع تمام روابط ايران با قدرت‏هاى خارجى هستيد؟ يا اينكه مايل به ادامه اين روابط مى‏باشيد؟ و در صورت قطع اين روابط آيا سياست شما بسيار شديد و مخالف خواهد بود؟

جواب: خير، ما خواهان قطع روابط نيستيم، ما خواهان قطع وابستگى‏هاى ايران به دول خارجى هستيم كه اكنون شاه، ايران را وابسته به آمريكا و ساير دول كرده است.

سؤال: حضرت آيت الله! از ارتش ايران چه انتظار داريد؟

جواب: انتظار دارم كه به ملت بپيوندد و به حكومت اسلامى كمك كند و در آينده نزديك ارتشيان اين كار را خواهند كرد.

سؤال: اخبار حاكى بر اين است كه شما شاه را محكوم كرده‏ايد، آيا خواستار محكوم كردن او هستيد يا محاكمه كردنش ؟

صحيفه نور، جلد چهارم، صفحه 230

جواب: شاه محكوم است برحسب حكم ملت لكن هر وقت ملت او را پيدا بكند او را محاكمه مى‏كند و اموال خودشان را از او مى‏گيرند. شاه بايد در مقابل ملت محاكمه شود وبه سزاى جناياتى كه كرده است برسد.

سؤال: يك تقاضاى خيلى خصوصى دارم و آن اينكه اجازه بدهيد همراه شما به ايران بيايم.

جواب: من حالا كه نمى‏توانم چيزى بگويم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 231

تاريخ: 25/10/57

مصاحبه امام خمينى با خبرنگاران خارجى

سؤال: بختيار نخست وزير، ديروز طى يك مصاحبه مطبوعاتى اظهار داشت كه مذهبيون بايد به مذهب بپردازند و سياست را به سياستمداران واگذار كنند. وى همچنين اظهار داشت كه شما قادر به واژگونى حكومتش نيستيد، نظر شما در اين باره چيست؟

جواب: مطلب اولى كه گفته است، مطلبى است كه هميشه اجانب براى بردن منافع ما اين تز را داشته‏اند كه مذهب از حكومت جداست و ايشان هم بلندگوى همان هاست و آنكه ما قدرت برهم زدن حكومت او را نداشته باشيم، در آينده معلوم مى‏شود. حكومت او محكوم به فناست و پيروزى از آن ملت رنج كشيده ايران است.

سؤال: شما پيامى به ارتش فرستاديد، ديروز ارتش با مردم پيوندى برقرار كرد. آيا كماكان به پيوستن ارتش به صفوف خود ايمان داريد، يا بيم يك كودتاى نظامى داريد؟

جواب: من اميدوارم كه ارتش، البته آنهايى كه مال ملت را نچاپيدند و آنهايى كه به شرافت ارتشى خود باقى مانده‏اند به ملت بپيوندند تا آن اقليت ناچيزى كه خائن هستند نتوانند كارى كنند.

سؤال: وضع شوراى انقلاب اسلامى به كجا رسيده است؟ اعضاى آن بيشتر مذهبيون هستند يا اشخاص عادى؟

جواب: بعداً اعلام مى‏شود.

سؤال: چه موقع و تحت چه شرايطى به ايران باز خواهيد گشت؟

جواب: بايد مطالعه شود.

صحيفه نور، جلد چهارم، صفحه 232

سؤال: برژينسكى پيامى فرستاده است كه كودتاى نظامى نكنند. آيا اين براى شما نشانه‏اى از رفتار مساعد امريكا در مورد حكومت بختيار باشد؟

جواب: شايد امريكا بخواهد پشتيبانى از حكومت فعلى بكند لكن حكومت فعلى هم قادر بر حل مشكلات نيست و بعلاوه غيرقانونى است و ملت او را طرد مى‏كند. پيروزى مطمئناً از آن ماست.

سؤال: آيا برنامه‏اى براى تغيير قانون اساسى داريد؟

جواب: بله.

سؤال: آيا برنامه اى براى تغيير اوضاع داخلى و وزارتخانه‏ها هم داريد

جواب: بعد از اين معلوم مى‏شود.

سؤال: نقش زن در حكومت اسلامى آينده چيست؟

جواب: زنان آزاد هستند در بسيارى از امور شركت كنند. آزادى به معناى واقعى، نه آنطور كه شاه مى‏خواست. زنان ما عده‏اى زندانند و آنهايى كه در بيرون زندانند، از عده كثير قريب به اتفاق در تظاهرات و مبارزات شركت دارند ولى دسته‏اى ناچيز آزادند. البته آنطورى كه شاه مى‏خواهد كه ما حتماً با آن آزادى مخالف هستيم.

سؤال: برنامه شما براى توليد نفت و استخراج نفت تحت نظر رژيم جديدى كه بعد از رفتن رژيم شاه درآينده روى كار خواهد آمد، چيست؟ بعد هم اينكه ژاپن سرمايه گذارى‏هاى زيادى در توسعه توليد نفت در ايران داشته، آيا شما براى ادامه اين برنامه‏ها در تحت رژيم آينده آمادگى داريد و موافق ادامه برنامه خواهيد بود؟

جواب: اينها امورى است كه بايد حكومت آينده درآن مطالعه كند و هر چه مصالح كشور است عمل نمايد.

سؤال: گزارشاتى رسيده كه مقامات دولت آمريكا با حضرت آيت‏الله تماس گرفته اند، آيا ممكن است

صحيفه نور، جلد چهارم، صفحه 233

بفرمائيد تماس در چه فرم و شكلى بوده؟ آيا در آينده همكارى‏هاى مستقلى بين دولت شما و دولت آمريكا وجود خواهد داشت؟

جواب: با من تا به حال تماسى شخصاً نگرفته‏اند و روابطى كه برمبناى احترام متقابل است انشاءالله برقرار مى‏شود ولى ما كاملا مستقل هستيم و زير بار هيچ كشورى نخواهيم رفت.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 234

تاريخ: 25/10/57

مصاحبه امام خمينى با مجله محلى ل، اكو

سؤال: حضرت آيت الله! در پيام‏هاى قبلى خودتان اظهار فرموده‏ايد كه جمهورى اسلامى، دمكراتيك خواهد بود و هر كسى آزاد خواهد بود. آيا صحبت كردن از دموكراسى در رژيمى كه فقط بر مبناى يك مرام و يك مذهب يعنى اسلام باشد ممكن است؟ در چنين رژيمى سرنوشت غير مسلمانان و غير معتقدين به مذهب چه خواهد بود؟

جواب: در اسلام دموكراسى مندرج است و مردم آزادند در اسلام، هم در بيان عقايد و هم در اعمال، مادامى كه توطئه در كار نباشد و مسائلى را عنوان نكنند كه نسل ايران را منحرف كنند.

سؤال: آيا حضرت آيت الله در روابط ايران با دول خارجى، خصوصاً با فرانسه تجديد نظر خواهيد نمود؟

جواب: روابط ما بر اساس احترام متقابل است و محفوظ خواهد ماند. با فرانسه هم مثل ساير كشورها عمل مى‏كنيم.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 235

تاريخ: 26/10/57

پيام امام خمينى به ملت مسلمان ايران به مناسبت فرا رسيدن اربعين

بسم الله الرحمن الرحيم

اربعين سيد مظلومان و سرور شهيدان صلوات الله و سلامه عليه رسيد و برملت رشيد و آگاه ما اربعين‏هاى سودمندى گذشت. ما در اين سال به دنبال بيش از 50 سال سلطنت غاصبانه سلسله پهلوى با چه مصيبت هائى و بى‏فرهنگى‏هاى خانمانسوزى مواجه بوده‏ايم، سال‏هائى بس تلخ و رنج‏آورتر دراين 50سال و تلخ‏تر و رنج‏آورتر در اين يكى دو سال اخير كه ملت شجاع ما را عليه استبداد و استعمار به حركت درآورد.

امسال اربعين امام امت در خلال اربعين‏هاى پيروان و شيعيان آن بزرگمرد اسلام واقع شده و گوئى خون شهيدان ما امتداد خون پاك شهيدان كربلاست و اربعين اخير برادران ما، بازتاب اربعين آن دلاوران مى‏باشد. خون طاهر آنان به حكومت طاغوتى يزيد خاتمه داد و خون پاك اينان سلطنت طاغوتى را به هم پيچيد. اربعين امسال استثنائى و نمونه است، راهپيمائى و تظاهرات پرشور در اين اربعين، وظيفه شرعى و ملى است.

ملت بزرگ در سراسر ايران با راهپيمائى و تظاهرات خود، اين نظام را دفن مى‏كند و مخالفت خود را با شوراى سلطنت غيرقانونى اعلام مى‏نمايد و پشتيبانى خود را براى چندمين بار از جمهورى اسلامى اعلام مى‏كند.

لازم است توجه ملت دلير ايران را به مطالبى چند جلب نمايم:

1- از قرار اطلاع، مامورين دولت شب‏ها گندم انبارها و سيلوها را با كاميون مى‏برند و مى‏خواهند قحطى مصنوعى بوجود آورند، وظيفه حتمى مردم تهران و شهرستان هاست كه از اين عمل شديداً جلوگيرى كنند و عده‏اى از معتمدين را به نظارت بگمارند كه اين عمل غير انسانى دولت را خنثى كنند. غفلت از اين امر مسووليت شرعى دارد.

2- از قرار اطلاع، دولت آمريكا در صدد است كه اسلحه و مهماتى را كه در ايران است و در مقابل نفت به مردم ايران تحميل كرده است، يا به سرقت ببرد (اگر تاكنون نبرده باشد، چنانچه بعضى از خبرگزارى‏ها افشاء كرده‏اند) و يا منفجر كند، بر افسران و درجه داران ارتش و ساير نيروهاى سه گانه است كه از آن جلوگيرى كنند و بر ملت است كه با ارتش در اين امر همكارى كنند و نگذارند بيش از اين مال ملت را نابود و يا چپاول كنند. افسران محترم بدانند كه مسامحه در اين امر خيانت به كشور و

صحيفه نور، جلد چهارم، صفحه 236

اسلام است. 3- كشاورزان محترم همت كنند و از اقدام براى كشت، خصوصاً كشت ديمى غفلت نكنند. ممكن است مفسدين قحطى مصنوعى ايجاد كرده و كشور را در مضيقه قرار دهند.

4- بانك‏هاى اسلامى به كشاورزان به منظور ادامه كشاورزى، قرض الحسنه بدهند و مسلمانان در اين امر حياتى با اين بانك‏ها تشريك مساعى نمايند تا جلوى توطئه شيطانى گرفته شود.

5- به جميع بانك‏هاى خارجى كشور اعلام مى‏شود كه سپرده‏هاى شاه و بستگان او و ساير دزدان اموال ملت محروم را كه صورت اسامى بعضى از آنان تهيه شده است، از آن ملت است كه اينان اختلاس نموده و از كشور خارج كرده‏اند، بانك‏ها اين وجوه سپرده شده را نبايد به آنها تحويل دهند كه به زودى مقامات صالحه عليه آنان اقامه دعوى خواهند كرد.

6- به وكلاى غير قانونى مجلسين اخطار مى‏شود كه از رفتن به مجلسين احتراز كنند و در صورت تخلف، مورد مواخذه ملت شريف قرار خواهند گرفت.

7- از دانشگاهيان محترم انتظار دارم اكنون كه دانشگاه‏ها، اين دژهاى مبارزات دانشجويان فداكار را باز كرده‏اند، به شعارهاى ضد رژيم فاسد و تظاهرات عليه دولت غاصب و شاه و عليه شوراى غير قانونى سلطنتى ادامه دهند و استادانى را كه با دستگاه ظلم و اختناق رابطه دارند يا طرفدار رژيم فاسد هستند، نپذيرند.

8 به كسانى كه در شوراى سلطنتى غير قانونى به عنوان عضويت داخل شده‏اند، اخطار مى‏كنم كه اين عمل غير قانونى و دخالت آنان در مقدرات كشور جرم است و بى‏درنگ از اين شورا كناره‏گيرى كنند و در صورت تخلف مسوول پيش آمدها هستند.

9- اعضاى شوراى انقلاب اسلامى در داخل كشور هستند و به زودى معرفى خواهند شد. از خداوند تعالى خواستارم كه با مرحمت واسعه خود، ملت ما را از شر اشرار داخلى و خارجى نجات دهد.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 237

تاريخ: 27/10/57

پيام امام خمينى به ملت به مناسبت فرار شاه

بسم الله الرحمن الرحيم

خدمت عموم ملت شريف و شجاع ايران اعلى الله كلمتهم و وفقهم الله تعالى

فرار محمدرضا پهلوى را كه طليعه پيروزى ملت و سرلوحه سعادت و دست يافتن به آزادى و استقلال است به شما ملت فداكار تبريك عرض مى‏كنم. شما ملت شجاع و ثابت قدم به ملت‏هاى مظلوم ثابت كرديد كه با فداكارى و استقامت مى‏توان بر مشكلات هر چه باشد غلبه كرد و به مقصد هر چه دشوار باشد رسيد. گرچه اين ستمگر با دست آغشته به خون جوانان ما و جيب انباشته از ذخاير ملت از دست ما گريخت ولى به خواست خداوند متعال به زودى به محاكمه كشيده خواهد شد و انتقام مستضعفين از او گرفته خواهد شد لكن قطع دست ستمكار از ادامه ظلم، به دست ستمديدگان فورى است. او رفت و به هم پيمان خود اسرائيل دشمن سرسخت اسلام و مسلمين پيوست و جرائم و آشفتگى‏هائى را به جاى گذاشت كه ترميم آن جز به تاييد خداوند متعال و همت همه طبقات ملت و فداكارى اقشار كاردان و روشنفكر ميسر نخواهد شد. اكنون در اين طلوع فجر سعادت و پيروزى، توجه عموم را به مطالبى جلب مى‏كنم:

1- بر جوانان غيور در سراسر كشور لازم است براى حفظ نظم با آن دسته از قواى انتظامى كه اكنون به آغوش ملت بازگشته‏اند با تمام نيرو همكارى كنند و با كمال قدرت و جديت نگذارند كه بدخواهان و منحرفين آشوب و ناامنى ايجاد نمايند.

2- به تظاهرات و شعارهاى پرشور عليه رژيم سلطنتى و دولت غاصب ادامه دهند و اگر منحرفين و مخالفين اسلام بخواهند اخلالى بوجود آورند و نظم را به هم زنند، از آنان جداً جلوگيرى كنند. بايد ملت بداند كه هر انحرافى و هر شعارى كه مخالف مسير ملت است به دست عمال شاه مخلوع و عمال اجانب تحقق مى‏يابد. من از جميع اشخاصى كه انحرافى داشته‏اند و يا گرايش به بعضى از مكتب‏هاى انحرافى داشته تقاضا دارم كه به آغوش اسلام كه ضامن سعادت آنان است برگردند كه ما آنان را برادرانه مى‏پذيريم. در اين موقع حساس كه كشور جنگزده ما بيش از هر زمانى به اتحاد و اتفاق احتياج دارد بايد سعى شود كه از هر اختلافى احتراز شود.

3- دولت موقت براى تهيه مقدمات انتخابات مجلس موسسان به زودى معرفى مى‏شود و به كار مشغول خواهد شد. وزارتخانه‏ها موظفند كه آنان را پذيرفته و با آنان همكارى صميمانه كنند.

صحيفه نور، جلد چهارم، صفحه 238

اينجانب به صلاح وزراء غير قانونى مى‏دانم كه بركنارى خود را اعلام كنند و خود را در مسير ملت قرار دهند.

4- به جميع نيروهاى انتظامى و زمينى و هوائى و دريائى و صاحب منصبان و درجه داران ارتش و ژاندارمرى و غير آنان توصيه مى‏كنم كه دست از حمايت محمدرضا پهلوى كه مخلوع است و به كشور برنمى‏گردد و در خارج نيز با نفرت مردم مواجه است، بردارند و به ملت بپيوندند كه صلاح دنيا و دين آنان در آن است. اينجانب از همه طبقات خصوصاً حضرات علماى اعلام در اين مواقع حساس تشكر مى‏كنم و سلامت و سعادت همگان را از خداوند متعال خواستارم و وحدت كلمه را براى هميشه خصوصاً تا برانداختن رژيم شاهنشاهى و استقرار حكومت جمهورى اسلام اميدوارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 239

تاريخ: 27/10/57

مصاحبه امام خمينى با خبرنگاران خارجى پس از خروج شاه از كشور

سؤال: اقدام سياسى حضرت آيت الله بعد از خروج شاه چيست‏

جواب: خروج شاه اولين مرحله پيروزى ملت ماست و ما مشكلات زياد در پيش داريم. ملت ما بايد بداند كه مجرد رفتن شاه پيروزى نيست، بلكه طليعه پيروزى است. البته اين طليعه را من به ملت ايران تبريك عرض مى‏كنم و بايد توجه داشته باشند كه همانطورى كه طليعه پيروزى است، طليعه خلع سلطه اجانب است و اين تبريكش بيشتر از تبريك رفتن شاه است. ما الان مسائل بسيار مشكل در پيش داريم و وارث يك مملكت از هم پاشيده كه در ظرف 50 سال سلطنت پهلوى و بيشتر از 30 سال سلطنت محمدرضا آنقدر خرابى وارد شده است در مملكت ما كه ما بايد با همت جميع طبقات ملت قيام كنيم براى ترميم. اولين قدمى كه ما بايد برداريم ترميم اين خرابى هاست كه به وسيله شاه كه از عمال خارجى بود بوجود آمده و اين ممكن نيست الا به كمك كردن جميع طبقات. من از جميع طبقات ملت با كمال تواضع تقاضا دارم كه در اين مشروع اسلامى و در اين مشروع ملى همه با هم كمك كنند، همه دست به دست هم بدهند و اختلاف حزبى و مسلكى را كنار بگذارند، اختلافات قديمى و جديدى را كنار بگذارند، اختلافاتى كه مربوط به احزاب است كنار بگذارند و همه با هم، با صداى واحد، با يد واحد قيام به امر كنند، قيام به امر مهمى كه نجات دادن كشور است، نجات دادن اين كشتى متزلزل است. و ما از خداى تبارك و تعالى مى‏خواهيم كه ملت ما را بيشتر از اين هوشيار و بيدار كند.

من از ملت مى‏خواهم كه خودشان مواظب نظم مملكت باشند و جوانان غيور ما كنترل كنند شهرستان‏ها و دهات و قراء را و نگذارند كسانى كه آشوب طلبند در اين قراء و قصبات و شهرستان‏ها يك وقت شلوغى كنند. و من اخطار مى‏كنم به اين اشخاصى كه شلوغ مى‏كنند و تبليغات سوء در اين زمينه‏ها مى‏كنند و مى‏خواهند با فرصت‏طلبى آشوب بپا كنند و بر ضد ملت ايران يك تبليغاتى بكنند و در نفع اشخاص خارج و دولت ابرقدرت يك كارهائى بكنند من اخطار به آنها مى‏كنم كه اگر يك همچو كارى بكنند سرنوشت سختى خواهند داشت و مجازات بزرگى خواهند داشت ولى اگر چنانچه توبه كنند، خداى تبارك و تعالى توبه همه را قبول مى‏كند و بايد اينها

برگردند به آغوش ملت و ملت آنها را خواهند پذيرفت.

صحيفه نور، جلد چهارم، صفحه 240

سؤال: آيا حضرت آيت الله تصور مى‏فرمايند كه اگر با دولت بختيار همكارى نكنند، احتمال مى‏رود ديكتاتورى نظامى روى كار بيايد؟

جواب: ديكتاتورى نظامى كه وقتش گذشت. اگر چنانچه كسى دست به ديكتاتورى و كودتاى نظامى بزند، خواهيد فهميد كه موفق به هيچ چيز نخواهد شد و براى خودش و براى كسانى كه مربوط به خودش هست ذلت به بار خواهد آورد. بايد همه اشخاصى كه مى‏خواهند در ايران براى منفعت طلبى يك خطايى بكنند، يك شلوغى بكنند، يك تبليغاتى بكنند، بايد همه بدانند كه وقت اينها گذشته است ديگر. ملت ايران ديگر آن ملت سابق نيست كه در آن بتوانند نفوذ بكنند. همه تبليغات سوء بركنار بايد بشود و ملت به راه خودش برود و آن چيزى را كه مى‏خواهد ملت، آن چيز عمل بشود و ديكتاتورى بكلى منقطع است و يك مملكت آزاد كه همه طبقات و احزابش آزاد و يك مملكت مستقل كه هيچ قدرتى در آن نتواند دخالت كند، انشاءالله تحقق پيدا مى‏كند و ما دولت را به همين زودى معرفى خواهيم كرد.

سؤال: موقعيت زنان در دولت آينده شما چگونه خواهد بود؟

جواب: موقعيت يك انسان صحيح و يك شخصيت آزاد، به خلاف اين زمان‏ها كه بر ما گذشت كه نه زن‏هاى ما آزاد بودند و نه مردهاى ما. ملتى كه زن و مرد آن آزاد نبود و در خفقان بود، از زير بار بيرون آمد و از اين به بعد زن‏ها و مردها آزادند ولى اگر چنانچه بخواهند كارهاى خلاف عفت بكنند يا خلاف مصلحت مملكت بكنند البته جلوگيرى خواهد شد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 241

تاريخ: 27/10/57

مصاحبه امام خمينى با اكسپرس

سؤال: موضع شما در مقابل دو اردوگاه شرق و غرب چگونه خواهد بود؟

جواب: دولت اسلامى ما آزاد و مستقل خواهد بود و تعادل قوا در اين منطقه از جهان به هيچ وجه نبايد تغيير يابد. ما نه به سوى غرب و نه به طرف شرق گرايش نخواهيم داشت و مى‏خواهيم يك جمهورى بى‏طرف و غير متعهد باشيم. ما مى‏خواهيم روابط دوستانه با همه كشورها داشته باشيم مادام كه آنها در امور داخلى ما مداخله نكنند.

سؤال: با وجود اين، قصد در مورد قطع نفت به اسرائيل و افريقاى جنوبى نشان مى دهد كه شما از هم اكنون يك انتخاب سياسى به عمل آورده‏ايد.

جواب: خير، ما به اين ترتيب در برابر كشورهائى كه حق و عدالت را زير پا گذاشته‏اند، عكس العمل نشان مى‏دهيم. راجع به اسرائيل ما در منازعه آن كشور با دول عرب با اقدام خود موضع نمى‏گيريم، ما تنها كشورى را به اين ترتيب مجازات مى‏كنيم كه مشاورينش به پليس و ارتش شاه براى زجر و شكنجه ملت ما كمك كردند. در جاهاى ديگر فروش‏هاى ما عادى خواهد بود. ما پول نفت را براى مصلحت ملت و نه به خاطر تجهيزات نظامى ويران كننده خرج خواهيم كرد.

سؤال: راجع به روش امريكا چه قضاوتى داريد؟

جواب: دولت و رئيس جمهور آمريكا در جريانات اخير به صورت دشمن ملت ايران رفتار كردند. حضور پايگاه‏هاى نظامى و حضور مستشاران امريكائى كشور ما را فقير كرده است. امريكا در كشتار فجيع ملت ما توسط رژيم شاه، از اين رژيم حمايت كرد و شريك جرم شناخته مى‏شود. اكنون با ملت امريكاست كه هيات حاكمه خود را تحت فشار قرار دهد.

صحيفه نور، جلد چهارم، صفحه 242

سؤال: آيا شما از ليبى كمكى دريافت داشته ايد؟

جواب: اين مطلقاً مسخره است. ما از هيچ كشورى كمك دريافت نداشتيم. ملت ما با دستهاى برهنه با تانك و مسلسل روبرو شدند اگر قدرت‏هاى استعمارى به حمايت جنايتكاران ايران ادامه دهند كه شاه در صدر آنها قرار دارد، ما راه ديگرى انتخاب خواهيم كرد.

سؤال: در مجموعه‏اى از نظريات شما كه در سال 1970 زير عنوان (دولت اسلامى) به زبان انگليسى انتشار يافته، شما نظريه مربوط به استقرار رژيم خشك و سختى را كه برمبناى رعايت اصول قرآن پى ريزى شده شرح داده‏ايد و اضافه كرده‏ايد كه در اين نظام جائى براى عقايد و احساسات وجود نخواهد داشت و صرفاً تعاليم قرآن ملاك عمل خواهد بود و افراد مردم فقط از خدا و قانون او اطاعت خواهند كرد، آيا مردم حاضر خواهند شد كه تا اين حد آزادى هايشان محدود شود؟

جواب: در يك رژيم اسلامى، آزادى صريح و كامل خواهند بود. تنها آزادى‏هائى به ملت داده نخواهد شد كه برخلاف مصلحت مردم باشد و به حيثيت فرد لطمه وارد سازد. حمايت عظيمى كه ملت از چند ماه پيش از ما به عمل مى‏آورد نشان مى‏دهد كه مردم به قدر كافى افكار ما را درك كرده و متوجه آينده شده‏اند. همين حمايت ضمناً ثابت مى‏كند كه اين ملت (كه سعى كردند آن را از مذهب به وسيله وسوسه‏هاى مادى دور سازند) خوشوقت است كه بار ديگر در راه آسمانى قدم نهد و روح واقعى خود را بازيابد. ما با حيف و ميل مبارزه خواهيم كرد. ثروت‏هايى را كه عده معدودى استفاده‏جو ربوده‏اند، باز خواهيم گرفت. شرايط زندگى افراد محروم را بهبود خواهيم بخشيد و ملت را در راه شرافت و فداكارى و به سوى ساختمان يك جامعه آزاد و نوين رهبرى خواهيم كرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 243

تاريخ: 28/10/57

پيام امام خمينى به ملت ايران در مورد راهپيمائى روز اربعين

بسم الله الرحمن الرحيم

به عموم ملت ايران با تواضع و احترام هشدار مى‏دهم:

از قرارى كه به اينجانب اطلاع داده‏اند در روز اربعين توطئه‏اى است براى ايجاد تفرقه در صفوف مسلمين، دستگاه شكست خورده شاه به فكر اين است كه با اين حيله خود را نجات دهد. من اعلام مى‏كنم كه اگر به اينجانب و يا عكس اينجانب هر سب و لعن و اهانتى بشود مقابله و ايجاد تشنج حرام و مخالف رضاى خداست و اعلام مى‏كنم كه اهانت به مراجع معظم و تمثال شريف آنان حرام و مخالف رضاى خداست و اعلام مى‏كنم كه اگر كسى اين عمل شنيع را بكند از ملت نيست و از عمال اجانب و دستگاه جبار است. بايد عموم ملت هشيار باشند.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 244

تاريخ: 28/10/57

فرمان امام خمينى به دكتر ضرابى

بسم الله الرحمن الرحيم

جناب آقاى جليل ضرابى

به طورى كه مسبوق هستيد، سفير فاسد و غير قانونى طرفدار محمدرضا پهلوى خيانتكار كه متصدى غاصبانه سفارت ايران در آمريكاست حاضر نشده حتى بعد از خلع شاه از سلطنت و فرار وى از ايران، دست از تلاش‏هاى مذبوحانه خود بردارد و كارمندان محترم سفارت ايران در واشنگتن و كنسولگرى‏هاى ايران در مراكز مختلف امريكا حسب وظيفه قانونى و ملى خود وى را نپذيرفته‏اند. لهذا بدين وسيله به جنابعالى و آقايان دكتر طباطبائى، رضا صدر، احمد عزيزى، شهريار روحانى ماموريت داده مى‏شود تا با همكارى كارمندان سابق و علاقه مند به حيثيت و شرافت اسلامى و ملى بر امور سفارتخانه و كنسولگرى‏ها سرپرستى نموده تا در حفظ اسناد و مداركى كه به ملت ايران تعلق دارد به هر ترتيب كه مقتضى مى‏دانيد عمل فرمائيد. البته كارمندان محترم با جنابعالى و هيات تحت نظر شما همكارى خواهند نمود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 245

تاريخ: 28/10/57

فرمان امام خمينى به دكتر سحابى در باره كميته تقويت و تنظيم اعتصابات

بسم الله الرحمن الرحيم

جناب آقاى دكتر يدالله سحابى

به طورى كه اطلاع داريد ملت مسلمان و غيور ايران و جمع كثيرى از كارمندان و كارگران در استخدام دولت به منظور در هم شكستن مقاومت لجوجانه نظام استبدادى كهن، از چهار ماه قبل به اين طرف با قبول انواع محروميت‏ها و فداكارى‏ها دست به اعتصاب‏هاى عمومى زده و تدريجاً قدرت عمل را از شاه مخلوع و دولت‏هاى زير فرمانش گرفته است. رجاء واثق داريم كه به فضل الهى و به همت مبارزين آگاه، بساط ننگين فساد و ظلم شاهنشاهى به زودى از سرزمين ما برچيده شده و جاى خود را به حكومت عدل و رحمت اسلامى دهد. نظر به اينكه بعضى از اعتصاب‏ها و متوقف بودن وسائل حمل آذوقه و مواد غذائى مورد نياز مردم خصوصاً گندم و يا تعطيل برنامه‏هاى نگهدارى و تعميرات دستگاه‏هاى صنعتى ممكن است سبب محروميت‏هاى مشقت بار و فلج كننده براى مردم زير ستم يا ركود فعاليت‏هاى اقتصادى و سبب خسارت‏هاى غير قابل جبران گردد و نيز دستاويز تبليغاتى و حربه جنگى به دست حريف بدهد، بايد سعى شود كه ضمن ابراز انزجار و به زانو درآوردن دستگاه غاصب حاكم كه هدف اصلى اعتصاب است، زيان‏هاى ناشيه كمتر متوجه ملت شجاع و مردم بيدارى كه سربازان اين كارزار مى‏باشند، گردد. بدين وسيله به جنابعالى ماموريت داده مى‏شود كه به اتفاق جناب آقاى حجه الاسلام شيخ محمد جواد باهنر و جناب آقاى مهندس على اكبر معين فر و دو نفر ديگر كه با مشورت آقايان تعيين خواهيد كرد، هياتى براى تقويت و تنظيم اعتصابات تشكيل دهيد. اين هيات با كسب نظر و همكارى گروه‏هاى شرافتمند در حال اعتصاب، تدابير و ترتيباتى اتخاذ نمايند كه تا سقوط نهائى نظام استبداى حاضر، اعتصاب‏ها در حد ضرورت ادامه يافته و ضمن حداكثر فشار بر دستگاه غاصب، حداقل خسارت را براى ملت و مملكت در زمينه احتياجات ضرورى و گردش چرخ اقتصادى و حفظ سرمايه‏هاى انسانى و صنعتى با رعايت الاهم فاالاهم فراهم آورد. از عموم اعتصاب كنندگان محترم تشكر مى‏كنم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 246

تاريخ: 29/10/57

پيام امام خمينى به ملت ايران در مورد مراحعت به ايران

بسم الله الرحمن الرحيم

سلام بى‏پايان و درود بى‏حد به عموم اهالى غيور ايران. ملت شريف و شجاعى كه با وحدت كلمه خواست خود را كه برچيده شدن نظام شاهنشاهى و استقرار حكومت جمهورى اسلامى است، در اربعين امام امت سلام الله عليه براى چندمين بار اعلام نمود. نهضت مقدس اسلامى شما گرچه با خون پاك شهيدان و مصيبت‏هاى جانگداز توام بود لكن آزاديخواهى و استقلال طلبى شما در جبين تاريخ ثبت شد. دشمن اساسى خود و كشور خود را از صحنه بيرون رانديد و بزرگترين خائن و جانى كشور را در گورستان تاريخ دفن نموديد. شما با قيام و استقامت خود به ملت‏هاى مستضعف ثابت كرديد كه اسلحه‏مدرن و قدرت‏هاى شيطانى نمى‏توانند در مقابل خواست ملتى كه براى دفاع از عقيده و حق خود دلاورانه بپا خاسته است دوام داشته باشند و نيز ثابت كرديد كه قدرت ملتى آگاه، بر تمامى سلاح‏هاى ابرقدرت‏ها پيروز است.

شاه رفت و رژيم شاهنشاهى فرو ريخت .دزدان بيت‏المال سرمايه‏ها را خارج كردند و يكى پس از ديگرى گريختند. ملت شجاع در اولين فرصت به حساب آنان خواهد رسيد. اينان رفتند و آشفتگى‏ها و خرابى‏هاى بسيارى را برجاى گذاشتند كه با خواست خدا و همت ملت بايد ترميم شود، گرچه سالها طول خواهد كشيد.

اينجانب با تقديم تشكرات صميمانه به ملت عزيز تذكراتى را لازم مى‏دانم:

1- اينجانب انشاءالله تعالى به زودى به شما مى‏پيوندم تا در خدمت شما باشم و با همت شجاعانه شما به رفع مشكلات كوشا بوده و با همصدا و هم قدم شدن همه اقشار ملت بر فسادها غلبه كنيم. دوستان عزيزم! خود را براى خدمت به اسلام و ملت محروم مهيا كنيد، كمر به خدمت بندگان خدا كه خدمت به خداست ببنديد. من با توفيق خداوند تعالى پس از چند روزى در خدمت شما خواهم بود و در پشت سر شما به سربازى خود ادامه خواهم داد.

2- به نمايندگان محمدرضا پهلوى كه مجلسين را غصباً اشغال كرده‏اند اخطار كنيد كه خانه ملت را خالى كنند تا نمايندگان مردم پس از پنجاه سال كه ملت از حق خود محروم بود، به خانه خود بيايند و انشاءالله همه خواهيد ديد كه انتخابات آزاد و مجلس سالم يعنى چه. من به آنان اخطار مى‏كنم كه در صورت ورود مجدد به مجلس مسوول هر گونه پيشامدى خود آنان هستند.

صحيفه نور، جلد چهارم، صفحه 247

3- بار ديگر به اعضاى شوراى سلطنتى كه شاخه‏اى است از ريشه غير قانونى، اخطار مى‏شود كه از شورا كناره گيرى كنند و بيش از اين با ملت مخالفت نكنند.

4- بار ديگر به قواى انتظامى و نيروهاى زمينى، هوائى، دريائى توصيه مى‏شود كه در حفظ انتظامات بكوشند و ملت شريف و بيدار با آنان همكارى كنند. ملت آگاه ايران بايد از اشخاص و يا گروه‏هاى منحرف كه در اين موقع حساس به فكر آشوب افتاده و مى‏خواهند به نفع اجانب خيانت به كشور كنند، جداً جلوگيرى كنند و به آشوبگران هشدار دهند كه از اعمال ضدانسانى و اسلامى و ملى اجتناب كنند و به ملت بپيوندند.

از خداوند متعال پيروزى ملت ايران را خواستارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 248

تاريخ: 1/11/57

بيانات امام خمينى پيرامون افشاى جنايات شاه و ترسيم رؤوس كلى حكومت عدل اسلامى

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

سقوط ديكتاتورى شاه با همت و وحدت كلمه اقشار مردم

من قبل از اينكه چند كلمه با آقايان صحبت كنم بايد از عموم اين جوان‏ها و برادران و خواهرانى كه در خارج كشور هستند و در اين مدت من موجب زحمت آنها شدم، هم تشكر كنم و هم عذر بخواهم، من از خداى تعالى سلامت همه شما را و عزت و سعادت همه را خواهانم و اميدوارم كه (در) ايران يك محيط صحيحى كه تحقق پيدا كند، شما همه برگرديد و به ملت خودتان و به كشور خودتان خدمت كنيد.

شما ديديد كه در اثر وحدت كلمه در جامعه ايرانى يك قدرتى كه خودش را ابرقدرت حساب مى‏خواست بكند و دنبال او ابرقدرت‏ها بودند، همه ابرقدرتها از او تاييد كردند بلكه مع الاسف دول اسلامى هم قاطبتاً تقريباً با او همراهى كردند، ديديد كه با وحدت كلمه ملت، تمام كنگره هاى قصرش فرو ريخت يكى بعد از ديگرى. آن حزب رستاخيزى كه آنقدر براى آن مديحه سرائى كردند، هم خود او و هم عمال خبيث او آنقدر درباره آن مبالغه‏ها كردند، مدح‏ها خواندند و خود ايشان گفت كه اگر كسى داخل اين حزب نشود او را ما تذكره مى‏دهيم و مى‏گوئيم برود بيرون، آنقدر پافشارى راجع به اين حزب كرد لكن ملت ايران مقابل حزب و مقابل حزب‏ها و مقابل تانك و توپ و مسلسل ايستاد و مجبور كرد اين آدم ديكتاتور را به اينكه از حزبش صرفنظر بكند و حزب را كان لم يكن طرح كند. و اين خيانتى كه كرده بود راجع به تغيير تاريخ اسلام، با شرف ترين تاريخ ها، سازنده ترين تاريخ ها، اين تاريخى كه انسان را، مستضعفين را بيدار كرد و تمام قلدرهايى كه در آنوقت بودند خاضع كرد و انسان به تمام معنا، با همه ابعاد، هم ابعاد معنوى و هم ابعاد مادى ساخت و اين شخص مى‏خواست اين شرافت را از ايران سلب كند و اصل اسلام را پايكوب كند و تاريخ جاهليت شاهنشاهى را به جاى آن بگذارد و ديديد كه به واسطه همت مردم ايران همه قشرها قيام كردند و اين مطلب را هم ملزم شد كه از دست بدهد و ديديد كه به واسطه اتفاق كلمه‏اى كه شما ايرانى‏ها داشتيد اين آدم با اينهمه مداحى‏هايى كه خودش از خودش مى‏كرد و ديگران از او و آنهمه حرف‏ها كه درباره او مديحه سراها مى‏گفتند، ملزم شد كه بيايد در مقابل ملت و توبه كند و عذر بخواهد (براى اينكه مردم را فريب بدهد البته، لكن ملزم‏

صحيفه نور، جلد چهارم، صفحه 249

شد به اينكه عذر بخواهد) و ديديد كه اتفاق كلمه شما ملت ايران موجب شد كه تمام ابرقدرت‏ها عقب زدند و اول كه از او حمايت‏ها كردند، هر كدام حرف‏ها زدند (دخالت نظامى مى‏كنيم، تجزيه مى‏شود ايران) از اين حرف‏ها و شعرهائى كه هميشه مى‏خوانند خواندند و شما ديديد كه با اينكه همه ابرقدرت‏ها دنبال سر او بودند و مى‏خواستند از او حمايت كنند ملزم شد كه از ايران بيرون برود و حالا هم بيرون ايران است و مع الاسف فرار كرد از چنگ مسلمين و از چنگ جوان‏هاى ما و ليكن در آتيه نزديكى او را به ايران خواهند خواست انشاءالله و او ذخايرى كه از ملت ما برده است و در اين آخر هم حمل كردند به خارج از ايران، اين ذخاير را و اين مال‏هائى كه از ايران برد انشاءالله از او گرفته خواهد شد و به سزاى اعمالى كه كرده است و ظلم‏هائى كه كرده است انشاءالله مى‏رسد.

خيانت‏ها و جنايت‏هاى شاه تنها در ماوراء عالم قابل جبران است

گرچه قبلاً هم عرض كردم كه ما قدرت اين را، يعنى اصلاً از بشر همچو قدرتى ساقط است كه بتواند سزاى اعمال اينطور جنايتكارها را بدهد. آنقدرى كه در قدرت انسان است همين مقدار است كه اگر مثلاً يكى را كشت، به جاى او يكى را بكشند اما اگر يك كسى يك ملتى را به اين وضعى كه الان ملاحظه مى‏كنيد كشاند، قتل عام‏ها كرد، حبس‏هاى طولانى، جوان‏هاى ما را در حبس برد و به پيرى به ما برگرداند، در بين اينهائى كه در حبس بودند و پانزده سال حبس بودند، بعضى وقت‏ها كه با من مصافحه مى‏كردند، آنوقت دست يك پهلوان بود و حالا كه مصافحه مى‏كند دست آدم عادى شده. آن زجرها و ناراحتى‏هايى كه به جوان‏هاى ما، به روشنفكرما، به علماى ما، به دانشگاهى‏هاى ما، به بازرگان‏هاى ما، آن زجرها و تبعيدها و آنقدر زحماتى كه به آنها دادند و آنها متحمل شدند، اينها را نمى‏توانيم جبران كنيم. يك جان بيشتر ندارد، شما همه تان هم جمع بشويد همان يك جان را از او مى‏گيريد. اين صدها جان از بهترين فرزندان اسلام گرفته است، حالا كه ما يك جان از يك نفر آدمى كه ارتباطش به اجانب بيشتر از ارتباطش به ملت ماست بگيريم، اين مى‏شود جبران؟ شما فرض بكنيد كه يك وقت دست شما بيايد، دست و پاى او را ببريد، چشم‏هايش را بيرون بياوريد، از اين كارها بكنيد (فرض كنيد) باز هم جبران نمى‏شود. اين دليل بر اين است كه يك عالم ديگرى است كه جبران اينطور چيزها در آنجا مى‏شود، براى هر كشتنى، كشتن و زنده كردن، كشتن و زنده كردن ممكن است. براى زجرهائى كه به جوان ما داده، زجرهاى طولانى و تا ابد ممكن است باشد. نمى‏شود آقا كه يك كسى بيايد و سى وچند سال به اين مردم آنجور حكومت جائرانه بكند و مامورينش در همه اطراف بلاد با زن و فرزند و جوان و پير ما، عالم و غير عالم ما آنطور رفتار بكنند و ما هم نتوانيم جبران بكنيم (اصلاً اگر دست ما هم برسد نتوانيم جبران بكنيم) نمى‏شود خداى تبارك و تعالى يك همچو كارى را اجازه بدهد كه يك نفر آدم اين كارها را بكند و بعد هم جزايش همين باشد كه او را بكشند، جزايش همين باشد كه مالش را بگيرند. در بين جوان‏هاى ما اشخاصى بودند كه در جوانى رفتند و پانزده سال عمرشان را هدر دادند، او مى‏توانست در بيرون اگر از علما هست كتاب‏ها بنويسد، هدايت‏ها بكند، اگر

صحيفه نور، جلد چهارم، صفحه 250

از روشنفكران هست كتاب‏ها بنويسد و روشنفكرى‏ها بكند، روشنگرى‏ها بكند، اگر از اطبا هست جمعيت زيادى را از مرگ نجات بدهد. تمام اين قشرهايى كه از ما آنها در زندان كردند، اينها حياتشان را از دست دادند، اينها زندگى‏شان را، بيشتر زندگى‏شان را از دست دادند يعنى يك زندگى توى محبسى كه هيچ كارى نمى‏تواند بكند، از همه كارها او را باز داشتند. (آنها مى‏دانند چيست) اينها با كشتن محمدرضا درست مى‏شود؟! جبران مى‏شود؟! او تمام عياشى‏ها و ظلم‏هايش را كرده و حالا هم تقريباً اواخر عمرش هست. يك كسى كه تمام آن جنايات را كرده، حالا مى‏شود كه من و شما بگوئيم كه خوب، حالا پولهايش را از او بگيريم (اگر دست ما برسد، دست ما كه به همه ذخاير او نخواهد رسيد) اين جواهراتى كه پدرش برد نمى‏دانم الان در خزينه كدام كشور هست (انگلستان گمان مى‏كنم) اين جواهراتى هم كه ايشان حمل كردند حمل كردند چمدان‏هاى پر از جواهر اين ملت و حمل كردند و بردند، علاوه بر پول‏هاى بسيار گزافى كه صورت‏ها دارد، حالا يك مقدارى از آن را فاش كردند، شما فرض كنيد كه بتوانيد كه همه اينها را از او بگيريد لكن مى‏توانيد اين هدرى كه داده است او، نيروى ملت را كه به هدر داده جبران كنيد؟ اين دانشگاه‏هاى ما را به صورتى در آورد كه نيروى انسانى ما را هدر داد، كارش هدر بود، نيروهاى انسانى ما را منهدم كرد به نيروهاى غير انسانى. اين سينماهائى كه در زمان ايشان مشغول فعاليت بودند، اين مراكز فحشائى كه اينها درست كردند، مراكز فحشائى كه موجود كردند براى اينكه جوان‏هاى ما را بكشند به اين مراكز و غافل كنند از مسائل حياتى خودشان، از مسائل زندگى بخش خودشان. اين مراكز اسباب اين شد كه اين نيروى انسانى كه بايد در خدمت كشور ما باشد علاوه بر اينكه معطل شد، منقلب شد به يك نيروى غير انسانى. چطور ما مى‏توانيم جبران كنيم اين جنايات را؟ قابل جبران به دست بشر نيست. اين به دست ماوراى اين عالم جبران مى‏شود و بدانيد كه جبران مى‏شود. اين قرآن است كه هر كس هر ذره كارى كه بكند مى‏شمرند. آنجا يك همچو عالمى است، (و من يعمل مثقال ذره خيراًيره و من يعمل مثقال ذره شراً يره.) خودش را مى‏بيند. قرآن اينطور مى‏فرمايد و مطالب هم همين است، صورت اين عمل در آنجا منعكس است و در آنجا خودش را مى‏بيند و اينها جبران خواهد شد و شما دلتان محكم باشد كه اگر دستتان نرسد به او و اگر هم برسد نمى‏توانى جبران كنى اما اين جنايات جبران خواهد شد در آنجا.

اصل رژيم سلطنتى مغاير با عقل، حقوق بشر و قانون اساسى است

اينها همه تا اينجا كه رسيده است باز نصف راه يا كمتر از آن را پيموديم. اتفاق كلمه، اجتماع يك امت در يك امر موجب اين شد كه اين كنگره‏هائى كه تا (به قول خودشان) عرش كشيده شده بود، اينها يكى يكى ريختند، وارفتند مثل يخى كه آب بشود لكن باز ما راه زياد داريم، اين اولش است، مقصد ما تنها رفتن او نيست، اين يكى از مطالب است. ما رژيم سلطنتى را اصلاً غلط مى‏دانيم، از اول اين غلط بوده، خلاف قوانين انسانى بوده، رژيم سلطنتى ازاول خلاف قوانين عقلى انسان‏است. يك كسى حالا در مجلس به او راى بدهند(حالا فرض بفرمائيد صحيح راى بدهند. فرض باطل را من

صحيفه نور، جلد چهارم، صفحه 251

نمى‏گويم) شما فرض كنيد كه يك مجلس موسسان ملى، صد در صد ملى تاسيس بشود و اين يك كسى را با اعقابش به حكومت برساند، خودش و سلسله بعد، ما به اين مجلس موسسان كه از جانب ملت است و به اين ملت مى‏گوئيم بسيار خوب، شما زمانى كه خودتان تشريف داشتيد حق داشتيد كه سرنوشت خودتان به دست خودتان باشد، سرنوشت‏مائى كه دويست سال بعد از شما به اين دنيا مى‏آمديم به چه مناسبت شما تعيين كرديد آقاى پدربزرگ؟ شما با چه قانون، با چه حق سرنوشت ماهائى كه در اين زمان هستيم تعيين مى‏كنيد؟ شما حق داريد كه، اين حرفى است كه همه عقول با آن موافقند منتها آنقدر تعميه مى‏كنند بين مردم و تبليغات سوء مى‏كنند كه مردم باور مى‏كنند، گاهى وقت‏ها آنقدر شور است كه خان هم مى‏فهمد.

عقل اين است، حقوق بشر اين است كه سرنوشت هر آدمى به دست خودش باشد، هر ملتى سرنوشتش به دست خودش باشد، اين صحيح. ملت ايران حالا سرنوشتش بايد به دست خودش باشد، الان اگر بخواهد يك كسى را تعيين كند براى وكالت، تعيين كند براى رياست جمهور، حق دارد كه خودش قرار بدهد. ما حالا فرض كنيد اجتماع كرديم و يك نفر را رئيس جمهور كرديم، اين صحيح، حالا اگر ما همه‏مان مجتمع شديم و يك مجلس موسسان درست كرديم، مجلس موسسان از ناحيه ما حق دارد كه سرنوشت اين ملتى كه الان موجود هست تعيين كند، نه آنى كه الان نيست و بعدها موجود خواهد شد، براى اينكه الان ملت ايران نيست. اين گروه‏هائى كه در صد سال ديگر در اعقاب شماها مى‏آيند، اينها ملت ايران الان نيستند، من نمى‏توانم سرنوشت آنها را تعيين كنم. ما چه حقى داريم كه سرنوشت ديگران (را) تعيين كنيم؟ آنها ديگرانند. به مجرد اينكه ما همه در ايران هستيم، به مجرد اينكه ما همه مسلمان هستيم نمى‏توانيم سرنوشت يك جمعيتى كه الان موجود نيستند تعيين كنيم كه بعدها ملزم باشند اين اعقاب ما به اينكه اين آقا را به اعليحضرتى بشناسند.آخر به چه مناسبت تو همچو كارى مى‏كنى؟ به من و شما چه ربط دارد اين؟ پس سلطنت اصلاً، اصلاً قضيه سلطنت يك مطلب خلاف عقلى است، خلاف شعور انسان است. اين در صورتى كه يك موسسان صحيح صد در صد ملى باشد، اين است كه براى اعقاب هيچ خطرى نبايد داشته باشد. اما ما رجوع كنيم به تاريخ، ما كه شاهد خود قضيه بوديم، شما جوان‏ها آنوقت نبوديد، ما شاهد قضيه بوديم كه قضيه چه جور بود و چه جور تحقق پيدا كرد. با سرنيزه مجلس درست كردند، با سرنيزه راى درست كردند. مگر كسى جرات مى‏كرد راى ندهد، جرات مى‏كرد نفس بكشد. درست كردند، البته يك عده‏اى آنوقت از جان گذشتند و مخالفت كردند لكن مابقى همه سرنيزه بالاى سرشان بود، يك مجلس سرنيزه‏اى درست كردند و بعد با سرنيزه به ما تحميل كردند يك همچو موجوداتى را. اگر هم صحيح بود، غلط بود. اگر صحيح بود نسبت به آن كسى كه در آن زمان بود صحيح، اما نسبت به كسى در آن زمان نبود غلط. ماهائى كه، شماهائى كه در آنوقت نبوديد، رفراندم آنوقت نمى‏دانم مجلس موسسان آنوقت هيچ دخالت نمى‏تواند داشته باشد در سرنوشت شما.

صحيفه نور، جلد چهارم، صفحه 252

رمز پيروزى ملت، حفظ وحدت كلمه و اتكال به خدا

ما يك قدم جلو رفتيم تا اينكه اين شخص را از مملكت بيرون كرديم، او مى‏خواست كه ماها را بيرون كند و مى‏گفت كه هر كه وارد حزب رستاخيز نشده است بايد از اين مملكت بيرون برود. شما بحمدالله با هم متحد شديد و اتفاق كلمه شما باعث شد كه آن كارى كه مى‏خواست سر شما بياورد شما سر او آورديد، بيرونش كرديد. بعدها هم كسى نمى‏تواند او را بياورد. اگر مى‏توانستند نگهش مى‏داشتند. نگه داشتن آسان‏تر از بيرون رفتن و برگشتن است، البته آنها به فكر هستند. گفته مى‏شود كه در طياره كه داشته مى‏رفته اين خبيث امر مى‏كرده كه كودتا كنيد. طياره در هوا بوده و باز از هواى نفسش دست بر نداشته. از آنجا (اينجور گفته مى‏شود) امر كرده كه كودتا كنيد. در همين چند روز هم مى‏گويند در يكى از پادگان‏ها (امروز هم باز براى من نوشته‏اند) دستور داده بودند به اينكه برويد شهر همدان را - كودتا كنيد و بمباران كنيد و بساط درست كنيد. گوش ندادند، اعتصاب غذا كردند و گوش ندادند و الان هم اين پادگان در بست مال ملت است. اينها براى چى بود؟ براى دو مطلب: يك مطلب اين اتفاق كلمه‏اى كه در ايران پيدا شد. يك مطلب ديگر، اين پشتوانه‏اى كه عبارت از حق و حقيقت خدا بود. براى خدا و اسلام داد زديد گفتيد ما اسلام را مى‏خواهيم، آزادى مى‏خواهيم، استقلال مى‏خواهيم. حكومت اسلام، حكومت اسلامى همين آزادى و استقلال را به شما مى‏دهد منتها شما تشريح كرديد مطلب را والا حكومت اسلامى يعنى آزادى، يعنى استقلال. اين پشتوانه داشتن اجتماع شما به اراده الله تعالى موجب پيروزى شما تا اينجاست و اگر اين دو جهت محفوظ بماند كه قيامتان بحق باشد. (اعظكم بواحده ان تقوموالله) براى خدا قيام كنيد، نه براى شهوات نفسانيه. اگر انسان براى شهوات نفسانيه قيام بكند و براى خدا نباشد اين به جائى نمى‏رسد كارش، اين بالاخره فشل مى‏شود كارش چيزى كه براى خدا نيست دوام نمى‏تواند داشته باشد.

فقط براى خدا قيام كنيد.

كوشش كنيد كه قيام شما، اين نهضتى كه داريد نهضت الهى باشد، لله باشد. من نمى‏توانم باور كنم كه كسى مبادى معنوى نداشته باشد و براى مردم كوشش كند. من اصلاً باورم نمى‏آيد. اينهائى كه مبادى معنوى دارند، اينهائى كه خدا قائلند، آنهائى كه جزا قائلند، آنهائى كه عطا قائلند، اينها تعقل دارد كه يك كسى جان خودش را بدهد يك جان بالاتر بگيرد، همه چيزش را بدهد و از خدا زيادتر، آنقدرى كه هيچ چشمى نمى‏تواند ببيند و هيچ گوشى نمى‏تواند بشنود بگيرد. اين معقول است كه ما يكى بدهيم صد تا بگيريم. يك جانى كه توى اين كالبد محبوس است بدهيم، آزاد بشويم به جانى كه الهى است، آزاد است، محيط است، همه چيز است، اراده‏اش فعال است، مى‏گويد بشو، مى‏شود، هر چه و هر كه بخواهد مى‏شود، يك همچو چيزى بگيرد، اين معقول است كه انسان در اينجا فداكارى كند و جانش را بدهد اما آن كسى كه اين مبادى را ندارد، يا بسيار احمق است يا دروغ است مطلب. من مى‏گويم دروغ است مطلب، تعميه است. اينكه (من براى مردم، براى توده دارم زحمت مى‏كشم)، از او مى‏پرسيم

صحيفه نور، جلد چهارم، صفحه 253

خوب، حالا خودت را كشتند چه؟ تو همچو آدمى هستى كه براى توده؟

انسان هر چه مى‏خواهد براى خودش مى‏خواهد، انسانى كه براى خودش نخواهد، در تمام بشر چند تا دانه نمى‏تواند پيدا بشود. تا مبادى روحى و الهى در كار نباشد نمى‏شود كه دوام داشته باشد. عليهذا خداى تبارك و تعالى مى‏فرمايد من يك موعظه به شما مى‏كنم. (در تمام موعظه‏هائى كه همه مى‏كنند مى‏فرمايد كه من فقط يك موعظه به شما مى‏كنم. موعظه كن خداى تبارك و تعالى است، آن كه موعظه را رسانده رسول خدا (ص) است، اين كتابى كه در آن اين موعظه ثبت شده است قرآن است) مى‏فرمايد من فقط يك موعظه مى‏كنم و آن اين است كه براى خدا قيام كنيد، هم قيام كنيد، هم قيامتان براى خدا باشد. اگر بخواهى قيام شما يك قيام مثمر باشد، نتيجه داشته باشد قيامتان، منتهى به تفكيك و تجزيه و امثال ذالك نشود. تمام هم شما يك نقطه باشد و آن هم يك نقطه ماوراى عالم طبيعت، يك نقطه غير متناهى، در همه چيز همه توجه به او داشته باشيد. اگر يك همچو مطلبى شد آنوقت قيام شما و نهضت شما يك نهضت اسلامى سالم، دوام‏دار (مى‏شود) براى اينكه پشتوانه‏اش دائم است، چيزى كه پشتوانه‏اش دائم است، دائم است.

من اين موعظه خداى تبارك و تعالى به لسان قرآن را دارم به شما مى‏رسانم. اين موعظه به ما مى‏فهماند به اينكه بايد وحدت كلمه داشته باشيم، وجهه ما يكى باشد: الله. (ان تقوموالله) قيام لله، ديگر نمى‏تواند كه يك كسى يك طرف برود يك كسى يك طرف ديگر. اگر ديديد كه در يك قيامى دسته دسته و حزب حزب و جبهه جبهه شد بدانيد كه خدا در كار نيست. اگر همه با هم متوجه به يك نقطه باشند دعوت به وحدت كلمه است، به وحدت عقيده است. وحدت عقيده وحدت كلمه مى‏آورد، وحدت عمل مى‏آورد. (انما اعظكم بواحده) يك موعظه، فقط يك موعظه. توى اين موعظه همه چيز است. شما اين يك موعظه را گوش كنيد، عمل كنيد، همه چيز شما در اين يك موعظه هست موعظه خداست، آنهم فقط يك موعظه. همه چيزهائى كه شما تصور بكنيد توى اين يك كلمه هست. اينكه قرآن معجزه هست براى اين چيزهاست كه سه تا چهار تا كلمه تمام حيثيات بشر را اداره مى‏كند. (اعظكم بواحده ان تقوموالله مثنى و فرادى) قيام اگر قيام لله شد همه چيز متمركز مى‏شود در همان الوهيت و اين قيام شما چون يك بوئى از الوهيت مى‏داد تا اينجا رسيده است كه قدرت‏هاى بشرى را زير پا گذاشت، يعنى مشت غلبه كرد بر تانك، مشت غلبه كرد بر توپ، توپ‏ها و تانك‏هائى كه در ايران آورده بودند و متمركز كرده بودند و اينها، مشت‏هاى جوانها و پيرها و زن‏هاى ما در مقابلش ايستاد و گفت كه ديگر اثر ندارد. چرا اثر ندارد؟ براى اينكه لله است. مگر با خدا مى‏شود معارضه كرد؟ مگر مقابله مى‏شود با خدا كرد؟ اين كار خدائى است، لله است، براى خداست. همه اين دعوى‏هائى كه اينها داشتند پيچيد و كنار گذاشت.

تاكيد بر جديت اقشار ملت در رفع نقائص و خرابى‏هاى مملكت

اما حالا باز اول كار است. شما خيال نكنيد كه ما رسيديم به مقصدمان، برويم بخوابيم

صحيفه نور، جلد چهارم، صفحه 254

سر جايمان. خير قيام لله الان اول كار است به حسب آن چيزى كه اهل معرفت مى‏گويند منزل اول است نهضت. ما خيلى راه داريم الان. آقا ما وارث يك مملكت هستيم كه همه چيزش را اين مرد به باد فنا داد، همه چيزش را. شما روى هر مطلبى كه دست بگذارى، روى هر مظهرى از مظاهر تمدن كه دست بگذارى اين به باد داده است. به باد داد و فرياد زد كه من تمدن بزرگ آوردم. دانشگاه ما را به باد فنا داد، زراعت ما را به باد فنا داد، نفت ما را همه‏اش تقريباً داد (مى‏گويد بيست سال ديگر مانده تمام بشود، اينطور كه شما مى‏دهيد بله) همه چيز ما را به باد فنا داد. جوان‏هاى ما را فانى كرد و به باد فنا داد. از همه جنايت‏ها بالاتر از دست دادن نيروهاى انسانى است. انسان است كه مى‏تواند كار بكند و ارزش دارد و الا آب و خاك و اينها ارزش ندارد. انسان ارزش دارد، اين انسانيت را سلب كردند اينها، جوان‏ها و نيروهاى جوان‏هاى ما را به باد فنا داد. اين جوان‏هائى كه الان در آلمان آمدند براى نيروى اتمى، از آنها بپرسيد (آمدند به من گفتند، شما هم از آنها بپرسيد، خودشان هم مى‏دانند) مى‏گويند ما را پائين نگه داشتند، نمى‏گذارند و هيچ اثر هم ندارد كار ما. كار بى‏اثر و نگه داشتن نيرويى كه استعداد دارد و بايد ترقى بكند، در يك حدى خفه‏اش مى‏كنند و نگهش مى‏دارند. همه چيز اين مملكت را به باد داده است. ما اگر موفق هم بشويم و اين تتمه لاشه را بيرون بريزيم باز ده، بيست سال لازم است كه همه اقشار ملت فعاليت كنند تا بتوانند اين نقيصه‏ها را رفع بكنند. شما بخواهيد زراعت ما را برگردانيد به حالى كه قبل از اين افسادات ارضيه بود ده بيست سال زحمت لازم دارد، همه مردم بايد دست به هم بدهند، بايد زارعين و دهقان‏ها و كشاورزها مشغول كار بشوند و ديگران كمك كنند به آنها. تنها با يك قشر، با يك دولت اصلاح نمى‏شود.

ملت خواهان برقرارى حكومت عدل اسلامى است

ما امروز مى‏خواهيم همه ملت را وارد در دولت كنيم، جدا نباشد، همه با هم اعانت كنند، معاون هم باشند نه اينكه يك اجنبى باشد كه مردم از آن بترسند، او را نگاه كنند نتوانند با او حرف بزنند. ما يك كسى را مى‏خواهيم كه (البته نمى‏شود، اينكه من مى‏گويم مى‏خواهيم، شبيه است آنهم نه شبيه نزديك، شبيه بسيار دور) مثل حضرت على سلام الله عليه باشد كه زمان سلطنتش (استغفرالله كه سلطنت مى‏گويم) امارت او، امارت شرعيه‏اش، خلافتش كه آنقدر طول و عرض داشت، حجاز و مصر و عراق و ايران و نمى‏دانم همه اينها را داشت، آنوقت پا مى‏شد، خودش راه مى‏افتاد در خانه اين زن و آن زن و آن زن. بعد از اينكه خانه يك زنى رفت (به حسب اينطورى كه تاريخ نقل مى‏كند، آقايان نقل مى‏كنند) و دلجوئى كرد و بچه‏هايش را چه كرد، بعد كارى مى‏كند كه اين بچه كوچك‏ها بخندند، يك كارى كه آدم‏هاى متعارف عادى نمى‏توانند، يك ماوراءالطبيعت اين كار را مى‏تواند بكند. يك صدائى در مى‏آورد كه اين بچه مى‏خندد، مى‏گويد اينها داشتند گريه مى‏كردند مى‏خواستم با خنده اينها از خانه بيرون بيايم. ما يك همچو آدمى مى‏خواهيم، نه يك كسى كه از سايه‏اش بترسيم. ما يك حاكمى مى‏خواهيم كه توى مسجد وقتى آمد نشست، بيايند دور او بنشينند صحبت كنند، با او حرف بزنند،

صحيفه نور، جلد چهارم، صفحه 255

اشكال دارند، اشكالشان را بگويند. ما يك اميرى مى‏خواهيم كه وقتى يهودى آمده ادعا كرده، قاضى مى‏فرستد سراغ امير كه بيا، مى‏آيد مى‏نشيند در مجلس قضا (همان قاضى كه خودش نصب كرده) در مجلس قضاوت مى‏نشيند، طرح دعوا مى‏شود و راى برخلاف حضرت امير سلام الله عليه مى‏دهد. شما مى‏توانيد كه اينهمه چيزى كه از بنياد پهلوى برده، حكومت‏ها مى‏توانند ادعا كنند؟ (حتى حالا) مى‏توانند اين مرديكه را بياورند اينجا كه آقا بنياد پهلوى را بيا حسابش پس بده پانزده ميليون دلار فلان، ده ميليون دلار فلان، پنج ميليون دلار فلان، سى ميليون دلار فلان، همه از اجرا و بستگان و پسر و دختر شاه.

ما يك حكومت عادل مى‏خواهيم، عادل يعنى دزد نباشد لااقل، نمى‏خواهيم اقتدا به حاكمان بكنيم. (البته بايد اينطور باشد) ما مى‏خواهيم اينطور باشد كه اين مال ملت را ندزدد، بر ندارد برود.

تبليغات رژيم شاه عليه روحانيت براى جداسازى مردم از اسلام و قرآن‏

خوب، شما مطالعه كنيد اين صورتى كه مال يكى دو ماه است (مطالعه هم كرده‏ايد لابد) ببينيد بين اينها يك نفر آدم متدين پيدا مى‏شود؟ اين آخوندهاى مفتخور به اصطلاح اينها، توى اين قائمه‏ها يك آخوند را پيدا مى‏كنيد؟ يك ملا را پيدا مى‏كنيد؟ اينها تبليغات است (آخوند مفتخور) تبليغات است اينها براى اينكه مى‏خواهند آخوند را زمين بزنند. آن كه مى‏تواند تو دهنى بزند آخوند است. آن كه با منبر و محرابش جلوى توپ و تانك مى‏ايستد آخوند است. اينها مى‏خواهند اين قوه را از شما بگيرند، اسلام هم كه مى‏خواهند بگيرند، قرآن هم كه مى‏خواهند بگيرند، همه را مى خواهند بگيرند تا شما بشويد يك افراد مخلوع از خدا، خلع سلاح شده، نه خدا داشته باشيد و نه امام داشته باشيد و نه قرآن داشته باشيد و نه موعظه‏چى داشته باشيد و نه منبرى داشته باشيد و نه محرابى و نه آخوند، هيچى، پس چه بكنند؟ همين كارهائى كه تا حالا كردند، ادامه بدهند همين كارهائى كه تا حالا كردند. تبليغات كردند، زمان آن مرد خدا نشناس، چه تبليغاتى بر ضد روحانيت كردند كه روحانيت را به هيچ جا راه نمى‏دادند. مردى كه گفته بود كه من دو طايفه را سوار اتومبيل نمى‏كنم، قرار با خدا گذاشتم، يكى آخوند، يكى فاحشه. اينطور درست كرده بودند. چرا؟ براى اينكه از آخوند مى‏ترسيدند. يك آخوند توى مجلس بود پدرش را در مى‏آورد، يك مدرس كه در مجلس بود مكرر شكست داد، آخر گرفتند او را كشتند. از اختلافات دست برداشته و در زير پرچم اسلام بياييد. وحدت كلمه، لله بودن اين پيروزى را به شما داده تا حالا. اين وحدت كلمه را حفظ كنيد، اين حزب بازى را كنار بگذاريد، اين جبهه بازى را كنار بگذاريد، اين آخوند و دانشگاهى را كنار بگذاريد، خدا مى‏داند ضرر به شما مى‏زند، ضربه مى‏زند به شماها. در خارج آدم مى‏آيد مى‏بيند كه جبهه‏هاى مختلف است. كنار بگذاريد آقا. اگر چنانچه مسلمانيد، مسلمانى اقتضا مى‏كندكه كنار

صحيفه نور، جلد چهارم، صفحه 256

بگذاريد. اگر ملى هستيد، ملى بودن اقتضا مى‏كند، اگر عاقليد، عقل اقتضاى اين را مى‏كند. اينها را ديگران درست كردند به اعتقاد من، ديگران درست كردند كه ما را متفرق از هم بكنند. كنار بگذاريد اين مسائل را، با هم بشويد (يدالله مع الجماعه) همه با هم بشويد. تا اينجا آورديد تا آخر ببريد. آخر يعنى آنوقتى كه دست اجانب از مملكت شما كوتاه بشود، مملكت بشود مال خودتان، خودتان اداره‏اش بكنيد، خودتان هر چه داريد دلتان خواست بفروشيد، نفت را خواستيد بفروشيد، خواستيد نفروشيد. البته مى‏خواهيم بفروشيم اما نه اين فروشى كه اين مرد كرد كه هم نفت را داد و هم پايگاه درست كرد، به جاى نفت پايگاه براى آنها درست كرد. اينطور البته نمى‏شود، ادامه ندارد اين. اتفاق كلمه داشته باشيد كه اگر اين پايگاه اتفاق كلمه را از شما گرفتند بدانيد كه شكست مى‏خوريد. اگر اين جمعيت‏ها توى ايران كه همه داد مى‏كنند آزادى، همه داد مى‏كنند خدا، اگر اين تفرقه در آن پيدا شد و يك قشرى در آن پيدا شد كه يك شعار ديگر غير الهى داد و لله نبود بدانيد كه شما را شكست مى‏دهند. آنها درست مى‏كنند اين مطالب را. الان وقتى است كه اينها شكست خورده‏اند ديگر هر چه دستشان برسد درست مى‏كنند يك گروه درست مى‏كنند به اسم كذا، يك گروه درست مى كنند به اسم كذا براى اينكه تعميه كنند و اين ملت روحيه‏اش را از دست بدهد. من عرض مى‏كنم كه محكم باشيد، روحيه‏تان را نگه داريد. وقتى ابرقدرت‏ها نتوانستند غلط بكنند اين چهار تا بچه نمى‏توانند كارى بكنند. محكم باشيد سر جاى خودتان. قدرت ملت يك قدرتى است كه هيچ قدرتى با او نمى‏تواند مقابله كند. شما ديديد و داريد مى‏بينيد آن كه همه قدرت‏ها دنبالش بود شما بيرونش كرديد. ما تا آن جائى كه دست همه اجانب، (چه اجانب چپ و چه اجانب راست) دست اينها در مملكت ما يك چيزى دارد، نهضتمان ادامه دارد و تا جان داريم فرياد مى‏كنيم. از اين تفرقه و اين اختلاف كلمه دست برداريد آقايان و من از شماها و هم از قشرهائى كه در ايران هستند اين تقاضا را دارم، ملتمسانه اين تقاضا را از همه‏تان دارم كه همه شما دنبال يك مطلب برويد كه بخواهيد مملكت خودتان را از چنگ ديگران آزاد كنيد. (من دارم سينه مى‏زنم براى آمريكا، من دارم سينه مى‏زنم براى روسيه، من دارم سينه مى‏زنم براى چين) همه‏اش غلط است. بدتر از بدتر هم. براى خودت چرا سينه نمى‏زنى بدبخت؟ مملكت از من است و به يكى ديگر مى‏خواهم تحويل بدهم؟! و بعد هم ملى هستم باز هم توده‏اى هستم؟! توده‏اى اين است كه براى ملت خودش باشد، نه براى چين و ديگران باشد. دست برداريد از اختلافات، همه زير پرچم اسلام بيائيد اگر بخواهيد كه همه قدرت‏ها را كنار بگذاريد و خودتان باشيد، خودتان با يك اخلاق فاضله، يك مملكت نمونه‏اى كه اخلاق فاضله باشد، يك مملكت نمونه‏اى كه ظلم به ديگران نكند، طمع به مال ديگران نداشته باشد، ظلم هم تحمل نكند، مالش هم به ديگران ندهد. برنامه ما اين است كه نه ظلم بكنيم و نه ظلم بشنويم، نه مى‏خواهيم به مردم تحمل كنيم، نه تحمل مى‏كنيم تحميل ديگران را. همه با هم باشيد ولله باشد، قصدهايتان را خالص بكنيد لله و صفوف‏تان را فشرده‏تر بكنيد و من اميدوارم كه خداوند به شماها نصرت بدهد و نصرت مى‏دهد انشاءالله. والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 257

تاريخ: 2/11/57

پيام امام خمينى به عشاير بوير احمد

بسمه تعالى

توسط جناب مستطاب حجه الاسلام آقاى حاج سيد كرامت‏الله ملك حسينى دامت افاضاته عموم طوائف و ايلات سلحشور و شجاع بويراحمد ايدهم الله تعالى

از عواطف اسلامى شما سلحشوران مسلمان و طرفداران جمهورى اسلامى متشكرم. اميد است در پرتو حكومت عدل و افراشته شدن پرچم اسلام آزادى و امنيت و استقلال نصيب ملت محترم ايران شود. اينجانب از طوائف بوير احمد و ساير طوائف شجاع ايران تقاضا دارد كه در حفظ نظم و امنيت منطقه خودشان كمال مراقبت را بنمايند و در اين موقع حساس كه به وطن ما مى‏گذرد، نگذارند اشخاص ماجراجو به بدخواهان دين و كشور بهانه دهند. از خداوند تعالى عظمت اسلام و مسلمين را خواهانم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 258

تاريخ: 3/11/57

مصاحبه امام خمينى با روزنامه اطلاعات

سؤال: نخستين اقدام شما در بازگشت به ايران كه روز جمعه آينده پيش بينى شده چه خواهد بود؟ و آيا اعضاى كميته انقلابى حكومت اسلامى قبلاً اعلام خواهد شد يا نه؟

جواب: اولين اقدام من نصيحت به ملت عزيز ايران است و انشاالله اگر امكان باشد در بهشت زهرا راه خودمان را اعلام مى‏كنيم و كارهائى را كه مقدمتاً بايد انجام داد اعلام خواهم كرد.

سؤال: شكل طبقاتى شورا آيا از طبقات كارگر، روشنفكر انقلابى اسلامى خواهد بود و دهقانان در آن خواهند بود يا اكثر اعضاى اين شورا روحانيون مى‏باشند؟

جواب: خير، اكثر از روحانيون نخواهند بود بلكه روحانيون هم مثل ساير طبقات نماينده خواهند داشت.

سؤال: ممكن است خطوط اساسى حكومت اسلامى را در زمينه اقتصادى، اجتماعى، سياسى و فرهنگى به طور خلاصه بفرمائيد؟

جواب: اينها امورى نيست كه بتوانم الان براى شما تشريح كنم.اسلام، هم آزادى خواهد داد و هم توجه به اقتصاد خواهد كرد و هم توجه به ساير احتياجات كشور كه بايد كارشناسان در اين موارد به موقع اقدام كنند.

سؤال: منظور اين است كه در حكومت اسلامى، ملى شدن صنايع قطعى خواهد بود يا نه؟

جواب: اين مساله هم بايد مورد مطالعه قرار گيرد؟

سؤال: ممكن است بفرمائيد اقليت‏هائى كه در ايران وجود دارند، در حكومت اسلامى چه وضعى خواهند داشت؟

صحيفه نور، جلد چهارم، صفحه 259

جواب: اقليت‏هاى مذهبى در اسلام احترام دارند و آنها هم مثل ساير اقشار ملت با رفاه در آنجا زندگى خواهند كرد و هيچ گرفتارى براى آنها نخواهد بود.

سؤال: در مورد آزادى بيان و عقيده، شما چه حدودى را در نظر داريد؟ آيا فكر مى‏كنيد بايد محدوديت‏هائى قائل شد يا نه؟

جواب: اگر چنانچه مضر به حال ملت نباشد، بيان همه چيز آزاد است. چيزهائى آزاد نيست كه مضر به حال ملت ما باشد.

سؤال: آيا فكر مى‏كنيد كه گروه‏هاى چپ و ماركسيست كه در ايران هستند، آزادانه فعاليت خواهند داشت؟

جواب: اگر مضر به حال ملت باشد جلوگيرى مى‏شود، اگر نباشد و فقط اظهار عقيده باشد مانعى ندارد.

سؤال: يعنى منظورتان اين است كه احزاب آزاد خواهند بود يا نه؟

جواب: همه مردم آزادند، مگر حزبى كه مخالف با مصلحت مملكت باشد.

سؤال: نقش زنان در حكومت اسلامى چگونه خواهد بود؟ آيا مثلاً در امور كشور هم شركت خواهند داشت براى مثال وكيل و وزير خواهند شد؟ البته اگر استعداد و لياقتى نشان دهند.

جواب: در مورد اينگونه مسائل، حكومت اسلامى تكاليف را معين مى‏كند و الان وقت اظهار نظر در اين زمينه‏ها نيست. زنان همچون مردان در ساختن جامعه اسلامى فردا شركت دارند، آنان از حق راى دادن و راى گرفتن برخوردارند. در مبارزات اخير ايران، زنان ايران نيز سهمى چون مردان دارند. ما همه گونه آزادى را به زن خواهيم داد، البته جلوى فساد را مى‏گيريم و در اين مورد ديگر بين زن و مرد فرقى نيست.

سؤال: يكى از خبرنگاران زن: چون مرا به عنوان يك زن پذيرفته‏ايد، اين نشان دهنده اين است كه نهضت ما يك نهضت مترقى است، اگر چه ديگران سعى كردند نشان دهند كه عقب مانده است. فكر مى‏كنيد به نظر شما آيا زنان ما بايد حتماً حجاب داشته باشند؟ مثلاً چيزى روى سر داشته باشند يا نه؟

صحيفه نور، جلد چهارم، صفحه 260

جواب: اينكه من شما را پذيرفته من، من شما رانپذيرفته‏ام، شما آمده‏ايد اينجا و من نمى‏دانستم كه شما مى‏خواهيد بيائيد اينجا و اين هم دليل بر اين نيست كه اسلام مترقى است كه به مجرد اينكه شما آمديد اينجا، اسلام مترقى است. مترقى هم به اين معنى نيست كه بعضى زنها يا مردهاى ما خيال كرده‏اند. ترقى به كمالات انسانى و نفسانى است و با اثر بودن افراد در ملت و مملكت است، نه اينكه سينما بروند و دانس بروند و اينها ترقياتى است كه براى شما درست كرده‏اند و شما را به عقب رانده‏اند و بايد بعداً جبران كنيم. شماها آزاديد در كارهاى صحيح، در دانشگاه برويد و هر كارى را كه صحيح است بكنيد و همه ملت در اين زمينه‏ها آزادند اما اگر بخواهند كارى خلاف عفت بكنند و يا مضر به حال ملت، خلاف مليت بكنند جلوگيرى مى‏شود و اين دليل بر مترقى بودن است.

سؤال: شكل مالكيت در حكومت اسلامى و بخصوص مالكيت اراضى چگونه خواهد بود؟

جواب: اينها بعداً روشن خواهد شد.

سؤال: به نظر شما وضع روزنامه‏ها چگونه بايد باشد؟

جواب: روزنامه‏هائى كه مضر به حال ملت نباشد و روزنامه‏هائى كه نوشته‏شان گمراه كننده نباشد، آزادند.

سؤال: دولى كه در جريان انقلاب كنونى ايران، آشكارا از شاه حمايت كردند، در صورتى كه اظهار ندامت كنند آيا مناسبت خود را با آنها ادامه مى‏دهيد؟

جواب: بلى، مگر اسرائيل، اسرائيل مستثنى است، همچنين افريقاى جنوبى و كشورهائى كه از تبعيض نژادى پشتيبانى مى‏كنند.

سؤال: شما در بياناتتان فرموديد كه اسرائيل دشمن اسلام است، آيا حكومت اسلامى ممكن است به اين كشور اعلان جنگ بدهد؟

جواب: بسته به مقتضاى زمان است.

سؤال: آيا در جهان اسلام كشورهائى كه بخواهند به پيروى از ايران، جمهورى اسلامى تشكيل دهند،

صحيفه نور، جلد چهارم، صفحه 261

الزاماً بايد مذهب شيعه را بپذيرند يا نه؟

جواب: خير، الزام در مذهب نيست.

سؤال: بعضى از گروه‏هاى كوچك طى نامه و تلفنى به ما مى‏گويند كه ما از زير چكمه استبداد به زير نعلين استبداد مى‏رويم.

جواب: آنها عمال شاه هستند. آنهائى كه اين حرف‏ها را مى‏زنند، سال هاست كه مى‏زنند و اينها را هم شاه به آنها ديكته كرده است و آنها هم براى شما مى‏گويند براى اينكه مى‏خواهند شاه را برگردانند. به آنها بگوئيد شاه ديگر بر نمى‏گردد و شما اگر حكومت اسلامى را ببينيد، خواهيد ديد كه ديكتاتورى در اسلام اصلاً وجود ندارد. سؤال: در بازگشت به ايران احياناً اگر مواجه با يك كودتاى نظامى شديد چه خواهيد كرد؟ جواب: هيچ، مبارزه خواهيم كرد.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 262

تاريخ: 3/11/57

مصاحبه امام خمينى با تلويزيون فرانسه

بسم الله الرحمن الرحيم

حضرت آيت الله‏العظمى امام خمينى در آخرين مصاحبه خود با تلويزيون فرانسه گفتند: براى تغيير رژيم، فشار افكار عمومى به معنى قانون است. ما به استناد همين قانون قدرت را به دست مى‏گيريم و حكومت را مستقر مى‏كنيم.

امام خمينى در پاسخ پرسشى در پيرامون ميزان وفادارى ارتش به قيام ملت اظهار داشتند: ما اميدواريم كه ارتش با تمام افسران آن برگردد. البته در حال حاضر قشرهائى در ارتش رو به ملت هستند ولى من صلاح ارتش مى‏دانم كه همه برگردند به طرف مردم و با شاهى كه كنار رفت و ديگر برگشتى ندارد، تماس نداشته باشند و توهم نكنند كه بايد تماس داشته باشند. ارتش بايد ارتش ملت باشد. ما ارتش را از خودمان مى‏دانيم، اگر چند نفرى جنايتكارند، حسابشان جداست و اميدواريم همه افراد ارتش به آغوش ملت باز گردند و از آنها پذيرائى خواهيم كرد.

در پاسخ اين پرسش كه براى تغيير رژيم و سپردن قدرت به دوستانتان از طرق قانونى استفاده مى‏كنيد و يا با توسل به افكار عمومى؟ آيت‏الله العظمى خمينى گفتند: فشار افكار عمومى همان قانون است. در آنوقت كه در ايران رژيم سلطنتى بود، به خيال آنها سلطنت با نظر مردم بوجود آمده بود، در حالى كه از اول هم چنين نبود. اكنون آراء عمومى شاه را خلع كرده است ما به استناد همان فشار افكار عمومى كه قانون واقعاً همان است، بايد قدرت را به دست بگيريم و حكومت را مستقر كنيم.

خبرنگار تلويزيون فرانسه از امام خمينى پيرامون شايعه ثروتمند بودن روحانيت و همچنين گرفتن كمك از كشورهاى ديگر و احتمال بازگشت به نظام قرون وسطى سؤال كرد و ايشان پاسخ دادند: قضيه ثروتمند بودن روحانيون در ايران مطلب كذبى است، كمك از جاهاى ديگر نيز تكذيب مى‏شود. از هيچ مملكتى و از هيچ جائى، روحانيون ايران پشتيبانى و كمك مالى نمى‏گيرند. مردم ايران علاقه اسلامى دارند به روحانيون و هر كمكى روحانيون بخواهند به آنها مى‏دهند و احتياجى به كمك خارجى ندارند. اينكه گفته‏اند مى‏خواهيم مملكت را به عقب برگردانيم، مطلبى است كه شاه منتشركرده براى اينكه دست و پا بزند و خلاص شود از اين گرفتاريهائى كه دارد. ما با آثار تمدن موافقيم. مايليم كه مملكت ما مجهز شود به همه آثار تمدن ولى نه آنطور كه شاه عمل كرد. شاه تمام آثار تمدن را به صورت فاسد كننده در آورد. سينما به صورت ترويج فساد شد، اخلاق جوان‏ها را فاسد كرد، مراكز

صحيفه نور، جلد چهارم، صفحه 263

فحشا را زياد كرد و وسائل اعتياد جوانان را فراهم ساخت، جوان‏هاى ما را به هروئين مبتلا كرد. ما با اينها مخالفيم، با آثار تمدن و پيشرفت مخالف نيستيم، با پيشروى‏هاى شاه مخالفيم كه ما را به عقب رانده. حالا ملت ايران سال‏ها بايد زحمت بكشد كه ايران را ترميم كند و خساراتى را كه شاه در ايران ايجاد كرده و خرابى‏هائى را كه به بار آورده جبران نمايد. + چون به متن اصلى اين مصاحبه دسترسى نداشتيم به ناچار از متن روزنامه استفاده شده است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 264

تاريخ: 4/11/57

بيانات امام خمينى در مورد لزوم نظارت مردمى بر امور جارى كشور و حفظ وحدت كلمه

اصلاح ويرانى‏هاى كشور در گرو وحدت اقشار ملت

بسم الله الرحمن الرحيم

من از همه آقايان متشكرم كه در اين موقعى كه ما گرفتار اين مسائل هستيم كمك كردند و كارها را انجام دادند و بايد بگويم كه كار، كار خودشان بوده و منزل، منزل خودشان بوده و اين معنا را تنبه بدهم كه در يك منزل محقرى كار محقرى ما بايد با اجتماع كار بكنيم يعنى دسته جمعى هر كسى يك كارش را بكند و ميسور نيست براى يك نفر يا دو نفر همه كارها را انجام بدهد. آنوقت راجع به كار يك كشورى كه الان تقريباً بايد گفت مصائب هست و تا حالا خرابكارى بوده، كار يك كشورى نمى‏شود انجام بگيرد الا اينكه همه اجزاء كشور، همه افراد كشور در آن همكارى كنند. اگر چنانچه همه ملت ايران، هر كس در هر جا هست اقدام به ساختمان اين مملكت نكند مملكت به حال خرابه يا نيمه‏خرابه باقى خواهد ماند و مسوول خواهيم بود همه. هر كس هر كارى را مى‏تواند بايد به طور مقتضى، با صبر و تحمل و تحمل مزاحمات، تحمل زحمات اقدام بكند. اگر همچو چيزى شد يك مملكت آباد و صحيح و خوب محقق خواهد شد.

ضرورت دقت و نظارت مردم در كليه امور و شوونات مملكت

و باز همه اجزاى مملكت بايد نظارت در امور بكنند كه نتوانند شياطين باز رخنه بكنند. در ادارات دولتى اشخاصى كه رفت و آمد مى‏كنند، اينها بايد نظارت بركارهاى آنها بكنند يعنى مثل سمت بازرسى و تفتيش و اينطور چيزها كه اگر خطائى آنها مى‏كنند، تعمدى مى‏كنند عرض مى‏كنم كه خيانتى مى‏كنند، به دستگاه قضائى اطلاع بدهند تا اينكه آنها تعقيب بكنند.

همه مصيبت‏هائى كه در اين سال‏ها واقع شده است براى اين بوده است كه دستگاه‏ها سرخود بوده‏اند. از آن دستگاه اول گرفته، آن شخصى كه به اسم شاه در مملكت حكومت كرده سر خود حكومت كرده، مقيد به قوانين نبوده. وقتى كه اين سر خود حركت كرده كسانى هم كه دنبال او هستند از او ياد مى‏گيرند، اينها هم سر خود مى‏شوند. وقتى يك مجلسى را به طور سر خودى و بدون رعايت قوانين بوجود آوردند، نمايندگان اين مجلس هم سر خود خواهند شد، پايبند قوانين نخواهند شد. بايد خاتمه پيدا بكند اين مسائل، بايد ايران يك مملكتى بشود كه مترقى به معناى واقعى باشد نه اينكه لفظى و

صحيفه نور، جلد چهارم، صفحه 265

همين گفتن ترقى. معنويات يك مملكتى را بايد در صدد بود كه اصلاحش كرد يعنى بايد دست خيانت را كوتاه كرد، دست جنايات را كوتاه كرد. همه جاهائى كه يك عضوى از اعضاى ادارات دولتى يا دولت، عضوى از اعضاى دولت تكفل مى‏كنند، مردم موظفند كه نظارت كنند كه نظارت كنند در آن. آنهائى كه مى‏روند آنجا براى گرفتاريهائى كه مثلا دارند، محاكماتى كه دارند، مى‏روند در كلانترى‏ها، مى‏روند در نظميه، مى‏روند در عرض مى‏كنم دادگسترى و امثال اينها، خودشان بايد ناظر باشند كه چه مى‏گذرد و خودشان مكلفند (اگر بخواهند مملكت اصلاح بشود مكلفند) كه چيزهائى كه گذشته است اگر چنانچه خلاف بوده است، به جاهائى كه براى اين امر تاسيس مى‏شود اطلاع بدهند تا تعقيب بشوند. اگر يك ملتى يك همچو جهتى پيش بيايد كه يك محاكم صالحه‏اى تصرف بكند در همه امور، يعنى برسد به داد مردم، همچو نباشد كه مثل حالا باشد كه دادگسترى‏ها كارى به اين حرف‏ها ندارند يا نمى‏توانند داشته باشند - عرض مى‏كنم كه كلانترى‏ها كه بخواهند مردم را چه بكنند، لخت بكنند، امثال اينها، اگر اينطورها باز ادامه پيدا بكند فرض كنيد كه اين دزد بزرگ رفت، كوچك‏ها جاى او مى‏نشينند و كارها را انجام مى‏دهند. بايد همه‏تان، همه‏مان در اين امور دقت كنيم و دنبال كنيم و فداكارى بكنيم تا اينكه انشاءالله يك مملكت صحيحى بار بيايد.

من از خداى تبارك و تعالى سلامت همه شما را مى‏خواهم و من از اينكه اين مدت شما زحمت كشيديد عذر مى‏خواهم. خداوند شما همه را حفظ بكند و سلامت بدارد و ما حالا مى‏رويم به اين مملكت ببينيم كه آيا چه مى‏شود. هر چه كه بشود همين است. ما بنا داريم كه برويم، حالا چه از بين راه برگرديم و باز هم خدمت شما باشيم و چه برويم و پياده بشويم و آنجا چه بشود. و من اين (را) هم بايد بگويم به شما آقايان كه به آقاى يزدى و بعضى از آقايان گفتم كه من بيعتم را از شماها برداشتم عرض مى‏كنم كه ممكن است كه آنطورى كه اينها تهيه ديدند در اين سفر خطر در كار باشد و من ميل ندارم كه به خاطر من شماها خداى نخواسته در خطر بيفتيد. من سنم ديگر گذشته، شما حالا جوانيد.

يكى از حضار: من به خانم‏ها عرض كردم كه آقا فرمودند احياناً خانم‏ها در هواپيما نباشند. آنها گفتند كه من خدمتتان عرض كنم مگر امام حسين حضرت زينب و خواهران خويش را همراه نبردند.

امام: خوب، حالا امام حسين، امام حسين بود. ما يك جور ديگر است وضعمان. نخير من ميل دارم زحمت خانم‏ها نباشم، آقايان هم همين طور. گمان مى‏كنم كه اگر اينطور بشود كه من بروم عليحده و بعد آقايان بيايند بهتر است.

خداوند عمر شما را زياد كند، موفق باشيد انشاءالله. در هر صورت براى من ناگوار است كه براى خاطر من كسى به زحمت بيفتد. من براى خودم مانعى ندارد اما ناگوار است برايم كه ببينم يكى از برادرهاى من براى خاطر من گرفتار شده است. انشاالله خداوند همه‏تان را حفظ كند و موفق باشيد.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 266

تاريخ: 5/11/57

بيانات و مصاحبه امام خمينى پس از ممانعت از بازگشت ايشان به ايران

بسم الله الرحمن الرحيم

من از ايرانيانى كه با من همراهى كرده‏اند متشكرم. من مى‏خواستم كه فردا را در ميان ملت باشم و هر رنجى كه آنها مى‏برند من هم با آنها باشم لكن دولت خائن از اين امر مانع شده و همه فرودگاه‏هاى ايران را بست. من پس از باز شدن فرودگاه‏ها بلافاصله به ايران خواهم رفت و به او خواهم فهماند كه شما غاصب هستيد و خائن به ملت ما و ملت ما ديگر تحمل شما نوكرهاى خارجى را نخواهد كرد. بارى اينها بايد بدانند كه وقت آنكه قلدرى بكنند گذشت. من ملت ايران را به ادامه نهضت دعوت مى‏كنم و دعوت مى‏كنم تا اين قلدرها را سرجاى خودشان بنشانند لكن آرامش را از دست ندهند. من از همه ملت ايرن تشكر مى‏كنم و در اولين فرصت پيش مردمم به ايران خواهم رفت تا با آنها يا كشته شوم و يا حقوق ملت را بگيرم كه به ملت برگردانم. خداوند همه شما را توفيق بدهد.

ملت ايران بايد بداند كه اين شخص كه متكفل حكومت شده است، به ايل خودش خيانت مى‏كند. آن ايلى كه پشتوانه ايران بودند و رضاشاه آنها را از پاى در آورد. اين شخص به ايل خودش، به ملت خودش خيانت مى‏كند. بايد ايل بختيارى بداند كه اين اشخاصى را كه به آنها خيانت مى‏كنند از جلو راه ملت بردارند. بايد ارتش بداند كه اينها خيانتكارند و به آنها كمك نكنند. بايد همه ايران بدانند كه توطئه‏اى در كار است. از اين توطئه بايد جلوگيرى شود. اين آخرين قدمى است كه اين خائنين بر مى‏دارند و ما انشاءالله اين قدم را هم مى‏شكنيم و پيش شما مى‏آئيم و آنها را به جاى خودشان خواهيم نشاند.

سؤال: چه وقت تصور مى‏كنيد كه خواهيد توانست به ايران برويد؟

جواب: هر وقت كه منع برداشته شود و فرودگاه‏ها باز شود من به ايران خواهم رفت و اگر بنا باشد خون من بريزد، در پيش رفقاى خودم و همراه جوان‏هاى ايران بريزد. ما از اين هيچ باكى نداريم و سرافرازى اسلام و ايران را مى‏خواهيم.

سؤال: آيا توصيه مى‏كنيد كه مردم با برداشتن سلاح فرودگاه را براى بازگشت شما باز كنند؟

صحيفه نور، جلد چهارم، صفحه 267

جواب: عجالتاً بنا ندارم كه امر به برداشتن سلاح بكنم. هر وقت صلاح ديدم اين امر را مى‏كنم و به آنها مى‏فهمانم كه چه بايد بكنند.

سؤال: ممكن است به يك فرودگاه كشور نزديك به ايران برويد و از آنجا عازم ايران شويد؟

جواب: بايد مطالعه شود.

سؤال: با توجه به اينكه بازگشت شما ممكن است باعث خونريزى‏هاى بيشتر شود، آيا باز هم اصرار به بازگشت خواهيد داشت؟

جواب: من بايد پيش برادرهايم باشم.

سؤال: آيا اين آغاز يك جهاد جديد است.

جواب: ممكن است.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 268

تاريخ: 5/11/57

پيام امام خمينى به ملت ايران به مناسبت به تعويق افتادن بازگشت ايشان

بسم الله الرحمن الرحيم

من از ملت ايران خصوصاً اهالى شهرستان‏ها و روستاهاى كشور كه متحمل زحمت شده و از نقاط دور و نزديك به تهران آمده‏اند، تشكر مى‏كنم. اميدوارم تا با ميزبانان خود، اهالى محترم و آگاه تهران همگامى كرده و در راهپيمايى آنان شركت كنم و مظالم دولت حيله‏گر و غيرقانونى را افشاء نمايم. از اينكه ايادى اجانب فرودگاه‏هاى سراسر ايران را به روى من بسته‏اند، به ناچار تصميم گرفتم كه روز يكشنبه 29 صفر به كشور برگشته و چون سربازى در كنار شما به مبارزه عليه استعمار و استبداد تا پيروزى نهايى ادامه دهم. مردم دلير ايران آگاهند كه اين حركات مذبوحانه و غير انسانى از دولت غاصب و متظاهر به قانون اساسى، نمى‏تواند راه ملت را منحرف نمايد. دولتى كه برخلاف تمام موازين اسلامى و انسانى كراراً مطالبى به دروغ به اينجانب نسبت داده است كه شديداً تكذيب مى‏كنم. من هرگز با دولت‏هاى غير قانونى مذاكره نكرده و نمى‏كنم. اينان عمال اجانب هستند كه در زير پوشش قانون اساسى خيانت خود را پنهان مى‏كنند. اينان اگر به قانون اساسى و آراء عمومى ارج مى‏گذاشتند، بايد هر چه زودتر كنار مى‏رفتند. ملت شريف و آگاه بايد بداند كه دولت فعلى با كمال بيشرمى تصميم دارد شاه مخلوع و فرارى را چون گذشته برگرداند و حكومت جابرانه اين دودمان ننگين را بار ديگر بر ما تحميل كرده و براى هميشه ما را در اختناق و زير سلطه اجانب قرار دهد ولى ديگر دير شده است و اراده آهنين ملت به خواست خداى تعالى اين آخرى را نيز درهم خواهد شكست. از خداوند متعال نصرت اسلام و مسلمين را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 269

تاريخ: 8/11/57

پيام امام خمينى درباره شرط پذيرش بختيار

بسم الله الرحمن الرحيم

حضرات حجج اسلام تهران و ساير شهرستان‏ها دامت بركاتهم آنچه ذكر شده است كه شاپور بختيار را در سمت نخست وزيرى من مى‏پذيرم، دروغ است بلكه تا استعفا نداده است او را نمى‏پذيرم چون او را قانونى نمى‏دانم. حضرات آقايان به ملت ابلاغ فرمائيد كه توطئه‏اى در دست اجراست و از اين امور جاريه گول نخورند. من با بختيار تفاهمى نكرده‏ام و آنچه سابق گفته است كه گفتگو بين من و او بوده، دروغ محض است. ملت بايد موضع خود را حفظ كند و مراقب توطئه‏ها باشد.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 270

تاريخ: 8/11/57

بيانات امام خمينى در مورد نقش شوم اجانب در ايجاد وابستگى و چگونگى رهائى از سلطه ابرقدرتها

تاثر و تاسف از مصيبت‏هاى وارده بر ملت ايران

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

من هر چه مصيبت بر برادرهاى ايرانى وارد بشود، يا تحمل زحمت‏ها بكنند، اين به منزله يك بار سنگينى است كه بر دوش من واقع مى‏شود و من از عهده جواب اين نمى‏توانم برآيم. همين دو سه روز باز كشتارهائى در ايران واقع شده است كه موجب تاثر ماست و اهالى ايران از شهرهاى مختلفه ايران به تهران آمدند و تحمل زحمات كردند و در اين سرماى زمستان رجوع كردند به طرف تهران و اين هم موجب تاثر من است و تمام آنها يك بارى است به دوش ما كه سنگينى مى‏كند. من از خداى تبارك و تعالى توفيق ملت ايران را و مردم ايران را خواستارم و من سلامتى همه آنها را از خداوند تعالى خواستارم. من بنا داشتم كه بروم پيش رفقاى ايرانى و در صف آنها خدمت بكنم و ميل داشتم كه اگر چنانچه آنها برايشان غمى وارد بشود من هم شريك باشم، اگر چنانچه خداى نخواسته خون آنها بريزد من هم با آنها شريك باشم لكن دست خيانتكارها باز از آستين در آمد و به توهم اينكه اگر ما برويم به ايران، براى آنها مثلاً بد مى‏شود يا براى ارباب ها... از رفتن من ممانعت كردند و راه‏ها را بستند و من انشاءالله در فرصت اول همان برنامه‏اى را كه براى رفتن داشتم دارم.

رهايى از وابستگى و نيل به سعادت و استقلال سرلوحه قيام ملت ايران‏

در نقلى است كه پيغمبر اكرم صلى الله عليه و آله وسلم ديدند كه عده‏اى از آن كفار را دارند مى‏آورند، دستگير كردند مى‏آورند و عبور مى‏دهند، فرمودند كه آنها را ما (قريب به اين معنا) مى‏خواهيم به بهشت ببريم و آنها را با زنجير مى‏كشند به طرف بهشت. انبيا عليهم السلام كه براى سعادت بشر مبعوث شدند يعنى سعادت همه جانبه بشر، سعادت دنياى بشر، سعادت حيات ديگر بشر، آنها مى‏خواستند كه انسانها را به كمال لايق به انسانيت برسانند. بشر زير اين بار (بسياريشان) نمى‏روند و نرفتند. ما هم به تبع نبى اكرم صلى الله عليه و آله وسلم قيام كرديم براى اينكه اين ملت محروم را به كمال لايق خودش برسانيم. اين ملتى كه در طول رژيم سلطنتى از اول و در طول اين پنجاه سالى كه ما يادمان هست از جهت ظلم اينها، از همه جهت محروم و گرفتار بودند، همه چيزشان به باد مى‏رفت

صحيفه نور، جلد چهارم، صفحه 271

و همه ثروتشان را دشمن مى‏بردندو مى‏برند و همه نيروهاى ما را به باد دارند مى‏دهند، ايران نهضت كرد و ما هم به تبع ايران، دنباله ايرانى‏ها، ماهم يك چند كلمه‏اى، چند قدمى مى‏رويم براى اينكه اين ملت را نجات بدهيم.

ما مى‏خواهيم دولت‏هائى (را) كه حكومت بر ايران مى‏كنند، نجات بدهيم. ما مى‏خواهيم ارتش را از اين انگل بودن نجات بدهيم. ما از اول كه مستشارهاى امريكا آمدند و ارتش ما را در دست گرفتند، با اين مخالف بوديم. ما از مصونيت دادن به اتباع امريكا تنفر داشتيم و اظهار تنفر كرديم. ما مى‏خواهيم اين دولت‏ها را مستقل كنيم و راضى‏شوند. ما مى‏گوئيم شما خودتان مستقلاً در مملكت خودتان، در مقدرات مملكت خودتان بايد دخالت داشته باشيد، اينها مى‏گويند ما مى‏خواهيم نوكر باشيم، (لفظاً نمى‏گويند، عملاً اينطور است) ما مى‏خواهيم ارتش را از اين مستشارهاى امريكائى، آقا بالا سرها نجات بدهيم، اين گردن كلفت‏هاى ارتش راضى نمى‏شوند به اين، مى‏خواهند زير بار باشند. اين همان آن چيزى است كه پيغمبر اكرم (ص) فرمود كه: با زنجير ما اينها را داريم مى‏كشيم به طرف بهشت، طرف سعادت. ما بايد اين گردن كلفت‏ها را با زنجير بكشيم طرف سعادت.

ما مى‏خواهيم شما آقا باشيد، شما مى‏گوئيد مى‏خواهيم نوكر باشيم!! ما مى‏گوئيم شما بايد خودتان كشور خودتان را اداره بكنيد، خودتان كشور خودتان را اداره بكنيد، منافع مملكت مال خودتان باشد، ذخائر مملكت براى آن بيچاره باشد كه در زاغه‏ها نشسته‏اند، شماها راضى نمى‏شويد، راضى نمى‏شويد كه خودتان هم آدم بشويد!! ما مى‏خواهيم شما را آدم كنيم، شما آدم نمى‏خواهيد بشويد!!

نقطه اصلى جنايات را فراموش نكنيد

شما با ادعاى از اول ما مبتلاى به ادعاها بوديم، زمانى كه محمدرضا خان بود اينجا ادعاها پشت سرهم، راديو فرياد مى‏كرد و تلويزيون اعلاميه‏اش را مى‏داد و مطبوعات هم دنبالش و هر وقت آدم روزنامه را باز مى‏كرد، اولش اعليحضرت آريامهر چه فرمودند، عليا حضرت چه فرمودند، ملكه چه، شهبانو چه فرموده. هر وقت راديو را باز مى‏كرديد همين حرف‏ها بود، هر كس صحبت مى‏خواست بكند مى‏بايست همين حرف‏ها را بزند، خودشان هم دائما از اين حرف مى‏زدند كه (مملكت را ما چه وضعى كرديم، ما به تمدن بزرگ مى‏خواهيم برسانيم، ما چه مى‏خواهيم بكنيم، ما چه مى‏خواهيم بكنيم) وقتى ردش كردند و رفت فهميديم كه هيچ كارى نكرده، هيچ غلطى نكرده. شما دست روى هر يك از مظاهر تمدن بگذاريد مى‏بينيد خراب است و اين خرابش كرد. يادتان نرود محمدرضا را، همه بدبختى‏هايش مال اين خبيث بود، اين را يادتان نرود، ذكرش كنيد. اينطور نيست كه حالائى كه از ايران خارج شده حالا شما بگوئيد كه ديگر گذشت، او رفت ديگر حرفش را نزنيد. خير، اين بايد ذكرش زنده بماند تا آنوقتى كه خودش و اربابش و ديگران رفتند، آنوقتى كه مدفون شدند، ديگر بعد از دفنش ما كارى نداريم.

صحيفه نور، جلد چهارم، صفحه 272

مردم فريبى و غارتگرى تحت لواى مليت

تا حالا صحبت از شاهنشاهى و (مردم ايران، ملت ايران شاه دوستند، از اول اصلاً شاهدوستند، بدون شاه زندگى نمى‏توانند بكنند). حالا ما بدون شاه چرا زنده نشستيم؟ آنها هم همه دارند زندگى مى‏كنند. همين آقا گفت كه اگر شاه نباشد كمونيست مى‏شود. خوب حالا شاه نيست، كمونيست شد؟ الان شاه هست؟ كسى نيست. رژيم شاهنشاهى، كمونيستى را از بين برده است؟ رژيمى هم دركار نيست، نه رژيم شاهنشاهى الان در كار است، نه شاهنشاهى در كار است، نه شاهى در كار است. شما مى‏گوئيد كه اگر من نباشم (محمدرضاخان اينجور مى‏گفت كه اگر من نباشم) تجزيه مى‏شود مملكت، يك تكه‏اش را انگليس‏ها مى‏برند، يك تكه‏اش را هم روس‏ها مى‏برند، يك تكه‏اش هم امريكا مى‏برد. ما آنوقت هم مى‏گفتيم كه آقا تو كه هستى اينطورى است، تو برو اين حرف‏ها نمى‏شود. الان هم رفته، الان مملكت ما تجزيه شده است؟! يكى از اين طرف رفته، يكى از آن طرف رفته؟! خوب رفت او تمام شد. تا حالا ما گرفتار لاف‏ها و گزاف‏هاى محمدرضاخان بوديم به صورت شاهنشاهى، اعليحضرتى، آريامهرى، حالا گرفتار مليت و آزادى و اين حرفها هستيم، سرقبر دكتر مصدق برويم و عرض كنم از اين حرف ها. ما نه آنها را باور كرديم، نه اينها را باور مى‏كنيم. ما خوش باور نيستيم، چه كنيم. ما مى‏بينيم همان بساطى كه در زمان محمدرضا خان، شاه سابق بود حالا همان دارد اجرا مى‏شود، همان‏ها آنوقت آدم مى‏كشتند، حالا هم آدم مى‏كشند، آنوقت غارت مى‏كردند، حالا هم غارت مى‏كنند، آنوقت از اجتماعات جلوگيرى مى‏كردند، حالا هم جلوگيرى مى‏كنند. زورشان نمى‏رسد حالا والا دو نفر آدم نمى‏گذاشتند با هم جمع بشوند، شاه كه مى‏گويد بيش از دو نفر نبايد باشد، يك نفر هم شايد نمى‏گذاشتند. زورشان نمى‏رسد حالا، ديگر مردم اعتنا به آنها نمى‏كنند. همان برنامه است، همان بساط است. تحميلى است منتهى آن يكى اسمش شاهنشاهى ميشود، اين مليت و جمهورى دموكراتيك و اين حرف ها. اينها با اسلام بد هستند، با جمهوريش خوبند، آن تكه دومش كه جمهورى اسلامى است با اين بد هستند، آنها دشمن اسلامند. اگر نيستيد، چرا وقتى برنامه‏تان را مى‏دهيد مى‏گوئيد جمهورى دموكراتيك؟ اسلام چه گناهى كرده، اسلام به شما چه كرده؟ شما خوب نيستيد با اسلام براى اينكه اسلام است كه جلو منافع شخصى راگير، اسلام است كه نمى‏گذارد اين گردن كلفت‏ها زندگى اشرافى بكنند، يك زندگى آنجور كه دلشان مى‏خواهد بكنند، اسلام تعديل مى‏كند، اسلام است كه نمى‏گذارد اجانب بر مسلمين حكومت بكنند، اسلام است كه جلو زور را مى‏گيرد، جلو ديكتاتورى را مى‏گيرد. آن اسلامى كه جلو ديكتاتورى را مى‏گيرد، حالا آنها مى‏گويند كه ما از ديكتاتورى محمدرضاخان فارغ شديم به ديكتاتورى آخوندى رسيديم! آخر كدام ديكتاتورى آخوندها دارند؟ چه كردند اينها؟ ما مى‏گوئيم ديكتاتورى نكنيد، ما مى‏گوئيم ديكتاتورى بكنيد؟ ما مى‏گوئيم ديكتاتورى نكنيد. ما جز از فساد، جلوگيرى از هيچ چيز نمى‏كنيم. آزادند مردم، شماها نمى‏گذاريد آزاد باشند.

هر روزى در يك اسمى، همان‏هائى كه از محمدرضاخان تقويت مى‏كردند، حالا از اينها دارند تقويت مى‏كنند. (اسم تغيير كرده، محمدرضا رفته يكى بدتر آمده، والا مطلب همان است) ملت بايد

صحيفه نور، جلد چهارم، صفحه 273

ملتفت باشند، توجه داشته باشند، خيال نكنند كه ما غلبه كرديم تمام شد. محمدرضا را بيرونش كرديم، بسيار خوب، اين صحنه عوض شد، حالا صحنه دوم پيش آمده، يك وقتى با اسلحه زور و قلدرى، ديكتاتورى، يك وقتى با اسلحه آشتى و با روى خوش و ملايمت، يك وقتى، هم آشتى و هم قلدرى، حالا (دموكراتيك اسلامى) دموكراتيك، از آن طرف (دين مبين اسلام). همان است و همان بساط كه آن مردك داشت، او هم مى‏گفت دين اسلام، آن كه اصلاً نمى‏داند كه دين اسلام چه چيز هست، مى‏گويد دين مبين اسلام. از آن طرف مى‏گويند دين مبين اسلام، از آن طرف اساسش را دارد از بين مى‏برد، از بين برده. اسلام مى گويد كه تو برو كنار، اسلام حكومت جائر را قبول ندارد، شما جائريد. اسلام با ظلم مخالف است. پيغمبر اسلام بيست و سه سال جنگيده با ظلم، يك وقت با موعظه يا خطابه و اينها در مكه، يك وقت با شمشير در مدينه. شما داريد ظلم را ترويج مى‏كنيد، شما پريروز جوان‏هاى ما را كشتيد، شما خونريزيد، شما خونخواريد.

ما مى‏خواهيم شما را از زير بار استعمار بيرون كنيم، شما مى‏گوئيد كه ما مى‏خواهيم زير بار استعمار باشيم!! عقلتان نمى‏رسد، ما بايد تو سرتان بزنيم تا بيرون بيائيد، ما زنجيرتان بايد بكنيم تا از ذلت بيرونتان بكشيم، دستتان را بگيريم با زور بيرونتان بكشيم، شما عقلتان نمى‏رسد. ارتشى‏هاى ما بدانند ما مى‏خواهيم آنها را مستقل شان كنيم، اين دوسه نفرى كه در راس واقع شدند نمى‏گذارند، اين دو سه نفر را بگيريد، آنها را بيرونشان كنيد. دولتى‏ما بدانند ما مى‏خواهيم دولت مستقل ايجاد كنيم، اين نوكرها نمى‏گذارند، بيرونشان كنيد، الزمشان كنيد كه كنار بروند.

تاسيس دولت مبتنى بر احكام اسلام و راى ملت

من در اول فرصتى كه پيدا كنم به خواست خدا مى‏روم ايران و اول قدمى كه برمى دارم تاسيس مى‏كنم يك دولت اسلامى مبتنى بر احكام اسلام، مبتنى بر راى مردم، پيشنهاد مى كنيم به مردم و راى از اينها مى‏گيريم و يك حكومت اسلامى تاسيس مى‏كنيم.

همه ايران مسلمند و من گمان ندارم جز چند نفرى كه خيال مى‏كنند كه اسلام مخالف با ظلم آنها هست و تشخيص اين را داده‏اند، مردم ايران مخالف باشند. ما مى‏بينيم كه مردم ايران، ديروز در تهران چه اجتماعى بوده است، تبريز هم بوده. ملت اين را مى‏خواهد، آنها نمى‏خواهند كه زير بار حكومت‏هاى جائر باشند، آنها مى‏خواهند يك حكومت عادل داشته باشند. شما خيال نكنيد كه (جمهورى اسلامى يك چيزى است كه ما نمى‏فهميم) اينها خودشان را به نفهمى مى زنند. چرا نمى‏فهميد؟ جمهوريش را كه همه مى‏دانيد، اگر نمى‏توانيد، ياد بگيريد، اسلاميش هم محتواى اسلام. با اسلام مخالفيد؟ با احكام اسلام مخالفيد؟ اسلام احكام دارد، در سياست احكام دارد، در اجتماعات احكام دارد، در همه چيز احكام دارد. قانون اساسى نه، قانون اسلام. با جمهوريش مخالف نيستيد، با اسلامش مخالفيد؟ اگر اينطور است، باطن ذاتتان ايمان ندارد، اسلام ندارد، مسلم نيستيد.

صحيفه نور، جلد چهارم، صفحه 274

ارتشيان جوان،ارتش و مملكت را از دست سران وابسته نجات بدهند

ما مى‏خواهيم كه اين ارتش ما يك ارتش مستقلى باشد كه يك سرهنگى از امريكا نيايد اينجا ارتشبد را بكوبد. ارتشبد! ما مى‏خواهيم تو را نجاتت بدهيم، تو اينجور نمى‏خواهى؟ عقلت نمى‏رسد، به زور بايد نجاتت بدهيم.

جوان‏هاى ما در نظام حيثيت شان باقى مانده، مثل بعضى از اين بزرگ‏هايشان نيست كه فطرت را از دست دادند از بس آدم كشتند، از بس ظلم كردند ديگر به صورت سبع درآمدند، جوان‏ها اينجور نيستند. جوان‏ها! به داد مملكت تان برسيد، به داد ارتش تان برسيد، نگذاريد اين چهار تا پيرمردى كه پول ما را جمع كردند و فرستادند به خارج، اينها باز بگذارند اين وضع باقى باشد، اين وضع را بزنيد به هم.

مصلحت شما در توبه و اعلام استعفاست.

من گفتم كه اگر دولت بيايد اينجا، يعنى رئيس دولت به قول خودشان بيايد اينجا، تا استعفايش را قبلاً ننويسد و اعلام نكند، با من ملاقات نمى‏تواند بكند. اين هم كه من مى‏گويم استعفا، نه اينكه اين معناى قانونى استعفا را دارد، اين نيست، اين نخست وزير نيست، نه اينكه نخست وزير است و استعفا كند، لكن براى حفظ ظاهرى است كه حالا كلمه استعفا را ما هم ذكر مى‏كنيم، و الا استعفا يعنى چه، اصلاً نخست وزير كه تو نيستى. اعلام بكند من نخست وزير نيستم. اگر اين را كرد و چون مثل بعضى از اينها كه بودند كه خيلى جنايت شان فوق العاده بود و نمى‏توانستم من حتى با استعفا يا با چيز هم قبولشان بكنم، خوب به آن اندازه هنوز نرسيده، اگر عاقل باشد استعفا مى‏كند و مى‏آيد اينجا توبه مى‏كند، شود مثل ساير مردم. اگر صفتش را آن هم از دست داده، آن ديگر با خودش است. ما اگر چنانچه بيايد توبه كند، ما مى‏پذيريم از او و اگر سرسختى كند همين است كه بود و پشيمان خواهد شد. من به او الان مى‏گويم كه پشيمان مى‏شوى، ديدى چطور اربابت پشيمان شد آمد التماس كرد و مردم نپذيرفتند. نرسى به اينجا كه التماس كنى و نپذيرند. شرافت... را، آبروى خودت را از دست نده، خراب نكن خودت را...تو خراب خواهى شد.

ما صلاح جامعه را مى‏خواهيم، ما تبع پيغمبرهائى هستيم كه آمده‏اند براى اصلاح جامعه، آمده‏اند براى اينكه جامعه را به سعادت برسانند، آنهائى كه كورند و نمى‏فهمند، آنها را با زور مى‏خواهد به سلامتى و سعادت برساند، آنها كه بينا هستند مى‏روند دنبالش. ما به تبع اينها مى‏خواهيم جامعه خودمان را سعادتمند كنيم، ما از اين گرفتارهائى كه ايران دارد و جامعه ما دارد متاثريم، متاسفيم. جامعه روحانيت مى‏خواهد نجات بدهد شما را، شما را با موعظه مى‏گويد كه تبعيت كنيد از اسلام و قواعد اسلام. اگر چنانچه پذيرفتيد، آنهائى كه جنايت تان زياد نيست، از ما هستيد توبه اگر كرديد و اگر چنانچه نپذيرفتيد، با زور به شما تحميل مى‏كنيم كه بپذيريد، يعنى حق را بپذيريد، يعنى از جنايت دست برداريد. به زور، به فشار ملت، به فشار فرياد ملت، همانطورى كه فرياد ملت اين انگل را بيرونش كرد،

صحيفه نور، جلد چهارم، صفحه 275

فرياد ملت شما (ريشه او) را(كه چيزى هم نيستيد) بيرونتان مى‏كند. آدم بشويد، زودتر توبه كنيد، مصلحت‏تان اين است، من مصلحت شما را مى‏خواهم. بر ملت ايران است، بر ملت ايران در اين زمان كه حساس است لازم است كه پافشارى كنند و دست از نهضت‏شان برندارند كه پيروزى آنها انشاءالله نزديك است.

من از خداى تبارك و تعالى سلامتى همه شما را خواستارم، خداوند همه شما را حفظ كند، موفق باشيد. ايدكم الله انشاء الله.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 276

تاريخ 9/11/57

مصاحبه امام خمينى با خبرنگاران خارجى

سؤال: آيا بختيار را قبل از استعفا خواهيد پذيرفت؟

جواب: من مكرر گفته‏ام كه اصولاً شاه سابق قانونى نبود، مجلسين قانونى نيست، بختيار قانونى نيست، پس كسى را كه قانونى نيست نخواهم پذيرفت. من به ملت ايران توصيه مى‏كنم كه در اين وقت حساس درست بيدار باشند، متوجه باشند كه توطئه‏اى بايد در كار باشد. من مى‏بينم كه همان كسانى كه از شاه سابق طرفدارى مى‏كردند، حالا از بختيار پشتيبانى مى‏كنند. هم دولت انگلستان و هم دولت آمريكا از او پشتيبانى مى‏كنند. اگر چنانچه اين شخص ملى است، همانطور كه خودش اظهار مى‏كند، چرا آنها از او پشتيبانى مى‏كنند؟ اگر ملى است چرا بدون مجوز قانونى و برخلاف ميل ملت پست نخست وزيرى را اشغال كرده است؟ اگر احترام به آراى عمومى مى‏گذارد چرا كنار نمى‏رود؟

ملت ايران بايد بداند كه من در كنار آنان تا آخرين نفس براى حفظ قوانين اسلام و مصالح مملكت به مبارزه خود ادامه مى‏دهم و بر همه ملت واجب است تا در اين امر پايدارى كنند و سستى و سردى به خود راه ندهند. مطمئن باشيد كه ما پيروزيم و مطالب ما مطالب حق است و حق لاجرم پيروز است.

سؤال: در صورتى كه بختيار استعفا بدهد يا ندهد و كودتاى نظامى بشود چه خواهيد كرد؟

جواب: ما از كودتاى نظامى ترسى نداريم. ملت ايران به كودتاهاى نظامى عادت كرده است. ما پنجاه سال است زير بار كودتا هستيم، كودتاى رضاخان، كودتاى محمدرضا. ما با فشارهاى اينها عادت كرده‏ايم. ما از كودتا هيچ ترسى نداريم. من تعجب مى‏كنم كه ما مى‏خواهيم ارتشى را از شر استعمار خارج كنيم و آنها خودشان نمى‏خواهند. بعضى از بلندرتبه‏ها مى‏خواهند نوكر باشند. اصولاً ارتش با ماست. خلاصه ما از كودتاى نظامى هيچ ترسى نداريم براى اينكه ملت ايران مهياست تا آخرين نفس به قيام و نهضت خود ادامه دهد. ملت ايران تا پيروزى نهائى را به دست نياورد، دست از نهضت خود بر نمى‏دارد.

صحيفه نور، جلد چهارم، صفحه 277

سؤال: چرا تصميم رفتن به ايران را به تاخير انداختيد؟

جواب: تصميم من همانطور كه بوده است، هست ولى دولت غيرقانونى براى حفظ منافع اجانب مانع ورود من به ايران شده است و من در اولين فرصت به ايرن خواهم رفت و حقوق ملت ايران را خواهم گرفت. آنهائى كه به ملت ايران خيانت مى‏كنند، بايد كنار بروند و من چون گذشته در تصميم خود باقى هستم و ملت ايران بايد در تصميم خود باقى باشد. براحدى از افراد ملت جايز نيست كه در اين موقع حساس كه امر بين موت و حيات است بنشيند و ساكت باشد.

ملت ايران! به نهضت خود ادامه دهيد كه قدرت با شماست. از قدرت‏ها نترسيد. شما مى‏توانيد با قدرت ملى خود كشور خود را نجات دهيد و سرنوشت خود را خودتان در دست بگيريد. به هياهوى اين و آن گوش ندهيد. به توطئه‏هاى زير پرده توجه كنيد. خداوند شما را حفظ كند. انشاءالله تعالى.


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 278

تاريخ 9/11/57

پيام امام خمينى به ملت شريف ايران

بسم الله الرحمن الرحيم

باز كشتارها و قتل عام‏هاى دستجمعى را در تهران و شهرستان‏ها شروع كردند، باز دژخيمان محمدرضا با مسلح شدن به ادعاى قانون و استقلال كشور و سرپوش مليت به جان مردم بى‏پناه افتاده‏اند. باز دست ناپاك خيانتكار عمال بيگانه از آستين نوكرهاى محمدرضا پهلوى درآمد و ملت را به جرم آزاديخواهى و استقلال طلبى به عزا نشاند.

تا ديروز محمدرضاى خائن، ارتش را با آتش گشودن روى ملت و برادران و خواهران خود ننگين كرد، اكنون نوكر يا نوكران خائنش، اين خدمت به استعمار را به عهده گرفتند. هر روز مواجه با يك دسته نيرنگ باز هستيم كه مى‏خواهند منافع اجنبى را تامين كنند، اگر چه به كشتار هزاران نفر از اين ملت رنجديده شجاع بيانجامد. ملت دلير با خون جوانان عزيز خود محمدرضا را از صحنه خارج كرد، لكن اجانب يك مهره ديگر را با نقاب مليت به صحنه آوردند. اينان از اين مهره‏ها فراوان دارند كه سالها با ماسك فريبنده در خدمت هستند و به مجرد رفتن مهره اى، مهره ديگرى را مورد تائيد قرار داده‏اند و نمى‏دانم پس از اين چه خواهند كرد ولى بايد بدانند كه ملت هوشيار، از اين نيرنگ‏ها غافل نيست و يكى پس از ديگرى را مدفون خواهد كرد.

ملت عزيزم! دوستان من! نه به وعده‏هاى پوچ دولت‏هاى غيرقانونى اعتنا كنيد و نه از هياهوى دژخيمان بهراسيد. نهضت مقدس را به پيش برانيد و به آخر رسانيد و دست اجانب و نوكرهاى از خدا بى‏خبرشان را از كشور عزيز قطع كنيد. خائن اصلى را با خفت بيرون كرديد، همت كنيد و اين تتمه كه حاشيه‏اى بيش نيستند از صحنه خارج كنيد. خداوند با شماست.

اكنون بر جميع جناح‏هاى ملى و دولتى است كه چون گذشته دولت غيرقانونى را محكوم كنند و اطاعت از آن نكنند كه اطاعت طاغوت حرام و مخالف رضاى خداست. من از طبقه شريف ارتش كه دستشان به خون جوانان آلوده نشده است مى‏خواهم كه ننگ اطاعت از جنايتكاران را تحمل نكنند و با قاطعيت آنان را از مقابل با ملت باز دارند. ملت از خود شماست، براى منافع اجانب برادركشى نكنيد و با پشتيبانى از اسلام و ملت نام خود را در تاريخ جاويد كنيد.

من از كارمندان وزارتخانه‏ها مى‏خواهم كه زير بار ننگ اطاعت از غاصبان حقوق ملت نروند، كمك به اين ياغيان و اطاعت از آنان حرام و مخالف شرع و عقل است.

صحيفه نور، جلد چهارم، صفحه 279

من از ملت ايران كه تحمل اينهمه مصيبت و زحمت را كرده و مى‏كنند، تشكر صميمانه مى‏كنم و از خداوند تعالى سلامت آنان را خواهانم. من در اولين فرصت خودم را نزد شما مى‏بينم تا در شادى و غم با شما سهيم باشم و با هم در صف واحد به اعمال عمال اجانب خاتمه دهيم. من اميدوارم به فوز احدى الحسنيين نائل شوم. يا پيشرفت مقصود و اقامه عدل و حق، يا شهادت در راه آنكه راه حق است. از خداوند تعالى غلبه حق بر باطل را خواهان و پيروزى ملت شريف ايران را خواستارم.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 4 - متن

صحيفه نور، جلد چهارم، صفحه 280

تاريخ 12/11/57

بيانات امام خمينى در فرودگاه مهرآباد

من از عواطف طبقات مختلف ملت تشكر مى‏كنم. عواطف ملت ايران به دوش من بارگرانى است كه نمى‏توانم جبران كنم. من از طبقه روحانيون كه در اين قضاياى گذشته جانفشانى كردند، تحمل زحمات كردند، از طبقه دانشجويان كه در اين مسائل مصائب ديدند، از طبقه بازرگانان و كسبه كه در زحمت واقع شدند، از جوانان بازار و دانشگاه و مدارس علمى كه در اين مسائل خون دادند، از اساتيد دانشگاه، از دادگسترى، قضات دادگسترى، وكلاى دادگسترى از همه طبقات، از كارمندان، از كارگران، از دهقانان،از همه طبقات ملت تشكر مى‏كنم. آن زحمت‏هاى فوق‏العاده شماست كه با وحدت كلمه پيروز شديد، البته در قدم اول. پيروزى شما يك قدم است الان و آن اينكه خائن اصلى را كه محمدرضا نام دارد، از صحنه كنار زده‏ايد. گرچه گفته مى‏شود كه در خارج از كشور به دست و پا افتاده است و حالا كه ارباب‏ها هم دست رد بر سينه او زده‏اند و او را راه نمى‏دهند حالا متوسل شده به بعضى هم جنس‏هاى خودش شايد بتواند باز راهى پيدا كند و اين يك خيال خامى است كه بعد از پنجاه سال خيانتهاى اين سلسله و بعد از سى و چند سال جنايات و خيانات اين شخص خائن به اين مملكت كه مملكت ما را به عقب راند، مملكت ما را فرهنگش را فرهنگ استثمارى كرد، زراعتش را به باد فنا داد، خزائنش را به باد فنا داد، مملكت را ويران كرد، جندى او و ارتش او را تابع ارتش غير كرد، تابع مستشاران غير كرد و اينها تاسفاتى است كه ما داريم و ملت ما دارند. ما پيروزى‏مان وقتى است كه دست اين اجانب از مملكت مان كوتاه شود و تمام ريشه‏هاى رژيم سلطنتى از اين مرز و بوم بيرون برود و همه رانده بشوند و اين كارها و چيزهايى كه اخيراً واقع مى‏شود و دست و پا مى‏زنند عمال اجانب كه يا شاه را برگردانند يعنى شاه سابق و يا رژيم ديگرى و يا رژيم سلطنتى را حفظ كنند، اين مطلب را بايد بدانند كه گذشته است مطلب و اينطور مسائل را كه شما پيش مى‏آوريد دست و پايى بيش نيست و اگر چنانچه تسليم ملت نشويد، ملت، شما را به جاى خودش مى‏نشاند. ما بايد از همه طبقات ملت تشكر كنيم كه اين پيروزى تا اينجا به واسطه وحدت كلمه بوده است، وحدت كلمه مسلمين، همه، وحدت كلمه اقليت مذهبى با مسلمين، وحدت دانشگاه و مدرسه علمى، وحدت طبقه روحانى و جناح سياسى. بايد ما همه اين رمز را بفهميم كه وحدت كلمه رمز پيروزى است و اين رمز پيروزى را از دست ندهيم و خداى نخواسته شياطين بين صفوف شما تفرقه نيندازند. من از همه شما تشكر مى كنم و از خداى تبارك و تعالى سلامت و عزت همه شما را طالب و از خداى تبارك و تعالى قطع دست اجانب و ايادى بسته به آنها را خواهان هستم.


صحيفه نور - جلد 4 - متن

previos page menu page

صحيفه نور، جلد چهارم، صفحه 281

تاريخ 12/11/57

بيانات امام خمينى در بهشت زهرا

بسم الله الرحمن الرحيم

تسليت و تشكر از ملت مصيبت ديده

ما در اين مدت مصيبت‏ها ديده‏ايم، مصيبت‏هاى بسيار بزرگ و بعضى پيروزها حاصل شد كه البته آن هم بزرگ بوده، مصيبت‏هاى زن‏هاى جوان مرده، مردهاى اولاد از دست داده، طفل‏هاى پدر از دست داده.

من وقتى چشمم به بعضى از اينها كه اولاد خودشان را از دست داده‏اند مى‏افتد، سنگينى در دوشم پيدا مى‏شود كه نمى‏توانم تاب بياورم. من نمى‏توانم از عهده اين خسارات كه بر ملت ما وارد شده است برآيم، من نمى‏توانم تشكر از اين ملت بكنم كه همه چيز خودش را در راه خدا داد، خداى تبارك و تعالى بايد به آنها اجر عنايت فرمايد.

من به مادرهاى فرزند از دست داده تسليت عرض مى‏كنم و در غم آنها شريك هستم. من به پدرهاى جوان داده، من به آنها تسليت عرض مى‏كنم. من به جوان‏هائى كه پدرانشان را در اين مدت از دست داده‏اند تسليت عرض مى‏كنم.

اصل رژيم سلطنتى، خلاف قانون، قواعد عقلى و حقوق بشر

خوب، ما حساب بكنيم كه اين مصيبت‏ها براى چه به اين ملت وارد شد، مگر اين ملت چه مى‏گفت و چه مى‏گويد كه از آنوقتى كه صداى ملت در آمده است تا حالا قتل و ظلم و غارت و همه اينها ادامه دارد؟ ملت ما چه مى‏گفتند كه مستحق اين عقوبات شدند؟ ملت ما يك مطلبش اين بود كه اين سلطنت پهلوى از اول كه پايه گذارى شد برخلاف قوانين بود. آنهائى كه در سن من هستند، مى‏دانند و ديده‏اند كه مجلس موسسان كه تاسيس شد، با سرنيزه تاسيس شد، ملت هيچ دخالت نداشت در مجلس موسسان، مجلس موسسان را با زور سرنيزه تاسيس كردند و با زور، وكلاى آن را وادار كردند به اينكه به رضاشاه راى سلطنت بدهند. پس اين سلطنت از اول يك امر باطلى بود، بلكه اصل رژيم سلطنتى از اول خلاف قانون و خلاف قواعد عقلى است و خلاف حقوق بشر است. براى اينكه ما فرض مى‏كنيم كه يك ملتى تمامشان راى داند. كه يك نفرى سلطان باشد، بسيار خوب، اينها از باب اينكه مسلط بر سرنوشت خودشان هستند و مختار به سرنوشت خودشان هستند، راى آنها براى آنها قابل عمل

صحيفه نور، جلد چهارم، صفحه 282

است لكن اگر چنانچه يك ملتى راى دادند (ولو تمامشان) به اينكه اعقاب اين سلطان هم سلطان باشد، اين به چه حقى ملت پنجاه سال از اين، سرنوشت ملت بعد را معين مى‏كند؟ سرنوشت هر ملتى به دست خودش است. ما در زمان سابق، فرض بفرمائيد كه زمان اول قاجاريه نبوديم، اگر فرض كنيم كه سلطنت قاجاريه به واسطه يك رفراندمى تحقق پيدا كرد و همه ملت هم ما فرض كنيم كه راى مثبت دادند، اما راى مثبت دادند بر آقامحمدخان قجر و آن سلاطينى كه بعدها مى‏آيند. در زمانى كه ما بوديم و زمان سلطنت احمدشاه بود، هيچ يك از ما زمان آقامحمدخان را ادراك نكرده، آن اجداد ما كه راى دادند براى سلطنت قاجاريه، به چه حقى راى دادند كه زمان ما احمد شاه سلطان باشد؟ سرنوشت هر ملت دست خودش است. ملت در صد سال پيش از اين، صدوپنجاه سال پيش از اين، يك ملتى بوده، يك سرنوشتى داشته است و اختيارى داشته ولى او اختيار ماها را نداشته است كه يك سلطانى را بر ما مسلط كند. ما فرض مى‏كنيم كه اين سلطنت پهلوى، اول كه تاسيس شد به اختيار مردم بود و مجلس موسسان را هم به اختيار مردم تاسيس كردند و اين اسباب اين مى‏شود كه بر فرض اينكه اين امر باطل صحيح باشد، فقط رضاخان سلطان باشد آن هم بر آن اشخاصى كه در آن زمان بودند و اما محمد رضا سلطان باشد بر اين جمعيتى كه الان بيشتر شان، بلكه الا بعض قليلى از آنها ادارك آنوقت را نكرده‏اند، چه حقى داشتند ملت در آن زمان سرنوشت ما را در اين زمان معين كنند؟ بنابر اين سلطنت محمدرضا اولاً كه چون سلطنت پدرش خلاف قانون بود و با زور و با سرنيزه تاسيس شده بود مجلس، غير قانونى است، پس سلطنت محمدرضا هم غير قانونى است و اگر چنانچه سلطنت رضاشاه فرض بكنيم كه قانونى بوده، چه حقى آنها داشتند كه براى ما سرنوشت معين كنند؟ هر كسى سرنوشتش با خودش است، مگر پدرهاى ما ولى ما هستند؟ مگر آن اشخاصى كه درصد سال پيش از اين، هشتاد سال پيش از اين بودند، مى‏توانند سرنوشت يك ملتى را كه بعدها وجود پيداكنند، آنها تعيين بكنند؟ اين هم يك دليل كه سلطنت محمدرضا سلطنت قانونى نيست. علاوه بر اين، اين سلطنتى كه در آنوقت درست كرده بودند و مجلس موسسان هم ما فرض كنيم كه صحيح بوده است، اين ملتى كه سرنوشت خودش با خودش بايد باشد، در اين زمان مى‏گويد كه ما نمى‏خواهيم اين سلطان را. وقتى كه اينها راى دادند به اينكه ما سلطنت رضاشاه را، سلطنت محمدرضاشاه را، رژيم سلطنتى را نمى‏خواهيم، سرنوشت اينها با خودشان است. اين هم يك راه است از براى اينكه سلطنت او باطل است.

غير قانونى بودن شاه، مجلس و دولت منبعث از آن

حالا مى‏آئيم سراغ دولت‏هائى كه ناشى شده از سلطنت محمدرضا و مجلس‏هائى كه ما داريم. در تمام طول مشروطيت الا بعضى از زمان‏ها آن هم نسبت به بعض از وكلا، مردم دخالت نداشتند در تعيين وكلا. شما الان اطلاع داريد كه در اين مجلسى كه حالا هست، چه مجلس شورا و چه مجلس سنا و شما ملت ايران هستيد، شما ملتى هستيد كه در تهران سكنى داريد، من از شما مردم تهران سؤال مى‏كنم كه آيا اين وكلائى كه در مجلس هستند، چه در مجلس سنا و چه

صحيفه نور، جلد چهارم، صفحه 283

در مجلس شورا شما اطلاع داشتيد كه اينها را خودتان تعيين كنيد؟ اكثر اين مردم مى‏شناسند اين افرادى را كه به عنوان مجلس و به عنوان وكيل مجلس سنا يا مجلس شورا در مجلس هستند؟ يا اين هم با زور تعيين شده بدون اطلاع مردم؟ مجلسى كه بدون اطلاع مردم است و بدون رضايت مردم است، اين مجلس، مجلس غيرقانونى است. بنابر اين اينهائى كه در مجلس نشسته‏اند و مال ملت را گرفته‏اند به عنوان اينكه حقوق هر فرض كنيد كه وكيلى اينقدر است، اين حقوق را حق نداشتند بگيرند و ضامن هستند. آنهائى هم كه در مجلس سنا هستند، آن‏ها هم حق نداشتند و ضامن هستند. و اما دولتى كه ناشى مى‏شود از يك شاهى كه خودش و پدرش غير قانونى است، خودش علاوه بر او غيرقانونى است، وكلائى كه تعيين كرده است غيرقانونى است، دولتى كه از همچو مجلسى و همچو سلطانى انشاء بشود، اين دولت غيرقانونى است. اين ملت حرفى را كه داشتند در زمان محمدرضاخان مى‏گفتند كه اين سلطنت را ما نمى‏خواهيم و سرنوشت ما با خود ماست. در حالا هم مى‏گويند كه ما اين وكلا را غيرقانونى مى‏دانيم، اين مجلس سنا را غيرقانونى مى‏دانيم، اين دولت را غيرقانونى مى‏دانيم. آيا كسى كه خودش از ناحيه مجلس،از ناحيه مجلس سنا، از ناحيه شاه منصوب است و همه آنها غير قانونى هستند، مى‏شود كه قانونى باشد؟ ما مى‏گوئيم كه شما غير قانونى هستيد بايد برويد. ما اعلام مى‏كنيم كه الان دولتى كه به اسم دولت قانونى خودش را معرفى مى‏كند، حتى خودش قبول ندارد كه قانونى است، خودش تا چند سال پيش از اين، تا آنوقتى كه دستش نيامده بود اين وزارت، قبول داشت كه غيرقانونى است، حالا چه شده است كه مى‏گويد من قانونى هستم؟ اين مجلس غيرقانونى است، از خود وكلا بپرسيد كه آيا شما را ملت تعيين كرده است؟ هر كدام ادعا كردند كه ملت تعيين كرده است، ما دستشان را مى‏دهيم دست يك نفر آدم ببرد او را در حوزه انتخابيه‏اش، در حوزه انتخابيه‏اش از مردم سؤال مى‏كنيم كه اين آقا آيا وكيل شما هست، شما او را تعيين كرديد؟ حتماً بدانيد كه جواب آنها نفى است. بنابر اين آيا يك ملتى كه فرياد مى‏كند كه ما اين دولت مان، اين شاه مان، اين مجلس مان برخلاف قوانين است و حق شرعى و حق قانونى و حق بشرى ما اين است كه سرنوشت مان دست خودمان باشد، آيا حق اين ملت اين است كه يك قبرستان شهيد براى ما درست بكنند، در تهران، يك قبرستان هم در جاهاى ديگر؟

اصلاحات شاه، افساد مملكت

من بايد عرض كنم كه محمد رضاى پهلوى، اين خائن خبيث براى ما رفت، فرار كرد و همه چيز ما را به باد داد. مملكت ما را خراب كرد، قبرستان‏هاى ما را آباد كرد. مملكت ما را از ناحيه اقتصاد خراب كرد. تمام اقتصاد ما الان خراب است و از هم ريخته است كه اگر چنانچه بخواهيم ما اين اقتصاد را به حال اول برگردانيم، سال‏هاى طولانى با همت همه مردم، نه يك دولت اين كار را مى‏تواند بكند و نه يك قشر از اقشار مردم اين كار را مى‏توانند بكنند، تا تمام مردم دست به دست هم ندهند نمى‏توانند اين به هم ريختگى اقتصاد را از بين ببرند. شما ملاحظه كنيد، به اسم اينكه ما مى خواهيم زراعت را، دهقان‏ها را دهقان كنيم، تا حالا رعيت بودند و ما مى‏خواهيم حالا دهقانشان‏

صحيفه نور، جلد چهارم، صفحه 284

كنيم،اصلاحات ارضى درست كردند، اصلاحات ارضى شان بعد از اين مدت طولانى به اينجا منتهى شد كه بكلى دهقانى از بين رفت، بكلى زراعت ما از بين رفت و الان شما در همه چيز محتاجيد به خارج يعنى محمدرضا اين كار را كرد تا بازار درست كند از براى امريكا و ما محتاج به او باشيم در اينكه گندم از او بياوريم، برنج از او بياوريم، همه چيز را، تخم مرغ از او بياوريم يا از اسرائيل كه دست نشانده امريكاست بياوريم.

بنابراين كارهائى كه اين آدم كرده به عنوان اصلاح، اين كارها خودش افساد بوده است. قضيه اصلاحات ارضى يك لطمه‏اى بر مملكت ما وارد كرده است كه تا شايد بيست سال ديگر ما نتوانيم اين را جبرانش بكنيم مگر همه ملت دست به هم بدهند و كمك كنند تا سال بگذرد و جبران بشود اين معنا. فرهنگ ما را يك فرهنگ عقب نگه داشته درست كرده است، فرهنگ ما را اين عقب نگه داشته به طورى كه الان جوان‏هاى ما تحصيلاتشان در اينجا تحصيلات تام و تمام نيست و بايد بعد از اينكه يك مدتى در اينجا يك نيمه تحصيلى كردند آن هم با اين مصيبت ها، آن هم با اين چيزها، بايد بروند در خارج تحصيل بكنند. ما پنجاه سال است، بيشتر از پنجاه سال است دانشگاه داريم و قريب سى و چند سال است كه اين دانشگاه را داريم لكن چون خيانت شده است به ما، از اين جهت رشد نكرده، رشد انسانى ندارد، تمام انسان‏ها و نيروى انسانى ما را از بين برده است اين آدم.

ما با مراكز فحشاو فساد مخالفيم، نه با تمدن و مظاهر آن

اين آدم به واسطه نوكرى كه داشته، مراكز فحشا درست كرده، تلويزيونش مركز فحشاست، راديويش بسياريش فحشاست، مراكزى كه اجازه دادند براى اينكه باز باشد، مراكز فحشاست، اينها دست به دست هم دادند. در تهران مركز مشروب فروشى بيشتر از كتابفروشى است، مراكز فساد ديگر الى ماشاءالله است . براى چه؟ سينماى ما مركز فحشاست. ما با سينما مخالف نيستيم ما با مركز فحشا مخالفيم. ما با راديو مخالف نيستيم ما با فحشا مخالفيم. ما با تلويزيون مخالف نيستيم ما با آن چيزى كه در خدمت اجانب براى عقب نگه داشتن جوانان ما و از دست دادن نيروى انسانى ماست، با آن مخالف هستيم. ما كى مخالفت كرديم با تجدد، با مراتب تجدد؟ مظاهر تجدد وقتى كه از اروپا پايش را در شرق گذاشت خصوصاً در ايران، مركز چيزى كه بايد از آن استفاده تمدن بكنند ما را به توحش كشانده است. سينما يكى از مظاهر تمدن است كه بايد در خدمت اين مردم، در خدمت تربيت اين مردم باشد و شما مى‏دانيد كه جوان‏هاى ما را اينها به تباهى كشيده‏اند و همين طور ساير اين جاها. ما با اينها در اين جهات مخالف هستيم. اينها به همه معنا خيانت كرده‏اند به مملكت ما.

و اما نفت ما، تمام نفت ما را به غير دادند، به آمريكا و غير از امريكا دادند، آنى كه به امريكا دادند عوض چه گرفتند؟ عوض، اسلحه براى پايگاه درست كردن براى آقاى امريكا. ما، هم نفت داديم و هم پايگاه براى آنها درست كرديم. امريكا با اين حيله كه اين مرد هم دخالت داشت، با اين حيله نفت را از ما برد و براى خودش در عوض پايگاه درست كرد يعنى اسلحه آورده اينجا كه‏

صحيفه نور، جلد چهارم، صفحه 285

ارتش ما نمى‏تواند اين اسلحه را استعمال بكند، بايد مستشارهاى آنها باشند، بايد كارشناس‏هاى آنها باشند. اين هم از ناحيه نفت كه اين نفت ما را اگر چند سال ديگر خداى نخواسته اين عمر پيدا كرده بود، عمر سلطنتى پيدا كرده بود، مخازن نفت ما را تمام كرده بود، زراعت مان را هم كه تمام كرده، اين ملت بكلى ساقط شده بود و بايد عملگى كند براى اغيار. ما كه فرياد مى‏كنيم از دست اين، براى اين است. خون‏هاى جوان‏هاى ما براى اين جهات ريخته شده، براى اينكه آزادى مى‏خواهيم ما. ما پنجاه سال است كه در اختناق بسر برديم. نه مطبوعات داشتيم، نه راديوى صحيح داشتيم، نه تلويزيون صحيح داشتيم، نه خطيب توانست حرف بزند، نه اهل منبر مى‏توانستند حرف بزنند، نه امام جماعت مى‏توانست آزاد كار خودش را ادامه بدهد، نه هيچ يك از اقشار ملت كارشان را مى‏توانستند ادامه بدهند و در زمان ايشان هم همين اختناق به طريق بالاتر باقى است و باقى بود و الا هم باز نيمه حشاشه او كه باقى است، نيمه حشاشه اين اختناقى هم باقى است. ما مى گوئيم كه خود آن آدم، دولت آن آدم، مجلس آن آدم، تمام اينها غير قانونى است واگر ادامه به اين بدهند اينها مجرمند و بايد محاكمه بشوند و ما آنها را محاكمه مى‏كنيم.

اجانب و اشرار، تنها حاميان دولت غير قانونى شاه

من دولت تعيين مى‏كنم، من تو دهن اين دولت مى‏زنم، من دولت تعيين ميكنم، من به پشتيبانى اين ملت دولت تعيين مى‏كنم، من به واسطه اينكه ملت مرا قبول دارد (تكبير حضار) اين آقا كه خودش هم خودش را قبول ندارد، رفقايش هم قبولش ندارد، ملت هم قبولش ندارد، ارتش هم قبولش ندارد، فقط امريكا از اين پشتيبانى كرده و فرستاده به ارتش دستور داده كه از او پشتيبانى بكنيد، انگليس هم از اين پشتيبانى كرده و گفته است كه بايد از اين پشتيبانى بكنيد. يك نفر آدمى كه نه ملت قبولش دارد نه هيچ يك از طبقات ملت از هر جا بگوئيد قبولش ندارند، بله چند تا از اشرار را دارند كه مى‏آورند توى خيابان ها، از خودشان هست اين اشرار، فرياد هم مى‏كنند، از اين حرف‏ها هم مى‏زنند لكن ملت اين است، اين ملت است (اشاره به حضار). مى‏گويد كه در يك مملكت كه دو تا دولت نمى‏شود. خوب واضح است اين، يك مملكت دو تا دولت ندارد لكن دولت غيرقانونى بايد برود، تو غيرقانونى هستى، دولتى كه ما مى‏گوئيم، دولتى است كه متكى به آراء ملت است، متكى به حكم خداست، تو بايد يا خدا را انكار كنى يا ملت را. بايد سرجايش بنشيند اين آدم و يا اينكه به امر امريكا و اينها وادار كند يك دسته‏اى از اشرار را اين ملت را قتل عام كند.

در برابر نقشه هاى اجانب بيدار باشيد

ما تا هستيم نمى‏گذاريم اينها سلطه پيدا كنند، ما نمى‏گذاريم

صحيفه نور، جلد چهارم، صفحه 286

دوباره اعاده بشود آن حيثيت سابق و آن ظلم‏هاى سابق، ما نخواهيم گذشت كه محمدرضا برگردد، اينها مى‏خواهند او را برگردانند، بيدار باشيد. اى مردم! بيدار باشيد، نقشه دارند مى‏كشند، ستاد درست كرده مرديكه در آن جائى كه هست، روابط دارند درست مى‏كنند، مى‏خواهند دوباره ما را برگردانند به آن عهدى كه همه چيزمان اختناق در اختناق باشد و همه هستى ما به كام امريكا برود. ما نخواهيم گذاشت، تا جان داريم نخواهيم گذاشت و من از خداى تبارك و تعالى سلامت همه شما را خواستار هستم و من عرض مى‏كنم بر همه ما واجب است كه اين نهضت را ادامه بدهيم تاآنوقتى كه اينها ساقط بشوند و ما به واسطه آراء مردم، مجلس سنا درست بكنيم و دولت اول را، دولت دائمى را تعيين بكنيم.

نصحيت و تشكرى به ارتش

و من بايد يك نصحيت به ارتش بكنم و يك تشكر از يكى از اركان ارتش، يك قشرهائى از ارتش. اما آن نصحيتى كه مى‏كنم اين است كه ما مى‏خواهيم كه شما مستقل باشيد، ماها داريم زحمت مى‏كشيم، ماها خون داديم، ماها جوان داديم، ماها حيثيت و آبرو داديم، مشايخ ما حبس رفتند، زجر كشيدند، مى‏خواهيم كه ارتش ما مستقل باشد. آقاى ارتشبد! شما نمى‏خواهيد؟ شما نمى‏خواهيد مستقل باشيد؟ آقاى سرلشكر! شما نمى‏خواهيد مستقل باشيد، شما مى‏خواهيد نوكر باشيد؟

من به شما نصحيت مى‏كنم كه بيائيد در آغوش ملت، همان كه ملت مى‏گويد بگوئيد، ما بايد مستقل باشيم، ملت مى‏گويد ارتش بايد مستقل باشد، ارتش نبايد زير فرمان مستشارهاى آمريكا و اجنبى باشد، شما هم بيائيد، ما براى خاطر شما اين حرف را مى‏زنيم، شما هم بيائيد براى خاطر خودتان اين حرف را بزنيد، بگوئيد (ما مى‏خواهيم مستقل باشيم، ما نمى‏خواهيم اين مستشارها باشند.) ما كه اين حرف را مى‏زنيم كه ارتش بايد مستقل باشد، جزاى ما اين است كه بريزيد توى خيابان خون جوان‏هاى ما را بريزيد كه چرا مى‏گوئيد من بايد مستقل باشم ما مى‏خواهيم تو آقا باشى.

و اما تشكر مى‏كنم از اين قشرهائى كه متصل شدند به ملت، اينها آبروى خودشان را، آبروى كشورشان را، آبروى ملت شان را اينها حفظ كردند. اين درجه دارها، همافرها، افسرهاى نيروى هوائى، اينها همه مورد تشكر و تمجيد ما هستند و همين طور آنهائى كه در اصفهان و در همدان و در ساير جاها، اينها تكليف شرعى، ملى، كشورى خودشان را دانستند و به ملت ملحق شدند و پشتيبانى از نهضت اسلامى ملت را كردند ما از آنها تشكر مى‏كنيم و به اينهائى كه متصل نشدند مى‏گوئيم كه متصل بشويد به اينها، اسلام براى شما بهتر از كفر است، ملت براى شما بهتر از اجنبى است. ما براى شما مى‏گوئيم اين مطلب را، شما هم براى خودتان اين كار را بكنيد، رها بكنيد اين را، خيال نكنيد كه اگر رها

صحيفه نور، جلد چهارم، صفحه 287

كرديد ما مى‏آئيم شما را به دار مى‏زنيم. اين چيزهائى است كه شماها يا كسان ديگر درست كرده‏اند والا اين همافرها و اين درجه‏دارها و اين افسرها كه آمدند و متصل شدند، ما با كمال عزت و سعادت آنها را حفظ مى كنيم و ما مى‏خواهيم كه مملكت، مملكت قوى باشد، ما مى‏خواهيم كه مملكت داراى يك نظام قدرتمند باشد، ما نمى‏خواهيم نظام را به هم بزنيم، ما مى‏خواهيم نظام محفوظ باشد لكن نظام ناشى از ملت در خدمت ملت، نه نظامى كه ديگران سرپرستى‏اش را بكنند و ديگران فرمان به آن بدهند.

والسلام عليكم ورحمه الله وبركاته

previos page menu page


صحيفه نور - جلد 5 - فهرست

صحيفه نور جلد 5
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 5 صفحه 3

تاريخ سخنرانى:12/11/57

بيانات امام خمينى در بهشت زهرا

تسليت و تشكر از ملت مصيبت ديده‏

اصل رژيم سلطنتى، خلاف قانون، قواعد عقلى و حقوق بشر

صحيفه نور ج 5 صفحه 4

غير قانونى بودن شاه، مجلس و دولت منبعث از آن‏

صحيفه نور ج 5 صفحه 5

اصلاحات شاه، افساد مملكت‏

صحيفه نور ج 5 صفحه 6

ما با مراكز فحشا و فساد مخالفيم، نه با تمدن و مظاهر آن‏

صحيفه نور ج 5 صفحه 7

اجانب و اشرار، تنها حاميان دولت غيرقانونى شاه‏

در باب نقشه‏هاى اجانب بيدار باشيد

صحيفه نور ج 5 صفحه 8

نصيحت و تشكرى به ارتش‏

صحيفه نور ج 5 صفحه 9

صحيفه نور ج 5 صفحه 10

تاريخ 12/11/57

بيانات امام خمينى در ميان جمعى از روحانيون

نابودى نيروهاى خادم و فعال انسانى از بزرگترين جنايات سلسله پهلوى

اداى حق الناس، شر ط قبولى توبه شاه

صحيفه نور ج 5 صفحه 11

صحيفه نور ج 5 صفحه 12

دوران حقه بازى و فريبكارى بسر رسيده است

مردم فريبى شاه با حربه مليت و آزاديخواهى

غير قانونى بودن سلطنت شاه ودولت منبعث از آن

صحيفه نور ج 5 صفحه 13

نمايندگان غيرقانونى اگر تابع و دلسوز مردم هستند بايد كناره گيرى كنند

صحيفه نور ج 5 صفحه 14

تلاش غرب براى حفظ رژيم شاه

صحيفه نور ج 5 صفحه 15

اصل رژيم سلطنتى مغاير با عقل و قانون اساسى و ضد حقوق بشر است

سكوت و عدم شركت در سرنگونى رژيم شاه خيانت به اسلام و كشور است

صحيفه نور ج 5 صفحه 16

خواست ملت، استقلال و اصلاح ارتش است

صحيفه نور ج 5 صفحه 17

فرهنگ استعمارى و اقتصاد وابسته، مصيبت وارده از رژيم شاه‏

ادامه نهضت، واجب شرعى و عقلى است

صحيفه نور ج 5 صفحه 18

صلاح ارتش در پيوند با ملت است

دولت بايد توبه كرده و خودش كنار برود

صحيفه نور ج 5 صفحه 19

تاريخ: 14/11/57

بيانات امام خمينى در جمع عده‏اى از روحانيون

قدرت سازنده ديانت، عامل خصومت زورمداران

صحيفه نور ج 5 صفحه 20

تنها قوانين انبياء در برگيرنده تمامى جنبه‏هاست

تامين مسائل دنياى مادى انسان از ابعاد مهم اسلام است

صحيفه نور ج 5 صفحه 21

صحيفه نور ج 5 صفحه 22

ائتلاف علماء اسلام با طبقات ديگر مايه غلبه بر ابر قدرت هاست

صحيفه نور ج 5 صفحه 23

غارت كليه ذخائر و منابع ملت محروم ايران و ايجاد پايگاه نظامى براى ابرقدرت‏ها

صحيفه نور ج 5 صفحه 24

صحيفه نور ج 5 صفحه 25

تاريخ: 14/11/57

بيانات امام خمينى در جمع كادر ادارى و اعضاى كميته برگزارى استقبال از امام خمينى

در اين مرحله حساس و پرفتنه لحظه‏اى غفلت جايز نيست

صحيفه نور ج 5 صفحه 26

من خدمتگزار ملت هستم

صحيفه نور ج 5 صفحه 27

تاريخ: 15/11/57

متن حكم نخست وزيرى دولت موقت كه توسط حجت الاسلام رفسنجانى قرائت گرديد

جناب آقاى مهندس مهدى بازرگان

صحيفه نور ج 5 صفحه 28

صحيفه نور ج 5 صفحه 29

تاريخ: 15/11/57

بيانات امام خمينى در جمع خبرنگاران داخلى و خارجى در مورد معرفى مهندس بازرگان

ملت خواستار برپايى حكومت عدل اسلامى است

صحيفه نور ج 5 صفحه 30

رژيم پهلوى و مجالس منبعث از آن متكى بر سر نيزه و غير قانونى است‏

معرفى دولت موقت براى اختتام به آشفتگى هاتا تعيين دولت دائمى‏

صحيفه نور ج 5 صفحه 31

مخالفت با حكومت اسلامى، قيام بر عليه خداست

صحيفه نور ج 5 صفحه 32

تاريخ: 16/11/1357

بيانات امام خمينى در ديدار با گروهى از اهالى خوزستان

رمز پيروزى، وحدت كلمه بود

صحيفه نور ج 5 صفحه 33

تاريخ: 16/11/57

بيانات امام خمينى در جمع روحانيون و ارتشيان و وكلاى مستعفى مجلس شوراى ملى رژيم طاغوت

نصيحت به دولت غير قانون در ترك مناصب غاصبانه و حركت در مسير ملت

به اسم ترقى و تمدن، فرهنگ و اقتصاد مملكت را عقب راندند

صحيفه نور ج 5 صفحه 34

اطاعت از دولت موقت به حسب ولايت شرعى واجب است

قيام بر عليه حكومت عدل اسلامى جزاى سختى دارد

صحيفه نور ج 5 صفحه 35

صحيفه نور ج 5 صفحه 36

تاريخ: 17/11/57

بيانات امام خمينى در جمع گروهى از طلاب، روحانيون و كاركنان هواپيمائى و شركت نفت

ضرورت حفظ وحدت كلمه براى نيل به پيروزى نهايى

صحيفه نور ج 5 صفحه 37

اعلام پشتيبانى از ارتش واظهار پيوستگى با اقليت‏هاى مذهبى واهل تسنن

صحيفه نور ج 5 صفحه 38

صحيفه نور ج 5 صفحه 39

تاريخ 17/11/57

بيانات امام خمينى در جمع صادركنندگان خشكبار و دانه‏هاى كشاورزى

نابودى سرمايه‏هاى انسانى ومادى در طول پنجاه سال حكومت سياه پهلوى

مملكت ما را خراب و قبرستانهاى ما را آباد كردند

صحيفه نور ج 5 صفحه 40

اميدواريم كه سرنوشتمان سرنوشت قرآن باشد

صحيفه نور ج 5 صفحه 41

صحيفه نور ج 5 صفحه 42

تاريخ 17/11/57

بيانات امام خمينى در ميان گروهى از پرسنل در دبستان علوى

جديت طاغوت براى انهدام مملكت و غارت اموال ملت

صحيفه نور ج 5 صفحه 43

وظيفه اقشار ملت اتحاد براى اصلاح امور و بازسازى خرابى هاست

سوالات ارتشيان وپاسخ‏هاى امام به آنان

صحيفه نور ج 5 صفحه 44

صحيفه نور ج 5 صفحه 45

تاريخ 17/11/57

بيانات امام خمينى در جمع كثيرى از پزشكان و داروسازان و گروههائى از مردم 0

لزوم اصلاح تباهى‏ها وبازسازى ويرانگرى‏هاى رژيم سابق

معاوضه با يك ملت محال است

صحيفه نور ج 5 صفحه 46

صحيفه نور ج 5 صفحه 47

تاريخ 17/11/57

بيانات امام خمينى در ديدار با قضات و وكلاى دادگسترى

تضعيف مذاهب راهى براى غارت خزائن و تخدير توده‏ها

صحيفه نور ج 5 صفحه 48

تفرقه ميان احزاب و كوبيدن روحانيت از جمله دسائس اجانب

نهضت اسلامى ايران مايه نقصان و نابودى اختلافات

عدم آزادى و استقلال در امور مملكتى طى 50 سال سلطنت پهلوى

صحيفه نور ج 5 صفحه 49

بايد همه با هم اين مملكت را از سر بسازيم

صحيفه نور ج 5 صفحه 50

تاريخ 17/11/57

بيانات امام خمينى در جمع وكلاى دادگسترى

اقدامات گسترده اجانب براى جداسازى اقشار ملت از اسلام و روحانيت

صحيفه نور ج 5 صفحه 51

غارت ذخائر مادى و معنوى با ايجاد اختلاف ميان روحانيون و ساير اقشار

صحيفه نور ج 5 صفحه 52

هيچ دستى قادر به ايجاد چنين وحدتى نيست مگر دست خدا

صحيفه نور ج 5 صفحه 53

در صفى واحد و بدور از اغراض شخصى مملكت در هم ريخته را آباد كنيد

صحيفه نور ج 5 صفحه 54

دادگسترى و قضاوت بايد روى موازين شرعى باشد

صحيفه نور ج 5 صفحه 55

صحيفه نور ج 5 صفحه 56

تاريخ 19/11/57

بيانات امام خمينى به مناسبت راهپيمائى روز 19/11/57

تظاهرات عظيم ملت در پشتيبانى از دولت اسلامى و اظهار تنفر از مخالفين

صحيفه نور ج 5 صفحه 57

مخالفت با طاغوت و پشتيبانى از دولت اسلامى يك تكليف شرعى است

رمز پيروزى وحدت كلمه است

صحيفه نور ج 5 صفحه 58

تاريخ: 19/11/57

بيانات امام خمينى در جمع گروهى از پرسنل نيروى هوائى و زمينى

امروز سربازان در خدمت امام عصر و زير بيرق قرآن كريم هستند

نهضت را حفظ كنيد تا بر پائى حكومت عدل انسانى - اسلامى

صحيفه نور ج 5 صفحه 59

تاريخ: 19/11/57

بيانات امام خمينى در ميان جمعى از مهندسين و پزشكان‏

وحدت بين اقشار مختلف مردم از محسنات نهضت اسلامى

صحيفه نور ج 5 صفحه 60

اگر آزاد و مستقل باشيم از همه ذخائر بهره‏منديم

مسئوليت خطير روشنفكران در پيشبرد نهضت و استقرار حكومت عدل

صحيفه نور ج 5 صفحه 61

تاريخ: 19/11/57

بيانات امام خمينى در جمع گروهى از معلمان كشور

اينكه ما براى خدا كار كنيم، خود پيروزى است

بدانيد كه لشگر خدا هميشه پيروز است

صحيفه نور ج 5 صفحه 62

تربيت كنيد بچه‏ها را به تربيت الهى

صحيفه نور ج 5 صفحه 63

تاريخ: 19/11/57

تلگرام امام خمينى به آيت‏الله در مورد پاسخ به پيامهاى تبريك مردم بافق‏

صحيفه نور ج 5 صفحه 64

تاريخ: 19/11/57

نطق تلويزيونى امام خمينى درباره سوءاستفاده‏هاى نامشروع رژيم فاسد از وسائل ارتباط جمعى

صحيفه نور ج 5 صفحه 65

تاريخ: 20/11/57

بيانات امام خمينى در حضور نماينده شوارى هماهنگى اعتصاب

ترميم اين مملكت در هم ريخته امكان ندارد مگر به تشريك مساعى همه اقشار

صحيفه نور ج 5 صفحه 66

بپرهيزيد از اختلاف كه به نفع دشمن است

صحيفه نور ج 5 صحفه 67

تاريخ: 19/11/57

بيانات امام خمينى در جمع پزشكان و كاركنان بيمارستان سوم شعبان

همه چيز در نظر خدا محفوظ است

سركوبى ملت با حربه مليت!

صحيفه نور ج 5 صفحه 68

خزائن اين ملت را خالى و مملكت را تباه كردند

صحيفه نور ج 5 صفحه 69

تاريخ: 21/11/57

پيام امام خمينى ايران درباره لغو حكومت نظامى

صحيفه نور ج 5 صفحه 70

تاريخ: 22/11/57

پيام امام خمينى به ملت ايران

صحيفه نور ج 5 صفحه 71

تاريخ: 22/11/57

پيام امام خمينى خطاب به ملت ايران

صحيفه نور ج 5 صفحه 72

تاريخ: 22/11/57

پاسخ امام خمينى به استفتاى گروهى از افراد نيروهاى مسلح درباره عدول از سوگند

فتواى امام:

صحيفه نور ج 5 صفحه 73

تاريخ: 23/11/57

پيام امام خمينى به ملت ايران

صحيفه نور ج 5 صفحه 74

صحيفه نور ج 5 صفحه 75

تاريخ: 23/11/57

پيام امام خمينى به ملت ايران

صحيفه نور ج 5 صفحه 76

صحيفه نور ج 5 صفحه 77

صحيفه نور ج 5 صفحه 78

تاريخ: 25/11/57

پيام امام خمينى به ملت ايران

صحيفه نور ج 5 صفحه 79

تاريخ: 25/11/57

پيام امام خمينى به ملت ايران به مناسبت وقايع تبريز

صحيفه نور ج 5 صفحه 80

تاريخ: 25/11/57

پيام امام خمينى به امت مسلمان ايران براى پايان دادن به اعتصابات

صحيفه نور ج 5 صفحه 81

تاريخ: 26/11/57

بيانات امام خمينى در جمع بازرگانان و اصناف و پيشه‏وران اعتصابى

حفظ اسلام و سرنگونى رژيم شاهنشاهى، دو خصيصه قيام ملت ايران‏

تعرض به قواى انتظامى و دولت اسلامى تعارض با خداست

صحيفه نور ج 5 صفحه 82

از امروز شكستن اعتصابات خدمت به ملت است!

صحيفه نور ج 5 صفحه 83

تاريخ: 27/11/57

بيانات امام خمينى در جمع استادان دانشگاه ابوريحان بيرونى و پرسنل نيروى هوائى

تلاش و تبليغات اجانب به منظور تضعيف روحانيت و وارونه جلوه دادن حقيقت اسلام

صحيفه نور ج 5 صفحه 84

اشاعه تعليمات انحرافى در دانشگاه‏ها از اقدامات استعمارى

كوشش اجانب براى ايجاد اختلاف بين روحانى و دانشگاهى

صحيفه نور ج 5 صفحه 85

وحدت و برادرى لازمه سازندگى كشور است

خرابكارى عمال اجانب تحت پوشش ملى گرائى

صحيفه نور ج 5 صفحه 86

بررسى زندگى سران اسلام و مقايسه با ادعاى كذب سران كمونيست در طرفدارى از توده‏ها

صحيفه نور ج 5 صفحه 87

صحيفه نور ج 5 صفحه 88

بكوشيد در شناسائى چهر ه واقعى خرابكاران و آگاه‏سازى جوانان

صحيفه نور ج 5 صفحه 89

تاريخ: 27/11/57

بيانات امام خمينى در جمع گروهى از كارمندان دولت

پيروزى نهضت با وحدت همه جانبه ملت و اراده الهى

سلطنت پهلوى مظهر جنايت، چپاول و وابستگى فرهنگى

صحيفه نور ج 5 صفحه 90

وظيفه همه اقشار ملت شركت در نوسازى ويرانه‏هاست

صحيفه نور ج 5 صفحه 91

تنها موعظه خداوند قيام لله است

ممانعت از دخالت اجانب با اتكال به خداى متعال

سرانجام شاه، محاكمه و مجازات در محكمه عدل الهى

صحيفه نور ج 5 صفحه 92

تاريخ: 29/11/57

بيانات امام خمينى در ديدار با هيأت فلسطينى به سرپرستى ياسر عرفات

قواى شيطان در برابر نيروى ايمان و وحدت كلمه ملت تاب مقاومت نياورد

ما همواره در كنار ملت فلسطين خواهيم بود

صحيفه نور ج 5 صفحه 93

خدا تكيه گاه است

صحيفه نور ج 5 صفحه 94

صحيفه نور ج 5 صفحه 95

صحيفه نور ج 5 صفحه 96

صحيفه نور ج 5 صفحه 97

تاريخ: 29/11/57

بيانات امام خمينى در جمع نمايندگان زرتشتيان ايران

رفتار اسلام با اقليتها، انسانى و عادلانه است

شاه را محاكمه و بيت المال غارت شده توسط وى را ضبط خواهيم كرد

صحيفه نور ج 5 صفحه 98

تاريخ: 30/11/57

پيام امام خمينى به مناسبت بازگشائى مدارس

صحيفه نور ج 5 صفحه 99

صحيفه نور ج 5 صفحه 100

تاريخ: 30/11/57

بيانات امام خمينى در جمع اعضاى كانون نويسندگان ايران

كوشش استعمار با ايجاد تفرقه بين دو جناح روحانى و روشنفكر براى غارت ذخائر

وحدت اقشار رمز موفقيت و بهترين ثمره نهضت

صحيفه نور ج 5 صفحه 101

تكليف بر نويسندگان،در استفاده از قلم در راه آزادى ملت و نشر فرهنگ اسلامى

مطلب نهائى دفن رژيم شاهنشاهى و اجتماع تحت لواى اسلام است‏

صحيفه نور ج 5 صفحه 102

حفظ وحدت كلمه و مقابله با مشكلات ناشى از دخالت اجانب يك تكليف شرعى است

صحيفه نور ج 5 صفحه 103

عمل به دستورات مترقى اسلام ضامن سعادت دنيا و آخرت انسان

صحيفه نور ج 5 صفحه 104

تاريخ: 30/11/57

فرمان امام خمينى به آقاى امامى كاشانى در مورد نظارت بر مدرسه سپهسالار

صحيفه نور ج 5 صفحه 105

تاريخ: 30/11/57

بيانات امام خمينى در جمع گروهى از فرهنگيان

مقدرات يك مملكت در هر مقطع زمانى به دست مردم همان مقطع بايد اداره شود

اساس رژيم پهلوى اساس ظلم و سلطه‏اش سلطه باطل بود

صحيفه نور ج 5 صفحه 106

نابودى مملكت و ايجاد بازار براى حفظ منافع ابر قدرت‏ها به اسم تمدن بزرگ!!

تاكيد بر تعليم و تربيت همه جانبه و آشنا ساختن نوجوانان با مسائل روز و سياست

صحيفه نور ج 5 صفحه 107

دستورات تربيتى اسلام در برگيرنده تمام ابعاد وجود انسان است‏

صحيفه نور ج 5 صفحه 108

جدا كردن دين از سياست توطئه استعمار

قيام انبيا عبارت بود از ستيزه با مستكبرين و قلدرها و حمايت از مستضعفين

صحيفه نور ج 5 صفحه 109

تربيت صحيح انسان از اهم مسائل است

صحيفه نور ج 5 صفحه 110

صحيفه نور ج 5 صفحه 111

تاريخ: 30/11/57

اخطار مهم امام خمينى در مورد توطئه اشرار بيگانه‏پرست

صحيفه نور ج 5 صفحه 112

تاريخ: 6/12/57

بيانات امام خمينى در جمع علماء و روحانيون بلوچستان

با وحدت و برادرى، اين خرابه را آباد كنيد

صحيفه نور ج 5 صفحه 113

نابودى همه طبقات و ايجاد وابستگى جزءماموريت شاه بود

صحيفه نور ج 5 صفحه 114

تاريخ: 7/12/57

بيانات امام خمينى خطاب به سفير شوروى در ايران

قيام ملت يك قيام دينى بزرگ بود

ارزش حيات، به آزدى و استقلال و پيروى از دستورات مذهبى است

روابط ما با قدرتها و دول همجوار، در صورت عدم مداخله، مسالمت آميز خواهد بود

صحيفه نور ج 5 صفحه 115

صحيفه نور ج 5 صفحه 116

تاريخ: 7/12/57

بيانات امام خمينى در ديدار با گروهى از ارامنه

صحيفه نور ج 5 صفحه 117

تاريخ: 7/12/57

بيانات امام خمينى در ديدار با علماى كردستان

ساختن ايران خراب برهمه ما در هر مقامى واجب است

صحيفه نور ج 5 صفحه 118

تاريخ: 7/12/57

بيانات امام خمينى در جمع معلولين

اگر روح انسان سالم وقوى باشد چه باك از جسم عليل؟

صحيفه نور ج 5 صفحه 119

تاريخ: 9/12/57

اعلاميه امام خمينى در آستانه ترك تهران به قم

صحيفه نور ج 5 صفحه 120

صحيفه نور ج 5 صفحه 121

صحيفه نور ج 5 صفحه 122

صحيفه نور ج 5 صفحه 123

تاريخ: 9/12/57

فرمان امام خمينى در مورد انتخاب آقاى هادوى به دادستانى كل انقلاب

صحيفه نور ج 5 صفحه 124

تاريخ: 9/12/57

بيانيه امام خمينى درباره مصادره اموال سلسله پهلوى

صحيفه نور ج 5 صفحه 125

تاريخ: 10/12/57

بيانات امام خمينى در روز ورود به قم

ثمرات شهادت‏هاى پى در پى و مبارزات حق طلبانه ملت ايران

صحيفه نور ج 5 صفحه 126

با همت عظيم اقشار ملت خرابى‏ها از سر آباد مى‏شود

بيدار باشيد كه مفسده جوها در كمين‏اند

تفرقه افكنان و عمال اجانب را طرد و با يگديگر اتحاد و تعاون داشته باشيد

صحيفه نور ج 5 صفحه 127

اسلام تامين كننده احتياجات مادى و معنوى انسان

صحيفه نور ج 5 صفحه 128

اخطار به مصادر امور، مبنى بر محو آثار طاغوت در مراكز و شوونات مملكتى

صحيفه نور ج 5 صفحه 129

تضعيف دولت و ارتش، تضعيف اسلام است

ملت خواهان جمهورى اسلامى و بيزار از شرق و غرب است

صحيفه نور ج 5 صفحه 130

تامين آزادى در انتخاب نوع حكومت، براى همه مردم

پشتيبانى از حوزه‏هاى علميه و حفظ همبستگى

صحيفه نور ج 5 صفحه 131

تقوا را نصب العين خود قرار دهيد

صحيفه نور ج 5 صفحه 132

تاريخ: 11/12/57

بيانات امام خمينى در جمع روحانيون، گروهى از ايرانيان و شوراى منتخب بيمارستان‏هاى هلال احمر امارات متحده عربى

ظلم و تعدى و شكنجه‏هاى غير قابل تصور رژيم شاه

صحيفه نور ج 5 صفحه 133

تاراج خزاين مملكت و ايجاد پايگاه براى امريكا

صحيفه نور ج 5 صفحه 134

آنچه كه به درد همه ما مى‏خورد اسلام و حقايق آن است

صحيفه نور ج 5 صفحه 135

تاريخ: 11/12/57

بيانات امام خمينى در جمع روحانيت غرب تهران

تشكر از جديت روحانيت در روشنگرى و هدايت ملت ايران

بايد با همكارى تمام اقشار اين ويرانه ساخته شود

صحيفه نور ج 5 صفحه 136

صحيفه نور ج 5 صفحه 137

تاكيد بر تقويت دولت مردمى و پرهيز از كارشكنى

هوشيار باشيد كه اسلام قابل پياده شدن است خصوصا حالا

صحيفه نور ج 5 صفحه 138

صحيفه نور ج 5 صفحه 139

تاريخ: 11/12/57

فرمان امام خمينى به نخست وزير در مورد عدم مصرف گوشت يخزده

صحيفه نور ج 5 صفحه 140

تاريخ: 14/12/57

بيانات امام خمينى در جمع گروهى از اعضاى سپاه پاسداران انقلاب اسلامى

خداوند چهره نورانى شما پاسداران را به نور جمال خويش روشنتر فرمايد

صحيفه نور ج 5 صفحه 141

لزوم ادامه جهاد تا استقرار كامل جمهورى اسلامى

رمز پيروزى نهضت، ايمان ثابت و وحدت كلمه بود

صحيفه نور ج 5 صفحه 142

براى دوام خدماتتان، مقصد را الهى كنيد

صحيفه نور ج 5 صفحه 143

براى حل مشكلات متفق شويد كه دست خدا با جماعت است

ان اكرمكم عندالله اتقيكم

صحيفه نور ج 5 صفحه 144

در منطق اسلام شكست معنى ندارد

كسى كه بر ضد خدا و احكام او قيام كند موفق به توبه نخواهد شد

صحيفه نور ج 5 صفحه 145

صحيفه نور ج 5 صفحه 146

تاريخ: 15/12/58

بيانات امام خمينى در جمع روحانيون و طلاب حوزه علميه قم

لزوم تعطيلى حوزه‏ها جهت تعيين سرنوشت اسلام

فقط جمهورى اسلامى نه يك حرف زيادتر و نه يك حرف كمتر

صحيفه نور ج 5 صفحه 147

توصيه به ترك درس و اشتغال به آگاه سازى افراد در دهات و قصبات

صحيفه نور ج 5 صفحه 148

اتصال اقشار به يكديگر از الطاف خداوند و اسباب پيروزى

تلاش براى تفهيم معناى واقعى يك حكومت عدل اسلامى

صحيفه نور ج 5 صفحه 149

آزادى در امر رفراندم، از مظاهر حكومت اسلامى

صحيفه نور ج 5 صفحه 150

براى اصلاح جامعه و ايجاد تحول بايد از خود شروع كرد

صحيفه نور ج 5 صفحه 151

لزوم ملى كردن غنائم به دست آمده از قيام يكپارچه ملت

صحيفه نور ج 5 صفحه 152

نفى سياست گام به گام

صحيفه نور ج 5 صفحه 153

تاريخ: 15/12/58

بيانات امام خمينى در جمع گروهاى از زنان شجاع قم

همراهى و شركت فعالانه زنان در نهضت، پيروزى اسلام را بيمه كرد

زنان بايد در مقدرات اساسى مملكت و سرنوشت خويش سهيم باشند

صحيفه نور ج 5 صفحه 154

صحيفه نور ج 5 صفحه 155

تاريخ: 16/12/58

بيانات امام خمينى در جمع پزشكان شهرستان قم

ايجاد بى تفاوتى و تفرقه افكنى، خيانت بزرگ رژيم سابق

صحيفه نور ج 5 صفحه 156

پيدايش تحول معنوى بدست خداوند متعال

صحيفه نور ج 5 صفحه 157

جمهورى اسلامى، نه يك كلمه كم، و نه يك كلمه زياد

صحيفه نور ج 5 صفحه 158

تاريخ: 16/12/58

بيانات امام خمينى در ديدار با پزشكان و پرستان

به اسم تمدن ملت را عقب راندند

ماموريت خرابكارانه شاه براى وطنش

صحيفه نور ج 5 صفحه 159

كيفر واقعى شاه تنهابدست خدا و در دنياى ديگر ميسر است

هر چه براى خدا باشد محفوظ است

صحيفه نور ج 5 صفحه 160

صحيفه نور ج 5 صفحه 161

تاريخ: 16/12/58

بيانات امام خمينى در ميان جمعى از پزشكان

بايد طبيب جسمى و طبيب روحى وحدت داشته باشند

انسان‏هاى ما را يا از ما گرفتند و يا به مراكز فحشا كشيدند

صحيفه نور ج 5 صفحه 162

ما هر چه داريم از ايمان به خدا و وحدت كلمه است

صحيفه نور ج 5 صفحه 163

همه را دعوت كنيد تا فقط به جمهورى اسلامى راى بدهند

صحيفه نور ج 5 صفحه 164

تاريخ: 16/12/58

بيانات امام خمينى در جمع روحانيون و طلاب قم

ما بايد بنده باشيم و همه چيز را از خدا بدانيم كه غرور اسباب شكست است

فراگير شدن نهضت در كليه اقشار، يك مساله الهى است

صحيفه نور ج 5 صفحه 165

پيشرفت‏هاى چشمگير به اراده مقدس و مدد غيبى خداوند

صحيفه نور ج 5 صفحه 166

اختلاف، ناشى از هواى نفس و وسوسه شيطان است

صحيفه نور ج 5 صفحه 167

براى حفظ اسلام به فقه و فقاهت نيازمنديم

اسلام منهاى سياست از بدترين القائات استعمارگران

صحيفه نور ج 5 صفحه 168

قرآن كتاب انسان‏سازى است

صحيفه نور ج 5 صفحه 169

صحيفه نور ج 5 صفحه 170

تاريخ: 16/12/57

بيانات امام خمينى در جمع كارمندان شركت مخابرات

وحدت كلمه و ايمان به خدا، رمز پيروزى ملت

براى ادامه نهضت بايد دسيسه‏ها را خنثى كرد

صحيفه نور ج 5 صفحه 171

بيدار باشيد كه خواست دشمنان ايجاد حكومتى غير از جمهورى اسلامى است

صحيفه نور ج 5 صفحه 172

تاريخ: 16/12/57

بيانات امام خمينى در جمع عده‏اى از مسلمانان قطر

اقدامات خائنانه اجانب در ايجاد تفرقه و جلوگيرى از تمسك مسلمين به قرآن

صحيفه نور ج 5 صفحه 173

همراهى كودكان صغير با پير مردان كبير از نكات بارز اين نهضت الهى‏

وحدت كلمه و اتكال به خدا، رمز پيروزى مسلمين‏

صحيفه نور ج 5 صفحه 174

صحيفه نور ج 5 صفحه 175

تاريخ: 17/12/57

بيانات امام خمينى خطاب به هيأت ليبيائى راجع به سرنوشت امام موسى‏صدر

صحيفه نور ج 5 صفحه 176

تاريخ: 17/12/57

بيانات امام خمينى در ديدار با بانوان قم‏

تسليت به مادران و اهالى داغديده قم‏

خيانت‏ها و جنايات شاه و پدرش در تاريخ بى‏سابقه بوده است

صحيفه نور ج 5 صفحه 177

بانوان ايران در پيشاپيش نهضت و مربى مردان‏

سيماى زن در اسلام‏

وظيفه بانوان در رفراندم‏

صحيفه نور ج 5 صفحه 177

صحيفه نور ج 5 صفحه 179

تاريخ: 17/12/57

بيانات امام خمينى در جمع فرهنگيان و دانش‏آموزان قم‏

استعمار، عامل جدايى مدارس دينى و دانشگاه‏ها

صحيفه نور ج 5 صفحه 180

اى فرزندان عزيز اسلام، رمز پيروزى ايمان و وحدت كلمه بود، آنرا حفظ كنيد

لزوم پشتيبانى از دولت اسلامى‏

صحيفه نور ج 5 صفحه 181

مسير ما بر پائى جمهورى اسلامى است، نه يك كلمه كم، نه يك كلمه زياد

ملت ما يكپارچه خواهان جمهورى اسلامى است‏

صحيفه نور ج 5 صفحه 182

صحيفه نور ج 5 صفحه

تاريخ: 18/12/57

بيانات امام خمينى در قبرستان بقيع قم

اسلام بر همه منت دارد

شهادت، يك شيوه مرضيه در تاريخ شيعه‏

صحيفه نور ج 5 صفحه 184

قيام نضج گرفته از 15 خرداد صرفا بر مبناى ايمان و اسلام است‏

اصرار خائنين در انحراف نهضت از مسير اسلاميت‏

صحيفه نور ج 5 صفحه 185

پاسدارى از خون جوانان و جلوگيرى از رخنه اجانب با راى به جمهورى اسلامى‏

صحيفه نور ج 5 صفحه 186

اتكال به خدا و وحدت كلمه، رمز پيروزى ملت ايران‏

صحيفه نور ج 5 صفحه 187

تاريخ: 19/12/57

توصيه امام خمينى به نخست وزير

جناب آقاى نخست وزير

صحيفه نور ج 5 صفحه 188

تاريخ:19/12/57

دستور امام خمينى براى تشكيل كميته‏هاى امداد

صحيفه نور ج 5 صفحه 189

تاريخ: 25/12/57

پيام امام خمينى در مورد تعيين وظيفه دادگاه‏هاى انقلاب‏

صحيفه نور ج 5 صفحه 190

تاريخ: 26/12/57

دستور امام خمينى براى رسيدگى به وضع كارگران

جناب آقاى وزير كار

صحيفه نور ج 5 صفحه 191

تاريخ: 27/12/57

بيانات امام خمينى در جمع گروهى از افراد نيروهاى هوايى و زمينى‏

تلاش استعمار براى نابودى حيثيات ملى و مذهبى

صحيفه نور ج 5 صفحه 192

تاريخ: 28/12/57

پيام امام خمينى در مورد وقايع سنندج‏

صحيفه نور ج 5 صفحه 193

تاريخ: 28/12/57

بيانات امام خمينى در جمع ايتام‏

من آيه خدا هستم بر سر اين ملت و خدمتگزار شما بچه‏ها

صحيفه نور ج 5 صفحه 194

تاريخ: 28/12/57

بيانات امام خمينى در جمع پاسداران انقلاب و اقشار مختلف مردم مسلمان ايران‏

سقوط رژيم پهلوى مقدمه اى براى نيل به پيروزى‏هاى والاتر

با تمام قوا براى حفظ وحدت و اخلاص در مقصد بكوشيد

صحيفه نور ج 5 صفحه 195

براى اصلاح امور، انصاف ورضاى خدا رانصب العين خود قرار دهيد

صحيفه نور ج 5 صفحه 196

تاريخ: 28/12/57

بيانات امام خمينى در جمع نمايندگان عشاير لرستان‏

براى نيل به آزادى و استقلال و حكومت اسلامى از اختلاف بپرهيزيد

دست از اسلام و وحدت كلمه برنداريد

صحيفه نور ج 5 صفحه 197

راى به جمهورى اسلامى راى به اسلام است‏

صحيفه نور ج 5 صفحه 198

تاريخ: 29/12/57

بيانات امام خمينى در آغاز سال نو و ديدار با هيأت دولت موقت‏

تجلى وحدت و قدرت ايمان ملت در پيروزى نهضت‏

پيروزى آن روزى است كه تمام ريشه‏هاى فساد از مملكت ما قطع شود

صحيفه نور ج 5 صفحه 199

صحيفه نور ج 5 صفحه 200

بازار بايد بازار اسلامى باشد

اهميت تبديل فرهنگ استعمارى به فرهنگ استقلالى‏

صحيفه نور ج 5 صفحه 201

وظايف ملت و دولت و ارتش‏

ضرورت صبر و بردبارى كارگران و مهلت به دولت براى اصلاح تدريجى امور اقتصادى‏

صحيفه نور ج 5 صفحه 202

راديو و تلويزيون بايد دانشگاهى عمومى براى هدايت و تربيت مردم باشد

صحيفه نور ج 5 صفحه 203

مسئوليت خطير روحانيون، ارشاد و هدايت مردم در تمامى ابعاد

صحيفه نور ج 5 صفحه 204

نقش روحيه شهادت طلبى در پيشبرد انقلاب‏

صحيفه نور ج 5 صفحه 205

تاريخ: 3/1/58

بيانات امام خمينى در جمع عشاير دشت مغان و كاركنان صنايع فولاد شيراز

تحول و پيروزى،به بركت قرآن و دست غيبى، در سايه امام زمان عج

تكليف بر طرد اغواگران ظاهر الصلاح و تفرقه‏افكنان‏

صحيفه نور ج 5 صفحه 206

كوشش در جهت حفظ اين اراده الهى

صحيفه نور ج 5 صفحه 207

تاريخ: 4/1/58

پيام امام خمينى به مناسبت رفراندم جمهورى اسلامى

صحيفه نور ج 5 صفحه 208

تاريخ: 5/1/58

پيام امام خمينى به مناسبت صلح ننگين مصر و اسرائيل خطاب به ملل مسلمان جهان

صحيفه نور ج 5 صفحه 209

تاريخ: 5/1/58

بيانات امام خمينى در جمع گروه تبليغات قم

قم، مركز نشر فرهنگ تشيع

تبليغ و شركت فعالانه تمامى اقشار در امر رفراندم سرنوشت‏ساز

سوء استفاده‏هاى تبليغاتى طاغوت از دستگاه‏هاى سمعى و بصرى

صحيفه نور ج 5 صفحه 210

عمده‏ترين مساله، اصلاح و رشد معنويات مملكت است

رمز پيروزى نهضت، اتكال به الله و حفظ وحدت كلمه

صحيفه نور ج 5 صفحه 211

تاريخ: 5/1/58

بيانات امام خمينى در جمع گروهى از نمايندگان عشاير لرستان

رژيم سر سپرده پهلوى،عامل استعمار فرهنگى و اقتصادى

وحدت كلمه را با جلوگيرى از تبليغات سوه و طرد تفرقه افكنان حفظ نمائيد

صحيفه نور ج 5 صفحه 212

ملت برادروار به جمهورى اسلامى راى بدهند

صحيفه نور ج 5 صفحه 213

تاريخ: 7/1/58

بيانات امام خمينى در ميان گروهى از اهالى تبريز

مردم آذربايجان هميشه در راس قيامها بوده‏اند

وحدت كلمه و اتكال به خدا رمز پيروزى است

همه با هم با اتكال به خدا و قطع مابقى ريشه‏هاى فساد،نهضت را تداوم بخشيد

صحيفه نور ج 5 صفحه 214

حدود و ثغور خود را حفظ و مانع تبليغات سوءمفسدين شويد

صحيفه نور ج 5 صفحه 215

تلاش گسترده استعمار به منظور جداسازى مسلمين از يكديگر

صحيفه نور ج 5 صفحه 216

مصيبت خود باختگى در مقابل بيگانگان

پيوند و اتحاد اطبا و روحانيون از بركات نهضت اسلام

صحيفه نور ج 5 صفحه 217

جمهورى اسلامى نويد دهنده آزادى و استقلال‏

صحيفه نور ج 5 صفحه 218

صحيفه نور ج 5 صفحه 219

تاريخ: 9/1/58

بيانات امام خمينى در ميان اقشار مختلف مردم

توصيه به شركت فعالانه مردم در رفراندم سرنوشت ساز جمهورى اسلامى

صحيفه نور ج 5 صفحه 220

تبليغات تفرقه‏افكنانه عمال آمريكا به منظور سلطه مجدد اجانب بر ملت و كشور

صحيفه نور ج 5 صفحه 221

عنايت اسلام نسبت به حقوق زنان بيشتر از مردان است

صحيفه نور ج 5 صفحه 222

تاريخ: 9/1/58

بيانات امام خمينى در جمع همافران بخش كامپيوترى نيروى زمينى

اهداف شيطانى رژيم طاغوتى ازطرح اختلاف ميان ملت و روحانيت‏

راى من و هر مسلمان ديگرى جمهورى اسلامى است

صحيفه نور ج 5 صفحه 223

صحيفه نور ج 5 صفحه 224

تاريخ: 19/1/58

بيانات امام خمينى در جمع گروهى از قواى نظامى جمهورى اسلامى ايران

دو خاصيت بارز مومنين عبارت است از رحمت در ميان خودشان و شدت در مقابل اجانب

حركات و سكنات بزرگمرد عالم حضرت امير (ع) سرمشقى براى دولت اسلامى

صحيفه نور ج 5 صفحه 225

صحيفه نور ج 5 صفحه 226

صحيفه نور ج 5 صفحه 227

رعايت نطم و استفاده از آزادى در حدود ضوابط

صحيفه نور ج 5 صفحه 228

صحيفه نور ج 5 صفحه 229

تاريخ: 9/1/58

بيانات امام خمينى در ميان بعضى از افسران و مأمورين راهنمائى و پليس تهران

تشكر از پليس و قواى انتظامى

صحيفه نور ج 5 صفحه 233

تاريخ: 12/1/58

اعلاميه امام خمينى در رابطه با رفراندم جمهورى اسلامى

ونريد ان نمن على الذين استضعفوا فى الارض و نجعلهم الائمه و نجعلهم الوارثين صدق الله العظيم‏

صحيفه نور ج 5 صفحه 234

صحيفه نور ج 5 صفحه 235

تاريخ: 12/1/58

پيام راديو تلويزيونى امام پس از انجام رفراندم جمهورى اسلامى

صحيفه نور ج 5 صفحه 236

صحيفه نور ج 5 صفحه 237

صحيفه نور ج 5 صفحه 238

صحيفه نور ج 5 صفحه 239

صحيفه نور ج 5 صفحه 240

تاريخ: 13/1/58

بيانات امام خمينى در جمع گروه فلسطينى و اسقف كاپوچى

وحدت كلمه و اتكال به خدا عامل غلبه ملت بر طاغوت‏

صحيفه نور ج 5 صفحه 241

دستورات اسلام جامع كليه ابعاد مادى و معنوى بشريت

پيروزى ملل مستضعف و نجات قدس در سايه وحدت كلمه و اتكال به خدا

صحيفه نور ج 5 صفحه 242

ما اسرائيل غاصب را محكوم مى‏كنيم

صحيفه نور ج 5 صفحه 243

تاريخ: 15/1/58

بيانات امام خمينى در جمع گروهى از مردم

با عشق و علاقه در انتخاب وكلاى متدين، فاضل و امين بكوشيد

صحيفه نور ج 5 صفحه 244

تاريخ: 16/1/58

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم

اين رفراندم يك رفراندم اسلامى بود نه سياسى

اميد ما به همت والاى شما جوانان است

صحيفه نور ج 5 صفحه 245

صحيفه نور ج 5 صفحه 246

تاريخ: 16/1/58

بيانات امام خمينى در جمع گروهى از كاركنان بانك‏هاى سراسر كشور

اشاره به بى نظير بودن رفراندم جمهورى اسلامى از جهات كمى و كيفى‏

تكيه بر اهميت تصويب قانون اساسى و انتخاب وكلاى فاضل

صحيفه نور ج 5 صفحه 247

آبادانى مملكت و ساختن ايرانى اسلامى به همت جوانان

صحيفه نور ج 5 صفحه 248

تاريخ: 16/1/58

بيانات امام خمينى در ديدار با نمايندگان فرهنگيان قم

خوف استعمارگران خبيث از اتحاد بين اقشار ملت

جيره خواران شكست خورده استعمار در صدد تفرقه بين مردم هستند

بى سابقه بودن اين رفراندم از لحاظ كميت و كيفيت

صحيفه نور ج 5 صفحه 249

آتشى را كه خدا افروخته است، روشن نگهش داريم

صحيفه نور ج 5 صفحه 250

تبديل مراكز آموزش و پرورش به مراكز فساد، از كارهاى رژيم سابق

تربيت جوانان بايد اسلامى و با توجه به مسائل روز باشد

در تربيت صحيح اسلامى خيانت منتفى مى‏شود

صحيفه نور ج 5 صفحه 251

صحيفه نور ج 5 صفحه 252

تاريخ: 17/1/58

بيانات امام خمينى در ديدار با پرسنل نيروى هوائى ارتش جمهورى اسلامى

اگر انسان خودش راپيروز ادراك كند شكست مى‏خورد

همه با هم با نيروى خدائى و اسلامى اين كشور را نجات بدهيد

صحيفه نور ج 5 صفحه 253

تاريخ: 17/1/58

بيانات امام خمينى در جمع دانش‏آموزان دبستان امام زمان كاشان و انجمن اسلامى جوانان خوزستان

با همت والاى شما جوانان نهضت به پيروزى رسيد

ضرورت حضور دائمى جوانان متعهد در صحنه

صحيفه نور ج 5 صفحه 254

صحيفه نور ج 5 صفحه 255

تاريخ: 17/1/58

بيانات امام خمينى در جمع پرسنل صنايع نظامى و اهالى قم

انسجام اقشار و گستردگى نهضت در كليه نقاط ايران يك امر الهى است

صحيفه نور ج 5 صفحه 256

تحول اسلامى و روحيه فداكارى موجب غلبه ما شد

صحيفه نور ج 5 صفحه 257

صحيفه نور ج 5 صفحه 258

شلوغكارى‏هاى عمال امريكا با اسم فدائى خلق

صحيفه نور ج 5 صفحه 259

نصيحت به اخلالگران

صحيفه نور ج 5 صفحه 260

اگر وحدت كلمه و اسلاميت را حفظ كنيم تا آخر پيروزيم

صحيفه نور ج 5 صفحه 261

تاريخ: 17/1/58

بيانات امام خمينى در ديدار با بانوان كرمانشاه و دزفول

از مجاهدات زن‏ها، مردها تشجيع شدند

لزوم انتخاب افراد مؤمن و نافع اسلام براى مجلس مؤسسان

صحيفه نور ج 5 صفحه 262

تاريخ: 17/1/58

بيانات امام خمينى در جمع گروهى از مردم فلسطين، ليبى، عراق و مصر

اتكال مردم به خدا و عشق به شهادت، رمز پيروزى نهضت

نجات قدس و ساير ممالك عربى در گروى تبعيت امت‏ها از قرآن و اسلام است

صحيفه نور ج 5 صفحه 263

ايمان بود كه ايران را مقدم كرد و بر اين ابرقدرت‏ها غلبه داد

صحيفه نور ج 5 صفحه 264

تاريخ: 17/1/58

استفتاء از محضر امام خمينى در مورد معاملات قاچاق

صحيفه نور ج 5 صفحه 265

تاريخ: 18/1/58

بيانات امام خمينى در جمع گروهى از دانش‏آموزان و محصلين مناطق مختلف تهران

توجه و علاقه پرشور نوجوانان به اسلام و امور اجتماعى

سهم كودكان و نوجوانان در نهضت مقدس اسلامى

صحيفه نور ج 5 صفحه 266

صحيفه نور ج 5 صفحه 167

تاريخ: 18/1/58

بيانات امام خمينى در جمع كاركنان ذوب آهن

بايد با اتكال به خدا و وحدت كلمه نهضت را به سرانجام برسانيم

همت در انتخاب نمايندگان بصير و متعهد به منظور ارائه اسلام حقيقى‏

صحيفه نور ج 5 صفحه 268

بى اعتنائى به سمپاشى عمال اجانب و جلوگيرى از نفوذ اشرار و چپاولگران

صحيفه نور ج 5 صفحه 269

تاريخ: 19/1/58

بيانات امام خمينى در جمع بختيارى‏هاى چهارلنگ

سركوبى عشاير به دست رضاشاه خائن

با هوشيارى در قبال توطئه‏هاى خائنين،استقلال كشور را حفظ كنيد

صحيفه نور ج 5 صفحه 270

تصويب جمهورى اسلامى با شركت مشتاقانه اقشار مردم در رفراندم‏

انتخاب وكلاى صالح و متدين براى مجلسين

صحيفه نور ج 5 صفحه 271

تاريخ: 19/1/58

بيانات امام خمينى در جمع كاركنان مخابرات

تا قطع ريشه‏هاى فاسد، نهضت ادامه دارد

صحيفه نور ج 5 صفحه 272

تبديل اقتصاد و فرهنگ طاغوتى به يك وضع اسلامى

از حالا بايد شروع كنيم به انسان سازى

صحيفه نور ج 5 صفحه 273

صحيفه نور ج 5 صفحه 274

تاريخ: 20/1/58

دستور امام خمينى درباره خانه سازى در سراسر كشور

دوران سازندگى از مراحل حساس انقلاب اسلامى

صحيفه نور ج 5 صفحه 275

افتتاح حساب شماره 100 براى كمك به محرومان

صحيفه نور ج 5 صفحه 276

تاريخ: 21/1/58

بيانات امام خمينى خطاب به نمايندگان عشاير بختيارى شهرستان ايذه

از بزرگترين خيانت‏هاى رژيم پهلوى سركوبى ايلات و عشاير

صحيفه نور ج 5 صفحه 277

استقلال و آزادى در سايه اسلام

صحيفه نور ج 5 صفحه 278

تاريخ: 21/1/58

بيانات امام خمينى در جمع لشكر يك پياده

اسلام و ملت حامى و پشتيبان ارتش اسلامى

وظيفه ارتش اسلامى، حفظ استقلال و آزادى مملكت

صحيفه نور ج 5 صفحه 279

تاريخ: 21/1/58

بيانات امام خمينى در جمع گروهى از عشاير لرستان

عدالت الهى در سايه جمهورى اسلامى

ضرورت دفع تبليغات سوء شياطين

صحيفه نور ج 5 صفحه 280

تاريخ: 22/1/58

بيانات امام خمينى در جمع كارمندان بانك‏هاى قم و كاشان

تحول در مؤسسات و ادارات دولتى امرى ضرورى براى حل مشكلات است

ربا در اسلام حرام است

صحيفه نور ج 5 صفحه 281

چهره واقعى اسلام را، حتى از مسلمين هم مخفى نگه داشتند

در هر مقامى كه هستيد براى اصلاح و آبادانى ايران همت گماريد

صحيفه نور ج 5 صفحه 282

تاريخ: 22/1/58

بيانات امام خمينى در جمع گروهى از مردم بابل

ايران در دوران پهلوى يك حبسى بود از براى اهالى محترمش

با پشتيبانى از قواى انتظامى به سركوبى مفسده جويان بپردازيد

صحيفه نور ج 5 صفحه 283

تاريخ: 22/1/58

بيانات امام خمينى در جمع پرسنل نيروى هوائى قلعه مرغى

تبعيت از خاندان نبوت

قرآن كتاب تربيت انسان است

اساس ارتش اسلام ايمان است، نه سلاح

صحيفه نور ج 5 صفحه 284

جدائى ميان اقشار ملت از اقدامات طاغوت بود

صحيفه نور ج 5 صفحه 285

تاريخ: 22/1/58

بيانات امام خمينى در جمع گروهى از پاسداران انقلاب اسلامى

من از همه شما تشكر مى‏كنم كه پاسداران اسلام هستيد


صحيفه نور - جلد 5 - متن

menu page next page

صحيفه نور ج 5 صفحه 3

تاريخ سخنرانى:12/11/57

بيانات امام خمينى در بهشت زهرا

تسليت و تشكر از ملت مصيبت ديده‏

بسم الله الرحمن الرحيم‏

ما در اين مدت مصيبت‏ها ديده‏ايم، مصيبت‏هاى بسيار بزرگ و بعضى پيروزها حاصل شد كه البته آن هم بزرگ بوده مصيبت‏هاى زن‏هاى جوان مرده، مردهاى اولاد از دست داده، طفل‏هاى پدر از دست داده.

من وقتى چشمم به بعضى از اينها كه اولاد خودشان را از دست داده‏اند مى‏افتد، سنگينى در دوشم پيدا مى شود كه نمى‏توانم تاب بياورم. من نمى‏توانم از عهده اين خسارات كه بر ملت ما وارد شده است برآيم، من نمى‏توانم تشكر از اين ملت بكنم كه همه چيز خودش را در راه خداداد، خداى تبارك و تعالى بايد به آنها اجر عنايت فرمايد.

من به مادرهاى فرزند از دست داده تسليت عرض مى‏كنم و در غم آنها شريك هستم. من به پدرهاى جوان داده، من به آنها تسليت عرض مى‏كنم. من به جوان‏هائى كه پدرانشان را در اين مدت از دست داده‏اند تسليت عرض مى‏كنم.

اصل رژيم سلطنتى، خلاف قانون، قواعد عقلى و حقوق بشر

خوب، ما حساب بكنيم كه اين مصيبت‏ها براى چه به اين ملت وارد شد، مگر اين ملت چه مى‏گفت و چه مى‏گويد كه از آنوقتى كه صداى ملت در آمده است تا حالا قتل و ظلم و غارت و همه اينها ادامه دارد؟ ملت ما چه مى‏گفتند كه مستحق اين عقوبات شدند؟ ملت ما يك مطلبش اين بود كه اين سلطنت پهلوى از اول كه پايه‏گذارى شد برخلاف قوانين بود. آنهائى كه در سن من هستند، مى‏دانند و ديده‏اند كه مجلس موسسان كه تاسيس شد، با سرنيزه تاسيس شد، ملت هيچ دخالت نداشت در مجلس موسسان، مجلس موسسان را با زور سرنيزه تاسيس كردند و با زور، وكلاى آن را وادار كردند به اينكه به رضاشاه راى سلطنت بدهند. پس اين سلطنت از اول يك امر باطلى بود، بلكه اصل رژيم سلطنتى از اول خلاف قانون و خلاف قواعد عقلى است و خلاف حقوق بشر است براى اينكه ما فرض مى‏كنيم كه يك ملتى تمامشان راى دادند كه يك نفرى سلطان باشد، بسيار خوب، اينها از باب اينكه مسلط بر سرنوشت خودشان هستند و مختار به سرنوشت خودشان هستند، راى آنها براى آنها قابل عمل است‏

صحيفه نور ج 5 صفحه 4

لكن اگر چنانچه يك ملتى راى دادند (ولو تمامشان) به اينكه اعقاب اين سلطان هم سلطان باشد، اين به چه حقى ملت پنجاه سال از اين، سرنوشت ملت بعد را معين مى‏كند؟ سرنوشت هر ملتى به دست خودش است. ما در زمان سابق، فرض بفرمائيد كه زمان اول قاجاريه نبوديم، اگر فرض كنيم كه سلطنت قاجاريه به واسطه يك رفراندمى تحقق پيدا كرد و همه ملت هم ما فرض كنيم كه راى مثبت دادند، اما راى مثبت دادند بر آقامحمدخان قجر و آن سلاطينى كه بعدها مى‏آيند. در زمانى كه ما بوديم و زمان سلطنت احمدشاه بود، هيچ يك از ما زمان آقامحمدخان را ادراك نكرده، آن اجداد ما كه راى دادند براى سلطنت قاجاريه، به چه حقى راى دادند كه زمان ما احمد شاه سلطان باشد؟ سرنوشت هر ملت دست خودش است. ملت در صد سال پيش از اين، صد و پنجاه سال پيش از اين، يك ملتى بوده، يك سرنوشتى داشته است و اختيارى داشته ولى او اختيار ماها را نداشته است كه يك سلطانى را بر ما مسلط كند. ما فرض مى‏كنيم كه اين سلطنت پهلوى، اول كه تاسيس شد به اختيار مردم بود و مجلس موسسان را هم به اختيار مردم تاسيس كردند و اين اسباب اين مى‏شود كه بر فرض اينكه اين امر باطل صحيح باشد، فقط رضاخان سلطان باشد آن هم بر آن اشخاصى كه در آن زمان بودند و اما محمد رضا سلطان باشد بر اين جمعيتى كه الان بيشترشان، بلكه الا بعض قليلى از آنها ادراك آنوقت را نكرده‏اند، چه حقى داشتند ملت در آن زمان سرنوشت ما را در اين زمان معين كنند؟ بنابراين سلطنت محمدرضا اولا كه چون سلطنت پدرش خلاف قانون بود و با زور و با سرنيزه تاسيس شده بود مجلس، غير قانونى است، پس سلطنت محمدرضا هم غير قانونى است و اگر چنانچه سلطنت رضاشاه فرض بكنيم كه قانونى بوده، چه حقى آنها داشتند كه براى ما سرنوشت معين كنند؟ هر كسى سرنوشتش با خودش است، مگر پدرهاى ما ولى ما هستند؟ مگر آن اشخاصى كه در صد سال پيش از اين، هشتاد سال پيش از اين بودند، مى‏توانند سرنوشت يك ملتى را كه بعدها وجود پيدا مى‏كنند، آنها تعيين بكنند؟ اين هم يك دليل كه سلطنت محمدرضا سلطنت قانونى نيست. علاوه بر اين، اين سلطنتى كه در آنوقت درست كرده بودند و مجلس موسسان هم ما فرض كنيم كه صحيح بوده است، اين ملتى كه سرنوشت خودش با خودش بايد باشد، در اين زمان مى‏گويد كه ما نمى‏خواهيم اين سلطان را. وقتى كه اينها راى دادند به اينكه ما سلطنت رضاشاه را، سلطنت محمدرضا شاه را، رژيم سلطنتى را نمى‏خواهيم، سرنوشت اينها با خودشان است. اين هم يك راه است از براى اينكه سلطنت او باطل است.

غير قانونى بودن شاه، مجلس و دولت منبعث از آن‏

حالا مى‏آئيم سراغ دولت‏هائى كه ناشى شده از سلطنت محمدرضا و مجلس‏هائى كه ما داريم. در تمام طول مشروطيت الا بعضى از زمان‏ها آن هم نسبت به بعض از وكلا، مردم دخالت نداشتند در تعيين وكلا. شما الان اطلاع داريد كه در اين مجلسى كه حالا هست، چه مجلس شورا و چه مجلس سنا و شما ملت ايران هستيد، شما ملتى هستيد كه در تهران سكنى داريد، من از شما مردم تهران سوال مى‏كنم كه آيا اين وكلائى كه در مجلس هستند، چه در مجلس سنا و چه در مجلس شورا، شما اطلاع‏

صحيفه نور ج 5 صفحه 5

داشتيد كه اينها را خودتان تعيين كنيد؟ اكثر اين مردم مى شناسند اين افرادى را كه به عنوان مجلس و به عنوان وكيل مجلس سنا يا مجلس شورا در مجلس هستند؟ يا اين هم با زور تعيين شده بدون اطلاع مردم؟ مجلسى كه بدون اطلاع مردم است و بدون رضايت مردم است، اين مجلس، مجلس غيرقانونى است. بنابراين اينهائى كه در مجلس نشسته‏اند و مال ملت را گرفته‏اند به عنوان اينكه حقوق هر- فرض كنيد كه - وكيلى اينقدر است، اين حقوق را حق نداشتند بگيرند و ضامن هستند. آنهائى هم كه در مجلس سنا هستند، آن‏ها هم حق نداشتند و ضامن هستند. و اما دولتى كه ناشى مى‏شود از يك شاهى كه خودش و پدرش غير قانونى است، خودش علاوه بر او غيرقانونى است، وكلائى كه تعيين كرده است غيرقانونى است، دولتى كه از همچو مجلسى و همچو سلطانى انشاء بشود، اين دولت غيرقانونى است. اين ملت حرفى را كه داشتند در زمان محمدرضاخان مى‏گفتند كه اين سلطنت را ما نمى‏خواهيم و سرنوشت ما با خود ماست. در حالا هم مى‏گويند كه ما اين وكلا را غيرقانونى مى‏دانيم، اين مجلس سنا را غيرقانونى مى‏دانيم، اين دولت را غيرقانونى مى‏دانيم. آيا كسى كه خودش از ناحيه مجلس، از ناحيه مجلس سنا، از ناحيه شاه منصوب است و همه آنها غيرقانونى هستند، مى‏شود كه قانونى باشد؟ ما مى‏گوئيم كه شما غيرقانونى هستيد بايد برويد. ما اعلام مى‏كنيم كه الان دولتى كه به اسم دولت قانونى خودش را معرفى مى‏كند، حتى خودش قبول ندارد كه قانونى است، خودش تا چند سال پيش از اين، تا آنوقتى كه دستش نيامده بود اين وزارت، قبول داشت كه غيرقانونى است، حالا چه شده است كه مى‏گويد من قانونى هستم؟ اين مجلس غيرقانونى است، از خود وكلا بپرسيد كه آيا شما را ملت تعيين كرده است؟ هر كدام ادعا كردند كه ملت تعيين كرده است، ما دستشان را مى‏دهيم دست يك نفر آدم ببرد او را در حوزه انتخابيه‏اش، در حوزه انتخابيه‏اش از مردم سوال مى‏كنيم كه اين آقا آيا وكيل شما هست، شما او را تعيين كرديد؟ حتما بدانيد كه جواب آنها نفى است. بنابراين آيا يك ملتى كه فرياد مى‏كند كه ما اين دولت‏مان، اين شاه‏مان، اين مجلس‏مان برخلاف قوانين است و حق شرعى و حق قانونى و حق بشرى ما اين است كه سرنوشت‏مان دست خودمان باشد، آيا حق اين ملت اين است كه يك قبرستان شهيد براى ما درست بكنند، در تهران، يك قبرستان هم در جاهاى ديگر؟

اصلاحات شاه، افساد مملكت‏

من بايد عرض كنم كه محمدرضاى پهلوى، اين خائن خبيث براى ما رفت، فرار كرد و همه چيز ما را به باد داد. مملكت ما را خراب كرد، قبرستان‏هاى ما را آباد كرد. مملكت ما را از ناحيه اقتصاد خراب كرد. تمام اقتصاد ما الان خراب است و از هم ريخته است كه اگر چنانچه بخواهيم ما اين اقتصاد را به حال اول برگردانيم، سال‏هاى طولانى با همت همه مردم، نه يك دولت اين كار را مى‏تواند بكند و نه يك قشر از اقشار مردم اين كار را مى‏توانند بكنند، تا تمام مردم دست به دست هم ندهند نمى‏توانند اين به هم ريختگى اقتصاد را از بين ببرند. شما ملاحظه كنيد، به اسم اينكه ما مى‏خواهيم زراعت را، دهقان‏ها را دهقان كنيم، تا حالا رعيت بودند و ما مى‏خواهيم حالا دهقانشان كنيم،

صحيفه نور ج 5 صفحه 6

اصلاحات ارضى درست كردند، اصلاحات ارضى‏شان بعد از اين مدت طولانى به اينجا منتهى شد كه بكلى دهقانى از بين رفت، بكلى زراعت ما از بين رفت و الان شما در همه چيز محتاجيد به خارج يعنى محمدرضا اين كار را كرد تا بازار درست كند از براى امريكا و ما محتاج به او باشيم در اينكه گندم از او بياوريم، برنج از او بياوريم، همه چيز را، تخم مرغ از او بياوريم يا از اسرائيل كه دست نشانده امريكاست بياوريم.

بنابراين كارهائى كه اين آدم كرده به عنوان اصلاح، اين كارها خودش افساد بوده است. قضيه اصلاحات ارضى يك لطمه‏اى بر مملكت ما وارد كرده است كه تا شايد بيست سال ديگر ما نتوانيم اين را جبرانش بكنيم مگر همه ملت دست به هم بدهند و كمك كنند تا سال‏هائى بگذرد و جبران بشود اين معنا فرهنگ ما را يك فرهنگ عقب نگه داشته درست كرده است، فرهنگ ما را اين عقب نگه داشته به طورى كه الان جوان‏هاى ما تحصيلاتشان در اينجا تحصيلات تام و تمام نيست و بايد بعد از اينكه يك مدتى در اينجا يك نيمه تحصيلى كردند آن هم با اين مصيبت‏ها، آن هم با اين چيزها، بايد بروند در خارج تحصيل بكنند. ما پنجاه سال است، بيشتر از پنجاه سال است دانشگاه داريم و قريب سى و چند سال است كه اين دانشگاه را داريم لكن چون خيانت شده است به ما، از اين جهت رشد نكرده، رشد انسانى ندارد، تمام انسان‏ها و نيروى انسانى ما را از بين برده است اين آدم.

ما با مراكز فحشا و فساد مخالفيم، نه با تمدن و مظاهر آن‏

اين آدم به واسطه نوكرى كه داشته، مراكز فحشا درست كرده، تلويزيونش مركز فحشاست، راديويش بسياريش فحشاست، مراكزى كه اجازه دادند براى اينكه باز باشد، مراكز فحشاست. اينها دست به دست هم دادند. در تهران مركز مشروب فروشى بيشتر از كتابفروشى است، مراكز فساد ديگر الى ماشاءالله است. براى چه؟ سينماى ما مركز فحشاست. ما با سينما مخالف نيستيم ما با مركز فحشا مخالفيم. ما با راديو مخالف نيستيم ما با فحشا مخالفيم. ما با تلويزيون مخالف نيستيم ما با آن چيزى كه در خدمت اجانب براى عقب نگه داشتن جوانان ما و از دست دادن نيروى انسانى ماست، با آن مخالف هستيم. ما كى مخالفت كرديم با تجدد، با مراتب تجدد؟ مظاهر تجدد وقتى كه از اروپا پايش را در شرق گذاشت خصوصا در ايران، مركز چيزى كه بايد از آن استفاده تمدن بكنند ما را به توحش كشانده است. سينما يكى از مظاهر تمدن است كه بايد در خدمت اين مردم، در خدمت تربيت اين مردم باشد و شما مى‏دانيد كه جوان‏هاى ما را اينها به تباهى كشيده‏اند و همين طور ساير اين جاها ما با اينها در اين جهات مخالف هستيم. اينها به همه معنا خيانت كرده‏اند به مملكت ما.

و اما نفت ما، تمام نفت ما را به غير دادند، به آمريكا و غير از امريكا دادند، آنى كه به امريكا دادند عوض چه گرفتند؟ عوض، اسلحه براى پايگاه درست كردن براى آقاى امريكا. ما، هم نفت داديم و هم پايگاه براى آنها درست كرديم. امريكا با اين حيله كه اين مرد هم دخالت داشت، با اين حيله نفت را از ما برد و براى خودش در عوض پايگاه درست كرد يعنى اسلحه آورده اينجا كه‏

صحيفه نور ج 5 صفحه 7

ارتش ما نمى‏تواند اين اسلحه را استعمال بكند، بايد مستشارهاى آنها باشند، بايد كارشناس‏هاى آنها باشند. اين هم از ناحيه نفت كه اين نفت ما را اگر چند سال ديگر خداى نخواسته اين عمر پيدا كرده بود، عمر سلطنتى پيدا كرده بود، مخازن نفت ما را تمام كرده بود، زراعت‏مان را هم كه تمام كرده، اين ملت بكلى ساقط شده بود و بايد عملگى كند براى اغيار. ما كه فرياد مى‏كنيم از دست اين، براى اين است. خون‏هاى جوان‏هاى ما براى اين جهات ريخته شده، براى اينكه آزادى مى‏خواهيم ما. ما پنجاه سال است كه در اختناق بسر برديم. نه مطبوعات داشتيم، نه راديوى صحيح داشتيم، نه تلويزيون صحيح داشتيم، نه خطيب مى‏توانست حرف بزند، نه اهل منبر مى‏توانستند حرف بزنند، نه امام جماعت مى‏توانست آزاد كار خودش را ادامه بدهد، نه هيچ يك از اقشار ملت كارشان را مى‏توانستند ادامه بدهند و در زمان ايشان هم همين اختناق به طريق بالاتر باقى است و باقى بود و الا هم باز نيمه حشاشه او كه باقى است، نيمه حشاشه اين اختناقى هم باقى است. ما مى گوئيم كه خود آن آدم، دولت آن آدم، مجلس آن آدم، تمام اينها غير قانونى است و اگر ادامه به اين بدهند اينها مجرمند و بايد محاكمه بشوند و ما آنها را محاكمه مى كنيم.

اجانب و اشرار، تنها حاميان دولت غيرقانونى شاه‏

من دولت تعيين مى‏كنم، من تو دهن اين دولت مى‏زنم، من دولت تعيين مى‏كنم، من به پشتيبانى اين ملت دولت تعيين مى‏كنم، من به واسطه اينكه ملت مرا قبول دارد (تكبير حضار) اين آقا كه خودش هم خودش را قبول ندارد، رفقايش هم قبولش ندارد، ملت هم قبولش ندارد، ارتش هم قبولش ندارد، فقط امريكا از اين پشتيبانى كرده و فرستاده به ارتش دستور داده كه از او پشتيبانى بكنيد، انگليس هم از اين پشتيبانى كرده و گفته است كه بايد از اين پشتيبانى بكنيد. يك نفر آدمى كه نه ملت قبولش دارد نه هيچ يك از طبقات ملت از هر جا بگوئيد قبولش ندارند، بله چند تا از اشرار را دارند كه مى‏آورند توى خيابان‏ها، از خودشان هست اين اشرار، فرياد هم مى‏كنند، از اين حرف‏ها هم مى‏زنند لكن ملت اين است، اين ملت است (اشاره به حضار). مى‏گويد كه در يك مملكت كه دو تا دولت نمى شود. خوب واضح است اين، يك مملكت دو تا دولت ندارد لكن دولت غيرقانونى بايد برود، تو غيرقانونى هستى، دولتى كه ما مى‏گوئيم، دولتى است كه متكى به آراء ملت است، متكى به حكم خداست، تو بايد يا خدا را انكار كنى يا ملت را. بايد سرجايش بنشيند اين آدم و يا اينكه به امر امريكا و اينها وادار كند يك دسته‏اى از اشرار را اين ملت را قتل عام كند.

در باب نقشه‏هاى اجانب بيدار باشيد

ما تا هستيم نمى‏گذاريم اينها سلطه پيدا كنند، ما نمى‏گذاريم اينها سلطه پيدا كنند، ما نمى‏گذاريم‏

صحيفه نور ج 5 صفحه 8

دوباره اعاده بشود آن حيثيت سابق و آن ظلم‏هاى سابق، ما نخواهيم گذاشت كه محمدرضا برگردد، اينها مى‏خواهند او را برگردانند، بيدار باشيد. اى مردم! بيدار باشيد، نقشه دارند مى‏كشند، ستاد درست كرده مردى كه در آن جائى كه هست، روابط دارند درست مى‏كنند، مى‏خواهند دوباره ما را برگردانند به آن عهدى كه همه چيزمان اختناق در اختناق باشد و همه هستى ما به كام امريكا برود. ما نخواهيم گذاشت، تا جان داريم نخواهيم گذاشت و من از خداى تبارك و تعالى سلامت همه شما را خواستار هستم و من عرض مى‏كنم بر همه ما واجب است كه اين نهضت را ادامه بدهيم تا آنوقتى كه اينها ساقط بشوند و ما به واسطه آراء مردم، مجلس سنا درست بكنيم و دولت اول را، دولت دائمى را تعيين بكنيم.

نصيحت و تشكرى به ارتش‏

و من بايد يك نصيحت به ارتش بكنم و يك تشكر از يكى از اركان ارتش، يك قشرهائى از ارتش. اما آن نصيحتى كه مى‏كنم اين است كه ما مى‏خواهيم كه شما مستقل باشيد، ماها داريم زحمت مى‏كشيم، ماها خون داديم، ماها جوان داديم، ماها حيثيت و آبرو داديم، مشايخ ما حبس رفتند، زجر كشيدند، مى‏خواهيم كه ارتش ما مستقل باشد. آقاى ارتشبد! شما نمى‏خواهيد؟ شما نمى‏خواهيد مستقل باشيد؟ آقاى سرلشكر! شما نمى‏خواهيد مستقل باشيد، شما مى‏خواهيد نوكر باشيد؟

من به شما نصيحت مى‏كنم كه بيائيد در آغوش ملت، همان كه ملت مى‏گويد بگوئيد، ما بايد مستقل باشيم، ملت مى‏گويد ارتش بايد مستقل باشد، ارتش نبايد زير فرمان مستشارهاى آمريكا و اجنبى باشد، شما هم بيائيد، ما براى خاطر شما اين حرف را مى‏زنيم، شما هم بيائيد براى خاطر خودتان اين حرف را بزنيد، بگوئيد ما مى‏خواهيم مستقل باشيم، ما نمى‏خواهيم اين مستشارها باشند. ما كه اين حرف را مى‏زنيم كه ارتش بايد مستقل باشد، جزاى ما اين است كه بريزيد توى خيابان خون جوان‏هاى ما را بريزيد كه چرا مى‏گوئيد من بايد مستقل باشم؟ ما مى‏خواهيم تو آقا باشى.

و اما تشكر مى‏كنم از اين قشرهائى كه متصل شدند به ملت، اينها آبروى خودشان را، آبروى كشورشان را، آبروى ملت‏شان را اينها حفظ كردند. اين درجه‏دارها، همافرها، افسرهاى نيروى هوائى، اينها همه مورد تشكر و تمجيد ما هستند و همين طور آنهائى كه در اصفهان و در همدان و در ساير جاها، اينها تكليف شرعى، ملى، كشورى خودشان را دانستند و به ملت ملحق شدند و پشتيبانى از نهضت اسلامى ملت را كردند ما از آنها تشكر مى‏كنيم و به اينهائى كه متصل نشدند مى گوئيم كه متصل بشويد به اينها، اسلام براى شما بهتر از كفر است، ملت براى شما بهتر از اجنبى است. ما براى شما مى گوئيم اين مطلب را، شما هم براى خودتان اين كار را بكنيد. رها بكنيد اين را، خيال نكنيد كه اگر

صحيفه نور ج 5 صفحه 9

رها كرديد ما مى آئيم شما را به دار مى‏زنيم. اين چيزهائى است كه شماها يا كسان ديگر درست كرده‏اند و الا اين همافرها و اين درجه‏دارها و اين افسرها كه آمدند و متصل شدند، ما با كمال عزت و سعادت آنها را حفظ مى‏كنيم و ما مى‏خواهيم كه مملكت، مملكت قوى باشد، ما مى‏خواهيم كه مملكت داراى يك نظام قدرتمند باشد، ما نمى‏خواهيم نظام را به هم بزنيم، ما مى‏خواهيم نظام محفوظ باشد لكن نظام ناشى از ملت در خدمت ملت، نه نظامى كه ديگران سرپرستى‏اش را بكنند و ديگران فرمان به آن بدهند.

والسلام عليكم ورحمه الله وبركاته

menu page next page


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 10

تاريخ 12/11/57

بيانات امام خمينى در ميان جمعى از روحانيون

نابودى نيروهاى خادم و فعال انسانى از بزرگترين جنايات سلسله پهلوى

بنده در اين مدت كه از ايران خارج بودم و دعاگوى همه آقايان بودم و حالا كه برگشتم به خدمت آقايان براى خدمتگزارى، خدمت به روحانيت، خدمت به آقايان علماء و فضلاء، خدمت به جامعه ايرانيها، حالا مى‏بينم كه رفقائى كه ما داشتيم، با ريش سياه اينجا گذاشتيم با ريش سفيد تحويل مى‏گيريم. مااشخاصى در زندان داشتيم كه وقتى كه از پيش ما رفتند در زندان، سالم بودند، قوى بودند، وقتى كه از زندان بيرون آمدند، آنهائى كه زنده مانده‏اند و از زندان بيرون آمده‏اند، ضعيف شده‏اند، پيرمرد شده‏اند، مريض شده‏اند.

اين نيروهاى انسانى كه از دست ما رفته است، اين از همه چيزها بالاتر بود. جناياتى كه سلسله پهلوى در جامعه ما كرد، شايد هيچ جنايتى بالاتر از اين جنايت نبود كه نيروهاى فعاله انسانى ما را يا از بين بردند يا فعاليت آنها را خنثى كردند براى مدت‏ها ى زياد. آنهائى كه بايد به اين امت خدمت كنند مثل علماى اعلام و اشخاص روشنفكر، اينها را در زندان بردند، ده سال پانزده سال، پنج سال در زندان اينها را بردند، صرف نظر از آن زجرهائى كه به اينها كردند، آن خلاف انسانيت‏هائى كه با اين اولياء خدا كردند، اين نيرو را هدر دادند، يعنى نيروئى كه بايد در جامعه فعال باشد اگر مدرس است، عده‏اى را تربيت بكند، اگر محصل است خودش تربيت بشود، اگر فعاليت‏هاى سياسى دارد، فعاليت سياسى بكند، فعاليت‏هاى مذهبى دارد فعاليت‏هاى مذهبى بكند، تمام اينها را اينها به هدر دادند.

اداى حق الناس، شر ط قبولى توبه شاه

گاهى گفته مى‏شود، گفته مى‏شد به اينكه خوب، شاه مى‏آيد توبه مى‏كند و توبه هم كرد، خوب، ديگر چه مى‏گوييد؟ خدا كه توبه را قبول مى‏كند، شماها چه مى‏گوييد ديگر؟ اين را من كرارا عرض كردم كه اولا توبه شرايطى دارد كه تا آن شرائط تحقق پيدا نكند، خداى تبارك و تعالى قبول نمى‏كند. آنچه بى شرط، خداى تبارك و تعالى قبول مى‏كند، آن چيزهائى است كه مربوط به حقوق الله است كسى نماز نخوانده، كسى روزه نگرفته، كسى حج نرفته است، اينها چيزهائى است كه اگر توبه بكند شرطى ندارد، توبه‏اش را قبول مى‏كند. و اما حقوق ناس، حقوق ناس را توبه‏اش را تا اين حق رد نشود قبول

صحيفه نور ج 5 صفحه 11

نمى‏كند. شما بفرمائيد كه حالا اين شخص كه آمده توبه كرده - فرضاً عرض مى‏كنم - اين راضى است به اينكه بيايد اموالى را كه از مردم برده پس بدهد و كارهائى كه از قبيل چپاول هست اينها را جبران بكند، فرضا كه يك همچو كارى بكند و او مالى داشته باشد تا بتواند جبران كند، مال ملت را كه نمى‏شود به خود ملت داد، براى جبران مالهائى كه اينها دارند. همه‏اش مال ملت است، مال خودشان نيست، برداشتند و فرار كردند و در بانك‏هاى خارجه انبار كردند و اگر چنانچه ما دستمان رسيد محاكمه‏اش مى‏كنيم، توانستيم كه او را بياوريم به اينجا و محاكمه بكنيم، يعنى تحويل ما دادند، محاكمه‏اش مى‏كنيم، محاكمه حضورى و اگر تحويل ندادند او را ما محاكمه غيابى مى‏كنيم و او را محكوم مى‏كنيم و آن مقدارى كه در ايران دارد از او مى‏گيريم، آنى كه در بانك‏ها دارد اعلام مى‏كنيم كه اين محكوم است و مال ملت است، حق ندارد بانك به محمدرضا بدهد چيزى را كه از مردم خورده است. حالا ما فرض مى‏كنيم كه خير ايشان اموال شخصى دارد و آن اموال شخصى را به ارث از پدرش فرض كنيد رسيده به او و آن اموال شخصى را مى‏دهد و جبران مى‏كند. خوب، اين ده سال حبسى كه كرده و اين قدرت انسانى را تلف كرده كى جبران مى‏كند؟ كى مى‏تواند جبران كند اين ده سال حبس، پنج سال حبس اين علما، اين دانشمندان، اين رجال سياسى كه اينها را به به هدر داده است يعنى در يك محفظه‏اى نگه داشته اينها را تا قوايشان هدر رفته، فعاليت هايشان هدر رفته، اينها ديگر جبران نمى‏خواهد؟! اگر يك كسى را هدر دادند همه زندگيش را، اينها را جبران كى ميكند؟ اينهمه جراحت كه بر اشخاص، بر قلوب مومنين، بر قلوب پيرزنها، پيرمردها، جوانها وارد كرده است، اينها را كى جبران مى‏كند؟

يك نفر آدم يك شخص را اگر كشت، اين قصاصش به اين است كه اين يك نفر را در مقابل او بكشند اگر يك نفر آدم هزاران آدم را كشت، حالا ما چطور آن را جبران بكنيم؟ اين كه هزاران نفر از بهترين اولاد اين وطن را، بهترين اولاد اين اسلام را در اين حبس -ها كشته پاهايشان را اره كردند. ما اطلاع از داخل زندان نداريم، يك مقدار كمى را اطلاع داريم، آن چيزى كه در زندان مى‏گذرد و مى‏گذشته است بر مردم، ما اطلاع نداريم، ما فقط مى‏بينيم كه يك نفر از علما را پايش را اره كردند، بعض اشخاص را توى تاوه گذاشتند بو دادند يعنى برق را متصل كردند به اين سطح اين شيئى و اين را خواباندندش روى آنجا او را بو دادند. حالا ما فرض مى‏كنيم كه يك جان دارد اين وما يك جان را در مقابل يك جان گرفتيم، بقيه‏اش چه؟

ما چطور قبول بكنيم از يك آدمى‏توبه را و بگوئيم كه اين سلطان باشد و حكومت نكند، همان سلطنت بكند. آخر ما جواب اين پيرزنى كه چهار تا از اولادش رفته، ديشب سر سفره، خودش و شوهرش و چهار تا اولاد بوده، امشب خودش و شوهرش، جواب اين را ما چه بدهيم بگوئيم حالا ايشان اعليحضرت باشند و آن بالاها بنشينند و مراسم عيدهم علماى دربارى بروند سراغش - و عرض مى‏كنم - كه اين نظامى‏ها و اين تمام اشخاصى كه در اين مراسم مى‏رفتند بروند و او را به اعليحضرت بشناسند و - عرض ميكنم كه - در مملكت هم ياكل ويمشى هر كارى دلش ميخواهد بكند.

صحيفه نور ج 5 صفحه 12

دوران حقه بازى و فريبكارى بسر رسيده است

فرض مى‏گيريم كه اين آدم توبه‏اش از روى حقيقت است، والا شما وما همه مى‏دانيم كه اين بيش از اينكه يك نيرنگى هست، نيست چيز ديگرى، اين نيرنگ براى اين بود كه ما را بازى بدهد و ما راضى بشويم به اينكه اين آقاسلطان باشد و حكومت نكند، تا اين بخوابد، انقلاب كه خوابيد، شمشيرش را بكشد پاى همه شما را قطع بكند يعنى نه عالم دينى ديگر بگذارد، نه رجل سياسى، نه دانشگاهى بگذارد، نه مدرسه فيضيه‏اى. اين نقشه است نقشه بوده، حالا هم كه الان ما مبتلا به يك نقشه ديگرى هستيم شما از اول ديديد چند جور اينها حقه بازى كردند، خدعه ميخواستند بكنند، يكى آمد مقابل مردم، اى علما!مراجع عظام! اى علماء اعلام! اى چه! اى چه! ما يك كارهائى كرديم واشتباهاتى كرديم و حالا از اين اشتباه برگشتيم. همين علماى اعلام و مراجع عظامى كه در آنجا مى‏گويد كه اينها مثل حيوان نجس مى‏مانند، از ايشان احتراز كنيد همين علماى اعلامى كه اين آقا مى‏گويد كه اينها مثل كرم‏هائى مى‏مانند كه توى نجاست مى‏لولند، آن روز منطقش آن بود، حالائى كه دمش را گرفتند و گير افتاده، حالا روباه بازى درآورده، علماء اعلام و مراجع عظام مى‏گويد. اين جز خدعه چيزى هست همين آدمى كه در همان حال علما اعلام و مراجع عظام مى‏گويد و در مقابل مردم و ملت مى‏ايستد و چه مى‏كند، همين آدم دولت نظامى مى‏گذارد در همان روز. اين ماها را مثل اينكه خيلى نادان مى‏داند، يا خودش احمق است كه خيال مى‏كند همه مثل خودش مى‏مانند. در همان روز، همان روز وشبى كه آن دستش را به توبه نامه گرفته، آن دستش را به سرنيزه گرفته و مردم را با سر نيزه مى‏كوبد، اين توبه است؟! اين حالا توبه كرده ؟! ما از او قبول كنيم كه آقا حالا ديگر توبه كردند و - عرض مى‏كنم - عابد و مسلمان شده است؟!

مردم فريبى شاه با حربه مليت و آزاديخواهى

حالا هم بعد از اين كه‏اين آدم اين حرف را زد وقبلش هم همين طور حكومت آشتى درست كرد، دولت آشتى، دولت آشتى او همان بود كه آنقدر جمعيت جوان‏هاى ما را به خون و خاك كشيدند، اين آشتى آنها حالا هم يكى ديگر را آوردند توى كار، نه او آورده، امريكاست آقا. همه بدبختى ما از اين امريكا و شوروى و انگلستان است. حالا هم يكى ديگر را روى كار آوردند كه با حربه مليت، مليت، با حربه آزاديخواهى همان آزاديخواهى كه خود مردك گفت آزادزنان و آزادمردان، همان آزادى را مى‏خواهند بدهند، همان آزادى كه مى‏گفت من آزادى دادم به ملت در صورتى كه پشتش مسلسل بود و توپ بود و تانك بود.

غير قانونى بودن سلطنت شاه ودولت منبعث از آن

آقا يك دولتى كه منشعب مى‏شود، منشاش عبارت از يك شاهى است كه مخلوع است، يك شاهى است كه خائن است، يك شاهى است كه پسر رضا شاه است كه مجلس موسسان سر نيزه‏اى

صحيفه نور ج 5 صفحه 13

فرمايشى درست كرد، اين را كه من يادم هست ديگر، مجلس موسسانى كه درست كرد، با سرنيزه مجلس موسسان را درست كرد، وقتى با سر نيزه مجلس موسسان درست شود، اين مجلس موسسان قانونى است؟ اين يك دليل بر اينكه اين مرد سلطنتش قانونى نيست و اما دليل ديگرش بر اينكه قانونى نيست، اين است كه به حسب قانون اساسى، سلطنت يك موهبتى است الهى (حرف مفتى است كه حالا من نقل مى‏كنم، حرف مزخرفى است) يك موهبتى است الهى كه ملت مى‏دهند به شخص اعليحضرت. اگر موهبت الهى است، ملت ميدهد يعنى چه؟ چطور ممكن است كه يك موهبت الهى، به يك ظالم خدا موهبت بكند؟ چطور امكان دارد كه خدا يك كسى كه فوج‏ها از مسلمان‏ها را از بين برده، اينهمه خيانت (به) اسلام و مسلمين كرده، خداى تبارك و تعالى او را تاييدش كند؟ موهبت به او بكند؟ عنايت به او داشته باشد؟

از اينهم كه شما صرف نظر بكنيد، موهبتى است الهى كه ملت داده است به يك كسى، اين ملت است كه داريد مى‏بينيد مى‏گويد نه، تمام شد. اين ملت اول كه نداده بود. خوب، حالا مى‏گوييم داد، از اول كه ملت اصلا اينها را نمى‏خواستند. رضا شاه با زور سر نيزه آمد وبا زور سر نيزه مجلس موسسان درست كرد و با زور سر نيزه مجلس درست مى‏كردكى مجلس، مجلس ما بود؟ همين مردك گفت كه اين مجلس‏هائى كه درست كردند اينها، از سفارتخانه‏ها مى‏آوردند وليستش را مى‏دادند منتها حالا ديگر نه، اينطور نيست، حالا ديگر مملكت خيلى قدرتمند شده، ديگر اينطورها نيست !! خودش را مسخره مى‏كند.

اين مجلسى كه ما الان داريم، مجلس شورا و مجلس سنا، يكى از اين وكلا بيايند ادعا كنند كه من وكيل ملتم، تا ما دستشان را بگيريم ببريم توى آن ملتى كه اين وكيلش است، از ملت بپرسيم كه آقا اين وكيل شماست؟ اينها را نمى‏شناسند ملت، اين وكيل محمدرضا خان است، محمد رضا خان هم سفارت به او گفته اينها را تعيين كن. يك همچو مجلسى كه شاهش او كه رسميت ندارد، مجلسش، اينكه رسميت ندارد، دولتش ديگر چه مى‏شود؟ دولتى كه از شاه غير رسمى و از مجلس غير رسمى، همين مجلسى است كه خود اين آقا تا چند روز پيش از اينكه به وزارت نرسيده بود و به صدارت نرسيده بود مى‏گفت غيرقانونى است اين، از حزب رستاخيز است و غيرقانونى است، چرا اينجور حالا قانونى شد!!

نمايندگان غيرقانونى اگر تابع و دلسوز مردم هستند بايد كناره گيرى كنند

اگر انسانى، آدمى در راس دولتى واقع بشود به غير قانون، اين مجازات دارد. اگر وكيلى بدون اينكه مردم او را تعيين كرده باشند، در مجلس برود وراى بدهد و رتق وفتق امور را بخواهد بكند، اين مجازات دارد. اينها بايد مجازات بشوند. همه بساط ايران اينطورى بوده و آنطورى هست. حالا، حالا هم كه خود آن مردك رفته، يك حشاشه‏اى مانده اينجا، باز همين حرف‏ها و همين مزخرفات را مى‏زنند. حالا ديگر مى‏خواهند ما را بازى بدهند به اينكه نه ما، هر چه كه ملت بگويد قبول داريم و هرچه

صحيفه نور ج 5 صفحه 14

كه ملت بگويد ما ردش نمى‏كنيم، ما هم تابع ملت هستيم و آزاديم اگر شما تابع ملتيد، اين ملت، اين ملت ايران، اين ملت ايران كه سرتا پاى ملت ايران غير اين ده بيست تا يا پنجاه تا يا صد تا چماق به دستى كه شما پول به او مى‏دهيد، يعنى آنهائى كه بايد بدهند پول به او، مى‏دهند و مى‏اندازندشان به جان مردم، يا زن و بچه مثلا آن كارمندى كه تحت نظر آنها هست، مى‏آيد شعار ميدهد، آن شعار مفتضح كه خودشان هم خجالت مى‏كشيدند. آن يك شعار بود اين هم يك شعار، اين سر نيزه آورده اينها را؟! اينها ملت نيستند؟! اين شعارهائى كه الان همه دارند مى‏گويند مرگ بر اين سلطنت، همه دارند مى‏گويند مرگ بر فلان مرداينها ملت ايران نيستند؟! اينها هم باز از آن طرف مرزها با شناسنامه اشتباهى وارد شده‏اند؟!! اينهمه مردم كه توى اينجا هستند و هر روز هستند با شناسنامه چيز، اينهمه مردم دهات و شهر و همه اينها كه فرياد مى‏زنند كه ما نمى‏خواهيم اين سلطنت فاسد را، اينها همه از آن طرف مرزها با شناسنامه چيز وارد شده‏اند ؟! بايد دست بردارند اگر واقعا اينها براى ملت دلسوز هستند، بروند كنار.

تلاش غرب براى حفظ رژيم شاه

شما ديديد كه ديروز اينهمه جمعيت، امروز هم اينهمه جمعيت از آن طرف شهر تا بهشت زهرا رفتند و آنهم، آن همه اجتماع بود، يك خلاف قانون، يك خلاف عدالت، هيچ يك از آنها كار خلاف كردند اگر كردند بگوييد. چطور مى‏شود كه گاهى وقت‏ها اين كارها واقع ميشود براى اين مى‏شود كه يك وقت مامورها بيرونند از اين جمعيت، مى‏بينند نمى‏توانند توى اين جمعيت بايستند، اينها را غرقشان مى‏كنند آنوقت هيچ ناراحتى واقع نمى‏شود، ناآرامى نيست، تظاهر آرام، رفت و آمد آرام، همه چيزهايش آرام. يك وقت مامورين وارد مى‏شوند، اين مامورين وقتى كه وارد مى‏شوند دستور دارند كه بزن، آنجا را بشكن، يا الله مى‏شكند. دنبالش تفنگ بزن، دچه بكن. شماها برويد، اگر شماها مى‏خواهيد كه منطقه ثبات داشته باشد، ايران ثبات داشته باشد، اصلاح بشود، شما برويد كنار، ما خودمان درست ميكنيم. شماها نمى‏گذاريد كه اين منطقه مثلا يا اين ملت يا اين مملكت آرام باشد، شما ناآرامى مى‏آوريد، شما دزدها را راه مى‏اندازيد اين طرف و آن طرف مردم را بزنند و چپاول كنند، شما نجف آباد را به صورت يك خرابه در آورديد، شما آنقدر قتل عام در تبريز و قم و تهران و همه شهرها قزوين كرديد و آن بساط (را) درست كرديد، همه را شماها درست كرديد. اگر شما كنار برويد و كارى به مردم نداشته باشيد، مردم دعوا ندارند، مردم آرامند، مسلمند، مردم مى‏دانند كه قواعد اسلام اقتضاى اين چيزها را نمى‏كند.

شما كنار برويد، از فردا شما برويد كنار شما يك آدم عادى هستى، نه نخست وزيرى ونه آن وكيل هست و آن كس ديگر، يك آدم عادى هستى مثل ساير افراد براى اينكه مقامت رسمى نيست يك آدم عادى هستى غاصب، منتها، يعنى تو را وادار كردند به اينكه بايد اين كار را بكنى. اينكه من مى‏گويم وادار كردند، براى اينكه همان اشخاص، همان دولت هائى كه پشتيبانى مى‏كردند از شاه، همان

صحيفه نور ج 5 صفحه 15

اشخاص پشتيبانى مى‏كنند از اين آقا، مى‏فرستند كه اين را كه مى‏گويند كه ما پشتيبان اين هستيم. آدم فرستادند اينجا، به ارتش گفتند كه شما بايد حتما پشتيبانى بكنيد از دولت و اگر ملى هست كه محال است (امريكا مليت را اصلا زير پا دارد مى‏گذارد و گذاشته است) اگر ملى بود كه محال بود كه امريكا تاييدش بكند انگلستان تاييدش بكند. حالا اينها يك اشخاص ملى شدند دلسوز به حال ملت ما؟! يا خير، همان چپاولگرى و همان خيانت و همان بساطى كه محمد رضاخان مى‏كرد، حالا با دست اينها مى‏كنند. حالا چه اين حيله باشد براى اينكه باز آن آلت بى اراده را برگردانند، چه از او مايوس شده باشند و بخواهند كه همين دولت‏هاى، اين نيمه مرده را نگه دارند و اين رژيم سلطنتى و اين قضايا.

اصل رژيم سلطنتى مغاير با عقل و قانون اساسى و ضد حقوق بشر است

اصلاً رژيم سلطنتى از اول خلاف عقل بوده، خلاف قانون، خلاف قانون اساسى است. رژيم سلطنتى، در قانون اساسى، در حقوق بشر اين است كه هر ملتى بايد خودش سرنوشت خودش را تعيين كند، يعنى ما الان خودمان بايد سرنوشت خودمان را تعيين كنيم، ما حق نداريم سرنوشت اعقابمان را تعيين كنيم، اعقاب ما بعد مى‏آيند، خودشان سرنوشتى دارند به دست خودشان بايد باشد، نه به دست من و شما.

رژيم سلطنتى اگر معنايش اين باشد كه يك سلطان خودش باشد و ملت تعيينش كند، اين رژيم سلطنتى نيست، اين يك سلطانى است كه مردم تعيينش كرده‏اند كه شاه باشد اما اگر مردم ما فرض كنيم كه تعيين بكنند سلطان را و اعقاب او را، آقا سرنوشت خود شما با شماست، سلطان را سلطان كرديد، چون خودتان بوديد، بسيار خوب، شما چه حقى داريد كه اعقاب يك كسى را كه براى يك كس ديگر مى‏خواهد سلطنت بكند شما تعيين مى‏كنيد چه حقى دارند پدرهاى ما كه سرنوشت ما را تعيين بكنند؟ رژيم سلطنتى خلاف قانون اساسى است، خلاف حقوق بشر است، لهذا نبايد باشد. رژيم سلطنتى فاسد است همه‏اش، حالا فرضاً كه خيلى عادل هم باشد، خلاف حقوق بشر است.

سكوت و عدم شركت در سرنگونى رژيم شاه خيانت به اسلام و كشور است

وضع مملكت ما تا حالا يك چيز مخلوط درهمى است كه معلوم نيست اسمش چيست، اصلا معلوم نيست اسم اين چه است. مملكت را مشروطه اسمش را بگذاريم، مشروطه كه نيست، ديكتاتورى است اما رژيم نيست ديكتاتورى. من به شما آقايان عرض بكنم و به همه ملت ايران عرض بكنم كه امروز مملكت ما در يك موضع حساسى وارد شده است كه اين ملت بين موت و حيات است. يا بايد تا آخر اسير باشيم و احكام دين و اسلام دستخوش مفسده جوها باشد، يا حالا پيروزى را به دست بياوريم. امر داير بين اين دوتاست. هر فرد از افراد ملت كه در اين امر شركت نكند خائن است، خيانت به اسلام است، خيانت به اسلام مى‏كند، خيانت به كشور مى‏كند. اگر ما دم اينها را نگيريم و بيرونشان نيندازم، فردا دوباره يا او را بر مى‏گردانند و يا همه منافع ما را با اين دست مى‏دهند به آمريكا

صحيفه نور ج 5 صفحه 16

و غيره و الان و بعد هم كه فهميدند كه آن چيزى كه مى‏تواند جلوى اينها را بگيرد، عبارت از اسلام و مسلمين و روحانيون هستند اين دفعه اگر خداى نخواسته تسلط پيدا بكنند، نه روحانى مى‏گذارند باقى بماند، نه اسلام. وقتى مطلب به اينجا رسيد، كدام آدم مى‏تواند مخالفت بكند؟ كدام آدم مى‏تواند ساكت باشد؟ ساكت در حكم مخالف است، خائن است ساكت. امروز روزى نيست كه شما بنشينيد توى خانه‏تان و بگوييد تكليف من اين است كه بروم مثلا فرض كن دكان، برگردم بروم مسجد و برگردم بروم محراب و برگردم. امروز، آن روز نيست. اگر آن روز بود، خوب، من هم قم بودم و مشغول درسم بودم مشغول بحثم بودم و مشغول استفاده از آقايان. امروز آنطورى نيست آقا، امروز مطلب مهم است، از مهماتى است كه جان بايد پايش داد. همان مهمى است كه سيدالشهدا جانش را داد برايش، همان مهمى است كه پيغمبر اسلام بيست و سه سال زحمت برايش كشيد، همان مهمى است كه حضرت امير سلام‏الله عليه هيجده ماه با معاويه جنگ كرد، در صورتى كه معاويه دعوى اسلام مى‏كرد و چه و چه، جنگش چه بود؟ براى اينكه يك سلطان جائر بود براى اينكه يك دستگاه جائر بود، بايد به زمينش بزند. آنقدر از اصحاب بزرگوارش را به كشتن داد، آنقدر از اينها را هم كشت براى چه؟ براى اينكه اقامه حق بكند، اقامه عدل بكند.

ما بايد اقامه عدل بكنيم عذر نيست كه ماقوه نداريم، اين ملت قوه ماست، اين ملتى بود كه با مشت جلوى تانك و توپ را گرفت، كشته هم داد. البته افتخار مى‏كنيم به آنها، رحمت مى‏فرستيم، ما هم كشته مى‏شويم انشاءالله. روز سكوت نيست، روز فعاليت است. هر كس در هر منصبى كه هست، در هر مقامى كه هست نبايد ساكت باشد. اين فريادى كه اينها مى‏زنند، زنها را شما ببينيد چه فرياد مى‏زنند، مردها چه فرياد مى‏زنند، اينها پشتوانه شما هستند شكرالله سعيهم اگر اينها نبودند، ما هيچ قدمى بر نمى‏داشتيم، اينهايند كه من را وادار مى‏كنند به قدم برداشتن.

خواست ملت، استقلال و اصلاح ارتش است

من به ارتش مى‏گويم كه ما صلاح شما را مى‏خواهيم، ما نمى‏خواهيم كه ارتش در دنيا نباشد، ما مى‏گوئيم به شما نوكر نباشيد شما، مستشار امريكائى بر شما حكومت نكند، صاحب منصب‏هاى اسرائيلى به شما حكومت نكند، ما يك همچو چيزى مى‏گوئيم، اين منطق ماست. ما فرياد مى‏كنيم كه استقلال مى‏خواهيم، استقلال ارتشى مى‏خواهيم، ارتشى‏ها استقلال ندارند، ما فريادمان اين است. ما داريم مى‏گوئيم آقا شما مى‏خواهيم حاكم خودتان باشيد، مستقل باشيد آنوقت آن آقا، فرض كنيد كه ارتشبد يا فلان، مقابل ما مى‏ايستد. مقاومتشان يعنى، ما مى‏خواهيم حاكم نباشيم و ما مى‏خواهيم نوكر باشيم. ما مى‏گوئيم آقا باش. فرياد مى‏زنيم و فعاليت مى‏كنيم كه آقا باشيد، بعضى از اينها كه از فطرت انسانى بيرون هستند و بودند و رفتند، اينها مى‏گويند نه، ما نمى‏خواهيم باشيم، ما بايد حتماً تابع مستشارهاى امريكا و مستشارهاى اسرائيل باشيم.

صحيفه نور ج 5 صفحه 17

فرهنگ استعمارى و اقتصاد وابسته، مصيبت وارده از رژيم شاه‏

مى‏گوئيم كه اين اقتصاد را ما بايد درستش كنيم. اينها كه سر كار بودند و اين سر سلطنت و دولت و اينها، اين حرف‏ها بودند، ديديد كه چقدر از اين مال مردم خوردند، اقتصاد ما را به عقب راندند. آقا مصيبت‏ها بر اين ملت وارد شده و ما غافليم. ما الان زراعت نداريم، مخازن ما هم اگر چند سال ديگر اين مرديكه بود از بين رفته بود، ايران مى‏ماند يك مملكتى كه هيچ موونه ندارد، هيچى ندارد. موونه ما نفت است، نفت را، همه‏اش را گفت و هى هم وعده مى‏داد كه ده تا بيست سال ديگر تمام است اين. آنوقتى كه تمام مى‏شد چه داشتيم. وعده‏ها زياد است البته، وعده به اينكه صنعتى مى‏كنيم مملكت را. كجا صنعتى كرديد شما ذوب‏آهنتان براى اين بوده است كه يك دسته شوروى‏ها را بياوريد در اينجا بر شما حكومت كند. شما كارى نكرديد، شما از آنجا همه چيزها را گرفتيد آورديد اينجا چفت و بندش مى‏كنيد، مونتاژ. نه صنعتتان صنعت است، نه زراعت ما داريم، نه فرهنگ داريم.

آقا نيروى انسانى ما را به باد دادند اينها. اين فرهنگ ما، يك فرهنگ استعمارى است كه نگذارد اين نيروى انسانى رشد بكند، اينها را به يك حد محدودى نگه بدارد نگذارد اينها رشد بكنند، رشد انسانى را نمى‏گذارند بكنيم. من كه در فرانسه بودم، از اين اطراف مى‏آمدند سراغ من، من جمله از آلمان مكرر آمدند اينهائى كه در نيروهاى اتمى كار مى‏كنند، مطالبى اينها مى‏گفتند، من جمله اينكه نمى‏گذارند كه ما چيز بفهميم. چند صد نفر آنجا برده‏اند و مى‏خواهند نيروى اتمى درست كنند براى خودشان، مى‏گويند نمى‏گذارند كار بكنيم، علاوه بر اين مى‏گويند كه، اينكه الان دارند درست مى‏كنند، براى مملكت مضر است. آنهائى كه در همانجا كار مى‏كردند به ما گفتند كه اين كار براى مملكت مضر است خطر دارد براى مملكت اينها. هر جا الان شما دست بگذاريد، اسم محمدرضاخان رويش نوشته و خيانتش. هر جا ارتش را دست بگذارى، اين مستشارهاى امريكائى كه آمده، اسم او رويش ثبت است و خيانتش فرهنگ را رويش دست بگذارى، عقب ماندگى است، اسم او رويش ثبت و خيانتش. زراعتمان را دست رويش بگذاريم همين طور. مراتعمان را همه را دادند به اين و آن. ملى كردند. ملى كردن معنايش اين است كه آدم يكى از آن را يك مرتع بسيار بزرگى كه غنى‏ترين مراتع مى‏گويند هست، به ملكه انگلستان و بعضى از كسانى كه (شركتى كه با او هست) دادند. مراتع ما از بين رفته، داده‏اند به آنها، جنگل‏هاى ما را به كسان ديگر دادند، ملى كردند يعنى دست مردم را از آن كوتاه كردند و به غير دادند.

ادامه نهضت، واجب شرعى و عقلى است

ما نمى‏توانيم تصور كنيم خيانت‏هائى كه اينها به ما كردند. اگر انشاءالله يك حكومت عدلى روى كار آمد يك حساب و كتابى در كار بود، يك قلم آزاد بود، حتى براى نوشتن آن چيزهائى كه اينها دزدى كردند، آنوقت خواهيد ديد كه اين روزنامه‏ها، چه مطالبى پيششان هست كه پيش ما نيست، و اين مردمى كه الان در انزوا زندگى مى‏كنند چه مسائلى را اطلاع دارند كه من و شما اطلاع نداريم. اينها مملكت ما را به نيست بردند و ما برايمان واجب عقلى است، واجب شرعى است كه در اين موقع

صحيفه نور ج 5 صفحه 18

دنبال بكنيم و اين نهضتى كه ايران بپا كرده است به آخر برسانيم. دست اجانب را از اين خزائن ملى كوتاه كنيم و دست اجانب را از مسائل دينى‏مان كوتاه كنيم و اين اختناقى كه از همه اطراف بر ما سلطه داشت و اين اختناق را از بين ببريم و مملكت براى خودمان باشد، خودمان اداره‏اش بكنيم، خودمان چه، نمى‏توانيد اداره بكنيد؟! مگر دزدى بايد كرد؟ حتما بايد يك دزدى باشد تا بتواند اداره كند؟! اين همه مردم امين كه ما داريم در خارج كشور، در كشور كه اينها همه تحصيل كرده، همه جهات را مى‏دانند، در خارج تحصيل كردند، مطلع هستند، امين هم هستند، يك دزدى را بر مى‏داريم، يك امينى را جايش مى‏گذاريم و مملكت بهم مى‏خورد؟ خير بايد مسئله انتقال قانونى باشد. اين، اينقدر ادراك نمى‏كنيد كه مسئله، مسئله انقلاب است، نه مسئله يك رژيمى با رژيم ديگر، مسئله انقلاب است. در مسئله انقلابى، اين حرف‏ها نيست. شوراى انقلاب يا آن كسى كه انقلاب را بپا كرده، اين مى‏تواند اين كار را بكند و در دنيا نظيرش مكرر اتفاق افتاده. همين رژيم افغانستان كه چند روز پيش از اين در افغانستان واقع شد، همين بود كه انقلاب بود و دنيا هم پذيرفت. نه آراء عمومى بود و نه هيچ چيز. خير، انقلاب بايد كه جنگ بشود ما حالا دو سال است جنگ داريم مى‏كنيم، مردم با اسلحه سرد، با مشت و - عرض مى‏كنم كه - اينها و آنها با اسلحه گرم و مسلسل. جنگ مگر بايد حتما طرفين مساوى با هم باشند؟ اين حرف‏ها چيست آنها مى‏زنند؟

صلاح ارتش در پيوند با ملت است

من به اين ارتش نصيحت مى‏كنم كه به اين ملت بپيونديد صلاح شماست، صلاح ملت شما هست كه به اين ملت بپيونديد. مملكت مال خود شماست، ملت مال شماست، شما مال ملتيد. خدمتگزار به ملت باشيد. دست از اين كارهائى كه بعضى گردن كلفت‏هايتان مى‏كرد، برداريد از اين، توبه كنيد، توبه را خدا قبول مى‏كند، ملت هم قبول مى‏كنند. جنايت شما مثل آن نيست كه ملت قبول نكنند، گناه شما جور ديگر است. برگرديد به دامن اين، چنانچه برگشتند يك عده‏اى، عده‏اى شرافتمند برگشتند و گفتند كه ما با ملت موافق، همبستگى خودشان را اعلام كردند. از همين نظامى‏ها در اصفهان، در تهران، در همدان، در جاهاى ديگر، در خراسان، شما هم برگرديد، چيزى نشده.

دولت بايد توبه كرده و خودش كنار برود

يك نصيحتى هم به دولت مى‏كنم كه آقا شما يك آدم عادى هستيد، آبرويت را مى‏ريزى، برو كنار، من سر لج افتادم!! آخر براى چه انسان سر لج بيفتد و يك ملتى را، مقدرات يك ملتى را ملعبه كند كه من لرم، سر لج افتادم؟! حتما بايد با پس گردنى ردشان كنند؟ خوب، مثل آدم بيا توبه كن، بگو صحيح است حرف‏هاى ملت. امر، امر ملت است.

من از خداى تبارك و تعالى توفيق همه را خواهانم و اميدوارم كه خداوند همه شما را سلامت بدارد و ما را موفق كند به اينكه به شماها خدمت بكنيم و شما را موفق كند كه به خدا خدمت بكنيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 19

تاريخ: 14/11/57

بيانات امام خمينى در جمع عده‏اى از روحانيون

قدرت سازنده ديانت، عامل خصومت زورمداران

بسم الله الرحمن الرحيم‏

من از آقايان علما و افاضل بايد تشكر كنم. پيروزى ملت مرهون اقدامات علما اولا و ساير طبقات ثانياً بوده است. شما علما همانطور كه وظيفه شرعى‏تان هست كه امام امت باشيد، پيشقدم باشيد در مسائل امت، دفع كنيد مفاسد را از ملت‏ها، بحمدالله قيام به امر فرموديد و من از قبل ملت شريف ايران از شماها تشكر كنم. خداند انشاءالله روحانيت را كه ذخيره ملت است، پشتوانه ملت است حفظ كند و قوت به او بدهد. دشمن‏هاى اسلام - و شماها - هم اسلام را بد معرفى كرده‏اند و هم شما را. دشمن‏هاى بشريت، اديان را مطلقا مى‏گويند كه براى اين است كه افيون باشد براى مردم، براى ملت ها. اينها چون ديده‏اند كه آن چيزى كه در مقابلشان مى‏ايستد ديانت است، و آن جمعيتى كه در مقابلشان مى‏ايستد جمعيت روحانى است، از اين جهت با اين دو نيرو به مخالفت برخاستند واز زمانهاى بسيار سابق اين دو نيرو را كوبيده‏اند. نيروى اسلام را كه بزرگترين نيروست، كوبيدند از جهت اينكه كوشش كردند تا اسلام را بد معرفى كنند، كوشش كردند تا اينكه اسلام را بگويند اگر چيزى هم باشد، يك دعا و يك وردى است، يك آدابى است بين بشر و خدا، آنطورى كه در مسيحيت هست. مسيحيت هم، اين مسيحيت منسوخ اينجور است مسيحيتى كه نسخ شده است، مسيحيت حضرت عيسى نمى‏تواند اينطور باشد. مسيحيتى كه نسخ شده است، مسيحيت حضرت عيسى نمى‏تواند اينطور باشد. اينها با اسلام و با ساير اديان مخالفت كردند و اديان را افيون بشر حساب كردند. يعنى گفته‏اند كه اديان يك چيزى است كه ثروتمندها و قلدرها درست كرده‏اند كه مردم را ساكت كنند، توده‏ها را ساكت كنند به وعده دادن و اين تبليغات تا آنجا رسيده است كه بعد به صورت ديگر به ما هم تزريق كرده‏اند.

مسئله جدا بودن دين از سياست، مسئله‏اى كه با كمال تزوير و خدعه طرح كردند حتى ما را هم مشتبه كردند. حتى كلمه آخوند سياسى يك كلمه فحش است در محيط ما، فلان آخوند سياسى است در صورتى كه آقايان خواندند در دعاهاى معتبر ساسه لعباد معذلك از بس تزريق شده است، از بس اشتباه كارى شده است، ما خودمان هم باورمان است كه دين از سياست جداست. آخوند در محراب برود و شاه هم مشغول دزديش باشد!! هر كس اسلام را مطالعه كرده باشد، قرآن كريم را مطالعه كرده باشد كافى است كه بفهمد اسلام و قرآن كريم تربيت مى‏كند يك جامعه را در همه چيز. فرق ما

صحيفه نور ج 5 صفحه 20

بين اسلام و ساير قوانينى كه در دنيا هست، (قوانين الهى را نمى‏گويم آنها الان منسوخ است، آن‏ها هم همانطور بوده كه اسلام بوده) فرق ما بين اسلام و آن چيزهاى كه از جانب خدا براى تربيت بشر آمده است با آن چيزهايى كه به دست بشر درست شده است، يك فرق اساسى اين است كه آنچه بشر درست كرده است يك جنبه ضعيف را ملاحظه كرده است. مثلاً قوانينى وضع كرده‏اند از براى اينكه حفظ نظم بكنند، حفظ انتظامات بكنند، قوانينى وضع كرده‏اند كه مال همين معاشرت دنياست و كيفيت سياست دنيوى. ابعاد ديگرى كه بشر دارد هيچ مورد توجه قواعدى كه يا قوانينى كه بشر درست كرده است هيچ متوجه او نيست.

تنها قوانين انبياء در برگيرنده تمامى جنبه‏هاست

شما وقتى اسلام را ملاحظه مى‏كنيد به حسب ابعاد انسانيت او، طرح دارد، قانون دارد، از قبل از اينكه انسان به اين دنيا بيايد قبل از اينكه پدر و مادر انسان ازدواج كند، طرح دارد براى اينكه اين بذر را خوب تربيت كند، طرح دارد اسلام زن را چه جور انتخاب كنيد، شوهر را چه جور انتخاب كنيد، در وقتى كه ازدواج مى‏كنيد چه وضع باشد، با چه آداب باشد، در وقت لقاح چه آداب باشد، در وقت حمل چه آداب باشد، مثل يك زارعى كه يك تخم زراعت را مى‏كارد و مواظبت مى‏كند كه زمين خوب باشد، آب، آب سالم باشد، به موقع برسد، ساير تربيت‏ها تربيت‏هاى نباتى باشد كه درست تربيت بشود. اسلام براى تربيت انسان از قبل ازدواج پدر و مادر شروع كرده است، زمين را يك زمين سالم مطهر مى‏خواهد باشد، زوج را يك زوج سالم صحيح انسان صفت انتخاب بكند. بعد هم آداب ديگر تا وقتى كه متولد مى‏شود و آداب رضاع و آداب حمل و رضاع و تربيت در دامان مادر و تربيت در پيش پدر و تربيت‏هاى بعدى كه دنبال اين مى‏آيد. هيچ يك از قوانين بشر تكفل اين امر را ندارد، اين امر مختص به قوانين انبياست. ابعاد ديگرى كه بشر دارد و اصلاً قواعد ديگر دنبالش نبوده است، آن قواعدى است كه براى تهذيب نفس است، براى اينكه انسان يك موجود انسانى - الهى بشود. قرآن كتاب انسانسازى است، مكتب اسلام، مكتب انسانسازى است، انسان بله همه ابعاد، نه فقط يك انسان مادى مى‏خواهد درست بكند يك انسان الهى مى‏خواهد درست بكند، همه ابعاد انسان مورد نظرش هست. در اين امور اصلاً ساير قواعد و قوانين كه در دنياى ما هست آنطور مسائل طرح نيست، هر كس هر جور مى‏خواهد تربيت بشود، توى بازار نرود عربده بكشد، اين را جلويش را مى‏گيرند، توى منزلش هر غلطى مى‏خواهد بكند، خلوت را كار ندارند كه در خلوت چه كرد، به شما چه اسلام خلوت و جلوت ندارد. خودت تنها باشى تحت مراقبت هستى، يك نفر همراهت باشد باز همين طور تا آخر.

تامين مسائل دنياى مادى انسان از ابعاد مهم اسلام است

يكى از ابعاد انسان، بعدى است كه در اين دنياى مادى مى‏خواهد معاشرت بكند، در اين دنياى مادى مى‏خواهد تاسيس دولت بكند، در اين دنياى مادى مى‏خواهد تاسيس مثلاً ساير چيزهايى كه‏

صحيفه نور ج 5 صفحه 21

مربوط به ماديتش هست بكند. اسلام اين را هم دارد. آنقدر آيه و روايت كه در سياست وارد شده است، در عبادت وارد نشده است. شما از پنجاه و چند كتاب فقه را ملاحظه مى‏كنيد، هفت، هشت‏تايش كتابى است كه مربوط به عبادات است، باقيش مربوط به سياسات و اجتماعيات و معاشرات و اينطور چيزهاست. ما همه آنها را گذاشتيم كنار و يك بعد را، بعد ضعيفش را گرفتيم. اسلام را همچو بد معرفى كرده‏اند به ما كه ما هم باورمان آمده است كه اسلام به سياست چه. سياست مال قيصر و محراب مال آخوند!! محراب هم نمى‏گذارند براى ما باشد. اسلام دين سياست است، حكومت دارد. شما بخشنامه حضرت امير - كتاب حضرت امير - به مالك اشتر را بخوانيد ببينيد چيست. دستورات پيغمبر و دستورهاى امام (ع) در جنگ‏ها و در سياسات ببينيد چى دارد. اين ذخاير را ما داريم، عرضه استفاده‏اش را نداريم. ذخيره موجود است، همه چيز داريم عرضه استفاده نداريم. مثل اينكه ايران همه چيز دارد اما مى‏دهند به غير. ما كتاب و سنتمان غنى است، همه چيز در آن هست لكن بد معرفى كردند به ما، يعنى كارشناس‏ها از آنوقتى كه راه اروپا باز شد به آسيا و به شرق، كارشناس‏ها دور افتادند و مطالعه كردند آنها بيدار بودند و من و شما توى مدرسه‏ها خواب بوديم. آنها مطالعه كردند، وجب به وجب زمين‏هاى ايران تحت مطالعه قرار گرفته، هر جا نفت بوده نقشه دارند از آن، هر جا مس بوده نقشه دارند از آن، در اين بيابان‏هاى بى آب و علف با شتر آمدند اين كارشناس‏ها، رفتند گرديدند مخازن را، جاهايى را هر چه دارد پيدا كردند و ثبت كردند، مطالعاتشان راجع به ماها هم همين بوده است كه ديده‏اند آن چيزى كه بتواند جلوى اينها را بگيرد عبارت از اسلام است و خدمتگزار به اسلام. اسلام را از آن راه كوبيدند، جدا كردند اسلام را حتى از خود ملت اسلام، حتى از خود خدمتگزاران به قرآن. خود خدمتگزاران به قرآن هم اين مطلب را نمى‏شود حاليشان كرد بعضى از آنها را كه اسلام دين سياست است، اين را شايد عيب مى‏دانند براى اسلام، اسلام سلطنت دارد، نه سلطنت اينطورى، حكومت دارد، اسلام امامت دارد، خلافت دارد، پيغمبر اسلام حكومت تشكيل كرده بود، حضرت امير سلام‏الله عليه حكومت داشت، استاندار داشت، فرماندار داشت، همه اينها را داشت، اينها ارتش داشتند، قواعد ارتش داشتند، همه چيز داشتند. ما مطالعه آنها را كرديم لكن از بس به ما تزريق شده است از آن طرف كه آقا برو سراغ كارت، آقا برو تو نمازت را بخوان چه كار دارى به اينكه اينها چه مى‏كنند، هى چه كار دارى، چه كار دارى، كار ما را به اينجا رساند كه حالا ما اينجا بايد مجتمع بشويم عزا بگيريم. از آن طرف كارشناس‏ها ديدند كه از مردم، روحيات مردم را ملاحظه كردند، ديدند كه روحيات مشرق خصوصاً مسلمين و خصوصاً در مسلمين شيعه خصوصياتشان اين است كه به روحانيتشان ارج قائل مى‏شوند، تبع روحانيت هستند. چه بكنند كه روحانيت را از مردم جدا كنند؟ نقشه كشيدند كه روحانيت را مبتذل كنند پيش ملت.

شما در زمان رضاشاه نبوديد اكثرتان، من ادراك كرده‏ام، كسانى كه به سن من بودند و پيرمرد هستند الان، ادراك كرده‏اند زمان او را. آقا اينها به واسطه نقشه‏اى كه خارج ريخته بود، آخوند را همچو كرده بودند كه آخوند نمى‏توانست نفس بكشد. آخوند در نظر مردم همچو شده بود كه سوار

صحيفه نور ج 5 صفحه 22

اتومبيلش نمى‏كردند. جدا كردند از مردم روحانيت را، منتها نقشه‏شان نگرفت. خواستند بكنند هر چه كردند خداوند والله خير الماكرين لكن يك جائى نقشه‏شان گرفت و آن جدا كردن روحانيت از دانشگاه‏ها، يك روحانى حق نداشت، پيش خودمان حق نداشت كه از يك دانشگاهى يك صحبتى بكند دانشگاهى هم آخوند را به نظرش مى‏آمد كه يك موجود مضرى است كه انگليس‏ها آوردند گذاشتند اينجا. من خودم اين را شاهد بودم، با دو نفر از آقا زاده‏هاى محترم قم ما سوار اتوبوس بوديم در چندين سال پيش از اين مى‏رفتيم چند نفر ديگر هم سوار همان اتوبوس بودند يكى‏شان به ديگرى گفت كه من حالا سال‏هاست كه از اين هيكل‏ها ديگر نديدم (اشاره به ماها) بعد گفت اينها را انگليس‏ها آورده‏اند در نجف و آنجاها گذاشتند براى اينكه مردم را چه بكنند. در نظر دانشگاهى آخوند يا دربارى است يا برگزيده انگليس. در نظر شما هم اين آدم دانشگاهى، نمى‏دانم چه. جدا كردند ملت را بعضى‏اش را از بعضى، استفاده بردند از اين جدايى.

ائتلاف علماء اسلام با طبقات ديگر مايه غلبه بر ابر قدرت هاست

شما ملاحظه فرموديد كه در اين مقدار كم از زمان كه طبقات مختلف با هم ائتلاف كردند و خدا اين ائتلاف را درست كرد، شما ملاحظه كرديد كه اين ائتلاف و اين وحدت كلمه بين جناح معنوى و جناح مادى، بين علماء اسلام و آن طبقات ديگر از هر طايفه‏اى باشند، اين وحدت كلمه باعث شد كه يك ملتى قيام كرد و در اين وحدت كلمه‏اى كه اين ملت دنبال كرد و قيام كرد تمام ابرقدرت عالم را زمين زد، تمام توپ و تانك‏ها را زمين زد. محمدرضا را همه‏تان مى‏شناسيد كه قبل از چند سال چه چيزها برايش مى‏گفتند و خودش چه مداحى‏ها مى‏كرد و قدرت هم داشت، يك مرد قدرتمندى، روسيه با او موافق، آمريكا با او موافق، انگلستان با او موافق، دول اسلامى همه با او موافق، چين با او موافق، همه موافق، ابرقدرت‏ها و بعد از آنها هر چه قدرت بود موافق با او بود. اين قدرت به اين بزرگى را شما ملت، شما ملت سر و پا برهنه‏اى كه همه چيزتان را خوردند قيام كرديد چون وحدت كلمه در كار بود، با مشت‏تان تانك را خرد كرديد، خون بر شمشير غلبه كرد، از تخت فرو كشيد، فرار كرد و رفت منتها مال را هم برد هر چى داشتيم. سه بيليون دلار ظاهرا، سه بيليون و چند صد ميليون (آنكه حالا يك قلمش را نوشتند) خودش برد و عائله‏اش برده. ماها نمى‏توانيم بفهميم كه دزدى اينها در اين مملكت چى بوده است. در يكى از چيزهايى كه به من نوشته بودند راجع به يكى از خواهرهاى اين مرد، نوشته بودند كه يك ويلا در كجا دارد كه چقدر خريده شده است، آنش من يادم نيست اما آنى كه يادم مانده اين است نوشته بود كه پنج ميليون دلار يعنى 35 ميليون تومان خرج گلكارى آنجا شده. من و شما خوابش را هم نمى‏توانيم ببينيم، باور نمى‏توانيم بكنيم. شما نمى‏دانيد كه اينها با اين مملكت چه كردند، نمى‏دانيد معنويت اين مملكت را چطور عقب زدند. مى‏گويم نمى‏دانيد يعنى مى‏دانيد، حالا مى‏دانيد، درست الان همه‏مان مى‏دانيم، الان بدبختى‏ها را همه‏مان مى‏دانيم كه هر چه ما بدبختى داشتيم از اين عائله بود. تا دولت صالح نباشد مملكت صلاحيت پيدا نمى‏كند. يك فرد غير صالح يك مملكت را

صحيفه نور ج 5 صفحه 23

خراب كرد. همه ديديم يك فرد غير صالح، اسمش محمدرضا پهلوى، وزير وقتى مى‏خواهد تعيين كند غير صالح است بايد به جنس خودش باشد (دزدها با دزدها رفيقند دزدها كه با مقدسين رفيق نيستند) وكيل مى‏خواهد تعيين كند به جنس خودش بايد باشد وكيل هم كه دست مردم نبود، مردم در اين پنجاه سال آزادى نداشتند كه، نه يك وكيل و نه يك مجلس و نه يك دولت، هيچى مربوط به ملت نبود همه چيز متكى به خارج بود. يك آدم فاسد را وقتى آوردند گذاشتند سر يك مملكتى، تحميل كردند بر يك مملكتى به آنجا رسيد كه همه چيز مملكت را از دست داد و هى ثناخوانى خودش كرد و وادار كرد كه راديوها هم بگويند و وادار كرد كه مطبوعات هم بگويند، همه را الزام كرد كه بايد بگويند، همه ثناخوانى بايد بكنند.

غارت كليه ذخائر و منابع ملت محروم ايران و ايجاد پايگاه نظامى براى ابرقدرت‏ها

اصلاحات ارضى‏اش را شما ملاحظه كنيد، آقا آنكه اينقدر برايش گفتند و خواندند و نوحه‏خوانى كردند و ثناخوانى كردند، اصلاحات ارضى عبارت از اين شد كه تمام كشاورزهاى ما گدا شدند، كشاورزى از مملكت ما پريد. الان اگر چنانچه همه ملت دست به هم بدهد، بعد از چند سال ممكن است كشاورزى ما به حال اولش برگردد. بازار درست كردند براى آمريكا. گندم‏هايش را او بايد يا بسوزاند يا، به دريا بريزد، مى‏دهد و پول مى‏گيرد، مى‏دهد ارز مى‏گيرد. بازار درست كردند. شما الان هيچ نداريد. تمام زراعت ايران را مى‏گويند براى سى روز يا سى و يك روز كافى است. ايرانى كه يك استانش مثل آذربايجان، مثل خراسان مى‏توانست تمام قوت ايران را متكفل بشود باقى آن مى‏بايست صادر بشود حالا ما براى سى روز يا سى و سه روز، باقى‏اش از كجا؟ از اسرائيل، از آمريكا، از جاهاى ديگر. اين خرابى كه به مملكت ما وارد شد به دست اين آدم ظالم كه نوشت من آمده‏ام خدمت به وطنم بكنم كتاب خدمت به وطنم، ماموريت براى خدمت به وطنم من گفتم صحيح مى‏گويد مامور است كه خدمت به وطنش بكند يعنى وطنش را از همه چيز ساقط كند. اين ماموريت داشت كه ساقط كند اين وطن را از همه چيز، نيروى معنوى را از بين برد. نيروى جوان ما كه بالاترين چيز و صدمه‏اى است كه بر اين خورده، نيروى جوان‏هاست كه فاسد شد، يا طرف مشروبخانه‏ها اينها را كشاندند، يا طرف سينماها اينها را كشاندند، يا تو اين بيابان بردند و مراكز فساد برايشان درست كردند و ترويج كردند. يك جوان سالم براى ما نگذاشتند آقا. بالاترين ضررى كه به اين مملكت خورد اين بود كه نيروى انسانيش رفت. حالا بايد از سر اين نيرو پيدا بشود. خدمت به وطن كرد، خدمت به وطن، زراعتش را بكلى از بين برد، فرهنگ را بكلى از بين برد و ساقط كرد. اگر ما فرهنگ داشتيم كه اين بازى‏سرمان در نمى‏آمد. اگر ما رجال فرهنگى داشتيم، رجال مستقل است، رجال فرهنگى، فرهنگ مستقل بايد باشد. مگر مى‏گذارند اينها؟ مگر سازمان امنيت مى‏گذاشت كه اين كارها درست بشود؟

اقتصادمان را از بين بردند. اگر مهلت بهش داده بود اين ملت، نفت شما را بعد از 10 ، 15 سال تمام كرده بود.... عوض نفت چى دادند؟ اسلحه دادند. چه اسلحه‏اى؟ اسلحه‏هاى مدرنى كه

صحيفه نور ج 5 صفحه 24

كارشناس‏هاى ايرانى نمى‏توانند بفهمند چه هست، چه جور بايد اينها را استعمال كنند. براى چى آوردند اينجا آنها را؟ براى اينكه پايگاه باشد براى آمريكا كه اگر يك وقت با شوروى دعوايش شد اين پايگاه را داشته باشد. نفت را از ما گرفتند به جاى او پايگاه درست كردند، پايگاهى كه اگر بنا بود درست كنند حاضر بودند ميليون‏ها، ميليون‏ها دلار بدهند به يك مملكتى تا بگذارند يك پايگاهى برايشان درست بشود. آنها نفت ما را مى‏گيرند پايگاه درست مى‏كنند. اين مصيبت‏هاى ماست. آخوند دخالت در سياست نكند؟! اين حرف را نزند آخوند؟! اگر آخوند يك همچو حرفى زد آخوند سياسى است. همه چيز ما را بردند، روحانيت ما را پيش مردم ساقط كردند، از بين بردند، جدا كردند قشر روحانى را از از قشر روشنفكر متجدد و همه چيز، هم آنها را بردند، هم شما را بردند. اگر اين نهضت غير از اين يك خاصيت نداشت كه بين طلاب علوم دينيه و قشر دانشگاهى يك رابطه پيدا شد، اگر غير از اين ما هيچى نداشتيم اين بالاترين چيزى بود كه، نتيجه‏اى بود كه حاصل شد از اين نهضت، اگر بگذاريد بماند، اگر بگذارند كه باز اين نتيجه باقى بماند. جديت كنيد. آقا رمز تقدم شما، امروز و رمز پيروزى شما وحدت كلمه است. اگر وحدت كلمه را از دست شما گرفتند باز همان اسارت است و باز همان غارتگرى‏ها اعاده مى‏شود. مثل سابق نيست سابق عذر داشتند نمى‏توانستند. فهميديد كه مى‏توانيد، شما نيرو داريد، ملت با شماست، شما در هر شهر و در هر دهى نيرو داريد، هر روزى كه مى‏خواهيد يك كارى بكنيد نيروهاى شما مردم را راه مى‏اندازند. با هم باشيد، مجتمع باشيد، مهذب باشيد، وحدت كلمه‏تان را حفظ كنيد. الان درصدند كه شماها همه را به جان هم بياندازند و استفاده بكنند، آن موقع آن مرد خدعه مى‏كرد، حالا اين مرد. من توفيق شما را از خداوند مى‏خواهم. من خادم شما و مملكت هستم. آمده‏ام كه بزرگوارى شما را حفظ كنم و آمده‏ام كه دشمن شما را از بين ببرم. من آمده‏ام تا دولت يك دولت مستقل باشد. من آمده‏ام كه دست اجانب را از اين مملكت جدا كنم. من آمده‏ام كه رسوا كنم اينهايى كه به اسم مليت، به اسم - نمى‏دانم - قانون اساسى، به اسم كذا مى‏خواهند مسائل سابق را عود بدهند. خداوند انشاءالله همه شما را توفيق بدهد و ما را آشنا كند به وظايف خودمان.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 25

تاريخ: 14/11/57

بيانات امام خمينى در جمع كادر ادارى و اعضاى كميته برگزارى استقبال از امام خمينى

در اين مرحله حساس و پرفتنه لحظه‏اى غفلت جايز نيست

بسم الله الرحمن الرحيم‏

من نمى‏دانم چطور از عهده اين مراتب اين، زحمات برآيم. من خدمتى كه مورد پسند باشد نكردم و من از خدا مى‏خواهم كه توفيق بدهد كه همه ما خدمت بكنيم به اين كشور، خدمت بكنيم به احكام اسلام.

امروز روزى است كه اين مرحله‏اى كه ما طى كرديم، به مرحله حساسى رسيده است بطورى كه براى همه ما تكليف الهى ايجاد شده است، همه ما مكلف هستيم كه در اين مرحله‏اى كه بين موت و حيات هست كه از اول تا آخر استقلال است، ما بايد در آن موقع هيچ غفلت نكنيم، غفلت يك آن براى ما گران تمام مى‏شود، الان وقتى است كه حيله‏ها براه افتاده است و از هر راهى مى‏خواهند ما را بازى بدهند، ملت ايران را بازى بدهند.

امروز دوباره از سر، راجع به اينكه ما مى‏خواهيم آزادى بدهيم و ما مى‏خواهيم، نمى‏دانم چه بكنيم، مهلت به ما بدهيد، از اين حرفهائى كه هميشه شاه مى‏گفت و خدعه مى‏كرد و ما به آن گوش نكرديم، حالا نوكر شاه دارد اين حرفها را مى‏زند. اينها مى‏خواهند همان قدرت را برگردانند، اينها نوكرها آمريكا هستند، اينها هستند كه باز منافع آمريكا را به اسم مليت، به اسم اسلام، به اسم قوميت، به اسم ملت، به اسم نمى‏دانم خدمتگزارى، مى‏خواهند منافع آمريكا را حفظ بكنند، مى‏خواهند منابع شما را به اجانب بدهند، مى‏خواهند شما را تحت اسارت قرار بدهند.

الان وقتى است كه غفلت در آن مصادف با انتحار و خودكشى است، غفلت نبايد كرد، بايد اين نهضت را ادامه داد، بايد خيابانها را پر از جمعيت كرد، بايد همه مردم آگاهانه بريزند توى خيابانها و اين بنيان فاسد را از بين بردارند، چيزى ديگر از آن نمانده است جز يك حشاشه‏اى، چيز مختصرى، اين هم بايد با همت شما مردم مسلمان با همت ملت ايران بايد اين هم از ميان برداشته بشود تا ما برسيم به يك حكومت اسلامى، به يك حكومت عدل، به يك حكومتى كه منافع شما را، نه حكومت مى‏تواند بخورد، نه مى‏تواند به غير بدهد، ما يك همچو حكومتى مى‏خواهيم، يك حكومت ملى و اسلامى، يك جمهورى كه متكى بر راى خود مردم باشد، مردم آزادانه راى بدهند، نه مثل اين 50 سال كه هيچ كس در هيچ چيز آزاد نبود، نه مثل اين سى و چند سال كه ما به اسارتها كشيده شديم، به زحمتها كشيده شويم،

صحيفه نور ج 5 صفحه 26

منافع ما، چيزهاى كه ما داشتيم، مخازن ما را بردند، خوردند، الان هم در بانكهاى خارجى اينهايى كه مال مخازن ما هستند موجود است به اسم محمدرضاخان، به اسم عائله او، به اسم مثلا آنهائى كه وابسته به او هستند. همه چيز ما را آنها برده‏اند، يك ملتى را فقير كردند و از اينجا رفتند و فرار كردند.

من خدمتگزار ملت هستم

ما از همه شما جوانها تشكر مى‏كنيم كه در اين موقع همه با قدرت، همه با اراده، همه با خواستهاى الهى بپا خاستيد و كارهاى خودتان را زمين گذاشتيد و اين كار بزرگى كه به عهده همه ماست دنبال كرديد و رمز پيروزى شما وحدت كلمه و اينكه همه‏تان يك مطلب را مى‏خواهيد. الان همه ملت‏ها، ملت ايران در هر شهرى، در هر دهى، در هر قصبه‏اى همين مطلب را مى‏خواهد. نبود شاه كه نيست انشاءالله، نبود رژيم كه نيست انشاءالله، (انشاءالله) نبود دولت غاصب كه نيست انشاءالله، (انشاءالله) ايجاد حكومت اسلامى و جمهورى اسلامى كه خواهد بود انشاءالله. (انشاءالله).

من از همه شما آقايان تشكر مى‏كنم كه در اين موردها زحمت كشيديد، لكن زحمتى بوده است كه براى خالق خودتان كشيديد، زحمتى بوده است كه براى خدمتگزار خودتان كشيديد، من خدمتگزار شما هستم، من مى‏خواهم كه شما عزيز باشيد، من خدمتگزار ملت هستم، من مى‏خواهم ملت اسلام سربلند باشد، مستقل باشد، نه مثل حالا كه ما بايد همه چيزمان از جاى ديگر باشد و همه مسائل سياسى‏مان را ديگران نقشه‏اش را بكشند، همه مسائل اجتماعيمان را ديگران نقشه‏اش را بكشند، فرهنگ ما را ديگران برنامه بدهند، ارتش ما را، مستشار ديگران اداره بكنند. من مى‏خواهم كه همه شما مستقل باشيد و اين ته مانده‏اى كه از استعمار مانده است و حالا به اظهار مليت و اينها دارد كسب بيت المال را مى‏كند، اين را هم بزنيد ردش بكنيد و انشاءالله حكومت اسلامى نزديك است.(انشاءالله )

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 27

تاريخ: 15/11/57

متن حكم نخست وزيرى دولت موقت كه توسط حجت الاسلام رفسنجانى قرائت گرديد

جناب آقاى مهندس مهدى بازرگان

بسم الله الرحمن الرحيم‏

بنا به پيشنهاد شوراى انقلاب، بر حسب حق شرعى و حق قانونى ناشى از آراء اكثريت قاطع قريب به اتفاق ملت ايران كه طى اجتماعات عظيم و تظاهرات وسيع و متعدد در سراسر ايران نسبت به رهبرى جنبش ابراز شده است و به موجب اعتمادى كه به ايمان راسخ شما به مكتب مقدس اسلام و اطلاعى كه از سوابقتان در مبارزات اسلامى و ملى دارم، جنابعالى را بدون در نظر گرفتن روابط و حزبى بستگى به گروهى خاص، مامور تشكيل دولت موقت مى‏نمايم تا ترتيب اداره امور مملكت و خصوصا انجام رفراندوم و رجوع به آراء عمومى ملت درباره تغيير نظام سياسى كشور به جمهورى اسلامى و تشكيل مجلس موسسان از منتخبين مردم جهت تصويب قانون اساسى نظام جديد و انتخاب مجلس نمايندگان ملت بر طبق قانون اساسى جديد را بدهيد. مقتضى است كه اعضاى دولت موقت را هر چه زودتر با توجه به شرايطى كه مشخص نموده‏ام تعيين و معرفى نمائيد. كارمندان دولت و ارتش و افراد ملت با دولت موقت شما همكارى كامل نموده و رعايت انضباط را براى وصول به اهداف مقدس انقلاب و سامان يافتن امور كشور خواهند نمود. موفقيت شما و دولت موقت را در اين مرحله حساس تاريخى از خداوند متعال مسئلت مى‏نمايم.

روح الله الموسوى الخمينى

سپس امام امت سخنان كوتاهى ايراد فرمودند بدين مضمون:

بسم الله الرحمن الرحيم‏

من بعد از تشكر از ملت ايران كه در اين مدت‏هاى طولانى رنج و زحمت برده‏اند و با دادن خون خودشان، براى اسلام خدمت كردند، مطلبى را كه مى‏خواهم به عرض ملت برسانم اين است كه نظر خودشان را راجع به دولت آقاى مهندس بازرگان كه الان يك دولت شرعى اسلامى است اعلام كنند، هم بوسيله مطبوعات و هم به تظاهرات آرام در شهرها و در دهات و در هر جايى كه مسلمان هست، نظر

صحيفه نور ج 5 صفحه 28

خودشان را راجع به دولت اسلامى آقاى مهندس مهدى بازرگان اظهار كنند.

پس از فرمايشات فوق، امام خمينى در پاسخ به سوال‏هاى خبرنگاران داخلى و خارجى حاضر در جلسه، چنين فرمودند:

سئوال: حضرت آيت‏الله فرموده‏ايد كه كسانى كه اين دولت را نپذيرند، اطاعت نكنند، تنبه مى‏دهم كه آنها مجازات سخت خواهند شد. اگر ارتش نپذيرند، چه پيش‏بينى مى‏كنيد و چه خواهيد كرد؟

جواب: ارتش چنين عملى را نخواهد كرد و اگر چنانچه بكند، اولا از طرف خدا مجازات خواهد شد و ثانيا در مواقع مقتضى، جزائى را كه قانون اسلام تعيين كرده است اجرا مى‏كنيم و از حالا هم اگر خداى نخواسته چنين كردند اعلام مى‏كنيم.

سئوال: حضرت آيت‏الله..با توجه به تماس نزديك كه با آقاى مهندس بازرگان و..داشتند و همچنين با آقاى بختيار، آيا بختيار چه موضعى در برابر اعلام اين جمهورى‏اسلامى خواهد داشت يا دارد و همچنين چه عكس‏العملى يا موضعى در برابر اين امر خواهد داشت يا دارد؟

جواب: اگر هر دو عاقل باشند و علاقه به مملكت داشته باشند، بايد مصلح باشند و اگر خائن باشند و بخواهند به مملكت خيانت بكنند، اين امرش با خودشان نيست.

سئوال: آيا به نظر حضرتعالى، قانون اساسى 1906 غير قانونى است يا اينكه، اين قانون اساسى 1906 مى‏تواند چهار چوبى باشد براى دوره انتقالى؟

جواب: اين قانون غير از بسيارى از موادش كه به زور در او وارد شده است، تا ملت راى بر خلاف نداده است، به قوت خودش باقى است.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 29

تاريخ: 15/11/57

بيانات امام خمينى در جمع خبرنگاران داخلى و خارجى در مورد معرفى مهندس بازرگان

ملت خواستار برپايى حكومت عدل اسلامى است

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

آقايان آشفتگى چند ساله ملت ما را مى‏دانند، مطلعند كه تمام دستگاه‏هاى ملى و دولتى فلج شده است، وضع اقتصادى ما رو به نابودى رفته است، وضع فرهنگ ما خراب است، دانشگاه‏ها تعطيلند، مدارس علمى ما تعطيل است و بازارها تعطيل است. تمام اينها مضافاً به خونريزى‏هاى كه تاكنون شده است و آشفتگى‏هايى كه در مملكت ما هست، از اينها اطلاع دارند و كسانى كه مربوطند به اين، دست بردارند از شلوغكارى و با تعقل اشياء را فكر كنند و كنار بروند. ما همه اين مسائل را انشاءالله با پشتيبانى ملت حل خواهيم كرد.

شما خبرنگارها در اين مدت‏ها ملاحظه كرديد كه ملت ما از مركز تا هر جا كه چشم انداز باشد، شهرستان‏هاى بزرگ و كوچك، دهكده‏ها، قراء، قصبات، همه با هم يك فكر و يك نظر و با اراده مصمم از ما مى‏خواهند كه رژيم سلطنتى كه يك رژيم پوسيده غير عقلائى است، غير عقلى است و رژيم سلطنت محمدرضا خان، همه مردم گفتند كه اينها بايد سراغ كارشان بروند و همه مردم يكدل و يك جهت جمهورى اسلامى را مى‏خواهند. ملت ما مسلم است، علاقه‏مند به اسلام است، عدل اسلامى را ديده است، تاريخ ما از حكومت‏هائى كه در صدر اسلام بوده است خبر به ما داده است كه وضع حكومت‏ها چه بوده است، وضع حاكم چه بوده است. حضرت اميرالمومنين على ابن ابيطالب كه حاكميت بر يك صحنه بزرگ، يك ممالك بزرگ از عربستان سعودى گرفته تا مصر، ايران، عراق و سوريه و ساير جاها را داشته است، همين قاضى كه خودش قرار داده براى قضا، وقتى كه يك نفر يهودى به او دعوى كرده است و ادعا كرده است چيزى را، قاضى او را خواسته و او هم آمده است در محضر قاضى و با يهودى در عرض هم نشسته‏اند و دادخواهى شده است و قاضى حكم بر خلاف حضرت امير سلام الله عليه يعنى حكومت وقت كرده است و تسليم بوده است. يك همچو وضع حكومتى در بشر معلوم نيست تحقق پيدا كرده باشد و ما آرزوى يك همچو حكومتى داريم، يك حكومت عادل كه نسبت به افراد رعيت علاقه‏مند باشد، عقيده‏اش اين باشد كه بايد من نان خشك بخورم كه مبادا يك نفر در مملكت من زندگيش پست باشد، گرسنگى بخورد.

صحيفه نور ج 5 صفحه 30

رژيم پهلوى و مجالس منبعث از آن متكى بر سر نيزه و غير قانونى است‏

ما مى‏خواهيم يك همچو حكومت عدلى ايجاد كنيم و چنانچه شما مى‏داند - كه - يعنى خبرنگارها به واسطه اطلاعاتى كه كه در ممالك خودشان هست و ما هم بواسطه اطلاعاتى كه در اين مملكت داريم و مشاهداتى كه داشتيم، از اول كه رضاخان كودتا كرد و آمد به ايران، تا آنوقتى كه مجلس موسسان درست كرد و وكلايى خودش درست كرد، تمام اينها با سر نيزه بود و اراده ملت هيچ دخالت در اين مسائل نداشت و ملت به هيچ وجه به حساب نمى‏آمد و يك همچو جمعيتى كه او جمع كرده بود و با سر نيزه مساله موسسان را تاسيس كرد و آنها راى دادند، اين راى، راى باطل بوده است، اين مجلس، مجلس ملى نبوده است و چون مجلس ملى نبوده است، رژيم سلطنتى پهلوى يك رژيم متكى بر سر نيزه بوده است و قانونى نبوده است و وقتى رژيم قانونى نشد، مجالسى كه بعدها هم تهيه كردند، ملى نبوده است، قانونى نبوده است.

معرفى دولت موقت براى اختتام به آشفتگى هاتا تعيين دولت دائمى‏

تمام اين مسائل به ما مى‏فهماند كه الان نه دولت قانونى است، نه مجلس قانونى است (نه اين مجلس و نه آن مجلس) ولهذا چون مجلس را غير قانونى مى‏دانيم و دولت را هم غير قانونى مى‏دانيم و اوضاع كشور را آشفته مى‏بينيم، براى اينكه خاتمه بدهيم به وضع كشور، ما به واسطه اتكاء به اين آراء عمومى كه شما الان مى‏بينيد و ديديد تاكنون كه آراء عمومى با ماست و ما را به عنوان وكالت بفرمائيد يا به عنوان رهبرى، همه قبول دارند، از اين جهت ما يك دولتى را معرفى مى‏كنيم، رئيس دولتى را معرفى مى‏كنيم موقتا دولتى تشكيل بدهد كه هم به اين آشفتگى خاتمه بدهد و هم يك مساله مهمى كه مجلس موسسان است، انتخابات مجلس موسسان را درست بكند و مقدمات آن را درست كند و مجلس موسسان تاسيس بشود و همين طور انتخابات هم درست بشود و آنها دولت دائمى را انتخاب بكنند و مجلس موسسان كه به آن القاء مى‏شود كه جمهورى اسلامى را در رفراندم بگذارد، در رفراندم بگذارد جمهورى اسلامى را. با اينكه من اعتقادم اين است كه ديگر احتياج به رفراندم نيست و مردم مكرر به جمهورى اسلامى راى داده‏اند لكن براى اينكه بهانه‏ها تمام بشود و شمارش آراء بشود و ما آزادانه بايد يك همچون كارى بكنيم تا مردم بدانند، تا همه عالم بدانند كه راى آزاد كه مردم مى‏دهند به چه كسى مى‏دهند و به چه رژيمى مى‏دهند، لهذا ما دولت موقت را تعيين كرديم و چون جناب آقاى مهندس مهدى بازرگان را سالهاى طولانى است از نزديك مى‏شناسيم و يك مردى است صالح، متدين، عقيده‏مند به ديانت و امين و ملى و بدون گرايش به يك شيئى كه بر خلاف مقررات شرعى است، من ايشان را معرفى مى‏كنم كه ايشان رئيس دولت باشد و ايشان وزراى خودشان را بعد تعيين خواهند كرد و به ما معرفى مى‏كند تا اينكه شوراى انقلاب ما كه پيشنهادشان اين بوده است كه ايشان رئيس دولت باشند، شوراى انقلاب وزراى ايشان را هم بررسى بكنند و انشاءالله مسائل به طور سهل و به طور خوبى انجام بگيرد.

صحيفه نور ج 5 صفحه 31

مخالفت با حكومت اسلامى، قيام بر عليه خداست

و من بايد يك تنبه ديگرى هم بدهم و آن اينكه، من كه ايشان را حاكم كردم، يك نفر آدمى هستم كه به واسطه ولايتى كه از طرف شارع مقدس دارم، ايشان را قرار دادم. ايشان را كه من قرار دادم واجب الاتباع است، ملت بايد از او اتباع كند و يك حكومت عادى نيست، يك حكومت شرعى است، بايد از او اتباع كنند. مخالفت با اين حكومت مخالفت با شرع است، قيام بر عليه شرع است. قيام بر عليه حكومت شرع جزايش در قانون ما هست، در فقه ما هست و جزاى آن بسيار سخت زياد است. من تنبه مى‏دهم به كسانى كه تخيل اين معنى را مى‏كنند كه كارشكنى بكنند يا اينكه خداى نخواسته يك وقت قيام بر ضد اين حكومت بكنند. من اعلام مى‏كنم به آنها كه جزاى آنها بسيار سخت است در فقه اسلام. قيام بر ضد حكومت خدايى قيام بر ضد خداست، قيام بر ضد خدا كفر است و من تنبه مى‏دهم به اينها كه به روى عقل بيايند، بگذارند مملكت ما از اين آشفتگى بيرون برود، بگذارند خون‏هاى محترم ريخته نشود، بگذارند جوانهاى ما ديگر اينقدر خون ندهند بگذارند اقتصاد ما صحيح بشود، ما به تدريج كارها را اصلاح بكنيم و از خداى تبارك و تعالى مى‏خواهم كه توفيق بدهند به آقاى مهندس بازرگان كه اين ماموريت را به وجه احسن انجام بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 32

تاريخ: 16/11/1357

بيانات امام خمينى در ديدار با گروهى از اهالى خوزستان

رمز پيروزى، وحدت كلمه بود

بسم الله الرحمن الرحيم‏

من بوسيله حضرات علماى اعلام و حجج اسلام به همه اهالى آن طرف، اهواز و خرمشهر و - ساير - آبادان، ساير جاها سلام مى‏فرستم و از همه آنها مى‏خواهم كه به تبع علماى اعلامشان در اين مسائل، در اين نهضت شركت كنند و پافشارى كنند و تاييد كنند از اين كارهائى كه در مركز مى‏شود براى به اتمام رساندن اين نهضت.

من از همه آنها خواهانم كه دست از اين نهضت بر ندارند، وحدت كلمه را حفظ كنند. رمز موفقيت شماها تا اين حد كه يك سلطنت 2500 ساله قلدرى را شكستيد و منهدم كرديد و رمز اين پيروزى، وحدت كلمه ملت ايران بود يعنى اين وحدت كلمه باعث شد كه نه شاه با تمام قوائى كه داشت و نه آنهايى كه پشتيبانى از او مى‏كردند مثل قدرت آمريكا، شوروى، چين، انگلستان، همه اينها پشتيبانى مى‏كردند لكن بواسطه همين قدرت ملت، همه آنها هم پشتيبانى‏شان را از او - دست - برداشتند، خودش هم فرار كرد و مع‏الاسف كه فرار كرد و نتوانست ملت او را گير بياورد و كارهايى را كه كرده بود، لااقل يك مقداريش را بتواند جبران بكند، براى اينكه او اينقدر جنايات كرده است كه هيچ بشر نمى‏تواند جبران آنها را بكند، جزاى آنها را بدهد. آن، هزاران شخص را بى‏خانمان كرده است، هزاران شخص را در بدر كرده است، هزاران جنايات كرده است. آنقدرى كه از براى يك آدم است، مقابل يك آدم مى‏شود كشتش، مقابل صدها هزار آدم كه نمى‏شود، او جزايش بايد در آن عالم باشد كه ابدى است و عالم جزاست و انشاءالله جزاى خودش خواهد رسيد. (انشاءالله) ما تكليفمان الان اين است كه دنباله اين نهضت را بگيريم و همه با هم در صف واحد بدون اينكه اصلاً امتيازى در كار باشد، الافى مقام الهدايت و اين راه را طى بكنيم و به آخر برسانيم كه اين سعادت اين ملت را، سعادت اين ملت كه اجراى احكام اسلام و اجراى عدل اسلامى است، بلكه انشاءالله تهيه بكنيم. (انشاءالله، انشاءالله به رهبرى حضرتعالى)

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 33

تاريخ: 16/11/57

بيانات امام خمينى در جمع روحانيون و ارتشيان و وكلاى مستعفى مجلس شوراى ملى رژيم طاغوت

نصيحت به دولت غير قانون در ترك مناصب غاصبانه و حركت در مسير ملت

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من با اينكه حال ندارم، معذلك چند جمله را بايد عرض بكنم. ما هميشه گفته‏ايم كه ملت سعادتمند باشد و با آرامش زندگى خودش را بگذراند و اين انقلاباتى كه تا حالا پيش آورده‏اند، اين انقلاباتى كه براى ما مصيبت بار مى‏آورد و براى آنها نكبت، ما هرگز ميل نداشتيم كه بشود لكن بى‏عقلى كردند و شد. اگر نصيحت‏هاى اولى ما را پذيرفته بودند مطلب به اينجاها نمى‏رسيد. حالا هم ما باز نصيحت مى‏كنيم آنهائى را كه غاصب هستند، نصيحت مى‏كنيم دولت غيرقانونى را، نصيحت مى‏كنيم ارتش را به اينكه اگر شما مايليد كه اين مملكت آرام بشود و ثابت باشد، دست برداريد. آن كسى كه غير قانونى است برود سراغ كارش، برود سراغ كسب و كارش، ارتش هم برگردد به دامن ملت، ملت او را مى‏پذيرد. اگر به اين نصيحت عمل بكنند، مسائل حل است، آرامش در مملكت پيدا خواهد شد و اوضاع فرهنگى و اقتصادى و ساير چيزها، با تدريج البته، اينها يك وضع خاصى، يك وضع صحيحى پيدا مى‏كند.

به اسم ترقى و تمدن، فرهنگ و اقتصاد مملكت را عقب راندند

گرچه اين مرد كه محمدرضا پهلوى اسمش است، اين رفت و همه اوضاع مملكت را خراب كرد، يك مملكت خرابى براى ما گذاشت و هر جايش را دست بگذاريد خرابى است، اقتصاد از هم ريخته است، زراعت ما را به كلى از بين بردند، به اسم اصلاحات ارضى، فاسد كردند كشاورزى ما را، و بازار درست كردند براى خودشان، به اسم تمدن و ترقى ما را عقب بردند، فرهنگ ما را عقب راندند، تمام اوضاع ايران را خراب كردند جز قبرستان‏ها را كه آباد شد، يعنى قبرستانهاى ما كه عددش چند بود، عدد زيادتر پيدا كرد، آباد شد اما اوضاع مملكتمان همه خراب شد. اينها اگر چنانچه به نصيحت روحانيون گوش بدهند و آنچه كه صلاح ملت است ما به آنها مى‏گوييم آنها هم انقياد كنند، ديگر اين اوضاع پيش نمى‏آيد. نه ديگر قبرستانهاى ما دوباره آبادتر مى‏شود و نه مملكت خراب‏تر، نه خون عزيزهاى ما مى‏ريزد، نه مادرهاى جوان مرده به عزا مى‏نشينند. من نصيحت مى‏كنم اين دولت و

صحيفه نور ج 5 صفحه 34

ارتش را به اينكه شما دست برداريد از اين لجاجت، شما خاضع بشويد به راى ملت، راى ملت اين است كه مى‏بينيد. ملت عبارت از مركز تا آخر و هر جا كه اسمش ايران است، شما در يك ده برويد و ببينيد كه يك دهى داريد كه اين صداها در آن نباشد؟ يك شهرى پيدا مى‏كنيد كه فريادشان بلند نباشد كه ما استقلال و آزادى و حكومت اسلامى مى‏خواهيم و ما اين رژيم را نمى‏خواهيم.

اطاعت از دولت موقت به حسب ولايت شرعى واجب است

احترام به راى ملت بگذاريد، احترام به آراء علماء اسلام بگذاريد، احترام به آراء اقشار مختلفه ملت بگذاريد. زيادتر از اين مردم را به خاك و خون نكشيد. ما دولت را تعيين كرديم به حسب آنكه هم به حسب قانون ما حق داريم و هم به حسب شرع حق داريم. ما به حسب ولايت شرعى كه داريم و به حسب آراء ملت كه ما را قبول كرده است، آقاى مهندس بازرگان را مامور كرديم كه دولت تشكيل بدهد، دولت موقت. براى اينكه آراء ملت را با رفراندم راجع به رژيم استفسار كند ولو اينكه من احتياج به اين نمى‏ديدم براى اينكه آراء ملت اينهمه گفته شده است و فرياد كرده‏اند، اينقدر فرياد اينكه ما حكومت اسلامى مى‏خواهيم و ما رژيم شاهنشاهى را نمى‏خواهيم، كه ديگر احتياج نيست. لكن براى اينكه بهانه‏ها تمام بشود و ثابت بشود به اينكه مطلب اينطور است، ملت ايران مسلم است، ملت ايران يك رژيمى كه بر خلاف اسلام است نمى‏خواهد، ملت اسلام حكم اسلام را مى‏خواهد، حكومت اسلامى را مى‏خواهد، حكومت عدل را مى‏خواهد، براى اثبات اين، ايشان را مامور كرديم به اينكه رفراندم بكند و مقدماتش را فراهم كند كه آراء عمومى را - عرض مى‏كنم - ما استفسار كنيم و مردم هم حالا، من عرض مى‏كنم به آنها كه مردم هم اگر نظرى راجع به اين حكومت دارند، اعلام كنند. فردا مردم همه جا در ايران، در همه شهرهاى ايران، در تهران، در همه محلات تهران نظر خودشان را راجع به اين دولتى كه ما تعيين كرديم اعلام كنند و تظاهرات كنند، نظر خودشان را بگويند. يا نظرشان اين است كه ما دولت اسلامى نمى‏خواهم، خوب، داد كنند كه نمى‏خواهيم. يا نظرشان اين است كه اين دولتى كه تعيين شده است و به ولايت شرعى تعيين شده است و يك حكومت شرعى است، نه، فقط حكومت قانونى باشد يعنى حكومت شرعى لازم‏الاتباع، همه كس واجب است بر او كه از اين حكومت اتباع كند، نظير اينكه مالك اشتر را كه حضرت امير سلام‏الله عليه مى‏فرستاد يك جائى و منصوبش مى‏كرد، حاكم واجب الاتباع بود يعنى حاكم الهى بود، حاكم شرعى بود. ما هم ايشان را حكومت شرعيه داديم به او و حكومت قانونى هم كه هست، بنابراين واجب الاتباع است.

قيام بر عليه حكومت عدل اسلامى جزاى سختى دارد

قيام بر خلاف حكومت اسلامى، قيام بر خلاف حق است و مجازات دارد اما مخالفت با اين رژيم و يا هر رژيمى، مخالفتش معصيت الهى است، لكن مجازات به آن معنا كه يك جزاء عرفى هم داشته باشد ندارد، به خلاف قيام بر ضد حكومت، قيام بر ضد حكومت جزاء دارد در شرع ما و خيلى هم

صحيفه نور ج 5 صفحه 35

سخت است آن جزا. از اين جهت ما سفارش مى‏كنيم به حكومتها به حكومت‏هاى جائر، به استاندارهاى همه جا، به ژاندارمرى‏هاى همه جا، به ارتش، هر جا كه هست، به اجزاء ادارات، به نخست وزيرى‏ها، به كذا، به همه اينها ما اعلام مى‏كنيم كه آقاى مهندس بازرگان حكومت شرعيه دارد از قبل من، و بر همه واجب است كه اطاعتش را بكنند و شما آقايان هم كه از اهل علم و از علما هستيد، مردم را ارشاد كنيد و اگر بناست كه به جاهاى ديگر هم برويد، برويد به همه جا و مردم را ارشاد كنيد و به آنها بفهمانيد كه مساله مساله حكومت عدل است. مساله، مساله حكومت اسلامى است و ما اميدواريم كه بعد اختيار به دست خود شما بيفتد و مجلس را خود شما تعيين كنيد. ما 50 سال است كه مجلسمان مجلس شاهنشاهى بوده، نه مجلس ملى بوده و حالا ما مى‏خواهيم مجلس ملى درست كنيم و اختيار دست خود مردم، وكلا را خود مردم تعيين بكنند، سرنوشت خودشان - رابه - به دست خودشان باشد. انشاءالله خداوند به همه شما سلامت بدهد، به همه شما نصرت بدهد و همه‏تان انشاءالله سالم و شريف باشيد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 36

تاريخ: 17/11/57

بيانات امام خمينى در جمع گروهى از طلاب، روحانيون و كاركنان هواپيمائى و شركت نفت

ضرورت حفظ وحدت كلمه براى نيل به پيروزى نهايى

بسم الله الرحمن الرحيم‏

من از همه طبقات ملت تشكر مى‏كنم. من اين اشتراك مساعى كه بين دولت ما، بين ملت ما حاصل شده است از ملت تشكر مى‏كنم. موفقيت شما مرهون پيوستگى بعضى به بعض است. من از اينكه روحانيون با دانشگاهى، روحانيون با كاركنان نفت، روحانيون با كاركنان هواپيمائى با هم اينجا آمدند و اتصال خودشان را به هم اعلام به همين معنا كرده تشكر مى‏كنم.

آقايان روحانيون كه در حوزه علميه قم و در ساير حوزه هاى مقدسه و در مراكز ايران، تهران و ساير جاها همه هم پيوسته‏اند و در راه اسلام يك تشريك مساعى مى‏كنند مأجورند. خداوند تعالى همه شما را عزت و عظمت عنايت فرمايد. خداى تعالى دست اجانب را از مملكت شما كوتاه كند. اينجا مملكت امام عصر سلام الله عليه است، بايد اجانب در او دست نداشته باشند، بايد كسانى كه پيوند با امام عصر سلام الله عليه ندارند كنار بروند.

ما گرفتارى‏هاى زياد داشتيم و گرفتارى‏هاى زياد هم در راه داريم. تاكنون آنقدر كه عمل شده است و پيروزى بحمدالله حاصل شده است، رمز اين پيروزى وحدت كلمه است. وحدت كلمه ايرانى‏ها، همه اقشار ايران موحب شد كه ابرقدرت‏ها را به زانو در آورد، آن قدرت شيطانى را رفض كرد، قدرت‏هاى بزرگ شيطانى كه پشت سر او بودند، همه را رفض كرد، همه را كنار زد. اين رمز وحدت كلمه است، اين وحدت كلمه را بايد حفظ كنيد و با حفظ وحدت كلمه تا آ خر انشاءالله خواهيد رفت.

بايد همه آقايان، همه اقشار، همه كسانى كه علاقه‏مند به اسلام هستند، علاقه‏مند به مسلمين هستند، علاقه‏مند به امام زمان سلام الله عليه هستند، بايد همه در صف واحد به مبارزه ادامه دهند، در صف واحد به نهضت ادامه دهند. اين نهضت مقدس هست تا آنوقتى كه به نهايت ما برسيم، به پيروزى نهائى كه عبارت از رفتن همه قواى شيطانى و جانشين شدن قواى رحمانى در مملكتى كه تعلق به امام دارد، تعلق به امام زمان دارد، تعلق به خدا دارد، تعلق به پيغمبر اسلام دارد، همه باهم، هم كلمه بايد بشويم تا اينكه رفض كنيم اين قواى شيطانى را، اين قواى شيطانى را كه الان ديگر در حال تزلزل‏

صحيفه نور ج 5 صفحه 37

هستند وحشاشه‏اى بيشتر از آنها باقى نمانده است.

باز هم گاهى يك صحبت‏هائى غير صحيح مى‏كنند. اگر اينها به ملت احترام قائل شدند، اگر اينها احترام به آراء ملت مى‏گذارند، آراء ملت اين است كه الان در خيابان‏ها فرياد مى‏زند، در تمام شهرستان‏ها فرياد مى‏زند، وحدت ملت و آراء ملت آن است كه فردا در تمام شهرهاى ايران، در تهران، در ساير شهرهاى ايران همراهى خودشان را يا اين معنايى كه ما عرض كرديم. پيوند دادند و همراهى خودشان را اعلام مى‏كنند. آن كسى كه قائل است به اينكه ما تابع ملت هستيم، اگر صحيح مى‏گويد بايد بپيوندد به ملت.

اعلام پشتيبانى از ارتش واظهار پيوستگى با اقليت‏هاى مذهبى واهل تسنن

ارتش بايد بپيوندد به ملت. ارتش از ملت است، ملت از ارتش است. ما پشتيبانى ارتش را اعلام مى‏كنيم، روحانيت پشتيبانى خودشان را از ارتش اعلام مى‏كنند. ارتش هم بايد مثل ساير مسلمان‏ها بيايند در صف مسلمين و ارتش امام زمان سلام الله عليه باشند، نه ارتش دشمنان امام زمان. اى ارتش محترم! شما مسلم هستيد، شما تابع پيغمبر و قرآن هستيد، شما تابع پيغمبر اسلام و امام زمان سلام الله عليه هستيد، بايد شما هم در صفوف مسلمين با هم همصدا باشيد. ما با همه مسلمين همصدا هستيم، ما با همه ملت همصدا هستيم.

ما پيوستگى خودمان را به اقليت‏هاى مذهبى اعلام مى‏كنيم. ما برادرى خودمان را به برادران اهل سنت اعلام مى‏كنيم، دشمنان اسلامند كه ميخواهند ما را با برادرهاى خودمان مختلف كنند، دشمن‏هاى اسلام يا گول خورده‏هاى از آنها هستند كه در اينوقت اعلام مى‏كنند مخالفت ما بين دو دسته را. اعلام مى‏كنيم وحدت كلمه مسلمين را. اگر مسلمين وحدت كلمه داشتند، امكان نداشت اجانب بر آنها تسلط پيدا بكنند. اين تفرقه در بين مسلمين است كه باعث شده است كه اجانب بر ما تسلط پيدا بكنند، اين تفرقه مسلمين است كه از اول با دست اشخاص جاهل تحقق پيدا كرد و الان هم ما گرفتار هستيم. واجب است بر همه همسلمين كه باهم باشند. يك زمان حساسى است. ما بين حيات وموت مردد هستيم. ما الان مملكتمان يا بايد تا ابد زير يوغ استعمار و استبداد باشد يا بايد الان از اين يوغ خارج بشود. اگر وحدت كلمه را حفظ نكنيد تا آخر بايد مبتلا باشيد.

حضرات آقايان! همه ما مسئول هستيم. روحانيون در درجه اول داراى مسئوليت هستند. روحانيون بايد بروند در بلاد و در جاهائى كه در دوردست هستند، لازم است كه بروند در دهات و قصبات و اعلام كنند مسائلى را كه ما مى‏گوئيم. در جاهاى دور افتاده ممكن است كه يك اغفال‏هائى باشد، يك تبليغات سوئى باشد. اينها در مراكز مثل تهران يا ساير بلاد عظيم نمى‏توانند تبليغات خلاف بكنند لكن - در دور افتاده‏هاى در قراء و قصبات دور افتاده، يك حرفهاى غير ناظاهر مى‏زنند، غير صحيح مى‏زنند، مثلا مى‏گويند كه اقليت‏هاى مذهبى در حكومت اسلام بايد از بين بروند. اين خلاف اسلام است، اسلام اقليت‏هاى مذهبى را احترام گذاشته است، اسلام اقليتهاى مذهبى را در

صحيفه نور ج 5 صفحه 38

مملكت ما محترم مى‏شمرد و همين طور در اسلام بين شيعه وسنى ابدا تفرقه نيست، بين شيعه و سنى نبايد تفرقه باشد. بايد وحدت كلمه را حفظ كنيد.

ائمه اطهار ما سفارش كردند به ما كه بپيونديد با هم و با هم اجتماعمان را حفظ كنيم و كسى كه اين اجتماع را بخواهد كه بهم بزند، يا جاهل است و يا مغرض و نبايد به اين حرف گوش بكنند. برادران سنى ما نبايد به يك تبليغاتى كه از طرف دشمنان اسلام مى‏شود ترتيب اثر بدهند. ما با آنها برادر هستيم، آنها با ما برادر هستند. اين مملكت مال همه ما هست، مال همه ما، مال اقليت هاى مذهبى، مال مذهبيون ما، مال برادران اهل سنت ما. همه ما باهم هستيم و آن چيزى كه الان بر شما آقايان اهل علم و طلاب محترم و فضلاء معظم عظم الله اجرهم آن چيزى كه بر شما هست اين است كه بايد متفرق بشويد در بلاد و مسائل ما را به بلاد تبليغ بفرمائيد، در بلاد و آنجاهاى دور افتاده اين مسائل را تبليغ بكنيد كه اين اختلافات رفع بشود و اين اشتباهات بر كنار برود.

من از خداى تبارك و تعالى سلامت همه علما را ميخواهم. از قرارى كه گفتند خدمه محترم قم هم در اينجا تشريف دارند، من از آنها هم تشكر مى‏كنم، آنها هم از ما هستند، ما هم از آنها هستيم، آنها هم برادران اسلامى ما هستند، آنها هم خدمتگزار به فاطمه، به حضرت فاطمه معصومه هستند و بزرگند پيش ما و من خدمتگزار همه شما هستم. خداوند همه را توفيق بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 39

تاريخ 17/11/57

بيانات امام خمينى در جمع صادركنندگان خشكبار و دانه‏هاى كشاورزى

نابودى سرمايه‏هاى انسانى ومادى در طول پنجاه سال حكومت سياه پهلوى

بسم الله الرحمن الرحيم‏

عرض كنم كه شما آقايان شايد بهتر از من مطلع باشيد كه در اين پنجاه سال حكومت سياه پهلوى، براى ايران تقريبا بايد گفت هيچ نگذاشتند، يعنى سرمايه‏هاى انسانى را و سرمايه‏هاى مادى ما را اينها از بين بردند. دانشگاهها كه بايد سرمايه انسانى براى ما درست كنند، اين‏ها به وضع عقب افتاده‏اى نگه داشتند و دستور داشتند كه نگذارند آنجاها كه يك انسان كامل و خدمتگزارى بار بيايد و سرمايه‏هاى ماديمان آنكه زيرزمينى بود نفت بود، دادند به اين و آن و در ازاء آن چيزهائى گرفتند كه به درد ما نمى‏خورد، بلكه پايگاه درست كردند براى آمريكا يعنى نفت ما را دادند و به اسم اينكه ما اسلحه مى‏خواهيم، مى‏خواهيم كه در مقابل همه دول چه بكنيم، با اين اسم اسلحه‏هائى آوردند كه در مملكت ما كارشناسى ندارد نسبت به اين مسائل و بايد خود آنها باشند و اين براى اين بود كه اگر شوروى يك ايرادى مى‏كرد كه چرا پايگاه درست كرديد، اينها بگويند كه پايگاه مال خود ايران است و اسلحه هم پول نفت است، لكن واقع مطلب اين بود كه اسلحه‏ها پول نفت نبود بلكه نفت را بردند و به ازاء او براى خودشان كار درست كردند، اين يكى از خيانتها بود كه در تاريخ بايد ثبت بشود و وضع اقتصادى مملكت هم، شما بهتر مى‏دانيد كه چطور به چه زمينه‏اى رسانده‏اند.

مملكت ما را خراب و قبرستانهاى ما را آباد كردند

عمده چيزى كه در ايران، خاصيتى كه در ايران بود كشاورزى بود، كشاوزى ايران غنى بود و محصولاتش زائد بود بر آن مقدارى كه احتياج داشت و بايد صادر كننده باشد و ما امروز وارد كننده هستيم و هرچه داريم بايد از غير، از خارج بياوريم. مراتع ما را، مراتعى كه بسيار مراتع عالى است، به غير دادند. يكى از مراتعى كه كارشناسان گفتند كه بهترين مراتعى است كه در دنيا از حيث تربيت دام، آن را آنطورى كه به من نوشته بودند به ملكه انگلستان و آن شركتى كه او شريك بوده است به آن‏ها واگذار كرده است و جنگلها را منع كردند از مردم، لكن دادند به غير، به خارجى‏ها، بالاخره مملكت ما را به صورت مفتضحى درآوردند كه من كرارا گفتم كه مملكت ما را خراب كردند، لكن قبرستانهاى ما را آباد كردند، جوانهاى ما را در قبرستانها بردند و مخازن ما را به خارج به غارت

صحيفه نور ج 5 صفحه 40

بردند، حالا هم كه فرار كردند، با جيب پر فرار كردند. چه خودش، چه كسانى كه مربوط به خودش بود، جيب‏ها را پر كردند و در خارج رفتند و مملكتى كه الان دست شما افتاده است، يك مملكتى است كه از همه چيز وارفته است، حالا بايد بسازيد و يك مملكتى است كه اجنبى زده بايد گفت جنگ زده، زلزله زده، اين بايد ساخته بشود نه اينكه خيال كنيد كه يك قشرى بتواند، نه يعنى نه حكومت مى‏تواند اين كار را بكند، نه بازرگان مى‏تواند اين كار را بكند، نه كشاورز مى‏تواند، همه بايد دست به هم بدهيد، جامعه ملى انسانى ايران كه انشاءالله از زير بار اين اختناق و اين گرفتاريها بيرون بيايد، دست به دست هم بدهند و اين وظيفه ملى را انجام بدهند كه مملكت خودشان را از اين انهدامى كه دارد پيدا مى‏كند، نجات بدهند، از جمله اشخاصى كه (يعنى اصنافى كه) در اين امر خيلى چيز دارند، بازرگانها هستند، اينها هم بايد در حد خودشان تشريك مساعى بكنند، ماها موعظه بكنيم و صحبت بكنيم و آنها هم فعاليت‏هاى ديگرى، ديگر از ما كار ديگرى كه ساخته نيست. ما بايد همان - صحبت بكنيم و اينها، آقايان هم فعاليت بكنند و اميدوارم انشاءالله كه ما اگر هيچ پيروزى پيدا نكرده بوديم الا رفتن اين طايفه، اين سلسله كافى بود بر ايمان، لكن البته كافى الان نيست بايد ما دنبال بكنيم تا اينكه نهضت را به آخر برسانيم و يك حكومت عادل در اينجا باشد، يعنى يك حكومتى باشد كه نخواهد جيب خودش را پر بكند، يك حكومتى باشد كه خودش را از ملت بداند و خدمتگزار بداند، نه خودش را آقاى ملت بداند اين حكومتهايى كه داشتيم سلاطين هميشه اينطور بودند كه اينها عقيده‏شان اين بوده است كه همه اينها عبد ما هستند، همه اين ملتها عبيد ما هستند، اين بر خلاف سنت انبياء بوده است برخلاف سنت اولياء بوده است، بر خلاف عقل انسانى است، بر خلاف حقوق بشر است، بر خلاف قوانين دنياست و اينها هيچ وقت عمل نمى‏كردند.

اميدواريم كه سرنوشتمان سرنوشت قرآن باشد

بايد حالا انشاءالله حكومتى پيش بيايد كه مسئول باشد پيش ملت، مجلسى باشد كه از خود ملت باشد. مادر 50 سال، مجلسى كه از خودمان باشد نداشتيم. هميشه مجلسى بوده است كه ديگران، حالا يا خارجى براى ما افرادى را تعيين مى‏كردند، چنانچه محمدرضا خان گفت كه ليست مى‏فرستادند، يا اينكه نه، اگر آنها هم نمى‏كردند، خود اينها، سر نيزه اينها بود كه تعيين مى‏كردند. ما سرنوشتمان سرنوشت سر نيزه بود و ما اميدواريم كه سرنوشتمان سرنوشت قرآن باشد. انشاءالله خداوند انشاءالله همه شما را موفق كند و همه ما را موفق كند به خدمتگزارى.

سئوال يكى از حضار: خيلى متشكريم عوض همگى استدعا مى‏كنم در تاييد فرمايشاتتان اگر مصلحت باشد، عين همين كميته‏هايى كه هست يا هر كس ديگرى را كه تعيين كنيد، صلاح بدانيد يك نقر را تعيين بفرمائيد كه به امر صادرات اين مملكت برسد و ما بتوانيم با او تماس بگيريم و انشاءالله به حول وقوه خداوند صادرات مملكت را سر و صورت بدهيم. يك وضع خيلى بدى

صحيفه نور ج 5 صفحه 41

در آمده در اثر حكومتهاى فاسد.

پاسخ امام: انشاءالله اميدواريم كه اين كار درست بشود و آقاى مهندس بازرگان را ما انتخاب كرديم براى اينكه دولت تشكيل بدهد، يعنى دولت موقت و ايشان را من مى‏شناسم و مرد صالحى است و آقايان هم بايد پشتيبانى كنند از او و در روزنامه پشتيبانى خودشان را اعلام بكنند و ايشان انشاءالله دولتشان را تشكيل مى‏دهد و مجارى امور انشاءالله اميدواريم به خواست خدا به حال اول برگردد واين طور مسائل، اين طور مشكلات انشاءالله حل بشود، البته

يكى از حضار: خيلى متشكريم البته انتخاب ايشان مورد تائيد همه هست و واقعا همانطور كه اول حضورتان عرض كردم، به طور كامل تبريك مى‏گوئيم به همه ملت و ما صددرصد پشتيبان ايشان هستيم و هرچه بتوانيم تا سر حد جانمان از اين حكومت آتى كه انتخاب فرموديد حكايت مى‏كنيم، چشم امر فرموديد، در روزنامه‏ها و هر وسائل ديگرى كه بتوانيم در تاييد و پشتيبانى از ايشان كوشا باشيم.

امام :موفق باشيد.

يكى از حضار :فقط مطلب اين بود كه بعضى آقايان در اين چند روزى كه من مى‏خواستم خدمتتان شرفياب بشوم و اينها، يك چند تا آقايان كه به من مراجعه كردند، راجع به يك امر خير بود كه اگر يك وقتى از حضرت آيت الله يك غيبتى شده، ايشان حلال بفرمايند.

امام: من همه را بخشيدم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 42

تاريخ 17/11/57

بيانات امام خمينى در ميان گروهى از پرسنل در دبستان علوى

جديت طاغوت براى انهدام مملكت و غارت اموال ملت

شما تا حالا در خدمت طاغوت بوديد. متاسفانه اين جمعيتى كه بايد به ايران خدمت بكنند و يك ايران صحيح براى ما بسازند در خدمت كسى بودند كه جديت براى انهدام اين مملكت داشت. ما پنجاه سال يود مبتلا بوديم به حكومت رضاخان و محمد رضاخان كه در اين 50 سالى كه او بود خيانت خيلى زيادتر شده از آن پنجاه سال اول و اين 28 سال و 38 سال دوم كه زمان ايشان بود خيانت زيادتر شد تا آنوقت. اين شخص براى ما هيچى نگذاشت، اينها فرار كردند، اموال اين ملت را برداشتند و رفتند. به من نوشته بودند، حالا يادم نيست جائى كه مجله بود يا در يك جائى كه اين را براى من فرستادند كه يك ويلائى يك خواهر ايشان (كدام خواهر است آن را هم نمى‏دانم) خريده‏اند به فلانقدر و اين فلانقدر هم يادم نيست. اينكه يادم هست اين است 6 ميليون دلار خرج گلكارى، مى‏فهميد؟ تصور مى‏توانيد بكنيد؟ ما مى‏توانيم بفهميم يعنى چه؟ 6 ميليون دلار، 37 ميليون تومان خرج گلكارى اين ويلاى خانم شده. از مال كى؟ پدر ايشان كه آمد كودتا كرد چه چيز داشت سيصدعباسى از مال اين ملت بود و از مال ماها بود ديگر. اين ملت را اينها فقير كردند و برداشتند. اين مال خودش اين مال عائله خودش كه در چيز بود كه 3 بيليون دلار بود نمى‏دانم ياتومان، 3بيليون و چند صد دلار آنها كه اتباعشان بودند آن سر لشكرها و آن ارتشبدها و آن كذا و كذا آنها هم برداشتند و رفتند. شماهائى كه خدمت كرديد به مملكت شماها محروم، آنهائى كه آن بالا بودند و خيانت مى‏كردند به اين مملكت، آن بالائى‏ها خوردند و برداشتند و رفتند.

حالا، از حالا به بعد شما در خدمت ملت باشيد، ملت خودتان را خدمت بكنيد. اين آب و خاك مال شماست، اينجا مال خودتان بايد باشد، دست اين اجانب بايد كوتاه بشود، چقدر آمريكا بايد از اين مملكت ببرد و بخورد يا انگلستان يا ساير جاها؟ ما بايد يك وقت هم زنده بشويم، بيدار بشويم، ملتفت بشويم، آزادى را بگيريم. حق را بايد گرفت با سرنيزه، با مسلسل بايد حق را گرفت از اينها، خودشان كه نمى‏دهند، بايستيد در مقابل اينها، شما ديديد كه اين ملت، همين پا برهنه‏ها ايستادند در مقابل توپ، تانك نمى‏دانم مسلسل، ايستادند و پيش بردند كارشان را. اين ابرقدرت‏ها همه پشتيبان شاه بودند و اين مردم پابرهنه با مشت ايستادند در مقابل تانك، خون دادند و عقب زدند آنها را كه ديگر نتوانست اين بماند خودش اينجا، آنها هم كه رفتند.

صحيفه نور ج 5 صفحه 43

وظيفه اقشار ملت اتحاد براى اصلاح امور و بازسازى خرابى هاست

شما از اين به بعد يك قدرى توجه داشته باشيد، رفقايتان را متوجه كنيد، همقطارانتان را متوجه كنيد، بگوئيد آقا، ما خير شما را مى‏خواهيم، ما فرياد مى‏كنيم كه بايد ارتش ما مستقل باشد يعنى نوكر نباشد، اين خير شماست، يا اينكه خير ما؟ بايد ارتشمان تحت نظر آمريكا باشد و بدتر از او اسرائيل؟ بايد اينها اصلاح بشوند. اينها را بايد همه‏تان دست به دست هم بدهيد و اين كارها را اصلاح بكنيد، درست بكنيد. مملكت را بايد بسازيد از سر. اينها خراب كردند و رفتند و حالا بايد بسازيم. اينها يك كارى كه كردند قبرستانهاى ما را خوب آباد كردند، جوان‏هاى ما را، همه را زير خاك كردند و رفتند. ما حالا بايد بنشينيم و بسازيم و همه دست به هم بدهيم، آنهائى كه در ارتشند و پاكدامنند ارتش را بسازند، آنهائى كه بيرونند در اداراتند و پاكانند ادارات را درست كنند، مردم بازار را درست كنند، زراعت را درست كنند. اينها به كلى كشاورزى ما را از بين بردند. شما مى‏دانيد كه ايران يك جائى بود كه صادر مى‏كرد، حالا براى همه چيز دستش به دنبال يا آمريكاست يا جاى ديگر.

انشاالله خدا همه تان را حفظ كند، موفق باشيد، مويد باشيد. انشاالله.

سوالات ارتشيان وپاسخ‏هاى امام به آنان

يكى از حضار: مى‏بخشيد، البته من مى دانم كه خسته هستيد، مى‏خواهيم مزاحمتان نشويم اما راجع به ارتش مطالبى داريم: مى‏خواستم به عرضتان برسانم كه اينكه شما فرموديد در خدمت طاغوت بوديد، اگر خداوند قبولمان كند با وجود اينكه بنده به سهم خودم 25 سال توى ارتش بودم، لباس خدمت طاغوتى تنم بود، اگر مورد قبول خداوند باشد خيانت نكردم.

پاسخ امام: درخدمت معنايش اين است كه در جائى بوديد كه طاغوت سر وكار داشت والا البته من مى‏دانم كه در جمع ارتش ما مردم محترم هستند، مردم متعهد هستند، مردم صحيح هستند، پاكدامن هستند، ما دلمان به همين ارتش خوش هست كه پاكدامن‏ها زيادند و انشاالله اصلاح مى‏شود مملكت ما به واسطه همين‏ها. اينكه گفتم همه در طاغوت - در چيز - بوديد يعنى در يك جائى بوديد كه طاغوت با شما سر و كار داشت، نه اينكه شما هم خدمتگزار بوديد. انشاالله موفق باشيد.

ادامه سخنان فرد مزبور در تكميل گفته‏هايش: و گاهگاهى عملا همين بوده و گاهگاهى دستورات اينها را ناچار بوديم اجرا كنيم.

پاسخ امام: انشاالله موفق باشيد.

صحيفه نور ج 5 صفحه 44

سخن ديگر اين برادر ارتشى خطاب به امام: يك موضوع ديگر اجازه مى‏دهيد به عرضتان برسانم اينكه الان خيلى انتظار تشريف فرمائى شما را به قم دارند و منتظر هستند كه شما تشريف ببريد آنجا و معتقدند كه راحت مى‏شوند، كه آقا مى‏روند قم و ديگر از اين دردسرها راحت مى‏شوند.

پاسخ امام: نه. بگوئيد كه تا شما را راحت نكنم، نمى‏روم.

يكى ديگر از برادران ارتشى: قم را مى‏توانند خيلى زود محاصره‏اش كنند و خيلى خوب ارتباط را قطع كنند.

پاسخ امام: نخير شما خاطر جمع باشيد. من اهل تهران و اهل كرمان، من اهل ايرانم، من در ايران هستم و با همه ايرانى‏ها ارزانى‏ها رفقيم.

يكى از ارتشيان: خداوند توفيقتان بدهد و طول عمر به شما بدهد كه بتوانيد ما و اين ملت را از شر اين خونخوارها نجات بدهيد.

پاسخ امام: محتاجيم به كمك همه، همه كمك كنيد. انشاالله موفق باشيد، سلامت باشيد، خدا حفظتان كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 45

تاريخ 17/11/57

بيانات امام خمينى در جمع كثيرى از پزشكان و داروسازان و گروههائى از مردم 0

لزوم اصلاح تباهى‏ها وبازسازى ويرانگرى‏هاى رژيم سابق

بسم الله الرحمن الرحيم‏

من از عواطف شما متشكرم، انشاءالله خداوند شما را سعادتمند كند. من اميدوارم كه در اين وقت حساسى كه مملكت ما گرفتارى عظيم دارد همه آقايان، همه اقشار، همه اصناف مردم بهم كمك كنند، همه بهم كمك كنند و اين مملكتى را كه اينها خراب كردند و گذاشتند و رفتند، اين مملكت - را بهمت همه انشاءالله دوباره نو ساخته بشود.

الان مملكت ما همه چيزهايش خراب است از همه كشور، از اين طرف دانشگاه را عقب نگه داشتند، نگذاشتند كه درست تربيت بشود، از آنطرف ساير اقشار فرهنگ را بعقب راندند، مطبوعات را بوجهى درآوردند كه بعضى از آنها ورقهاى پخش فحشا بود و ساير جهاتى كه در اين مملكت بود از قبيل اقتصاد، از قبيل ارتش، هر چيزى كه ما داشتيم، اينها از بين بردند. آن چيزى كه مهم است، يكى نيروى انسانى است كه بهدر دادند براى آنكه آنچيزهاى اعتيادى را از قبيل ترياك و هروئين و اينها منتشر كردند و اينها را كشاندند به آنجاها، مراكز فحشاء درست كردند و جوانهاى ما را بردند آنجا، سينماها را به صورت مبتذل درآوردند و جوانهاى ما را بردند آنجا، جوانهاى ما را بكلى خراب كردند، و از آن طرف اقتصاد ما را خراب كردند، زراعت الان ما نداريم، نفت ما را بهدر دادند و بعوض او يك آهن پاره‏هايى بنفع خود آنها آوردند براى ما.

ما بايد از سر، يك مملكتى را از سر بسازيم و اين، نه دولت همچو كارى مى‏تواند بكند نه بعضى اقشار ملت، بايد همه با هم دست به هم بدهند، اگر انشاءالله همه دست به هم دادند اين مملكت از اين آشفتگى خارج مى‏شود، چنانچه ديديد كه همه دست به هم داديد و بحمدالله بر قدرتهاى دنيا غلبه كرديد.

معاوضه با يك ملت محال است

شما بدانيد كه دنبال سر اين مرد كه خودش هم در اينجا ديگر قدرتمند شده بود و ارتشش كذا و فلان، پشت سر اين تمام قدرتهاى دنيا واقع شده بود: شوروى، امريكا، منتها بعضى‏ها تصريح مى‏كردند، بعضى تلويحاً، انگلستان چين، ممالك عربى، تمام اينها پشت سر اين ايستاده بودند، لكن ملت

صحيفه نور ج 5 صفحه 46

مشتهايش را گره كرد و ايستاد، همه را عقب زد و يك آدمى كه اگر مهلتش داده بودند دعوى فرعونيت والوهيت هم مى‏كرد، همچو شد كه آمد مقابل ملت، با كمال ذلت ايستاد استغفار كرد و ملت قبول نكرد، گفت خير، نمى‏شود، بايد بروى، حالا هم رفته، آمريكائى‏ها هم قبولش نكردند، الان در رباط است، كجاست، كه نشسته دست و پائى مى‏زند لكن همه اعصابش از بين رفته، يعنى شما خرد كرديد اعصابش را، مشت زديد تا اعصابش را خرد كرديد، حالا همين مشتها را گره كنيد و فرو بياوريد به مغز اينهايى كه اين تتمه را مى‏خواهند نگه دارند و حال آنكه اين تتمه ديگر چيزى نيست، بايد اينها عاقل باشند، آخر مگر ميشود با يك ملتى معارضه كرد؟ يك ملت است، يك آدم و دو آدم كه نيست، يك حزب و دو حزب كه نيست، يك ملت يك چيزى را مى‏خواهد، مگر ممكن است كه يك چيزى را كه ملت خواست، نتواند اخذ كند و نگيرد از اينها.

من از خداى تبارك و تعالى سلامت همه شما را مى‏خواهم، موفق باشيد انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 47

تاريخ 17/11/57

بيانات امام خمينى در ديدار با قضات و وكلاى دادگسترى

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

تضعيف مذاهب راهى براى غارت خزائن و تخدير توده‏ها

من از جهتى بايد اظهار تاسف بكنم و از جهتى بايد اظهار شادمانى. آنكه موجب اظهار تاسف است، اين است كه طبقات ملت ايران به واسطه فعاليت‏هاى اجانب همچو از هم دور شدند كه ما در تمام عمر مواجه با اين وجوه كريمه نشديم و هر كدام، هر صنفى در يك طرف واقع شدند، دانشگاهى در يك طرف بود، روحانى در يك طرف بود، قضات دادگسترى در يك طرف بودند، علماء روحانى در يك طرف بودند و وكلاى دادگسترى همين طور و اين دستى بود كه از اجانب در اين مملكت فعاليت ميكرد. كارشناس هاى آنها از سابق الايام مطالعه كردند اين ممالك شرق را و زمين‏هاى اينجا را، وجب به وجب رفتند و گردش كردند و چيزهاى مادى كه در آن بوده است كشف كردند. روحيات ما و طوائف ما را و آن چيزهائى كه ما به آنها متمسكيم اينها را مطالعه كردند و در اثر اين مطالعه‏اى كه كه اينها كردند، يافتند كه اگر چنانچه مذهب در بين اين مردم باشد و همه تحت يك لوا باشند نمى‏توانند بر اينها غلبه كنند و اين خزائن را ببرند و كوشش كردند اينها براى اينكه تضعيف كنند مذاهب را واصل مذهب را بگويند كه اينها چيزهائى بودند كه قدرتمندها درست كردند، اينها افيون جامعه است، اصل ديانت افيون جامعه است. و اين براى اين بود كه مى‏خواستند كه مذهب را در نطر مردم و در نظر روشنفكرها نازل كنند و از دست بدهند اينها اعتصام به مذهب را در صورتى كه كسى كه به تاريخ انبياء توجه بكند، مى‏بيند كه انبياء از توده‏ها در آمدند و حمله كردند به قدرتمندها، از بين همين توده‏ها. حضرت موسى يك شبانى بود با يك عصا از همين توده‏ها و بر ضد فرعون قيام كرد و تا آنجا رساند. پيغمبر خودمان كه تاريخش نزديك است و همه آقايان لابد مى‏دانند، اين يك شخصى بود كه از همين توده‏ها و جمعيت‏ها بود و با همين‏ها بود و از بدو بعثت تا آخر، با قدرتمندها و باغدارها و مكنت دارها سرمايه دارها هميشه در جدال بود. پيغمبرها از اين توده‏ها بودند و قدرتمندها را مى‏ترساندند، نه از قدرتمندها بودند براى اينكه توده‏ها را چه بكنند. اين يك مطلبى است كه واضح است لكن دست تبليغات اجانب خيلى قوى است.

صحيفه نور ج 5 صفحه 48

تفرقه ميان احزاب و كوبيدن روحانيت از جمله دسائس اجانب

از آنطرف ديدند كه خوب، بين خود اقشار ملت اگر اينها با هم متحد باشند، باز هم آن منافعى كه مى‏خواهيم ببريم، نمى‏توانيم ببريم، بين اقشار اين ملت را ما اختلاف بيندازيم. اول متوجه شدند به روحانيت، در زمان رضاخان (اگر چنانچه كسى يادش باشد، آقايان هر كدام يادشان باشد) همچو روحانيت را كوبيدند كه ديگر نه خطيبى براى ما گذاشتند، نه امام جماعتى، تمام را كوبيدند، نه مجلس خطابه‏اى براى ما ماند و در بين ملت آنطور اينها را ذليل كردند كه حتى شوفرها، ملاها را به اتومبيل‏ها گاهى نمى‏نشاندند، مى‏گفتند نمى‏نشانيمت در اتومبيل. ملا را نمى‏نشاندند در اتومبيل، تضعيف كردند روحانيت را از يك طرف، از يك طرف اختلاف بين احزاب درست كردند واين هم يك راه اختلافى شد كه اينها به سر هم زدند و اين هم يك بساطى شد.

دانشگاهى را با دانشگاه‏هاى ما از هم جدا كردند، آنها، اينها را يك جور طرد ميكردند و اينها كه تفصيلش زياد است و من هم حالم مقتضى نيست. خود آقايان بايد متوجه باشند كه همه اينها عواملى بود كه اين ملت كه بايد يكپارچه در تحت يك لوا مليت خودشان را حفظ كنند، اين يكپارچگى را اينها بگيرند و اينها را با هم مختلف كنند، بلكه دشمن كنند با هم. اين جهتى است كه موجب تاسف است و لهذا قبل از اين نهضت، ما هيچ وقت با شما آقايان مواجه نبوديم و با يك طائفه ديگر مواجه بوديم.

نهضت اسلامى ايران مايه نقصان و نابودى اختلافات

آنچه اسباب خوشحالى است اين است كه اين نهضت اسلامى ايران موجب شد كه اين اختلافات رو به نقصان گذاشت ورو به نابودى، دانشگاه با دانشجوهاى ما با هم شدند. الان اين مجلس كه از آقايان قضات، آقاى وكلاى دادگسترى هست، هيچ وقت براى ما نبوده است، حالا ما با شما مواجهيم و درد دل‏ها را با شما مى‏خواهيم بكنيم

عدم آزادى و استقلال در امور مملكتى طى 50 سال سلطنت پهلوى

ما زياد درددل داريم آقا، و آن درددلى است كه شماها داريد. ما پنجاه سال است كه هيچ چيز آزاد نداشتيم، همه شما مى‏دانيد، از آنوقتى كه رضا شاه آمد تا به الانى كه من اينجا نشسته‏ام ما غير از اينكه حالا، اخيرا شده است، ما هيچ چيز آزاد نداشتيم، نه مطبوعات آزاد داشتيم، نه يك دادگسترى مستقل داشتيم، نه يك كانون وكلاى مستقل داشتيم، همه‏اش آنها تصرف داشتند، نه يك دانشگاه داشتيم، نه مى‏توانستند جوان‏هاى ما را تربيت صحيح بكنند اينها، اينها را عقب نگه داشتند. فرهنگ ما، يك فرهنگى است كه بر مى‏گرداند بچه‏ها را به طرف عقب. يك باب مفصلى است اينكه راجع به فرهنگ اينها چه كردند. از آنطرف مراكزى كه براى فحشاء درست كردند در تمام كشور خصوصا در تهران، اين همه مراكز فحشاء در تهران و اطراف تهران درست شد، جوانهاى ما را كشيدند به اين مراكز و در آن مراكز اين نيروى انسانى ما را از بين بردند. از آنطرف اقتصاد ما را به آنطور كه مى‏بينيد

صحيفه نور ج 5 صفحه 49

رساندند. كشاورزى ما را آنطور كه ملاحظه مى‏كنيد، عقب بردند و از بين بردند و همه چيز ما الان از بين رفته است. از آنطرف ارتش ما يك ارتشى است كه بر آن حكومت مى‏كند مستشارهاى آمريكائى و مستشارهاى اسرائيلى. اينها مصيبت‏هائى است براى اين مملكت و براى ما.

اين ملت الان ايستاده است و مى‏گويد كه ما مى‏خواهيم آزاد باشيم. اين يكى از حقوق بشر است كه همه عالم اين معنا را قائلند و مى‏گويند ما مى‏خواهيم مستقل باشيم. اين هم يكى از حقوقى است كه هر كسى سرنوشت خودش بايد دست خودش باشد و مى‏گويد ما يك حكومت عدل مى‏خواهيم، حكومت عدل اسلامى مى‏خواهيم. اين هم آرزوى هر آدمى است كه يك حاكمى باشد براى آن حكومت بكند كه بعد از چند وقتى جيب‏هايش را پر نكند و از اين مرز برود. شما ملاحظه بكنيد كه بعد از سى و هفت سال كه اين آدم حكومت داشته است در اينجا، حكومت غير قانونى داشته در اينجا، چقدر اينها از منافع ما بردند و خوردند و از بين بردند. الان بانكهاى آمريكا و انگلستان و سوئيس و كذا پر است از مال‏هاى ملت ما كه به دست اينها ثبت شده است، در اسم اينها ثبت شده و ما اميدواريم كه يك وقت دادگسترى ما به عرض ملت برسد و محاكمه كند اين آدم را، اگر شد بخواهيم او را در اينجا و محاكمه‏اش كنيم، از او بگيريم و اگر اين معنا نشد، محاكمه غيابى كنيم و اموالش را توقيف كنيم در بانك‏هائى كه هست.

بايد همه با هم اين مملكت را از سر بسازيم

لكن شما آقايان بدانيد كه آن‏ها رفتند و يك مملكت خراب براى ما گذاشتند، يك مملكتى كه همه چيزش ريخته است، هر جادست بگذاريد فساد است و خيال نكنيد كه اين با يك سال، دو سال و با يك قشر، دو قشر بشود تعمير كرد، نمى‏شود. براى همه ما الان تكليف ست كه اولا راجع به اين نهضتى كه شده است و تا حالا اين نتائج را داشته و ما اميدواريم تا آخر برسد، بر همه ماست كه كمك كنيم به اين نهضت.

شماها اهل قلم هستيد، بنويسيد، بحث كنيد - عرض مى‏كنم - صحبت بكنيد، تبليغات بكنيد، اين نهضت را بزرگ كنيد، پشتيبانى كنيد، از اين دولت پشتيبانى كنيد، اظهار كنيد، در روزنامه‏ها اعلام كنيد و بعد هم كه انشاءالله يك دولت حقى برقرار شد، آنوقت بايد همه بنشينيم و مع الاسف يك خرابه را بسازيم. اين مملكت را اينها خراب كردند و رفتند و خوردند و بردند و حالا بايد شماها و ماها همه دست به دست هم بدهيم و اين مملكت را از سر بسازيم. بايد اين زلزله‏اى كه آمده است بايد بسازيم از سر.

انشاءالله اميدوارم كه خداوند اين قشرها را، همه را به هم نزديك كند، نه من به شما بدبين باشم و نيستم و نه شماها به ماها بدبين باشيد و انشاءالله نيستيد. خداوند همه شما را توفيق دهد، تائيد كند. متشكرم از اينكه تشريف آورديد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 50

تاريخ 17/11/57

بيانات امام خمينى در جمع وكلاى دادگسترى

اقدامات گسترده اجانب براى جداسازى اقشار ملت از اسلام و روحانيت

بسم الله الرحمن الرحيم‏

يكى از چيزهائى كه در اين نهضت عايد ما شد و شايد عايد شما هم، اينكه تاكنون ما و شما در زير يك سقف با هم مجتمع نشديم. قبل از اين نهضت ماها از هم دور بوديم و اين دور بودن به واسطه فعاليتهاى اجانب بود كه همه قشرها را از هم دور مى‏كردند. آنها از وحدت كلمه مى‏ترسند، چنانچه ديدند كه چه شد. كارشناس‏هاى آنها، چنانچه مى‏دانيد از چند صد سال قبل مشغول مطالعه هستند مطالعه از وجب به وجب زمين‏هاى ما حتى آن بيابان‏هاى دور افتاده، اينها با شتر آنوقت‏ها مى‏رفتند مى‏گرديدند و هر جائى كه يك مخزنى يا چيزى اطلاع پيدا مى‏كردند نقشه بردارى مى‏كردند و ما خواب بوديم و مطالعات در روحيه اين ملت، در گرايش‏هائى كه اين ملت دارد، در چيزهائى كه اگر آن چيزها واقع بشود بر خلاف مصالح آنهاست، اينها مطالعات دارند و كارشناس‏هاى آنها گردش كرده همه جا را ديده و با همه طوايف بوده‏اند، مثلا در بختيارى اينها رفتند و بوده‏اند در بين آنها مدت‏هابراى اينكه به دست بياورند روحيه اينها چه است. در قشقائى بودند، در كردستان بودند، همه جا اينها رفتند و مطالعه كردند، هم مطالعه زمين‏ها را كرده‏اند و مخازن زيرزمينى را كشف كردند. من در همدان يك سالى بودم، شايد سى سال پيش از اين، يكى از دوستان من كه از اهل علم هم بود و بعد مشغول كار ديگر بود، يك صفحه بزرگى آورد پيش من كه ديدم اين صفحه همين طورنقشه كشى است و نقطه، نقطه در آن زياد است. گفت كه اين يك نقشه‏اى است كه اين اروپائى (نميدانم حالا گفت كدام طايفه شان) آمده‏اند از همدان برداشتند و اين نقطه‏ها كه مى‏بينيد، نقطه‏هائى است كه در همدان مخازن هست اينها كشف كردند و زيرزمين است ما هم الان اطلاع نداريم. همه جا اينطور بوده است. اينها به آنجا رسيده‏اند كه اگر اين ملت تحت لواى اسلام مجتمع بشود نمى‏توانند آنها غلبه بكنند. كوشش كردند كه اين ملت را اول از اسلام كنار بگذارند و اسلام را بدنمايش بدهند، سلام، اصل اديان از اول يك مخدراتى بوده است، اينها را سرمايه دارها ايجاد كرده‏اند براى اينكه مردم را خواب بكنند. اديان اينطور بوده است كه يا حكومت‏هاى وقت يا سلاطين وقت يا قلدرهاى وقت اينها را ايجاد كرده‏اند تا اينكه مردم را اغفال كنند و آنهائى كه بايد بچاپند مردم را بچاپند. اين يك منطقشان بوده است كه جدا كرده‏اند مردم را از سلام، مى‏خواستند جدا بكنند از اسلام و خيلى‏ها هم شايد باور كردند، در صورتى

صحيفه نور ج 5 صفحه 51

كه مطالعه،اول مطالعه‏اى كه انسان از حال انبياء مى‏كند كه اينها چه اشخاصى بودند قيام كرده‏اند، خوب آنهايى كه ما اطلاع داريم حضرت ابراهيم بوده است، حضرت موسى بوده است، حضرت پيغمبر ما (ص) بوده است، بايد ديد كه اينها از چه قشرى، خودشان چه كاره بوده‏اند، از چه قشرى بوده‏اند، تا ببينيم اين منطق كه اينها مى‏گويند كه اينها را سرمايه‏دارها درست كردند صحيح است يا نه. حضرت موسى يك شبانى بوده است كه مدتها شبانى مى‏كرده است. حضرت موسى با عصاى خودش از همين توده بلند شد و با فرعون مبارزه كرد نه اينكه فرعون موسى را ايجاد كرد، موسى با عصاى خودش از همين توده بلند شد و با فرعون مبارزه كرد نه اينكه فرعون موسى را ايجاد كرد، موسى از اين مردم بود و فرعون هم هر چه جديت كرد (لابد مثنوى را ملاحظه كرده‏ايد، آن طولانى در اينجا بحث دارد هر چند كه خواست نشود اين شد و حضرت موسى از همين توده مردم، از همين جمعيت بود و با يك عصا پا شد و اساس فرعون را بهم زد، نه اينكه فرعون موسى را درست كرد كه مردم را خواب كند. موسى مردم را بيدار كرد كه فرعون را از بين ببرد. تاريخ اسلام واضح است، همه مى‏دانيد. شما، آن كسانى كه اهل مطالعه هستند مى‏دانند كه پيغمبر اسلام هم از همين توده بود، از همين توده‏اى كه وقتى كه ظهور پيدا كرد و دعوت كرد، همين قريش با او مخالفت كردند كه آنوقت گردن كلفت‏ها همين‏ها بودند قلدرها همين بودند، سرمايه دارها همين‏ها بودند و ايشان نمى‏توانست در آنجا اظهارى بكند. در كوه چه، در آن غار حراء مدت‏ها هم آنجا بود و نمى‏توانست بيرون برود، محبوس بود كانه. بعد هم كه از آنجا كه رفت به مدينه، در مدينه هم همين اشخاصى كه طبقه سوم بودند جمع شدند دور ايشان. ايشان وقتى مسجد را درست كرد، آن هم نه يك مسجدهاى مجلل، يك مسجد خيلى محقر درست كرد، روى صفه آن مسجد كه يك صفه‏اى بود كه هيچى هم نداشت آنجا، بسيارى از اصحاب حضرت از آنها كه ياران او بودند، آنجا مى‏خوابيدند چون منزل نداشتند. در جنگ‏هائى كه مى‏شد يك خرما را از قرارى كه در تاريخ است اين مى‏گذاشت دهانش در مى‏آورد مى‏گذاشت دهان او، دهان به دهان. اينطور اينها فاقد بودند، مغذلك اينها بودند كه رفتند و قريش را و ساير گردن كلفت‏هاى ظلمه را سر جاى خودشان نشاندند، نه آنها اين را ايجاد كردند كه توده را خواب كنند، اينها توده را بيدار كردند كه اينها را از بين ببرند. اينها يك راه بود كه اينها جدا مى‏خواستند بكنند اسلام را از ملت و همين طور روحانيون را از ملت اينها مى‏خواهند جدا كنند. اينها دربارى هستند، از حرف‏هائى كه آنها درست كردند و ايجاد كردند اينها درباريند، اينها مردم را خواب مى‏كنند.

غارت ذخائر مادى و معنوى با ايجاد اختلاف ميان روحانيون و ساير اقشار

شما ملاحظه كرديد كه در اين جنبش‏هائى كه در اين طول زمانى كه ما بوديم در آن يا نزديك به ما بوده، در اين جنبش‏ها كسى كه قيام كرده باز از اين طبقه بودند، طبقات ديگر هم همراهى كردند لكن اينها ابتدا شروع كردند. در قضيه تنباكو اينها بودند كه بهم زدند اوضاع را، در قضيه مشروطه اينها بودند كه جلو افتادند و مردم هم همراهى كردند با آنها، در اين قضاياى ديگر هم روحانيت با شما همه رفيق بوده است، بوده است با همه. اينهم يكى از چيزهائى بود كه اينها درست مى‏كردند كه اينها را جدا

صحيفه نور ج 5 صفحه 52

كنند از هم و همه را با هم دشمن كنند آنها. آنها بجنگند با هم، آنها نفتهاى ما را ببرند، آنها ذخائر ما را ببرند. در اين زمان پنجاه سالى كه شايد شما و من يادمان از اول باشد و بسيارى از آقايان يادشان نيست، از اول كه رضا شاه آمد اينجا اين را انگليس‏ها آوردند، آن وقت امريكائى خيلى چيز نبود، انگليس‏ها آوردند. در راديو دهلى كه آنوقت تحت چيز انگليس‏ها بود من خودم شنيدم كه رضاخان را ما آورديم در ايران، آورديم و بعد به ما خيانت كرد برديم آن را. آوردن و بردن را خود آن‏ها گفتند كه ما كرديم اين كار را و مسئله اينطور بود. اين آدم هم كه بعد از رضاخان بود كه اين بدتر از اول كرد به اين ملت، اين هم در كتاب خودش اقرار كرد كه متفقين كه آمدند اينجا صلاح ديدند كه ما باشيم. متفقين ايشان را گذاشتند اينجا كه اين مصيبت را براى ما بار آوردند و اين مصيبت‏هائى كه الان ما مى‏كشيم و كشيديم براى اين بوده است كه ما از هم جدا بوديم، ما و شما در يك مجمعى با هم صحبت نكرديم كه ببنيم ما چه مى‏گوئيم شما چه مى‏گوئيد. ما با قضات دادگسترى از هم جدا بوديم، ما با دانشگاه از هم جدا بوديم، دانشگاهى‏ها را آنها جورى كرده بودند كه ما به آنها بدبين بوديم و ما را جورى كرده بودند كه آن‏ها به ما بدبين بشوند. ما از هم جدا بوديم. در زمان رضاخان آخوند را طورى كرده بودند كه مردم سوار اتومبيل نمى‏كردند. يكى از دوستان من گفت كه من در عراق مى‏خواستم سوار اتومبيل بشوم شوفر گفت كه ما دو طايفه را بنا داريم كه سوار اتومبيل نكنيم، يكى فواحش را و يك آخوند را. اينها با ما اينطور كردند براى اينكه رضا شاه مى‏ديد كه آخوند است كه،... مدرس است كه جلوى او ايستاده است. او مى‏ديد كه مدرس جلوى او ايستاد و فرياد مى‏زد كه زنده باد خودم، مرده باد رضاخان، در آنوقتى كه قدرت داشت رضاخان. اينها اينطور كردند با ما و با شما، همه را از هم جدا كردند، همه به هم بدبين، يك ملت همه به هم بدبين نمى‏تواند كار بكند. وقتى كه نتوانست كار بكند آنها كار خودشان را به آسانى انجام دادند، ذخائر ما را بردند، كشاورزى ما را بهم زدند، اقتصاد ما را فلج كردند، فرهنگ ما را عقب نشانده كردند، همه چيز ما را از دست ما گرفتند.

هيچ دستى قادر به ايجاد چنين وحدتى نيست مگر دست خدا

شما هم ببينيد در اين برهه‏اى از زمان كه تقريبا يكى دو سال بعدش نيست، البته اولش از خرداد بود، خرداد چه بود و بعدش يك غفلتى حاصل شد و از يك سال ونيم، دو سال پيش از اين شروع شد، اين اجتماعى كه الان ملت ما كرده كه من اعتقادم اينست كه هيچ دستى نمى‏تواند اينطور وحدت كلمه را درست كند الا دست خدا. خدا اين كار را كرد، اين وحدت كلمه‏اى كه بين همه اقشار پيدا شد، ماها كه همه از هم دور بوديم، بدبين بوديم بعض مان آنوقت حالا در تمام جاهاى ايران، شما هر جا برويد، من در پاريس كه بودم يكى از آشنايان من آمد آنجا و گفت كه من رفتم در قلعه حسن فلك، قلعه حسن فلك را من مى‏دانم كجاست، اين نزديك در كمره است و نزديك يك كوهى است يك قلعه‏اى است شايد ده خانواده در آن باشد، بعد اين طرف و آن طرفش هم آنوقت‏ها كه من ديدم هيچى نبود، من رفتم آنجا، گفت در آنجا آن حرف‏هائى كه در مركز بود آنجا هم بود، در يك قلعه دور افتاده اى و او مى‏گفت‏

صحيفه نور ج 5 صفحه 53

كه در دهات بختيارى و عرض كنم آنجاها، كمره و آن طرفها، در دهات آنجا هر رو صبح كه مى‏شود آخوند ده جلو مى‏افتد، همه مردم دنبالش راهپيمائى مى‏كنند. اين معنا را نمى‏تواند يك نفر آدم درست كند، نمى‏تواند يك عده آدم درست كند، اين معنا را خدا درست كرد و لهذا من از اول كه ديدم يك همچو وحدتى پيدا شده است، يك همچو چيزى كه دست كسى نمى‏تواند باشد، بايد يك غيب در كار باشد، من اميدوار شدم و لهذا هيچ وقت من هيچ سستى در كارم نبود براى اينكه من اميد داشتم كه خدا اين كار را انجام مى‏دهد. از اول هم مى‏گفتم او بايد برود چاره ندارد، رفت. اينطور هم شد به راحتى.

در صفى واحد و بدور از اغراض شخصى مملكت در هم ريخته را آباد كنيد

الان كه ما هستيم، وارث يك مملكت از هم گسيخته هستيم، مى‏دانيد شما، همه چيزش به هم خورده است. الان ما نه يك ارتش قوى‏اى داريم، ارتش به هم ريخت، الان بايد از سر بسازند، چه بكنند دارند زحمت مى‏كشند، نه يك اقتصاد صحيح داريم، دارند باز زحمت مى‏كشند، همه اينها مشغولند لكن توقع اين نيست كه يك همچو خرابه‏اى كه در طول پنجاه سال بلكه بايد گفت كه در طول 2500 سال خرابى بوده است، بشود با يك روز، ده روز و يك سال و دو سال درستش كرد و بتواند يك قشرى اين كار را بكند يعنى دولت بتواند كه تسلط پيدا كند بر همه اين امور، اين هم امكان ندارد يا شما بتوانيد، اين هم امكان ندارد يا قشر ديگرى بتواند، نه همه بايد بكنند. همانطورى كه براى بر انداختن اين نسل از اين زمين همه شركت كرديد و اگر همه نبوديد نمى‏شد، براى ساختن ايران كه الان كار بسيار مشكلى است، همه بايد كمك بكنيد، همه بايد با هم دست به هم بدهيد و با هم كار بكنيد و هيچ اينطور نيست كه من بگويم كه من مقدم، تو مقدم. اين حرف‏ها نيست اصلا، با هم صف واحد، بنيان مرصوص، همه با هم باشيم تا بتوانيم كار را به انجام برسانيم. اگر اغراض شخصيه و نمى‏دانم من جلو باشم شما عقب باشيد، شما جلو باشد من عقب باشم، اين حرف‏ها در كار بيايد باز بر مى‏گردد كم كم به آن مطالب اول، باز شياطين كه در كمين هستند و آنها باز اميدشان بريده نشده، در كمين هستند كه در اين انقلاباتى كه الان هست و چه شده سات لكن مى‏بينيد كه الان يك دسته‏اى را انداختند تو براى تبليغات و براى اين چيزها، در كمين هستند اگر ما سستى بكنيم و اگر چنانچه با هم تشريك مساعى نكنيم و اين وحدت كلمه را حفظ نكنيم و اين نهضت را حفظ نكنيم، دوباره ما را بر مى‏گردانند به حال اول يا بدتر از آن، چرا بدتر از آن؟ براى اينكه ديدند قدرت ملت ايران چه است، ديدند كه اينها با ايمان چه كردند، با يك همچو قدرت بزرگى را كه همه هم پشتيبانش بودند، همه هم اعلام پشتيبانى كردند، منتها بعضى‏ها زياد كردند مثل امريكا و بعضى‏ها هم در خفا كردند، ديدند اينها كه همه قدرت‏ها روى هم قدرتشان را گذاشتند و ملت ايران بادست خالى جلو افتاد و همه چيز را از بين برد، سلطنت 2500 ساله را از بيخ كند و پوساندش ورفت از بين، آنها هم نتوانستند كارى بكنند و نكردند كارى، نمى‏شد هم بكنند براى آن‏كه همه قدرت‏ها در مقابل هم ايستاده‏اند همه هم مواظبند، خدا

صحيفه نور ج 5 صفحه 54

اين را خواسته. بنابراين الان ماها، من كه طلبه هستم اينجا، شما كه از وكلاى دادگسترى و از علما هستيد و قضات دادگسترى كه همين طور هستند، سايرين همه، همه بايد دست به هم بدهيم و اين چيزى كه دست ما دادند و همه چيزش فرو ريخته است، اين را هر كس در حيطه خودش آباد كند.

دادگسترى و قضاوت بايد روى موازين شرعى باشد

البته وكلاى دادگسترى بايد، حقوقدان‏ها بايد بنشينند راجع به طرز دادگسترى، دادگسترى ما يك دادگسترى بود كه فجيعه بود، دادگسترى نبود، فجيعه بود، اين را من كرارا گفته‏ام شايد آن روز هم كه شما بوديد كه يكى از وكلاى دادگسترى، (در جوانى من شنيدم كه گفته است، من آن وكيل را مى‏شناختم) گفته بود كه در اين محاكمه‏اى كه هست من تا زنده هستم بعد هم پسر من اين را معطلش مى‏كند، نمى‏گذاريم درست بشود. براى در جريان انداختن يك محاكمه دو سال بايد معطلى بشود تا جريان بيفتد محاكمه، مثلا دادگاه آيا داير است براى اين يا نه؟ اين مى‏شود در اين دادگاه همان‏هائى كه بعد هم بعد از آنكه نيروى انسانى را از بين بردند، مردم مدت‏ها در دادگسترى صبح بيايند تا غروب و بايستند آنجا زندگى شان تباه بشود، آخر هم معلوم نبود كه به چه برسند و بعد هم معلوم نبود كه احقاق حق بشود. هر وكيلى كه بهتر بلد بود مواد چيز را يا هر قاضى كه بيشتر به او رشوه مى‏دادند آن قاضى چيز بود. ما يك قاضى داشتيم در خمين كه او رشوه را مى‏گرفت ولى حكم را بر ضد آن فرستاده بود، بله آن بيچاره هر چه فرياد مى‏زد كه اين حكم بر خلاف دادند و رشوه گرفته‏اند، خوب مردم قبول نمى‏كردند حرفش را. اينطور مسائل در كار بود. در هر صورت شماها الان موظفيد، ملى، اسلامى كه بنشينيد اين دادگسترى، دادگسترى نيست، اصل اين قضيه اين فرم غربى است منتها خوب، عمل نمى‏توانند بكنند. ما عيب كارمان اين است كه از مسائل غربى وقتى مى‏آوريم اينجا، در اينجا يك نيمه غربى درست مى‏شود و ناقص و بعد هم براى مملكت ما مناسب نيست. شما بنشينيد و حقوقدان‏ها، مطلعين بنشينند با هم طرز دادگسترى را درست كنند.

دادگسترى ما نمى‏تواند دادگسترى سابق باشد، دادگسترى ما بايد روى موازين شرع باشد، قضاوت روى موازين شرع بايد باشد، نمى‏شود آنطور بشود. شنيدم كه يكى از اينهائى كه تازه آمده است براى اينكه دلش مى‏خواهد يك چيزى بشود گفته است نمى‏شود اسلام را درست كرد. آخر تو از اسلام چه اطلاعى دارى كه مى‏گويى نمى‏شود؟ چه ميدانى اسلام چه هست كه نمى‏شود؟ شما همين حرف است كه من مى‏گويم كه اسلام را مخفى كردند و نگذاشتند به مردم برسد، اسلام را همين طور در بسته خيال كردند كه همين است كه بروند صبح نماز بخوانند. خوب، ما ببينيم كه روساى اسلام ما چه بودند، حضرت امير نمازش را هم مى‏خواند شمشيرش هم مى‏كشيد، شمشيرش دستش بود نماز هم مى‏خواند، هر دو بود، قضاوت هم مى‏كرد، همه كارها را مى‏كرد. البته حالا توسعه پيدا كرده توسعه پيدا كردن اينست كه بايد مسائل، مسائلى بشود كه طرزش يك قدرى درست بشود لكن قضاوت، قضاوت شرعى بايد باشد. اينطور قضاوت‏هائى كه محكوم مى‏كردند مردم را روى يك همچو

صحيفه نور ج 5 صفحه 55

روابطى درست مى‏كردند يا رشوه خوارى در كار بود، اينها بايد از بين برود. طرز دادگسترى را بايد شماها بنشينيد با هم، قضاوت و شماها و همه تفكر كنيد و طرز دادگسترى را طورى كنيد كه اين مراتب نباشد، امروز حكم كند فردا برود آنجا و بعد برود آنجا، بعد از سر برگردد از اينجا دوباره برود آنجا اينها همه تضييع اوقات است و تضييع اموال است. اينها بايد اصلاح بشود البته كار مشكل است و نمى‏شود يك روز و دو روز بشود لكن نبايد مايوس شد. اين همانطورى كه كار ما مشكل بود و نمى‏شد كه يك همچو بساطى را هم بزنيم، هيچ كس احتمال اين را نمى‏داد ولى خدا همراه بود، خدا كه همراه بود همه كارها آسان مى‏شود. مااگر نيتمان صادق باشد و همه مان بخواهيم خدمت بكنيم به اين خلق، خدمت بكنيم به اسلام بايد مطمئن باشيم كه خداى تبارك و تعالى با ما همراه است و انشاءالله خداوند همه شما را توفيق بدهد و سالم نگه دارد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 56

تاريخ 19/11/57

بيانات امام خمينى به مناسبت راهپيمائى روز 19/11/57

تظاهرات عظيم ملت در پشتيبانى از دولت اسلامى و اظهار تنفر از مخالفين

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

از عموم ملت ايران كه در اين سال‏هاى طولانى زحمات كشيدند و صفوف خود را فشرده كردند و براى مبارزه با دستگاه ظلم رنجها بردند، مصيبت‏ها كشيدند تشكر مى‏كنم.

از اين اجتماع عظيم ملت ايران در اين روز كه براى پشتيبانى از دولت جناب مهندس بازرگان كه دولت شرعى و دولت امام زمان سلام الله عليه است تشكر مى‏كنم.

بايد همه خبرگزارى‏ها بدانند كه اين اجتماع عظيمى كه در ايران، از مركز گرفته است تا آخر شهرستان‏ها و قصبات براى پشتيبانى از اين دولت بوده است، اين كافى است براى جواب آنها كه گفته مى‏شود و مى‏گويند بايد ملت بگويد ملت با چه زبانى بگويد؟ ملت فرياد زند، ملت چندين وقت است، چندين سال است كه در اين امورى كه دارد فرياد مى‏زند. امروز هم با فريادها، با شعارها پشتيبانى خودشان را از دولت اسلامى اعلام كردند و اظهار تنفر از مخالفين كردند.

خوب است كه اين مخالفين دست از اين خطاها بردارند، دير نشده است، اينها برگردند به دامن ملت، باز هم توبه آنها قبول است، اينقدر با اين ملت لجاجت نكنند، اينقدر اين ملت را اذيت ندهند. الان به من اطلاع دادند كه در گرگان و بعضى جاهاى ديگر در اين روزها كشتارها شده است، چرا اينطور كارها مى‏شود؟ اين چماقدارها كى‏ها هستند؟ اينها از چه سازمانى هستند؟ آخر چرا با ملت اينطور عمل مى‏كنيد؟ چرا اينقدر خونريزى راه مى‏اندازيد؟ چرا اينقدر با مردم لجاجت مى‏كنيد؟ ما مى‏خواهيم كه اين مملكت آرامش داشته باشد، ما صلاح همه ملت را مى‏خواهيم، ما مى‏خواهيم كه يك ارتش مستقل داشته باشيم، يك ارتشى كه مربوط به غير نباشد؟ مربوط به ملت باشد. ارتش بايد برگردد به دامن ملت، همانطورى كه عده كثيرى، گروه‏هاى كثيرى برگشتند و ما با آغوش باز آنها را پذيرفتيم، شما هم برگرديد و همه ارگان دولت برگردند.

صحيفه نور ج 5 صفحه 57

مخالفت با طاغوت و پشتيبانى از دولت اسلامى يك تكليف شرعى است

من اعلام مى‏كنم كه موافقت كردن با اين دولتى كه ما فراهم آورديم، تكليف شرعى هم هست و مخالفت كردن بر همه محرم است. ما اعلام مى‏كنيم كه خدمت كردن به اين دولت طاغوتى، خدمت به طاغوت است، خدمت به كفر و شرك است، نبايد خدمت بكنيد، خدمت به اجانب است، نبايد خدمت به اينها بكنيد. من از خداى تبارك و تعالى مى‏خواهم كه ايران يك ايران آزاد و مستقل باشد.

رمز پيروزى وحدت كلمه است

من از ملت مى‏خواهم كه همين طور كه ادامه دادند تاكنون نهضت خودشان را، باز هم ادامه بدهند تا اينكه انشاءالله به پيروزى نهائى واصل شويم. پيروزى انشاءالله نزديك است و رمز پيروزى وحدت كلمه است. بايد همه كلمه خود را واحد كنيد، بايد همه پشتيبان هم باشيد تا اينكه به پيروزى برسيد. و اخيراً چيزى به من اطلاع دادند كه موجب تأثر شد و آن اينكه در بعضى از مناطق اشخاصى كه از اهالى آنجاست، حمله كردند به اين جنگل‏ها و جنگلها را خراب مى‏كنند. اين جنگل‏ها مال ملت است، نبايد در او خرابى كرد. بايد به نظر ولى امرش، به نظر حاكم باشد. جايز نيست بر آنها كه بروند و جنگل‏ها را ببرند و خرابى كنند. بايد برادرهاى ما نصيحت كنند آنها را، جلوگيرى كنند، نگذارند كه اين چيزهائى كه تاكنون هست و ديگران بردند، حالا ما خرابى بكنيم. اينها خرابى است، نبايد اين خرابى‏ها بشود، چنانكه نبايد اشخاص را بيخود و بى‏جهت مورد شتم و مورد آزار قرار داد. اينها يك موازينى دارد، موازين شرعى دارد، موازين قانونى دارد و هرج و مرج نبايد واقع بشود. خودتان را معرفى نكنيد به اينكه يك مردم هرج و مرج طلب هستيد.

شما مردم، ملت شريف ايران ثابت كرديد كه با يك قدم راسخ و با يك نظم و يك اراده مصمم كارها را داريد پيش مى‏بريد و يكى پس از ديگر، اين قواى شيطانى را منهدم مى‏كنيد. خداوند انشاءالله به شما همه توفيق بدهد و به ما توفيق اين را بدهد كه خدمتگزار همه باشيم.

والسلام عليكم و رحمه‏الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 58

تاريخ: 19/11/57

بيانات امام خمينى در جمع گروهى از پرسنل نيروى هوائى و زمينى

امروز سربازان در خدمت امام عصر و زير بيرق قرآن كريم هستند

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

درود بر شما سربازان امام عصر سلام الله عليه. همانطور كه فرياد زديد، تاكنون در خدمت طاغوت بوديد، طاغوتى كه تمام هستى ماها را ساقط كرد، طاغوتى كه خزائن ما را تهى كرد، طاغوتى كه ما را برده خارجى‏ها كرد و از امروز در خدمت امام عصر سلام الله عليه و در خدمت قرآن كريم هستيد. قرآن كريمى كه سعادت همه بشر را بيمه كرده است، قرآن كريمى كه هر كس در زير بيرق او واقع بشود، در دنيا و آخرت سعيد است، قرآن كريمى كه آزادى و استقلال را توصيه كرده است. ما همه تابع قرآن كريم و تابع موازين اسلام و قواعد اسلام هستيم. ما همه از شماها، روحانيت از شما تشكر مى‏كند.

ما اميدواريم كه با پيوستگى به هم بتوانيم اين طاغوت‏ها را تا آخر از بين ببريم و بجاى آن يك حكومت عدل اسلامى كه مملكت ما براى خودمان باشد و همه چيزمان به دست خودمان باشد. ما مى‏خواهيم كه سرنوشتمان را خودمان تعيين كنيم، نه سفارت آمريكا و سفارت شوروى. ما مى‏خواهيم كه مملكت خودمان را خودمان تعيين كنيم، نه يهوديان و اسرائيل. ما مى‏خواهيم مملكتمان را آزاد كنيم، اختناق در مملكت ما نباشد. ما مى‏خواهيم ارتش ما آزاد باشد، اسرائيل در آن تصرف نكند، امريكا در آن تصرف نكند.

نهضت را حفظ كنيد تا بر پائى حكومت عدل انسانى - اسلامى

درود بر شما كه قدر نعمت خدا را دانستيد و به دامن قرآن پيوستيد. درود بر شما كه ترك كرديد حكومت طاغوت را و به حكومت الله پيوستيد.

من اميدوارم كه ساير اشخاصى كه در امور خدمت هستند آنها هم وظيفه خودشان را بفهمند و به ملت بپيوندند. ما صلاح همه شما را مى‏خواهيم، ما مى‏خواهيم كه شماها آزاد باشيد، ما مى‏خواهيم كه مملكت را شما مستقل كنيد و ما مى‏خواهيم كه ديگران، كسانى ديگر كسانى كه مى‏خواهند بر شما تصرف بكنند، اينها نباشند، دست اجانب كوتاه باشد. خداوند نصرت به همه شما عنايت كند. بايد اين نهضت را حفظ كنيد تا انشاءالله به آخر نقطه و نهايت كه قيام يك حكومت عدل انسانى اسلامى است به جاى يك حكومت طاغوتى.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 59

تاريخ: 19/11/57

بيانات امام خمينى در ميان جمعى از مهندسين و پزشكان‏

وحدت بين اقشار مختلف مردم از محسنات نهضت اسلامى

بسم الله الرحمن الرحيم‏

يكى از محسنات اين نهضت اسلامى اين بود كه ما قبل از اين با اين چهره‏ها مواجه نبوديم، شما مشغول اعمال خودتان و ما هم مشغول كار خودمان بوديم و اينطور اجتماعات ميسر نبود. نه شما ما را ديده بوديد و نه ما شما را و نه مواجه شده بوديم كه مطالبى كه داريم با هم صحبت كنيم و اين نهضت مقدس اسلامى كه همه قشرها را فرا گرفت، اين فرصت را داد كه وسائل را مهيا كرد كه ما با آقايان مواجه باشيم و بتوانيم مسائلى را پيش آقايان طرح بكنيم.

شما مى‏دانيد كه گرفتارى ملت ايران از پنجاه و چند سال پيش از اين تا حال چقدر بوده است و جرائم اين پدر و پسر در اين مملكت چقدر زياد بود و همه اقشار اين مملكت در اختناق و در زحمت بسر مى‏بردند. از آن طرف دانشگاه‏ها، دانشكده‏ها، همه آنها، دانشسراها نمى‏توانستند كوشاى وظيفه‏اى كه محول به آنهاست بكنند و همين طور مهندسين و ديگر قشرها آزاد نبودند كه مطالبى را كه دارند بگويند و يا اعمالى را كه مى‏خواهند به نفع ملت است انجام بدهند.

ما مواجه شديم در اروپا به بسيارى از محصلين كه در آنجا هستند و بسيارى از آن‏ها كه دولت فرستاده بود آن‏جا، منجمله مسئله انرژى اتمى كه چهار صد نفر در آلمان هستند و اينها عده‏اى‏شان آمدند پيش ما و مطالبشان اين بود كه اولاً ما را عقب نگه داشته‏اند، نمى‏گذارند كه ما ترقى علمى بكنيم و ثانياً اين انرژى اتمى براى ايران ضرر دارد، نه فايده. تا آنوقتى كه اين قابل كار است، در ايران نفت و گاز هست آنوقتى كه نفت و گاز تمام بشود اينها قابل عمل نيستند و لهذا ضررهاى مادى ديگر دارد و اين تعمدى بوده است كه از دستگاه دولتى شده است بر اينكه هم جوان‏هاى ما را عقب نگه دارند و نيروى جوانان ما را از بين ببرند و هم نگذارند كه اين مملكت ترقى بكند. با اسم مترقى كردن مملكت، مملكت را به عقب راندند. و انشاءالله اميدواريم كه با همت همه اقشار مملكت بتوانيد شما اين مملكتى را كه عقب رانده شده است و اينها رفتند، و اينجا را خراب كرده رفتند، بتوانيد كه همه با هم دست به هم بدهيد، با وحدت كلمه، با وحدت فعاليت، ايران را از سر بسازيد. معلم‏ها بچه‏هاى ما را تربيت كنند، يك تربيت صحيح، مهندسين ما كارهاى نافع بجا بياورند و همين طور ساير اقشار.

صحيفه نور ج 5 صفحه 60

اگر آزاد و مستقل باشيم از همه ذخائر بهره‏منديم

من از خداى تبارك و تعالى مسئلت مى‏كنم كه همه ما را به وظايف ملى و اسلامى آشنا كند، و اميدوارم كه دست اجانب از اين مملكت كوتاه بشود كه شما مملكت خودتان را خودتان اداره بكنيد و خزائن مملكت شما مال خود شما باشد. مملكت ايران از ممالكى است كه همه چيز دارد خودش لكن اينقدر خورنده دارد كه به ملت نمى‏رسد آنقدر چپاولگر هست و بود كه ملت دستش كوتاه بود از اين ذخائر، ما همه چيز داريم هيچ چيز نداريم. همه چيز داريم كه اگر آزاد باشيم، اگر مستقل باشيم. هيچ نداريم در اين وضعى كه زندگى مى‏كرديم و من اميدوارم كه ديگر از اين به بعد اينطور زندگى نكنيم.

مسئوليت خطير روشنفكران در پيشبرد نهضت و استقرار حكومت عدل

الان وقتى است كه شما طبقه روشنفكر بيشتر از ديگران مواخذ هستيد، بيشتر از ديگران بايد كار بكنيد، بيشتر از ديگران مسئول اين مملكت و ملت هستيد. همه شما بايد هر چه فعاليت داريد اولاً در اين راه نهضت، اين نهضت را به پيش برانيد تا اينكه به آخر برسد و مملكت شما مستقل بشود و اين اختناق‏هائى كه تا حالا بوده است تكرار نشود و ثانيا به استقرار يك حكومت عادل، يك حكومت عدل و مستند و مبتنى بر آراء خود ملت....


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 61

تاريخ: 19/11/57

بيانات امام خمينى در جمع گروهى از معلمان كشور

اينكه ما براى خدا كار كنيم، خود پيروزى است

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من با اينكه حالم مقتضى نيست لكن چند كلمه به شما خانمها و آقايان عرض مى‏كنم. خداى تبارك و تعالى مى‏فرمايد كه، به پيغمبر اكرم امر مى‏فرمايد (قل انما اعظكم بواحده ان تقوموا الله) مى‏فرمايد كه به اين امت بگو كه من فقط يك موعظه به شما دارم و آن موعظه اين است كه قيام كنيد براى خدا، نهضت كنيد براى خدا، اگر چنانچه نهضت، نهضت الهى باشد اين پيروزى در آن هست، چه به حسب ظاهر ما شكست بخوريم باز پيروزيم، اگر شكست نخوريم هم پيروزيم، براى اينكه ما براى خدا كار كرديم، وقتى براى خدا چيزى شد، اين پيروزيست خودش و اگر چنانچه قيامى كه بكنند قيام شيطانى باشد، روى هواهاى نفس باشد، روى هواهاى شيطانى باشد، اين شكست است چه به حسب ظاهر پيروز بشود يا نشود. مثل آن مقابله حضرت امير با معاويه است، اين دو لشگر مقابل هم ايستادند يكى طاغوت و لشگر طاغوت بود، يكى لشگر خدا بود، اگر پيروز شده بود حضرت امير و كسانى كه همراه او بودند، پيروز بود، اگر شكست مى‏خورد باز پيروز بود. در صفين حضرت امير، بايد گفت كه شكست نخورد، براى اينكه با حيله‏هائى كه كردند نتوانستند كار را پيش ببرند ولى تا آخر اين جند، جند الهى پيروزمند بود، سيدالشهدا (سلام الله عليه) كشته شد شكست نخورد، لكن بنى‏اميه را همچو شكست كه تا آخر نتوانستند ديگر كارى بكنند، همچو اين خون، آن شمشيرها را عقب زد كه تا الان هم كه ملاحظه مى‏كنيد باز پيروزى با سيدالشهداست و شكست با يزيد و اتباع اوست.

بدانيد كه لشگر خدا هميشه پيروز است

در اين نهضتى كه شما ملت ايران زن و مرد، همه قائم به آن هستيد، اين نهضت براى خداست مى‏خواهيد كه طاغوت را از بين ببريد، مى‏خواهيد كه كسانى كه ملت شما را تضعيف كرده‏اند و ملت شما را در تحت اختناق و فشار و چپاول در آورده نجات بدهيد، مى‏خواهيد كه حكومت خدا را در ايران ايجاد كنيد، چه شكست بخوريد و چه شكست بدهيد پيروز هستيد. ما اگر كشته بشويم به بهشت مى‏رويم انشاءالله اگر براى خدا باشد و اگر بكشيم هم به بهشت مى‏رويم، آنها اگر كشته بشوند جهنم مى‏روند اگر بكشند هم جهنم

صحيفه نور ج 5 صفحه 62

مى‏روند. آن ميزان، خدايى بودن يك امر و شيطانى بودن است، شيطان و جنود شيطان هميشه در شكستند و قرآن و خدا و لشگر خدا هميشه پيروز هستند.

دنيا يك جزء بسيار كمى است از عالم، دنيا يعنى آن چيز خيلى پست، عالم يك مركبى است از ماوراء اين طبيعت، اين طبيعت در آخر مرتبه وجود واقع شده است، پائين‏تر از همه مراتب است. اگر انسان با جهاد براى خدا از اين دنيا برود يعنى از عالم پست به عالم بالا مى‏رود، به عالم مى‏رود كه فوق اين عوالم است و اگر شيطانى باشد، به اسفل‏السافلين مى‏رود يعنى از اين دنيا پست‏تر و از جهنم چاه عميق است در چاه عميق فرو مى‏رود. اينهائى كه لشگر شيطان هستند و تبع شيطان هستند، دارند پله پله طرف اسفل‏السافلين مى‏روند. آنهائى كه لشگر خدا هستند و براى خداست، دارند طرف بالا مى‏روند، هر چه عمل بكنند عمل آنها، آنها را به بالا مى‏برد و هر چه اين طرف عمل بكند و شيطانى عمل بكند، عمل آنها، آنها را به پائين مى‏برد.

تربيت كنيد بچه‏ها را به تربيت الهى

مواظب باشيد كه اعمالتان، اعمال صالح باشد، قيامتان براى خدا باشد، اعمالتان براى خدا باشد. هر كدام بچه داريد تربيت كنيد، تربيت الهى بكنيد، تربيت شيطانى نكنيد. هر كدام مدرسه مى‏رويد، چه به مدرسه كه مى‏رويد تربيت الهى بشويد. هر كدام معلم مدرسه هستيد، تربيت كنيد بچه‏ها را به تربيت الهى، تربيتهاى شيطانى را از آن دست برداريد.

من از شما كه در اينجا آمده‏ايد و زحمت كشيديد با اين حالى كه دارم تشكر مى‏كنم و به شما دعا مى‏كنم. اميدوارم كه با اين تشكلى كه داريد، اين وحدت كلمه‏اى كه داريد كه همه را با هم در يك محل جمع كرده است، ما را با شما در يك محل جمع كرده است، اميدوارم كه وحدت روحى و وحدت عقيدتى داشته باشيم و همه در صف واحد به جلو برويم به سوى حكومت عدل الهى خداوند هم شما را حفظ كند و موفق باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 63

تاريخ: 19/11/57

تلگرام امام خمينى به آيت‏الله در مورد پاسخ به پيامهاى تبريك مردم بافق‏

بسمه تعالى

خدمت ذى شرافت حضرت مستطاب حجه الاسلام و المسلمين آقاى حاج شيخ محمد صدوقى دامت بركاته:

به عرض عالى مى‏رساند، گروههاى زيادى از كاركنان و كارمندان دولتى و غير دولتى از اهالى محترم شهرستان بافق، نامه‏ها و طومارهائى در مورد تبريك ورود اينجانب به كشور ارسال داشته‏اند كه با مشاغل و گرفتاريهاى زيادى كه اكنون دارم، از دادن پاسخ به يكايك آقايان محترم معذورم. حضرت مستطاب عالى مراتب تشكر و سلام حقير را به عموم ايشان ابلاغ فرمائيد و يادآورى كنيد. همبستگى خود را كماكان با ساير طبقات ملت حفظ نموده از تفرقه و اختلاف پرهيز نمائيد. از خداى تعالى عظمت اسلام و مسلمين و ادامه توفيقات همگان را خواستارم.

والسلام عليكم ورحمه‏الله وبركاته‏

به تاريخ دهم ربيع المولود 1399

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 64

تاريخ: 19/11/57

نطق تلويزيونى امام خمينى درباره سوءاستفاده‏هاى نامشروع رژيم فاسد از وسائل ارتباط جمعى

امام خمينى در اين نطق كوتاه تلويزيونى كه مستقيماً از شبكه تلويزيونى كاركنان اعتصابى راديو تلويزيون پخش شد فرموند:

بسم الله الرحمن الرحيم‏

دستگاه‏هايى در اين مملكت بوده و هست كه بايستى در خدمت مردم مى‏بودند ولى رژيم غاصب و فاسد در گذشته از آنها در راه هدف نامشروع خود و گسترش فساد استفاده كرده است. امام خمينى در پايان براى راديو تلويزيون و مطبوعات ملى آرزوى موفقيت و خدمت بيشتر در راه مردم كردند.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 65

تاريخ: 20/11/57

بيانات امام خمينى در حضور نماينده شوارى هماهنگى اعتصاب

ترميم اين مملكت در هم ريخته امكان ندارد مگر به تشريك مساعى همه اقشار

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

از آقايان و خانم‏ها تشكر بكنم كه زحمت كشيدند و اينجا تشريف آوردند و ما بحمدالله در اين نهضت اين برخوردارى را داريم كه با امثال شماها مواجه مى‏شويم كه شما مسائل خودتان را به ما بگوئيد ما هم دردهاى خودمان را به شماها.

شما مى‏دانيد كه الان ما پس از اينكه انشاءالله دولت انقلابى هم تحقق پيدا بكند راه بسيار دورى داريم براى ترميم خرابيهايى كه در اين پنجاه و چند سال در مملكت ما به اسم تمدن بزرگ، به اسم آزادى كذا تحقق پيدا كرده است . اينها رفتند و فرار كردند و خزائن مملكت ما را يا به باد دادند يا همراه بردند و ما وارث يك مملكت در هم ريخته هستيم كه تحقق صحت آن و ترميم آن امكان ندارد الا به تشريك مساعى همه قشرهاى ملت، اگر چنانچه هر كس در هر مقامى هست در اين مسئله كوشش نكند و بخواهد به عهده قشر ديگر بگذارد اين بار زمين خواهد ماند. خرابى اندازه‏اى نيست كه دولت بتواند ترميم بكند، يا قشر يا اقشارى از ملت بتواند ترميم بكند، اين خرابى‏ها بسيار است در جهت اقتصاد، در جهت فرهنگ در جهت ارتش، در جهات ديگر و اين با كوشش همه جانبه همه اقشار ملت بايد ترميم بشود.

لهذا با اينكه شما سهم بزرگى داريد، اين آقايان فرهنگى‏ها و آقايان اعتصابيون و ديگران سهم بزرگى در اين نهضت دارند و اين نهضت را اين اعتصابات خيلى ثمربخش كرد لكن ما حالا قدم اول را برداشته‏ايم مثل اينكه يك مملكتى جنگ زده باشد و اجانب در آن باشد، كوشش كنيد اجانب را بيرون كنيد. اين قدم اول است، قدم دومى كه قدم سازندگى است، مهمتر از قدم اول است. قدم سازندگى از حالا به بعد شروع مى‏شود و هر جاى اين مملكت شما دست بگذاريد خرابى هست. اين ادارات دولتى را بواسطه اينكه اشخاصى كه در راس بودند بسيارشان اشخاص غير صحيح بودند و همين طور وزارتخانه‏ها و اشخاصى كه در راس بودند اشخاصى نبودند كه ملى باشند، ادارات دولتى را تقريباً بايد گفت اينها خراب كردند و همين طور شما ملاحظه مى‏كنيد كه وضع زراعت ما كه يكى از چيزهاى بزرگ مملكت است و اقتصاد مملكت ما بسته به اوست، اينها به اسم اصلاحات ارضى از بين

صحيفه نور ج 5 صفحه 66

بردند و الان كشاورزى شما ورشكسته است و شما محتاجيد به اينكه از خارج همه چيزها را بياوريد و همين طور مراتع ما را از بين بردند و به غير دادند به اسم ملى، ملت را از آن محروم كردند و دامدارهاى ما از بين رفتند. اين دامدارها، اين كشاورزها كه در محال خودشان نتوانستند زندگيشان را ادامه بدهند رو به شهرستان‏ها آوردند كه اينجا يك كارى پيدا كنند، اينجا هم كارى صحيح نبوده است، خير، از قرارى كه من شنيده‏ام در خود تهران محله‏هاى بسيارى هست كه اين محله‏ها، محله‏هاى زاغه‏نشين، چادرنشين و امثال اينها است كه اين بيچاره‏ها در آنجا به وضع فلاكت بارى زندگى مى‏كنند.

بايد همه اين آقايان دست به دست هم بدهند، همه اقشار با هم اتحاد پيدا بكنند و با كمال دلسوزى در اين خرابه مشغول ساختمان بشوند. هر كس اهل اداره است مواظب باشد كه در آن اداره مفاسدى كه بوده تذكر بدهد به دولت، هر كس هر جا هست مفسده‏هاى آنجا را يادداشت كند تذكر بدهد تا بلكه انشاءالله با كوشش‏هاى زياد اينها هم رفع بشود.

بپرهيزيد از اختلاف كه به نفع دشمن است

من از خداى تبارك و تعالى سلامت همه شما را خواستارم و اميدوارم كه همه با وحدت كلمه، همه با هم اين مسائل را حل بكنيد و اختلاف نظر، اختلافات صنفى، اختلافاتى كه در ايران آنها انداختند بين مردم، اختلافات را و اينها را، توجه كنيد كه برداشته بشود كه دشمن شما از اختلاف شما نتيجه مى‏گيرد و شما ملاحظه كرديد كه با اين اتفاق كلمه‏اى كه ايران پيدا كرد، اين قدرت‏هاى بزرگ را به زانو در آورد به طورى كه نتوانستند آنها شاه را هم نگه دارند.

خداوند انشاءالله همه شما را توفيق بدهد و مؤيد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صحفه 67

تاريخ: 19/11/57

بيانات امام خمينى در جمع پزشكان و كاركنان بيمارستان سوم شعبان

همه چيز در نظر خدا محفوظ است

بسم الله الرحمن الرحيم‏

آقايانى كه در بيمارستانها هستند بيشتر از ساير مردم مصيبتها را ديده‏اند، حتى از آنهايى كه در خيابانها بوده‏اند. آنهائى كه در خيابان بوده‏اند، ديده‏اند كه جوانى تير خورد و افتاد لكن آنها بالاى بستر او بوده‏اند، ديده‏اند چه گذشته است، پدر و مادر او آمده‏اند لابد، اگر گذاشته باشند بيايند، آمده‏اند در بيمارستان و شما حال آنها را ديده‏ايد، مصدومين را، مجروحين را، آنهائى را كه كشته شده‏اند و برده‏اند كه شما هم نديده‏ايد، همه در نظر خدا محفوظ است.

گناه اين ملت اين بود كه مى‏خواستند كه اجانب در مملكتشان تصرف نكند، گناهشان اين بود كه مى‏خواستند آزاد باشند، اختناق نباشد، مى‏خواستند غارتگرها را بيرون بكنند، اينها گناه اين ملت بود كه به روى آنها اينطور مسلسلها را كشيدند و حالا هم دست بر نمى‏دارند، همين چند روز هم باز در شهرستانها از اين كارها بوده است.

سركوبى ملت با حربه مليت!

اينها هر روزى با يك صورت، يعنى عمال اجانب در پرده‏ها و در چهره‏هايى هستند، اينها عمالشان را ممكن است بيست سال، سى سال به صورت يك آدم ملى در آورند و بر ملت معلوم نباشد كه اين چه كاره است، وقتى كه چهره، چهره واقعى پيدا شد آنوقت ملت مى‏فهمد چه بوده. يك نفر سى سال، بيست سال در چهره مليت بوده است، در چهره ديانت بوده است آنوقتى كه آن محفوظ بوده است اين و نگه داشته‏اند اين را براى يك روزى، يك روزى كه احتياج دارند كه با حربه مليت، ملت را بكوبند مثل امروز. امروز با حربه مليت و رفتن سر قبر دكترمصدق ملت را دارند مى‏كوبند، چنانچه شريف امامى با حربه صلح آمد و ملت را كوبيد. اينها با اين حربه آمدند و اين ملت كه الان دارد صدايش ديروز سر تا سر مملكت، تمام مملكت، يك صدا مى‏گفتند كه ما دولت جديد را مى‏خواهيم، اينها را ملت حساب نمى‏كنند، ملت اين است كه امريكا بشناسد كه او ملت است، اگر آمريكا تثبيت كرد مليت يك كسى را، آن هم تثبيتش به اين است كه منافع او را تامين بكند، والا آن اشخاصى كه مى‏گويند ما ملى هستيم و ما مطيع ملت هستيم و به آراء ملت احترام مى‏گذاريم، ديروز اين آراء ملت

صحيفه نور ج 5 صفحه 68

نبود؟ ديروز چند ميليون مردم فرياد كردند، اينها ملت نيستند باز هم آن ملتى كه بايد در نظر آمريكا و عمال آمريكا باشد، اينها نيستند. اين ملت آنهائى هستند كه مى‏گويند بايد همه چيز را داد به آمريكا، همه چيز را داد به خارجيها.

خزائن اين ملت را خالى و مملكت را تباه كردند

شما كه در بيمارستانها بوديد مى‏دانيد كه به اين ملت چه گذشت، شما يك گوشه‏اش را مى‏دانيد، بيمارستانهاى ديگر هم گوشه‏هاى ديگرش را مى‏دانند، بسياريش هم از چشم شماها و ساير برادرهاى شما مخفى بوده است، چنانچه دزديهائى كه اينها كردند، خيانتهائى كه اينها كردند از چشم ماها اكثرش مخفى است و ما نمى‏دانيم اينها چه كردند.

آقا من يك قصه‏اى را برايم نوشتند يا در مجله ديدم يادم نيست الان، كه يكى از خواهرهاى اين محمدرضا در خارج يك ويلائى خريده است كه قيمت او را من الان نمى‏دانم چقدر بود لكن نوشته بود كه شش ميليون دلار خرج گلكارى آن ويلاست، اينها يك همچو كارهائى كرده‏اند و ما بى‏اطلاعيم و نمى‏دانيم چيست. شش ميليون دلار يعنى تقريبا 32 ميليون تومان خرج گلكارى!! اينها برداشتند هر چه ما داشتيم رفتند، ارتشبدهايشان چقدر بردند و خودش و عائله‏اش چقدر بردند و خزائن ملت را خالى كردند و يك مملكت خراب و ويران گذاشتند و رفتند.

خداوند انشاءالله شماها كه زحمت كشيديد براى اين ملت و تعب كشيديد، خوب من مى‏دانم كه كسى بالاى سر يك كسى كه مظلوم است و كتك خورده است و مجروح شده است دارد مى‏ميرد (شايد در حضور شما بسيارشان مرده‏اند) من مى‏دانم به شما چه گذشته است، خدا هم مى‏داند، شما اجرتان با خداست، خدا مى‏داند كه شما چه كشيده‏ايد و خداوند جبران خواهد كرد. انشاءالله خداوند به همه شما سلامت بدهد. رفقا همه تشريك مساعى كنيد در اين امور، در اين نهضت متحد بشويد. اگر در اين نهضت شكست بخوريد، تا آخر شكست خورده‏ايد. همه با هم باشيد، همه با هم تشريك مساعى بكنيد تا اينكه پيروزى برايمان حاصل بشود.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 69

تاريخ: 21/11/57

پيام امام خمينى ايران درباره لغو حكومت نظامى

بسم الله الرحمن الرحيم‏

ملت شجاع ايران!! اهالى محترم تهران بطورى كه مى‏دانيد اينجانب بنا دارم كه مسائل ايران بطور مسالمت‏آميز حل شود، لكن دستگاه ظلم و ستم چون خود را به حسب قانون محكوم مى‏بيند، دست به جنايت‏زده و در شهرهاى گرگان و گنبد كاووس به مردم شجاع مسلمان حمله كرده و كشتار نموده است و در تهران لشگر گارد بطور ناگهانى به نيروى هوائى كه به ملت پيوسته است، حمله نموده و نيروى هوائى به كمك مردم شجاعانه آنان را شكست داده‏اند. من اين تعرض غيرانسانى و عمل گارد را محكوم مى‏كنم، اينان با اين برادركشى مى‏خواهند دست اجانب را در كشور ما باز نگهدارند و چپاولگران را به موضع خود برگردانند، من با آن كه هنوز دستور جهاد مقدس نداده‏ام و نيز مايلم تا مسالمت حفظ و قضايا موافق آراى ملت و موازين قانون عمل شود، لكن نمى‏توانم تحمل اين وحشيگريها را بكنم و اخطار مى‏كنم كه اگر دست از اين برادركشى بر ندارند و لشگر گارد به محل خودش بر نگردد و از طرف مقامات ارتشى از اين تعديات جلوگيرى نشود، تصميم آخر خود را به اميد خدا مى‏گيرم و مسئوليت آن با متجاسرين و متجاوزين است. من از مردم شجاع تهران مى‏خواهم در صورتى كه قواى متجاوز عقب‏نشينى كردند، با حفظ آمادگى و هوشيارى از خدعه دشمن، آرامش و نظم را حفظ كنند ولى مجهز و مهيا براى دفاع از اسلام و قوانين مسلمين باشند. اعلاميه امروز حكومت نظامى خدعه و خلاف شرع است و مردم به هيچ‏وجه به آن اعتنا نكنند. برادران و خواهران عزيزم! هراسى به خود راه ندهيد كه به خواست خداوند تعالى حق پيروز است. از خداوند تعالى پيروزى ملت اسلام را خواهانم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 70

تاريخ: 22/11/57

پيام امام خمينى به ملت ايران

بسم الله الرحمن الرحيم‏

ملت شجاع ايران! خواهران و برادران آگاه تهران! اكنون كه به خواست خداوند متعال پيروزى نزديك است و نيروى ارتش عقب‏نشينى و عدم دخالت خودشان را در امور سياسى ابراز و پشتيبانى خودشان را از ملت اعلام كرده‏اند، ملت عزيز و شجاع با كمال مراقبت از اوضاع و در عين حفظ آمادگى براى دفاع احتمالى در صورتى كه نيروى ارتش به پادگانهاى خود رفته‏اند، آرامش و نظم را حفظ نمايند.

اگر اخلالگران بخواهند با آتش‏سوزى و خرابكارى فاجعه به بار آورند، آنان را به وظيفه شرعى و انسانيشان آگاه گردانند و نگذارند اين قبيل كارها موجب هتك حرمت ملت شود و به سفارتخانه‏ها حمله نكنند و اگر خداى نخواسته ارتش باز به ميدان آمد، واجب است آنان را با شديدترين وجه دفع كرده با تمام نيرو و قدرت از خود دفاع نمايند.

اينجانب به امراى ارتش اعلام مى‏كنم كه در صورت جلوگيرى از تجاوز ارتش و پيوستن آنان به ملت و دولت قانونى ملى اسلامى، ما آنان را از ملت و ملت را از آنان مى‏دانيم و مانند برادران با آنان رفتار مى‏نمائيم.

از خداوند متعال پيروزى مردم دلاور ايران را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 71

تاريخ: 22/11/57

پيام امام خمينى خطاب به ملت ايران

بسم الله الرحمن الرحيم‏

ملت مسلمان و قهرمان و مبارز ايران! در اين لحظه حساس كه به لطف خداوند تعالى مبارزات قهرمانانه شما سدهاى استبداد و استعمار را يكى پس از ديگرى مى‏شكند و انقلاب اسلامى شما شكوفه‏ها و ميوه‏هاى خود را آشكار مى‏سازد، لازم مى‏دانم ضمن اظهار تشكر و قدردانى از يك يك شما برادران و خواهران چند نكته را يادآورى نمايم: شما در جريان مبارزات گذشته رشد اسلامى و انقلابى خود را آشكار كرده‏ايد و اكنون بيش از پيش لازم است كه اين رشد را به جهانيان نشان دهيد تا جهانيان بدانند مردم مسلمان ايران مى‏توانند بدون قيمومت اين و آن، راه سعادت خود را انتخاب نمايند. لهذا از شما مى‏خواهم كه اولا مانع آشوب و هرج و مرج بشويد و نگذاريد آشوبگران مغرض به عملياتى از قبيل غارت، آتش سوزى، مجازات متهمان و از بين بردن آثار علمى و فنى و صنعتى و هنرى و اتلاف اموال عمومى و خصوصى دست بزند. دشمن براى خراب كردن چهره نهضت از طريق نفوذ دادن افراد مفسد مغرض در ميان توده مسلمان دست به چنين كارها مى‏زنند تا نهضت ما را ارتجاعى و وحشيانه قلمداد نمايند. من اكيداً اعلام مى‏كنم كه هر كس دست به چنين عملياتى بزند از جامعه انقلابى ملت مطرود و در پيشگاه خداوند متعال مسئول است.

ثانياً توجه داشته باشيد كه انقلاب ما از نظر پيروزى بر دشمن هنوز به پايان نرسيده است. دشمن از انواع وسايل و دسائس بهره‏مند است و توطئه‏ها در كمين ماست. تنها هوشيارى و انضباط انقلابى و اطاعت از فرمانهاى رهبرى و دولت موقت اسلامى است كه همه توطئه‏ها را نقش بر آب مى‏سازد.

ثالثاً افرادى از دشمن كه به عنوان اسير در اختيار شما قرار مى‏گيرند هرگز مورد خشونت و آزار قرار ندهيد. همچنان كه سنت اسلامى است به اسيران محبت و مهربانى كنيد و البته دولت اسلامى به موقع آنها را محاكمه و عدالت را در مورد آنها اجرا خواهد كرد.

از همه شما برادران و خواهران عزيزم مى‏خواهم كه با دولت موقت انقلابى اسلامى كه وارث يك سلسله خرابى‏هاى دولتهاى فاسد گذشته است همكارى نمائيد تا به حول و قوه الهى هر چه زودتر با همكارى يكديگر ايران اسلامى آباد و آزاد را مورد غبطه جهانيان بسازيم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 72

تاريخ: 22/11/57

پاسخ امام خمينى به استفتاى گروهى از افراد نيروهاى مسلح درباره عدول از سوگند

استفتاء از محضر حضرت آيت‏الله العظمى نائب الامام خمينى‏

مسلماً خاطر مبارك از اين سنت معموله مستحضر است كه همه افراد ارتش در موقع اخذ سردوشى يا اخذ درجه، در مورد حفظ تاج و تخت رژيم سلطنتى به خداوند و قرآن كريم قسم ياد مى‏كنند، مستدعى است نظر و فتواى خودتان را در مسئله عدول از اين قسم و پيوستن به نهضت عظيم اسلامى بيان فرمائيد.

از طرف جمعى از افراد نيروهاى مسلح

فتواى امام:

بسمه تعالى‏

قسم براى حفظ قدرت طاغوتى صحيح نيست و مخالفت با آن واجب است و كسانى كه اين قسم خورده‏اند بايد به خلاف آن عمل كنند.

والسلام عليكم ورحمه‏الله وبركاته‏

13 / ع 1 / 99

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 73

تاريخ: 23/11/57

پيام امام خمينى به ملت ايران

بسم الله الرحمن الرحيم‏

ملت معظم ايران! اهالى سلحشور تهران!

در اين موقع كه پيروزى نهائى ملت عزيز نزديك است، لازم است به تذكرات زير به طور تكليف شرعى الهى و تعهد ملى توجه نمايند، متخلف از آن مخالف خداوند تعالى و خائن به كشور و نهضت اسلامى است.

اكنون كه دستگاه ديكتاتورى و ستمكارى برچيده شد، بايد از هر نوع خرابكارى و چپاول و آتش سوزى و ظلم احتراز شود و بر عموم است كه از اينگونه اعمال غير اسلامى و غير انسانى به شدت جلوگيرى نمايند. آنان كه دست به اين اعمال وحشيانه مى‏زنند خائن به مملكت و مخالف نهضت اسلامى هستند.

بايد ملت تا بر قرارى نظم از طرف دولت موقت، نظارت در حفظ مراكز عمومى از قبيل وزارتخانه‏ها و بانك‏ها و ديگر مراكز دولتى و ملى بنمايند و اموال ملت را نگذارند هدر برود.ملت عزيز! نگذاريد بدخواهان منعكس كنند كه با به هم خوردن رژيم فاسد، هرج و مرج و خرابكارى جاى آن را گرفته است.

به فرصت‏طلبانى كه مى‏خواهند با ماسك انقلابى از رژيم منقرض پشتيبانى كنند و نهضت را بدنام نمايند، مهلت فعاليت ندهيد و ملت مسلمان بايد ابتكار را به دست بگيرد.

مامورينى كه از طرف جناب آقاى نخست وزير اسلامى ماموريت دارند، سربازان انقلابند و بايد با آنان همكارى كنيد و اگر مخالفين مردم مسلمان خواستند كارشكنى كنند از آنها جلوگيرى كنيد.

لازم است مردم هر چه زودتر از خيابان‏ها به مساجد و مراكز عمومى تشريف برده و مردم را دعوت به صلاح و سداد كنند و از اعمال خلاف شرع و خلاف مسير نهضت به شدت جلوگيرى نمايند و با بيانى رسا مردم را از هرج و مرج و خرابكارى باز دارند و حكم شارع مقدس را ابلاغ نمايند.

اكنون كه قواى انتظامى از قبيل ارتش و ژاندارمرى و شهربانى به ملت پيوسته‏اند، بر عموم ملت لازم است كه به هيچ وجه تعرض به آنان نكنند و آن را چون برادر نگهدارى كنند و بر علماء اعلام‏

صحيفه نور ج 5 صفحه 74

است كه مردم را ارشاد كنند كه از قواى انتظامى كه تحت لواى حكومت اسلامى آمده‏اند، حمايت نمايند.

والسلام عليكم ورحمه‏الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 75

تاريخ: 23/11/57

پيام امام خمينى به ملت ايران

بسم الله الرحمن الرحيم‏

من از ملت شريف و مبارز ايران تشكر مى‏كنم. من از اين وحدت كلمه‏اى كه بين اقشار ملت بوجود آمده است سپاسگزارى مى‏كنم. من به اين پيروزى كه از براى ملت ايران پيدا شده است تبريك مى‏گويم. بايد ملت ايران بداند كه اين انقلاب ايران با ساير انقلاباتى كه در دنيا واقع شده است فرق دارد. اين انقلاب از باب اينكه انقلاب اسلامى و انسانى بود ضايعات كمى به بار آورد. در انقلاباتى كه در دنيا واقع شده است ضايعات بسيار زياد بوده است و ما بحمدالله با كمى ضايعات به پيروزى بزرگ نايل شديم. يك شاهنشاهى ظالم دو هزار و پانصد ساله را شما ملت ايران با مشت و با همتى بزرگ و ايمانى راسخ سرنگون كرديد و توجه به پشتيبانى‏هايى كه از او مى‏شد نكرديد.

خداوند شما را پايدار نگه دارد. خداوند اسلام را عظمت بدهد. پيروزى شما پيروزى بزرگ اسلام است و از اين به بعد توجه بسيارى از امور لازم است كه عمده آن توجه به حفظ وحدت كلمه است. ما در بين مبارزه هستيم و باز محتاج به وحدت كلمه هستيم، باز بايد همه اقشار با هم برادروار و در كنار هم آماده باشند براى مبارزه و جلوگيرى از تشتتات و اختلافات. اگر خداى ناخواسته اختلافات پيدا شوند، معلوم نيست كه ما به پيروزى نهايى برسيم. من به همه ملت توصيه مى‏كنم كه به همين نحو كه تاكنون به وحدت كلمه خودشان ادامه داده‏اند از اين به بعد هم ادامه دهند. همين طور كه حس انسانيت و مليت و اسلاميت در آن‏ها بيدار شده، آن را بيدارتر نگه دارند و نگذارند اين شعله الهى خاموش شود. تمسك به اسلام و حبل متين اسلام و قرآن كريم و امام اعظم امام عصر سلام الله عليه بكنند و با همت والاى خود تمام مشكلات را رفع كنند.

ملت عزيز من! اشكالات و مشكلات زياد است و ما وارث يك مملكت آشفته هستيم. مملكت ما را خراب كرده‏اند و رفته‏اند و ما وارث يك مملكت مخروبه هستيم. بايد به خواست خدا تمام ملت براى ساختن ايران قيام كند. ايران يك مملكت زلزله زده، يك مملكت اجنبى زده و يك مملكت دشمن زده است. اينك ما بايد ايران را بسازيم، از نو بسازيم ولى مشكلات دارد، مشكلات فقط با دولت رفع نمى‏شود، مشكلات با يك قشر يا دو قشر از ملت رفع نمى‏شود. همه ملت بايد دست به هم دهند و هر كس در هر شغل، مقام و مكانى كه هست، دست به دست ملت بدهد و با هم اين بناى جديد را به پايان برسانيم و يك ملت جديد و يك دولت جديد و يك بناى جديد كه همه اسلامى باشد و همه

صحيفه نور ج 5 صفحه 76

انسانى باشد ما از سر بنا كنيم.

ما بايد متوجه باشيم كه در چنين روزى كه روز انقلاب است دست‏هاى خائن و غير منزه در كار است و ممكن است خيانتكارها بخواهند بين شما تشتت بيندازند، بايد جدا از خرابكارى اجتناب و مراقبت كنيد كه اگر كسانى خواستند خرابكارى و آدمكشى كنند يا به مراكز دولتى و ارتشى و كاخ‏ها و ديگر جاها حمله نمايند بايد مانع بشويد چون ايجاد تشتت خواهد كرد. اينها به اسلام و مملكت اسلامى خيانت است و بايد از اين قبيل خيانت‏ها جلوگيرى شود. بايد تمام اسلحه‏هايى كه در دست مردم است جمع شوند. هر كس اسحه‏اى پيدا كرد بايد به مسجد محله خود ببرد و به امام جماعت مسجد تحويل بدهد و بعد اين اسلحه‏ها از مساجد به كميته آورده مى‏شود و كميته اين اسلحه‏ها را در اختيار سربازان اسلامى كه براى دفاع از اسلام و مسلمين تدارك ديده شده مى‏گذارد. فقط بايد اين سربازان مسلح باشند و ديگران نيازى به اسلحه ندارند. تسليحات بايد زير نظر كميته باشد. توجه داشته باشيد كه اسلحه فروشى حرام است، مال غير است، مال ملت است، نه كسى بايد بخرد و نه كسى بايد بفروشد. كسانى كه خريده‏اند بايد اسلحه‏ها را به مساجد يا كميته برگردانند. اين اسلحه‏ها ذخاير ملت هستند، نبايد از بين بروند و اگر اشخاصى را ديديد كه مى‏خواهند اين اسلحه‏ها را ببرند جداً ممانعت كنيد و نگذاريد كه اسلحه‏ها دست افراد منحرف بيفتد، نگذاريد اسلحه‏ها دست دشمن ملت و دشمن اسلام بيفتد. همه ما موظفيم و تكليف شرعى در اين زمينه داريم. امروز حساسترين روزهايى است كه بر اسلام و مسلمين مى‏گذرد، بايد همه مواظب باشيد و نگذاريد دشمن در صفوف شما وارد شود و نگذاريد اين اسلحه‏ها دست دشمن بيفتد و اگر خواستند به جاهايى كه اسلحه در آن جاست حمله كنند موظفيد كه عموماً مخالفت كرده و دست آنها را كوتاه سازيد. همچنين بايد اگر اسلحه‏اى در دست مردم عادى ديديد آنها را هدايت كنيد كه اسلحه‏ها را تحويل دهند و اگر مطلع شديد كه در دست اشخاصى اسلحه هست و نمى‏خواهند بدهند مكلف هستيد كه اسم و آدرس آنها را به كميته بدهيد تا تكليف آن‏ها هم روشن شود. به اين مطلب بايد در سرتاسر ايران توجه شود. يك مطلب ديگر اينكه بايد اين آشفتگى‏ها و تظاهرات خوددارى كنيد، شلوغكارى نشود، مردم خيال نكنند اينك كه پيروز شده‏اند بايد شلوغكارى كنند. بايد با نظم و ترتيب و انسانيت و اسلاميت رفتار كنيد و به دنيا بفهمانيد كه شما ملت مسلم به حقايق اسلام آگاهيد و به دستورات اسلام پايبند هستيد. بايد از اينگونه چپاولگرى‏ها جدا احتراز كنيد. علماء اسلام مكلف شرعى هستند كه مردم را از اينگونه اغتشاشات باز دارند و نگذارند مردم به اشخاص و مراكز هجوم آورند. بايد علماء اسلام كه راهنماى مردم هستند مردم را در اين لحظات حساس راهنمايى كنند و نگذارند كه اختلافاتى و اغتشاشاتى در مملكت واقع بشود.

حالا روزى است كه بايد مملكت حفاظت شود. در هر شهر و محله‏اى بايد با نظر علما و معتمدين كميته‏هايى تشكيل بشود و حفاظت از شهرها را به عهده بگيرد، بايد به مراكز شهربانى و ژاندارمرى و ارتشى حمله نشود اينها ديگر برگشته‏اند و از خود ما هستند، ارتش و ژاندارمرى و شهربانى از خود ما هستند و تمام قواى انتظامى از ما و ما از آنها هستيم، همه هوادار اسلام هستيم. بايد

صحيفه نور ج 5 صفحه 77

از اغتشاشات جلوگيرى شود.

در خصوص همافران هم سفارش مى‏كنيم كه اينها جوانهايى هستند كه در موقع حساس به ما كمك كردند و زحمت كشيدند و با ملت همبستگى اعلام كردند همه نيروها را بايد حفظ كنيد. ما با مسلمين اهل تسنن يكى هستيم، واحد هستيم كه مسلمان و برادر هستيم. اگر كسى كلامى بگويد كه باعث تفرقه بين ما مسلمان‏ها بشود، بدانيد كه يا جاهل هستند يا از كسانى هستند كه مى‏خواهند بين مسلمانان اختلاف بيندازند. قضيه شيعه و سنى اصلاً در كار نيست، ما همه با هم برادريم. اقليتهاى مذهبى هم خاطر جمع باشند كه ما اطمينان مى‏دهيم به آنها كه در اين مملكت زندگى عادلانه و مرفهى خواهند داشت و مورد پشتيبانى ما هستند. اسلام از اهل ذمه پشتيبانى مى‏كند. اگر كسانى چيز ديگرى مى‏گويند براى تفرقه انداختن است. فقط خرابكارها بايد بدانند كه اين خرابكاريها خيانت به ملت و مملكت است، دست از خرابكارى بردارند و زير دولت اسلام و كلمه لا اله الا الله باشند. آنها چه مى‏خواهند جز اينكه همه مردم درجه سه و زارع و كارگر همه مرفه باشند؟ ما همه اينها را تامين خواهيم كرد. من از همه اقشار ملت تمنا دارم كه اينك وقت غارتگرى و اختلاف نيست. اينك بايد همه شما با جديت اين نهضت شريف را به آخر برسانيد. خداوند با شماست. خداوند همه شما را حفظ كند.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 78

تاريخ: 25/11/57

پيام امام خمينى به ملت ايران

بسم‏الله الرحمن الرحيم‏

ملت شريف و مبارز ايران لازم است به تذكرات زير توجه فرمائيد:

1- سلاح‏هائى كه به دست مردم افتاده از بيت‏المال مسلمين است و احدى حق خريد و فروش آنها را ندارد و تصرف در آنها بدون اجازه مقام مسئول، حرام و موجب ضمان است.

2- اسلحه و آنچه از اموال دولت در دست اشخاص است مستقيماً يا توسط امام جماعت يكى از مساجد به كميته مخصوص كه از طرف نخست وزير تعيين شده است تحويل دهند و قبض رسيد بگيرند. تخلف حرام و موجب تعقيب است.

3- كسانى كه اسلحه به دست آنان است و تحويل نمى‏دهند، بر عموم ملت است كه مراقبت از آنان كنند و آنان را به همان كميته معرفى نمايند.

4- از تيراندازى‏هاى بى‏مورد و هدردادن فشنگ‏ها شديداً احتراز كند كه موجب نارضايتى مردم و اتلاف اموال عمومى است.

5 - هر كسى به يكى از اماكن دولتى يا غير آن حمله كند، مورد تعقيب واقع مى‏شود.

6- مردم موظفند از حمله به شهربانى‏ها و كلانترى‏ها و ژاندارمرى‏ها و پادگان‏هاى ارتش و اماكن دولتى و ملى و كاخ‏ها جلوگيرى كنند و با برادران نيروهاى هوائى و زمينى و دريائى و ساير قواى دولتى برادرانه رفتار نمايند كه آنان به ملت پيوسته‏اند.

اهالى محترم ايران! جنود اسلامى ولى امر عجل‏الله تعالى فرجه! نگذاريد اسلحه به دست مخالفان اسلام بيفتد، فرصت به دشمنان خدا و ملت ندهيد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 79

تاريخ: 25/11/57

پيام امام خمينى به ملت ايران به مناسبت وقايع تبريز

بسم الله الرحمن الرحيم‏

به اهالى شجاع و مبارز سرتاسر كشور، پس از تشكر از مساعى جميله آنان كه با همت خود و انقلاب اسلامى پيروز شدند، لازم است تذكر بسيار مهمى را بدهم:

ملت شجاع ايران! محمد رضا پهلوى، شكست نهائى را خورد و در كشور پايگاهى ندارد. ارتش و ساير قواى انتظامى به ملت پيوستند و وفادراى خود را اعلام نمودند لكن بعضى عناصر فاسده و منحرفه، دست و پا مى‏كنند كه شايد بتوانند با ايجاد اغتشاش و هرج و مرج به مقاصد شوم خود كه باز بودن دست ستمگران و رواج چپاول بيت المال و برگرداندن قدرت اجانب براى سلطه بر مقدرات كشور است، برسند. اينان كه بر خلاف مسير انقلاب اسلامى راهى در پيش گرفته و قيام عليه حكومت اسلامى نموده‏اند، خائنانى هستند كه با ماسك‏هاى فريبنده دست به ايجاد اخلال نموده‏اند.

بر ملت مسلم شجاع است كه اينان را با قدرت الهى خود دفع كنند و مجال معارضه را از آنان سلب نمايند. از قرار مسموع در تبريز بعضى وابستگان به رژيم فاسد دست به اخلال نظم زده‏اند. بر اهالى محترم آذربايجان و خصوصاً تبريز است كه با تمام قوا براى سركوبى آنان قيام كنند و همانند تهران به اين حركات مذبوحانه خاتمه دهند. البته ارتش و ساير نيروهاى انتظامى با ملت است و بر همه است كه دست به دست داده، اين زباله‏ها را كه پس مانده رژيم پهلوى است دفع نمايند.

عزيزان من! همت شجاعانه نمائيد و قدرت اسلامى الهى خود را به اين بى‏خبران از خدا و خائنين به ملت نشان دهيد كه حق پيروز است و خدا با شماست.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 80

تاريخ: 25/11/57

پيام امام خمينى به امت مسلمان ايران براى پايان دادن به اعتصابات

بسم الله الرحمن الرحيم‏

ملت شريف و شجاع ايران! اكنون كه به فضل الهى و به يمن مقاومت‏ها و پايدارى‏هاى سرسختانه شما مردم غيور، پايگاه‏هاى رژيم سلطنت استبدادى و حكومت ضداسلامى خاندان پهلوى و پايه‏هاى استعمار نو و كهنه، يكى پس از ديگرى درهم ريخته شده‏اند و دولت موقت انقلاب اسلامى به عنوان اولين قدم در راه تحقق اهداف انقلاب مقدس اسلامى، مستقر گرديده است، لازم مى‏داند كه از عموم مردم ايران، از كارگران، كارمندان، بازاريان، پيشه‏وران دانشگاهيان و فرهنگيان دعوت نمايد كه از روز شنبه 28 بهمن 57 (19/ع 1/99) اعتصابات خود را پايان داده و فعاليت‏ها و كارهاى خود را آغاز نمايند.

وضع مملكت در اثر وسعت بى‏سابقه فساد گردانندگان رژيم محمدرضا پهلوى، خيانت‏ها و غارتگرى‏ها و همچنين به دليل ضرورت استمرار اعتصابات همگانى به عنوان حربه‏اى در دست ملت براى در هم شكستن قدرت مقاومت رژيم سابق، به جائى رسيده است كه بايد بلافاصله دست به كار سازندگى‏هاى اساسى زد. ادامه اعتصابات و تاخير در انجام يك سلسله اقدامات سياسى و اقتصادى ضرورى و فورى، احتمالاً شرايطى را ممكن است بوجود بياورد كه دشمنان داخلى انقلاب اسلامى و اجانبى كه با از بين رفتن رژيم سابق، منافع خود را از دست رفته مى‏يابند، دست به تحريكات زده و احياناً بهره‏بردارى‏هاى ضد اسلامى و ضد ملى بنمايند. لذا مملكت بايد از دوران اعتصاب و سرسختى و محروميت‏هائى كه به منظور سرنگونى نظام استبدادى بر خود تحميل كرده بود بيرون آمده، چرخ‏هاى حياتى و اقتصادى و انتظامى خود را با قدرت و سرعت و بازدهى چندين برابر در جهت توليد و اصلاح به راه اندازند و به ترميم خرابى‏ها و احياى بركات و توليدات بپردازد.

دخالت‏هاى خودسرانه و كارشكنى در دستورات و نظامات دولت موقت انقلاب اسلامى، باعث هرج و مرج مى‏باشد. لذا بايد با كمال دقت و هوشيارى و صحبت، با دولت موقت اسلامى همكارى همه جانبه نموده و از دستورات و رهنمودها اطاعت و از اقدامات دولت پشتيبانى قاطع نمائيد. عدم تمكين از دولت موقت، كارشكنى در اجراى برنامه‏هاى دولت انقلابى به منزله مخالفت با انقلاب اصيل اسلامى محسوب شده و محركين و عاملين آن به عنوان عناصر ضد انقلابى به مردم معرفى خواهند شد تا خود ملت همانطور كه رژيم ضد انقلابى شاه را سرنگون ساخت، تكليف اين عناصر ضد انقلابى را معلوم نمايد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 81

تاريخ: 26/11/57

بيانات امام خمينى در جمع بازرگانان و اصناف و پيشه‏وران اعتصابى

حفظ اسلام و سرنگونى رژيم شاهنشاهى، دو خصيصه قيام ملت ايران‏

بسم الله الرحمن الرحيم‏

درود بر ملتى كه در انقلابش چنان حفظ نظم كرد كه چشم‏هاى دنيا را خيره كرد. انقلاباتى كه در دنيا واقع شده است به قدرى شديد است و به قدرى خونريزى در آن شده است كه نمى‏توان ناديده گرفت. در اين انقلاب مذهبى شما، در اين انقلاب اسلامى انسانى شما بحمدالله ضايعات بسيار كم بود براى اينكه حفظ ايمان و شما را وادار كرده بود با ظلم مخالفت كنيد، شيطان از اين عمل شما دور بود، نظر خداى تبارك و تعالى با شما بود، نظر امام زمان سلام‏الله عليه با شما بود. من از شما ملت عظيم تشكر مى‏كنم كه در مواقعى كه گرفتارى اسلام زياد بود و در خطر واقع بود از براى اسلام و مسلمين، قيام كرديد، نهضت كرديد، زحمت كشيديد، خون داديد، جوان داديد و شر ظلم را از سر خودتان كوتاه كرديد، دستگاه ظلم دو هزار و پانصد ساله را منهدم كرديد، قواى بزرگ عالم كه طرفدارى و پشتيبانى مى‏كردند از اين رژيم فاسد، عقب نشانديد و نتوانستند كارى بكنند. تا اينجا كه آمديد جوانمردانه و شجاعانه، تمام قشرها در اين مطلب سهيم بودند و الان قدم ثانى است كه شما بايد برداريد و آن قدم سازندگى است، قدمى است كه در اين قدم بايد همه با هم شركت نمايند و ايران خراب را آباد كنند. بايد دست به دست هم بدهيد.

تعرض به قواى انتظامى و دولت اسلامى تعارض با خداست

الان كه قواى انتظامى ملحق شد به ملت اسلام و در پناه اسلام واقع شد، چه قواى ارتشى و چه شهربانى و چه ژاندارمرى و چه ساير قوايى كه ملحق شده به ملت و در پناه اسلام واقع شدند، احدى از مردم حق تعرض به آنها ندارند، تعرض به آنها، تعرض به دولت اسلامى است، تعرض به دولت اسلامى، تعارض به خداست.

آنهايى كه مشغول خرابكارى هستند و تعرض مى‏كنند به مراكز عمومى، به سفارتخانه‏ها، به جاهاى ديگر و به منازل اشخاص، اينها خائن هستند، از اينها بايد جلوگيرى كرد و اگر سرجاى خود ننشستند، من ملت را آگاه مى‏كنم كه به آنها چه بكنند. اسلحه‏هائى در دست مردم است بايد به كميته برگردد تا با يك نظم خاصى بين اشخاصى معين پخش شود. اگر ديديد كه شلوغ كارى‏هايى مى‏شود در

صحيفه نور ج 5 صفحه 82

مملكت، هر كسى هر جايى هست موظف است جلوگيرى كند، از خرابيها جلوگيرى كند. اگر حمله شد به يكى از منازل مردم، چه منازل شخصى و چه منازلى كه مربوط به دولت است، شما موظفيد كه جلوگيرى كنيد. نبايد بگذاريد هرج و مرج بشود. شياطين مى‏خواهند منعكس كنند كه ايران قابل دموكراسى نيست، ايران قابل عدالت نيست، ايران قابل آزادى نيست، بايد اى برادران من نگذاريد كه اين مسايل پيش بيايد و اين گفتارهاى نامربوط گفته بشود بايد آرامش را حفظ كنيد. همه شما موظفيد براى حفظ شهر، الان كه يك شهرى است انقلابى، بايد همه شهر، همه افراد مومنين و مسلمين با هم تشريك مساعى كند و از اين اشرارى كه مى‏خواهند شلوغ كارى بكنند، مى‏خواهند منازل مردم را غارت كنند، جلوگيرى كنند، نگذارند كه چهره ملت ما تحريف و ملت ما پيش ملت‏هاى ديگر خجل بشود. الان تمام ملت‏هاى دنيا، تمام دول دنيا چشمشان به ايران دوخته شده كه ايران در اين انقلاب چه مى‏كند، آيا بعد از انقلاب و سرنگونى رژيم منحط چه خواهد شد؟ آيا يك مرتبه هرج و مرج خواهد شد؟ آيا تجزيه خواهد شد؟ نگذاريد كه اين حرف‏ها را بزنند، نگذاريد كه اين هرج و مرج‏ها واقع بشود همه مردم موظفند در اين معنى كه اسلحه‏ها را اگر در دست اشرار است بگيرند از آنها، ولو به كشتن آنها باشد، اشرار را راه ندهيد به خودتان.

از امروز شكستن اعتصابات خدمت به ملت است!

اعتصابات از روز شنبه بايد شكسته بشوند، نه اجازه، حكم است. بعضى از شلوغ كارها مى‏خواهند بعضى اعتصابات را حفظ كنند كه نهضت را زمين بزنند، تا الان اعتصابات در خدمت نهضت بود از حالا به بعد شكستن اعتصابات در خدمت ملت است. اگر كسى وسوسه كرد و گفت كه اعتصاب فلان بايد باقى باشد خائن است، تو دهنى بايد بخورد. از روز شنبه تمام اعتصابات سرتاسر كشور بايد شكسته بشود. مردم بروند مشغول كارشان بشوند ولى مواظب باشند هوشيار باشند، در عين حالى كه هر كس سر كار خودش است، هوشيار باشد كه شلوغ كارها، چپاولچى كه الان افتاده‏اند و اشرارى كه الان در بين شهر شما و ساير شهرستان‏هاى ايران آمده‏اند و چپاول مى‏كنند، هوشيار باشيد و از آنها جدا جلوگيرى بكنيد. من ثانياً سفارش قواى انتظامى را تكرار مى‏كنم، قواى شهربانى بايد برگردند به محل خودشان، آنها كه در اين انقلاب رفته‏اند برگردند به محل خودشان، در امان هستند و كسى حق ندارد به آنها تعرض كند. قواى نيروى هوايى، همافرها، همه اينها، تمام ارتش و قواى انتظامى، ژاندارمرى همه برگردند به محل خودشان و مردم پشتيبان آنها باشند، چنانچه آنها هم از مردم هستند و نظم را، هم شما و هم قواى انتظامى با هم برادرانه بايد حفظ بكنيد.

من از خداى تبارك و تعالى صحت و سلامت شما را و عظمت اسلام و مسلمين را خواهان هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 83

تاريخ: 27/11/57

بيانات امام خمينى در جمع استادان دانشگاه ابوريحان بيرونى و پرسنل نيروى هوائى

تلاش و تبليغات اجانب به منظور تضعيف روحانيت و وارونه جلوه دادن حقيقت اسلام

بسم الله الرحمن الرحيم‏

من قبل از هر چيز تشكر مى‏كنم از آقايان اساتيد و دانشجويان كه تشريف آوردند و مامواجه با هم واقع شديم. مع الاسف در اين دوران گذشته وضع را طورى كرده بودند كه بين ما و دانشگاه و همه دانشگاه‏ها جدائى انداخته بودند و لهذا در اين مدت‏هاى طولانى ما با اين وجوه كريمه مواجه نشده بوديم و حالا تقريبا اول امراست و من اميدوارم كه تا آخر رابطه بين روحانيت و دانشگاه كه آن هم روحانيت است برقرار باشد.

شما آقايان مى‏دانيد كه اين اختلافى كه بين جناح در ايران واقع شد و واقع مى‏شود اگر فرصت داده بود، اينها چيزهائى بوده است كه اجانب با مطالعات خودشان به آنجا رسيده بودند كه بايد جاهائى كه مى‏تواند انسان تربيت كند آنجاها را بكوبند. آنها بعد از مطالعاتى كه كردند هم در ماديات ما و هم در معنويات ما و هم در انسان‏ها مطالعات زياد كردند و كارشناس‏هايشان از شايد دويست سال پيش از اين مشغول به اين كارهابوده‏اند و همه زمين‏هاى ايران را اينها گرديده‏اند و هر چه بوده است در اينجا نقشه برادرى كردند و مطالعات راجع به وضع فرهنگ مملكت‏هائى كه مى‏خواهند آنها ازشان بهره بردارند، در وضع دانشگاه‏هاى ما، در وضع دانشگاه‏هاى دينى ما مطالعات زياد اينها كردند و به آنجا رسيدند كه چند چيز مانع از استفاده آنهاست يكى اسلام است. آنها فهميدند كه اگر چنانچه اسلام با آن وضعى كه دارد و با آن تعليمات واقعى كه دارد، اسلام در اين ممالك پياده بشود، براى آنها هيچ حظى و هيچ بهره‏اى نخواهد بود و آنها را قطع مى كنند دستشان را و لهذا يك افرادى را چه از داخل و چه از خودشان وادار كردند كه اسلام را وارونه نمايش بدهند. اسلامى كه از اول قيام كرده است بر ضد طاغوت، آنها مى‏گويند اسلام در خدمت طاغوت است. وقتى كه شما تاريخ را مى‏بينيد و ملاحظه مى‏كنيد، از آن اول كه رسول اكرم قيام كردند، با همين مردم فقير، با همين مردم مستضعف ايشان قيام كردند. در مقابل آن قلدرها و آن زورگوها و آن باغدارها و آن مكنت دارها و قافله‏دارها كه در آنوقت مظهر طاغوتى بود، اسلام قيام كرد و بعد هم تمام عمر، اسلام و ائمه ما د ر مقابل طاغوت هميشه ايستاده بودند. اين معناكه گفته بشود كه اسلام در خدمت طاغوت است ، اسلام افيون

صحيفه نور ج 5 صفحه 84

است، اين چيزى است كه آنها القاء كردند و آنهائى كه دنباله‏رو آنها بودند و از خدام آنها بودند، آنها هم تعقيب كردند در ايران. اينها مشغول شدند، آنها هم از خارج مشغول شدند به طورى كه شايد در بين بسيارى از مردم يك همچو چيزهائى در ذهنشان بيايد و حال اينكه كسى كه (سند اسلام قرآن است) قرآن را مطالعه كند و ببيند كه وضع قرآن چه بوده است و كسى كه شارع اسلام را، رسول اكرم را ملاحظه كند و تاريخ او را ببيند و وضع زندگى او را ببيند مى‏داند كه قرآن در مقاتله با قلدرها آيات زياد دارد و رسول اكرم (ص) سيره‏اش اين بود كه از اول مقاتله مى‏كرد با اين اشخاص كه مى‏خواستند مردم را استثمار كنند، مى‏خواستند مردم را استخدام كنند، بر اينها قيام كرد. بنابراين يك رشته تبليغات آنها اين بوده است و شما دانشمندان بايد در كتابها و در مسائلى كه مى‏نويسيد، اين مسائل را طرح بكنيد و نقاط ضعف را بگوئيد.

يك مسئله ديگر اين بوده است كه روحانيون را كه مى‏ديدند كه اشخاصى موثر هستند و در تاريخ ديده بودند كه در مقابل قدرت‏ها اينها قيام مى‏كنند، اينها را بشكنند پيش ملت و لهذا گفتند روحانيون دربارى هستند، آنها اصلاً عمال دربار هستند، اينها اشخاصى هستند كه مى‏خواهند مردم را خواب كنند و ديگران از اين مردم استثمار كنند و حال اينكه كسى كه تاريخ را ديده است مى‏بيند كه روحانيون هم هميشه در هر عصرى، آن كه قيام كرده بر ضد طاغوت روحانيون بودند. در زمان مشروطه روحانيون قيام كردند، زمان تحريم تنباكو روحانيون قيام كردند، در اين زمان هم كه شما مشاهده مى‏كنيد كه قشر روحانى قيام كرد و هم خون داد، هم حبس رفت، هم زجر كشيد، هم تبعيد كشيد، همه اين كارها را كشيد، لكن قيام كرد.

اشاعه تعليمات انحرافى در دانشگاه‏ها از اقدامات استعمارى

يكى از مواردى كه اينهاباز ديدند كه اگر چنانچه اينها هم قدرت پيدا كنند، نمى‏گذارند آنها كارهاى خودشان را بكنند، دانشگاه‏هاى ما بود. اينها دانشگاه‏ها را با هر قدرتى كه داشتند عقب نگه مى‏داشتند، نمى‏گذاشتند كه اساتيد ما درست بچه‏هاى ما را تعليم كنند، نمى‏گذاشتند كه بچه‏ها تعليماتشان درست بشود. اين هم براى اين بود كه مى‏ديدند كه اگر چنانچه دانشگاه بطور صحيح عمل كند، مستقل باشد، بعد كه اين جوانها از دانشگاه بيرون بيايند ضد استعمار بيرون مى‏آيند. اين هم يكى از چيزهائى بود كه اينها، نقشه‏اى بود كه اينها كشيده بودند.

كوشش اجانب براى ايجاد اختلاف بين روحانى و دانشگاهى

روى هم رفته براى رسيدن به آمال خودشان دانشگاه را در مقابل دين قرار دادند، دين را در مقابل دانشگاه قرار دادند، يعنى علما را مقابل دانشگاهى‏ها قرار دادند، دانشگاهى‏ها را مقابل علما. سالهاى طولانى مى‏گذرد كه روابط ما بين ما و شما نيست و اين براى اين است كه تعليمات آنها از اول اينطور بوده است كه اينجور وضع را موجود كنند كه ما و شما را از هم جدا كنند و

صحيفه نور ج 5 صفحه 85

شما آن آيه اول را كه خوانده‏ايد، حالا بخوانيد آن آيه اول را. نماينده حضار: بسم الله الرحمن الرحيم و اذكروا نعمه الله عليكم اذ كنتم...

امام: همين آيه شريفه را شما بايد مد نظر قرار بدهيد كه ما با هم به جنگ تقريبا بايد گفت بوديم در اين مدت و خداوند به ما منت گذاشت كه ما هم با هم برادر شديم. الان بايد حفظ اين برادرى را ما بكنيم، شما به ما نظر سالم داشته باشيد، ما به شما نظر سالم داشته باشيم. همه ما برادر هستيم، همه ما اهل يك دين هستيم، اهل يك كتاب هستيم، اهل يك ملت هستيم.

وحدت و برادرى لازمه سازندگى كشور است

الان شما مى‏بينيد كه ايران آشفته است، ايران را خراب كردند و رفتند، وضع كشاورزى ما را بكلى از بين بردند، وضع فرهنگ ما را عقب نگه داشتند. وضع ارتش ما اين بود كه ديديد و همه چيزهاى ما الان تقريبا آشفته و بهم ريخته است و بايد همه اقشار ملت از دانشمندان كه در درجه اول هستند واز ساير اقشار همدست و هم قوه با هم براى ساختن يك مملكتى كه بواسطه اين سلطنت پنجاه و چند سال اينها رو به خرابى رفت و هى بوق زدند كه تمدن بزرگ و هى خراب كردند!! الان ما هيچ تقريبا بايد گفت نداريم، ما يك مملكت خراب عرض مى‏كنم كه برق زده، زلزله زده (هر چه اسمش را مى‏خواهيد بگذاريد) داريم كه هر جاى آن دست مى‏گذارند مى‏بينند خرابى هست و ما الان همه مان با هم موظفيم كه دست به دست هم بدهيم، برادر باشيم با هم و همه با هم بسازيم ايران را.

خرابكارى عمال اجانب تحت پوشش ملى گرائى

شما آقايان كه در دانشگاه هستيد، الان هم يك دسته‏اى كه اينها هم از اجانبند يعنى از عمال اجانبند، الانى كه ما مى‏خواهيم يك ايران آزاد مستقل درست بكنيم، اينها نمى‏توانند ببينند. يك دسته‏اى كه الان شلوغ دارند مى‏كند اينها نمى‏توانند ايران را مستقل ببينند، ايران را بايد حتماً يا پيوسته به شوروى ببينند يا پيوسته به امريكا و اينها بيشتر به نظر من مى‏رسد كه اينها وابسته به امريكا هستند به اسم ديگرى كه نزديك به شوروى است. اينها را شما هدايت كنيد، اگر چنانچه قابل هدايتند، هدايت كنيد و جوانهاى ما را هدايت كنيد كه اين آشوبى كه الان دارد مى‏شود مقابل انقلاب، يك انقلاب اسلامى كه همه مردم را با هم متحد كرده است، الان يك دسته اى افتاده‏اند توى كار و اين انقلاب را مى‏خواهند آلوده بكنند و اينها را معرفى كنيد به شاگردان خودتان، به جوانهاى ما كه اينها براى عمال غير هستند. اينها آمده‏اند با يك صورت ملى، عمله‏اى هستند براى غير و مى‏خواهند وضع ايران را باز به همان حال اول برگردانند منتها با يك صورت ديگرى. اين وظيفه‏اى است كه الان براى شماها هست و نگذاريد در دانشگاه اين آلودگى‏ها پيدا بشود و اين تظاهراتى كه، شنيدم ديروز

صحيفه نور ج 5 صفحه 86

تظاهراتى بوده است اينها، پيدا بشود. شما بدانيد كه اين تظاهر كنندگان از تتمه همان رژيم فاسد هستند، با اين صورت الان در آمده‏اند چنانچه آن آدمى كه نخست وزير بود، از تتمه همان رژيم فاسد بود به صورت ملى و سر قبر مرحوم دكتر مصدق برو و از آن كارها، حالا يك صورت ديگرى پيدا كرده‏اند بصورت مثلا روشنفكرى و امثال ذلك. شما بايد آقايان همه‏تان با هم دست به دست هم بدهيد و نگذاريد اين آشوبگران آشوب بكنند در محيط شما وباز شما را ناراحت كنند وباز دست‏هاى شما را عقب بزنند نگذارند شما مستقلا كار بكنيد. خداوند انشاءالله همه شما را نصرت بدهد و همه ما را به وظيفه خودمان آشنا كند و سلام من بر همه شما.

نماينده استادان: ما مى دانيم كه وقت شما را نبايد بگيريم ولى اتفاقاً در همين جائى كه فرمائيد، يك نقطه نظرهايى ما داريم. همين‏هائى كه حضرتعالى فرمائيد، صحبت آن كسى است كه شكل مار را كشيد و بعد به مردم گفت كه خوب حالا اين مار است، يا اينكه نوشته. مى‏آيند عقايد مردم را با يك عينيت‏هاى مسلمى كه بسيار بهتر از آن را در اسلام گفته اند، به مردم مى‏گويند منتها به آن طريق و مردم را به آن سمت‏كشند و الان شديداً دارند فعاليت مى‏كنند. به نظر بنده الان در تلويزيون و در راديو، اگر كه كسانى از آن‏ها ما بخواهيم اعلام بكنيم، آقايان كمونيست‏ها، آن تئوريسين‏ها يشان، آن دانشمندانشان، آن نخبه‏ترين آنها بيايند، ما توى تلويزيون جلوى مردم مى‏نشينيم با آنها بحث كنيم.

امام: آن‏ها حاضر به بحث نيستند، آنها همه شلوغ كارى مى‏كنند.

نماينده: بله حداقل اين است كه مردم قانع مى‏شوند، اينها الان دارند تحميق كنند و شديداً هم دارند تحميق مى‏كنند. اين را به عرضتان برسانم كه درست به عرضتان برسانم تو كارخانه‏ها الان هم رفته متاسفانه، جاهاى مختلف، تو دانشگاه‏ها رفتند. خيلى راحت و واضح اعلام مى‏كنيم، ما توى راديو تلويزيون اعلام مى‏كنيم ما حاضريم با اينها به بحث بنشينيم مردم خودشان ببينند.

بررسى زندگى سران اسلام و مقايسه با ادعاى كذب سران كمونيست در طرفدارى از توده‏ها

امام: مردم را بايد آگاه كرد. ما بايد هر طايفه‏اى را از روساى آن طايفه بشناسيم مثلا وقتى وارد شديم در اسلام ببينيم آن كه اسلام را ايجاد كرد، آن كه اسلام را تقويت كرد، خودش چه كاره بود. مطالعه كنيم در پيغمبر اسلام، در حضرت امير سلام الله عليه، ببينيم اينها خودشان چه كاره بودند، اينها خودشان كه دعوت مى‏كردند به اينطور مسائل، خودشان هم عامل بودند يا نه. تاريخ نشان ميدهد كه خودشان عامل‏

صحيفه نور ج 5 صفحه 87

بودند و در درجه اعلاء هم عامل بودند. حضرت امير در عين حالى كه ممالك كثيره اى كه الان هست از معموره‏هاى دنيا تحت سيطره‏اش بود، وقتى كه يك يهودى به او ادعا كرد، ادعا به يك سلطان وقت، به يك امير وقت كرد كه ايران و عراق و حجاز و مصر و همه اينها تحت سيطره‏اش بود، رفت پيش همان قاضى كه حضرت امير او را قاضى كرده بود، ادعا كرد كه فلان چيز از من است و پيش حضرت امير است، قاضى خواست حضرت امير را، آمد نشست جلو، جلوى قاضى نشست، محاكمه كردند و حكم بر خلاف حضرت امير داد، قبول كرد حضرت امير منتها يهودى مسلم شد به وسيله اين جهت كه ديد وضع اينطورى است. اين يك نمونه از قضيه دمكراسى بودن اسلام. نمونه ديگر راجع به وضع زندگى خود او، خود او همان روزى كه بااو بيعت كردند، بيل خود را برداشت رفت سراغ كارش، تيشه‏اش را برداشت رفت سراغ (يك قناتى مى‏كند با دست خودش) كارش، زندگى‏اش هم از همه افراد رعيتش پائين‏تر بود، براى اينكه يك آرد جوئى، يك نان جوئى، سرش را مى‏بست كه اولادش نروند يك چيز، مثلا روغن،، چيزى داخلش بكنند و خوراكش اين بود در صورتى كه امير اين همه بود. از آنطرف مى‏آئيم سراغ اين آقايانى كه مى‏گويند كه ما توده هستيم، كمونيست هستيم، مى‏رويم سراغ سران اينها. در جنگ عمومى من خودم شاهد بودم كه سران سه دولت آمدند، متفقين، سران سه دولت، يك چيزى، مجلسى در ايران داشتند، يك كنفرانسى در ايران داشتند، آمدند ايران. شايد اكثر شما يادتان نباشد ولى خوب من يادم هست اينها، چرچيل يكى‏شان بود، روزولت يكى شان بود، استالين يكى شان. چرچيل را آنطورى كه نقل كردند چرچيل آمد به فرودگاه و از آنجا با تا كسى آمد و رفت سراغ كارش. آن يكى هم همين طور ساده آمد. اما آقاى استالين گاو هم همراهش آورده بود كه مبادا شير غير اين گاو را بخورد. زندگى اشرافى اى كه او داشت هيچ كس نداشت، در عين حال مى‏گفتند ما با ساير افراد مثل هم هستيم! وقتى خود من در همان وقتى كه اين با اين وضع آمد كه همه چز برايش مهيا بود و چقدر با تشريفات وارد شد، حتى گاو را آوردند كه مبادا از شير گاو مثلاً ايران بخورد يا گاو غير تربيت شده بخورد، من خودم مى‏رفتم به مشهد با اتوبوس و از تهران، از آن طرف تا طرفهاى مشهد مال آنها، مال لشكر روسيه بود، اين افرادى كه نظامى بودند مى‏آمدند براى سيگار گدائى مى‏كردند، در عين حال تبليغات اينطور بود كه مى‏گفتند قارداش، به هم مى‏گفتند قارداش يعنى برادريم ، مثل هم هستيم. بايد به اينها گفت كه شما مى‏گوئيد كه مثلاً بايد همه يك جور باشند، اسلام را ملاحظه كنيد با آنها، با سران خودتان، سران مسلمين را ملاحظه كنيد با سران خودتان ببينيد وضع اينها چه جورى بوده است، آنهائى كه تاسيس اين امور را كردند خودشان چه وضعى داشتند، آنهائى كه چيز بودند، خودشان چه وضعى داشتند. آن كسى كه اصل ماركسيسم را به جا آورده براى خاطر يك زن اين كار را كرده. شما بايد ملاحظه كنيد، يك خرده به اينها بفهمانيد و ببينيد چه چيزى اينها، چه تئورى اينها دارند كه در اسلام نيست آن و بهتر از آن نيست. چه چيزى آنها مى‏خواهند كه در اسلام بيشتر از او نيست و بهتر از او نيست.

صحيفه نور ج 5 صفحه 88

بكوشيد در شناسائى چهر ه واقعى خرابكاران و آگاه‏سازى جوانان

اينها يك مردمى هستند كه اينطور نيست كه منطق سرشان باشد، شمابگوئيد بيائيد بنشينيم با هم مباحثه بكنيم. منطق ندارند، اينها حمله مى‏كنند به اين طرف و آن طرف، منزل‏هاى مردم را دارند غارت مى‏كنند. اين براى اين است كه مى‏خواهند شلوغى به پا كنند. اينها مى‏خواهند الان وضع را شلوغ كنند و از اين شلوغى استفاده كنند براى ارباب‏ها و من احتمال ميدهم كه امريكا باشد، نه شوروى باشد. من احتمال ميدهم چون اينها در دربار هم بودند، همين كسانى كه عرض بكنم طبل كمونيست را زدند، سران بزرگشان توى دربار خدمتگزار بود. بنابراين بايد شما بر فرض حالا آن‏ها دارند شلوغى مى‏كنند، بايد شما جوانها را آگاه كنيد، جوانهايى كه الان پيش شما هستند برايشان صحبت كنيد، آگاه كنيد، بفهمانيد به ايشان كه احتراز كنند از اين دسته‏اى كه الان افتاده‏اند توى ايران و دارند خرابكارى مى‏كنند و اين خرابكارى حتماً بدانيد كه به نفع ديگران است و اينها از عمال غير هستند منتها به اين صورت در آمدند، مثل اين آقا كه از عمال غير بود و مى‏خواست باز شاه را برگرداند به اينجا، با صورت مليت و امثال ذلك و انشاءالله خداوند همه را توفيق بدهد، مويد كند و ايران امروز محتاج به وجو د شما هست، محتاج به همه چيز هست. ما همه با هم بايد دست به دست هم بدهيم و اين احتياج را رفع كنيم. انشاءالله خداوند همه‏تان را حفظ كند.

نماينده حاضرين: اين افتخار براى ما امروز و خودمان و فاميلمان و بستگانمان واقعا فراموش نشدنى است وبراى تمام ملت ايران و ملل مسلمان جهان عيد بزرگى است.

امام: من خدمتگزار همه شماها هستم.

نماينده: بزرگترين درس را به ماها داديد و ما از اين جهت از شما واقعاً تشكر كنيم‏

امام: خداوند حفظ كند شماها را موفق باشيد و سلامت باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 89

تاريخ: 27/11/57

بيانات امام خمينى در جمع گروهى از كارمندان دولت

پيروزى نهضت با وحدت همه جانبه ملت و اراده الهى

بسم الله الرحمن الرحيم‏

من از آقايان تشكر مى‏كنم كه در اين موقع حساس همه احساس مسئوليت كرديد. تا اينجا كه مسائل رسيده است، رمز رسيدنش تا اينجا وحدت همه جانبه ملت بود. اقشار ملت همه با هم بستگى پيدا كردند و از مركز تا دور افتاده‏ترين قصبات و دهات اينجا تهران و ساير شهرها تا آخرين قصبات، تا آخرين دهات همصدا بودند. من در پاريس كه بودم يك نفرى كه آشنا بود آمد گفت كه من رفتم به دهات جاپلق و بختيارى و آن حدود كمره، آن حدود و بعضى از قراء را اسم برد يعنى قلعه‏اى را اسم برد كه اين قلعه در نزديك يك كوه واقع است و هيچ هم اطرافش چيزى نيست و من آنجا را ديده‏ام، گفت من در آن قلعه رفتم ديدم كه در آن قلعه حرف‏ها همان است كه در مركز هست و همان. آن شخص گفت كه در دهات اينجاها كه رفتم صبح كه مى‏شد آن آقاى ده جلو مى‏افتاد و دهاتى‏ها دنبال او راهروى مى‏كردند، پياده روى كردند. رمز اين پيروزى اين وحدت كلمه است و اين وحدت كلمه را خدا ايجاد كرد يعنى من نمى‏توانم تصور كنم كه بشر بتواند يك ملت سى و چند ميليونى را در مدت كوتاهى اينطور همزبان بكند، هم قلب بكند كه بچه دو سه ساله زبان باز مى‏كند و همين مسائل را مى‏گويد، آن پيرمرد 80 ساله هم همين را مى‏گويد. زن و مرد و بچه و صغير و كبير همه يك روال حركت كردند، اين جز اراده الهى نمى‏شود باشد و من هم از اول اين معنا را چون احساس كرده بودم اميدوار شده بودم به اين نهضت. نهضتى كه ملت به خواست خدا وحدت پيدا كرده است پيروز خواهد شد. رمز پيروزى همين وحدت كلمه بود و ما بايد همين را حفظ كنيم يعنى هر كس در هر مقامى كه هست، من كه يك طلبه هستم آقايان كه از علماى اعلام هستند، شما و چيز است - كه از روشنفكران و متفكرين هستيد، همه ما الان مسئول هستيم براى آتيه اين كشور.

سلطنت پهلوى مظهر جنايت، چپاول و وابستگى فرهنگى

تا حالا ما دزدها را يك مقدارشان را بيرون كرديم يعنى آنهائى كه جنايتكار بودند و مملكت ما را خراب كرده بودند و شايد بدتر از آن جنگند ه‏هائى بودند كه به ممالك مى‏زدند، آنها مى‏آمدند و زود رد مى‏شدند و مى‏رفتند اما ايران ما تقريبا بعد از اينكه زير يوغ دو هزار و پانصد سال سلطنت بوده و

صحيفه نور ج 5 صفحه 90

همه سلاطين بى استثناء تقريبا، تقريبا بى استثنا، مردم خونخوارى بودند، حتى آنهائى كه به عدالت معروفند، كسانى كه اهل تاريخ هستند، مى‏دانند كه همان انوشيروان عادل چه آدمى بوده است و چه آدم ظالمى بوده است تا رسيد نوبت به زمان ديكتاتورى رضاخان و بعد از او هم بدتر از او: اين پسر كه حقيقتا خلف صدق او بود،اينها از مغول به ما بدتر كردند براى اينكه مغول به فرهنگ ما ديگر كار نداشت. مغول آمد يك چپاولى كرد و گذشت و رفت، بعد مردم مشغول شدند به كار خودشان. اينها 50 سال بر ما حكومت كردند، حكومت جابرانه كردند و همه چيزمان را از دست داديم به واسطه آنها. پنجاه سال خرابكارى آن هم با فريادهاى تمدن بزرگ، 50 سال بى فرهنگى، آن هم با فرياد فرهنگ كذا، 50 سال جنايت، آن هم با فرياد عدالت اجتماعى، 50 سال اختناق، آن هم با فرياد آزادى، آزاد زنان! و آزاد مردان! اينها همه چيز ما را شكستند و از بين بردند، خزانه ما تهى شد از جواهرات ايران، يك مقدار آن را رضا خان برد، يك مقدار آن را اين پسر برد و اموال اين ملت را برداشتند و بردند در خارجه و يلاها درست كردند - عرض مى‏كنم - الان هم در آنجاها ويلاها دارند، در آن بانك‏ها خصوصاً بانك سوئيس اينها زياد از اموال ملت دارند و ما انشاالله در آتيه نزديكى بررسى در اين امر را خواهيم كرد و انشاالله خود او را خواهيم، اگر تحويل ندادند، محاكمه غيابى مى‏كنيم و اموالى كه اينجا دارد، مصادره مى‏كنيم. اموالى كه در بانك‏هاى خارجى دارد، اموال آنها را هم توقيف مى‏كنيم انشاالله.

وظيفه همه اقشار ملت شركت در نوسازى ويرانه‏هاست

در هر صورت اين مقدارى كه تا حالا شده است و به وحدت كلمه شده است، خيانتكارها و دزدها و خرابكارها را بيرون كرديم. براى ما الان يك مملكتى گذاشتند، وارث يك مملكتى هستيم كه نه يك فرهنگ مستقل مترقى دارد، نه يك ارتش مستقل دارد، نه يك كشاورزى دارد. كشاورزى را ديديد كه به چه حالى در آوردند و ايران را بازار قرار دادند براى جاهاى ديگر و همه چيزهاى اين مملكت تقريباً به هم ريخته است الان از حالا به بعد وقت ساختن اين خرابه است. در وقت ساختن اين خرابه ما همه موظف هستيم، من كه يك طلبه هستم موظفم، آقايان علماى اعلام در بلاد و مراجع موظفند، شما آقايان هم كه اهل علم و جز علما هستيد شما هم موظف هستيد، روشنفكرها هم موظف هستند، همه اقشار ملت، يعنى يك مساله‏اى است كه نه روحانيت به تنهائى مى‏تواند، نه دولت به تنهائى مى‏تواند، نه وكلاى عدليه مى‏توانند، نه دادگسترى مى‏تواند، هيچ كس به تنهائى نمى‏تواند اين كار را انجام بدهد - تا - همين طورى كه به تنهائى نمى‏شد رفع فساد كرد و ملت با هم شدند تا رفع فساد را تا حدودى كردند و انشاالله كنند، براى ساختن ايران هم همه ملت بايد شركت كنند، كشاورز در حد كشاورزى، زارع در حد زارع بودن، اهل صنعت در حد صانع بودن و همه اقشار ملت از دولت و غير دولت گرفته، اينها بايد با هم همكارى بكنند و برادرانه دست به هم بدهند و اين خرابه‏اى كه براى ما گذاشتند، از سر بسازند و آبادش كنند.

صحيفه نور ج 5 صفحه 91

تنها موعظه خداوند قيام لله است

من از خداى تبارك و تعالى خواهم كه به همه شما، به همه ما توفيق خدمت بدهد و عمده اين است كه يك قيام الهى باشد و من احساس كردم كه اين آيه شريفه‏اى كه دارد: (انمااعظكم بواحده ان تقوموا الله مثنى فرادى) قيام بايد لله باشد، خداى تبارك و تعالى مى‏فرمايد كه يك موعظه من فقط دارم، فقط يك موعظه و آن است كه قيام كنيد، نهضت كنيد براى خدا، قيام وقتى براى خدا باشد و من احساس كردم كه اين قيامى كه ملت ايران كرد قيام براى خدا بود براى اينكه شكوفا شد در آنها يك حالات نفسانى، يك انسانيت در بين مردم شكوفايى پيدا كرد و اين نيست جز اين كه يك نحو ايمان بود، يك نحو خداپرستى بود، خدا نمونه‏اى بود.

ممانعت از دخالت اجانب با اتكال به خداى متعال

در هر صورت بايد همه ايمانمان را راسخ كنيم و اتكال به خداى تبارك و تعالى بكنيم و با اتكال به خداى تبارك و تعالى نگذاريم از اين به بعد اجانب در اين مملكت دخالت بكنند، منافع ما را مفت و مجان ببرند، همين طورى كه ديديد نفت ما را بردند و اگر چند سال ديگر اين مانده بود، همانطورى كه خودش گفت ديگر نفت تمام مى‏شد، در ازاء آن به ما چه دادند، در ازاء آن پايگاه درست كردند براى امريكا. يعنى هم نفت ما را بردند، هم به نفع آنها پايگاه درست كردند. وصف مصيبت ما زياد است و بعدها مطلعين، اشخاصى كه اطلاع از حقايق دارند، بعدها خواهند نوشت، در تاريخ خواهد ثبت شد، ما همه آن را اطلاع نداريم. آن چپاول‏هائى كه اينها كردند، آن خيانت‏هائى كه اينها كردند ما نمى‏توانيم الان شرح بدهيم، اطلاعش را هم نداريم، مطلعين كم كم خواهند اينها را گفت. در هر صورت از اين به بعد ما احتياج داريم كه همه با هم باشيم براى خداى تبارك و تعالى با ايمان راسخ همان طورى كه ايمان راسخ ملت ما ابر قدرت‏ها را زد كنار.

سرانجام شاه، محاكمه و مجازات در محكمه عدل الهى

شما ديديد كه اولى كه اين نهضت پيش آمد، آمريكا با آن شدت دنبال اينكه خير، من چه خواهم كرد، چه خواهم كرد و ديگران، انگلستان هم همين طور، شوروى هم با ملايمت ولى واقعش هم همين بود، چين هم كه همين طور بو د. اينها همه اول آنطور چيز كردند، بعد كه ملت پافشارى كرد، كم كم اينها يكى يكى عقب زدند، به قدرى عقب زدند كه الان شاه و اين محمد رضا الان مانده در رباط است، حالا نمى‏دانم كجاست كسى راهش نمى‏دهد، ممالك يكى يكى مى‏آيند گويند ما نمى‏توانيم ترا حفظت كنيم، به اينجا رسيد كه راهش نمى‏دهند. انشاءالله راهش ندهند، ما خودمان راهش مى‏دهيم (خنده حضار). بگذار بيايد و در يك محكمه عدلى محاكمه بشود و اموال مردم را بدهد. اول هم كه آمد نبايد بكشند او را، بايد اموال را از او بگيرند ، اموال مردم را بدهد، بعد هم اگر مجازات قتل است، مجازاتش كنيد وهست حتما. من از خداى تبارك و تعالى سلامت و توفيق همه آقايان راخواهم و اميدوارم كه با هم، همه با هم اين كشتى غرق شده را نجات بدهند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 92

تاريخ: 29/11/57

بيانات امام خمينى در ديدار با هيأت فلسطينى به سرپرستى ياسر عرفات

قواى شيطان در برابر نيروى ايمان و وحدت كلمه ملت تاب مقاومت نياورد

بسم الله الرحمن الرحيم‏

انقلاب ما هر چه هم كه قوه‏هاى ماديش كم باشد، اين معنويت اسباب پيشرفت مى‏شود و لهذا يك قدرت شيطانى عظيمى كه پشتوانه او و پشتيبان آن ابرقدرت‏ها بودند و آن‏ها مجهز به همه جهازات شيطانى بودند و ملت ما مشت داشت و خون، اين مشت و اين خون غلبه كرد بر تمام اين قدرت‏هاى شيطانى و برابرقدرت‏ها كه قبل از اين غلبه، به شاه پشتيبانى مى‏كردند و اظهار وفادارى مى‏كردند واين قوت ايمان ملت بما باعث شد كه با مشت و خون بر همه اينها غلبه كرد و رمز اين پيروزى بعد از اينكه قوت ايمان در كار بود و همان قوت ايمان باعث شد كه آن رمز حقيقى كه عبارت از وحدت كلمه ملت ما در اين امر بود، موجب غلبه شد. اين ثوره چون اسلامى بود و انسانى، به مثل برق در تمام اقطار ايران از آن دهكده‏هاى دور افتاده تا مركز سرايت كرد و همه اقشار ايران. و به واسطه همين وحدت كلمه بود كه نتوانست اين قواى شيطانى مقاومت كند و سنگر را يكى پس از ديگرى تحويل داد. و البته الان مشكلات ما خيلى زياد است، مملكت ما را غارت كردند و همه آثار تمدن را اينها واژگونه در اين مملكت پياده كردند، با اسم تمدن بزرگ فرهنگ ما را عقب زدند و به اسم پيشرفت، كشاورزى ما را بكلى از بين بردند و به اسم آزادى، آزادى‏هاى تمام مطبوعات ما و محل تبليغاتى ما را مختنق كردند ويك مملكت آشفته اى الان به ارث به ما رسيده است كه همه جاى آن خراب است و بايد از سر از نو ساخت لكن به فضل خدا چون مطلب، مطلب الهى است و آن‏طور كه من احساس مى‏كنم خداوند اراده اش تعلق گرفته است كه مستضعفين را غلبه بدهد تمام اقشار ملت همراهند كه با مشكلات ما مبارزه كنند و ما مشكلاتمان را انشاءالله به واسطه همت ملت‏مان رفع خواهيم كرد.

ما همواره در كنار ملت فلسطين خواهيم بود

و من از خداى تبارك و تعالى مى‏خواهم كه ملت برادر ما فلسطين را بر مشكلات خودش غلبه دهد. ما با آنها برادر هستيم و من از اولى كه اين نهضت قبل از 15 سال كه ابتداى اين نهضت بود، راجع به فلسطين هميشه درنوشته‏ها و گفته‏ها راجع به فلسطين و راجع به جناياتى كه اسرائيل در آن حدود كرده است، هميشه متذكر مى‏شدم و الان هم انشاءالله بعد از اينكه ما از اين غائله فارغ بشويم

صحيفه نور ج 5 صفحه 93

همانطورى كه آن وقت در كنار شما بوديم و حالا هم در كنار شما هستيم و اميدواريم كه همه با هم مثل برادر با مشكلات مقابله كنيم. من از خداى تبارك و تعالى عزت اسلام و مسلمين و رجوع قدس به برادران خودمان را مى‏خواهم.

ياسر عرفات خطاب به امام: من از بدبختى آنجا متولد شدم يا از خوشبختى آنجا متولد شدم و آنجا وطن من است، اين جزء تقدير بوده كه در آنجا متولد شدم. اين معنايش اين نيست كه بيت المقدس من مسئولش هستم، مسئول آزاد كردنش، همه شما هستيد. مسئوليت شما بعد از اين پيروزى بزرگ در ايران بيشتر از مسئوليت من است كه در بيت المقدس متولد شدم. من غير از خونى كه دارم چيزى ندارم كه در راه آزادى قدس بدهم ولى شما با اين پيروزى بزرگ، همچون امكانات، سيل عظيمى را در اختيار داريد و شما بايد كار كنيد تا همه در قدس نماز بخوانيد. (انشاءالله )پرچم فلسطين چنانكه در ايران بر افراشته شد، هرگز نخواهيم گذاشت كه در فلسطين بر افراشته نگردد. از پيروزى شما مطلب مهمى گفت بگين كه: دوران تاريكى در اسرائيل پيش آمده.

امام :انشاءالله

ياسر عرفات :اينك زلزله در گرفته و زلزله به ما نزديك شده و يا رسيده و مارميت اذرميت ولكن الله رمى من در جواب دايان و بگين به آنها گفتم كه تو مى‏توانى بروى يك پشتيبانى انتخاب بكنى و تكيه به آمريكا بدهى ولى من هم مى‏توانم پشتيبان پيدا كنم و اين پشتيبان را پيدا كرده‏ام و تكيه به ملت ايران به رهبرى حضرت آيت الله العظمى موسوى الخمينى دادم.

خدا تكيه گاه است

امام :شاه هم تكيه كرده بود به آمريكا و انگليس و چين و اسرائيل و همه اينها. لكن تكيه گاه‏ها سست است. آن تكيه گاهى غير سست و سنگين است و مستحكم است كه خدا باشد. خدا تكيه گاه است و من به ايشان و به ملت خودم و به ملت ايشان اين توصيه را مى‏كنم به اينكه هميشه خدا را در نظر داشته باشند و نظر به اين قدرت‏ها نداشته باشند، اعتماد بر ماديات نكنند بلكه اعتماد بر معنويات بكند. قدرت خدا فوق همه قدرت‏هاست و لهذا ما ديديم كه يك ملتى كه مستضعف بود و هيچ نداشت بر تمام قوا غلبه كرد و انشاءالله مى‏كند و ما از هيچ چيز نمى‏ترسيم وقتى كه با خدا باشيم براى اينكه اگر كشته بشويم و با خدا باشيم سعادتمنديم و اگر بكشيم هم سعادتمنديم.

ياسر عرفات :در سال گذشته نيروهاى بزرگ اسرائيل به جنوب لبنان فرستاده شد براى كوبيدن

صحيفه نور ج 5 صفحه 94

مردم فلسطين و مردم مسلمان جنوب لبنان. جنگجويانى كه در برابر اين واحدهاى جنگى بزرگ مقاومت كردند از دو هزار تجاوز نمى‏كردند، در برابر آن‏ها 65 هزار سرباز اسرائيلى بود، چه نيروهاى ذخيره پشت جبهه ونيروهائى كه وارد معركه كردند معتقد بودند كه در 2 ساعت اينها را از بين مى‏برند. خيلى به تنگنا افتاديم. من در نهايت شدت گفتم يا خدا اگر اين مردم، اين دسته از مردم كشته شوند تو را در اين منطقه پرستنده‏اى نخواهد ماند و ديدم كه پيروزى فرا رسيد. آن آقاى برژينسكى كه گفت خداحافظ سازمان آزاديبخش تو رفتنى هستى، رفتى، ديديم كه خدا پيروزى بزرگى به ما عطا كرد، پيروزى در جنوب لبنان و يك سال از آن پيروزى نگذشته بود كه پيروزى ما در جنوب لبنان پيروزى ساده و كوچكى بود، پس از گذشت يك سال بزرگترين پيروزى‏ها را به دست آورديم اينجا جاءالحق و ذهق الباطل ان الباطل كان ذهوقا. ما ترس به دل دشمن افكنده‏ايم. وقتى بگين اين حرف را مى‏گويد كه دوره تاريكى بر ما آغاز شده، خيلى معنا دارد، اين دليل وحشت‏شان است. كيسينجر وقتى گويد :بزرگترين حادثه‏اى كه بعد از جنگ جهانى دوم اتفاق افتاده، اين پيروزى انقلاب ايران بود. حالا اين خطرناك بودن پيروزى انقلاب اسلامى ايران براى آمريكا در چه رابطه است. اگر آمريكا در ايران اقداماتى را كه در ويتنام انجام داده انجام ندهد، جنبش انقلابى ايران امتداد پيدا مى‏كند تا به اسرائيل برسد. ديروز اين را كيسينجر گفته. از اين حرف مى‏توانيم بفهميم كه چقدر خطرناك است براى مصالح آمريكا در منطقه و از زبان خود دشمن مى‏شود فهميد كه حقايق وضع ما چگونه است.

وقتى كه من به بغداد آمدم، به سران كشورهاى عربى در بغداد، حكام عرب گفتم كه كمترين حرفى كه از حكام عرب من شنيدم اين بودكه شما چكار داريد به كار ايران، شما چكار داريد به آيت الله العظمى خمينى. اين كمترين حرفى بوده كه زدند. ديگران مى‏گفتند كه مصالح شما با وجود شاه تامين مى‏شود. شاه را داشته باشيد مصالحتان شايد بهتر شود.آخرين بار در يك ديدار از كشورهاى در خليج چند روز پيش از پيروزى، شما در اينجا، در خليج، حكام خليج مى‏گفتند كه اطلاعاتى كه به ما رسيده اين است كه بختيار پيروز مى‏شود و آمريكائى‏ها بختيار را مى‏توانند نگاه دارند در مقابل ايران.

امام خمينى: همه حساب‏هائى كه دولت‏هاى بزرگ كرده‏اند، همه خطا از كار در آمد براى اينكه يك مساله الهى بود.

ياسر عرفات: و مكروا و مكرالله خيرالماكرين.

امام: و اين حساب‏ها كه مى‏كنند و بعدها مى‏خواهند بكنند، آنها هم خطا از كار در مى‏آيد. (انشاءالله ).

صحيفه نور ج 5 صفحه 95

ياسر عرفات: آنها مى‏گويند زلزله‏اى به وجود آمده، ما مى‏گوئيم كه انفجار نور ظاهر شده. ما مى‏گوئيم دورانى كه امت ما و منطقه ما آزاد و مستقل باشد فرا رسيد. مشكلات زيادى هست در پيش، ولى در عين حال خوشبين هستم به آينده و در برابر شما جهاد بزرگتر و كوشش خسته كننده‏ترى در پيش است. جنگيدن و پيروز شدن. تجديد بناى جامعه سخت‏تر است. شاه اينجا را خراب كرده.

امام :ما اميدمان به خداست و مايوس از خدا نيستيم و بر مشكلات به اميد خدا غلبه مى‏كنيم و به ماديات اين نظر را نداريم. غلبه را با ماديات نمى‏دانيم، غلبه با معنويات است و ما دامى كه شعب ما به خداى تبارك و تعالى اتكال بكنند پيشرفت خواهند كرد و اگر خداى نخواسته انحراف پيدا شد زوال براى همه هست.

ياسر عرفات: من فكر نمى‏كنم كه توطئه‏هاى دشمن پايان يافته باشد. وقتى كه سيل حوادث را در نظر مى‏گذرانيم به يقين مى‏يابيم كه دشمن ول نمى‏كند اينجور دژى به اين آسانى سقوط بكند.

امام :او خواهد نكند لكن خدا بر خلاف او انشاءالله عمل مى‏كند.

ياسر عرفات :اگر چه من الان مى‏خندم، خنده بر لب دارم ولى قلبم خون چكد به علت كشتارهايى كه در ايران شده.

امام :انشاء الله قلب شما هم فراخ مى‏شود.

ياسر عرفات: خدا شاهد است كه من در عمرم هيچ شاديى به خودم نديدم مثل شاديى كه به خودم ديدم وقتى كه شما پيروز شديد.

امام خمينى: انشاءالله خداوند حفظ كند مسلمين را انشاءالله.

ياسر عرفات: در لبنان چون ممنوع است تير هوايى زدن به عنوان شادمانى، بيش از يك سال است كه در لبنان ممنوع است و مخصوصاً فرمانده كل نيروهاى آزاديبخش فلسطين دستور داده‏اند هيچ كس هيچ فشنگى رابه هدر ندهد، به هيچ منا سبتى و همه لبنان سراسر آتش شد و ابوعمار براى اولين بار خودش 5 تير به هوا زد و اين قانون را شكست به عنوان شادمانى. دهكده‏هاى جنوبى لبنان، منطقه‏هاى شيعه‏نشين بى‏شك در بمباران هوائى، اين دهكده‏هاى شيعه‏نشين را خواهند كوبيد. بگين غمزده و غمگين است به علت حوادث ايران. خداوند انشاءالله جنوب را در برابر بمباران مهاجمان اسرائيل حفظ بكند. دولت‏هاى عرب نيروهايش را حفظ بكند.

صحيفه نور ج 5 صفحه 96

انشاءالله حضرت آيت الله العظمى خمينى و ملت ايران آنها را حفظ مى‏كند.

امام: اميدواريم كه خداوند حفظ كند.

عرفات: اسرائيل درست است كه دوستانى دارد، ما هم برادران و دوستانى داريم.

امام خمينى: ما اعتمادمان به خداى تبارك و تعالى است.

ياسر عرفات: هفته گذشته دوران تازه اى بود.

امام: انشاءالله


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 97

تاريخ: 29/11/57

بيانات امام خمينى در جمع نمايندگان زرتشتيان ايران

رفتار اسلام با اقليتها، انسانى و عادلانه است

بسم الله الرحمن الرحيم‏

من از آقايان تشكر مى‏كنم و آقايان، چنانچه همه اقليت‏ها، مطمئن باشند كه اسلام با اقليت هميشه بطور انسانى، بطور عدالت رفتار كرده است و همه در رفاه هستند و اينها هم مثل ساير اقليت‏ها جزئى از ملت ما هستند و ما و آنها با هم در اين مملكت زندگى مى‏كنيم انشاءالله. و رفاه همه حاصل خواهد شد و رمز اين پيروزى كه وحدت كلمه است بايد حفظ بشود. ما در محل خودمان، شما هم در محل خودتان، ساير طبقات همين طور و همه كوشا باشيم كه اين ايرانى كه الان دست ما داده‏اند و خرابه اى است همه با هم و با فعاليت همه دست به هم بدهيم و اين ايران خراب را از سر بنا بكنيم.

شاه را محاكمه و بيت المال غارت شده توسط وى را ضبط خواهيم كرد

اينها تمام ذخائر ما را بردند، جواهرات ما را يك مقداريش را آن پدر برد و بيشترش را هم اين پسر و اتباعش بردند و همينطور پول‏هاى اينجا را به بانك‏هاى خارج كه ميلياردها پول از اينجا به بانك‏هاى خارج منتقل كردند كه انشاءالله آن‏ها پس گرفته خواهد شد، و شاه را خواهيم خواند به ايران يا محاكمه خواهيم كرد او را غيابا و اموالش را ضبط خواهيم كرد براى اينكه آنها اموال نداشتند، اين اموال، اموال ملت است. شما هم كه زرتشتى هستيد و هميشه و هميشه خدمتگزار اين ملت و اين مملكت بوديد، بايد به كار خودتان ادامه بدهيد و وحدت كلمه را حفظ كنيد. از خداوند تعالى توفيق همه ملت ايران را خواهانم.

والسلام و عليكم و رحمه الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 98

تاريخ: 30/11/57

پيام امام خمينى به مناسبت بازگشائى مدارس

بسم الله الرحمن الرحيم‏

اكنون كه مدارس كشور پس از يك مبارزه بزرگ اسلامى دوباره گشوده مى شود، از دانش آموزان و دانشجويان و معلمان و دبيران و استادان عزيز (وفقهم الله تعالى) تشكر مى‏كنم و از كارمندان و كاركنان آموزش و پرورش سپاسگزارم. يادآورى اين نكته ضرورى است كه اين انقلاب تا رسيدن به نتيجه نهائى كه قطع يد آمريكا، شوروى، انگلستان، و ساير دول استعمارگر است ادامه دارد.

فرزندان عزيزم! ديگر اين شمائيد كه بايد هر چه بيشتر كوشش كنيد تا نهال آزادى و استقلال كشور را آبيارى كنيد. فرداى شما فرداى دشوارى است كه اگر مجهز به علم و تقوا و شعورانقلابى - اسلامى شديد، پيروزى‏تان حتمى است و اگر خداى نكرده در اين مرحله كوتاهى كنيد، مسئوليت آن به عهده خود شماست. هرگز اجازه ندهيد كه عده‏اى معدود چون گذشته تلخ روزهاى استبداد بر شما حكومت كنند، اصل دموكراسى اسلامى را فراموش نكنيد.

امروز ملت ايران بدون گرايش به چپ و راست قيام نموده است و موفقيت‏هائى را به دست آورده است كه تمام خائنين داخلى و خارجى را به لرزه انداخته است و آنان در كمين‏اند تا هر آن، چون گذشته شما را نابود گردانند به همين جهت بايد سعى كنيد تا با اتحاد خويش جامعه اسلامى بوجود آوريد، جامعه اسلامى كه در آن همه آزادانه عقائد خود را ابراز دارند.

اكنون خوشوقتم كه شرائط به سود ملت ستمديده ما دگرگون شده است و همان مسئوليت و تعهدى كه در ماه‏هاى گذشته ايجاب مى‏كرد تا دست به اعتصابات و تظاهرات بزنيد امروز ايجاب ميكند تا كار تحصيلى خود را با كمال جديت و در محيطى آرام از سر گيريد. ديروز عوامل بيگانه در پى شكستن اعتصابات بودند و امروز كه مى‏بينند كه جريان كشور در جهت حكومت عدل اسلامى در حركت است با شعارهائى ظاهرا انقلابى رو در روى نهضت اصيل اسلامى - انقلابى قرار گرفته‏اند.

من از همه شما مى‏خواهم كه از امروز اول اسفند 1357 به كلاس‏ها رفته و براى فرداى خود سربازانى انقلابى و اسلامى باشيد، خدا يار شما و ياور شما باد. لازم است تذكرات زير را بدهم :

1- رمز پيروزى ما وحدت كلمه يوده است. اكنون با كمال خضوع مى‏خواهم تا از اختلافات دست برداشته و براى فرداى خود فكر اساسى كنيد و از هر گونه اختلاف بپرهيزيد كه چون موريانه خوب و بد را نابود مى‏كند.

صحيفه نور ج 5 صفحه 99

2- كتاب‏هاى درسى راچه دبستانى و چه دبيرستانى و چه دانشگاهى تغيير اساسى داده و آنچه از عكس و مطالبى كه به نفع استعمار و استبداد است تصفيه كنيد و دروس انقلابى - اسلامى كه بچه‏هاى ما را بيدار و جوانان ما را مستقل و آزاده بار آورد جايگزين آن كنيم.

3- بايد در سراسر ايران با پاكسازى آموزش و پرورش از آثار فرهنگ استعمارى، محيطى بوجود آوريد كه اطفال ما را شير بچگانى كه هميشه پشت جبهه مقاومت عليه آمريكا و صهيونيست و ساير چپاولگرى‏هاى شرق و غرب نشسته‏اند، تربيت كنيد و مطمئن باشيد كه خمينى تا قطع ريشه‏هاى استعمارى چپ وراست همسنگر شماست و رسالت اسلامى هر فرد مسلمان تا مرگ ادامه دارد. من چشم اميدم به شماست.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 100

تاريخ: 30/11/57

بيانات امام خمينى در جمع اعضاى كانون نويسندگان ايران

كوشش استعمار با ايجاد تفرقه بين دو جناح روحانى و روشنفكر براى غارت ذخائر

بسم الله الرحمن الرحيم‏

من از آقايانى كه اينجا تشرف آورده‏اند و اظهار لطف كرده‏اند متشكرم، من از چيزهائى كه در اين نهضت، ثمراتى كه در اين نهضت يافتم، يكى رو برو شدن با چهره‏هاى تازه‏اى است كه تاكنون ما با آنها روبرو نبوديم، از هم جداكردند قشرهاى ملت را، از هم جدا كردند، روحانيون را از روشنفكران، از طبقات متفكر جدا كردند و آنها را با هم در صف مقابل قراردادند و اين دراثر كوشش‏هايى بود كه استعمار براى اينكه بتواند ذخائر ما را ببرد اين كوشش‏ها را كردند كه قشرهاى روشن ملت را، قشرهاى كارآمد ملت را، آنهائى كه مى‏توانند در مقابل آنها و اجانب ايستادگى كنند و مى‏توانند آنها را عقب بزنند، براى اينكه اينها مجتمع نشوند و متفرق باشند، بلكه با هم در دو جناج مخالف و گاهى با هم اختلافات شديد وجديد پيدا بكنند، كوشش‏ها كردند البته به آمال خودشان هم بسيار رسيدند. روحانيون را در نظر شما طبقه نويسنده و متفكر، طورى قلمداد كردند كه حاضر نبوديد از آنها يادى بكنيد و شما را در مقابل روحانيون طورى قلمداد كردند كه آنها هم حاضر نبودند از شما ذكرى بكنند. اين تفرقه باعث شد كه آنها به آمال خودشان رسيدند و با آزادى همه ذخائر ما را بردند و با آزادى بدون مزاحم، مملكت ما را به عقب راندند وعقب مانده نگه داشتند و نيروهاى انسانى ما را نگذاشتند شكوفا بشود.

وحدت اقشار رمز موفقيت و بهترين ثمره نهضت

ما در اين نهضت اخير، آنچه را كه مى‏توانم بگويم بهترين ثمرات اين نهضت است، اين وحدتى كه حاصل شد بين قشرهاى مختلف، دانشگاهى به روحانيين نزديك شد، روحانيين به آنها نزديك شدند با همه اينها نزديك شد دهقان و شما الان مى‏بينيد كه در سرتاسر ايران تمام طبقات با هم همفكر و هم عقيده و يك صدا جمهورى اسلامى را مى‏خواهند و رمز موفقيت ما كه قدرت‏هاى بزرگ دنيا را عقب نشاند و يك قدرت شيطانى مثل قدرت خاندان پهلوى را فرو ريخت، اين رمز موفقيت همين وحدت اقشار ووحدت كلمه بود. اگر بنا بود كه قشر روحانى تنها مى‏خواست به جنگ اينها برود خفه مى‏كردند او را، نويسنده مى‏خواست به جنگ آنها برود آنها را از بين مى‏بردند، دانشگاهى مى‏خواست

صحيفه نور ج 5 صفحه 101

اين كار بكند نمى‏توانست، بازارى مى‏خواست اين كار را تنها بكند نمى‏شد، دهقان مى خواست بكند نمى‏شد. اينكه همه چيز را ما بدست آورديم و انشاءالله بعد هم بدست مى‏آوريم، اين براى همين هم پيوستگى است كه بين اقشار ملت حاصل شد و ما بايد اين همبستگى را نگه داريم.

تكليف بر نويسندگان،در استفاده از قلم در راه آزادى ملت و نشر فرهنگ اسلامى

آقايان، شما نويسندگان الان تكليف بسيار بزرگى به عهده‏تان هست، پيشتر قلم شما را شكستند، الان قلم شما باز است لكن استفاده از قلم در راه آزادى ملت، در راه تعاليم اسلامى بكنيد. اين ملت كه بينيد، تمامشان زير بيرق اسلام است كه وحدت كه پيدا كردند، اگر نبود قضيه وحدت اسلامى، ممكن نبود اجتماع اينها، الان از بچه چند ساله تا پيرمرد هشتاد ساله همه با هم اينها در اين نهضت شركت دارند و همه با هم در اين پيروزى شركت دارند و همه با هم همصدا آزادى را طلب كنند و استقلال را و الحمدلله اينها دست آمده است و جمهورى اسلامى را مى خواهند و آن هم انشاءالله با آراء عمومى به دست مى‏آيد . آنچه كه لازم است الان براى همه ما، حفظ اين وحدت است. در دانشگاه گاهى الان ديده مى‏شود كه يك تشنجاتى واقع مى‏شود، اين يا آگاهانه است يا از روى بى آگاهى. در هر صورت اگر خداى نخواسته آگاهانه باشد، بايد بگويم خيانت است و اگر نا آگاهانه باشد، بايد بگويم جهالت است.

امروز روزى نيست كه اين ملت اين پيروزى را به دست آورده است ما با تشنجات اين را به هم بزنيم، امروز روزى نيست كه ما با حمله به مراكز عمومى يا به مراكز خصوصى اين نهضت را آلوده كنيم. امروز روز وحدت كلمه است. همه ما، هر كدام در هر راهى كه هستيم ،در هر راهى مسلكى كه داريم، همه الان بايد مجتمع بشويم تحت يك لواء، اگر مجتمع نشويم تحت يك لواء همه ما را از بين خواهند برد.

مطلب نهائى دفن رژيم شاهنشاهى و اجتماع تحت لواى اسلام است‏

پيشتر كه به من پيشنهاد مى‏كردند در پاريس بودم، بعضى آمدند و پيشنهاد كردند به اينكه خوب است قدم قدم جلو برويم و حالا شاه را نگهش داريم و سلطنت بكند و بعدش حكومت نكند و بعدش ما مجلس درست كنيم و بعدش چه كنيم و بعدش اينها را از بين ببريم. من به آن آقا كه آدم صحيحى بود وليكن فكرش اشتباه بود،به آن آقا گفتم كه شما تضمين مى كنيد اين معنا را كه اين نهضتى كه الان حاصل شده،بعد از خوابيدن دوباره روشنش كنيد؟ گفت نه. گفتم شما تضمين مى‏كنيد كه اگر ما مهلت به شاه داديم يك قدم به جلو برود، فردا همه ما را از بين نبردگفت نه. گفتم الان اين آتشى كه روشن شده است، از اين آتش ما بايد استفاده كنيم، اگر الان ما تمام مقاصدمان را حاصل نكنيم، در شكست خواهيم بود بلااشكال. الان ما بايد همان مطلب نهايى‏مان را عرضه بكنيم. مطلب نهائى ما رفتن رژيم منحوس شاهنشاهى كه در طول تاريخ معلوم است جنايات آنها و رفتن جناح‏هاى چپ و راست و

صحيفه نور ج 5 صفحه 102

آنهائى كه مى‏خواهند، امپرياليست‏ها يا چپى‏ها كه مى‏خواهند ما را اسير كنند. ما از الان بايد مستقل باشيم، نه طرف راست نه طرف چپ، بلكه همه تحت لواى اسلام مستقل. اگر بخواهيد مملكتتان مستقل بشود، اگر بخواهيد آزادى براى شما پيدا بشود، افكار متشتت را الان كنار بگذاريد و با هم همصدا با هم اين بار را به منزل برسانيد.

حفظ وحدت كلمه و مقابله با مشكلات ناشى از دخالت اجانب يك تكليف شرعى است

شما مى‏دانيد كه الان مملكت ما يك مملكت آشفته است، الان همه چيزهاى ما فروريخته است، اقتصاد ما عقب مانده است يعنى كردند اين كار را با ما ، كشاورزى ما را عقب راندند به طورى كه ما الان هم همه چيزمان محتاج به خارج است، صنعت ما را نگذاشتند شكوفائى پيدا كند، صنعت‏هاى كوچك را هم از بين بردند و ارتش ما را آنطور كردند كه مى‏دانيد، همه چيز ما را از بين بردند، نيروى انسانى ما را از بين بردند. اينها در اين طول تاريخ و در اين زحماتى كه كشيدند همچو كردند كه ما نتوانيم خودمان فكر بكنيم، فكر استقلال در ذهن ما كم مى‏آمد، قشرهاى مردم توجه به اين معانى نداشتند كه ما بايد مستقل باشيم، فكر اين را نمى‏كردند كه بشود يك همچو سلطنتى را به زمين زد، فكر اين را نمى‏كردند كه آمريكا با آنهمه تجهيزات، شوروى با آنهمه تجهيزات نتوانند دخالت بكنند در امر داخلى ايران. اينها مى‏خواستند بكنند. البته پيغام‏ها دادند، تشرها زدند، حرف‏ها زدند كه ما را عقب بنشانند لكن ما عقب ننشستيم و ديديم كه بايد ما تكليفمان اين است كه جلو برويم و من هركس كه آمد از اينهائى كه يك همچو يواش يواشى‏ها را مى‏خواستند راه بروند و ميانه روى كند، به آن‏ها گفتم كه تكليف، خدائى است، تكليف من نيست كه بكنم، با من نيست كه يك قدرى آسان راه بروم، من يك تكليف الهى دارم و مطابق تكليف الهيم عمل مى‏كنم، كشته بشوم عمل كردم به تكليف الهيم، پيش ببرم عمل كردم به تكليف الهيم. شما تكليف الهى داريد، متكى به خدا باشيد، متكى به امام زمان سلام الله عليه باشيد و شما پيش مى‏بريد انشاءالله. اگر اين وحدت كلمه حفظ بشود كه رمز پيروزى ماست، ما پيشرفت كرديم و به آخر مى‏رسانيم و ديگر اجازه نخواهيم داد كه ثروت‏هاى ما را ببرند و فقراى ما اينطور در كوچه‏ها بخوابند، بى نان و بى آب و اگر چنانچه اين وحدت كلمه خداى نخواسته از بين برود دوباره بدانيد كه آنها هوشمندند، آن روزى كه ما وحدت كلمه را از دست داديم آنها حمله خواهند كرد و باز يك قلدرى را مثل رضاخان يا به اسم او يا ديگرى مى‏آورند، به هر رژيمى كه باشد مى‏آورند سر كار، باز همان معانى است و همان آش و همان كاسه است و همان عقب ماندگى ست و همان ذلت است و همان چيزها است.

امروز بايد وحدت كلمه حاصل بشود يعنى حفظ بشود. مى‏بينيد وحدت كلمه الان هست، در همه اقشار الان هست لكن اشخاصى كه بخواهند اين وحدت را به هم بزنند وبخواهند تضعيف كنند، آنهائى كه اين وحدت را ايجاد كردند، بخواهند آنها را تضعيف كنند، اينها بايد تجديد نظر در فكر

صحيفه نور ج 5 صفحه 103

خودشان بكنند، توجه بكنند، ما خيرخواه شما هستيم، ما خيرخواه اين ملت هستيم، اسلام خيرخواه شماهاست، اسلام دنيا و آخرت شما را سعادتمند مى‏كند.

عمل به دستورات مترقى اسلام ضامن سعادت دنيا و آخرت انسان

با اسلام آشتى بكنند آنهائى كه آشتى ندارند، بيايند زير لواى اسلام، بيايند تعليمات اسلامى كه نگذاشتند، همين اجانب نگذاشند تعاليم اسم معلوم بشود، يك قشرى كه به آنها مربوط نيست رها كردند، آن قشرهائى كه به آنها مربوط بود، آن تعاليمى كه به آنها مربوط بود و با منافع آنها مخالف بود، آنها را نگذاشتند ما مطالعه بكنيم، نگذاشتند ما انتشار بدهيم. شما بدانيد كه اسلام همه چيز را دارد يعنى از قبل از اينكه ازدواج واقع بشود بين مرد و زن تا آنوقتى كه توى قبر مى‏رود، آثار دارد، احكام دارد، دستور دارد، همه دستورهاى مترقى، همه دستورهائى كه براى سعادت انسان، چه در اين دنيا چه در آن دنيا مفيد است.

و من آن چيزى را كه از نويسندگان مى‏خواهم اين است كه همانطور كه ما طلبه مكلف هستيم، شما آقايان نويسندگان هم مكلف هستيد، الان قلمتان،از قلمتان استفاده كنيد و براى خير اين ملت و براى خير اين جامعه قلمفرسائى كنيد، خداوند به همه شما سلامت و عزت بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 104

تاريخ: 30/11/57

فرمان امام خمينى به آقاى امامى كاشانى در مورد نظارت بر مدرسه سپهسالار

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى شيخ محمد امامى كاشانى دامت افاضاته. لازم است جنابعالى تا تعيين تكليف قطعى مدرسه و مسجد سپهسالار، به امور آنجا به طور كلى نظارت نمائيد و دفاتر آنجا و ساير امور مربوطه را تحت نظر بگيريد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 105

تاريخ: 30/11/57

بيانات امام خمينى در جمع گروهى از فرهنگيان

مقدرات يك مملكت در هر مقطع زمانى به دست مردم همان مقطع بايد اداره شود

بسم الله الرحمن الرحيم‏

... اينها همه در سايه حكومت عدل خوب اداره مى‏شود و به طور شايسته عمل مى‏شود. و اگر سران حزب حاكمه فاسد باشد، اين فساد سرايت مى‏كند به همه اقشار كشور. شما ملاحظه كرديد كه يك شخص فاسد كه در اين مملكت حكومت كرد و طى بيست و هشت سال سلطه بر اين مردم مملكت پيدا كرد، آن هم سلطه غير قانونى، چه فسادها كرد.

اين اصل رژيم سلطنتى مخالف با حقوق بشر است براى اينكه ما فرض هم بكنيم كه همه ملت جمع بشوند و يك رژيم سلطنتى را راى بدهند، البته ملت حق دارد كه يك رژيمى را اختيار كند لكن ملت حق ندارد كه يك رژيمى را براى آينده‏ها اختيار كند يعنى امروز همه مقدرات مملكت به دست خودمردم بايد اداره بشود. مردم حق دارند كه يك نفرى را به عنوان سلطان، به عنوان رئيس جمهور، به هر عنوانى انتخاب كنند. اين صحيح است، خوب خود مردم به اختيار خودشان اين كار را كردند لكن آيا مردم حق دارند كه الان براى طبقات بعد، براى فرزندان، فرزندان فرزندان، الان تكليف معين كنند؟ هيچ چنين حقى براى هيچ كس نيست. شماها خودتان به حسب حقوق بشر، خود شما بايد بر مقدرات خودتان حكومت كنيد، بر مقدرات خودتان دست داشته باشيد اما شما بر مقدرات يك كشور ديگر نمى‏توانيد، بر مقدرات يك ملت ديگر نمى‏توانيد، بر مقدرات آنهائى كه نيامدند هم نمى‏توانيد شما دخالت كنيد، حقى نيست برايتان. بنابراين سلطنت به اين معنا كه ارثى باشد و پشت در پشت سلطان باشد يك كسى، قانونى نيست و مخالف حقوق بشر است.

اساس رژيم پهلوى اساس ظلم و سلطه‏اش سلطه باطل بود

ما فرض مى‏كنيم كه رضا شاه اول كه آمد (ما غمض عين مى‏كنيم از همه چيزهايى كه مى‏دانيم) ما فرض مى‏كنيم كه رضا شاه اول كه آمد مورد استقبال مردم شد و همه قبولش كردند، بسيار خوب خود رضا شاه را در پنجاه سال پيش از اين مردم قبول كردند، الان افراد اين مملكت اشخاصى هستند كه غير آن اشخاصى هستند كه در آنوقت بودند، آنها در آن زمان افراد اين مملكت بودند، حق داشتند كه براى خودشان يك كسى را انتخاب كنند لكن انتخاب پسر

صحيفه نور ج 5 صفحه 106

او را اگر فرض كنيم كردند، انتخاب پسر او را براى ما كه در اين زمان زندگى مى‏كنيم حقى از براى پدران ما نبوده است كه همچو انتخابى را بكنند، بنابراين ما بر فرض اينكه آمدن رضا شاه را به استقبال مردم هم ما قائل بشويم، خود او درست مى‏شود لكن پسر او غير قانونى است در صورتى كه همه مى‏دانيد كه از اول اين بنا، در اين سلسله غير قانونى بود. از اول مجلس موسسانى كه اينها درست كردند با زور و سرنيزه بود، از اول وكلايى كه اينها ايجاد كردند با انتصاب بود نه انتخاب مردم، مردم هيچ اطلاعى از اين معانى نداشتند و اگر داشتند نمى‏توانستند نفس بكشند. بنابراين اساس اين حكومت اساس ظلم بود و سلطه‏اش سلطه باطل بود. از اول سلطه باطل آنها داشتند بر كشور ما و در عين حال كه سلطه باطل بود، كارها هم همه از روى خيانت و جنايت بود.

نابودى مملكت و ايجاد بازار براى حفظ منافع ابر قدرت‏ها به اسم تمدن بزرگ!!

الان وقتى كه شما مملكت خودتان را ملاحظه مى‏كنيد، هر جا كه برويد در هر موسسه‏اى كه دست بگذاريد يك موسسه خراب مى‏بينيد فرهنگ شما يك فرهنگ استعمارى است يك فرهنگ صحيح نيست. ارتش تحت حمايت مستشاران آمريكا و تحت تربيت آنها بودند. زراعت ما را بكلى از بين بردند، صنعت ما را از بين بردند. با اسم تمدن بزرگ، بكلى خراب كردند اين مملكت را و بازار درست كردند براى كشورهاى بزرگ خصوصا براى آمريكا. بنابراين حساب‏هائى كه الان در مملكت پياده مى‏شده است، اين آشفتگى‏هايى كه الان در مملكت هست، اين محتاج به يك كمك همگانى است.

تاكيد بر تعليم و تربيت همه جانبه و آشنا ساختن نوجوانان با مسائل روز و سياست

شما البته شما متصديان مدرسه علوى البته (از قرارى كه تاحالا به من گفته‏اند، من خودم كارى به كار اين امور ندارم لكن از قرارى كه من شنيدم) بسيار خوب عمل كرديد، بچه‏هاى ما را خوب تربيت كرديد فقط يك نكته بوده است كه اشكال داشتم و آن نكته را از اين به بعد شما مور د نظرتان باشد و آن اينكه بچه‏هاى ما در هر زمانى موافق آن زمان بايد تربيت بشوند. و در روايات هم هست كه بچه‏هاتان را تربيت كنيد به غير آنطورى كه خودتان هستيد، براى زمان آتيه براى اينكه اينها در زمان آتيه بايد دست به كار مملكت و كشور بشوند. شما بچه هارا از سياست از اينطور چيزها دور نگه نداريد، دور نگه داشتن بچه‏ها از سياست آن فرمى مى‏شود كه وقتى وارد در اجتماع شدند، مثل يك آدم كورى وارد در اجتماع بشوند. اگر خود اشخاصى كه مى‏خواهند در اين مملكت در اين كشور زندگى بكنند و مقدرات اين مملكت دستشان باشد آنها بايد آگاه باشند از همه خدعه‏هايى كه كرده‏اند، از همه كارهايى كه استعمار كرده از همه عقب نگهدارى هايى كه بدست اينها واقع شده، اينها بايد به دست شماها و به تعليم شماها به آنها گفته بشود، آنها را وارد كنيد در مسائل روز، آنها مطلع باشند از مسائل روز. اگر خداى نخواسته در اين قصور بشود، يك وقت مى‏بينيد كه چهره‏هاى منحرفه كه وارد در

صحيفه نور ج 5 صفحه 107

مسائل روز هستند، غلبه مى‏كنند بر چهره حقه كه وارد بر مسائل روز نيست. تربيت و تعليم همه جانبه بايد باشد يعنى آن مقدارى كه كشور احتياج به آن دارد، انسان احتياج به آن دارد، خود شخص احتياج به آن دارد بايد تعليم و تربيت در آنجا به همه ابعاد باشد.

دستورات تربيتى اسلام در برگيرنده تمام ابعاد وجود انسان است‏

اسلام، اگر چنانچه مطالعاتى داريد و انشاءالله داريد در اسلام و در قرآن، اسلام فقط عبادت نيست، فقط تعليم و تعلم عبادى و امثال اينها نيست، اسلام سياست است اسلام از سياست دور نيست، اسلام يك حكومت بزرگ بوجود آورده است، يك مملكت بزرگ بوجود آورده است، اسلام يك رژيم است، يك رژيم سياسى است منتها ساير رژيم‏ها از بسيارى از امور غافل بودند و اسلام از هيچ چيز غافل نيست يعنى اسلام انسان را تربيت مى‏كند به همه ابعادى كه انسان دارد. بعد مادى دارد، راجع به بعد مادى تصرفاتى دارد، بعد معنوى دارد، راجع به معنويات صحبت دارد بالاتر از آن دارد، بالاتر از آن صحبت دارد يعنى از آنوقتى كه ازدواج حاصل نشده است بين پدر و مادر، اسلام براى ساختن انسان دستور دارد كه چه زنى را انتخاب كند چه مردى را آن زن انتخاب كند، وضع اخلاقى‏اش چطور باشد، وضع ديانتش چطور باشد. يك نفر زارع وقتى مى‏خواهد خواهد يك زراعتى بكند و يك تخم را در يك زمينى كشت بكند اين زمين را بايد ملاحظه بكند، آن چيزهائى كه موجب تربيت اين است بايد ملاحظه بكند، اين چيزهايى كه وقتى ظهور پيدا كرد اين مثلاً نبات، بايد آنها را ملاحظه كند كه چه چيز مفيد با اين است چه چيزهايى مخالف با اين است، از آن رد بكند، بايد همين طور مواظبت كند تا وقتى كه رشد كرد و به ثمر رسيد. اسلام همين معامله را با افراد انسان كرده است يعنى معامله يك نفر زارع كه مى‏خواهد يك كشتى بكند و مى‏خواهد از آن استفاده بكند، از قبل از آنكه كشت بشود، دستور دارد كه پدر ومادر چه جور بايد باشند يعنى ازدواج چه جور بايد باشد. اين براى اين است كه ملاحظه عاقبت اين امر را كرده است كه اگر پدر و مادر يكى از آنها مثلااخلاقش فاسد باشد، اعمالش اعمال غير انسانى باشد، اين بچه هايى كه پيدا مى‏شود، به واسطه وراثتى كه هست در كار اينها در او تاثير دارد و لهذا مثل يك كشتكار بسيار دقيق بسيار دلسوز، اسلام به نوع انسان مراعات كرده است و از آن اول تا زمانى كه ازدواج مى‏شود، ازدواج كه شد چه ترتيبى در ازدواج است، بعد در قضيه لقاح چه جور آداب، آداب بسيار در آنجاهست، بعد در زمان - عرض مى‏كنم - رضاع آداب بسيارى در آن جا هست، بعد در دامن مادر آدابى هست كه بعد در ظل پدر آدابى هست، بعد در مدرسه آدابى هست، بعد در اجتماع آدابى هست، اين بچه را از آنوقتى كه باز به دنيا نيامده مراعات كرده تا برسد به مرتبه عالى و براى همه اينها دستور دارد و ساير رژيم‏هاى عالم، ساير دولت‏هايى كه در عالم هست، به اينها اصلش كارى ندارد، آنها فقط يك كارى دارند و آن اين است كه اين اجتماع مثلا به نفع خودشان يك آرامى پيدا كند تا چپاول كنند مردم را، يا آن هم كه بسيار خوب و عادل است كارى به اين مسائل ندارد، فقط راجع به اين دارد، مسائل اجتماعى خودش را مثلاً يكقدرى‏

صحيفه نور ج 5 صفحه 108

صحيح بكند، اما بچه بايد چه جور باشد تا آخر، تربيت بايد چه جور باشد تا آخر، زمان حمل و زمان رضاع اصلاً مطرح نيست در ساير رژيم‏ها. اسلام يك همچو چيزى است كه وقتى كه انسان بزرگ شد معاشرت خودش با برادرش، معاشرت خودش با پدر و مادرش، معاشرت پدر و مادر با پسر و معاشرت اين دو تا با همسايگان، معاشرت اينها با همشهرى‏ها، معاشرت اينها با همدين ها، اينها با خارجى‏ها، همه اينها در اسلام هست و اسلام يك حكومتى است كه يك جنبه‏اش حكومت سياسى است و يك جنبه‏اش حكومت معنوى. يعنى دو طرف دارد انسان، دو وضع دارد انسان، دو رو دارد انسان، يك روى مادى، اسلام در اين روى مادى در همه جهاتش احكام دارد، يك روى معنوى كه اصلاً مطرح نيست در رژيم‏ها كه انسان را تربيت‏هاى معنوى و تهذيبى بكند تا برسد به مرتبه اى كه ديگر هيچ كس نمى‏داند الا الله. تا آن جا اسلام همين طور كشيده دست مردم را گرفته و برده است تا برساند به ملكوت اعلى ساير رژيم‏ها اينطور نيستند.

جدا كردن دين از سياست توطئه استعمار

مقصود من اين بود كه قضيه سياست يك مطلبى نيست كه در اسلام مطرح نباشد، اين معنا كه دين از سياست جداست، اين مطلبى است استعمارى‏ها انداخته‏اند در دهن مردم و مى‏خواهند به واسطه اين، دو فرقه را از هم جدا كنند يعنى آن‏هايى كه عالم دينى هستند عليحده‏شان كنند و آنهايى كه غير عالم دينى هستند عليحده‏شان كنند سياسيون را از ساير مردم جدا بكنند تا استفاده‏هايشان را بكنند اگر قوا با هم مجتمع بشوند آنها مى‏دانند كه با اجتماع قوا نمى‏توانند اينها منافعى را كه مى‏خواهند ببرند و لهذا دامن به اين تفرقه‏ها زده‏اند زياد. اول همين معنا كه دين از سياست جدا ست. قبل از آن معنا اصلش دين افيون است، دين افيون مردم است، آخوندها دربارى هستند. جدا كردند، اصلاً دين را در نظر مردم متزلزل كردند.

قيام انبيا عبارت بود از ستيزه با مستكبرين و قلدرها و حمايت از مستضعفين

در صورتى كه كسى اگر ملاحظه كرده باشد اينهايى كه اديان را در دنيا آورده‏اند، حضرت ابراهيم سلام الله عليه، حضرت موسى سلام الله عليه، حضرت رسول صلى الله عليه و آله، اينها ببينيم از چه طايفه‏اى بودند، چكاره بودند. آيا اينها را، حضرت موسى را فرعون روى كار آورده است؟! يا حضرت موسى يك شبانى بوده، از اينجا رفته سراغ فرعون. حضرت موسى رفته و فرعون را خواسته بكوبد و فرعونيت او را از دستش بگيرد يا فرعون او را برده پيش خودش تا اينكه مردم را خواب بكند؟ حضرت موسى مردم را آگاه كرد وبيدار كرد و با آن بيدارى به فرعون حمله كرد و آن كارهايى كه كرد. خود پيغمبر ما - پيغمبر ما - هم شبانى كرده است، هم از همين توده مردم از همين توده طبقه سه بوده است و از اول كه قيام كرده بر ضد قلدرها، بر ضد ديكتاتورها كه در آن زمان در جزيره العرب عبارت از قريش بودند و يك طوايف ديگر بر ضد آنها قيام كرده نه اينكه آنها اين را

صحيفه نور ج 5 صفحه 109

آوردند روى كار تا مردم را اغفال كند، اين مردم را آگاه كرده و رفته سراغ آنها. اگر كسى تاريخ اسلام را بداند، از آنوقتى كه ايشان به مدينه رفتند يك عده از اين، همين مسلمان‏ها دور ايشان جمع شدند، يك عده از اين، همين طبقه صالح دور ايشان جمع شدند، بى چيز بودند يك صفه مسجد رسول الله، اين هم نه اين صفه‏ها بوده كه شما ديديد، يك چيزى بوده است كه درست كرده بود، عده زيادى از آنهايى كه اصحاب پيغمبر بودند، طرفداران پيغمبر بودند، آنجا مى‏خوابيدند، اصلاً منزل نداشتند، خود پيغمبر منزلش آن اتاق‏هايى بود كه با گل درست كرده بودند، آن هم نه يك معمارى، يك چيزى، يك چيزى بوده است معذلك پيغمبر همين طبقه سه را، همين مستضعفين را جمع كرد و جنگ‏ها را با اينها شروع كرد بر خلاف سرمايه دارها و بر خلاف قلدرها و بر خلاف شتردارها و بر خلاف قافله دارها و بر خلاف اينها و دائما جنگ اينها با اين دسته بوده. بنابراين، اين يك اغفالى بوده است كه ما را كرده‏اند كه دين از سياست جداست. سياست غير از اين است كه يك مملكت‏دارى به طرز صحيح عاقلانه موافق با همه روابط و ضوابط كه در اسلام بوده است؟ اسلام حكومتش سرتاسر تقريبا آسيا را تقريبا گرفته بوده معذلك به ما مى‏گويند كه دين از سياست جداست، همان‏هائى كه امر دين با آنها بود همان‏ها امر سياست را داشتند. حضرت امير، هم مساله مى گفت هم احكام مى‏گفت، هم شمشير در دستش بود و جنگ كرد. خود رسول الله هم قرآن را آورد هم حديث را آورد و شمشير را وارد كرد و آورد و با مخالفين جنگ كرد و آنها را تابع خودش كرد. اين يك مساله‏اى است كه بايد خيلى مراعات بكنند.

تربيت صحيح انسان از اهم مسائل است

آقايان كه تربيت بچه‏ها را مى‏كنند مسائل سياسى روز را هم به آنها تعليم بكنند، نمى‏گويم همه آن اين باشد، همه چيز بايد باشد. يك بچه‏اى كه از يك مدرسه بيرون مى‏آيد بايد هم مسائل دينى‏اش را بداند، مسائل نماز و روزه‏اش را بداند، هم تربيت‏هاى علمى بشود مطابق هر جورى كه، سيستمى كه هست و هم تربيت سياسى بشود. اين معنا را البته يك خرده گيرى مى‏كردند بر مدرسه شما كه انشاءالله اميدوارم از حالا به بعد كه يك قدرى اميد است آزادى پيدا بشود، با آزادى همه كارها را انجام بدهيد و اين چيزى كه برعهده شماست و آن تربيت انسان است و از اهم مسائل است تربيت انسان كه به عهده شما يك مقداريش هست، آن را به طور صحيح و بطور خوب عمل بفرمائيد. ضمنا بايد اين را هم عرض كنم كه ما در مدرسه علوى وارد شديم و آنجا را بگويم غصب كرديم يا اينكه ميهمان آقايان شديم و من به مجرد اينكه روز تحصيل آمد گفتم اين افراد را جمع كنند و بروند و من هم بروم جاى ديگر، بعد آمدند گفتند، از خود آقايانى كه متصديان امور مدرسه هستند تقاضا كردند كه شما اگر چنانچه رفتنتان خيلى طولانى نيست از اينجا به جاى ديگر نرويد از اينجا برويد به قم، اين براى ما مثلاً خيلى پشتوانه‏اى است. از اين جهت ما اطاعت امرشان كرديم و من تا سه و چهار و پنج روز ديگر انشاءالله رفع زحمت مى‏كنم و شما را به خدا مى‏سپارم و از خداى تبارك و تعالى تأييد همه

صحيفه نور ج 5 صفحه 110

شما را مى‏خواهم و اميدوار بودم و من احتمال مى‏دادم كه آقاى علوى هم باشند روز پنج شنبه كه نتوانستند بيايند و من از اول ايشان را مى‏شناسم و ايشان از دوستان قديمى من هستند و من توفيق ايشان را از خداى تبارك مى‏خواهم.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 111

تاريخ: 30/11/57

اخطار مهم امام خمينى در مورد توطئه اشرار بيگانه‏پرست

بسم الله الرحمن الرحيم‏

در اين موقع حساس كه اشرار با نام‏هاى فريبنده مشغول توطئه بر ضدانقلاب اسلامى هستند و خطر برگشت اجانب با دست اينان بر سر چپاول كشور مى‏رود، لازم است نيروهاى انتظامى ملى فوراً به مراكز حفاظتى خود برگردند و با نيروى انتظامى، همكارى براى حفاظت شهر و مراكز حساس مربوط به شهر نمايند. اينان كه دست به خرابى و اعمال ضد اسلامى و انسانى زده‏اند و كوشش دارند مراكز حساس را به نفع بيگانگان به دست بياورند، بايد بدانند كه قدرت آنان بيش از قدرت شيطانى شاه و پشتيبان آنان نيست و در صورتى كه به ملت نپيوندند و به طور معقول عمل نكنند، تكليف را براى ملت شجاع ايران و تهران معلوم خواهم كرد. من تحمل اين بى فرهنگى‏ها را نخواهم كرد، بايد تمام اقشار به هر اسمى كه هستند در تحت پرچم اسلام به فعاليت خود ادامه دهند و در غير اين صورت، قيام عليه حكومت انقلابى اسلامى است كه جزاى آن در قانون اساسى معلوم است. من حتى الامكان ميل دارم تمام اقشار با هم با صدق و صفا رفتار نمايند ولى اجازه هرج و مرج نخواهم داد.

والسلام على من التبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 112

تاريخ: 6/12/57

بيانات امام خمينى در جمع علماء و روحانيون بلوچستان

با وحدت و برادرى، اين خرابه را آباد كنيد

بسم الله الرحمن الرحيم‏

امروز كه ما بعد از اينكه اين جنايتكار را بيرون كرديم، مبتلا هستيم به يك كشورى كه همه چيزش ريخته شده است يعنى الان نه ما اقتصاد صحيح داريم، نه فرهنگ صحيح داريم، نه ارتش صحيح داريم، همه چيزها در هم ريخته است، امروز روزى است كه همه مسلمين مكلفند از طرف خداى تبارك و تعالى به اينكه همه با هم دست برادرى به هم بدهند و اين خرابه را آباد كنند.

اختلافات الان سم قاتلى است كه اگر چنانچه خداى نخواسته اختلاف پيدا بشود باز بر مى‏گردد به آن دوره جنايات، به فرم ديگر، آنهايى كه علاقه به اسلام دارند، آنهائى كه علاقه به ملت اسلام دارند، آنهائى كه علاقه به كشور دارند، اينها همه موظفند كه در اين زمان كه بالاتر و حساستر زمان است كه به ايران مى‏گذرد، همه با هم برادر باشند ، همه با هم رفيق باشند و همه با هم دست به هم بدهند و اين خرابه‏اى كه اينها گذاشته‏اند و همه چيز ما را برده‏اند، اين خرابه را از سر، همه‏مان با هم بنا كنيم.

اگر اختلافات بشود، خداى نخواسته، اين گردنگير همه ماست و همه پيش خداى تبارك تعالى مقصر هستيم. اين كلمه من است كه به همه برادرهاى همه اطراف ايران از هر صنفى كه هستند، من اين سفارش را به همه دارم و از خداى تبارك و تعالى توفيق همه شما را خواستارم.

پس از سخنان امام خمينى نماينده روحانيون بلوچستان سخنانى در حضور امام ايراد كرد:من از طرف تمام روحانيون بلوچستان و تمام طبقات مردم از عشاير گرفته تا غير عشاير همبستگى خود را، وابستگى خود را، فداكارى خود را براى اين نهضت اسلامى خدمت شما اعلام مى‏كنم. ما مردم بلوچستان، هميشه عقب افتاده و عقب مانده بوديم و هميشه تحت فشار استعمارگرها بوديم و هيچ كارى تا به حال براى ما نشده، از لحاظ فرهنگ، از لحاظ بهداشت، از لحاظ كشاورزى، از هر حيث ما عقب هستيم، لهذا استدعاى من از حضور حضرت آيت الله اين است كه به طرف بلوچستان توجه مخصوصى بشود و ما خيلى سعى كرديم همچنانكه در نجف اشرف با كلانتر خدمت شما رسيدم عرض كردم كه بنده و كفعمى، حاج آقاى كفعمى، خيلى سعى كرديم كه هماهنگى و برادرى اينجا بر پا بشود و انشاءالله هم اگر شما تحقيق بفرمائيد، نمى‏شنويد، نخواهيد شنيد، كه آنجا در بلوچستان كوچكترين اختلافى بين برادران شيعه و سنى رخ داده باشد، نهايت اتحاد، اتفاق برقرار است با اينكه اكثريت با

صحيفه نور ج 5 صفحه 113

سنى‏هاست، صدى هشتاد، نودسنى هستند ولى كوچكترين پرونده‏اى در هيچ جائى نيست كه به نام مذهب در بين اين دو فرقه اسلامى اختلافى بيفتد. در وقايع اخير كه يك كمى شلوغ پلوغ شد. اين هم تقصير استثمارگرها بود كه اينها را مى‏خواستند به جان يكديگر بيندازند، ولى بنده و روحانيون و عشاير و قبايل سعى كرديم، نهايت جديت را كرديم كه نگذاريم استثمارگرها ما را استثمار بكنند و به جان يكديگر بيندازند، و ما هم در اين نهضت اسلامى با تمام مسلمانان تهران هماهنگ هستيم، شريك هستيم.

اين آرزوى ديرينه ما بوده كه خداوند متعال يك روزى بياورد كه ما اسلام حقيقى و اسلام صحيح و اسلام صدر اسلام را ببينيم. حالا ما خيلى خوشوقتيم، اينقدر خوشوقتيم كه من پير مرد 63 ساله هم احساس جوانى مى‏كنم كه ايكاش قرآن پياده بشود، اسلام صحيح پياده بشود، نه آن اسلامى كه بلا تشبيه ما آخوندهاى بيسواد درست كرديم. آن اسلامى كه در صدر اسلام بوده و اسلام واقعى بوده، آن اگر پياده بشود، و انشاءالله پياده خواهد شد. ما از شما خيلى شكرگزاريم، خدا شما را براى اسلام و مسلمين حفظ بكند و همه روحانيت را توفيق بدهد كه براى اين نهضت تشريك مساعى بكنند و فداكارى بكنند.

نابودى همه طبقات و ايجاد وابستگى جزءماموريت شاه بود

سپس امام خمينى جواب كوتاهى بدين مضمون فرمودند:

انشاء الله خداوند توفيقتان بدهد،اينكه گفتيد كه براى شما هيچ كارى نكردند، براى هيچكس هيچ كارى نكردند، فقط آن چيزى كه كردند براى آمريكا و ديگر اجانب كردند. شاه، شاه سابق كه در آن كتاب نوشته است، ماموريت براى وطنم ،من اين را صحيح ميدانم، ماموريت براى وطن داشت براى اينكه وطن را بكلى نابود كند، اسلام را نابود كند، عشاير را نابود كند، همه طبقات را به نابود ى بكشد، خزائن ما را، همه را ببرد، ما را دست نشانده غير قرار بدهد، كشاورزى ما طورى بشود كه مادر همه چيز محتاج به خارج باشيم، اينها همه جزء ماموريت او بود و ماموريتش راهم انجام داد لكن خدا خواست كه رسوا بشود در عالم و ما البته از همه شما آقايان تقاضاى اين را داريم كه در آن محلى كه هستيد همه با هم، شما و همه علماى آنجا با هم برادر، يك جهت باشيد و انشاء الله دولت عدل اسلامى كه پيش آمد همه مثل هم، همه برادروار استفاده از مملكت خودتان مى‏كنيد و مملكت مال خودتان است و خودتان اداره‏اش كنيد انشاء الله. خداوند شما را حفظ كند.

والسلام علكيم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 114

تاريخ: 7/12/57

بيانات امام خمينى خطاب به سفير شوروى در ايران

قيام ملت يك قيام دينى بزرگ بود

بسم الله الرحمن الرحيم‏

آنچه كه الان مى‏گويم اين است كه من از اينكه رهبران شما يك همچون پيامى فرستاده‏اند محبت آميز تشكر مى‏كنم.

ما در طول پنجاه و چند سال سلطنت غيرقانونى سلسله پهلوى مصيبتهاى زياد ديديم، مادر تحت فشار اين آدم، محمدرضا و پدرش صدمات زياد ديديم، ملت ما از همه آزاديها محروم بود، كشور ما از استقلال صحيح محروم بود، ملت ما از اين مظالم به جان آمد و قيام كرد، يك قيام اسلامى بزرگ، اين قيام سياسى فقط نبود، يك قيام دينى بزرگ بوده كه در آن ايمان مردم با همه مشكلاتى كه در كار بود و با دست خالى با رژيمى كه به واسطه پشتيبانى اجانب مجهز شده بود به جهازات مدرن مقابله كرد و با ايمان و مشت غلبه كرد بر ابرقدرتها و مصمم هستيم كه تا آخر قدرت، با كسانى كه بخواهند در كشور ما مداخله‏اى بكنند مبارزه كنيم.

ارزش حيات، به آزدى و استقلال و پيروى از دستورات مذهبى است

ما براى حيات زير سلطه غير، ارزش قائل نيستيم، ما ارزش حيات را به آزادى و استقلال مى‏دانيم، دستورات مذهبى را كه مترقى‏ترين دستورات است، راه ما را معين فرموده است. ما با آن دستورات و تحت رهبرى بزرگ مرد دنيا، محمد صلى الله عليه و آله، با تمام قدرتهائى كه بخواهند تجاوز كنند به مملكت ما مبارزه خواهيم كرد.

امروز مثل روزهاى سابق نيست كه يك نفر بر يك امت سلطه داشته باشد و اين يك نفر هم دست نشانده اجانب باشد و بخواهند به مملكت ما با دست او خيانت و تجاوز كنند.

روابط ما با قدرتها و دول همجوار، در صورت عدم مداخله، مسالمت آميز خواهد بود

امروز اراده ملت است و ملت با اراده قوى خود و ايمان به دستورات اسلامى موظف است كه هر قدرتى باشد، در مقابل دفاع از ملت، دفاع از كشور خود، با هر قدرتى مبارزه كند. ما از همه قدرتها

صحيفه نور ج 5 صفحه 115

مى‏خواهيم كه در كشور ما دخالت بهيچوجه نكنند، در صورتيكه دخالت نكنند، ما با همه روابط حسنه خواهيم داشت و آنطورى كه كراراً من گفته‏ام ما بشر دوست هستيم و پيغمبر ما، پيغمبر عظيم الشان ما بشر دوست بود و براى بشر زحمت‏ها و تحمل مشاق كرد و ما هم پيروى از آن دستور ميكنيم و با همه اقشار بشر، با تمام مستضعفين عالم روابط حسنه داريم به شرط اينكه روابط متقابل و احترام متقابل باشد. ما با دولت همجوار خودمان كه در سابق ايام، روابط حسنه داشته‏اند و اخيراً به واسطه اين قدرت شيطانى پهلوى قدرى بين ملت ما و دولتهاى ابرقدرت تيرگى حاصل شده است براى خاطر اينكه اين جناياتى كه او كرده است، مردم عقيده دارند كه به واسطه پشتيبانى كه اجانب به آنها كرده است واقع شده است، ما با شما كه همجوار ما هستيد - فرسخها بين دو كشور مرز مشترك است - مايليم كه بطور مسالمت‏آميز، به طور انسانى رفتار كنيم و البته دولت ما هر جور كه، هر طور كه مصلحت بداند در روابط اقتصادى، روابط تجارى و ساير امورى كه مربوط به دولت است عمل خواهد كرد و اين دولت، دولت اسلامى و تحت رهبرى رهبران اسلام است و هرگز ظلم به غير ولو هر چه ضعيف باشد روا نمى‏دارد و ظلم از غير هر چه قوى باشد تحمل نمى‏كند. من از خداى تبارك و تعالى خواهانم كه روابط ما با همه دولت‏ها و ملت‏ها روابط حسنه باشد تا اينكه ملت ما بتواند خودش مستقلا در سرنوشت خودش دخيل باشد و كسى نتواند دخالت در امور داخلى ما بكند. ما هم اين معنا را كراراً گفته‏ايم كه ما نمى‏خواهيم گاز را انبار كنيم، ما گاز را به قيمت عادله مى‏فروشيم و ارز مى گيريم. معاملات سابق بين ايران و آمريكا معاملات بسيار ناگوارى بوده است كه ما از آن احتراز خواهيم كرد و هر كس بخواهد معامله با ما بكند به طور عادلانه، البته دولت با مطالعات خودش انجام مى‏دهد و همينطور كسانى كه از شوروى در اينجا اشتغال به كارهائى دارند چه كارهاى تجارتى يا صنعتى، آن مقدارى كه مخالفت با منافع ملت ما نداشته باشد و دخالت در امر داخلى ما نباشد، ما آنها را هم محترم مى‏شماريم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 116

تاريخ: 7/12/57

بيانات امام خمينى در ديدار با گروهى از ارامنه

بسم الله الرحمن الرحيم‏

بگوئيد به آنها اين نهضت اميدوارم كه‏براى همه مذاهب، اقليت مذهبى كه در ايران زندگى مى‏كنند، براى همه خير آورده باشد. ما مى‏دانيم كه همه اقشار ايران، چه مسلمين و چه غير مسلمين در زمان حكومت اين شاه و پدرش در زحمت و جور زندگى كردند. وما مى‏دانيم كه اسلام نسبت به اقليتهاى مذهبى هميشه احترام قائل بوده است حتى حضرت امير (سلام الله عليه) در يك قضيه اى كه خلخالى از پاى يك زن ذميه كه يهوديه هم بوده است برده‏اند، مى‏فرمايد كه من شنيده‏ام كه يك همچو چيزى شده است كه اگر انسان بميرد سزاوار است. ما براى اقليتهاى مذهبى احترام قائل هستيم و اينها اهل ملت ما هستند، اهل مملكت ما هستند و من اميدوارم كه حكومت عدل اسلامى براى آنها بسيار خوب باشد و آنها در پناه اسلام با زندگى مرفه، آزاد و به طور صحيح اينجا زندگى بكنند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 117

تاريخ: 7/12/57

بيانات امام خمينى در ديدار با علماى كردستان

ساختن ايران خراب برهمه ما در هر مقامى واجب است

بسم الله الرحمن الرحيم‏

من از شما آقايان كه زحمت كشيديد و براى تفقد از من تشريف آورديد تشكر ميكنم. شما مى‏دانيد كه در ظرف پنجاه و چند سال حكومت اين سلسله به همه اقشار ملت چه گذشت، چه مصيبت‏هائى كه ملت ما از اين سلسله نديد و چه جناياتى كه اينها نكردند و چه خيانتهايى كه به بيت المال نكردند. اينها تمام خيانتها و جنايتها را به همه اقشار ملت كردند و ذخاير ما را برداشته و فرار كردند. ما الان در يك وضعى واقع هستيم كه همه اوضاع ايران، از اقتصاد تا فرهنگ تا ارتش همه چيزش در خطر و آشفته است. بر همه ما اقشار ملت در هر مقامى كه هستيم واجب است، واجب الهى است كه با هم پيوسته باشيم و با هم يكدست و يكدل و يك جهت براى ساختن اين ايران خراب. تاكنون ما دزدها را بيرون كرديم، قلدريها را ملت ايران شكست درهم به قدرت ايمان و اسلام، الان وقت سازندگى است كه اهميتش بيشتر از آن قدم اول است و امروز است كه يك روز حساسى است برملت ايران مى‏گذرد و بر كشورما كه بايد همه با هم همصدا، بدون هيچ اختلاف، بدون هيچ اغراض شخصيه قيام كنيم و اين كشور را از سر و از نو بسازيم. بر شما مامورين كردستان و علماى كردستان بر حسب وظيفه ملى و شرعى است كه اگر چنانچه آنجا نغمه‏اى از جهال يا از مفسده‏جوها در اين امور بلند شد، بدانيد كه اين از حلقوم اجانب است. آنها مى‏خواهند اين اختلاف را ايجاد كنند تا باز برگردند به حال اول منتها به فرم ديگر. بايد بيدار باشيد، بايد هشيار باشيد، اسلام را در نظر بگيريد، همه با هم به دست واحد و يد واحد، همه با هم قيام كنيد و اسلام را تقويت كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 118

تاريخ: 7/12/57

بيانات امام خمينى در جمع معلولين

اگر روح انسان سالم وقوى باشد چه باك از جسم عليل؟

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من از شما آقايان كه نمانيده جامعه معلولين هستيد تشكر مى‏كنم. خداوند انشاء الله شماها را سلامت بدارد. خداوند شفاى عاجل به شما عنايت فرمايد. بايد بدانند جامعه معلولن كه انسان داراى روحى است و جسمى. آنكه انسان به او انسان است، روح انسان است نه جسم انسان. دعا كنيد كه آنهايى كه روحشان معلول است، آنها شفا پيدا كنند و دعا كنيد كه شما جامعه معلولين جسمى، معلولين روحى نباشيد. اگر روح شما سالم باشد و روح شما آزاد و قوى باشد، چه باك كه دست يا پاى انسان معلول باشد، دست و پاى انسان مناط انسانيت نيست، اين قشر است. لب انسان، روح انسان است، نفس ناطقه انسان است. وقتى نفس ناطقه انسان قوى شد باكى از اين نيست كه جسمش عليل باشد، انسان، به روح انسان است. ما در نوابغ عالم داشتيم اشخاصى كه نابينا بودند ولى نابغه بودند، اشخاصى كه معلول بودند ولى از علما و نوابغ بودند، از فلاسفه بودند. شما هيچ غم نداشته باشيد كه از يك پا يا يك دست يا چشم معلول هستيد. شما اميدوارم كه در اين جامعه به واسطه قوت روحى كه داريد و به واسطه سلامت روح كه داريد، در اين جامعه سرفراز و بلند باشيد. من انشاءالله راجع به خواسته‏هاى شما به مقامات مسئول سفارش مى‏كنم. اميدوارم خداوند شما را حفظ كند و شما هم كه در اين نهضت شريك بوديد و هستيد و برادران ما هستيد، خداوند همه شما را شفا بدهد و روح شما كه فوق جسم است و انسانيت‏تان به روح است با سلامت و سعادت باشد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 119

تاريخ: 9/12/57

اعلاميه امام خمينى در آستانه ترك تهران به قم

بسم الله الرحمن الرحيم‏

در اين موقع كه قصد تشرف به قم حرم اهل البيت عليهم السلام را دارم لازم است از ملت بزرگ ايران عموما تشكر نمايم.

الحق به همت والاى اين ملت رنجديده بود كه با اتكال به قدرت لايزال الهى و اعتماد به ولى عصر عجل الله فرجه پيروزى بر قدرت‏هاى شيطانى حاصل شد، و نيز از اهالى محترم تهران كه از حين ورود تاكنون كه مى‏خواهم صورتاً آنان را وداع كنم، گر چه روحاً و قلباً از آنان و ساير ملت عزيز دور نيستم، زحمات فوق العاده كشيده و عواطف پرشور از خود نشان دادند، تقدير وتشكر مى‏كنم. من مرهون عواطف همه جناح‏ها و اقشار محترم هستم. خداوند تعالى به آنان استقلال و آزادى و استقامت و صحت عنايت فرمايد و جمهورى عدل اسلامى را براى آنان مستقر فرمايد. لازم است مطالبى را تذكر دهم:

1- ملت شجاع بايد توجه داشته باشد كه گرچه استبداد داخلى فرو ريخت و مردم آزادى را لمس كرده‏اند ولى هنوز ريشه‏هاى استعمار آمريكا، شوروى، انگلستان و صهيونيسم و ساير دول چپاولگر از اين مرز وبوم كاملا قطع نشده است. بايد همه بدون كوچكترين توقف و ركودى در از بين بردن نفوذ كشورهاى اجنبى با هم متحد شويم. بايد توجه داشت كه شاه اين مملكت را چنان در دست اجانب قرار داده است كه بايد ساليان دراز با عوارضش مبارزه كرد و ما اگر بخواهيم استقلال حقيقى به دست آوريم، بايد سعى كنيم تمامى اشكال نفوذ امريكا چه اقتصادى و چه نظامى، چه سياسى و فرهنگى را از بين ببريم و من اميدوارم كه ملت ايران به اين مهم هرچه زودتر برسد.

2- همه مى‏دانيد كه رمز پيروزى بزرگى كه ملت به آن رسيده است وحدت كلمه همه اقشار از مركز تا اقصى بلاد كشور و وحدت هدف آن بر چيده شدن حكومت طاغوتى و قطع ايادى استعمار و استثمارگران بين المللى و برپا شدن جمهورى اسلامى بود. اكنون احتياج بيشتر داريم به حفظ اين وحدت كلمه و وحدت مقصد. ملت بزرگ بايد هشيارانه از بعضى عناصر تفرقه افكن كه با شعارهاى فريبنده مى‏خواهند دست اجانب را به كشور مسلمان ما باز كنند و همان اختناق و چپاولگرى را به فرم ديگر برگردانند، احتراز كنند و با تنها گذاشتن آنان و عدم شركت در اجتماعاتشان و با منطق اسلامى تبليغات سوء آنان را خنثى كنند. همه مى‏دانند اين پيروزى از قدرت اسلام است و مسلمين با دادن خون

صحيفه نور ج 5 صفحه 120

شريف خود آن را به دست آورده‏اند و فرصت طلبان مى‏خواهند بدون فعاليت مثبت از آن بهره بردارند و با حيله و حربه فريبكارى خود را جا بزنند. ملت ايران بايد با هوشيارى از آنان جلوگيرى كنند. در صورتى كه آزادى بيان و قلم و عقيده براى همگان آزراد مى‏باشد ولكن مردم توطئه را هرگز اجازه نمى‏دهند.

3- كارگران كارخانه‏ها و ديگر كارگران و كارمندان و طبقات مستضعف بايد بدانند كه اسلام از بدو ظهور طرفدار آنان بوده و در حكومت عدل اسلامى به آنان اجحاف نمى‏شود و نخواهد شد و كسانى كه با دستور يا ميل و نفع اجانب بين آنان روند و با پخش اكاذيب فريبنده مى‏خواهند آنان را از اسلام جدا كنند همان‏ها هستند كه بعضى سران آنان در خدمت دربار محمدرضا پهلوى بودند و همه آنان آگاهانه يا ناخودآگاهانه در خدمت اجانب هستند. لازم است اين عناصر مفسده جو را در بين خودشان و در كارخانه‏ها راه ندهند و از اجتماعات آنان احتراز كنند.

من به دولت راجع به مجانى كردن آب و برق و بعضى چيزهاى ديگر فعلا براى طبقات كم بضاعتى كه در اثر تبعيضات خانمان بر انداز رژيم شاهنشاهى دچار محروميت شده‏اند و با برپائى حكومت اسلامى به اميد خدا اين محروميتها برطرف خواهد شد، سفارش اكيد نمودم كه عمل خواهد شد.

4- ارتش و شهربانى و ژاندارمرى اكنون در خدمت اسلام هستند و از ملت هستند، بايد ملت از آنان پشتيبانى كند و كارى كه موجب آزردگى و دلسردى آنان است انجام ندهند و بايد قواى انتظاميه بدانند كه پس از تصفيه از عناصر فاسده، تمام آنان در پناه اسلام و حكومت عدل با احترام و رفاه زندگى مى كنند. ما مى‏دانيم كه شكست دشمن مرهون پيوستن جناح‏هائى از نيروها و ساير مامورين دولتى به ملت بود. شما نبايد احساس شكست كنيد بلكه بايد احساس پيروزى كنيد زيرا از ملتيد و در پيروزى آن سهيم هستيد و ما به شما احترام مى‏گذاريم و شما را برادران خود مى‏دانيم. من به ملت ايران اكيدا هشدار مى‏دهم كه دولت بايد ارتش ملى و قوى و با روحيه مقتدر داشته باشد تا قدرت بر حفظ كشور داشته باشد. ملت محترم بايد در تقويت روحى ارتش و افسران كوشش كنند و گويندگان و وعاظ محترم نيز در تقويت آنان كوشش نمايند و از حمله به پادگان قواى انتظامى در سرتاسر كشور بايد جدا جلوگيرى شود. امروز حمله به پادگان‏ها مخالفت با انقلاب اسلامى است و بايد از آن احتراز كرد و لازم است كميته‏هاى انقلاب اسلامى در شهرستان‏ها از فرماندهانى كه از جانب ستاد كل ارتش ملى اسلامى تعيين مى‏شوند، جدا پشتيبانى كنند و نيز از روساى ديگر قواى انتظامى كه از طرف قواى دولتى تعيين شوند، پشتيبانى نمايند.

5- كميته‏هاى انقلاب اسلامى در تمام شهرستان‏ها موظفند كه به مجرد مسلط شدن دولت بر اوضاع شهرها فعاليت‏هاى كميته‏ها را به قواى دولتى تسليم كنند و از دخالت در امور دولتى خوددارى نمايند و بايد از همه كميته‏ها در مورد زحماتى كه در اين دوره انقلاب كشيده‏اند تشكر كنم. شماها بوديد كه با همت خود آشفتگى‏ها را سامان داديد

صحيفه نور ج 5 صفحه 121

6- به تمام اعضاء كميته‏ها و زندانبان‏ها حكم مى‏كنم كه با زندانيان هر كه باشد، بطور انسانيت و اسلاميت رفتار كنند و از آزار و مضيقه و رفتار خشن و گفتار ناهنجار خوددارى كنند كه در اسلام و حكومت عدل اسلامى اين امور ممنوع و محكوم است و به بستگان زندانيان در روز معينى با مقررات، اجازه ملاقات دهند.

7- كراراً گفتم و باز تكرار مى‏كنم، كسى حق ندارد به منزل مردم حمله كند و وارد منزل آنان شود و اگر اطلاع پيدا شد كه مجرمى در منزلى است مراقبت از فرار او كنند و به مقامات مسئول اطلاع دهند كه با موازين او را دستگير نمايند. علاقه‏مندان به نهضت بايد از اينگونه اعمال اجتناب كنند. مردم بايد روى موازين شرعيه عمل كنند

8- طولانى بودن اعتصابات موجب بحران‏هايى شده است كه لازم است مردم براى همراهى به طبقه مستمند از گرانفروشى در ارزاق عمومى احتراز كنند و ارزاق مورد احتياج عموم را به قيمت ارزان بفروشند. اين يك عمل انسانى و اسلامى است كه اينجانب از عموم انتظار دارم. خداوند متعال براى اين انساندوستى به آنان بركت و رحمت عنايت مى‏فرمايد.

9- كراراً سفارش علماء اعلام و ائمه جماعت محترم و خطباء ارجمند و اسير خدمتگزاران به شريعت مطهره را نموده‏ام. لازم است ملت معظم بداند كه اگر خداى نخواسته خللى در موقعيت اين جماعت كه پاسداران اسلام و قرآن هستند وارد شود، اجانب چپاولگر به آمال خود خواهند رسيد و رشته امور از دست خواهد رفت. روشنگرى اين قشر محترم بود كه ملت را با روحيه اسلامى به هيجان آورد. خدمت اين طبقه را نبايد فراموش كرد و اكنون نيز با كمك اين طبقه است كه در تمام كشور اوضاع رو به آرامش است. من توصيه مى‏كنم حتى نسبت به كسانى كه به من اهانت نموده‏اند نبايد تعرض شود. من از روحانيت مى‏خواهم با برادران خود در جهت گسترش مبانى مبارزاتى همكارى كنند و با آنان با مهربانى رفتار نمايند. من همه افرادى را كه از من غيبت كرده يا به من اهانت نموده‏اند، عفو نمودم و از خداى تعالى براى همه طلب عفو ميكنم و تقاضا دارم كه آقايان ائمه جماعت را كه از قرار مسموع تشريف نياورده‏اند، به مسجد دعوت نمايند و احترام آنان را حفظ كنند. البته حساب كسانى كه معلوم است در خدمت دستگاه ظلم بوده جداست.

10- در مطبوعات كه بعد از انقلاب اسلامى خود را در خدمت انقلاب و مسير ملت معرفى مى‏كنند، مطالب و مقالاتى درج مى شود كه بر خلاف مسير انقلاب اسلامى است و اين موجب نارضايتى و ناراحتى ملت را فراهم نموده، كراراً مراجعه مى‏شود كه اينجانب اقدامى بنمايم. من متاسفم از اين امر. به آنان و جميع رسانه‏هاى تبليغاتى نصيحت مى‏كنم كه اين جانبازى والاى ملت بود كه با اتكال به اسلام و قوت ايمان به خداى متعال شما را از آن اسارت و نكبت پنجاه ساله رهائى بخشيد. اكنون سزاوار نيست كه خلاف رضاى ملت رنجديده و بر خلاف انقلاب اسلامى سمپاشى‏هائى بكنيد كه نفع آن را جز اجانب و چپاولگران و خدمتگزاران آن‏ها احدى نبرد. من متاسفم از اين امر. به آنان و جميع رسانه‏هاى تبليغاتى نصيحت ميكنم كه اين جانبازى والاى ملت بود كه با اتكال به اسلام و قوت ايمان به خداى متعال شما را از آن اسارت و نكبت پنجاه ساله رهائى بخشيد. اكنون سزاوار نيست كه خلاف رضاى ملت رنجديده و بر خلاف انقلاب اسلامى سمپاشى‏هائى بكنيد كه نفع آن را جز اجانب و چپاولگران و خدمتگزاران آن‏ها احدى نرد. من نصيحت خود را تكرار مى‏كنم و صلاح مطبوعات را در آن مى‏دانم كه تحت تاثير راست و چپ و شرق و غرب واقع نشده و خود را در

صحيفه نور ج 5 صفحه 122

مسير انقلاب اسلامى قرار دهند.

شما خود بهتر از هر كس بايد بدانيد كه ملت قيام كرده است تا غبار فرهنگ‏هاى استعمارى را از خود بزدايد. ما بايد عقايد استعمارى را با هر شكل و فرمش در نطفه خفه كنيم و ايمان مردم را كه ابرقدرت‏ها را به زانو در آورد از آنان جدا نسازيم. اميدوارم نصيحت اين درد چشيده را بشنويد، چنانچه اين نصيحت را به آن جوانان و طبقه‏اى كه در اين موقع حساس موجب تفرقه مى‏شوند، مى‏كنم. من خوف آن را دارم كه اين تفرقه اندازى‏ها به ضرر ملت رنج ديده و زيان خود آنان تمام شود. من از روزگار سياه اختناق و اسارت بيمناكم. من از اين گرايش -هاى غربى و شرقى متاسفم. فرزندان من! به آغوش اسلام برگرديد و از فرهنگ غنى اسلام بهره برداريد، گول آنانى را كه جز مكيدن خون ملت‏هاى مستضعف مقصدى ندارند نخوريد و از مسير انقلاب اسلامى خارج نشويد كه خير شما و ملت شما در آن است.

11- به خواست خداوند متعال به زودى درباره شكل حكومت رفراندم خواهد شد. لازم است تذكر دهم آنچه اينجانب به آن راى ميدهم جمهورى اسلامى است و آنچه ملت شريف ايران در سرتاسر كشور با فرياد از آن پشتيبانى نموده است همين (جمهورى اسلامى) راى دهند كه تنها اين مسير انقلاب اسلامى است و كسانى كه مخالف هستند آزاد و مختارند كه اظهار مخالفت نمايند و علماء اعلام شهرستان‏ها و قراء و قصبات و خود ملت مكلفند كه نگذارند كسى سلب آزادى از كسى بكند و مراقبت كنند آزادانه هر كس راى خود را بدهد.

12-بايد هر چه سريعتر به وضع جنايتكاران رژيم فاسد رسيدگى شود و در دادگاه فوق‏العاده انقلابى - مردمى علناً آنان را محاكمه كرده و به مجازات برسانيم تا مردم ستمديده ما از وضع آنان مطلع شده و مطمئن شوند افرادى كه آنان را در طول دوران سياه استبداد اذيت و آزار كرده بودند، چگونه به جزاى اعمال خود ميرسند.

13- بايد تمام ادارات از نخست وزيرى تا كوچكترين اداره از تجمل پرستى و اسراف و كاغذ بازى بپرهيزند و كار مردم را سريعاً انجام دهند.

البته مردم شريف مى‏دانند كه وزارتخانه‏ها و ادارات در جمهورى اسلامى بايد از بن تغيير كند تا از فرم غربى و سلطنتى در آمده و به صورت انسانى و اسلامى درآيد.

14- من باكمال تواضع از كسانى كه در ورود اينجانب با تلگراف يا نامه تفقد و لطف فرموده‏اند تشكر صميمانه مى‏كنم و از اين كه به واسطه كثرت نامه‏ها و تلگرافات و اشتغال جانفرسا و كمى وقت و فرصت نتوانستم جواب بدهم عذر مى‏خواهم. من در خدمت همه هستم و طلب عفو از همگان مى كنم. خداوند متعال به اسلام و ملت اسلام عظمت و قدرت مرحمت فرمايد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 123

تاريخ: 9/12/57

فرمان امام خمينى در مورد انتخاب آقاى هادوى به دادستانى كل انقلاب

بسمه تعالى

جناب آقاى مهدى هادوى دامت توفيقه

جنابعالى به موجب اين حكم به سمت دادستان كل انقلاب جمهورى اسلامى منصوب مى‏شويد كه و ظايف خود را طبق موازين شرعيه انجام دهيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 124

تاريخ: 9/12/57

بيانيه امام خمينى درباره مصادره اموال سلسله پهلوى

بسم الله الرحمن الرحيم‏

شوراى انقلاب اسلامى، به موجب اين مكتوب ماموريت دارد كه تمام اموال منقول و غير منقول سلسله پهلوى و شاخه‏ها و عمال و مربوطين به اين سلسله را كه در طول مدت سلطه غير قانونى، از بيت المال مسلمين اختلاس نموده‏اند، به نفع مستمندان و كارگران و كارمندان ضعيف مصادره و منقولات آن در بانكها شماره‏اى به اسم شوراى انقلاب يا اسم اينجانب سپرده شود و غير منقول از قبيل مستغلات و اراضى، ثبت و مضبوط شود تا به نفع مستمندان از هر طبقه صرف گردد و در ايجاد مسكن و كار و غير ذلك، به جميع كميته‏هاى انقلاب اسلامى در سراسر كشور دستور مى‏دهم كه آنچه از اين غنائم بدست آورده‏اند در بانك با شماره معلوم بسپرند وبه دولت ابلاغ نمايند كه اين غنائم مربوط به دولت نيست و امرش با شوراى انقلاب است و آنچه كه مامورين دولت به دست آورده‏اند يا مى‏آورند، بايد به همين شماره به بانك تحويل دهند و كسانى كه از اين اموال چيزى به دست آورده‏اند، بايد فورا به كميته‏ها يا بانك تحويل دهند و متخلفين مورد مواخذه خواهند بود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 125

تاريخ: 10/12/57

بيانات امام خمينى در روز ورود به قم

ثمرات شهادت‏هاى پى در پى و مبارزات حق طلبانه ملت ايران

اعوذ بالله من الشطيان الرجيم

بسم الله الرحمن الرحيم‏

من از عواطف شما ملت ايران تشكر مى‏كنم، من شما ملت رنجديده را فراموش نمى‏كنم. من از عهده تشكر شما بر نمى‏آيم. من از خداى تبارك و تعالى سلامت و سعادت ملت ايران را خواستارم.

ملت ايران با جان و خون خود اسلام را زنده كرد، تجديد حيات كرد براى اسلام و مسلمين كوشش‏هاى قريب سيصد ساله استعمار و اجانب را خنثى كرد. قريب سيصد سال اجانب تبليغات كردند، تبليغات بر ضد اسلام، تبليغات بر ضد همه اديان، تبليغات بر ضد روحانيت. در زمان اين پدر و پسر اين تبليغات اوج گرفت، اين عمال اجنبى در اين پنجاه و چند سال تمام حيثيات ملت ما را پايمال كردند، اين پدر و پسر خيانت كرده‏اند كه روى تاريخ را سياه كرده است، اين پدر و پسر جنايت هايى در ايران كرده‏اند كه ما نمى‏توانيم عشر او، صد يك او را بيان كنيم. اينها ملت ما را به اسارت كشاندند، اينها خزائن ما را به يغما برده‏اند، اينها نيروى انسانى ما را از بين بردند. از همه مهمتر نيروى انسانى است. كوشش كردند كه جوانهاى ما را عقب نگه دارند، دانشگاه‏هاى ما را عقب نگه دارند، مدارس علميه ما را نگذارند مشغول به كار خودشان باشند. من از شما ملت ايران و از شما قمى‏ها بايد تشكر كنم كه در اين قيام يكى دو ساله اخير تمام نقشه‏هاى آنها را بر آب كرديد و عمال استعمار را از مملكت خودتان را نديد و بقيه‏اى كه مانده‏اند، اينها هم خواهند رانده شد. دست استعمار را كوتاه كرديد، منفعت خواهان را، چپاولگران بين المللى را دستشان را قطع كرديد، خون داديد جوان داديد لكن خون و جوان شما به نفع اسلام و براى اسلام بوده. اسلام عزيزتر از آن است كه ما خوف داشته باشيم كه خونمان يا جوانانمان در راه او شهيد شود، اسلام شهيدان زياد داشته است اميرامومنين سلام الله عليه شهيد اسلام است و براى اسلام شهادت پيدا كرد. حسين بن على (ع) در راه اسلام شهيد شد ما باكى از شهادت نداريم، ما باكى از كشته دادن نداريم . شما ملت ايران كه با خون خود، با جوان‏هاى خود، اسلام را بيمه كرديد، دست اجانب را قطع كرديد، شما بر همه ما منت داريد، من از همه شما منت مى‏كشم، من خادم همه شما هستم، من نمى‏توانم شكر اين نعمتى كه به ما داده است و آن غيرتمندان ايران، سرتاسر ايران است، نمى‏توانم از عهده شكر آنها برآيم.

صحيفه نور ج 5 صفحه 126

با همت عظيم اقشار ملت خرابى‏ها از سر آباد مى‏شود

شما اين راه را تا اينجا رسانديد، اينها رفتند از ايران و يك مملكت خرابى و يك قبرستان هاى آبادى براى ما گذاشتند. قبرستان‏هاى ما را با قبرهاى جوانهاى ما آباد كردند و مملكت ما را خراب كردند. آشفتگى مملكت ما و از هم ريختگى مملكت ما طورى نيست كه بتوان با يكى دو سال و با مدت قليل جبران كرد. اين محتاج به اين است كه همه ملت ايران دست به هم بدهند و با هم اين خرابه را آباد كنند، ننشينند كه دولت آباد كند، دولت نمى‏تواند آباد كند، ننشينند كه روحانيت آباد كند، روحانيت تنها نمى‏تواند آباد كند. همه با هم، همه با هم از كشاورزى و كارگر تا صانع و ملا، تا روحانى و دانشگاهى، تا ادارى و ارتش، همه با هم، همه با هم بايد كمك كنند. اين نهضت كه تا اينجا رسيده است نيمه راه است، فقط دزدها را بيرون كرديد، خرابكارها را بيرون كرديد لكن خرابه مانده است، مهم براى خرابه است، مهم اين است كه اين خرابه‏اى كه براى ما گذاشته‏اند با همت والاى شما، با همت عظيم ملت بزرگ ايران اين خرابه از سر آباد شود.

بيدار باشيد كه مفسده جوها در كمين‏اند

بيدار باشيد، هوشيار باشيد، مفسده‏جوها در كمين‏اند، اجانب در كمين‏اند، آنها نخوابيده‏اند، شما نبايد بخوابيد، شما بايد هوشيار باشيد آنها مشغول نقشه هستند، از طريق‏هاى مختلف، با فرم‏هاى مختلف. آنها مى‏خواهند حالا كه رژيم منحط سلطنتى از بين رفت، با فرم‏هاى ديگر به ميدان بيايند و باز همان منافع را تجديد كنند و باز همان چپاولگرى را بكنند و باز همان اختناق را از سر بگيرند. ملت عزيز بيدار باشيد. ما به هر چه دست مى‏گذاريم خراب است. فرهنگ ما خراب است بايد تجديد بشود. فرهنگ، فرهنگ استعمارى است بايد زير و رو بشود، معلمان استعمارى بايد بروند، آنهايى كه تاكنون در خدمت استعمار و رژيم سلطنتى بودند بايد بروند، به جاى آنها پاكدامن پاكدامن بيايند، دانشمندان پاكدامن بيايند. ما بسيار بسيار آشفتگى‏ها داريم. ما بايد همه با هم به اين آشفتگى‏ها خاتمه دهيم، به اين خيانتها خاتمه دهيم. با هوشيارى و بيدارى نهضت خود را از دست ندهيد. اگر خداى نخواسته اين نهضت رو به سردى برود، آمادگى برگشت همان مصائب را داشته باشيد. اگر بخواهيد ايران را نجات بدهيد، اسلام را نجات بدهيد، قرآن كريم را نجات بدهيد، بايد اين نهضت را نگه داريد. در مواقع مقتضى تظاهر كنيد، اجتماعات كنيد. ديگر امروز تظاهرات، تطاهرات غير آرام نيست. بايد اين نهضت محفوظ بماند، بايد اين ملت زنده بماند.

تفرقه افكنان و عمال اجانب را طرد و با يگديگر اتحاد و تعاون داشته باشيد

گذشت آن زمانى كه يك پاسبان بر ما حكومت مى‏كرد، گذشت آن زمان كه يك استاندار بر ما حكومت مى‏كرد، گذشت آن زمانى كه يك ستاره‏دار بر ما حكومت مى‏كرد. امروز همه در خدمت شما هستند، در خدمت اسلام هستند. اين نعمت را قدر بدانيد، سستى و سردى به خودتان راه ندهيد، نگوئيد

صحيفه نور ج 5 صفحه 127

كه او رفت و تمام شد، خير، استعمار مطالعه كرده است، سيصد سال يا بيشتر مطالعه كرده، مطالعات روحيات شما را كرده است، مطالعه طوايف مختلف ايران را كرده است به اين نتيجه رسيده است كه بايد اختلاف بيندازد بين طوايف مسلمين، اختلاف بيندازد، در هر شهر اختلاف ايجاد كند، با نغمه‏هاى مختلف شما را از هم جدا كند، روحانيت را از مسلمين جدا كند، دانشگاه را از روحانيون جدا كند، كارگر را از مردم و از روحانيون جدا كند. روحانيت در خدمت كارگر است. اسلام در خدمت مستضعفين است. اينها كه دعوى ميكنند كه كارى نشده است، اينها براى تفرقه اندازى است. كار بسيار بزرگ شده است لكن بزرگتر هم مانده است. اگر كسانى درصدد تفرقه اندازى شدند، آنها را از خودتان طرد كنيد، اجازه ندهيد كه حرف‏هايى بزنند كه تفرقه بياورد. كارگران بيدار باشند، اينها مى‏خواهند عصر سابق را برگردانند. كشاورزان بيدار باشند، اينها مى‏خواهند شما را باز به شكست كشاورزى بكشانند، شما كشاورزان كه بزرگترين پشتيبان ملت هستيد بايد به كار كشاورزى خودتان ادامه بدهيد. الان وقت كشت است كشت بهاره بكنيد. شما كاسب‏ها و كسبه و تجار محترم در ارزاق عمومى با مردم مراعات كنيد، گرانفروشى را كنار بگذاريد، حس تعاون پيدا كنيد، حس انسانيت پيدا كنيد، ضعفا را مراعات كنيد، تخفيف بدهيد، از گرانى، از گرانقيمت كردن اجناس، از گرانفروشى اجناس اجتناب كنيد. همه با هم باشيد، برادريد شما، همه اقشار برادرند، همه با هم باشند، مراعات هم را بكنيد. از آن چيزهائى كه در اين پنجاه سال در بين شما زياد شد از قبيل دروغ گفتن، از قبيل خدعه كردن، از قبيل گرانفروشى، از اينها احتراز كنيد. امروز سايه اسلام روى سر شماست. امام زمان به شما نظر دارد، پيغمبر اكرم به شما نظر دارد، خداى تبارك و تعالى پشتيبان شماست.

اسلام تامين كننده احتياجات مادى و معنوى انسان

ما بسيار كارها در پيش داريم كه بايد من بعضى از آنها را براى شما عرض كنم. من در اين آخر كه از تهران مى‏خواستم بيرون بيايم، دستور دادم كه تمام املاك و دارايى سلسله منحوس پهلوى و تمام دارايى آن اشخاص كه وابسته به او بودند و اين ملت را چاپيدند مصادره بشود. براى طبقه ضعيف مسكن ساخته بشود. سرتاسر ايران براى ضعفا مسكن سازيم، همين دارايى شاه سابق و خواهر و برادرش براى يك مملكت، براى آباد كردن يك مملكت كافى است. ما عمل مى‏كنيم، حرف نمى‏زنيم. تمام كميته هايى كه در تمام اطراف ايران هست موظفند كه آنچه به دست آمد از مخازن ايران، هر چه كه اينها بردند و مخفى كردند و اتباع آنها بردند و مخفى كردند، آنها را كه به دست آمده است. به بانكى كه شماره‏اش را بعد تعيين مى‏كنم تحويل بدهند كه براى كارگرها، براى مستضعفين، براى بينوايان، هم خانه بسازند، هم زندگى آنها را مرفه كنند. ما علاوه بر اينكه زندگى مادى شما را مى‏خواهيم مرفه بشود، زندگى معنوى شما را هم مى‏خواهيم مرفه باشد. شما به معنويات احتياج داريد. معنويات ما را بردند اينها. دلخوش نباشيد كه مسكن فقط بسازيم، آب و برق را مجانى مى‏كنيم براى طبقه مستمند، اتوبوس را مجانى مى‏كنيم براى طبقه مستمند، دلخوش به اين مقدار نباشيد، معنويات شما را، روحيات

صحيفه نور ج 5 صفحه 128

شما را عظمت مى‏دهيم، شما را به مقام انسانيت مى‏رسانيم. اينها شما را منحط كردند، اينقدر دنيا را پيش شما جلوه دادند كه خيال كرديد همه چيز اين است. ما، هم دنيا را آباد مى‏كنيم و هم آخرت را. يكى از امورى كه بايد بشود همين معناست كه خواهد شد. اين دارايى از غنائم اسلام است و مال ملت است و مستضعفين. و من امر كرده‏ام به مستضعفين بدهند و خواهند داد و پس از اين هم تخفيف‏هاى ديگر در امور خواهد حاصل شد لكن يك قدرى بايد تحمل كنيد، به اين نغمه‏هاى باطل گوش نكنيد، آنها حرف مى زنند ما عمل مى‏كنيم، آنها شما را مى‏خواهند دلسرد كنند از اسلام، اسلام پشتيبان شماست.

اخطار به مصادر امور، مبنى بر محو آثار طاغوت در مراكز و شوونات مملكتى

ما پس از اين راجع به بانك‏ها هم طرح‏هايى داريم كه از اين وضع رقت بار برگردد، از اين وضع استعمارى برگردد. ما بايد تمام اين كاخ‏هاى وزارتخانه را، وزارتخانه‏ها را، كه ميليون‏ها، ميلياردها مال ملت در آن صرف شده است بايد اينها تبديل بشود به يك چيز معتدل اسلامى. اين فرم، فرم خارجى است، فرم اجنبى است، فرم طاغوت است. در دادگسترى كاخ درست شده است لكن دادگسترى نيست، دادخواهى نيست، فقط كاخ است. كاخ‏ها بايد برود، دادخواهى به جاى آن بنشيند، بانك‏ها به تدريج بايد تعديل بشود و ربا بكلى قطع بشود. من بايد به مصادر امور بگويم كه، اخطار كنم كه اينقدر ضعف نفس به خرج ندهيد، دنبال اين نباشيد كه فرم غربى پيدا كنيم. بيچارگى ما اين است كه دنبال اين هستيم كه فرم غربى پيدا كنيم، دادگسترى ما دادگسترى غربى باشد، قوانين ما، قوانين غربى باشد. اينقدر ضعيف النفس نباشيد، ما قانون غنى داريم، ما قانون الهى داريم. آنهايى كه فرم غربى را بر فرم الهى ترجيح مى‏دهند اينها از اسلام اطلاع ندارند. آنهايى كه مى‏گويند نمى‏شود اسلام را در اين زمان پياده كرد، براى اينكه اسلام را نشناخته‏اند، نمى‏فهمند چه مى‏گويند ما مبارزه با فساد را با دايره امر به معروف و نهى از منكر كه يك وزارتخانه مستقل بدون پيوستگى به دولت، با يك همچو وزارتخانه‏اى كه تاسيس خواهد شد انشاءالله، مبارزه با فساد مى‏كنيم، فحشا را قطع مى‏كنيم، مطبوعات را اصلاح مى‏كنيم، راديو را اصلاح مى‏كنيم، تلويزيون را اصلاح مى‏كنيم، سينماها را اصلاح مى‏كنيم. تمام اينها به فرم اسلام بايد باشد. تبليغات، تبليغات اسلامى، وزارتخانه‏ها، وزارتخانه‏هاى اسلامى، احكام، احكام اسلام حدود اسلام را جارى مى‏كنيم، خوف از اينكه غرب نمى‏پسندد نمى‏كنيم. غرب ما را خوار كرد، غرب روحيات ما را از بين برد ما را غربزده كردند، ما اين غربزدگى را مى‏زدائيم. ما با ملت ايران، با همراهى ملت ايران، با پشتيبانى از ملت ايران، تمام آثار غرب را، تمام آثار فاسده، نه آثارى كه تمدن است، تمام اخلاق فاسده غربى را، تمام نغمات با طله غربى را خواهيم زدائيد . ما يك مملكت محمدى ايجاد مى كنيم. بيرق ايران نبايد بيرق شاهنشاهى باشد، آرم ايران نبايد آرم‏هاى شاهنشاهى باشد، بايد آرم‏هاى اسلامى باشد. از همه وزارتخانه‏ها، از همه ادارات بايد اين شير و خورشيد منحوس قطع بشود. علم اسلام بايد باشد. آثار طاغوت بايد برود. اينها آثار طاغوت است، اين تاج آثار طاغوت است، آثار اسلام بايد باشد.

صحيفه نور ج 5 صفحه 129

تضعيف دولت و ارتش، تضعيف اسلام است

آقا بيدار باشيد دولت بيدار باش ملت بيدار باش! كم كم شما را دوباره نكشانند به آنجا. از الان ، از الان بايد اين مسائل حل بشود، البته تدريج هم مى‏خواهد، تدريج دارد اما شروع مى‏كنيم، ما شروع مى‏كنيم، البته مهلت هم مى‏دهيم به دولت، بايد مهلت بدهيم. به اين حرف هايى كه زده مى‏شود در اطراف كه چه شد؟ چه كرديد؟ چه خواهد شد به اينها گوش ندهيد، اينها مى‏خواهند تضعيف كنند دولت ما را. تضعيف دولت ما تضفعيف اسلام است. دولت، دولت اسلام است. تضعيف ارتش ما تضعيف اسلام است. تضعيف نكنيد. البته تصفيه مى‏شود تمام ادارات، تصفيه مى شود، تمام وزارتخانه‏ها تصفيه مى‏شود، دزدها بيرون مى‏روند، خيانتكارها بيرون مى‏روند لكن همه خيانتكار نيستند، امنا باقى مى‏مانند، عزيزند.

شما ملت ايران پنجاه و چند سال، آنقدرى كه جوان ما، يك قدرى مسن‏هاى ما يادشان است يا بيست سال، آنكه همه شما تقريبا يادتان است صبر بر همه مصائب كرديد تا صبرتان تمام شد، يك مقدار هم مهلت بدهيم كه دولت كار خودش را بكند. البته بعضى انتصابات، انتصابات اشتباه بوده است، عمدا نبوده است، دولت عمداً خلاف نمى‏كند. بعضى انتصابات، انتصابات اشتباه بوده است و همين طور ستاد ارتش، رئيس ستاد خيانت عمدى نمى‏كند، نصب خائن را عمداً نمى‏كند، اشتباه ممكن است. هر جا اشتباه شد تذكر بدهيد، تضعيف نكنيد. آنهايى كه مى‏گونيد شما بايد اينها را تضعيف كنيد يا تبليغاتى مى‏كنند كه موجب تضعيف است، آنها خائنند، آنها مى‏خواهند كه دولت را تضعيف كنند، ارتش را تضعيف كنند تا از نو يك سازمان ديگرى درست كنند كه ملت و همه چيز ما را دوباره برگردانند به حال اول. بيدار باشيد.

ملت خواهان جمهورى اسلامى و بيزار از شرق و غرب است

ما تا آخر نفس ايستاده‏ايم. من اين - دو سال - يك سال، دو سال آخر عمر را وقف شما كرده‏ام. از شما مى‏خواهم، از ملت مى‏خواهم كه اين نهضت را نگه دارند تا تاسيس حكومت عدل اسلامى. از آنوقت تا حالا مى‏گفتيد تا مرگ اين كذا نهضت ادامه دارد، حالا بايد بگوئيد تا اقامه حكومت اسلامى نهضت ادامه دارد. آنكه ملت ما مى‏خواهد جمهورى اسلامى است نه جمهورى فقط، نه جمهورى دمكراتيك، نه جمهورى دمكراتيك اسلامى، جمهورى اسلامى. آنچه كه من از شما ملت ايران مى‏خواهم اين است كه بيدار باشيد، خون عزيزان خودتان را هدر ندهيد، كلمه دمكراتيك را از آن نترسيد، از آنكه حذفش را بترسيد، اين فرم غربى است، ما فرم‏هاى غربى را نمى‏پذيريم. ما تمدن غرب را قبول داريم لكن مفاسدش را نمى‏پذيريم. آن كه خون داده همين جوان، همين توده بوده است، آن كه جوان داده است همين توده بوده است. يك دسته‏اى بيرون بوده‏اند، اشراف و اعيان هم بالاها نشسته بودند و شما خون داديد، شما جوان داديد، خانه‏هاى شما

صحيفه نور ج 5 صفحه 130

را سوزاندند، آنكه شما مى‏خواهيد آن بايد بشود و نه آنكه، آنهايى كه از اروپا و خارج آمده‏اند مى‏خواهند، نه آنكه اعيان و اشراف مى‏خواهند، نه آنكه حقوقدان‏ها مى‏خواهند، آنكه شما مى‏خواهيد ميزان است، آن كه خون داده بايد حرفش را شنيد، راى او معتبر است.

تامين آزادى در انتخاب نوع حكومت، براى همه مردم

روزنامه‏ها خودشان را اصلاح كنند، خيانت نكنند به اسلام و مسلمين، خون مظلومان ما را هدر ندهند، تبليغات سوء را منعكس نكنند، توطئه‏ها را جلوگيرى كنند لكن همه مردم در آراء آزاد. وقت رفراندوم اعلام شد راى من حكومت جمهورى اسلامى است، جمهورى اسلامى است. هر كس و هر كس كه تبعيت از اسلام دارد جمهورى اسلامى بايد بخواهد لكن تمام مردم آزادند كه آراء خودشان را بنويسند و بگويند، بگويند كه ما رژيم سلطنتى مى‏خواهيم، بگويند كه ما برگشت محمد رضا پهلوى مى‏خواهيم، آزادند بگويند كه ما رژيم غربى مى‏خواهيم، جمهورى باشد لكن اسلام نباشد. اين آدمى كه مى‏گويد جمهورى باشد اسلام نباشد، بايد پرسيد كه از اسلام چه دانى و چه ديدى؟ چه بدى از اسلام ديدى؟ بايد به آن گفت كه اين اسلام است كه طاغوت را قطع كرد، نه مردم. ايمان، ايمان طاغوت را قطع كرد، نه من و تو. از اسلام چه بدى ديدى؟ آن كه مى‏گويد ما جمهورى دمكراتيك مى‏خواهيم يعنى جمهورى به فرم غرب، از اسلام چه بدى ديديد؟ چه مى‏دانيد از اسلام؟ اسلام تامين آزادى، استقلال، عدل، اسلام شخص اول مملكتش با يكى از رعايا فرق نداشت بلكه پائين‏تر از او بود. در استفاده از ماديات. آزادى آراء در اسلام از اول بوده است در زمان ائمه ما عليهم السلام، بلكه در زمان خود پيغمبر آزاد بود، حرف‏هايشان را مى‏زدند. حجت ما داريم، ما حجت داريم، كسى كه حجت دارد از آزادى بيان نمى‏ترسد لكن توطئه را اجازه نمى‏دهيم. اينها حرف ندارند توطئه مى‏كنند. ما آنها را دعوت كرديم، كسانى را وادار كرديم كه دعوت كنند كه اگر حرفى داريد بياييد در تلويزيون بگوئيد، مباحثه مى‏كنيم با هم، تا حالا حاضر نشدند.

پشتيبانى از حوزه‏هاى علميه و حفظ همبستگى

من از عواطف ملت ايران و از عواطف هم وطن‏هاى خودم، قمى‏ها كه من قبلا گفته بودم كه از قم علم منتشر مى‏شود، از قم قدرت منتشر شد، قم نمونه بود و من مفتخرم كه در قم هستم. من 15 سال ياقدرى بيشتر از شما دور بودم لكن دلم اينجا بود، با شما بودم. شما غيرتمندان، شما پاك جوانان سرمشق همه شديد و الحمدالله تمام ملت ايران، سر تاسر ملت ايران با هم همصدا شدند و اين قدرت الهى بود كه طاغوت را شكست، اين قدرت الهى بود كه ابر قدرت‏ها را از بين برد و خواهد برد. ما ديگر اجازه نمى‏دهيم ابر قدرت‏ها دخالت در مملكت ما بكنند. از اختلافات دست برداريد رمز پيروزى ما اتحاد بود، همبستگى بود. از حوزه‏هاى علميه تجليل كنيد، گوش به حرف‏هائى كه ميزنند و مى‏خواهند شما را از حوزه‏ها جدا كنند، از مراجع جدا كنند، گوش ندهيد. اينها غرض دارند. اين

صحيفه نور ج 5 صفحه 131

حوزه‏هاى علميه است كه اسلام را تا حالا نگه داشته است. اگر روحانيون نبودند از اسلام خبر نبود. آن كه اسلام را زنده نگه داشته است در مواقع سياه، در اين زمانهاى سياه، همين روحانيين بودند. پشتيبانى كنيد از اينها.

تقوا را نصب العين خود قرار دهيد

حوزه‏هاى علميه در هر جا هست، در هرجا حوزه‏هاى علميه هم بيدار بشوند هر جا هستند، امروز روزى نيست كه حوزه‏هاى علميه مثل سابق عمل كنند سابق وضع ديگر داشت حالا وضع ديگر. حوزه‏هاى علميه بيدار باشند. تقوا را، تقوا را نصب العين خود قرار بدهيد. فضلا، طلاب علوم دينيه، تقوا، تقوا، تنزيه نفس، مجاهده با نفس. يك مجاهد با نفس مى‏تواند بر يك امت حكومت كند. مجاهده كنيد، تهذيب كنيد،- بر - حوزه‏هاى خودتان را. همه بايد تهذيب كنند خودشان را، همه ملت موظفند كه تهذيب كنند. مكتب اسلام، مكتب تهذيب است. قرآن كتاب آدم سازى است اتكال به قرآن بكنيد، تعليم از تعاليم عاليه اسلام بگيريد. اسلام انسان درست مى‏كند، همان كه اجانب، ابرقدرت‏ها از اين مى‏ترسند، از انسان مى‏ترسند، و اسلام را مى كوبند چون مكتب انسان سازى است، از آدم مى‏ترسند و مدارس و دانشگاه‏ها را مى‏كوبند - اشاعه مى‏دهند - آنجاها مركزى باشد كه آدم درست كند. يك آدم، يك ملت را درست مى‏كند. رسول اكرم يك آدم بود، يك انسان كامل بود و يك عالم را تهذيب كرد. و يك فاسد، يك ملت را فاسد ميكند. يك محمدرضا پهلوى، يك ملت را رو به فساد كشاند. خداوند تعالى به همه شما نصرت عنايت كند. خداوند تعالى اسلام را تقويت كند خداوند تعالى اين روح نهضت را زنده نگه دارد خداوند تعالى اين قدرت اسلامى را حفظ كند خداوند تعالى به مراجع و علماء ما عزت و عظمت عنايت كند خداوند تعالى به مراجع و علماء ما عزت و عظمت عنايت كند خداوند تعالى به ملت ما شجاعت عنايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 132

تاريخ: 11/12/57

بيانات امام خمينى در جمع روحانيون، گروهى از ايرانيان و شوراى منتخب بيمارستان‏هاى هلال احمر امارات متحده عربى

ظلم و تعدى و شكنجه‏هاى غير قابل تصور رژيم شاه

بسم الله الرحمن الرحيم‏

من از آقايان كه تحمل زحمت كردند و براى تفقد از من و اظهار همدردى با ملت به اينجا آمدند تشكر مى‏كنم و سلامت همه را از خداى تبارك و تعالى خواهانم.

شما مى‏دانيد كه ملت ايران در اين پنجاه و چند سال تحت ظلم و تعدى اين خاندان كه هم آزادى خودشان را از دست داده بودند و هم استقلال كشور ما از دست ما رفته بود، مى‏دانيد كه چه كشيدند ملت ما، سران ملت، طبقات مختلف، روحانيون، روشنفكرها، دانشگاهيها، بازاريها همه در رنج و عذاب بودند و چه اشخاصى كه در زندانهاى اينها كشته شد، بايك شكنجه‏هاى بسيار فجيع كه ما الان نمى‏توانيم تصور آن شكنجه‏ها را بكنيم. متخصص شكنجه از اسرائيل آورده بودند كه اسرائيلى‏ها تربيت كنند اشخاص شكنجه‏چى را و آنها شكنجه بكنند، بعضى از روحانيون را آنطورى كه براى ما نقل كرده‏اند، پايش را اره كرده‏اند و بعضيها را روى تاوه گذاشتند و برق را متصل كرده‏اند، بو داده‏اند آنها را و - ما - اينهائى كه به ما رسيده است از اين قبيل است، لكن آنهائى كه بعد خواهد كشف شد، خواهيد فهميد كه چه به روزگار اين بدبختها و اين ملت اينها آوردند.

از آنطرف مملكت ما را با اسم تمدن بزرگ، همه چيزش را به عقب زدند، فرهنگ ما، يك فرهنگ استعمارى است كه نمى‏گذارد بچه‏هاى ما تربيت و رشد پيدا كنند، بعد از تقريبا هفتاد سال مدرسه داشتن و سى و چند سال يا بيشتر، دانشگاه داشتن، معذلك اگر لوزه‏اى را بخواهند عمل بكنند، مى‏گويند كه بايد برود به لندن عمل بكند، اگر يك كسى سينه‏اش مثلا درد داشته باشد يا يك مرض چه، بايد برود به خارج، براى اينكه نگذاشته‏اند نيروى جوان هاى ما رشد و تربيت پيدا بكند، الان من در اين سفرى كه در پاريس رفتم كه از جاهاى مختلف براى ملاقات من آمدند، منجمله از اشخاصى كه آمدند، اينهائى كه در آلمان هستند، چهارصد نفر هستند ظاهراً براى نيروى اتمى آنجا رفته‏اند، اينها شكايات داشتند مى‏گفتند اولاً ما را نمى‏گذارند كه درست ما اطلاع پيدا كنيم از آن فنونى كه هست و ثانياً اين براى ايران مضر است، براى اينكه اين تا نفت تمام بشود، اين هم تمام مى‏شود. اين جانشين

صحيفه نور ج 5 صفحه 133

نفت است و اين الان اگر درست بشود، تا نفت تمام بشود اين تمام شده است بنابراين، اين ضرر دارد براى ايران و علاوه ضررهاى جانى دارد براى ملت ايران اينها را نگذاشتند درست تحصيل بكنند، آنى هم كه مى‏خواستند بكنند، اگر نيمه تمام بود، آن هم اين بود چيزهايى كه مضر به حال كشور ما بود. مى‏دانيد كه كشاورزى ما را بكلى از بين بردند كه الان ما احتياج داريم در همه چيزها، همه حبوبات احتياج به خارج داريم، دامدارى ما را بكلى از بين بردند، مراتع ما را به خارجى‏ها دادند و يا به اجاره دادند يا همينطور دادند. جنگل‏هاى ما را ملى كردند، دست ملت را از آن كوتاه كردند و به خارجى‏ها دادند، اينها، الان شما هرجاى اين مملكت را دست بگذاريد، خراب است يك خرابه را گذاشتند و هر چه ما داشتيم برداشتند و رفتند، الان اين دولت و ما، وارث يك خرابه‏اى هستيم كه همه چيز آن را از بين برده‏اند و بايد از سر بنا بشود.

تاراج خزاين مملكت و ايجاد پايگاه براى امريكا

تبليغات اينها اين قدر بود كه در همين خليج تقريباً عقيده‏اش اين بود كه اگر شاه نباشد و دنيا به هم مى‏خورد، در ايران هم بلى اين تتمه‏اش باز هم، اين تتمه‏اش حالا هم هست. اينها بعد مى‏فهمند كه اينها، (اين خاندان) به سر ملت ما چه آورده است خزائن اين ملت را اينها همه آن را چاپيدند و بردند. زمان رضا شاه چمدان‏هاى زياد از جواهر پر كردند و در دريا وقتى كه در كشتى نشستند و بردند او را، بين دريا يك چيزى را آوردند، يك بلمى آوردند، متصل كردند، رضا شاه را نشاندند توى آن، كشتى را با جواهرات بردند انگلستان، خورد و رفت.

اين در زمان او بود، در زمان اين هم قبل از اينكه برود همه چيزش را بسته بندى كردند و بردند از بين، جواهرات را بردند، همه چيز را تقريباً غارت كردند و رفتند، اين مملكت، نفت مهمترين چيز اين مملكت است، دارائى اين مملكت است و بايد نسلهاى آتيه از اين استفاده بكنند، اگر بيست سال ديگر اين بود، ديگر نفت نداشتيم. خودش هم مى‏گفت كه نفت ما بيشتر از بيست و چند سال نيست، براى اينكه نفت را همينطور باز كردند لوله‏هايش را و دادند به غير، در مقابلش چه گرفتند؟ براى امريكا كه نمونه بارزش است، نفتها را دادند در مقابل آن پايگاه براى امريكا درست كردند، نه اينكه اسلحه به ما دادند، اين صورت مسئله بود كه اينها در مقابل نفت اسلحه به ما دادند اسلحه‏اى كه به ما دادند، اسلحه‏اى است كه ما نمى‏توانيم استعمالش كنيم. الان در مملكت ما كسى نيست كه بتواند اين اسلحه‏ها را استعمال كند، اين اسلحه را دادند كه پايگاه باشد كه اگر يك وقتى با شوروى مثلا اينها جنگشان شد، ايران پايگاه آنها باشد و پايگاه هاى زياد درست كردند، هم نفت را بردند، هم به نفع خودشان عوض را دادند. هر دويش به جيب خود آنها رفته، اينها يك همچو خيانتى به اين مملكت كردند و باز در خليج مى‏گوئيد هستند اشخاصى كه خيلى شاهد و ستند. ديگر حالا بايد استخوان پوسيده او را بپرستند، اين خائن‏ها بايد استخوان پوسيده او را بپرستند اين حال يك استخوان پوسيده‏اى است كه نه امريكا قبولش كرده، نه همان رباط كه هست، آنها هم مى‏گويند كه ما او را به شاهى قبول

صحيفه نور ج 5 صفحه 134

نداريم و نمى‏تواند اينجا بماند، نه انگلستان قبولش كرد كه بروند، همه ردش كردند خوب پس بيايد خليج پيش اين رفقايش.

آنچه كه به درد همه ما مى‏خورد اسلام و حقايق آن است

در هر صورت شما بدانيد كه اينها اينطور كردند و ملت ما، ملت غيور ايران تاب نياورد و همه با هم با قدرت اسلام، با قدرت ايمان قيام كردند و با قدرت ايمان پيش بردند، اين نهضت و اين پيشتازى و اين پيروزى، مرهون اين طبقه جوان ايران، آن هم طبقه جوان درجه سه، طبقه جوان محروم، آنها، اين مسئله را پيش بردند. اين نهضت را پيش بردند و ما بايد از آنها تشكر كنيم. در هر صورت اين، شماها بايد در محال خودتان كه مى‏رويد نصيحت كنيد اينها را كه گذشت ديگر مطلب، ديگر شما حا هر چه هم فرياد كنيد شاه، ديگر شاهى تو كار نيست، تا شما فريادش را بزنيد، برگرديد به اسلام. آن چيزى كه به درد شما و به درد همه ما مى‏خورد، اسلام و حقايق اسلام است، اسلام كافل همه جهات ما هست، دنيا را درست مى‏كند، آخرت را درست مى‏كند، سعادتمند مى‏كند شما را.

خداوند انشا ء الله شما همه را توفيق بدهد و باز هم از شما تشكر مى‏كنم كه آمديد و من هم ديگر حالم مقتضى نيست كه ديگر صحبت كنم. حالم مقتضى نيست.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 135

تاريخ: 11/12/57

بيانات امام خمينى در جمع روحانيت غرب تهران

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

تشكر از جديت روحانيت در روشنگرى و هدايت ملت ايران

من از شما آقايان كه در اين مدت طولانى، اطلاع دارم زحمات جانفرسا كشيديد و تحمل جنايات رژيم را كرديد تشكر مى‏كنم. خداوند تعالى به شما علماء اعلام و شاگردان مكتب امام زمان سلام الله عليه عمر و بركت و عزت عنايت فرمايد، شما در اين راه جديت كرديد و روشنگرى كرديد و ملت را به قيام وادار كرديد، شما هدايت كرديد مردم ، را روحانيت ايران هدايت كرد مردم را و بحمدالله روشنگريهاى شما اثر خودش را كرد و مردم ايران يكپارچه با هشيارى قيام كردند و مسائل به اينجا رسيد، لكن از اينجا به بعد بسيار مشكلتر است.

يك مملكت آشفته، يك كشور شكست خورده، يك كشور دزد زده، غارت زده بجا گذاشتند، نيروهاى انسانى ما را عقب راندند، نگذاشتند ترقى بكنند و مخازن ما را بردند و جواهرات ايران را حمل كردند و به خارج بردند و ايران را بطور شكست خورده فقير باقى گذاشتند.

الان بهر جهتى از جهات كشور كه ملاحظه بكنيد مى‏بينيد كه احتياج به سالها، سالهاى دراز فعاليت دارد تا بشود به صورت قبل از دزد - زدگى برگردد.

در اقتصاد، بكلى اقتصاد اينجا شكست خورده است، فرهنگ، فرهنگ استعمارى بوده است، ارتش، ارتش انگل بوده است، ديگران او را هدايت مى‏كردند و همه چيزها بطور شكست خورده و منهدم باقى مانده است.

شما وارث يك مملكت ويرانه هستيد كه بايد به همت شما و ساير اقشار اين ويرانه دوباره از سر سازندگى پيدا كنيد.

بايد با همكارى تمام اقشار اين ويرانه ساخته شود

اول توقع اين نيست البته و نبايد توقع اين باشد كه بطور اعجاز يك شبه همه امور اصلاح بشود، انهدام آسان است، يك سيل مى‏آيد يك شهر را خراب مى‏كند، يك زلزله مى‏آيد يك شهر را ويران مى‏كند، لكن ساختن آن شهر بعد مشكل است، البته الان توقعات خيلى زياد است، هر روز

صحيفه نور ج 5 صفحه 136

توقعات زيادى هست كه روى اين معناست كه توجه به اين نكردند كه پنجاه سال، بيشتر از پنجاه سال رنج كشيدند و صبر كردند، حالا مى‏خواهند كه همين رنج‏هاى پنجاه ساله با يك شب يا با يك ماه ترميم بشود، اين امرى است غير ممكن.

بايد ما همه بهم دست بدهيم و شما آقايان محترم مردم را موعظه كنيد و مردم همه با هم دست به هم بدهند و اين ويرانه را بسازند، دولت تنها نمى‏تواند اين كار را بكند، يك طائفه نمى‏توانند اين كار را بكنند براى اينكه خرابى آنطور نيست كه يك جا باشد تا يك قوه بتوانند، الان همه اوضاع بهم ريخته است و محتاج به اين است كه همه باهم از اين به بعد، همه با هم در ساختن اين خرابه شركت بكنيد. بايد شما آقايان در مساجد، در محافل عمومى مردم را متوجه بكنيد كه الان همه شما مكلف بر اين هستيد كه در اين ساختمان شركت بكنيد، هر كس بهر مقدار كه مى‏تواند.

الان زراعت ما و كشاورزى ما بكلى منهدم است و بايد آقايان توصيه بكنند در مجالسشان، در مساجدشان، توصيه بكنند، اشخاص بفرستند به اطراف كه مردم را آگاه كنند كه كشت و زرع بكنند كه احتياجمان از خارج برطرف بشود، مملكت ايران كه يك ناحيه‏اش ممكن بود براى تمام ايران كافى باشد، مثلاً آذربايجان اگر چنانچه كشت بشود، ممكن بود براى ايران كافى باشد، حالا همه چيزش از خارج مى‏آيد، يعنى اين اصلاحاتى كه اينها به خيال خودشان كردند، عالما عامداً فاسد كردند، نه اينكه اشتباه كردند، آن مردك آمد گفت من اشتباه كردم، لكن تعمد كرد در امور، اينطور نبود كه اشتباه باشد، عالم عامد بود در خراب كردن اين مملكت، كشاورزى را عالم عامد بود كه بصورت اصلاحات ارضى به فساد بكشاند، مامور بود براى اينكه مملكت ما را بازار قرار بدهد براى ديگران و ما بايد از ديگران وارد كنيم و ما بازار آنها باشيم، اگر چنانچه اين مرد نبود مملكت خودمان براى خودمان براى خودمان كافى بود، لكن اين مرد يا نامرد به واسطه آن نوكرى كه داشت، ماموريتى كه براى وطنش داشت، مامورش كرده بودند، بيايد و اين وطن را از بين ببرد و برد و رفت و منتها همه چيزهاى ما را برداشت و رفت.

كشاورزى ما به اين حال رسيده است و تبليغات لازم است يعنى اشخاصى كه در راس واقع هستند، اشخاصى كه مردم از آنها اطاعت مى‏كنند و مردم را هدايت مى‏كنند اينها بايد مردم را وارد كنند به اينكه كشاورزى را از سر بگيرند و كشاورزى را به صورت اول انشاءالله يا بهتر در آورند، لكن نبايد توقع داشت كه همين امروز كه اين بساط برچيده شد، همان فردا همه كارها مطابق دلخواه همه مردم هيچ امكان ندارد اين معنا و لهذا اين مراجعات كثيرى كه الان مى‏شود كه هر كدام يك توقعاتى دارند اين روى اين است كه هر كس فكر مى‏كند حال خودش را، متوجه نيست كه مصادف با چه مصيبتى هستند، الان دولت با چه چيز مصادف است، الان دولت در هر جا كه دست مى‏گذارد خرابى است و براى آبادى او محتاج به يك صرف وقتى است، صرف مخارجى است كه همه اينها لنگ است، بايد شما مردم را هدايت كنيد كه آقا شماها پنجاه و چند سال است كه زير زجر بوديد و تحمل كرديد، چند سال است كه تحمل شما تمام شد و بحمدالله به قدرت الهى برچيده شد اوضاع، حال بايد چند سال هم صبر بكنيد كه بتدريج اين كارها درست بشود، يك ارتشى كه بايد از سر ساخته بشود،يك كشاورزى

صحيفه نور ج 5 صفحه 137

كه بايد از سر ساخته بشود، يك نابسامانى هايى كه هر كدامش صرف وقت لازم دارد، الان هريك از اين چيزهاى دولت كه پيش من مى‏آيند، وزراء مى‏آيند يا رئيس ارتش مى‏آيد قرنى مى‏آيد، ديگران مى‏آيند، خوب اينها همه شان من مى‏بينم كه عاجزند از اينكه بتوانند به اين زودى كار را انجام بدهند و اينها هم حق دارند، اين طور نيست كه مسامحه مى‏كنند، جديت دارند مى‏كنند، مشغولند همه، شب و روز مشغولند اينها، لكن وضع طورى است كه نمى‏شود به اين زودى انجام داد، بايد كمك كنيد به اينها.

تاكيد بر تقويت دولت مردمى و پرهيز از كارشكنى

مثلاً يكى از كمك‏هائى كه از آقايان ساخته است اين است كه در اين پادگان‏هائى كه اينها كسى را مى‏گذارند و در شهربانى در كلانترى‏ها كه كسى مى‏گذارند تاييد كنيد، كارشكنى نكيند، اين طور نباشد كه يك دولتى در مقابل دولت باشد كه تضعيف بشود، تاييد كنيد، يك دولتى است كه مال خودتان است، حالا مثل دولت‏هاى سابق نيست، دولتى است كه مال خود شما هست، دولتى است كه منشا از اراده خود شما هست. اين را بايد تاييد كرد، نه اينكه هر كارى كه آن كند، مقابلش يك چيزى بكنيد، يا همينطور اگر كسى را تعيين كردند براى كلانترى يا براى ارتش در پادگان‏ها از او تاييد كنيد، كارشكنى نكنيد، به مردم وادار كنيدكه تاييد كنند، مردم را ارشاد كنيد كه اينها را تاييد كنند تا بتوانند رشته امور را به دست بگيرند و اين آشفتگى‏ها به آخر برسد.

يك مملكت آشفته است كه با همت شما بايد درست بشود، با همت علماء بايد درست بشود، يا همت - عرض مى‏كنم - همه طبقات بايد درست بشود، الان هم يك آشفتگى‏هاى زيادى هست كه مفسدين افتادند توى مردم و پخش اكاذيب مى‏كنند و مى‏روند در اين كارخانه‏ها به آنها مى‏گويند كه ببينيد هيچ چيز نشده، خوب آن بيچاره‏ها هم نمى‏دانند كه هيچ چيز نشد، نبوده، آنيكه شد، حساب نمى‏كنند كه يك قدرت شيطانى و يك استبداد مبرمى را بهم زدند، اين را حساب مى‏كنند كه حالا كه آنها رفتند پس حالا باز هم هيچ شيطانى و يك استبداد مبرمى را بهم زدند، اين را حساب مى‏كنند كه حالا كه آنها رفتند پس حالا باز هم هيچ چيز نشد! خيال كردند كه حالا بايد مثلاً تا آنها رفتند يك دست غيبى بيايد و همه، چيز را براى همه... اينها مفسد هستند اينها مى‏خواهند مردم را اغوا كنند و شماها بايد در مقابل آنها ايستادگى بكنيد، مردم را هدايت بكنيد، هر كس مى‏تواند برود در اين كارخانه‏ها براى مردم صحبت كند، بفهماند كه اينها مى‏خواهند باز اوضاع سابق را مى‏خواهند باز آن قلدرى‏هاى سابق را برگردانند به صورت ديگر، البته ديگر شاه برگشتنى نيست - شاه سابق - لكن مى‏خواهند با وضع ديگر همان بساط را درست بكنند.

هوشيار باشيد كه اسلام قابل پياده شدن است خصوصا حالا

بيدار كنيد مردم را، هشيار كنيد مردم را، توى اين كارخانه‏هااشخاص مطلع، اشخاص با فهم از علماء و غيره بروند آنجاها با مردم صحبت بكنند، بفهمانند كه اينها چه اشخاصى هستند، اينها اشخاصى

صحيفه نور ج 5 صفحه 138

بودند كه بزرگانشان در خود دربار خدمت مى‏كردند حالا آمدند اين حرفها را مى‏زنند، حالائى كه اين ملت پا برهنه اين پيروزى را برد، از اطراف دارند هجوم مى‏آورند و مى‏آيند به ايران براى اينكه در اين سفره شريك باشند، - اين - بايد به مردم اينها را فهماند و ما مى بينيم بعضى از اشخاص خيلى مبتذل از خارج آمدند و اينجا صحبت مى‏كنند و در راديو صحبت آنها را مى‏كنند كه اسلام نمى‏شود پياده بشود و خوب غلط مى‏كند اين آدم كه اين حرف را مى‏زند، بايد در مساجد بگوييد كه حق اين مطالب از براى آنهانيست، چه مى‏دانيد اسلام چه است؟ اينها رفتند در خارج خوابيدند، ملت ما پيش برده، حالا آمدند به اين خيالات افتادند كه يك چيزى دست آنها بيايد بايد اينها را علماء اعلام در مساجد بگويند، اسلام قابل پياده شدن است، اگر اسلام قابل پياده شدن نباشد پس ما بگوئيم خداى تبارك و تعالى نقص داشته در احكامش!! هان؟! البته اسلام جلوگيرى از مفاسد مى‏كند، جلوگيرى از... اگر مقصود از اينكه حالا نمى‏شود اسلام را در حالا پياده كرد، مقصود اين است كه بايد سينماهاى ما با همان زن‏هاى لخت و با همان كارهاى زشت بايد بشود، البته اسلام با اينها مخالف است، اما اسلام با همه ترقيات موافق است، با همه پيشرفت‏ها موافق است، اسلام براى پيشرفت آمده براى ترقى آمده اين حرف‏هائى كه بعضى‏ها حالا آمدند مى‏زنند اينها را بايد آقايان از آن جلوگيرى كنند تا تكرار نشود و از فعاليتهائى كه بر ضد اسلام الان دارد مى‏شود باز بايد خود آقايان اشخاص را انتخاب كنند، بفرستند در اين جاهائى كه اينها مى‏روند و با مردم صحبت كنند، مردم را بيدار كنند. خداوند انشاءالله همه آقايان را حفظ كند و من عذر مى‏خواهم كه آقايان آنجا نشستند و من اينجا نشستم، من و شما هر دو برادر هستيم و اصلاً صف واحد است، قضيه رهبرى در كار نيست، صف واحد، باهم همه، همه با هم به پيش انشاءالله.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 139

تاريخ: 11/12/57

فرمان امام خمينى به نخست وزير در مورد عدم مصرف گوشت يخزده

بسمه تعالى

جناب آقاى نخست وزير ايدالله تعالى

لازم است جنابعالى به مقامات مربوطه دستور دهيد از ورود گوشت‏هاى يخزده و مصرف كردن آنها به شدت جلوگيرى شود و آنچه از اين نوع گوشت‏ها موجود است از بين برود زيرا آنها نجس و حرام است و مردم نيز حق استفاده از آنها را به عنوان خوراك ندارند و مى‏توانند به مصرف كشاورزى مانند كود زمين برسانند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 140

تاريخ: 14/12/57

بيانات امام خمينى در جمع گروهى از اعضاى سپاه پاسداران انقلاب اسلامى

خداوند چهره نورانى شما پاسداران را به نور جمال خويش روشنتر فرمايد

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من هميشه دعاگوى شماها، دعاگوى تمام اقشار ملت، دعاگوى پاسداران انقلاب بوده‏ام و انشاءالله خواهم بود. خداوند اين چهره نورانى را به نور جمال خودش روشنتر فرمايد، خداوند شما پاسداران را عزت و عظمت عنايت فرمايد، خداوند شماها را با سعادت عادت و سلامت نفس در اين دنيا و با سعادت‏هاى بزرگ و رحمت بزرگ خودش در آخرت محشور فرمايد.

شماها قشر جوان بوديد، قشر جوانى كه از همين توده، نه در طبقه بالا كه همه چيز ما را آنها به باد دادند و نه آنهايى كه در خارج فرار كردند يا بودند و اموال اين ملت را به يغما بردند، شما جوانهايى كه در متن توده، در متن جامعه بوديد منت بر ما داريد، همه منت اسلام را دارند، ما منتى بر اسلام نداريم، اسلام منت بر ما دارد، قرآن منت بر ما دارد لكن من منت از شما ميكشم. شما جوانهاى قدرتمند، شما جوانهاى با ايمان، شما جوانهاى با قدم ثابت، اين پيروزى را تحصيل كرده‏ايد. من خدا مى‏داند در مدرسه كه بعد از كى دو روز متوجه شدم به اين عكس‏هائى كه از جوانهاى مادر مدرسه هست كه البته اين، بعضى از آن شهيدان ما هستند، خدا ميداند كه در قلب من چه ميگذرد و من چقدر متاسفم، متاثرم. اينها جوانهاى خود ما هستند، اينها فرزندان من هستند، اين جوان‏هاى برومند براى اسلام شهيد شدند، خداوند آنها رابا صاحب اسلام محشور فرمايد.

ما متاسفيم از اين كشتارها، از اين وحشى‏گرى‏هايى كه رژيم منحوس كرد، لكن متشكريم كه خون ما، خون جوانهاى ما در راه اسلام ريخته شد. اسلام از اين شهيدها خيلى داشته است، از اين عزيزها خيلى داشته است و شما جوانها مثل جوانهاى صدر اسلام به اسلام خدمت كرده‏ايد. اسلام داشت منسى مى‏شد، اسلام را داشتند منهدم مى‏كردند قرآن را داشتند زير چكمه هااز بين مى‏بردند، قيام شما جوانهاى ايران، قيام شما ملت ايران كه قيام الهى بود، نهضت الهى بود، قرآن را زنده كرد، اسلام را زنده كرد، حيات تازه به اسلام بخشيد.

صحيفه نور ج 5 صفحه 141

لزوم ادامه جهاد تا استقرار كامل جمهورى اسلامى

و من اميدوارم كه از اين به بعد باز همه ما، همه ما مجاهدت كنيم تا جمهورى اسلامى را مستقر كنيم در اين مملكت و دست اجانب را همانطورى كه تا حالا قطع كرده‏ايم، از اين به بعد هم نگذاريم سلطه پيدا كنند بر ما و نخواهيم گذاشت. ما اجازه نخواهيم داد كه دولت‏هاى ابرقدرت در مقدرات مملكت ما دخالت كنند، در ارتش ما دخالت كنند، در فرهنگ ما دخالت كنند، در اقتصاد ما دخالت كنند. گذشت آنوقت كه اينها بدون چو ن و چرا دخالت ميكردند در اين امور.

امروز ملت ما زنده است، امروز جوانهاى برومند ما زنده اند، ايستاده‏اند، اينها بودند كه ثابت كردند كه توپ و تانك اثر ندارد در مقابل ملت، در مقابل ايمان. ايمان به خدا، ايمان به مبادى اسلامى بود كه شما را پيروز كرد. عزيزان من ايمان خودتان را قوى كنيد، گمان نكنيد كه قدرت مادى اين كار را كرد،روى حساب قدرت مادى، قدرت‏هاى آنان ميليون‏ها برابر شما بود، روى حساب دنيايى نبايد شما غلبه كنيد، آنها بايد با يك يورش شما را از بين ببرند لكن همه حساب‏هائى كه حسابگرها مى‏كردند باطل شد و خودشان هم تصديق كردند كه اين نهضت موافق با هيچ حسابى نبود، پيروزى موافق با هيچ حسابى نبود آنها حساب‏هاى مادى را دارند، حسابهاى دنيايى را ميكنند و البته روى حساب مادى و روى حساب دنيايى، يك جمعيت فاقد همه چيز، يك جمعيتى كه نه ارتش دارد، نه اسلحه دارد، نه نظام دارد، هيچيك از اينها (را) ندارد، بر يك ارتشى كه همه چيز داشت، بر يك ابر قدرتهايى كه همه چيز داشتند غلبه كرد، اين حساب معنوى است نه حساب مادى، روى حساب مادى درست نيست. آنها كه حساب‏هايشان روى ماديات است و روى دنيا ست بايد بيايند بگويند كه روى چه حسابى اين ملت غلبه كرد بر همه ابرقدرت. كارتر كه از اول پشتيبانى خودش را اعلام كرد و با هياهو، با نطق‏ها، با حرفها پشت سر هم اعلام پشتيبانى كرد، آنهايى كه گفتند ما اسلحه آوريم، ما كشتى‏هايمان مى‏آيد در آب‏هاى شما (آوردند هم بعضى را) و ما چه خواهيم و چه خواهيم كرد، كجا رفتند؟ آنها فهميدند كه مسئله، مسئله ماديات نيست، بايد بفهمند اين را، نمى‏دانم مى‏فهمند يا نه، بايد اين مطلب را بفهمند كه همه ابرقدرتها پشتيبانى كردند، پشتيبانى از محمد رضا كردند. خود او هم داراى همه چيز بود الا انسانيت، الا شرف.

رمز پيروزى نهضت، ايمان ثابت و وحدت كلمه بود

روى موازين مادى، روى موازين عادى بايد با يك يورش، ما از بين رفته باشيم، بايد همه ما يك لقه آنها باشيم، لكن قدرت ايمان، پشتيبانى خداى تبارك و تعالى، اتكال به ولى عصر (سلام الله عليه) شما را پيروز كرد. برادران من از ياد نبريد اين رمز پيروزى را، اين وحدت كلمه‏اى كه در تمام اقشار ايران پيدا شد، معجزه بود، كسى نمى‏تواند اين را ايجاد كند، اين معجزه بود، اين امر الهى بود، اين وحى الهى بود نه كار بشر، رمز پيروزى شما اول ايمان ثابت و بعد وحدت كلمه، اين دو مطلب را حفظ كنيد، ايمان خودتان را قوى كنيد، شما يك موجود مادى نيستيد (آنهائى كه انسان را يك موجود

صحيفه نور ج 5 صفحه 142

مادى مى‏دانند، انسان را مثل ساير حيوانات مى‏دانند) شما يك موجودى هستيد كه هم جهت ماديت داريد و بالاتر، جهات معنويت. شما داراى يك نفس قدوسى هستيد، شما داراى يك نفس مجرد هستيد كه اگر چنانچه در خدمت اسلام، در خدمت خداى تبارك و تعالى باشيد آن نفس شما، نفس طاهر، زكى و سعادتمند است و هر جا كه بشود و هر طور كه بشود آن نفس زكيه سعادتمند، سعادتمند است، در شكست‏ها سعادتمند در مردن سعادتمند است. مردن انسان، انسان طاهر، اول زندگى انسانى اوست، اينجا زندگى حيوانى است، زندگى محدود است. آن زندگانى انسانى غير محدود مال يك عالم غير محدود است. اگر تصفيه كرديد، اگر نفس خودتان را تطهير كرديد، اگر اعمال خودتان را با قرآن كريم وفق داديد، با احكام اسلام وفق داديد، اگر اخلاق خودتان را، اخلاق قرآن كرديد، اگر نفس خودتان را تصفيه كرديد، باك از هيچ چيز نداشته باشيد، مردن چيز سهلى است، چيز مهمى نيست، اين است كه حضرت امير سلام الله عليه مولاى همه، مى‏فرمود كه من به موت آنقدر انس دارم كه بيشتر از انسى كه بچه به پستان مادرش دارد. براى اينكه او فهميده بود كه دنيا چيست و ماوراء چيست، فهميده بود كه موت يعنى چه، موت حيات است، ما شهيد داديم لكن شهيدان ما زنده‏اند، پيش خدا زنده‏اند، آنجا رزق مى‏خورند، ابدى هستند آنها و ما هم از خدا مى‏خواهيم كه موفق به شهادت بشويم، يك آن است و سعادت هميشگى، زحمت يك آن، سعادت هميشگى دنبالش، سعادت هميشگى.

براى دوام خدماتتان، مقصد را الهى كنيد

اگر بخواهيد به اسلام و ملت خودتان خدمت بكنيد، اگر بخواهيد خدمت شما دوام داشته باشد، اگر بخواهيد خدمت شما پيش خداى تبارك و تعالى اجر داشته باشد، مقصد را مقصد الهى كنيد، براى خدا قدم برداريد، مجاهده را براى خدا بكنيد. پاسدارى را براى خدا بكنيد.

شما زحمت خيلى مى‏كشيد، زحمت خيلى كشيديد، شما به اسلام حق داريد، لكن جهاد كنيد، جهاد نفس كنيد. اين شب زنده دارى‏ها كه ان مجاهدين ما دارند مى‏كنند، در اين دل‏هاى شب با خداى تبارك و تعالى مناجات كنيد، از خدا بخواهيد كه شما را توفيق بدهد و توفيق شهادت بدهد، توفيق عزت بدهد، شهادت عزت شماست، شما نترسيد از هيچ چيز و شما طبقه ملت كه حقيقت ملت شما هستيد، واقعيت ملت عبارت از همين توده است، همين كارگر و صانع و بازارى و اين صنف ادارى و كشاورز و اينها توده حقيق ملت است، آنها كه چپاول‏ها را كردند ورفتند از ملت ما نيستند، شما از هيچ چيز نترسيد كه با قدرت ايمان بر همه مشكلات انشاءالله غلبه خواهد شد.

البته الان مى دانيد كه انقلاب است، و اين را بدانيد كه در تمام انقلاباتى كه از اول عالم واقع شده است تا حالا، انقلابى به اين سرعت و به اين كم ضايعه اى نبوده است. ما شهيد داديم، بسيار هم داديم، لكن در مقابل آنها كه قيام كردند و ميليون‏ها آدم از آنها كشته شده است، خرابى‏ها برايشان واقع شده است،ايران بحمدالله در تحت حمايت ولى امر(سلام الله عليه) ضايعاتش كم و عايداتش زياد. بالاتر از اين عايده چيست كه يك رژيم 2500 ساله ظلم را كه ريشه‏هايش در اعماق اين مملكت رفته

صحيفه نور ج 5 صفحه 143

بود شما كنديد در ظرف چند ساعت؟ البته مقدماتش طولانى بود لكن آنوقت كه قيام حقيقى شد و آنها خواستند كودتا بكنند، كودتا مى‏خواستند بكند، اين كودتا بود، شما شكستيد در ظرف چندين ساعت و همه چيز را فرو ريختيد. آنها هر چه داشتند، هر چه خواستند خرابى كردند، هر چه توانستند خرابى كردند، خرابى كردند و رفتند و مملكت ما را به باد دادند و رفتند.

براى حل مشكلات متفق شويد كه دست خدا با جماعت است

الان ما يك خرابه در دستمان است. شما پنجاه و چند سال با ديكتاتورى ها، با اختناق، و با بى‏ارزشيى كه به شما دادند شما را هيچ حساب مى‏كردند ،ساختيد، تحمل كرديد، حالا بايد باز براى ساختن تحمل كنيد، گمان نكنيد كه دولت يا عرض مى‏كنم قشرى از دولت بتواند، قشرى از ملت بتوانند اين خرابه‏ها را بسازند، اين كار همه است، همه ملت، همه ملت مكلف هستند. اينهايى كه گاهى يك نغمه‏اى مى‏گويند، يك چيزى ميگويند. پس چه شد، چرا؟ اينها مى‏خواهند تفرقه بيندازند. چه شد يعنى چه؟ بيشتر از اين چه شود؟ ملتى كه تمام ابرقدت‏ها را با مشت كوبيد، باز چه شد؟ ملتيكه يك دستگاه جابر را كه 2500 سال بر اين مملكت حكومت جابرانه كردند، زير خاك كرد، باز چه شد؟ چه شد بايد گفت؟ البته مشكلات داريم، الان ما مشكلاتمان زياد است لكن همه بايد دست به هم بدهيم تا حل مشكل بكنيم، من نمى‏توانم، روحانيت هم نمى‏تواند، دولت هم نمى‏تواند، هيچ قشرى از از اقشار نمى‏توانند لكن «يدالله مع الجماعه » خداى تبارك و تعالى با جماعت است، جماعت رويهم وقتى كه اتفاق بر يك امرى كردند خداى تبارك و تعالى پشتيبان آنهاست و ما حس كرديم اين مطلب را، ذوق كرديم اين مطلب را كه اين جماعت ايران كه باهم شدند خدا پشتيبان آنها بود و الان هم هست.

كارى نكنيد كه عنايت خدا، خداى نخواسته كم بشود، كارى نكنيد كه براى ولى عصر (عج )ايجاد نگرانى بكنيد،تفرقه نداشته باشيد باهم، با هم تفرقه اندازى نكنيد،باهم باشيد همه، همه با هم، جمهورى اسلامى، جمهورى اسلامى، همه با هم. و من اميدوارم كه تحقق جمهورى اسلامى و توفيق ما و توفيق شما به اينكه يك همچو عدل اسلامى را مستقر كنيم گرفتارى همه ما رفع بشود، گرفتارى كارمندها رفع بشود، گرفتارى كارگرها رفع بشود. دولت ما، همه، درصدد اين هستيم كه يك زندگى صيحيح خوب براى كارمندها و براى طبقه ضعيف،براى اين مستضعفينى كه سالهاى طولانى تحت فشار بودند ،براى اين كارمندانى كه در كارخانه‏ها، كارگرانى كه در كارخانه‏ها كاركنند،براى كشاورزها،براى همه.

ان اكرمكم عندالله اتقيكم

اسلام براى همه است، اسلام از توده پيدا شده است و براى توده كار مى‏كند، اسلام از طبقه بالا پيدا نشده است. پيغمبر اكرم (ص ) از همين جمعيت پائين بود، از همين بين جمعيت پا شد و قيام كرد. اصحاب او از همين مردم پائين بودند، از طبقه سوم بودند، آن طبقه بالا مخالفين پيغمبر اكرم (ص) بودند،

صحيفه نور ج 5 صفحه 144

از همين توده پيدا شده است و براى همين جمعيت، همين ملت قيام كرده است و به نفع همين ملت احكام آورده است، ان اكرمكم عندالله اتقيكم . خداى تبارك و تعالى به طبقات نگاه نمى‏كند كه اين طبقه بالاست، اين نخست وزير است، اين اعليحضرت همايونى است، اين نمى‏دانم چه است، اين سردار است، اين چطور است. نزد خداى تبارك و تعالى، اينها هيچ مطرح نيست. در اسلام، تقوا مطرح است. آنكه تقوا دارد، هر كه تقوايش زيادتر است، پيش خدا كرامتش زيادتر است. آن كارمندى كه در كارمنديش تقوا دارد، آن نخست وزيرى كه در نخست وزيريش تقوا دارد، تقواى سياسى دارد، آن وزرائى كه تقوا دارند، در كارهائى كه مى كنند متقى هستند، با خدا هستند، آن رئيس جمهور كه تقوا دارد الهى ست. اينها كريمند و اگر خداى نخواسته تقوا در كار نباشد، همه از نظر خدا منفى‏اند. آن روزى كه بر ملت تقوا پيدا بشود ملت برومند است، كريم است، پيش خدا اكرم است ان اكرمكم عندا لله اتقيكم استثنا ندارد. پيغمبر اكرم (ص) براى اينكه اتقاى ناس بود، اكرم ناس بود. امير المومنين (ع ) براى اينكه بعد از رسول الله (ص) اتقى الناس بود، اكرم ناس بود. نسب و سبب، اين حرف‏ها توى كار نيست، تقوا در كار است، تقوا داشته باشيد تا بر همه مشكلات غلبه بكنيد، با خدا باشيد و از هيچ چيز باك نداشته باشيد، اتكال به خدا بكنيد و با هيچ چيز و از هيچ چيز نترسيد.

در منطق اسلام شكست معنى ندارد

منطق، منطق صدر اسلام است كه اگر بكشيم، بهشت مى‏رويم و اگر كشته بشويم، بهشت مى‏رويم . اين منطق شكست ندارد. منطق دنيا نيست كه اگر چنانچه بميرند، يا به جهنم مى‏روند يا به جائى بدتر از جهنم اگر باشد. منطق، منطق دين است. منطق، منطق اسلام است، منطق قرآن است. باك نيست وقتى كه تقوا بود، وقتى با خدا بوديم باك نيست كه مردم از ما اعراض كنند، دنيا پشت بر ما بكنند. باك نبايد داشته باشيم براى اينكه خدا با شماست و اگر خداى نخواسته عنايت او برداشته شد، همه عالم هم كه با شما باشند فايده ندارد. همه ابر قدرت‏ها با اين مرديكه بودند فايده نديد، همه دولت‏هاى عربى هم بودند، حالا آمدند مى‏گويند چه و چه. همان‏هائى كه آنوقت برادر بودند، اين راپشتيبانى مى‏كردند، همه برگشتند، رويشان را برگرداندند و پشت به او كردند،الان آن وسط نشسته، همه دولت‏ها پشت كردند به او، همه ملت‏ها پشت كردند به او، عائله خودش هم پشت كرده است به او. شما خيال مى‏كنيد كه الان اين از دست همان عائله و داخله خودش خيالش راحت است؟ همان داخله پدرش را در مى آورد، راحتى ديگر برايش نيست.

كسى كه بر ضد خدا و احكام او قيام كند موفق به توبه نخواهد شد

آن كسى كه بر ضد خدا قيام كند، بر ضد احكام خدا قيام كند، آن كسى كه خيانت كند بر اسلام، خيانت كند بر مملكت مسلمين، عاقبتش اين است و اين عاقبت سهلى ست، عاقبت هاى بالاترى در كاراست. اين الان بهشتش اين است كه در دنيا باشد با همه نكبت، اين موفق به توبه نخواهد شد، من

صحيفه نور ج 5 صفحه 145

نمى‏گويم نبايد بشود اما نخواهد شد. حضرت سجاد سلام الله عليه از قرارى كه منقول است به يزيد ياد داد كه از چه راه توبه كن. حضرت زينب فرمود: آخر به اين، اين موفق نمى‏شود به توبه، كسى كه امام را بكشد موفق به توبه نمى‏شود، اگر موفق مى‏شد به توبه صحيح، قبول مى‏كرد خدا، لكن نمى‏شود، يعنى قلب جورى مى‏شود، قلب انسان طورى مى‏شود كه ديگر براى انسان امكان ندارد آن قلب را از آن طبعى كه برايش واقع شده است، از آن ظلمتى كه برايش واقع شده است، بتواند نجات بدهد، نمى‏تواند اصلاً دعا كنيد كه انسان اينطور نشود، خداوند در قلب انسان مهر نگذارد، يك مهرى كه ديگر نتواند خودش هم هيچ كارى بكند.

خداوند به همه شما قدرت، سلامت، پايدارى، پاسدارى، پاسدارى از انقلاب به همه شما عنايت كند. ما از اين به بعد هم محتاجيم به شما، همه ما محتاج به خدا هستيم و ما محتاجيم به اين قوا، ما محتاجيم به اين جوان هاى برومند، جوان‏هاى سرتاسر ايران. شما پاسداران بحق اسلاميد، شما مثل جوانهاى صدر اسلام هستيد، شما اسلام را نجات داديد، بايد از اين به بعد هم پاسدارى كنيد كه اين انقلاب به ثمر واقعيش برسد. خداوند همه شما را توفيق عنايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 146

تاريخ: 15/12/58

بيانات امام خمينى در جمع روحانيون و طلاب حوزه علميه قم

لزوم تعطيلى حوزه‏ها جهت تعيين سرنوشت اسلام

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من با اينكه نه حالم مقتضى است و نه وقتم، معذلك چون شما آقايان كه انشاء الله بعدها به مقام رهبرى اسلام و هدايت مسلمين نائل مى‏شويد، حالا كه چشمم به اين وجوه كريمه افتاد، يك تنبهى لازم است عرض بكنم و آن اينكه در عين حال كه همه آمال ما اين است كه احكام اسلام به آنطورى كه هست در بين مسلمين پياده بشود و اسلام به آنطورى كه هست معرف بشود و فقه اسلام تدريس بشود، تعلم بشود، حفظ بشود، كه با حفظ احكام اسلام، اسلام محفوظ است و حفظ احكام اسلام بسته به وجود طبقه روحانيون سلام الله عليهم، در عين حال كه مطلب اين است، يك نكته‏اى است حالا كه آن نكته، در نجف كه من بودم، من هم يك طلبه‏اى بودم و باندازه خودم مشغول بودم براى آن نكته، دست برداشتم از درس و بحث و مطالعه و زيارت امام عليه السلام و حركت كردم، نه حركت براى پاريس بلكه حركت براى كويت و از كويت به سوريه بنا داشتم، لكن قضايا طورى شد كه خدا خواست و رفتم به پايس و در آنجا البته بهتر شد، يعنى اگر در لبنان بوديم يا در سوريه بوديم، حالا باز آنجا بوديم و شما هم اينجا و شاه هم آنجا لكن اين سفر يك سفر با بركتى بود، در عين حالى كه در يك مملكت البته غير مسلم بود. آن نكته اين بود فقه و درس و بحث براى حفظ اسلام است، آن روزى كه اسلام محتاج به اين است كه براى حفظ بيضه اسلام بند بايد بروند، آن روزى كه اسلام محتاج به است كه بسيار حساس است براى اسلام و مسلمين و ملت ما ،كه شايد حساستر از اين موقع نباشد و آن اين است كه سرنوشت مملكت اسلام بايد تعيين بشود.

فقط جمهورى اسلامى نه يك حرف زيادتر و نه يك حرف كمتر

حالا كه رژيم سلطنتى رفته است و از بين رفته است و قاعده هم اين بود كه از اول وجود پيدا نكند، حالا براى اينكه ما طرز حكومت را تعيين كنيم، محتاج به يك فعاليت هاست. البته در نظر من، شخص من، اين است كه احتياج به رفراندم هم نيست براى اينكه مردم آراء خودشان را در ايران اعلام

صحيفه نور ج 5 صفحه 147

كردند، با فريادها، با دادها اعلام كردند لكن براى اينكه يك اشكالى مثلاً اگر يك دولتى اشكالى داشته باشد در اينكه خوب اين ثبت نشده است اين رفراندم، تقاضا نشده است و بايد تقاضا بشود ثبت بشود، شمارش بشود آراء، براى اين، بنابراين است كه يك رفراندمى بشود و چون اين رفراندم يك رفراندم اساسى است كه مقدرات مملكت ما را اين تعيين مى‏كند و ما اگر بخواهيم يك حكومت اسلامى، يك جمهورى اسلامى در ايران برقرار كنيم و اين رفراندم بايد بشود، از اين جهت لازم است كه آقايان، اينهائى كه قدرت بر اين معنا دارند كه تشريف ببرند در بلاد و در محالى كه آشنا هستند يا غير آشنا و مسائل را براى آنها بگويند و آنها را روشن كنند و دعوت كنند به اينكه راى بدهيد به جمهورى اسلامى، اين هم با همين كلمه، نه يك حرف زيادتر و نه يك حرف كمتر براى اينكه الان شياطين افتاده‏اند دنبال اينكه جمهورى محض، همين جمهورى باشد، جمهورى دموكراتيك باشد و از اين حرف‏ها، براى اينكه آقايان تشريف ببرند و رفع ابهام بكنند، اين خوب است كه به همان طورى كه مدرسين محترم اينجا بنا دارند كه يك مثلا هيات‏هائى را به اطراف يا اشخاصى را به اطراف بفرستند براى روشن كردن مردم، اين لازم است كه عمل شود و غصه نخوريد كه درستان تعطيل مى‏شود، انشاءالله مجال درس خواندن، الحمدالله جوان هستيد و مجال درس خواندنتان هست، من هم يك طلبه بودم كه وقتى ديدم وضع اينطورى است درسم را رها كردم و رفتم و حالا هم آمدم پيش شما، الان هم تعطيل هست، هيچ نه مطالعه دارم نه درس دارم، مشغول همين خدمت به شما آقايان هستم.

توصيه به ترك درس و اشتغال به آگاه سازى افراد در دهات و قصبات

در هر صورت اين نكته بود كه از اينكه حالا مثلاً دو ماهى، چهار ماهى درس تعطيل بشود، از اين نگرانى نداشته باشيد براى اينكه يك وقت انسان درس را تعطيل مى‏كند براى اينكه برود تعيش بكند، براى اينكه برود تنبلى بكند، يك وقت درس را تعطيل مى‏كند براى خدا. همانطور كه درس خواندن براى خدا ثواب و اجر دارد و ارزنده است پيش خداى تبارك و تعالى، گاهى وقت‏ها هم تعطيل درس و اشتغال به يك مطلب مهمى بلكه مهمتر از درس، اين هم ارزنده است پيش خدا. الان تعطيل شما و رفتن در اطراف و دهات دور دست، شهرها ، دهات دور دست، مقصد، مقصد الهى است، فرق نگذاريد بين اينكه در يك شهرستانى برويد و با يك جمعيت انبوهى مواجه باشيد، يا در يك دهى برويد و با يك جمعيت كمى. وقتى بنا شد مقصد الهى باشد، ما بين او و او فرق نگذاريد بلكه گاهى او اولى است. در شهرستانها خوب اقشار زياد هستند، آمال زياد است شايد هواى نفس در آنجا زيادتر باشد ، اما در قراء و قصبات و دهات دور افتاده اين مسائل كمتر است، هم افراد كم مى‏روند، هم جمعيت‏هاى آنجا كم است، هم آنها از فقرا و از ميان مستمندان هستند، طمع بين آنها كمتر است، از اين جهت جنبه الهى آنجا بيشتر است. اينطور نباشد كه همه مجتمع بشوند در شهرهاى بزرگ. متفرق بشوند در شهرها و قصبات و دهات و - عرض كنم - قراء و همه جا و همه را آگاه كنند كه رفراندم كه شد همه جمهورى اسلامى را بگويند مى‏خواهيم، همين آراء شان را كه مى‏دهند، - آراء - راى بدهند

صحيفه نور ج 5 صفحه 148

به جمهورى اسلامى، و هيچ زير بار كلمه زائد و ناقص هيچ نروند، هر چند ممكن است كمونيستها بروند در اطراف و ترويج كنند و چه بكنند كه، ولو اينكه آنها هم بواسطه شكستى كه خورده‏اند اعلام كردند كه ما هم جمهورى اسلامى مى‏خواهيم، خوب هم كردند يعنى عقل هم كرده‏اند، تدبير هم كرده‏اند براى اينكه اگر اين را نگفته بودند، آنوقت عددشان معلوم مى‏شد كه چند نفرند، حالا براى اينكه نفهمند مردم چند نفر هستند اينها و خيال كنند كه خوب همه ايران كه به جمهورى اسلامى راى دادند، همه اينها هم كمونيست هستند، به ما راى دادند.

اتصال اقشار به يكديگر از الطاف خداوند و اسباب پيروزى

در هر صورت همين كلمه جمهورى اسلامى، من هم رايم همين است، رايم را هم انشاءالله در صندوق مى‏اندازم، راى من هم مثل راى شماها جمهورى اسلامى است و اگر اين را انشاءالله تعقيب كنيد واميد است نصرت پيدا كنيد و نصرت پيدا مى‏كنيد انشاءالله، خداوند با شماست. خداى تبارك و تعالى نظرش با شماست. دليل اينكه نظرش با شماست اين پيروزى است كه پيدا كرديم ما در عين حالى كه هيچ بوديم. يعنى هيچ نداشتيم ديگر. اين تفنگ‏ها كه حالا بينيد، بعد از پيروزى است. قبل از اينكه تفنگى در كار نبود، چيزى نداشتيم ما. ما بوديم و يك آه و ناله و يك فرياد و يك مشت - عرض كنم كه - گره شده و خدا خواست كه اين ناله و فرياد مردم را و اين مشت خالى را غلبه بدهد بر همه قدرت‏هاى بزرگ به مثل قدرتى كه اينها داشتند و همه اسباب و آلات را داشتند. معذلك خداوند خواست كه در بين خودشان تفرقه افتاد، خودشان متصل شدند. يعنى ديدند كه ما خير آنها را مى‏خواهيم براى اينكه روحانيت خير آنها را مى‏خواهد،ارتشى‏ها هم اين را فهميدند متصل شدند، نيروى هوائى متصل شدند - عرض مى كنم كه - همه اقشار متصل شدند به ما و اين موجب پيروزى شد و اين اسبابى بود كه خداى تبارك و تعالى فراهم كرد.

تلاش براى تفهيم معناى واقعى يك حكومت عدل اسلامى

انشاءالله پيروز خواهيد شد و انشاءالله با تدريج يك حكومت عدل اسلامى كه مردم و عالم بفهمد معناى اسلام چه است و معناى حكومت چه است. آيا حكومت اين بوده است كه تا حالا بوده است كه حالا كه حاكم جائر رفته است حالا مى فهميم كه چه گنجينه‏ها برده است؟- در بانك‏ها - چه چيزها اينها به سرقت بردند و در بانك‏ها سپردند، اين مال ملت را چطور غارت كردند و فرار كردند، اين حكومت، حكومت است؟ ياآن حكومت كه وقتى كه مى‏خواهد چيز بخورد، يك نان خشكى با نمك، وقتى كه مى‏گويد، شبى كه صبح آن شب شهادت مى‏رسد، مولا اميرالمومنين وقتى كه (به حسب نقل) بر ايشان غذا مى‏آورند مى‏بيند كه شير آورده و نمك آورده و نان، نان جوين مى‏خورند، نه نانى كه، سنگكى كه شما مى‏خورديد، آن نانى كه او مى‏خورد مى‏فرمايد كه (به طورى كه نقل شده است) چه وقت ديدى كه من دو تا خورش داشته باشم كه حالا آوردى، رفت نمك را بردارد در نقل است كه

صحيفه نور ج 5 صفحه 149

قسمش داد به جان خودش كه شير را بر دارد، شير را برداشت. دو لقمه - نمك - با نمك ميل فرمود و صبح آن روز هم به شهادت رسيد و هيچ هم نداشت، هيچ هم نداشت يعنى چيزهائى تهيه كرده بود با دست خودش لكن همه رفت، همه را بعد از آنكه آن نهر بزرگ را با فعاليت خودش با دست خودش حضرت امير حفر كرد و چيز كرد، وقتى كه آب بيرون آمد فرمود: بشر الورثه لكن براى ورثه هم نگذاشت، وقف كرد. آيا آن طرز حكومت بهتر است، آن حكومتى كه رسول الله كرد بهتر است كه وقتى كه تو مجلس، توى مسجد نشسته بود و مردم و اصحاب هم نشسته بودند، مى‏آمدند گفتند كدام يكى از شما پيغمبر است كدامتان هستيد؟ يا آنكه وقتى تشريفات طورى است كه همه مى‏فهمند كه اين، اين داراى اين تشريفات عبارت از حاكم است. حكومت اسلام اين است. البته ما نمى‏توانيم يك همچو حكومتى درست كنيم، ماها قادر نيستيم لكن توانيم يك مقدارى نزديك بشويم به آن حكومت، مى‏توانيم دست دزدها را قطع بكنيم و تا حالا بحمد الله عمده‏شان قطع شد دستشان. عمده آنهائى كه سران قوم بودند و ذخاير ما را بردند و در بانك گذاشتند، عمده آنها دستشان ديگر از بردن زيادى قطع شد و اميد است كه دست ما برسد و ما بگيريم از آنها آنچه را كه دزد يده‏اند و برده‏اند، بگيريم از آنها.

آزادى در امر رفراندم، از مظاهر حكومت اسلامى

در هر صورت الان وقت اين است كه ما فعاليت بكنيم براى اينكه اين جمهورى اسلامى را پياده كنيم - و راى از مردم - تقاضا كنيم از مردم كه راى بدهند به جمهورى اسلامى و همه هم آزادند اما شما هدايتشان بكنيد، الزام نيست كه برويد مامور بگذاريد، مثل سابق كه مامور مى‏گذاشتند سر مردم كه راى بدهيد، بعد هم كه از مردم راى نمى‏گرفتند خودشان راى مى‏دادند، راى‏ها را خودشان مى‏خواندند و خودشان مى‏دادند و تمام مى‏شد قضيه، نه مردم آزادند لكن شما هدايت كنيد مردم را. مردم ما مسلمانند، اسلام را مى‏خواهند، شما معرفى كنيد اسلام را، معرفى كنيد حكومت اسلامى را، معرفى كنيد احكام اسلام را، به آنها بفهمانيد كه اگر شما يك حكومت عدلى بخواهيد، يك حكومت انصافى بخواهيد، بخواهيد كه در رفاه باشيد، بخواهيد كه فقراى شما در رفاه باشند، بخواهيد كه اغنياء به شما ظلم كنند، ظلم نكنيد، بخواهيد كه دولت‏ها به شما ظلم نكنند، بخواهيد كه پاسبان‏ها ديگر نتوانند به شما ظلم كنند، ارتش نتواند به شما ظلم كند، اگر يك همچو چيزى را بخواهيد، راى بدهيد به جمهورى اسلامى تا اينكه انشاءالله اسلام و احكام اسلام پياده بشود كه البته طولانى است مطلب. اينقدر خرابى شده است، اينقدر خرابى در اين مملكت شده است كه ما نمى‏توانيم تصور آن را بكنيم. اينقدر خرابى شده است، اينقدر در ادارات خرابى شده است، اينقدر در وزارتخانه‏ها خرابى شده است كه به اين زودى نمى‏توانيم جبران بكنيم. دستور اكيداً بر حفظ جهات شرعى و عدم معصيت در وزارتخانه‏ها الان وزارتخانه‏ها باز (اين را مى‏گويم كه به دولت برسد ) وزارتخانه‏ها آن طورى كه براى من نقل مى‏كنند باز همان صورت زمان طاغوت را دارد. وزارتخانه اسلامى نبايد در آن معصيت بشود، در

صحيفه نور ج 5 صفحه 150

وزارتخانه‏هاى اسلامى نبايد زنهاى لخت بيايند، زن‏ها بروند اما با حجاب باشند، مانعى ندارد بروند اما كار بكنند لكن با حجاب شرعى باشند، با حفظ جهات شرعى باشند، نبايد در آنجا ظرف طلا و نقره كه به نص اسلام حرام است استعمال بشود، نبايد اين تزئينات فوق العاده اى كه صرف شده است در اينجا و آنجا باز محفوظ باشد، اينها را بگذاريد در بانك‏ها، بگذاريد در چيز، براى ملت خرج بكنيد. ملت عدالت مى‏خواهد، اطاق بزرگ نمى‏خواهد. ملت وزارتخانه خواهد وزارتخانه اسلامى، نه آن وزارتخانه كاخ دادگسترى، كاخ نخست وزيرى، كاخ وزارت، هى كاخ. كاخ مال ملت است اينها را نكنيد اينطور. اين تزئيناتى كه الان د راين كاخ‏ها موجود است، علاوه بر اينكه بسياريش يا بعضيش از محرمات است و حتما بايد دولت اين را توجه كند به آن، دولتى كه مى‏گويد دولت اسلامى است و هستند نبايد تحت تاثير واقع بشود و هر طورى سابق بوده حالا همان طورى كه در زمان محمد رضا شاه خان، بوده است حالا هم همان فرم باشد. پس شما چكاره‏ايد؟ تو كه مى‏گويى من مسلمان هستم، چكاره هستى؟ ما يكى يكى بايد بگوئيم؟ دانه دانه بايد بشمريم؟ اينهابايد اصلاح بشود و شماها من مى‏دانم شما مسلمانيد، من همه افراد اينها را، بعضى‏شان را مى‏شناسم، بعضى‏شان را هم معرفى كرده‏اند به من، اينها همه متعهدند، همه مسلمانند لكن ضعيف النفسند. مى‏ترسند كه مبادا يك وقت مهمانى از اجانب بيايد در كاخ دادگسترى يا دركاخ نخست وزيرى و اينجا ببيند كه يك چيز محقرى است، بايد حتما به فرم غرب باشد. ضعيفيد آقا، تا ضعيفيد زير بار اقويا هستيد. آنوقتى كه نفس شما قوى شد و اعتناء نكرديد اعتناء به اين زخارف نكرديد آنوقت است كه از شما حساب مى‏برند. صدر اسلام را مطالعه كنيد ببينيد چه جور بوده وضع، آنهايى كه ممالك را فتح كردند، آنهايى كه دنيا را گرفتند، آنهائى كه قدرتشان را بر عالم نشان دادند، زندگيشان چه جور بود؟ وقتى حرير فرش كرده بودند در يكى از دارالسلطنه‏ها، اين جوانهاى اسلام آمدند آنجا گفتند اگر چه حرام نفرموده است فرش حرير را لكن چون لباس حرير را اينطور نقل ميكنند حرام فرموده، ما روى فرش حرير هم نمى‏نشينيم با سر شمشير در حضور سلطان كنار گذاشتند اينها را وروى زمين نشستند. اينها آدم بودند، اينها قوى بودند. آن كسى كه در راس بود، در زندگى از همه افراد پايين‏تر بود، شايد در يمامه شايد در سرحدات يك نفر باشد كه گرسنه باشد، يك نفر باشد كه درست نتواند زندگى خوب بكند، بنابراين من اينجا كه هستم بايد زندگيم اين باشد يعنى يك لقمه نان با يك قدرى نمك. اين حكومت ما بود و ما هم البته قدرت نداريم ولى خودشان فرمودند شما قدرت نداريد لكن (اعينونى بالورع و الاجتهاد بالتقوى و الورع... والاجتهاد ) اعانت كنيد امير المومنين سلام الله عليه را.

براى اصلاح جامعه و ايجاد تحول بايد از خود شروع كرد

دولت‏ها بفهمند كه قدرت به اين نيست كه ظرف طلا باشد و ظرف نقره باشد، قدرت به اين نيست كه پرده‏هاى كذا باشد، بزرگى و عظمت به اين نيست كه پرده‏هاى كذا باشد و مبل‏هاى كذا باشد از مال اين ملت ضعيف، خود ملت توى اين غارها زندكى بكند و شما در كاخ‏هاى دادگسترى و در

صحيفه نور ج 5 صفحه 151

كاخ‏هاى نخست‏وزيرى. تعديل كنيد خودتان را، اگر از خودتان شروع نكنيد نمى‏توانيد اصلاح كنيد. وزارتخانه‏ها را اصلاح كنيد. - همه - همه درد و بلاى ما اين است كه ما غربزده هستيم، ما سالهاى طولانى زير بار غرب بوديم، زير بار آمريكا بوديم، سالهاى متمادى مانوس شديم ما، اصلاً قلوبمان، قلوب - هى - غربى است، متبدل شديم به يك انسان غربى و به اين زودى نمى‏توانيد شما برگرديد لكن همت كنيد، برگرديد. شما حالا مى‏خواهيد بگوئيد روى پاى خودمان مى‏خواهيم بايستيم، باز هم رنگ غرب؟! حالائى كه مى گوييد روى پاى خودمان باز هم جمهورى دموكراتيك يعنى جمهورى غربى؟! مستقليم و مى‏خواهيم مستقل باشيم، ما اسلام است مذهبمان. ما قوانينمان قوانين اسلام است، قوانين غنى اسلام است. همه چيز بايد متحول بشود. حضرت امير در آن فرمايششان كه من حافظه ندارم كه يادم بماند مطلب كه: مثل اينكه شما را متبدل مى‏كنند، مثل اينكه از ته بالا بيايد، از ته پائين بيايد مثل ديگى كه كمچه به آن زنند كه آنچه زيرش رو بشود، رويش زير بشود. بايد متحول بشويد، همين تحولى‏كه ملت ما در ظرف مدت كمى پيدا كرد، يك نحو تحول معجزه آسا كه يك روز از پاسبان حساب مى‏برد، بازارهاى بزرگ ما از پاسبان حساب مى‏بردند، يك روزى هم از شخص اول مملكت حساب نبردند، يك روز جرات نمى‏كردند كه توى خانه‏شان اسم شاه را به ناگوارى ببرند، يك روز هم در خيابان‏ها ريختند و گفتند مرگ بر اين. همچو متحول شد، كى اين كار را كرد؟ اسلام، قوت ايمان و الا انسان كه نمى‏تواند اين كار را بكند، كار من و تو و اينها نيست كه، كار اسلام است. متشبث بشويد به اسلام، متحول كنيد خودتان را، اول بايد، نقطه اول اين است كه خود انسان متحول بشود، خود انسان از غربزدگى بيرون بيايد. بايد حتما ما وزارتخانه‏هايمان آنطور تشريفات داشته باشد كه هر كسى تويش برود خيال كند كه در يك جائى غير از ايران است، يك جاى ديگرى است، يك بساط ديگرى است؟! از آنجا وقتى بيايد در اين زاغه نشينان ما كه يك شب به من نوشته بودند، عدد محله‏هائى كه در تهران از اينها هست، چادرنشين‏ها، زاغه نشين‏ها اين خانه‏هاى گلى خيلى خرابه ، اينها را به من نوشته بودند كه قريب سى تا، يا سى وچند تا محله‏ها ما در تهران داريم كه از بركت اصلاحات ارضى، مردم از محال خودشان كوچ كردند آمدند اينجا با اين زندگى فلاكت بار دارند زندگى مى‏كنند لكن نديده بودند، در چند شب پيش از اين در همين حوض حرم بود، در تلويزيون كه من نگاه كردم نشان داده بود، انسان اگر انصاف داشته باشد، يك قدرى انصاف داشته باشند بايد چقدر متاثر باشد از اينكه يك جمعيت انسان مسلم، انسان اينطور زندگى بكند و ما به فكر اينها نباشيم.

لزوم ملى كردن غنائم به دست آمده از قيام يكپارچه ملت

به تدريج، حالا يك روز برويد عقب، هى عقب، عقب، عقب، ما تهران كه بوديم اين مطلب را گفتيم به اينها كه بايد كليه دارايى، دارائى نمى‏گوئيم كه دارائى آنها بوده است، كليه آن چيزهائى كه محمد رضا خان و پدرش و اتباع اينها غصب كردند از اين ملت، بايد همه اينها ملى بشود و به صرف مستمندها برسد، هيچ ارتباطى به دولت ندارد، غنيمتى است به دست آمده است با قيام و نهضت اين ملت

صحيفه نور ج 5 صفحه 152

يعنى اين ملتى كه از طبقه سوم است. شما آمار اينهائى كه شكسته شدند، يك وقتى اگر مى‏توانيد، هر كس مى‏تواند در هر جا هست به دست بياورد، اگر يك دولت تو آن قيام و نهضت اين ملت يعنى اين ملتى كه، اگر يك خان توى آن آمار اينهائى كه شكته شدند، يك وقتى اگر مى‏توانيد، هر كس مى‏تواند در هر جا هست به دست بياورد، اگر يك دولت تو آن هست،اگر يك تاجر درجه اول توى آن هست، اگر يك خان توى آن هست، اگر يك سرباز توى آن هست، اگر يك وزير توى آن هست، اگر يك كمونيست توى آن هست، شما پيدا كنيد به ما اطلاع دهيد. همه آنها مسلمان‏هائى بودند كه توى خيابانها ريختند كه «مرگ بر او، و ما جمهورى اسلامى مى‏خواهيم» همه كشته ها ى ما از اينها، شما افشا كنيد، پيدا كنيد كه چند نفر وزير بوده است، چند تا مدير كل بود ه است، يكى از اينها را نمى‏توانيد پيدا كنيد. هر چه بوده اين ملت، اين توده جمعيت و ملت بوده است، اين ملت مسلم، غنائم مال اينهاست و بايد به اينها بدهيد، مستمندان، اينهائى كه صدمه ديدند، آنهائى كه شكته داده‏اند، آنهائى كه جوان داده‏اند، پيرزن‏هائى كه جوان‏هايشان از بين رفت. اين غارتگرى اينها را، بايد براى آنها زندگى تامين كرد و زايد هم هست، خيلى زايد است، يك مملكتى را مى‏شود اداره كرد با اين دزدى‏هاى اينها. اين مقدارى است كه حالا در خود ايران بدست مى‏آيد آن مقدارى كه خارج است كه اخيراً نوشته بود روزنامه كه در اين اخير، در اين آخر يك همچو تعبيرى حالا درست يادم نيست كه پانزده ميليارد يا 23 ميليارد دلا ر - ميليارد - 23 ميليارد دلار يعنى بيست و سه هزار ميليون دلار، اگر اينها را پهلوى هم بچينند تا كره مشترى هم خواهد رفت - اينطور - اينطور پهولى هم يكى يكى بچينند. اين قلم‏هائى است كه آخرى برده‏اند خارج، در بانك سوئيس چه دارند خدا مى داند؟ نمى‏توانيم ما بفهميم. اين قلمى كه گفتم مال خود اين مرديكه است، نه مال خودش و اتباعش، مال خود اوست. ماهى پنجاه ميليون فرح خانم از نفت مى‏گرفته، پنجاه ميليون، سى ميليون، سى ميليون از نفت مى‏گرفته، حالا از جاهاى ديگر چه ميگرفته، در تمام شركت‏هايى كه در ايران بوده است اينها شريك بودند، سهيم بودند، سهيم بودند نه اينكه خريدند، صاحب كارخانه يا براى اينكه مردم را بچاپند اينها را شريك كردند يا اينكه اگر اشخاصى بودند كه اهل چاپيدن نبودند، براى اينكه محفوظ باشند از مامورين ساواك و امثال ذلك اينها را هم بشوند. كه - قافله - رفيق قافله هم بشويد.

نفى سياست گام به گام

اينها، من از تهران كه آمدم آقايان آمدند آنجا و من به آنها عرض كردم كه بايد قضيه اينطور بشود، بنا هم دارند البته، اما مثل اينكه قدم، قدم مى‏خواهند راه بروند، در اين نهضت هم بعضى قدم قدم مى‏گفتند برويم كه حالا قدم اولش را - اگر - من به آن آقائى كه آمد پاريس و اين مطلب را گفت، گفتم در قدم اول پايتان را همه را مى‏شكنند. انشاءالله خداوند به همه شما سلامت، صحت، عافيت عنايت كند.

انشاءالله شما همانطورى كه معروفيد به جندالله، جندالله باشيد يعنى براى خدا كار بكنيد. انشاءالله خداوند همه شما را سعادتمند كند هم در دنيا و هم در آخرت.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 153

تاريخ: 15/12/58

بيانات امام خمينى در جمع گروهاى از زنان شجاع قم

همراهى و شركت فعالانه زنان در نهضت، پيروزى اسلام را بيمه كرد

بسم الله الرحمن الرحيم‏

درود بى پايان بر بانوان ايران، سلام بر شما خواهران محترم، رحمت خدا بر شما شيردلانى كه به همت والاى شما اسلام از قيد اسارت بيگانه بيرون آمد. شما خواهران عزيز و شجاع دوشادوش مردان پيروزى را براى اسلام بيمه كرديد. من از شما زنان ايران و قم تشكر مى‏كنم. خداوند و امام عصر از شما راضى باشد. شما با بچه‏هاى كوچك خودتان در خيابان‏ها آمديد و با تظاهرات پر شورتان از اسلام پشتيبانى كرديد. من اخبار قم و ساير شهرها را مى‏شنيدم. من اخبار خيابان چهار مردان قم را مى‏شنيدم. من ازشجاعت‏هاى زنان ايران و قم و ساير شهرها احساس غرور مى‏كنم. شما زنان دلير در اين پيروزى پيشقدم بوديد و هستيد، شما مردان را تشجيع كرديد، ما همگى مرهون شجاعت‏هاى شما زنان شيردل هستيم.

اسلام نظر خاصى نسبت به شما زنان دارد. اسلام در زمانى در جزيره العرب ظهور كرد كه زنان حيثيت خودشان را از دست داده بودند. اسلام آنان را سربلند و سرافراز كرد. اسلام آنان را با مردان مساوى كرد. عنايتى كه اسلام به زنان دارد، بيشتر از عنايتى است كه به مردان دارد.

در اين نهضت، زنان حق بيشترى از مردان دارند. زنان مردان شجاع را در دامان خود بزرگ مى‏كنند. وقرآن كريم انسان ساز است و زنان نيز انسان ساز. اگر زنان شجاع و انسان ساز از ملت‏ها گرفته شوند، ملتها به شكست و انحطاط كشيده مى‏شوند.

زنان بايد در مقدرات اساسى مملكت و سرنوشت خويش سهيم باشند

قوانين اسلام همه به صلاح زن ومرد است. زن بايد در مقدرات اساسى مملكت دخالت كند. شما همانگونه كه در نهضت نقش اساسى داشته‏ايد و سهيم بوده‏ايد، اكنون هم باز بايد در پيروزى سهيم باشيد و فراموش نكنيد كه هر موقع كه اقتضا كند، نهضت كنيد و قيام كنيد. مملكت از خود شماست، انشاءالله شما بايد مملكت را بسازيد. زنان در صدر اسلام با مردان در جنگ‏ها هم شركت مى‏كردند. ما مى‏بينيم و ديديم كه زنان همدوش مردان بلكه جلوتر از آنان در صف قتال ايستادند، خود و بچه‏هاى خود و جوانان خودشان رااز دست دادند و باز هم مقاومت كردند. ما مى‏خواهيم، زن به مقام

صحيفه نور ج 5 صفحه 154

والاى انسانيت برسد. زن بايد در سرنوشت خودش دخالت داشته باشد. دوره اختناق مى‏خواست زنان جنگجوى ما را ننگ جو بار آورد ولى خدا نخواست. اينها مى‏خواستند با زن مثل يك شيئى - مثل يك چيز مثل يك متاع رفتار كنند ولى اسلام زن را مثل مرد در همه شوون (همانطورى كه مرد در همه شوون دخالت دارد ) دخالت مى دهد. همه ملت ايران، چه زنان و چه مردان بايد اين خرابه‏اى كه براى ما گذاشته‏اند بسازند. ايران با دست مرد تنها درست نمى‏شود. مرد و زن بايد با هم اين خرابه را بسازند.

و اما مساله اى كه بايد توجه داشته باشيم اين است كه زنانى كه مى‏خواهند ازدواج كنند، از همان اول مى تواند اختياراتى براى خودشان قرار دهند كه نه مخالف شرع باشند و نه مخالف حيثيت خودشان، مثلا مى‏توانند از اول شرط كنند كه اگر چنانچه مرد فساد اخلاق داشت و يا اگر بدرفتارى با زن كرد، زن وكيل باشد در طلاق. اسلام براى زنان حق قرار داده است. اسلام اگر محدوديتى براى زنان و مردان قائل شده است، همه با صلاح خودشان بوده است. اسلام همانگونه كه حق طلاق را براى مرد قرار داده است، اين حق را براى زن هم قرار داده است كه در وقت ازدواج شرط كند كه اگر با من چه كردى و چه كردى، من وكيل باشم در طلاق و اگر اين شرط را كرد، مرد ديگر نمى‏تواند او را معزول كند.اگر مردى با زنى بد رفتارى كرد، در اسلام او را منع كند و اگر گوش نكرد، او را حد مى‏زند و اگر گوش نكرد، مجتهد زن را طلاق مى‏دهد.

خداوند همه شما را با عزت و سلامت و سعادت، با ايمان كامل، با تربيت و فرهنگ صحيح قرين كند.

سلام بر شما بانوان عزيز و محترم


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 155

تاريخ: 16/12/58

بيانات امام خمينى در جمع پزشكان شهرستان قم

ايجاد بى تفاوتى و تفرقه افكنى، خيانت بزرگ رژيم سابق

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

يكى از آثار اين نهضت اين شد كه ما با رخسارهايى مواجه مى‏شويم كه قبلاً نمى‏شديم. ما قبلا بواسطه فعاليت‏هائى كه عمال اجانب و خود در مدت‏هاى طولانى كرده بودند از هم جدا بوديم، همه قشرها از هم جدا بودند.

ما (يعنى روحانيت ) با شما يعنى اطباى ارجمند علقه‏مان فرق دارد با علقه‏هاى ديگر (العلم علمان: علم الابدان و علم الاديان) روح و جسم با هم وحدت دارند، جسم ظل روح است، روح باطن جسم است، جسم ظاهر روح است، اينها با هم يك هستند، جدايى از هم ندارند. همانطورى كه جسم انسان و روح انسان وحدت دارد بايد طبيب جسمى و طبيب روحى وحدت داشته باشند، آنها بايد يك باشند و مع الاسف ما را از هم جدا كردند، ما را از همه اقشار جدا كردند، روحانيت رايا - به نسيان - به طاق نسيان سپردند يالكه داركردند، شما را از نظر ما انداختند، ما را از نظر شما انداختند، اين خيانتى بود كه در عرض قريب سيصد سال اجانب با كارمندهاى خودشان، با عمال خودشان انجام دادند، دانشگاه رااز مدارس ما جدا كردند بلكه هر يك را مخالف ديگرى كردنذ، اقشار ملت مارا از هم جدا كردند، اين خيانت بزرگى بود كه به ما و ملت ما كردند تا ما را به اين روزها نشاندند. نه تنها اقشار يك ملت را از هم جدا كردند، ملت‏ها را از هم جدا كردند، بطورى كه ملت ايران با ملت تركيه هيچ روابط ندارد و نداشت، اگر مخالفت نداشت موافقت هم نداشت، بى تفاوت بود. اگر مصيبتى به برادرهاى ترك ما مثلا مى‏رسيد يا عرب ما، برادرهاى فارس ما بى تفاوت بودند و بعكس ، اگر به ما مصيبتى وارد مى‏شد آنها بى تفاوت بودند. اين بى تفاوتى از همين عمال اجانب و خود اجانب ايجاد شد كه يا تا توانستند مخالفت ايجاد كنند و اگر نتوانستند غفلت ايجاد كنند و ما را غافل كردند، از مقدرات خودمان غافل كردند. از مقدرات برادرهاى خودمان غافل كردند. ما بايد از اين به بعد اين هوشياريى كه ملتمان پيدا كرده است جديت كنيم كه ادامه پيدا كند. ما صدمه اين غفلت‏ها را سيصد سال است داريم ميخوريم پنجاه و چند سال است كه پيرمردهاى ما، آنهائى كه به سن من يا يك قدرى هم كمتر هستند، پنجاه و چند سال است كه عذاب اليم اين طايفه را چشيدند و شما جوانها هم بيست و چند

صحيفه نور ج 5 صفحه 156

سال است كه ديديد هر چه ديديد، و شنيديد هر چه شنيديد.

همه ذخائر ما را از بين بردند، نيروى انسانى كه از همه ذخائر بالاتر است از بين بردند انسان‏هاى ما را كه بايد مقدرات اين مملكت در دست آنها باشد و مملكت را آباد كنند، معنويتش را آباد كنند، ماديتش را آباد كنند، اين نيروها را از دست ما گرفتند يا به مراكز فحشاه كشيدند. تمام مراكز آموزشى را اينها مراكز فحشاء قرار دادند، سينما كه يكى از مراكز آموزشى است در دنيا، راديو و تلويزيون كه يكى از مراكز آموزشى است براى همه، آموزش براى همه طبقات، دستگاهى است كه بايد همه ملت را آموزش بدهد ،اينها به صورت ديگرى، واژگون در آوردند. سينماها را مراكز فحشاءتقريبا قرار دادند، راديوها تبليغاتشان ديديد چه بود، تلويزيون هم همينطور، اينها امروز كه به خدمت اسلام در آمدند بايد اصلاح بشوند و مشغولند به فعاليت براى اينكه اصلاح بشوند. الان هم آن تتمه رژيم فاسد در اينها هست، در مطبوعات ما هست، در روزنامه‏هاى ما هست، در مجلات ما هست، الان هم آن فساد هست تتمه آن، بايد بتدريج اينها اصلاح بشود. اين اخلاق فاسدى كه در جوانهاى ما ايجاد كرده‏اند، باز هم تتمه‏اش هست لكن بايد اصلاح بشود. خدا مى‏داند كه اين مراكز فحشاء با جوانهاى ما چه كرد، براى آنها همه چيز را تهيه كردند كه غفلت كنند از همه چيز خودشان، مراكز فحشاء را درست كردند به رايگان دادند، دعوت كردند، دعوت‏ها كردند، جوانهاى ما را كشيدند در آن مراكز و از مقدرات خودشان غافلشان كردند.

پيدايش تحول معنوى بدست خداوند متعال

من خدا را شكر مى‏كنم كه در ظرف اين يك سال، يك سال و نيم يك تحول اساسى در ملت ما پيدا شد، جوانهاى ما توجه به مسائل روز پيدا كرده اند، منصرف شدند از آن، اكثراً از آن چيزهائى كه قبلا بود متحول شدند، منصرف شدند، تحول هاى معنوى پيدا شدكه اين تحول‏ها را نمى‏توانيم اسمى رويش بگذاريم الا اينكه به دست خدا بود،بشر نمى‏تواند.

تحول روحى در همه طبقات، اينرا كراراً گفته‏ام كه يك پاسبان مى‏آمد يك بازار را سرتاسر هر امرى را مى‏كرد اطاعت مى‏كردند وبراى خودشان حق چون و چرا قائل نبودند، نه اينكه حق قائل بودند و نمى‏كردند، اصلا، وضع روحى شان را اينطور كرده بودند كه - حق - كوركورانه بايد اطاعت كرد، همانطورى كه ارتش ما آنطور بود، مردم را اينطور كرده بودند كه مثل گوسفند اطاعت كنند، سر تا پا اطاعت باشد، چه فرمان سلطان، چه فرمان خداً چه فرمان ايزد، چه فرمان شاه، اين كلمه را در اذهان بچه‏هاى ما از بچگى رشد دادند، آن‏هم اين شاه. يك تحولى پيدا شد در ظرف يكى دو سال كه همين جمعيتى كه از پاسبان آنطور وحشت داشتند، به تانك‏ها حمله كردند و به شاه هر چه خواستند گفتند و او را بيرونش كردند، همين جمعيت كه ديروز از يك ستاره‏دار آنطور خوف و وحشت مى‏كرد، مشتش را گره كرد، مقابل همه ايستاد و همه را بيرون كرد.

اين غير از تقدير الهى، غير از حكم الهى نيست، ايمان است، اگر ايمان نبود نمى‏شد، ايمان

صحيفه نور ج 5 صفحه 157

به خدا اين كار را كرد، ايمان به مبادى اسلامى اين كار را انجام داد، همه با هم گفتند كه ما اسلام را خواهيم، اين ايمان بود. قدرت ايمان غلبه كرد بر اين قدرت‏ها و الا ما كه چيزى نداشتيم، با همان كاردهاى توى مطبخ خانه و با همان - عرض كنم - چوب‏ها، با همان چيزها آمدند بيرون و غلبه كردند بر اين تانك‏ها و توپ‏ها و مسلسل‏ها و اينها، گفتند اينها ديگر اثر ندارد. در مقابل ايمان ارث رهم نداشت و نتوانست اثر بكند.

ايمانتان را حفظ كنيد آقا، ايمان به خدا را حفظ كنيد، وحدت كلمه را حفظ كنيد، اين نهضت را حفظ كنيد، ما هرچه داريم از اين ايمان و وحدت كلمه است. آنها ايمان را از ما خواستند بگيرند و وحدت كلمه را، كوشش كردند براى اين دو تا و خداى تبارك و تعالى نخواست و با ما بود و متحول كرد يك مملكت و يك ملتى كه اعتنا به مسائل دينى نداشت، متحولشان كرد بطورى كه همه توجه دارند همه با، ايمان به ميدان آمدند، يك ملتى كه با هم دعوا داشتند، اين شهر با آن شهر، اين محله با آن محله، اين جوان آن جوان، يك دفعه يك تحول الهى پيدا شد كه حس تعاون پيدا شد، يكى از دوستان من مى‏گفت كه در تهران من در اين تظاهرات ديدم كه يك پيرزنى يك جايى ايستاده است و يك كاسه اى دستش هست كه در آن تويش پول است گفتم خوب لابد اين حالا مى‏خواهد يك پولى جمع بكند، رسيدم به آن گفتم كه پيرزن چيست؟ گفت كه حالا چو ن بازار تعطيل است مردم هم به تلفن احتياج دارند من ديدم كه اين كار را بكنم، اين پولها را بياورم كه مردم پول خرد ندارند بردارند بيندازند آنجا و تلفن بكنند، يك همچو حسى در يك افراد پيدا شد، يك همچو حس تعاونى كه وقتى كه اين جمعيت بيرون مى‏آمد، همه مردم در خانه و بيرون با اينها كمك مى‏كردند. اين تحول به دست خدا واقع شد، اتكال به خدا بكنيد، اگر خداى نخواسته اين ايمان از دست ما گرفته بشود، اين اتكال به خدا از دست ما گرفته بشود وحدت كلمه هم گرفته خواهد شد، باز خداى نخواسته برگشت به همان مصيبتهاست.

جمهورى اسلامى، نه يك كلمه كم، و نه يك كلمه زياد

دعوت كنيد مردم را، دعوت كنيد همه را به اينكه در اين رفراندم به جمهورى اسلامى، فقط جمهورى اسلامى، يك كلمه اين طرف يك كلمه آن طرف نبايد باشيد، نه از آن اسقاط بشود نه به آن زياد بشود شياطين مى‏خواهند يك كلمه را اسقاط بكنند يا كلمه را زياد بكنند، توجه به اين معنا داشته باشيد، دعوت كنيد همه را.

من از همه اطباء ايران و حالا كه قم هستم از اطباء قم و از مريضخانه‏ها تشكر مى كنم كه در اين مسائل، اينها هم حس مسئوليت كرده‏اند و انجام وظيفه كرده‏اند. خداوند همه شما را به وظايفتان بيشتر از اين آشنا كند كه اين دعاى بزرگى است و همه شما را سعادت بدهد و همه شما را سلامت و مملكت شما را از دست اجانب نجات بدهد. انشاءالله خداوند همه‏تان را حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 158

تاريخ: 16/12/58

بيانات امام خمينى در ديدار با پزشكان و پرستان

به اسم تمدن ملت را عقب راندند

اعوذ با لله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

شما آقايان بهتر مى‏دانيد كه به ملت ما چه گذشت، شما كه در بيمارستانها بوديد و كفيل حال مجروحين و مصدومين و قتلى بوديد، بهتر از ما اطلاع داريد، مى‏دانيد كه اينها با اسم ترقى چه كردند با مملكت ما و با اسم تمدن چطور ما را عقب راندند، نيروى انسانى ما را هدر دادند، تمام شوون ملى ما را به شكست دادند.

من از شما آقايان كه در اين اوقات سختى، با بيماران كه خودتان بودند، همه از خودمان بودند، با اين مجروحين و مصدومين همراهى كرديد، زحمت كشيديد، من از همه شما متشكرم و خداوند اميدوارم كه از همه شما راضى باشد، شماها در اين موقع از زمان از جندالله بوديد ،براى خدا انجام اين وظايف را كرديد، من از بانوان شما و از آقايان، از همه تشكر مى‏كنم. خداوند همه شما را عزت و سلامت و سعادت بدهد، آزادى بدهد.

ماموريت خرابكارانه شاه براى وطنش

ما در اين پنجاه و چند سال روى آزادى را نديديم. شما جوانها يادتان نيست كه در زمان رضا خان چه گذشت بر اين ملت، من از اول تا حالا شاهد قضايا بودم، من همه تلخى‏هايى كه از زمان اين پدر و پسر گذشته است بر ملت ما، آن تلخى‏ها را چشيده‏ام و شما آقايان همين زمان اين را و شايد اخيراً زمان اين را بعضيتان مطلع شديد و ديديد چه كردند اينها با ما. او را انگليسى‏ها آوردند و مامور كردند (اين را متفقين به حسب آنطورى كه خودش در كتاب نوشت و بعد شنيدم كه آن جمله را برداشتند، خودش در كتاب نوشت كه متفقين كه آمدند اينجا، صلاح ديدند كه من باشم ) ماموريت براى وطن داشت كه اين وطن را به شكست برساند، به عقب برگرداند، ماموريت داشت كه اقتصاد ما را فلج كند، ماموريت داشت كه دانشگاه‏هاى ما را نگذارد عمل بكنند، ماموريت داشت كه زراعت ما را و كشاورزى ما را بكلى ساقط كند، ماموريت‏ها را هم خوب انجام داد، ماموريت داشت كه همه خزائن ما و مخازن ما را به رايگان بلكه بدتر از رايگان، آنكه به آمريكا داد نه‏

صحيفه نور ج 5 صفحه 159

اينكه رايگان بود بلكه عوضش پايگاه براى آنها درست كرد، نفت داد و پايگاه براى خود امريكايى‏ها در ايران عوض نفت درست كرد، يعنى هم عوض به جيب آنها رفت هم معوض به جيب آنها رفت، ماموريت را خوب انجام داد لكن آنها هم خيلى پشتيبانى‏ها را، گفتند هى پشتيبانى مى‏كنيم، چه تهديدها كردند، چيزها گفتند. لكن ملت بحمدالله ايستاد و با اينكه هيچ دستش نبود، قوت ايمان داشت يعنى يك نهضت اسلامى بود، همه با اسم اسلام جلو مى‏رفتند، چون با اسم اسلام بود و با ايمان به خدا بود بر همه قدرت‏هاى بزرگ، ابرقدرت‏ها غلبه كردند و آن دستگاه بزرگ را فر و ريختند با دست خالى، با توپ‏ها و تانك و همه را شكست دادند و كاخ‏ها را فرو ريختند و حالا او را آمريكايى‏ها هم قبولش ندارند، آن رقيق شفيقش ملك حسن هم مى‏گويد اين را به عنوان يك آدم عادى مى‏پذيرم، ملك حسينش هم مثل ملك حسنش ،همه به او پشت كردند و خداى تبارك و تعالى از او انتقام خواهد كشيد.

كيفر واقعى شاه تنهابدست خدا و در دنياى ديگر ميسر است

انتقام اينطور مجرم‏ها را ما نمى‏توانيم بكشيم، براى اينكه كسى كه يك نفر را بكشد، يك جان را از بين ببرد، جان او هم باندازه اوست - او، ديگر او - به اندازه يك نفر كه كشته شد، ما قصاص مى‏توانيم بكنيم، كسى كه صدها هزار نفر را به كشتن داده است، كسى كه صدها هزار نفر را به زجر در زندان‏ها و در بيغوله‏ها جاى داده است، اين جز اينكه در يك عالم ديگرى كه ابدى است، براى هر يك از اينها يك حسابى باز مى‏شود و اينجا قدرت نيست براى اين كار. ما يك نفر را مى‏كشيم به جاى يك نفر، جان اشخاص، فرق ما بين شاهش و گدايش و مجرمش و غير مجرمش فرقى نيست بلكه جانهاى اينها شريفتر از اوست.

ما نمى‏توانيم، بشر نمى‏تواند اين مجرم‏هاى بالذات را ازشان انتقام بكشد، براى اينكه آخرش هر چه زجر بكند، يك نفر را زجر كرده و اين يك نفر هزاران نفر را. ما چطور مى‏توانيم،يك نفر در مقابل يك نفر ما مى‏كشيم، اين هزاران نفر را كشته است، هزار دفعه كه نمى‏توانيم بكشيم لكن آنجائى كه خداوند بخواهد انتقام بكشد، مى‏كشد، زنده مى‏كند، مى‏كشد، زنده كند، براى هر يك از اينها شكنجه مى‏كند، چه شكنجه اى، شكنجه‏هايى غير از اينكه در اينجاست. انتقام را خداى تبارك و تعالى انشاءالله مى كشد از اينها.

هر چه براى خدا باشد محفوظ است

من تكرار مى‏كنم اينكه شما آقايان كه در اين مدت زحمت كشيديد، پيش خداى تبارك و تعالى ماجور هستيد، اينكه براى خدا باشد، جائى نمى‏رود، هست، محفوظ است براى شما، هر چه كه براى خدا باشد منسى نخواهد شد، محفوظ خواهد بود. براى خدا كار بكنيد، از حالا به بعد هم براى خدا، براى سازندگى يك مملكتى كه خراب است.

صحيفه نور ج 5 صفحه 160

همه چيزمان خراب و درهم و برهم و همه بايد با هم با يك صدا اين نهضت را نگذاريد كه به سستى بكشد، حفظ كنيد، همه مكلفيم كه حفظ كنيم اين را، با اين نهضت اسلامى ما تا اينجا آمديم و قدرت‏ها را عقب زديم، با اين نهضت اسلامى بايد سازندگى كنيم از حالا به بعد، يعنى همه با هم، همه با هم به جلو برويم، همه با هم به يك تمدن صحيح، نه تمدن محمدرضائى، تمدن الهى، تمدن رسول اللهى، آنكه همه اقشار بشر را، سياه و سفيدش را هيچ فرق نمى‏گذارد مگر اينكه به تقوى ان اكرمكم عندالله اتقيكم ميزان تقوى است، ميزان انسانيت است.

خداوند همه شما را تائيد كند و همه با هم انشاءالله اين راه را طى بكنيد و همه با هم انشاءالله به بهشت اعلى برويد .

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 161

تاريخ: 16/12/58

بيانات امام خمينى در ميان جمعى از پزشكان

بايد طبيب جسمى و طبيب روحى وحدت داشته باشند

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

يكى از آثار اين نهضت اين شد كه ما با رخسارهايى مواجه مى‏شويم كه قبلاً به واسطه قعاليت‏هايى كه عمال اجانب و خود اجانب در مدت‏هاى طولانى كرده بودند از هم جدا بوديم، همه قشرها از هم جدا بودند. ما يعنى روحانيت ، با شما يعنى اطباى ارجمند، قوه مان فرق دارد با آنهاى ديگر. العلم العلمان : علم الابدان و علم الاديان روح. جسم با هم وحدت دارند، جسم ظل روح است، روح باطن جسم است، جسم ظاهر روح است، اينها با هم يكى هستند، جدايى از هم ندارند. همانطورى از هم ندارند. همانطورى كه جسم انسان و روح انسان وحدت دارد بايد طبيب جسمى و طبيب روحى وحدت داشته باشند. اينها بايد يك باشند و مع الاسف ما را از هم جدا كردند، ما را از همه اقشار جدا كردند. روحانيت را يا به نسيان، به طاق نسيان سپردند يا لكه دار كردند. شما را از نظر ما انداختند، ما را از نظر شما انداختند. اين خيانتى بود كه در عرض قريب سيصد سال اجانب با كارمنداهاى خودشان، با عمال خودشان انجام دادند. دانشگاه را از مدارس ما جدا كردند بلكه هر يك را مخالف ديگرى كردند. اقشار ملت ما را از هم جدا كردند. اين خيانت بزرگى بود كه به ما و به ملت ما كردند تا ما را به اين روزها نشاندند، نه تنها اقشار يك ملت را از هم جدا كردند، ملت‏ها را از هم جدا كردند به طورى كه ملت ايران با ملت تركيه هيچ روابط ندارد. اصولاً، اگر مخالف نداشت موافقت هم نداشت، بى تفاوت بود. اگر مصيبتى به برادرهاى ترك ما مثلاً مى‏رسيد يا عرب ما، برادرهاى فارس ما بى تفاوت بودند و به عكس اگر به ما مصيبتى مى‏شد، اينها بى تفاوت بودند. اين بى تفاوتى از همين عمال اجانب و خود اجانب ايجاد شد كه تا توانستند مخالفت ايجاد كنند و اگر نتوانستند غفلت ايجاد كنند و ما را غافل كردند از مقدرات خودمان، غافل كردند، از مقدرات برادرهاى خودمان هم غافل كردند. ما بايد از اين به بعد اين هوشيارى كه ملت ما پيدا كرده است جديت كنيم كه اين ادامه پيدا كند.

انسان‏هاى ما را يا از ما گرفتند و يا به مراكز فحشا كشيدند

ما صدمه اين غفلت‏ها را سيصدسال است كه داريم مى‏خوريم. پنجاه و چند سال است كه

صحيفه نور ج 5 صفحه 162

پير مردهاى ما، آنهايى كه به سن من يا يك قدرى هم كمتر هستند پنجاه و چند سال است كه عذاب اليم اين طايفه را كشيدند و شما جوان‏ها هم بيست و چند سال است كه ديديد هر چه ديديد و شنيديد هر چه شنيديد. همه ذخائر ما را از بين بردند، نيروى انسانى كه از همه ذخائر بالاتر است از بين بردند، انسان‏هاى ما را كه بايد مقدرات اين مملكت در دست آنها باشد و مملكت را آباد كنند، معنويتش را آباد كنند. ماديتش را آباد كنند، اين نيروها را از دست ما گرفتند يا به مراكز فحشا كشيدند. تمام مراكز آموزشى را اينها مراكز فحشا قراردادند. سينما كه يكى از مراكز آموزشى است در دنيا، راديو و تلويزيون كه يكى از مراكز آموزشى است براى همه ما، آموزش براى همه طبقات، دستگاهى است كه بايد همه ملت را آموزش بدهد اينها به صورت ديگرى واژگون در آوردند. سينماها را مراكز فحشاء تقريبا قرار دادند. راديوها تبليغات‏شان ديديد چه بود، تلويزيون هم همين طور. اينهائى كه امروز به خدمت اسلام در آمدند بايد اصلاح بشوند و مشغولند به فعاليت براى اينكه اصلاح بشوند. الان هم اين تتمه رژيم فاسد در آنها هست، در مطبوعات ما هست، در روزنامه‏هاى ما هست، در مجلات ما هست، الان هم آن فساد هست، آن تتمه بايد به تدريج - اينها - اصلاح بشود. اين اخلاق فاسدى كه در جوان‏هاى ما ايجاد كردند باز هم تتمه‏اش هست لكن بايد اصلاح بشود. خدا مى‏داند كه اين مراكز فحشا با جوان‏هاى ما چه كرد، براى آنها همه چيز را تهيه كردند كه غفلت كنند از همه چيز خودشان. مراكز فحشا را درست كردند به رايگان دادند، دعوت كردند، دعوت‏ها كردند جوان هاى ما را كشيدند در آن مراكز و از مقدرات خودشان غافلشان كردند.

ما هر چه داريم از ايمان به خدا و وحدت كلمه است

من خدا را شكر ميكنم كه در ظرف اين يكسال، يكسال و نيم يك تحول اساسى در ملت ما پيدا شد، جوان‏هاى ما توجه به مسائل روز پيدا كردند منصرف شدند از آن، اكثرا از آن چيزهائى كه قبلا بود، متحول شدند، منصرف شدند، تحول هايى معنوى پيدا شد كه اين تحول‏ها را نمى‏توانيم اسمى روى آن بگذاريم الا اينكه دست خدا بود توى كار. بشر نمى‏تواند تحول روحى در همه طبقات، اين را كرارا گفتم كه يك پاسبان مى‏آمد يك بازار را سرتاسر هرامرى را كه مى‏كرد اطاعت مى‏كردند و براى خودشان حق چون و چرا قائل نبودند، نه اينكه حق قائل بودند و نمى‏كردند، اصلا وضع روحى شان را اينطور كرده بودند كه حرف كوركورانه بايد اطاعت كرد، همين طور كه ارتش ما هم اينطور بود. مردم را اينطور كرده بودند كه مثل گوسفند اطاعت كند، سر تا پا اطاعت باشد چه فرمان سلطان چه فرمان خدا، چه فرمان ايزد چه فرمان شاه اين كلمه را در اذهان بچه‏هاى ما از بچگى رشد دادند، آن هم اين شاه. يك تحولى پيدا شد در ظرف يكى دو سال كه همين جمعيتى كه از پاسبان آنطور وحشت داشتند، با تانك‏ها حمله كردند و به شاه هر چه خواستند گفتند و او را هم بيرونش كرد. همين جمعيت كه ديروز از يك ستاره‏دار آنطور خوف و وحشت مى‏كرد مشتش را گره كرد مقابل همه ايستاد و همه را بيرون كرد. اين غير از تحول الهى، غير از حكم الهى نيست. ايمان است، اگر ايمان نبود، نمى‏شد. ايمان

صحيفه نور ج 5 صفحه 163

مى‏خواهد. ايمان به خدا اين كار را كرد، ايمان به مبادى اسلامى اين كار را انجام داد، همه با هم، همه با هم گفتند كه ما اسلام را مى‏خواهيم. اين ايمان بود، قدرت ايمان غلبه كرد بر اين قدرت‏ها و الا ما كه چيزى نداشتيم. با همان كاردهاى توى مطبخ‏ها و با همان - عرض مى‏كنم - چوب‏ها و با همان چيزها آمدند بيرون و غلبه كردند بر اين تانك‏ها و توپ‏ها و مسلسل‏ها و اينها، گفتند اينها ديگر اثر ندارد در مقابل ايمان اثر هم نداشت و نتوانست اثر بكند. ايمانتان را حفظ كنيد آقا، ايمان به خدا را حفظ كنيد، وحدت كلمه را حفظ كنيد، اين نهضت را حفظ كنيد. ما هرچه داريم از اين ايمان و وحدت كلمه، آنها ايمان را از ما خواستند بگيرند و وحدت كلمه را. كوشش كردند براى اين دو تا و خداى تبارك و تعالى نخواست و با ما بود و متحول كرد يك مملكت و يك ملتى كه اعتنا به مسائل دينى نداشت متحولشان كرد به طورى كه همه توجه دارند. همه با اينان به ميدان آمدند. يك ملتى كه باهم دعوا داشتند، اين شهر با آن شهر، خود شهر، اين محله با آن محله، اين جوان با آن جوان، يك دفعه يك تحول الهى پيدا شد كه حسن تعاون پيدا شد. يكى از دوستان من مى‏گفت كه در تهران من در اين تظاهرات ديدم كه يك پيرزنى يك جائى ايستاده يك كاسه‏اى دستش است تويش پول است، گفت لابد اين حالا مى‏خواهد يك پولى جمع بكند، رسيدم به او گفتم كه پيرزن چيه؟ گفت كه حالا چون بازار تعطيل است مردم هم به تلفن احتياج دارند من ديدم كه اين كار را من بكنم، اين پول‏ها را بياورم كه مردم پول خرد ندارند بردارند بيندازند آنجا و تلفن كنند. يك همچو حسى در يك افراد پيدا شد، يك همچو حس تعاونى كه وقتى كه اين جمعيت بيرون مى‏آمد همه مردم توى خانه و بيرون با اينها كمك مى‏كردند. اين تحول به دست خدا واقع شد.

همه را دعوت كنيد تا فقط به جمهورى اسلامى راى بدهند

اتكال به خدا بكنيد. اگر خداى نخواسته اين ايمان از دست ما گرفته بشود، اين اتكال خدا از دست ما گرفته بشود وحدت كلمه هم گرفته خواهد شد باز خداى نخواسته برگشت به همان - مصيبت‏هاست. دعوت كنيد مردم را، دعوت كنيد همه را به اينكه در اين رفراندم به جمهورى اسلامى، فقط جمهورى اسلامى. يك كلمه اينور، يك كلمه آنور نبايد باشد، نه از آن اسقاط بشود، نه به آن زياد بشود. شياطين مى‏خواهند يك كلمه را اسقاط بكنند، يا كلمه را زياد بكنند. توجه به اين معنا داشته باشيد، دعوت كنيد همه را.

من از همه اطباء ايران و حالا كه قم هستم از اطباء قم و از مريضخانه‏ها تشكر مى‏كنم كه در اين مصائب اينها هم حس مسئوليت كردند و انجام وظيفه كردند. خداوند همه شما را به وظائفتان بيشتر از اين آشنا كند كه اين دعاى بزرگى است و همه شما را سعادت بدهد و همه شما را سلامت و مملكت شما را از دست اجانب نجات بدهد انشاءالله. خداوند همه‏تان را حفظ كند.

والسلام عليكم والله وبركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 164

تاريخ: 16/12/58

بيانات امام خمينى در جمع روحانيون و طلاب قم

ما بايد بنده باشيم و همه چيز را از خدا بدانيم كه غرور اسباب شكست است

بسم الله الرحمن الرحيم‏

من سخنان ايشان را تاكنون نشنيده بودم و موجب شرمسارى است كه همه ما داريم و من اميدوارم كه نمايندگان ما همه موفق باشند. فقط يك نكته را مى‏خواستم عرض بكنم و آن اينكه اين مبالغات را كه راجع به من فرموده‏اند، من نمى‏پذيرم. من يك خادمى از همه شماها هستم و قضيه رهبرى و غير رهبرى در كار نيست، قضيه نهضت است و صف واحد، همه با هم.

ايشان خوب بيان مى‏كنند لكن راجع به من را يك قدرى بايد عرض كنم تندروى فرمودند و خصوصا در حضور كسى از او اينطور تمجيد كنند، ممكن است كه باور كند، غفلت كند و فاجعه ببار بياورد. من اميدوارم كه همه آقايان اين جهت را توجه داشته باشند كه در عين حال كه يك نهضت مقدس عالى بوده است كه نظيرش را ما سراغ نداريم و يك نهضتى بود كه با ضايعات كم، عايدات زياد، عايد ما شد، در ظرف بايد گفت چند ساعت اين رژيم منحوس را از بيخ و بن كند، لكن غرور نياورد. غرور اسباب شكست است. بايد ما بنده باشيم و همه چيز را از خدا بدانيم.

فراگير شدن نهضت در كليه اقشار، يك مساله الهى است

من آنوقت‏ها كه مى‏ديدم كه اين نهضت همگانى شده است و همه اقشار ملت را گرفته است، كه بچه‏اى كه پستانك دهنش است پستانك را در مى‏آورد و شعار مى‏دهد و اين در يك قشر محدود نيست بلكه قشرها را فرا گرفته است، از حدود هم گذشته است، من اميدوار مى‏شدم براى اين نكته كه مى‏ديدم كه مساله‏اى نيست كه بشر بتواند، مساله‏اى نيست كه به رهبرى درست بشود، مساله‏اى نيست كه مردم بتوانند، مساله‏اى است الهى. اين قدرت خداى تبارك و تعالى است كه با عنايات خاص خودش اينطور كرد كه تمام اقشار ملت ما يك زبان شدند، تمام اقشار يك مقصد شدند، مقصد واحد، شعار واحد من اميدوار شدم. آنوقت هم كه در سختى بودم و هجوم از اطراف بود، تهديدات از اطراف، از آمريكا بود، از ايران بود و مى‏خواستند مانع بشوند از اينكه من بيايم به ايران، و آن نقشه‏ها را كشيدند، و بحمدالله آن نقشه‏ها نقش بر آب شد - من از آنوقت مطمئن - اگر مطمئن نشدم خيلى احتمال مى‏دادم كه مسئله، مسئله غير عادى باشد و بود همينطور. و لهذا همه اين تهديداتى كه شد و توصيه‏هائى كه شد،

صحيفه نور ج 5 صفحه 165

از قبل دولت ايران بوسيله دولت فرانسه و امريكا به وسائل مختلف، اينها همه قوت داد ذهن مرا كه اينها توطئه مى‏خواهند ببينند، از رفتن من به ايران، اينها يك خوفى در دلشان هست و رفتن من را مى‏خواهند تعويق بيندازند، زودرس است حالا نرويد. به صورت اينكه با ما مى‏خواهند يك مثلا نوازشى از ما بكنند، يك مصلحت بينى و من مى‏ديدم كه دشمن‏ها نمى‏خواهند مصلحت ما را ببينند، مصلحت خودشان اين است. من اين را فهميدم عازم شدم به اينكه نه، بايد بروم. توصيه‏ها هم، از رفقاى ما هم، از دوستان ما هم توصيه مى‏شد كه حالا زود است، لكن من اصرار آنها را از آن فهميدم كه نه زود نيست حالا بايد رفت و اينها در صددند كه همه قوا را جمع بكنند و يك توطئه‏اى است در كار. اينجا هم كه من آمدم باز آقايان، بعضى از آقايان مى‏گفتند كاش مثلا زودتر نمى‏آمدند باز يك مقدارى زود بود ولى من اعتقادم اين بود كه زود نبود، و زود هم نبود. اگر ما اينها را مهلت داده بوديم و يك قدرى تعويق انداخته بوديم، شايد تا حال اگر تعويق انداخته بوديم اينها كارهاى خودشان را كرده بودند، و نقشه‏هايى كه بايد بكشند پياده كرده بودند، و ما تا آخر ديگر نمى‏گذاشتند كارى بكنيم، شايد ما را ديگر نمى‏گذاشتند به اين حدود بيائيم، لكن من روى همان معنا كه از كارهاى اينها و از سفارشات اينها اطمينان پيدا كردم به اينكه مساله‏اى در كار است. رفقا هم كه به من مى گفتند خوب است كه يك قدرى تعويق بياندازيد، مى‏گفتم نمى‏شود اين، براى اينكه اينها دشمن‏هاى ما هستند كه مى‏گويند نرو، اگر چنانچه آنها همچو چيزى نمى‏گفتند، خوب يك چيز بود، اما اينها دشمن ما هستند كه مى‏گويند حالا نرو زودرس است حالا.براى آنها زودرس بود، لكن به ما مى‏گفتند كه حالا رفتن شما زودرس است.

پيشرفت‏هاى چشمگير به اراده مقدس و مدد غيبى خداوند

از اين جهت من آمدم و بحمدالله تاكنون پيشرفت‏هاى چشمگيرى شد، به طورى كه اين نهضت نمونه است در همه نهضت‏هائى كه در طول تاريخ واقع شده است، يعنى نهضتى است كه همه قشرها، من گمان نكنم كه در تاريخ نهضتى كه بچه كوچولو هم همان شعار پيرمرد و شعار جوان را بدهد، تحقق پيدا كرده باشد. چنانچه نهضتى كه اين طور يك همچو قدرت غول‏وار را و با پشتيبانى‏هاى ابرقدرت، اين نهضت با دست خالى پيش ببرد، اين هم يك امر غيبى بود. ما نبايد غرور پيدا كنيم كه ما كرديم، خداست كه اين كارها را به اراده مقدسه خودش انجام داد.

حالا هم صف‏هاى ما بايد فشرده‏تر بشود. يك قشر نمى‏تواند اين خرابى‏ها را ترميم كند، همه با هم، همه با هم، تمام اقشار با هم به پيش. اگر چنانچه از اين به بعد سستى بشود خداى نخواسته، اين نهضت رو به سستى برود، آنها در كمينند و دشمن‏هاى ما دست بر نداشته‏اند.

اينجا مملكت نفت است، اينجا مملكت چيزهاى ديگر، ذخائر زير زمينى زياد است، آنها دست از اينجا بر نمى‏دارند. اينجا سرحدى است كه براى آنها قضيه سوق الجيشى در كار است، آن‏ها به اين زودى دست بر نمى‏دارند، لكن ملت ما بايد هوشيار باشد، ملت ما خيال نكند تمام شد مطلب، آقايان

صحيفه نور ج 5 صفحه 166

خيال نكنند كه مطلب تمام شد حالا بايد ديگر رها كنيم، خير مطلب مهم است و از اين به بعد همه با هم باشيم.

اختلاف، ناشى از هواى نفس و وسوسه شيطان است

تبليغات ما بايد قوى‏تر بشود از سابق، اقشار ما بايد فشرده‏تر بشوند از سابق، صف ما بايد فشرده‏تر بشود، اختلافات ما بايد كمتر بشود. من متاسفم كه در بعضى از بلاد مى‏شنوم اختلاف شده است. اختلاف سر چه؟ براى چه اختلاف؟ آنهائى كه اختلاف مى‏اندازند، اينها معلوم شد از اسلام اصلا حظى ندارند. اين اختلاف معنايش اين است: شكست اسلام. اگر ما با هم مختلف بشويم، اسلام شكست مى‏خورد. اگر در قشر روحانى خداى نخواسته مردم احساس كنند كه اين اختلافات براى دنياست، براى دين كه اختلافى در كار نيست، همه ما، همه ما يك دين داريم، يك قرآن داريم، اگر اختلافى پيدا بشود اختلاف روى اساس دين است، شيطان است كه اختلاف مى‏اندازد.

اگر ساير مردم توجه كنند كه ملاها روى هواهاى نفسانى با هم مختلف هستند، طلبه‏ها روى هواهاى نفسانى با هم مختلف هستند، مردم از شما رو بر مى‏گردانند. از شما رو برگرداندند. اسباب شكست شماست، شكست شما شكست اسلام است. وظيفه شما سنگين است آقا. شما بايد با اخلاق خودتان، با اعمال خودتان مردم را دعوت كنيد. شما هادى مردم هستيد. شما بايد چراغ باشيد، شما بايد نور باشيد. تهذيب كنيد نفوس خودتان را، حب دنيا را از نفستان بيرون كنيد، راس كل خطيئه است. همه خطاها از حب دنياست، از حب شهرت است. اين حب را از دل خودتان بيرون كنيد، بميرانيد اين حب را، زنده بشويد به زندگانى اسلام، زندگانى الهى. شما الهى بشويد، وحدت پيدا بكنيد، صفتان را واحد كنيد.

دشمن‏ها در كمين شما هستند، در كمين ملت ما هستند. دشمن‏ها حالا فهميدند كه وحدتى كه در ايران پيدا شده است آنها را شكست داد. الان بيشتر درصدد هستند، براى اينكه چشيدند آن مزه‏اى را كه وحدت داشت در بين ما. آن‏ها عذاب او را چشيدند، الان در صدد اينند كه شماها را متفرق كنند، از هم جدا كنند شما را، خودتان را از هم جدا كنند و شما را از قشرهاى ديگر جدا كنند، دانشگاه را از دانشگاه‏هاى اسلامى، دانشگاه علوم قديمه جدا كنند، قشرهاى متجدد و متنور را از شماها جدا كنند، چنانچه در دويست، سيصد سال به اين طرف اين نقشه بوده است. نقشه، نقشه‏اى بوده است كه ايران را ويران نگه دارند براى پيشرفت، شما مطالعه كنيد كتبى كه در اين باب هست. ايران را نمى‏شود ويران كرد الا به ويران كردن جناح‏ها، نمى‏شود فتح كرد الا به اينكه شماها را از هم جدا كنند. روحانيون با هم بايد باشند، اينها همه لشكر امام زمان هستند. همه با هم، اگر خداى نخواسته در صفوف شما يك خللى پيدا بشود، اين خلل شيطانى است، براى هواهاى نفس است و اگر اين خلل پيدا بشود، در ملت خلل واقع مى‏شود. در ملت اگر خلل واقع شد، آنهايى كه در كمين هستند حمله خواهند كرد، و شما را از بن خواهند كند. اين دفعه اگر خداى نخواسته اينها غلبه بكنند، نه از روحانى چيزى باقى

صحيفه نور ج 5 صفحه 167

مى‏گذارند و نه از متنورالفكر، منورالفكر نه از قشر جديد چيزى باقى مى‏گذارند و نه از قشر قديم. اينها فهميدند كه با اين وحدت ما قدم برداشتيم، استعمار را شكست داديم، اما شكستى كه اولش است. اگر چنانچه خداى نخواسته يك خللى واقع بشود، خداى تبارك و تعالى از شما ناراضى است، از قشر روحانى ناراضى است. روحانى مبدا امور است، اگر خللى واقع بشود اذا فسد العالم فسد العالم فاسد عالم، عالم را متعفن مى‏كند. تعفن عالم، عالم را متعفن مى‏كند. در جهنم از تعفن عالم پناه مى‏برند به آتش، و اين تعفن، تعفن توجه به دنياست، توجه به مقام است، توجه به رياست است. از اين چيزها اجتناب كنيد.

براى حفظ اسلام به فقه و فقاهت نيازمنديم

شمائى كه الان جوان هستيد مى‏توانيد خودتان را تهذيب كنيد، اگر پير شديد، ضعيف مى‏شويد نمى‏توانيد. الان قواى شما قوى است و شيطان در شما ضعيف، وقتى سن شما زياد شد قواى شما ضعيف مى‏شود و شيطان در شما قوى، آن وقت ديگر نمى‏توانيد، شكست مى‏خوريد. الان بايد خودتان را تهذيب كنيد، حوزه‏هاى علميه بايد خودشان را تهذيب كنند. در خلال تهذيب، هر كار كه هست تعقيب كنند از علميات. ما فقاهت لازم داريم. اگر فقيهى از بين برود، اسلام از بين مى‏رود. ما فقيه لازم داريم، بايد دنبال فقه باشيم. در عين حالى كه دنبال فقه هستيد همانطورى كه ائمه عليه‏السلام بودند، حضرت امير سلام‏الله عليه بود، در عين حالى كه نمازش آنطورى بود، در عين حالى كه عبادتش آنطور بود، شمشيرش هم آنطور بود، در عين حالى كه بسط علم و توحيد مى‏كرد و يك مثل نهج‏البلاغه را گذاشت براى ما، در عين حال جنگ مى‏كرد، در عين حال شمشير مى‏كشيد، در عين حال كه زاهد بود، در عين حال قوى و قدرتمند بود، جنگجو بود، اينها با هم بايد باشند.

اسلام منهاى سياست از بدترين القائات استعمارگران

اسلام همه چيز است. - اسلام را - يكى از بدترين چيزى كه اجانب در بين مردم و در بين خود ما القا كردند اين است كه اسلام براى اين است كه ما همان عبادت بكنيم، چنان كه مذهب مسيح را هم مسخ كردند. مذهب مسيح مسخ شد. مسيح هرگز نمى‏شود كه دعوتش اين باشد كه فقط عبادت بكنيد، ظلمه را بگذاريد به كار خودشان، اين نمى‏شود، نبى نمى‏تواند اينطور باشد، مسخ شده است اينها. اينها اسلام را در نظر ما، در نظر جاهلين مسخ كردند. اسلام را بصورت ديگر نشان دادند و اين از كيدهائى بود كه با نقشه‏هاى پياده شده است و ما خودمان هم باور كرديم آخوند را به سياست چه؟ اين حرف، حرف استعمار است. آخوند را به سياست چه؟ ساسه العباد در دعاى جامع، زيارت جامعه است ساسه العباد چطور امام را به سياست آره، اما آخوند را به سياست نه؟!

حضرت امير يك مملكت را اداره مى‏كرد، سياستمدار يك مملكت بود، آنوقت آخوند را به سياست چه؟! اين مطلبى بود كه مستعمر براى اينكه آخوند را جدا كند از دولت و ملت، القا كردند به

صحيفه نور ج 5 صفحه 168

او، آخوند هم باورش آمد. خود آخوند با ما مبارزه مى‏كند كه شما چكار داريد به سياست! اين آخوند سياسى است. اين چيزى بوده است كه ما را عقب كرد، به عقب راند. آخوند، نمونه اسلام است.

قرآن كتاب انسان‏سازى است

اسلام همه چيز است، قرآن همه چيز است. قرآن، انسان درست كن است، كتاب انسان‏سازى است. قرآن همه چيز دارد: سياست دارد، فقه دارد، فلسفه دارد، همه چيز دارد. انسان همه چيز است و بايد همه احتياجاتش را قرآن تامين بكند. انسان يك اعجوبه‏اى است كه همه عالم است و قرآن يك اعجوبه‏اى است كه اداره انسان را به همه اقشار مى‏كند، در عين حالى كه فقيه درست مى‏كند، حكيم درست مى‏كند، فيلسوف درست مى‏كند، شمشيرزن درست مى‏كند، جنگجو درست مى‏كند. فقيه بايد جنگجو هم باشد، فقيه بايد سياف باشد ولى فقيه هم باشد و فقهش را از دست ندهد.

اينطور نباشد كه حالا بگوئيد كه حالا كه وقت نهضت است ديگر درس هيچى، اين غلط است، علم همه چيز است، علم همه جهات است. حضرت امير براى علم شمشير مى‏زد، براى توحيد شمشير مى‏زد، براى بسط فقه شمشير مى‏زد، خيال نكنيد كه حالا كه ما وارد شديم در مسائل سياسى ديگر نبايد وارد به مسائل علمى بشويم. شما كه جوانيد بايد فقاهت ايجاد كنيد، فقاهت در خودتان ايجاد كنيد. بايد فقيه بشويد. فقيه از او كار مى‏آيد، اما فقيه مهذب، طلبه مهذب، انسان مهذب، ملت مهذب.

همه بايد اخلاق خودشان را تهذيب كنند، همه بايد جهاد با نفس بكنند. لكن شماها اولى هستيد. شمائى كه جندالله هستيد بايد به امر خدا، جندالله معنايش اين است كه به امر خدا بايد عمل بكنند، به فرمان او، همانطور كه جندى به فرمان سرلشكرش، به فرمان سپهبدش، عمل مى‏كند. شما جندالله هستيد، به فرمان او بايد عمل كنيد، اگر چنانچه از فرمان او تخطى بكنيد، جندالله نيستيد. هر مقدارى كه نازل شد، يا جندالله يا جند شيطان، اگر دنيا مطمح نظر شماست جند الشيطان، اگر حق تعالى مطمح نظر شماست جندالله.

ظل الله همين طور است. سلطان ظل الله است، اگر تخلف از يك جهتى بكند، ظل الشيطان مى‏شود. ظل سايه است، سايه همه چيزهايش به ذى ظل است، خودش هيچ ندارد. ظل الله كس است كه تمام حركاتش به امر خدا باشد، مثل سايه باشد. خودش هيچ، سايه خودش هيچ حركتى ندارد. ذى ظل هر حركتى كرد سايه هم همانطور حركت مى‏كند. اميرالمومنين ظل الله است، پيغمبر اكرم ظل الله است كه هيچ حركتى از خودش ندارد، هر چه هست از خداست. اينها ظل الشيطان هستند. به اين سلاطين ظل الله مى‏گفتند، ظل الشيطان هستند. ظل الله ميزان تميز ماست كه اين سلطان آيا حق است يا باطل. ظل الله ميزان تميز است كه ما با همين تعبير بفهميم كه آيا اين سلطان حق است يا باطل. اگر از

صحيفه نور ج 5 صفحه 169

خودش چيزى كرد، عملى كرد، باطل است. اگر امر خدا را اجرا كرد، ظل الله است و الا ظل الشيطان است.

جندالله هم كه شما براى خودتان انتخاب كرديد، و يا براى شما انتخاب شده است همين است. به امر خدا، اگر گفت بنشين، بنشين. اگر گفت بايست، بايست. اگر اينطور باشد جندالله است، اما اگر خدا فرمود كه فلان عمل را بكن و شما تخلف كرديد تخلف، از شيطان است، به همين مقدار از بين مى‏رود. يك وقت مى‏بيند كه انسان تا آخر همه كارهايش لله نبوده است، همه كارهايش براى شيطان بوده است. يك انسان در صورت، يك شيطان در واقع، آنجا هم كه برود به صورت شيطان در مى‏آيد.

كوشش كنيد آقايان در تهذيب نفس، در تحكيم مبادى اسلام، در تحكيم فقه اسلام، در بسط فقه اسلام، اين فقه غنى. در عالم مثل فقه شما چيزى نيست، اين فقه غنى را بسطش بدهيد. لكن در عين حالى كه فقيه هستيد جناح سياست را رها نكنيد، تفكر كنيد در امور، وارد بشويد در امور، دخالت كنيد در امور من فقيهم و ديگر كارى نداريم به چيزى نمى‏شود اين. شما فقيه هستيد ولى بايد در امور دخالت كنيد، در مقدرات مردم دخالت كنيد، شما پاسداران اسلام هستيد، بايد پاسدارى كنيد. خداوند انشاءالله همه شما را توفيق بدهد. خداوند انشاءالله ما را در پناه شما حفظ كند.

والسلام عليكم ورحمة الله وبركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 170

تاريخ: 16/12/57

بيانات امام خمينى در جمع كارمندان شركت مخابرات

وحدت كلمه و ايمان به خدا، رمز پيروزى ملت

بسم الله الرحمن الرحيم‏

درود بر ملت مجاهد ايران، درود بر ملتى كه با دست خالى، با اتكال به خداى تبارك و تعالى و وحدت كلمه و مقصد، ريشه ظلم، ريشه استبداد، ريشه تمام ناسازگارى‏ها را از بيخ و بن كند. درود بر شما جوانان، درود بر شما كه از راه‏هاى دور آمده‏ايد براى تفقد از من و تفقد از اهالى اينجا. مى‏دانيد كه ما رنج‏ها ديديم، ملت ما خون‏ها داد، ملت ما رنج‏ها كشيد، پنجاه و چند سال آن قدر رنج كشيد كه ديگر طاقت نياورد و مى‏دانيد كه رمز پيروزى شما ملت بزرگ، وحدت كلمه و اتكال به ايمان بود. اين ايمان به خدا بود كه شما را پيروز كرد، اين ايمان به خدا بود كه از شهادت نترسيدند جوانهاى ما، ايمان به خدا آنها را در اين مبارزه پيش برد و بايد اين رمز را حفظ كنيد.

براى ادامه نهضت بايد دسيسه‏ها را خنثى كرد

ما الان در بين راه هستيم، راه تمام نشده است، آنهائى كه خيانتكار و جنايتكار بودند، ريشه‏هايشان باز موجود است. جنايتكارهاى خارجى، نفتخوارهاى مفتخوار دست بردار نيستند، بايد هشيار باشيد، بايد بيدار باشيد، بايد دسيسه‏هاى آنها را خنثى كنيد. عمال آنها الان در بين طبقات ما مى‏خواهند اختلاف ايجاد كنند، تظاهرات ضد دينى بكنند، كارهائى بكنند كه شما قشرهاى محترم، شما برادرهاى معظم از هم جدا بشويد، همان حيله‏اى كه از چند صد سال پيش از اين، خارجى‏ها كرده‏اند و دولتهاى اسلامى را از هم جدا كرده‏اند و در هر ملتى بين افراد و بين اقشار مخالفت انداخته‏اند.

اين وحدت كلمه‏اى كه در سرتاسر ايران پيدا شد و اين وحدت غرضى كه در سرتاسر ايران پيدا شد كه همه يك چيز مى‏خواستند و آن اينكه حكومت اسلام، جمهورى اسلام در سرتاسر ايران مقصد همه بود، اتكال به خدا و مقصد اينكه حكم خدا جارى بشود و جمهورى اسلامى در ايران بر قرار بشود شما را پيروز كرد، تا اينجا پيروز كرد. الان وقت آن است كه رفراندم بعد از چند روزى كه خواهد شد، همه شما بيدار باشيد و از كيد دشمنان احتراز كنيد.

صحيفه نور ج 5 صفحه 171

بيدار باشيد كه خواست دشمنان ايجاد حكومتى غير از جمهورى اسلامى است

اينها مى‏خواهند يك جمهورى را در اينجا ايجاد كنند كه اسلام نباشد يا جمهورى دمكراتيك را كه باز اسلام در كار نباشد يا جمهورى دمكراتيك اسلامى، دمكراتيك را كه باز يك رنگ غربى به آن بدهند. شما بايد بيدار باشيد و جز جمهورى اسلام به هيچ چيز راى ندهيد.

شما كه الان مخابرات در دست شما هست بايد با مخابرات خودتان اين مطالب را برسانيد و هر قدر كه مى‏توانيد، به هر جا كه مى‏توانيد برسانيد، برسانيد كه اگر چنانچه تزلزل در اين امر حاصل بشود و اگر خداى نخواسته در اين امر سستى بشود، ممكن است اجانب ببرند. اگر اجانب در اين قضيه غالب بشوند خداى نخواسته، بايد ما برگرديم به حال اول و بدتر از آن. امروز آنها فهميدند كه با اسلام و وحدت كلمه ملت، آنها شكست خورده‏اند، آنها احساس شكست در خودشان كرده‏اند و اگر خداى نخواسته در اين امر سستى بشود، آنها قطع مى‏كنند ريشه‏هاى ما و ريشه اسلام را. شما بيدار باشيد برادران من، با هم متحد باشيد، همصدا باشيد، همه با هم جمهورى اسلامى.

خداوند همه شما را تاييد كند. خداوند به همه شما توفيق عنايت كند. همه سالم و صحيح باشيد. خداوند ملت ما و كشور ما را از شر اجانب نجات بدهد و تمام شما را سعادتمند كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 172

تاريخ: 16/12/57

بيانات امام خمينى در جمع عده‏اى از مسلمانان قطر

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از آقايان كه از نقطه دور براى تفقد از ملت ما، براى سركشى به ملتى كه بيش از 50 سال زير بار ظلم و جور و جنايت و خيانت لگدكوب شد، تشكر مى‏كنم از آقايانى كه از بلد نائين آمده‏اند و تفقد مى‏كنند از ملت ما و از ما، خداوند شما را و همه مسلمين را از خواب بيدار كند. خداوند ما را در يك زمانى كه خواب و غفلت بر اكثر بلاد مسلمين سايه افكنده است، ما و همه مسلمين را هشيار و بيدار كند

اقدامات خائنانه اجانب در ايجاد تفرقه و جلوگيرى از تمسك مسلمين به قرآن

دستهاى خيانتكار اجانب كه مى‏خواستند شرق را و خصوصاً بلاد اسلامى را براى منافع خودشان قبضه كنند، با مطالعاتى كه كرده بودند در اين بلاد و تمام بلاد را، بيابانهايش را، قصبه‏اش را، شهرستانهايش را، وجب به وجب مطالعه كرده‏اند و روحيه گروههائى كه در اين بلاد زندگى مى‏كردند مطالعه كرده‏اند و آئين‏هائى كه اينها داشتند و كيفيت نفوذ آئين‏ها در اينها، مطالعه شده است، به آنجا رسيده‏اند كه نگذارند مسلمين متمسك به قرآن باشند. قرآن را آنها سد راه مى‏دانستند. اگر مسلمين همه متمسك به قرآن مى‏شدند، براى آنها مجالى باقى نمى‏ماند. قرآن را و اسلام را از مردم جدا كردند، ملتها از اسلام جدا شدند.

دعوتهائى اجانب كردند، چه خودشان مستقيماً، چه بوسيله عمالشان در اين بلاد، دعوتهاى بر ضد اديان، بر ضد اسلام، بر ضد روحانيت اسلام، جدا كردند مسلمين را، بعضى را از بعض، ايجاد احزاب مختلفه از صدر مشروطيت به اين طرف تمام براى تفرقه بود و تمام براى اين بود كه مسلمين با هم مجتمع نباشند. ايجاد تفرقه بين مذاهب، مذاهب مسلمين براى همين مقصد بود كه اينها از هم جدا باشند و نتوانند براى اسلام و به نفع اسلام كارى بكنند. اين كارها در طول مدت بيش از 300 سال انجام گرفته است.

صحيفه نور ج 5 صفحه 173

همراهى كودكان صغير با پير مردان كبير از نكات بارز اين نهضت الهى‏

بحمدالله در ايران در اين سنوات اخير يك نهضتى، يك نهضت الهى پيدا شد كه من نمى‏توانم اسمى رويش بگذارم الا اينكه اين نهضت الهى بود، نهضتى كه بچه‏هاى صغيرش با پيرمردهاى كبير با هم بودند، نهضتى كه بچه‏ها پستانك را در دهان مى‏گذاشتند، وقتى بيرون مى‏آوردند مى گفتند مرگ بر شاه، باز پستانك را به دهان مى‏گذاشتند. از بچه‏هائى كه اول، اول صحبت و حرف زدنشان است تا پيرمردهائى كه آخر عهدشان است به حيات، همه با هم بودند و همه با هم طرد كردند اين طاغوت را. رمز پيروزى ايران همين بود كه اتكال به خدا، براى خدا و وحدت كلمه، وحدت كلمه و وحدت غرض، مقصد، از هر كس رسيدند، مقصد اين بود كه حكومت اسلام باشد، مقدمه اين بود كه حكومت طاغوت نباشد، مقصد اين بود كه استقلال و آزادى در پناه حكومت اسلامى باشد. رمز پيروزى ملت ما، وحدت كلمه و وحدت غرض و مهمتر، اتكال به خداى تبارك و تعالى. شما آقايان در هر جا كه هستيد اين رمز را فراموش نكنيد، البته من گله دارم از خليج و اطراف آن، آنها با ما بسياريشان موافقت نكردند، بلكه مخالفت كردند. شما خودتان كه آگاهيد از افرادى كه در آنجا بودند و پشتيبانى از طاغوت مى‏كردند و نمى‏دانم الان هم مى‏كنند با آرزو دارند كه برگردد؟! آنها را هدايت كنيد، به آنها بگوئيد به اسلام روى بياوريد، اين حكومتها، حكومت طاغوت است، حكومت ضد اسلامى است، گمان نكنيد هر كه قدرت پيدا كرد خداى تبارك و تعالى با اوست، معاويه قدرت داشت، فرعون هم قدرت داشت، فرعون هم سلطنت داشت. سلطنت اگر ظل الله باشد، سلطان اگر ظل الله باشد، پذيرفته است. يعنى چه ظل الله؟ يعنى اينكه همين طور كه سايه، سايه انسان هيچ از خودش حركتى ندارد الا به حركت انسان، اگر چنانچه سلطانى هيچ حركتى نداشت الا به حركت، به تحريك خداى تبارك و تعالى، از خودش هيچ نداشت و همه از خداى تبارك و تعالى بود. رسول الله ظل الله است، غير رسول الله آنهائى كه نزديك به رسول الله‏اند نزديك به ظل الله‏اند، اصل رسول الله است، او ظل الله است. اميرالمومنين سلام‏الله عليه چون تمام وجودش فانى در وجود رسول الله است ظل الله است. سلاطين جور ظل ابليسند. ميزان در تشخيص سلطان جائر و سلطان عادل همين است. آنكه ابليسى است، آنكه جائر است، ظل ابليس است نه ظل الله. حتى كلمه ظل الله را هم غصب كرده‏اند اينها، فريب دادند ملتها را. آنكه هيچ ندارد الا به اراده الله، هيچ حركت و سكونى ندارد الا به اراده الله و مارميت اذرميت و لكن الله رمى اينهائى كه با تو مبايعه كردند، با خدا مبايعه كردند، براى اينكه تو هيچ ندارى الا فنا در خدا، آنهائى كه طاغوت هستند مثل فرعونها و امثال اينها، اينها ظل ابليسند، يا ابليس يا خدا،يا ظل الله يا ظل شيطان. اينها به ملتهاى ما حتى اين خيانت را هم كردند كه اين لفظ مبارك را براى خودشان غصب كردند، چنانچه مقام را براى خودشان غصب كردند.

وحدت كلمه و اتكال به خدا، رمز پيروزى مسلمين‏

به برادرهاى قطرى ما بگوئيد و به برادرهاى خليجى ما بگوئيد كه آقا متحد بشويد و زير پناه بيرق

صحيفه نور ج 5 صفحه 174

اسلام بيائيد، از طاغوت كناره‏گيرى كنيد، وحدت كلمه پيدا كنيد، رمز غلبه ما وحدت كلمه و اتكال به خدا بود، شما هم اتكال به خدا پيدا كنيد و وحدت كلمه، شما هم پيروز خواهيد شد. همه ملتهاى اسلام بايد يكى بشوند.اگر ملتهاى اسلام و دولتهاى اسلام متفرق نبودند، (دولت اسلامى كه نمى‏دانم داريم يا نداريم و شايد شما بدانيد كه نداريم، اميد است كه پيدا بكنيم) اگر مسلمين با هم بودند، اينطور ذليل نبودند زير دست اجانب و عمال اجانب. مسلمين قريب يك ميليارد جمعيتند ولى يك ميليارد جمعيت متفرق، جدا از هم. اگر يك حكومت بود مثل صدر اسلام، يك حكومت بود و همه تابع، ما به اين روز نمى‏نشستيم. آنها، اجانب جديت كردند تا حكومتها را به نفع خودشان متفرق كردند، تكه تكه كردند. حتى اخيرا كه عثمانى يك مملكت وسيع بود، وقتى جنگ تمام شد، اينها را به قريب 15 تا جدا جدا از هم كردند و همه عمال خودشان. بايد مسلمين بيدار بشوند، بايد از اين خوابى كه سيصد سال آن‏ها را خواب كردند هشيار بشوند، اقتدا كنند به ايران كه با هيچ، با مشت خالى بر تانكها و توپها و مسلسلها و قدرت‏هاى بزرگ غلبه كرد براى اينكه اتكال به خدا داشت، همه مى‏گفتند ما اسلام مى‏خواهيم، همه فرياد مى‏كردند كه ما حكومت اسلامى مى‏خواهيم. اين ايمان راسخ كه در اين ملت شكوفا شد، اين تبدلى كه پيدا شد و تحولى كه در نفوس مسلمين اينجا پيدا شد، رمز پيروزى بود، همه با هم اتكال به خدا. برادران من اتكال به خدا داشته باشيد، وحدت كلمه داشته باشيد، با هم باشيد تفرقه را كنار بگذاريد. خداوند همه شما را عزت، سلامت، توفيق ، وحدت كلمه عنايت فرمايد. خداوند اسلام را قوه و قدرت عنايت فرمايد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 175

تاريخ: 17/12/57

بيانات امام خمينى خطاب به هيأت ليبيائى راجع به سرنوشت امام موسى‏صدر

بسم الله الرحمن الرحيم‏

ما نگران سرنوشت امام موسى صدر هستيم و مى‏خواهيم به محض بازگشت به ليبى به سرهنگ قذافى بگوييد هر چه زودتر در مورد سرنوشت امام موسى صدر رسيدگى كند.

از طرف هيات نمايندگى ليبى از امام خمينى خواسته شد اجازه دهند سرهنگ قذافى براى عرض تبريك به ايران بيايد. امام خمينى پاسخ داد: من فعلا به قم مى‏روم و اين ديدار را به زمان ديگرى موكول كنيد.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 176

تاريخ: 17/12/57

بيانات امام خمينى در ديدار با بانوان قم‏

تسليت به مادران و اهالى داغديده قم‏

بسم الله الرحمن الرحيم‏

من از قم رفتم در صورتى كه شما بانوان و مردان اين شهر ابتلا به زحماتى داشتيد، لكن جوانانتان در كنارتان بودند، و آمدم در صورتى كه داغ جوانان همانطورى كه بر دل پدر و مادرها تاثير داشت در دل من هم تاثير داشت. من آن عكس‏هائى كه در مدرسه فيضيه به در و ديوار است، اين جوانهاى برومندى كه از دست ما رفته است، براى اينها به اهالى قم تسليت عرض مى‏كنم، به مادران داغديده تسليت عرض مى‏كنم.

خيانت‏ها و جنايات شاه و پدرش در تاريخ بى‏سابقه بوده است

تمام مملكت ما اين ابتلا را داشت ، همه كشور ما در پنجاه و چند سال در ابتلا و در زحمت و در اختناق و در وابستگى به اجانب به سر بردند. خدا مى‏داند كه اين پدر و پسر با اين كشور ما چه كردند، خدا مى‏داند كه در طول تاريخ، خيانت مثل اينها به ايران نشده بود. تمام سلاطين در دو هزار و پانصد سال يا بيشتر خيانتكار بودند، همه خيانتكار بودند حتى خوبانشان هم خيانتكار بودند لكن خيانتشان به اندازه اينها نبود، اينها به كشور خودشان معلوم نيست ديانت مى‏گردند، اينها علاوه بر اينكه حجم جنايتشان خيلى زياد بود، حجم خيانتشان بيشتر بود. در زمان رضاخان كه شايد اكثر شما يادتان نباشد، ما شاهد چه صحنه‏ها بوديم، در همين قم و نسبت به بانوان محترم اين قم و در همه شهرها نسبت به بانوان محترم شهرها، اين به تبع از كسانى كه تعليم به او مى‏دادند به اسم كشف حجاب، هتك حرمت اسلام، هتك حرمت مومنين، هتك حرمت بانوان ما را چقدر كرد و مامورهاى او با خانم‏ها و با مخدرات ما چكار كردند، چه سلوك كردند، چقدر پاره كردند چادرهاى آنها را، چقدر به يغما بردند چادرها و روسرى‏هاى آن‏ها را، ما شاهد اينها بوديم و شماها هم شاهد اين پسر بوديد كه به اسم تمدن بزرگ با اين مملكت چه كرد.

شما نمى‏توانيد تصور بكنيد كه اينها چه جور با اين مملكت معامله كردند، ما نمى‏توانيم حجم جنايت اينها در كجاها ذخيره‏ها دارند، آنقدرى كه حالا فاش شده است، اين معلوم نيست كه اين مقدارى باشد كه هست، معلوم نيست كه در بانك‏ها

صحيفه نور ج 5 صفحه 177

مثل بانك سوئيس و امريكا و انگلستان و ساير جاها اينها چقدرها دارند مى‏گويند كه اخيراً بيست و سه ميليارد دلار برده است و ما اطلاع نداريم از اينكه سابقا چقدر برده است.

در زمان آن پدر وقتى كه در جنگ واقع شد و متفقين او را اخراج كردند، دنبال اين افتاد كه جواهر جمع كند، چمدان‏ها را پر كردند از جواهرات و بردند، وقتى كه در كشتى نشست از قرارى كه براى ما نقل كرده‏اند يك كشتى ديگرى كه مخصوص حيوانات بود آوردند متصل كردند به آن كشتى و آن خبيث را كه از حيوان بدتر بود گفتند بيا توى آن كشتى، گفت پس چمدان‏ها چه؟ گفتند چمدان‏ها مال بعد، بعد هم چمدان‏ها را انگلستان بردند و خوردند.

در زمان اين هم همه چيزهاى ما را بردند، همه حيثيت ما را بردند. آنقدرى كه به نيروى انسانى ما ضرر زدند، به نيروى مادى ما ضرر نزدند. آنقدرى كه انسانها را نگذاشتند رشد بكنند، آنقدرى كه مراكز فحشا را درست كردند، قمارخانه‏ها را درست كردند و فحشا خانه‏ها را درست كردند و در اختيار جوانهاى ما گذاشتند و آنها را غافل كردند از مقدرات خودشان، آنقدر كه ابتلاء به اين مواد مخدره اينها پيدا كردند در زمان اينها، براى اينكه همه چيزشان را تخدير كنند و نگذارند نسبت به مقدرات خودشان فكر كنند لكن خداى تبارك و تعالى خواست كه در اين دو سال اخير (البته مبداء از پانزده خرداد بود) لكن در اين دو سال اخير كه نهضت شكوفا شد، خداى تبارك و تعالى به شما كمك كرد.

بانوان ايران در پيشاپيش نهضت و مربى مردان‏

شما بانوان اثبات كرديد كه در صف جلو هستيد، شما اثبات كرديد كه مقدم بر مردها هستيد ،مردها از شما الهام گرفتند، مردهاى ايران از مخدرات ايران،از بانوان ايران عبرت گرفتند و تعليم گرفتند و مردان قم هم از شما بانوان عزيز عبرت گرفتند و تعليم گرفتند. شما در صف جلو نهضت هستيد.

سيماى زن در اسلام‏

اسلام به شما آنقدر احترام قائل است كه براى مردها نيست، اسلام شما را مى‏خواهد نجات بدهد، اسلام شما را مى‏خواهد از اين ملعبه‏اى كه اينها مى‏خواهند شما را ملعبه قرار بدهند نجات بدهد، اسلام مى‏خواهد شما را يك انسان كامل تربيت كند كه بر دامن شما انسان‏هاى كامل تربيت بشوند. من از همه شما تشكر مى‏كنم كه در اين نهضت شركت كرديد و از همه مادرهائى كه در اين نهضت شركت كردند و عزيزانشان را از دست دادند براى اينها اظهار تاسف مى‏كنم و براى شهداى آنها رحمت از خداى تبارك و تعالى مى‏خواهم و من رحمت خدا را براى همه شما طالبم. خداوند همه شما را به سعادت برساند. خداوند همه شما را به كمال مطلوب برساند.

وظيفه بانوان در رفراندم‏

همه شما بايد راى بدهيد، راى جمهورى اسلامى، نه يك كلمه كم نه يك كلمه زياد، شما هم بايد

صحيفه نور ج 5 صفحه 177

راى بدهيد، شما هم فرقى با سايرين نداريد، بلكه شما مقدميد بر مردها، مردها در دامن شما بزرگ شدند، شما تربيت كننده مردها هستيد، قدر خودتان را بدانيد ، اسلام قدر شما را مى‏داند. شما همه شركت كنيد در اين رفراندمى كه خواهد شد و راى بدهيد براى جمهورى اسلامى.

من اميدوارم كه يك جمهورى اسلامى و يك عدل اسلامى و يك حكومت عادل پيدا بشود كه مملكت ما را از اين گرفتارى‏ها نجات بدهد و نگذارد ديگر دست اجانب در اين مملكت باز باشد و استقلال و آزادى را براى شما همه بيمه كند، خداوند همه شما را رحمت كند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 179

تاريخ: 17/12/57

بيانات امام خمينى در جمع فرهنگيان و دانش‏آموزان قم‏

استعمار، عامل جدايى مدارس دينى و دانشگاه‏ها

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

و افوض امرى الى الله ان الله بصير بالعباد

من براى اولين دفعه‏اى است كه در اين مدرسه وارد شده‏ام. دست‏هاى خائن اجنبى و عمال اجنبى ما را از شما جدا كردند، بين ما و شما اختلاف انداختند، آنها از اين اختلاف نتيجه بردند و ديدند كه از اتحاد جنبه‏هاى، قشرهاى مختلف، آنها نمى‏توانند با اين اتحاد نتايجى را كه مى‏خواهند ببرند. سالهاى طولانى كوشش كردند مدارس دينى را از دانشگاه‏ها و ديگر قشرهاى محصلين جدا كنند. ما بايد بفهميم اين معنا را كه اين جدايى چه رنج‏ها به ما داد و اين اتحاد چند صباح چه گنج‏ها به ما داد.

شما جوان‏ها، شما جوانهاى محصل، ساير جوانها اميد من هستيد، نويد من هستيد، اميد من به شما توده جوان است، به شما توده محصل است. من اميد اين را دارم كه مقدرات مملكت ما بعد از اين به دست شما عزيزان بيفتد و مملكت ما را شما عزيزان حفظ كنيد، من اميد آن را دارم كه شماها با علم و عمل، با علم و تهذيب نفس، با علم و عمل صالح، بر مشكلات خودتان غلبه كنيد. تاكنون كه اين راه را آمديم و با وحدت كلمه قشرهاى مختلف اين مملكت و با اتكال به ايمان و اعتماد به اسلام و قرآن كريم دست خائنين را قطع كرديم و اگر تتمه‏اى باشد قطع مى‏كنيم انشاءالله.

لكن از حالا به بعد اشكالات بيشتر است، بيدارى بيشتر مى‏خواهد. از اين زمان، زمان سازندگى اين خرابه‏اى است كه براى ما به جا گذاشته‏اند. شما بهتر مى‏دانيد كه اينها به دانشگاه‏هاى ما، به دبيرستان‏هاى ما،به دبستان‏هاى ما چه خيانتها كردند، شماها مى‏دانيد كه شماها را مى‏خواستند عقب نگه دارند، نگذارند كه يك انسان اسلامى و يك انسان با قدرت، يك انسان با هدف بار بيائيد، تعليمات از اول تعليمات اعوجاجى، انحرافى و برنامه‏هاى انحرافى بود. مى‏خواستند جوانهاى ما را به عقب برانند تا استفاده‏هاى خودشان را بكنند، تا ما در همه چيز محتاج باشيم. در علم محتاج باشيم و در اقتصاد وابسته و محتاج باشيم.

صحيفه نور ج 5 صفحه 180

اى فرزندان عزيز اسلام، رمز پيروزى ايمان و وحدت كلمه بود، آنرا حفظ كنيد

شما جوانان كه اميد من هستيد و نويد من هستيد كوشش كنيد و وحدت كلمه خود را حفظ كنيد. ما را نگذاشتند با شما روبرو بشويم، در مدت عمر اين دبيرستان، اول مرتبه‏اى است كه من با شما روبرو مى‏شوم اول مرتبه‏اى است كه استادان و معلمان شما را از نزديك مى‏بينم، اول مرتبه‏اى است كه شما جوانان عزيز را، فرزندان اسلام را از نزديك زيارت مى‏كنم.

اى اميد من، اى اميدهاى من، اى نويدهاى من، اى فرزندان عزيز اسلام، رمز پيروزى را دريافتيد، دريافتيد كه در اين دو سال اخير با وحدت كلمه ريشه استبداد، ريشه سلطنت استبدادى 2500 ساله را از بيخ كنديد، دريافتيد كه نفتخواران مفتخوار را عقب زديد، دريافتيد كه با وحدت كلمه و وحدت غرض و هدف و آن ايمان و هدف اسلام، هدف جمهورى اسلام، دريافتيد كه اين رمز، شما را به پيروزى رساند، اين رمز را از دست ندهيد، صف‏هاى خود را فشرده‏تر كنيد، روابط خود را با همه قشرها خصوصاً با روحانيين زياد كنيد. شما آمال و آرزوى ما هستيد، ملت ايران با اين وحدت كلمه، آمال و آرزوى اسلام است، بايد با وحدت كلمه همه چيزهايى كه پيش آمده است حفظ كنيد.

لزوم پشتيبانى از دولت اسلامى‏

از دولت موقت خودتان پشتيبانى كنيد، مفسده جوها كه مى‏خواهند بهانه پيدا كنند و تضعيف كنند دولت اسلامى را، به دهان آنها مشت بزنيد. تبعيت از دولت موقت اسلامى لازم است. اين دولت موقت اسلامى، دولت اسلامى شرعى است. من اطمينان كامل به دولت دارم و شما هم پشتيبانى كنيد از اين دولت كه آن مسائلى كه به عهده او محول است، كه يكى رفراندم است و از مسائل مهم وقت است و يكى گذراندن قانون اساسى جديد است، با آراء موكلين شما، تاسيس حكومت جمهورى اسلامى غايت آمال هم مسلمين، غايت فرمان خداى تبارك و تعالى.

بايد از اين حكومت پشتيبانى كنيد تا بتواند در يك محيط آزاد، در يك محيط صحيح كارهايى كه به او محول شده است انجام دهد. فضول‏هايى كه در اطراف مى‏خواهند با بهانه‏هايى تضعيف كنند حكومت را، بايد بدانند كه حكومت متكى بر ملت ضعيف نخواهد شد. اين حكومت به تعيين كسى است كه متكى به ملت است، اين حكومت به تعيين و تصويب ملت است، به پشتيبانى از ملت است، بايد او را بيشتر پشتيبانى كنيد و مغرضين را كه عمال اجانب هستند و مى‏خواهند نگذارند حكومت اسلامى، جمهورى اسلامى بر قرار بشود، آنها را از جامعه خودتان دور كنيد يا نصيحت كنيد.

شما در اين زمانهاى طولانى كه نبوديد و ما مواجه بوديم با گرفتارى‏هاى زياد و به زمان‏هاى اخير كه بوديد و مواجه شديد با مصيبت‏ها، تمام اين مصيبت‏ها از اجانب و بود و تمام اين جنايت‏ها به دست عمال اجانب بود. آنها مى‏خواهند باز هم همان مسائل را با عمال خبيث خودشان در مملكت ما برقرار كنند، اين خيالى است كه آنها به سر خودشان مى‏پزند كه مملكت ما را باز با فرم ديگر به مصيبت‏هاى سابق بكشند. شما جوانان برومند، شما محصلين ارجمند كه امروز هستيد و نويد من هستيد بايد در هر جا

صحيفه نور ج 5 صفحه 181

كه هستيد، در هر جائى از ايران كه هستيد بايد بيدار باشيد، با بيدارى از حقوق خودتان دفاع كنيد.

مسير ما بر پائى جمهورى اسلامى است، نه يك كلمه كم، نه يك كلمه زياد

حكومت اسلامى را كه از حقوق شما دفاع مى‏كند مستقر و برقرار كنيد، به ياوه ياوه‏گويان گوش ندهيد، به حرفهاى قشرهايى كه از اسلام هيچ بويى نديده‏اند و با اسلام مخالفند، با آنها، به حرف‏هاى آنها گوش ندهيد، آنها مى‏خواهند ملت را منحرف كنند از مسير خود، مسير شما مسير اسلام است، مسير شما اين است كه جمهورى اسلامى را بپا كنيد. من راى به جمهورى اسلامى مى‏دهم و از شما تقاضا دارم كه راى به جمهورى اسلامى بدهيد نه يك كلمه كم، نه يك كلمه زياد، جمهورى اسلامى. (جمعيت فرياد مى‏زنند: صحيح است، صحيح است)

آنها كه در نوشته‏هايشان از جمهورى دم مى‏زنند، جمهورى فقط، يعنى اسلام نه، آنهايى كه جمهورى دموكراتيك مى‏گويند يعنى جمهورى غربى، جمهورى اسلامى نه، آنها مى‏خواهند باز همان مصائب را با فرم ديگر براى ما به بار بياورند. آنها اصلا در اين نهضت دخالت نداشتند، آنها كه امروز به خيال خودشان مى‏خواهند سر سفره آماده بنشينند، در اين نهضت بهيچوجه دخالت نداشتند. اين نهضت را شماها، اين نهضت را طبقه محصل، طبقه كارگر، دهقان، بازارى، اين نهضت را اينها به بار آوردند و اينها حق دارند. آنها كه در خارج بودند و براى ميوه چينى آمده‏اند و آنها كه در صدرهاى بالا نشستند و منظره‏ها را نگاه كردند يا كمك كردند به رژيم و حالا به صورت انقلابى در آمده‏اند، آنها را نپذيريد و نمى‏پذيريم، آنها كه قلم مسموم را گرفته‏اند و بر خلاف اسلام چيز مى‏نويسند و ملى و دموكراتيك و اين حرف‏ها را به ميان مى‏آورند، از آنها نپذيرند.

ملت ما يكپارچه خواهان جمهورى اسلامى است‏

ما اسلامى را مى‏خواهيم، ملت ما اسلام را مى‏خواهد. (جمعيت فرياد مى‏زنند: صحيح است، صحيح است) آنها كه كوشش دارند نهضت ما را تضعيف كنند، دولت ما را تضعيف كنند تا نتوانيم، تا به خيال آنها نتوانيم در رفراندم موفق شويم، خيال خامى به سر خودشان مى‏پزند. ملت ما يكپارچه، خواهان جمهورى اسلامى است. (جمعيت فرياد مى‏زنند: صحيح است، صحيح است).

ما بايد آن چيزى كه آمال ملت است دنبال كنيم. آن چيزى كه ملت در چند سال است، در بيش از يك سال است كه فرياد مى‏زنند و از چندين سال است كه دنبال او هستند، ما بايد به فرياد اين ملت گوش كنيم، قشرهاى مختلف اين مملكت بايد به نداى ملت گوش كنند، ببينند ملت چه خواست و چه مى‏خواهد. ملت در طول اين يك سال و چند ماه اخير در خيابان‏ها ريخت و فرياد كرد: آزادى، استقلال، جمهورى اسلامى.

ما بايد تابع ملت باشيم، نبايد قلم دست بگيريم و توى منزل بنشينيم و هر چه مى‏خواهيم بنويسيم، صلاح نيست، اين بر مى‏گرداند آن مسائل و آن مصائب سابق را، خيانت است به ملت، كمونيست‏ها هم

صحيفه نور ج 5 صفحه 182

بايد جمهورى اسلامى بخواهند، اگر بخواهند براى اين ملت كار بكنند و راست بگويند، همه بايد جمهورى اسلامى را بخواهند ( جمعيت فرياد مى‏زنند: صحيح است، صحيح است) آن كه علاقه به اين ملت دارد، آن كه علاقه به اين كشور دارد، آنكه از اختناق خسته شده است، آن كه مخالف اين است كه مملكت ما مستقل نباشد، آنكه استقلال مملكت را مى‏خواهد، در هر مسلكى كه هست بايد دنبال ملت برود تا پيروز شود. بايد دنبال همين قشر ملت، همين محصلين، همين محصلين علوم قديمه و جديده، همين بازارى، همين حمال، همين دهقان، همين كشاورز، همين كارگر، دنبال اينها بروند.

اينها كشته دادند، اينها خون دادند، اينها سهيم هستند، همه سهم مال اينهاست، نه مال من و شما كه كنار نشستيد و حالا قلم دست گرفتيد، قلم‏ها را بشكنيد، به اسلام پناه بياوريد، تبليغات سوء را كنار بگذاريد، تضعيف ملت را، تضعيف دولت را كنار بگذاريد تا نتيجه ببريد، تا استقلال خودتان را حفظ كنيد. من اميدم به شما جوانهاى برومند، عزيز و ساير طبقات ملت است، من نويد پيروزى به شما مى‏دهم، من نويد استقلال، من نويد عظمت، من نويد رفاه، من نويد معنويت، من نويد يك روح پاك، يك روح آزادمنش، يك روح مهذب به شما مى‏دهم، به شرط آنكه همه با هم باشيد و ما همه باهم به سوى جمهورى اسلامى و به سوى اسلام (جمعيت فرياد مى‏زنند: صحيح است، صحيح است). از خداوند تعالى عظمت، سلامت، عزت همه ملت اسلامى را مى‏خواهم، از خداوند تعالى توفيق شما جوانان برومند عزيز را مى‏خواهم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه

تاريخ: 18/12/57

بيانات امام خمينى در قبرستان بقيع قم

اسلام بر همه منت دارد

بسم الله الرحمن الرحيم‏

درود بر شهداى راه آزادى، سلام بر شهداى سرتاسر ايران، درود بر شهداى شهرستان قم، درود بر شما جوانان رشيد، سلام بر بانوان و جوانان رشيد قم، درود بر بانوان و جوانان سرتاسر ايران. من از شما مفارقت كردم، در صورتى كه اكثر جوانان فعلى نارس بودند و به خدمت شما آمدم، در صورتى كه بسيارى از جوانان ما از دست رفته است، بسيارى از آنهائى كه ما نديديم آنها را و حالا شمايل آنها را مى‏بينيم، شهيد شدند، افتخار شهادت در راه اسلام، افتخار شهادت در راه قرآن كريم، افتخار شهادت در راه آزادى و استقلال، افتخار شهادت در راه هدف بزرگ اسلام و آن حكومت عدل اسلامى، جمهورى اسلامى. شما جوانان برومند ايران و شما جوانان برومند قم به اسلام عزيز حق پيدا كرديد. اسلام بر همه منت دارد، ما هيچ منتى بر اسلام نداريم. من منت از شما مى‏كشم، من زير منت شما ملت ايران و شما اهالى محترم قم، زير منت شماها هستم. شماها بوديد كه نهضت اسلامى را به ثمر رسانديد. شما ملت بزرگ ايران و اهالى معظم قم بوديد كه با مشت بر تانك‏ها و توپ‏ها و مسلسل‏ها غلبه كرديد.

شهادت، يك شيوه مرضيه در تاريخ شيعه‏

ما باكى از اين نداريم كه خون‏هاى طيب جوان‏هاى ما در راه اسلام ريخته شده است، باكى از اين نداريم كه شهادت نصيب عزيزان ما شده است. اين يك شيوه مرضيه‏اى است كه در شيعه اميرالمومنين از اول پيدايش اسلام تاكنون بوده است. اسلام با حماسه شيعه هميشه مقارن بوده است. در صدر اسلام اميرالمومنين سلام‏الله عليه بزرگمرد اسلام، بزرگمرد دنيا، با مجاهدات بزرگ خود اسلام را رشد داد، اسلام را شكوفا كرد. اميرالمومنين سلام‏الله عليه با شيعه بزرگوار خود در جنگ‏ها بزرگ اسلام پيشقدم بود. اولاد طاهرين او مثل سيدالشهدا سلام‏الله عليه كه قيام و نهضت كرد و خون خود را در راه اسلام داد، يا ساير ائمه ما كه در پشت پرده تقيه، اسلام را ترويج و قرآن را تاييد كردند، پس از آنها تنها طايفه‏اى كه با جباران و با ديكتاتورهاى عصر مقابله و معارضه كردند، همين شيعيان على عليه‏السلام بود، قيام‏هاى پى در پى تا عصرهاى اخير، باز شيعيان على عليه‏السلام بودند كه مقابل‏

صحيفه نور ج 5 صفحه 184

جباران ايستادند و قيام كردند. در عصر ما هم شما شيعيان بزرگ اسلام تنها طايفه‏اى هستيد كه در مقابل ديكتاتورها و در مقابل ابرقدرت‏ها ايستاديد و با مشت خود و با مشت فشرده خود بر تانك‏ها و توپ‏ها غلبه كرديد. اسلام بواسطه طايفه شيعه زنده است، قيام‏هاى پى‏درپى شيعه على عليه‏السلام اسلام را زنده كرده است.

قيام نضج گرفته از 15 خرداد صرفا بر مبناى ايمان و اسلام است‏

اين قيامى كه از پانزده خرداد شروع شد و تاكنون باقى است و اميد است باقى باشد تا همه اهداف اسلام جامه عمل بپوشد قيامى اسلامى است، قيامى ايمانى است، پيرو هيچ قيامى نيست. همه مى‏دانيم كه پانزده خرداد مبدا عطفى بود در تاريخ، نه پيرو نهضت‏هاى ديگر، قيام‏هاى ديگر. اين شعار بايد محفوظ باشد كه اين قيام، قيام ملى نيست، اين قيام، قيام قرآنى است، اين قيام، قيام اسلامى است. يك ملت ضعيفى كه هيچ نداشت، در مقابل ابرقدرت‏ها و در مقابل اين قدرت شيطانى كه همه چيز داشتند و تا دندان مسلح بودند، به قوه مليت نمى‏تواند غلبه كند. ملتى كه غلبه كرد براى اينكه شهادت آرزوى او بود. بعضى جوانهاى من، از من شهادت را طلب مى‏كردند و مرا قسم مى‏دادند كه دعا كن كه شهيد بشويم، زن‏هائى كه جوانهاى خودشان را دادند، افتخار بر اين كردند كه شهيد داده‏ايم و آن كه يك پسر از او باقى مانده بود باز مى‏گفت اين را هم اهداء مى‏كنم. اين قدرت مليت نيست اين قدرت ايمان است، اين قدرت اسلام است، خبط نكنند، اشتباه نكنند. اين اسلام است كه غلبه كرد بر ابرقدرت‏ها، اين اسلام است كه فرزندان او به شهادت راغب هستند. اين قوه ايمان است كه مردم را سرتاسر ايران بسيج كرد. اين دست غيبى الهى بود كه مردم ايران را سرتاسر از بچه دبستانى تا پيرمرد بيمارستانى با هم همصدا و با هم هم مطلب كرد اين هيچ جبهه‏اى نمى‏تواند اين كار را بكند، هيچ بشرى قادر نيست كه همچو بسيجى بكند، هيچ ملتى نمى‏تواند اينطور بسيج بشود. قدرت ايمان، قوه اسلام، قدرت معنوى ملت اين پيروزى را به ما ارزانى داشت. ما منت از خداى تبارك و تعالى مى‏كشيم، ما منت از ولى عصر (ع) مى‏كشيم كه پشتيبانى از ما فرمودند.

اصرار خائنين در انحراف نهضت از مسير اسلاميت‏

نبايد ابهامى در قضايا باشد، اگر چنانچه ابهامى در قضايا باشد يا بخواهد منحرف كنند اين نهضت اسلامى ما را، منتهى به شكست خواهد شد، خيانت به ملت است، خيانت به اسلام است. آنها كه درصدد هستند اين نهضت را منحرف كنند از جهت اسلاميت، آنها بدانند كه خائن بر اسلام هستند، خائن بر ملت هستند. امروز بايد شعار همان شعار اسلامى باشد، جمهورى اسلامى. آنها كه اصرار دارند اسلام را از كنار جمهورى كنار بگذارند، اينها خائنانى هستند كه در ملت مى‏خواهند اختلاف ايجاد كنند. آنها كه مى‏خواهند كلمه دموكراتيك را بر اين عبارت اضافه كنند، آنها غربزدگانى هستند كه نمى‏فهمند چه مى‏گويند. آنها كه در نوشتجات خودشان دم از دموكراتيك مى‏زنند، اينها يا جاهلند و

صحيفه نور ج 5 صفحه 185

نمى‏فهمند چه مى‏كنند، يا عامدند و خائن.

مطبوعات تجديدنظر بكنند در نوشته‏هاى خود، قلمداران تجديدنظر بكنند در نوشته خود، بگذارند ملت به همين راهى كه مى‏رود، همين مسيرى را كه به پيروزى رسيده است به آخر برسانند. اينها مگر با اسلام دشمن‏اند؟ اينها مگر با ملت اسلام دشمن‏اند؟ اينها مگر با كشور خودشان دشمن‏اند كه مى‏خواهند منحرف كنند؟ ملت ايران منحرف نخواهد شد.

ملت عزيز! نهضت خود را حفظ كنيد. ملت بزرگ! اين قيام بزرگ خود را با همان عنوانى كه دارد حفظ كنيد، اين شعار خود را حفظ كنيد، نگذاريد دست‏هاى اجنبى و دست‏هاى اجنبى خواه در آن تصرف كند. من متاسفم از اين اشخاص كه دعوى مليت مى‏كنند و با اغراض ملت مخالفت مى‏كنند. آنها كه با اسم مليت و با اسم خلق دوستى خنجر به پشت ملت مى‏زنند، بيدار بشوند، بدانند كه ياسران آنها سر سپرده اجانب هستند و مى خواهند مسائل را برگردانند به حال اول يا بشكند طرف چپ يا بكشند طرف راست، اينها بيدار بشوند ما آنها را نصيحت مى‏كنيم و اگر به نصيحت گوش نكنند كار ديگر مى‏شود. آنها كه مى‏خواهند توطئه كنند، آنها كه مى‏خواهند منحرف كنند ملت ما را آنها كه اختلاف بيندازند بين قشرهاى ملت، اينها توطئه‏گر هستند و ما ساكت نمى‏نشينيم، ما آنها را تاديب مى‏كنيم. آزادى بله، توطئه نه، آزادى بيان هست، هر كه هر چه مى‏خواهد بگويد. اسلام از اول قدرت داشته است بر رد همه حرفها و بر رد همه اكاذيب. آن قدرت باقى است، برهان ما باقى است. ما برهان داريم، ما حجت داريم. ما از - گفته‏هاى - گفتار مردم نمى‏ترسيم، هر كه هر چه دارد بگويد لكن توطئه را نمى‏پذيريم، خيانت به ملت را نخواهيم پذيرفت، چنانچه نپذيرفتيم. ملت ما تاكنون آنقدر خيانت ديده است كه ديگر نخواهد پذيرفت خيانت‏ها را. ملت ما خون داده است تا جمهورى اسلامى وجود پيدا كند نه جمهورى، نه جمهورى دمكراتيك يعنى جمهورى غربى، يعنى بى‏بند و بارى غرب، اين تقليدها را كنار بگذاريد، اين غربزدگى‏ها را كنار بگذاريد، بگذاريد ملت با اين مسيرى كه گرفته است، استقلال خودش را تمام كند و خواهد كرد انشاءالله.

پاسدارى از خون جوانان و جلوگيرى از رخنه اجانب با راى به جمهورى اسلامى‏

شما اى مردم ايران! اى ملت بزرگ ايران! اى عزيزان قم! اى ملت عزيز قم! آگاه باشيد، بيدار باشيد، هوشيار باشيد، توطئه‏ها را خنثى كنيد. اينها مى‏خواهند دولت اسلامى را ضعيف كنند، دولت موقت اسلام را ضعيف كنند تا اينكه در رفراندم نتواند ملت آنچه كه خون داده است راى بدهد لكن اين خيال خامى است. ما جوان داديم، ما خون داديم، ما در زندان هامان جوان‏هاى ما زجر ديدند، شكنجه ديدند، ملت ما نمى‏گذارد كه اينها هدر برود، ملت ما نمى‏گذارد كه با ياوه‏سرائى‏هاى مشتى اراذل اينها هدر برود. ما در راه آزادى و در راه استقلال جان داديم، نمى‏توانيم صبر كنيم تا عمال اجانب باز دست به كارهائى كه پيشتر مى‏زدند بزنند. از دولت خود پشتيبانى كنيد، من پشتيبان او و شما پشتيبان او تا مسائلى كه بايد او اجرا كند با آرامى اجرا كند، تا رفراندم را اجرا كند، تا قانون اساسى جديد را به‏

صحيفه نور ج 5 صفحه 186

راى ملت تثبيت كند، تا حكومت جمهورى اسلامى را تثبيت كند. اينها به دست و پا افتادند كه نگذارند يا رفراندم بشود، بطور صحيح تحقق پيدا كند و اين خيال خامى است، و يا قانون اساسى اسلامى مبنى بر مذهب اثنى عشرى، شيعه اثنى عشرى تصويب بشود، به خيال خودشان مى‏توانند و اين خيال خامى است، و يا جمهورى اسلامى در آن خلل واقع بشود، جمهورى مطلق باشد يا جمهورى دموكراتيك يا جمهورى اسلامى دمكراتيك. همه اينها غلط است، جمهورى اسلامى. من راى خودم را به جمهورى اسلامى مى‏دهم و از ملت تقاضا دارم كه نگذارند خون جوانانشان هدر برود، نگذارند اجانب رخنه پيدا كند، نگذارند استقلالى كه بدست آورده‏اند از بين برود، نگذارند آزادى كه به دست آمده است مبدل به اختناق شود. به حكومت اسلام، به جمهورى اسلامى، نه يك حرف زياد، نه يك حرف كم. كسانى هم كه مى‏خواهند به راه‏هاى ديگر بروند آزادند لكن توطئه قدغن، خيانت قدغن، راى آزاد، هر چه مى‏خواهند بگويند.

اتكال به خدا و وحدت كلمه، رمز پيروزى ملت ايران‏

ما خيرخواه ملت هستيم، ما به تبع اسلام، خيرخواه همه جناح‏ها هستيم، ما خيرخواه بانوان محترمات هستيم، ما نمى‏خواهيم كه آنها به فساد كشيده بشوند، ما نمى‏خواهيم كه ملعبه دست جوان‏هاى اراذل باشند، ما آنها را توصيه مى‏كنيم به اينكه از راه‏هاى سابق برگردند، از راه‏هائى كه منحرفين براى شما پيشنهاد كرده‏اند و بسيارى از جوانان ما و بسيارى از عزيزان ما را به انحراف كشيده‏اند دست برداريد. ما خير شما را مى‏خواهيم، ما انحراف‏ها را بايد با توصيه، با التماس، با عرض، اين انحرافات را بايد از بين برداريم، اين فسادهائى كه در جامعه ما در اين پنجاه و چند ساله ريشه كرده است بايد ريشه‏هاى آن در آيد از بين. من خدمتگزار ملت ايران هستم، من خدمتگزار جوانان ايران هستم، من خدمتگزار بانوان ايران هستم، من خدمتگزار اهالى محترم قم هستم، من از حالا تا اين چند روزى كه عمر دارم در خدمت شما هستم و از خداى تبارك و تعالى عظمت اسلام، عظمت ملت اسلام، استقلال مملكت اسلام، عظمت ممالك اسلامى، عظمت ملت اسلام در هر جا هستند، عظمت ملت‏ها و كشورهاى اسلام در هر جا هستند از خداى تبارك و تعالى مسئلت مى‏كنم. من توصيه مى‏كنم به همه ملت‏ها كه اين رمزى كه در ايران به آن رمز غلبه پيدا شد برابر قدرت‏ها، آن رمز را آنها به كار ببرند. وحدت، اتكاء به خدا، تقويت ايمان، اتكال به قرآن كريم، اتكال به اسلام، وحدت كلمه، رمز پيروزى ما وحدت كلمه و اتكال به خداى تبارك و تعالى. همه با هم مى‏گفتيم استقلال، آزادى، جمهورى اسلامى. خداوندا! اين وحدت كلمه را در بين ملت اسلام و در بين ملتهاى اسلام و در بين ايران حفظ كن. خداوندا! دست اجانب را از ممالك اسلامى كوتاه بكن. خداوندا! استقلال را و آزادى را به ما عنايت فرما. خداوندا! ملت‏هاى اسلام را بيدار كن. خداوندا! منحرفين را هدايت فرما. آنهائى كه مى‏خواهند بذر اختلاف در بين ملت بيفشانند، آنها را هدايت فرما. خداوند شهداى ما را بيامرزد. خداوند به مادرهاى داغديده ما و به پدرهاى فرزند از دست رفته ما صبر و اجر عنايت فرمايد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 187

تاريخ: 19/12/57

توصيه امام خمينى به نخست وزير

جناب آقاى نخست وزير

لازم است به جميع وزارتخانه‏هاى و ادارات دولتى اخطار نماييد كسانى كه از منسوبين و يا اقرباى اينجانب هستند و براى توصيه اشخاص و يا نصب و عزل اشخاص به مراكز مربوطه مراجعه مى‏كنند، به هيچ وجه به آنان ترتيب اثر ندهند. منسوبين و نزديكان مطلقا حق دخالت در اين گونه امور را ندارند.

والسلام - روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 188

تاريخ:19/12/57

دستور امام خمينى براى تشكيل كميته‏هاى امداد

بسمه تعالى

جناب عمادلاعلام و ثقه الاسلام آقاى آقاشيخ مهدى كروبى دامت افاضاته‏

به جنابعالى ماموريت داده مى‏شود كه به اتفاق آقايان حاج حبيب الله عسگر اولادى و آقاى حاج حبيب الله شفيق در تشكيل كميته‏هاى امداد در تهران و شهرستان‏ها اقدام لازم را نموده و حسابى تحت همين عنوان امداد باز كرده و وجوهى كه تعيين شده، در حساب مزبور واريز نموده و با حسن تدبير كميته‏هاى مزبور را سرپرستى كنيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 189

تاريخ: 25/12/57

پيام امام خمينى در مورد تعيين وظيفه دادگاه‏هاى انقلاب‏

بسم الله الرحمن الرحيم‏

نظر به اينكه تسريع در محاكمات و اجراى احكام درباره جنايتكاران فى الجمله منتفى شده است، لازم است از اين پس محاكمات زير نظر شوراى انقلاب اسلامى و دولت انقلاب اسلامى صورت گيرد و به همين منظور دستور داده شده است كه شوراى انقلاب اسلامى آئين‏نامه جديدى تنظيم و تصويب نمايد، از اين رو لازم است دادگاه مركزى تهران از اين تاريخ تا تصويب آئين‏نامه جديد محاكمات را متوقف كند و دادگاه‏هاى شهرستان‏ها به كار بازپرسى و محاكمه ادامه دهند ولى اجراى احكام اين دادگاه‏ها از اين پس موقوف به تاييد دادگاه مركزى خواهد بود كه طبق آئين نامه جديد صورت خواهد گرفت.

تذكر اين نكته بجاست كه تمامى دادگاه‏هاى انقلابى بجز رسيدگى به جرائم ضد انقلابى حق هيچ گونه دخالت در امور ديگر از قبيل دزدى و ساير امورى كه موجب حد مى‏شود را ندارند زيرا دادگاه‏هاى فوق‏العاده انقلاب اسلامى فقط مربوط به رسيدگى به امور ضد انقلابى در حال حاضر و در دوران رژيم اختناق مى‏باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 190

تاريخ: 26/12/57

دستور امام خمينى براى رسيدگى به وضع كارگران

جناب آقاى وزير كار

بسمه تعالى‏

اخيرا شكاياتى از كارگران شريف مى‏رسد مبنى بر رسيدگى به وضع آنان. هيچ كس نقش اعتصابات كارگران و كارمندان كارخانجات بزرگ و كوچك را در پيشبرد هدف ملت ايران كه هدم استبداد و استعمار خانمانسوز و برقرارى حكومت عدل اسلامى است نبايد فراموش كند.

شما بايد هر چه سريعتر به وضع زندگى و كار آنان رسيدگى كنيد. كارگران مبارز بايد بدانند كه با حوصله و صبر انقلابى مشكلات آنان برطرف خواهد شد، و نيز مى‏دانند كه رسيدگى به كارخانجات و وضع كار فرمايان آنان احتياج به زمانى دارد كه بشود در آن مدت دقيقا كارگران و كارمندان را به حقوق حقه خودشان رسانيد. كارفرمايانى را كه حقوق كارگران را نمى‏پردازند به تكاليف خود آشنا نمود تا خود را مكلف به رسيدگى بدانند و يا از صحنه خارج شوند و به كارفرمايانى كه به سبب همين اعتصابات قدرت پرداخت شود. من از كارگران شجاع مى‏خواهم كه به تبليغات مغرضانه بعضى عناصر گوش ندهند زيرا در حكومت عدل اسلامى به بهترين وجه به آنان رسيدگى شده و حق آنان ادا مى‏گردد. بايد دستمزدها پس از رسيدگى به وضع كارخانجات افزايش يابد تا آنان از كمبودهاى زندگى نجات يابند و مثل سايرين بتوانند در محيطى آزاد و مرفه زندگى كنند.

من از تمامى كارگران مى‏خواهم كه كار خود را دنبال كنند و مشغول جمع‏آورى مداركى باشند كه موجب تسهيل رسيدگى به كار خود، كارخانه و كارفرما شود. من دست تمامى كارگران را مى‏فشارم.

جناب آقاى فروهر، شما مى‏دانيد كه اسلام براى طبقه كارگر احترام خاصى قائل است. اسلام مى‏خواهد مستضعفين را يارى دهد تا سرنوشت خود را به دست گيرند. از زحمات شما در اين مورد تشكر مى‏كنم.

مطلب ديگر، زنانى هستند كه شرايط بد محيط و اجتماع سابق آنان را از محيط سالم دور نموده است. اميدوارم كه با تغيير محيط اجتماعى ايران تمام ناروائى‏هائى كه معلول آن محيط بود از بين برود.

شنيده شده است كه اينان تقاضاى كار نموده‏اند. لازم است به وضع آنان هر چه بهتر رسيدگى كنيد و موجبات رفاه آنان را با اشتغال به كارهاى مناسب فراهم نمائيد.

والسلام - روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 191

تاريخ: 27/12/57

بيانات امام خمينى در جمع گروهى از افراد نيروهاى هوايى و زمينى‏

تلاش استعمار براى نابودى حيثيات ملى و مذهبى

بسم الله الرحمن الرحيم‏

من كمتر با شما دوستان مواجه بودم. ما را دست استعمار از شما جدا كرده بود. آنها كه مى‏خواستند مخازن ما را ببرند، نيروهاى ما را عقب بزنند، ارتش ما را تحت فرمان قرار بدهند، تمام حيثيات ملى ما را از بين ببرند، اسلام و قرآن را نابود كنند، ميان اقشار اين ملت جدائى انداختند، ميان ما و شما كه هر دو سرباز اسلام هستيم جدائى انداختند.

بحمدالله به خواست خداى متعال و قيام ملت و پشتيبانى شما نيروهاى هوائى‏ها و بعضى از اقشار ديگر ارتش بحمدالله اين نهضت به نتيجه خود رسيد و دست ستمكاران را از كشور ما قطع كرد و من اميدوارم كه ديگر ستمكاران نتوانند در اين مملكت ريشه پيدا كنند و به شما و ما حكومت كنند. من اميدوارم كه اين مملكت مال خود شما باشد و مال خود ما باشد.

زحمت‏هاى شما در اين مدت كه نهضت اسلامى بپا بود، مشهود است. من از شما شكرگزارم. من با شما، هر دو سرباز اسلام هستيم و هر دو بايد وفادار به اسلام و قرآن باشيم.

برادران من! با اتكاء به ايمان و اسلام بود كه ما پيروز شديم. با اتكاء به تعاليم عاليه اسلام و ايمان ما به مبادى بود كه با دست خالى بر همه قواى شيطانى غلبه كرديم. دوستان من! بيدار باشيد، باز كيد آنها نخوابيده است، در كمين هستند، آنها مى‏خواهند باز بين ما و شما تفرقه بيندازند، بيدار باشيد و اگر چنانچه خداى نخواسته بين شما كسانى باشند كه بخواهند تفرقه بيندازند، آنها را بيدار كنيد، به آنها بگوئيد كه اين تفرقه انداختن برگشتن به زمان اختناق و استبداد است، برگشتن به زمانى است كه تمام ذخائر ما را بردند و مى‏خواهند ببرند. دست‏هاى اجانب در كار است كه شماها را با هم و شماها را با ما و ما را با شما جدا كنند. ما را از هم جدا كنند. ما و شما بايد بيدار و هوشيار باشيم، شما دوستان ما هستيد، ما دوستان شما هستيم، ما با ملت و شما با ملت هستيد، همه ما از يك ملت هستيم، همه ما از يك كشور هستيم، بايد همه ما در راه اعتلاء اسلام و اعتلاء كشور خودمان كوشا باشيم و اگر خداى نخواسته اجانب بخواهند بين ما جدائى بيندازند، با بيدارى و هوشيارى كارهاى آنها را فلج كنيم. من از خداى تبارك و تعالى سعادت و سلامت شما نيروى هوائى و ساير اقشار ملت را خواستارم. خداوند شما را پايدار نگاهدارد و همه ما آشنا به وظايف اسلامى خود باشيم.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 192

تاريخ: 28/12/57

پيام امام خمينى در مورد وقايع سنندج‏

بسم الله الرحمن الرحيم‏

به اهالى محترم مسلمان كردستان: شنيده شده كه عده‏اى وضع كردستان عزيز را مغشوش كرده‏اند و نمى‏خواهند بگذارند مسلمانان آسايش داشته باشند و بر خلاف اسلام عمل مى‏كنند. اين عده به ارتش كه اكنون به سوى ملت مسلمان برگشته و از آن تبعيت مى‏كنند، حمله مى‏برند و آنها را مورد توهين قرار مى‏دهند. اين قبيل كارها بر خلاف اسلام و مصالح مردم مسلمان است. مردم كردستان و ساير نقاط بايد بدانند كه هر گونه حمله به ارتش و ژاندارمرى از نظر ما مردود است و ما با برادران اهل سنت خود هيچ اختلافى نداريم. همه اهل ملت واحد و قرآن واحد هستيم. ارتش و ژاندارمرى و پليس نيز بايد بدانند كه از اين به بعد آنها حافظ مصالح و استقلال مردم مسلمانند و اگر كسى به آنها حمله كند از مردم مسلمان نيست و از عمال اجانب است و بايد نيروهاى مسلح با قدرت از منافع و مصالح ملت مسلمان دفاع كنند و هر گونه حمله‏اى را بخود و به نواميس مردم با قدرت دفع نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 193

تاريخ: 28/12/57

بيانات امام خمينى در جمع ايتام‏

من آيه خدا هستم بر سر اين ملت و خدمتگزار شما بچه‏ها

بسم الله الرحمن الرحيم‏

من نمى‏توانم تاثر خودم را از اين منظره چه جور بيان كنم. من كم تحت تاثير واقع مى‏شوم لكن الان تحت تاثير اين عزيزان واقع شدم. من پدر شما هستم و من آيه خدا هستم به سر اين ملت من خدمتگزار شما بچه‏ها هستم، شما بچه‏هاى خود من هستيد، من از ظلمى كه به ملتمان شده است و از ظلمى كه به همه يتيم‏ها و همه انسان‏ها شده است متاثرم، من نمى‏دانم چطور تاثر خودم را از اين منظره اظهار كنم. خداوند پشتيبان شما باشد. شماها انشاءالله در آتيه براى اسلام و براى كشور خودتان سرباز لايق انشاءالله باشيد. خداوند در تحت تربيت اسلام و تربيت امام زمان سلام الله عليه و تربيت قرآن، شما را يك جوانان برومند براى ملت ما قرار بدهد. من به همه شما ارادت دارم، اخلاص دارم، محبت دارم، دوستى دارم، شما از خود من هستيد و من هم از خود شما، انشاءالله موفق باشيد، مويد باشيد، جديت كنيد در تحصيل، جديت كنيد در ياد گرفتن معارف الهيه، جديت كنيد در اينكه خودتان را خوب بار بياوريد. خدا حفظتان كند، سلامت باشيد انشاءالله.

والسلام عليكم و رحمة الله و بركاته.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 194

تاريخ: 28/12/57

بيانات امام خمينى در جمع پاسداران انقلاب و اقشار مختلف مردم مسلمان ايران‏

سقوط رژيم پهلوى مقدمه اى براى نيل به پيروزى‏هاى والاتر

بسم الله الرحمن الرحيم‏

من از شما برادران محترم كه براى تفقد ما آمديد تشكر مى‏كنم، از خداى تبارك و تعالى سعادت همه شما را خواستارم. ما تاكنون نصف راه را پيموديم يعنى دست اجانب را تا حدودى كوتاه كرديم و دست ستمكاران را قطع كرديم لكن براى ساختن مملكت باز خيلى وقت لازم داريم و براى قيام حكومت اسلامى نيز وقت لازم است و فعاليت. ما اگر چنانچه در اين موقع حساس سستى بكنيم يا گمان كنيم كه پيروز شديم كه گمان پيروزى باز سستى مى‏آورد، اگر شما گمان كنيد كه ديگر پيروز شديد و بايد برويد سراغ كسب و كارتان و بى‏اعتناء باشيد راجع به مقدراتتان، من خوف اين را دارم كه شكست بخوريد.

ما پيروز نشديم تاكنون، ما پيروز بر سلسله پهلوى شديم، آنها را خارج كرديم لكن ريشه‏هاى آنها باز ممكن است باقى باشد. پيروز شديم تا حدودى كه دست اجانب را تا يك مقدارى قطع كرديم. لكن آنها در كمين هستند، آنها ساكت نمى‏نشينند، آنها به ايران علاقه وافر دارند، آن‏ها مخازن ما را مى‏خواهند، ايران نسبت به آنها حياتى است. ما نبايد فرض كنيم كه چون اين پيروزى ابتدائى را پيدا كرديم ديگر كار گذشته است، كار نصفه شده است، شايد بيشتر از نصفش باقى مانده باشد.

با تمام قوا براى حفظ وحدت و اخلاص در مقصد بكوشيد

ما بايد با تمام قوا كوشش كنيم كه وحدت خودمان را حفظ كنيم و قصدهاى خودمان را اسلامى كنيم و در چند روز ديگر كه رفراندم مى‏شود، همه ما به حكومت اسلامى يعنى به جمهورى اسلامى راى را بدهيم. من خودم رأيم جمهورى اسلامى است و از همه آقايان تقاضا دارم كه اين راى را بدهند، البته همه مختارند هر رايى مى‏خواهند بدهند لكن تقاصاى من از ملت اين است كه همين راى را بدهند و من اميدوارم كه با وحدت كلمه شما برادرها و با اينكه قصدتان را براى اسلام خالص كنيد پيشرفت خواهيد كرد، چنانچه پيروزى تاكنون، هم وحدت كلمه شما و اينكه همه براى اسلام و مقصد اين بود كه حكومت اسلامى باشد.

صحيفه نور ج 5 صفحه 195

براى اصلاح امور، انصاف ورضاى خدا رانصب العين خود قرار دهيد

انشاءالله اگر چنانچه جمهورى اسلامى برپا بشود، البته با تدريج بسيارى از امور اصلاح مى‏شود و اميدوارم كه همه امور اصلاح بشود و مملكت مال خود شما باشد و خود شما مملكت را اداره بكنيد. من اميدوارم كه همه اقشار مملكت فعاليت داشته باشند و كشاورزها در كشاورزى جديت داشته باشند و خصوصا مواد غذائى را بيشتر تهيه كنند، دامدارها، دامدارى كنند و تجار و كسبه، كسب صحيح كنند، گرانفروشى نكنند. از قرارى كه گفته مى‏شود اشخاصى خيلى گرانفروشى و بى انصافى مى‏كنند، بدانند اينها كه ملت ما، الان بسيارى از آنها ضعيف هستند، بسيارى از آنها در اين قضايا ضرر ديدند، بسيارى از آنها از پا در آمدند، اگر بنا باشد كه كاسب‏ها باز گرانفروشى را راه بيندازند و بى‏انصافى بكنند، ممكن است كه اينها صدمه زياد بخورند. من خواهش مى‏كنم از تمام اقشار ملت كه انصاف را نصب‏العين خودشان قرار بدهند، رضاى خدا را نصب‏العين خودشان قرار بدهند، خداوند به آنها بركت خواهد داد. خداوند انشاءالله شما را سعادتمند و در دنيا و آخرت رو سفيد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 196

تاريخ: 28/12/57

بيانات امام خمينى در جمع نمايندگان عشاير لرستان‏

براى نيل به آزادى و استقلال و حكومت اسلامى از اختلاف بپرهيزيد

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

آقايان از راه دور آمده‏ايد، خوش آمديد، آمده‏ايد براى دلجوئى از ما و از اهالى قم، آمده‏ايد براى هم پيوستگى به ملت ايران. من اميدوارم كه با اين هم پيوستگى كه بين شما و ساير ملت ايران است، به واسطه اين هم پيوستگى به تمام مقاصد خودمان كه آزادى ملت است، استقلال مملكت است و برقرارى حكومت عدل اسلامى، جمهورى اسلامى است، نائل شويم. من اميدوارم كه شما اهالى محترم لرستان در آن محلى كه هستيد، در آنجا اگر چنانچه اختلافاتى هست خودتان رفع كنيد. برادران من! امروز، روز اختلاف نيست، امروز روز اين است كه همه با هم پيوسته بشويد، همه با هم برادروار از كشور خودتان دفاع كنيد. شياطين در كمين نشسته‏اند مى‏خواهند مسائل را باز به حال اول برگردانند، مى‏خواهند ما را باز اسير كنند، مى‏خواهند آن ديكتاتورى‏ها و قلدرى‏ها را برگردانند، مى‏خواهند مخازن ما را ببرند منتها تاكنون به فرم شاهنشاهى و ممكن است بعدها به يك فرم ديگر، بايد همه شما بيدار باشد، هوشيار باشيد، از كشور خودتان، از اسلام عزيز دفاع كنيد. اگر بعضى اشخاص منحرف آمدند بين شما و مطالبى گفتند كه اسباب تفرقه مى‏شود، آنها را به خودتان راه ندهيد، اگر بعضى از اشخاص منحرف در بين شما پيدا شدند و تبليغات سوء كردند، بدانيد كه اينها منحرف هستند، اينها با اسلام مخالف هستند، اينها ايادى اشخاصى هستند كه تاكنون ما را به اسارت كشيدند، مملكت ما را عقب راندند.

دست از اسلام و وحدت كلمه برنداريد

شما همه بايد با هم همدست، هم پيمان باشيد، همه دوست هم باشيد، براى اسلام خدمت كنيد، شما مى‏دانيد كه اين وحدت كلمه‏اى كه بين همه شماها پيدا شد و اين اتكالى كه به اسلام داشتيد شما را پيروز كرد، پس دست از اين وحدت كلمه بر نداريد و دست از اسلام برنداريد. به واسطه اسلام است كه ما مى‏توانيم عدالت را در همه جامعه خودمان پخش كنيم. كارگرها بدانند كه اسلام براى آنها بسيار اهميت قائل است. كارمندها بدانند كه اسلام براى همه قشرها خصوصاً قشر

صحيفه نور ج 5 صفحه 197

كارگر و دهقان بسيار اهميت قائل است ولى بايد با تدريج اين امور انجام بگيرد. دولت به فكر اين معنا هست، ما به فكر اين معنا هستيم لكن به قدرى آشفته است و به قدرى اينها خرابكارى كردند كه جز يك زمان - نسبتا يك زمانى - كه بايد يك مقدار تحمل كرد، نمى‏شود اين كارها را انجام داد، اينطور نيست كه الان كسى به فكر شماها نباشد، ما به فكر شما هستيم، دولت به فكر شما هست لكن يك قدرى بايد شكيبائى كنيد. شما بوديد كه پنجاه و چند سال زير چكمه اين اشخاص نالايق، اين اشخاص چپاولگر صبر كرديد، حالا يكقدرى صبر كنيد - تا براى شما هم منزل تهيه (براى مستمندان) مى‏شود و هم كار خوب تهيه مى‏شود و هم تعديل مى‏شود، اين كارهائى كه بايد بشود، شما يك قدرى تامل و صبر كنيد، اتكال به خدا بكنيد و اميدوارم كه همه شما سعادتمند باشيد، هم در دنيا و هم در آخرت.

راى به جمهورى اسلامى راى به اسلام است‏

و همه شما در اين رفراندمى كه مى‏شود، من خودم راى مى‏دهم به جمهورى اسلامى و از شما هم تقاضا دارم كه براى اسلام راى بدهيد و به جمهورى اسلامى راى بدهيد. آنهائى كه بر خلاف جمهورى اسلامى راى مى‏دهند، آنها آزادند لكن بدانند كه اين يك امرى است كه مخالفت با ملت است، مخالفت با اسلام است و من نصيحت مى‏كنم آنها را كه اين كار را نكنند و همه با هم به جمهورى اسلامى راى بدهند.

خداوند همه شما را موفق كند و من از شما تشكر مى‏كنم كه اينجا آمديد و از ما دلجوئى كرديد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 198

تاريخ: 29/12/57

بيانات امام خمينى در آغاز سال نو و ديدار با هيأت دولت موقت‏

تجلى وحدت و قدرت ايمان ملت در پيروزى نهضت‏

بسم الله الرحمن الرحيم‏

بايد من در اين آخر سال كه نزديك است تجديد بشود سال، مطالبى را به عرض برسانم. سالى كه الان در آن هستيم و اواخر آن است، مى‏دانيد كه چه سال پرزحمت و پررنجى براى ملت ما بود و چه سال پر نفعى. رنج‏هائى كه در اين سال ملت ما كشيدند شايد در تاريخ كم سابقه يا بى‏سابقه باشد و قدرتى كه ملت ما نشان داد و عرضه كرد بر جهان، بايد بگويم بى‏سابقه بوده است براى اينكه ملتى كه پنجاه و چند سال در تحت فشار طاقت فرسا بود و همه قدرتها را از او سلب كرده بودند و تمام زندگى آنها را تباه كرده بودند، اينها در عين حال قيام كردند و نهضت كردند و من نمى‏توانم اسمى روى اين نهضت بگذارم الا اينكه نهضت اسلامى و به قدرت اسلام بود و به قدرت ايمان بود. اگر قدرت ايمان نبود امكان نداشت با دست خالى يك ملتى بر اين قدرت‏هاى شيطانى غلبه كند. اين قدرت اسلام و قدرت ايمان بود كه مردم را به وحدت كشاند.

بايد ملت ايران اين پيروزى را و اين نهضت را حفظ كنند. اگر اين نهضت خداى نخواسته رو به سستى گرايد بايد مهياى اعاده مصيبت‏هاى سابق باشيم. اگر تفرقه‏اى بين ملت ما حاصل بشود، اگر دستهاى جنايتكارى بين ملت ما را تفرقه بيندازد، بايد ملت باز خودش را مهيا كند براى اختناق‏ها و براى چپاولگرى‏ها و براى عقب ماندگى‏ها. رمز پيروزى ما وحدت كلمه و اتكال به خدا و اتكال به اسلام بود، اين رمز را ملت ما نبايد از دست بدهد.

پيروزى آن روزى است كه تمام ريشه‏هاى فساد از مملكت ما قطع شود

ما در اين آستانه سال جديد كه بايد به يك معنا عيد و به يك معنا تاثرات خودمان را ابراز كنيم، در اين آستانه سال جديد بايد تذكراتى به ملت بدهم و تذكراتى به دولت و دستگاه‏هاى دولتى. تذكرات به ملت اين است كه شما بايد در اين موقع كه به آستانه پيروزى رسيديد، گمان نكنيد كه كار تمام شد و ما پيروز شديم، كه اين گمان موجب مى‏شود كه سستى پيدا بشود. انسان تا در يورش است قوى است، تا پيشرفت دارد مى‏كند قوه‏اش زياد است، وقتى خودش را پيروز ديد ضعيف مى‏شود و ممكن است

صحيفه نور ج 5 صفحه 199

دشمن‏هاى ما از ضعف ما استفاده كنند. ما باز پيروزى نهائى را پيدا نكرديم، ما يك مطلب را پيش برديم و آن اينكه دست جنايتكار سلسله پهلوى را قطع كرديم و تا يك حدودى ريشه‏هاى او و شاخه‏هاى او را هم قطع كرديم، لكن باز از ريشه‏هاى آنها باز در اين مملكت هست و دستهاى جنايتكارى دنبال آنها هست و آمال و آرزوى آنهائى كه مى‏خواستند خزائن ما را ببرند و ما را به عقب نگه دارند، براى بردن خزائن ما، دنبال اينها هست، توطئه‏ها هست باز و ما اگر چنانچه خود را پيروز بدانيم و گمان كنيم پيروز شديم، خداى نخواسته از اين امور غفلت مى‏كنيم. ما بايد خودمان را پيروز ندانيم، بايد در آستانه پيروزى بدانيم و همين طور هم هست، ما تا آستانه پيروزى رفتيم و پيروزى آن روزى است كه تمام ريشه‏هاى اجانب و تمام ريشه‏هاى فساد از مملكت ما بريده بشود و قطع بشود و باز نشده است. بنابراين ملت شريف ايران موظف است كه اين نهضت را به همين طورى كه تا اينجا آورده است، اين نهضت را حفظ كند. و با حفظ وحدت كلمه و با حفظ اين نهضت و غايت نهضت كه عبارت از اسلام و جمهورى اسلامى بود، با حفظ اينها جلو برود. سستى راه ندهيد به خودتان، سردى راه ندهيد به خودتان، گمان پيروزى، گمان پيروزى نهايى نبريد، اگر اين گمان برده بشود يا اين اعتقاد پيدابشود، سستى پيدا مى‏شود، شما بايد خودتان را نيمه پيروز بدانيد و در نيمه راه و بقيه راه را كه بسيار مشكل است بايد با همت همه، با همت همه قشرها بايد ما تعقيب كنيم و به نهايت برسانيم.

و آنچه كه باز بايد به اقشار ملت عرض كنم اين است كه ما نمى‏توانيم خرابى‏هائى كه واقع شده است و در ظرف اين تقريبا بيست و چند سال اخير بيشتر از همه اوقات خرابى به مملكت ما وارد شده است، نمى‏توانيم كه اتكال به اين كنيم كه دولت اين خرابى‏ها را جبران كند، دولت فقط نمى‏تواند، نمى‏توانيم اتكال كنيم به اينكه روحانيت اين كار را انجام بدهد، روحانيت نمى‏تواند، نمى‏توانيم اتكال كنيم به اينكه ادارات دولتى، فرهنگيان اين كار را انجام بدهند، آنها هم نمى‏توانند، همانطورى كه در پيشرفت اين مقصد و در پيروزيى كه تاكنون پيدا كرديم، در آستانه پيروزيى كه هستيم، اينطور نبود كه يك قشر بتواند اين پيروزى را به دست بياورد، همه قشرها باهم شدند و همه مسلك‏ها را كنار گذاشتند و با هم پيش رفتند تا اينجا رسيدند، بايد حالا هم با هم پيش برويم و همانطورى كه اين پيروزى پيدا شده است و همه با هم اين راه را طى كرده‏اند.

اگر بخواهيم از حالا به بعد مشغول ساختن اين ويرانه باشيم، هيچ يك از اقشار تنها نمى‏توانند اين ويرانه را بسازند، بايد باز همه باهم، تمام اقشار باهم بايد اين ويرانه را بسازند منتها هر كس در هر محلى هست.

كشاورزها در محل كشاورزى كه هستند به كشاورزى خودشان علاقه پيدا بكنند. الان ديگر دستى نيست كه آنها را به فشار وادار به امرى بكند، يا منافع آنها را بخواهد بوسطه سودجوئى خودش بردارد يا به غير بدهد، امروز كسى همچون كارى نخواهد كرد، كشاورزها بايد به كشاورزى خودشان ادامه بدهند و علاقه داشته باشند و كشاورزى كه مى‏كنند در اين برهه از زمان بايد اكثرش و قسم مهمش اين چيزهائى باشد كه غذاى ملت را اداره مى‏كند مثل گندم، برنج، عدس و امثال‏

صحيفه نور ج 5 صفحه 200

اينها. از چيزهائى كه، موادى كه مضر است يا نافع نيست خوددارى بكنند، از مثل كشت ترياك، كمتر بكنند، خوددارى بكنند و از چيزهائى كه نفع خيلى ندارد، در تغذيه مردم دخالت ندارد، از آنها هم خوددارى بكنند و عمده كار را همان مواد غذائى، عمده كشت را مواد غذائى چيز بكنند كه ما احتياج به خارج انشاءالله پيدا نكنيم. الان مى‏دانيد كه ما محتاج به خارجيم راجع به مواد غذائى، بايد ما خودمان اين را جبران بكنيم و اين به همت كشاورزان ماست و البته دولت هم با كشاورزها بايد همراهى بكنند و همراهى انشاءالله مى‏كند.

بازار بايد بازار اسلامى باشد

و همينطور بازار ما بايد يك بازار اسلامى باشد. از قرارى كه مكرر به من گفته‏اند، الان يك دسته‏اى سودجو در بازار هستند كه اينها قيمت‏هاى بسيار گران روى اجناس گذاشته‏اند. اين يك مطلب غير انسانى است، يك مطلبى است كه بايد فكر كنند اينهايى كه مى‏خواهند حالا سود ببرند، بايد توجه داشته باشند كه اين ملت كه اكثرشان عبارت از اين طبقه پائينى است كه نمى‏توانند خودشان را اداره كنند، اينها بودند كه ما را رساندند به اين پيروزى، حالا نبايد آن تاجر معتبرى كه دخالت در اين امور نداشته است، براى اينها ايجاد زحمت بكند. ايام عيد است اينها احتياج دارند به لباس، احتياج دارند به خوراك، احتياج دارند به چيزهاى ديگر، بايد با انصاف رفتار كرد،بايد با اينها با برادرى رفتار كرد، گرانفروشى را كنار بگذارند و احتكار نكنند، نگهدارى نكنند براى يك وقتى كه جنس گران بشود و بفروشند. احتكار در غذاها جايز نيست و همين طور بايد با برادرى با برادران خودشان رفتار كنند و اين پيروزى را از آنها بدانند. شما حالا از قيد آزاد شديد، از قيد و بندها آزاد شديد، شما حالا ترس اينكه مثلا سازمان امنيت بيايد شما را چه بكند و اينها نداريد، لكن ترس از خدا بايد داشته باشيد، ترس از اسلام بايد داشته باشيد، بايد مراعات بكنيد اشخاص ضعيف را، بايد همراهى بكنيد با اشخاص ضعيف، نه اينكه گرانفروشى بكنيد و كالاهاى خودتان را بالا ببريد و مردم را در زحمت چيز بكنيد. اين هم راجع به اين طبقه كه البته باز مسائل ديگرى هست ولى طولانى مى‏شود.

اهميت تبديل فرهنگ استعمارى به فرهنگ استقلالى‏

و اما راجع به دولت، در اين آستانه سال جديد البته دولت مشكلاتش خيلى زياد است و من نمى‏توانم بگويم اينها تقصيرى در كار دارند، اينها همه مشغولند ولى مشكلات زياد است. بايد در اين سال جديد عنايت زياد بشود اول به فرهنگ. اين فرهنگ بايد متحول بشود. فرهنگ استعمارى فرهنگ استقلالى بشود. بايد معلمينى كه در اين فرهنگ يا در تمام قشرهاى اساتيد و - عرض مى‏كنم - اينها باشد، انتخاب بشوند و اشخاص صحيح، سالم، كسانى كه جوان‏هاى ما را تربيت صحيح بكنند نه اينكه يك تربيت انگلى بكنند، چنانچه تا حالا بنابراين بوده است كه اينها را غربى بار بياورند، غربزده كنند. بايد استقلال داشته باشيد، بايد هيچ توجه نداشته باشيد كه در غرب چه مى‏گذرد. در غرب‏

صحيفه نور ج 5 صفحه 201

خيلى بد مى‏گذرد، شما گمان نكنيد كه در غرب خيلى خبر هست، خودشان مى‏گويند در غرب خبرى نيست، خبرها هست لكن خبرهاى رشد فكرى و رشد انسانى كم است. شما بايد مستقل باشيد و رشد انسانى پيدا بكنيد، بچه‏ها را، جوان‏هاى ما را رشد انسانى بدهيد. دولت بايد درست توجه بكند كه روسائى را كه انتخاب مى‏كنند براى دانشگاه‏ها، براى مدارس، معلمينى را كه انتخاب مى‏كنند آنها براى تربيت اطفال، اينها بايد متحول بشود از حال سابق و كسانى كه سابق در خدمت اشخاص بيگانه بودند يا در خدمت طاغوت بودند، حال ثانياً نيايند و بچه‏هاى ما را باز به عقب برانند. اينهم يك مطلبى است كه در فرهنگ بسيار مهم است و بالاخره بايد فرهنگ متحول بشود به يك فرهنگ سالم، به يك فرهنگ مستقل و يك فرهنگ انسانى.

وظايف ملت و دولت و ارتش‏

در جهت ارتش، ملت ما موظف است كه از ارتش، الان حمايت بكند. ارتش را تضعيف نكنيد، ما احتياج به ارتش داريم، ملت احتياج به ارتش دارد. ارتش بايد از طرف ملت حمايت بشود و تقويت بشود، لكن ارتش هم بايد ملاحظه كند، روساى ارتش بايد ملاحظه كنند كه اگر چنانچه يك اشخاصى در بين آنها هست كه در خدمت طاغوت بوده است و جنايتكار بوده است، آنها را به تدريج و يا بطور ديگر آنها را كار بگذارند و اشخاص شرافتمند را در راس ارتش يا در مواردى كه بايد به كار بگيرند، به كار بگيرند. در انتصاباتشان خيلى دقت بكنند كه انتصابات صحيح باشد، چنانچه وظيفه دولت هم همين است. انتصاب استاندارها، انتصاب فرماندارها، همه اين انتصابات، انتصاب دادگسترى‏ها، تمام اين انتصابات بايد بررسى بشود و تمام آنهائى كه بيشتر در خدمت طاغوت بودند و جرم‏هاى آنها واضح است و مردم از آنها ناراضى هستند، اينها را انتخاب نكنند و به نارضايتى مردم اضافه نكنند. بايد اينها الان در خدمت مردم باشند، دولت خدمتگزار مردم بايد باشد، مثل سابق نباشد كه فرمانفرما بود، حالا بايد فرمانبردار مردم باشد و همينطور هم هست و انشاءالله اميدواريم همينطور هم باشد. در هر صورت، قضيه دولت هم، هم دادگسترى، هم فرهنگ، هم ساير ادارات بايد تصفيه بشود و بايد خودشان فكر بكنند و انتخاباتشان چه باشد و يك نحو تصفيه‏اى در كار باشد كه خائنين كنار گذاشته بشوند و آنهائى كه تا قبل از اين پيروزى آن طرف بودند، همچو كه پيروزى پيدا شد سينه اين طرف را شروع كردند بزنند، اينها را بشناسند و اين فرصت‏طلب‏ها را كنار بگذارند و بالاخره بايد كه دولت نظارت تام داشته باشد و تمام وزارتخانه‏ها را درست، به طور صحيح، انتخاب اشخاص بكنند و طرز عمل را يك طرز عمل صحيح قرار بدهند و البته مشغول هستند لكن بيشتر بايد عنايت داشته باشند.

ضرورت صبر و بردبارى كارگران و مهلت به دولت براى اصلاح تدريجى امور اقتصادى‏

و از امور مهمه‏اى كه هست وضع كارگرهاست كه من يك صحبت با كارگرها دارم و يك صحبت با دولت. صحبت با كارگرها اين است كه آنها گمان نكنند كه دولت يا ما در فكر آنها نيستيم،

صحيفه نور ج 5 صفحه 202

خيال نكنند كه ما الان مى‏توانيم بالفعل فورا يك كارى براى آنها انجام بدهيم و نمى‏دهيم. اينطور نيست. ما براى طبقه كارگر، براى طبقه كشاورز، براى كارمندهاى جزء دولت، بيشتر از همه مورد نظر ما اينها هستند و براى آنها فكر مى‏كنيم و عمل مى‏كنيم، چنانچه راجع به مسكن‏شان مشغول طرح‏ريزى هستند كه مسكن درست كنند براى آنهائى كه مسكن ندارند و قضيه حقوقشان انشاءالله داده مى‏شود لكن يك قدرى فرصت لازم است. كارگرها بايد يك قدرى فرصت بدهند و اينطور خيال نكنند كه دولت الان داراى كذا و كذاست و به آنها عنايت ندارد، يا در دست ما مثلا گنجى است كه نمى‏خواهيم بدهيم به آنها. نخير دولت هم الان ندارد و ما هم گنجى نداريم، لكن هم دولت در فكر است و هم ما در فكريم و لكن بايد يك قدرى تدريج باشد تا امور اقتصادى را بتوانند جريان بيندازند. البته كارگرهائى كه كنار هستند مشغول كار خواهند شد، كارگرهائى كه در كار هستند اگر در مزدشان و اجرتشان حرفى داريد اصلاح خواهد شد، همه اينها تدريج است، به تدريج بايد اصلاح بشود. و ما راجع به دولت، دولت هم بايد راجع به كارگرها بيشتر عنايت داشته باشد و وضع كارگرها را درست در نظر بگيرند. يك قدرى عنايت بيشتر بكند كه اين كارگرها - چيز بشوند - آسوده خاطر بشوند و من به كارگرها اطمينان مى‏دهم كه اينطور نيست كه دولت نخواهد براى شما كارى بكند. حتى‏الامكان مى‏خواهند كار بكنند، مشغول هستند، وزير كار مشغول است به اينكه يك ترتيب صحيحى بدهد لكن تدريج لازم دارد. از كارگرها مى‏خواهم كه تدريج را حفظ كنند و ملاحظه بكنند و مشكلات دولت را در نظر بگيرند و از دولت مى‏خواهم كه در كارها يك قدرى بيشتر جلو بروند و همين قدرى كه هست، يك قدرى بيشتر جلو بروند و كارها را زودتر درست بكنند و به كارمندان، هم اطمينان بدهند و عمل بكنند. اين هم راجع به كارمندان و راجع به دولت.

راديو و تلويزيون بايد دانشگاهى عمومى براى هدايت و تربيت مردم باشد

يك حرفى هم راجع به اين دستگاه تبليغاتى، تلويزيون و امثال اينها، راديو و اينها دارم و آن اينكه اين دستگاه‏ها آنوقتى كه در خدمت طاغوت بود، دستگاه‏هائى بود كه يا تقويت طاغوت را مى‏كردند، به مجرد اينكه پيچ راديو را مى‏گرفتند اعليحضرت آريامهر كذا، شروع مى‏كردند تبليغات كردن، تبليغات ميان تهى و يا مردم را از مسائل اصلى دور مى‏كردند، بنابراين بود كه راديو، راديو تلويزيون و اينها كه در سطح كشور، در تمام سطح كشور انتشار پيدا مى‏كند و مردم با گوششان و چشمشان مسائل را ادراك مى‏كنند و آن كسى كه بيسواد است هم در آنجا مى‏تواند بفهمد، آن كسى هم كه با سواد است، هست، اين بسيار اهميت دارد، هم براى آن‏ها بسيار اهميت داشت كه مردم را در سطح وسيع خواب كنند و غافل كنند و چپاول كنند و هم حالا كه بحمدالله اسلامى شده است و وظائف اسلامى را مى‏خواهد عمل بكند. حالا بايد يك فكرى براى راديو تلويزيون بشود كه چنانچه شده است و مى‏شود لكن بيشتر عنايت بشود كه كسانى كه در اينجا، سابق در خدمت طاغوت بودند و همه فسادها را مى‏كردند حالا بايد آنها تصفيه بشوند. كسانى كه تا ديروز بر ضد ملت و بر ضد انقلاب ما سخنرانى

صحيفه نور ج 5 صفحه 203

مى‏كردند، نمايش مى‏دادند، همه بساط را درست مى‏كردند و حالا آمدند و اظهار اسلام و ديانت مى‏كنند از اينها نمى‏توانيم ما بپذيريم، اين هم بايد تصفيه بشود. راديو و تلويزيون يك دستگاهى است كه هم در طرف تبليغات فاسد اهميت زيادى دارد و هم در طرف تبليغات صحيح، اين با آنطورى كه از اول شايد آنهايى كه درست كردند اينها را، نظر آموزشى داشتند به اينها، اين دستگاه‏ها، تمام مطبوعات اينطور است منتها اهميت تلويزيون بيشتر از همه است، اهميت راديو تلويزيون بيشتر از همه است، اين دستگاه‏ها، دستگاه‏هاى تربيتى است ، بايد تمام اقشار ملت با اين دستگاه‏ها تربيت بشوند، يك دانشگاه عمومى است. دانشگاه‏ها، دانشگاه‏هاى موضعى است، اين يك دانشگاه عمومى است، يعنى دانشگاهى است كه در تمام سطح كشور گسترده است، اين بايد از آن عمل دانشگاه را، از آن به آن اندازه‏اى كه مى‏شود، استفاده كرد. بايد اين دستگاه، دستگاهى باشد كه بعد از چند سال تمام قشر ملت را روشن كند، تمام را مبارز بار بياورد، تمام را متفكر بار بياورد، تمام اينها را مستقل بار بياورد، آزادمنش بار بياورد، از غربزدگى بيرون كند، استقلال به مردم بدهد. اين از همه چيزهائى كه در اين دستگاه‏ها هست مهمتر است و اين وظيفه دارد كه با مردم، حكم معلم و شاگرد داشته باشد. اشخاص نويسنده، اشخاص گوينده، اشخاص فهيم، اشخاص مطلع در اينجا صحبت بكنند، فرصت به آنها بدهند در اينجا صحبت بكنند. زيادند اشخاصى كه پيشنهاد اين معانى را مى‏كنند، به اينها بايد فرصت بدهند و آنها صحبت بكنند. به جاى آن چيزهائى كه به درد ملت نمى‏خورد يا مضر به حال ملت است يك چيزهاى مفيد را به مردم بدهند و يك غذاى مفيدى به مردم بدهند، مردم را تغذيه كنند به غذاهاى صحيح، سالم و من اميدوارم كه اين دستگاه هم همانطورى كه وعده كردند كه به تدريج درست بشود، قدم را يك خرده بلندتر بردارند و زودتر انشاءالله تصفيه بشود و تعديل بشود.

مسئوليت خطير روحانيون، ارشاد و هدايت مردم در تمامى ابعاد

و يك عرض هم به همه همجنس‏هاى خودم، همه همجنسيم، لكن آنهائى كه با من صورتا يك صورت هستيم و من به همه ارادت دارم و آن آقايان علما و روحانيون، آقايان علماء و روحانيون وظيفه‏شان از همه مردم زيادتر است، سنگينتر است، اينها موظفند از طرف خداى تبارك و تعالى. الان هم ملت مسلم آنقدرى كه به حرف اين طايفه گوش مى‏دهند به حرف كسان ديگر گوش نمى‏دهند، بنابراين حجتى است اين از خداى تبارك و تعالى بر ما كه شمائى كه مردم به شما كه - گوش مى‏دادند و مردم از شما اطاعت مى‏كردند، چرا مثلا قصور در اين معنى داشتيد چرا كم مثلا چيزى گفتيد؟ انشاءالله نداشته باشند، لكن خداى نخواسته اگر در بين بعضى‏ها باشند، وظيفه ما بسيار سنگين است، چه از جهت اينكه تهذيب اين دانشگاه اسلامى، دانشگاه بزرگ اسلامى كه بايد به دست مراجع بزرگ، بشود و چه باب تعليم و تعلم كه بايد باز تصفيه بشود و به دست بزرگان ما اداره و تصحيح بشود و چه در كيفيت تحصيل كه بايد تجديد نظر بشود، ما به همه آقايان با كمال خضوع عرض مى‏كنيم كه شمايى كه بايد ارشاد كنيد اين ملت را، بايد مجهز بشويد - بايد - مجهز به جميع انحاء ارشادات. مردم

صحيفه نور ج 5 صفحه 204

از شما توقع جميع انحاء ارشادات را دارند. اسلام همانطورى كه ابعاد مختلفه دارد به حسب ابعادى كه انسان دارد، اسلام براى انسان آمده است، براى انسان‏سازى آمده است، قرآن كتاب انسان‏سازى است، همانطورى كه قرآن ابعاد مختلفه دارد، حسب ابعادى كه انسان دارد، علما هم بايد ابعاد مختلفه داشته باشند در تعليم، حسب ابعادى كه اسلام دارد و حسب ابعادى كه انسان دارد، البته يك نفر نمى‏تواند همه اين ابعاد را جوابگو باشد، لكن يك حوزه مركب از ده هزار نفر يا حوزه‏هاى مركب از مثلا سى هزار نفر، اينها مى‏توانند دسته دسته باشند و هر دسته‏اى يك بعدى را اداره بكنند، يكى جهات عقلى را، يكى جهات سياسى را، يكى جهات اينهائى كه همه در اسلام است، همه اين جهات در اسلام هست و بايد حوزه‏ها آنطور باشد، مجهز بشوند و همانطورى كه اسلام ابعاد مختلفه هست، حوزه‏ها هم ابعاد مختلفه داشته باشند، اشخاص مختلف براى هدايت مردم و اگر چنانچه از اين حوزه اشخاص صحيح و اشخاص به درد بخور از اين حوزه‏ها بلند نشود، جاى ديگر ما توقع بايد نداشته باشيم. بايد اينها، همينطورى كه فقه و انحاء فقه را تعلم و تعليم مى‏كنند، ساير موارد اسلام را و ساير ابعاد اسلام را هم بايد تحصيل بكنند و بايد تدريس بكنند و اشخاص ارزنده را بار بياورند تا مردم را ارشاد و هدايت بكنند.

نقش روحيه شهادت طلبى در پيشبرد انقلاب‏

و من در اين آخر سال تاسف خودم را از اين شهدائى كه ما داشتيم، بايد اظهار بكنم. ما بسيار متاسفيم از اين شهدائى كه داديم، مثل اينكه صد و شصت هزار نفر مجروح و شهيد - مثل اينكه - نوشته بود داشتيم. در هر صورت هر چه داشتيم، يك نفرشان هم زياد بود، يك نفرشان هم نبايد واقع بشود لكن حالا شد اما چون كه براى اسلام بود و صبغه دينى و اسلامى داشت نه براى دنيا، و لهذا مى‏آمدند بعضى اشخاص و - من - به من مى‏گفتند كه شما دعا كنيد كه ما شهيد بشويم. اين صبغه، صبغه دين است، اسلام است. آنى كه ما پيش برديم همين بود، اينطور روحيات بود كه براى شهادت داوطلب بودند، يعنى از مرگ نمى‏ترسيدند. همانطورى كه صدر اسلام هم پيشرفت مسلمين همين بود، ما بسيار اشخاص ارزنده را از دست داديم لكن چون براى اسلام بود انشاءالله روح همه آنها شاد است و همه آنها در سعادت و تحت لواى خداى تبارك و تعالى هستند و براى بازماندگان آنها هم ما دعاى صبر مى‏كنيم، خداوند به همه آنها صبر و اجر و مزد عنايت بفرمايد و در آستانه سال جديد هم، هم براى آنها طلب مغفرت مى‏كنيم و هم براى همه ملت طلب سعادت مى‏كنيم و آخر عرض من باز همان است كه ملت ايران، حفظ بكنيد نهضت خودتان را، حفظ بكنيد وحدت خودتان را، حفظ بكنيد جهت اسلاميت خودتان را، مهذب بكنيد خودتان را، مهذب بكنيد خودتان را و ارزش ندهيد به غير ارزنده‏هاى انسانى و به غير اسلام.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 205

تاريخ: 3/1/58

بيانات امام خمينى در جمع عشاير دشت مغان و كاركنان صنايع فولاد شيراز

تحول و پيروزى،به بركت قرآن و دست غيبى، در سايه امام زمان عج

بسم الله الرحمن الرحيم‏

از همه آقايان و طوايف مختلف كه تشريف آوردند و از نزديك ملاقات با ما حاصل شده است تشكر مى‏كنم. از خداوند تعالى توفيق و سعادت همه شما و همه ملت ايران را خواستار هستم. شما مى‏دانيد كه اين پيروزى به دست آمده است لكن اين من نبودم كه پيروزى را به دست آورديد به واسطه من، اين خداى تبارك و تعالى در سايه امام زمان سلام‏الله عليه كه ما را پيروز كرد. اسلام، قرآن مجيد ما را پيروز كرد. ما همه اسلام را مى‏خواستيم و همه جمهورى اسلامى را. اين قدرت اسلامى بود و ايمان سرشار اقشار ملت بود كه ما را پيروز كرد. ما همان بوديم كه در چندين سال قبل بوديم، ايران، همان ايران و ملت ايران همان ملت، چه شد كه بعد از مدت كمى اين تحول حاصل شد؟ سابق همه چيز ما را مى‏بردند و ما نفس نمى‏كشيديم، سابق جوان‏هاى ما را در زندان زجر مى‏دادند و اعدام مى‏كردند و ما قدرت حركت نداشتيم، سابق چپاولگران همه چيز ما را چپاول مى‏كردند و ما نفس نمى‏كشيديم، چه شد كه اين ملت همچو متحول شد؟ جز عنايت خدا چه بود؟ جز اينكه خداى تبارك و تعالى توفيق داد به بركت اسلام، به بركت قرآن كريم كه شما متحول شديد از يك ملت ضعيف به يك ملت قوى، از يك اراده ضعيف به يك اراده قوى، از يك ايمان ضعيف به يك ايمان قوى، اين دست غيبى بود كه اين تحول را پيش آورد.

تكليف بر طرد اغواگران ظاهر الصلاح و تفرقه‏افكنان‏

اگر چنانچه ما قصورى بكنيم، در اين موقع كه حساس‏ترين موقع‏هايى است كه بر كشور ما مى‏گذرد تقصير كاريم، اگر چنانچه ما اغراض شخصيه را نظر بكنيم و به واسطه اغراض شخصيه در اين ميدان راه برويم تقصير كاريم. اگر ما گوش بدهيم به اين شياطين كه در بين اقشار ملت افتادند و مى‏خواهند تفرقه بيندازند، تبهكاريم. تمام، تمام ثروت‏هاى ما را ارباب‏هاى اينها بردند و حالا كه ما دست آنها را قطع كرديم، اينها به وحشت افتاده‏اند و مى‏خواهند باز همان مسائل را پيش بياورند. بيدار باشيد، هوشيار باشيد كه اينها رخنه نكنند در بين صفوف شما، با اسم‏هاى مختلف، با حرف‏هاى ظاهر الصلاح در بين شما نيايند، كارگران ما را اغوا نكنند، عشاير محترم ما را اغوا نكنند. اگر اينها در

صحيفه نور ج 5 صفحه 206

بين عشاير آمدند، آنها را رد بكنيد اگر در كارخانه‏ها آمدند، آنها را طرد بكنيد. اينها مى‏خواهند فساد بكنند، اينها عمال خارجى هستند، اينها عمال آمريكا هستند، اينها نگذاشتند، نمى‏خواستند بگذارند كه ايران جمهورى اسلامى بشود، اينها جلوى رفراندم را مى‏خواستند بگيرند، تحريم كردند رفراندم را، آتش زدند صندوق‏هاى ما را، نمى‏خواستند كه ملت به راى خودش، يك امر ملى را، يك امر اسلامى را انجام بدهد، اينها را طرد كنيد، اينها را از صفوف خودتان بيرون كنيد. اينها هر روز با بهانه‏هائى كشاورزى ما را ساقط مى‏خواهند بكنند، با بهانه‏هائى صنعت ما را، كارخانه‏هاى ما را مى‏خواهند تباه بكنند و به تباهى بكشند، فرهنگ ما را مى‏خواهند نگذارند رشد بكند، هر روز مدارس ما را تعطيل مى‏كنند. اينها اگر با ملت ايران، اگر با ملت ما، اگر با اسلام، اگر با شما مردم موافق هستند و نظر آنها اين است كه شما رشد پيدا بكنيد و به حقوق خودتان برسيد، چرا نمى‏گذارند آرامش پيدا بشود تا شما به حقوقتان برسيد؟ چرا مهلت به دولت نمى‏دهند كه براى همه عمل بكند و كار بكند تا همه به مطلب خودتان برسيد؟ چرا ما كه مى‏خواهيم منزل براى مردم درست كنيم، افتادند بين مردم و فساد مى‏كنند كه نگذارند اين كار بشود؟ اينها علامت اين است كه سوءنيت دارند. نمى‏خواهند اين مملكت آرامش پيدا كند، نمى‏خواهند اين مملكت رشد پيدا كند. مى‏خواهند به همين حال ضعف باقى باشد و مثل سابق بشود تا اينكه ذخائر ما را ببرند، تا اينكه فرهنگ ما را عقب نگه دارند، تا اينكه نگذارند انسان پيدا بشود در ايران. بيدار باشيد و دست اين يك طايفه مضل و ضال را كوتاه كنيد، نگذاريد در بين شما رخنه كنند، نگذاريد جوانان شما را اغواء كنند.

كوشش در جهت حفظ اين اراده الهى

انشاءالله اگر چنانچه توفيق پيدا بكنيم و حكومت اسلامى به آنطور كه مى‏خواهيم جريان پيدا بكند و اين اسم به مسمى برسد و اين ظاهر و باطنش هم ظاهر بشود، براى همه رفاه هست، براى همه سعادت است، براى همه رفاه و سعادت دنيا و آخرت است. كوشش كنيد كه وحدت كلمه خودتان را حفظ كنيد، كوشش كنيد كه اين امر توحيدى را، اين اراده الهى را حفظ كنيد كه با اين ايمان است كه شما مى توانيد به مقصد برسيد. خداوند همه شما را سعادتمند كند. خداوند دست شياطين را از مملكت ما قطع كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 207

تاريخ: 4/1/58

پيام امام خمينى به مناسبت رفراندم جمهورى اسلامى

بسم الله الرحمن الرحيم‏

خدمت عموم ملت مبارز و شجاع ايران ايدهم الله تعالى‏

در اين موقع بسيار حساس كه سرنوشت كشور و اسلام عزيز تعيين مى‏گردد، هموطنان عزيز با شورى بيشتر از گذشته در رفراندم شركت نمايند. امروز اهمال در شركت در رفراندم و سردى و سستى در اين امر حياتى موجب هدر رفتن خون شهيدان و به تباهى كشيدن كشور و اسلام عزيز است. دوستان آگاه من! روز رفراندم موقع نتيجه از زحمات چندين ساله است.

آنچه لازم است تذكر دهم شركت زنان مبارز و شجاع سراسر ايران در رفراندم است. زنانى كه در كنار مردان بلكه جلوتر از آنان در پيروزى انقلاب اسلامى نقش اساسى داشته‏اند توجه داشته باشند كه با شركت فعالانه خود، پيروزى ملت ايران را هر چه بيشتر تضمين كنند. شركت در اين امر براى مرد و زن از وظايف ملى و اسلامى است.

شما همه آزادانه به هر چه مى‏خواهيد راى بدهيد من خود به جمهورى اسلامى راى مى‏دهم و تقاضاى برادرانه از شما دارم كه به من در اين امر اسلامى كمك كنيد. لازم است جوانان غيور از توطئه و خيانت در آراى مردم جلوگيرى كنند و از صندوق‏هاى آراء با امانت حفاظت كنند. از خداوند تعالى پيروزى اسلام و صيانت كشور اسلامى را خواستارم. والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 208

تاريخ: 5/1/58

پيام امام خمينى به مناسبت صلح ننگين مصر و اسرائيل خطاب به ملل مسلمان جهان

بسم الله الرحمن الرحيم‏

اينجانب بيش از 15 سال است كه خطر اسرائيل غاصب را گوشزد كرده‏ام و به دول و ملل عرب اين حقيقت را اعلام نموده‏ام. اكنون با طرح استعمارى صلح سادات و اسرائيل اين خطر بيشتر و نزديكتر و جدى‏تر شده است. مصر با قبول اين صلح وابستگى خود رابه دولت استعمارگر آمريكا آشكارتر نمود. از دوست شاه سابق ايران بيش از اين نمى‏توان انتظار داشت. ايران خود را همگام با برادران مسلمان كشورهاى عربى دانسته و خود را در تصميم‏گيرى‏هاى آنان شريك مى‏داند. ايران صلح سادات و اسرائيل را خيانت به اسلام و مسلمين و برادران عرب مى‏داند و موضع‏هاى سياسى كشورهاى مخالف اين پيمان را تاييد مى‏كند.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 209

تاريخ: 5/1/58

بيانات امام خمينى در جمع گروه تبليغات قم

قم، مركز نشر فرهنگ تشيع

بسم الله الرحمن الرحيم‏

من خوشحالم كه بعد از سالهاى طولانى در ميان شما رفقا، جوانان هستم. من هميشه در فكر ايران و در فكر وطن خودم، قم، بودم و هستم و دعاگويم. شما مى‏دانيد كه قم مركز تشيع از زمان حضرت صادق سلام الله عليه، حدود آن زمان مركز تشيع بوده است و از قم تشيع به ساير جاها رفته است. علم هم از قم به جاهاى ديگر منتشر شده است و بحمدالله شجاعت و زحمت در راه اسلام و فداكارى هم از قم منتشر شد. قم مركز همه بركات است، خدا شماها قمى‏ها را براى ما حفظ كند و همه ايران را براى همه.

تبليغ و شركت فعالانه تمامى اقشار در امر رفراندم سرنوشت‏ساز

مى‏دانيد كه ما باز راه‏هاى طولانى داريم و در اين راه طولانى همه با هم بايد شركت داشته باشيم تا بتوانيم كار را انجام بدهيم و به انجام برسانيم. بايد در رفراندم تبليغ كنيد كه همه كس، همه قشرها، زن و مرد، از جوان شانزده ساله تا پيرمرد در اين رفراندم شركت كنند. زن‏ها شركت كنند. هيچ كس اهمال نكند. اين سرنوشت ما در اين رفراندم تحقق پيدا مى‏كند، يا اسلام انشاءالله و يا خداى نخواسته غير اسلام، يا جمهورى اسلام و يا خداى نخواسته طرح‏هاى ديگرى كه شياطين ممكن است اين طرح‏ها را داشته باشند. بايد مردم ايران عموما و شما جوان‏ها در قم پاسدارى كنيد از اين صندوق‏هائى كه گذاشته مى‏شود كه مبادا يك كسى تصرف بيجا كند، خيانت بكند. من از خداى تبارك و تعالى توفيق شماها را مى‏خواهم.

سوء استفاده‏هاى تبليغاتى طاغوت از دستگاه‏هاى سمعى و بصرى

شما بايد بدانيد كه اين دستگاه‏هائى كه الان اسم برديد و بعضى از شما يا شما مشغول آن هستيد، اينها دستگاه هاى آموزشى بايد بشود. در زمان طاغوت همه اين دستگاه‏ها، دستگاه‏هائى بود كه جوان‏هاى ما را خواب مى‏كرد، ملت ما را بيهوده روشى تبليغ مى‏كرد، همه را مى‏خواست از سرنوشت خودشان غافل كند، در صورتى كه سينما براى اين مقاصد شومى كه اينها در اين مدت

صحيفه نور ج 5 صفحه 210

طولانى طرح‏ريزى كردند نبوده. اينها چيزهائى است كه آموزشى است. راديو و تلويزيون يك دستگاه آموزشى است، سينما يك دستگاه آموزشى است، بايد دستگاه‏ها را به طور مسالمت، به طور صحيح، به طور سليم اداره كرد.

عمده‏ترين مساله، اصلاح و رشد معنويات مملكت است

من از خدا مى‏خواهم كه از اين به بعد ايران، يك ايران منزه باشد. يك ايرانى باشد كه همانطور كه انشاءالله مادياتش اصلاح مى‏شود، معنوياتش اصلاح بشود. عمده معنويات يك مملكت است. ما را از معنويات دور كرده‏اند، نگذاشتند رشد معنوى بكنيم و من از خدا مى‏خواهم كه معنويات ما را رشد بدهد، توجه ما را به خداى تبارك و تعالى.

رمز پيروزى نهضت، اتكال به الله و حفظ وحدت كلمه

پيروزى ما براى اين بود كه همه رو به خدا كردند و پيروزئى كه قدرت اسلام است حفظ كنيم و وحدت كلمه را. گمان نكنيد كه حالا تمام شد مطلب و دوباره برگرديد به حالات اوليه، خير، تمام نشده است و الان بايد وحدت را حفظ كنيد واين نهضت را با گرمى، اين نهضت را با تمام قوا حفظ كنيد. خداوند همه شما را سعادتمند كند، دنيا و آخرت همه شما را تعمير كند. سلام بر شما.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 211

تاريخ: 5/1/58

بيانات امام خمينى در جمع گروهى از نمايندگان عشاير لرستان

رژيم سر سپرده پهلوى،عامل استعمار فرهنگى و اقتصادى

بسم الله الرحمن الرحيم‏

دوستان من خوش آمديد. خداوند شما را در پناه خودش حفظ كند. من مى‏دانم كه شماها هم مثل ساير اقشار ملت در اين پنجاه و چند سال زير حكومت طاغوتى چه كشيديد. ما همه در تحمل ظلم و چيزهايى كه دولت طاغوتى به اين ملت وارد آورد شريك بوديم و بحمدالله با كمك همه اقشار ملت و عشاير محترم ايران اين پيروزى تا اينجا حاصل شد و البته الان ما يك مقدار زيادى در پيش رو داريم كه خرابى‏هائى است كه رژيم طاغوتى سابق براى ما به ارث گذاشته است. اينها تمام حيثيات ملى ما و خزائن ما را بردند و چپاول كردند، دست اجانب را در ايران بازگذاشتند، پايگاه براى دولت‏هاى ابرقدرت در ايران درست كردند، خزائن ما را به باد دادند، دامدارى ما را ممنوع كردند، ملى كردند به اصطلاح خودشان جنگل‏ها و مراتع ما را، لكن مراتع خوب ما را به ديگران دادند، جنگل‏هاى ما را به ديگران و به اجانب دادند، زراعت و كشاورزى ما را فلج كردند، خزائن ما را به باد فنا دادند، ملت ما را عقب مانده نگه داشتند، مدارس و فرهنگ ما را استعمارى كردند و الان ما با يك اقتصاد فلج... و با دانشگاه‏هاى غير صحيح و يك اقتصاد ورشكسته روبرو هستيم لكن اميد است به همت همه ملت، اقشار همه ملت، عشاير محترم ايران، تمام اقشار ملت، اين بار سنگين به منزل برسد.

وحدت كلمه را با جلوگيرى از تبليغات سوه و طرد تفرقه افكنان حفظ نمائيد

من اميدوارم كه شما آقايان آگاهانه وحدت كلمه خودتان را حفظ كنيد، اختلافات بين عشاير را ريشه كن كنيد. ريش سفيدهاى شما وساطت كنند بين جوانان عشاير و آنها را با هم اصلاح بدهند. اگر چنانچه خداى نخواسته اختلافى بين امت حاصل بشود من خوف اين را دارم كه باز به فرم ديگر مسائل تازه عود كند و شما تلخى اين مسائل را چشيديد نگذاريد اين مسائل عود كند.

با هم باشيد. همه اقشار با هم باشند. روستاهايى را كه شما در آنجا ساكن هستيد حفظ كنيد، از شر اشرار حفظ كنيد. اگر كسانى بين شما آمدند و اختلاف اندازى كردند آنها را طرد كنيد. از تبليغات سوئى كه به نفع اجانب مى‏كنند جلوگيرى كنيد.

صحيفه نور ج 5 صفحه 212

ملت برادروار به جمهورى اسلامى راى بدهند

الان مملكت از خود شماست و دولت از خود شماست و دولت در خدمت شما هست و من در خدمت همه شما هستم و من از خداى تبارك و تعالى خواستارم كه عزت و سعادت شماها را با قدرت اسلام حفظ كند. شماها برادران ما هستيد و ما برادران شما هستيم و همه ملت با هم برادرند و بايد با هم اين راه را طى بكنند و به جمهورى اسلام راى بدهند و بعد هم انشاءالله بدانيد كه تابع قوانين اسلام است، راى بدهند و بعد هم انشاءالله جمهورى اسلامى برقرار بشود و گرفتارى‏هاى ما بلكه ترميم بشود. خداوند همه شما را حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 213

تاريخ: 7/1/58

بيانات امام خمينى در ميان گروهى از اهالى تبريز

مردم آذربايجان هميشه در راس قيامها بوده‏اند

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

برادران تبريزى من! خوش آمديد، عزيزان من! به منزل خودتان آمديد. من نسبت به همه شما خدمتگزارم، من به همه شما محبت دارم، شما همه برادران من، فرزندان من هستيد. من از مجاهدات شما در اين نهضت تشكر مى‏كنم. من از گرفتارى‏هايى كه براى ملتمان و خصوصاً آذربايجان پيش آمده است متاسفم. من مى‏دانم كه در دوره سابق بر ملت ما، بر شما چه گذشت.

ملت ما بحمدالله قيام كرد و آذربايجان هميشه در راس قيام‏ها بود، پيشقدم بود در قيام‏ها و در اين نهضت هم بحمدالله آذربايجان پيشقدم بود. خداوند آذربايجان را براى ما حفظ كند. خداوند ملت ما را همه با هم پيوند بدهد.

وحدت كلمه و اتكال به خدا رمز پيروزى است

ما همه برادر هستيم و همه با هم بايد باشيم. رمز پيروزى ما همين وحدت كلمه و هم پيوستگى ما به هم بود. رمز پيروزى ما توجه به خداى تبارك و تعالى و پاسدارى اسلام بود. اين رمز را حفظ كنيد، اين وحدت را حفظ كنيد، اين همبستگى را حفظ كنيد، اين توجه به اسلام را حفظ كنيد. خداوند شما را پيروز كند بر همه امور.

همه با هم با اتكال به خدا و قطع مابقى ريشه‏هاى فساد،نهضت را تداوم بخشيد

ما الان باز پيروزى مطلق بر ايمان حاصل نشده است. ما نصف راه را رفتيم. الان مملكت ما باز آشوب است، آشفته است. مفسدين در اطراف مملكت شلوغكارى مى‏كنند. بايد به همت شما جوان‏ها، هر كدام در هر جا كه هستيد، مرزهاى اين مملكت را حفظ كنيد، دست خرابكارها را كوتاه كنيد. شما بوديد كه پيروزى را تا اينجا رسانديد و شما بايد باشيد كه پيروزى را به آخر برسانيد. دولت ما تنها نمى‏تواند اين كار را انجام بدهد، روحانيون ما تنها نمى‏توانند اين كار را انجام بدهند، بايد همه با هم باشند، دولت با ملت، ملت با دولت. الان دولت ديگر دولت اسلامى است دولت سابق نيست كه دولت

صحيفه نور ج 5 صفحه 214

طاغوتى بود. دولت اسلامى است. دولت از خود شماست و شما از خود دولت هستيد. ارتش از خود شماست و شما از خود ارتش هستيد. ارتش بايد پشتيبان شما باشد، شما بايد پشتيبان ارتش باشيد. همه بايد با هم اين نقيصه‏هايى كه الان در ايران هست پر كنيم. همه بايد با هم برادر باشيم. همه بايد با هم اين نهضتى كه تاكنون حاصل شده است به آخر برسانيم. اگر خداى نخواسته اين نهضت سستى پيدا بكند و ما برويم دنبال كار خودمان و بى‏تفاوت بشويم راجع به مقدرات مملكت خودمان، من خوف آن را دارم كه خداى نخواسته باز مسائل سابق برگردد يا خداى نخواسته آن خيانت و جنايت‏هابه مملكت ما برگردد. ما بايد همه با هم باشيم و همه با هم اين نهضت را به پيش ببريم، اينكه به واسطه وحدت كلمه ما و اتكال به خداى تبارك و تعالى اتكال به قرآن مجيد، ما اين نهضت را به آخر برسانيم، و اين ريشه‏هاى فاسدى كه در مملكت ما بقيه‏اش باقى مانده است تا يك حدودى، اينها را بكلى از بيخ و بن در آوريم، و مملكت در دست خود شما، براى خود شما، مقدرات مملكت به دست خود شما باشد، براى خود شما باشد.

حدود و ثغور خود را حفظ و مانع تبليغات سوءمفسدين شويد

من از خداى تبارك و تعالى پيروزى شما را خواستارم و من از شما خواهشمندم كه تشريف ببريد به محل خودتان و در آنجا حفظ كنيد حدود و ثغور خودتان را و حفظ كنيد همه جهات خودتان را و نگذاريد كه اشخاص مفسد در بين جامعه پيدا بشوند و تبليغات سوء بكنند.

ما اميدواريم كه امر كردستان هم با صلح و صفا آرام بگيرد، و همه ما با هم برادر باشيم. ما با كردستانى‏ها هم برادر هستيم، با آذربايجان هم برادر هستيم، با همه حدود و ثغور اينجا برادر هستيم و همه با هم مى‏خواهيم كه يك مملكت اسلامى با احكام اسلامى باشد كه به هيچ كس جور نشود، به هيچ كس ظلم نشود، حكومت نتواند تعدى بكند، ارتش نتواند تعدى بكند، همه با هم باشيم و همه با هم پيش برويم، خداى تبارك و تعالى شما جوان‏ها را براى ما حفظ كند، و شما برادرها را براى ما نگهدارى كند.

والسلام عليكم و رحمة الله و بركاته

صحيفه نور ج 5 صفحه 215

تلاش گسترده استعمار به منظور جداسازى مسلمين از يكديگر

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

از بركات اين نهضت يكى اين است كه ما با اين چهره‏هائى كه ناآشنا گذاشتند ما را با آنها، انشاءالله آشنا بشويم و آشنا شديم.

دولت‏هاى تابع استعمار كوشيدند تا اينكه طبقات مختلف ايران را از هم جدا كنند، بلكه در يك دايره وسيعى مسلمين را از هم جدا كنند، دولت اسلامى را از هم جدا كنند و در هر ناحيه‏اى قشرهاى آنجا را از هم جدا كنند، روحانيون را از طبقات ديگر جدا كنند.

شما آقايان كه پزشك هستيد و اطبا هستيد، بهتر از ما مى‏دانيد كه اينها به سر ما چه آوردند. شما شاهد اين مصيبت‏ها بيشتر از ما بوديد و ما همه با هم شريكيم در اينكه در اين پنجاه و چند سال شاهد مصيبت‏هاى زياد بوديم و اگر جوان‏ها از اول اين سلسله را ياد ندارند لابد اين اواخر را مطلع هستند و ما كه از اول اطلاع داريم و شاهد قضايا بوديم و در قم بوديم و ديديم در اولى كه اينها آمدند روى كار و رضاخان آمد روى كار با اين مردم چه كرد، با همين ملت قم چه كرد، با بانوان ما چه كرد، با علماى ما چه كرد، با طلاب ما چه كرد. اينها فضايائى است كه اگر بخواهد كسى بنويسد بايد يك كتاب بنويسد.

من گاهى كه مباحثه داشتم در مدرسه فيضيه و چند نفرى بودند، يك روز ديدم كه يك نفر است پرسيدم گفت: قبل از آفتاب اينها بايد بروند در باغات براى اينكه مامورين مى‏آيند دنبالشان و آنها را مى‏گيرند قبل از آفتاب مى‏رفتند در باغات شهر و بعد آخرهاى شب بر مى‏گشتند به محل ما. خودمان اگر يك جلسه خصوصى مى‏خواستيم داشته باشيم به طور متفرق و از كوچه‏هاى پس كوچه‏هاى بايد برويم و چند نفر با هم مجتمع بشويم و در دل بكنيم. شما نمى‏دانيد كه با بانوان قم چه كردند اينها، يك رئيس نظميه بود كه نمى‏دانم حالا هست يا از بين رفته است كه اين آنطور با بانوان عمل مى‏كرد كه از قرارى كه گفتند يك روز دماغش خون آمده بود و نشسته بود خون دماغش داشت مى‏چكيد چشمش افتاد به يك زنى كه چادر دارد يا روسرى دارد اعتنا به خون نكرد و پريد به او. اينطور با چيزها عمل مى‏كردند و شما شاهديد كه در اين آخر اينها با اين ملت چه كردند، چه كشتارهائى در تمام شهرستان‏ها كردند، در خود قم چه مصيبت‏هائى به بار آوردند.

صحيفه نور ج 5 صفحه 216

مصيبت خود باختگى در مقابل بيگانگان

و يكى از مصيبت‏هاى بزرگى كه براى اين ملت بار آوردند اينكه ملت را نسبت به خودشان هم بدبين كردند. اين معنا كه ما اگر يك مريض پيدا بكنيم در تهران، الان هم مى‏گويند كه اينجا نمى‏شود، برويد به مثلا انگلستان، برويد به پاريس. اين يك مطلبى است كه از دست آنها براى ما پيدا شده است، يعنى ما خودمان را باختيم در مقابل آنها، شما گمان مى‏كنيد كه در آنجا اطباى آنها همچو هستند كه اگر كسى برود آنجا چه خواهد شد. همين مريض‏هائى كه در اينجا اگر يك دقتى بكنند معالجه مى‏شوند وقتى بروند آنجا معلوم نيست درست معالجه بشوند، اينطور نيست كه اطباى آنها يك معجزه‏اى مى‏كنند و اطباى ما اينطور نيستند.

اين يك مطلبى است كه براى تبليغاتى كه اينها كردند ما به خودمان هم حتى سوءظن پيدا كرديم، يعنى خودمان هم باختيم خودمان را، شما گمان نكنيد كه اينجا اطبايش، ايران اطبايش كمتر از اطباء آنجا باشد. الان بسيارى از اطبا كه در امريكا هستند ايرانى هستند گفتند شايد قريب پانصد تا يا بيشتر طبيب ايرانى هست كه اگر طبيب‏هاى ايرانى بيايند، اختلال پيدا مى‏كند در آمريكا. اينطور نيست كه اينهائى كه رفتند و تحصيل كردند و يا در همين جا تحصيل مى‏كنند اينها كمتر از آنها باشند، نخير اينها هم همانطور هستند، اينها هم مثل آنها يا بهتر از آنها هستند. ما در آنجا هم كه بوديم گاهى مثلا گرفتارى پيدا مى‏كرديم اطبا را مى‏ديديم و خيلى از آن‏ها چيزى كه فوق‏العاده باشد من كه نفهميدم و اشخاصى هم كه رفتند باز با همان حال مرض برگشتند، اينجا جوابشان دادند رفتند آنجا، آنجا هم همين حال بوده است. اين براى اين است كه اينها جديت كردند در اين سالهاى طولانى كه ما را تهى كنند از مغز خودمان، يعنى ما را همچو غربزده كنند كه چيزهائى هم كه پيش خودمان بهتر است به آن سوءظن پيدا كنيم و عقيده‏مان اين باشد كه نه اينطور خوب نيست، خوب است كه آنطور باشد. حال اينكه مساله اينطور نيست و همچو نيست كه آنها در اين مسائل عقلى يا در مسائل طبى خيلى جلو باشند، خوب، بله هستند اما نه اينطورى كه ما توهم مى‏كنيم.

پيوند و اتحاد اطبا و روحانيون از بركات نهضت اسلام

بنابراين يكى از بركاتى كه در اين نهضت هست اين است كه ماها را با هم مواجه كرده است. ما از هم دور بوديم و اين هم باز دست اجانب بود كه ماها را از هم دور كرده بود. با اينكه ما با شما همكاريم، ما طبيب روحانى هستيم، شما طبيب جسمانى، همه طبيب انسان هستيم، ما بايد با هم متصل باشيم مثل يك بدن كه روح دارد و جسم دارد، روحانيين و اطبا هم يك بدن هستند كه يكى آن جنبه است، يكى اين جنبه لكن مع الاسف ما تا حالا يك همچو اجتماعى را غير از اين آخرى در تهران هم ( البته اطباء مى‏آمدند) اين اجتماعات را ما قبلا نداشتيم، نه با شما نداشتيم با دانشگاهى‏ها هم نداشتيم، با قضات هم نداشتيم، با وكلا هم نداشتيم، يكى از بركات اين نهضت اين است كه ما مواجه حالا مى‏شويم با شماها و حرف‏هايمان رابا هم مى‏زنيم.

صحيفه نور ج 5 صفحه 217

ما مى‏خواهيم كه اين ايران ما تاكنون كه زير دست و پاى اجانب بوده و همه مخازن ما را بردند، همه حيثيات ما را بردند، نيروهاى ما را يا عقب راندند يا ما را نسبت به نيروهاى خودمان طورى كردند كه بدبين بشويم، ما مى‏خواهيم از حالا به بعد انشاءالله ورق برگردد و ما دست آنها را كوتاه كنيم و دست ظالم‏ها را كوتاه كنيم. بحمدالله دست اين ظالم كوتاه شد و البته همه مخازن ما را برد و دستش كوتاه شد و من اميدوارم كه بتوانيم از چنگش بيرون بياوريم. و عرض مى‏كنم كه منتها اين نكته الان بايد معلوم باشد كه ما تا آخر نرفتيم، باز ما نصف راه هستيم، همه ريشه‏هاى استعمار را ما بيرون نياورديم، استبداد الان رفته است از بين يعنى الان كسى نيست كه به ما زور بگويد، به شما زور بگويد، نه دولت اسلامى زورگو هست و نه ما ديگر سازمان امنيتى داريم كه از ترسش مثلا بعضى‏ها خوابشان نبرد و يا فرض كنيد كه شهربانى و اينها يا نظامى‏ها اينها هيچ كدام، الان همه در خدمت ملت هستند و در خدمت اسلام هستند. از اينها الحمدلله ديگر ممنون هستيم و نمى‏ترسيم ولكن استعمار باز ريشه‏هايش هست، يعنى توطئه‏هايش هست الان.

جمهورى اسلامى نويد دهنده آزادى و استقلال‏

الان در اين حالى كه ما مى‏خواهيم برويم رفراندم كنيم و انشاءالله بعد از دو روز ديگر رفراندم خواهد شد، در همين حال اينها توطئه دارند مى‏بينند كه يا نگذارند يا يك شلوغى بكنند يا يك دزدى بكنند يا يك كارى بكنند نگذارند اين كار انجام بشود. بايد همه ملتفت باشيد، توجه داشته باشيد كه اين كيد آنها را خنثى كنيد و جوان‏هاى شما و اشخاص ديگرى كه هستند در قم، در ساير بلاد بايد با هم مجتمع بشوند و قرار بر اين بگذارند كه از صندوق‏ها و اطراف صندوق‏ها حفاظت كنند اگر چنانچه اشخاص نابابى آمدند و خواستند شلوغ كند تودهنى به آنها بزنند نگذارند كه شلوغ بكنند تا انشاءالله رفراندم به طور صحيح انجام بگيرد و اگر رفراند م انشاءالله به طور صحيح انجام بگيرد، آنها عددى نيستند عدد با شماست با مسلمين است و همه جمهورى اسلامى را مى‏خواهند و من اميدوارم كه جمهورى اسلامى براى ما يك نويد آزادى و استقلال بياورد و ما انشاءالله از اين قيد و بندها خارج بشويم و انشاءالله ايران متحول به يك صورت ديگرى غير از آن صورتى كه تاكنون داشته است و غربزده بوده است تاكنون داشته است و تحت حمايت ديگران به قول خودشان بوده است، انشاءالله هم استقلال حقيقى پيدا بكنيم و هم آزادى انشاءالله حفظ كنيم و عمده اين است كه اين نهضت را نگه داريم.

اينكه ما را تا اينجا آورده است اين نهضت بوده است كه متكى به همه مردم و بالاتر اينكه اسلامى بوده است، متكى به ايمان بوده يعنى همه مردم با هم گفتند كه ما اسلام را مى‏خواهيم و ما رژيم كذا را نمى‏خواهيم. اين معنا را بايد حفظ كرد، اگر انشاءالله اين معنا را حفظ بكنيم تا آخر خواهيم پيروز شد و اگر خداى نخواسته سستى بشود سردى بشود در اين معنا، من خوف اين را دارم كه سردى و سسستى ماها يك وقت خداى نخواسته اوضاع برگردد و اگر خداى نخواسته برگردد، از آن

صحيفه نور ج 5 صفحه 218

برگشت‏هائى‏ست كه ديگر ما رفته‏ايم از بين، ولى من اميدوارم كه برنگردد و با همت همه آقايان و خدمتگزارى همه ما به ملت خودمان و به ملت اسلام انشاءالله ما پيروز باشيم و تا آخر پيروز باشيم، همه با هم جلو برويم، انشاءالله.

خداوند شما همه را حفظ كند و ما همه را آشنا به وظائف خودمان بكند و من از شما پزشك‏ها تشكر مى‏كنم كه در اين نهضتى كه شده و در اين زحمت‏هائى كه براى رفقاى خودتان پيدا شده و براى اهل شهرتان پيدا شده، زحمت كشيديد و رنج ديديد. معلوم است كه كسانى كه شاهد بودند به اينكه مثلاً زخمى‏ها چقدر بوده است، جوانها چقدر بوده است، چقدر اينها در زحمت بودند يا كشته‏ها چقدر بوده، اينها در رنج بيشترند از اينهائى كه مى‏شنوند اينطور بوده. شما شاهد بوديد و ما مى‏شنيديم اين مطالب را. خداوند به شما انشاءالله عزت و سلامت و قدرت عنايت كند. سلام بر شما.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 219

تاريخ: 9/1/58

بيانات امام خمينى در ميان اقشار مختلف مردم

توصيه به شركت فعالانه مردم در رفراندم سرنوشت ساز جمهورى اسلامى

بسم الله الرحمن الرحيم‏

در آستانه رفراندم لازم است تذكر دهم كه اين رفراندم سرنوشت ملت ما را تعيين مى‏كند. اين رفراندم يا شما را به آزادى و استقلال مى‏كشد و يا مثل سابق به اختناق و پيوستگى. اين رفراندم چيزى است كه همه ملت ما بايد در آن شركت كنند. من توصيه مى‏كنم به همه ملت كه در اين رفراندم كه سرنوشت ملت ما و كشور ما و مذهب ما را تعيين مى‏كند شركت كنيد، اهمال نكنيد، تنبلى نكنند، بعضى به كارهاى ديگر اشتغال پيدا نكنند، فردا از همان وقت كه اعلام شد براى رفراندم همه از خانه‏ها بيرون بياييد و همه بشتابيد براى راى دادن و سرنوشت خودتان را تعيين كردن.

راى من جمهورى - اسلام است - اسلامى است و من تقاضا دارم كه كمك كنيد به اسلام، كمك كنيد به كشور خودتان، كمك كنيد به ملت خودتان و به جمهورى اسلامى راى بدهيد. آزاديد لكن با آزادى سرنوشت خودتان را تعيين كنيد. همه قشرها بايد راى بدهند و شركت كنند و همه قشرها آزادند در راى دادن. تمام قشرها به حقوق خودشان خواهند رسيد. برادرهاى سنى ما مثل ما هستند، با ما هيچ فرقى ندارند در حقوق، حقوق همه آنها داده خواهد شد. شركت كنند آنها هم در آنچه سرنوشت آنها را تعيين مى‏كند، به حرف اشخاصى كه بين آنها مى‏خواهند تفرقه بيندازند، مى‏خواهند به اسم سنى و شيعه بودن بين ما برادرها را جدايى بيندازند و منافع ما را به جيب ديگران بكنند، به حرف اينها اعتنا نكنيد. فردا همه، شيعه و سنى و اقليتهاى مذهبى همه بيايند و راى بدهند و كشور خودشان را از اين گرفتارى و آشفتگى رهايى بخشند. همه اقشار ملت با ملت شريك هستند در حقوق و همه به آنها داده خواهد شد. اقليت‏هاى مذهبى در اسلام احترام دارند، حقوق دارند، حقوق آنها داده خواهد شد. در عمل به مذهب، به مذهب خودشان، در راى دادن براى وكلاى خودشان آزادند، همه اقشار آزاد هستند و اين معنا كه بين شماها پخش مى‏كنند كه روحانيون مى‏خواهند حق شما را نگذارند به شما برسد بدانيد كه اين خيانتى است كه اينها مى‏كنند به ملت ما. روحانيون در راس آنها هستند كه حقوق را، حقوق شماها را محترم مى‏شمارند. روحانيون تابع قرآن و اسلام هستند. قرآن و اسلام احترام براى شما قائل هست و شما را مثل برادر مى‏پذيرد. با ما همراهى كنيد، با ملت خودتان همراهى كنيد دست از كشتار برداريد، دست از تفرقه‏اندازى برداريد، با قواى انتظاميه همراهى كنيد،

صحيفه نور ج 5 صفحه 220

با قدرت‏هاى دولت همراهى كنيد. پشتيبان دولت خودتان باشيد. دولت، دولت اسلامى است. ارتش، ارتش اسلامى است. با ارتش خودتان رفاقت داشته باشيد. ارتش در خدمت شماست، دولت در خدمت شماست، ما در خدمت شما هستيم.

تبليغات تفرقه‏افكنانه عمال آمريكا به منظور سلطه مجدد اجانب بر ملت و كشور

من از خداوند تعالى مسئلت مى‏كنم كه شما ملت شريف را در هر قشرى كه هستيد سعادتمند كند و شما ملت شريف را در هر قشرى كه هستيد از زير بار اختناق و از زير بار اجانب آزاد كند. ما همه با هم بايد اين نهضت را حفظ كنيم.

اگر خداى نخواسته در راى دادن اهمال كنيد من خوف آن دارم كه باز مسائل سابق عود كنند. اگر به حرف تفرقه‏اندازها گوش كنيد من خوف آن را دارم كه دو مرتبه با فرم ديگر همان معانى كه سابق از آن فرار مى‏كرديد دوباره مبتلاى به آن بشويد.

برادرهاى ما! عزيزان ما! دست از تفرقه برداريد، به حرف اشخاصى كه انحراف دارند گوش ندهيد، اينها عمال امريكا هستند به صورت چپ گراييى، اينها مى‏خواهند همان مخازن ما را باز به امريكا بدهند، اينها مى‏خواهند همان مسائل سابق را با فرم ديگر پياده كنند. اگر اينها به ملت، براى ملت ارج قائل هستند، اگر اينها به ملت دلسوز هستند، براى ملت دلسوز هستند، ملت الان تمام بپا خواسته و مى‏خواهد راى بدهد، مى‏خواهد راى به جمهورى اسلام كه همه جهات را اصلاح مى‏كند بدهد، چرا اينها تفرقه مى‏اندازند؟ سابق مى‏گفتند كه اختناق است و با اختناق مخالفيم و براى ملت كار مى‏كنيم، اجنبى هست و با اجنبى مخالفيم و براى ملت كار مى‏كنيم. حالا نه اختناقى هست نه اجنبى هست، حالا شماها مواجه‏ايد با يك ملتى كه همه‏شان طالب يك مطلب هستند، شما هم با آنها همراهى كنيد. اگر چنانچه شما صلاح ملت را مى‏خواهيد، همراهى كنيد با ملت. اگر همراهى نكنيد، معلوم مى‏شود صلاح ملت را نمى‏خواهيد، معلوم مى‏شود مى‏خواهيد تفرقه بيندازيد و اجانب را بر ما مسلط كنيد.

خداوند انشاءالله با همه شما با سلامت و با رحمت رفتار فرمايد. فردا همه از خانه بيرون بيائيد و همه راى بدهيد به جمهورى اسلامى. من تقاضا دارم كه همه راى بدهيد به جمهورى اسلامى، البته آزاد هستيد هر چه خواستيد راى بدهيد و اين كه در اين ورقه‏هاى آرى و نه هست شما مى‏توانيد در نه هر فرمى را كه مى‏خواهيد در آن بگنجانيد، لازم نيست كه همان نه باشد، شما حق داريد، مى‏توانيد كه در آن ورقه بنويسيد جمهورى دموكراتيك، بنويسيد رژيم سلطنتى، هر چه خواستيد بنويسيد مختار هستيد لكن البته رفراندم به معنى آرى و نه است. انتخاب نيست رفراندم است، رفراندم آرى و نه است لكن شما مختاريد كه انتخاب كنيد و يكى از - آنچه - چيزهائى كه مى‏خواهيد بنويسيد. خداوند همه ملت ما را حفظ كند از شر اجانب و عقل بدهد به اقشارى كه دارند تفرقه مى‏اندازند بين مسلمين، در صورتى كه مسلمين همه با هم دوست، همه با هم رفيق و اسلام حق همه اقشار ملت را ملاحظه كرده است و شما براى شكرگزارى از اينكه از اين اختناق بيرون رفتيد و از اين

صحيفه نور ج 5 صفحه 221

سلطه طاغوتى خارج شده ايد بيائيد در خيابان‏ها و در بيرون از منازل و راى بدهيد. شما آزاديد كه به هر چه بخواهيد راى بدهيد لكن رفراندم معنايش آرى و نه است و لكن شما آزاد هستيد. به همين نكته هم توجه كنيد كه نه معنايش رژيم سلطنتى نيست، نه معنايش اين است كه جمهورى اسلامى را نمى‏خواهيد. بعد مى‏شود كه شما رژيم سلطنتى خواستيد و نه گفتيد مى‏شود كه جمهورى مطلق خواستيد و نه گفتيد و مى‏شود كه جمهورى دموكراتيك خواستيد و نه گفتيد.نه معنايش رژيم سلطنتى نيست كه از آن فرار كنيد.

عنايت اسلام نسبت به حقوق زنان بيشتر از مردان است

در هر صورت شما مختاريد كه آرى بگوييد يا نه" بگوييد يا هر چه دلتان مى‏خواهد در ورقه بنويسيد كسى جلوى شما را نمى‏گيرد و اما اينكه پخش كردند در بين مردم به اينكه حقوق زن‏ها را اسلام نمى‏دهد و بعد از رفراندم چه خواهد شد، اين هم جزو همان‏هاست كه عمال اجانب دارند اين مسائل را طرح مى‏كنند و عمال اجانبند كه دارند به اشكال مختلفه بين ملت ما جدايى مى‏اندازند و نمى‏خواهند اين رفراندم تمام بشود، و شايد اميد اين را داشته باشند كه رژيم سلطنتى باز باقى باشد يا يك رژيم ديگرى پيش بياورند. در هر صورت همانطورى كه حقوق مردها در اسلام مطرح است، حقوق زنها، اسلام به زن‏ها بيشتر عنايت كرده است تا به مردها، اسلام زن‏ها را بيشتر حقوقشان را ملاحظه كرده است تا مردها. اين هم معنا كه بعد از اين چه خواهد شد، زن‏ها حق راى دادن دارند. از غرب بالاتر است اين مسائلى كه براى زن‏ها قائل هستيم حق راى دادن دارند، حق انتخاب دارند، حق انتخاب شدن دارند. همه اينها هست تمام معاملاتشان به اختيار خودشان هست و آزاد هستند، اختيار شغل را آزاد هستند، البته در شرق براى مردها يك محدوديت‏هائى هست كه آن محدوديت‏ها به صلاح خود مردها هست و آن محدوديت‏ها، يعنى در آن جاهائى كه مفسده هست براى مرد، از قماربازى جلوگيرى مى‏كند اسلام، از شرابخوارى جلوگيرى مى‏كند اسلام، از هروئين جلوگيرى مى‏كند اسلام، براى اينكه مفسده دارند.

براى همه يك محدوديت‏هائى هست، محدوديت هايى شرعى و الهى، محدوديت‏هايى است كه به صلاح خود جامعه است، نه اين است كه براى جامعه يك چيزى مثلا نافع بوده است كه محدوديت برايش ايجاد كرده‏اند.

ما قول مى‏دهيم به شما كه در حكومت اسلامى همه، همه و همه آزاد، همه و همه به حقوق حقه خودشان خواهند رسيد و تمام اين مسائلى كه طرح مى‏كنند قبل از رفراندم و مشغول شده‏اند به فعاليت، اينها به نفع اجانب است و بيائيد و مملكت خودتان را نجات بدهيد. فردا همه با هم مى‏رويم پاى صندوق و من خودم پاى صندوق مى‏روم و راى خودم را مى‏دهم. همه شما با هم به پيش، انشاءالله براى درست كردن يك كشور آزاد، يك كشورى مستقل، كشورى كه براى خودمان باشد و خودمان در آن زحمت بكشيم و خودمان استفاده بكنيم.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 222

تاريخ: 9/1/58

بيانات امام خمينى در جمع همافران بخش كامپيوترى نيروى زمينى

اهداف شيطانى رژيم طاغوتى ازطرح اختلاف ميان ملت و روحانيت‏

بسم الله الرحمن الرحيم‏

درود بر شما جوانان نيرومند. سلام بر شما سربازان اسلام. من از شما تشكر مى‏كنم كه در صف اسلام دين خودتان را به اسلام ادا كرديد و خواهيد كرد. چرا ما را از شما دور نگه داشتند؟ چرا در مدت پنجاه سال ما شما را نبايد ببينيم و شما ما را نبايد ببينيد؟ جز اين بود كه ما مى‏خواستيم شما را مستقل، آزاد و مملكت شما دست خودتان اداره بشود؟ كشور شما به دست خودتان اداره بشود؟ و آن‏ها نمى‏خواستند اين مسائل را و لهذا روحانيت را از شما جدا كردند و شما را از روحانيت. چرا اينها مى‏خواستند با اسلام شما آشنا نباشيد؟ چرا اينها مى‏خواستند با روحانيت روبرو نشويد؟ آنها اسلام را مخالف مصلحت خودشان مى‏دانستند. روحانيت را مخالف حرف‏هائى كه مى‏خواستند بزنند مى‏دانستند. آنها مى‏خواستند مخازن ما را ببرند، اسلام و روحانيت مخالف حرف‏هائى كه مى‏خواستند بزنند مى‏دانستند. آنها مى‏خواستند مخازن ما را ببرند، اسلام و روحانيت مخالف بود. آنها مى‏خواستند ارتش ما را تبع ارتش اجنبى قرار دهند، اسلام و روحانيت مخالف بود. روحانيت مخالف بود با اين رژيم طاغوتى. از اول كه اين رژيم پيدا شد، قيام‏هاى پى در پى روحانيت كه از اصفهان، از آذربايجان، از طاغوتى از ساير بلاد ايران، از خراسان، قيام‏هاى پى در پى نشان دهنده اين مطلب بود كه روحانيت با اين رژيم مخالف بود، چرا مخالف بود؟ براى اينكه اين رژيم، رژيم شيطانى بود و در نظر داشت مملكت ما را عقب نگه دارد. چرا مملكت ما را نگذاشتند جلو برود؟ چرا نيروهاى انسانى ما را نگذاشتند شكوفا بشود؟ براى اينكه آنها از انسان مى‏ترسند. اجنبى‏ها نمى‏خواهند در اين بلاد انسان باشد، آنها مى‏دانند كه اگر يك انسان متعهد باشد نمى‏گذارد اينها آنطور كه مى‏خواهند عمل كنند نمى‏گذارند كه همه چيز ما را به باد بدهند. آنها نگذاشتند دانشگاه‏هاى ما شكوفائى پيدا كند، آنها حوزه‏هاى دينى ما را نگذاشتند به اعمال خودشان براى اسلام و براى مسلمين دنبال كنند.

راى من و هر مسلمان ديگرى جمهورى اسلامى است

شما جوانان كه تاكنون در اين نهضت شركت داشتيد، من به شما درود مى‏فرستم، لكن نيمه راه است، راه باز باقى مانده است. شما جوان‏ها، شما نيروهاى جوان بايد اين نيمه راه ديگر را هم با قدرت پيش ببريد. بايد با وحدت كلمه، با اسلام، با ايمان، از اين نهضت تا اينجا كه آمده‏ايد، از اينجا به

صحيفه نور ج 5 صفحه 223

بعد هم جلو برويد. بايد همه ريشه‏هاى استبداد و ريشه‏هاى استعمار را از اين مملكت بكنيد. بايد اين مملكت را پاكسازى كنيد. اين مملكت عقب مانده است، اين مملكت اقتصادش ورشكسته است، اين مملكت الان آشفته است، به نيروى شما جوان‏ها بايد اين مملكت اصلاح بشود. ما همه مسوول هستيم، ما همه بايد دنبال اين كار را بگيريم تا به آخر برسانيم.

الان از فردا شروع مى‏شود به رفراندم و همه‏پرسى، همه شما موظف هستيد كه برويد و راى بدهيد، آزاد هستيد در راى دادن لكن من رايم جمهورى اسلامى است و هر مسلمى هم رايش جمهورى اسلامى است و شما جوانان مسلم رايتان جمهورى اسلامى است و برويد راى خودتان را در صندوق‏ها بريزيد و من اميدوارم با اقامه جمهورى اسلامى همه مسائل ما علاج بشود. من اميدوارم خداى تبارك و تعالى به شما جوانان عزت وسلامت، سعادت عنايت فرمايد. من از خداى تبارك و تعالى استقلال كشور خودمان را و آزادى خودمان را مسئلت مى كنم. شما جوان‏ها كه در اين مدت زحمت كشيديد و از حالا به بعد هم وظيفه داريد، شما ذخيره ما هستيد و من خدمتگزار شما هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 224

تاريخ: 19/1/58

بيانات امام خمينى در جمع گروهى از قواى نظامى جمهورى اسلامى ايران

دو خاصيت بارز مومنين عبارت است از رحمت در ميان خودشان و شدت در مقابل اجانب

بسم الله الرحمن الرحيم‏

چقدر موجب افتخار است كه جوان برومندى در مملكت ما، در خدمت اسلامند. چقدر من شاد هستم از اينكه ما با هم در يك مجلس مجتمع هستيم و يك محيط محبت است.

ديروز هم من با يك دسته از آقايان كه آمده بودند (از ارتشى‏ها) اين مطلب را گفتم و حالا هم بايد عرض كنم - يك فرق بين - يكى از فرق‏هاى بين دولت‏هاى غير اسلامى، دولت‏هاى طاغوتى و دولت اسلامى اين است و بايد هم اين باشد كه در دولت‏هاى اسلامى، محيط محيط محبت است، محيط برادرى است، نه ارتش با مردم جدا هست و نه مردم با ارتش، جدا نيستند و نه يك محيط رعب در كار هست.

خداى تبارك و تعالى براى مومنين كه در خدمت اسلام هستند دو خاصيت نقل مى‏فرمايد يكى اينكه بين خودشان محيط محبت است رحماءبينهم با هم دوست هستند، رحيم هستند، همه به ديگرى محبت دارند، در مقابل غير، اشداء، در مقابل كفار و در مقابل اجانب شديد هستند، محكم، بين خودشان دوست و رفيق هستند.

حركات و سكنات بزرگمرد عالم حضرت امير (ع) سرمشقى براى دولت اسلامى

شما ملاحظه كنيد، بزرگتر مرد عالم كه بعد از رسول الله حضرت امير (ع) در حالى كه مملكت چندين مقابل مملكت ايران بوده است، آنوقتى كه ايشان خلافت داشتند، از مصر و تمام عربستان و عراق و ايران و مقدارى از اروپا زير سلطه ايشان بوده است، وقتى كه ما ملاحظه مى‏كنيم رفتار يك همچو سردار بزرگ، يك همچو رئيس دولت با مردم خودش، با اشخاصى كه بين خودشان هستند، ملاحظه مى‏كنيم كه چه جور ايشان رفتار مى‏كرده است، زندگيش پائينتر مى‏خواسته باشد از همه افرادى كه در مملكتش زندگى مى‏كنند، مى‏فرمايد شايد در يمامه در سرحدات، يك كسى باشد كه گرسنه باشد. آنوقت ايشان به خودشان اينطور سختى مى دهند به طورى كه خانواده ايشان نگران بودند از اينطور زندگى كه ايشان مى‏كنند و ايشان، همين رئيس دولت، يك - چيز - غذاى زبرى كه داشته

صحيفه نور ج 5 صفحه 225

است، توى يك ظرفى مى‏كرده است، سر آن را مهر مى‏كرده است مبادا سر اين را باز بكنند و داخلش يك روغنى بكنند، يك چيزى بكنند، با مردم چه جورى بود؟

شب‏ها به طورى كه نقل شده است، دور مى‏گرديدند تنها و بر دوش مباركشان غذا حمل مى‏كردند دور خانه‏ها به اشخاصى كه يتيم بودند، فقير بودند - چه بودند - تقسيم مى‏كردند و اين معلوم نبود، الا بعد از اينكه فوت شدند - شهادتشان - شهيد شدند آنوقت معلوم شد - و در - طورى كه نقل كردند، در يكى از منازل كه رفتند، چند تا بچه كوچك در آن منزل بود، بعد از اينكه گريه مى‏كردند، بچه گرسنه بودند، بعد از اينكه رفتند و خودشان غذا دادند به آنها، بعد چه كردند، بعد حضرت شروع كرد براى آنها - يك - يك كارى كرد كه اينها را بخنداند، حتى مثل اينكه مثلا صداى شتر كرد، گفت من آمدم اينجا، اينها گريه مى‏كردند، دلم مى‏خواهد حالا كه مى‏روم، اينها خندان باشند. در زندگى روزمره‏اش با مردم همچو بود كه شنيده بود كه در يك لشگرى كه از معاويه ظاهراً آمده بود، در يك جائى، يك خلخالى را از پاى يك زن يهودى در قلمرو امارت ايشان و خلافت ايشان - يك خلخالى را از پاى يك زن يهودى بيرون آوردند، همچو ناراحت مى‏شود كه مى‏فرمايد كه اگر انسان (قريب به اين معنا) بميرد، اين كارش عيبى نيست، نبايد اشكال گيرى كنند. بين خودشان رحيم، دوست و رفيق به طورى كه هيچ رعبى در آن محيط نبوده است، اگر يك كسى وارد مى‏شد بر آن همچو نبود كه حشمتى داشته باشد بترسد، ترس توى كار نبوده است، عدل بوده است. در حكومت عدل، هر كسى بايد از خودش - بايد - بترسد اينكه نبايد تخلف كند والا از سرباز مملكت عدل، از ارتش مملكت عدل، از شهربانى مملكت عدل هيچ ترس نيست براى اينكه همه با محبت با مردم رفتار مى‏كنند.

همين حضرت امير سلام الله عليه كه رفتارش با داخله اينطور بود و مثل يك نفر عمله گاهى كار مى‏كرد، خودش همان وقتى كه بيعت كردند با آن، آن اسباب كارش را برداشت و رفت يك قناتى را داشت خودش مى‏كند، بعد هم كه آب داد، وقفش كرد. اين آدم كه وضعش اينطور بود، وقتى در مقابل دشمن مى‏ايستاد، فرياد كه مى‏كرد، دل‏ها را چه مى‏كرد، شمشير را كه مى‏كشيد - از اينور - وقتى (مى‏گويند كه ضربات على يكى بوده)، از اينور كه مى‏زد و نيم پاره مى‏شد، از اينور هم مى‏زد دو تا مى‏شدند، شدت داشتند در مقابل آنها.

اين حال سرباز اسلامى است كه بين خودشان محبت، محيط، محيط محبت، همين طور كه الان ما، اين محيطى كه الان ما نشستيم، يك محيط محبتى است ديگر، قبل از اين نه آقاى سرتيپ در يك همچون مجالس، اينطور اجتماع با ما گاهى در پاريس مى‏آمدند - اما - نه ايشان در يك همچون مجالس و نه شما در اين مجالس بوديد، نه شما با اينها مجتمع، همه را جورى كرده بودند كه همه را از هم جدا كرده بودند و بدبين كرده بودند، اگر يك نفر وارد بازار مى‏شد مردم مى‏ترسيدند، مردم را ترسانده بودند، چرا؟ اين چرا، در محيط اسلام، مملكت اسلامى، رعب نيست و در محيط طاغوت رعب است براى اينكه محيط اسلامى نه شخص اولش و نه سردارهايش، با مردم جورى نكردند كه از مردم بترسند، با مردم محبت كردند، مردم همه برادر او هستند، خدمتگزارش هستند، همان طورى كه

صحيفه نور ج 5 صفحه 226

اينها خدمت به مردم مى‏كنند، مردم همه خدمت به آنها مى‏كنند. در يك همچون محيطى كسى ترس ندارد، لازم نيست كه ايجاد رعب بكنند اما در محيط طاغوتى از باب اينكه با مردم بدرفتارى مى‏كردند، مال مردم را خوردند، اذيت كردند به مردم، از مردم مى‏ترسيدند، چطور بكنند كه از اين ترس نجات پيدا بكنند. و مبادا چه بكنند، ايجاد يك محيط رعب مى‏كنند، محيط را يك محيط وحشت آور درست مى‏كنند كه مبادا يك كسى...

خدمت به مردم مايه آرامش قلبى و راحتى وجدان دو گل وقتى آمده بود اينجا، ظاهرا دو گل بود كه با شاه با هم رفته بودند توى بازار، خوب، شاه خيلى جرات نمى‏كرد بيرون بيايد، اين بيرون آمده بود رفته بود توى جمعيت ولى خوب، نمى‏ترسيد از آنها مردم به او كارى نداشتند اما خود او مى‏ترسيد كه، چرا مى‏ترسيد؟ براى اينكه به مردم بد كرده، وقتى آدم به كسى بد بكند، از آنها مى‏ترسد بد بكنند به آن. اين يك مطلب كلى است، يك سرمشق كلى است براى همه ما كه بايد با اهلى، با رعيت مملكت با افراد مملكت رفتارمان رفتار برادرانه و رحمت آميز باشد رحماءبينهم اينها هم تبادل رحمت مى‏كنند، اين رحمت به او، رحمت به اين، اين محبت به او و او محبت به او و همين جمعيت اگر در مقابل ديگران بايستند، خصم بايستند محكم و شديد هستند اشداء على الكفار ، اين يك دستور كلى است كه اگر بخواهيد وقتى منزل مى‏رويد با حال آرام بى دغدغه شب به روز بياوريد، با مردم خوبى كنيد، وقتى با مردم خوبى كرديد، محبت كرديد، خدمتگزار مردم بوديد، وقتى كه برويد شب منزل آرامش براى قلبتان هست، وجدانتان ناراحت نيست.

اينهائى كه مردم را اذيت مى‏كنند وجدانشان ناراحت است، اينطور نيست كه بروند راحت، يك نفر را كشتند و راحت بروند، نخير ناراحتند منتها البته بعضى‏ها وقتى كم‏كم زياد شد، عادت مى‏كنند، اين ديگر يك درنده مى‏شود، اين ديگر آدم نيست. بخواهيد كه زندگى مرفه، مرفه بودن زندگى به اين نيست كه پارك چند طبقه آدم داشته باشد، چه بسا اشخاصى پارك‏هاى چند طبقه دارند لكن زندگيشان جهنم است. الان شما زندگى محمد رضا را چه جور مى‏بينيد؟ همه وسايل آسايش برايش هست لكن آسايش دارد؟ يك آن آسايش دارد؟ ندارد.

آسايش انسان به اين است كه روح انسان راحت باشد. روح انسان وقتى كه راحت شد اگر يك ناهار، هر جورى باشد، اين با آن مى‏سازد و اصلا ناراحتى را ادراك نمى‏كند. راحتى انسان به اين است كه انسان وضع روحيش را جورى بكند كه با اين وضع روحى آسايش برايش پيدا بشود و اين به اسلامى شدن است. اگر انسان اسلامى بشود، تربيت كند خودش را به تربيتهاى اسلامى، ارتش تربيت كند خودش رابه اينكه براى مردم خدمتگزار باشد، نه ايجاد رعب بكند، ايجاد رحمت بكند به طورى كه همين طور كه حالا ما همه با هم هيچ كدام از هم نمى‏ترسيم، نه من از ايشان نه ايشان از من، هيچ كدام از هم ترسى نداريم، اين محيط محبت است، اين محيط محبت را حفظ كنيد. ايران را يك محيط محبت كنيد، به دست شما پاسدارها، شما ارتش، آن ژاندارمرى، آن پاسبان، همه و همه، اگر همه

صحيفه نور ج 5 صفحه 227

با هم يك وضع اسلامى - انسانى پيدا بكند، محيط يك محيط محبت مى‏شود، همه به هم خدمتگزار مى‏شوند. در اين نهضت شايد آنوقتى كه مردم مشغول بودند به مخالفت، خوب، ديديد كه يك وضع انسانى پيدا شده، يك تحول پيدا شده بود، يك تحول پيدا شده كه سرباز وقتى كه مى‏آمد توى كوچه‏ها، مردم گل به او مى‏ريختند، آن گريه مى‏كرد و به آنها اظهار محبت مى‏كرد.

اين تحول روحى است كه خداى تبارك و تعالى اين تحول را مرحمت فرموده بود، اين تحول روحى را حفظش بكنيد، اين محبت را بين خودتان و اقشار ملت حفظ بكنيد ولى در مقابل مخالفين، در مقابل اعداء، در مقابل مفسدين شديد باشيد، محكم، مثل يك سدى در مقابل آنها،نرم در مقابل هموطن‏هاى خودتان، در مقابل برادرهاى خودتان، همين كه دستور اسلام است، قرآن اين را مى‏فرمايد و همانطور كه روساى اسلام اينطور بودند. خود رسول الله (ص) ايشان خودشان در جنگ‏ها، خودشان وارد ميدان نمى‏شدند كه آدم بكشند، وضع اينطور بوده است كه نبى رحمت بودند، حتى يك نفر را مى‏گويند كشته نشده است به دست ايشان لكن حضرت امير با آن وضعى كه در جنگ داشته است، از آنها نقل كرده‏اند كه ما در شدائد پناه مى‏برديم به ايشان، يك همچو - كه - آن سردار بزرگ كه در دنيا نظير ندارد. به حسب نقل - كرده‏اند - كه از ايشان مى‏شد، مى‏فرمايد كه - شدائد - وقتى جنگ شديد مى‏شد ما پناه مى‏برديم به رسول الله. يك همچو قوه‏اى بود است، قدرت الهى بوده. قدرت الهى بوده. اين يك دستور كلى است كه آن زمان، آنها كرده‏اند و به سعادت رسيدند و به سعادت رسانده‏اند.

رعايت نطم و استفاده از آزادى در حدود ضوابط

در اين زمان ما بخواهيم سعيد باشيم، بخواهيم به سعادت برسيم بايد عمل بكنيم همه با هم دوست و رفيق، سرباز با درجه دار، درجه دار با افسر، با ارشد، رفيق باشد لكن اطاعت بكنند، اطاعت مساله‏اى، رفاقت مساله‏اى ديگر، بالائى‏ها پائينى را به چشم رحمت نگاه كنند، پائينى‏ها به بالائى اطاعت بكنند. اگر بخواهند يك مملكتى محفوظ بماند بايد ارتش روى ديسپلينى كه دارد، محفوظ بماند، روى آن نظمى كه دارد روى نظم رفتار كند اگر بخواهد به هم بريزد حتى حالا من آزاد شده‏ام، نخير زير بار كسى نمى‏روم نه، اين خلاف آن آزادى است كه خدا مى‏خواهد. آزادى در حدود ضوابط است. من آزادم حالا، من آزادم سيلى بزنم به ايشان نه آزاد نيستى. من آزادم اطاعت از مثلا، از فرماندارم نكنم نه اين آزادى نيست. در حدود قواعد و قوانين آزادى هست يعنى شما ديگر از كسى الان اينجا كه نشسته‏ايد، ديگر نمى‏ترسيد، اگر قبل از اين بود، شما خوف اين را داشته‏ايد كه از اينجا پايتان...، جمع نمى‏توانستيد بشويد اينجا، حالا اگر هم آمديد، خوف اين را داشتيد كه از اينجا رفتيد بيرون، اين ساواكى‏ها، اين بيرون نباشند، شما را بگيرند و ببرند و بودند و گرفتند و مى‏بردند.اين به اين معنا الحمدلله ما الان آزاديم الان لكن معناى آزادى اين نيست كه من هر كارى دلم بخواهد، بكنم.

اين را باز هم گفته‏ام كه خداى تبارك و تعالى ما را به اين آزادى امتحان مى‏كند، به اين نعمتى كه

صحيفه نور ج 5 صفحه 228

به ما داده است كه از همه نعمت‏ها بالاتر است، الان ما را امتحان مى‏كند كه ببيند با اين آزادى، ما چه مى‏كنيم، با آزادى رفتار مى‏كنيم خداپسند؟ يا سوءاستفاده از آزادى مى‏كنيم؟ اگر سوءاستفاده از آزادى كرديم، از امتحان درست در نيامديم و اگر استفاده صحيح كرديم از آزادى، مرضى خداست و انشاءالله خداوند نعمتش را حفظ مى‏كند به ما.

برادرهاى من! برادرهاى من ! توجه داشته باشيد، اين نعمتى را كه خدا به شما داده حفظش كنيد. يك نعمتى به شما داده، آن نعمت آزادى، نعمت استقلال، اين نعمت را حفظش كنيد و آن به اين است كه همه با هم دوست و رفيق و همه با هم بين خودتان رحيم و بر ديگران شديد. آنهائى را كه مى‏خواهند چپاولتان كنند، مشت تو دهنشان مى‏زنيد، آنهائى كه با شما رفيقند، دست برادرى مى‏دهيد و صورت هم را مى‏بوسيد.

انشاءالله خداوند همه شما را تاييد كند (انشاءالله حضار) و همه شما در لشگر امام زمان (سلام الله عليه) صف باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 229

تاريخ: 9/1/58

بيانات امام خمينى در ميان بعضى از افسران و مأمورين راهنمائى و پليس تهران

تشكر از پليس و قواى انتظامى

بسم الله الرحمن الرحيم‏

من از شما تشكر مى‏كنيم. انشاءالله خداوند شماها را حفظ كند. من از همه طبقات ملت تشكر مى‏كنم، من از قواى انتظامى تشكر مى‏كنم، از شما پليس‏هاى محترم كه الان در خدمت اسلام هستيد و در خدمت طاغوت نيستيد، تشكر مى‏كنم. خداوند شماها را حفظ كند.

ما همه بايد در خدمت اسلام باشيم، همه بايد در خدمت كشور باشيم. كشور ما را اينها عقب راندند و ما بايد جبران كنيم. شما پليس‏ها الان پليس امام زمان هستيد و بايد به وضع اسلامى عمل بكنيد. با مردم مثل سابق عمل نشود، الان مثل سابق نيست. الان كشور، كشور اسلامى است و آداب و رسوم، آداب و رسوم اسلامى بايد باشد. كشورى است كه بايد حكومت در خدمت مردم باشد، پليس در خدمت مردم باشد، تحميل بر مردم نباشد.

من از خداى تبارك و تعالى خواهانم كه همه ماها را به وظائف خودمان آشنا كند. شماها برادر من هستيد. من در خدمت ملت هستم و من اميدوارم كه در اين رفراندمى كه تا چند روز ديگر مى‏شود همه اقشار ملت راى بدهند و من اميدورام كه راى به جمهورى اسلام بدهند كه جمهورى اسلام سعادت اين دنيا و آن دنيا را براى ما تامين خواهد كرد.

خداوند شماها را حفظ كند. جوانان ملت را حفظ كند. شما پليس‏ها را كه الان ديگر پليس اسلام هستيد در پناه خودش حفظ كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 233

تاريخ: 12/1/58

اعلاميه امام خمينى در رابطه با رفراندم جمهورى اسلامى

ونريد ان نمن على الذين استضعفوا فى الارض و نجعلهم الائمه و نجعلهم الوارثين صدق الله العظيم‏

بسم الله الرحمن الرحيم‏

من به ملت بزرگ ايران كه در طول تاريخ شاهنشاهى كه با استكبار خود آنان را خفيف شمردند و بر آنان كردند آنچه كردند، صيمانه تبريك مى‏گويم. خداوند تعالى بر ما منت نهاد و رژيم استكبار را با دست تواناى خود كه قدرت مستضعفين است در هم پيچيد و ملت عظيم ما را ائمه و پيشواى ملتهاى مستضعف نمود و با برقرارى جمهورى اسلامى وراثت حقه را بدانان ارزانى داشت. من در اين روز مبارك، روز امامت امت و روز فتح و ظفر ملت، جمهورى اسلامى ايران را اعلام مى‏كنم. به دنيا اعلام مى‏كنم كه در تاريخ ايران چنين رفراندمى سابقه ندارد كه سرتاسر مملكت با شوق و شعف و عشق و علاقه به صندوق‏ها هجوم آورده و راى مثبت خود را در آن ريخته و رژيم طاغوتى را براى هميشه در زباله‏دان تاريخ دفن كند.

من از اين همبستگى بيمانند كه جز مشتى ماجراجو و بيخبر از خدا، همه و همه به نداى آسمانى و اعتصموا بحبل الله جميعاً لبيك گفتند و با تقريبا اتفاق آراء به جمهورى اسلامى راى مثبت دادند و رشد سياسى و اجتماعى خود را به شرق و غرب ثابت كردند، تقدير مى‏كنم. مبارك باد بر شما روزى كه پس از شهادت جوانان برومند و داغ دل مادران و پدران و رنج‏هاى طاقت‏فرسا،دشمن غول صفت و فرعون زمان را از پاى در آورديد و با راى قاطع به جمهورى اسلامى، حكومت عدل الهى را اعلام نموديد، حكومتى كه در آن، جمع اقشار ملت با يك چشم ديده مى شوند و نور عدل الهى بر همه و همه به يك طور مى‏تابد و باران رحمت قرآن و سنت بر همه كس به يكسان مى‏بارد. مبارك باد شما را چنين حكومتى كه در آن اختلاف نژاد و سياه و سفيد و ترك و فارس و كرد و بلوچ مطرح نيست. همه برادر و برابرند، فقط و فقط كرامت در پناه تقوا و برترى به اخلاق فاضله و اعمال صالحه هست.

مبارك باد بر شما روزى كه در آن تمام اقشار ملت بهحقوق حقه مى‏رسد. فرقى بين زن و مرد و اقليت‏هاى مذهبى و ديگران در اجراى عدالت نيست. طاغوت دفن شد و طغيان و سركشى به دنبال او دفن مى‏شود كشور از چنگال دشمن‏هاى داخلى و خارجى و چپاولگران و غارت پيشگان نجات يافت. اينك شما ملت شجاع، پاسداران جمهورى اسلامى هستيد. اينك شما هستيد كه بايد اين ارث

صحيفه نور ج 5 صفحه 234

الهى را با قدرت و قاطعيت حفظ كيند و نگذاريد بقاياى رژيم متعفن كه در كمين نشسته‏اند و طرفداران دزدان بين المللى و نفتخواران متخوار در بين صفوف فشر ده شما رخنه كنند. اينك شمائيد كه بايد مقدرات خود را به دست بگيريد و مجال به فرصت طلبان ندهيد و با قدرت الهى كه مظهر آن جماعت است، قدم‏هاى بعدى را برداريد و با فرستادن طبقه فاضله و امناى خود در مجلس موسسان، قانون اساسى جمهورى اسلامى را به تصويب رسانيده و همانطور كه با عشق و علاقه به جمهورى اسلامى راى داديد، به امناى امت راى دهيد تا مجالى براى بدانديشان نماند.

صبحگاه 12 فروردين كه روز نخستين حكومت الله است از بزرگترين اعياد مذهبى و ملى ماست. ملت ما بايد اين روز را عيد بگيرند و زنده نگه دارند. روزى كه كنگره‏هاى قصر 2500 سال حكومت طاغوتى فرو ريخت و سلطه شيطانى براى هميشه رخت بر بست و حكومت مستضعفين كه حكومت خداست به جاى آن نشست.

هان اى ملت عزيز كه با خون جوانان خود حق خود را به دست آورديد، اين حق را عزيز بشمريد و از آن پاسدارى كنيد و در تحت لواى اسلام و پرچم قرآن عدالت الهى را با پشتيبانى خود اجرا نمائيد. من با تمام قوا در خدمت شما كه خدمت به اسلام است اين چند روز آخر عمر را مى‏گذرانم و از ملت انتظار آن دارم كه با تمام قوا از اسلام و جمهورى اسلامى پاسدارى كنند. من از دولت‏ها مى‏خواهم كه بدون وحشت از غرب و شرق، با استقلال و فكر و اراده، باقيمانده رژيم طاغوتى را كه آثارش در تمام شوون كشور ريشه دارد پاكسازى كنند و فرهنگ و دادگسترى و ساير وزارتخانه‏ها و ادارات كه با فرم غربى و غربزدگى برپا شده است به شكل اسلامى متحول كنند و به دنيا عدالت اجتماعى و استقلال فرهنگى و اقتصادى و سياسى را نشان دهند. از خداوند تعالى عظمت و استقلال كشور و امت اسلامى را خواستارم.

والسلام عليكم و رحمة الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 235

تاريخ: 12/1/58

پيام راديو تلويزيونى امام پس از انجام رفراندم جمهورى اسلامى

بسم الله الرحمن الرحيم‏

خداوند تعالى وعده فرموده است كه مستضعفين ارض را به اميد خودش و توفيق خودش بر مستكبرين غلبه دهد و آنها را امام قرار دهد. وعده خداوند تعالى نزديك است. من اميدوارم كه ما شاهدين وعده باشيم و مستضعفين بر مستكبرين غلبه كنند، چنانچه تاكنون غلبه كردند. تاكنون اين راهى را كه پيموديم براى تبعيت از اسلام و احكام اسلام بوده است و اسلام را ما بايد به علام معرفى كنيم. اگر چنانچه آنطور كه اسلام است به عالم معرفى بشود، عالم توجه به اسلام پيدا كند. متاع مسلمين، متاع ذيقيمتى است لكن بايد عرضه بشود.

من از عموم ملت ايران تشكر مى‏كنم كه در اين رفراندم شركت كردند و راى قاطع خودشان را كه بايد گفت صد در صد پيروزى بوده است و راى داده شده است، به طور قاطع راى خودشان را دادند و به جمهورى اسلامى هم راى دادند، چنانچه قبلاً هم اين راى را داده بودند. ما احتياجى نمى‏ديديم در اين مساله رفراندم، لكن چون براى قطع بعضى حرف و بهانه‏ها بنابراين شد كه رفراندم بشود و بهانه گيرها فهميدند به اينكه مساله آنطور كه خيال مى‏كردند نيست و ملت با اسلام است، ملت با روحانيت اسلام است، ملت مى‏خواهد كه قرآن كريم در ايران عمل بشود و بحمدالله با شوق و شعف و شور و عشق همه اقشار ملت در سرتاسر ايران راى خودشان را به جمهورى اسلامى دادند و نه چيزهاى ديگر. جمهورى اسلام است كه مى‏تواند همه مقاصد ايرانى را انجام دهد. جمهورى اسلام است كه احكام مترقى او بر تمام احكامى كه در ساير قشرها و ساير مكتب‏هاست تقدم دارد.

ما مى‏بينيم كه مدعيان دموكراتيك و دموكراسى صحبت مى‏كنند، ادعا مى‏كنند لكن مكتب‏هاى آنها در شرق يك نحو است و در غرب يك نحو. در شرق با ديكتاتورى عظيم مردم آنجا مصادف هستند و در غرب هم همين طور. ما مى‏بينيم كه بعضى از اشخاص كه ادعا مى‏كنندكه ما حقوق بشر را ملاحظه مى‏كنيم و جمعيت‏هاى حقوق بشر در طول اين 50 سال كه دولت غاصب پهلوى و پسر پهلوى بر اين ملت غلبه كرد و بر اين ملت با غصب، تمام چيزهاى ملت را برد، در طول اين 50 سال جوانان ما در زندان‏ها بسر بردند و چه بسا جوانانى ما داشتيم كه در حبس پاى آنها را اره كردند و آنها را روى تاوه‏ها بو دادند و تا آن زمان آخر هم اينها در حبس و شكنجه بودند. دژخيمان شاه سابق آنها را از هستى ساقط كردند و اين مدعيان همراهى با حقوق بشر در اين طول مدت نديديم كه يك صحبتى

صحيفه نور ج 5 صفحه 236

بكنند، يك استنكارى بكنند. ما ديديم كه رئيس جمهور آمريكا با اين شاه سابق ظالم بدبخت همراهى مى‏كرد و پشتيبانى مى‏كرد. پشتيبانى از دژخيمى كه تمام هستى ما را به باد داد و نديديم كه مدعيان جامعه حقوق بشر استنكار كنند بر رئيس جمهور آمريكا، لكن حالا كه اين دژخيمان به دام ملت افتاده‏اند و ملت خواهد از آنها انتقام بكشد فرياد و ابشراى اينها بلند شده است. نمى‏توانم من جز اين بدانم كه اينها دست نشانده دژخيمان هستند. اينها دست نشانده ابرقدرت‏ها هستند، نه اينكه اينها براى حقوق بشر فعاليت مى‏كنند. من توقع اين را داشتم كه جامعه حقوق بشر اگر راست مى‏گويد و طرفدار حقوق بشر است به ما اعتراض كند كه اينها را چرا نگاه داشتيد. اين دژخيمان را بايد همان روز اول كشته باشيم، نه اينكه آنها را ما نگاه داشتيم و در زندان‏ها الان هستند و حبس‏هاى ما هم مثل حبس هاى سابق نيست. حبس‏هائى است كه در آنها اشخاص به هيچ وجه مورد اهانت حتى نيستند. اينها به ما اعتراض مى‏كنند كه چرا اينها را محاكمه كرديد، اصلاً معنى ندارد محاكمه مجرم، محاكمه مجرم يك امرى است كه مخالف با حقوق بشر است. حقوق بشر اقتضا مى‏كند كه ما آنها را همان روز اول كشته باشيم براى اينكه مجرمند و معلوم است كه اينها مجرم هستند. آن كه بايد براى او وكيل گرفت، آن كه بايد به ادعاى او گوش كرد او متهم است نه مجرم. اينها متهم نيستند بلكه مجرم هستند.اينها اشخاصى بودند كه در خيابان‏ها مردم را كشته‏اند، زجر دادند و همه ذخائر ما را از بين برده‏اند. آيا آنهائى كه در خيابان‏هاى شهرهاى مختلف ايران كشته شدند اينها بشر نبودند؟ اينها حقوق ندارند؟ آيا مدعيان طرفدارى از حقوق بشر نسبت به اينها كه كشته شدند چرا طرفدارى نمى‏كنند؟

چرا به ما اشكال مى‏كنند كه شما چرا دژخيمان را مى‏كشيد؟ ما در عين حال كه اينها را مجرم مى‏دانيم و بايد فقط هويت آنها ثابت بشود و بايد آنها را همين كه هويتشان ثابت شد كشت. نصيرى همين كه هويتش ثابت شد كه نصيرى است بايد كشت معذلك او را چند روز نگه داشتند محاكمه كردند و اقرارات او را ثابت كردند و او را كشتند. آيا جامعه حقوق بشر تصور نمى‏كند كه مجرم را بايد كشت براى حقوق بشر؟ براى اينكه حق خواهى كنيم از بشر؟ بشرهائى كه اينها كشتند، زجر دادند و از بين بردند. ما اينها را معذلك محاكمه مى‏كنيم و محاكمه كرديم و لكن اعتقاد ما اين است كه مجرم محاكمه ندارد و بايد كشت لكن من متاسفم از اينكه باز غربزدگى در ماها هست و ما ترس از اين داريم كه مبادا در روزنامه‏هاى غرب چيزى بنويسند و مثلاً مجلات غرب يك كلمه‏اى بنويسند. آنها التبه با عدل و انصاف مخالفند و آنها موافق حقوق بشر نيستند. آنها حقوق اشخاص ابرقدرت را حفظ مى‏كنند به اسم حقوق بشر. در هر صورت ما بحمدالله در اين رفراندم فاتح شديم و حرف‏هائى كه در مجلات خارج نوشته شد و چيزهائى كه گفته شد همه باطل از كار در آمد و بحمدالله ملت ما قريب به صددرصد راى به جمهورى اسلامى دادند و از اين به بعد بر عهده ملت است كه اين جمهورى اسلامى را پياده كند.

در جمهورى اسلامى بايد تمام مسائل كه در ايران هست متحول بشود. در جمهورى اسلامى بايد دانشگاه‏ها متحول بشود. دانشگاه‏هاى پيوسته، به دانشگاه‏هاى مستقل متبدل بشود. فرهنگ ما بايد

صحيفه نور ج 5 صفحه 237

متبدل بشود. فرهنگ استعمارى، فرهنگ استقلال بشود. دادگسترى ما بايد متحول بشود. دادگسترى غربى، به دادگسترى اسلامى متبدل بشود. اقتصاد ما بايد متحول بشود. اقتصاد وابسته، به اقتصاد مستقل متبدل بشود. تمام چيزهائى كه در حكومت طاغوت بود و به تبع اجانب در اين مملكت ضعيف، در اين مملكت زير دست پياده شده بود، با استقرار حكومت اسلامى و جمهورى اسلامى تمام اينها بايد زيرورو بشود و بايد مردمان خودشان را اصلاح بكنند و بايد اشخاصى كه ظالم هستند و به زيردستها ظلم كردند، بايد آنها ديگر ظلم نكنند. طبقات مختلف به طبقات پائين ظلم نكنند. بايد حق فقرا، حق مستمندان داده بشود. تمام اينها بايد در جمهورى اسلامى عمل بشود و ملت وظيفه دارد كه در جمهورى اسلامى پشتيبانى از دولت‏ها بكند كه به خدمت ملت هستند. اگر دولتى را ديد كه خلاف مى‏كند، ملت بايد به او تودهنى بزند. اگر چنانچه دستگاه جابرى را ديد كه مى‏خواهد به آنها ظلم كند، بايد از او شكايت كنند و دادگاه‏ها بايد دادخواهى بكنند و اگر نكردند، خود ملت بايد دادخواهى بكند، برود توى دهن آنها بزند. در جمهورى اسلامى ظلم نيست و در جمهورى اسلامى اينطور مسائلى كه زورگوئى باشد نيست. فقير و غنى، نمى‏تواند طبقه غنى بر طبقه فقير زور بگويد، نمى‏تواند استثمار بكند، نمى‏تواند آنها را با اجر كم وادار به عمل‏هاى زياد بكند. بايد مسائل اساسى حل بشود در اينجا و پياده بشود، بايد مستضعفين را حمايت بكنند. بايد مستضعفين تقويت بشوند، زير و رو بشوند. مستكبر بايد مستضعف بشود و مستضعف بايد مستكبر بشود، نه مستكبر به آن معنى بلكه همه بايد با هم برادروار در اين مملكت همه با هم باشند.

و من به همه اقشار ملت، به تمام عرض مى‏كنم كه در اسلام هيچ امتيازى بين اشخاص غنى و اشخاص غير غنى و اشخاص سفيد و سياه، اشخاص مختلف، سنى و شيعه، عرب و عجم و ترك و غير ترك به هيچ وجه امتيازى ندارند. قرآن كريم امتياز را به عدالت و به تقوا دانسته است، كسى كه تقوا دارد امتياز دارد، كسى كه روحيات خوب دارد امتياز دارد اما امتياز به ماديات نيست، امتياز به دارائى‏ها نيست. بايد اين امتيازات از بين برود و همه مردم مساوى هستند با هم و حقوق تمام اقشار به آنها داده مى‏شود. همه با هم مساوى هستند. اقليت‏هاى مذهبى حقوقشان رعايت مى‏شود. اسلام براى آنها احترام قائل است، براى همه اقشار احترام قائل است. كردها و ساير دستجاتى كه هستند و زبان مختلف دارند، اينها همه برادران ما هستند و ما با آنها هستيم و آنها با ما هستند و همه اهل يك ملت و اهل يك مذهب هستيم و من اميدوارم در جاهاى مختلفى كه در ايران بعضى عناصر مفسده جو رفتند و آنجا تبليغات سوء مى‏كنند و مردم بيچاره را وادار مى‏كنند به اينكه شلوغ كنند و برادر كشى بكنند، خود مردم بيدار بشوند و نگذارند اين خائنين اين قبيل كارها را انجام دهند. ما همه برادر هستيم. ما با اهل سنت برادر هستيم و ما نبايد آقائى كنيم، نبايد حقوق بعضى‏ها را ملاحظه نكنيم. ما در حقوق مساوى هستيم و قانون هم كه انشاءالله بعد به تصويب ملت مى‏خواهد برسد، در قانون هم همه اقشار حقوقشان ملاحظه شده است و اقليت هاى مذهبى، نسوان و ديگر اقشار همه حقوقشان ملاحظه شده است و هيچ فرقى مابين گروه و گروهى در اسلام نيست فقط به تقوا و به اتقاء به على الله تعالى‏

صحيفه نور ج 5 صفحه 238

فرق است.

و ما اميدواريم كه خداوند تعالى به ما توفيق بدهد كه تا حالا كه رسانديم مطلب را به اينجا و جمهورى اسلامى را اعلام كرديم و من اعلام مى‏كنم جمهورى اسلامى را و اين روز را روز عيد مى‏دانم و اميدوارم كه هر سال روز دوازدهم فروردين، روز عيد ملت ما باشد كه رسيدند به قدرت ملى و خودشان سرنوشت خودشان را به دست خواهند گرفت. ما به همه ملت تبريك عرض مى‏كنيم و من امروز را بر ملت عزيز خودمان، به همه اقشار تبريك عرض مى‏كنم. مبارك باد بر شما اين عيد. مبارك باد بر شما اين جمهورى اسلامى. لكن همه مكلفيم كه احكام اسلام را مراعات كنيم. بايد بازار ما بازار اسلامى باشد. بازار ما از بى انصافى بايد شستشو بشود. بايد دولت و همه دولت‏هائى كه بعدها مى‏آيند همه روى موازين اسلامى باشد، وزارتخانه‏ها روى موازين اسلامى باشند، ادارات دولتى روى موازين اسلامى باشند. بايد مملكتى كه رنگ طاغوت دارد مبدل بشود به مملكتى كه رنگ الله دارد. بايد مملكت طاغوتى به مملكت الهى تبديل بشود.

ما باك نداريم كه در غرب به ما صحبتى بكنند و كسانى كه ادعا مى‏كنند كه ما حقوق بشر را مراعات مى‏كنيم به ما اشكال بكنند. ما بايد روى ميزان عدل رفتار كنيم. ما بعد به آنها خواهيم فهماند كه معنى دموكراسى چيست. دموكراسى غربى‏اش فاسد است، شرقى‏اش هم فاسد است، دموكراسى اسلامى صحيح است و ما بعدها اگر توفيق پيدا بكنيم به شرق و غرب اثبات مى‏كنيم كه اين دموكراسى كه ما داريم، اين دموكراسى است، نه آنكه شما داريد و طرفدار سرمايه دارهاى بزرگ هستيد و نه اينكه آنها دارند و طرفدارهاى ابرقدرت هستند و همه مردم را در اختناق عظيم گذاشتند.

در اسلام اختناق نيست. در اسلام آزادى است براى همه طبقات، براى زن، براى مرد، براى سفيد، براى سياه، براى همه. مردم از اين به بعد بايد از خودشان بترسند، نه از حكومت، از خودشان بترسند كه مبادا خلاف بكنند. حكومت عدل از خلاف‏ها جلوگيرى مى‏كند، جزا مى‏دهد. ما از خودمان بايد بترسيم كه خلاف نكنيم والا حكومت اسلام خلاف نخواهد كرد. ديگر قضيه سازمان امنيت در كار نيست، زجرهاى سازمان امنيت ديگر در كار نيست. ديگر نمى‏توانند پاسبان‏ها به ما زور بگويند و به ملت ما زور بگويند. ديگر دولت نمى‏تواند به ملت زور بگويد. دولت در حكومت اسلامى در خدمت ملت است، بايد خدمتگزار ملت باشد و ملت اگر چنانچه نخست وزير هم يك وقت ظلم كرد، به دادگاه‏ها شكايت مى‏كند و دادگاه‏ها او را به دادگاه مى‏برند و جرم او اگر ثابت شد به جزاى اعمالش مى‏رسد.

اين ديگر آنطور نيست كه در اسلام بين نخست وزير و بين غير نخست وزير فرق داشته باشد. خليفه مسلمين در صدر اسلام با اهل ذمه‏اى كه با هم يك مخالفتى داشتند، در محضر قاضى حاضر شد و قاضى حكم داد و سر به اطاعت گذاشت. اسلام اينطور است، اسلام طورى نيست كه براى طبقه‏اى يك بالائى قائل باشد ولى براى طبقه دانشمندان البته متقى، مرتبه بالاتر است براى اينكه مرتبه انسانيتشان بالاتر است. اسلام به انسانيت انسان ارج مى‏گذارد. انسانيت انسان به علم و تقواست، به‏

صحيفه نور ج 5 صفحه 239

دانشمندى و تقواست. كسى كه علم و تقوا دارد، اين به ديگران مقدم است و كسى كه هر چه هم دارائى داشته باشد ولى تقوا نداشته باشد، ابدا در اسلام ارجى ندارد. در هر صورت من از عموم ملت مى‏خواهم كه خودشان را متحول كنند، روحياتى كه در زمان طاغوت داشتند متحول كنند به روحيات اسلامى.

الان ما در ايران بسيارى از مستمندان داريم، بسيارى از اشخاص داريم كه در اين قضايا از هستى ساقط شدند، بايد اشخاصى كه دارا هستند به آنها كمك كنند و به مستمندان يك زندگى مرفه بدهند. دولت بايد به فكر اينها باشد. ملت بايد به فكر اينها باشد و بايد براى آنها مسكن بسازند، براى آنها زندگى صحيح بسازند، براى كارمندها زندگى صحيح بسازند. چند روز پيش يك دسته از كسانى كه داراى كارخانه بودند و روساى كارخانه‏ها بودند كه آمدند آنجا، من به آنها گفتم كه خود شما بايد كار را اصلاح كنيد، الان برويد خارج از اين منزل و خودتان يك جلسه‏اى بكنيد و با هم مشورت بكنيد و با هم سرمايه بگذاريد از براى اينكه كارمندان و كارگرهاى اين كارخانه را بر ايشان منزل درست كنيد، برايشان زندگى مرفه درست كنيد. اگر نكنيد ممكن است خداى نخواسته يك وقت اينها عصيان بكنند و اگر عصيان كردند، ديگر ما نمى‏توانيم جلوى آنها را بگيريم و من به كارمندان و كارگران و ساير طبقات مستضعف انشاءالله و عده مى‏دهم كه ايران براى شما كار درست مى‏كند، اسلام براى شما كار درست مى‏كند، اسلام زندگى شما را مرفه ميكند، اسلام براى شما منزل درست ميكند. اسلام آنقدرى كه در فكر مستمندان است در فكر ديگران نيست . و من از خداى تبارك و تعالى در اين روز عيد كه روز پيروزى ملت ماست توفيق همه مسلمين را خواستارم و من اميدوارم كه ديگر ممالك اسلامى با هم متحد بشوند و دست طاغوت‏ها را از ممالك خودشان قطع بكنند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 240

تاريخ: 13/1/58

بيانات امام خمينى در جمع گروه فلسطينى و اسقف كاپوچى

وحدت كلمه و اتكال به خدا عامل غلبه ملت بر طاغوت‏

بسم الله الرحمن الرحيم‏

من از شما تشكر مى‏كنم كه براى تفقد از من و از ملت مستضعف ما به ايران آمديد تا از نزديك وضع نهضت ما را ببينيد. شما اگر در زمان سلطنت طاغوتى آمده بوديد وضع را طور ديگر مى‏ديديد، خيابان‏هاى ما را از كشته‏ها فرش مى‏ديديد، زندان‏هاى ما را از مستضعفين و از علما و از روشنفكران مملو مى‏ديديد، مطبوعات ما را در حال سانسور و اختناق مى‏ديديد، ملت ما را زير بار ظلم و جور مى‏ديديد. مامورين شاه در همه شوون مملكت ما دخالت مى‏كردند و مامور بودند از طرف اجانب و از طرف ابرقدرت‏ها خصوصا آمريكا كه با ملت ما آن كنند كه كردند. ملت ما را در حدود پنجاه و چند سال اين پدر و پسر به خاك و خون كشيدند. شما اگر در آنوقت آمده بوديد به ايران، ايران را يك قتلگاه عمومى مى‏ديديد و تمام ايران را يك زندان عمومى مى‏ديديد. الان آمده‏ايد كه ملت ما بحمدالله با بيدارى، اتكال به خداى تبارك و تعالى، وحدت كلمه بر طاغوت پيروز شد. بر طاغوتى كه تمام قدرت‏ها را داشت و تا دندان مسلح بود و از اجانب استظهار مى‏كرد و آنها پشتيبان او بودند و ملت ما هيچ نداشت جز قوه ايمان و اراده آهنين. با وحدت كلمه وقدرت ايمان ما برابر قدرت‏ها غلبه كرديم و آنها را به عقب رانديم. شما در وقتى آمديد كه ما بحمدالله جمهورى اسلامى را به راى عمومى رسانديم. شما در وقتى آمديد كه ملت ما به اكثريت قريب به اتفاق راى به جمهوريت اسلامى دادند و از آن پيرمردهاى هشتاد ساله، معلولين، اشخاصى كه در بيمارستان‏ها بودند، اشخاصى كه با چرخ مى‏آوردند آنها را پاى صندوق، همه و همه راى دادند بر جمهوريت اسلام، اين نبود جز اينكه ملت ما اسلام را براى خودش يك پايگاه آزادى و استقلال مى‏داند و لهذا باعشق و علاقه به آن راى بدهند. شما در وقتى وارد شديد به مملكت ما كه آثار آن ديكتاتورى‏ها مرتفع شده است، اگر در آنوقت آمده بوديد چيزهاى عجيب مى‏ديديد و الان كه آمده‏ايد در امان، بين برادرهاى خودتان آمده‏ايد و هيچ كس به شما تعرض نمى‏كند. در آن زمان امكان نداشت كه شما پيش من بيائيد يا اين برادرهاى ديگر پيش من بيايند،امكان نداشت كه يك اجتماعى ما داشته باشيم، امكان نداشت كه بتوانيم صداى خودمان را درآوريم، شكايت خودمان را به عالم برسانيم و لهذا ما در خارج از مملكت خودمان شكايت‏هاى خودمان را به

صحيفه نور ج 5 صفحه 241

عالم رسانديم. ما در پاريس در صورتى كه من ميل نداشتم در آنجا باشم لكن حوادث طورى شد كه در پاريس ما مسائل خودمان را به تمام عالم رسانديم و زير پاى اينها را سست كرديم. شما در وقتى آمديد كه ما بحمدالله به پيروزى رسيديم و اعلام كرديم جمهوريت اسلام را.

دستورات اسلام جامع كليه ابعاد مادى و معنوى بشريت

در جمهوريت اسلام تمام آزادى‏ها هست، اسلام براى نجات بشر آمده است. چنانچه مسيح، حضرت مسيح براى نجات بشر آمده بود و ساير انبيا براى نجات بشر آمده بودند. اسلام علاوه بر اينكه بشر را در روحيات غنى مى‏كند در ماديات غنى مى‏كند. اسلام دين سياست است قبل از اينكه دين معنويات باشد. اسلام همانطورى كه به معنويات نظر دارد و همانطورى كه به روحيات نظر دارد و تربيت دينى مى‏كند و تربيت نفسانى مى‏كند و تهذيب نفس مى‏كند، همانطور به ماديات نظر دارد و مردم را تربيت مى‏كند در عالم كه چطور از ماديات استفاده كنند و چه نظر داشته باشند در ماديات. اسلام ماديات را همچو تعديل مى‏كند كه به الهيات منجر مى‏شود. اسلام در ماديات به نظر الهيات نظر مى‏كند و در الهيات به نظر ماديات نظر مى‏كند. اسلام جامع ما بين همه جهات است و شما در روزى وارد شديد كه ما به حكومت خودمان رسيديم و همانطور ى كه اسلام معنويات را داشت و در صدر اسلام حكومت را هم داشت الان هم به خواست خداى تبارك و تعالى ما با معنوياتى كه اسلام دارد روبرو هستيم و مطيع هستيم و در ماديات و در حكومت هم يك حكومت اسلامى، يك حكومت عدل كه حكومت‏ها تابع مردم باشند و حكومت ها براى مردم باشند، نه مردم براى حكومت‏ها. حكومت اسلامى حكومتى است كه براى مردم خدمتگزار است. بايد خدمتگزار باشد. در اسلام ما بين اقشار ملت‏ها هيچ فرق نيست. در اسلام حقوق همه ملت‏ها مراعات شده است، حقوق مسيحيين مراعات شده است، حقوق يهود و زردشتيين مراعات شده است، تمام افراد عالم را بشر مى‏داند و حق بشرى براى آنها قائل است، تمام عالم را به نظر محبت نگاه مى‏كند، مى‏خواهد عالم مستضعفين نجات پيدا كنند، مى‏خواهد تمام عالم روحانى بشوند، تمام عالم به عالم قدس نزديك بشوند. اسلام براى نجات مردم بشر آمده است كه از اين علائق جسمانى آنها را رها كند و به روحيات برسد.

پيروزى ملل مستضعف و نجات قدس در سايه وحدت كلمه و اتكال به خدا

من از خداى تبارك و تعالى خواهانم كه تمام مستضعفين عالم را به حوايج خودشان برساند. من از خداى تبارك و تعالى خواهانم كه مستكبرن را بيدار كند. آنهايى كه ظلم مى‏كنند، آنها را بيدار كند و الا به دست ملت‏هاى مستضعف نابود كند. خداوند همه ما را توفيق عنايت كند و من از خداى تبارك و تعالى مى‏خواهم كه همانطورى كه ملت ما به وحدت كلمه، با وحدت كلمه، و با اتكال به خداى تبارك و تعالى پيروز شد و خودش را از بند اين خاندان و اشخاصى كه آنها را، اين خاندان را ترويج مى‏كردند و تاييد مى‏كردند نجات داد، برادران فلسطينى ما را هم خداوند تعالى نجات بدهد لكن عمده

صحيفه نور ج 5 صفحه 242

وحدت كلمه آنهاست و عمده اتكال به خداى تبارك و تعالى. رمز پيروزى ما با وحدت كلمه ملت و اتكال به خداى تبارك وتعالى و قوت ايمان بود. قوت ايمان در ملت ما طورى بود كه شهادت را سعادت مى‏دانستند و دنبال شهادت بودند و خوف از مرگ نداشتند ولهذا مشت‏هاى اينها بر تانك‏ها غلبه كرد. بايد ملت‏هاى ديگر، ملت فلسطين وحدت كلمه پيدا بكنند و اتكال به خداى تبارك وتعالى. اين رمز پيروزى در هر جا پيدا بشود، پيروز خواهند شد. بايد ملت عزيز فلسطين ما با وحدت كلمه و اتكال به خداى تبارك و تعالى، توجه به روحانيت، توجه به معنويت، توجه به خداى تبارك و تعالى كنند تا پيروز شوند. من از خداى تبارك و تعالى خواهانم كه ملت‏هاى مستضعف همه پيروز شوند.

ما اسرائيل غاصب را محكوم مى‏كنيم

من از سال‏هاى بسيار طولانى شايد بيست سال قبل نسبت به فلسطين و نسبت به اسرائيل و نظرهاى خودم را كراراً گفته‏ام و حالا هم مى‏گويم، ما اسرائيل را محكوم مى‏كنيم. اسرائيل غاصب و در محلى كه آمده است به طور غصب آمده است و قدس بايد نجات پيدا بكند و اسرائيل را براند. دول عربى بايد با هم اجتماع كنند و اسرائيل را از زمين‏هاى خودشان برانند و دست مستعمرين را كوتاه كنند. من از خداى تبارك و تعالى خواهانم كه به اين آمال ما برسيم و ما و شما در قدس هم را ملاقات كنيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 243

تاريخ: 15/1/58

بيانات امام خمينى در جمع گروهى از مردم

با عشق و علاقه در انتخاب وكلاى متدين، فاضل و امين بكوشيد

بسم الله الرحمن الرحيم‏

از خداوند تعالى توفيق شما آقايان را خواستارم. به همت شما زن و مرد، كوچك و بزرگ، جمهورى اسلامى برقرار شد و تقريبا اتفاق آراء بود از - بيست هزار - بيست ميليون راى، 150 هزار، صدو چهل و پنج هزار نفى بود، آن هم يك تقلباتى در صندوق‏ها شده بود، منجمله در قم يك زن تقلب كرده بود و قريب نيم ساعت قبل از شروع كردن، تقلب كرده بود، از كرمانشاه هم بعضى گفتند آمدند - كه تقلب شده است، والا آراء همه بايد با جمهورى اسلامى باشد اگر چنانچه ساير اقشار مملكت حتى منحرفين از اسلام هم بدانند كه اسلام چيست، بدانند كه برنامه اسلام چه هست همه - شان به اسلام روى مى‏آورند، مگر آنهائى كه دست نشانده امريكا يا ساير ابرقدرت‏ها هستند. اينهائى كه الان در ايران مشغول فتنه هستند اينهااز اسلام هيچ اطلاع ندارند و به حسب آنطورى كه من مى‏فهمم اينها مرتبط به آمريكا هستند ولو اينكه اسمشان برخلاف است و ملت ما بايد اينها را رد بكنند و اعتنائى به آنها نكنند و خودشان در همين سيل جمعيت ايران منحل خواهند شد. شما جوان‏ها و شما مرد وزن انشاءالله در انتخاباتى كه در پيش داريم براى مجلس موسسان كه قانون اساسى جمهورى اسلامى را آنها بايد تصويب كنند، همانطور كه رو آورديد با عشق و علاقه به جمهورى اسلامى و راى داديد بر جمهورى اسلامى، در آنجا هم بايد با عشق و علاقه در هر شهرى، در هر استانى، با عشق و علاقه تعيين كنيد اشخاص فاضل و اشخاص امين را، اشخاص متدين امين فاضل را براى اينكه بروند در مجلس موسسان و قانون اساسى جمهورى اسلامى را تصويب كنند. انشاءالله خداوند به شماها و همه ملت ما خير و عافيت عنايت كند و انشاءالله بتوانيم برنامه اسلام را پياده كنيم. الان لفظ امت، لفظ جمهورى اسلامى است، باز معنايش نيامده است. ما بايد راه‏هائى را طى كنيم تا متحواى جمهورى اسلامى در ايران پياده بشود. دعا كنيد انشاءالله موفق بشويم و اسلام را زنده كنيم و احكام اسلام را زنده كنيم. خداوند به همه شما توفيق و سعادت عنايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 244

تاريخ: 16/1/58

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم

اين رفراندم يك رفراندم اسلامى بود نه سياسى

بسم الله الرحمن الرحيم‏

من بايد از شما آقايان، شما جوانان برومند تشكر كنم. شماها در اين ماجرايى كه در قم اينهمه خسارات وارد شده بود و در ايران هم، پايدارى كرديد و الحمدالله دشمن را عقب زديد. باجديت شما جوان‏ها رفراندم بحمدالله به طور آبرومند، به طور بى سابقه انجام شد. اين رفراندم در دنيا نظير نداشت يك مملكت 35 ميليونى، 20 ميليون پاى صندوق حاضر بشود، در هيچ مملكتى سابقه ندارد. در رفراندم‏هايى كه در اين مدت‏ها در ايران شده است مى‏گفتند 6 ميليون شركت كرده‏اند و ما همان وقت فرستاديم و تفتيش كردند كه اينها چه مى‏گويند گفتند 2 هزار نفر. رفراندم ديگرى هم بود كه آنها هم چيزى نبود. اين رفراندم يك رفراندم اسلامى بود، نه يك رفراندم سياسى. مردم براى اسلام خون مى‏دهند، نه براى سياست، براى سياست اسلامى. ملت ما به واسطه اتكاء به اسلام اين نهضت را پيش برد. ملت ما عاشق شهادت بود با عشق به شهادت پيش رفت اين نهضت، اگر چنانچه اين عشق و علاقه نبود هرگز ما در مقابل آنهمه قدرت پيروز نمى‏شديم. پيروزى ما دنبال اين بود كه همه اسلامى بوديد همه توجه به ديانت داشتيد، در رفراندم همه عشق داشتيد به اينكه در اين صندوق‏ها راى بيندازيد آنهايى كه موفق به راى انداختن نشدند بچه‏هايى كه كمتر از 16 سال داشتند و اين توفيق برايشان حاصل نشد نگران بودند و آنها هم مى‏خواستند راى بدهند. اين راى شما راى صد در صد بود بايد گفت راى صد در صد بود در 20 ميليون، صدوچهل هزار، صد و چهل و چند هزار مخالف يا ممتنع، اين توفيق صد در صد است و من از شما كه زحمت كشيديد و اين صندوق‏ها را حفظ كرديد و براى اسلام و براى كشور خودتان زحمت كشيديد من تشكر مى‏كنم. خداوند شما را توفيق عنايت كند. خداوند به شما سعادت بدهد.

اميد ما به همت والاى شما جوانان است

البته مرحله‏هاى ديگرى هم داريم كه اميد ما به شما جوانان است مرحله راى گيرى براى وكلاى مجلس موسسان، راى گيرى براى وكلاى مجلس شورا، اين دو مرحله را هم ما پيش داريم كه بعد برويم سراغ مرحله‏هاى ديگر ومن در همين دو مرحله هم باز همه اميدم به شما جوان هاست، جوانهاى ايران،

صحيفه نور ج 5 صفحه 245

جوانهاى همه كشور و من اميدوارم كه با همت والاى شما جوان‏ها در آن دو مرحله پيروز بشويم و وكلايى كه وارد مجلس موسسان مى‏كنيم وكلاى اسلامى باشند، وكلاى امين باشند، فضلاى ملت باشند و همين طور در مجلس شورا. بعد از اين مرحله مجلس موسسان است براى اينكه قانون اساسى را راى به آن بدهند و آنجا هم شما آقايان بايد البته مجلس خودتان است، كشور خودتان است، اسلام خودتان است در آنجا هم بايد زحمت بكشيد و موجبات تشكر ما را فراهم كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 246

تاريخ: 16/1/58

بيانات امام خمينى در جمع گروهى از كاركنان بانك‏هاى سراسر كشور

اشاره به بى نظير بودن رفراندم جمهورى اسلامى از جهات كمى و كيفى‏

بسم الله الرحمن الرحيم‏

من هم به دوستان خودم به آقايان تبريك عرض مى‏كنم كه بحمدالله با رفراندمى كه در ايران واقع شد كه نظير آن در تاريخ تاكنون نبوده است هم از حيث كميت كه در يك جمعيت 35 ميليونى، 20 ميليون موافق باشد، هم در كيفيت كه مردم با عشق و علاقه دنبال راى دادن باشند. اين در دنيا بى‏نظير بوده است و بعدها هم كم نظير. من به شما تبريك اين سعادت را، تبريك اين عيد بزرگ را، من عرض مى‏كنم.

تكيه بر اهميت تصويب قانون اساسى و انتخاب وكلاى فاضل

لكن اين نكته‏اى را كه بايد عرض كنم اين است كه ما باز كارمان دنباله دارد. ما بعد از اين مجلس موسسان داريم، بايد مجلس موسسان تاسيس بشود و در آنجا وكلاى ملت بروند و قانون اساسى جديد را تصويب كنند. اين يك امرى است كه همانطور كه راى به جمهوريت اسلام، همانطور كه آن اهميت داشت اين هم اهميت دارد، بايد شما آقايان و همه ملت اين نهضت را به همين طور كه تاكنون آمده است حفظ كنيد و اين شور و شعف را نگه داريد تا از اين مرحله‏ها بگذريد. همه ما در واقع وكلائى كه مى‏خواهيم بعدها انتخاب كنيم انتخاب افاضل، انتخاب امناء ملت، انتخاب كسانى كه نه چپگرا هستند و نه راستگرا، انتخاب اشخاصى كه به اسلام ارج مى‏گذارند، انتخاب اشخاصى كه هيچ نسبت به مصالح اسلام و مسلمين فروگذارى نمى‏كنند بايد ما يك همچو اشخاصى را انتخاب كنيم و به مجلس موسسان بفرستيم كه قانون اساسى اسلامى ما را آنها تصويب كنند و بعد از آن هم باز يك مرحله ديگرى است كه در اين دولت موقت بايد عمل بشود و آن اين است كه مجلس شوراى ملى بايد انشاءالله درست بشود، نه مثل مجلس‏هاى اين پنجاه و چند سال كه به ملت هيچ ارتباط نداشت، ملت هيچ اطلاع نداشت، وكلاى خودش را نمى‏شناخت و اينها وكيل يك نفر بودند و آن يا رئيس جمهور امريكا و يا سلطان وقت و يا سلطان وقت به تبع سفارتخانه‏ها چنانچه شاه سابق گفت اين معنا را كه ليست را از سفارتخانه‏ها مى‏آوردند و ما وكيل تعيين مى‏كرديم همانطورى كه آنها مى‏خواستند. انشاءالله ديگر اين مسائل نيست در كار، انشاءالله آن مسائل ديگر عود نمى‏كند. لكن با همت ملت و با

صحيفه نور ج 5 صفحه 247

همبستگى ملت شما ديديد كه اين همبستگى كه داشتيد و اين وحدت كلمه كه داشتند و همه‏تان با هم جمهورى اسلامى را مى‏خواستيد، بر قدرت‏هاى شيطانى غلبه كرديد و از اين به بعد هم اگر حفظ كنيد اين قدرت را، اگر حفظ كنيد اين وحدت كلمه را، خداوند باشماست. اگر حفظ كنيد اين وحدت كلمه و اتكال به خدا را، هم در مجلس موسسان پيروز خواهيد شد و هم در مجلس شورا پيروز خواهيد شد. نگذاريد كسانى كه بدخواه اين ملتند درباره مجلس موسسان يا درباره مجلس شورا دخالت كنند، نگذاريد اشخاصى در مجلس موسسان وارد بشوند كه خيرامت را نمى‏خواهند بلكه خير اشخاصى را مى‏خواهند كه ظالم هستند، نگذاريد در مجلس شورا اشخاصى بروند كه آنها با قدرت بزرگ پيوستگى دارند. بايد ملت با اختيار خود واراده خود، با امتيار خود و انتخاب خود اشخاص صالح را، اشخاص متقى را، اشخاصى را كه براى ايران كار مى‏خواهند بكنند، به نفع ايران كار مى‏كنند آنها را بايد تعيين بكنيد تا اين سه تا مرحله تمام بشود.

آبادانى مملكت و ساختن ايرانى اسلامى به همت جوانان

بعد از اين مرحله باز كارها داريم و آن ساختن ايران است، همه را بايد ساخت، همه اين قشرهائى كه الان موجود است باز در آن يك صورت طاغوتى هست، يك محتواى طاغوتى در آنها هست،الان بانك‏ها باز به همان صورت طاغوتى هست، ربا در بانك‏ها هست، فرض كنيد كه در ساير قشرها هم فرهنگ باز يا فرم غربى است يا فرم شرقى است، يكى از اين فرم هاست و باز باقى مانده است اين چيزهايى كه از سابق بوده است. البته پنجاه و چند سال آنها زحمت كشيدند بلكه بيشتر، سابق هم، سابق بر اين سلسله هم باز زحمت‏ها كشيده‏اند تا اينكه مردم را از آن راهى كه داشتند،از آن طريقه‏اى كه داشتند منحرف كردند، جوان هاى ما را منحرف كردند. الان نبايد زحمت بكشيم تا اين نيروى جوانى را باز متحول كنيم و به صورت يك انسان فاضل، يك انسان اسلامى، يك انسانى كه براى كشور خودش مفيد است بايد به اين متحول بشود و اين از همه قشرها متوقع است، يك قشر نمى‏تواند اين كارها را انجام بدهد. اين آشفتگى هايى كه الان در ملت ما هست، در مملكت ما هست و به ارث به ما رسيده است خرابه‏اى اين بايد آباد بشود لكن به همت همه، شما جوان‏ها با همت خودتان بايد اين راه را پيش ببريد و اين نهضت را حفظ كنيد. البته راجع به بانك‏ها بايد يك تحولى در آن پيدا بشود و انشاءالله با تدريج خواهد شد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 248

تاريخ: 16/1/58

بيانات امام خمينى در ديدار با نمايندگان فرهنگيان قم

خوف استعمارگران خبيث از اتحاد بين اقشار ملت

بسم الله الرحمن الرحيم‏

از شما آقايان متشكرم كه براى تفقد از من تشريف آورديد، و از اين امر كه توفيق حاصل شده است كه ما با آقايان مواجه باشيم. در اين سالهاى بسيار طولانى، ما از هم جدا بوديم و دستگاه خبيث استعمار كوشش كردند كه بين اقشار ملت جدائى بيندازند، آنها از اتفاق ما خوف دارند و حالا كه لمس كرده‏اند اين اتفاق چه هنرى دارد، حالا خطر براى ما بيشتر است. آنها سابق كه همين احتمال را مى‏دادند كه اتحاد بين اقشار براى اينها مضر باشد، جديت كردند كه روحانيون را از مردم جدا كنند، قشر اساتيد را از روحانيون، بازارى‏ها را از دانشگاه، اقشار ملت را از هم فاصله بيندازند، يك فاصله‏اى كه همه به هم بدبين باشند. دانشگاهى بدبين باشد به روحانى، روحانى بدبين باشد به دانشگاهى، همه با هم بدبين باشند به بازارى، بازارى به روحانى. آنوقت كه احتمال اين را مى‏دادند كه اگر اينها با هم باشند منافع آنها به خطر مى‏افتد، آنها جديت داشتند بر اينكه اين قشرها را از هم جدا كنند.

جيره خواران شكست خورده استعمار در صدد تفرقه بين مردم هستند

حالا كه در اين نهضت لمس كردند اين معنا را كه وحدت ملت با اتكاء به خداى تبارك و تعالى آنها را عقب و دست آنها را كوتاه كرد از منافع ما، الان خطر بيشتر است، يعنى آنها در پى شيطنت بيشتر هستند و كارمندهايشان، آنهائى كه جيره خوار آنها هستند، با لباس‏هاى مختلف، با طرزهاى مختلف در بين ملت مى‏خواهند جدائى بيندازند و الان ملاحظه ميكنيد كه در همه اقطار مملكت يك دستجاتى كه جيره خوار آنها هستند مشغول كار شده‏اند كه اين حكومت را نگذارند آرام باشد و نگذارند متحد باشد. اينها در اين رفراندم همچو شكست خوردند كه الان ديوانه شدند.

بى سابقه بودن اين رفراندم از لحاظ كميت و كيفيت

يك همچو رفراندمى در تمام دنيا سابقه ندارد. در همه دنيا همچو رفراندمى سابقه ندارد. سى و پنج ميليون جمعيت، در صورتى كه شانزده سال به بالا راى بايد بدهند، بيست ميليون بيشتر،

صحيفه نور ج 5 صفحه 249

يك قدرى بالاتر راى بدهند و از بيست ميليون و قدرى بالاتر، صد و چهل و چند هزار مخالف. در صورتى كه در قم كه ما بوديم، آمدند گفتند كه يك زنى تقلب كرده است، و تقريبا شايد اين هشتاد رايى كه در قم انداختند يك مقداريش هم راجع به آن تقلب مى‏شود و گرنه قومى صددرصد موافق اسلام هستند، قومى نمى‏شود مخالف اسلام باشد. اين هشتاد راى يا از خارج، خوب در قم از خارج هم بودند، يا از خارج اين عناصر فاسده هستند، يا آن تقلبى كه آن زن كرده است در بعضى جاهاى ديگر هم شايد شده باشد. امروز از كردستان هم گفتند كه آمده‏اند، بعضى از كرمانشاه هم آمده‏اند كه در آراء اينجا هم تقلب شده است، والا آنجا هم راى بيشتر بود. ما توقع صد درصد داشتيم البته، ولكن اين هم صد در صد است، صد در صد. در صورت اينطور است. در بين اينها (در يك روزنامه بود ديدم كه يا كسى نقل كرد كه) يك نفر گريه مى‏كرد و از او پرسيدند علت گريه را، گفت من اشتباه كردم و راى منفى دادم، در صورتى كه مى‏خواستم راى مثبت بدهم و من جهنمى شدم. در هر صورت دو مساله هست يك مساله عدد است كه در تاريخ همچو عددى نمى‏توانند نشان بدهند كه از سى‏وچند ميليون جمعيت، بيست ميليون راى بدهند، يك جهت هم كيفيت است كه بالاتر است. يك وقت اين است كه مردم مى‏روند راى مى‏دهند، يك وقت علاقه و عشق دارند. اين شانزده ساله كمترها كه بعضى شان اينجا پيش من هم آمدند به قدرى ناراحت بودند از اينكه چرا ما نبايد راى بدهيم. اينها از اينكه راى نداده‏اند و نبايد راى بدهند،از اين ناراحت بودند و مردم با يك عشق و علاقه‏اى راى دادند كه اين كيفيت هم هيچ سابقه ندارد. پس رفراندم ما نه در كيفيت سابقه دارد و نه در كميت.

آتشى را كه خدا افروخته است، روشن نگهش داريم

بعدها هم اگر اين عشق و علاقه اسلامى محفوظ بماند، در ساير چيزها هم همين طوريم. واگر خداى نخواسته اين عشق و علاقه اسلامى يك وقت سستى پيدا كند و محفوظ نماند، آنوقت نمى‏دانم چه خواهد شد. البته ما مراحلى پيش داريم. مرحله مجلس موسسان در پيش است و مرحله انتخابات هم در پيش است و ديگر زمان سابق نيست كه به ما تحميل بكنند. ما خودمان هستيم، با پاى خودمان مى‏رويم و راى مى‏دهيم، نه كسى به ما تحميل مى‏كند و نه زورگوئى هست در كار، عشق و علاقه، اگر اين عشق و علاقه‏اى كه در رفراندم بود باقى‏اش بداريم يعنى نهضت را افروخته نگه بداريم نگذاريم خاموش بشود، اگر اين باقى بماند در آن دو مرحله هم ما برد داريم و وكلائى كه مى‏خواهيم بفرستيم به مجلس موسسان و بعد هم به مجلس شورا، وكلائى هستند، مى‏شوند كه صد در صد ملى، متدين، نه منحرف به چپ و نه منحرف به راست هيچ نباشند، از خودمان باشند و مصالح خودمان را در نظر بگيريم.

واگر خداى نخواسته سستى پيدا بشود، آنوقت البته خطر هست كه آن وكلاى غير صالح هم به ما تحميل كنند، يعنى بروند به مجلس. در هر صورت آنى كه الان مهم ماست اين است كه اين آتشى كه افروخته شده و اين را خدا افروخته است، اين بشر نمى‏تواند، يك آتشى است كه خدا افروخته است،

صحيفه نور ج 5 صفحه 250

اين آتش كه با تاييد خدا افروخته شده است، مانگهش داريم، افروخته نگهش داريم. مادامى كه اين آتش هست و افروخته است، ما پيروز هستيم و اگر خداى نخواسته اين افسرده بشود و رو به افسردگى برود، من خوف دارم كه باز برگرديم به يك مراحل بدى و يك مراحلى كه مثل سابق باشد. خدا نكند يك همچو روزى پيش بيايد، و انشاءالله پيش نخواهد آمد. خداوند انشاءالله همه شما را تاييد كند.

تبديل مراكز آموزش و پرورش به مراكز فساد، از كارهاى رژيم سابق

و البته تكليف من اين است كه وقتى يك قدرى راحت بشويم درس بگويم، طلبه‏ها را نصيحت كنم و با طلبه‏ها سر و كار داريم اينها را نصيحت كنم و تكليف شما آقايان اين است كه اين جوان‏ها را بار بياوريد به طورى كه پرورش كنند، همان آموزش تنها نباشد. سابق نه آموزش بود، نه پرورش يعنى نمى‏گذاشتند، وضع را جورى كرده بودند كه هم جلوى معلومات جوان‏هاى ما را مى‏گرفتند و نمى‏گذاشتند رشد بكنند و هم جلو پرورش را كه پرورش صحيح نكنند. اينهمه مراكز فساد كه در ايران ايجاد كردند، همه چيزهائى كه براى آموزش و پرورش بود اينها تبديلش كردند به مراكز فساد مثلا فرض كنيد سينما، سينما يك جائى است كه براى آموزش است، براى پرورش است، راديو، تلويزيون، همه اينها تا وقتى كه رسيد اينجا به دست اينهائى كه مامور بودند از طرف غير كه وطن را به اين حال در آورند و ماموريت براى وطنشان داشتند، اينها را منقلب كردند به يك چيزى كه بر خلاف بود. حالا از اين به بعد بايد، همه اينها بايد يك دستگاه پرورش باشد، يك دستگاه آموزش باشد، راديو همين طور، تلويزيون همين طور، تاتر همين طور، همه اينها.

تربيت جوانان بايد اسلامى و با توجه به مسائل روز باشد

اسلام با خود اينها مخالف نيست، اسلام مى‏خواهد اينها را مهذب كند يعنى در خدمت اسلام، در خدمت تربيت جوان‏ها قرار بدهد و ما هم كه ماموريم اين جوان‏هائى را كه دست ما هستند و با آنها رابطه داريم اينها را بايد تربيت اسلامى، تربيت دينى و متوجه به مسائل روز كنيم. جورى باشد كه از اول اين بچه‏ها و جوانها مسائل روز دستشان باشد و بفهمند كه بايد چه بكنند در آتيه. در پهلوى علم بايد اين پرورش باشد و شما آقايان البته موظفيد كه اين كار را بكنيد، و در همه قشر ايران، همه معلمين، همه دانشمندان بايد اين كار را بكنند كه بعد از يك مدتى ايران متبدل بشود به يك چيز ديگرى.

در تربيت صحيح اسلامى خيانت منتفى مى‏شود

شما ملاحظه بكنيد الان ما وقتى كه با تمام قشرها ملاحظه مى‏كنيد كه يك دولت صالحى درست بكنيم، هر چه مى‏گرديم پيدا نمى‏شود. سه تا، چهار تا، پنج تا آدم پيدا مى‏شود كه اينها هم از همه جهات جامع نيستند. چرا؟ براى اينكه در اين پنجاه و چند سال كوشش شد كه نگذارند اين انسان درست

صحيفه نور ج 5 صفحه 251

بشود، نگذارند يك رجال فهميده صحيح درست بشود. سابق، شايد قبل از اين، مسائل اينطورها نبوده، اما حالا اينطور است. ما الان در يك وضعى واقع شديم كه نه نيروى انسانى صحيحى داريم و نه اقتصاد و ساير چيزها و از همه بالاتر همين است كه ما نيروى انسانى‏مان كم است. در هر اداره‏اى كه بخواهيم، الان كلاه كلاه مى‏كنند. در اين وزارتخانه‏ها كلاه كلاه مى‏كنند. نه اينكه مى خواهند نشود، نمى‏توانند. البته همه ميل دارند به اينكه وزارتخانه‏اى كه دستشان است صالح باشد، خوب باشد. اينها اشخاص امينى هستند لكن از باب اينكه ندارند اشخاص، از باب اينكه نيست، فاقدند، از اين جهت كلاه به كلاه مى‏كنند و بعضى وقت‏ها هم بد از كار در مى‏آيند. اين بايد با كوشش همه اقشار، خصوصا آنهائى كه معلم هستند، در دانشگاه‏ها استاد هستند، در دبيرستان‏ها، در دبستان‏ها، از همان اول كه بچه‏ها تحويلشان داده مى‏شود بايد مسوول تربيت اينها باشند، مشغول اين باشند كه اينها را تربيت كنند، يك تربيت صحيح اسلامى كه در تربيت صحيح اسلامى همه چيز است. يعنى يك مسلم اگر چنانچه همانطورى كه اسلام مى‏خواهد بزرگ بشود اين ممكن نيست كه به مملكت خودش خيانت بكند، ممكن نيست كه به برادر خودش، به همسايه خودش، به همشهرى خودش، به يك آدم غريبه خيانت بكند، اصلا خيانت منتفى مى‏شود. ما بايد كوشش كنيم كه افراد صالح درست بكنيم. من از خداى تبارك و تعالى توفيق شما آقايان را مى‏خواهم و سلامت همه را طالبم.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 252

تاريخ: 17/1/58

بيانات امام خمينى در ديدار با پرسنل نيروى هوائى ارتش جمهورى اسلامى

اگر انسان خودش راپيروز ادراك كند شكست مى‏خورد

بسم الله الرحمن الرحيم‏

من از همه ملت ايران و خصوص شما د رجه داران و سربازان نيروى هوائى تشكر مى‏كنم و سعادت و سلامت همه را از خداوند تبارك و تعالى مسئلت مى‏كنم. ما بايد اين واقعيت را ادراك و لمس كنيم كه ما باز پيروز نشديم. پيروزى نهائى، تا پيروزى نهائى راه زيادى داريم. اگر انسان خودش را پيروز ادراك كند ورشكست مى‏شود. پيروزى سستى مى‏آورد لكن اگر انسان خود شرا در بين راه ببيند و براى هدف نهائى در حركت باشد، آن حركت قوت مى‏آورد. ما در بين راه هستيم و البته پيروزى به اين معنا كه دست ستمكارها را از كشورمان خارج كرديم و خودمان الان در كشورمان هستيم به اين معنا البته حاصل است لكن آشفتگى‏هائى كه الان در مملكت هست، قشرهائى كه مفسد هستند و در بين مردم مفسده مى‏كنند، ريشه‏هاى فاسد رژيم، ريشه‏هاى فاسد اجانب، آنهائى كه براى اجانب و در خدمت اجانب براى ملت ما زحمت و تعب پيش مى‏آورند، اينها هستند و ما بايد با تمام قوت و قدرت در مقابل آنها ايستادگى كنيم و آنها را هم از مملكت خودمان برانيم.

همه با هم با نيروى خدائى و اسلامى اين كشور را نجات بدهيد

برادرهاى من توجه داشته باشيد كه ايران از خود شماست و ايرانى بايد براى ايران زحمت بكشد. همه طبقات بايد باهم دوست باشند. مثل سابق نيست كه بين طبقات جدائى باشد، بين نيروهاى نظامى با مردم جدائى باشد آنها با نظر بد به اينها نگاه كنند و اينها به نظر بد به آنها نگاه كنند. وقت آن است كه همه نيروهاى خدائى و اسلامى باشد و خداوند حكومت كند در اين ملت و با دست خداوند ما پيش برويم. شما همه با هم همصدا و همزبان باشيد و اين آشفتگى‏هائى كه الان به دست اجانب و عمال آنها در اطراف مملكت ايجاد شده است، اين آشفتگى‏ها را با هم و با قدرت الهى از بين ببريد و تسلط پيدا كنيد بر اوضاع كشور از خودتان هست، ملت از خودتان هست، ارتش از خودتان هست، همه با هم هستيد، برادر هستيد، بايد همه با هم به پيش برويد و اين مملكت آشفته را نجات بدهيد. از خداوند تبارك و تعالى سلامت و سعادت همه شمارا خواستارم.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 253

تاريخ: 17/1/58

بيانات امام خمينى در جمع دانش‏آموزان دبستان امام زمان كاشان و انجمن اسلامى جوانان خوزستان

با همت والاى شما جوانان نهضت به پيروزى رسيد

بسم الله الرحمن الرحيم‏

درود به شما ملت بزرگ ايران و شما جوانان غيور هوشمند. سلام بر همه شما. خداوند شما را سعادتمند بفرمايد. با همت والاى شما جوانان و تمام اقشار ايران اين نهضت به اين مرتبه رسيد. همت والاى شما بود كه پيروز شديم و ريشه فساد را از ايران تا حدودى بيرون آورديم و انشاءالله از اين به بعد هم با همت والاى شما جوان‏ها تتمه اين ريشه فساد از بيخ و بن كنده خواهد شد. شما بوديد كه در همه كشور، همه جاى ايران خون داديد، شهيد داديد و اين نهضت را بارور كرديد و شمابايد باشيد كه در همه ايران با همت والاى خود و با گرم نگه داشتن اين نهضت، مسائلى كه بعد پيش مى‏آيد،به پيروزى برسانيد. شما بوديد كه با فداكارى اسلام را از دست اجنبيان و دشمنان اسلام نجات داديد و شما هستيد كه بايد با وحدت كلمه و قدرت، اسلام را از دست اين اشخاص خيانتكار كه در بين قشرهاى ملت تخم نفاق مى‏پاشند نجات دهيد. مجال به اين انسان هاى ظاهرى حيوان ماب ندهيد، اينها را مجال ندهيد كه در بين شما ريشه كنند، خداوند شما را تاييد كند.

ضرورت حضور دائمى جوانان متعهد در صحنه

ما در مرحله بعد مجلس موسسان داريم كه بايد با همت والاى شما، اشخاص فاضل دانشمند امين كه به ايران وفادار باشند و به اسلام متعهد، در مجلس موسسان بروند تا اينكه قانون اساسى اسلامى را تصويب كنند و بعد از آن باز مجلس شورا داريم كه با همت والاى شما جوانان ايرانى بايد اشخاص متنور و اشخاص امين و صادق در مجلس شورا بروند كه مقدرات شما را بر طبق خواسته خداى متعال پياده بكنند. شما در اين مراحل بايد همانطورى كه تاكنون باشور و شعف كارها را پيش برديد از اين به بعد هم كه ملت، خود شما هستيد و كشور مال خود شماست و اجنبى دخالت نمى‏نمى‏تواند بكند و ديگر سازمانى كه به شما تعدى بكند نخواهد بود و نخواهد وجود پيدا كرد، به خواست خداى تبارك و تعالى بايد براى سازندگى ايران همت كنيد، نگذاريد اين نهضت خاموش بشود، نگذاريد اين شور و شعفى كه در ملت براى احقاق حق خودش بپا شده است رو به سستى برود. خداوند شماها را تاييد كند. خداوند به شما سعادت دنيا و آخرت عنايت كند. استفاده از احكام اسلام، هم دنيا دارد و هم آخرت.

صحيفه نور ج 5 صفحه 254

برقرارى جمهورى اسلامى كه با اتفاق آراء ملت تقريبا برقرار شد و انشاءالله احكام اسلامى هم دنبال آن برقرار مى‏شود براى رفاه حال همه طبقات خصوصا كارگران، دهقانان، طبقه ضعيف، براى همه است و اسلام براى آنها بيشتر از ساير طبقات حق قائل است.

از خداوند تعالى مسئلت مى‏كنم كه همه ما را به وظائف خودمان آشنا كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 255

تاريخ: 17/1/58

بيانات امام خمينى در جمع پرسنل صنايع نظامى و اهالى قم

انسجام اقشار و گستردگى نهضت در كليه نقاط ايران يك امر الهى است

بسم الله الرحمن الرحيم‏

من در اواخر اوقاتى كه در پاريس بودم توجه به يك مطلبى پيدا كردم كه راجع به پيشرفت اين نهضت خيلى دلخوش شدم و اين مطلب را در پاريس هم بر اشخاص و اجتماعاتى كه مى‏شد، تذكر دادم و آن اين بود كه در انقلاباتى كه در دنيا واقع مى‏شود كم اتفاق مى‏افتد يا اتفاق شايد نيفتاده باشد كه اينطور باشد كه يك مطلبى را كه در مركز مملكت مى‏گويند، همين مطلب در كوره ده‏هاى دور افتاده هم باشد و آن مطلبى را كه روشنفكران مى‏گويند، همان را مردم بازار و كوچه و دهقان و كشاورز هم همان را خواستار باشد. من در آنوقت اطلاع پيدا كردم و بعضى را هم كه از ايران مى‏آمدند پيش من، به من اطلاع مى‏دادند كه قضيه خواست ملت ايران يك خواستى است كه گسترش پيدا كرده حتى در آن قراء و قصبات دور افتاده‏اى كه از همه جهات دورند. يك نفر كه همين اواخر آمد پيش من گفت كه من از دهات كمره و دهات چاپلق و لرستان، آنجاها رفتم و ديدم و از آنجاها گردش كردم و ديدم و مى‏آيم اينجا، و او گفت كه تمام دهاتى را كه من ديدم، ديدم كه صبح كه مى‏شود، آن آخوند ده جلو مى‏افتد و مردم ده دنبال او راه مى‏افتند و راهپيمائى مى‏كنند، و اسم از يك جائى برد كه من آنجا رفتم (قريه حسن فلك) اين در اطراف كمره هست و قلعه‏اى است كه شايد مثلا آنوقتى كه من ديدم ده پانزده خانوار در آن زندگى مى‏كردند، كوچك بود و در كنار يك كوهى واقع شده بود و از آبادى‏ها دور بود. اين شخص گفت من آنجا هم رفتم، آنجا همان حرف‏ها را مى‏زدند كه در تهران مى‏زدند اين از گسترشى كه در همه جاى ايران بوجود آورد، و يك گسترش ديگرى كه راجع به گروه‏ها و جماعات بود، بچه‏هاى دبستان يا كوچكتر از آنها همين وردى را كه همه مردم مى‏گفتند، اينها هم مى‏گفتند. كارگرها، كارفرماها، معلمين اجزاء دادگسترى، ملاها طلبه‏ها، روشنفكران، همه يك مطلب مى‏گفتند و با هم بودند. من اين را اينطور فهميدم كه يك دست غيبى در كار است، انسان هر چه هم بخواهد يك مثلا روشنگرى داشته باشد و هر چه هم بخواهد يك همچو امرى واقع بشود، به اين گسترش نمى‏تواند واقع بشود، من اينطور فهميدم كه خداى تبارك و تعالى در اين مساله نظر دارد و از آنجا اطمينان برايم پيدا شد كه پيروزى هست، البته به اين زودى و به اين سهلى را نمى‏توانستم حدس بزنم. وقتى هم كه شاه سابق از ايران رفت و دنبالش آن دولت بختيار آمد كه خيلى هم بى عقلى كرد، من هم نصيحتش كردم گوش نداد، من

صحيفه نور ج 5 صفحه 256

عازم آمدن شدم به اين نكته كه ديدم از طرف آمريكائى‏ها دارد فعاليت مى‏شود. در همان جا كه ما بوديم مى‏آمدند كه شما حالا نرويد، زود است. از طرف دولت ايران هم فعاليت مى‏كردند كه حالا نيائيد شما، حتى به وسيله رئيس جمهور فرانسه يك پيامى براى من دولت ايران فرستادكه حالا زود است، حالا زودرس است اين آمدن يك قدرى، صبر كنيد يك قدرى. من اينطور حدس زدم كه اينها مى‏خواهند تجهيز كنند، اينها مى‏خواهند ما را آنجا نگه دارند و خودشان كارهايشان را انجام بدهند، جورى بشود كه ديگر كار از دست ما بيرون برود، من جديت كردم كه من بايد بروم كه ديديد كه فرودگاه را بستند، من گفتم هر وقت كه باز شود من بايد بروم، ثانياً بستند، من گفتم كه هر وقت باز شد مى‏رويم، بالاخره ما آمديم. من در تمام اين مدت، از اين اواخر كه ديگر اينطور به ذهنم آمده بود، اين معنى را يك مطلب الهى تلقى مى‏كردم و حالا هم همين معنا است كه يك ملت رنجديده كه هيچ نداشت در دستش، يك ملتى كه وضعش اينطور بود كه براى خودش حق اعتراض قائل نبود، شما ملاحظه مى‏كرديد كه اگر يك پاسبان مى‏آمد در بازار تهران مى‏گفت كه چهارم آبان است بايد بيرق بزنيد، احدى به خودش اجازه اينكه بگويد نه نمى‏داد، در مقابل پاسبان نمى‏شد بگويد نه، اجازه به خودشان نمى‏دادند كه بگويند نه، اين تحول روحى در بين ملت پيدا شد كه در ظرف يك سال و يك قدرى بالاتر، آن ملت آنطور متحول شد به يك ملتى كه در خيابان ريخت و گفت كه مرگ بر شاه، حتى يكى از دوستان من مى‏گفت كه در شيراز من توى خيابان بودم كه ديدم يك صاحب منصبى در آنجا بود كه بچه‏ها جمع شده بودند دورش و به او مى‏گفتند مرگ بر كى، زنده باد كى، اين همين طور مانده بود در آنجا وقتى كه مرا ديد گفت كه بيا و مرا از دست اين بچه‏ها نجات بده، بعد ايستاد رو به قبله و دستش را اينطور كرد (نزديك گوش آورد ) و بلند آنچه را كه بچه‏ها مى‏خواستند گفت و خودش را نجات داد. اين يك مطلبى نيست كه يك شخص، يك جمعيت جسمانى بتواند بكند، اين را خدا كرده است.

تحول اسلامى و روحيه فداكارى موجب غلبه ما شد

اين كار، كار الهى بود و اين هم براى اين بود كه اجتماع ما، اين جمعيت ما جورى شده بود و متحول شده بودند، كه اين تحول باز تحول اسلامى بود، جورى شده بودند كه شهادت را براى خودشان يك فوز عظيم دانستند. - يك جوان - من در نجف بودم، يك جوان خيلى زيبا و در سن بين بيست تا سى آمد پيش من و مرا قسم داد كه شما دعا كنيد كه من شهيد بشوم. اين روحيه مادرهائى كه دو، سه تا از بچه‏هايشان را داده بودند، وقتى كه به ما مى‏رسيدند مى‏گفتند كه اين فداى اسلام و من باز يكى دارم كه آن هم باز مى‏خواهم شهيد بشود. يك همچو روحيه فداكارى يعنى همان روحيه‏اى كه در زمان رسول الله (ص) براى مردم پيدا شده بود و در ظرف نيم قرن مسلمين را بر تقريباً دنياى آن روز غلبه داد، اين روحيه در ملت ما پيدا شده بود كه خودشان را با شوق و اشتياق مى‏خواستند فدا بكنند، آنچه ما را غلبه داد اين روحيه بود، فلسفه نبود، جهان بينى نبود، اسلام شناسى نبود، هيچ اين حرفها نبود، اين‏

صحيفه نور ج 5 صفحه 257

روحيه كه در ملت پيدا شد و اين تحركى كه پيدا شد يك مطلب غيبى بود كه در ظرف مدت كوتاهى كى همچو تحول روحى در جمعيت پيدا شد و ما تا اينجا كه آمديم، با اين تحول روحى همراه هستيم و اين رفراندم را كه شما ديديد و جلويش - آن - شكست آن ابر قدرتها را كه ديديد، اينها همه را ما بايد خارق عادت بدانيم، يك ملتى كه هيچ ابزار نداشت و هيچ اسلحه نداشت (حالا يك چند تا تفنگ دست مردم مى‏بينيد) اين ملت بى اسلحه بى - ابزار بر يك قدرتى كه تا دندان مسلح بود و دنبالش هم امريكا بود كه مى‏گفت ما پشتيبانى مى‏كنيم، انگلستان هم كه تصريح مى‏كرد، شوروى هم بود منتها عاقل تر بود، اين قدرتى كه پشتوانه‏اش هم اين قدرت‏هاى ابرقدرت بود به دست همين جمعيتى كه توى خيابان و بازار فرياد مى‏كردند، به دست اينها از بين رفت، البته ارتش هم كمك كرد، اما بعد از اينكه اينها فريادهايشان را كردند آنها را متحول كردند، ارتش را از اين فداكارى كه به خيال خودشان براى آن مردك داشتند، منحرف كرد به اين طرف، يك عده‏اى كه البته از آن بزرگ‏ها بودند كه فرار هم كردند مع الاسف بسيارشان و بعضى‏شان گرفتار هم شده‏اند، ديگران هم متحول شدند، آنها برگشتند به اين طرف، نيروى هوائى همين طور نيروهاى ديگر، همين طور هوانيروز، همين طور همافران، اينها متحول شدند. اين تحولات هم كه در آنها پيدا شد باز يك امر عادى نبوده كه اينطور متحول كرد يك ارتشى را، متحول كرد كه بتوان بر خلاف شاه كه مثلاً چيز ارتشداران است، بر خلاف او قيام بكنند اينها همه بر خلاف يك امر عادى واقع شد، غير عادى بود.

ملت ما تا اين وحدت كلمه را دارند و تا اين اخلاص را به اسلام دارند، اين اخلاص به اسلام كه خودشان را فدائى براى اسلام مى‏كنند و اسلام را همه چيز خودشان مى‏دانند، تا اين معنا محفوظ است ما بايد مطمئن باشيم كه پيروزيم و ما همه بايد اين معنا را حفظ بكنيم. شماها در بين كارگرها، در بين قشرهائى كه محروم بودند و انشاءالله اميدورايم كه نباشند ديگر، اين روحيه را تقويت كنيد، اين روحيه اسلامى را تقويت كنيد، به آنها بفهمانيد كه قدرت‏ها را خدا شكست و اين اخلاص شما بود كه خون خودتان را فدا كرديد، اين را حفظش كنيد.

اگر اعتقادمان اين باشد كه پيروز شديم، رو به سستى خواهيم رفت اگر خداى نخواسته اين روحيه را از دست بدهيم، خودمان را حالا پيروز بدانيم و هر كدام برويم سراغ كار خودمان، انسان تا توى راه دارد مى‏رود قدرت دارد، اين كاروان‏ها تا توى راه دارند مى‏روند قدرت دارند و وقتى به منزل رسيدند قدرتشان تمام مى‏شود، روحيه انسان هم اينطورى است، شما سوار اتومبيل شديد و از شهرى به شهرى رفتيد، اگر انسان مقصدش ده فرسخ است، در سر نه فرسخى رو به خستگى مى‏رود وقتى مى‏رسد آنجا ديگر افتاده است. ما اگر چنانچه اعتقادمان اين باشد كه پيروز شديم، ديگر رو به سستى مى‏رويم و ما پيروز نشديم. ما مانع‏ها را حالا يك مقدارى رفع كرديم، ريشه‏هاشان هم هنوز باقى است.

صحيفه نور ج 5 صفحه 258

شلوغكارى‏هاى عمال امريكا با اسم فدائى خلق

شما الان مى‏بينيد كه تمام اين قوائى كه بيرون رفتند و شكست خورده‏اند، الان در فعاليتند، امريكا به اين زودى دست از سر ما بر نمى‏دارد، انگليس هم دست از سر ما بر نمى‏دارد، شوروى هم دست بر نمى‏دارد، اينها همه در صدد هستند كه نقاط ضعف در ما پيدا بشود از آن نقاط ضعف ما را بكوبند. آنهائى كه عاملين آنها هستند و پيوسته‏هاى به آنها هستند كه من اعتقادم اين است كه اكثراً آمريكائى هستند و اسمشان هم فدائى خلق است، اينها از آن طرفى كم هست در ميانشان، اينها را آمريكائى‏ها درست كردند براى اينكه توى جمعيت‏ها بروند و توى كارگرها بروند و تبليغات بكنند كه چه و فلان. اگر چنانچه ما انشاءالله برسيم به اسلام، برسيم به احكام اسلام، بتوانيم قدرت داشته باشيم اسلام را آنطورى كه هست در خارج پياده بكنيم، خواهيد ديد كه هيچ يك از ملل دنيا آنطورى كه اسلام آزادى طلب است نيست، آن قدرى كه اسلام در صدد اين است كه طبقه ضعيف را ملاحظه بكند و يك طبقه توحيدى درست بكند ديگران نيستند، آن دموكراسى كه در اسلام است در ساير جاها نيست. اسم در ساير جاها هست. يعنى هياهو و سر و صدا هست و تبليغات هست، همين معنى دموكراسى را كه اسم مى‏برند، از اين طرف و آن طرف صدا مى‏كنند، در امريكا هم همين صداهاست و در انگلستان هم همين صداهاست، در شوروى هم همين صداها هست، لكن وقتى كه ما ملاحظه مى‏كنيم مى‏بينيم كه همان مسائل ديكتاتورى در همه‏شان هست، ديكتاتورى در شوروى كمتر از ديكتاتورى در امريكا نيست و كمتر از ديكتاتورى شاه ما نيست، همه ديكتاتورند، منتها مى‏خواهند توده‏ها را بازى بدهند اين الفاظ را رويش مى‏گذارند، اين الفاظ فريبنده رويش مى‏گذارند براى اينكه مردم را بازى بدهند. شما ملاحظه بكنيد چه مى‏خواهند الان اين عمال اينها، الان اينها كه دارند شلوغ مى‏كنند و مى‏گويند ما براى خلق مى‏خواهيم خودمان را فدائى خلق بكنيم، چه مى‏خواهند اينها. اگر اينها فدائى ملتند ملت كه همه‏شان آمده و مى‏گويند جمهورى اسلامى، اگر اينها فداى خلق و طرفدارى خلق را دارند، خوب اينها هم بيايند، اگر براى اين است كه زندگى اينها اداره بشود، خوب الان همه قوا در صدد هستند (اگر اين شلوغى‏ها را كنار بگذارند) اينجا زندگى اينها را مرفه كنند، و اين خلق است و اين مردم كه همه مى‏گويند جمهورى اسلامى. در اين رفراندم كه شما ديديد كه در دنيا همچو رفراندمى سراغ داريد كه از سى و پنج ميليون، بيست ميليون بيشتر پاى صندوق بروند راى بدهند و از بيست ميليون و چند صد هزار مخالف داشته باشند؟ اصلاً در دنيا يك همچو چيزى سابقه ندارد بعدها هم غير آن اشتياق اسلامى اگر در مردم باشد يك همچو چيزى سابقه دارد؟ آنوقت ببينيد اشتياقى كه مردم داشتند براى راى دادن، آن علاقه و اشتياقى كه مردم داشتند كه پاى صندوق‏ها بروند، اين را شما مشاهده كرديد كه با چه اشتياقى، با چه علاقه‏مندى رفتند راى دادند كه اين هم بى سابقه بوده، اينها ديگر از ما چه مى‏خواهند، اگر اينها منافع خلق را مى‏خواهند، خوب اينها مهلت بدهند تا ما درست كنيم، اينها نمى‏گذارند، الان همين‏هائى كه به اسم فدائى خلق و نمى‏دانم چه توى مردم افتاده‏اند، همين‏ها مانع مى‏شوند از اينكه براى اين خلق يك زندگى درست بشود، براى اينكه‏

صحيفه نور ج 5 صفحه 259

اينها شلوغ مى‏خواهند بكنند و دستور دارند از بالاترها كه من بيشترش اعتقادم هست كه از امريكاست. اينها دستور دارند كه با اين صورت بين مردم تفرقه بيندازند، نگذارند كه آن معنائى كه در اسلام است، آن محتواى اسلام را نگذارند بين مردم پياده شود. آنها از آن معنا مى‏ترسند كه اگر اسلام در اين ممالك اسلامى به آن معنائى كه هست پياده بشود اينها ديگر نقش ندارند در ملتهاى اسلام، اينها از اين مى‏ترسند و مى‏خواهند نگذارند اين معنا بشود اينها ديگر نقش ندارند در ملت‏هاى اسلام، اينها از اين مى‏ترسند و مى‏خواهند نگذارند اين معنا بشود و الا اگر اين افرادى كه الان در ايران هستند و شلوغ مى‏كنند و نمى‏گذارند آرامش پيدا بشود، اگر براى خلق و براى مردم فداكارى مى‏خواهند بكنند بيايند كمك كنند. اگر اينها آزادى مى‏خواهند كه ما آزادى داريم مى‏دهيم، ديگر الان اختناقى در كار نيست، همه دارند حرف‏هايشان را مى‏زنند. اگر اينها رفاه خلق را مى‏خواهند بايد مهلت بدهند و بيايند كمك كنيم و با هم، همه با هم كمك كنيم و رفاه خلق را درست كنيم. اگر اينها شلوغى مى‏خواهند چنانچه مى‏خواهند، براى اين نيست كه براى ملت باشد براى ملت كه شلوغى حالا فايده ندارد، جز خونريزى كه فايده ندارد، براى ملت آن فايده دارد كه حالا همه با هم باشند، جمعيت‏ها همه با هم باشند و همه اين مملكتى كه خرابه شده و دست ما دادند، بسازند. اگر اينها مى‏خواهند شلوغ بكنند كه امريكائى‏ها دوباره برگردند به اينجا، خوب تلكيف ما اين است كه با اينها معارضه بكنيم، تكليف همه ايرانى‏ها اين است.

نصيحت به اخلالگران

ما آنها را نصيحت مى‏كنيم، ما علاقه داريم كه همه افراد ملت ما در رفاه باشند، نصيحت به آنها مى‏كنيم كه بيائيد، شما چه مى‏خواهيد؟ بيائيد، همانى را كه شما مى‏خواهيد، در اسلام بيشترش هست، همان معانى كه شما ادعا مى‏كنيد، اسلام نقشه‏اش را دارد، اسلام پياده كرده يك وقتى اين را، اسلام يك وقتى حكومتى داشته است كه حاكمش را، قاضيش مى‏خواهد كه بيا يهودى عليه تو ادعا كرده، بيا مى‏رود آنجا، با كمال ادب كنار يهودى مى‏نشيند وقتى هم كه قاضى مى‏گويد يا ابالحسن مى‏گويند نه، به من نگو ابالحسن براى اينكه بايد با من مساوى صحبت كنى شما همچو دموكراسى در دنيا اطلاع داريد كه رئيس دولت را قاضى منصوب از قبل خودش، رئيس دولت را احضار كند و او حاضر شود و بعد قاضى بر ضد او حكم كند و او هم قبول كند و تسليم بشود؟ چه مى‏خواهيد بگوئيد؟ اين روساى كرملين اينطور هستند؟ اين روساى امريكا اينطور هستند؟ اين روساى انگلستان اينطور هستند؟ يا ادعا هست؟ مى‏شود يك وقتى مثلاً يكى از روساى اينها را كسى بخواهد در محكمه كه بيائيد يك كسى به شما ادعا دارد، يا گفتن همان و اعدام آن آدم همان؟ اينها چه مى‏خواهند، اينها شلوغى مى‏خواهند، اينها نيتشان حسن نيست، نيست فاسد دارند، اينها مى‏خواهند اين مملكت را دوباره برگردانند به همان حال اول كه ارباب‏ها بيايند و همه چيز ما را ببرند و براى ما هيچ نگذارند. شما حالا ملاحظه مى‏كنيد كه اين قدرتى كه اين مردك داشت و اين تبليغاتى كه اينها داشتند، اين سرپوشى بود اين سرپوش برداشته شد، مى‏بينيد كه ايران هيچ محتوا نداشت. الان هر جا دست بگذاريد خالى است،

صحيفه نور ج 5 صفحه 260

زراعت ما را كه از بين بردند كه هيچ ما ديگر نداريم، مگر حالا همت كنند و به واسطه همت حالا يك كارى بشود و امسال از شايد ده پانزده سال پيش از اين مى‏گويند تا حالا مثل امسال نبوده است براى اينكه يك قدرى به مردم مهلت داده شده است. همه چيز ما الان از دست رفته است، اينها با هو و جنجال و تبليغات كه هر وقت كه فرض كنيد شما راديو را باز كرديد تبليغاتى بود كه براى آريا مهر بود، همه‏اش راجع به تبليغات بود، تبليغات پوچ ماموريت براى وطنم اين را درست مى‏گفت، اما مامور بود كه وطن را به حالى كه الان هست برساند و همه را انجام داد.

اگر وحدت كلمه و اسلاميت را حفظ كنيم تا آخر پيروزيم

ما اگر چنانچه اين وحدت كلمه و اين خاصيت كه عبارت از اسلاميت است كه در آن همه چيز هست، اگر اين را ما حفظش بكنيم تا آخر با پيروزى هستيم و اگر خداى نخواسته يا اينها اخلال بكنند و ما شل بيائيم و جلويشان را نگيريم و ملت جلويش را نگيرد و يا خودمان خيال كنيم كه پيروز هستيم و به سستى گرايش پيدا بكنيم من خوف اين را دارم كه خداى نخواسته با فرم ديگر همان مسائل پيش بياورند، البته با فرم شاهنشاهى ديگر نمى‏گويند، براى اينكه اين شكست خورده است، اين را مى‏دانند كه قابل عمل نيست، يك فرم ديگرى رويش مى‏گذارند، بلدند آنها، مطالعات دارند. اگر ما ايستادگى كنيم و قدرتى كه الان در دستمان است كه قدرت ملت است حفظ كنيم، وحدت كلمه را حفظ كنيم، همه پيروز خواهيم شد و اگر خداى نخواسته اين حفظ نشود خوف اين مطلب هست كه دوباره ما را برگردانند به آن حال و اگر خداى نخواسته ما را شكست بدهند اين دفعه اينها لمس كرده‏اند وحدت ايران را و قدرت اسلام را لمس كرده‏اند، پيشتر مى‏گفتند احتمال را مى‏دهم، علم بود پيشتر، حالا لمس است، لمس كرده‏اند كه ايران با قدرت اسلام و وحدت كلمه پيش برد، قطع مى‏كنند همه چيز ما را، اين دفعه ديگر قطع مى‏كنند همه قدرت‏ها را، نه روشنفكر مى‏گذارند در عالم بماند و در ايران بماند و نه كسى ديگر را مى‏گذارند گذارند، تمام را خواهند سركوب كرد. ما بيدار باشيم، نگذاريم اين پيش بيايد و نگذاشتن به اين است كه همه با هم، همه با هم كمك بكنيم، كارگر با كارفرما كمك بكند و همه با هم با انصاف رفتار كنند، با انسانيت رفتار بكنند، با رحم و مروت رفتار بكنند و نگذارند اين نهضت خاموش بشود، تا انشاءالله آن معنائى كه مقصد اصلى ماهاست برسيم. خداوند انشاءالله همه شما را موفق كند و به سعادت برسيد.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 261

تاريخ: 17/1/58

بيانات امام خمينى در ديدار با بانوان كرمانشاه و دزفول

از مجاهدات زن‏ها، مردها تشجيع شدند

بسم الله الرحمن الرحيم‏

خانم‏ها كه از راه دور آمدند خوش آمدند. ما از خانم‏ها بسيار متشكر هستيم، از بانوان همه ايران. بانوان همه ايران جمهورى اسلامى حق دارند. آنها در اين نهضت سهيم هستند. بايد بگويم كه آنها در صف اول واقع هستند براى اينكه مردها هم از آنها شجاع شدند، از مجاهدات آنها تشجيع شدند. شماها به اسلام خدمت كرديد و بعد از اين هم انشاءالله خدمت مى‏كنيد. شماها مردان و زنان شير در ايران تربيت مى‏كنيد. دامن شما دامن عصمت و عفت و عظمت است. شماها موظف هستيد كه اولاً خودتان را خوب تربيت كنيد، اسلامى تربيت كنيد، انسانى تربيت كنيد، مجاهد تربيت كنيد. ما با مجاهده شما و همه طبقات اين نهضت را تا اينجا پيش برديم و جمهورى اسلامى را اعلام كرديم.

لزوم انتخاب افراد مؤمن و نافع اسلام براى مجلس مؤسسان

و از اين به بعد باز احتياج به شما داريم، احتياج براى مجلس مؤسسان كه راى بدهيد و اشخاصى كه اسلامى هستند، متعهد هستند، چپى و راستى نيستند، براى ايران مى‏خواهند زحمت بكشند، و بعد هم براى مجلس شورا كه در اين وقت همه آزادانه راى مى‏دهيد و مرد و زن، آزاد راى مى‏دهند. مثل زمان سابق نيست كه فقط كلمه آزاد مردان و آزاد زنان بود و همه در اختناق بسر مى‏بردند. اسلام شما را آزاد كرده است، اسلام مرد و زن را آزاد فرموده است و همه آزادند. راى بايد بدهيد، منتها اشخاصى را انتخاب كنيد كه براى اسلام، براى كشور منتج باشند، نافع باشند، خائن نباشند. خداوند شماها را انشاءالله عزت و سعادت هم در دنيا و هم در آخرت عنايت فرمايد. سلام و درود بر شما شير زنانى كه در صف اول مجاهده بوديد. خداوند شماها را حفظ كند.


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 262

تاريخ: 17/1/58

بيانات امام خمينى در جمع گروهى از مردم فلسطين، ليبى، عراق و مصر

اتكال مردم به خدا و عشق به شهادت، رمز پيروزى نهضت

بسم الله الرحمن الرحيم‏

من از اينكه آقايان از راه دور آمدند براى تفقد از ما و ملت ما تشكر مى‏كنم. ملت ما قبل از اينكه نهضتشان انسانى باشد اسلامى است و انسانى، همان انسانيتى كه اسلام براى او شان قائل است. ما به قدرت طبيعى بر اين مشاكل و بر اين مصيبت‏هائى كه وارد شده است فائق نيامده‏ايم براى اينكه قدرت ما به حسب طبيعت يك قدرت بسيار ناچيزى بود در مقابل قدرت‏هاى بسيار بزرگ، مثل قدرت امريكا و قدرت شاه سابق، با آن ابزارى كه اينها در دست داشتند. ما به اينها كه غلبه كرديم، ملت ما كه در اين نهضت پيروز شد اين فقط براى اتكال به خدا بود. در ملت ما يك تحولى حاصل شد كه آن تحويل سابقه نداشت آن تحول اين طور بود كه شهادت را براى خودشان فوز عظيم مى‏دانستند. جوان‏هاى ما الان هم پيش من مى‏آيند بعضى از آنها و مى‏گويند كه شما دعا كنيد كه ما شهيد بشويم، اين رمز پيروزى بود كه همانطورى كه در صدر اسلام مسلمين با اين رمز پيش بردند، ملت ما هم با اين رمز پيش برد و با اين رمز است كه ملت‏ها مى‏توانند پيش ببرند.

نجات قدس و ساير ممالك عربى در گروى تبعيت امت‏ها از قرآن و اسلام است

شماها منتظر اين نباشيد كه دولت‏هاى شما براى شما كار بكنند. من دولت‏هاى عربى را بيش از پانزده سال است كه نصيحت كردم كه با هم متحد بشوند و قدس را نجات بدهند و هيچ ابداً در آنها اثر نكرد براى اينكه در فكر اين مسائل نيستند. آنها اگر صحبتى هم از اين مسائل بكنند همان صحبت‏هايى است كه شاه سابق ما راجع به پيشرفت‏ها مى‏كرد و راجع به تمدن بزرگ مى‏كرد. اينها هيچ يكشان به فكر امت‏ها نيستند، امت‏ها خودشان بايد به فكر خودشان باشند. اگر ما بنا بود كه بنشينيم تا براى ما دولت‏ها كار بكنند، حالا باز همان عقب ماندگى را داشتيم و باز شاه سابق بر ما حكومت مى‏كرد. ما به قوت ايمان كه در شعب ما حاصل شد، با آن قوت ايمان با اين ابرقدرت‏ها مخالفت كرديم و بحمدالله پيروز شديم و دست آنها را كوتاه كرديم. شما اگر بخواهيد به مشكلات خودتان پيروز بشويد، اگر بخواهيد قدس را نجات بدهيد، اگر بخواهيد فلسطين را نجات بدهيد، اگر بخواهيد مصر را نجات بدهيد و ساير ممالك عربى را نجات بدهيد از دست اين عمال، از دست اجانب، ملت‏ها بايد قيام بكنند،

صحيفه نور ج 5 صفحه 263

بايد ملت‏ها اين كار را انجام بدهند، ننشينند كه دولت‏ها بر اين مسائل وارد بشوند، آنها روى مسائلى كه براى خودشان صرفه دارد عمل مى‏كنند. ملتها بايد قيام كنند و ملتها بايد رمز را بفهمند كه رمز پيروزى اين است كه شهادت را آرزو بكنند و به حيات، حيات مادى، دنيايى، حيوانى ارزش قائل نباشند. اين رمز است كه ملت‏ها را مى‏تواند پيش ببرد، اين رمزى است كه قرآن آورده است و ملتهاى عرب را در صورتى كه در كمال ضعف بودند بر دولت‏هاى بزرگ سلطه داد. قرآن انسان ساخت، يك انسان الهى ساخت كه با آن قدرت الهى پيشبرد كرد و كمتر از نيم قرن بر امپراطورى‏ها غلبه كرد. بايد اين رمز را پيدا كرد، بايد تابع قرآن شد، بايد انسان قرآنى ايجاد كرد. ملتها بايد صورت قرآن بشوند تا بتوانند پيش ببرند. اگر بخواهند خودشان با دسته بندى‏هاى سياسى، با اجتماعات عادى، با اجتماعات، جمعيت‏هاى صورى بخواهند پيش ببرند، تا آخر هم نخواهند برد. بايد همه مجتمع بشوند و يك انسان الهى بشوند، يك انسانى بشوند كه براى خدا جهاد بكنند. اگر همچو شد پيش خواهند برد و من توصيه مى‏كنم به همه اقشار انسانى و به همه اقشار مسلمين و به همه اقشار عرب كه اگر بخواهند اينها غلبه كنند بر مشكلاتشان بايد تربيت اسلامى بشوند، بايد روى نقشه اسلام حركت كنند، قرآن هادى آنها باشد، امام آنها باشد. اگر اينطور بشود غلبه خواهند كرد بر همه امور و اگر اينطور نباشد و بخواهند روى موازين عادى و روى موازين - عرض مى‏كنم كه - سياسى و اينها بخواهند پيش ببرند دولت‏ها هميشه مقدمند بر اينها و نخواهند هم پيش برد.

ايمان بود كه ايران را مقدم كرد و بر اين ابرقدرت‏ها غلبه داد

ما به خواست خدا، من از خداى تبارك و تعالى مى‏خواهم كه ماها را بيدار كند و ما را به صورت صدر اول اسلام در آورد و ملت‏هاى ما را مثل ملت صدر اول اسلام كند كه خالص ايمان بود و خالص قدر ايمانى بود و قدرت اسلامى بود كه غلبه كردند يك جمعيت چند هزار نفرى بر يك امپراطورى كه بيشتر از تمام جمعيت اين مسلمين كه مى‏خواستند جنگ بروند، دو مقابل اين جمعيت آن‏ها پيش قدم‏هايشان بوند و در عقب آلاف و الوف زائد بر اين داشتند، اين پيش قدم‏هايشان دو مقابل تمام جمعيت اسلام بود و معذلك اينها غلبه بر آنها كردند و اين نبود جز اينكه ايمان بود كه غلبه پيدا مى‏كرد و در ايران هم اين معنا پيدا شد و اين معنا بود كه ايران را مقدم كرد و بر اين ابر قدرت‏ها غلبه داد. انشاءالله خداى تبارك و تعالى به ما توفيق بدهد و عنايت كند كه ما بتوانيم به وظايف دينيه خودمان، به وظايف انسانيه خودمان عمل بكنيم و من اخيراً هم از شماها تشكر مى‏كنم كه تشريف آورديد و به ما عنايت كرديد، انشاءالله كه موفق باشيد. البته مسلمين همه بايد با هم باشند. مسلمين همه بايد يد واحده باشند، مرتب به وظيفه اسلامى و انسانيشان عمل كنند. خدا همه را توفيق بدهد. انشاءالله موفق باشند. انشاءالله مؤيد باشند،انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 264

تاريخ: 17/1/58

استفتاء از محضر امام خمينى در مورد معاملات قاچاق

بسمه تعالى

محضر مقدس حضرت آيت الله العظمى امام خمينى متع الله المسلمين بطول بقا الشريف با عرض تهنيت و ادب اكنون كه به تاييد خداى بزرگ دولت موقت اسلامى زمامدار امور مى‏باشد، از نظر شرعى خريد و فروش اجناس مانند چاى و غيره كه به طور قاچاق و مخفى از دولت اسلامى از خارج به ايران مى‏آورند، چه صورت دارد؟ لطفاً نظر مبارك را در اين مورد مرقوم فرمايند.

با تقديم احترام - گروهى از بازرگانان

پاسخ امام خمينى

بسمه تعالى - طبق مقررات دولت اسلامى عمل بشود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 265

تاريخ: 18/1/58

بيانات امام خمينى در جمع گروهى از دانش‏آموزان و محصلين مناطق مختلف تهران

توجه و علاقه پرشور نوجوانان به اسلام و امور اجتماعى

بسم الله الرحمن الرحيم‏

من از جهتى نگرانم و از جهت خوشحال. از اين جهت كه به حسب قراردادهاى دولت‏ها و براى اثبات اشكالاتى اگر به نهضت ما بخواهند وارد كنند 16 ساله كمتر را اجازه اخذ راى از آنها نداده‏اند، از اين جهت متاثرم و از تاثر اين فرزندانم - كه - براى خاطر اينكه به آنها اين اجازه را نداده‏اند نيز متاثرم لكن از اين جهت كه اين شور و شعف را در شما فرزندان عزيزم مى‏بينم و اين توجهى كه شما به امور اجتماعى خودتان داريد و اين علاقه‏اى كه به اسلام و كشور اسلامى خودتان داريد، خيلى مسرورم. اينطور نيست كه جلوگيرى از اخذ راى، به حساب نياوردن شما فرزندان عزيز باشد. اين براى يك مرسوماتى است كه در دنيا هست و ما هم ناچار براى رفع اشكالات به رفراندم، بايد تا حدودى مراعات كنيم. نگوئيد كه شما را خداى نخواسته به حساب نياورده‏اند.

سهم كودكان و نوجوانان در نهضت مقدس اسلامى

شما عزيزان ما هستيد، شما خزائن اين مملكت براى دوره‏هاى آتى هستيد. ما به شما افتخار مى‏كنيم كه اينطور شور و شعف داريد در امور اجتماعى خودتان، در امور سياسى خودتان و ما از شما معذرت مى‏خواهيم كه يك همچو چيزى را به حسب التزاماتى كه هست و به حسب مصالحى كه بوده است اين مساله واقع شده است. شما نگران نباشيد. شما در اين نهضت شركت داشتيد، شما هم خون داديد، شما هم در اين نهضت تظاهرات كرديد، فرياد زديد، سهيم هستيد در اين نهضت مقدس، اين نهضت مال شماست، بلكه بايد بگوئيم كه اين كودك‏هاى كوچك يا اين بچه‏هائى كه به سن بلوغ نرسيده‏اند يا كم سن هستند، اينها سهمشان بيشتر است براى اينكه اين كودكان عزيز با ضعف بنيه‏اى كه دارند و با اينكه كوچك هستند، ضعيف هستند، معذلك در اين نهضت‏ها شركت كرده‏اند، در اين نهضت پا به پاى بزرگسالان، در اين نهضت شركت كرده‏اند و پا به پاى بزرگسالان نهضت را به پيش برده‏اند. سهم شما بيشتر از ديگران است. من اميد دارم به شما. اميد من به شما دبستانى‏هاست. اميد من به شماست كه انشاءالله مقدرات كشور ما بعد از اين در دست شماها باشد و شماها وارث اين كشور باشيد.

صحيفه نور ج 5 صفحه 266

خداوند شما را انشاالله سلامت، عزت، سعادت عنايت كند و انشاالله در سال‏هاى آتيه اگر چنانچه امور اجتماعى باشد، شماها هم شريك هستيد، نگران نباشيد كه ما همانطورى كه نظر به بزرگسال‏ها داريم به شماها نظر داريم و عواطف ما نسبت به شماها بيشتر بايد باشد. از خداوند تعالى سعادت همه شما را خواستارم. سلام و درود بر همه شما.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 167

تاريخ: 18/1/58

بيانات امام خمينى در جمع كاركنان ذوب آهن

بايد با اتكال به خدا و وحدت كلمه نهضت را به سرانجام برسانيم

بسم الله الرحمن الرحيم‏

ما امشب مواجهيم با چهره‏هاى فروزنده جوانان برومند ايران كه در ذوب آهن زحمت مى‏كشند. من از اينكه شما جوانان محترم، بانوان محترمه به ديدن من و تفقد از من تشريف آورديد تشكر مى‏كنم و از خداوند تعالى سعادت همه شما را خواهانم. ما اميدواريم كه با همت والاى شما جوانان، انوان و جوانان ديگر اين راه را به آخر برسانيم. شما ديديد كه با وحدت كلمه و با اتكال به خداى تبارك و تعالى تا اينجا آمده‏ايد و اين نهضت را به اين مرتبه رسانديد و اين مرحله را بايد به آخر برساند. انشاءالله خداوند به شماها توفيق بدهد كه وحدت كلمه خودتان را و اتكال به خداى بزرگ را حفظ كنيد با اتكال به خداى بزرگ است كه مى‏توانيم اين راه پر مصيبت را و اين راه آشفته را طى كنيم. با اتكال به خداوند عظيم است كه مى‏توانيم آشفتگى‏هاى اين مملكت را وخرابى‏هاى اين مملكت را بازسازى كنيم.

همت در انتخاب نمايندگان بصير و متعهد به منظور ارائه اسلام حقيقى‏

شما در اين رفراندم شركت كرديد و رفراندم را به ثمر رسانيديد و جمهورى اسلامى مستقر شد و آن دولت خائن براى هميشه و سلطنت جائر براى هميشه دفن شد لكن باز نيمه راه هستيم، بايد باز با همت شماها و با وحدت كلمه و با اتكال به خداى بزرگ راه را به آخر برسانيم. ما پس از اين مرحله، مرحله انتخابات براى مجلس مؤسسان داريم، آنجا هم بايد همت كنيد و اشخاص متعهد، اشخاصى كه براى ايران كار بكنند، نه براى اجانب، اشخاصى كه ايمان به خدا داشته باشند، نه چپگرا باشند و نه راستگرا بلكه صراط مستقيم را داشته باشند، آنها را بايد به مجلس مؤسسان بفرستيم و بعد از آن مجلس شوراست كه بايد باز به همت همه اقشار ايران و به همت والاى مرد و زن ايران، اشخاصى كه متعهد هستند، اشخاصى كه سالم هستند، اشخاصى كه بصيرت دارند و هيچ انحراف ندارند و در صراط مستقيم انسانيت هستند به مجالس و مجلس شورا بفرستيم تا اينكه انشاءالله اسلام به آن معنايى كه هست، اسلام به اين حقيقتى كه هست، در ايران پياده بشود، اسلام مثل صدر اسلام، نه اسلامى كه در زمان اين پدر و پسر كوبيده شده بود و هيچ يك از مظاهرش را ما نمى‏توانستيم ارائه بدهيم. بايد اسلام

صحيفه نور ج 5 صفحه 268

را ما ارائه بدهيم به آنطورى كه هست، قرآن را ارائه بدهيم به آنطورى كه هست. اگر قرآن و اسلام آنطور كه هست عرضه بشود به دنيا همه مشترى او هستند. انحرافات براى اين است كه اسلام را نشناخته‏اند اگر اسلام را بشناسند و احكام اسلام را ادراك كنند همه مشترى او هستند.

بى اعتنائى به سمپاشى عمال اجانب و جلوگيرى از نفوذ اشرار و چپاولگران

من به شما جوانان محترم باز هم تذكر مى‏دهم كه اين وحدت كلمه خودتان را از دست ندهيد. اشخاصى كه در كارخانه‏ها مى‏آيند و سمپاشى مى‏كنند اينها عمال اجانب هستند و بيشتر احتمال مى‏رود كه عمال آمريكا باشند. به اينها اعتنا نكنيد، به اينها محل نگذاريد، اينها فساد مى‏خواهند بكنند، اينها مى‏خواهند ايران را به حال اول برگردانند، اينها منافعشان به اين است كه دزدى در راه باشد، منافعشان به اين است كه چپاولگرى باشد. اگر چنانچه عدل اسلامى باشد، دست چپاولگرها كوتاه است و اينها نمى‏خواهند دست چپاولگرها كوتاه باشد. اينها كه در كارخانه‏ها مى‏آيند و تبليغات مى‏كنند، اينها به صورت يك نحو تبليغاتى كه مردم بپسندند مى‏كنند لكن در واقع مى‏خواهند همان مسائل سابق را پيش بياورند. بايد با دقت ملاحظه كنيد، با هوشيارى با آنها مواجه بشويد نگذاريد آنها رخنه كنند در بين جوانان ما. خداوند انشاءالله شماها را حفظ كند از شر شياطين و مملكت ما را حفظ كند از شر اشرار و از اجانب و مملكت ما مستقل و آزاد براى خودمان باشد خودمان در آن كار بكنيم و خودمان استفاده از آن بكنيم. سلام بر شما دوستان عزيز. والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 269

تاريخ: 19/1/58

بيانات امام خمينى در جمع بختيارى‏هاى چهارلنگ

سركوبى عشاير به دست رضاشاه خائن

بسم الله الرحمن الرحيم‏

يكى از خيانت‏هاى رضاشاه به ملت ما اين بود كه مامور شده بود عشاير ما را سركوب كند. من در يك كتابى راجع به اين مطلب نوشتم لكن نگذاشتند آن جمله باشد. اين عشاير ما در اطراف ايران پشتوانه‏هاى استقلال ايران بودند و خارجى‏ها از باب اينكه اين قدرت را نمى‏توانستند تحمل كنند مامور كردند رضا خان را، پدر اين محمدرضا را براى سركوب كردن اين عشاير و او خدمت خودش را با خيانت‏هاى به ملت ما به انجام رساند و بعد از او هم پسرش همان نقشه را رفتار كرد. شما عشاير پشتوانه اين مملكت بوديد و انشاءالله هستيد. پدران شما به اين مملكت خدمت‏ها كردند و استقلال اين مملكت را حفظ كردند و شما هم بايد به همان رويه عمل كنيد و استقلال مملكت خودتان را حفظ كنيد.

با هوشيارى در قبال توطئه‏هاى خائنين،استقلال كشور را حفظ كنيد

تا اكنون كه رژيم فاسد برقرار بود، تا آنوقتى كه اين رژيم خائن برقرار بود مملكت ما نه استقلال داشت نه آزادى و همه شما طعم اين مطلب را چشيده بوديد كه همه در اختناق بوديم و همه غير آزاد. بحمدالله با قيام ملت و تمام اقشار، چه عشاير و چه شهرى‏ها با اين قيام شماها و ماها توانستيم كه اين جرثومه فساد را بيرون كنيم به طورى كه الان در هيچ جا به او منزل نمى‏دهند و الان به طور سرگردانى نمى‏داند چه بكند، نتيجه خيانت‏ها و جنايت‏هارا دارد مى‏چشد لكن شما عشاير محترم و ساير عشاير محترم ايران و تمام اقشار ملت بايد هوشيارانه توجه داشته باشيد دست‏هاى خائن باز در زير پرده مشغول فعاليت هستند. آنها نمى‏خواهند يك ايران مستقل باشد، آنها مى‏خواهند ايران تمام مخازنش را به آنها به طور رايگان بدهد، چنانچه داد. نفت ما را دادند و در ازاى او پايگاه درست كردند براى آمريكا. اين اسلحه‏هايى كه به ايران فرستادند اسلحه‏هايى بود كه به درد ايران نمى‏خورد، اسلحه‏هايى بود كه براى خود آنها بود. هم نفت ما را بردند و هم پايگاه به ازاى او درست كردند. بايد از اين به بعد به اين طور خيانت‏ها خاتمه داد. بايد شما جوان‏هاى برومند هوشيارانه توجه داشته باشيد كه دست‏هاى خائنى كه الان مشغول فعاليت هستند قطع كنيد.

صحيفه نور ج 5 صفحه 270

تصويب جمهورى اسلامى با شركت مشتاقانه اقشار مردم در رفراندم‏

انشاءالله الان كه ديديد كه رفراندم به چه آبرومندى تمام شد كه در تمام دنيا همچو رفراندمى نبود، رفراندم‏هاى دنيا به اين قدرت نبود. مردم ايران با اشتياق راى دادند به جمهورى اسلام چون علاقه داشتند به جمهورى اسلام و به اسلام و از حيث كميت بيست ميليون جمعيت و بيشتر راى دادند به جمهورى اسلام و اسلام را تصويب كردند.

انتخاب وكلاى صالح و متدين براى مجلسين

خداوند شما را زنده نگه دارد و از اين به بعد باز ما احتياج به ملت داريم و احتياج به شماها داريم. براى مجلس مؤسسان بايد اشخاصى كه در مجلس مؤسسان مى‏روند اشخاص امين باشند، اشخاص فاضل باشند، اشخاص مطلع باشند، گرايش نداشته باشند به چپ و راست، ملى باشند، مستقل باشند، فكرشان مستقل باشد و ما احتياج داريم كه اين وحدت را حفظ كنيد تا اينكه انشاءالله وقتى كه مجلس مؤسسان بنا شد بپا بشود، وكيلى كه صالح باشد بفرستيد و شايد در آنوقت من به شما معرفى بكنم اشخاصى را كه صالح هستند و پس از آن باز ما احتياج داريم و آن مجلس شوراى ملى است.

تاكنون مى‏دانيد كه مجلس شوارى ملى‏هايى كه (يعنى به اصطلاح ملى، مجلس شوراهاى سلطنتى بايد گفت) تاكنون مى‏دانيد كه به اختيار شما نبوده. هيچ وقت نيامدند به شما بگويند كه مختاريد كه هر كس را مى‏خواهيد راى بدهيد، آن بساط گذشت، انشاءالله ديگر عود هم نخواهد كرد و شما مستقل، آزاد، وكلاى مجلس را به مجلس مى‏فرستيد لكن بايد ملاحظه كنيد كه باز شياطين نيايند و شما را اغفال كنند. بايد وكلاى آزادمنش، وكلاى ملى، وكلاى متدين، وكلاى فاضل به مجلس شورا بفرستيد.

من از خداى تبارك و تعالى سلامت و سعادت شما را، ايلات ايران را، ايل چهار لنگ را كه من اطلاع از حالشان دارم، من سلامت همه را خواهان هستم. شماها پشتوانه مملكت ما هستيد و بايد انشاءالله با قدرت و قوه جلوگيرى از فساد بكنيد و حفظ استقلال مملكت خودتان را بكنيد. سلام بر همه شما دوستان من.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 271

تاريخ: 19/1/58

بيانات امام خمينى در جمع كاركنان مخابرات

تا قطع ريشه‏هاى فاسد، نهضت ادامه دارد

بسم الله الرحمن الرحيم‏

من مى‏دانم كه دستگاه مخابراتى به ما خيلى كمك كرده. همان وقتى كه ما در خارج بوديم باز آنها در صورتى كه همه چيز سانسور بود به ما كمك مى‏كردند و مخابرات ما را در دست مى‏گرفتند و مى‏رساندند و اينها و من از همه شماها متشكر هستم و شما سهيم هستيد در اين نهضت و اميدوارم كه باز با شركت شما آقايان و ساير اقشار ملت اين نهضت به آخر برسد.

اين نهضت الان بين راه است يعنى بحمدالله دست اجانب را تا آن مقدارى كه مى‏شود كوتاه كرديم و عمال اجانب هم كه در رأسش محمدرضا بود، آنها هم خارج شدند و به همت ملت و خواست خداى تبارك و تعالى تا اينجا رسيديم و از اينجا به بعد هم كه قضيه سازندگى هست و قضيه ريشه كن كردن اين اقشارى كه باز از آنها ريشه‏هاى فاسدى در كشور ما هست كه خيلى از آنها از عمال آمريكا هستند ولى با يك چهره ديگر و بايد همه مابا هم متصل باشيم و گمان نكنيم كه تمام شده است كار و به آخر رسيده است. بايد ما نيمه راه خودمان را ببينيم كه تا آخر راه با قدرت و قوه جلو برويم.

رمز پيروزى ملت، اتكال به خدا و حفظ وحدت كلمه بايد همه ما با هم همانطورى كه ملاحظه كرديد كه به واسطه وحدت كلمه ملت، به واسطه توجه به اسلام و ديانت اين راه را تا اينجا آمده‏ايم، در صورتى كه قدرت دست آنها بود و ملت ما جز مشت و خون چيزى نداشت لكن اتكال به خدا كرد و وحدت كلمه در بين همه اقشار حاصل شد به طورى كه ديگر ابرقدرت‏ها هم نتوانستند او را ابقائش كنند، در صورتى كه قبلاً دائماً اين مساله را مى‏گفتند كه نه اين بايد باشد. اين انگلستان مى‏گفت كه اين وفادار به ماست، بايد باشد. آمريكا به صورت ديگر مى‏گفت. شوروى با اين صورت‏ها نمى‏گفت لكن پشتيبان بودند. در صورتى كه همه ابر قدرت - پشتيبان بودند و خودش هم يك قدرت شيطانى داشت، سازمان‏ها داشت، بساط داشت معذلك قدرت ملت معلوم شد كه بالاتر از همه چيز است.

قدرت ملت به چه حاصل شد؟ به اين حاصل شد كه همه ما با هم، مقصد اسلام. اگر همه با هم بودند لكن مقاصدى داشتند كه غير مقصد اسلام بود، اينطور پايدارى مى‏كردند؟!

صحيفه نور ج 5 صفحه 272

شما ملاحظه كرديد كه جوان‏هاى ما كه شهيد شدند، همه اينها شهادت را استقبال كردند، اين براى قدرت اسلام بود و از حالا به بعد هم بايد اين قدرت را حفظ كرد، اين ايمان را حفظ كرد، تا اين وحدت كلمه حفظ بشود تا پيروز بشويم انشاءالله و من اميدوارم كه با وحدت كلمه و قدرت ايمان ما اين راه را تا آخر برسانيم آنطورى كه مى‏خواهيم.

تبديل اقتصاد و فرهنگ طاغوتى به يك وضع اسلامى

الان همه دستگاه‏ها باز آن باقيمانده طاغوت در آن هست. اينها سالهاى طولانى عادت دادند ادارات را - عرض كنم كه - همه اقشار را به يك وضع طاغوتى و تا آمده اين متبدل بشود به يك وضع اسلامى - انسانى يك قدرى طولانى است و از آنطرف خرابى‏هائى كه در ايران كردند آنها و ايران را تقريباً به شكل يك خرابه در آوردند. از حيث اقتصاد همچو عقب هستند كه مدت بايد طول بكشد تا بتوانند اينها اقتصاد صحيحى داشته باشند.

فرهنگ ما را آنطور كردند كه نگذاشتند انسان در آن پيدا بشود كه حالا - ما - اگر ما بخواهيم مجلسى، مجلس مؤسسانى درست كنيم، بخواهيم يك مجلس شورائى درست كنيم بايد چراغ برداريم و بگرديم اين طرف و آن طرف ببينيم كه تازه يك آدمى كه امين باشد، يك آدمى كه ملى باشد، جهات شرقى نداشته باشد، جهات غربى نداشته باشد، خدمتگزار به اسلام باشد، خدمتگزار به كشور باشد، اين را بايد چراغ برداريم از اين طرف به آن طرف بگرديم پيدا كنيم. چرا؟ براى اينكه بيش از سالهاى طولانى و اخيراً بيش از پنجاه سال اينها زحمت كشيدند كه نگذارند آدم پيدا بشود. آدم‏ها را كشتند، اشخاص مؤثر را يكى بعد از ديگر كشتند و نگذاشتند كه در مملكت ما يك آدم‏هائى كه امين باشند، متدين باشند و ملى باشند، گرايش چپى نداشته باشند، گرايش راستى نداشته باشند، اينها نگذاشتند كه رشد بكنند جوان‏هاى ما. اينها رخنه كردند در فرهنگ ما و فرهنگ ما را يك وضعى درست كردند كه نتواند انسان درست بكند.

از حالا بايد شروع كنيم به انسان سازى

ما حالا، از حالا بايد شروع بكنيم براى انسان سازى، يك مملكت غنى كه همه چيز دارد، يك مملكتى كه همه چيز دارد، معذلك حالا بايد روى گنج خودش بنشيند، گرسنگى بخورد. اين جز اين نبود كه نگذاشتند كه اين مملكت ما روى موازين انسانى اداره بشود. حالا ما بايد از سر بنشينيم همه‏مان با هم به شركت همه، يك طايفه نمى‏تواند، دولت نمى‏تواند، ملت بايد با دولت باشد، دولت با ملت باشد، همه با هم به فكر باشند، متفكرين ما فكر بكنند، نقشه بكشند تا اينكه باز يك انسان‏هائى ما درست بكنيم، بعد از چند سال بتوانيم كه درست اين مملكت را اداره بكنيم.

و من اميدوارم كه خداوند شماها را كه قدرت انسانى اين مملكت هستيد، شماها را حفظ كند، جوان‏هاى ما را حفظ كند و بيدار كند همه ما را كه به تكاليفى كه خدا براى ما تعيين كرده است عمل

صحيفه نور ج 5 صفحه 273

بكنيم و اين قدرت اسلامى كه همه ديديد، محفوظ بماند و اين وحدت كلمه محفوظ بماند و انشاءالله يك مملكت از خودمان باشد و خودمان اداره بكنيم، همه معنوياتش را و هم مادياتش را.

خدا به همه شما توفيق و سعادت عنايت كند، موفق باشيد، مؤيد باشيد.

والسلام عليكم و رحمة الله‏وبركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 274

تاريخ: 20/1/58

دستور امام خمينى درباره خانه سازى در سراسر كشور

دوران سازندگى از مراحل حساس انقلاب اسلامى

بسم الله الرحمن الرحيم‏

ملت من! برادران و خواهران دلير و مبارز ايدهم الله تعالى! اينك به مرحله حساسى از دوران انقلاب اسلامى خود رسيده‏ايم. دوران سازندگى، دورانى كه بايد از ثمرات انقلابمان مردم محروم و ستمديده ايران بهره‏مند شوند، دورانى كه بايد شكوه نظام عدل اسلامى را لمس كنيد، دورانى كه همه بايد دست به دست هم بدهيم تا ريشه فقر و استضعاف را بر كنيم. شما مردم شريف ايران در جريان مبارزه با استعمار و استثمار پيروزى بزرگى به دست آورديد و توانستيد با اتكال به خداى متعال و وحدت كلمه و مشاركت همه قشرها بر طاغوت زمان غلبه كنيد و پشت ابرقدرت‏ها را بلرزانيد. اكنون نيز بايد با خوديارى و همكارى براى مبارزه عليه فقر و محروميت بسيج شويد و با تائيد الهى به نجات مردم مستضعف كمر همت ببنديد. در رژيم منفور پهلوى مساله مسكن يكى از مصيبت بارترين مشكلات اجتماعى مردم ما بود. بسيارى از مردم در اسارت تهيه يك قطعه زمين و داشتن يك لانه بودند و چه بسا تمام عمرشان را زير بار بانك‏ها و سودجويان و غارتگران به سر مى‏بردند تا بتوانند پناهگاهى را براى خود و فرزندانشان دست و پا كنند.

قشر عظيمى از مستضعفان جامعه هم بكلى از داشتن خانه محروم بودند و در زواياى بيغوله‏ها و اتاقك‏هاى تنگ و تاريك و خرابه‏ها به سر مى‏بردند و چه بسا قسمت مهمى از در آمد ناچيزشان را بايستى براى اجاره آن بپردازند و اين ميراث شوم براى ملت ما باقيمانده و اكنون جامعه ما با چنين مصيبتى دست به گريبان است. نظام اسلام چنين ظلم و تبعيضى را تحمل نخواهد كرد و اين از حداقل حقوق هر فرد است كه بايد مسكن داشته باشد. مشكل زمين بايد حل شود و همه بندگان محروم خدا بايد از اين موهبت الهى استفاده كنند. همه محرومان بايد خانه داشته باشند. هيچ كسى در هيچ گوشه مملكت نبايد از داشتن خانه محروم باشد.

بر دولت اسلامى است كه براى اين مساله مهم چاره‏اى بينديشد و بر همه مردم است كه در اين مورد همكارى كنند.

صحيفه نور ج 5 صفحه 275

افتتاح حساب شماره 100 براى كمك به محرومان

اينجانب حساب به شماره 100 در تمام شعب بانك ملى افتتاح كرده و از همه كسانى كه توانائى دارند، دعوت مى‏كنم كه براى كمك به خانه سازى براى محرومان به اين حساب پول واريز كنند و در هر محل از بين افراد صلاح و مورد اعتماد، گروهى حداقل مركب از سه نفر از مهندسان و كارشناسان شهرسازى و خانه سازى و يك نفر روحانى و يك نماينده دولت انتخاب شوند تا با صرفه جوئى و دقت كامل خانه‏هاى ارزان قيمتى بسازند و در اختيار محرومان قرار بدهند و در اين طرح به هيچ وجه پولى در برابر خريد زمين پرداخت نشود.

من اميدوارم همه كسانى كه زمين‏هاى وسيعى در اختيار دارند به اين امر مهم اسلامى انسانى كمك كنند و زمين‏ها را در مناطق مرغوب قابل سكونت در اختيار اين طرح بگذارند و نيز هر كس كه توانائى دارد، در تامين انواع مصالح ساختمانى به اين خدمت اسلامى كمك و نيروى كار و كارگرى به طور وسيع به كار افتد و دولت نيز تصميمات لازم را در تامين آب و برق و و آسفالت و وسائل اياب و ذهاب و مدرسه و درمانگاه و ديگر نيازمندى‏هاى عمومى فراهم سازد.

بنياد مستعضفين نيز بايد به كمك اين طرح بشتابد و از اموال مصادره شده خاندان پهلوى و اطرافيانش در اين طرح استفاده شود و نيز دولت بايد در طرح‏هاى اساسى و دراز مدت خود براى حل اين مشكل در سطح عموم طرح‏هائى تهيه كند و اكنون اين يك تجربه تازه از بسيج نيروى ايمان جامعه در راه تعاون اسلامى و مبارزه با محروميت است كه ملت با توفيق الهى بايد از آن نيز سرافراز در آيد. من با كمال تواضع از ملت عزيز در اين امر حياتى استمداد مى‏كنم و سلامت و سعادت همگان را خواستارم.

والسلام عليكم و رحمة الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 276

تاريخ: 21/1/58

بيانات امام خمينى خطاب به نمايندگان عشاير بختيارى شهرستان ايذه

از بزرگترين خيانت‏هاى رژيم پهلوى سركوبى ايلات و عشاير

بسم الله الرحمن الرحيم‏

شما جوانمردان ايل بختيارى خوش آمديد، يكى از بزرگترين خيانت‏هائى كه سلسله پهلوى بر ايران كردند اين بود كه عشاير و ايلات ما را از بين بردند، زيانها به واسطه اينكه مامور بودند آن كسانى كه پشتوانه اين مملكت است، سركوب كنند، پشتوانه مملكت ما ايلات و عشاير بودند كه از آن جمله ايل بختيارى كه من سوابق با آنها دارم. از ماموريت‏هائى كه رضا شاه داشت اين بود كه تمام ايلات را در اطراف ايران از بين ببرد و آنها را به اسم اينكه مى‏خواهيم شهرى كنيم سركوب كنند مى‏خواستند كه ايران پشتوانه نداشته باشد تا بتوانند هر چه خيانت است بكنند، اين پشتوانه‏هاى ما را از بين بردند و سركوب كردند و به آمال خودشان رسيدند، اينهمه خيانت كردند بر ما، مخازن ما را بردند، نفت ما را بردند و در ازاى او اسلحه‏هائى آوردند كه به درد ايران نمى‏خورد، بلكه براى خود آنها، براى اينكه پايگاه داشته باشند در ايران، آنها را آوردند به اسم اينكه پول نفت است. شما تنها ايل بختيارى نيستيد كه رنج ديديد در زمان اين پدر و پسر، تمام ايلات ايران و عشاير محترم ايران بودند، بلكه عشاير و ايلات محترم تنها نبودند، تمام اقشار ايران از مذهبى‏ها و علماى مذهب تا آخرين فرد ايران در تحت فشار بودند، فشار به جائى رسيد كه نه زن در اين مملكت اختيار داشت از خود و نه مرد، نه روحانى مى‏توانست وظائف روحانيت خودش را حفظ كند و نه دانشگاهى مى‏توانست وظائف خودش را حفظ كند. اينها تمام مفاخر ايران را از دست دادند، بردند و ماموريت داشتند كه براى ايران هيچ مطلبى نگذارند. مفاخر ما ايلات و عشاير ما بودند، آنها را سركوب كردند. مفاخر ما دانشگاه‏هاى دينى و فرهنگى بود، آنها را سركوب كردند. مفاخر ما ارتش ما بود، آنها را به واسطه مستشاران در بند كشيدند. تمام فرهنگ ما را و اقتصاد ما را از بين بردند. حالا هم كه فرار كردند جواهرات ما را مقدارى پدر برد و مقدار زيادى پسر و پولهاى ايران را در بانك خارجى متوقف كرده‏اند و الان قرض‏هاى زيادى از ايران در ممالك خارجى به اسم اينها ثبت است ولى بحمدالله ملت ما در يك زمانى بپا خاست و با خواست خداى تبارك و تعالى دست آنها را از ذخاير ما كوتاه كرده است. به خواست خداى تبارك و تعالى دست اجانب از اين مملكت كوتاه شد.

صحيفه نور ج 5 صفحه 277

استقلال و آزادى در سايه اسلام

من از خداوند تبارك و تعالى توفيق تمام ملت ايران را خصوصاً عشاير محترم ايران را و خصوصاً شما عشاير محترم ايل بختيارى را خواهان هستم و اميدوارم همانطور كه تاكنون با اين نهضت همراه بوديد، از اين به بعد هم اين نهضت را حفظ كنيد. برادران من در سايه اسلام مى‏توانيد سعادت در دنيا و آخرت پيدا بكنيد، در سايه اسلام مى‏توانيد مفاخر خودتان را برگردانيد، در سايه اسلام مى‏توانيد آزاد و مستقل باشيد. اين اسلام را حفظ كنيد، اين نهضت اسلامى را حفظ كنيد و همانطورى كه در رفراندوم راى داديد و تقريباً صد در صد رفراندوم پيروز شد، همانطور در مجلس مؤسسان نيز جديت كنيد و آراء خودتان را براى اشخاص بيدار، امين، مومن، مسلم، وطنخواه، به صندوق‏هائى كه بعدها نسبت به او درست مى‏شود بريزيد و بعد از آن نيز كه قضيه مجلس شورا پيش مى‏آيد باز افراد سالم، افراد وطنخواه، افراد وطن دوست افرادى كه نه شرقى باشند نه غربى، بلكه در صراط مستقيم اسلاميت و انسانيت باشند، انتخاب كنيد و به آنها راى بدهيد.

من از خداى تبارك و تعالى سلامت شما را مى‏خواهم و متشكرم از اينكه آمده‏ايد و از نزديك تفقد از ما مى‏كنيد. خداوند همه شما را سعادتمند كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 278

تاريخ: 21/1/58

بيانات امام خمينى در جمع لشكر يك پياده

اسلام و ملت حامى و پشتيبان ارتش اسلامى

بسم الله الرحمن الرحيم‏

شما لشكر اسلام هستيد و ملت موظف است به شما احترام بگذارد، ملت موظف است از شما پشتيبانى كند. ما و اسلام پشتيبان شما هستيم، شما دلخوش باشيد، آزرده نشويد از بعضى اخلالگران كه حرفهاى بيجا مى‏زنند. ما شما را از خود مى‏دانيم و خود را از شما مى‏دانيم. ما در همه مراتب با شما هستيم و تا آخر نهضت شما با ما و ما با شما.

اسلام اگر آنطور كه هست، موفق بشويم كه احكام آن را اجرا بكنيم، براى همه شما سعادت ايجاد مى‏شود، براى همه ملت سعادت ايجاد مى‏شود. اسلام دين آزادى و استقلال است، اسلام دينى است كه همه كس به حقوق خودش مى‏رسد و مراعات همه حقوق را مى‏كند. ارتش اسلامى در پناه اسلام است، ارتش اسلامى براى ملت و براى اسلام است و امروز طاغوت از بين رفت و انشاءالله ديگر بر نخواهد گشت.

وظيفه ارتش اسلامى، حفظ استقلال و آزادى مملكت

شما بايد حافظ استقلال مملكت خودتان باشيد، حافظ آزادى مملكت خودتان باشيد، همه قشرهاى ملت موظفند از شما پشتيبانى كنند. شما كسانى هستيد كه بايد استقلال اين مملكت را حفظ كنيد و ما از شما تشكر مى‏كنيم و ما پشتيبان شما هستيم، همه ملت موظفند كه از شما پشتيبانى كنند و اگر كسى به شما جسارت كرد، به لشكر امام زمان جسارت كرده است. من به شما اطمينان مى‏دهم كه شما در جوار اسلام با طمانينه، با سلامت و با سعادت زندگى خواهيد كرد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 279

تاريخ: 21/1/58

بيانات امام خمينى در جمع گروهى از عشاير لرستان

عدالت الهى در سايه جمهورى اسلامى

بسم الله الرحمن الرحيم‏

+ من هم جمهورى اسلامى را به شما اهالى محترم لرستان و به ساير اقشار ملت تبريك عرض مى‏كنم. انشاءالله جمهورى اسلامى بر همه شما مبارك باشد.

با جمهورى اسلامى سعادت، خير، صلاح براى همه ملت است. اگر احكام اسلام پياده بشود مستضعفين به حقوق خودشان مى‏رسند، تمام اقشار ملت به حقوق حقه خودشان مى‏رسند، ظلم و جور و ستم ريشه كن مى‏شود. در جمهورى اسلامى زورگويى نيست، در جمهورى اسلامى ستم نيست، در جمهورى اسلامى آزادى است، استقلال است. همه اقشار ملت در جمهورى اسلامى بايد در رفاه باشند. در جمهورى اسلامى براى فقرا فكر رفاه خواهد شد، مستمندان به حقوق خودشان مى‏رسند. در جمهورى اسلامى عدل اسلامى جريان پيدا مى‏كند، عدالت الهى سايه مى‏افكند بر تمام ملت. آن چيزهائى كه در طاغوت بود در جمهورى اسلامى نيست.

ضرورت دفع تبليغات سوء شياطين

من جمهورى اسلامى را به شما تبريك عرض مى‏كنم. اميدوارم در زير سايه اسلام همه ما با رفاه و سعادت بسر ببريم. شما اهالى محترم لرستان متوجه باشيد كه اگر شياطين آمدند آنجا و خواستند تبليغات سوء بكنند آنها را دفع كنيد. اين شياطين اشخاصى هستند كه تابع شياطين بزرگند، اينها اشخاصى هستند كه براى قدرت‏هاى بزرگ خدمتگزارند. آنها را به جمعيت‏هاى خودتان راه ندهيد. جلوى آنها را و تبليغات آنها را بگيريد. آنها مى‏خواهند بر خلاف اسلام تبليغ كنند، شما بايد جلوى آنها را بگيريد.

من از خداى تبارك و تعالى سعادت و سلامت و عزت و عظمت شما را خواستارم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 280

تاريخ: 22/1/58

بيانات امام خمينى در جمع كارمندان بانك‏هاى قم و كاشان

تحول در مؤسسات و ادارات دولتى امرى ضرورى براى حل مشكلات است

بسم الله الرحمن الرحيم‏

من از شما تشكر مى‏كنم كه از نزديك آمديد كه با هم صحبت بكنيم و مشكلاتى كه كشور ما به آن مبتلاست با هم راه حل پيدا كنيم. ما تاكنون از شماها دور بوديم و شما از ما، براى اينكه نمى‏خواستند اقشار ملت به هم نزديك باشند و با هم تفاهم كنند. حالا بحمدالله توفيق حاصل شد كه ما با شما دوستان، برادران از نزديك تفاهم كنيم و مشكلات خودمان را در ميان بگذاريم. تنها قضيه بانك نيست كه در ايران به يك شكل طاغوتى در آمده است، تمام چيزهائى كه، بنيادهائى كه در كشور است همه اينطور است. فرهنگ، دادگسترى و ساير مؤسسات دولتى در زمان طاغوت به طورى بود كه هيچ شباهتى نه به اسلام داشت و نه هيچ فايده‏اى براى كشور. بايد تحول حاصل بشود. اگر همه بنيادها تحول پيدا نكند، از شكل طاغوتى به شكل توحيدى و اسلامى بيرون نيايد، ما باز به همان مسائل و به همان مشكلات مبتلا خواهيم بود و شايد خداى نخواسته بدتر هم بشود. بايد همه قشرهاى مملكت در صدد اصلاح باشند، تحول باشند.

ربا در اسلام حرام است

سيستم بانكدارى به اين وضعى كه الان در ايران هست، اين وضع، وضع طاغوتى است. ربا در اسلام حرام است، در قرآن اعلام به حرمت شده است. كسى كه ربا بخورد، ربا بگيرد، در اسلام، در قرآن گفته شده است كه جنگ با خدا مى‏كند. اين سيستم بايد متحول بشود. سيستم بانكى بايد عوض بشود و ما اميدواريم كه با همت همه كارمندان و كارگران اينطور مسائل حل بشود.

اگر چنانچه اين مسائل حل نشود فرهنگ ما همان فرهنگ باشد، وزارتخانه‏هاى ما همان وزارتخانه باشد، افراد وزارتخانه‏ها باز همان باشد، ادارات ما باز همان ادارات باشد و مردم ما باز همان افكار را داشته باشند كه در زمان طاغوت داشتند من خوف اين را دارم كه شكستى به ما وارد بشود كه ديگر جبران نتوانيم بكنيم. بايد همه با هم، همه ملكفيم. تكليف، تكليف خدائى است، همه مكلفيم كه اسلام و كشور را نجات بدهيم.

صحيفه نور ج 5 صفحه 281

چهره واقعى اسلام را، حتى از مسلمين هم مخفى نگه داشتند

كوشش كردند در سالهاى طولانى براى اينكه اسلام را مخفى نگه دارند، نگذارند اسلام آنطور كه هست، در خارج عرضه بشود. اگر اسلام به آنطورى كه هست عرضه بشود، مكتب‏هاى ديگر عقب مى‏نشينند، مكتب هاى ديگر شكست مى‏خورند لكن آنهائى كه مى‏خواستند اين مملكت ما را هر چه دارد ببرند و همه چيزهاى ما را غارت كنند، مخازن ما را ببرند، آنها در سال‏هاى طولانى نقشه كشيدند و اسلام را به آنطورى كه بود مخفى كردند حتى از خود مسلمين، حتى جوان‏هاى ما بى‏اطلاعند از اسلام و جز صورتى اطلاع ندارند. اگر انشاءالله ما توفيق پيدا بكنيم و جمهورى اسلامى را با همه احكامى كه دارد، با همه احكام نورانى كه از طرف خداوند تعالى براى سعادت بشر آمده است ما بتوانيم پياده بكنيم و با همت همه اقشار ملت و شما جوان‏هاى برومند بتوانيم پياده بكنيم، سعادتمند خواهيم شد.

كشور ما همه چيز دارد. كشور ما يك كشور غنى‏اى است كه مخازن زير زمينى بسيار دارد، بيشتر از آن مقدارى كه احتياج دارد، دارد. يك كشور غنى‏اى است لكن دست‏هائى كه مى‏خواستند اين ثروت ما را ببرند، اينها نمى‏گذارند كه ايران به آنطورى كه بايد و شايد اداره بشود و در هر چندى يك مامورى گمارند براى اينكه مردم را يا غافل كنند يا به عقب برانند. چنانچه در اين پنجاه و چند سال ما خودمان شاهد بوديم كه رضاخان آمد و همه مآثر ما را از بين برد، تمام قشرهائى كه مى‏توانستند خدمت بكنند به اين مملكت سركوب كرد و بعد از او هم اين خلفش كه به خوبى خلف اوست يعنى همانطور كه او خائن و جنايتكار بود، اين هم خائن و جنايتكار بود، بر ما مسلط كردند و سال‏هاى طولانى همه چيز ما را به عقب زدند و همه ثروت ما را بردند و اين تتمه را بايد نگه داريد.

در هر مقامى كه هستيد براى اصلاح و آبادانى ايران همت گماريد

الان ايران به يك صورت خرابه در آمده است. اينها خراب كردند، همه چيز ما را بردند و ما بايد اين تتمه را حفظ كنيم و اين تتمه را براى اعقاب خودمان محفوظ نگه داريم. اين مسائل با همت همه اقشار اين ملت است، با همت شما جوان‏هاست. هر كس در هر مقامى كه هست بايد كمر همت به خدمت به اين مملكت، به خدمت به اسلام ببندد تا مشكلات رفع بشود. شمايى كه در بانك هستيد و كارمند بانك يا رؤساى بانك هستيد بايد بانك را اصلاح بكنيد. كسانى كه در فرهنگ هستند بايد فرهنگ را اصلاح بكنند. بايد فرهنگ را اصلاح بكنند. كسانى كه در وزارتخانه هستند بايد وزارتخانه‏ها را تصفيه كنند و همين طور بايد همه ما دست به هم بدهيم تا اين كشورى كه خرابه كردند و رفتند و بردند هر چه ما داشتيم، انشاءالله دوباره به حال اول و بلكه بهتر برگردد به حال اول. خداوند همه شما را تاييد كند، موفق باشيد، سعادتمند باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 282

تاريخ: 22/1/58

بيانات امام خمينى در جمع گروهى از مردم بابل

ايران در دوران پهلوى يك حبسى بود از براى اهالى محترمش

بسم الله الرحمن الرحيم‏

از آقايان كه از راه دور آمدند براى تفقد از اينجانب، از آقايان تشكر مى‏كنم. سلامت و سعادت همه را از خداى تبارك و تعالى خواستارم.

شما محروميت خودتان را اطلاع داريد. تمام مردم ايران در دوره اين پدر و پسر محروم بودند، محروم از آزادى، محروم از استقلال. جوان‏هاى ما در همه اطراف ايران در حبس و شكنجه بسر برده‏اند و محروم از آزادى و استقلال بوده‏اند. علماء ايران محروم از آزادى بوده‏اند و بسيارى از آنها در تبعيد و حبس بسر برده‏اند. مردم تهران، اين محلاتى كه زاغه‏نشين گفته مى‏شود يا چادرنشين، شايد از محل‏هاى شما محروم‏تر باشند. اينها در خانه‏هاى گلى يا زير چادر، هر يك با چندين عائله بسر مى‏برند، مثل يك سوراخى كه جانورها در آنجا باشند. ايران يك حبسى بود از براى همه اهالى محترمش و بحمدالله اين حبش شكسته شد و آزادى به شما برگشت و استقلال پيدا كرديد.

با پشتيبانى از قواى انتظامى به سركوبى مفسده جويان بپردازيد

الان وقتى است كه همه با هم همصدا و هم راى، همه با هم باشيد و اين نهبضت را پيش ببريد. اگر چنانچه در سرحدات كه شما هستيد شلوغى‏هائى هست و فرصت طلب‏ها در آنجا مى‏خواهند كارهاى زشتى بكنند، شماها جلو بگيريد، البته از طرف دولت هم اقدام مى‏شود. من از شما خواستارم كه به دولت كمك كنيد، به ژاندارمرى كمك كنيد. فقط اين نباشد كه منتظر باشيد دولت همه كارها را بكند. دولت نمى‏تواند همه كارها را انجام بدهد. شماها بايد پشتيبانى كنيد، هم از ارتش، هم از ژاندارمرى و هم از قواى انتظامى و كلانترى‏ها و همه با هم جلوى مفسده جويان را بگيريد. اين مفسده جويان مى‏خواهند باز شما را به حال اول برگردانند و زير ستم‏هاى سابق قرار دهند و ذخائر شما را ببرند. ما اميدواريم با برقرارى حكومت عدل اسلامى و توانائى بر اينكه احكام اسلام را در ايران جارى بكنيم، براى همه قشرها سعادت، هم سعادت دنيا و هم سعادت آخرت پيش بيايد. من از خداى تبارك و تعالى سلامت و سعادت همه ايرانى‏ها و شما جوانانى كه در اينجا مجتمع هستيد مى‏خواهم و سلام و درود بر شما.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

صحيفه نور ج 5 صفحه 283

تاريخ: 22/1/58

بيانات امام خمينى در جمع پرسنل نيروى هوائى قلعه مرغى

تبعيت از خاندان نبوت

بسم الله الرحمن الرحيم‏

من نيز رحلت بانوى عالم را به همه ملت ايران و شما آقايان، جوانان غيور تسليت عرض مى‏كنم. ما بايد سرمشق از اين خاندان بگيريم، بانوان ما از بانوانشان و مردان ما از مردانشان، بلكه همه از همه آنها. آنها زندگى خودشان را وقف كردند از براى طرفدارى مظلومين و احياى سنت الهى. ما بايد تبعيت كنيم و زندگى خود را براى آنها قرار بدهيم. كسى كه تاريخ اسلام را مى‏داند، مى‏داند كه اين خاندان هر يكشان مثل يك انسان كامل بلكه بالاتر، يك انسان الهى، روحانى براى ملت‏ها و مستضعفين قيام كردند در مقابل كسانى كه مى‏خواستند مستضعفين را از بين ببرند.

قرآن كتاب تربيت انسان است

اسلام براى مستضعفين آمده است، اسلام براى ساختن انسان آمده است. كتاب آسمانى اسلام كه آن قرآن مجيد است، كتاب تربيت انسان است، انسان را به همه ابعادى كه دارد، به بعد روحانى و به بعد جسمانى، بعدهاى سياسى، اجتماعى، فرهنگى، همه بعدها، بعد ارتشى - انسان - اسلام آمده است كه به ما راه تربيت را نشان بدهد، ما هم بايد به تبع اسلام تربيت كنيم جوانان خودمان را، تربيت كنيم بانوان خودمان را، بانوان ما تربيت كنند اطفال خودشان را در دامن خودشان، وقتى كه بزرگ شدند، تربيت كنند آنها را تا برسند به آنوقتى كه برومند شوند و براى اسلام و براى انسانيت خدمتگزار باشند.

اساس ارتش اسلام ايمان است، نه سلاح

ارتش اسلام در صدر اسلام با آنكه ارتشى ضعيف بود به حسب ساز و برگ، شايد هر چند نفر يك شمشير داشتند، هر چند نفر يك اسب داشتند لكن چون قوت ايمان داشتند در ظرف كمتر از نيم قرن بر تمام قدرت‏هائى كه در آنوقت بود، غلبه كردند، تمام قدرت‏ها را خاضع كردند. اگر چنانچه ارتش معظم ما كه از خود ماست و ما از او هستيم، قدرت ايمان خودش را تقويت كند، انشاءالله تعالى بر همه مشكلات و بر همه چيزهائى كه براى مادر پيش است، انشاءالله همه مشكلات را حل خواهد كرد.

صحيفه نور ج 5 صفحه 284

جدائى ميان اقشار ملت از اقدامات طاغوت بود

ارتش ما پشتوانه ملت ماست، ارتش ما ضامن استقلال كشور ماست، ارتش ما از ماست و ما از ارتش، ملت و ارتش از هم جدائى ندارند. در زمان طاغوت بود كه بين اقشار ملت جدائى انداختند، ارتش را از مردم جدا كردند و مردم را از ارتش، فرهنگيان را از روحانيين جدا كردند و روحانيين را از آنها، بازارى‏ها را از احزاب سياسى جدا كردند و آنها را از آنها، براى اينكه استفاده كنند و از اختلاف ما نتيجه ببرند. امروز روز هوشيارى است، روز بيدارى است، شما با وحدت كلمه بر ابرقدرت‏ها و بر قدرت شيطانى شاه سابق، بر اين قدرت‏ها غلبه كرديد و پيروز شديد. اين وحدت كلمه را حفظ كنيد، قدرت خودتان رابه واسطه ايمان حفظ كنيد. شما برادرهاى ما هستيد و شما بايد ايران را از هر گزندى حفظ كنيد و ما بايد و ايران بايد پشتيبان شما باشند، ملت ايران بايد پشتيبان شما باشند و همه ما با هم به پيش انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 5 - متن

previos page menu page

صحيفه نور ج 5 صفحه 285

تاريخ: 22/1/58

بيانات امام خمينى در جمع گروهى از پاسداران انقلاب اسلامى

من از همه شما تشكر مى‏كنم كه پاسداران اسلام هستيد

بسم الله الرحمن الرحيم

من از ملاقات شما جوان‏هاى برومند و چهره‏هاى تابناك خوشحال هستم و مايلم به ملاقات شماها، مايلم كه باشما مصافحه كنم و لكن وضع مزاجى من و كارهاى زياد من اين فرصت را به من نمى‏دهد. من از همه شما تشكر مى‏كنم كه پاسداران اسلام هستيد و براى اسلام و براى كشور خدمت مى‏كنيد و در اين مواقع سخت، شما زحمت مى‏كشيد. من اجر شما را از خداى تبارك و تعالى مى‏طلبم و براى شما سعادت و سلامت مى‏خواهم.

ما از اين به بعد هم احتياج به شما داريم، ما هميشه محتاج به شما جوان‏ها هستيم. ما بعدها هم براى كشورمان احتياج به فعاليت شما جوانهاى برومند داريم و من اميدوارم كه در همه مراحل، شما با مردانگى با ما همراهى كنيد و اين نهضت را به پيش ببريد. امروز كشور مال خود شماست و شما بايد مال خودتان را حفظ كنيد. مثل زمان طاغوت نيست كه شما زحمت بكشيد و ديگران بهره ببرند. من اميدوارم كه با به كار رفتن احكام اسلام مملكت مال خود شما باشد و شما در مملكت خودتان زحمت بكشيد و در مملكت خودتان بهره را براى خودتان برداريد. از خداوند تعالى سلامت و سعادت همه شما را خواستارم.

والسلام عليكم و رحمة الله و بركاته‏

previos page menu page


صحيفه نور - جلد 6 - فهرست

صحيفه نور جلد 6
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 6 صفحه 1

تاريخ: 22/1/58

بيانات امام خمينى در جمع گروهى از اعضاى سپاه پاسداران انقلاب اسلامى‏

من از همه شما تشكر مى‏كنم كه پاسداران اسلام هستيد

صحيفه نور ج 6 صفحه 2

تاريخ: 23/1/58

بيانات امام خمينى در جمع خواهران دانشجوى دانشگاه ملى و محصلين دبيرستان‏هاى دزفول و قصر شيرين

نقش عظيم بانوان در پيروزى نهضت‏

بايد از خود و نافرمانى از خدا بترسيم‏

صحيفه نور ج 6 صفحه 3

صحيفه نور ج 6 صفحه 4

تاريخ: 23/1/58

پيام امام خمينى در مورد اخطار به گرانفروشان

صحيفه نور ج 6 صفحه 5

تاريخ: 23/1/58

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى‏شرق تهران

شما پاسداران مثل سربازان صدر اسلام با جان و دل خدمت كرديد

صحيفه نور ج 6 صفحه 6

تاريخ: 23/1/58

بيانات امام خمينى در جمع گروهى از نمايندگان كاركنان بانك صادرات ايران

طرح جدائى ميان اقشار از دسيسه‏هاى استعمارگران

تحقق واقعى اسلام در گرو تحول در كليه شوونات مملكتى‏

صحيفه نور ج 6 صفحه 7

تاريخ: 23/1/58

بيانات اما خمينى در جمع پاسداران انقلاب اسلامى شهرستان گنبد كاووس

هموار نمودن راه بازگشت اجانب از اهداف ضد انقلاب‏

لزوم تشريك مساعى با دولت و پشتيبانى از قواى انتظامى براى تامين امنيت‏

صحيفه نور ج 6 صفحه 9

مرگ براى من بهتر از شنيدن اين مصيبت‏هاست!

صحيفه نور ج 6 صفحه 10

تاريخ: 24/1/58

تلگرام امام خمينى به آيت الله محلاتى

حضرت آيت الله محلاتى دامت بركاته شيراز

صحيفه نور ج 6 صفحه 11

تاريخ: 24/1/58

بيانات امام خمينى در جمع پاسداران كميته مركزى و جمعى از بانوان

تنها قرائت به اسم رب سازنده است‏

آموزش منهاى پرورش موجب نابودى معنويت بشر و فناى مملكت‏

صحيفه نور ج 6 صفحه 12

صحيفه نور ج 6 صفحه 13

تاريخ: 24/1/58

بيانات امام خمينى در جمع پزشكان، پرستاران و كادر درمانى بيمارستان‏هاى تهران‏

پرستارى از بيماران به گونه اى كه مورد پسند اسلام است‏

صحيفه نور ج 6 صفحه 14

تاريخ: 25/1/58

بيانات امام خمينى در جمع پرستاران لشكر 92 زرهى و كاركنان راه آهن دولتى

كوتاه كردن دست اجانب فقط نيمى‏از پيروزى است‏

تلاش اخلالگران براى شكست نهضت‏

وحدت كلمه را حفظ كنيد

صحيفه نور ج 6 صفحه 15

صحيفه نور ج 6 صفحه 16

تاريخ: 25/1/58

بيانات امام خمينى در جمع گروهى از دانشجويان همدان، پاسداران انقلاب اسلامى و متخصصين علوم ادارى و مديريت‏

با هوشيارى و وحد ت كلمه از نهضت در مقابل خطرات پاسدارى كنيد

صحيفه نور ج 6 صفحه 17

تاريخ 26/1/58

بيانات امام خمينى در جمع پرسنل پادگان‏هاى فرح آباد و لشگرك

رمز پيروزى نهضت، وحدت كلمه و اتكال به خدا و استقبال از شهادت بود

صحيفه نور ج 6 صفحه 18

هوشيارى جهت مقابله با تبليغات سوء و توطئه‏هاى دست نشاندگان‏

صحيفه نور ج 6 صفحه 19

تاريخ: 26/1/58

بيانات امام خمينى در كارگران و نمايندگان صنف نانوايان شهرستان قم

رسيدگى به امور مستضعفين و ترميم خرابى‏هاى حاصله از غارت كشور

صحيفه نور ج 6 صفحه 20

تبليغات سوءمفسده جويان براى ممانعت از استقرار جمهورى اسلامى‏

صحيفه نور ج 6 صفحه 21

تاريخ: 27/1/58

بيانات امام خمينى در جمع گروهى از پاسداران يافت آباد تهران

حفاظت و كنترل انقلاب با عزم راسخ ملت‏

صحيفه نور ج 6 صفحه 22

صحيفه نور ج 6 صفحه 23

تاريخ 28/1/58

بيانات امام خمينى در جمع نمايندگان عشاير بنى كعب شادگان خوزستان

از پول نفت ما براى آمريكا پايگاه ساخته‏اند

نگذاريد آشوبگران مغرض، جوانان را اغفال كنند

صحيفه نور ج 6 صفحه 24

تاريخ 28/1/58

پيام امام خمينى به مناسبت روز ارتش

ملت شريف و مبارز ايران وفقهم الله تعالى‏

صحيفه نور ج 6 صفحه 25

صحيفه نور ج 6 صفحه 26

تاريخ 29/1/58

بيانات امام خمينى در ديدار با سرپرست و مسؤولين كميته‏هاى چهارده گانه انقلاب اسلامى تهران

ضرورت وجود پاسداران و كميته‏ها در خلع سلاح و سركوبى مفسدين‏

صحيفه نور ج 6 صفحه 27

صحيفه نور ج 6 صفحه 28

لزوم هوشيارى ملت در تصفيه مغرضين‏

صحيفه نور ج 6 صفحه 29

صحيفه نور ج 6 صفحه 30

طريق مبارزه انبيا قيام برضد مستكبرين و قدرتمندان بوده است‏

صحيفه نور ج 6 صفحه 31

صحيفه نور ج 6 صفحه 32

وحشت اجانب از قدرت روحى مردم و وحدت كلمه‏

صحيفه نور ج 6 صفحه 33

صحيفه نور ج 6 صفحه 34

تاييد و تقويت كميته‏ها و پاسداران و اصلاح آنان‏

صحيفه نور ج 6 صفحه 35

لزوم عمل نمودن به وظايف اسلامى‏

صحيفه نور ج 6 صفحه 36

صحيفه نور ج 6 صفحه 37

صحيفه نور ج 6 صفحه 38

تاريخ 29/1/58

بيانات امام خمينى در جمع گروهى از فرهنگيان رفسنجان

اين دست غيب الهى بود كه همه مردم بلاد از دهات تا شهرهاى بزرگ همه يك كلمه را مى‏گويند

براى حفظ نهضت در برابر اخلال تفرقه افكنان و تبليغات شياطين بيدار باشيد

صحيفه نور ج 6 صفحه 39

صحيفه نور ج 6 صفحه 40

فرهنگ اساس ملت است، اساس مليت يك ملت است

صحيفه نور ج 6 صفحه 41

تاريخ: 30/1/58

پاسخ امام خمينى به تلگرام حسن البكر رئيس جمهور عراق‏

جناب آقاى احمد حسن البكر رئيس جمهورى كشور عراق‏

صحيفه نور ج 6 صفحه 42

تاريخ: 30/1/58

بيانات امام خمينى در جمع كاركنان پالايشگاه‏هاى اصفهان و شيراز

عامل پيروزى، نيروى اسلام بود، نيروى‏ايمان جوانان به اسلام و خداى تبارك و تعالى بود

صحيفه نور ج 6 صفحه 43

تاكيد بر هوشيارى ملت در مقابل آشوبگرى‏هاى عمال اجانب و جلوگيرى از توطئه‏ها

صحيفه نور ج 6 صفحه 44

تاريخ: 1/2/58

بيانات امام خمينى در جمع دانشجويان دانشسراهاى كرمانشاه و همدان

ضرورت پرداختن به مسائل اصولى از قبيل سمپاشى‏ها و انحرافات‏

توطئه و افساد عمال خارجى به اميد ممانعت از اجراى اصلاحات‏

صحيفه نور ج 6 صفحه 45

توجه به علاج خيانت‏ها و پرهيز از تفرقه و تشتت‏

صحيفه نور ج 6 صفحه 46

صحيفه نور ج 6 صفحه 47

تاريخ: 1/2/58

بيانات امام خمينى در جمع عشاير ايلام‏

قطع دست فتنه انگيزان يك تكليف الهى - اسلامى‏است

صحيفه نور ج 6 صفحه 48

هشدار به عشاير غيور در مورد نفوذ خائنين و توطئه شياطين

صحيفه نور ج 6 صفحه 49

تاريخ: 1/2/58

بيانات امام خمينى در جمع اعضاى هيأت نمايندگى عاليرتبه روحانى عربستان سعودى

مساجد، مراكز جنبش‏ها و حركت‏هاى اسلامى

وحدت كلمه رمز پيروزى مسلمين از صدر اسلام تا امروز

صحيفه نور ج 6 صفحه 50

اسرائيل، جرثومه فساد

قوت‏ايمان و اتحاد، عامل موفقيت مسلمان‏ها

صحيفه نور ج 6 صفحه 51

صحيفه نور ج 6 صفحه 52

تاريخ: 1/2/58

بيانات امام خمينى در جمع پرسنل واحدهاى نيروى زمينى و ژاندارمرى و مردم تبريز

ملت ايران، پاسداران اسلام و قرآنند

امروز قواى نظام و انتظامى در خدمت اسلامند

صحيفه نور ج 6 صفحه 53

شكستن صف روحانيت شكستن اسلام است‏

اقشار ملت ناآگاهانه ملعبه دست ديگران نشوند

صحيفه نور ج 6 صفحه 54

تاريخ: 2/2/58

بيانات امام خمينى در جمع گروهى از افراد قواى انتظامى و ژاندارمرى

تاكيد بر حفظ نظام و سلسله مراتب

پيوند ميان قواى انتظامى و ملت به بركت اسلام

صحيفه نور ج 6 صفحه 55

تاريخ: 2/2/58

بيانات امام خمينى در جمع عشاير نيريز فارس و نمايندگان ستاد نيروى هوايى

روحانيون و عشاير، سدى عظيم در مقابل اجانب

صحيفه نور ج 6 صفحه 56

نياز مبرم به وحدت كلمه

صحيفه نور ج 6 صفحه 57

روابط ما با آمريكا، روابط يك مظلوم با يك ظالم است

صحيفه نور ج 6 صفحه 58

ميزان، نظر ملت‏هاى مظلوم است

شرافت از ديدگاه غارتگران!!

صحيفه نور ج 6 صفحه 59

نجابت و ادب اسلامى از ويژگى‏هاى ملت ايران‏

اسلام مى‏خواهد ماديت را مهار كند

صحيفه نور ج 6 صفحه 60

صحيفه نور ج 6 صفحه 61

ملت ايران قائم به خودش ايستاده است‏

همه مى‏خواهند با شيطنت قشرها را از هم جدا كنند

صحيفه نور ج 6 صفحه 62

صحيفه نور ج 6 صفحه 63

تاريخ: 2/2/58

بيانات امام خمينى در ديدار با دكتر امير علائى اولين سفير جمهورى اسلامى در فرانسه

پيروزى نهضت، كار خدا بود

صحيفه نور ج 6 صفحه 64

دفاع از حقوق بشر به خاطر جنايتكاران، نه مظلومين‏

صحيفه نور ج 6 صفحه 65

تاريخ: 3/2/58

بيانات امام خمينى در جمع فرماندهان ترابرى ارتش

وحشت ابرقدرت‏ها از وحدت اقشار ملت‏

صحيفه نور ج 6 صفحه 66

صحيفه نور ج 6 صفحه 67

تاريخ: 3/2/58

بيانات امام خمينى در جمع نمايندگان روحانى كرد

محروميت، زاغه نشينى و بى‏سامانى، هداياى رژيم گذشته‏

صحيفه نور ج 6 صفحه 68

صحيفه نور ج 6 صفحه 69

پنجاه سال سوختن و ساختن و شاهد خرابى‏ها بودن‏

صحيفه نور ج 6 صفحه 70

صحيفه نور ج 6 صفحه 71

تاريخ: 4/2/58

بيانات امام خمينى در جمع اعضاى هيأت اعزامى از ليبى به سرپرستى سرگرد جلود

غلبه مستضعفين بر مستكبرين اراده خداوندى است‏

صحيفه نور ج 6 صفحه 72

كليد حل معماى آقاى صدر به دست دولت ليبى است‏

مسلمين بايد يد واحد باشند بر عليه اعداء

صحيفه نور ج 6 صفحه 73

صحيفه نور ج 6 صفحه 74

تاريخ: 4/2/58

بيانات امام خمينى با افسران، درجه‏داران و سربازان مركز توپخانه اصفهان‏

جداسازى ارتش از روحانيون و ساير اقشار ملت از خيانت‏هاى بزرگ رژيم شاه‏

صحيفه نور ج 6 صفحه 75

مجازات خيانتكاران و عفو نادمين

با بيدارى و وحدت كلمه، خدعه‏هاى شياطين را خنثى سازيد

صحيفه نور ج 6 صفحه 76

تاريخ: 4/2/58

بيانات امام خمينى در جمع اعضاى هيأت اعزامى كوبا

قدرت‏ايمان و وحدت كلمه عامل غلبه ملت بر قواى شيطانى شاه‏

دولت‏ها بايد خدمتگزار ملت‏ها باشند

صحيفه نور ج 6 صفحه 77

تاريخ: 4/2/58

بيانات امام خمينى در جمع پرسنل نيروى هوائى دزفول و نمايندگان مردم شهرستان اليگودرز

تا خدا با شماست احدى توان معارضه با شما را ندارد

صحيفه نور ج 6 صفحه 78

4/2/58

بيانات امام خمينى در جمع اعضاى هيأت سردفتران تهران

بايد همه دست به دست هم بدهند تا اينكه اين خرابه آباد بشود

صحيفه نور ج 6 صفحه 79

غير از قانون الهى چيزى نبايد حكومت كند

صحيفه نور ج 6 صفحه 80

تاريخ: 4/2/58

بيانات امام خمينى در جمع گروهى از بانوان شهرهاى باختران، سنندج، دزفول، بروجن و تهران

سعادت دنيا و آخرت در اسلام است‏

صحيفه نور ج 6 صفحه 81

تاريخ: 4/2/58

بيانات امام خمينى در جمع نمايندگان جامعه زنان خارجى مقيم ايران و اعضاى هيأت تحريريه نشريه لاله

تاريخ نيز قادربه ثبت عمق جنايات و خيانات شاه نيست‏

تبليغات خلاف واقع جيره خواران ابرقدرت‏ها بر عليه انقلاب اسلامى‏

صحيفه نور ج 6 صفحه 82

اين جوامع به اصطلاح حقوق بشر در خدمت ابرقدرت‏ها هستند

شما اوضاع ايران را بررسى كنيد و آنطور كه هست منعكس كنيد

صحيفه نور ج 6 صفحه 83

صحيفه نور ج 6 صفحه 84

تاريخ: 4/2/58

بيانات امام خمينى در جمع پرسنل شهربانى و نمايندگان مردم ساوه

اجانب گمان نكنند كه مى‏توانند خللى در وحدت ملى الهى ما ايجاد كنند

صحيفه نور ج 6 صفحه 85

تاريخ: 5/2/58

بيانات امام خمينى در جمع بانوان محله چهارمردان قم

بانوان ايران رهبران نهضت اسلامى‏

هوشيار باشيد، شياطين در مخفى گاه‏ها توطئه مى‏كنند

صحيفه نور ج 6 صفحه 86

صحيفه نور ج 6 صفحه 87

تاريخ: 5/2/58

بيانات امام خمينى در ديدار با سفير تونس در ايران

مسلمين مى‏توانند تحت لواى اسلام بالاترين قدرت را در دنيا به دست بياورند

ملت با كليد اسلام وايمان بزرگترين سدها را شكست

صحيفه نور ج 6 صفحه 88

صحيفه نور ج 6 صفحه 89

تاريخ: 5/2/58

بيانات امام خمينى در جمع پرسنل پايگاه دريائى شمال

شما نيروهاى انتظامى هم سهم بزرگى داشتيد در اين نهضت

صحيفه نور ج 6 صفحه 90

تاريخ: 25/2/58

بيانات امام خمينى در جمع گروهى از مردم آمل

تحولات روحى در جهت توحيد و احياء ارزشهاى اسلامى

جلوگيرى از نفوذ خائنين در صفوف فشرده امت‏

صحيفه نور ج 6 صفحه 91

تاريخ: 5/2/58

بيانات امام خمينى در جمع كاركنان و و كارمندان گمرك

توجه به خدا و احكام اسلام موجب شكست طاغوت شد

صحيفه نور ج 6 صفحه 92

با اتكال به خدا و وحدت كلمه، اين خرابه را آباد كنيم‏

صحيفه نور ج 6 صفحه 93

تاريخ: 6/2/58

بيانات امام خمينى در جمع كاركنان سازمان آب

ذيحق بودن كليه اقشار ملت اسلام در پيشبرد نهضت‏

بايد توطئه گران را به جاى خودشان بنشانيم‏

صحيفه نور ج 6 صفحه 94

صحيفه نور ج 6 صفحه 95

تاريخ: 6/2/58

بيانات امام خمينى در جمع اعضاء جبهه ملى اتحاد آفريقايى و نماينده رابرت موگابه رهبر ميهن پرستان زيمبابوه (رودزيا)

ميزان در اسلام بر اساس (تقوا) است‏

صحيفه نور ج 6 صفحه 96

تاريخ: 7/2/58

بيانات امام خمينى در جمع گروهى از دانش‏آموزان و دانشجويان شهر سنندج

غارت ذخاير و منابع كشور، در ازاى محروميت و فقر ملت ايران

صحيفه نور ج 6 صفحه 97

عمال اجانب مسؤول اغتشاشات و ناآرامى‏ها و مانع گردش چرخ‏هاى پيشرفت كشور

صحيفه نور ج 6 صفحه 98

رفع اشكالات و نارسايى‏ها مستلزم صبر انقلابى و يارى همه اقشار ملت‏

صحيفه نور ج 6 صفحه 99

دولت اسلامى در صدد برنامه ريزى براى تشكيل شوراهاى ولايتى است‏

صحيفه نور ج 6 صفحه 100

صحيفه نور ج 6 صفحه 101

تاريخ: 7/2/58

بيانات امام خمينى در جمع اعضاء هيأت اعزامى از دوبى

تحول روحى ملت عنايت و اعجازى الهى‏

صحيفه نور ج 6 صفحه 102

نابودى و غارت ذخاير مادى و معنوى ملت به اسم تمدن بزرگ‏

بين ببرند. ضرورت حفظ وحدت كلمه به منظور استقرار جمهورى اسلامى‏

صحيفه نور ج 6 صفحه 103

تاريخ: 7/2/58

بيانات امام خمينى در جمع گروهى از كارگران و كاركنان صنعت نفت آبادان

نقش موثر كاركنان شركت نفت در قطع شريان حياتى اجانب‏

بعد سازنده مكتب اسلام مايه هراس و تشويش بد خواهان‏

صحيفه نور ج 6 صفحه 104

توصيه به رفتار برادرانه و پرهيز از كينه‏توزى و انتقامجوئى‏

صحيفه نور ج 6 صفحه 105

تاريخ: 8/2/58

پاسخ امام خمينى به تلگرام حبيب بورقيبه رئيس جمهور تونس

جناب آقاى حبيب بورقبيه رئيس جمهور تونس‏

صحيفه نور ج 6 صفحه 106

تاريخ: 8/2/58

بيانات امام خمينى در جمع نمايندگان مردم قصر شيرين

وحدت بى‏سابقه مردم ايران در پرتو اسلام‏

صحيفه نور ج 6 صفحه 107

تاريخ: 9/2/58

فرمان امام خمينى به شوراى انقلاب اسلامى در مورد تهيه آئين نامه اجرائى شوراهاى شهر و روستا

شوراى انقلاب اسلامى‏

صحيفه نور ج 6 صفحه 108

تاريخ: 11/2/58

فرمان امام خمينى در مورد قطع رابطه با مصر

جناب آقاى دكتر ابراهيم يزدى وزير امورخارجه‏

صحيفه نور ج 6 صفحه 109

تاريخ: 11/2/58

بيان امام خمينى به مناسبت شهادت آيت الله مطهرى

صحيفه نور ج 6 صفحه 110

صحيفه نور ج 6 صفحه 111

تاريخ: 14/2/58

بيانات امام خمينى در مراسم بزرگداشت مقام استاد شهيد مرتضى مطهرى در مدرسه فيضيه قم

شهادت فوزى عظيم براى شاگردان مكتب توحيد

صحيفه نور ج 6 صفحه 112

صحيفه نور ج 6 صفحه 113

تاريخ: 15/2/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى منطقه 9 و پرسنل شهربانى و اداره راهنمائى و رانندگى تهران

نهضت الهى ايران مايه ابطال حساب‏هاى ما ديگران‏

صحيفه نور ج 6 صفحه 114

ستيزه با مكتب مقدس اسلام ممكن نيست‏

صحيفه نور ج 6 صفحه 115

تاريخ: 15/2/58

بيانات امام خمينى در جمع نمايندگان احزاب آزادى بخش اسلام

از خدا مى خواهم ما را موفق كند تا بتوانيم اسلام را آن طور كه هست پياده كنيم‏

صحيفه نور ج 6 صفحه 116

عكس العمل پليد شياطين در مواجهه با جنبه عينى وحدت مسلمين‏

پيروزى مسلمانان در گرو وحدت اسلامى و اجتماع زير پرچم لا اله الا الله است‏

نصيحت به كشورهاى عربى در سركوبى اسرائيل غاصب، اين ماده فساد

صحيفه نور ج 6 صفحه 117

تاريخ: 15/2/58

بيانات امام خمينى در جمع مدرسين مدرسه قرآن پاوه و گروهى از برادران و خواهران اورامانات

مادام كه در پناه قرآن هستيم بر دشمنان غلبه خواهيم كرد

صحيفه نور ج 6 صفحه 118

تاريخ: 16/2/58

بيانات امام خمينى در جمع پاسداران انقلاب كميته مسجد جامع ابوالفتح‏

شماالان مجاهدين اسلام هستيد

صحيفه نور ج 6 صفحه 119

تاريخ: 16/2/58

پاسخ امام خمينى به پيام ضياء الرحمن رئيس جمهورى بنگلادش

حضرت ضياءالرحمن رئيس جمهورى مردم بنگلادش‏

صحيفه نور ج 6 صفحه 120

تاريخ: 16/2/58

بيانات امام خمينى در جمع بانوان جنوب شهر تهران

تجلى نور قرآن و قدرت اسلام در قلوب ملت ايران‏

اين نهضت تا پيروزى نهائى بر پاست و آن اوضاع برگشتنى نيست‏

صحيفه نور ج 6 صفحه 121

تاريخ: 17/2/58

بيانات امام خمينى در جمع گروهى از عشاير

ما مصمم هستيم كه تا آخرين قطره خونمان را فداى اسلام كنيم‏

صحيفه نور ج 6 صفحه 122

تاريخ: 17/2/58

پاسخ امام خمينى به پيام سرهنگ قذافى رهبر انقلاب ليبى

حضرت سرهنگ معمر القذافى رهبر انقلاب ليبى‏

صحيفه نور ج 6 صفحه 123

صحيفه نور ج 6 صفحه 124

تاريخ: 17/2/58

بيانات امام خمينى در ديدار با سفير سومالى

اسلام از روز اول با شهادت، اين دين حنيف را ترويج كرد

صحيفه نور ج 6 صفحه 125

معماى امام موسى صدر

دول اسلامى آنچنان بايد متحد شوند كانه يك جامعه هستند

صحيفه نور ج 6 صفحه 126

صحيفه نور ج 6 صفحه 127

تاريخ: 18/2/58

بيانات امام خمينى در جمع گروهى از خواهران و برادران كميته امداد مركز

براى پيشبرد نهضت هيچ چيز نبايد سد راه ما بشود

تفاله‏هاى رژيم ذراتى هستند كه به آسانى از بين خواهند رفت‏

صحيفه نور ج 6 صفحه 128

تاريخ: 19/2/58

پاسخ امام خمينى به تلگراف حجت الاسلام حق شناس

جهرم 12 جمادى الثانى 99

صحيفه نور ج 6 صفحه 129

تاريخ: 19/2/58

بيانات امام خمينى در جمع بانوان شهراهاى قصر شيرين و سارى

ترميم ويرانه باقى مانده از رژيم شاهنشاهى به تدريج انجام مى‏شود

صحيفه نور ج 6 صفحه 130

حمل آشفتگى‏هاى انقلاب از وظائف ماست‏

صحيفه نور ج 6 صفحه 131

صحيفه نور ج 6 صفحه 132

براى يك ارتش كه بايد مستقل باشد، خيلى گران است كه مستشارها بيايند و بر آن حكومت كنند

صحيفه نور ج 6 صفحه 133

تحول روحى ملت از معجزات خداوند

صحيفه نور ج 6 صفحه 134

صحيفه نور ج 6 صفحه 135

تاريخ: 19/2/58

بيانات امام خمينى در جمع دانشجويان مسلمان دانشگده پزشگى آيت الله طالقانى و سربازان پادگانهاى شيراز

مجتمع شدن همه اقشار ملت، از بركات نهضت مقدس اسلامى‏

ادامه نهضت تا استقرار كامل جمهورى اسلامى‏

صحيفه نور ج 6 صفحه 136

صحيفه نور ج 6 صفحه 137

تاريخ: 20/2/58

بيانات امام خمينى در جمع گروهى از بانوان قم

شما بانوان در امر جهاد همدوش سربازان و بانوان صدر اسلاميد

انتظار اسلام از بانوان

صحيفه نور ج 6 صفحه 138

تاريخ: 20/2/58

بيانات امام خمينى در جمع معلمن منطقه تجريش و اهالى سراب

كسب پيروزى‏هاى عظيم به مدد پيروى از تعاليم اسلام

فتنه‏انگيزى شياطين به منظور پيشگيرى از تحقق اسلام‏

صحيفه نور ج 6 صفحه 139

اينها از اسلام مى ترسند، اينها قدرت اسلام را لمس كرده‏اند

صحيفه نور ج 6 صفحه 140

مسؤوليت عظيم معلمين، تعليم احكام اسلام و تهذيب اخلاق نونهالان‏

صحيفه نور ج 6 صفحه 141

تاريخ: 21/2/58

بيانات امام خمينى در جمع گروهى از عشاير نورآباد ممسنى و دانشجويان و معلمان دانشسراى عالى يزد

نقش قيام و استقامت در راه خدا در پيشبرد مقاصد بزرگ اسلام

نهضت الهى شكست ندارد

صحيفه نور ج 6 صفحه 142

صحيفه نور ج 6 صفحه 143

تاريخ:21/2/58

بيانات امام خمينى در جمع پزشكان و كاركنان بيمارستان دكتر مصدق و هيأت مديره جمعيت هلال احمر اراك

پنجاه سال خيانت و جنايت خاندان پهلوى

صحيفه نور ج 6 صفحه 144

اين وحدت كلمه بايد محفوظ بماند

صحيفه نور ج 6 صفحه 145

صحيفه نور ج 6 صفحه 146

تاريخ: 23/2/58

بيانات امام خمينى در جمع گروهى از اعضاى تيم ملى و هيأت وزنه بردارى تهران

به على (ع) در تهذيب نفس و زهد و تقوا و ورزش اقتدا كنيد

صحيفه نور ج 6 صفحه 147

صحيفه نور ج 6 صفحه 148

تاريخ: 23/2/58

بيانات امام خمينى در جمع اعضاى هيأت قضات اصفهان

توجه به اسلام و وحدت كلمه عامل ايجاد تحول روحى در جامعه‏

صحيفه نور ج 6 صفحه 149

رفراندم جمهورى اسلامى، بى‏نظير در دنيا

صحيفه نور ج 6 صفحه 150

هدف از ايجاد احزاب مختلف، تشتت و اختلاف است‏

فقر پنجاه ساله را نمى وان با چند روز از ميان برد

صحيفه نور ج 6 صفحه 151

هدف مزدوران اجنبى ايجاد آشوب در كارخانه‏ها

صحيفه نور ج 6 صفحه 152

كم كارى در ادارات عملى است نامشروع

لزوم تحول در ادارات خصوصا دادگسترى و اجراى قوانين اسلامى‏

صحيفه نور ج 6 صفحه 153

لزوم اسلامى عمل نمودن دادگاه‏هاى انقلاب

صحيفه نور ج 6 صفحه 154

صحيفه نور ج 6 صفحه 155

تاريخ: 23/2/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى قم‏

شهادت، عروج اززندگى حيوانى به عالم بالا

تاكيد بر جديت در پاسدارى از نهضت

صحيفه نور ج 6 صفحه 156

صحيفه نور ج 6 صفحه 157

تاريخ: 23/2/58

بيانات امام خمينى در مورد نقش حساس مادران در تربيت فرزند و اصلاح و افساد جامعه

خانم‏ها شرف مادرى و مسووليت تربيت فرزند دارند

صحيفه نور ج 6 صفحه 158

صحيفه نور ج 6 صفحه 159

تاريخ: 24/2/58

بيانات امام خمينى در جمع گروهى از دانشجويان اصفهان

اين دوره‏اى كه الان ما در آن هستيم دوره انتقال است

صحيفه نور ج 6 صفحه 160

مردم‏ايمان داشتند به اينكه حكومت اسلامى خوب است و اين‏ايمان آنها را پاى صندوق‏هاى راى برد

ضرورت جلوگيرى قاطعانه از اخلالگران جهت حفظ نهضت اسلامى‏

صحيفه نور ج 6 صفحه 161

من خوف اين را دارم كه اين آشفتگى‏هاى فكرى، اسباب غفلت از اين نقطه اصلى كه ما داريم بشود

صحيفه نور ج 6 صفحه 162

نياز به وقت و امكانات كافى براى ترميم خرابكارى‏هاى گسترده رژيم طاغوت

صحيفه نور ج 6 صفحه 163

تاريخ: 24/2/58

بيانات امام خمينى در جمع اعضاى جامعه كليميان ايران

انسان‏سازى و تربيت، برنامه همه اديان الهى‏

صحيفه نور ج 6 صفحه 164

حساب جامعه يهود از صهيونيست‏ها جداست

صحيفه نور ج 6 صفحه 165

برخورد اسلام با ساير جوامع غير اسلامى

صحيفه نور ج 6 صفحه 166

صحيفه نور ج 6 صفحه 167

تاريخ: 24/2/58

بيانات امام خمينى در جمع معلولين

ميزان انسانيت و سعادت،ايمان و صبر است

سعادت مربوط به روح و قلب انسان است‏

صحيفه نور ج 6 صفحه 168

تاريخ: 24/2/58

بيانات امام خمينى در جمع گروهى از مسلمانان پاكستانى و هندى‏

تكليف بر گسترش نهضت مستضعف در مقابل مستكبر

وحدت كلمه و اتكال به خدا رمز نيل به پيروزى نهائى

صحيفه نور ج 6 صفحه 169

خداوند، ولى و خارج كننده مومنين از ظلمات به نور

صحيفه نور ج 6 صفحه 170

25/2/58

بيانات امام خمينى در جمع كارگران و صاحبان كوزه‏پزخانه‏هاى تهران و حومه

اهداف مزدوران خائن از دسيسه‏سازى ميان كارگران كارخانه‏ها

صحيفه نور ج 6 صفحه 171

مدرس قدرتمند بود براى اينكه الهى بود

صحيفه نور ج 6 صفحه 172

تاريخ: 25/2/58

بيانات امام خمينى در جمع اعضاى هيأت بازرگانان ايرانى

مدافعان دروغين حقوق بشر، چشم خود را بر جنايات رژيم سابق بسته‏اند

صحيفه نور ج 6 صفحه 173

آنها كه تاكنون مجازات شده‏اند قتال و مفسد فى‏الارض بوده‏اند

صحيفه نور ج 6 صفحه 174

اظهار تاسف آمريكا و اسرائيل براى محمدرضا و القانيان‏

ما در حبس‏ها سفارش كرده‏ايم كه حتى به اين اشخاص شكنجه‏گر يك كلمه درشت نگويند

صحيفه نور ج 6 صفحه 175

اينها (جمعيت‏هاى حقوق بشر) مزدورانى هستند كه مى‏خواهند حقوق بشر را پايمال كنند

صحيفه نور ج 6 صفحه 176

چه شد اين حقوق بشرى‏ها راجع به (شهادت) آقاى مطهرى يك كلمه ننوشته‏اند و نگفته‏اند؟

حدود الهى براى حفظ حقوق بشر است

صحيفه نور ج 6 صفحه 177

اگر حكومت اسلامى تحقق پيدا كند، دست اجانب از ممالك اسلامى قطع مى‏شود

صحيفه نور ج 6 صفحه 178

با وحدت كلمه و حفظ اسلاميت نهضت، ما پيروز هستيم

مملكت احتياج به كار دارد

صحيفه نور ج 6 صفحه 179

گرانفروشى، خيانت است به مملكت اسلامى‏

صحيفه نور ج 6 صفحه 180

صحيفه نور ج 6 صفحه 181

تاريخ: 26/2/58

پيام امام خمينى در جمعى از بانوان مشهد

صحيفه نور ج 6 صفحه 182

صحيفه نور ج 6 صفحه 183

اين طبقه محروم بودند كه اين نهضت را به پيش راندند

صحيفه نور ج 6 صفحه 184

تاريخ: 26/2/58

پيام امام خمينى به مناسبت روز زن

صحيفه نور ج 6 صفحه 186

صحيفه نور ج 6 صفحه 187

صحيفه نور ج 6 صفحه 188

تاريخ: 26/2/58

پاسخ امام خمينى به تلگرام. آيت الله خادمى

صحيفه نور ج 6 صفحه 189

تاريخ: 26/2/58

بيانات امام خمينى در جمع اقشار مختلف مردم و عشاير خرم آباد لرستان‏

مستضعفين در همه طول تاريخ به كمك انبيا برخاسته‏اند

ظلم و ستم رژيم پهلوى گريبانگير تمامى اقشار ايران

صحيفه نور ج 6 صفحه 190

اراده آهنين ملت آنطور نيست كه بتوان با اين حركات مذبوحانه به او شكست داد

صحيفه نور ج 6 صفحه 191

تاريخ: 26/2/58

بيانات امام خمينى در جمع كاركنان روزنامه كيهان

نقش مطبوعات در تربيت جامعه و انعكاس آرمان ملت

همه رسانه‏هاى تبليغاتى بايد خودشان را اصلاح كنند

صحيفه نور ج 6 صفحه 192

قلم آزاد است مسائل را بنويسد لكن نه اينكه توطئه برضد انقلاب بكند

توصيه به مطبوعات در خدمت به انقلاب و انعكاس آمال ملت

صحيفه نور ج 6 صفحه 193

تمام رسانه‏ها مربى يك كشور هستند، بايد تربيت كنند كشور را

صحيفه نور ج 6 صفحه 194

تاريخ: 27/2/58

بيانات امام خمينى در جمع گروهى از بانوان

زن، مظهر تحقق آمال بشرى‏

زنان ايران پيشقدم در جهاد با جان و مال‏

صحيفه نور ج 6 صفحه 195

تا قيام شما براى خداست پيروز هستيد

صحيفه نور ج 6 صفحه 196

تاريخ: 28/2/58

بيانات امام خمينى در جمع گروهى از عشاير جوانمرد و اورامانات

در پنجاه و چند سال حكومت غاصب سلسله پهلوى به اقشار ملت چه گذشت‏

وحدت كلمه زير لواى اسلام و پرچم توحيد حاصل شد

صحيفه نور ج 6 صفحه 197

هوشيارى در مقابل توطئه منحرفين و ريشه‏هاى گنديده رژيم سابق‏

صحيفه نور ج 6 صفحه 198

(قيام لله) تنها موعظه خداوند تبارك و تعالى‏

صحيفه نور ج 6 صفحه 199

رفتار برادرانه و حفظ وحدت كلمه از دستورات مهم اسلام‏

در مرزهائى كه شما هستيد مسووليت زيادتر هست‏

صحيفه نور ج 6 صفحه 200

صحيفه نور ج 6 صفحه 201

تاريخ: 29/2/58

بيانات امام خمينى در جمع نمايندگان مردم بحرين و پاكستان

توطئه جدائى اقشار جهت دستيابى اجنبى‏ها بر منابع شرق‏

تبليغات وسيع ضد اسلامى جهت چپاولگرى بيشتر

صحيفه نور ج 6 صفحه 202

قيام كنندگان برضد طاغوت در طول تاريخ روحانيون بودند

صحيفه نور ج 6 صفحه 203

محمدرضا و پدرش خيانتكارترين افراد در تاريخ ايران‏

آن كه پنجاه سال بر ضد رژيم شاهنشاهى قيام كرد علما بودند

مسلمين را از هم جدا كردند

آيا مسلمين و خصوصاً حكومت‏هاى اسلامى چه وقت مى‏خواهند بيدار بشوند؟

صحيفه نور ج 6 صفحه 205

نگذاشتند به اينكه مااسلام را آنطورى كه هست بفهميم‏

رمز پيروزى ما وحدت كلمه، اسلام و روحيه شهادت طلبى بود

صحيفه نور ج 6 صفحه 206

پشتوانه شاه ابر قدرت‏ها و قدرت‏هاى كوچك بودند

صحيفه نور ج 6 صفحه 207

گرفتارى‏هاى ما ثمره رژيم سابق است، نه انقلاب‏

صحيفه نور ج 6 صفحه 208

تاريخ: 29/2/58

بيانات امام خمينى در جمع پاسداران مسجد الرضا تهران

به دنبال گفتار، بايد عمل باشد

ترميم خرابى‏هاى مملكت با اتكال به خدا و وحدت همه جانبه‏

صحيفه نور ج 6 صفحه 209

پيشبرد نهضت با پرهيز از آمال شخصى و توجه به مقصد

تأكيد به ملت در آماده باش و حفظ روحيه تحرك‏

صحيفه نور ج 6 صفحه 210

دعوت ملت و دولت به صبر و همت در اصلاح امور

ناراضى تراشى و اخلالگرى عمال اجانب با علم به دستاوردهاى عظيم انقلاب اسلامى‏

صحيفه نور ج 6 صفحه 211

صحيفه نور ج 6 صفحه 212

به حرف‏هاى باطل گوش نكرده و خون جوانان را به هدر ندهيد

دست به دست هم بدهيد براى تحقق حكومت عدل اسلامى‏

هوشيارانه و با توجه به مسائل اصولى در قطع ريشه‏هاى فساد بكوشيد

صحيفه نور ج 6 صفحه 213

شما پاسداران به عالم ثابت كرديد كه ايران يك مملكت زنده است‏

صحيفه نور ج 6 صفحه 214

تاريخ: 30/2/58

بيانات امام خمينى در جمع كاركنان ثبت احوال كشور

همگامى و همصدائى اقشار ملت در نهضت، مساله‏اى الهى است‏

صحيفه نور ج 6 صفحه 215

پيروزى نهضت از ادله بزرگ توحيد و بطلان حسابگرى ابر قدرت‏ها

صحيفه نور ج 6 صفحه 216

صحيفه نور ج 6 صفحه 217

صحيفه نور ج 6 صفحه 218

تاريخ: 31/2/58

بيانات امام خمينى در جمع نمايندگان شيعيان جنوب لبنان

هشدار به بيدارى مسلمين در مقابله با استكبار، تحت سيطره قرآن‏

وظيقه مسلمانان نفى سلطه فرهنگى اجنبى و نشر فرهنگ غنى اسلام است‏

صحيفه نور ج 6 صفحه 219

صحيفه نور ج 6 صفحه 220

سرانجام مبارزه مسلمين با ظلم به دست آوردن يكى از دو پيروزى است‏

شكست ابرقدرت‏ها و صدور انقلاب اسلام با اتحاد ممالك اسلامى‏

صحيفه نور ج 6 صفحه 221

صحيفه نور ج 6 صفحه 222

تاريخ: 31/2/58

بيانات امام خمينى در جمع اعضاى هيأت مؤسس بانك اسلامى ايران

بدترين انواع استثمار رباست‏

نيت‏ها را بايد براى خدا صادق كرد

صحيفه نور ج 6 صفحه 223

صحيفه نور ج 6 صفحه 224

تاريخ: 31/2/58

بيانات امام خمينى در جمع دانشجويان دانشگده حقوق

توجه به خدا و اتحاد در سايه اسلام، اساس پيروزى نهضت‏

صحيفه نور ج 6 صفحه 225

تبليغات منفى مزدوران اجانب و تضعيف جمهورى اسلامى به قصد خاموش ساختن نهضت

صحيفه نور ج 6 صفحه 226

صحيفه نور ج 6 صفحه 227

مطلب اساسى سازندگى، لزوم رسيدن به خودكفائى‏

صحيفه نور ج 6 صفحه 228

صحيفه نور ج 6 صفحه 229

صحيفه نور ج 6 صفحه 230

صحيفه نور ج 6 صفحه 231

هدف عمده اسلام با توجه به تمامى ابعاد، انسان سازى است

صحيفه نور ج 6 صفحه 232

صحيفه نور ج 6 صفحه 233

تاريخ: 1/3/58

بيانات امام خمينى در جمع نمايندگان سنديكاهاى كارگرى و كاركنان شركت نفت

شريان حياتى اجانب در دست كاركنان شركت نفت‏

در زمان طاغوت همه در عسرت زندگانى مى‏كردند

كه نمى‏توانستند نفس بكشند، ساير اقشار ملت هم همين طور بودند، همه در رنج بودند، همه در عسرت زندگانى مى‏كردند. شركت نفت مورد هدفگيرى شياطين برا ى فلج نمودن اقتصاد ما

صحيفه نور ج 6 صفحه 234

اسلام است كه استقلال شما را بيمه مى‏كند

صحيفه نور ج 6 صفحه 235

قضيه قطع ايادى دشمنان اسلام از مخازن ما مخصوصاً نفت، از نعمت‏هاى انقلاب است

صحيفه نور ج 6 صفحه 236

تاريخ: 1/3/58

بيانات امام خمينى در جمع فرهنگيان اصفهان

كليد سعادت و شقاوت جوامع به دست معلمين است‏

صحيفه نور ج 6 صفحه 237

صحيفه نور ج 6 صفحه 238

صحيفه نور ج 6 صفحه 239

اگر يك ملتى بيدار بشود، الهى بشود، پيش مى‏برد مقاصدش را

صحيفه نور ج 6 صفحه 240

صحيفه نور ج 6 صفحه 241

تاريخ: 1/3/58

بيانات امام خمينى در جمع فرماندهان نيروى زمينى ارتش جمهورى اسلامى ايران

حل مشكلات نيازمند وقت است‏

تكليف شرعى هر فرد، خدمت به اسلام است‏

صحيفه نور ج 6 صفحه 242

با بيدارى بايد جلوى دشمن را هر چند هم كم باشد بگيريم

صحيفه نور ج 6 صفحه 243

سه قوه ارتش، شهربانى و ژاندارمرى بايد قوى باشند

همه موظفيم به هر اندازه‏اى كه مى‏توانيم كار كنيم

صحيفه نور ج 6 صفحه 244

كسى حق ندارد احترام ارتش اسلامى را از بين ببرد

صحيفه نور ج 6 صفحه 245

تاريخ: 2/3/58

بيانات امام خمينى در جمع كارمندان شركت مخابرات، پرسنل شهربانى و اقشار مختلف مردم تبريز

هوشيارى اقشار ملت در برابر توطئه‏هاى دشمنان اسلام و كشور

پنجاه سال اهانت و ظلم رژيم پهلوى به مقدسات ملت و اسلام‏

صحيفه نور ج 6 صفحه 246

وظيفه ملت شناسايى و قطع دست عمال اجانب از كشور است‏

صحيفه نور ج 6 صفحه 247

تاريخ: 2/3/58

بيانات امام خمينى در جمع گروهى از مردم و عشاير كرمانشاه

من اميدوارم كه همه ما اهل حق باشيم

رفع آشفتگى‏هاى بر جا مانده از رژيم سابق با وحدت و برادرى اقشار ملت‏

صحيفه نور ج 6 صفحه 248

تاريخ: 3/3/58

بيانات امام خمينى در جمع وزير فرهنگ و آموزش عالى و رؤساى دانشگاها و مدارس عالى سراسر كشور

مسؤوليت خطير روحانيون و دانشگاهيان در تعيين مقدرات كشور

علم بدون ايمان منشاء بسيارى از شقاوت‏هاست

صحيفه نور ج 6 صفحه 249

هدف تبليغات سوء رژيم پهلوى براى جداسازى روحانى و دانشگاه‏

صحيفه نور ج 6 صفحه 250

مملكت ما احتياج به انسان مومن دارد

صحيفه نور ج 6 صفحه 251

صحيفه نور ج 6 صفحه 252

فرهنگ بايد متحول بشود

صحيفه نور ج 6 صفحه 253

تاريخ: 3/3/58

پيام امام خمينى در مورد عدم تعرض به روحانى‏نماها

صحيفه نور ج 6 صفحه 254

تاريخ: 3/3/58

بيانات امام خمينى در جمع گروهى از پاسداران ميدان خراسان تهران‏

شما پاسداران بوديد كه در لحظات مشكل از ايران پاسدارى كرديد

صحيفه نور ج 6 صفحه 255

تاريخ: 3/3/58

بيانات امام خمينى در جمع فرهنگيان و دانشجويان عضو انجمن اسلامى دانشكده ادبيات دانشگاه اهواز

ملت ما بايد يك برنامه طويل المدت و يك برنامه عاجل داشته باشد

دشمنان ما از جمهورى نمى‏ترسند، از اسلام مى‏ترسند

صحيفه نور ج 6 صفحه 256

صحيفه نور ج 6 صفحه 257

نهضت با خون كسى كه شهادت را فوز مى‏دانست پيش رفت

صحيفه نور ج 6 صفحه 258

مقصد ما اسلام است‏

ما آزادى و استقلالى كه اسلام در آن نباشد نمى‏خواهيم‏

صحيفه نور ج 6 صفحه 259

روحانى با توطئه مخالف است، نه با آزادى

صحيفه نور ج 6 صفحه 260

اينها از اسلام مى‏ترسند

صحيفه نور ج 6 صفحه 261

مبتذل جلوه دادن شغل مادرى توطئه اجانب

صحيفه نور ج 6 صفحه 262

وكيلى را تعيين كنيد كه به جمهورى اسلامى عقيده دارد

صحيفه نور ج 6 صفحه 263

تاريخ: 3/3/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى و اعضاى دادگسترى‏

همين محرومين به مملكت خدمت كردند و قيام كردند و با دست همين طبقه نهضت به اينجا رسيد

يك همچو نهضتى تاريخ نشان نداده است

صحيفه نور ج 6 صفحه 264

صحيفه نور ج 6 صفحه 265

ارائه خط مشى و نحوه عملكرد صحيح به پاسداران اسلام

صحيفه نور ج 6 صفحه 266

حالا هم همه يك نظر داشته باشند و آن اينكه اين علف هرزه‏ها هم نبايد باشند

صحيفه نور ج 6 صفحه 267

الان بايد اين ريشه‏ها را بكنيم و دور بريزيم كه مبادا باهم مجتمع بشوند

صحيفه نور ج 6 صفحه 268

تاريخ: 4/3/58

فرمان امام خمينى به مهندس بازرگان در مورد تصويب قانون اساسى

صحيفه نور ج 6 صفحه 269

تاريخ: 4/3/58

بيانات امام خمينى در جمع بانوان سازمان حمايت خانواده‏هاى قم و گروهى از اهالى بناب

خيانت و ستم به زنان و مردان، به اسم خدمت!!

ما بيزار هستيم از اسلام منهاى روحانيت، اسلام منهاى روحانيت خيانت است

صحيفه نور ج 6 صفحه 270

بيدار باشيد، توطئه بزرگ در كار است

صحيفه نور ج 6 صفحه 271

صحيفه نور ج 6 صفحه 272

تاريخ: 4/3/58

بيانات امام خمينى در جمع عشاير كهنوج و اساتيد دانشگاه‏

تعدى پنجاه و چند ساله به ملت‏

نعمت آزادى وسيله‏اى است براى خدمت به خالق و خلق

صحيفه نور ج 6 صفحه 273

مسؤوليت پاسدارى از مملكت امام زمان(عج) بر دوش يكايك افراد ملت

صحيفه نور ج 6 صفحه 274

صحيفه نور ج 6 صفحه 275

صحيفه نور ج 6 صفحه 276

تاريخ: 4/3/58

بيانات امام خمينى در جمع گروهى از معلمان و دانشجويان دانشسراى دختران تبريز و پزشكان كاشان و روشندلان

امر بر قيام براى خدا و استقامت در آن قيام‏

صحيفه نور ج 6 صفحه 277

صحيفه نور ج 6 صفحه 278

تاريخ: 5/3/58

بيانات امام خمينى در جمع گروهى از تكنسين‏هاى پزشكى اورژانس تهران

تمام اعمال نيك و بد انسان در ماوراء طبيعت يك صورت مجسم دارد

صحيفه نور ج 6 صفحه 279

عمل صالح، عملى است كه با فطرت ابتدائى انسان سازگار باشد

صحيفه نور ج 6 صفحه 280

نياز بيمار به تلطف و مهربانى طبيب بيشتر از مداواست‏

صحيفه نور ج 6 صفحه 281

صحيفه نور ج 6 صفحه 282

تاريخ: 5/3/58

بيانات امام خمينى در جمع بانوان خانواده‏هاى فضلاى حوزه علميه قم و ديگر گروهها

خدا و مومنين حافظ و حامى دين اسلام و اهداف الهى پيامبر اسلام‏

مسؤوليت خطير مادران، تربيت اولاد صالح و حافظ اسلام

صحيفه نور ج 6 صفحه 283

ترور اشخاص، ترور نهضت نيست‏

خدمات ارزنده زنان به نهضت اسلامى

صحيفه نور ج 6 صفحه 284

تاريخ: 5/3/58

پيام امام خمينى به حجة الاسلام و المسلمين هاشمى رفسنجانى در مورد ترور نافرجام ايشان


صحيفه نور - جلد 6 - متن

menu page next page

صحيفه نور ج 6 صفحه 1

تاريخ: 22/1/58

بيانات امام خمينى در جمع گروهى از اعضاى سپاه پاسداران انقلاب اسلامى‏

من از همه شما تشكر مى‏كنم كه پاسداران اسلام هستيد

بسم الله الرحمن الرحيم

من از ملاقات شما جوانهاى برومند و چهره‏هاى تابناك خوشحال هستم و مايلم به ملاقات شماها، مايلم كه با شما مصافحه كنم ولكن وضع مزاجى من و كارهاى زياد من اين فرصت را به من نمى‏دهد. من از همه شما تشكر مى‏كنم كه پاسداران اسلام هستيد و براى اسلام و براى كشور خدمت مى‏كنيد و در اين مواقع سخت، شما زخمت مى‏كشيد. من اجر شما را از خداى تبارك و تعالى مى‏طلبم و براى شما سعادت و سلامت مى‏خواهم.

ما از اين به بعد هم احتياج به شما داريم، ما هميشه محتاج به شما جوانها هستيم. ما بعدها هم براى كشورمان احتياج به فعاليت شما جوانهاى برومند داريم و من اميدوارم كه در همه مراحل، شما با مردانگى با ما همراهى كنيد و اين نهضت را به پيش ببريد. امروز كشور مال خود شما است و شما بايد مال خودتان را حفظ كنيد. مثل زمان طاغوت نيست كه شما زحمت بكشيد و ديگران بهره ببرند. من اميدوارم كه با به كار رفتن احكام اسلام مملكت مال خود شما باشد و شما در مملكت خودتان زحمت بكشيد و در مملكت خودتان بهره را براى خودتان برداريد. از خداوند تعالى سلامت و سعادت همه شما را خواستارم.

والسلام عليكم و رحمة الله و بركاته‏

menu page next page


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 2

تاريخ: 23/1/58

بيانات امام خمينى در جمع خواهران دانشجوى دانشگاه ملى و محصلين دبيرستان‏هاى دزفول و قصر شيرين

نقش عظيم بانوان در پيروزى نهضت‏

بسم الله الرحمن الرحيم‏

خداوند نگهدار همه شما باشد. اين پيروزى را ما از بانوان داريم قبل از اينكه از مردها داشته باشيم. بانوان محترم ما در صف جلو واقع بودند. بانوان عزيز ما اسباب اين شدند كه مردهاهم جرات و شجاعت پيدا كنند. ما مرهوان زحمات شما خانم‏ها هستيم و هميشه دعا به همه و همه ملت و شماها مى‏كنيم. شما ديديد كه با وحدت كلمه بدون اينكه ساز و برگى داشته باشيد، بر قدرت‏هاى بزرگ پيروز شديد. چرا پيروز شديد؟ براى اينكه براى خدا بود اين قيام، قيام حق بود، قيام حق بر باطل بود، قيام الوهيت بر طاغوت بود، قيام انسانيت بر توحش بود، قيام تمدن بر بربريت بود. اين قيام انسانى در عين حال كه ما هيچ نداشتيم و آنها همه چيز، بر آنها غلبه كرديم. اين غلبه را خداى تبارك و تعالى نصيب ما كرد. چرا؟ براى اينكه با هم بوديم و خدا با جماعت است. يدالله مع الجماعه خداوند با اجتماع است و شما همه با وحدت كلمه و آن كلمه، كلمه حق، نه كلمه باطل، همه با هم حق گفتيد، همه با هم حق خواستيد، حق خودتان را خواستيد، آزادى خواستيد، استقلال خواستيد و اسلام، جمهورى اسلامى‏خواستيد. بحمدالله آزادى براى شما حاصل است.

بايد از خود و نافرمانى از خدا بترسيم‏

الان از هيچ كس نمى‏ترسيد ولى بايد ما از خودمان بترسيم. ما بايد از خدا بترسيم، از خودمان بترسيم كه نافرمانى نكنيم، كه بر خلاف نكنيم والا ديگر آن زحمات سابق نيست، ديگر سازمان امنيت نيست، ديگر شهربانى كه بتواند به مردم ظلم بكند نيست، شهربانى اسلامى‏است، دولت اسلامى‏است، دولتى است كه تابع قانون است، تابع اسلام‏است. آن كه تابع اسلام است ظلم نمى‏تواند بكند و نمى‏كند. ما از شما هم متشكريم كه در رفراندم شماها همه شركت كرديد و موجب يك پيروزى شديد كه در دنيا نمونه است. سابقه نداشت يك همچو رفراندم در دنيا كه از ملت سى و پنج ميليونى بيش از بيست ميليون راى مثبت داشته‏باشد و همين طور با شور و شعف و اشتياق دنبال راى دادن برود. خداوند انشاءالله شما را در مراحل بعد هم پيروز كند. در قضيه مجلس موسسان، در قضيه مجلس شورا راى بدهيد و راى به وكلاى متعهد مسلم امين. وكلاى امين بفرستيد در مجالس. ديگر شما مجالستان دست

صحيفه نور ج 6 صفحه 3

خودتان است، اختيار دست خودتان است، شما مختاريد و مقدرات مملكت را، خودتان به دست خودتان بايد مقدرات را بگيريد. خداوند شما را پيروز كند، خداوند شما را سعادتمند كند در دنيا و آخرت. سلام بر همه شما و بر همه مسلمين و بر همه عبادالله الصالحين.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 4

تاريخ: 23/1/58

پيام امام خمينى در مورد اخطار به گرانفروشان

بسم الله الرحمن الرحيم‏

من با كمال تاسف هر روز مواجه هستم با مشكلات جانفرسا كه گاهى ناچار مى‏شوم تذكراتى به ملت شريف بدهم. از آن جمله قضيه اجحاف و گرانفروشى است كه كراراً شكايت از آن دارند و حتى گفته مى‏شود كه برخلاف موازين شرعيه اجناس را كه از طرف دولت مبنى بر اينكه به قيمت معينى بفروشند، به قيمت‏هاى گزاف به مردم مستمند مى‏فروشند و موجبات ناراحتى و مضيقه براى برادران و خواهران خود فراهم مى‏كنند. من از فروشندگان خصوصاً آنچه مربوط است به ارتزاق مردم، تقاضا مى‏كنم دست از اين اجحاف و تعدى بردارند و به اخلاق و اعمال اسلامى‏برگردند. من آنان را نصيحت مى‏كنم كه با اين ملتى كه خون خود را در راه اسلام داد و جوانان عزيز خود را از دست داد با عدل و انصاف رفتار كنند. من خوف آن دارم كه خداى ناخواسته به غضب خداوند قهار مبتلا گرديم و تر و خشك با هم بسوزد. من اخطار مى‏كنم كه اگر دست از اجحافات و مخالفت با اسلام بر ندارند، طبق عدل الهى و حكومت شرعيه و سياسات شرعيه اسلاميه با آنان رفتار مى‏شود. برادران! قبل از آمدن آن تازيانه الهى به خود آييد و دست از ستم برداريد. خداوند شما را اصلاح كند.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 5

تاريخ: 23/1/58

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى‏شرق تهران

شما پاسداران مثل سربازان صدر اسلام با جان و دل خدمت كرديد

بسم الله الرحمن الرحيم‏

شما پاسداران مثل سربازان صدر اسلام با جان و دل خدمت كرديد شما پاسداران انقلاب اسلامى به اسلام حق پيدا كرديد. شما مثل سربازان صدر اسلام كه با جان و دل و با عشق و علاقه به اسلام خدمت كردند، به اسلام خدمت كرديد و مى‏كنيد. من اميدوارم كه خداى تبارك و تعالى همان اجرى را كه به پاسداران اسلام در صدر اسلام عنايت فرموده است، به شما برادران عزيز عنايت فرمايد. شما در اين انقلاب اسلامى و در اين نهضت اسلامى، سهم بسزائى داريد. شما حفظ امنيت منطقه را كرديد و اين خدمت بزرگى است كه به برادران و خواهران خودتان كرديد و من اميدوارم كه خداى تبارك و تعالى به شماها سعادت و عزت عنايت فرمايد. من از همه شما متشكر هستم و ما منتظريم كه انشاءالله احكام اسلام جريان پيدا كند و همه ما خدمتگزار اسلام و احكام اسلام باشيم و ملت ما مستقل و آزاد باشد و دست خيانتكاران تا ابد از اين مملكت قطع بشود. من از خداى تبارك و تعالى عظمت اسلام و مسلمين را خواستارم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 6

تاريخ: 23/1/58

بيانات امام خمينى در جمع گروهى از نمايندگان كاركنان بانك صادرات ايران

طرح جدائى ميان اقشار از دسيسه‏هاى استعمارگران

بسم الله الرحمن الرحيم‏

من از شما آقايان كه تشريف آورديد و از نزديك با هم مواجه شديم تشكر مى‏كنم. ما بايد سابقا هم روابط با هم داشته باشيم، ملت بايد اقشارش با هم مربوط باشند. اين جدائى كه در اين طول زمان بين اقشار ملت بود، اين يك امرى بود كه استعمارگران اين امر را درست كرده‏اند يعنى عمال آنها در اينجا و خود آنها با تبليغات بين اقشار ملت جدائى انداختند. بايد ما همه با هم همانطورى كه تا اينجا با هم پيروز شده‏ايم و همه يك مطلب مى‏خواستيم و آن اسلام و جمهورى اسلامى، از اين به بعد هم بايد همه با هم تا آخر نقطه‏اى كه جريان احكام اسلام در كشور باشد همه با هم باشيم، جدائى نداشته باشيم.

تحقق واقعى اسلام در گرو تحول در كليه شوونات مملكتى‏

بايد اين مملكت كه طاغوت در آن سال‏هاى طولانى زندگى كرده است و مردم را متحول كرده بود به يك مردم غير صحيح، بايد با زحمت همه متحول بشوند به يك انسان‏هاى اسلامى الهى كه در اسلام، انسان اسلامى خيانت نخواهد كرد، به شرق و غرب توجه نخواهد كرد. بايد اين بانك‏هائى كه در ايران هست متحول بشوند از صورت طاغوتى كه رباگيرى و رباخوارى است به صورت اسلامى، انشاءالله.

من از اينكه شما بناى بر اين مطلب گذاشتيد كه متحول كنيد صورت طاغوتى را به صورت اسلامى و بانك اسلامى در سراسر كشور تأسيس كنيد متشكرم، لكن منتظرم كه ببينم عمل چيست. آيا در عمل هم همين طور است؟ باز امورى كه سابق انجام مى‏گرفت انجام مى‏گيرد يا خير؟ تحول در محتوا هست، ما با اسم خيلى كار نداريم، با محتوا كار داريم، محتوا بايد اسلامى بشود. شما ديديد كه در اين مدت در تبليغات اين بود كه عدالت اجتماعى، اسلام، قرآن، اين حرف‏ها بود لكن محتوا نداشت، واقعيت نداشت. حالا هم همين طور است. اگر چنانچه محتوا اسلامى باشد، واقعيت پيدا بكند آن مطلبى كه آقايان آمده‏اند و مى‏فرمايند، آن وقت مطلب صحيح است و تحول اسلامى پيدا شده است و اما اگر فقط لفظ باشد كه سابقا اين لفظها بود، آن وقت وضع ديگر پيش خواهد آمد.

من از شما آقايان متشكرم و اميدوارم كه همه با هم به سعادت برسيد و همه با هم ايران را اصلاح

صحيفه نور ج 6 صفحه 7

كنيد، متحول كنيد و هر كس در هر مقامى كه هست از دولت پشتيبانى كند و با ملت همراه باشد تا اينكه انشاالله تمام مقاصد اسلامى كه به سعادت همه شماها و به سعادت بشر است انشاءالله پياده بشود.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 8

تاريخ: 23/1/58

بيانات اما خمينى در جمع پاسداران انقلاب اسلامى شهرستان گنبد كاووس

هموار نمودن راه بازگشت اجانب از اهداف ضد انقلاب‏

بسم الله الرحمن الرحيم‏

من از بعضى مطالب كه شما گفتيد فى الجمله آگاه بودم و من متأسفم از اين قضايا كه واقع مى‏شود و شده است اينها كه در آن محل به شلوغى و به سمپاشى و به شرارت مشغولند، اينها به دليل اينكه ما براى اين ملت مى‏خواهيم يك آزادى، يك استقلال، يك رفاه پيدا بشود و آن جمعيت مفسد مى‏خواهند نباشد و شلوغ بشود و به هم بخورد اوضاع تا اينكه اربابانشان برگردند. از اين جهت ما اينها را متهم مى‏كنيم به اينكه هم ضد انقلابند و هم دست نشانده اغيار و اجانب. اينها اگر چنانچه هوادار ملت هستند چرا در موقعى كه براى ملت دارد دولت و ما، كارهايى كه رفاه آنها هست مى‏خواهيم انجام بدهيم آنها مانع مى‏شوند؟ چرا از رفراندمى‏كه همه ملت با اين موافق است اينها مخالفت مى‏كنند؟ اين رفراندم مگر چيست كه همه ملت موافق و اين عده خرابكار مخالفند؟ اينها طرفدار مردمند؟! طرفدار ملتند؟! طرفدار خلقند، تمام خلق، اسلام را مى‏خواهد، تمام ملت به جمهورى اسلامى راى مى‏دهد، چرا اينها مخالفت مى‏كنند؟ چرا برادرهاى ما را براى اينكه مى‏خواهند به جمهورى اسلامى راى بدهند رگبار مسلسل به سوى آنها مى‏بندند؟ اين جز اين است كه اينها مى‏خواهند خرابكارى بكنند؟ اينها مى‏خواستند كه راى جمهورى اسلام به شكست بر بخورد و ما نتوانيم جمهورى اسلامى را در اينجا درست بكنيم و آنها يا برگردانند رژيم منحوس شاهنشاهى را و يا به جاى او يك چيز ديگرى كه فرم ديگرى كه باز براى آنها كار بكند، براى اجانب كار بكند در ايران به ثمر برسانند. اينها مخالف اسلام هستند، اينها مخالف ملت هستند، اينها مخالف آزادى هستند، اينها مخالف استقلال هستند، اينها مى‏خواهند كه باز همان كارهايى كه، همان مطالبى كه در رژيم سابق بود اعاده كنند ولو به صورت ديگر. اين معنا كه در گنبد محقق شده در خيلى جاها از مملكت ما بوده و همه آنها هم زير سر اين اشرار بوده است كه دست نشانده‏هاى آمريكا يا جاى ديگر هستند.

لزوم تشريك مساعى با دولت و پشتيبانى از قواى انتظامى براى تامين امنيت‏

من از شما ملت غيور و از شما اهالى غيور گنبد من تشكر مى‏كنم كه در اين زحمات پايدارى كرديد و مسائلى كه ذكر كرديد، من به سمع دولت مى‏رسانم و اميدوارم كه ترتيب اثر

صحيفه نور ج 6 صفحه 9

داده بشود و آنجا به امنيت برگردد لكن شما هم بايد كمك كنيد يعنى پشتيبانى كنيد از قواى انتظامى اگر قواى انتظامى در آنجا مستقر شد شما هم پشتيبانى كنيد و به كمك هم اشرار را كنار بزنيد. اين اشرار كه حمله مى‏كنند به مسلمين، اينها واجب است آنها را دفع كنند ولو به قتل آنها مجر بشود و هر كسى پايدارى كند ثواب دارد و هر كس كشته بشود ثواب شهيد دارد. من اخطار مى‏كنم به اين اشرار كه اگر دست از شرارتشان برندارند ما با آنها معامله ديگر خواهيم كرد. من از شما تشكر مى‏كنم و نسبت به مصائبى كه به شما وارد شده است متاثر هستم. اين مصائب به ما وارد است. مصائب شما مصائب ماست و ناراحتى شما ناراحتى ماست.

از خداى تبارك و تعالى مسئلت مى‏كنم كه شما را در پناه خود و در پناه امام زمان سلام الله عليه حفظ كند و همه با هم برادر وار، همه با هم باشيد و همه با هم اين نهضت را به ثمر برسانيد. خداوند همه شما را توفيق عنايت كند.

گفته‏هاى مادر يكى از شهدا: اى امام! ما در گنبد هيچ امنيت نداريم، ناموس و مالمان در خطر است. من دختر 14 ساله‏ام را در آنجا گذاردم تا به حضور شما برسم. وقتى حركت مى‏كردم دخترم گفت مرا هم به خدمت امام ببر، مرا به چه كسى مى‏سپارى؟ آيا من از خود و ناموسم چگونه دفاع كنم؟! اى رهبر من شرم دارم بگويم كه مادرى با گريه مى‏گفت در جلوى من اين گروه جنايتكار به دخترم تجاوز كرده و سر از بدن او جدا كردند.

مرگ براى من بهتر از شنيدن اين مصيبت‏هاست!

امام: اى مادر! مرگ براى من بهتر از اين است كه اين مصيبت‏ها را بشنوم. اى مادرها و اى خواهرهاى من! جوان‏هاى شما جوان‏هاى من بودند. مولا اميرالمومنين سلام الله عليه براى ربوده شدن يك خلخال از پاى يك كسى كه يهوديه بود فرمود كه اگر انسان بميرد بهتر از اين است كه بشنود اين را. من اگر بميرم بهتر از اين است كه اى مادرها و خواهرهاى من اى برادرهاى من! اسلام از اين شهيدها بسيار داشته است. پيغمبر اسلام در جنگ‏هاى مختلف شهدا داده است. اميرالمومنين سلام الله عليه در جنگ‏ها عزيزها از دست داده است. سيدالشهدا سلام الله عليه خود و تمام عزيزانش را از دست داد. شهداى شما با آنها انشاء الله محشورند. اگر در راه اسلام باشد غم نيست، ما همه بايد در راه اسلام شهيد بشويم. اسلام عزيزتر از هر چيز است. من راجع به مصيبت‏هائى كه به شما مادرها و خواهرها وارد شده است بسيار متأثرم به طورى كه نمى‏توانم ديگر صحبت كنم. من مطالب شما را با دولت در ميان مى‏گذارم و اميدوارم كه انشاء الله امنيت آنجا برقرار بشود و شما با برادران سربازمان و برادران پاسداران با هم دست به هم بدهيد و اين اشرار را از ناحيه عقب بزنيد.

خداوند همه شما را سعادت بدهد، خداوند شهداى شما را رحمت كند، خداوند به شما صبر عنايت كند و به همه شما صبر و سعادت عنايت كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 10

تاريخ: 24/1/58

تلگرام امام خمينى به آيت الله محلاتى

حضرت آيت الله محلاتى دامت بركاته شيراز

بسمه تعالى

در اين موقع كه بحمدالله نهضت اسلامى در آستانه پيروزى است بعضى عناصر مفسد در صدد فتنه‏انگيزى و ايجاد اختلاف برآمده‏اند. اينان ضد انقلابيونى هستند كه به اسم انقلاب مى‏خواهند مانع از ثمربخشى نهضت بشوند. اميد است حضرتعالى نيرنگ بدخواهان را با تدبير و قاطعيت خنثى فرمائيد و از اعمال ضد انقلابى گروهى فاسد رنجيده خاطر نشويد. از خداوند تعالى سعادت و سلامت حضرتعالى را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 11

تاريخ: 24/1/58

بيانات امام خمينى در جمع پاسداران كميته مركزى و جمعى از بانوان

تنها قرائت به اسم رب سازنده است‏

بسم الله الرحمن الرحيم‏

ما همه در اين نهضت سهيم هستيم و شما خانم‏ها سهم بزرگ داريد قرائت به اسم خداى تبارك و تعالى است. برنامه اين است كه قرائت كه اول رشد انسانى است و براى رشد انسانى است قرائت تنها نباشد، آموزش تنها نباشد، آموزش تنها ممكن است كه براى يك كشورى مضر هم باشد. آموزش باشد با تربيت، كه در آيه مى‏فرمايد: اقراء باسم ربك قرائت كن به اسم رب، قرائت كن، با اسم رب شروع كن به قرائت. اگر قرائت با اسم رب شد، اين هم پرورش است و هم آموزش، قرائت آموزش است و با اسم وقتى كه شد پرورش است. هم پرورش را وهم آموزش را درآن آيه شريفه مى‏فرمايند، بلكه دستور كلى همه كارهاى انسانى در اين آيه شريفه هست كه فقط قرائت نيست كه بايد به اسم رب باشد، قرائت هم يكى از مصاديقى است كه بايد به اسم رب باشد و با توجه به خدا باشد، همه كارهائى كه شما انجام مى‏دهيد، همه تحصيلاتى كه مى‏كنيد، همه اقداماتى كه مى‏كنيد، تمام اينها با اسم رب شروع بشود. اگر همه با اسم رب شروع بشود، هم آموزش ممكن است مفيد باشد براى اينكه آموزش توام با پرورش است.

آموزش منهاى پرورش موجب نابودى معنويت بشر و فناى مملكت‏

بيشتر صدماتى كه به بشر وارد مى‏شود از طريق آموزش بى پرورش است. تمام اين آلاتى كه درست شده است، تمام اين آلات جنگى كه درست شده است، آلات منهدم كنى كه درست شده است، به دست اشخاصى بوده است كه آموزش داشته‏اند لكن پرورش صحيح نداشتند و لهذا با علم خودشان طرح فناى برادرهاى خودشان، همجنس‏هاى خودشان را مى‏ريزند. در مملكت ما هم آن مقدار كه از دست آموزش و آموزش خواهان و آنهائى كه آموزششان زياد بوده است صدمه ديده‏اند ملت ما، از دست ديگران نديده‏اند، براى اينكه اين متفكران و اين دانشمندان بودند كه طرح‏هاى تخريبى را، طرح‏هاى فناكننده ملت را مى‏ريختند، براى اينكه آموزش داشتند لكن آموزش در كنارش پرورش نبود. شماها كه مربى هستيد يا مى‏خواهيد تربيت بكنيد فرزندان خودتان را يا جامعه را، بايد توجه به اين آيه شريفه داشته باشيد كه اقرا باسم ربك مى‏خواهيد آموزش بدهيد، مى‏خواهيد آموزش پيدا كنيد،

صحيفه نور ج 6 صفحه 12

قرائت كنيد، با اسم رب باشد، با توجه به خدا باشد، با تربيت الهى باشد. اگر يك انسانى هم علم داشت و هم تربيت الهى داشت، اين مفيد خواهد شد براى مملكت خودش، و هرگز يك مملكتى از دست آن كه آموزش و پرورش دارد صدمه نمى‏بيند. صدمه‏هائى كه وارد مى‏شود بر مملكت غالباً از اين متفكرين بى پرورش، آموزشهاى بى پرورش واقع مى‏شود. علم را تحميل مى‏كنند لكن تقوا ندارند، لكن پرورش باطنى ندارند، از اين جهت عمال خارجى مى‏شوند. از اين جهت نقشه‏هارا براى فناى مملكت خودشان مى‏كشند.

خداوند انشاءالله شما بانوان را كه مركز پرورش بچه‏هاى كوچك هستيد، تا آخر موفق كند شما را به اينكه اين بچه‏ها را خوب آموزش و پرورش بدهيد. بله، پرورش از دامن شما شروع مى‏شود، دامن بانوان است كه بچه‏هاى خوب را پرورش مى‏دهد. ممكن است كه يك بچه‏اى كه شما خوب تربيت بكنيد، يك ملت را نجات بدهد. توجه داشته باشيد كه بچه‏ها را خوب تحويل جامعه بدهيد و آموزشتان با پرورش باشد.

خداوند همه شما را توفيق بدهد، سلامت بدهد، سعادت بدهد سلام بر همه شما خانم‏ها.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 13

تاريخ: 24/1/58

بيانات امام خمينى در جمع پزشكان، پرستاران و كادر درمانى بيمارستان‏هاى تهران‏

پرستارى از بيماران به گونه اى كه مورد پسند اسلام است‏

بسم الله الرحمن الرحيم‏

از شما برادران و خواهران كه در اينجا براى تفقد از من آمديد تشكر مى‏كنم و سلامت و سعادت همه شما را از خداوند تعالى خواستارم. شما پزشكان وظيفه بزرگى داريد. پزشكان، پرستاران، كارمند، كارمندهاى بيمارستان وظيفه بزرگى دارند و آن وظيفه بيماردارى، وظيفه پرستارى، وظيفه معالجه كه بايد مثل پدرى كه فرزندش را معالجه مى‏كند و مادرى كه اولادش را پرستارى مى‏كند، شما مريض‏ها را مثل اولاد خودتان، مثل فرزندان خودتان بدانيد و آنها را با مهر و محبت پذيرائى كنيد و آنها را پرستارى كنيد، همانطور كه مادر پرستارى مى‏كند از اولادش. اينهايى كه مريض شدند به منزله اولاد شما هستند، به منزله برادرهاى، خواهرهاى شما هستند. آنها بايد پرستارى به طور صحيح بشوند و در بيمارستان به طورى كه اسلام بپسندد از آنها پرستارى بشود و به آنها رسيدگى بشود و من اميدوارم كه با برقرارى جمهورى اسلامى مشكلات ما انشاءلله حل بشود. مشكلات در هرجا در هر قشر حل بشود.

خداوند شماها را حفظ كند و موفق باشيد براى خدمت به مملكت خودتان، خدمت به اسلام خودتان، خدمت به برادرهاى خودتان. انشاءالله همه موفق و مويد باشيد. من دعاگوى همه شما هستم و خدمتگزار همه ملت. و من اميدوارم كه بتوانم اين خدمتم را تمام كنم و فرصت پيدا بكنم كه اين خدمت را تمام بكنم. از شما دوستان، برادران، خواهران اميد دعا دارم كه دعا كنيد ما بتوانيم اين راه را تا آخر برويم. مشكل است، راه پر زحمت و مشكلى است، با خواست خداى تبارك و تعالى تا اينجا رسيده‏ايم و از اين به بعد با كمك همه اقشار ملت انشاءالله به پايان خواهيم رسانيد. سلام بر همه شما، موفق باشيد همه شما. والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 14

تاريخ: 25/1/58

بيانات امام خمينى در جمع پرستاران لشكر 92 زرهى و كاركنان راه آهن دولتى

كوتاه كردن دست اجانب فقط نيمى‏از پيروزى است‏

بسم الله الرحمن الرحيم‏

درود بر شما جوان‏هاى غيرتمند و غيور. سلام بر جوانان ايران كه به واسطه زحمت‏هاى خود و مجاهدات خود نهضت را به دروازه پيروزى رساندند. ما از شما كارمندان راه‏آهن و از شما نمايندگان لشكر اهواز تشكر مى‏كنيم و براى شما دعاى خير.

ما تا اينجا كه رسيده‏ايم مقدارى از راه را رفته‏ايم. شما خيال نكنيد كه ما باز پيروز شده‏ايم، ما نصف راه را رفته‏ايم دست اجانب را كوتاه كرديم، آن خائنان اصلى را از اينجا بيرون رانديم با همت شما جوان‏ها، لكن خيلى از راه مانده است و ما بايد اين راه را تا آخر برسانيم.

ما الان رژيممان جمهورى اسلامى است و بايد به آن چيزهائى كه در جمهورى اسلامى است پايدار و وفادار باشيم. در جمهورى اسلامى همه آزادى‏ها، همه استقلال‏ها، در آنجا تامين است. اسلام ضامن سعادت بشر است در دنيا و آخرت.

تلاش اخلالگران براى شكست نهضت‏

شما هشيار باشيد كه بسيارى از اين اشخاصى كه بين مردم افتادند و تبليغات سوء مى‏كنند، مى‏خواهند اين نهضت ما را به شكست برسانند. شما دوستان، شما برادران من آگاه و بيدار باشيد و نگذاريد اخلالگران بين شما رخنه كنند. اينها بنا دارند كه باز مسائل را به سال‏هاى قبل برگردانند، اينها عمال اجانب هستند اينها به نظر من مى‏آيد كه عمال آمريكا هستند و مى‏خواهند كه همان مسائل را، همان چپاولگرى را، همان سلب آزادى و سلب استقلال را دوباره به ايران برگردانند. اگر شما دوستان و همه اقشار ملت بيدار نباشند، من خوف آن دارم كه خداى نخواسته به شكست برگرديم.

وحدت كلمه را حفظ كنيد

ما از شما آرزوى اين داريم كه وحدت كلمه‏تان را حفظ كنيد. به همه ايران اين مطلب را من اعلام مى‏كنم كه موظفند كه حفظ وحدت كلمه بكنند، اختلاف بينشان نباشد. در اين وقتى كه ما به آستانه آزادى رسيديم، به آستانه پيروزى رسيديم نگذارند كه فتنه گرها بين آنها ايجاد اختلاف كنند و

صحيفه نور ج 6 صفحه 15

باز مسائل سابق عود كند. ما همه موظفيم به اسلام وفادار باشيم، اسلام را ترويج كنيم. همه بايد سرباز اسلام باشيم.

من توحيد كلمه شما را از خداوند تعالى خواستار و سلامت و سعادت همه شما را و همه دوستان ايرانى خود را از خداوند تعالى مسئلت مى‏كنم. اميد است كه همه شما در سعادت و سلامت، هم در دنيا و هم در آخرت، باشيد.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 16

تاريخ: 25/1/58

بيانات امام خمينى در جمع گروهى از دانشجويان همدان، پاسداران انقلاب اسلامى و متخصصين علوم ادارى و مديريت‏

با هوشيارى و وحد ت كلمه از نهضت در مقابل خطرات پاسدارى كنيد

بسم الله الرحمن الرحيم‏

رژيم طاغوتى رفت و لكن خطراتى هست. دست‏هاى اجنبى در كار مى‏باشد تا دوباره ما را به وضع اوليه برگرداند، تفرقه بين صفوف ايرنيان بيندازند و وظيفه ماست كه از اين نهضت پاسدارى كنيم. وحدت كلمه را به كار ببنديم و شما با وحدت كلمه توانستيد با دست خالى بر قدرتهاى بزرگ پيروز شويد.

قدرت‏هاى بزرگ نتوانستند محمد رضا را نگاه دارند. قدرت‏هاى بزرگ مخصوصاً آمريكا و انگلستان براى نگهدارى او كوشش فراوانى كردند ولى در برابر خواست ملت كارى از پيش نبردند. به هوش باشيد هنوز آنان در صدد از بين بردن شما هستند، ايادى آنان در همه جا تبليغ مى‏كنند، بخصوص در كارخانجات رفته و مى‏گويند ما طرفدار كارگر هستيم. اگر آنان در كارخانه مى‏روند و كارگران با صفا از آنها استقبال مى‏كنند تااعتصاب كنند شما با هوشيارى بايد جلوى شرارت و مفسده آنان را بگيريد. خداوند شما را حفظ بفرمايد.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 17

تاريخ 26/1/58

بيانات امام خمينى در جمع پرسنل پادگان‏هاى فرح آباد و لشگرك

رمز پيروزى نهضت، وحدت كلمه و اتكال به خدا و استقبال از شهادت بود

بسم الله الرحمن الرحيم‏

جوانان غيور خوش آمديد. درود بر شما جوانان برومند، درود بر شما كه در اين روز با ما مواجه هستيد و من نيروى شجاعت شما را از نزديك مشاهده مى‏كنم. عزيزان امروز من به شما تبرك مى‏گويم، دو تبريك، يكى تبريك اينكه طاغوت رفت و برگشتن ندارد، اختناق دفن شد و برگشتن ندارد، بستگى به اجنبى قطع شد و برگشتن ندارد. تبريك دوم، تبريك جمهورى اسلامى، اسلامى كه تمام اقشار در آن زندگى به رفاه بكنند، اسلامى كه همه آزاد باشند، اسلامى كه استقلال را براى ما حفظ كند، اسلامى كه طبقات ضعيف را برومند كند، اسلامى كه طرفدار مستضعفين هست. من به شما تبريك مى‏گويم اين اسلام را، لكن شرط آن اين است كه با هم وفادار باشيم و همه سرباز اسلام باشيم. رمز پيروزى امروز ما اين است كه اتكا به خداى تبارك و تعالى داشتيم. رمز پيروزى ما اين است كه جنبه فقط سياسى نبود، فقط براى نفت و امثال اينها نبود، جنبه، جنبه معنوى بود، اسلامى بود، جوانان ما آرزوى شهادت مى‏كردند، جوانان ما شهادت را استقبال مى‏كردند همانطور كه در صدر اسلام سربازهاى اسلام شهادت را استقبال مى‏كردند. سربازان ما از شهادت باك ندارند براى اينكه مردن را يك چيز فنا شدن نمى‏دانند. سربازان ما شهادت را سعادت مى‏دانند و براى اين سعادت كوشش مى‏كنند. رمز پيروزى، اتكاء به قرآن و اين شيوه شيعه مقدس كه شهادت را استقبال مى‏كردند، بوده، خوف در دل آنها نبود، در عين حال كه تانك‏ها و مسلسل‏ها به روى آنها آتش مى‏گشود آنها استقبال مى‏كردند، خوف نداشتند. مشت بر تانك غلبه كرد، مشت بر مسلسل غلبه كرد مشت بر ابرقدرتها غلبه كرد. اين رمز را حفظ كنيد، اين رمز پيروزى را تاحفظ كنيد پيروز هستيد. ملت ما تا با خداست پيروز است. ملت ما تا پناهگاه او اسلام است پيروز است. پرچم قرآن تا برفراز سر ملت ماست پيروز است. اين رمز را حفظ كنيد، توجه داشته باشيد كه نهضت‏هاى سابق نهضت‏هايى بود كه يا سياسى بود يا نيمه اسلامى. نهضت امروز تمام اسلامى است، نهضت امروز براى خداست، همه فرياد مى‏زنند اسلام، همه فرياد ميزنند جمهورى اسلام. اين رمز است كه ما را پيروز كرد و شما هم اين رمز را حفظ كنيد.

صحيفه نور ج 6 صفحه 18

هوشيارى جهت مقابله با تبليغات سوء و توطئه‏هاى دست نشاندگان‏

توجه داشته باشيد كه شياطين در بين همه طبقات منتشر شده‏اند كه براى ارباب‏هاى خود راهى باز كنند، اينها مى‏خواهند همان بساط سابق را اوج بدهند. شما توجه داشته باشيد كه آنها را در بين خودتان راه ندهيد، دفع كنيد آنان را. شما بدانيد كه با اسلام مى‏توانيد مستقل باشيد و با اسلام مى‏توانيد آزاد باشيد. قرآن شما را آزاد قرار داده است و قرآن استقلال شما را بيمه كرده است. كسانى كه در بين شماها رخنه مى‏كنند و مى‏خواهند تبليغات سوء بكنند يا به اسم دلسوزى براى كارگران با به اسم‏هاى ديگر، اينها خائن به ملت ما هستند، اينها براى كارگران هيچ دلسوزى ندارند، اينها مى‏خواهند مملكت ما آشفته باشد و مملكت ما گل آلود باشد و از گل آلود و آب گل آلود ماهى بگيرند، اينها دست نشاندگان آمريكا يا غير آمريكا هستند و اينها هستند كه مى‏خواهند باز ما را به آن اختناق و به آن وابستگى برگردانند. بيدار باشيد برادران من، بيدار و هوشيار باشيد. مخالفت با ارتش محمدى، مخالفت با اسلام است شما نظاميان، شما ارتشيان از ما هستيد، برادرهاى عزيز ما هستيد، فرزندان عزيز و برومند ما هستيد و ما از شما هستيم. ملت ما پشتيبان شماست و شما پشتيبان ملت. شما حافظ استقلال مملكت هستيد و هر كس با شما مخالفت كند با استقلال مملكت مخالفت كرده، با اسلام مخالفت كرده. من اعلام مى‏كنم كه اگر كسى با ارتش ما مخالفت امروز بكند با اسلام مخالفت كرده است، با پيغمبر اسلام مخالفت كرده است. امروز ارتش، ارتش طاغوتى نيست، ارتش محمدى است.

و من به شما برادران سفارش مى‏كنم كه حفظ نظم را در پادگان‏هاى خود بكنيد، حفظ نظام را به همانطور كه سابق بوده است بكنيد، از بزرگ‏ها حرف شنوى بكنيد، اخلال نكنيد و همين طور راه ندهيد كسانى را كه مى‏خواهند در نظام شما اخلال بكنند. اينهامخالف حيثيت مملكت ما هستند. شما حيثيت مملكت مارا خودتان بايد حفظ كنيد و حفظش به اين است كه نظام را حفظ كنيد و آن چيزى كه در قانون نظام است شما بايد حفظ كنيد و ما پشتيبان شما و شما پشتيبان ما باشيد و ملت پشتيبان همه باشد و ما اين راه را كه تا نيمه آمده‏ايم تا آخر انشاءالله برويم و ديگر اجازه ندهيم كه ديگران در مقدرات مملكت ما دخالت كنند و با مشت به دهان اشخاصى بزنيم كه اجانب را مى‏خواهند بر ما مسلط كنند. خداوند شماها را حفظ كند و سعادتمند كند در دنيا و آخرت

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 19

تاريخ: 26/1/58

بيانات امام خمينى در جمع كارگران و نمايندگان صنف نانوايان شهرستان قم

رسيدگى به امور مستضعفين و ترميم خرابى‏هاى حاصله از غارت كشور

بسم الله الرحمن الرحيم‏

شما آقايان بايد بدانيد كه بعد از انقلاب آشفتگى است تاكنون ما در حال انقلاب بوديم و الان هم در حال انقلاب هستيم و انقلابات طبعا اينطور هست كه مثل اينكه يك مملكت در حبس باشد و بعد در حبس را باز كنند و سى ميليون جمعيت از حبس بيرون بريزد، يك انقلابى خواهد شد، يك اغتشاشى خواهد شد كه ترميم آن محتاج به خيلى صرف وقت است. الان شما آقايان در حال انقلاب هستيد، الان آن آزادى براى همه قشرها حاصل شده است، استقلال براى مملكت ما بحمدالله تا حدودى حاصل شده است.

اين امورى كه شما مى‏خواهيد، همه قشرها مى‏خواهند، اينطور نيست كه محروميت منحصر به شما باشد، من اعتقادم اين است كه از شما محرومتر ما زياد در ايران داريم. شما باز يك كارى داريد، اشتغالى داريد، عدد كثيرى، اجتماع كثيرى از مردم هستند كه اين كار را هم ندارند و اينها با بدبختى در يك زاغه‏ها زندگى مى‏كنند. شما زاغه‏هاى اطراف تهران را يك سرى به آن بزنيد توجه كنيد ببينيد اينها چه جور زندگى مى‏كنند. ما به فكر همه هستيم، دولت به فكر همه هست لكن مساله، مساله آسانى نيست.

يك مملكت خراب، يك مملكت ويران، يك مملكتى كه همه ذخائرش را به چپاول بردند حالا مى‏خواهد تازه شروع كند، شروع به نوسازى، اين شروع به نوسازى محتاج به وقت است، اينطور نيست كه غفلت از حال مستمندان شده باشد و يا از حال كارگران شده باشد، خير، ما همه به فكر شما هستيم و ما انشاءالله بعد از اينكه بتوانيم استقرار بدهيم جمهورى اسلامى را، اسلام در فكر كارمندان و در فكر كارگران و در فكر مستضعفين بيشتر است تا فكر ديگرى. شما مطمئن باشيد كه اگر ما توانستيم قدرت پيدا بكنيم و اسلام را به آنطور كه هست پياده بكنيم، براى همه شما و براى آنهائى كه از شما خيلى بدتر هست زندگى‏شان، فكر خواهد شد.

الان راجع به خانه، البته من مى‏دانم كه شما هم بسياريتان خانه نداريد، لكن اين مطلب اختصاص به شما ندارد، شما زاغه‏نشين‏ها را ببينيد كه اينها چه جور زندگى مى‏كنند، اگر آنها را ببينيد به حال آنها ترحم مى‏كنيد. البته بايد براى همه خانه تهيه بشود، براى همه زندگى تهيه بشود، براى همه

صحيفه نور ج 6 صفحه 20

وضع كار به طور عادلانه تهيه بشود و اين محتاج به يك مهلتى است. نمى‏شود يك مملكتى كه خراب شده است و همه چيزش به باد رفته است، حالا يكدفعه ما صبح بكنيم و بهشت درست بشود و اين يك امرى است نشدنى.

تبليغات سوءمفسده جويان براى ممانعت از استقرار جمهورى اسلامى‏

و مى‏بينيد كه در بين اقشار الان اشخاص مفسده جوئى هستند كه نمى‏گذارند اين جمهورى استقرار پيدا بكند، فساد مى‏كنند آنها مى‏خواهند كه باز مسائل سابق را عود بدهند، آنها در صدد اين هستند كه ما را باز در بند بكشند، استقلال ما را از بين ببرند، ذخائر ما را از بين ببرند. شما آقايان و ديگران و همه اقشار ملت موظفند كه به تبليغات سوء اينها گوش نكنند و يك مهلتى بدهند، كه انشاءالله جمهورى اسلامى مستقر بشود. الان استقرارى ندارد. ما قانونمان باز تصويب نشده. مجلس شورايمان باز بر پا نشده. ما الان بين راه هستيم و در بين راه نمى‏توانند كه همه مسائل را حل بكنند و من اميدوارم كه انشاءالله مسائل شما و مسائل همه كارگرها و مسائل همه اقشار مستضعف، اگر چنانچه توفيق پيدا بشود و همه با هم دعا بكنيد و همه با هم پشتيبانى بكنيد كه اين مطلب شرعى حاصل بشود، براى همه انشاءالله رفاه خواهد شد و اين اختلافات طبقاتى ننگين به آن صورت نخواهد ماند. من از خداى تبارك و تعالى سلامت شماها را خواستارم و بايد تشكر كنم از جوان‏ها كه هم كار كرديد در موقع نهضت كه لازم بود و هم پشتيبانى كرديد از نهضت. خداوند شماها را حفظ كند و ما هم دعاگوى شما هستيم و هم خدمتگزار و اميدواريم كه بتوانيم يك وقت به شما خدمت بكنيم.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 21

تاريخ: 27/1/58

بيانات امام خمينى در جمع گروهى از پاسداران يافت آباد تهران

حفاظت و كنترل انقلاب با عزم راسخ ملت‏

بسم الله الرحمن الرحيم‏

انقلاب يك راه دارد و يك پس از پيروزى. قبل از اينكه انقلاب‏ها پيروز بشوند همه رو به مقصد هستند و گرمى‏ها و نهضت‏ها بسيار ارزنده و بسيار گرم هست، پس از پيروزى يك سستى‏ها پيدا مى‏شود و يك اختلاف‏ها. شما تا مدتى كه در قيد و بند بوديد و همه بوديم، در اختناق بوديم، 35ميليون جمعيت ايران كه در زندان بود، ايران يك زندان بود. پس همه در شكنجه بوديد. شكنجه‏هاى روحى. ديگر برادران در شكنجه‏هاى جسمى بودند كه مى‏شنيديم شكنجه‏ها را، در شكنجه روحى بوديم. بحمدالله قيام كرديد شما جوانان ملت و پيروز شديد و دست تبهكاران را از مملكت خودتان قطع كرديد و دزدان حرفه‏اى را بيرون كرديد. امروز كه پيروز شديد و روز پيروزى است مثل اين است كه در يك زندان را باز كنند و سى ميليون جمعيت از آن زندان بيرون بريزد، در يك قفس را باز كنند و سى ميليون كبوتر گرفتار بيرون بريزد، حال انقلاب است، حال اختلاف است، حال دگرگونى است لكن بايد با همت، با عزم راسخ، با اراده، بايد اين حال بعد از انقلاب را هم كنترل كنيد.

جلوگيرى از توطئه‏هاى شيطانى و پيش به سوى سازندگى امروز مى‏بينيد كه در گوشه و كنار مملكت ما، كشور ما، مفسدين دست به كارند و مى‏خواهند بين شما اختلاف بيندازند، قبل از اين نمى‏توانستند، آنوقت كه شما در راه بوديد و گرم مبارزه، كسى نميتوانست رخنه كند، امروز كه مبارزه به آخر رسيده است و وقت اين است كه ما ايران را بسازيم، اين ايران خراب را آباد كنيم، امروز دست‏هاى مرموزى از آستين بيرون آمده است و بين اقشار ملت تفرقه مى‏اندازد. بايد شما پاسداران اسلام، شما جوانان كه سربازان امام زمان سلام الله عليه هستيد بايد با هوشيارى، با اراده قوى، با مشت محكم جلوى اين توطئه‏ها را بگيريد، گمان نكنيد كه ما به آخر رسيديم و ما پيروز شديم، ما بين راه هستيم و بايد قدمهاى ديگر برداريم. امروز مى‏خواهند نگذارند ما جلو برويم و قدم‏هاى ديگرى را كه براى سازندگى است برداريم، با اسم‏هاى مختلف، با بهانه‏هاى مختلف، با نيت‏هاى فاسد، با اغراض بسيار و شيطانى قيام مى‏كنند، راهپيمائى مى‏كنند و مى‏خواهند ملت ما را نگذارند وحدت كلمه داشته باشد، مى‏خواهند ايجاد اختناق بكنند، شما جوانان برومند، شما

صحيفه نور ج 6 صفحه 22

پاسداران اسلام بايد محكم، قوى در مقابل اين توطئه‏ها بايستيد و نگذاريد اينها شيطنت خودشان را به آخر برسانند، من از شما تشكر مى‏كنم كه در اين برهه از زمان كه احتياج به وجود غيرتمندانى مثل شماها بود، شما قيام كرديد و هم نهضت را پيش برديد و هم پاسدارى كرديد لكن خدمت شما به آخر نرسيده است، خدمت شما به اسلام به آخر نرسيده است، باز بين راه هستيم و بايد از اين توطئه‏ها جلوگيرى كنيم، از اين نقشه‏هاى شيطانى كه به دست آمريكا و عمال او الان هم در مملكت ما در جريان است دست‏هاى اينها را قطع كنيم، نگذاريم اينها توطئه كنند با اسمهاى مختلف و با بهانه‏هاى مختلف توطئه كنند و تخم نفاق بپاشند بين ملت ما. شما برادران من، شما عزيزان من بايد با مشت محكم با آنها مواجه بشويد و آنها را خنثى كنيد، حرف‏هاى آنها را خنثى كنيد، آنها در همه اطراف كشور ما مشغول شيطنت هستند و بنا دارند كه باز يا آن رژيم را پيش بياورند و يا اگر اين نشد نظير او را پيش بياورند و باز ما را در اختناق بكشند و جوانان ما را در حبس و ذخائر ما را در غارت. ما موظفيم، همه ما موظفيم كه از اين نقشه‏هاى شيطانى جلوگيرى كنيم.

من اخطار مى‏كنم به ملت ايران كه هشيار باشيد و نگذاريد اين شياطين رخنه كنند، اينهايى كه به اسلام اعتقاد ندارند، اينهائى كه به‏ايمان اعتقاد ندارند، اينهائى كه به خدا اعتقاد ندارند بخواهند صفوف شما را در هم بشكنند و صفوف توحيدى شما، انسانى شما، اسلامى شما را در آن رخنه بكنند و نگذارند به مقاصد خودمان برسيم. مقصد اين است كه اسلام، احكام اسلام، احكام جهانگير اسلام زنده بشود و پياده بشود و همه در رفاه باشند و همه آزاد باشند، همه مستقل باشند. من از خداى تبارك و تعالى سلامت و سعادت همه ملت ايران و شما جوانان برومند كه با من مواجه هستيد مى‏خواهم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 23

تاريخ 28/1/58

بيانات امام خمينى در جمع نمايندگان عشاير بنى كعب شادگان خوزستان

از پول نفت ما براى آمريكا پايگاه ساخته‏اند

بسم الله الرحمن الرحيم‏

گرفتارى اقشار ملت زياد است. هر كس خيال مى‏كند فقط منطقه اوست كه برق و آب ندارد و حال آنكه در تهران مردم حدود سى محله يا بيشتر با وضع تاسف بارى زندگى مى‏كنند و از همه مزاياى تمدن و زندگى محرومند. عشاير بختيارى هيچ چيز ندارند وبه هر قسمت كه برويد همين طور است زيرا مال اين ملت را به غارت برده‏اند، از پول نفت ما براى آمريكا پايگاه ساخته‏اند وبه اسم‏ما اسلحه واردكرده‏اند، اما براى خودشان پايگاه در مقابل شوروى ساخته‏اند. ايران احتياج به اسلحه نداشت كه ابرقدرت بشود واين سلاح‏ها فقط براى پايگاه‏هاى آمريكائى در ايران بود.شما فقط از اطراف خوزستان اصلاع داريد، اما هركس كه به اينجا مى‏آيد مى‏گويد كه ما از محرومترين نقاط آمده‏ايم. در صورتى كه همه جاى اين مملكت همين طور است.

نگذاريد آشوبگران مغرض، جوانان را اغفال كنند

اما چيزى كه در حال حاضر مهمتر است اين است كه بايد ما همه دست به دست هم داده و جلو افرادى را كه بين مردم مى‏افتند و ميخواهند اختلاف بيندازند بگيريم. اين افراد يك سرى از جوانان ما را اغفال مى‏كنند و به اسم كمك به مردم، بذر اختلاف مى‏پاشند و ميخواهند وضع را به عقب برگردانند، در حالى كه وقتى مملكت آشفته شد ناراحتى‏ها زياد مى‏شوند و كودتائى بپا خواهد شد. اينها مى‏خواهند ما را به حالت اول برگردانند و جوانان را با مطالب فريبنده اغفال كنند، من بارها گفته‏ام اگر اينها واقعاً دلشان براى كارگر و مستضعفين مى‏سوزد، كمك‏هاى عمرانى كنند، نه كارشكنى، همان گونه كه صندوق‏هاى راى را سوزاندند اينها، چرا مخالفت كردند؟ وظيفه هر كس در محل خودش اين است كه نبايد بگذارد بين جوانان نفوذ كنند و اختلاف بيندازند، اينها نمى‏خواهند بگذارند كارخانه‏ها به كار بيفتد اما ما در برابر نسل‏هاى آينده مسوول هستيم. جوانان را آگاه كنيد كه افراد مغرض نمى‏خواهند بچه‏ها درس بخوانند، آنها مى‏خواهند آشوب بپا كنند و وضع گذشته را پيش آورند ولى ما بايد همه با هم اين نهضت را گرم نگه داريم. خدا همگى شما را حفظ بفرمايد.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 24

تاريخ 28/1/58

پيام امام خمينى به مناسبت روز ارتش

ملت شريف و مبارز ايران وفقهم الله تعالى‏

بسم الله الرحمن الرحيم‏

با اهداء سلام و سپاس از مجاهدات خستگى ناپذير شما ملت شجاع كه اهداف مقدس اسلام را تا آستانه پيروزى رسانديد و دست خيانتگران داخلى و خارجى را با خواست خداى بزرگ قطع كرديد، لازم است به تذكرات زير توجه نمائيد:

1- روز چهارشنبه 29فروردين روز ارتش اعلام مى‏شود. ارتش محترم در اين روز در شهرستان‏هاى بزرگ با ساز و برگ به رژه بپردازند و پشتيبانى خود را از جمهورى اسلامى و ملت بزرگ ايران و حضور خود را براى فداكارى در راه استقلال و حفظ مرزهاى كشور اعلام نمايند.

2- ملت ايران موظفند از ارتش اسلامى استقبال كنند و احترام برادرانه از آنان نمايند. اكنون ارتش در خدمت اسلام است و ارتش اسلامى است و ملت شريف لازم است آن را به اين سمت رسماً بشناسد و پشتيبانى خود را از آن اعلام نمايد. اكنون مخالفت با ارتش اسلامى كه حافظ استقلال و نگهبان مرزهاى آن است جايز نيست. ما و شما و ارتش، برادرانه بايد براى حفظ و امنيت كشورمان كوشش كنيم و به شرارت اشرار و اختلال مفسدين خاتمه دهيم.

3- افراد ارتش موظفند در داخل ارتش حفظ نظم و سلسله مراتب و ضوابط را بكنند. توجه ننمودن به اين مسائل موجب ضعف ارتش اسلامى ميشود و نظام را از هم مى‏پاشد. سربازان و درجه‏داران و افسران موظفند سلسله مراتب را حفظ و مراعات كنند، چنانچه روساى فوق موظفند با ارتش به طور محبت و برادرى رفتار نمايند و از ديكتاتورى كه در رژيم طاغوت بود اجتناب نمايند. ارتش اسلامى بايد با حفظ سلسله مراتب و نظام صحيح اسلامى و اطاعت كامل زير دست از مافوق و رعايت كامل مافوق از زير دست، اداره شود. تخلف از اين امر ضدانقلاب است و مورد مواخذه خواهد بود.

4- افراد خارج از ارتش حق ندارند در امر ارتش دخالت كنند و ارتشى را در داخل ارتش يا خارج بدون مجوز دستگير كنند. اگر شكايتى دارند يا اطلاع از مجرميت كسى دارند، روى موازين شرعى و قانونى رسيدگى خواهد شد. دخالت بيجا در داخل ارتش موجب ضعف آنان مى‏شود و مخالف انقلاب اسلامى است.

صحيفه نور ج 6 صفحه 25

5- اين قشر از ارتش كه در خدمت اسلام و ملت هستند وفادارى خود را از جمهورى اسلامى اعلام نموده‏اند، اگر خداى ناخواسته در رژيم طاغوتى خلاف و گناه صغيره كرده‏اند، با برگشت به سوى خداى تعالى و جمهورى اسلامى مورد عفو خداوند رحمن و عفو ملت شريفند و اينجانب آنان را عفو كردم. اميد است آنان با دلگرمى و اعتماد به خدا و ملت شريف به خدمت خود صادقانه ادامه دهند و با قدرت در پادگان‏هاى خود مستقر شوند. از خداوند تعالى عظمت اسلام و مسلمين و هدايت جوانان فريب خورده‏اى را كه مى‏خواهند در صفوف مسلمان‏ها تفرقه بيندازند خواستارم و هوشيارى ملت را در مقابل توطئه‏هاى غير اسلامى اميدوار.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 26

تاريخ 29/1/58

بيانات امام خمينى در ديدار با سرپرست و مسؤولين كميته‏هاى چهارده گانه انقلاب اسلامى تهران

ضرورت وجود پاسداران و كميته‏ها در خلع سلاح و سركوبى مفسدين‏

بسم الله الرحمن الرحيم‏

در جزئيات اين مسائل نمى‏توانم وارد بشوم من كلياتى بايد بگويم. ما و همه مى‏دانند كه پس از پيروزى انقلاب تا اين حد و بيرون كردن اين قواى شيطانى البته دنبال هر انقلاب يك اغتشاشاتى هست، يك نابسامانى‏هائى هست و همه مى‏دانند كه آنوقتى كه اين نابسامانى‏ها پيدا شد، از قواى انتظامى هم خبرى نبود و پاسدارها اين كار را كردند و جلو همه اين مفاسد را تا آن حدودى كه امكان داشت در همه بلاد، كميته‏ها و پاسداران انقلاب اين كارهاى مفيد را انجام دادند و البته حالا هم قواى انتظاميه تا يك حدودى تشكل پيدا كرده است،لكن پهلوى او بايد اين پاسداران و كميته‏ها باشند تا آن روزى كه قدرت نظامى يك جورى باشد كه خلع سلاح تمام مفسدين را و گروه‏هائى كه دارند اخلال مى‏كنند، بكنند. علامت اينكه قدرت پيدا كرده‏اند اين است كه خلع سلاح كرده باشند، پس از آنكه خلع سلاح كردند از اين گروه‏هائى كه در بين مردم دارند مفسده مى‏كنند، كارخانه‏ها مى‏روند تبليغات سوء مى‏كنند، كشاورزى را نمى‏خواهند تحقق صحيح پيدا بكند، مدارس دولتى را نمى‏خواهند باز باشد، مى‏خواهند اين آشفتگى‏ها سر جاى خودش باشد تا فرصت پيدا بشود كه خارجى‏ها تبليغ كنند كه ايران نمى‏تواند خودش را حفظ كند، يك زمينه فسادى ايجاد كنند و خداى نخواسته كودتايى درست كنند كه در دنيا هم موجه نشان بدهند. اين اشخاص و گروه‏هائى كه در بين مردم افساد مى‏كنند، تبليغات سوء مى‏كنند، مادامى كه هستند احتياج به كميته‏ها و پاسدارها هست. اين را نه دولت مى‏تواند انكار كند و نه ملت مى‏تواند انكار كند و هيچ كس منكر اين نيست كه تا اينكه قدرت دولت به‏اندازه‏اى نشود كه اين اشخاص مفسد را خلع سلاح بكند و به جاى خودش بنشاند اين احتياج به كميته‏ها و احتياج به پاسداران انقلاب ضرورى است و معلوم هم نيست كه دولت اگر چنانچه با او صحبت بكنند و بكنيم اين معنا را هيچ جايش را بتواند انكار بكند يا انكار كنند، آنها همه قائلند به اينكه پاسدارها لازمند.

آن چيزى كه مشكل است اين است كه اين كميته‏ها در سرتاسر ايران (شما فقط تهران را ملاحظه نكنيد) در سرتاسر ايران، كميته‏ها گاهى افراد غير صالحى در آنها پيدا شده است يا كميته‏ها اصلاً تشكيل شده است از افراد غير صالح، آن هم به اسم انقلاب و به اسم كميته فلان، و اينها كارهائى انجام مى‏دهند كه ضد انقلاب است، كارهائى انجام مى‏دهند كه برخلاف شرع اسلام است و اين موجب

صحيفه نور ج 6 صفحه 27

اين مى‏شود كه چهره انقلاب ما را مشوه كنند، هم در داخل و هم در خارج كه بگويند كه اين پاسداران انقلاب و اين كميته‏ها، همه كميته فلان و پاسدار انقلاب اسلام هستند و معذلك اين كارها دارد انجام مى‏گيرد، پس معلوم مى‏شود كه اسلام اين وضع را دارد، اسلام، اين آشفتگى‏ها را اسلام مى‏خواهد. آنهايى كه دشمنند وقتى كه يك جا، دو جا، ده جا يك امر خلاف واقع بشود، ديگر ملاحظه اين را نمى‏كنند كه پانصد جا امر صحيح واقع شده است، يك چند جا هم امر خلاف واقع شده است،آن‏ها همان امر خلاف را انگشت روى آن مى‏گذارند و همه رامى‏كوبند، روحانيت را مى‏كوبند، اسلام را مى‏كوبند، انقلاب را مى‏كوبند. آن چيزى كه مشكل است اين است كه بايد فكر اين مطلب را كرد كه اينهايى كه سرخود رفتند و تشكليل كميته دادند، يا آنهايى كه سر خود نرفتند، لكن ديگران در آن نفوذ كردند و بدون اينكه اشخاص صالح توجه داشته باشند آنها نفوذ كردند و كم كم تحميل كردند بر ديگران يك مسائل باطل را، بايد فكر اين معنا شد كه چه جور و از چه راه ما ميتوانيم اصلاح كنيم. نه اصلاح كميته‏هاى تهران، از كميته‏هاى تهران كمتر حرف است، اصلاح كميته‏هاى همه مملكت، مثلاً در هر شهرى كه چند نفر مثلاً آدم نافذ يا معمم يا غير معمم است به عدد آنها كميته هست، كميته‏هائى كه هر كدام با ديگرى مخالف هستند و هر كدامى جز نفع به طرف خودشان و اشكال به طرف ديگر مى‏كنند و كارهاى نابسامانى كه منافى با انقلاب است، منافى با اسلام است انجام مى‏گيرد و ما نتوانستيم تا حالا با كوششى كه كرديم به اينكه اين اختلافى كه بين بعضى‏ها هست رفع بكنيم و مثلاً در هر جائى و در هر نقطه‏اى به اندازه‏اى كه لازم است كميته باشد و پاسدار انقلاب و با هم مخالفت نداشته باشند و به‏اندازه لزوم حفظ نظم و آرامش را بكنند، نه اينكه آرامش را به هم بزنند، اين مع الاسف تا حالا توفيق حاصل نشده است. ما بايد اين نواقص را رفع بكنيم. فكرى براى اصل وجود كميته و اصل وجود پاسدار انقلاب ضرورى است كه لازم است و بايد باشد. تا آنوقتى كه ما احساس كنيم كه دولت سلطه پيدا كرده است بر امور و علامتش اين است كه خلع سلاح كرده است از مخالفين اسلام، از مخالفين نهضت، تا آنوقت ما لازم مى‏دانيم كه اين كميته‏ها باشند و پاسدارها هم بايد باشند و ما تقدير و تشكر مى‏كنيم هم از كميته‏ها و آقايان كه صرف وقتشان را كرده‏اند در يك همچو امرى و البته امرى است كه مال همه است و مال خودشان است و هم پاسدارهاى انقلاب كه اين قدر زحمت متحمل شدند و اينقدر كشته و قتل‏ها و شهيد داده‏اند، اين مورد تقدير همه است و مورد تقدير اسلام است. اصل مساله كه بايد اينها باشند و روى احتياجات لازم است وجود اينها، اين اصل مساله طرح نيست، اين بايد باشد، اين مساله طرح است كه چطور ما اصلاح كنيم اينها را، در مثلاً فرض بفرمائيد كه فلان شهر كه واقع مى‏شود يك قضايائى مثلاً به اسم اينكه فلانى، فلان آدم فرض كنيد كه ساواكى بوده است و فرار كرده مى‏ريزند منزلش، خوب اين هيچ وجه شرعى و عقلائى ندارد كه كسى فرار كرده، بريزند زن و بچه‏اش را بخواهند اذيت بكنند يا مثلاً اگر يك كسى را بگيرند، روى غير موازين شرعيه اذيت كنند، آزار كنند، شكنجه كنند و از اين مسائل، اين مسائل را بايد يك كارى بكنيد كه جلوگيرى بشود. تصفيه لازم دارد اين كميته‏ها، نه انحلال. بايد باشد و بايد تصفيه بشود و بايد هم تصفيه بشود به اينكه اشخاص

صحيفه نور ج 6 صفحه 28

يا هيات‏هائى بروند يكى يكى اين كميته‏ها را ملاحظه كنند و از اشخاص مطلع اعمال اينها را بپرسند و ببينند چه كارهائى كرده‏اند و مسبب اين كارها چه اشخاصى هستند اين را پيدا بكنند و آن شخصى را كه مفسد است يا كنار بگذارند و يا اگر مجازات ميخواهد، مجازات بكنند و به جاى او يك شخص صالح بگذارند. درد مطلب اينجاست كه شما يك فكرى براى اين جهت بايد بكنيد كه عرض بكنم كه كميته‏ها را اول اصلاح بكنيد و اشخاصى كه ضرر دارند، اشخاصى كه مفسد هستند آنها را كنار بگذاريد و اشخاصى صالح به جاى آنها بگذاريد. حتى در خود قم هم پيدا مى‏شود يك همچو چيزى، گاهى كارهاى خلاف مى‏شود.

لزوم هوشيارى ملت در تصفيه مغرضين‏

در هر صورت اصل مطلب را كه شما مى‏فرمائيد، اين محل اشكالى است كه بايد باشد، لكن اصلاح هم بايد باشد. تصفيه كنيد و اين تصفيه را بايد به دست خود آقايان و به هيات‏هائى كه قرار مى‏دهند و از اينها، اگر چنانچه اين تصفيه‏ها بشود معلوم نيست كه ديگر انتقادى در كار باشد. انتقادات روى اين است كه اغراض هست در كار، اغراض زياد است از كميته‏ها كه تبليغات سوء بكنند به اينها، والا خوب، اين مردمى كه در مساله آقاى طالقانى كه مورد احترام همه ما هست، اين مردمى كه جلو افتادند و اين تظاهرات كردند، اينها براى خاطر آقاى طالقانى اين كار را كردند! يعنى اينها علاقه دارند به آقاى طالقانى؟! آن كسى كه خدا را قبول ندارد با آقاى طالقانى كه خدا را قبول دارد عرض كنم كه شخص روحانى است و متعبد به اسلام است، براى او اين كارها را كردند؟! يا براى اينكه نگذارند يك محيط سالم باشد؟ اينهايى كه براى ملت ما دارند دلسوزى مى‏كنند، رفراندم برخلاف مشى ملت ما بود! اين رفراندمى كه همه ملت با جان و دل دنبالش بودند اين بر خلاف مصلحت ملت بود كه اينها بعضى از صندوق‏ها را آتش زدند، بعضى جاها عرض كنم با تفنگ رفتند جلوى مردم را گرفتند كه رفراندم نشود و تحريم كردند رفراندم را؟! چرا اين كار را كردند؟ اين براى اين بود كه ملت را اينها مى‏خواهند و مى‏خواهند كه مملكت ايران يك مملكت خوبى باشد؟! خوب، ملت همين است و همينى است كه همه ديدند كه با شوق و شعف و با وظيفه و با احساس وظيفه شرعى رفتند و راى دادند و مشت آنها را هم كه پنج، شش تا گروه بودند كه همه هم مخالف بودند و روى همرفته‏شان به قدر نيم درصد نشد جمعيتشان، اينها مى‏بينند كه در رفراندم كه شكست خوردند، در بين مردم هم كه جايگاهى ندارند و ارباب‏ها هم كه منافعشان را تامين مى‏كنند، اگر چنانچه اينها حديت در كارها بكنند و آشوب در اينجا بكنند و نگذارند كه آرامش پيدا بشود، از اين جهت جلوى رفراندم را مى‏خواستند بگيرند. خوب، قضيه كشاورزى، برخلاف مصلحت ملت است كشاورزى؟! چرا مى‏روند نمى‏گذارند كشاورزى بشود؟ و چرا مى‏روند تحريك مى‏كنند اين كشاورزها را كه شلوغ بكنند و مانع بشوند از اينكه كشاورزى بشود اينها نظر حسن دارند نسبت به اين ملت؟! مى‏خواهند كه اين مستضعفين به نوائى برسند؟ مى‏خواهند در مقابل آن‏هائى كه عرض بكنم كه ظلم به اين ملت كردند، اينها مى‏خواهند

صحيفه نور ج 6 صفحه 29

يك فعاليتى بكنند و هواى ملت را دارند و اشتياق دارند به اينكه اين ملت يك حال صحيحى پيدا بكند، يك وضع سامان دارى پيدا بكند؟! اگر اينطور است، مگر كشاورزى مخالف با مصالح ملت است كه اينها افتاده‏اند در بين اين كشاورزها و همه را دارند مانع مى‏شوند؟ مى‏آئيم سراغ كارخانه‏ها، كارخانه اگر راه بيفتد اين برخلاف مصلحت مملكت ماست؟ برخلاف مصلحت ملت ماست اين؟! چرا مى‏آيند مى‏افتند در بين كارخانه‏دارها تبليغات سوء مى‏كنند و نمى‏گذارند كه راه بيفتد. همه اين مسائل به ما اين مطلب را نشان مى‏دهد كه يك عده‏اى مأمورند از طرف خارجى‏ها (و من بيشتر احتمال مى‏دهم آمريكا باشد) مأمورند از طرف اينها كه نگذارند ايران سالم باشد، نگذارند آرام باشد. اين مأموريت را اگر بتوانند در كارخانه‏ها انجام مى‏دهند، اگر بتوانند در كشاورزى انجام مى‏دهند، بتوانند در دانشگاه‏ها و در اينها كه يك مردم ساده‏اى هستند ولو تحصيل كرده‏اند و مشغول تحصيلند، لكن جوانند و زود تحت تاثير واقع مى‏شوند چهار تا كلمه عرض مى‏كنم چيزى كه به آنها مى‏گويند، زرق و برق‏دارى كه مى‏گويند، بازى مى‏خورند والا نه اينكه آنها سوء نيت داشته باشند. اينها مى‏افتند و زن و بچه و بچه‏ها و بزرگ‏ها و زن‏ها و مردها را بسيج مى‏كنند براى يك امرى كه اين امر را خود آنها با ريشه‏اش مخالفند. خود آنها با آقاى طالقانى مخالفند و هر روزى كه دستشان برسد سر او را مى‏برند و سر امثال او را، لكن حالا بهانه دستشان افتاده است كه مثلاً آقاى طالقانى رفته‏اند بيرون و اين بهانه دستشان افتاده و آن بساط را در مدرسه‏هاى ما و در خيابان‏هاى ما اينها درست كردند و براى كميته‏ها شروع كردند تبليغات سوء كردن. اينها يك دسته‏اى هستند كه فردا هم يك چيز ديگرى پيش مى‏آيد. من پيشتر گفته بودم زمان طاغوت كه ما در مواقع معينى مى‏بينيم كه يك غائله بلند مى‏شود، آن مواقع معين يك وقت قبل از ماه رمضان است و يك وقت قبل از ماه محرم، ماه رمضان براى دولت سابق يك خطرى داشت كه مبادا روحانيون (در مساجد مردم مجتمع‏اند، ماه عبادت است) مبادا يك تبليغ سوء بر ضد دولت بشود، قبل از ماه مبارك يك غائله درست مى‏كردند. غائله قضيه مثلاً شهيد جاويد، يك ماه مبارك را ماها غفلت مى‏كرديم كه ما از كجا داريم، اشتباهمان از كجاست، يك ماه مبارك ما سر يك مساله جزئى به جان هم مى‏افتاديم، اهل منبرها دو طايفه مى‏شدند، يك طايفه از آن ور، يك طايفه اين ور، علما و مثلاً چيزهاى ما، طلبه‏هاى ما دو طايفه مى‏شدند، يك طايفه از آن ور، يك طايفه، يك ماه مبارك را ما هدر مى‏داديم كه، دولت را بايد در اين ماه مبارك ما تنبيهش بكنيم به يك چيزهايى، يك مطالبى بگوييم، اينها درست مى‏كردند اين مطلب را و ما را سرگرم مى‏كردند به شهيد جاويد. يك ماه، دو ماه، سه ماه اين مى‏شد، همچو كه اين به طرف سردى مى‏رفت و ماه محرم مثلاً نزديك مى‏شد و مسأله مرحوم شمس آبادى را پيش مى‏آوردند، اى بسا شمس آبادى، حالا شايد هم خودشان يك همچو كارى مى‏كردند كه اين غائله درست بشود، حالا خودشان هم نكرده باشند كس ديگرى كرده باشد، اما آنها غائله را درست مى‏كردند و دو دسته راه مى‏انداختند يك دسته از آن ور و يك دسته از آن ور. قواى ما و نيروى ما كه بايد صرف بشود در مصالح اسلام، سر اين قضيه هدر مى‏دادند تا اينكه اين يك خرده‏اى سرد مى‏شد، وقتى كه اين سرد مى‏شد، مثلاً نزديك يك ماه رمضان يا چى، قضيه دكتر شريعتى را پيش

صحيفه نور ج 6 صفحه 30

مى‏كشيدند، از آن ور يا الله شروع مى‏كردند تبليغات بر عليه او، از آن ور شروع مى‏كردند تبليغات عليه او، تمام قوا صرف مى‏شد سر اين و الان هم مشغولند، الان هم آنهائى كه مى‏خواهند نگذارند كه اين مسائل ايران روى مصالح مسلمين چيز بشود حالا هم اين مسائل هست، وقتى اين هم سرد شد يك مساله ديگر. حالا شما خواهيد ديد بعد از اينكه مثلاً اين غائله اخير از بين رفت و حل شد و چنانچه حل است و خود آقاى طالقانى هم الان هستند در قم با ما ملاقات كردند و خود ايشان هم ناراحت از اين مسائل شدند كه يك همچو حرف‏هائى درست كرده‏اند، بعد از اينكه اين غائله چيز شد يك غائله‏اى درست مى‏كنند، حالا يا خودشان مى‏فرستند مثلاً فرض كنيد كه يك كسى را مى‏گيرند مثلاً احمد ما را مى‏گيرند ولو اينكه اگر احمد را بگيرند بكشند من حرفى نمى‏زنم اما اينها مى‏خواهند درست بكنند يا يك مثلاً چيز را از علماى ايران پسرش را مى‏گيرند يك كارى سرش مى‏آوردند و اين يك غائله پيدا مى‏شود، تا اين شد خودشان شروع مى‏كنند قبل از اينكه صاحبكار مشغول بشود و اظهار تأثر بكند، آقايان تاثر مى‏كنند و مصيبت آقايان مى‏گويند. خود صاحبكار هيچ حرفى نمى‏زند اما آقايان سينه مى‏زنند اين چيست؟ براى اين است كه نمى‏خواهند كه اين مملكت ما به دست خودمان باشد. اينها مأمورند كه اين مملكت را كارى بكنند كه آن مسائل سابق دوباره با يك فرم ديگر، فرم شاهنشاهى ديگر نمى‏شود اما با يك فرم ديگرى آنها عود بكنند و ما باز همان اختناق‏ها و همان چپاولگرى‏هايى كه آنها داشتند، همان مال مردم را خوردن دوباره بيايد، يك مقدارى گير اينها بيايد و اينها هم استفاده‏اى بكنند. ما بايد الان تمام قوايمان را صرف كنيم در اينكه اينطور مسائل را كه اينها پيش مى‏آورند خنثى بكنيم. البته اينها اين مساله را پيش آوردند و چه بسا خود آنها اين مساله را مى‏خواستند بشود و خود آنها مثلاً فلان را گرفتند و خود آنها خواستند چيز بشود بعدش هم هياهو كردند در صورتى كه صاحبكار همچو هياهويى نكرده، آنها شروع كردند هياهو كردن. در هر صورت اينكه راجع به كميته‏ها هياهو مى‏كنند، اين امر تازه‏اى نيست اينها بساطشان و اساس مسائلشان اين است يعنى تزشان اين است كه بكوبند هر چيزى را، هر نقطه‏اى را كه مى‏خواهد براى اين ملت، يك كارى بكند. من عرض كردم شاهد بزرگى بر اينكه اينها حسن نظر ندارند و سوءنيت دارند، جلوگيرى از رفراندم بود. رفراندم را مى‏توانند بگويند ملى نبود؟! مى‏توانند بگويند كه دست داشت، دولتى در كار بود كه دستى رويش داشته باشد؟! مى‏توانند بگويند يك عرض مى‏كنم عناصرى در اينجا مخرب بوده‏اند؟! نمى‏توانند اين را بگويند. اينكه ديگر حرفى نبود كه، كسى نمى‏تواند اين حرف را بزند لكن آنها با تمام قوا كوشيدند به اينكه جلوگيرى بكنند، هر جا توانستند بعضى از صندوق‏ها را آتش زدند، بعضى مردم را اذيت كردند، مانع شدند از اينكه چه بشود، تحريم كردند. خوب، اين دليل بر اين است كه اينها نمى‏خواهند ما يك وضع خاص و يك وضعى نمى‏خواهند اين انقلاب به ثمر برسد، اينها مى‏دانند، خارجى‏ها لمس كردند مطلب را.

طريق مبارزه انبيا قيام برضد مستكبرين و قدرتمندان بوده است‏

سابقاً يك مطلبى بود كه علمى‏بود كه اگر اجتماع كنند مردم با هم،اگر يك ملتى باهم مجتمع

صحيفه نور ج 6 صفحه 31

بشود، نمى‏شود جلويشان را بگيرند. روى آن مساله علمى‏اى كه داشتند آنها و ديد سياسى كه داشتند، نمى‏گذاشتند اقشار با هم نزديك بشوند. ماها را از دانشگاهى‏ها همچو دور كردند كه ماها آنها را تكفير مى‏كرديم، آنها ما را تحميق مى‏كردند. آنها مى‏گفتند اين دسته عرض مى‏كنم كه عمال دربار هستند، آخوند يعنى دربارى، آخوند يعنى انگليسى. من خودم با آقاى حائرى و آن آقاى حائرى (اشاره به يكى از حضار) در زمان رضاشاه ظاهراً توى اتومبيل نشسته بوديم، اتومبيل‏هاى بزرگ، چند نفر هم از طرف‏هاى آن طرف شهر مى‏آمديم تهران، آن چند نفر يكى‏شان شروع كرد صحبت كردن، گفت كه من حالا سال‏هاى طولانى بود كه اين هيكل‏ها را نمى‏ديدم، اينها را انگليس‏ها آورده‏اند در ايران و (ظاهراً گفت) يا در نجف، انگليس‏ها آورده‏اند براى اينكه نگذارند كار ماها درست بشود، اينها عمال انگليس هستند. مادامى كه ما سوار بوديم اينها اين حرف‏ها را شروع كردند زدن و گفتن به اينكه اينها چطورند. اينها وضعشان اين بود، تبليغاتى كردند به اينكه هر معمم و آخوندى دربارى است. اصل دين را، اينها دين را آن كه بجا آورده براى افيون است دين. اينها، قدرتمندها دين‏ها را ايجاد كرده‏اند و دينى را كه اينها ايجاد كردند قدرتمندها بودند براى اينكه مردم را خواب بكنند و آنها قدرت خودشان را اعمال بكنند كه مبادا توده‏ها بر ضد قدرتمندها چيز بشوند، اينها با وعده بهشت و با وعده اينطور چيزها مردم را آرام ميكنند، لالائى مى‏گويند براى مردم، مردم را بيهوش مى‏كنند و قدرتمندها مردم را مى‏چاپند، در صورتى كه اگر هر منصفى به تاريخ انبيا مراجعه كند، مى‏بيند كه انبيا بودند كه توده‏ها را بيدار مى‏كردند بر ضد دولت‏ها. خوب اين موسى عليه السلام است كه توده مردم را، يك آدم شبان با يك عصا راه افتاد، توده مردم را بيدار كرد بر ضد فرعون، نه فرعون موسى را درست كرد براى خواباندن آنجا، موسى مردم را تجهيز كرد براى اينكه جلوى قدرتمندها را بگيرند. اين تاريخ اسلام ما كه دم دستمان است و همه‏تان مى‏دانيد، مى‏دانيد كه اينطور نبود كه قدرتمندهاى قريش حضرت رسول را درستش كرده باشند و دين اسلام را درست كرده باشند براى اينكه توده را خواب كنند. اين حضرت رسول بود كه توده‏ها را بيدار كرد، گداها را بيدار كرد، صعلوك‏ها را بيدار كرد، فقرا را بيدار كرد و بر ضد اين چيزها قيام كرد، بر ضد قدرتمندها. جنگ‏هاى پيغمبر همه با قدرتمندها بوده. اين طرف عبارت از يك عده بى ساز و برگ، يك عده عرض بكنم كه توده مردم، فقرا و ضعفا و مستضعفين، آن طرف مستكبرين و عرض بكنم داراى كذا و كذا. آن تبليغات آنها به قدرى بوده است كه شايد در بين خود ماها و شايد در بين جوان‏هاى ما اين معنا را به باور رساندند، به ثبت رساندند كه خير، اصل دين براى يك همچو چيزى است، در صورتى كه عكس مطلب بوده است. در خارج همه مى‏دانند كه عكس بوده است، هميشه نزاع ما بين پيغمبرها از توده‏ها شروع شده بر ضد مستكبران، بر ضد قدرتمندها.از آن ور اين روحانيون طرفدار دولت‏ها هستند يعنى دربارى هستند، طرفدار دولت هستند شما اگر، سوابق را ما يادمان نيست و لكن من از اول دولت رضاشاه تا حالا يادم است و وارد در جريان بودم و مطلع بودم، شما البته اكثرتان يادتان نيست از اولش، از بين ما شايد بعضى‏هايتان. آن كه با اين قدرت شيطانى در اين طول پنجاه و چند سال مخالفت كرد روحانيون بودند، تمام جبهه‏هاى

صحيفه نور ج 6 صفحه 32

سياسى كنار بودند، گاهى ممكن بود يك كلمه‏اى در خارج اينها بگويند، اما آن كه در داخل، در داخل مملكت قيام كردند بر ضد رضاشاه، علماى تبريز بودند. يك وقت هم علماى خراسان بودند، يك وقت هم علماى اصفهان بودند كه در قم جمع شدند، كه ما همه‏اش را حاضر بوديم. آن كه در مجلس مخالفت مى‏كرد، جبهه ملى نبود مدرس بود، نهضت آزادى نبود مدرس بود كه مى‏ايستاد و بر خلاف آنجا. اينها آن وقت چيزى نبودند، كارى نداشتند به اين كارها، بعد كه چيز شد، خوب،آنها حالا هستند ما كارى با آنها نداريم اما قضيه اين است كه تبليغات بر ضد روحانيت دامنه دار بوده است و اين تبليغات براى خاطر اين بوده است كه آنها مى‏خواستند كه اين جناح روحانى را از مردم جدا بكنندتا نتوانند اينها با هم مجتمع بشوندو تا نتوانند منافع اينها را در اختيار بگيرند. اين قضيه تز آنها و جهات سياسى و ديدهاى علمى.

وحشت اجانب از قدرت روحى مردم و وحدت كلمه‏

امروز اينها لمس كردند اين مسائل را، يعنى عينا در خارج ديدند كه اين ملت با هم كه شد، همه چيز آنها را به باد داد. اين ملت وقتى كه روحانى‏اش و عرض بكنم دانشگاهى‏اش، بازارى‏اش و عرض بكنم كشاورزش، همه اينها با هم مجتمع شدند و يك كلام گفتند كه مرگ بر اين سلطنت و يك كلام گفتند ما جمهورى اسلامى مى‏خواهيم، هيچ قدرتى نتوانست جلوى اينها را بگيرد. اينها الان وحدت كلمه‏اى كه حاصل است و حاصل شد خطرى بود كه لمس كردند كه تمام قدرت‏هاى بزرگ نتوانست جلوى اين ملت را بگيرد و اين ملت با مشت خالى غلبه كرد بر آنها و نبود جز اينكه اسلام در كار بود و مردم شهادت را طالب بودند و نبود الا اينكه همه با هم بودند و از آن بچه كوچك تا آن پيرمرد هشتاد ساله همه يك حرف ميزدند. اين معنا را اينها لمس كردند، در رفراندم اينها فهميدند قضيه چى هست، فهميدند كه يك نفر آدم كه (در روزنامه بود يا در راديو بود يادم نيست) يك نفر آدمى كه اشتباه كرده است درانداختن راى خلاف، گريه مى‏كند به اينكه من يك گناهى كردم كه بخشودنى نيست، من جهنمى ديگر شدم. براى اينكه اشتباه خودش را اسباب اين معنا مى‏داند. آن مردى كه دوشش گرفتند، مريض بوده آمده راى‏انداخته (در خمين شده) راى‏انداخته و مرده. آن پيرمرد هشتاد ساله را توى چرخ نشاندند، آن معلولين را، آن چيزها را توى چرخ نشاندند، آمدند پاى صندوق. كجا در دنيا سابقه دارد اين؟ در كجاى دنيا از يك مملكت سى و پنج ميليونى، سى ميليون جمعيت، بيست ميليون جمعيت راى بدهند، راى مثبت، در مقابلش نمى‏دانم چهارصد و چند نفر، چهارصد و چند هزار نفر، صد و چهل هزار نفر، كجاى دنيا يك همچو چيزى بوده؟ نبوده. اين خطر وجدانى است براى خارجى‏ها، اينها كه نمى‏توانند حالا به اين زودى چشم‏پوشى كنند از نفت ما، چشم‏پوشى كنند از اورانيوم ما، چشم‏پوشى كنند از مس ما، اينها كه به اين زودى نمى‏توانند دست بردارند. اينها مى‏بينند كه اگر اين قدرت همراه هم باشد و با هم حركت بكند و اين نهضت به اين گرمى كه هست باقى باشد ديگر اينها نمى‏توانند مطلب را متحولش كنند به يك مطلب ديگر. مردم ايران يك تحول ذاتى پيدا

صحيفه نور ج 6 صفحه 33

كردند، خدا كرده اين را، متحول شدند روحاً. تحول روحى اين است كه سابق در چند سال پيش از اين يك پاسبان مى‏آمد در بازار تهران مى‏گفت كه يا بازار را ببنديد يا بيرق بزنيد. براى كسى قدرت اين نبود، اصلاً حق قائل براى خودش نبود كه نه، مى‏شود گفت نه. كى مى‏گفت نه، هيچ كس. تمام اقشار اينطور بود كه حق قائل نبودند براى خودشان. يك تحول روحى انسانى پيدا شد به دست خداى تبارك و تعالى كه همين مردم بى ساز و برگى كه آن روز از يك پاسبان مى‏ترسيدند حالا ديگر از توپ و تانك نترسيدند و آمدند ريختند برچى و گفتند مرگ بر شاه. اينها از اين تحول و از اين و حدت كلمه وحشت دارند، وحشت دارند و به صدد اين هستند كه بشكنند اين را، از چه راه بشكنند؟ از اين راه كه كميته‏ها وقتى كه مى‏بينند كه اينها مى‏توانند استقرار نظم بدهند، اين را بشكنند، روحانيون اگر مى‏توانند چيز بكنند، اينها را بشكنند، كارخانه‏ها را بروند به هم بزنند، كشاورزى را به هم بزنند. اينها مى‏خواهند به هم بزنند اوضاع مملكت ما را. اينها غفلت دارند، اين آقايان بزرگ‏ها غفلت از اين معنا دارند كه قضيه اين نيست كه بخواهند يك نظمى پيدا بشود، قضيه اين نيست كه بخواهند يك آرامشى پيدا بشود، قضيه اين نيست كه بخواهند براى ملت يك زندگى صحيحى پيدا بشود. شما بدانيد كه اگر چنانچه يك زندگى صحيحى براى ملت پيدا بشود اينها بيشتر تبليغات مى‏كنند. اينها حالا كه نمونه‏اش را دارند مى‏بينند كه خوب، مشغولند براى اينكه براى كارمندها يك كارى بكنند، براى عرض مى‏كنم كه كارخانه‏دارها يك كارى بكنند، براى مردم بى بضاعت كارى بكنند، براى بى خانه‏ها كارى بكنند، اينها حالا كه مى‏بينند اين كار نمونه اين است كه يك آرامشى در اين مملكت پيدا بشود و مردم به همان حالى كه دارند كه متحول شده‏اند و نمى‏خواهند ديگر ديگران را به اين حال باقى باشند و همه دنبال مثلاً روحانيت هستند، اين معنا را مى‏خواهند به هم بزنند و بشكنند و اين جز اينكه اين امورى كه هست، اين اشخاصى كه هست تصفيه بشوند و از مملكت خارج بشوند يا به جزاى خودشان برسند راه حل ديگرى ندارد. اگر دولت بتواند اين كار را بكند، بسيار خوب، بكند، همه ما هم مى‏خواهيم. آن روز ديگر مگر بيكارند آقايان كه بخواهند كميته بازى كنند؟ آقايان هم خوب كار دارند، آقايان، آقايان درس‏هايشان را رها كرده‏اند، بحث‏هايشان را رها كرده‏اند، همه كارهايشان را رها كرده‏اند آمده‏اند اينجا. مگر اين پاسدارها بيكارند كه بيايند شب و روز اينجا بايستند با خطر مرگ، با كشته دادن؟ اينها هم اگر چنانچه يك آرامش بشود و احساس كنند به اينكه خير، اين چيزها ديگر نيستند در كار، اين مفسدين رفتند از بين، اينها هم مى‏روند سراغ كارشان. كار دارند، اينها بيكار كه نيستند. كاسب بوده است آمده است اينجا اين كار را مى‏كند و حالا با يك زندگى هيچى دارد اين كار را مى‏كند. اينها لازم است باشند و غفلت است از اين‏معناكه كسى بشكنداينهارا. دشمن‏ها مى‏شكنند، اگر دوست‏ها نفهميده اين را بشكنند اينها هم اشتباه كارند، نفهمند كه بخواهند اين پاسدارها را بشكنند واين كميته‏ها را، بايد البته آقايان تصفيه بكنند.

صحيفه نور ج 6 صفحه 34

تاييد و تقويت كميته‏ها و پاسداران و اصلاح آنان‏

ما هر دو طرف قضيه را بايد ببينيم، آن مقدار مفيدش بلااشكال همه ما قائليم به اينكه بايد باشد واحدى حق ندارد دخالت بكند. آن طرف غير مفيدش و آن چيزى كه مفسده دارد بايد كميته‏ها تشكيل بشود، گروه‏هايى تشكيل بشود، شوراهايى تشكيل بشود براى اينكه تصفيه بكند اين را. اگر يك روزى عاجز از تصفيه شديد، آنوقت باعث اين مى‏شود كه آيا بايد اينها باشند يا نه، آنوقت بايد اين صحبت را بكنيد. بايد بگرديد دنبال اينكه اشخاص صالح پيدا كنيد. يكى يكى كميته‏ها را تفتيش بكنيد، ديديد كه يك نفرى است كه مردم مثلاً به او سوءظن دارند، او را ساواكى مى‏دانند، يا از عملش فهميديد كه مى‏خواهد چيز بكند، خلاف بكند، اين را برداريد كنار بگذاريد او را، يك نفر آدم مورد اطمينان جايش بگذاريد. نه در تهران، اين در همه جا بايد بشود. اين مسأله‏اى است كه در همه جا بايد بشود. بايد اين كميته‏ها اصلاح بشود و باقى باشد، تا آن وقتى باقى باشد كه دولت قدرت داشته باشد (و علامت قدرت دولت خلع سلاح مخالفين اسلام است) تا آن وقت اينها بايد باشند. آن روزى دولت مى‏تواند گله كند از كميته‏ها كه خلع سلاح كرده باشند. اگر اينها خلع سلاح كردند، يك روز كميته‏ها باقى ماندند آن وقت بيائيد گله كنيد. اما تا مادامى كه دشمن‏هاى ما خلع سلاح نشده‏اند، تا مادامى كه در تهران، در خود تهران يك محله را براى خودشان دولت مستقل قرار دادند و شب نامه مى‏خوانند و عرض ميكنم عبور و مرور را از آنجا جايز نمى‏دانند، تا مادامى كه اين طور است، ما پاسدارها را كنار بگذاريم، راه را براى آنها باز كنيم؟! اين غلط است، يا نفهمى است و يا خيانت، يا ندانم كارى است يا خيانت. ماتحمل نمى‏كنيم اين را. ما پاسدارها را تقويت مى‏كنيم، ما كميته‏ها را تقويت مى‏كنيم تا آن روزى كه (اين را من پيشتر هم گفته‏ام) تا آن روزى كه دولت قدرت پيدا بكند و بتواند عرض مى‏كنم كه جريان امور را بكند و ما علامت قوت دولت را اين مى‏دانيم كه خلع سلاح بكند اينها را. آن روزى كه اينها را از تمام ايران خلع سلاح كردند كه در هيچ جاى ايران ديگر كمونيست و نمى‏دانم چيز خلق در كار نبود، يا جناح ديگرى كه مضر به اسلام است در كار نبود و مضر به انقلاب ماست در كار نبود، همه اينها مى‏روند سراغ كار خودشان. آقايان همچو نيست كه در اينجا يك چيزى بخواهند ببرند، يك منصبى براى آقايان نيست، انحطاط براى آقايان است كه آقايى كه بايد در محل خودش آقا باشد حالا آمده است خدمتگزار شده. اين روح اسلامى است كه آنها را وادار به اين كار كرده. پاسدارها، روح اسلامى آنها را وادار كرده به اين كار والا دنيا كه نمى‏تواند آدم را وادار كند كه برود خود را به كشتن بدهد براى هيچ. اين اسلام است كه اين كار را كرده. آنهايى كه مى‏خواهند اسلام را بشكنند، آنهائى. كه با روحانيت مخالفت مى‏كنند، با اسلام مخالفت مى‏كنند اينها ضد انقلاب هستند اسمش هر چه مى‏خواهد باشد.

در هر صورت اين كليات قضيه است كه از آن طرفش بلااشكال لازم است و از آن طرفش تصفيه بلااشكال لازم است وبايد فكر تصفيه‏اش را بكنيم. امااين خصوصياتى كه الان شما خوانديد و آن برنامه‏هائى كه داريد، من الان نمى‏توانم چيزى درباره‏اش بگويم مگر اينكه مطالعه‏اش بكنم و بعدش

صحيفه نور ج 6 صفحه 35

بگويم بايد چه بكنيم، لكن قدم اول اين است كه آقا قبل از اينكه يك تصفيه‏اى واقع بشود شما هم خودتان هر چه خوب باشيد، كميته‏هاى چهارده‏گانه هم هر چه خوب باشند لكن اگر چهار تا كميته در تهران، ده تا كميته سر خود در تهران پيدا شد، در عموم مردم كه اطلاع از واقعيات ندارند، آنها رفتند يك فسادى كردند، خانه مردم ريختند خانمان مردم را غارت كردند، شرب خمر كردند توى عرض بكنم كه چى، همه فسادها را كردند، خوب اين وضع اينطور مى‏شود كه مى‏گويند كميته‏ها اينطور، يك وقت مى‏گويند كميته‏ها. سابقا اينجور بود كه اگر يك بقالى كم فروشى مى‏كرد مى‏گفتند فلان بقال كم فروشى است. اگر يك آخوندى پايش را كج مى‏گذاشت مى‏گفتند آخوندها اينطورند. نمى‏دانم اين از كجا پيدا شده بود كه راجع به آخوندها يك نفر كه خلاف مى‏كرد مى‏گفتند آخوندها، راجع به ساير طبقات، آن يك نفر گناه سر خودش مى‏گذاشتند. و لهذا براى جمعيت اهل علم سنگين است مطلب، يعنى يك وظيفه بسيار سنگين است. نبايد بگذارند كه يك معمم خداى نخواسته يك خلافى در يكى از اين كميته‏ها، چون ميگويند كه از اين رقم هستند من نمى‏دانم راست يا دروغ باشد، و لكن بايد اجازه ندهيد كه يك معمم منحرف، يك معمم سازمانى كه بوده است توى اينها و از خود آنها بودند سرش عمامه گذاشته، نبايد اينها را اجازه بدهيد كه در اين كميته‏ها، وارد نشوند و يك خلاف بكنند و آن وقت بگويند كميته‏ها اينطورند. كميته‏ها نگاه نمى‏كنند كه، كميته‏ها حفظ كردند مملكت را، اين كميته‏ها درست كردند، اين مملكت را، اين پاسداران انقلابند كه مملكت را حفظ كردند. اينها فكرش را نمى‏كنند. همه هم دارند مى‏آيند هى به ما مى‏گويند كه آقا ما نمى‏توانيم درست بكنيم. از همه اين قواى انتظامى كه ما بايد تاييد كنيد از ما خوب ما بايد تاييد كنيم از شما، اما از دولت، از آنها اما دولت بايد تاييد كند از اين پاسدارها و ما احتياج به تاييد آنها نداريم من خودم تاييد مى‏كنم اينها را، ما تاييد مى‏كنيم اينها را و بايد باشند لكن بايد تصفيه بشوند. بدون تصفيه اين نمى‏شود و اسباب اين مى‏شود كه همه‏تان را، اينهائى كه مى‏خواهند ضرر بزنند به روحانيت، همه را چيز بكنند، برايشان تبليغات سوء بكنند. اين بايد درست بشود، اين ماحصل حرفى است كه من حالا مى‏توانم عرض كنم و مال بعدش را، بعدش را انشاءالله بعد.

لزوم عمل نمودن به وظايف اسلامى‏

لكن رويهمرفته اين است كه در اين مسائل امورى كه مكروه است براى ما، امورى كه سخت است شنيدنش، امورى كه سخت است پايدارى درباره آن، اين شك ندارد كه هست لكن وظيفه‏اش است. يك مسأله اين است كه يك جمعيتى فرض كن هست كه براى دنيا دارد اين كار را مى‏كند اينها اگر ببينند كه دنيايشان به زحمت است، چيز است، آسايش ندارند روز و شب كار مى‏كنند. خوب، ما هم اينطور است؟ اينطور كه نيست، براى اينكه اگر براى دنيا بود كه نبايد برويد توى آنجا خودتان را وقف كنيد براى اين زد و خوردهائى كه به درد شما نميخورد. اين براى خداست. پس ما يك وظيفه شرعى داريم انجام مى‏دهيم اين وظيفه شرعى كه انجام مى‏دهيم با هر... نتوانستيم، ما به وظيفه‏مان عمل

صحيفه نور ج 6 صفحه 36

كرديم. حضرت امير هم نتوانست معاويه را از بين ببرد ولى وظيفه‏اش را عمل كرد. ما وظيفه‏مان را عمل مى‏كنيم، اگر توانستيم كه كار را انجام بدهيم، خوب هم وظيفه... ما كه از پيغمبر بالاتر نيستيم، ما كه از اميرالمومنين بالاتر نيستيم، ما كه از سيدالشهدا بالاتر نيستيم، آن وظيفه‏اش را عمل كرد، كشته هم شد، ما هم وظيفه‏مان را عمل مى‏كنيم. بنابراين نبايد ما از اين مكروهاتى كه پيش مى‏آيد، خصوصاً اينطور امور جنجالى كه همه مى‏دانند كه فلان طايفه دارند به جان آن كه اصل خدا را قبول ندارد، براى عرض ميكنم كه آيت الله‏اش سينه مى‏زند، اين معلوم است كه مردم هم مى‏دانند و خوب شما هم مى‏دانيد، همه هم مى‏دانند كه اين مساله توطئه است و يك مساله شيطنت است. و من اميدوارم نتوانند كارى بكنند و من متوقعم كه همه آقايان اتكاء به خدا بكنند، توجه خدا بكنند كه با توجه به خدا اين كارها حل مى‏شود و حل شد و وحدت خودشان را حفظ كنند و مأيوس نباشند و مشغول كارهاى خودشان باشند و البته تصفيه را بايد بكنند. خود آقايان مشغول بشوند و تصفيه بكنند. بعد از تصفيه كسى نيست كه قبو ل نداشته باشد اين را، چنانچه شما هم قبول داريد كه بعد از اينكه آرامش در اين مملكت پيدا شد ديگر ما كارى به آنها نداريم ما مى‏خواهيم آرامش را ايجاد كنيم، وقتى آرامش پيدا شد، خدمت ما هم به س‏ر رسيد و مى‏رويم سراغ كار خودمان كه من طلبه‏ام و درس مى‏خوانم، آقايان هم كه هركدام به آقائى‏شان چيز مى‏كنند. اين حاصل حرف من است حالا. بعد من هم اين را بايد نگاه كنم.

سوال آيت الله مهدوى كنى: در اينجا يك سوالى پيش آمد كه بعضى از عناصرى هستند كه ظاهراً رهبرى حضرتعالى را قبول مى‏كنند ولى در مقام عمل نه آئين‏نامه دادگاه‏هاى انقلاب را قبول دارند و نه آئين‏نامه هاى كميته مركزى را.

پاسخ امام: خوب، اين جزو همان‏ها هستند كه يك وقت اين است كه يك آدمى است هواى نفس دارد، نه اينكه مثلاً از آنهاست كه مى‏خواهند انقلاب را به هم بزنند. گاهى هواى نفس است كه دلش مى‏خواهد كه حال خودش هم يك مثلاً چيزى داشته باشد. يك وقت اينطور است. اينها، بايد به آنها حالى كرد به اينكه حالا وقت اين كارها نيست، حالا صحيح نيست اينكه آدم برود دنبال هواى نفسش، وقتش باقى است بعدها انشاءالله. يك وقت اين است كه نه، موذى است، مى‏خواهد اين كارها را بكند براى اينكه به هم بزند اوضاع را. يكى از همين ساواكى‏هاست، يكى از همين نمى‏دانم فدايى‏هاست كه مى‏خواهند وضع را به هم بزنند و بايد تلفى كرد كه مخالف انقلاب و ضد انقلاب و با آنها عمل ضد انقلابى كرد.

سوال آيت الله مهدوى كنى: در ادارات دولتى ما مامورينى كه آنجا هستند از پاسدارها، آنها نه اينكه مخل نظم ادارات باشند ولى مشاهده مى‏كنند كه همان اوضاع سابق دارد تكرار مى‏شود و اينها نمى‏توانند تحمل آن اوضاع را بكنند. رفتند تذكراتى دادند. بله منشاء نگرانى‏ها بايد باشد.

صحيفه نور ج 6 صفحه 37

مى‏خواستم عرض بكنم اينها منشأ نگرانى نيست.

پاسخ امام: بله اينها جزء خصوصيات مطلب است كه حالا من ديگر الان وقتم هم الان خسته‏ام.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 38

تاريخ 29/1/58

بيانات امام خمينى در جمع گروهى از فرهنگيان رفسنجان

اين دست غيب الهى بود كه همه مردم بلاد از دهات تا شهرهاى بزرگ همه يك كلمه را مى‏گويند

بسم الله ارحمن الرحيم‏

اين حقيقتى است كه بايد اعتراف كرد كه قلعه محكمى بود كه احتمال فتح او نمى‏شد و فتح شد و دژ عظيمى بود كه احتمال شكستن او نمى‏رفت و شكسته شد. ملتى با نداشتن هيچ ابزار و ساز و سلاح بر ابر قدرت‏ها و بر قدرت شيطانى كه تا دندان مسلح بودند غلبه كرد لكن اين من نبودم كه اين غلبه را نصيب شما كرد اين خداى تبارك و تعالى بود. من در پاريس كه بودم و مى‏شنيدم كه تمام مردم بلاد از آن اقصا بلاد تا مركز، از دهات كوچك تا شهرستان‏هاى بزرگ همه با هم متحد شدند و همه يك كلمه مى‏گويند و آن اينكه سلسله پهلوى نه و جمهورى اسلامى آرى. من آنجا اينطور فهميدم كه اين دست، دست غيب است. انسان نمى‏تواند اين وحدت را تحصيل كند. انسان‏ها شعاع فعاليتشان محدود است ممكن است يك شهر را، يا يك استان را ممكن است كه به وحدت كلمه برساند ممكن است كه يك گروه از مردم را وحدت كلمه درشان ايجاد كند لكن يك كشور سى و چند ميليونى با اختلاف گروه‏ها، با اختلاف آمال و آرزوها، با اختلاف فهم و شعور آنها همه با هم مجتمع شدند و همه با هم دست به هم دادند و يك مطلب را خواستند، اين نيست الا اينكه دست غيبى در كار است، خداى تبارك و تعالى به وسيله امام زمان سلام الله عليه من از آنوقت ياس در من هيچ وقت نبوده است لكن از آن وقت بسيار اميدوار شدم كه اين مطلب به پيروزى خواهد رسيد، البته اين معنا كه پيروزى به اين سهلى و به اين زودى نصيب بشود، يك ملتى كه هيچ ندارد در مقابل يك قدرت شيطانى، با اينكه مثل آمريكا و انگلستان به صراحت و شوروى هم پشتيبانى داشتند، همه قواى شيطانى دست به دست هم داده بودند در مقابل يك مشت ملت، لكن اينجا قواى رحمانى در كار بود، با خداى تبارك و تعالى هيچ كس نمى‏تواند ستيزه كند، اينجا دست غيبى الهى بود و تا اين دست هست و تا اين عنايت الهى هست شما پيروزيد.

براى حفظ نهضت در برابر اخلال تفرقه افكنان و تبليغات شياطين بيدار باشيد

همت كنيد كه اين نهضت را به همانطور كه هست، اين نهضت را به همين گرمى كه هست حفظ

صحيفه نور ج 6 صفحه 39

كنيد. اگر بخواهيد به يك مملكت مستقل، آزاد، به يك كشورى كه خودش روى پاى خودش بايستد و كارهاى خودش را اداره كند، بخواهيد به يك همچو كشورى برسيد و پيروز بشويد و تا آخر پيروزى را ادامه بدهيد، بايد اين رمز پيروزى را حفظ كنيد. رمز پيروزى توجه به خدا بود. اشخاصى مى‏آمدند از جوان‏هاى برومند پيش من و مرا قسم مى‏دادند كه شما دعا كنيد ما شهيد بشويم. اين عنايت خدا بود. اين تحول، تحولى بود كه به دست بشر نمى‏نشد انجام بگيرد. در ملت يك تحول روحى پيدا شد. يك تحول باطنى پيدا شد، اين تحول باطنى به دست خدا بود، با عنايت خدا بود. يك ملتى كه در چند وقت پيش از اين اگر پاسبانى مى‏آمد در بازار و مى‏گفت بايد تعطيل كنيد يا بايد بيرق بزنيد، كسى براى خودش حق قائل نبود كه مخالفت كند، به‏اندك وقتى به آنجا رسيد كه ريختند در خيابان‏ها و مرگ بر فلان گفتند، اعتنا به توپ و تانك و مسلسل نكردند، اعتنا بر قواى شيطانى نكردند اين تحول، تحول الهى بود. كارى كنيد كه اين تحول از بين نرود. اينكه الان به دست آورديد و ملت ما به دست آوردند اين از بين نرود، وحدت كلمه را حفظ كنيد، توجه به خدا را تقويت بدهيد روح خودتان رامتوجه به خدابكنيد.شياطينى كه‏دربين شمامى خواهند تفرقه بيندازند طرد كنيد. آنها را يا ارشاد كنيد اگر قابل باشند و يا طرد كنيد.آمريكا باز چشمش به ايران است، به نفت ايران است،به مخازن ايران است، به اين زودى نميتواند اغماض كند و ساير ممالك. شما اگر بخواهيد اين چشم‏ها را كور كنيد واين دست‏ها را قطع كنيد، بايد با همين رمزى كه تاكنون پيش آمديد از اين به بعد هم اين رمز را حفظ كنيد، اين كليد را حفظ كنيد. آن رمز توجه به خدا، همه يك مطلب و آن اسلام، همه يك مطلب و آن،شرك نه، اسلام آرى. اگر اين رمز از دست ما خداى نخواسته گرفته بشود، اگر اين شياطين كه الان عمال آمريكا و ممالك ديگر در بين مردم هستند و آشوب مى كنند، نمى‏گذارند زراعت ما، كشاورزى ما به جريان بيفتد، نمى‏گذارند كارخانه‏هاى ما به جريان بيفتد، نمى‏گذارند مدارس ما باز بشود، اگر اين عناصر در بين شما باشند و خداى نخواسته رخنه كنند و شما منفعل از حرف‏هاى آنها بشويد و جوان‏هاى ما غفلت كنند و توجه به آنها بكنند و تبعيت از آنها بكنند و در خيابان‏ها راه بيفتند، تظاهر بكنند در زمانى كه تظاهر نبايد بكنند، اگر خداى نخواسته اين اشخاص فعالى كه با الهامات شيطانى مردم را مى خواهند منحرف كنند موفق بشوند من خوف آن دارم كه بساط برگردد به حال اول، من خوف آن دارم كه باز اختناق پيش بيايد، من خوف آن دارم كه باز استقلالى كه ما تحصيل كرديم از دست ما برود. عزيزان من بيدار بشويد، اينها كه در بين طبقات مردم افتاده‏اند بشناسيد، اينها اگر چنانچه غمخوار ملت هستند، چرا نمى‏گذارند ملت آرام باشد؟ چرا نمى گذارند رفراندم انجام بگيرد؟ رفراندم كه امر ملى بود، چرا صندوق‏ها را آتش زدند؟ چرا مردم را منع مى كردند؟ تحريم مى‏كردند رفراندم را؟ رفراندم كه مال ملت بود، آن كه ديگر مربوط به طاغوت نبود، مربوط به اجانب نبود، مربوط به ملت بود، چرا اين كار را مى كردند؟ كشاورزى را چرا نمى‏گذارند به جريان بيفتد؟ افتادند دور دهات وفساد مى كنند و نمى‏گذارند كه به جريان بيفتد. كارخانه‏هاى ايران را چرا نمى‏گذارند اينها به جريان بيفتد؟ براى اينكه اگر اينها به جريان بيفتد آرامش پيدا مى شود، اگر آرامش پيدا شد دست ارباب‏ها قطع خواهد شد اينها

صحيفه نور ج 6 صفحه 40

مى خواهند دست آنها باز باشد، اينها مى خواهند باز برگردانند به همان زمان ولو با يك فرم ديگر، البته شاهنشاهى ديگر قابل عود نيست لكن به صورت‏هاى شيطانى ديگر. بيدار بشويد، توجه داشته باشيد، هر كسى در هر جا هست توجه داشته باشد به اينكه اين عناصر را طرد كند.

فرهنگ اساس ملت است، اساس مليت يك ملت است

انشاءالله بعد از اينكه استقرار پيدا كرد حكومت اسلامى،نقيصه‏ها را همه با هم بايد رفع بكنيم كه در راس آنها فرهنگ است. فرهنگ اساس ملت است، اساس مليت يك ملت است، اساس استقلال يك ملت است و لهذا آنها كوشش كرده‏اند كه فرهنگ ما را استعمارى كنند. كوشش كردند كه نگذارند انسان پيدا بشود، آنها از انسان مى ترسند، از آدم مى ترسند. كوشش كردند در اين سال‏هاى طولانى و خصوصاً در اين پنجاه و چند سال كه رجال در ايران پيدا نشود. تحصيلات را به طورى قرار دادند كه رشد تحصيلى و انسانى پيدا نشود. ما را همچو ترساندند، همچو با تبليغات خودشان ماها را ترساندند كه از خودمان مى ترسيديم، به خودمان اعتماد نداشتيم. اگر يك كسى مريض مى‏شد مى گفتيم بايد برود به خارج در صورتى كه طبيب داشتيم. همچو با ما رفتار كردند و ما را لرزاندند و ما را تهى كردند كه اگر مى خواستيم يك زمين، يك راهى را اسفالت كنيم مى گفتيم بايد از خارج بياوريم با اينكه داشتيم. بايد ارتش ما را خارجى‏ها اداره كنند، بايد نفت ما را خارجى‏ها بيايند اداره كنند با اينكه ما داشتيم. همه چيز آن براى اين بود كه ما را از آنكه بوديم تهى كردند، مغزهاى مارا شستشو كردند،اعتماد به نفس را از بين بردند در ما. جوان‏ها را با اعتماد به نفس، با استقلال نفسانى بار بياوريد. معلم‏ها!جوان‏ها را مستقل، آزاد بار بياوريد، متعمد به نفسشان كنيد. ما همه چيز داريم لكن آنها ما را همچو كردند كه خيال كنيم هيچ نداريم. ما ديديم كه با مشت تهى آنها را عقب زديم و توانستيم. پس توانائى داريم. مائى كه از يك سرهنگ مى ترسيديم، از يك پاسبان مى ترسيديم، ديديد كه بچه‏هاى ما هم اعتنايى ديگر به تانك و توپ نكردند. پس ما داريم چيز ما خدا داريم. تا اعتماد به خدا هست، تا توجه به خدا هست، تا اينكه اين روحيه شجاعت در شما هست پيروز خواهيد بود. من از خداى تبارك و تعالى سلامت و سعادت همه اقشار ملت را خواهانم و من دعاگو و خدمتگزار همه شما هستم.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 41

تاريخ: 30/1/58

پاسخ امام خمينى به تلگرام حسن البكر رئيس جمهور عراق‏

جناب آقاى احمد حسن البكر رئيس جمهورى كشور عراق‏

بسم الله الرحمن الرحيم‏

پيام مودت آميز آن جناب در مورد استقرار جمهورى اسلامى و اصل و موجب تشكر شد. نهضت انفجارى ايران در اثر ديكتاتورى و اختناق و فشار رژيم پهلوى هشدارى بود براى همه مستكبرين در مقابل مستضعفين.

من اميدوارم همه دولت‏ها با ملت‏هاى خود با مسالمت رفتار كنند. دولت‏ها بايد در خدمت ملت‏ها باشند و ملت‏ها پشتيبان آنان، تا آسايش براى همگان باشد. عاقبت اختناق‏ها انفجار است و آن نه صلاح ملت است و نه صلاح دولت. خداوند تعالى توفيق سلم و سعادت به همه عنايت فرمايد.

والسلام و عليكم‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 42

تاريخ: 30/1/58

بيانات امام خمينى در جمع كاركنان پالايشگاه‏هاى اصفهان و شيراز

عامل پيروزى، نيروى اسلام بود، نيروى‏ايمان جوانان به اسلام و خداى تبارك و تعالى بود

بسم الله الرحمن الرحيم‏

عامل پيروزى، نيروى اسلام بود، نيروى‏ايمان جوانان به اسلام و خداى تبارك و تعالى بود من از همه شما آقايان كه از مناطق دور تشريف آورده‏ايد براى تفقد از ما و همبستگى با ملت ايران تشكر مى كنم. من لازم است كه بعضى تذاكرات راعرض كنم. ماتااينجاكه‏بحمدالله پيروزمندانه آمديم بايد بفهميم كه با چه نيرو اين پيروزى دست آمد، اگر ندانيم چه نيروئى بود، براى آتيه خطرناك است و اگر بدانيم چه نيروئى بود و اهتمام نكنيم براى حفظ آن، براى آتيه كشور ما خطرناك است. نيروى پيروزمندانه، نيروى اسلام بود، نيروى‏ايمان جوانان ما به اسلام و به خداى تبارك و تعالى بود، توجه به مقصد واحد كه آن اسلام و جمهورى اسلام و احكام اسلام بود و فداكارى ملت ما براى اسلام، و شهادت را فوز عظيم دانستن رمز پيروزى بود. ما اگر وحدت كلمه نداشتيم، هر يك، يك مقصدى داشت، هر گروهى به طرفى مى‏كشيدند، ممكن نبود بر اين قوه شيطانى و قدرت‏هاى بزرگ كه در دنبال او بود پيروز شويم. اجنبى‏ها فهميدند كه ما با قدرت واحد كه قدرت‏ايمان است و وحدت كلمه و اجتماع گروه‏هاى مختلف در يك كلمه پيروز شديم و آنها خوف اين را دارند كه دست آنها تا ابد قطع شود، در صدد بر آمدند كه اين رمز را از دست ما بگيرند و ما را از اين سلاح بزرگ اسلامى خلع كنند. عمال آنها در اقشار ملت راه افتادند و مفسده مى كنند، دانشگاه‏ها را تعطيل مى كنند، دانشسراها را با توطئه تعطيل مى‏كنند، كشاورزى را نمى‏گذارند راه بيفتد، فرهنگ را نمى‏گذارند صورت اسلامى پيدا بكند، صنايع را نمى‏گذارند راه بيفتد. اينها بودند كه مى‏خواستند رفراندم را نگذارند تحقق پيدا بكند، اينها بودند كه بعضى صندوق‏هاى رفراندم را آتش زدند و به بعضى صندوق‏ها حمله كردند و رفراندم را تحريم كردند و اينها فهميدند كه در بين ملت جائى ندارند و ملت ما با وحدت كلمه و با قدرت الهى وايمان، بر همه مشكلات تا اينجا پيروز شده است، مى‏خواهند نگذارند پيروزى ما به ثمر برسد. اينها هوادار ملت نيستند، اينها براى كارگر و براى دهقان نمى‏خواهند خدمت كنند، اينها دشمن كارگر و دهقان هستند و به صورت دوست در آمده‏اند تا نگذارند براى آنها عمل مثبت انجام بگيرد. آيا رفراندم بر خلاف مسير ملت بود كه آنها مخالفت مى‏كردند؟ آيا كشاورزى بر خلاف مسير ملت است كه اينها مخالفت مى كنند؟ آيا راه‏انداختن صنايع و كارخانه‏ها بر خلاف مسير ملت است كه

صحيفه نور ج 6 صفحه 43

اينها مخالفت مى كنند و با جديت جلوگيرى مى‏كنند؟ آيا خانه‏سازى برخلاف مسير ملت است كه در بين ملت حرف‏هاى نالايق پخش مى‏كنند؟ شما از اعمال اينها بفهميد كه اينها مفسد هستند و اينها عمال خارجى و مستعمرين هستند و مى‏خواهند ما را از مسير خودمان خارج كنند. مستعمرين لمس كردند اين معنا را كه ما با وحدت كلمه پيروز شديم و آنها نتوانستند اين عنصر فاسد را در ايران نگه دارند، با آنهمه جديت.

تاكيد بر هوشيارى ملت در مقابل آشوبگرى‏هاى عمال اجانب و جلوگيرى از توطئه‏ها

از اين به بعد بايد شما بيدار باشيد، هوشيار باشيد، نگذاريد اينها در بين صفوف شما رخنه كنند و نگذارند شما به مقصد خودتان برسيد. اينها نظر صحيح ندارند، اينها دلسوز ملت نيستند، اينها عمال اجانب هستند كه با صورت‏هاى فريبنده در بين اقشار ملت به راه افتادند و نمى‏گذارند ايران يك آرامشى پيدا بكند تا اينكه براى همه اقشار زندگى مرفه تهيه شود. اينها مى‏خواهند با گل آلود كردن آب ماهى بگيرند براى اجانب، اينها مى خواهند باز چپاولگرى‏ها را اعاده بدهند، اينها مى‏خواهند باز اختناق را برگردانند، همه چيزها را به باد بدهند. شما آقايان، شما جوان‏ها، شما اقشار ملت آن رمزى را كه به آن رمز پيروز شديد حفظ كنيد و آن حفظ وحدت كلمه است. اختلاف را كنار بگذاريد، با هم برادروار، با هم با يك صدا به پيش برويد و آن استقرار حكومت عدل اسلامى براى همه، عدالت براى همه. اين مفسدين بايد بدانند كه اين براى ملت ما مضر است و براى خودشان هم مضر است. اين تفرقه‏افكنى ملت ما را به باد خواهد داد، اگر موفق بشوند خداى نخواسته. لكن بايد بدانند كه ما با ملايمت، تا موقعى كه محتاج به ملايمت است، با آنها رفتار ميكنيم و آن وقت كه تكليف براى ما پيدا شد به طور ديگر عمل خواهيم كرد و در يك روز حساب را پاك خواهيم كرد.

من از شما آقايان، از تمام ملت ايران، از تمام اقشار ايران، از دانشجويان محترم، از تجار، از كارگران، از كار فرمايان از همه ملت خواستارم كه حفظ كنند وحدت كلمه را، نگذارند اينها در بين اقشار شما تفرقه بيندازند. دقت كنند كه اينها عمال خارجى هستند و مى‏خواهند با بهانه‏هاى مختلف آشوب بپا كنند. در اين چند روز ديديد كه با بهانه بسيار مبتذل كه خود آن آقا با آن مخالف بود در خيابان‏ها ريختند و مدارسى را تعطيل كردند و مردم را اغفال كردند.

براى اينكه آشوب بپا شود. آنها متوجه باشند كه قدرت اين را ندارند كه تفرقه ما بين ما و آقايان ديگر بيندازند و آقايان با هوشيارى جلوى اين تفرقه‏ها را مى‏گيرند. شما ملت مأموريد كه با هوشيارى جلوى اين تفرقه‏ها را بگيريد. جوانان عزيز ما در دانشگاه و در ساير مدارس موظفند كه از اين توطئه‏ها جلوگيرى كنند. عزيزان من اين توطئه‏گرى‏ها بر ضد انقلاب است و اينها كه توطئه ميكنند بر ضد انقلاب هستند، تهمت‏ها كه ميزنند براى تفرقه، ضد انقلاب است. انقلاب اسلامى را حفظ كنيد و اين نهضت را گرم نگه داريد. خداوند تمام شما را حفظ كند و ملت ما را به سعادت و سلامت برساند.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 44

تاريخ: 1/2/58

بيانات امام خمينى در جمع دانشجويان دانشسراهاى كرمانشاه و همدان

ضرورت پرداختن به مسائل اصولى از قبيل سمپاشى‏ها و انحرافات‏

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

توفيق و سعادت همه اقشار ملت و شما خانم‏ها و آقايان حاضر در اينجا را از خداوند مى‏خواهم. شما الان قبل از مسائل اصولى به مسائل فرعى پرداخته‏ايد، مسائل اصولى ما الان در بين داريم، تا آن مسائل اصولى حل نشود مسائل فرعى حل نخواهد شد. اين مسائل به آن مى‏ماند كه در آن وقتى كه ما همه با هم براى شكستن سد محكم خارجى‏ها و عمال آنها فرياد مى‏زديم، شما حرف درست شدن دانشگاه يا درست شدن حوزه‏ها را بزنيد، در آن وقت بى‏موقع بود حالا هم همين طور. شما الان گرفتار مسائلى هستيد كه اگر چنانچه آن مسائل حل نشود، اين مسائل نخواهد حل شد. شما الان گرفتار انحرافاتى هستيد كه دامن مى‏زنند و مى‏خواهند مملكت ما را منحرف كنند و باز به حال سابق برگردانند. تا اين انحراف و اين خيانت‏ها منقطع نشود و از بين نرود، مسائل فرعى اصلاح نمى‏شود. شما الان اين مسائل را كه گفتيد و طرح كرده‏ايد، اين براى وقتى است كه ما بر اجانب غلبه پيدا كرده باشيم و آنها را عقب رانده باشيم. ما الان در بين راه هستيم، ما نرسيديم به مقصد، سمپاشى‏ها در بين است، جدا كردن ملت از علما يكى از آن چيزهائى است كه سمپاشى است. مسائلى كه شما طرح كرديد، اين مسائل در موقع خودش مفيد و الان مضر است. الان اگر چنانچه اين مسائل را ما بخواهيم تعقيب كنيم، بعضى از اين مسائل اسباب اين مى‏شود كه تفرقه در بين ملت حاصل بشود. ما مى‏خواهيم كه اين مسائل را در موقع خودش با فرصت حل بكنيم. الان وقتى است كه ما بايد مسائل اصلى را و آن قطع ايادى اين اجانب كه الان در بين كشور ما به طور گسترده‏اى هست قطع بكنيم بايد اين را فكر بكنيم الان غير از آن، فكر كردن در مسائل ديگر، فكر كردن در فروعى است كه تا اصل درست نشود، نخواهد درست شد.

توطئه و افساد عمال خارجى به اميد ممانعت از اجراى اصلاحات‏

شما ملاحظه مى‏كنيد كه همه مشكلاتى كه ما داشتيم در زمان سابق و رژيم فاسد، الان بخواهيم اصلاح كنيم، مشكل تراشى مى‏شود، مدرسه‏ها را به هم مى‏زنند، جوان‏هاى ما را نمى‏گذارند تحصيل

صحيفه نور ج 6 صفحه 45

كنند، هر روز به يك بهانه آنها را به خيابان مى‏كشند، زراعت را نمى‏گذارند، كشاورزى را نمى‏گذارند كه تحقق پيدا بكند، مى‏روند و فساد مى‏كنند و جلوگيرى از زراعت مى‏كنند، اقتصاد ما را نمى‏گذارند سالم باشد، كارگر ما را نمى‏گذارند كار بكند، كارخانه‏هاى ما را نمى‏گذارند به جريان بيفتد. اينها چه كسانى هستند؟ اينها آيا دلسوز ملت هستند كه نمى‏خواهند اين مملكت آرامش پيدا بكند؟ آيا مى‏شود اصلاحى بدون آرامش؟ مى‏شود در حال جنگ اعصاب و جنگ خارجى و به هم خوردن همه اوضاع، قضاياى، مشكلات ما حل بشود؟ مى‏شود با اين خرابكارى‏ها كه اينها در تمام اطراف مملكت ما شروع كرده‏اند، گاهى در كردستان، گاهى در بلوچستان، گاهى در جاهاى ديگر مشغول فساد شده‏اند، مى‏شود با اين امر اصلاح بشود؟ مى‏شود يك امرى كه پنجاه و چند سال است به هم خورده است، يك مملكتى كه پنجاه و چند سال است رو به خرابى رفته است، فوراً اصلاح بشود؟ مى‏شود بدون مهلت اين مسائل حل بشود؟ اينها، اين عمال خارجى مهلت نمى‏دهند، اينها نمى‏گذارند كه يك مهلتى پيدا بشود و اشخاص متفكر كارها را انجام بدهند. اينها با صورت مختلف، با تبليغات سوء مانع هستند از اينكه آرامش پيدا بشود و تا آرامش پيدا نشود هيچ اصلاحى‏

امكان ندارد. تا آرامش پيدا نشود كارخانه‏ها به راه نمى‏افتد، تا آرامش پيدا نشود كشاورزى اصلاح نمى‏شود، تا آرامش نباشد فرهنگ ما اصلاح نمى‏شود، تا آرامش نباشد روحانى ما اصلاح نمى‏شود. اين مسائل را الان طرح كردن جز اينكه يك تفرفه‏اى بيندازيد چيزى نيست. مساله اصلى را جلو بيندازيد. جوانان! عزيزان من! بانوان! آقايان! همه متوجه باشيد دست‏ها در كار است، توطئه‏ها در كار است، از خارج الهام مى‏گيرند كه نگذارند اين مملكت آرامش پيدا بكند، نگذارند اصلاحات حاصل بشود. شما ملاحظه مى‏كنيد كه، خانه‏سازى براى كشاورزان و براى كارگران يك كار خلاف ملى است؟ همين را هم دارند مخالفت مى‏كنند، همين خانه‏سازى را هم دارند مخالفت مى‏كنند. آيا رفراندم يك امرى بود كه غير ملى بود، مربوط به خارجى‏ها بود؟ دولتى دخالت در او داشت؟ دست قدرتى در آن دخالت داشت؟ چرا نمى‏گذاشتند رفراندم تحقق پيدا بكند؟ چرا تحريم كردند رفراندم را؟ چرا صندوق‏ها رادر بعضى جاها آتش زدند؟ براى اينكه نمى‏خواهند يك مملكت آرام باشد، نمى‏خواهند ملت به حال خودشان سرنوشت خودشان را در دست بگيرند. اگر ملت سرنوشت خودشان را در دست بگيرد نمى‏گذارد كه آمريكا همه چيز او را ببرد و شوروى از آن طرف، آمريكا از آن طرف، انگلستان از آن طرف، نمى‏گذارند همه نيروهاى جوانى ما به‏

هدر برود و آنها نمى‏خواهند اين را.

توجه به علاج خيانت‏ها و پرهيز از تفرقه و تشتت‏

الان تمام افكار بايد متوجه اين معنا باشند كه دست اين خائن‏ها را كوتاه كنيد. اين كارهائى كه اينها در اطراف مملكت مى‏كنند با اسم‏هاى مختلف، با بهانه‏هاى مختلف، اينها را ما بايد علاج بكنيم. بعد از اينكه اين علاج شد، وقت اين است كه فروع را ما وارد بشويم و كارهاى ديگرى را بكنيم. تا ريشه اجنبى در اينجاست و تا ريشه‏هاى عفونت بار رژيم سابق هست و تا رژيم سابق به ريشه‏هاى فاسد

صحيفه نور ج 6 صفحه 46

خودش در اينجا هست هيچ كار انقلابى نمى‏توانيد بكنيد. ما در بين انقلاب هستيم و بايد ريشه اينها را از بين ببريم. ما نرسيده‏ايم به پيروزى تا اينكه برسيم بعد از به پيروزى رسيدن آن مسائل پيش مى‏آيد. ما الان در بين راه هستيم، ما الان در حال مبارزه هستيم و آقايان ملتفت باشند، توجه داشته باشند، اذهان شما را منحرف نكنند به فروع و به اسم اينكه براى كارگر كار بكنيد، براى مدارس چه بكنيد، اينها چيزهائى است كه آنها مى‏خواهند نشود لكن تقاضايشان اين است كه حالا به صورت‏هاى مختلف طرح بكنند كه نگذارند آرامش در ايران پيدا بشود والا ما شروع به خانه‏سازى مى‏خواهيم بكنيم، آنها مانع هستند. دولت مى‏خواهد كشاورزى را به راه بيندازد، كارخانه‏ها را به راه بيندازد، آنها مانع هستند. دولت مى‏خواهد كشاورزى را به راه بيندازد، كارخانه‏ها را به راه بيندازد، آنها مانع هستند. اين موانع را اول از بين ببريد. اول بايد دشمن را از بين برد، بعد طرح‏ها را داد. من از خداى تبارك و تعالى يارى همه آقايان را و همه دانشجويان را و همه محترمين بلاد را خواستار هستم و از همه تقاضا دارم كه اين تفرقه‏افكنى‏ها را از دست بدهند و نگذارند اشخاصى در بين آنها بياييد و تفرقه بيندازند با صورت‏هاى ظاهر الصلاح و با واقع توطئه‏گرى.

و السلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 47

تاريخ: 1/2/58

بيانات امام خمينى در جمع عشاير ايلام‏

قطع دست فتنه انگيزان يك تكليف الهى - اسلامى‏است

بسم الله الرحمن الرحيم‏

قطع دست فتنه‏انگيزان يك تكليف الهى اسلامى است من از اين شور و شعف شما جوان‏ها و متدينين، در هر نقطه هستيد تشكر مى‏كنم. شما با اين شور و شعف، نهضت اسلامى را به پيش رانديد و من از خداى تبارك و تعالى مى‏خواهم كه اين شور و شعف باقى باشد و اين نهضت را به آخر برسانيد. شما جوانان ملت، شما اقشار ملت به اسلام وفادارى كرديد و دست اجانب را كه در كشورتان سلطه داشت قطع كرديد و من از خداى تبارك و تعالى مى‏خواهم كه اين ريشه‏هاى گنديده‏اى كه از آن رژيم مانده است با دست تواناى ملت و جوانان برومند ما قطع شود. ما راه را به آخر نرسانديم، ما تاكنون اسلام را به آنطور كه هست پياده نكرديم، تا اينجا كه ما رسيديم فقط دست چپاولگران را و دست اجانب را تا حدودى از كشور خودمان و از خزائن خودمان قطع كرديم و دزدهاى كشور را بيرون رانديم ولى توطئه‏ها باز هست، ريشه‏هاى فاسد باز هست و بايد با همت شما جوانان ملت اين توطئه خنثى شود و اين دست‏هاى فتنه‏انگيز قطع شود. شما در هر جا كه هستيد، ملت ايران در هر جا كه هست، در هر شهرى كه هست، در هر ده و قريه‏اى كه هست، با كمال دقت مواظب اعمال فتنه‏انگيزان باشد، اينها در بين اقشار آمدند و مى‏خواهند شما و ما را باز تحت فشار و اختناق قرار دهند و ارباب‏هاى خود را بر ما مسلط كنند. ما همه مكلفيم به تكليف الهى اسلامى كه با هم اين نهضت را حفظ كنيم و اين قدرت الهى را نگذاريم تشتت پيدا بكند و دست آنهائى كه مى‏خواهند بين ما تفرقه بيندازند قطع كنيم. ما همه موظفيم به حسب احكام اسلامى كه فتنه‏گران را از كشور خودمان برانيم و آنها را در بين صفوف خودمان راه ندهيم. شما برادران و خواهران بيدار باشيد و توجه كنيد اين اشخاص كه مى‏خواهند بين شما با اسماء مختلف، با بهانه‏هاى مختلف تشتت بيندازند، توجه به اين داشته باشد كه كيد آنها را خنثى كنيد، اينها هر روز به يك بهانه مردم را از هم جدا مى‏كنند، هر روز با يك توطئه بين صفوف ملت را تفرقه مى‏اندازند، در دانشگاه‏ها مى‏روند و با بهانه‏هاى غير انسانى، به صورت انسانى آنها را تجهيز مى‏كنند تا بر خلاف نهضت ما راهپيمائى كنند، اينها سوء نظر دارند در اين مسائل، حسن نظر ندارند با اسلام، موافق نيستند با علماى اسلام موافق نيستند با كشاورزها، موافق نيستند با كارگرها، موافق نيستند با ملت ما، به هيچ وجه موافق نيستند و لهذا هر چه جهات اصلاحى است مى‏خواهند نگذارند انجام بگيرد، مى‏خواهند

صحيفه نور ج 6 صفحه 48

نگذارند براى اين ملت رفاه حاصل بشود، مى‏خواهند نگذارند مملكت آرامش پيدا بكند، تا اينكه دولت بتواند كارهاى خودش را، كارهاى اصلاحى خودش را انجام دهد، مى‏خواهند نگذارند كشاورزى ما رشد پيدا بكند مى‏خواهند ما را هميشه جيره‏خوار آمريكا قرار بدهند كه همه چيز ما از آمريكا بيايد، مى‏خواهند نگذارند فرهنگ ما رشد پيدا بكند و آدم پيدا بشود در ايران تا اينكه كيد آنها را خنثى كند، مى‏خواهند نگذارند اقتصاد ما سالم بشود، مى‏خواهند نگذارند ارتش ما مستقل بشود، اينها كيدهائى است كه به الهام از آمريكا و امثال آمريكا در ايران مشغول توطئه است. شما بايد بيدار باشيد، فقط راى به جمهورى اسلامى كفايت نمى‏كند، اينها خودشان را در رفراندم همچو ضعيف ديدند، همچو وحشتناك شده‏اند كه به خيال توطئه‏هاى دقيق‏تر افتاده‏اند، شما بايد توطئه‏هاى آنها را با كمال دقت ملاحظه كنيد. جوانان دانشگاهى ما گول اين قشر مفسد و فاسد را نخورند، از حرف‏هاى زرق و برق‏دار آنها گول نخورند، تحت تاثير حرف‏هاى به ظاهر صحيح و در واقع توطئه‏گر واقع نشوند، تمام جوانان ما موظفند كه اين نهضت را حفظ كنند و كيد خائنين را خنثى كنند.

هشدار به عشاير غيور در مورد نفوذ خائنين و توطئه شياطين

تمام عشاير ما، از پشت كوهى‏ها تا غير آنها موظفند كه اين نهضت را حفظ كنند. اگر خداى نخواسته خللى در اين نهضت واقع بشود، آماده باشيد خداى نخواسته براى اختناق بالاتر و براى پيوستگى بالاتر و براى زحمت و ذلت بالاتر و براى زجر جوانانمان و كشتار جوانانمان، بيشتر بيدار باشيد، برادران بيدار باشيد، برادران من هوشيار باشيد، نگذاريد يك مشت از خدا بى‏خبر بين شما رخنه كنند و صفوف فشرده شما را به هم بزنند، نگذاريد به اسم اينكه ما با كشاورز موافقيم، كشاورزى ما رابه تباهى بكشند و براى آمريكا بازار درست كنند، نگذاريد براى اينكه بگويند ما با فرهنگ موافقيم، فرهنگ ما را استعمارى قرار بدهند و نگذارند رشد بكنيم، نگذاريد اينها تضعيف كنند كميته‏هاى اسلامى را، نگذاريد اينها تضعيف كنند پاسداران انقلاب اسلامى را نگذاريد اينها تضعيف كنند ارتش اسلامى را، نگذاريد تضعيف كنند ژاندارمرى اسلامى را، نگذاريد تضعيف كنند كلانترى‏ها و شهربانى را. اينها همه در خدمت اسلام هستند و اين شياطين مى‏خواهند اينها را تضعيف كنند. من به شما ملت ايران اخطار مى‏كنم كه خطر در كار است و جلوگيرى كنيد. اين شياطين كه هر روز غائله درست مى‏كنند غائله‏هاى آنها را خفه كنيد. خداوند همه شما را سلامت و سعادت و عزت عنايت كند، خداوند دست خائنين را قطع كند خداوند دست اجانب را از مملكت‏ها قطع كند.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 49

تاريخ: 1/2/58

بيانات امام خمينى در جمع اعضاى هيأت نمايندگى عاليرتبه روحانى عربستان سعودى

مساجد، مراكز جنبش‏ها و حركت‏هاى اسلامى

بسم الله الرحمن الرحيم‏

اولا تشكر مى‏كنم از اين و فد و از امام محترم و از ملت حرمين شريفين رياض و از جلالت ملك كه شما را براى تفقد از ما اينجا فرستاده است. مسجد در اسلام و در صدر اسلام هميشه مركز جنبش حركت‏هاى اسلامى بوده. از مسجد تبليغات اسلامى شروع مى‏شده است و از مسجد حركت قواى اسلامى براى سركوبى كفار و وارد كردن آنها در بيرق اسلام بوده است. هميشه در صدر اسلام مسجد مركز حركات و مركز جنبش‏ها بوده است. شما كه از اهالى مسجد و از علماى مساجد هستيد، بايد پيروى از پيغمبر اسلام و اصحاب آن سرور كنيد و مساجد را براى تبليغ اسلام و حركت اسلاميت و براى قطع ايادى شرك و كفر و تاييد مستضعفين در مقابل مستكبرين قرار بدهيد.

وحدت كلمه رمز پيروزى مسلمين از صدر اسلام تا امروز

ما به خواست خداى تعالى با آنكه بى‏ساز و برگ بوديم و ملت ما در دستش از تفنگ و آلات جنگى چيزى نبود، به واسطه قدرت‏ايمان و وحدت كلمه بر قواى طاغوتى غلبه كرديم. و من اميدوارم همه ملت‏هاى اسلامى بپا خيزند و با وحدت كلمه و با توجه به اسلام و قدرت‏ايمان بر اجانب و بر كسانى كه مى‏خواهند اين ملت‏ها را هميشه در تحت اختيار و سلطه خود داشته باشند غلبه كنند. رمز پيروزى مسلمين در صدر اسلام وحدت كلمه و قوت‏ايمان بود. قوت‏ايمان بود كه يك لشكر ضعيف را بر امپراطورى‏هاى بزرگ عالم غلبه داد و سى نفر به قيادت خالد ابن وليد بر شصت هزار نفر لشكر پيشقراول روم غلبه كرد. اين قدرت اسلام بود كه پيش مى‏برد و ما مسلمين بايد با قدرت اسلام، اسلام را پيش ببريم. بايد با قواى كفر به قدرت اسلامى مبارزه كنيم و دست تبهكاران را از ممالك خودمان دور كنيم. اگر وحدت كلمه اسلامى بود و اگر دولت‏هاى و ملت‏هاى اسلام به هم پيوسته بودند معنا نداشت كه قريب يك ميليارد جمعيت مسلمين زير دست قدرت‏ها باشند. اگر اين قدرت، قدرت بزرگ الهى منضم بشود به قدرت‏ايمان و همه باهم برادرانه در راه اسلام قدم بردارند، هيچ قدرتى بر آنها غلبه نخواهد كرد.

صحيفه نور ج 6 صفحه 50

اسرائيل، جرثومه فساد

مع‏الاسف بااختلافاتى كه در مناطق ديده مى‏شد و خصوصا در مناطق عربى اين موجب شده است كه اسرائيل با جمعيت كمى كه دارد در مقابل اعراب با آن جمعيت كثير و ساز و برگ كثير ايستادگى كند. اگر جلوى اين جرثومه فاسد گرفته نشود، طمع او بر تمام منطقه است و او قناعت نمى‏كند بر فقط فلسطين و مسجد اقصى و همه جا را مى‏خواهد غلبه كند. بر مسلمين و بر دولت‏هاى اسلامى است كه باهم متحد بشوند و اين جرثومه فساد را از بن و بيخ بركنند و كسانى كه پشتيبانى آنها را مى‏كنند، اجازه ندهند كه پشتيبانى كنند. من از خداى تبارك و تعالى قدرت اسلام و عظمت اسلام و مسلمين را و وحدت كلمه آنها را خواستارم.

حكومت سابق ما براى اينكه خدمت بكند به ارباب‏هاى خودش، همه طور در اينجا فجايع كرد و در خصوص زائرين بيت‏الله الحرام مضيقه‏هائى ايجاد كرد و گاه نسبت به مسوولين دولت سعودى چيزهائى گفت كه شايد پيش ايرانى‏ها يك ناراحتى‏هائى از آنها هم حاصل شد و ما پس از رفتن او و قطع يد غاصبه او متوجه اين هستيم كه در سال‏هاى آتيه، مملكت سعودى با ايرانى‏هائى كه براى زيارت بيت‏الله و حرمين شريفين مى‏آيند، چه نحو عمل خواهد كرد. ايرانى‏ها نظر به اين معنا دوخته‏اند كه با برادران خودشان چه نحو عمل خواهد شد. و من اميدوارم كه اكنون كه دست ظلم از اين مملكت كوتاه شده است و تبليغات سوئى كه مى‏كردند از بين رفته است برادرهاى ما باهم برادر باشند و رفتار آنها رفتارهاى برادرانه باشد و براى حجاج بيت الله تسهيلات فراهم كنند و از خداى تبارك و تعالى اين توفيق را خواستارم.

قوت‏ايمان و اتحاد، عامل موفقيت مسلمان‏ها

تاريخ بايد سرمشق ما باشد و ما وقتى كه تاريخ را نگاه مى‏كنيم تحولاتى كه پيدا شده است در اسلام و در مسلمين، هر جا كه قوت‏ايمان در كار بوده است و مردم و مسلمين به قوت‏ايمان حركت مى‏كردند، نصر با آنها همراه بوده است و هر وقت براى رسيدن به آمال دنيائى بوده است نصر از آنها فرار مى‏كرده است. تعليمات انبيا و تعليم نبى اكرم صلى الله عليه و آله و سلم اين است كه با قدرت‏هاى معنوى، شما مى‏توانيد پيش ببريد. آن قوه‏هاى معنوى كه پشت سر مسلمين بود و ملائكه الله كه قدرت معنوى بود، موجب شد كه مسلمين در كمتر از نيم قرن بر همه معموره دنيا سلطه پيدا كنند. ما بايد از تاريخ عبرت بگيريم، آن وقت كه يك دولت قوى ما داشتيم مثل دولت عثمانى، در مقابل شوروى، در مقابل ژاپن مى‏ايستاد و گاه غلبه مى‏كرد. دشمنان ما وقتى سلطه پيدا كردند، اين مملكت پهناور را تكه تكه كردند و هر كدام را به دست يكى از عمال خودشان دادند و بين آنها مع‏الاسف تفرقه‏انداختند و اين موجب شد كه مسلمين و اسلام ضعيف شد و مستعمرين به ما غلبه كردند. ما بايد از اين امور عبرت بگيريم و دولت‏هاى ما از اين معانى و از اين امر تاريخى عبرت بگيرند و اختلافات خودشان را رفع كنند. اگر

صحيفه نور ج 6 صفحه 51

اينها با هم مجتمع بشوند يك قدرتى خواهند داشت كه هيچ قدرتى با آنها معارضه نمى‏كند، البته به شرطايمان كامل. و من از خداى تبارك و تعالى مى‏خواهم كه‏ايمان ما را وايمان دولت‏هاى ما را وايمان ملت‏هاى ما را قوى كند و با عنايت خودش با ما همراهى كند كه ما بر مشكلات خودمان سلطه پيدا كنيم و از شما و دوستان شما باز هم تشكر مى‏كنم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 52

تاريخ: 1/2/58

بيانات امام خمينى در جمع پرسنل واحدهاى نيروى زمينى و ژاندارمرى و مردم تبريز

ملت ايران، پاسداران اسلام و قرآنند

بسم الله الرحمن الرحيم‏

من از مجاهدات خستگى ناپذير اقشار ملت ايران تشكر مى‏كنم. مجاهدات ايران نه تنها روى مذهب شيعه را سفيد كرد، كه روى اسلام را سفيد كرد بلكه روى بشريت را سفيد كرد. آنها كه داد از حقوق بشر مى‏زنند كارى براى بشر انجام نداده‏اند. آنها كه داد آزادى لفظا مى‏زنند، اين جبهه‏هاى مختلف براى انسان‏ها كارى انجام نداده‏اند. آن كه كار انجام داد و مبدا است از براى اينكه بشريت را نجات بدهد مجاهدات ملت ايران است. مجاهدات ملت ايران با اتكا به اسلام و توجه به خداى متعال ما را نجات داد و از اين به بعد نجات خواهد داد.

مجاهدات شما جوانان و مسلمين برومند ايران، همه طبقات كه با وحدت كلمه دست اجانب را كوتاه كرديد الگوئى است براى همه مستضعفين. من اميدوارم كه همه مستضعفين كه زير بار مستكبرين هستند به واسطه اين مجاهدات شما به خود بيايند و خودشان را نجات بدهند. شما پاسداران اسلام هستيد. ملت ايران پاسدار اسلام است و همانطور كه در صدر اسلام، اصحاب رسول اكرم و ارتش رسول اكرم پاسدار اسلام و قرآن بود، امروز ملت ايران اين معنا را و اين افتخار را دارد. همه براى اسلام، همه براى جمهورى اسلام فرياد زدند، همه اسلام را خواستند و دست اجانب را از مملكت خودشان با صداى الله اكبر قطع كردند. با نداشتن هيچ ابزار جنگى لشكرهاى عظيم طاغوتى را، ارتش طاغوتى را، كسانى كه از اجانب دنبال سر او بودند، اينها با الله اكبر از بين بردند.

امروز قواى نظام و انتظامى در خدمت اسلامند

ارتش ما، آنهائى كه پاك بودند، آلوده نشده بودند به چيزهائى كه، كثافاتى كه طاغوت داشت، برگشتند به سوى ملت و با ملت شدند. الان ارتش ما، ژاندارمرى ما، همه اينها، قواى انتظامى ما، شهربانى ما، در خدمت اسلام است و آنچه مربوط به طاغوت بود دفن شد و دفن مى‏شود. امروز شما آزاديد و هيچ خوف از ستمكاران نداريد و خوف از دولت‏ها نداريد چون دولت‏هااسلامى است و خيانت نمى‏كنند و جباريت نمى‏كنند.

صحيفه نور ج 6 صفحه 53

شكستن صف روحانيت شكستن اسلام است‏

امروز اشخاصى كه ديده‏اند در راس اين قوا، روحانيت بوده است و روحانيت در همه اقشار ملت، مقدم بر همه اقشار در اين نهضت قيام كرده است و ساير ملت دنبال او به واسطه قرآن مجيد قيام كرده است، در صدد بر آمدند كه با روحانيت معارضه كنند. آنهائى كه هيچ در اين نهضت خطى نداشتند امروز از روحانيت انتقاد مى‏كنند مى‏گويند روحانيت نباشد. اين خيال خامى است براى اشخاص خام يا براى اشخاص خائن. روحانيت در راس ما هست و ما تبع روحانيت هستيم، ملت ما تبع روحانيت است و اگر روحانيت در كار نبود اين نهضت به ثمر نمى‏رسيد - روحانيت مردم را - من به همه كسانى كه براى كشور خودشان كار مى‏خواهند بكنند و علاقه به كشور خودشان دارند نصيحت مى‏كنم كه اين صف الهى را نشكنيد، شكستن اين صف شكستن قرآن است، شكستن اين صف شكستن اسلام است. اگر بيرق اسلام در راس ملت ما نباشد، تا آخر، تا آخر برده و كاركن ديگران خواهند بود. آنهايى كه براى كشور خودشان علاقه‏مند هستند اين سد را نشكنند و نمى‏توانند بشكنند. ملت، ملت با روحانيت است. آن كه به اسلام علاقه دارد، به كارمندان اسلام هم علاقه دارد. اگر بعضى كسانى كه به طور قاچاق وارد شدند در روحانيت، فسادى دارند، به روحانيت مربوط نيست. آنها مطرودند ولى آنهايى كه به واسطه الهام از ديگران يا به واسطه كج فهمى خودشان خيال كردند كه اين دژ محكم را مى‏توانند بشكنند در اشتباهند. اين دژ، دژ الهى است. اين سد، سد خدايى است. پشتوانه اين، امام زمان سلام الله عليه است. اين حرف‏هاى نامربوط را كنار بگذارند، ملت نمى‏تواند تحمل بكند، هى آخوند ارتجاعى نگوئيد، غلط است اين حرف، كشور شما را مى‏برند اگر اين آخوندها نباشند. ما همه ديديم كه در همه بلاد، معممين، معممين متعهد در راس مردم بودند و مردم را وادار كردند به اينكه نهضت كنند و مردم هم اطاعت كردند. اين دژ را خيال نكنيد مى‏توانيد بشكنيد. اسلام را نشكنيد، قرآن را نشكنيد. ملاحظه حرف‏هاى خودتان را بكنيد، عاقلانه حرف بزنيد، به اسلام خيانت نكنيد. من از همه اقشار ملت متواضعانه تشكر مى‏كنم. من در خدمت شما هستم. روحانيت در خدمت اسلام و در خدمت ملت است. اين سد را حفظ كنيد تا كشور شما حفظ بشود.

اقشار ملت ناآگاهانه ملعبه دست ديگران نشوند

من به همه اقشار ملت سفارش مى‏كنم كه به خود آيند و توجه كنند كه ناآگاه اسباب دست ديگران نشوند. آنهايى كه دم از حقوق بشر مى‏زنند كارى نكنند كه حقوق ما از بين برود. آنهايى كه دم از دموكراتيك مى‏زنند كارى نكنند كه آزادى ما از دست برود و نمى‏توانند بكنند. من به آنها اخطار مى‏كنم كه سر جاى خودتان بنشينيد، نكنيد كارى كه براى ما تكليف الهى پيدا بشود.

من از خداى تبارك و تعالى سلامت و سعادت تمام اقشار ملت را خواهان و اميد اين دارم كه با وحدت كلمه و با اتحاد و با حفظ جهت الهى در خدمت قرآن باشيم و با دست واحد به مشكلات خودمان غلبه بكنيم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 54

تاريخ: 2/2/58

بيانات امام خمينى در جمع گروهى از افراد قواى انتظامى و ژاندارمرى

تاكيد بر حفظ نظام و سلسله مراتب

بسم الله الرحمن الرحيم‏

من از تمام جناح‏هاى قواى انتظامى و از شما جوانان برومند ژاندارمرى تشكر مى‏كنم. شما از اين به بعد نيروى اسلامى هستيد، ژاندارمرى اسلام هستيد، ايران از شماست و شما از ايران. ما همه پاسداران اسلام، پاسداران كشور هستيم. من از طرف ملت پيوند خودم را و ملت را به قواى انتظامى اعلام مى‏كنم. قواى انتظامى از ماست و ما از آنها. قواى انتظامى حافظ استقلال كشور ماست و ما پشتيبان آنها و ملت ما پشتيبان آنهاست. در بين ما اگر تفرقه‏اى بيندازند، بر ضرر كشور است. بايد همه هوشيار باشيد نگذاريد تفرقه واقع بشود. ملت هوشيار باشد كه بين آنها و قواى انتظامى فرقى حاصل نشود. قواى انتظامى بيدار باشند كه بين آنها و ملت جدائى نيفتد، در بين خودشان بايد حفظ نظام و سلسله مراتب را بكنند اگر بخواهند خدمت به كشور و اسلام بكنند بايد انتظامات را حفظ كنند و سلسله مراتب را حفظ كنند.

پيوند ميان قواى انتظامى و ملت به بركت اسلام

ما همه از شما هستيم و شما از ما و همه پاسداران اسلام و همه برادر و مثل زمان طاغوت نيست كه بين ما و شما را جدائى‏انداختند. اجانب بودند كه خواستند قواى انتظامى از ملت جدا، مردم را از قواى انتظامى مى‏ترساندند. قواى انتظامى از ماست نبايد ما از آنها بترسيم و نبايد آنها از ما. هيچ هراسى در كار نيست، برادر هستيم برادرها از هم نمى‏ترسند، همه در خدمت هم هستند. ما همه در خدمت اسلام و اميد است كه تمام شما با قدرت و قوت و عظمت حفظ ثغور و حدود مملكت را بكنيد و حفظ نظم در بين جامعه ما مرهون خدمت‏هاى شما باشد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 55

تاريخ: 2/2/58

بيانات امام خمينى در جمع عشاير نيريز فارس و نمايندگان ستاد نيروى هوايى

روحانيون و عشاير، سدى عظيم در مقابل اجانب

بسم الله الرحمن الرحيم‏

اين عشاير ايران يكى از بهترين خزائن ملت است و در زمان رضاشاه به امر اجانب مامور شد كه عشاير را در هر جا كه هست سركوبى كند. براى اينكه مطالعاتى كه كرده بودند اجانب، يكى از چيزهائى كه ممكن بود جلوى اجانب را بگيرد و نگذارد كه اينها به طرف ايران رخنه بكنند، عشاير بودند. اينها با هر احتمالى يك سدى درست مى‏كردند كه جلوى آن متحمل را بگيرند. احتمال مى‏دادند كه روحانيون از مقاصد آنها جلوگيرى مى‏كنند، رضاخان را واداشتند به اينكه با روحانيون بجنگد. همان طور كه ديديد، يعنى شايد شما اكثرا يادتان نباشد ولكن من يادم است و پيرمردها يادشان است، ديديد كه با روحانيون چه كردند به طورى كه در همين مدرسه فيضيه نمى‏توانستند طلبه‏ها توى حجره‏هاى خودشان روز بمانند. آنها مجبور بودند كه قبل از آفتاب بروند به باغات و آخر شب برگردند براى اينكه اگر در مدرسه بودند، مى‏آمدند پاسبان‏ها مى‏ريختند مدرسه و مى‏بردند آنها را و خلع لباس مى‏كردند، حبس مى‏كردند و چه مى‏كردند و با بزرگان، از روحانيون هم مخالفت‏هاى زياد شده، گرفتاريهاى زياد آنها داشتند. به حبس عده‏اى رفتند، بعضى را كشتند روى همين احتمال كه روحانيون يك سدى باشند در مقابل اجانب، عشاير هم يك سد ديگرى بود كه اينها خيال اين را مى‏كردند عشاير اگر در ايران باشند (همين طور هم بود) قدرت عشاير باشد، از باب اينكه اينها توجه به اسلام دارند ممكن است كه جلوى مقاصد آنها را بگيرند. از اين جهت عشاير را يكى پس از ديگرى خلع سلاح كردند و از محل خودشان بيرون كردند و به قول خودشان تخته قاپو كردند و اين مسائلى كه براى همه عشاير پيش آوردند و هر چه توانستند اين ذخائر ملت ما را، اين ذخائر انسانى را، هر چه توانستند اين ذخائر را چپاول كردند، از بين بردند.

مى‏ديدند كه مجالس، مجالسى كه در ايران تشكيل مى‏شود، مجالس وعظ و خطابه و مجالس روضه احتمال داشت كه براى اينها ضرر داشته باشد، جلوى آن را گرفتند. ما ديديم كه در تمام ايران ديگر مجلس روضه‏اى يك وقت نبود. و در قم بعضى از آقايان، آقاى صدوقى يزدى مجلس روضه‏اى قبل از اذان صبح داشت كه اول اذان ديگر تمام شده باشد. مجالس را بكلى از بين بردند، مساجد و ائمه مساجد و مراجع و هر چه بود، اينها از بين بردند يعنى نگذاشتند ديگر اين قوه فعاله قوه داشته باشد و

صحيفه نور ج 6 صفحه 56

مع‏الاسف آن روز ملت را هم جورى بار آوردند، تبليغاتشان طورى در ملت تاثير كرد كه ملت هم بسيارى از آنها، البته نه همه، بسيارى از قشرهاى ملت هم مخالف شدند با روحانيت و تبليغات آنها تاثير كرد به اينكه اينها را معرفى كردند به اينكه اينها انگليسى هستند. اصلاً خود انگليسى‏ها اينها را اينجور معرفى كردند يعنى عمال انگليس توى مردم مى‏افتادند كه اين آخوندها انگليسى هستند، اين آخوندها كذا هستند، دربارى‏اند، انگليسى هستند كه مردم را از اينها جدا بكنند، در هر صورت همه اقشار ملت را از اينها، از هم جدا كردند با اسماء مختلف عشاير از اشرار هستند و بايد سركوبى بشوند و بايد چه بشوند و اينها چه دزدند اينها عشاير، مردم محترم، فرض كنيد در هر جائى چهار تا هم چيز هست لكن اينها غرضشان اين حرف‏ها نبود، غرض اين بود كه كارى كه مى‏كنند و عشاير را خلع سلاح مى‏كنند، در نظر ملت يك چيز صحيحى جلوه بدهند چنانچه عمامه اهل علم را كه بر مى‏داشتند در نظر ملت يك چيز صحيحى جلوه بدهند چنانچه گفتند اينها انگليسى هستند، اينها بايد بروند سراغ كارشان. اينها كردند اين كارها را و همه اقشار را از هم جدا كردند. قشر روحانيين را از دانشگاهها جدا كردند، به روحانيون گفتند كه دانشگاه‏ها يك مردم بى‏دينى هستند يك دسته فكلى بى‏دين مضر، به اينها مى‏گفتند آخوندها درباريند، يك دسته مردم دربارى هستند كه هميشه كار مى‏كنند براى ديگران و چه اينها را از هم جدا مى‏كردند.

نياز مبرم به وحدت كلمه

والحمدلله اخيرا اين انفصال‏ها كم شد و اميد است كه تمام بشود، اگر بگذارند. در اين نهضت كه ما، ملت ما پيروز شد، براى اين بود كه اين اختلافات يك قدرى منسى شد همه توجه به يك مطلب پيدا كردند كه بايد يك جمهورى اسلامى، يك حكومت اسلامى باشد و قشر روشنفكر و قشر متقدم و متجدد و بازارى و ساير اقشار همه با هم دست برادرى دادند تا اين كار را انجام دادند، همه هم با هم توجه به اسلام كردند لكن الان ما احتياجمان به اين وحدت كلمه بيشتر از آنوقت‏هاست. آنوقت يك مسائل، نارضايتى‏هائى از دستگاه بود كه مردم را مجتمع كرد، حتى آنهائى هم كه خيلى علاقه به اسلام نداشتند لكن نارضائى را داشتند از دستگاه، آنها هم با آنهائى كه علاقه داشتند با هم دست به هم دادند و چون همه اقشار ناراضى بودند، آن نارضايتى اسباب اين شد كه يك وقتى صدائى بلند شد و همه جمع شدند و الان احتياج به اين وحدت كلمه بيشتر است براى اينكه آن نارضايتى‏هائى كه از دستگاه بود، خوب دستگاه كه الان نيست، حالا ديگر فروكش كرد و حالا به واسطه تبليغات سوئى كه باز شروع شده است، همان دستگاه‏هائى كه سابقا شروع مى‏شد، حالا نارضايتى‏ها را آوردند روى دولت فعلى، آن نارضايتى‏ها كه پيشتر داشتند و آنهمه مردم زجر كشيدند ديگر حساب اين را نمى‏كنند كه اين زجرها تمام شد، اين حبس‏هائى كه ابرار را مى‏گرفتند و حبس مى‏كردند تمام شد، آن گرفتارى‏ها الان نيست، حالا آمدند اطراف دوره مى‏گردند مى‏خواهند نارضايتى ايجاد كنند از اين نهضت كه اين نهضت چه كرد، يكى از

صحيفه نور ج 6 صفحه 57

مى‏كند براى شما؟ اين هم دولت اسلامى، اين هم جمهورى اسلامى، باز هم شما همان وضع سابق را داريد. نه اينكه اينها ندانند مساله را، مى‏دانند مساله را، غرض دارند، مى‏خواهند نشود مطلب، مى‏دانند كه تا حالا چه شده، يك چيزى شده است كه دنيا سابقه نداشته است، قدرتى را شكست داده‏اند كه امكانش پيش مردم، پيش دولت‏هاى خارج، پيش متفكرين خارج، برايشان تصورش نمى‏شد كه همچو چيزى بشود، امر غير ممكن مى‏دانستند. مى‏دانند كه آن دستگاه ظلم كه همه جا، در اعماق مملكت ما هم دستشان دراز بوده و هم ظلم مى‏كردند، مى‏دانند آن را كه آن ظلم‏ها تمام شد، الان كسى نيست كه به مردم ظلم بكند و آنكه هست اين است كه ظالم‏ها را مى‏گيرند آنهائى كه ظلم كرده‏اند مى‏گيرند محاكمه مى‏كنند اما كسان ديگر را هيچ كارى ندارند، آزادند. ما الان در اين مجلس آزاد نشسته‏ايم با هم صحبت مى‏كنيم در صورتى كه قبلاً امكان نداشت، يك همچو مجلسى هيچ امكان نداشت، اينها مى‏دانند كه خيلى چيز شده لكن نمى‏خواهند بعدها بشود، متاسفند از اينكه شده است، تاسفشان براى اين است كه دست ارباب‏ها كوتاه شده است.

روابط ما با آمريكا، روابط يك مظلوم با يك ظالم است

در يكى دو روز پيش از اين در روزنامه بود كه سناى آمريكا به اتفاق آرا اين اعدام‏هائى كه در ايران شده است محكوم كردند. آنهائى كه طرح داده يكى از دوستان اسرائيل است كه خودش هم از صهيونيست‏هاست. خوب معلوم است كه سناى آمريكا بايد محكوم كند ما را، شكى ندارد، ما مى‏دانيم كه اينها ما را محكوم مى‏كنند، دولت آمريكا هم ما را محكوم مى‏كند منتها حرفش را نمى‏زند، مجالس آمريكا هم ما را محكوم مى‏كنند براى اينكه آن داغى كه به دل آمريكا وارد شده است به واسطه اين نهضت، به دل هيچ كس وارد نشده است، هيچ كدام از ممالك به‏اندازه اين استفاده نمى‏كردند. بايد ما محكوم باشيم. توقع اينكه سناى آمريكا مثلا موافق با ما باشد، توقع بيجايى است. توقع اينكه خير، اعدام‏هاى ما را محكوم نكنند، اين توقع بيجاست، ما همچو توقعى از آمريكا نداريم، خصوصا كه خوب، دولت ايران از اسرائيل نفت را قطع كرده و تا آخر هم نمى‏دهد به او ديگر، او هم از دوستان نزديك آمريكاست و سناى آمريكا، ما توقع نداريم كه دولت آمريكا به ما چيز كرده بود كه اگر چنانچه اين اعدام‏ها ادامه پيدا بكند، در روابط ايران با آمريكا يك قدرى خطر مى‏افتد، الهى كه به خطر بيفتد ما روابط با آمريكا مى‏خواهيم چه بكنيم، روابط ما با آمريكا، روابط يك مظلوم با يك ظالم است. روابط يك غارت شده با يك غارتگر است. ما مى‏خواهيم چه كنيم.آنها ميل دارند، كه با ما روابط، آنها احتياج دارند كه با ما روابط داشته باشند، ما چه احتياجى به آمريكا داريم، آمريكا آن طرف دنياست، آنها مى‏خواهند كه بازار داشته باشند اينجا، آنها باز طمع دارند كه نفت ما را بخورند. ما كه، اسلام كه بنا ندارد كه ظلم به ديگرى بكند مظلوم هم نخواهد شد. البته سناى آمريكا ما را محكوم مى‏كند، مجالس انگلستان هم ما را محكوم مى‏كنند، مجالس شوروى هم ما را محكوم مى‏كنند، ما محكوم همه قشرها هستيم. آن كارى كه در ايران واقع شد كارى است كه همه قشرهاى ظالم و مستكبر با آن

صحيفه نور ج 6 صفحه 58

مخالفند، ما هيچ توقع نداريم كه دولت آمريكا يا ساير دول ابرقدرت، آنهائى كه مى‏خواهند منابع ما را ببرند، حالا كه ما دست آنها را كوتاه كرده‏ايم بيايند تشكر هم بكنند، البته نبايد هم بكنند، خيلى هم اظهار تاسف بايد بكنند. اگر از كشتن هويدا آمريكا اظهار تاسف نكند، خوب اين از يك نوكر پانزده سال يا بيشتر خودش كه از دستش رفته است اظهار تاسف نكرده، اين بيوفائى است به نوكر، اگر از اينكه شاه را ما مى‏خواهيم محاكمه كنيم، مى‏خواهيم محكوم كنيم يا اعدامش كنيم، آنها اظهار تاسف نكنند و اظهار تاثر نكنند، از يك نوكرشان قدردانى نكرده‏اند، قدردانى از يك نوكرى كه همه ذخائر ما را تقديم آمريكا كرده، اين است كه تاسف، اظهار تاسف بكند.

ميزان، نظر ملت‏هاى مظلوم است

بايد ديد كه مظلوم‏ها چه مى‏گويند، بايد ببينيم كه ملت آمريكا چه مى‏گويند، دولت آمريكا معلوم است شكست خورده و زخمى است مار زخمى است و شكست خورده، سناى آمريكا شكست خورده، او اظهار تاسف مى‏كند، بايد ديد كه خود ملت آمريكا چه مى‏گويند، آنها هم همين منطق را دارند؟ آنها ندارند اين منطق را، ملت‏ها اينجور نيستند. بايد ديد كه ملت‏هاى مظلوم چه مى‏گويند، نظر ملت مظلوم نسبت به اين اشخاصى كه اعدام شده چه است. سناى آمريكا كه در آن تا حالا قتل و غارتى واقع نشده بود همه‏اش نفع بود، در مقابل اينكه همه‏اش براى او نفع بود و حالا آنهائى كه نفع رسان هستند و از بين رفته‏اند البته متاسف است اما بايد ديد كه آنهائى كه تحت ظلم واقع شده‏اند، ملت‏هائى كه تحت ظلم و ستم واقع شده‏اند يا از ناحيه آمريكا يا از ناحيه شوروى يا از ناحيه انگلستان و يا از ناحيه حكومت‏هاى خودشان كه دست نشانده آنهاست، اينها در اين مسائل چه مى‏گويند. بايد ديد مظلوم در اين مسائل چه مى‏گويد، نه ظالم، ظالم هميشه ميخواهد كه ظلم بكند، عمالش ظلم بكنند، مظلوم‏هاى عالم يا آنهائى كه انسانند چه مى‏گويند.

شرافت از ديدگاه غارتگران!!

آن دست نشانده‏هاى آنها را، البته اقشار مختلفه دست نشانده هست سنا از يك طرف هست و - نمى‏دانم چيز - آن جمعيت حقوق بشر از يك طرف هست و از اين جمعيت‏هائى كه خودشان درست كرده‏اند براى بازى دادن مردم، آنها همه متاسفند، ما ميدانيم كه همه متاسفند. اينها بايد عزا بگيرند براى اينكه مى‏دانند چه از دست داده‏اند، نوكرها را از دست داده‏اند، چه نوكرهائى، در كشتن هويدا اظهار تاسف زياد بود. بايد ديد كه كى اظهار تاسف كرده، آنهائى كه اظهار تاسف كرده‏اند با چه منطق اظهار تاسف كرده‏اند، يك كسى كه سيزده سال نخست وزير ايران بود و همه كارها با امر نخست وزير بايد بشود، همه اين كشتار با امر نخست وزير شده است آنوقت يك ملت مظلوم دستش به اين آدم رسيده و يك نفر آدم فاسد را در مقابل چند صد نفر، چندين هزار نفر اشخاص صحيح كشته شده است، باز هم آنها البته بايد اظهار تاسف كنند. آنها، آنهائى كه آنها كشتند، اصلاً به حساب نمى‏آورند براى

صحيفه نور ج 6 صفحه 59

اينكه يك ملتى است، بگذاريد كشته بشود تا ما نفتش را ببريم. آنها كشتارى كه اينها كردند به حساب نمى‏آورند، حساب نمى‏كنند كه يك بشرى كشته شده است، مى‏گويند يك عده‏اى كه مانع از استفاده‏هاى ماست بگذاريد كشته بشود و انسان را در مقابل منافع خودشان هيچ مى‏دانند. در يك جائى كه من بودم راجع به اوضاع ايران چيز مى‏شد و اوضاع ايران چطور است و سفارتخانه‏ها ممكن است و آنوقتى كه ممكن است كه سفارتخانه چه بشود، يكى كه صاحب يك سفارتخانه‏اى بود مى‏گفت كه ما براى اينكه سفير يا اشخاصى كشته بشود، اهميتى نمى‏داديم ولى مبل‏هاى ما خيلى اهميت دارد، اين مبل‏هائى كه ما آنجا داريم آنها اهميت دارد، يك نفر آدم رسمى، يك نفر آدم رسمى اين حرف را زد كه ما اهميت نمى‏دهيم، مبل‏هاى‏مان بيايد، وضعشان اين است ديگر آدم مادى جز به ماديگرى فكر نمى‏تواند بكند نمى‏تواند فكر بكند، اصلاً شرف را اينها نمى‏توانند بفهمند يعنى چه، همه شرف را به اين مى‏دانند كه مبلشان خيلى خوب باشد. همه شرافت را، شرافت به اين مى‏دانند كه چندين دستگاه مثلاً عمارت داشته باشند، عمارتش چه جورى باشد، انسانيت اصلاً فكرش را نمى‏كنند تو خط اين نيستند. اگر اينها در خط اين مسائل بودند، خوب اين همه‏آدم از ايران كشته شد، اين همه‏متفكرين، روحانيين، ابريا، مظلوم‏ها، زن، بچه، كوچك، بزرگ توى اين خيابان‏ها خونشان ريخته شد، اين اهميتى نداشت، هيچ وقت تاسفى، تاسف ندارد اينكه، خوب يك دسته كشته شده‏اند، اينها مانع از استفاده‏هاى ما بودند، اما هويدا وقتى كشته مى‏شود صدايشان در مى‏آيد، تاسف مى‏خورند، اينهائى كه كشته شده‏اند، بيايند مطالعه كنند اينها چه كسانى هستند كه كشته شده‏اند، ببينند اينها چه كسانى هستند، اينها هر كدام چند نفر را كشته‏اند، هر كدام وادار كردند به قتل چند نفر آدم، چه بيچارگى براى اين ملت درست كردند اينها.

نجابت و ادب اسلامى از ويژگى‏هاى ملت ايران‏

ملت ما نجيب است، ملت ما اسلامى است و الا همان روز اول همه اينها را با هر چه بود غارت كرده بودند و از بين برده بودند ولى ملت ما ملتى است كه ادب اسلامى دارد، آنهائى هم كه همه خيانت‏ها را كردند باز با آن خشونت‏هائى كه آنها با بشر مى‏كنند اينها نكردند. وقتى آمدند حبس‏هاى ايران را ديدند، رفتند گفتند حبس‏ها خوب است، مطابق با تمدن است، مطابق با دموكراتيك است، براى اينكه منطق، منطق انسانى است. يك منطق انسانى، يك منطق اسلامى نمى‏تواند غير از اين باشد. اگر خود آنها غلبه كرده بودند بر ما، هيچ يك ما الان نبوديم. اگر هويدا به ما غلبه كرده بود ديگر ما اينجا ننشسته بوديم، شما هم نبوديد.

اسلام مى‏خواهد ماديت را مهار كند

اينها فكر نمى‏كنند كه در دنيا يك چيزى، معنوياتى هم موجود است، چيز ديگرى هم ما داريم غير از عمارت و غير از اتومبيل و غير از اين مسائل، غير از اين قدرت حيوانى يك چيزهاى ديگرى هم در عالم مطرح است، اصلاً فكر اين مساله در ذهن امثال كارتر نمى‏آيد، فكر نمى‏تواند بكند، اين

صحيفه نور ج 6 صفحه 60

سناتورى كه اعتراض كرده است به اين اعدام‏ها، اصلا نمى‏تواند ادراك كند اين معنا را كه غير از اين حيوانيت يك چيز ديگرى هم در عالم هست، اگر انسان فكر بكند كه يك مسائل ديگرى هم در دنيا مطرح است، اين همه‏نظرش را به اين نمى‏كند كه حالا كه اين به ما نفت را به رايگان داده است، به ما خدمت كرده است و آدمكشى‏اش هم خدمت به ما بوده است، اين مطلب همين است، ما چون منفعت بايد ببريم، اصلاً تمام، غير از اين مطرح نيست چيزى در اسلام، همچو مسائل اصلا مطرح نيست، مساله ماديات به اين معنائى كه اينها مى‏گويند، مطرح نيست، اسلام ماديت را تبع معنويت مى‏كند، مى‏خواهد ماديت را مهار كند، معنوى، صورت معنوى به آن بدهد. لشكر اسلام قبل از اينكه توجه به ماديت بكنند، به معنويات توجه مى‏كردند، روى معنويات شمشير مى‏كشيدند، اشخاص فاسد را جلويش را مى‏گرفتند. جنگ‏هاى اسلام را ببينيد كه با چه اشخاصى، با چه قشرهائى بوده است، براى منفعت بوده؟ وقتى هم، آن وقتى هم كه در جنگ حنين بود كه يا يكى ديگر از جنگ‏ها، وقتى هم كه غلبه كردند، هر چه بود حضرت رسول دادند به خود همان مشركين، اصلاً ماديت مطرح نيست در اسلام. خوب، زندگى پيغمبر اسلام را، زندگى اميرالمومنين سلام الله عليه را مطالعه كنند ببينند اينها چه جور زندگى كردند، حكومت هم كه كردند چه جور حكومت كردند، چه وضعى داشته حكومتشان. آنى كه اسلام است توجهش به ماديت توجه تبعى است، همه توجه معنويات است ان الله تعالى ما نظر در روايت هست كه ما نظر الى عالم طبيعت يا الى الجسم منذ خلقه نظر لطف، معنويات را ميزان گرفته‏اند، البته آنهائى كه نمى‏فهمند فقط همان چشم حيوانى دارند، همه ادراك، ادراك حيوانى است، چشم، چشم حيوانى است، ادراك، ادراك حيوانى است، نمى‏تواند ادراك اين مطلب را بكند كه هويدا را كشتن تاسف ندارد، اين همه چيزش روى همين مسائل حيوانى چرخ مى‏زند طعمه است، اين ممالك بايد طعمه آمريكا باشد، هر كه بهتر اين صيد را مى‏كند، در نظر سناى آمريكا نشان مى‏گيرد، هركه جلوگيرى مى‏كند از اين طعمه، در سناى آمريكا محكوم است، غير از اين نمى‏توانند ادراك بكنند، اينجور از اول تربيت شده‏اند. اينها هم كه حقوق بشر را طرح مى‏كنند، آنها هم همين است آنها هم غير از همين طبيعت و غير از همين ماديت ادراك ندارند، نمى‏توانند بفهمند. معنويات را اصلا نمى‏توانند بفهمند، البته آنهائى كه معنويات دارند در نظر آنها محكومند. آنهائى كه دفاع از مملكتشان مى‏كنند، آنهائى كه جانى‏ها را كشتند آن هم هيچ زجر نبوده است فقط يك قصاص بوده است. اين هويدا در آنجا كه بود روزنامه هم مى‏خواند به من اطلاع مى‏دادند كه خيلى حالش خوب است كه اگر يكى از ماها در حبس هويدا بوديم آن عمل را مى‏كردند كه با همه حبسى‏ها مى‏كردند، آن زجرها را مى‏دادند كه با همه حبسى‏ها مى‏دادند لكن وقتى مسلمان همين آدم جانى را مى‏گيرد و حبس مى‏كند به دستور اسلام نبايد زجرش بدهد محاكمه‏اش مى‏كنند، جانى هست مى‏كشندش. ما يك آدم برى را، اسلام يك آدم‏برى را نمى‏كشد، يك آن حبس قائل نيست اسلام براى كسى كه گناه ندارد، يك ساعت حبس قائل نيست. آنها هم كه گناهكارند يك فحش نبايد به آنها بدهند، يك سيلى نبايد به آنها بزنند.

صحيفه نور ج 6 صفحه 61

ملت ايران قائم به خودش ايستاده است‏

بله، تبليغات الان زياد است در خارج. در روزنامه‏هاى‏شان، در مجله‏هاى‏شان نوشته‏اند كه خمينى همه زن‏ها را گفته است كه سينه‏هاى‏شان را ببرند، اين فقط سه مورد اتفاق افتاده بعد مردم مخالفت كردند. اين تبليغات، البته آن كه مى‏خواهد، خمينى را مخالف با منافع خودش مى‏داند بايد اين را خردش كند در خارج، آنجاها اين حرف‏ها را ميزنند. حالا فرض كنيد من هم خرد بشوم، ديگران هستند، همچو نيست كه ملت ايران حالا احتياج به خمينى داشته باشند. احتياج به هيچ كس ندارد، خودش است، خودش الان ايستاده قائم است خودش بالنفسه، بيخود آنها خيال مى‏كنند كه اگر ما هم از بين برويم، بكشند يا منحط كنند، مساله خوابيده است و دوباره آنها برمى گردند و نفت ما را مى‏برند و همه خزائن ما را غارت مى‏كنند. نخير، ديگر گذشته است اين مطلب. نمى‏توانند اين كار را بكنند. هر جا هر حمالى هم كه در اين ايران هست الان ايستاده مقابل اينها، دانشگاهى ايستاده، روحانى ايستاده، بازارى ايستاده، كاسب ايستاده - عرض مى‏كنم كه - دهقان ايستاده، كارگر هم ايستاده. اگر حالا يك اختلافى هم بين اينها پيدا بشود همين از شيطنت اين قشرى است كه منفعتش از دست رفته است.

همه مى‏خواهند با شيطنت قشرها را از هم جدا كنند

و من حالا به شما آقايان عرض مى‏كنم كه الان تكليف براى ما زيادتر است تا تكليف سابق، سابق تكليف اين بود كه همه بزنيم اين سد را بشكنيم و چيزها را، تكليف حالا اين است كه آن قشرهائى كه با شيطنت، حالا يك وقت با سرنيزه جلو آمده بودند (سر نيزه را مردم جلويش را گرفتند) اينها الان با شيطنت پيش آمده‏اند، مى‏خواهند با شيطنت قشرها را از هم جدا كنند، اين متفق‏ها را، اينهائى كه با هم اتفاق كردند و اينها را شكستند و از بين بردند، اينها را از هم جدا كنند. ما مكلفيم الان به اينكه قشرها را به هم جوش بدهيم، دانشگاهى و روحانى با هم باشند، بازارى و دهقان و كارگر همه باهم باشند، اگر اين وحدت كلمه از بين برود و اين توجه به خداى تبارك و تعالى از بين برود، خداى نخواسته شكست است و شكست آن شكستى است كه ديگر برگشت ندارد. همه ما مكلفيم، من طلبه كه اينجا نشسته‏ام، آقا كه آقا هستند اينجا، آقا كه آقا هستند، شما آقايان كه آقا هستيد، آن آقايان عشاير، آن آقايان ترك، عرب، فارس، هر كه در ايران نفس مى‏كشد الان مسوول است. هيچ كس نبايد بگويد من نمى‏توانم، به‏اندازه خودت مى‏توانى، هر كسى به‏اندازه خودش. يكى بگويد كه، بخواهد از زير بار شانه‏اش را خالى كند كه از من كارى نمى‏آيد، اين خلاف مسووليت كرده است مسوول است همه از آنها كار مى‏آيد، عشاير همه بايد با هم مجتمع بشوند، بايستند در مقابل اينها، اينها اگر سلطه پيدا كنند همانطورى كه سابق نقطه نظر به عشاير بود و به روحانيت، اگر اينها ثانيا باز چيزى گفتند همان مطلب است كه نقطه اصلى عشاير است كه خزائن اين مملكت است و قشر روحانى و قشر دانشگاهى، اينها بايد چشم‏هاى‏شان را باز كنند و همه با هم برادروار، بدون اختلاف كلمه، همه با هم به پيش بروند و اين نهضت را به آخر برسانند. وقتى كه به آخر رساندند و حكومت عدل اسلامى پيدا شد آنوقت مشغول

صحيفه نور ج 6 صفحه 62

بشوند به ساختن يك ايرانى كه با آزادى، استقلال، خودشان مشغول بشوند به ساختن ايران. خداوند انشاءالله همه عشاير را حفظ كند، همه اهل خرم آباد كه آقا هم اينجا هستند و آقايان هم، همه‏شان را حفظ كند، موفق باشند. ما خدمتگزار همه آقايان هستيم. خداوند به همه‏تان سلامتى عنايت كند.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 63

تاريخ: 2/2/58

بيانات امام خمينى در ديدار با دكتر امير علائى اولين سفير جمهورى اسلامى در فرانسه

پيروزى نهضت، كار خدا بود

بسم الله الرحمن الرحيم‏

اين كار بشرى نبود، اين كار خدائى بود. بشر مى‏تواند يك شهر را، يك منطقه را آزاد كند، اما نمى‏تواند يك اجتماع را اينچنين به حركت در آورد كه با دست خالى يك سلطنت دو هزار و پانصد ساله را واژگون كند. در چهارم آبان، در بازار بزرگ تهران، از ترس پاسبانى كسى تصور نمى‏كرد كه بتواند يك پرچم نزند، چطور مى‏شود اين حركت به اين عظمت را بشرى دانست؟ كار، كار الهى بود، كار خدا بود، همه اقشار و طبقات متحد شدند و ريشه اين جنايتكار را از بيخ وبن برانداختند و بر عليه استعمار مبارزه كردند. چون خداى بزرگ پشتيبان اين ملت بود، كار به سامان رسيد و انقلاب پيروز شد. اين مملكت مال شماست، مملكت خودتان است. امروز هر كس به سهم خود بايد اقدام كند و وظيفه خودش را انجام دهد. شما يك قدم به عقب نگذاشتيد و با استقامت و پايمردى، شر محمد رضاى خائن را از سر ملت دور كرديد. او با همه زور و پول و ضمانت بيگانه نتوانست در برابرايمان مردم كه با دست خالى در برابر تانك و توپ و سرنيزه مقاومت كردند ايستادگى كند. ولى هنوز استعمار دست از جان اين مردم بر نمى‏دارد و در هر گوشه كشور نغمه شومى ساز مى‏كند.

چون خداى بزرگ حامى ملت ايران است، اين دسائس هم خنثى خواهد شد.اينها حركات مذبوحانه است، اينها كسانى نيستند اينها چيزى نيستند، آن موقع كه‏اسلحه داشتند و حمايت مى‏شدند كارى از پيش نبردند و كلكشان را كندند، حالا كه مسلح هستيم، ملت مدافع ماست، وحشتى نداريم. اين مردك كيست كه تحريك كند. او قابل اين حرف‏ها نيست. خداوند هميشه با مستضعفان است و حق همواره بر باطل غلبه كرده وايمان هميشه فائق شده است. انقلاب اصيل ما كه با دست خالى در برابر اسلحه و زور پيش رفت با كمك خداوند منان بود و سلطنت طاغوتى را واژگون كرد. با اتكال به خدا و با وحدت كلمه و همت فرزندان اين آب و خاك، همه با هم به بازسازى كشور مى‏پردازيم و با عزم راسخ كمر همت مى‏بنديم. اينها قدرتى نيستند.

صحيفه نور ج 6 صفحه 64

دفاع از حقوق بشر به خاطر جنايتكاران، نه مظلومين‏

خارجى‏ها مى‏گويند حقوق بشر، كدام بشر؟ اينها بشر را كشتند، اينها مجرمند، متهم نيستند، اينها آدم كشتند. ما از دوستان فرانسوى خود تشكر مى‏كنيم كه از ما در مدت اقامت در آن كشور دوستانه پذيرائى كردند و به من فرصت دادند كه از پاريس پيام‏هاى خود را به ملت عزيز ايران برسانم، ولى از دوستان فرانسوى انتظار نداشتم كه به خاطر چند نفر جنايتكار و دزد و مجرم، حقوق بشر را به رخ ما بكشند و در انقلاب اصيل ايران كه به خواست خدا، ملتى ستمديده به نداى حق پاسخ مثبت داده‏اند، به بهانه حقوق بشر ما را مورد عتاب و خطاب قرار دهند خوب بود حقوق بشر را هنگامى كه رژيم فاسد پهلوى زير پا مى‏گذاشت و هزارها جوانان اين كشور را شكنجه مى‏كردند و به خاك و خون مى‏كشيدند، به كمك ملت مستضعف ايران بر مى‏خاستند و از حقوق بشر دفاع مى‏كردند، نه اينكه به خاطر چند جنايتكار و مجرم كه تاريخ بشريت كمتر نظير آن را به ياد دارد، اينچنين به ما حمله كنند، ما چند نفر ضد بشر را كشتيم، حقوق بشر مگر چيست؟

من از ملت فرانسه تشكر مى‏كنم كه به من فرصت دادند تا صداى ملت ايران را به گوش جهانيان برسانم و از كشور آزاد فرانسه پيام‏هاى خود را به ملتى كه دو هزار و پانصد سال زير يوغ استبداد دست و پا مى‏زده برسانم تا از استعمار ساليان دراز رهائى يابند.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 65

تاريخ: 3/2/58

بيانات امام خمينى در جمع فرماندهان ترابرى ارتش

وحشت ابرقدرت‏ها از وحدت اقشار ملت‏

بسم الله الرحمن الرحيم‏

ما سابق، اوايل انقلاب سر و كارمان با علماى بلاد بود و از شما آقايان ما را دور نگه داشتند و تعمد در اين معنا بود، خواستند كه بين اقشار ملت يك وحدتى تحقق پيدا نكند، آنها از اين وحدت خوف داشتند و حالا هم احساس كردند، لمس كردند كه اگر ملت با هم وحدت پيدا بكنند، اگر جناح‏هاى مختلف يكى بشوند ابر قدرت‏ها هم نمى‏توانند با اينها مقاومت كنند. از اين جهت ما بايد الان خيلى مراقب امور باشيم و با كمال - هشدارى - هوشيارى و با كمال مراقبت، مراقب اين امورى كه ممكن است خداى نخواسته پيش بيايد باشيم. الان باز اجانب ننشسته‏اند آرام، آنجا به منابع ما نظر دارند و طمع دارند و حالا كه ديدند كه دستشان قطع شده است مى‏خواهند از جهات مختلفه يك تشتت ايجاد كنند چنانچه مى‏بينيم غائله بعد از غائله ايجاد مى‏كنند. هر وقت با يك اسمى، با يك نحوى غائله ايجاد مى‏كنند. اين ما و شما هستيم كه بايد اين غائله‏ها را توجه كنيم و نگذاريم رشد بكند. الان ايران مال خودتان هست، مال ايرانى هست چنانچه قبلاً از خودمان نبود و هر يك از مخازن ما را يك طايفه مى‏چاپيدند و مى‏بردند و همه جهات ما وابسته بود. من اميدوارم كه اين نهضت به آن نقطه آخر برسد با همراهى همه قشرها، يعنى الان وضع به نحوى حساس است كه بدتر از سابق يعنى قبل از اين پيروزى. الان مردم به حال خودشان برگشتند و توجه به زندگى خودشان كرده‏اند و يك قدرى ناآرامى‏ها در مملكت، در تمام سطح مملكت پيدا شده است و از آن طرف دست‏هاى جنايتكار مشغول فعاليت هستند كه نگذارند اين نهضت به آن نقطه‏اى كه بايد برسد، برسد. ما بايد با تمام قوا كوشش كنيم كه اين نهضت را به قوت خودش حفظ كنيم و ما جلو برانيم اين نهضت را با شور و شعفى كه مردم دارند تا اينكه آن مراحل بعدى انجام بگيرد و حكومت استقرارى جمهورى اسلامى تحقق پيدا بكند و مردم بر كارهاى خودشان تسلط پيدا بكنند و تمام قواى مختلفه در مقام خودشان مستقر بشوند و سر و سامان به اين مملكت پيدا بشود، مملكتى كه داراى خزائن بسيار است و غنى است از حيث خزائن، مملكتى كه كشاورزى آن بايد زيادتر از آن مقدارى كه احتياج دارد بسيار زيادتر باشد و بايد صادر بكند، مملكتى كه بايد همه چيز داشته باشد، الان مى‏بينيم كه همه جهات به هم ريخته است و اين بى‏انصاف‏ها تمام جهات ايران را به هم ريختند و مامور بودند كه اين ملت را عقب نگه دارند، همه چيزش را عقب نگه

صحيفه نور ج 6 صفحه 66

دارند و من اميد وارم كه با همت همه اقشار، نمى‏تواند يك قشر اين كارها را انجام بدهد، همه اقشار بايد با هم متحد بشوند، روحانيون بايد با هم باشند، ارتشى‏ها همه بايد با هم باشند، ملت با ارتش، با روحانى، همه بايد با هم باشند و با هم اين كار را انجام بدهند. من از خداى تبارك و تعالى استدعا و تقاضا و التماس دارم كه همه اقشار ملت ما را بيدار كند و توجه بدهد به مال كارها و اسلام عظمت پيدا كند، ملت اسلام و كشور اسلام عظمت پيدا بكند و ما از تحت ايادى دشمنان به كلى خارج بشويم و اين ريشه‏هاى پوسيده‏اى كه مانده است اينها هم قطع بشود و اسلام و كشور مال خود ما باشد و خود ما در آن فعاليت بكنيم و خودمان از مواهب خدا استفاده بكنيم و از اينكه اظهار كرديد كه در اين مسائل شما حاضر هستيد من متشكرم. البته همه ما بايد در اين مسائل راجع به مستمندان، راجع به مستضعفين همه بايد اقدام بكنيم هر كدام هر مقدارى كه در استطاعت ماست. خداوند به شماها سلامت و عظمت عنايت فرمايد.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 67

تاريخ: 3/2/58

بيانات امام خمينى در جمع نمايندگان روحانى كرد

محروميت، زاغه نشينى و بى‏سامانى، هداياى رژيم گذشته‏

بسم الله الرحمن الرحيم‏

ما در اين مدت كه يك روابطى پيدا كرديم با طوايف مختلف مملكت و اقشار مختلف پيش ما مى‏آيند، مى‏بينيم كه هر طايفه‏اى در هر جا كه هستند مى‏گويند كه با ما بدتر از همه جا رفتار شده. از بختيارى‏ها مى‏آيند مى‏گويند كه با ايل بختيارى بدتر از همه جا عمل شده است و اينها بيچاره‏تر از همه هستند. از هر طرفى از اطراف ايران كه مى‏آيند، از شهرستان‏ها يا از دهات، خصوصا از عشاير مختلفى كه ايران دارد همه اين مطلب را گويند كه هيچ جا بدتر از منطقه ما نيست و اين براى اين است كه هر كسى منطقه خودش را مى‏بيند. همه مناطق اينطورى است. شما تهران را ملاحظه كنيد كه مركز ايران است و هر چه باشد بايد در اينجا بهترش باشد، قريب سى محله يا يك قدرى بيشتر در تهران هست يعنى در شهر هست، كنار شهر كه اينها زاغه نشين، چادرنشين هر چه، عرض كنم چه نشين هستند و عائله شان پنج نفر، بيشتر، كمتر در يك سوراخى زندگى مى‏كنند و نه برق دارند و نه اسفالت دارند، نه آب دارند اينها. آنطورى كه به من گفتند و مكرر مى‏آمدند و گفتند در يك گودال‏هاى منزلشان هست كه از اين گودال‏ها پنجاه بيشتر پله مى‏خورد، پله‏هاى گلى مى‏خورد و مى‏آيد لب خيابان، آنجا آن زن بدبخت بيچاره كه در اين زاغه هست كوزه‏اش را، بر مى‏دارد كه برود آب بياورد، از پنجاه شصت پله بايد بالا برود و در زمستان، آنجا كوزه‏اش را آب بكند، پنجاه، شصت پله پايين بيايد، چند دفعه زمين بخورد تا ببرد آنجا. هيچ از آثار تمدن از قبيل آسفالت و از قبيل آب و از قبيل برق در آنجا نيست، خانه‏شان هم اينجور است كه مى‏بينيد، اين در تهران است، ساير شهرها همين جورها در آن زياد است، قصبات بيشتر، دهات بدتر، عشاير بالاتر. اين خيال نكنيد كه فقط شما هستيد كه محروم هستيد و محروم بوديد، اين رژيم همه را محروم كرد. فشار اين رژيم بر شهرستان‏ها به يك نحوى بود و بر عشاير به يك نحوى بود و بر دهات، قرا و قصبات به يك نحوى. همه در فشار بودند، همه در سختى زندگى مى‏كردند. اين شهرستانى‏ها خيال نكنيد كه خانه دارند چه دارند و در آن وقت خوب بود جايشان، آنها هم فشارها داشتند، گرفتارى‏ها داشتند، حبس‏ها داشتند، زجرها داشتند، در حبس‏ها اينها را پاهاشان را اره مى‏كردند از روحانيون ما، خيال نكنيد كه روحانيون، فقط روحانيون شما گرفتار بودند، روحانيون ما كه ما انگشت روى آنها مى‏گذاريم كه فلان و فلان، پاهايشان را اره كردند، بعضى از

صحيفه نور ج 6 صفحه 68

محبوسين را توى تابه گذاشتند و بو دادند، زيرش آتش زدند و به آن برق متصل كردند، در حال حيات اين را توى اين برق، توى يك تابه‏اى گذاشتند بو دادند آدم را، اين طرز رژيم بود و ما و شما و همه اقشار ملت پنجاه و چند سال به اين مبتلا بوديم. قبل از اينكه حالا شما (...) باشد در اين رژيم بيشتر از همه، مبتلا بوديم به اين گرفتارى‏هاى همه جانبه، اين گرفتارى‏هاى شخصى خودمان كه شما مى‏گوئيد كه سلام كه مى‏كنيد، من خاطره دارم از اين، دو خاطره خودم دارم يعنى يكى را دوست من، خدا رحمت كند مرحوم حاج شيخ عباس تهرانى نقل كرد كه من در اراك بودم و از آنجا مى‏خواستم بيايم به قم، رفتم اتومبيل بگيرم شوفر گفت كه ما به دو طايفه بنا گذاشتيم كه سوار اتومبيل نكنيم، يكى فواحش، يكى معممين. اين در زمان آن خبيث اول بود كه با روحانيون اينطور كرد، تبليغاتش اينطور و عمالش اينطور كردند. يكى هم خود من در اتومبيل، در يك اتومبيلى كه جمعيت در آن بود نشسته بوديم بنزين تمام شد بين راه، من سيد بودم، يك شيخى هم همراهم بود، شوفر برگشت گفت كه اين از اثر اينكه اين شيخ را سوار كرده بوديم بنزين تمام شده، تمام شدن بنزين را اثر نحوست يك روحانى مى‏دانست. اينطور بود آقا، شما خيال نكنيد كه، شما برادرهاى اهل سنت ما هم مبتلا بوديد، ما هم مبتلا بوديم. در شهرها، در دهات، در قصبات، اطلاعاتى كه گفتنى نيست توجه كنيد توجه كنيد اطلاعاتى ما داشتيم كه گفتنى نيست، بانوان ما اطلاعاتى داشتند كه روى تاريخ را سياه كرده است، نمى‏دانيد چه قضايايى بوده در اينجا واقع شده است، در همين قم مركز روحانيت نمى‏دانيد چه بساطى اينها درست كردند وزن‏ها را چطور بيرون آوردند كه بروند جشن بگيرند، با زور بروند جشن براى كشف حجاب بگيرند. نمى‏دانيد اينها با ما چه كرده‏اند، حالا بحمد الله با قدرت الهى و با همت همه اقشار ملت است كه ديگر كسى نمى‏تواند بگويد من بودم، همه بودند، همه با هم و همه هم نمى‏توانند بگويند ما بوديم.ايمان بود، قدرت خدا بود، اگر قدرت خدا نبود، دست خالى نمى‏توانستند اين قدرت‏هاى بزرگ را بشكنند. ملت چيزى دستش نبود، مشت و خون داشتند، غير از اين چيزى نداشتند معذلك قدرت‏ايمان نبود كه شهادت را براى خودشان فوز مى‏دانستند اين قدرت كه شهادت را براى خودش فوز بداند، اين غلبه داد ايران را بر قدرت‏هاى بزرگ دنيا، همه پشت سرش ايستاده بودند، همه قدرت‏ها، من داخل كار بودم، پيغام‏ها به من بود كه از آمريكا مكرر و همه پشت سرش ايستاده بودند معذلك قدرت‏ايمان اين مردم غلبه كرد. حالا اين ملت ما، سى و پنج ميليون ملت ما از يك حبسى بيرون آمدند و اگر چنانچه يك حبسى باشد كه مثلا سى و پنج ميليون را حبس بكنند، درهايش بسته باشد، ديوارهايش چه باشد، يك روز بشكند اين قفس و بيرون بريزند، چه حالى پيدا مى‏كنند؟ يك حال اغتشاش، يك حال به هم خوردگى، الان وضع ايران اين است، يك حال اغتشاش است، يك حال به هم خوردگى است، همه چيز ما را از بين بردند و رفتند، يعنى خزانه را خالى كردند، بانك‏ها را همه را خالى كردند و رفتند. الان هر بانكى از اين غائله چند صد ميليون دلار طلبكار است، همه چيز را بردند، فرهنگ ما را بردند عرض بكنم روحانيت ما را تضعيف كردند و رفتند، فرهنگ ما را از بين بردند و رفتند، اقتصاد ما را خراب كردند و رفتند، كشاورزى ما را بكلى از بين

صحيفه نور ج 6 صفحه 69

بردند و رفتند، همه چيز ما را بردند، حالا كه همه چيز ما را بردند و ما مثل يك حبسى‏هايى كه از حبس يكدفعه قفس شكسته و بيرون آمديم و هر كدام يك طرف، يك جايى مى‏پريم، همه متوجه شديم به گرفتارى خودمان. توجه به اينكه يك همچو گرفتارى نمى‏شود فورا رفع بشود، يك شب نمى‏شود يك همچون گرفتارى يك قرن، يك نيم قرن، يك پنجاه و چند سال را كه براى ما گرفتارى درست كردند و براى ما خانه خرابى درست كردند، اين را با يك ماه، دو ماه، چهار ماه نمى‏شود آن را درست كرد. شما خيال نكنيد كه به فكر شما نيستند، الان نمى‏توانند به فكر هيچ كس باشند. شما خيال مى‏كنيد كه اينها مثلاً راجع به ساير بلاد هم كارى كردند و براى شما نكردند. نمى‏توانند آقا، مطلب، مطلب بزرگى است، همه با هم بايد دست به هم بدهيم، يك مقدار بايد فرصت بدهيم، يك مقدار بايد همراهى كنيم، همه‏مان همراهى كنيم، اگر من طلبه با اين آقايان علما، با شما علما، با شما آقايان دست هم ندهيم و دولت را تاييد نكنيم و همه باهم نشويم نمى‏توانيم اين خرابى‏ها را درست بكنيم.

پنجاه سال سوختن و ساختن و شاهد خرابى‏ها بودن‏

خرابى است الان، همه خراب است. عمده مطلب ايران كشاورزى بود اينها به اسم اصلاحات ارضى كشاورزى را بكلى از بين بردند و ايران شد يك بازارى كه دستش را هى دراز مى‏كند پيش دولت‏هاى خارجى خصوصا آمريكا، گندم بده، جو بده، نمى‏دانم چه، با اينكه ايران اگر خودش كشاورزى را بكند، بايد صادر بكند به ساير ممالك، نبايد بگيرد از آنجا. همه چيز ما را از بين بردند، دامدارى ما را از بين بردند، مراتع ما را، مراتعى كه به تصديق خود خارجى‏ها گفتند بهترين مراتع براى دامدارى، غنى‏ترين مراتع براى دامدارى، مرتع فلان جاست و من هم اسمش را يادم نيست، اين را دادند به ملكه انگلستان و چند نفر از دوستان او، اين را به او دادند و الان نمى‏دانم حالا الان وضعشان چطور است. تمام مراتع ما را از بين بردند به اسم ملى كردن، مردم را دستشان را منقطع كردند و خودشان چاپيدند و رفتند و همين طور جنگل‏هاى ما را به اسم ملى كردن، خودشان به اشخاص خارج فروختند و استفاده‏اش را كردند، نفت را هم كه همه مى‏دانيد كه چطور بردند و هيچ چيز هم ندادند به ما، الان باز به دولت ما پول نفت نرسيده، نفت صادر شده اما پول نفتش بعد بايد برسد، تا چندم، تا كى بايد برسد. اينجور نيست كه الان دولت به فكر شما نباشد به فكر ما باشد، به فكر مثلاً بلوچستان نباشد به فكر تهران باشد، به فكر كردستان نباشد، به فكر همه جا هستند اما نارساست مطلب، صبر مى‏خواهد. ما پنجاه و چند سال صبر بر اين بليات كرديم و سوختيم و ساختيم، حالا يك مقدارى باز بايد بسوزيم و بسازيم و مهلت بدهيم و كمك كنيم تا درست بشود، كارگرى درست بشود. الان تو كارخانه‏ها مى‏ريزند نمى‏گذارند كارگرى درست بشود، تو كشاورزها مى‏ريزند نمى‏گذارند كشاورزى صورت پيدا بكند و تو مدارس مى‏ريزند نمى‏گذارند مدرسه درست باز باشد. همه جا را اينها خراب كردند، حالا هم تتمه‏اى كه مانده است نمى‏گذارند كه ما راحت باشيم، دولت راحت باشد تا كار انجام بدهد. شما اين را بدانيد كه اسلام براى يك قشر نيست، اسلام براى يك طايفه نيست، اسلام براى همه

صحيفه نور ج 6 صفحه 70

است، اسلام براى بشر است، براى انسان است، براى همه است. خيال نكنيد كه يك تبعيضى در اسلام باشد در اسلام تبعيض نيست. خيال نكنيد كه كسانى كه در مركز هستند يا علمايى كه در مراكز علمى هستند تبعيض قائل باشند، اين حرفها نيست در كار، ما همه هستيم و با هم هستيم و برادر هستيم و ما را اين نهضت همچو - عرض كنم كه - توفيق داد كه الان شما برادرها با ما برادرها همه با هم نشسته‏ايم، همه با هم تفاوتمان را مى‏گوئيم لكن شما فكر اين را نكنيد كه ما در فكر شما نيستيم و نشسته‏ايم خودمان داريم يك كارى مى‏كنيم براى خودمان، نه، براى شما ابدا اين مطلب، طرح نيست اين مطلب. در جمهورى اسلامى اين مسائل طرح نيست اصلا، لكن اوضاع، اوضاع اغتشاش و در هم و برهمى است كه بايد با مهلت انجام بگيرد. من به شما اطمينان مى‏دهم كه وقتى كه استقرار پيدا كرد حكومت ما (الان بين راه هستيم، ما الان حكومت مستقر نداريم، حكومت انتقالى است) يك حكومت مستقر پيدا كنيم كه همه شما راى بدهيد، همه شما سرنوشت خودتان را تعيين كنيد، بعد از اينكه تعيين كرديم سرنوشت خودمان را، همه را، همه‏مان رايمان را داديم به اشخاص كه دلخواه خودمان هستند و اينهاست آنوقت آن اشخاصى كه از طرف ما راى دادند درست مى‏كنند يك حكومتى كه مال همه ملت است، همه ملت حكومتشان عبارت از يك حكومت صحيح است و اسلامى انشاء الله، انشاء الله قدرت اسلامى، احكام اسلامى و آنوقت خواهيد ديد كه قضيه، قضيه تبعيض و تجزيه و اينها هيچ ابدا مطرح نيست، نه از اول اسلام مطرح بوده، نه حالا مطرح است. اگر چهار روز يك نفر آدم قاچاق آمد در اين مملكت و خرابكارى كرد، اين را نبايد ما به اسم اين بگذاريم كه مثلاً مسائل بايد اينطور باشد. نخير، وقتى كه دولت اسلامى انشاء الله استقرار پيدا بكند، انشاء الله همه ما، همه شما در رفاه هستيم و من سلام خودم را به برادرهايى كه شما از پيش آنها آمديد اعلام مى‏كنم و از آنها مى‏خواهم كه يك قدرى حوصله داشته باشند، صبر داشته باشند. انشاء الله خداوند همه‏تان را حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 71

تاريخ: 4/2/58

بيانات امام خمينى در جمع اعضاى هيأت اعزامى از ليبى به سرپرستى سرگرد جلود

غلبه مستضعفين بر مستكبرين اراده خداوندى است‏

بسم الله الرحمن الرحيم‏

خداوند را سپاس مى‏كنم كه اراده فرمود منت بر مستضعفين بگذارد عليه مستكبرين و زمين را از لوث مستكبرين پاك كند، مستضعفين را به - زمين - حكومت برساند، اسلام براى همين مقصد آمده است و تعليمات اسلام براى همين معناست كه مستكبرى در زمين نباشد و نتوانند مستكبرين، مستضعفين را استعمار و استثمار كنند. ما به تبع تعاليم عاليه قرآن و آنچه از اسلام بر سيره رسول اكرم و ائمه مسلمين به دست آورديم و از سيره انبيا چنانچه در قرآن نقل مى‏فرمايد به دست آورده‏ايم آن است كه مستضعفين با هم مجتمع شوند و بر مستكبرين ثوره (انقلاب) كنند و نگذارند حقوق آنها را ببرند. ما با اين تعاليم پيشرفت كرديم و ملت ما شهادت را استقبال كرد براى اين مقصد، و چون شهادت مورد هدف او بود با مشت و خون بر تمام قواى جهنمى، بر دبابات (تانك‏ها) بر مسلسلات، بر ابرقدرت‏ها كه در پشت شاه سابق صف كشيده بودند غلبه كرد، ما مى‏خواهيم كه اين رمز در بين تمام حكومت‏ها و ملت‏ها باشد. حكومت‏ها بايد خدمتگزار ملت‏ها باشند چنانچه در اسلام اين سيره بود كه حكومت در خدمت مردم بود و ارتش در خدمت مردم بود. حكومت‏ها از مردم انشاء مى‏شدند و ارتش نيز از آنها و اگر حكومت‏ها و ملت‏ها به سيره رسول اكرم و ائمه مسلمين عمل مى‏كردند، آرامش در همه جاى ارض بود اين اختلافات و خونريزى‏ها نبود.

ما از خداوند مى‏خواهيم كه اين نهضت اسلامى و نهضت انسانى سرمشق باشد از براى تمام مستضعفين و هشدار باشد بر مستكبرين. مستكبرين گمان نكنند كه بايد حكومت كنند بر مستضعفين و آنها را استعمار و استثمار كنند. مستضعفين حكومت را به عنوان حكومت نشناسند بلكه به عنوان خدمتگزار بشناسند. برادر باشند، برادرى كه بر برادر ديگر خدمت كند، هر دو پشتيبان هم باشند. اگر قوانين اسلام در ملت‏ها، در حكومت‏ها جريان پيدا بكند و آداب حكومت‏ها و ملت‏ها اسلامى باشد، نه حكومت‏ها خيال تعدى بر ملت‏ها دارند و نه ملت‏ها با حكومت‏ها مخالف خواهند بود. من از شما كه از طرف معمر آمديد و براى ما سلام او را آورديد تشكر مى‏كنم و سلام من را نيز به ايشان ابلاغ و به ملت ليبى ابلاغ نمائيد. من از خداوند تعالى مى‏خواهم كه تمام ملت‏ها و دولت‏ها بيدار شوند و همه ملت‏ها و دولت‏هاى اسلامى به هم پيوند كنند تا ابرقدرت‏ها نتوانند بر اينها غلبه كنند و مخازن آنها را

صحيفه نور ج 6 صفحه 72

ببرند. مسلمين قريب يك ميليارد جمعيت دارند و مع‏الاسف به واسطه تفرقه‏اى كه بين آنها واقع است و به واسطه عدم رشدى كه در حكومت‏هاست نتوانستند آن قدرتى را كه اسلام براى آنها پيش بينى مى‏كند به دست بياورند. من از خداوند تعالى خواستارم كه مستضعفين در هر جاى ارض كه هستند بر مستكبرين غلبه كنند و مستكبرين به جاى خود بنشينند و دولت‏ها و ملت‏ها با هم برادر باشند.

والسلام عليكم

در اين موقع نماينده هيات ليبيائى سخنانى ايراد مى‏كند و امام در جواب مى‏فرمايند:

كليد حل معماى آقاى صدر به دست دولت ليبى است‏

چيزى كه، قضيه‏اى كه براى ما و علماى ايران و ساير اقشار به طور معما در آمده است اين فاجعه آقاى صدر است. من و علماى ايران براى اين فاجعه بسيار متاثر هستيم و اين براى ما يك معمايى است كه اين معما حل نمى‏شود الا به دست دولت ليبى. ما اين معما را مى‏خواهيم كه برادر ما معمر و دولت حل كنند و ناراحتى‏هاى ما را به اتمام برسانند. من كرارا به وسائطى اين معنا را تذكر دادم لكن الان نيز اكيدا تذكر مى‏دهم كه اين معنا در شعب ما و در بين علماى ما انعكاس سوئى دارد و من ميل ندارم كه بين ملت ما و دولت شما يك سوءتفاهمى باشد. من از شما مى‏خواهم كه اين معما را حل كنيد و موجب راحتى ما را فراهم كنيد.

سپس نماينده هيات ليبائى سخنانى ايراد مى‏كند و امام در جواب مى‏فرمايند: بگوئيد مقصود من اين نبود كه به شما يا به دولت شما تهمت بزنم مقصود من اين بود كه شما قدرت داريد كه در اين ممالكى كه نزديك شماست و ايشان رفته‏اند در آنجا به قول شما، در آنجا فعاليت بكنيد و اين معما را براى ما حل كنيد. ما هيچگاه به برادران خودمان تهمت نمى‏زنيم و خلاف اسلام نمى‏كنيم لكن از شما خواهيم حل اين قضيه را به اينكه شما قدرت اين را داريد كه اين مساله را حل كنيد و از دولت‏هايى كه ايشان رفته‏اند آنجا، يك طور تحقيقاتى بكنيد و ما مطلع بشويم.

در اين موقع نماينده هيات ليبائى سخنانى ايراد مى‏كند و امام در جواب مى‏فرمايند:

مسلمين بايد يد واحد باشند بر عليه اعداء

بله، من هم اين معنى را مى‏دانم لكن مهم اين است كه يك سوء تفاهمى بين ملت‏ها و دولت‏هاى اسلامى نباشد و وحدت اسلامى هميشه محفوظ باشد و همه مسلمين با هم برادر باشند و اينكه در اين معنا درك كردم براى اين بود كه همين سوءتفاهم به واسطه فعاليتى كه شما بكنيد براى تحقيق اين مطلب، رفع بشود و بين دولتين و ملتين تفاهم صحيح حاصل بشود و اين تهمت‏ها را اجانب كه مى‏خواهند بين دولت‏ها و بين ملت‏ها تفرقه بيندازند، آنها را خنثى كنيد، تبليغات آنها را. من هميشه

صحيفه نور ج 6 صفحه 73

سعى‏ام در اين بوده است كه مسلمين يد واحد باشند بر اعداء چنانچه اسلام فرموده است و جماعت واحده باشند چنانچه اسلام مى‏فرمايد، لكن مهم ما اين بود كه رفع بشود اين سوءتفاهم، و برادرى ايران و ليبى محفوظ باشد و دست اجانب كه مى‏خواهند تفرقه بيندازند بين دو برادر، دو دولت و دو ملت، كوتاه بشود.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 74

تاريخ: 4/2/58

بيانات امام خمينى با افسران، درجه‏داران و سربازان مركز توپخانه اصفهان‏

جداسازى ارتش از روحانيون و ساير اقشار ملت از خيانت‏هاى بزرگ رژيم شاه‏

بسم الله الرحمن الرحيم‏

من امروز را روز مباركى مى‏دانم، روز ميمونى مى‏دانم. قبل از ظهر يك عده كثير از دوستان ما، برادران ارتشى ما، برادران ژاندارمرى ما، آمدند و با ما ملاقات كردند و الان دوستان عزيز من و ارتشى‏هاى محترم اصفهان به ملاقات آمدند. من از اين جهت اين روز را ميمون مى‏دانم و مبارك كه ارتش در قلب مردم و در بين مردم و با احترام زياد و شور و شعف فوق‏العاده مواجه هستند. من از اين جهت مبارك مى‏دانم كه در سابق و در زمان طاغوت ارتش ما از ملت جدا بود و از روحانيت جداتر. امروز ارتش در قلب ملت است و در كنار روحانيت به طورى كه هدايت آنها را به اينجا حضرت حجت‏الاسلام آقاى طاهرى ايدهم الله تعالى فرمودند. سابقه ندارد كه يك شخص روحانى در ارتش و در رژه ارتش شركت كرده باشد. ارتش از ما جدا شده بود و ملت از ارتش جدا شده بود و اين خيانت بزرگى بود كه رژيم سابق كرد و ما برادران را از هم جدا كرد. امروز روزى است مبارك و ارتش با ملت هماغوش و در درياى جمعيت امروز خودشان را غوطه‏ور مى‏بينند و مردم مثل برادر آنها را پذيرايى مى‏كنند. نه آنها از مردم بيزارند و نه مردم از آنها، به خلاف سابق كه مردم را طورى كرده بودند و به طورى از ارتش و ساير قواى انتظامى ترسانده بودند كه مردم احساس ناراحتى كردند با ديدن آنها و ارتش را آنطور بار آورده بودند كه احساس آنها نسبت به ملت غير از اين احساس بود كه امروز هست. امروز شما احساس شادى كنيد كه در آغوش ملت هستيد و ملت احساس شادى مى‏كند كه در آغوش شماست و هر دو احساس شادى مى‏كنيد كه برادروار مجتمع هستيد و هر دو با هم و من احساس غرور مى‏كنم كه اين ارتش با مردم همچو مختلط است و همچو مزدوج است كه مثل دو برادر، اين غرور، دارد، اسلام همين را مى‏خواهد. ارتش اسلام در صدر اسلام با مردم يكى بودند، جدايى نداشتند، از مردم بودند، بعدها سلاطين جور و خصوصا اخيرا به واسطه تبليغاتى كه كردند، تبليغاتى كه از جانب اجانب بود و مامور آن رژيم منحط بود، تبليغاتى كردند كه شما را از ما جدا كردند، ملت را از شما جدا كردند، ملت را بعضى را از بعضى جدا كردند، دانشگاهى را از مدرسه‏اى جدا كردند و بازارى را از هر دو خواستند جدا كنند و بحمدالله اين فرصت پيدا نشد و خداى تبارك و تعالى همچو توفيقى داد كه همه الان با هم همه برادروار در يك محيط دوستانه، در يك محيطى كه با شعف و شوق از هم پذيرايى

صحيفه نور ج 6 صفحه 75

مى‏كنيد مجتمع هستيم. امروز روز مبارك است، امروز روز ميمون و بزرگ است.

مجازات خيانتكاران و عفو نادمين

و اما قضيه‏اى كه فرمودند راجع به عفو، همين طور است كه گفته‏اند و - ما - آنهايى كه مجرم بودند، آنهايى كه خيانتكار بودند، آنها را مجازات كردند و خواهند كرد. و اما ارتش، ژاندارمرى و همين طور ساير طبقات ديگر از قواى انتظامى، شهربانى در تمام كشور اگر چنانچه خداى نخواسته مرتكب يك جرم صغيرى، يك گناه صغيره‏اى شده باشند، ما اين را عفو كرديم و خداوند تبارك و تعالى به واسطه برگشت آنها به دامن اسلام و برگشت آنها به دامن ولى عصر سلام الله عليه آنها را عفو فرمود و ما به تبع امام زمان سلام الله عليه عفو عمومى نموديم و از اشخاصى كه گناه صغيره كردند و خداى نخواسته مرتكب يك بعضى از صغائر ذنوب شدند. خداوند همه شما را عظمت، عزت، قدرت عنايت كند.

با بيدارى و وحدت كلمه، خدعه‏هاى شياطين را خنثى سازيد

برادران من توجه داشته باشيد كه در اين فرصت از زمان، در اين لمحه از زمان شياطين مى‏خواهند باز بين ما و شما، بين شما و ساير قواى انتظامى، بين قشرهاى ملت جدايى بيندازند و از آن استفاده كنند و به خيال خام خودشان برگشت به حال اول ولو به فرم ديگر، لكن بايد با هوشيارى و با بيدارى خدعه اينها را خنثى كنيد و مثل كوه در مقابل آنها بايستيد و نگذاريد خللى در اين اجتماع شما، در اين سد بزرگى كه داريد و در اين اجتماع و در اين وحدت كلمه‏اى كه داريد، نگذاريد كه آنها رخنه كنند كه اگر خداى نخواسته رخنه كنند شايد مسائل و مشكلى براى ما پيش بيايد. خداوند همه شما را عزت و سلامت و سعادت عنايت فرمايد و شما را با ملت و ملت با شما را چنان همراه و برادر كند كه كسى نتواند خلل در اين برادرى ايجاد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 76

تاريخ: 4/2/58

بيانات امام خمينى در جمع اعضاى هيأت اعزامى كوبا

قدرت‏ايمان و وحدت كلمه عامل غلبه ملت بر قواى شيطانى شاه‏

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از اينكه ايشان و دولت ايشان براى تفقد از حال ملت ايران به اينجا آمده‏اند و از نهضت ما پشتيبانى مى‏كنند. اين نهضت ايران نهضتى مبتنى بر عقائد، مبتنى برايمان، مبتنى بر اسلام بود و با قدرت ايمان و اسلام اين پيشبرد را كرد والا ملت ما در دستشان از ابزار جنگ هيچ نبود، در صورتى كه آنها مسلح بودند به تمام انواع اسلحه‏ها و پشتيبانى از آنها مى‏كردند ابر قدرت‏ها، معذلك در عين حالى كه همه قواى قدرتمند دنبال شاه بودند و پشتيبان، معذلك قدرت‏ايمان ملت ما كه به آن قدرت‏ايمان وحدت كلمه پيدا شد و همه با هم يك مطلب را خواستند، نتوانستند قدرت‏ها اين قدرت شيطانى را حفظ كنند و اين نهضت چون نهضت انسانى بود و براى انسان بود، همه انسان‏ها كه در فطرت انسانيت باقى مانده‏اند بايد از آن پشتيبانى كنند.

دولت‏ها بايد خدمتگزار ملت‏ها باشند

و دولت‏ها توجه كنند به اينكه بايد در خدمت ملت‏ها باشند و ملت‏ها پشتيبان دولت‏ها و اينكه شاه سابق نتوانست حفظ خودش را بكند براى اينكه ملت با او نبود، ملت پشت به او كرد و او هم به ملت خيانت كرد. دولت‏ها بايد توجه كنند به اينكه آنها در خدمت ملت بايد باشند اگر در خدمت ملت باشند ملت‏ها پشتيبان آنها خواهند بود. و من از خداى تبارك و تعالى مى‏خواهم كه همه ملت‏هاى عالم و همه مستضعفين سعادتمند باشند و همه دولت‏ها در خدمت ملت‏ها باشند تا سعادت همه بشر تامين شود. و من سعادت ملتها را، ملت شما را از خداوند مى‏خواهم و سلام من را به ملت و رئيس دولت و دولت ابلاغ كنيد.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 77

تاريخ: 4/2/58

بيانات امام خمينى در جمع پرسنل نيروى هوائى دزفول و نمايندگان مردم شهرستان اليگودرز

تا خدا با شماست احدى توان معارضه با شما را ندارد

بسم الله الرحمن الرحيم‏

شما نيروى هوائى امروز نيروى آسمانى هستيد، نيروى اسلامى هستيد، پشتيبان اسلام هستيد، اسلام پشتيبان شماست، ملت پشتيبان شماست، ما همه پشتيبان شما و همه با هم، همه با هم بايد اين نيروى بزرگ اسلامى انسانى را به پيش ببريم. حكومت اسلامى، جمهورى اسلامى، عدل اسلامى را مستقر كنيد. با عدل اسلامى همه و همه در آزادى و استقلال و رفاه خواهند بود. آن نيروهاى شيطانى بود كه ما را از شما و شما را از ما جدا مى‏كرد و بهره بردارى مى‏كرد. اسلام براى همه است و با همه يدالله با جماعت است، دست خدا با شماست، تا همه با هم هستيد و همه اسلام را مى‏خواهيد، خدا با شماست و تا خدا با شماست كسى با شما نمى‏تواند معارضه كند. اين شياطين كه در بين ملت ما تفرقه‏اندازى مى‏كنند، آگاه باشند كه نمى‏توانند اين نيروى انسانى را شكست بدهند، بيهوده تفرقه‏اندازى مى‏كنند، شيطنت مى‏كنند، نخواهد آمال آنها، آرزوى آنها تحقق پيدا بكند. خداوند خواسته است كه مستضعفين بر مستكبرين غلبه كنند، غلبه كردند و مى‏كنند. دوستان من! عزيزان من! همه با هم باشيد از تفرقه پرهيز كنيد، همه براى اسلام، همه براى خدا، همه نيروى الهى. شما نيروى هوائى، نيروهاى الهى هستيد. همه نيروها، نيروى الهى‏اند. ملت نيروى الهى است. دست خدا با شماست. خداوند همه شما را حفظ كند و همه با هم، همه با هم براى اسلام به پيش.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 78

4/2/58

بيانات امام خمينى در جمع اعضاى هيأت سردفتران تهران

بايد همه دست به دست هم بدهند تا اينكه اين خرابه آباد بشود

بسم الله الرحمن الرحيم‏

من از شما آقايان متشكر هستم كه تشريف آورديد و از نزديك ملاقات كنيم. آنچه بوده است گذشت و ما امروز بايد فكر آينده باشيم. آينده يك مشكلاتى است كه بر عهده همه اقشار ملت است. خرابى‏هايى كه تا كنون شده است در ظرف اين پنجاه و چند سال بيشتر و قبل از آن هم دو هزار و پانصد سال اين خرابى‏هايى كه شده است و يك كشور خراب از هر جهت، از جهت فرهنگى، از جهت اقتصاد، اين وراثت مانده است براى ما و هيچ قشرى تنهايى نمى‏تواند اين خرابى‏ها را آباد كند، همانطورى كه در شكستن اين سد بزرگ طاغوتى نمى‏توانست يك قشر، دو قشر اين عمل را انجام بدهد، وقتى كه همه اقشار ملت با هم شدند و همه تحت لواى توحيد و اسلام عمل كردند، اين امر محال به حسب نظر اشخاص ممكن و واقع شده محال به نظر خيلى‏ها مى‏رسيد كه بشود اين سلطنت طاغوتى را شكست با آن ابزار و سلاح‏هاى مدرنى كه خودشان داشتند و دارند و با آن پشتيبانى‏هايى كه از ابرقدرت‏ها مثل آمريكا و غيره مى‏شد، يك مطلب غير ممكن به حسب عادت به نظر رسيد لكن اين غفلت از اراده الهى بود، غفلت از اراده الهى بود، غفلت بود كه هر غير ممكن به نظر ما با اراده حق تعالى واقع خواهد شد و من اين مطلب را مستند به شخص نمى‏دانم، مستند به ملت نمى‏دانم، يك تحولى در اين ملت پيدا شد با دست خداى تبارك و تعالى، آن تحول روحى بود كه الان هم بعضى جوان‏ها مى‏آيند و به من مى‏گويند دعا كنيد ما شهيد بشويم و آنوقت هم جوان‏هاى برومند همين تقاضا را از من مى‏كردند، بعضى‏شان قسم مى‏دادند مرا كه شما دعا كنيد كه ما شهيد بشويم. مادرهايى كه بچه‏هايشان را از دست دادند و داده بودند الان هم كه پيش ما مى‏آيند با تشكر. در چند شب پيش، دو، سه شب پيش با يك پدرى كه جوانش را از دست داده بود من مواجه شدم - احوالپرسى - نمى‏دانستم كه اين مصيبت بر او وارد شده از او احوالپرسى كردم، ديدم بيشتر از ميزان تشكر دارد مى‏كند و مى‏گويد حالم خوب است، بعد كسى گفت يكى از جوان‏هاى ايشان كشته شده است و اين تشكر براى اين معنا بوده است. اين تحول روحى كه در ملت پيدا شد، ملتى كه از سايه پاسبان مى‏ترسيد در خيابان ريخت و گفت مرگ بر كه،بر شاه، اين تحول يك تحول الهى بود، نه انسانى. انسان نمى‏توانست يك همچو كارى بكند. هر كسى خيال كند كه فلان اين كار را انجام داد صحيح نيست، خدا اين كار را انجام داد. اين يد غيبى

صحيفه نور ج 6 صفحه 79

بود كه بر سر اين ملت سايه افكند و يك ملت مظلوم را، ملتى كه هيچ ساز و برگ نداشت، بر يك قدرت‏هاى بزرگ موفق كرد و پيروزى داد و اين سد را شكست. بحمدالله اين سد شكسته شد لكن كارها باز باقى است. باز ما كارهايى داريم و احتياجاتى به همه، احتياج به همه آقايان، به گويندگان، به نويسندگان، به همه اقشار ملت ما احتياج داريم براى اينكه يك مملكت خراب را نمى‏تواند يك قشر آباد كند. بايد همه با هم دست به هم بدهند تا اينكه اين خرابه آباد بشود. هر كسى به هر مقدارى كه قدرت دارد، خيال نكند يك نفر است، يك نفر به‏اندازه يك نفر قدرت دارد، اين يك نفر وقتى پهلويش نفرها واقع شد، جمعيت از آن، مثل يك قطره است كه وقتى كه قطره‏هاى ديگر به آن متصل شد سيل پيدا مى‏شود وقتى سيل‏ها با هم متحد شدند دريا درست مى‏شود. اين قطره‏ها خيال نكنند، انسان‏ها خيال نكنند كه خوب، از من كه كارى بر نمى‏آيد، نخير، از شما و من و همه و شما هر كدام به‏اندازه خودمان، به اندازه يك نفر كار ازمان مى‏آيد و به‏اندازه آنقدرى كه از ما كار مى‏آيد مسوول هستيم يعنى امروز وضع طورى است، به طورى حساس است وضع مملكت ما كه اگر ما قصور بكنيم در اداى تكليفمان، مسووليم، همه بايد باهم، همه اقشار بايد باهم، ننشينيد كه دولت اصلاح بكند، دولت تنها نمى‏تواند، ننشينيد كه روحانيت اين كار را بكند، روحانيت نمى‏تواند تنها، روحانيت ننشينند كه مثلاً اقشار ديگر اين كار را بكنند، از آنها هم تنها نمى‏آيد. همه با هم، وقتى همه با هم شدند، يدالله مع الجماعه جماعت وقتى كه با هم شدند پشتيبانشان خداى تبارك و تعالى است و مقصد وقتى الهى شد، مهم اينجاست كه وقتى مقصد الهى شد، همه توجه به اسلام داشتند.

غير از قانون الهى چيزى نبايد حكومت كند

شما ملاحظه كرديد كه در اين نهضت از آن بچه‏اى كه تازه زبان باز كرده بود، تا آن پيرمردهايى كه نزديك‏هاى مردنشان بود، همه با هم مى‏گفتند جمهورى اسلامى، همه اسلام را خواستند، اين همه‏اسلام خواستن، توجه همه به معنويت بودن، توجه همه به خدا و دين خدا بودن شما را پيروز كرده، اين توجه را از دست ندهيد، اين رمز پيروزى است، كليد پيروزى است، اين كليد را محكم نگه داريد، وحدت پيدا بكنيد، مقصد هم خدا. اين دو تا مطلب وقتى كه پيدا شد، اين همه مسائل را حل مى‏كند و همه ما بايد كوشش بكنيم و به مقاصد الهيه برسيم. البته شما آقايان كه دفاتر ازدواج و طلاق پيش شما هست، مسووليت عظيمى داريد، اگر سابق يك قدرت شيطانى بر شما حكومت مى‏كرد، الان هيچ قدرتى بر هيچ كس حكومت نمى‏كند، قدرت‏ها هست لكن حكومت نمى‏كند يعنى قانون هست قانون الهى است فقط. غير از قانون الهى چيزى نبايد حكومت كند. شما آقايان كه متصدى يك همچو امر بزرگى هستيد، مسووليت بزرگى بين خودتان و خداى خودتان داريد، شرايط را البته كرديد و از اين به بعد هم با دقت شرايط را بكنيد، خصوصا در باب طلاق كه شرايط بايد خيلى با دقت و با ملاحظه انجام بگيرد انشاء الله خداوند به همه شما سلامت و سعادت بدهد و همه ما را توفيق به اين بدهد كه اين خدمت را به اسلام بكنيم همه‏مان.

والسلام


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 80

تاريخ: 4/2/58

بيانات امام خمينى در جمع گروهى از بانوان شهرهاى باختران، سنندج، دزفول، بروجن و تهران

سعادت دنيا و آخرت در اسلام است‏

بسم الله الرحمن الرحيم‏

چه بركاتى در اين نهضت مترتب است، بركت اسلام، جمهورى اسلامى كه تمام سعادت‏ها در اسلام است. سعادت دنيا و آخرت در اسلام است لكن اشخاص ضعيف بيچاره نمى‏توانند اين نهضت را ببينند، در صدد تفرقه هستند، اينها اشخاصى هستند كه مى‏خواهند بين اقشار ملت جدايى بيندازند براى آنكه با تفرقه مى‏توانند منافع خودشان را تامين كنند، با تفرقه مى‏توانند براى ارباب‏هاى خودشان يك مقامى در اينجا درست كنند، لكن بايد مطمئن باشند كه اين دست‏هاى تفرقه‏انداز قطع خواهد شد. اين دست‏هايى كه مى‏خواهند بين برادران، بين خواهران، بين اقشار ملت تفرقه بيندازند دفن خواهد شد. همانطورى كه رژيم شاهنشاهى منحوس دفن شد ريشه‏هاى فساد باقيمانده آن هم دفن خواهد شد. بعضى از اشخاصى كه در آن وقت منفعت طلب بودند و مى‏خواستند با بقاء رژيم منحوس، منافع مادى خودشان را، غير مشروع خودشان را تامين كنند، حالا به خيال آن افتاده‏اند كه باز تفرقه بيندازند بين برادران مسلم، بدانند كه غلط رفتند، اشتباه مى‏كنند، ديگر بر نخواهد گرديد آن رژيم طاغوتى و نظير آن رژيم طاغوتى. من از شما بانوان محترم كه همدوش برادران خودتان، بلكه در صف جلو در اين نهضت بوديد تشكر مى‏كنم و من اميدوارم كه باز شما درصف مقدم باشيد و اين نهضت را به آخر برسانيد كه حكومت اسلامى انشاءالله تاسيس بشود و تمام اقشار ملت، تمام مستضعفين به حقوق حقه خودشان برسند. خداوند شماها را حفظ كند و براى اسلام و مسلمين نگه دارد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 81

تاريخ: 4/2/58

بيانات امام خمينى در جمع نمايندگان جامعه زنان خارجى مقيم ايران و اعضاى هيأت تحريريه نشريه لاله

تاريخ نيز قادربه ثبت عمق جنايات و خيانات شاه نيست‏

بسم الله الرحمن الرحيم‏

من از بانوان محترم كه همدرد ما هستند و در اين مصيبت‏هائى كه بر ملت ايران وارد شده است اظهار همدردى مى‏كنند متشكرم، لكن بايد به شما بانوان محترم تذكر دهم كه جنايات شاه را نه شما تمامش را اطلاع داريد و نه ما و نه آن اشخاصى كه حتى نزديك به شاه هم بودند.

جنايات اينها مراتب و درجاتى داشته است كه بعضى از آن واضح بوده است، همه ديده‏اند. اين جنايات و آدم كشى‏ها و حبس‏ها و زجرهائى كه صدايش از داخل زندان‏ها به بيرون رسيده است. يك مرتبه از جنايات و خيانات، آنهائى بوده است كه وزراى شاه و اطرافيان شاه اطلاع داشتند و ماها و شماها اطلاع نداشتيم، پاره‏اى از جنايات هم فقط خود شاه مطلع بوده است خيانتى كه كرده است، ديگران مطلع نبودند.

ما نمى‏توانيم به عمق جنايات و خيانات اين پدر و پسر اطلاع پيدا كنيم، شما كه غايب امر، يكى از شما بيست و دوسال اينجا بوده، ما هم كه تمام عمرمان را اينجا بوديم و در جريان امور بسيارى از عمرمان را گذرانديم، باز نمى‏توانيم بر عمق اين جنايات اطلاع پيدا كنيم، تاريخ هم نمى‏تواند عمق اين جنايات و خيانات را ثبت كند، تاريخ آنقدر مى‏تواند كه اطلاع پيدا مى‏كند و جنايات شاه بسياريش زير پرده است كه غير از خودش و امثال كارتراطلاع ندارد.

تبليغات خلاف واقع جيره خواران ابرقدرت‏ها بر عليه انقلاب اسلامى‏

من از شما تشكر مى‏كنم كه براى همدردى ما تشكيل يك انجمن داديد و مى‏خواهيد كه مطالب ما را برسانيد. ما در دنيا مظلوم هستيم براى اينكه دنيا طرفدار شاه ظالم بود و تمام دولت‏هاى خارجى، مگر كمى از آنها، طرفدارى مى‏كردند و از ظلم و ستم او پشتيبانى مى‏كردند. ملت ما الان هم مظلوم است براى اينكه نويسندگان خارج به طورى وجهه اين انقلاب را جلوه دادند در خارج و به طورى دروغ گفتند و شايعه افشانى كردند كه ملت ما را غير از آنى كه هست و غير از آنى كه مى‏بينيد، جلوه دادند در روزنامه‏هاى خارج. از جمله چيزهائى كه نوشتند، اين است كه آنهائى كه كشته مى‏شوند و اعدام مى‏شوند، از زير خاك بيرون مى‏آورند مردم و تكه تكه مى‏كنند. اگر يك نفر اينطور شده است

صحيفه نور ج 6 صفحه 82

شما در تمام ايران تفتيش كنيد اگر يك نفر يك همچو كارى برايش شده است آنها حق دارند بگويند همه شده است، لكن من مى‏دانم نويسنده‏هاى خارج اكثرشان يا بسياريشان جيره‏خوار همين دستگاه‏ها هستند، اينها ديدند كه ملت ايران به واسطه قدرت‏ايمانى كه داشتند، نهضتى را كه كردند كه دست ارباب‏ها كوتاه شده است و دست آنهائى كه منافع را به اينها واصل مى‏كردند كوتاه شده است، اينها براى انتقامجوئى يا برگرداندن اوضاع سابق و براى نفع خود دست به اين تبليغات زدند. تمام اين تبليغات برخلاف واقع است. شما مى‏بينيد كه اينجا احكام اعدام براى اشخاصى صادر مى‏شود، خوب است كه اين اشخاص را و پرونده اين اشخاص را ملاحظه كنيد ببينيد كه اين اشخاص كه حكم اعدامشان صادر شده و اعدام شده‏اند، آيا چند نفر كشتند؟ آيا ده نفر كشته‏اند؟ آيا يك ملت را بيچاره كردند؟ اينها تمام ملت ايران را بيچاره كردند؟ و در ظرف پنجاه سال همه را در تحت فشار قرار داده‏اند. اينها جناياتى به اين ملت كردند كه اگر چنانچه دادگاه‏ها نبود خود ملت مى‏ريختند و آنها را مى‏كشتند. دادگاه‏ها كنترل كردند عواطف ملت را، ملتى كه در خيابان‏ها جوان‏هاى خود را به خون آغشته ديدند با امر همين امثال اينها، با امر همين شاه و با امر همين هويدا و با امر همين نصيرى و امثال اينها، طاقت ندارد كه اينها را زنده ببيند.

اين جوامع به اصطلاح حقوق بشر در خدمت ابرقدرت‏ها هستند

اينهائى كه مدعى حقوق بشر هستند و حالا براى امثال هويدا سينه‏زنى مى‏كنند و اظهار تاثر و تاسف مى‏كنند، اينها آيا طرفدار حقوق بشرند يا طرفدار مملكت‏ها و حكومت‏هاى ابرقدرتند؟ اگر اينها طرفدار حقوق بشرند چه شد كه در مدت پنجاه سال اين بشر در اينجا زير شكنجه بود، اعدام بود؟ اين بشرى را كه در اينجا با تابه سرخ مى‏كردند و بشرى را كه پاى او را بريدند با اره، اينها نفس نكشيدند، امروز نفس مى‏كشند و امروز تبليغات مى‏كنند. مگر اينها كه كشته شدند بشر نبودند؟ مگر اينها حقوق نداشتند؟ مگر حق بشر اين نيست كه اگر كسى، كسى را كشت قصاص بكند؟ اين حق بشر است، حق اشخاصى كه از اولاد او يا از بقاياى اوست كه قصاص كند از اينها، لكن عمده اين است كه اين جامعه‏هاى حقوق بشر در خدمت ابرقدرت‏ها هستند با اسم حقوق بشر. اين جامعه‏هائى كه براى حقوق بشر فرياد مى‏زنند، حقوق بشر را مى‏خواهند پايمال كنند. اين روزنامه نويس‏ها و مطبوعاتى كه به اسم بشر دوستى انتشار اين اكاذيب را مى‏كنند، اينها در خدمت ابرقدرت‏ها هستند، اينها حقوق بشر را پايمال مى‏كنند.

شما اوضاع ايران را بررسى كنيد و آنطور كه هست منعكس كنيد

من از شما جمعيتى كه الان در ايران براى بررسى اوضاع ملت ما و اوضاع كشور ما تشكيل جلسه داده‏ايد، بعد از تشكر خواستارم كه شما اوضاع ايران را بررسى كنيد و آنطور كه هست منعكس كنيد، بررسى كنيد كه آيا اين مردم در اينجا دارند قتل عام مى‏كنند اين مردم از گورستان‏ها بيرون

صحيفه نور ج 6 صفحه 83

مى‏كنند اجساد را و تكه تكه مى‏كنند؟ مردم دارند آتش مى‏زنند؟ اين را بررسى كنيد ببينيد كه قضيه، قضيه انتقامجوئى به معناى غير انسانى است يا خير؟ دادگاه‏هائى است كه بعد از اينكه جرم‏هاى اينها ثابت شد، اينها محكوم به اعدام مى‏شوند كه اگر اين دادگاه‏ها نبود و اگر جلوگيرى از اين مردم به واسطه دادگاه نبود، آنوقت مردم خودشان قيام مى‏كردند براى اينكه آنهائى كه كشتار عمومى كردند در يك ملتى، آنهائى كه فجايعى پيش آوردند و در آبادان يك دسته بزرگى، قريب چهار صد نفر آدم را سوزاندند، اينها را دارند اعدام مى‏كنند، نه اينكه اشخاص عادى را، اشخاص عادى را شما ملاحظه مى‏كنيد كه تاكنون قريب هفتصد نفر، ششصد نفر آزاد شدند، اينها براى اينكه جرم‏هاى‏شان كم بوده است و همين طور كسانى كه جرم‏هاى‏شان كم است اينها را آزاد مى‏كنند، آنهائى كه محكوم به حبس مى‏شوند يا محكوم به اعدام مى‏شوند آنها اشخاصى هستند كه داراى ظلم‏هاى بزرگ بودند و در روزنامه‏هاى خارجى شماها اينطور انعكاس نشده است و اين اسباب اين شده است كه ملت ايران بدبين بشوند به خارجى‏ها به واسطه اين روزنامه نويس‏ها و به واسطه اين مدعيان حقوق بشر. شما روشن كنيد اينها را و به مردم ايران هم اطلاع بدهيد كه اينها يك مردمى هستند كه طرفدار حقوق بشر نيستند، طرفدار حق ابرقدرت‏ها هستند، اينها از اين مردم شريف اروپا نيستند، اينها يك دسته جيره خوار هستند. در هر صورت من از شما تشكركنم كه در اين مسائل مشكل ما بنا داريد كه به ملت ما كمك كنيد و كمك تبليغاتى از بزرگترين كمك‏هائى است كه الان از شما ممكن است و من از شما باز هم تشكر مى‏كنم. خداوند حفظ كند شما را.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 84

تاريخ: 4/2/58

بيانات امام خمينى در جمع پرسنل شهربانى و نمايندگان مردم ساوه

اجانب گمان نكنند كه مى‏توانند خللى در وحدت ملى الهى ما ايجاد كنند

بسم الله الرحمن الرحيم‏

شما آقايان كه براى تفقد از من آمديد خوش آمديد، علماى اعلام ساوه ساير اقشار و پرسنل شهربانى خوش آمدند. اين روزها روزى است كه همه اقشار با هم برادر و برابر باشند. سابق شهربانى از ما و علما و مردم جدا بود، امروز شهربانى در بين مردم و از ميان مردم است و مردم نيز از شهربانى خواهان حفاظت از شهر و از عائله خودشان هستند، علماى اعلام نسبت به آنها نظر حسن دارند و ساير اقشار آنها را برادر خود مى‏دانند. من اميد آن دارم كه اين وحدت كلمه كه بين همه اقشار ملت ماست، باقى بماند و به اتكاء وحدت كلمه نهضت اسلام ما پيش رانده شود و با برقرارى حكومت عدل اسلامى همه اقشار به حقوق خودشان برسند. اجانب گمان نكنند كه مى‏توانند خللى در اين وحدت ملى ما ايجاد كنند، اين وحدت ملى وحدت الهى است، به دست خداى تبارك و تعالى ايجاد شده است، اسلام پيشواى ماست، قرآن كريم پيشواى ماست، ملت ايران با اين وحدت كلمه و اتكال به اسلام نهضت را پيش برد و اين رمز را از دست نخواهد داد. ايجاد اختلاف نكنيد، با هم برادر و برابر باشيد. از خداى تبارك و تعالى مى‏خواهم كه همه ملت به سلامت و با وحدت كلمه پيش برويد و آن چيزى را كه خداى تبارك و تعالى مى‏خواهد كه رفاه عمومى و سعادت عمومى بشر، سلامت عمومى بشر، سعادت روحى بشر است انشاء الله كه تحقق پيدا كند. سعادت و سلامت همه شما را خواستارم.

والسلام عليكم


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 85

تاريخ: 5/2/58

بيانات امام خمينى در جمع بانوان محله چهارمردان قم

بانوان ايران رهبران نهضت اسلامى‏

بسم الله الرحمن الرحيم‏

نام بزرگ ملت ايران در عالم به رشد سياسى ثبت شد. نام بزرگ قم در بين ملت ايران به رشد سياسى و فعاليت و جانفشانى در تاريخ ثبت شد. نام بزرگ چهار مردان در فداكارى و جان نثارى در تاريخ عالم ثبت شد. نام بزرگ بانوان ايران ثبت شد. نام بزرگ بانوان قم ثبت شد. نام بزرگ بانوان چهار مردان ثبت شد. بانوان قم و بانوان چهار مردان پيشرو اين نهضت اسلامى بودند، رشد سياسى خودشان را اثبات كردند، نهضت را راهنمائى كردند. شما رهبران نهضت هستيد، بانوان رهبر نهضت ما هستند، ما دنباله آنها هستيم. من شما را به رهبرى قبول دارم و خدمتگزار شمايم. خداوند شما را براى اسلام حفظ كند.

هوشيار باشيد، شياطين در مخفى گاه‏ها توطئه مى‏كنند

اسلام احتياج به مردان و بانوان فداكار دارد. امروز احتياج بيشتر است، امروز از قبل از پيروزى و رسيدن به اوج نهضت احتياج به ملت ايران، احتياج به وحدت كلمه، احتياج به بانوان معظم، احتياج به چهار مردان بيشتر است. امروز است كه دست‏هاى جنايتكار و خيانتكار آنهائى كه منافع خودشان را در خطر مى‏بينند، دست‏هاى آنها در كار است كه نگذارند اين نهضت شكوفائى پيدا كند. امروز است كه بايد اين خيانت‏ها را و اين دستهاى خائن را قطع كرد. امروز است كه آنهائى كه تفرقه‏افكنى مى‏كنند و مى‏خواهند با بهانه‏ها بين صفوف مسلمين جدائى بيندازند، دست آنها را بايد قطع كرد. بانوان معظم ما بايد قطع كنند دست خائنين را. مردان نيرومند ما بايد قطع كنند دست خائنين را. روحانيين در هر جا كه هستند با هوشيارى بايد دست اين خائنين را قطع كنند و حيله آنها را خنثى كنند.

آنهائى كه به فرصت طلبى امروز در ميدان آمدند، آنهائى كه با اين نهضت موافقت نداشتند، آنهائى كه مسيرشان برخلاف اين نهضت بود، براى فرصت طلبى به ميدان آمدند، احزابى كه اسمى از آنها نبود، گروه‏هائى كه اسمى از آنها در اين نهضت نبود امروز پيشقدم مى‏خواهند بشوند. بايد شما خانم‏ها، شما برادران شما خواهران بيدار باشيد، بايد ملت ايران بيدار باشد، نگذاريد خون شهداى ما

صحيفه نور ج 6 صفحه 86

هدر برود، نگذاريد خون جوانان ما پايمال شود، پايمال اغراض شخصيه، اغراض شخصيه را به دور بريزيد. دست‏هاى خيانتكار، گروه‏هاى مختلف درست نكند، گروه‏هاى مختلف درست نكند، گروه‏هاى مختلف اسباب تفرقه مى‏شود، رشد سياسى نيست، در صدر مشروطيت هم با ايجاد گروه‏هاى مختلف نگذاشتند كه مشروطه به ثمر خودش برسد، او را بر خلاف مسير خودش راندند، امروز هم همان شياطين، همان‏ها كه مخالف با اين نهضت بودند مى‏خواهند نگذارند. مردم ايران بيدار باشيد، مسلمين بيدار باشيد اگر خداى نخواسته خللى واقع بشود در اين صف فشرده مسلمين، در اين صف فشرده ملت ايران، خطر در پيش است. تفرقه‏افكن‏ها را از بين خودتان بيرون كنيد، ما نخواهيم گذاشت كه اين تفرقه‏افكن‏ها رشد كنند، آنها را در نطفه خفه مى‏كنيم. آزادى غير از توطئه است، آزادى، آزادى بيان است، هر چه مى‏خواهند بگويند، توطئه نكنند، آدمكشى نكنند، اين آدمكش‏ها و توطئه‏گرها را دفن خواهيم كرد.

برادران من بيدار باشيد، هوشيار باشيد، شياطين در مخفى‏گاه‏ها توطئه مى‏كنند و بايد ما با هم يكصدا با هم به پيش برويم و اين نهضت را و اين جمهورى اسلامى را به ثمر برسانيم. خداوند به همه شما خواهران و برادران عزت، توفيق، عافيت، سعادت، عنايت فرمايد. من از همه خصوصا از اين بانوان محترم كه هميشه جانفشانى كردند و نهضت ما را به ثمر رساندند و مى‏رسانند تشكر مى‏كنم. خداوند همه شما را عزت و اسلام را عظمت عنايت فرمايد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 87

تاريخ: 5/2/58

بيانات امام خمينى در ديدار با سفير تونس در ايران

مسلمين مى‏توانند تحت لواى اسلام بالاترين قدرت را در دنيا به دست بياورند

بسم الله الرحمن الرحيم‏

من از تلگراف رئيس شما تشكر مى‏كنم و از عواطف شما و ملت شما شكرگزارم. من اميدوارم كه همه ملت‏هاى اسلامى و همه دولت‏هاى اسلامى به خود آيند و تفرقه‏ها و هواهاى نفسانى و اغراض شخصيه را كنار بگذارند و تحت لواى اسلام و قرآن مجتمع شوند و در اين اجتماع قدرتى مافوق قدرت‏هاى موجود در عالم را به دست بياورند. مسلمين قريب يك ميليارد جمعيت دارند و مخازن بزرگ در اختيار آنهاست و صحراهاى بسيار وسيع در اختيار آنهاست و مع‏الاسف براى اينكه نتوانستند تفاهم بين خودشان حاصل كنند و دست‏هاى خيانتكار نگذاشته است وحدت كلمه پيدا شود، خزائن آنها را بردند و بر آنها سلطه و حكومت پيدا كردند.

شما ديديد كه جمعيت سى و پنج ميليونى كه در مقابل يك ميليارد چيزى نيست و با نداشتن هيچ ابزار جنگى در دست، به واسطه قدرت ايمان و به اتكاء قرآن و اسلام، بر اين قدرت شيطانى كه پشت سر او قدرت‏هاى بزرگتر شيطانى بود غلبه كرد و دست آنها را از مخازن ايران قطع كرد. اگر همه ملت‏ها و دولت‏هاى اسلامى اغراض شخصيه را كنار بگذارند و همه با هم به اسلام رو بياورند و تحت لواى لااله‏الاالله باشند قدرت اول را در دنيا احراز مى‏كنند، براى اينكه معنويت اسلام كمك آنهاست و خداى تبارك و تعالى پشتيبان.

ملت با كليد اسلام وايمان بزرگترين سدها را شكست

و ما با اين قدرت‏ايمان كه همه اقشار ملت ما با هم فرياد اسلام را زدند پيروز شديم نه با عدد وعده، ما هيچ نداشتيم و آنها همه سلاح‏ها را، لكن ما مسلح به سلاح‏ايمان بوديم و ملت ما آرزوى شهادت مى‏كردند مثل اصحاب رسول‏الله درصدر اسلام، همان‏ها كه با عده كم امپراطورى‏هاى بزرگ را شكست دادند ما هم با يك عده كم و با نداشتن ساز و برگ جنگى يك امپراطورى دو هزار و پانصد ساله جبار را با پشتيبانى ابرقدرت‏ها از او، شكستيم و شكست داديم و اين سد بزرگ را از پيش پاى ملت خود برداشتيم و البته مشكلات زيادى براى ما به جا گذاشتند، نقيصه‏هاى زيادى، خرابى‏هاى زيادى به جاى خود گذاشتند و ما وارث اين خرابى‏ها هستيم، لكن آن هم با قدرت‏ايمان و پشتيبانى

صحيفه نور ج 6 صفحه 88

اسلام مشكلات را حل خواهيم كرد. و من اميد آن دارم كه ملت‏هاى مسلم و دولت‏هاى مسلم توجه كنند و اين رمز پيروزى كه براى ايران حاصل شده است به آن توجه كنند و انشاء الله اين رمز را، كليد را، همه در دست بگيرند و اسلام را در همه جا گسترش دهند.

از خداى تبارك و تعالى عظمت اسلام و مسلمين و عظمت قرآن را خواستارم. ابلاغ سلام من را به دولت و ملت و رئيس خودتان بكنيد.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 89

تاريخ: 5/2/58

بيانات امام خمينى در جمع پرسنل پايگاه دريائى شمال

شما نيروهاى انتظامى هم سهم بزرگى داشتيد در اين نهضت

بسم الله الرحمن الرحيم‏

اسلام دستور داده است و فرموده است واعتصمو بحبل الله جميعا و لا تفرقوا همه با هم، تمام اقشار با هم اعتصام به حبل الله، توجه به خداى بزرگ و با توجه به خداى بزرگ همه بايد پيش برويم. تخلف از اين دستور الهى جرم است، گناه است. ما همه بايد با هم باشيم، نيروهاى ما همه بايد واحد باشد، نيروى دريائى، نيروى هوائى، نيروى زمينى، ملت همه از هم هستند، قواى انتظامى با قواى ملى يك قوت است، همه بايد معتصم به حبل الله باشند، با اعتصام به حبل الله پيشرفت كرديم و خواهيم كرد. شما نيروهاى انتظامى هم سهم بزرگى داشتيد در اين نهضت، شما را بد معرفى كرده بودند و ملت را از شما جدا كرده بودند، شما حقيقت خودتان را در اين نهضت آشكار كرديد كه با ملت هستيد و با اسلام، ملت هم شما را با آغوش باز پذيرائى مى‏كند و كرده است. شما در اين گروه‏هائى كه الان مشاهده مى‏كرديد، هيچ وقت نبوديد و خودتان را بين برادران خودتان نمى‏ديديد و از بركت اين نهضت خودتان را در بين برادران و در آغوش برادران خود مى‏بينيد. اين توفيق بزرگى است كه براى ما حاصل شده است، اين بركت عظيمى است كه از اين نهضت عظيم براى ما حاصل شده است كه برادرها هم را پيدا كرده‏اند، يك صف، يك صف فشرده از قواى انتظامى و قوه ملت، همه از يك صف هستيم و بايد باشيم. دستور اسلام است كه همه بايد معتصم به حبل الله باشيم، همه بايد متفرق نباشيم و جدا از هم نباشيم، فكر جدائى، فكرى غلط است. اين وحدت را به هم نزنيد، اين نهضت را خاموش نكنيد، خيانت به اسلام نكنيد، تمام قوا بايد با هم مجتمع بشوند تا در مقابل قوائى كه از شيطان است و از اجنبى است بتوانيد ايستادگى كنيد. شما ديديد كه با وحدت كلمه قدرت‏هاى بزرگ را در هم شكستيد، اين قدرت را حفظ كنيد، اگر خداى نخواسته در اين قدرت خلل واقع بشود، منتظر مصيبت باشيد. خداوند پشتيبان همه باشد. خداوند پشتيبان كشور ما باشد. امام زمان سلام الله عليه پشتيبان اين ملت است من از همه اهالى محترم گيلان و از تمام اقشار ملت ايران و اهالى انزلى تشكر مى‏كنم و پرسنل نيروى دريائى را برادر خود مى‏دانم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 90

تاريخ: 25/2/58

بيانات امام خمينى در جمع گروهى از مردم آمل

تحولات روحى در جهت توحيد و احياء ارزشهاى اسلامى

بسم الله الرحمن الرحيم‏

من از ملت ايران تشكر مى‏كنم، تمام افراد در اين نهضت مقدس سهيم بودند، تمام مردم ايران يكدل و يك جهت جمهورى اسلامى را خواستند و سقوط رژيم منحوس سلطنتى. من از همه اقشار ملت تشكر مى‏كنم. من خدمتگزار همه ملت هستم. خداوند به ما منت گذاشت و به اسلام كه اسلام را به ما ارزانى داشت. خداوند بر دنيا منت گذاشت كه قرآن را فرو فرستاد. خداوند تعالى بر ما منت نهاد كه پيغمبر خاتم را پيغمبر ما قرار داد. خداوند بر ما منت نهاد كه ائمه معصوم را ائمه ما قرار داد. خداوند بر ما منت نهاد كه احكام مترقى اسلام را براى ما فرو فرستاد. ما منت مى‏كشيم از خداى تبارك و تعالى كه به ما منت‏ها گذاشت، خداوند بر ما منت گذاشت كه اين ملت يكدل و يك جهت در جهت توحيد با تحولات روحى رو به اسلام آوردند و اين نهضت مقدس را بارور كردند. منت خداى تبارك و تعالى را كه شما جوانان برومند از هر جا كه هستيد توجه به اسلام كرديد و اسلام را در اين عصر، در اين عصر ظلمانى، در اين عصرى كه همه ارزش‏ها به باد رفته بود، اسلام را زنده كرديد.

جلوگيرى از نفوذ خائنين در صفوف فشرده امت‏

درود بر شما ملت ايران، مرگ بر آنها كه مى‏خواهند اين وحدت كلمه را به هم بزنند، آنها كه خيال كردند مى‏توانند اين وحدت كلمه را به هم بزنند خيال خامى كرده‏اند. رمز پيروزى را ايران يافته است، رمز توجه به خدا، وحدت كلمه. اين وحدت كلمه را حفظ كنيد، اين توجه به خدا را حفظ كنيد تا پيروز باشيد. نگذاريد خائنان در صفوف فشرده شما نفوذ كنند، نگذاريد آنهائى كه تفرقه افكنند به بهانه‏هاى بيجا در بين شما تفرقه بياندازند. جلوى اين تفرقه‏ها را بگيريد، براى اسلام خدمت كنيد. اسلام مامور كرده ما را به وحدت كلمه، تفرقه‏اندازان اسلام بيرونند. خداوند تمام شما را، تمام اقشار ملت را، شما بزرگان آمل را حفظ كند و تمام ما با وحدت كلمه و با اسلام عزيز به پيش برويم و اين نهضت را به ثمر برسانيم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 91

تاريخ: 5/2/58

بيانات امام خمينى در جمع كاركنان و و كارمندان گمرك

توجه به خدا و احكام اسلام موجب شكست طاغوت شد

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

الله ولى الذين امنوا يخرجهم من الظلمات الى النور و الذين كفروا اولياوهم الطاغوت يخرجونهم من النور الى الظلمات". كسانى كه با خدا باشند، توجه به خدا وايمان به خدا داشته باشند، خداوند آنها را از تمام ظلمت‏ها، از تمام تاريكى‏ها خارج مى‏كند و به حقيقت نور مى‏رسند. ايمان به خدانور است،ايمان به خدا باعث مى‏شود كه تمام تاريكى‏ها از پيش پاى مؤمنين برداشته بشود،ايمان به خدا باعث مى‏شود كه مؤمنين در نور خدا غرق شوند. ظلمت‏هاى استبداد، ظلمت‏هاى اختناق، ظلمت‏هاى وابستگى به غير، ظلمت‏هاى ظلم، مؤمنين از اين ظلمت‏ها نجات پيدا مى‏كنند. كسانى كه به خدا توجه دارند و مقصد آنها مقصد الهى است، از تمام انواع ظلمات، ظلمات مادى، ظلمات معنوى نجات پيدا مى‏كنند و در درياى نور غرق مى‏شوند.

شما ملت ايران به واسطه اينكه متشبث به‏ايمان شده‏ايد، توجه به خدا كرديد، همه با هم به اسلام متوجه شده‏ايد، احكام اسلام را خواستيد، خداوند شما را نجات داد و نجات مى‏دهد. نجات داد از اين سد بزرگ استبداد، شكستيد سد استبداد را وظلمت‏ها را پس زديد وارد در نور آزادى شديد، شكستيد سد پيوستگى به غير را به واسطه‏ايمان و وارد در نور استقلال شديد، شكستيد اختناق‏ها و وابستگى‏ها را و وارد شديد در حقيقت اسلام. اسلام نور است، غير اسلام ظلمات است. شما با توجه به خدا، با توجه به ائمه اسلام، با توجه به قرآن اين سدها را شكستيد، سدهايى كه همه گمان مى‏كردند ممتنع است شكستن آن قدرت‏هائى كه گمان كردند محال است اين قدرت‏ها شكسته شوند.حساب دنياباطل شد،حساب‏هاى ماديين باطل شده. آنهائى كه به خداايمان نداشتند روى محاسباتشان غيرمعقول بود، يك ملتى كه هيچ ندارد برقدرت‏هائى كه همه چيز دارند غلبه كند؟! لكن با قوه‏ايمان شكستند امپراطورى روم را، شكستند امپراطورى ايران را. شما سربازان اسلام، شما جوانمردان باايمان، باايمان خودتان شكستيد اين سد بزرگ را، شكستيد اين قوت طاغوتى را، اين قوه شيطانى را. شما با

صحيفه نور ج 6 صفحه 92

ايمان اين پيشرفت را كرديد و حساب همه حسابگرى‏هاى مادى باطل شد. خداوند شما را پيروز كرد و خداوند شما را پيروز مى‏كند مادامى كه به خدا توجه داشته باشيد. برادران من! عزيزان من! اين رمز را از دست ندهيد، رمز توجه به خدا، رمز توجه به اسلام. شهادت براى مسلم، براى مؤمن سعادت است. جوان‏هاى ما شهادت را سعادت دانند. اين رمز پيروزى است. آنها كه مادى هستند و ماديگر، آنها هرگز شهادت را نمى‏خواهند ولى جوانان ما شهادت را سعادت خودشان مى‏دانند، اول راحت خودشان مى‏دانند اين رمز پيروزى بود.آنها كه گمان كردند مى‏توانند در اين برهه از زمان بين جوانان من، بين جوانان ما و بين عزيزان ما اختلاف بيندازند، در اشتباهند. جوانان ما همه به اسلام متوجهند، همه باايمان راسخ به پيش مى‏روند.

با اتكال به خدا و وحدت كلمه، اين خرابه را آباد كنيم‏

ما قدم‏هاى بعدى خيلى داريم، بايد همه با هم، همه اقشار با هم‏اين خرابه‏اى كه براى ما گذاشته‏اند آباد كنيم.اين بدبخت‏ها ايران را خراب كردند به اسم تمدن بزرگ، تمام آثار تمدن را از ايران كنار زدند. با اسم اصلاحات ارضى كشاورزى ما را از بين بردند، فرهنگ ما را از بين بردند، ارتش ما را وابسته كردند، ملت ما را ضعيف كردند، تمام مخازن ما را بردند و در خارج براى خودشان پارك‏ها درست كردند و انشاءالله از آنها پس‏گيريم. اين خائنين، يك مملكت آشفته، يك مملكت خراب براى ما گذاشتند، مملكتى كه كارگرش فقير، كشاورزش فقير، كاسبش فقير، مملكتى كه در حومه تهران، متصل به تهران، خود تهران محله‏ها ى زاغه نشين دارد و بدبخت دارد اينها را براى ما گذاشتند.

كسى نمى‏تواند ايران را به تنهائى، قشرى نمى‏تواند به تنهائى اين خرابه را آباد كند. دولت نمى‏تواند، روحانيت نمى‏تواند، بازارى نمى‏تواند، دهقان نمى‏تواند، كارگر، كارمند نمى‏توانند لكن همه مى‏توانند، همه با هم "يدالله مع الجماعه" جماعت‏ها وقتى كه با هم شدند كارهاانجام مى‏گيرد. ديديد كه با وحدت كلمه و اجتماع و اتكال به خدا اين سد بزرگ را شكستند الا ن هم با اتكال به خدا و وحدت كلمه اين خرابه‏ها را بايد آباد كنيد. شما كه در مرزها هستيد، در گمركات هستيد به حد خودتان بايد عمل كنيد و آنها كه در مراكز هستند به مقدار خودشان، نه شما بايد انتظار داشته باشيد كه يك قشر، دولت كارها را انجام دهد و نه دولت بايد انتظار داشته باشد كه ملت بايد انجام بدهد. ملت و دولت همه با هم، همه با هم، انشاءالله همه با هم براى اسلام، براى جمهورى اسلام، براى قانون اسلام به پيش.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 93

تاريخ: 6/2/58

بيانات امام خمينى در جمع كاركنان سازمان آب

ذيحق بودن كليه اقشار ملت اسلام در پيشبرد نهضت‏

بسم الله الرحمن الرحيم‏

من باهر قشرى كه از ملت بزرگ اسلام و ملت عظيم ايران مواجه مى‏شوم مى‏بينم كه به ما حق دارند. من هر قشرى را كه ملاقات مى‏كنم مى‏بينم كه حق خاصى به ما دارند. آقايان محترم و جوانان معظم و رامين به ما حق ويژه‏اى دارند. آنها در پانزده خرداد زحمت كشيدند و جوانان خودشان را از دست دادند و براى اسلام فعاليت كردند و تاكنون هم به فعاليت خود باقى هستند. كاركنان آب به ما، به اسلام حق دارند، سهم بسزائى دارند، آنها براى اسلام و براى مسلمين فعاليت كردند، تمام اقشار ملت سهيم در اين حق هستند. اگر نيروى بزرگ ملت با وحدت كلمه و با اتكاء به خداى عظيم نبود نمى‏دانم كه حالا حال ما چه بود، در زندان‏ها به سر برديم يا در تبعيدها. اين همت بزرگ شما جوانان بود و اين اراده قاطع ملت ما بود كه با توجه به خداى بزرگ اين نهضت را پيش برديد و ما را در بين دنيا روسفيد كرديد و اسلام را بلند كرديد. شما به اسلام حق پيدا كرديد، چنانچه اسلام به همه حق دارد، اسلام حق هدايت دارد بر همه. ما خدمتگزار هستيم و شما كه خدمت به اسلام كرديد اسلام براى شما حق قائل است.

بايد توطئه گران را به جاى خودشان بنشانيم‏

لكن بايد توجه داشته باشيد كه باز پيروزى به آخر نرسيده است ما مراحلى داريم كه بايد آن مراحل را طى كنيم و آن با همت شما جوانان است. شما جوانان اقشار ملت هستيد كه بايد اين نهضت را همراهى كنيد تا به آخر. آنهائى كه در بين ما مى‏خواهند تفرقه بيندازند، به غلط رفته‏اند، بين اقشار ملت تفرقه نخواهد افتاد. بد خواهان مى‏خواهند با اين تفرقه نتايج سوء بگيرند و شما را به عقب برانند و نهضت را نگذارند به نتيجه برسد، بايد اين توطئه را خنثى كنيد. بايد اين اشخاصى را كه توطئه گر هستند به جاى خودشان بنشانيم. من از خداى تبارك و تعالى اين وحدت ملت را خواهانم و با وحدت ملت با توجه به اسلام و دين اسلام ما همه به پيش بايد برويم و جمهورى اسلامى را در خارج پياده كنيم و وجود عينى بدهيم. خداوند به همه شما سعادت و سلامت عنايت كند. اهالى قصر شيرين هم كه از قرار مذكور آمده‏اند من از آنها تشكر مى‏كنم كه از اين راه دور آمده‏اند. سرتاسر ايران به ما حق دارند،

صحيفه نور ج 6 صفحه 94

به اسلام حق دارند تمام اشخاص تمام نواحى. بحمدالله وحدتى كه در اسلام، در ايران پيدا شد، در طول تاريخ چنين وحدتى نبوده است. شما همه با وحدت خودتان با اين رفراندمى كه كرديد كه در طول تاريخ نظير نداشت، روى ايران را سفيد كرديد و روى اسلام را. خداوند به همه شما عنايات خودش را افاضه بفرمايد و همه شما در سعادت و سلامت به سر ببريد.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 95

تاريخ: 6/2/58

بيانات امام خمينى در جمع اعضاء جبهه ملى اتحاد آفريقايى و نماينده رابرت موگابه رهبر ميهن پرستان زيمبابوه (رودزيا)

ميزان در اسلام بر اساس (تقوا) است‏

بسم الله الرحمن الرحيم‏

از شما و رئيستان كه پيام براى من فرستاده است تشكر مى‏كنم. در اسلام كه ما هم دنبال آن هستيم قضيه نژاد و نژاد پرستى مطرح نيست. اسلام به رنگ و به صورت نگاه نمى‏كند، ميزان را تقوا قرار داده است. اينكه شما از آمريكا و ساير دولى كه جنايتكارند و ستمكار، شكايت مى‏كنيد، اين اختصاص به شما ندارد، اين آمريكا و ديگر باند او در هرجا كه هستند، همين طور با اقشار ملت‏ها رفتار مى‏كنند. ملت ما بيش از50سال است كه به واسطه انگلستان و آمريكا و تحت فشار آن رژيم منحوس بود. اينقدر جنايت بوسيله حكومت اين پدر و پسر در ايران شد كه قابل ذكر نيست. مملكت ما در زمان اين پدر و پسر بكلى خراب شدند و آن چيزى كه آباد شد قبرستان‏هاى ما بود. قبرستان‏هاى ما رااينها به واسطه كشتار پر جمعيت كردند و بلاد ما را تهى. خزائن ما را به اغيار دادند و به اجنبى، و همه چيز ما را پيوسته آمريكا و غير آمريكا كردند تا آنكه به خواست خداى تبارك و تعالى ملت ما بيدار شد و با اتكاء به خداى تبارك و تعالى و اتحاد كلمه با نداشتن هيچ ساز و برگى قيام كرد، نهضت كرد و همه اين اقشار ظلمانى را كنار زد. من اميد وارم كه اين رمزى كه در ايران رمز پيروزى شد، براى همه اقشار مستضعفين الگو باشد، آن رمز وحدت كلمه و اتكاء به اسلام بود. در ملتى اگر اتكاء به معنويات پيدا شد بر مشكلات خودشان غلبه مى كنند. ما شاهد همان بدبختى‏ها و ظلم‏هايى كه شما شاهد بوديد، شاهد بوديم، بلكه شايد بيشترش را. لكن ما امروز اين سد بزرگ را شكستيم و اميد است كه تا آخر نهضت ما پيروز شود و احكام مترقى اسلام را ما بتوانيم اجرا كنيم. من از خداوند تعالى پيروزى مستضعفين را بر مستكبرين مسئلت مى‏كنم و سلام مرا به آن قشرى كه مظلوم هستند و بر ضد ظالم قيام كردند برسانيد و آنها را آگاه كنيد كه با وحدت كلمه توانند پيروز شوند.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 96

تاريخ: 7/2/58

بيانات امام خمينى در جمع گروهى از دانش‏آموزان و دانشجويان شهر سنندج

غارت ذخاير و منابع كشور، در ازاى محروميت و فقر ملت ايران

بسم الله الرحمن الرحيم‏

از آثار اين نهضت و بركاتش يكى اين است كه ما با گروه‏هاى مختلفى از مسلمانان ايران مواجه مى‏شويم و با هم درد دل مى‏كنيم. ما مع‏الاسف با هر گروهى كه مواجه مى‏شويم، با كردستانى‏ها، با بلوچ‏ها، با بختيارى‏ها ، با قشقائى‏ها و ساير عشايرى كه در اطراف ايران هستند و گروه‏هائى از آنها گاهى پيش ما مى‏آيند، با هر گروهى كه مواجه مى‏شويم مى‏بينيم كه همين درد دل‏هاى كه شما داريد آنها يا بيشتر دارند، يا همين طور هست. بختيارى‏ها مى‏آيند، مى‏گويند كه هيچ جا بدتر از بختيارى نيست، ما از همه مواهب تمدن محروم هستيم. بلوچ‏ها آيند همين مطلب را آنها هم مى‏گويند كه ما محروميم و هيچ يك از اقشار ملت مثل ما محروم نيست. شما آقايان هم همين مطلب مى‏گوئيد. من بايد بگويم كه مطلب همين طور است كه گفته مى‏شود، همه ملت محرومند از همه مواهب. شما الان تهران كه مركز است و همه همت‏هاى دولت‏هاى سابق هم نسبت به مركز بوده است و مع‏الاسف توجه به جاهاى ديگر كم بوده است و يا نبوده است، همين تهران را شما تشريف ببريد و قريب سى محله يا بيشتر كه اينها يا چادرنشين هستند يا زاغه‏نشين هستند و يا حصيرنشين هستند. محله حصيرنشين‏ها، زاغه‏نشين‏ها از همه مواهب تمدن محرومند، آب ندارند بايد بيايند از پله‏هاى زيادى بالا، از آن گودال‏هائى كه منزل دارند خودشان و بچه‏هايشان بايد بيايند بالا يك كوزه آب از سر خيابان كه شير آب هست ببرند، از اسفالت هيچ خبرى نيست، از مريضخانه هيچ خبرى نيست، از مدرسه هيچ خبرى نيست، برق ندارند، هيچ ندارند، اين تهران كه مركز است و بايد از همه جا به قول آنها آبادتر باشد. وقتى كه ملاحظه مى‏كنيد در اطراف خوزستان، در اطراف فارس، جاهايى را به ما بعضى‏ها گفته‏اند كه اينها اصلا آب ندارند، هيچ ندارند، آب هم حتى ندارند و در زمستان‏ها و بهار وقتى كه باران مى‏آيد، يك گودال‏هائى هست در آنجا كه آب در آنجا جمع مى‏شود و زن‏ها از يك فرسخ بايد بروند و آب از آنجا بياورند براى بچه‏هاى‏شان، كه من وقتى كه نجف بودم بعضى از اهل خير كويت كه با من آشنا بودند به من توسل كردند كه شما يك كمكى بكنيد و ما هم كمك مى‏كنيم يك آب انبار درست بشود كه اين آب باران را اين آب انبار حفظ بكند و اين بيچاره‏ها وقتى مى‏خواهند آب ببرند آب داشته باشند. شما خيال نكنيد كه همان شماها محروم بوديد، اين خانه خراب‏ها همه ايران را خراب كردند، همه محروم بوديم، حتى‏

صحيفه نور ج 6 صفحه 97

قشرهائى كه شما در صورت مى‏بينيد كه اينها مثلا مرفه هستند، در زمان اينها زحمت‏هاى داشتند كه بيشتر از زحمت بى آبى بود. اين حبس‏هاى طولانى و اين زجرهاى فوق العاده، اين شكنجه‏هاى طاقت فرسا براى يك دسته از روشنفكران، يك دسته از علما، يك دسته از فرهنگى‏ها، از وكلاى دادگسترى، از قضات دادگسترى، امثال اينها در تحت اين شكنجه‏ها بودند و بحمدالله بعد از اينكه خدا خواست و خداوند تاييد كرد، ملت ما بيدار شدند و با هم اجتماع كردند و در تحت لواى اسلام اين سد را شكستند. اين سدى كه مانع بود از اينكه هم فرهنگ ما، اقتصاد ما، ارتش ما، همه چيز ما ترقى و رشد بكند و مانع بودند، اين مانع برداشته شد اما پشت اين سد چه براى ما ماند؟ پشت اين سد يك بدبختى‏هاى مانده است. صندوق دولت خالى است، از تمام بانك‏ها (آنطورى كه دولت به ما اطلاع دهد و آنطور هست). اينها هر چه توانستند قرض كردند، صدها ميليون دلار از بانك‏هاى مختلف ايران اينها قرض كردند و فرار كردند. همچو نيست كه خيال كنيد كه اينها هم ساده رفتند. جواهرات ايران را يك مقداريش را آن پدر برد، يك مقداريش را اين پسر. بانك‏هاى ما را خالى كردند و رفتند. ملت را فقير گذاشتند و رفتند و نفت ما را سال‏هاى طولانى دادند به آمريكا و پول نگرفتند، يعنى براى آمريكا پايگاه درست كردند و به عوض پول نفت كه بايد پول به ما بدهند، اسلحه دادند، اسلحه‏هاى كه به درد خود آمريكا مى‏خورد و نه به درد ما. اين يك توطئه‏اى بود بين اين مرد (اين مرد خبيث، اين مرد خائن) با آمريكا كه نفت مى‏داد، آن هم آنطور زياد و در ازاى آن بايد پول بدهد يا اسلحه‏اى كه به درد ما بخورد بدهد. در قبال آن يك اسلحه‏هاى اينها فرستادند، براى خودشان پايگاه درست كردند مقابل شوروى، يعنى ايرانى‏ها نمى‏توانستند استعمال كنند اين اسلحه‏ها را، تخصص نداشتند.

عمال اجانب مسؤول اغتشاشات و ناآرامى‏ها و مانع گردش چرخ‏هاى پيشرفت كشور

براى خودشان پايگاه درست كردند، پايگاه يشان الان هم هست در ايران. الان كه شما اين سد را به همت خودتان و به بركت اسلام شكستيد ، پشت اين سد يك خرابه است، نه تنها كردستان خراب است لرستان هم خراب است، خوزستان هم خراب است، بلوچستان هم خراب است، خراسان هم خراب است، همه خراب است. اين خرابه را چه كسى بايد آباد كند؟ اين خرابه را دولت مى‏تواند تنها؟ نه، دولت همچو بودجه‏اى ندارد، نمى‏تواند. ملت هر قشرش مى‏تواند؟ نه، اما همت ملت همه با هم، اجتماع با هم و همه اتكاء به خدا، اتكاء به قرآن كريم، همه با هم بايد قيام بكنيم، همه با هم تشريك مساعى بكنيم تا اين خرابه را آبادش كنيم. شما خيال نكنيد كه دولت توجه ندارد به كردستان، دولت نمى‏تواند. الان گرفتارى‏هائى براى دولت گذاشته‏اند كه هر جاى مملكت را كه ملاحظه مى‏كنند، همين گرفتارهائى را كه شما داريد آنها هم دارند. دولت نه اينكه نخواهد توجه بكند، دولت خواهند، شب و روز اينها در كار هستند، من اطلاع دارم شب و روز اينها در زحمت هستند و مى‏خواهند اين خرابه را آبادش كنند، لكن خرابى اينقدر است كه بدون اينكه مدتى بگذرد، مهلتى باشد، نمى‏شود. مع‏الاسف اين

صحيفه نور ج 6 صفحه 98

مهلت را اين خائن‏ها نمى‏دهند، نمى‏گذارند. كارخانه‏ها بايد راه بيفتند تا اينكه چرخ اين مملكت به جريان بيفتد، به گردش بيفتد. مى‏روند كارخانه‏ها را نمى‏گذارند كار بكنند. كشاورزى بايد راه بيفتد تا اينكه اين مملكت آباد بشود، كشاورزى را همين خائن‏هاى كه تتمه آن رژيم فاسد هستند نوكرهاى آمريكا و غير آمريكا هستند نمى‏گذارند، كشاورزى را هم مانع مى‏شوند. مدارس بايد كار خودشان را ادامه بدهند فرهنگ را اداره كنند، مى‏روند فرهنگى‏ها را هم نمى‏گذارند، مدارس را هم تعطيل مى‏كنند. هر چه بخواهيد شما، هر چيزى را كه ببينند براى اين مملكت فايده دارد و براى گرفتارى اين اقشار مملكت فايده دارد، اين عمال آمريكائى‏ها كه تتمه شان مانده‏اند حالا در اينجا، اينها مانع مى‏شوند، هر روزى با يك صورتى مردم را بسيج مى‏كنند و توى خيابان‏ها مى‏كشند و داد و فرياد و زنده باد و مرده باد. براى اينكه اينها نمى‏خواهند آرام بشود اين مملكت. اگر آرام بشود اين مملكت، كارهايش را اداره مى‏كنند، اگر كارهايش را اداره بكند و آرامش حاصل بشود دست آنها ديگر كوتاه مى‏شود. وقتى يك مملكتى آشفتگى نداشت، دست آنها كوتاه مى‏شود، لكن مملكت اگر آشفته بود(و اينها هم دارند آشفته‏اش مى‏كنند) اگر آشفته بود، آنها باز طمع شان هست كه با يك صورت ديگرى، با يك فرم ديگرى به اين مملكت سلطه پيدا كنند و همان مسائل سابق و بدبختى‏هاى سابق را عود بدهند.

رفع اشكالات و نارسايى‏ها مستلزم صبر انقلابى و يارى همه اقشار ملت‏

شما برادرهاى ما گمان نكنيد كه به حال شما رسيدگى نمى‏شود، نمى‏خواهند رسيدگى كنند، نمى‏توانند به زودى درست بكنند، مشغولند، مشغول برنامه ريزى هستند، مشغول مطالعه هستند. مسائل بايد به تدريج حل بشود. الان، ديروز كه روز پنجشنبه آقاى بازرگان آمدند اينجا، آن نقشه‏هاى كه راجع به راهسازى داشتند، نقشه‏هاى زيادى در آوردند نشان دادند كه ما در همه اقشار مملكت مى‏خواهيم راهسازى بكنيم و شروع مى‏كنيم. و من سفارش كردم كه روستاها و جاهاى دور دست زودتر بايد شروع بشود و قبل از جاهاى ديگر. آنها هم همين مطلب را قبول كردند. راجع به كارگر، اينها هم مشغولند براى اينكه كار درست كنند و كارگر را به كار وادارند و عرض مى‏كنم كه اين قشر را هم به كار وادارند و وقتى كه به كار وادار شدند، هم براى خودشان خوب است و هم مملكت راه مى‏افتد لكن يك صبر انقلابى شما لازم داريد و ما. همه بدبختى داريم لكن بايد يك قدرى صبر بكنيم، يك قدرى تحمل بكنيم، اين را حمل نكنيد به اينكه يك قشرى را به قشر ديگر مقدم داريم. خدا مى‏داند كه اسلام و آنى كه ما مى‏خواهيم و همه مان تابع اسلاميم بين هيچ يك فرقى نمى‏گذارند، همه حقوق را ملاحظه مى‏كنند. مسلمين همه يد واحده هستند، مسلمين همه برادر هستند. اينكه مسلمين يك طايفه شان به يك طايفه ديگر مقدم باشد، اينها نيست در كار، حقوق همه، همه مسلمين، بلكه هر كس كه در مملكت اسلامى زندگى مى‏كند يك حقوقى دارد، اسلام به آن حقوق مى‏رسد، اين اقليت‏هاى مذهبى از قبيل رزتشتى، از قبيل يهودى، از قبيل نصارى كه در ايران گروه‏هاى فراوانى هستند، اينها را هم اسلام برايشان احترام قائل است، مى‏خواهد كه اينها هم به حقوق خودشان برسند. اما اين را توهم اين‏

صحيفه نور ج 6 صفحه 99

معنا نشود و من احتمال مى‏دهم كه خداى نخواسته باز يك دست‏هائى در كار باشد كه پيش برادرهاى كرد ما بروند بگويند كه ببينيد دولت اسلامى شد و كارى نشد، پيش برادرهاى بلوچ ما بروند همين حرف را بزنند، پيش برادرهاى بختيارى ما بروند همين حرف را بزنند، پيش قشقائى‏ها بروند همين حرف را بزنند. همه براى اينكه يك آشوبى باشد ، آرامش نباشد كه ما مملكت مان را به طور عاقلانه و به طور عدالت اداره كنيم. اينهايى كه مى‏آيند و اين حرف را مى‏زنند، اينها قصد اين را ندارند كه اصلاح بشود، اينها قصد افساد دارند، خود شما هم مى‏دانيد كه اينها مى‏خواهند فساد بكنند، الان هم تذكر داديد كه مفسدين هستند كه اين كار را مى‏كنند. بايد يك قدرى صبر كرد، ملاحظه كرد. ببينيد كه دولت براى يك جايى كار مى‏كرده كه براى شما نكرده؟ يك جايى را آباد كرده جاى شما خراب است؟ الان مسأله خانه سازى، همه اقشار ملت على‏السواء بر ايشان كسانى كه مستمند هستند و خانه دار نيستند، بر ايشان خانه سازى مى‏شود. آنوقت كه راهسازى بشود، براى همه كشور مى‏شود. آنوقتى كه اينها بتوانند دارو برسانند، طبيب برسانند عرض بكنم دانشگاه درست كنند، اينها محتاج به يك مهلتى است. بله اگر اين خانه خراب‏ها رفته بودند و خزينه مملكت سرجايش بود، آنوقت مى‏گفتيم به دولت كه خوب شما كه پول داريد و خزينه دارد، و يا الله چرا نمى‏كنيد؟ اما تهى كردند خزينه را رفتند، بردند همه را دزديدند، غارت كردند، خودشان و آن وابستگانشان بانك‏ها را خالى كردند، همه چيز ما را بردند و ما را به اين حال فلاكت نشاندند. لكن من اميدوارم كه به خواست خدا و به عنايتى كه خدا به اين مملكت دارد، به اين مملكت اسلامى دارد، با خواست خدا، با همت همه برادرها، همه اقشار، اين اشكالات رفع بشود با يك مهلتى. بايد ما همه صبر كنيم و مهلت به ما داده بشود.

دولت اسلامى در صدد برنامه ريزى براى تشكيل شوراهاى ولايتى است‏

اما قضيه اينكه كارهاى هر كسى به خودش بايد، باز به هر جايى به خودش، اين جزء برنامه‏هاى اسلام است و ما هم بنا بر همين هست. نه تنها شما، در هر جا، در هر استانى، در هر جايى كه هست بايد همانطورى كه از اول قانون هم همين معنا بوده است كه بايد شوراهاى ولايتى باشد، اينها بايد بشود و مى‏شود و در صدد هستند. الان مشغول طرح ريزى آن هستند كه شما را براى خودتان، مسائل خودتان باشد، انتخابات مال خودتان باشد، خودتان انجام بدهيد، كارهايتان محول به خودتان باشد. نه شما تنها، خراسان هم همين طور، اصفهان هم همين طور، همه جا همين طور. اين شوراها بايد همه جا باشد و هر جايى خودش اداره كند خودش را. اين، هم براى ملت خوب است، هم براى دولت خوب است. دولت نمى‏تواند همه جا را خودش تحت نظر بگيرد ، وقتى محول كرد كار را به خود مردم، هم مردم در هر منطقه اى كه هستند براى خودشان دلسوزتر هستند، بهتر اطلاع دارند به احتياجات خودشان. اينها يك برنامه‏هاى است كه در دست اجراست گمان نكنيد كه حالا اين برنامه‏ها در جاى ديگر پياده شده است و شما محروم مانده‏ايد، اين را هم چنين گمانى نكنيد و من از شماها تمنا دارم كه سوء ظن به برادرهايتان نبريد، چنانچه ما نداريم سوء ظن نسبت به شما، شما هم نسبت به دولت‏تان، نسبت به ما

صحيفه نور ج 6 صفحه 100

سوء ظن نداشته باشيد كه ما مى‏خواهيم خير، يك قشرى را بالا ببريم، اين مال طاغوت بود، اينكه يك دسته‏اى، نوكر براى خودشان مى‏خواستند درست كنند، براى خودشان دارو دسته درست كنند و چه. ما همه ملت از خودمان است و ما خودمان هم از همه ملت هستيم و ما همه خدمتگزار شما و ملت هستيم و من اطمينان مى‏دهم به شما كه همه اين مسائلى را كه شما داريد، حل بشود. قضيه اينكه آنجا امن و امان باشد و قضيه امنيت آنجا باشد، البته تماس مى‏گيريم با ستاد ارتش، با ژاندامرى و سفارش مى‏كنيم راجع به اين مسأله، انشاء الله همه موفق و مويد باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 101

تاريخ: 7/2/58

بيانات امام خمينى در جمع اعضاء هيأت اعزامى از دوبى

تحول روحى ملت عنايت و اعجازى الهى‏

بسم الله الرحمن الرحيم‏

من بايد از اين جمعيت كه به زيارت آقا (حضرت امام رضا عليه‏السلام) تشريف آوردند تشكر كامل كنم. علاقه من به آقا از دو جهت است: يك علاقه اى به واسطه اينكه از بيت بزرگى هستند و من علاقه به آن بيت دارم و يك علاقه به شخص خود ايشان كه در مدت‏هاى طولانى در راه اسلام مواجه شدند با خطرات. اين خطرات براى شما عزت است و براى ما افتخار. چنانچه ملت ما در سال‏هاى بسيار طولانى گرفتار مصيبت‏هاى فوق العاده بود، گرفتار سلطه اجانب، گرفتار ظلم رژيم منحوس، گرفتارى‏هاى كه به بيان درست نمى‏آيد، گرفتارى‏ها و خيانت‏هاى كه تاريخ هم نمى‏تواند ثبت كند، چون بسيارى از آنها به طورى مخفى بوده است كه براى كسى تاكنون كشف نشده است و معلوم نيست كشف شود لكن با سپاس از خداى تبارك و تعالى كه توفيق به ملت داد و ملت را برانگيخت براى احقاق حق و اين نبود جز هدايت خداى تبارك و تعالى و اعانت ولى امر سلام الله و سلامه عليه و با اعانت ولى امر و هدايت ذات مقدس حق تعالى، براى ملت ما يك تحول بزرگ حاصل شد، تحول روحى، تحولى كه نمى‏توانم من براى آن اسمى بگذارم الا اينكه تحول معجزه‏آسا بود. معجزه بود كه در ظرف مدت كوتاهى يك ملتى كه از سايه يك پاسبان مى‏ترسيد، شاه را به عقب بزند و همه باهم كوچك و بزرگ مقابل قدرت بايستد و با مشت گره كرده "مرگ بر شاه" بگويد. اين، اين تحول، كسى كه به محيط ايران در اين پنجاه سال اطلاع داشته باشد و بداند چه گذشته است بر اين ملت و چه معامله كردند با آنها و چه وضعى داشته است ملت و روحيه او چطور بوده است، بايد بگويد كه اعجاز واقع شد كه اين تحول، تحول عظيم واقع شد. همين تحول بود كه ملت ما را به پيش راند و غلبه داد، تحولى كه جوان‏هاى ما شهادت را آرزو مى‏كردند و الان هم آرزو مى‏كنند، تحولى كه پيرزن‏ها كه اولاد خودشان را از دست داده بودند، افتخار مى‏كردند و مى‏گفتند اولاد ديگر هم به شهادت مى‏بايد برسد. اين تحول موجب شد كه ملت ما با نداشتن هيچ بر اين قدرت شيطانى كه پشت سر او آمريكا و ساير دول بزرگ و ابر قدرت ايستاده بود، نهر اسيد و به پيش رفت تا اين سد را شكست. اكنون سدى كه مانع از حركت بود شكسته شد لكن ما مراحل بسيار مشكل داريم كه بايد با تشريك مساعى همه ملت و دعاى همه ملت‏ها، اين مشكلات رفع بشود.

صحيفه نور ج 6 صفحه 102

نابودى و غارت ذخاير مادى و معنوى ملت به اسم تمدن بزرگ‏

اينها، اين خدانشناس‏ها مملكت ما را خراب كردند و رفتند. بااسم تمدن بزرگ چنان خرابى وارد آوردند و چنان آن را به عقب راندند كه سال‏هاى طولانى بايد تا به حد خود برسد. اقتصاد ما را از بين بردند، كشاورزى ما را به نحو به اسم اصلاحات ارضى از بين بردند، ارتش ما را وابسته به غير كرده بودند، فرهنگ ما را به عقب رانده بودند، از همه بالاتر نيروى انسانى ما را نگذاشتند شكوفا پيدا كند. ما الان براى نيروى انسانى احتياج داريم و براى كارهايى كه احتياج به نيروى انسانى دارد، بايد بگرديم تا پيدا كنيم براى اينكه اينها قرن‏هاست و اخيراً پنجاه و چند سال است كه با تمام قوا كوشيدند تا نيروى انسانى ما را از

بين ببرند. ضرورت حفظ وحدت كلمه به منظور استقرار جمهورى اسلامى‏

لكن من اميد اين دارم كه خداى تبارك و تعالى كه عنايت فرمود و اين ملت ضعيف را بر مستكبرين غلبه داد، بر مشكلات خودش غلبه دهد و ما فرهنگ خودمان را اصلاح كنيم و تمام چيزهايى كه در نظر داريم كه همه فرم‏هاى غير اسلامى است، به فرم اسلامى برگردانيم و اسلام را به آنطور كه هست، نه به آنطور كه معرفى كرده‏اند خارجى‏ها و - به - جوان‏هاى ما هم بعضى‏ها قبول كرده‏اند و بازى خورده‏اند، اسلام به آنطور كه هست، به آنطور كه در صدر اسلام بود. ما اگر خداى تبارك و تعالى توفيق بدهد و ملت ما اين رمز را حفظ كند، اميدواريم كه بتوانيم استقرار بدهيم حكومت اسلامى را و احكام اسلام را، لكن احتياج به وحدت كلمه دارد كه ملت ما بايد وحدت كلمه داشته باشند و ملت ما كه در ساير بلاد هستند، بايد با ما تشريك مساعى كنند. همه با هم يكصدا و يك ندا بسوى جمهورى اسلامى و احكام مقدس اسلام. و من اخيراً از آقايان تشكر مى‏كنم و از آقا بيشتر تشكر. خداوند همه شما را حفظ كند و در پناه و كنف خود ما را به وجود شما سرافراز كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 103

تاريخ: 7/2/58

بيانات امام خمينى در جمع گروهى از كارگران و كاركنان صنعت نفت آبادان

نقش موثر كاركنان شركت نفت در قطع شريان حياتى اجانب‏

بسم الله الرحمن الرحيم‏

همه اقشار ملت در اين نهضت سهم دارند، همه كوشش كرده‏اند، همه جانفشانى كرده‏اند، همه خون داده‏اند، لكن كاركنان صنعت نفت سهم بسزائى دارند. آنها شريان حياتى اجانب را قطع كردند، آنها بودند كه به واسطه اعتصاب خود و قطع نفت، نهضت را به پيروزى رساندند، آنها بودند كه در سينما ركس به دست جنايتكاران و خيانتكاران بدل به خاكستر شدند، لكن عمر جاودانى پيدا كردند، حيات الهى در پيشگاه الهى. شهيدان عمر جاودانى دارند. من از تمام اقشار ملت متشكرم و از خصوص كاركنان صنايع نفت تشكر بيشتر دارم. من دعا به همه مى‏كنم و به شما.لكن بايد بدانيد كه از اينجا به بعد هم به همان قدرتى كه آمده ايد، بايد پيش برويم.

بعد سازنده مكتب اسلام مايه هراس و تشويش بد خواهان‏

اسلام قدرت كوبنده‏اش را نشان داد. با قدرت كوبنده اسلام دست‏هاى جنايتكار قطع شد. با دست اسلام، خيانتكاران رانده شدند. اجانب احساس كردند جنبه كوبنده اسلام را، و مى‏خواهند در جنبه سازنده اش اخلال كنند. ما به جنبه كوبنده اسلام تا اينجا رسيديم و بايد جنبه سازنده‏اش را هم به دست ملت، با پشتيبانى خداى تبارك و تعالى شروع و به اتمام برسانيم. بدخواهان نمى‏خواهند ببينند كه جنبه سازنده‏اسلام نمايش پيدا كند در دنيا، تا مكتب‏هاى ديگر را دفن كند. بدخواهان اين چرخى كه راه افتاده است نمى‏خواهند بگذارند كه به راه خودش ادامه دهد و سازندگى كند. شما ملت بايد بيدار باشيد و با صبر انقلابى، اشتغال به سازندگى پيدا كنيد. مملكت، آشفته است. مملكت، بعد از انقلاب است، بعد از انقلاب آشفتگى است و بحمدالله انقلاب ايران انقلاب بزرگى بود كه ضايعه كم و برداشت زياد، برداشت قطع ايادى اجانب و قطع ايادى خيانتكاران داخلى و خارجى، و برداشت هاى بزرگتر در سازندگى است. لكن بدخواهان نمى‏خواهند اين سازندگى را ببينند، نمى‏خواهند سعادت ملت ما را ببينند آنها سعادت خودشان را در فقر و فلاكت ما مى‏بينند به همين جهت با دست‏هاى پليدشان بين كارگران، كارمندان، كشاورزان، در اقشار مختلف ايران اختلاف مى‏اندازند. شما نمايندگان كارگران پيام مرا به ديگر كارگران و كارمندان صنعت نفت برسانيد. عزيزان من!اين اسلام‏

صحيفه نور ج 6 صفحه 104

است كه همه چيز عزيزان خود رابراى شما داد. اسلام است كه سيدالشهدا را براى شما داد. اسلام براى سعادت شما آمده است. اينها كه در بين شما تفرقه مى‏اندازند، از اسلام مى‏ترسند، از تعاليم عاليه اسلام مى‏ترسند، مى‏ترسند تعاليم عاليه اسلام پياده شود و راه را بر آنها ببندد و مى‏بندد. توطئه‏ها را، توطئه‏هاى بزرگ را در همه اقشار، در همه موارد خنثى كنيد. من قبلاً گفته بودم كه غائله ايجاد مى كنند شياطين، هر روزى به اسمى. ما بايد از اين غائله‏ها جلوگيرى كنيم، هوشمند باشيم، غائله‏ها را با هوشيارى توجه كنيد و خنثى كنيد. ممكن است پس از چند روز ديگر يك غائله ديگر بلند بشود، از اولاد من يكى ترور بشود يا خودم. اينها بايد بدانند كه نهضت ما قائم به شخص نيست، نهضت ما همگانى است، همه ملت رهبرند، همه بيدار شده‏اند.گمان نكنند كه با ترور كارى انجام مى‏دهند. ملت ما راه خود را يافته است، ما از اين دسيسه‏ها نمى‏ترسيم. من به شما ملت ايران سفارش مى‏كنم كه اگر در روزنامه‏اى، در مطبوعاتى، در جاى ديگرى به من سب بكنند، فحش بدهند كسى حق ندارد كه يك كلمه بگويد. من تحريم كردم بر شما جوابگوئى را، براى اينكه توطئه است توطئه‏ها را با سكوت خنثى كنيد و اگر چنانچه توطئه زياد شد، با مشت خنثى كنيم.

توصيه به رفتار برادرانه و پرهيز از كينه‏توزى و انتقامجوئى‏

بين خودتان برادروار باشيد، با هم برادرى كنيد، كينه‏توزى نكنيد، انتقامجوئى نكنيد، با بيدارى جلو برويد، در هر جا كه هستيد كارهاى مفيد كنيد، براى جامعه خودتان خدمت كنيد، جامعه را از خود بدانيد، كشور را از خود بدانيد، براى خودتان خدمت كنيد، براى كشور اسلامى خدمت كنيد، براى قرآن خدمت كنيد. تمام ايران و تمام كشورهاى اسلامى، انجمن اسلامى است، يك انجمن و آن انجمن الهى. همه بايد براى اسلام با هم باشيم، گرد هم در آئيم. هر يك از اين انجمن‏هاى محترم، شعبه‏اى است از آن انجمن بزرگ اسلامى تحت رهبرى امام زمان سلام الله عليه. اين شعبه‏هاى انجمن‏هاى اسلامى مورد تشكر است. خداوند شما را عزت و سلامت عنايت كند و توفيق بدهد كه آمال اسلامى و احكام اسلام را در بين همه قشرها ترويج كنيد. با اسلام توانيد به پيش برويد. خداوند همه شما را سعادتمند كند.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 105

تاريخ: 8/2/58

پاسخ امام خمينى به تلگرام حبيب بورقيبه رئيس جمهور تونس

جناب آقاى حبيب بورقبيه رئيس جمهور تونس‏

بسم الله الرحمن الرحيم‏

تلگرام محبت آميز آنجناب در مورد تبريك پيروزى جمهورى اسلامى در كشور ايران موجب تشكر گرديد. از خداى تعالى سعادت و موفقيت ملت همكيش و برادر را در راه پيشبرد اهداف عاليه اسلام خواستارم و اميدوارم كه جمهورى اسلامى ما در همبستگى و اتفاق مسلمانان جهان نقش موثرى داشته باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 106

تاريخ: 8/2/58

بيانات امام خمينى در جمع نمايندگان مردم قصر شيرين

وحدت بى‏سابقه مردم ايران در پرتو اسلام‏

بسم الله الرحمن الرحيم‏

من از اهالى قصر شيرين كه از اين راه دور آمده‏اند تشكر مى‏كنم، سرتاسر ايران به ما و اسلام حق دارند، تمام افراد تمام نواحى. بحمدالله وحدتى كه در پرتو اسلام در ايران پيدا شد در طول تاريخ چنين وحدتى نبوده است، شما همه با وحدت خودتان با اين رفراندمى كه كرديد كه در طول تاريخ نظير نداشت، روى ايران را سفيد كرديد و روى اسلام را. خداوند به همه شما عنايات خودش را افاضه بفرمايد و همه شما در سعادت و سلامت بسر ببريد.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 107

تاريخ: 9/2/58

فرمان امام خمينى به شوراى انقلاب اسلامى در مورد تهيه آئين نامه اجرائى شوراهاى شهر و روستا

شوراى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

در جهت استقرار حكومت مردمى در ايران و حاكميت مردم بر سرنوشت خويش كه از ضرورت‏هاى نظام جمهورى اسلامى است، لازم مى‏دانم بى درنگ به تهيه آئين نامه اجرائى شوراها براى اداره امور محل شهر و روستا در سراسر ايران اقدام و پس از تصويب به دولت ابلاغ نمائيد تا دولت بلافاصله به مرحله اجرا در آورد.

روح الله الموسوى‏الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 108

تاريخ: 11/2/58

فرمان امام خمينى در مورد قطع رابطه با مصر

جناب آقاى دكتر ابراهيم يزدى وزير امورخارجه‏

بسم الله الرحمن الرحيم‏

با در نظر گرفتن پيمان خائنانه مصر و اسرائيل و اطاعت بى چون و چراى دولت مصر از آمريكا و صهيونيست، دولت موقت جمهورى اسلامى ايران قطع روابط ديپلماتيك خود را با دولت مصر بنمايد. روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 109

تاريخ: 11/2/58

بيان امام خمينى به مناسبت شهادت آيت الله مطهرى

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون‏

اينجانب به اسلام و اولياء عظيم الشان آن و به ملت اسلام و خصوصاً ملت مبارز ايران ضايعه تاسف انگيز شهيد بزرگوار، متفكر و فيلسوف و فقيه عاليمقام مرحوم آقاى حاج شيخ مرتضى مطهرى قدس سره را تسليت و تبريك عرض مى‏كنم. تسليت در شهادت شخصى كه عمر شريف و ارزنده خود را در راه اهداف مقدس اسلام صرف كرد و با كجروى‏ها و انحرافات مبارزه سرسختانه كرد و تسليت در شهادت مردى كه در اسلام شناسى و فنون مختلفه اسلام و قرآن كريم كم نظير بود. من فرزند بسيار عزيزى را از دست دادم و در سوگ او نشستم كه از شخصيت‏هائى بود كه حاصل عمرم محسوب مى شد. در اسلام عزيز به شهادت اين فرزند برومند و عالم جاودانه ثلمه‏اى وارد شد كه هيچ چيز جايگزين آن نيست. و تبريك در داشتن اين شخصيت‏هاى فداكار كه در زندگى و پس از آن با جلوه خود نور نورافشانى كرده و مى‏كنند. من در تربيت چنين فرزندانى كه با شعاع فروزان خود مردگان را حيات مى‏بخشند و به ظلمت‏ها نور افشانند، به اسلام بزرگ، مربى انسان‏ها و به امت اسلامى تبريك مى‏گويم. من گرچه فرزند عزيزى را كه پاره تنم بود از دست دادم لكن مفتخرم كه چنين فرزندان فداكارى در اسلام وجود داشت و دارد. مطهرى كه بر طهارت روح و قدرت‏ايمان و قدرت بيان كم نظير بود، رفت و به ملاء اعلى پيوست لكن بدخواهان بدانند كه با رفتن او شخصيت اسلامى و علمى و فلسفى‏اش نمى‏رود.

ترورها نمى‏توانند شخصيت انسانى مردان اسلام را ترور كنند. آنان مى‏دانند كه به خواست خداى توانا ملت ما با رفتن اشخاص بزرگ در مبارزه عليه فساد و استبداد و استعمار مصمم‏تر مى‏شوند. ملت ما راه خود را يافته و در قطع ريشه‏هاى گنديده رژيم سابق و طرفداران منحوس آن از پاى نمى‏نشينند. اسلام عزيز با فداكارى و فدايى دادن عزيزان رشد نمود. برنامه اسلام از عصر وحى تاكنون بر شهادت توام با شهامت بوده. قتال در راه خدا و راه مستضعفين در راس برنامه‏هاى اسلام است.(و مالكم لا تقاتلون فى سبيل الله والمستضعفين من الرجال و النساء والولدان).

اينان كه شكست و مرگ خود را لمس نموده و با اين رفتار غيرانسانى خواهند انتقام بگيرند يا به خيال خام خود مجاهدين در اسلام را بترسانند، آنها گمان نكردند كه از هر موى شهيدى از ما و از

صحيفه نور ج 6 صفحه 110

هر قطره خونى كه به زمين مى‏ريزد، انسان‏هاى مصمم و مبارزى بوجود مى‏آيد. شما مگر تمام افراد ملت شجاع را ترور كنيد والا ترور فرد هر چه بزرگ باشد، براى اعاده چپاولگرى سودى ندارد. ملتى كه با اعتماد به خداى بزرگ و براى احياى اسلام بپاخاسته با اين تلاش‏هاى مذبوحانه عقب گرد نمى‏كنند. ما براى فداكارى حاضر و براى شهادت در راه خدا مهيا هستيم. اينجانب روز پنجشنبه 13 ارديبهشت 58 را براى بزرگداشت شخصيتى فداكار و مجاهد در راه اسلام و ملت، عزاى عمومى اعلام مى‏كنم و خودم در مدرسه فيضيه روز پنجشنبه به سوگ مى‏نشينم. از خداوند متعال براى آن فرزند عزيز اسلام رحمت و غفران و براى اسلام عزيز عظمت و عزت مسئلت نمايم. سلام بر شهداى راه حق و آزادى.

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 111

تاريخ: 14/2/58

بيانات امام خمينى در مراسم بزرگداشت مقام استاد شهيد مرتضى مطهرى در مدرسه فيضيه قم

شهادت فوزى عظيم براى شاگردان مكتب توحيد

بسم الله الرحمن الرحيم‏

يكى از فرق‏هاى مكتب اسلام، مكتب توحيد با مكتب‏هاى انحرافى، مكتب‏هاى الحادى اين است كه رجال اين مكتب شهادت را براى خودشان فوز عظيم مى‏دانند (يا ليتنى كنت معكم فافوز فوزا عظيما) از شهادت استقبال مى‏كنند چون قائل هستند به اينكه ما بعد اين عالم طبيعت، عالم‏هاى بالاتر، نورانى تر از اين عالم است. مومن در اين عالم در زندان است و بعد از شهادت از زندان بيرون مى‏رود. اين يكى از فرق‏هائى است كه بين مكتب ما، مكتب توحيد با ساير مكتب‏هاست. جوان‏هاى ما شهادت را طالبند، علماى متعهد ما براى شهادت پيش قدم مى شوند. آنهائى كه به خدا اعتقاد ندارند و به روز جزا، آنها بايد بترسند از موت، آنها از شهادت بايد بترسند. ما و شاگردان مكتب توحيد از شهادت نمى‏هراسيم، نمى‏ترسيم، بيايند امتحان كنند چنانچه امتحان كردند. و يكى از نكته‏هائى كه موافق حديث تحقق پيدا كرد اين است كه در حديث است كه (لا يزال يويد هذا الدين برجل الفاجر) با مردهاى فاجر به اراده خدا اين دين تأييد مى شود. محمدرضا مرد فاجر، خواهى نخواهى اين دين به واسطه او تييد شد براى اينكه هر چه ظلم بيشتر باشد و هر چه ستمكارى بيشتر باشد، دين عدل بيشتر تأييد شود. ظالم با اعمال ظالمانه خودش دين عدل را تأييد مى‏كند و لايزال اينطور بوده است، فرعون با فرعونيت و طغيانش دين موسى را تأييد مى‏كند و ابوسفيان با طغيان، دين رسول اكرم را تأييد مى‏كند و محمدرضا با طغيان و عصيان و جور و ستم دين اسلام را تأييد مى‏كند. خدا همانطورى كه از قشر متفكرين روحانى تأييد مى‏كند، از قشرهاى فاسد هم، از رجل فاجر هم دين اسلام و دين خدا تأييد مى‏شود و آن به همين معناست كه گفتم. نه تأييد مى‏كند، تأييد مى‏شود. (لايزال يويدهذا الدين برجل الفاجر) اين رجل فاجرى كه خون عزيز ما را به زمين ريخت تأييد كرد دين خدا را، يعنى خدا دين خودش را به او تأييد كرد با ريختن خون عزيز ما، تأييد شد انقلاب ما، اين انقلاب بايد زنده بماند، اين نهضت بايد زنده بماند و زنده ماندنش به اين خونريزى‏هاست، بريزيد خون‏ها را، زندگى ما دوام پيدا مى‏كند، بكشيد ما را، ملت ما بيدارتر مى‏شود. ما از مرگ نمى‏ترسيم و شما هم از مرگ ماصرفه نداريد. دليل عجز شماست كه در سياهى شب متفكران ما را مى‏كشيد براى اينكه منطق نداريد، اگر منطق داشتيد كه صحبت مى‏كرديد، مباحثه مى‏كرديد لكن منطق نداريد، منطق شما ترور است. منطق اسلام ترور را

صحيفه نور ج 6 صفحه 112

باطل مى‏داند، او منطق دارد لكن با ترور شخصيت‏هاى بزرگ ما، شخص‏هاى بزرگ ما، اسلام ما تأييد مى‏شود. نهضت ما زنده شد و تمام اقشار ايران، باز زندگى را از سر گرفت، اگر يك سستى، ضعفى پيدا كرده بود، زنده شد. اگر نبود شهادت اين مرد بزرگ و اگر مرده بود اين مرد بزرگ در بستر خودش، اين تأييد نمى‏شد، اين موج بر نمى‏خاست. الان موجى در همه دنيا، همه دنيا، همه دنيائى كه به اسلام علاقه دارند، اين موج بلند شد، ساير كشورها هم. برادران من نترسيد از موج.

آن كه مردن پيش چشمش تهلكه است - نهى لاتلقوا بگيرد او به دست

مردن تهلكه نيست، مردن حيات است. آن عالم حيات است، اين عالم مرده است. از مردن نترسيد و نمى‏ترسيم، آنها بايد بترسند كه مردن را از بين رفتن مى‏دانند، هلاك و فنا مى‏دانند. چرا مسلمين از موت بترسند، چرا علما از موت بترسند. اين مكتب باقى است، مكتب اسلام باقى است، اين نهضت باقى است تا اين ريشه‏هاى گنديده هم زير خاك بروند، تا اين ريشه‏هاى گنديده هم قطع بشوند، تا اين توطئه‏هاى ضعيف هم خنثى بشوند

خداوند شما را تأييد كند، خداوند برادرهاى ما را، خواهرهاى ما را تأييد كند كه همه براى اسلام مفيد هستيد و همه نهضت را به پيش برديد، الان هم همه با هم به پيش.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 113

تاريخ: 15/2/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى منطقه 9 و پرسنل شهربانى و اداره راهنمائى و رانندگى تهران

نهضت الهى ايران مايه ابطال حساب‏هاى ما ديگران‏

بسم الله الرحمن الرحيم‏

حساب حسابگران غلط درآمد و باز متنبه نشدند. نهضت الهى ما حساب حسابگران را باطل كرد و باز نمى‏فهمند. حساب‏هاى ما ديگران كه گمان مى‏كردند ملت ما با نداشتن هيچ چيز امكان ندارد قدرت‏هاى بزرگ را در هم بشكند غلط درآمد. آنها كه گمان مى‏كردند يك مشت جوان بازارى و فرهنگى با نداشتن هيچ چيز چطور امكان دارد رژيمى كه همه چيز دارد ساقط كنند، فهميدند كه حساب‏هاى ماديگرى باطل است. اينجا حساب الهى است اينجا دست خداست. اشخاص نمى‏توانند يك همچو نهضتى، يك همچو قدرتى ايجاد كنند، بشر نمى‏تواند همه اقشار را اينطور بيدار كند، بشر نمى‏تواند زن و مرد يك مملكت، بچه و بزرگ يك مملكت را فداكار كند. اين دست خداست، اين اراده الهى است كه تمام اقشار ملت ما را با هم برادر كرد و تمام حساب‏هاى حسابگران مادى را باطل كرد. اين دست خدا و اراده خداى تبارك و تعالى است كه بزرگان ما را مثل حضرت آقاى خسرو شاهى، حجت‏الاسلام آقاى خسروشاهى در كنار اين بچه نشاند و هر دوباره با هم يك ندا كردند. اين قدرت خداست، بشر نمى‏تواند، اين قدرت خداست كه به همه حس فداكارى داد و شهادت را براى خودشان فوز دانستند و پيش قدم شدند. براى ملتى كه شهادت فوز عظيم است، براى ملتى كه بچه خردسال و پيرمرد بزرگ آرزوى شهادت مى‏كنند، باز حساب حسابگران باطل در مى‏آيد. با كشتن يك نفر ولو هر چه بزرگ باشد، اين ملت عقب نمى‏نشيند باز دست خداى تبارك و تعالى از آستين درآمد و در شهادت يك شهيد، همچو موجى، همچو موجى در ايران و در ساير كشورها ايجاد كرد كه ما را زنده كرد، اسلام را باز زنده كرد. اگر سستى احتمال مى‏رفت، به واسطه اينكه خيال پيروزى كرده بوديم، آن سستى را بدل به سختى كرد و بدل به سد بزرگ و موجب شد كه شما همه، همه ايران، همه جا با قدرت الهى قيام كردند باز، و شما نيروهاى عظيم در اينجا مجتمع شده‏ايد، نيروى پرسنل شهربانى، پاسداران انقلاب، بزرگان دين، اين دست خداست كه ما را باهم مجتمع مى‏كند و همه اراده‏هاى ما را يكى مى‏كنند برادران من! تا اين نهضت هست و تا اين قدرت الهى هست، شما به پيش مى‏رويد.

حفظ كنيد اين نهضت الهى را، حفظ كنيد اين وحدت كلمه را، حفظ كنيد اين الوهيت را، اين اسلاميت را. تا اين اراده الهى و اين وحدت كلمه و اين گرايش به اسلام هست، شما پيروزيد.

صحيفه نور ج 6 صفحه 114

ستيزه با مكتب مقدس اسلام ممكن نيست‏

آمريكا بدگمان كرده است كه با كشتن و با ترور مى تواند كارى انجام بدهد. كمونيست‏هاى ساختگى بد خيال كرده‏اند، مكتب‏هاى انحرافى بدگمان كرده‏اند، ريشه‏هاى گنديده رژيم سابق بد خيال كرده‏اند كه مى‏توانند با ترور جلو احساسات ملت ما را بگيرند احساسات را افزون كرده‏اند، باز حساب‏هايشان باطل شد.

حسابگرى الهى غير از حسابگرى مادى است. اينها كه شما حساب مى‏كنيد، حساب‏هاى مادى است، ماديگرايى است. ما شهادت را براى خودمان حيات مى‏دانيم. دوستان ما شهادت را براى خودشان زندگى مى‏دانند. مكتب اسلام اين طور است. اين مكتب اسلام است كه شهادت را زندگى مى‏داند. اين مكتب اسلام است كه اين بچه را پيش من مى‏نشاند و از حلقوم او مى شنويم كه ما براى شهادت حاضريم. اين مكتب اسلام است. با مكتب اسلام ستيزه نكنيد، نمى‏توانيد بكنيد. ملت ما بيدارند. اگر ما ترور بشويم ملت ما هست، ملت بزرگ ما زنده است، نهضت ما زنده است. پيروز باد اين زندگى، پيروز باد اين ملت. خداوند همه شما را پيروز كند و همه ما را به راه هدايت رهبرى فرمايد. و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 115

تاريخ: 15/2/58

بيانات امام خمينى در جمع نمايندگان احزاب آزادى بخش اسلام

از خدا مى خواهم ما را موفق كند تا بتوانيم اسلام را آن طور كه هست پياده كنيم‏

بسم الله الرحمن الرحيم‏

من قبل از هر چيز از شما جمعيت محترم كه در خدمت اسلام هستيد و براى ملاقات من آمده‏ايد تشكر مى كنم و از خداوند توفيق شما و همه مسلمين را براى تحقق آمال اسلام خواهانم و از خدا مى خواهم كه ما موفق بشويم به آنچه كه قرآن و نبى اكرم و ائمه مسلمين خواسته‏اند، عمل كنيم. ما مشكلاتى كه داريم، يك مشكلاتى است مربوط به ايران و يك مشكلاتى است مربوط به همه مسلمين و يك مشكلاتى راجع به حكومت‏هائى كه بر مسلمين حكومت مى كنند. مشكلات ايران راجع به موانعى است كه براى بسط اسلام و نجات امت اسلامى بود. ما به خواست خدا و همت مومنين سد را شكستيم و موانع را برداشتيم. البته الان مشكلات ديگرى داريم زيرا آنها كه رفتند همه تشكيلات آنها غير اسلامى و طاغوتى بوده و ما احتياج داريم كه با زحمت زياد اين تشكيلات را به تشكيلات اسلامى برگردانيم. از خدا مى خواهم كه ما را موفق كند تا بتوانيم اسلام را آنطور كه هست پياده كنيم، بزرگتر از اين مشكلاتى است كه براى ملت‏هاى مسلم و حكومت‏هاست. ملت‏هاى مسلم كه در بلاد مختلف منتشر هستند، در طول تاريخ تبليغاتى شده تا بين آنها جدائى بيندازند، جدائى بين مسلمين كه در حدود يك ميليارد در اطراف عالم منتشر هستند. تبليغاتى شده تا نگذارند وحدت كلمه ايجاد شود. اين تبليغات باعث شد كه برادران را از هم جدا كردند و ملت‏هاى مختلف ساختند و چيزهائى كه در صدر اسلام مطرح نبود، مطرح مى كنند تا جدا شوند و ضعيف شوند. بدتر از اين، مشكل حكومت‏هاست. در زمان عثمانى كه مسلمين حكومت نسبتاً قوى داشتند و قدرتى بود كه گاهى با ژاپن و با شوروى مبارزه مى كرد و غلبه مى كرد، مع‏الاسف به واسطه همين كه اجانب از اين وحدت مى‏ترسيدند، وقتى در جنگ اول جهانى غلبه كردند، حكومت عثمانى را تكه تكه كردند و هر كس را بر جائى گماردند و كوشيدند اين حكومت‏ها با هم دشمن شوند زيرا مى‏دانستند كه مسلمين با اين خزائن و اين جمعيت اگر متحد شوند براى آمريكا و براى غرب حظى نيست و شايد مسلمين آنها را تهديد مى‏كردند، از اين جهت حكومت‏ها را با هم بد كردند و اينها مأمورين آنها بودند.

صحيفه نور ج 6 صفحه 116

عكس العمل پليد شياطين در مواجهه با جنبه عينى وحدت مسلمين‏

امروز خطر بزرگترى است. سابق از وحدت مسلمين مى‏ترسيدند ولى مسأله‏اى علمى بود و نه عينى. امروز كه ايران به اعتماد خدا نهضت كرد، اينها يافتند و احساس كردند، در عين ديدند كه ملتى با نداشتن اسلحه و با قدرت اسلام وايمان و وحدت كلمه غلبه كردند بر شياطين كه داراى همه چيز بودند، داراى اسلحه‏هاى مدرن بودند و پشتيبانشان دولت‏هاى بزرگ مثل آمريكا و انگلستان، كردند، نتوانستند شاه را نگه دارند. اينها وحدت كلمه را احساس كردند. پيشتر علمى بود و الان وجدانى و لمس. از اين رو الان قواى خودشان را بيشتر بسيج كردند تا اختلاف در ايران ايجاد كنند. در كردستان، در بلوچستان، در بين خوزستان به بهانه‏هائى مى‏خواهند اختلاف بياندازند و همين معنى باعث اين است كه اينها كوشش كنند بين برادران اسلامى وحدت كلمه حاصل نشود به اينكه حكومت‏ها را وادار كنند كه به مبارزه هم بروند و طرفداران خود را به كشورهاى اسلامى بگمارند. مشكل بزرگ، حكومتهاى ماست كه نمى‏گذارند وحدت حاصل شود و آنها مى‏خواهند منافع خودشان را تأمين كنند.

پيروزى مسلمانان در گرو وحدت اسلامى و اجتماع زير پرچم لا اله الا الله است‏

از اين جهت كه شما مى خواهيد اطاعت امر خدا را بكنيد، نهى از منكر كنيد، بزرگترين منكر غلبه اجانب بر ماست، اين منكر را بايد نهى كنيد. حكومت‏ها را نهى كنيد از مخالفتى كه با هم دارند و با ملت دارند و با دشمنان اسلام كه خدا فرموده مراوده نكنيم محبت مى كنند. الان منكرى بالاتر از اين نيست كه مصالح مسلمين را به خطرانداخته است.

اين وظيفه همه شماست كه مى‏خواهيد براى خدا كار كنيد. همه ما بايد اين دشمنى را نهى كنيم و وحدت اسلامى را شعارمان كنيم با وحدت و بودن زير پرچم لا اله الا الله پيروز مى‏شويم. تا مسلمين رمزى را كه در ايران اتفاق افتاد پيدا نكنند، پيروز نمى‏شوند. آنها متحد شدند و همه يك صدر اسلام را خواستند و جمهورى اسلام را خواستند و وقتى همه با هم متحد شدند خداوند پيروزشان كرد. اگر مسلمين اين رمز را پيدا كنند، اين ملت عظيم اگر با هم مجتمع شوند، قدرتى هستند مافوق قدرت‏ها، زيرا علاوه بر مخازن طبيعى قدرت معنوى دارند كه عبارت است ازايمان به خدا و رسول كه اگر مجتمع شوند قدرتى فوق آنها نمى‏شوند.

نصيحت به كشورهاى عربى در سركوبى اسرائيل غاصب، اين ماده فساد

لكن مع‏الاسف نصايح كمتر اثر مى كند. من قريب بيست سال است كه به كشورهاى عربى توصيه مى‏كنم كه با هم مجتمع شويد و اين ماده فساد را طرد كنيد. اگر اسرائيل قدرت پيدا كند اكتفا به بيت‏المقدس نمى‏كند، لكن مع‏الاسف نصيحت در آنها اثر نمى‏كند. من از خدا مى‏خواهم كه مسلمين را بيدار كند.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 117

تاريخ: 15/2/58

بيانات امام خمينى در جمع مدرسين مدرسه قرآن پاوه و گروهى از برادران و خواهران اورامانات

مادام كه در پناه قرآن هستيم بر دشمنان غلبه خواهيم كرد

بسم الله الرحمن الرحيم‏

انشاءالله خداوند شما را مؤفق كند. شما معلم قرآن هستيد و يك شغل بزرگى، يك مسووليت بزرگى داريد. قرآن براى همه است و سعادت همه را بيمه مى كند. در پناه قرآن بود كه اسلام در نيم قرن بر همه امپراطورى‏هاى در آن وقت غلبه كرد و ما، مادامى كه در پناه قرآن هستيم بر دشمنان غلبه خواهيم كرد و اگر خداى نخواسته دشمنان اسلام ما را از اسلام و قرآن جدا كردند، بايد بنشينيم و ببينيم كه ما در ذلت، خفت، بندگى، زندگى مى كنيم. استقلال و آزادى در پيروى از قرآن كريم و رسول اكرم است. ما همه پيرو قرآن و رسول اكرم هستيم و همه با هم برادر، همه با هم يك جهت، يك وجه، يك دين، يك قرآن داريم و من اميدوارم كه تفرقه‏اندازى‏ها را شماها با قدرت خودتان و قوه الهى قطع كنيد، نگذاريد رخنه كنند در صفوف فشرده ما. من خدمتگزار همه اقشار ملت و خدمتگزار شماها هستم. خداوند شماها را حفظ كند و سعادتمند كند در دنيا و آخرت.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 118

تاريخ: 16/2/58

بيانات امام خمينى در جمع پاسداران انقلاب كميته مسجد جامع ابوالفتح‏

شماالان مجاهدين اسلام هستيد

بسم الله الرحمن الرحيم‏

خداوند شما پاسداران، پاسداران اسلام را، لشكر امام زمان را براى ما حفظ كند. موفق باشيد انشاء الله. اين خدمتى كه الان مى‏كنيد خدمت به اسلام است در مقابل طاغوت، خدمت به اسلام پشتيبانش خداست، امام زمان سلام الله عليه و قرآن كريم است، با اتكاء به قرآن كريم، با اتكاء به ذات مقدس حق تعالى، با اتكاء به امام زمان سلام الله عليه پاسدارى كنيد و خوب پاسدارى كنيد. پاسدارى از مردم كنيد و پاسدارى از قواى شيطانى كه هست به اينكه آن را رفع كنيد. انسان هميشه مبتلاى به قدرت‏هاى شيطانى است، گاهى قدرت‏هاى شيطانى به صورت محمدرضا و گاهى قدرت‏هاى شيطانى در باطن انسان است، مجاهده كنيد شما الان مجاهدين اسلام هستيد، با نفس خودتان مجاهده كنيد، مبادا در اين پاسدارى يك لغزشى پيدا كنيد، مبادا مردم از دست شما خداى نخواسته آزارى ببينند، شما پاسداريد، پاسدار بايد حفاظت كند، حفاظت كنيد برادران خودتان را، كشور خودتان را، به آن قدرى كه مى‏توانيد و حفاظت كنيد نفس خودتان را از قواى شيطانى. من از خداى تبارك و تعالى سلامت و سعادت همه شما را مى‏خواهم و به آقاى لنگرودى سلام مرا برسانيد. توفيق ايشان و همه شما را از خداى تبارك و تعالى مسئلت مى‏دارم.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 119

تاريخ: 16/2/58

پاسخ امام خمينى به پيام ضياء الرحمن رئيس جمهورى بنگلادش

حضرت ضياءالرحمن رئيس جمهورى مردم بنگلادش‏

ما از پيام محبت آميز شما درباره پيروزى مردم شريف ايران در برقرارى جمهورى اسلامى در كشور عزيزمان تشكر مى‏كنيم. ما براى ملت مسلمان بنگلادش موفقيت و شادمانى آرزو كرده و اميدواريم جمهورى اسلامى ما كه بر مبناى اتحاد و تشريك مساعى با كشورهاى مسلمان جهان بنا شده نقش قاطعى در حصول به هدف‏هاى والاى اسلامى و خوشبختى مسلمانان سراسر جهان داشته باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 120

تاريخ: 16/2/58

بيانات امام خمينى در جمع بانوان جنوب شهر تهران

تجلى نور قرآن و قدرت اسلام در قلوب ملت ايران‏

بسم الله الرحمن الرحيم‏

اين يك معجزه است، يك معجزه بزرگ است كه شما خواهران و برادران با هم هم صدا و با مشت‏هاى گره كرده در مقابل قدرت‏هاى شيطانى ايستاده‏ايد. معجزه اسلام است، اين قدرت اسلام است كه در شما تجلى كرده است. اين قوت‏ايمان است كه شما را بر اين مبارزه پيروز كرد. اين معجزه است كه با شهيد دادن يك عزيز، موج در تمام دنيا بلند مى‏شود. اين معجزه است كه خانم‏ها را در مقابل تانك و توپ، در مقابل مسلسل‏ها، در مقابل توپ‏ها و تانك‏ها برقرار كرد و از هيچ چيز نهراسيديد. اين نور قرآن و اسلام است كه در دل‏هاى شما و در قلوب همه ملت ايران جلوه كرده است. اين نورايمان است كه شما خانم‏ها هم از شهادت نمى‏هراسيد.

اين نهضت تا پيروزى نهائى بر پاست و آن اوضاع برگشتنى نيست‏

دشمنان گمان نكنند كه با شهادت بزرگان ما اين نهضت به آرامشى بر مى‏گردد. اين نهضت افروخته است، اين نهضت بر پاست تا كليه ريشه‏هاى فساد را از بن بكند. اين نهضت تا پيروزى نهائى بر پاست و هر وقت كه احتمال سستى و ضعف برود خداوند تعالى با وسيله‏اى او را افزايش مى‏دهد. دشمنان ما در اشتباهند كه گمان مى‏كنند با كشتن ما رژيم منحوس يا مثل او بر مى گردد. ديگر آن اوضاع برگشتنى نيست، ملت ايران ديگر نمى‏پذيرد آن اوضاع را. آمريكا اشتباه كرده است، توطئه چينان آمريكا و انگلستان و غيره آنها در اشتباهند، اين توطئه‏ها تاثيرى ندارد. ما سد عظيم را شكسته‏ايم و اين قطرات ناچيز، چيزى نيستند.

از خواهران عزيز كه در اينجا اجتماع كرده‏اند و با تظاهر خودشان پشتيبانى از نهضت مى كنند متشكرم. خداوند شما را حفظ كند و براى اسلام نگه دارد. شما سهم بزرگى در اين نهضت داريد و داشته‏ايد. اين نهضت را شماها بايد به ثمر برسانيد و مى‏رسانيد. سلام من و درود من بر شما خواهران عزيز و بر همه خواهران و برادران ملت و بر همه مسلمين. و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 121

تاريخ: 17/2/58

بيانات امام خمينى در جمع گروهى از عشاير

ما مصمم هستيم كه تا آخرين قطره خونمان را فداى اسلام كنيم‏

اغوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

خداوند شما عشاير را از شر شيطان حفظ كند. خداوند به شماها سلامت و توفيق بدهد كه براى اسلام و براى نهضت اسلامى كوشش كنيد. ما همه با هم برادر هستيم و با هم بايد در اين راه كه راه اسلام است، راه قرآن است همه بايد مهيا براى جانفشانى باشيم. بدخواهان گمان مى كنند كه با اين توطئه‏هاى ناجوانمردانه مى‏توانند ملت ايران را به عقب برگردانند، بد خواهان گمان مى‏كنند با كشتن يك، دو نفر يا چند نفر از بزرگان ما، ما به عقب بر مى‏گرديم، اين اشتباه است. ما مصمم هستيم، ملت ما مصمم است كه تا تمام ريشه‏هاى استعمار و استبداد فاسد را از جاى نكند، از پاى ننشيند. اين ريشه‏هاى گنديده كه در اطراف مملكت ما مشغول فساد هستند بدانند كه اگر اراده ما بكنيم و ملت ما اراده بكند و من اجازه بدهم به ملت، در نصف روز شما را قلع و قمع خواهند كرد. توطئه‏هاى خيانتكارانه را كنار بگذاريد، جنايات را كنار بگذاريد، ملت را رها كنيد. شما قدرت نداريد كه ملت ما را به عقب برگردانيد. ما مصمم هستيم كه تا آخرين قطره خون خودمان و ملتمان را فداى اسلام كنيم. ما آزادى بيان براى گفتن، براى نوشتن مى دهيم لكن براى توطئه اجازه نخواهيم داد و توطئه‏هاى شما را، شما را اگر توطئه كنيد دفن خواهيم كرد. عشاير ما در هر جا كه هستند موظفند، سايراقشار ملت در هر جا كه هستند موظفند كه نگذارند اين توطئه‏گران به حيات خود ادامه بدهند و به توطئه‏هاى خود. شما عشاير در هر جا كه هستيد، پشتوانه ايران هستيد، خداوند شما را حفظ كند و موفق كند و ما را، همه را براى شهادت موفق كند.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 122

تاريخ: 17/2/58

پاسخ امام خمينى به پيام سرهنگ قذافى رهبر انقلاب ليبى

حضرت سرهنگ معمر القذافى رهبر انقلاب ليبى‏

بسم الله الرحمن الرحيم‏

مرقوم شريف كه متضمن تفقد از اينجانب و توجه به مسائل كشور ستمديده ايران و مسائل وارد بر ملت شريف مسلمان بود توسط آقاى سرگرد عبدالسلام جلود و اصل و موجب تشكر گرديد. ملت ايران پس از گذشت دوره‏هاى سياه و اختناق و پس از تحمل روزگارى بس هولناك و از دست دادن استقلال و شعائر اسلامى و ملى به دست جنايتكاران كه در راس آنان سلسله خيانتكار پهلوى بود و پس از مشاهده چپاولگرى‏ها و خيانت‏هاى بى شمار به مقدسات مذهبى و ملى و مخازن عظيم كشور و بالاتر از مشاهده چپاولگرى‏ها و خيانت‏هاى بى شمار به مقدسات مذهبى و ملى و مخازن عظيم كشور و بالاتر از آن نيروى انسانى و ماثر فرهنگى آنان با خواست خداوند متعال و اتكاء به اسلام و قرآن كريم به خود آمد و با نهضت اسلامى خود چون سيلى خروشان سدهاى عظيم استعمار و استبداد را در هم شكست و طومار خيانتكاران و رژيم استبدادى سلطنت جابرانه دو هزار و پانصد ساله و تفاله‏هاى آن را در هم پيچيد.

ملت شريف ايران همچون برادران اسلامى صدر اسلام و عصر وحى با فقدان ساز و برگ جنگى و با دست تهى، لكن با قدرت‏ايمان و ايثار خون و فداكارى در راه اسلام و سبقت به شهادت در راه هدف به پيروزى رسيد و دشمنان مستبد و مستعمر و مستثمر را از صحنه خارج و در زباله‏دانى تاريخ دفن كرد. اين اسلام و عقيده بود كه ما را پيروز كرد. ملت‏ها و دولت‏ها اگر بخواهند به پيروزى و هدف‏هاى اسلامى به تمام ابعادش كه سعادت بشر است برسند، بايد اعتصام به حبل الله كنند، از اختلافات و تفرقه بپرهيزند و فرمان حق تعالى را (واعتصموا بحبل الله جميعا ولاتفرقوا) را اطاعت نمايند. پشت كردن به تعاليم عاليه اسلام و روى آوردن به غرب و شرق، مسلمين را با قريب يك ميليارد جمعيت و مخازن بسيار غنى تحت سيطره اجانب در آورده و شعائر و مخازن آنها را به باد داده است شما ديديد و ما هم شاهد بوديم كه وحدت كلمه يك ملت شجاع ولى ضعيف با اعتماد به اسلام و خداى تعالى موجب غلبه بر غول‏هاى بين المللى شد و دست همه استعمارگران را قطع نمود. پس مسلمين بايد براى به دست آوردن استقلال و آزادى اين كليد پيروزى را به دست آورند و براى وحدت كلمه كوشش كنند. اين شما سران دولت‏ها هستيد كه بايد اين فكر اسلامى را تعقيب كنيد و دست از دشمنى و مخالفت با برادران خود برداريد. مسؤوليت‏هاى دولت‏هاى اسلامى در پيشگاه خداى توانا و در پيشگاه

صحيفه نور ج 6 صفحه 123

ملت‏ها بسيار بزرگ است. دولت‏هاى اسلامى بايد دولت مصر را در اين خيانت بزرگ كه به اسلام و مسلمين نموده است به جاى خود بنشانند و با آن قطع رابطه كنند. ملت مصر بايد دست اين خيانتكار را از كشور خود قطع كند و ننگ سر سپردگى به آمريكا و صهيونيزم را از ملت بزدايند. من به دولت دستور دادم كه با مصر قطع رابطه نمايد. ما دست برادرى به تمام ملت‏هاى اسلامى مى‏دهيم و از تمام آنان براى رسيدن به هدف‏هاى اسلامى استمداد مى كنيم.

و السلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 124

تاريخ: 17/2/58

بيانات امام خمينى در ديدار با سفير سومالى

اسلام از روز اول با شهادت، اين دين حنيف را ترويج كرد

بسم الله الرحمن الرحيم‏

از اينكه راجع به اين مصيبت بزرگ كه به ما و به ملت ما بلكه به ملت اسلام وارد شد، شما حامل تسليت از طرف رئيس و دولت و شعب هستيد، تشكر مى كنم. لكن ما در راه اسلام بايد از اين شهدا بدهيم.

اسلام از روز اول كه ظهور پيدا كرد با شهادت، اين دين حنيف را ترويج كرد. اسلام شهداى بزرگ داشته است و مفتخر است به اينكه در راه خدا و در راه هدف، شهداى بزرگ داده است، ما هم مفتخريم به اينكه در راه اسلام و در راه هدفمان، شهيد بدهيم و اين، آخر شهيد ما نيست، ما باز شهدايى ممكن است بدهيم و براى ما زندگى اين دنيا مطرح نيست، مطرح هدف است و در راه هدف كوشش مى كنيم و هر چه پيش بيايد چون براى هدف است از او استقبال مى كنيم.

امام: بعد شما ترجمه‏اش را بعدها براى ايشان بخوانيد.

مترجم: در مرحله دوم، ايشان تأييدات دولت خود و ملت خودشان را از شما اعلان كردند.

... و اما راجع به تأييد از اين نهضت، البته همه مسلمين در اين نهضت شركت داشتند و اين نهضتى بود كه براى هدف اسلامى بود، نه فقط براى ايران. منتها نقطه ابتدا از ايران است و همه مسلمين در اين هدف شريك هستند و نهضت براى اقامه عدل است كه بايد بگويم، همه بشر در آن شركت دارند و چون براى اقامه اسلام است، همه مسلمين در آن شركت دارند. بنابر اين لازم است كه همه مسلمين با هم يكصدا در اين نهضت عظيم اسلامى شركت بكنند و آن معنايى كه در ايران تحقق پيدا كرد كه آن حقيقت فداكارى در راه اسلام و وحدت همه اقشار ملت براى پيشرفت مقاصد اسلام، اين در همه ملت‏ها انشاء الله حاصل بشود و اگر چنانچه همچو وحدت كلمه‏اى با يك همچو مقصد بزرگى كه اقامه عدل است در اين كشورها، در كشورهاى پهناور اسلام پيدا بشود قدرت عظيمى است كه هيچ قدرت و ابر قدرتى در مقابل او ايستادگى نمى‏تواند بكند.

صحيفه نور ج 6 صفحه 125

مترجم: راجع به اينكه شما از دولت فلسطين تأييد كرده‏ايد و خواهان حق آنها هستيد.

... و اما راجع به تأييد ما از فلسطين و انزجار ما از اسرائيل، اين تازگى ندارد. ما از قريب 20 سال پيش از اين تا حال راجع به اين مسائل بحث و گفتگو كرديم و دولت‏هاى عربى را و ساير مسلمين را در اين راه نصيحت كرديم كه راجع به اين مسائل با هم تشريك مساعى بكنند و اگر دولت عرب، دول عربى كه جمعيت‏هاى زياد و گروه‏هاى زيادى دارند اينها با هم اتفاق داشتند، اين مصيبت‏ها براى قلسطين و براى قدس پيش نمى‏آمد. لكن مع‏الاسف دولت‏هاى عربى به نصايح ما گوش نكردند و با اختلافاتى كه بين خودشان، دست‏هاى اجانب ايجاد كردند ، توجه نكردند و اين اختلاف الان هم موجود است و روز افزون مى شود منجمله اين اختلافى كه به واسطه قراردادى كه بين مصر و اسرائيل پيدا شد به دست اجانب، به اين اختلافات بين مسلمين و بين دول اسلام دامن زد و از باب اينكه رشد سياسى بين اينها نيست، نتوانستند حل مسائل را بكنند و تن در دادند به يك همچو امر بزرگى، يك همچو خيانتى كه دنبال آن اختلاف بين مسلمين و اختلاف بين دول اسلامى بيشتر شد و موجب تأسف شديد ماست.

معماى امام موسى صدر

و اما راجع به آقاى صدر، ما از آنوقت كه نجف بوديم و اين قضيه واقع شد تاوقتى كه پاريس رفتيم و بعد هم به ايران آمديم، دنبال اين قضيه بوديم و آقاى صدر در ايران متولد شده است و ايرانى است و با من سوابق زياد دارد و بعد از اينكه ايرانى است، رفته است به لبنان و ما علاقه داريم، هم به اينكه ايرانى است و هم به اينكه در لبنان رئيس مجلس شيعى بوده است، علاقه داشتيم به اينكه اين معما را حل بكنيم و مكرراً با ليبى اتصال پيدا كرديم. بلكه آقاى قطب زاده را يك دفعه فرستاديم براى ليبى دنبال اين مطلب و بعد هم كه اينجا آمديم، هم سفير ليبى كه آمد پيش من راجع به اين مسأله صحبت كردم و هم نخست وزير كه آمد، حل اين معما را از ايشان خواستم و مع الاسف تاكنون براى ما اين معما حل نشده است. اميدوارم كه با كوشش دولت ايران و ساير اقشار علاقمند به اسلام، اين معما حل بشود و اما راجع به روابط، ما با دولت‏هاى اسلامى بلكه با همه دول يك روابطى است اما با همه دول يك روابط سياسى است كه البته دولت ما با آنها، روابط را يا ايجاد مى كنند يا تحكيم مى‏كنند و روابط ما با دولتهاى اسلامى هميشه بايد قوى باشد.

دول اسلامى آنچنان بايد متحد شوند كانه يك جامعه هستند

دولت‏هاى اسلامى بايد به منزله يك دولت باشند كانه يك جامعه هستند، يك پرچم دارند، يك كتاب دارند، يك پيغمبر دارند، اينها هميشه بايد با هم متحد باشند، با هم علاقه‏هاى همه جانبه داشته باشند و اگر چنانچه اين آمال حاصل بشود كه بين دولت‏هاى اسلامى از همه جهات وحدت پيدا بشود،

صحيفه نور ج 6 صفحه 126

اميد است كه بر مشكلات خودشان غلبه كنند و قدرتى بزرگتر از قدرت‏هاى ديگر در مقابل ساير قدرت‏ها باشند.

و من اخيراً تشكر مى كنم از رئيس و دولت و ملت شما و اميدوارم كه همه مسلمين به سعادت و سلامت برسند و از شر اجانب خلاص شوند. و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 127

تاريخ: 18/2/58

بيانات امام خمينى در جمع گروهى از خواهران و برادران كميته امداد مركز

براى پيشبرد نهضت هيچ چيز نبايد سد راه ما بشود

بسم الله الرحمن الرحيم‏

براى من هم مايه تاثر است و من از نزديك ايشان را مى شناختم و به آتيه ايشان اميدوار بودم. انتظار بود كه در آتيه خدمتگزار خوبى باشند، الان هم خدمت مى كردند كه اين وضع پيش آمد. خداوند ايشان را رحمت كند و به شما توفيق بدهد كه وظائف را انجام بدهيد. چه به اينطور تصادفات از اينجا (دنيا) برويم، چه به شهادت، على اى حال در راه خدمت است. و من اميدوارم كه خداوند به همه ما سلامت و سعادت عنايت فرمايد و به همه ما توفيق خدمت در اين نهضت. همه بايد خدمت بكنيم و نهضت را پيش بريم و هيچ چيز مانع اين مسير ما در اين مساله نبايد بشود، چه چيزهائى كه براى ما پيش مى‏آوردند و بنا دارند

بعد هم پيش بياورند و چه چيزهائى كه در اثر تصادف پيش مى‏آيد كه در رديف اينطور فعاليت‏هاست.

در هر صورت همه موظفيد كه در اين زمانى كه زمان حساسى است و اسلام گرفتارى دارد و كشور ما گرفتارى دارد، همه با هم يكصدا و با هم يك نواخت نهضت را پيش ببريم و انشاء الله به پيروزى آخر برسيم و مى‏رسيم.

تفاله‏هاى رژيم ذراتى هستند كه به آسانى از بين خواهند رفت‏

و اين اقشار ضعيفى كه حالا از پس مانده‏هاى رژيم سابق و آمريكا و امثال اينهاست و با صورت‏هاى مختلف و با ماسك‏هاى مختلف، چيزى نيستند كه مانع اين جريان عظيم ايران بشوند. اينها يك دست و پائى مى‏زنند. آن وقتى كه آن سد بزرگ بود، ايران شكست او را، حالا اينها يك قطرات و يك ذراتى هستند كه اگر چنانچه خيلى توطئه‏هاشان را انسان بفهمد، با يك نصف روز اينها از بين خواهند رفت.

و من اميدوارم كه اينها بيدار بشوند و دست شيطنت‏ها از بردارند و آنهائى كه قابل هدايتند انشاء الله هدايت بشوند. خداوند همه شما را حفظ كند و مؤفق باشيد. هم برادرهاى ما و هم خواهرهاى ما، همه سربازهاى اسلام هستيم و من اميدوارم كه در آن كتابى كه بناست اسم سربازها را بنويسند، اسم ماها را هم به نام سرباز بنويسند.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 128

تاريخ: 19/2/58

پاسخ امام خمينى به تلگراف حجت الاسلام حق شناس

جهرم 12 جمادى الثانى 99

بسمه تعالى‏

براى پيشبرد نهضت هيچ چيز نبايد سد راه ما بشود خدمت جناب حجت الاسلام و المسلمين آقاى حاج سيد ابراهيم حق شناس دامت بركاته تلگراف تسليت جنابعالى و ساير طبقات اهالى محترم جهرم در مورد شهادت جانگداز مرحوم حجت الاسلام و المسلمين استاد مطهرى قدس سره الشريف واصل گرديد. از اظهار تفقد آقايان محترم متشكرم و سلامت و توفيق همگان را از خداى تعالى خواستارم. و السلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 129

تاريخ: 19/2/58

بيانات امام خمينى در جمع بانوان شهراهاى قصر شيرين و سارى

ترميم ويرانه باقى مانده از رژيم شاهنشاهى به تدريج انجام مى‏شود

بسم الله الرحمن الرحيم‏

بله، اينها مكرر مى‏آمدند پيش من كه، هر دسته‏اى كه مى‏آمدند از اطراف پيش من كه در اطراف ما بيكارى زياد است، هيچ نداريم، آب و برق نداريم، دبستان نداريم، بيمارستان نداريم، از اين حرف‏ها، خوب، هر كسى هر جا هست مى‏آيد مى‏گويد و غالباً هم مى‏گويند هيچ جا مثل ما محروم نبوده. ما به اينها مى‏گوئيم كه خوب، اين تازه شده است يا از قديم بوده است؟ انقلاب اين را آورده است يا خير، اين سابق بوده است و حالا ما وارد شديم به جائى كه همه اينها نبوده؟ اگر بگوئيد كه انقلاب اين فقر و فلاكت را آورده، خودتان هم قبول داريد نيست اينجور، پس اين قبل از انقلاب بوده است اين مطلب، قبلا اين بيكارى بود و اين فقر بوده و اين نداشتن آب و برق و آسفالت و اينها بوده است اين قبلاً، حالا وارد شده. يك مملكتى كه همه چيزش اينجورى بوده، بختيارى مى گويد كه ما از همه محرومتر بوديم، سيستانى مى‏گويد ما از همه محرومتريم، بلوچستانى هم همين را مى گويد، كردستانى هم، همه و همه هم راست مى گويند كه محروم بودند اما اين محروميتى كه بوده است، سابق بوده، حالا پيدا نشده كه شما حالا بيائيد بچسبيد به دولت كه الان بده، براى اينكه الان نشده است، در دولت آقاى بازرگان اينها نشده است كه آقاى بازرگان ضامنش باشد اين در دولت‏هاى سابق و در زمان رژيم سابق شده است و حالا اينها وارد شدند، ما وارد شديم به يك مملكت كه آشفته بوده و بايد درست بشود. بنابراين كارگر، كارمند، كشاورز و بيكار همه اينها چيزهائى بوده كه سابق همين جور بودند و بدتر بودند، حالا لااقل حالا آزاد هستند، آنوقت اين هم نبود، اينها بايد ما هم بايد خوب، يك قدرى صبر كنيم ببينيم بايد چه بكنيم.آنها خيال نكنند كه حالا كه ما بيكار هستيم پس يا الله بدهيد. من اين كار را نكردم، سابق اين كار را كرده، آنها كردند شما را محروم. ما آمديم اين محروم‏ها را از محروميت در بياوريم اما اينكه معجزه نيست كه فوراً معجزه بشود، خوب، بايد اين به تدريج عمل بشود. اين را بايد به آنها گفت كه مسأله اينطور است كه شما در يك رژيمى بوديد كه همه محروميت را در آن رژيم داشتيد، خرابى همه آنجا بود، ما حالا وارد شديم به يك خرابه اى، مى‏خواهيم بسازيم، اين خرابه‏اى كه مى‏خواهيم بسازيم مهلت لازم دارد يك قدرى وقت لازم دارد، بايد وقت داشته باشد تا درست بشود، بايد دولت مستقرى پيدا بشود، بايد يك بودجه‏اى براى دولت پيدا بشود تا كار درست بشود همين طورى كه نمى‏شود درست بشود.

صحيفه نور ج 6 صفحه 130

حمل آشفتگى‏هاى انقلاب از وظائف ماست‏

در هر صورت همه بايد، انقلاب است، انقلاب لازمه‏اش اينطور مسائل است و چه انقلابى بهتر از اين انقلاب ايران تا حالا واقع شده؟ انقلاب سفيد اين است، نه انقلاب سفيد آقاى آريامهر. انقلاب سفيد اين است كه يك انقلابى واقع شد، يك سد به اين بزرگى شكسته شد، در عين حال آن چيزى كه ضايعات بود، كم بود، آن چيزى كه برداشت بود، زياد بود اما حالا باز حال انقلاب را داريم، ما اكنون از انقلاب نرفتيم، الان حال انقلاب، حال انقلاب آشفتگى دارد، بعد از انقلاب آشفتگى دارد، اين آشفتگى را همه بايد تحمل بكنند، شما در حد خودتان تحمل بكنيد، كارگر در حد خودش تحمل بكند عرض كنم جوان دانشگاهى در حد خودش تحمل بكند، براى اينكه يك روز آسايش ووقت آسايش نيست ، وقت انقلاب است، وقت انقلاب و بعد از انقلاب اين مسائل، گرفتارى‏ها براى همه هست، براى دولت هست، براى ملت هست، از براى جوان‏ها هست، براى عرض كنم كه كشاورزها هست، براى همه هست لكن همه بايد با هم دست به هم بدهيم كار را انجام بدهيم. انساءالله كه موفق باشيد.

صحيفه نور ج 6 صفحه 131

بسم الله الرحمن الرحيم‏

ذخائر اين ملت را انگليس‏ها بردند اين بركت اسلام‏است كه‏ماهمه را دور هم جمع كرده است، درجه دار وافسرو سرباز و بختيارى و اهل علم ، همه در مدرسه جمع شده‏اند. دست‏ها كه در طول قريب سيصد سال از آنوقتى كه خارجى‏ها راه پيدا كردند به شرق، دست‏هاى‏شان و دسته هايشان به كار افتاد كه قشرهاى مملكت ما را، بلكه شرق را از هم جدا كنند، مملكت‏هاى اسلامى را از هم جدا كردند، در راس هر يك يكى از نوكرهاى خودشان را گذاشتند كه نگذارند ملت‏ها توجهى به مسائل خودشان بكنند. ما شاهد مسائلى هستيم و شاهد پنجاه و چند سال (البته اگر شماآن زمان را يادتان نيست شايددر بين شما بعضى‏هايتان يادتان باشد،ولى‏من يادم‏هست)ماشاهداين ماموريت‏هائى كه به اين خانواده دادند بوديم كه از اولى كه رضا خان‏آمد به ايران و به توطئه انگلستان او آمد و بعد هم كه رفت، راديو دهلى كه آن وقت‏ها دست انگليس‏ها بود اعلام كرد كه ما رضاخان را آورديم و چون به ما خيانت كرد او را برديم. آن روزى كه رضاخان رفت، راديو دهلى اعلان كرد كه همين معنائى را كه ما او را آورديم لكن خيانت كرد و چون خيانت كرداز اين جهت او را برديم. او را بردند، لكن چمدان‏هاى جواهرات ايران را كه در آن چند روزى كه ديد بايد برود جمع كرد در چمدان‏ها بست، اينها را بردند در آن كشتى كه برايش مهيا كرده بودند كه برود، در آن كشتى گذاشتند و بين راه (آنطورى كه يكى از صاحب منصب‏هائى كه همراه بوده است نقل كرده بود براى يكى از علما و او براى من نقل كرد)، گفته بود كه، آن چمدان‏ها را با رضا شاه در كشتى گذاشتند و راه‏انداختند، وسط دريا يك كشتى ديگرى كه مخصوص حمل دواب بود، مخصوص حمل حيوانات بود آوردند متصل كردند به اين كشتى و به رضاخان گفتند، بيا اينجا، رفت آنجا (البته مخصوص حمل دواب بود و خوب هم حمل كردند) گفته بود كه: چمدان‏ها؟ گفته بودند كه بعد مى آيد. خودش را بردند به آن جزيره و چمدان‏هاى اين ملت را و ذخائر اين ملت را انگليس‏ها بردند. عين همين مطلب در زمان ما (يعنى آن هم زمان ما بود لكن در اين زمان كه همه‏تان يادتان هست) اين تحقق پيدا كرد كه اينها وقتى كه مايوس شدند از اينكه ديگر نمى‏توانند مستقر باشند در اينجا، پول‏هاى اين ملت را از بانك‏هاى اينجا، مبالغى بسيار هنگفت، حيرت انگيز، هر يك از اينها قرض كردند و همان جواهرات وچيزهائى كه بايد ببرند، آنقدرى كه مى توانستند از اينجا بردند و بانك هاى‏

صحيفه نور ج 6 صفحه 132

خارجى مثل بانك سوئيس و مثل آمريكا و ديگر بانك‏ها از ذخائر ما و از پول‏هاى ما به اسم اينها يا به اسم خود او كه بيشتر از همه و يا به اسم اتباع و عشيره او در آن بانك‏ها هست و همه مال ملت است، اينها ملت را غارت كردند و رفتند.

رفته‏اند و بدتر چيزى كه خيانتى كه اينها كردند و به تعليم اجانب كردند اين بود كه ماها را از هم جدا كردند، روحانيت را از دانشگاه جدا كردند، دانشگاه را در نظر روحانيت يك مبداء فساد، مبداء كارهاى زشت قلمداد كردند، روحانيت را در پيش آنها دربارى و عقب افتاده و اينها قلمداد كردند، ملت را پيش آنها به غير آن طورى كه هست منحرف كردند، ايجاد دشمنى كردند بين برادرها، يعنى ايجاد كردند تا آن قدرى كه مى‏توانستند دشمنى ما بين روحانيون و فرهنگى و دانشگاهى و اينها و دشمنى ما بين ارتشى‏ها و ملت، ملت از ارتش مى‏ترسيد، ارتش با ملت يك جور ديگرى خيال مى‏كرد بايد رفتار كند. اين بزرگتر خيانتى بود كه به ملت ما كردند و به اسلام.

براى يك ارتش كه بايد مستقل باشد، خيلى گران است كه مستشارها بيايند و بر آن حكومت كنند

اين قدرت اسلام است و الان قدرت تعليمات اسلامى است الان كه من معمم را و اين آقايان اهل علم را با شما سربازها و درجه‏دارها و افسرها و با اين عشاير در مدرسه فيضيه جمع كرده است، آن مدرسه فيضيه‏اى كه در زمان طاغوت به غارت رفت و درش را بستند كه تا اين آخر هم درش بسته بود. اين قدرت‏ايمان و تعليمات اسلام است كه برادرها را كه هم را گم كرده بودند يا اگر هم را توجه داشتند به صورت دشمنى و اجنبى به هم نگاه مى كردند و حالا مثل برادرها پيش هم نشسته‏اند و درد دل هم به هم مى‏گويند. شما درد دلتان را مى‏گوئيد كه پادگان‏ها به صورت يك محبس بود و به ما حتى اجازه نماز جماعت نمى‏دادند (كه يكى از آقايان خواند اين را).

اين آقايان هم كه آنجا نشسته‏اند و از عشايرند، آنها هم در زمانى كه اينها قدرت پيدا كردند آنها هم محروميت‏هائى داشتند و بسيار محروميت، لكن آنها گمان مى‏كنند كه فقط محروميت مال خود آنها بود و جاهاى ديگر، خير، آباد بود. ما با هر طايفه‏اى كه مواجه شديم در اين مدت، همين مطلبى كه اين آقا الان گفت كه ما هيچ در آنجا نداريم، در آن زمان آزادى به هيچ وجه نداشتيم و در آن زمان هيچ يك از مآثر تمدن را نداشتيم، هر طايفه‏اى كه مى‏آيند پيش ما همين مطلب را مى‏گويند، و همه هم درست مى‏گويند، منتها شما چون اطلاع داريد از بختيارى وايل بختيارى و وضع ايل بختيارى و آن چيزها و آن نابسامانى‏هائى كه آنجا هست به عينه مى‏بينيد و بلوچ هم اطلاع دارد از بلوچ، كردستان هم اطلاع از كردستان دارد، آقايان هم از داخل پادگان‏هاى خودشان اطلاع دارند، ما هم از مدارس خودمان اطلاع داريم، هر كدام ما از آن محلى كه بوديم و به وجدان احساس و لمس كرديم اطلاع داريم، باقى‏اش را شنيده‏ايم اما ديدن غير از شنيدن است، لمس كردن غير از اين است كه ما ادراك كنيم كه كجا چه مى‏شود. شما در بين خودتان لمس كرديد كه چه گرفتارى‏ها داشتيد كه بزرگترين گرفتارى اينكه اجانب‏

صحيفه نور ج 6 صفحه 133

بيايند در آنجا، مستشارهاى اجانب بيايند در آنجا ما حكومت بكنند. براى يك ارتش كه بايد مستقل باشد، بايد زير بار هيچ كس نباشد اين خيلى گران است كه اجنبى بيايد، چند نفر اجنبى از خارج بيايند و مسلط بر آنها بشوند و حاكم و حكمفرما باشند و اين بزرگتر چيزى است كه سنگين است بر دوش درجه‏داران و افسران ما و اين كار را آنها كردند. براى ما هم همه جور تحميلى كرده‏اند اينها، مساجد ما، مدارس ما، حوزه‏هاى علمى ما، تمام اينها تحت نفوذ اينها بود و اينها نمى‏گذاشتند كه ما به كار خودمان ادامه بدهيم. من در همين مدرسه فيضيه كه حوزه اى آن وقت داشتم مثلاً همين قدرها، يك روز آمدم ديدم يك نفر هست، گفتم كه چه شده؟ گفت همه اين طلبه‏ها قبل از آفتاب از ترس پاسبان‏ها فرار كرده‏اند توى باغات، صبح كه مى‏شد قبل از آفتاب اين طلبه‏هاى اهل علم بايد فرار كنند بروند در باغات و شب برگردند توى حجره‏هايشان، آخر شب كه برگردند توى حجره‏هايشان، شما نمى‏دانيد كه به ما چه گذشت در اين زمان‏ها ما نمى‏توانيم من در مدرسه دارالشفا حجره داشتم رفقاى ما يك عده‏اى بودند و آنجا مجتمع مى‏شدند و مى‏نشستند و درد دل مى‏كردند، چند روز كه اين اجتماع بود يك شخصى آمد (كه خدا از او بگذرد) آمد نشست اينجا و گفت كه خوب است كه اينجا اجتماع نكنيد كه چطور و فلان. با ملايمت گفت، رفقا هم با شوخى با او صحبت كردند و رفت. فردا يك نفر كارآگاه آمد ايستاد دم در، گفت كه آقايان اينجا نبايد باشند اگر باشند چه خواهد شد. كه از فردا ما نتوانستيم، چند نفر، جمعيت هفت، هشت نفر بود اجتماع نبود ما نتوانستيم اين پنچ شش نفر، هفت هشت نفرى كه بوديم در مدرسه دارالشفا در آن حجره بمانيم صبح كه مى‏شد يواش مى‏رفتيم در منزل يكى از آقايان آنجا يا مثلاً دوره آنجا مجتمع مى‏شديم و با هم درد دل مى‏كرديم. به همه بد گذشت و سخت گذشت، نه به شما رفقاى بختيارى، شما حال خودتان را ديده‏ايد ما هم حال خودمان را ديده‏ايم، اهل هر محلى هم حال خودشان را ديده است و گمان مى‏كند كه خير، همه مسائل اين بوده است كه من ديده‏ام، ديگران اين جور نبوده‏اند. همه بد ديده‏اند، همه در حبس بوده‏اند، همه در زجر بوده‏اند.

تحول روحى ملت از معجزات خداوند

و خدا خواست كه با قدرت الهى، اين تحول معجزه‏آسا، يك تحولى پيدا بشود كه ما با هم برادروار اينجا جمع بشويم و درد دل كنيم، يك تحولى پيدا بشود كه زن و مرد و بچه و بزرگ در مقابل توپ و تانك بايستند و بگويند ديگر مسلسل اثر ندارد. مسلسل مى‏كشت آنها را، لكن قدرت روحى اين طور شده بود كه مشت‏شان را گره مى‏كردند و مى‏گفتند اثر ندارد. اين تحول روحى كه خداى تبارك و تعالى نصيب ملت ما كرد و اين تحول براى شما آقايان هم حاصل شد كه متصل شديد به ملت، اين تحول روحى از جانب خدا بود، خدا بود كه ما را با هم دوست كرد، مجتمع كرد و قلب‏هاى ما را جورى كرد كه ديگر نترسيم از آن هياهو و نتوانند آنها را به ما ديگر تحميل كنند. اين نعمت بزرگى كه الان براى ما حاصل شده است و به طور معجزه حاصل شده است، يعنى تمام حساب حسابگرها غلط درآمد، همه حسابگرها اين جور حساب مى‏كردند كه يك قدرت بزرگ و چند قدرت بزرگتر دنبال او،

صحيفه نور ج 6 صفحه 134

نمى‏شود كه اين به هم بخورد، اين يك مطلبى بود كه همه عالم روى حساب‏هاى‏شان اين جور بود، حساب‏هاى ماديگرى اين طور بود، آنها از اراده خدا بى‏خبر بودند كه اراده خدا طورى مى‏كند كه يك ملت ضعيفى كه هيچ دستش نيست قيام مى‏كند، فرياد مى‏كند و الله‏اكبر مى‏گويد، كم كم قشرها به او متصل مى‏شوند، رودخانه‏هاى عظيم هى به آن متصل مى‏شود، ارتش به آن متصل مى‏شود عرض بكنم ژاندارمرى به آن متصل مى‏شود، شهربانى به آن متصل مى‏شود. يك اجتماع مركب از اين چيزهائى كه با هم همه بد بودند، همه با هم خوب شدند و ارتش براى ملت، ملت براى ارتش و همه براى اسلام. اين كارى بود كه خدا كرد، معجزه‏اى بود كه خداى تبارك و تعالى انجام داد و ما بايد اين معجزه را حفظش كنيم، اين وحدت كلمه را حفظ كنيم.

شما غصه نخوريد كه كار براى شماها نشده است تا حالا، كار براى ما هم نشده است تا حالا، كار براى اينها هم نشده است تا حالا، مى‏شود انشاءالله، يك قدرى صبر كنيد شماها. آن قدرى كه الان شما مطلع هستيد پنجاه و چند سال به زير اين چكمه‏ها صبر كرديد، همه جور فشارى، من مى‏دانم به شما ايلات چه فشارى آمد، من زياد بى رابطه نيستم با ايلات. اين... بشود، نگذارند كارخانه‏ها راه بيفتد، نگذارند مدارس راه بيفتد. اينها به تدريج بايد بشود و شما دعا كنيد كه انشاءالله آرامش پيدا بشود و جمهورى اسلام به آن طورى كه ماها مى‏خواهيم، به آن طورى كه خداى تبارك و تعالى فرموده است، آن طور پياده بشود، همه اقشار برايشان خوب خواهد شد، سعادت دنيا و آخرت همه است. من از خداى تبارك و تعالى سعادت و سلامت و عزت همه شما را، شما افسرها، شما درجه‏دارها و سربازهاى اسلام كه همه ما با هم الان سرباز هستيم و سرباز اسلام هستيم، سعادت همه شما را از خداى تبارك و تعالى مسئلت مى‏كنم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 135

تاريخ: 19/2/58

بيانات امام خمينى در جمع دانشجويان مسلمان دانشگده پزشگى آيت الله طالقانى و سربازان پادگانهاى شيراز

مجتمع شدن همه اقشار ملت، از بركات نهضت مقدس اسلامى‏

بسم الله الرحمن الرحيم‏

...حجره‏هاى مدرسه فيضيه را شكستند، غارت كردند، آن روز روزى بود كه اجتماع در اين مدرسه بين جنود طاغوتى و شيطانى و جنود الهى در حال مبارزه بود. طاغوت رفت و امروز ما گروه‏هاى مختلف كه هيچ گاه با هم جمع نمى‏شديم و امكان اجتماع به ما نمى‏دادند، در اين مكان مقدس مجتمع شديم. سربازان محترم شيراز از پادگان‏هاى خود به اينجا آمده‏اند، با دانشجويان، با ساير اقشار، با روحانيون، با بانوان و زن‏هاى محترم همه با هم مجتمع، اين فرصتى است كه نهضت به ما داد، اين منتى است كه اسلام بر ما نهاده كه همه قشرها با هم در يك مكان مجتمع. در زمان طاغوت قشرها با هم مختلف بودند اگر مجتمع مى‏شديم اجتماع به مبارزه بود، در خيابان‏ها با مبارزه مجتمع مى‏شدند، براى خونريزى مى‏آمدند. نهضت مقدس اسلامى به بركت اسلام سربازان محترم را در كنار ما نشاند، فرهنگيان را با آنها مجتمع كرد، بانوان را با آنها در يك مكان مجتمع كرد، اين منتى است كه ما از خداى تبارك و تعالى بايد بكشيم، بركات اين نهضت زياد بود، بزرگترين بركات شكستن سد بزرگ شاهنشاهى و راندن دزدها و چپاولگران از مملكت و قطع ايادى شرك و نفاق و قطع ايادى چپاولگران و نفت خواران، اينها بركاتى بود كه به ما تاكنون رسيده است. آزادى، بزرگترين موهبت الهى كه الان ملت ما از آن برخوردار است. آزادانه شما اينجا آمده‏ايد و ديروز نمى‏توانستيد، تذكر داديد كه ما در محبس بوديم. پادگان‏ها محبس بود، ايران محبس بود، ايران محبس سى و پنج ميليون جمعيت بود. ما در مدرسه‏ها محبوس بوديم، شما در پادگان‏ها، بازارى‏ها در بازار، ادارى‏ها در اداره، همه محبوس بوديد. امروز خداى تبارك و تعالى به ما منت گذاشت و آزادى را نصيب ما كرد كه همه آزادانه در اينجا مجتمع هستيم و مسائل خودمان را طرح كنيم، ما از اين به بعد احتياج به اين اجتماعات داريم.

ادامه نهضت تا استقرار كامل جمهورى اسلامى‏

نهضت ما به آخر نرسيده است ما در بين راه هستيم، ما در بين راه هستيم، ما تاكنون موانع را به مقدار بزرگى از راه برداشتيم و انشاء الله اين ريشه‏هاى گنديده را هم از بن در مى‏آوريم. اين نوكرهاى چپ و راست، اين انگل‏ها، اين چپاولگران و معاونين چپاولگران بدانند اين حركات مذبوحانه را

صحيفه نور ج 6 صفحه 136

نمى‏توانند ادامه دهند. با ترور شخص، ميدان براى آنها باز نخواهد شد، ملت ما همه مبارزند، ملت ما همه سربازند، زن و مرد ملت ما سربازند. اين انگل‏هاى جامعه، اينها كه مى‏خواهند نفت ما را باز به جيب آمريكا بريزند، اينها كه ياچپگرا يا راستگرا هستند، اينها بايد بدانند كه گذشت آن زمان، ديگر نمى تواننداعاده‏بدهندآن رژيم يارژيم نظيرآن رژيم را.به‏جاى خود بنشينيد، مثل خفاش از سوراخ‏ها بيرون نياييد، ترور شما براى شما فايده ندارد. جوانان ما همه براى شهادت حاضرند، مرد و زن ما براى شهادت حاضرند.برادران من! راه راتابين راه‏آمده‏ايم و بايد به آخر برسانيم بايد اين نهضت را حفظ كنيد، شما بايد اين آتش روشن راروشن تر كنيد،اگر خداى نخواسته لطمه‏اى به اين نهضت وارد بشود تا آخر اسارت است و نخواهد شد. و اين نهضت به ثمر خواهد رسيد. و حكومت اسلامى و جمهورى اسلامى كه حافظ همه سعادت‏هاست و حافظ استقلال مملكت ما و حافظ آزادى ملت ماست برقرار خواهد شد. خداوندتمام شمارا، همه مردان و زنان را، سربازان و دانشجويان را سلامت و سعادت و عزت عنايت فرمايد. خداوند اين نهضت را افروخته تر كند. خداوند دست جنايتكاران را قطع كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 137

تاريخ: 20/2/58

بيانات امام خمينى در جمع گروهى از بانوان قم

شما بانوان در امر جهاد همدوش سربازان و بانوان صدر اسلاميد

بسم الله الرحمن الرحيم‏

درود بر اهالى قم، درود بر خانم‏ها و بانوان ارزنده قم. شما خانم‏ها، هم جهاد كرديد در راه نهضت و پيروزى ما و هم جهاد مالى كرديد. شما در عرض سربازان اسلام و همدوش با بانوان صدر اسلام هستيد. همانطور كه بانوان صدر اسلام به اسلام كمك مى كردند و در نهضت‏ها و در جنگ‏هاى اسلام كمك كار بودند، شما خانم‏ها، خانم‏هاى همه ايران و خصوص خانم‏هاى قم در اين نهضت سهيم هستيد و در مبارزات ما عليه استبداد و استعمار همدوش با مردها كمك كرديد. خداوند شما را حفظ كند و در پناه خودش. و شما خانم‏ها ارزش داريد، در پيشگاه خدا انشاء الله تهذيب كنيد بچه‏هاى خودتان را، تربيت كنيد، تربيت‏هاى اسلامى.

انتظار اسلام از بانوان

اسلام از شما اين معنا را مى خواهد كه بچه‏هاى خودتان را در دامن‏هاى خودتان مهذب كنيد و دامن خودتان را منور كنيد به نور اين بچه‏هاى اسلامى كه اينها فرزندان اسلامند و بعد از اين مقدرات اسلام و مملكت خودتان به دست آنهاست. من از شما تشكر مى كنم از اينكه در نهضت ما كوتاهى نكرديد و همدوش مردها قيام كرديد و از اينكه كمك به مستمندان نموديد. خداوند به شما سعادت و سلامت در دو دنيا عنايت كند.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 138

تاريخ: 20/2/58

بيانات امام خمينى در جمع معلمن منطقه تجريش و اهالى سراب

كسب پيروزى‏هاى عظيم به مدد پيروى از تعاليم اسلام

بسم الله الرحمن الرحيم‏

اين انقلاب بزرگ ملت ما، اين نهضت عظيم تاريخى اسلامى ايران تا به اينجا رسيده است، تا سرنگونى رژيم فاسد، تا قطع ايادى اجانب، تا به دست آوردن آزادى، تا نائل شدن به استقلال آمده‏ايم. اينها كه بين ملت ما پخش مى كنند كه نهضت اسلامى چه كرد، تا اينجا كه نيمه راه است بايد بدانند كه كارى كرد كه در تاريخ سابقه نداشت. اين نهضت به آخر نرسيده است، در اين نيمه راه، يك كار عظيمى كرد كه تمام حساب‏هاى حسابگران را باطل كرد. حسابگران ما ديگرا در حسابشان نمى آمد كه يك ملتى با دست خالى بر قدرت‏هاى شيطانى با همه جهازهاى مدرن، با همه سلاح‏هاى روز كه هيچ در دست ملت نبود و همه در دست مقابل ملت، پيروزى حاصل بشود. محال مى‏نمود و محال مى‏دانستند كه اين قدرت شيطانى و سد عظيم ابليسى شكسته شود، حالا كه ديدند با قدرت الهى كه بر خلاف همه موازين ماديت است و خط بطلان بر مكتب‏هاى مادى كشيد، حالا كه ديدند ملتى كه هيچ نداشت بر قدرت هائى كه همه چيز داشت غلبه كرده است و اين بطلان ماديت هست، به دست و پا افتاده‏اند مى‏گويند چه شد، چه بيشتر از اين بايد بشود. امروز شما همه اينجا هستيد، با كمال آزادى هر چه مى خواهيد مى گوئيد، اين چه نعمتى است كه به شما ارزانى شده است، اين را كى داد غير از اسلام. آنها كه مى‏گويند اسلام چه كرد، مى‏دانند كه اسلام چه كرده است، مى خواهند جلو نرود. آنها نه اينكه نمى‏دانند كه چه شده است، مى‏دانند كه تمام حيله‏هاى آنها نقش بر آب شده است، مى‏دانند كه قدرت‏هاى بزرگ در هم شكست، مى‏دانند كه اين سد عظيم شيطانى تا ابد شكسته شد لكن مى خواهند كه جلوتر نرود اين نهضت و لهذا مى گويند چه شد. چه مى‏خواهيد بشود، ما فرض مى‏كنيم كه ديگر چيزى نخواهد شد، ما چه مى‏خواهيم بشود، ما دست شياطين را كوتاه كرديم، ملت ما دست چپاولگران را از ملت خودش و از كشور خودش قطع كرد. چه بالاتر از اين؟ زنجير اسارت را گسيخت، آمريكائى را بيرون ريخت، ساير اقشار را هم، چه مى‏خواهيد بشود، چه شد يعنى چه؟

فتنه‏انگيزى شياطين به منظور پيشگيرى از تحقق اسلام‏

ما مى‏خواهيم به خواست خدا پيش برويم، ما مى‏خواهيم اين نهضت را به جلو برانيم تا براى‏

صحيفه نور ج 6 صفحه 139

اين مملكت رفاه، زندگى سعادتمند دنيائى و آخرتى تحقق پيدا بكند. اين شياطين نمى‏خواهند اين مسائل تحقق پيدا بكند، اين شياطين از اسلام ترسيده‏اند، قدرت اسلام را فهميده‏اند، فهميده‏اند قدرت‏ايمان مردم را فهميده‏اند، قدرت اتحاد كلمه را فهميده‏اند، حالا در صدد بر آمده‏اند كه جمهورى اسلامى را در نظر مردم سبك كنند، مى‏گويند چه شد. چه مى‏خواهيد بشود و شما نمى‏گذاريد كه ما قدم‏هاى بعد را برداريم شما بين مردم، بين كشاورزان مى‏رويد و افساد مى‏كنيد كه كشاورزى تحقق پيدا نكند. دولت ما مى‏خواهد كشاورزى را به راه بيندازد، ملت ما هم، لكن شما نمى‏گذاريد شما خائنين نمى‏گذاريد دولت ما مى خواهد كارخانجات را راه بيندازد تا رفاه حاصل بشود، تا چرخ مملكت به راه بيفتد، شما شياطين نمى‏گذاريد. ما مى‏خواهيم اين وحدت كلمه تا آخر محفوظ بماند، ما مى‏خواهيم اين نهضت به ثمر برسد آنطور كه دلخواه اسلام است، آنطور كه خداى متعال مى خواهد، شما شياطين كه فتنه انگيزى مى‏كنيد و در هر روز يك بهانه اى به دست مى آوريد و مردم را به هم مى‏ريزيد و وادار به راهپيمائى مى‏كنيد، شما هستيد كه نمى‏گذاريد آنچه كه بايد تحقق پيدا بكند. چه شد يعنى چه؟ بگذاريد، ببينيد چه خواهد شد.

اينها از اسلام مى ترسند، اينها قدرت اسلام را لمس كرده‏اند

برادران من! برادران تبريزى! برادران فارس! برادران اصفهانى! برادران ديگر كه از جاهاى مختلف در اين مكان تشريف آورده‏ايد! ضمن تشكر از همه شما بايد عرض كنم بيدار باشيد! توجه داشته باشيد! نقشه‏هاى موذيانه اينها را نقش بر آب كنيد، نگذاريد اين فتنه گرها در بين مردم بيفتند و صفوف ما را متفرق كنند، صف واحد باشيد (صفاً كانهم بنيان مرصوص) اين سد عظيمى كه آن سد عظيم را شكست حفظ كنيد، اين قطره‏هائى كه به صورت سيل بنيان كن در آمد، اين واحدهائى كه همچون سيل عظيمى تمام موانع را از سر راه برداشت حفظ كنيد، با اين سيل عظيم به پيش برويد و همه بنيان‏هاى ظلم و ستم را منهدم كنيد، اين دست‏هاى خائن را قطع كنيد، در كارخانه‏هاى خودتان راه ندهيد اين خائنين را، اينها به حال شما و به حال ملت دلسوزى ندارند، اينها از اسلام مى‏ترسند، اينها قدرت اسلام را لمس كردند، فهميدند كه اسلام چيست، فهميدند در مقابل اسلام، ابرقدرت‏ها نمى‏توانند بايستند، نمى خواهند اين نهضت به آخر برسد ولى بايد شياطين بدانند، تفرقه‏اندازها بدانند كه غلط فكر كرده‏اند. بايد اين ابليس‏ها و اين شياطين بدانند كه همچو قدرتى براى آنها نيست، آن قدرتى كه آن سد بزرگ را شكست اين قطره‏هاى ضعيف را خواهد شكست. ما آزادى مطلق خواهيم داد و مى دهيم و داده‏ايم لكن نه براى توطئه، نه براى فساد و خرابكارى. توطئه بايد در هم شكسته شود، خرابكاران بايد دفع شوند، باقيمانده رژيم منحوس، ريشه‏هاى كثيف آن، طرفداران كثيف تر از آن بايد قطع شوند، ما آنها را دفن مى‏كنيم.

صحيفه نور ج 6 صفحه 140

مسؤوليت عظيم معلمين، تعليم احكام اسلام و تهذيب اخلاق نونهالان‏

من از تمام اقشار ملت و شما فرزندان اسلام كه در اين محوطه جمع شديد تشكر مى‏كنم و براى همه شما دعا مى‏كنم و بايد تذكر دهم كه مقام معلم مقام والائى است، مقامى است كه بالاتر از مقام معلم نيست، مقامى است كه خداى تبارك و تعالى از آن تعظيم فرموده است لكن مسؤوليت جوانان مسؤوليت كمى نيست، تمام ملت بايد معلم باشند، معلم فرزندان خود.اسلام تمام افرادش معلم بايد باشند و تمام افرادش متعلم. بانوان هم بايد معلم باشند براى فرزندان خود، در دامن خود مثل استادان، مثل معلمان تربيت كنند. پدران بايد معلم باشند از براى فرزندان خود. خانواده شما بايد مدرسه باشد. تعليم احكام اسلام، تهذيب اخلاق نونهالان. شما بايد نونهالان مهذب تحويل معلمان بدهيد و معلمان بايد آنها را بيشتر تهذيب كنند. معلمان خيلى مقام بزرگ دارند و خيلى مسؤوليت بزرگ. اگر معلمان ما كوتاهى كنند در تعليم، مسؤول هستند. معلمين هستند كه مى‏توانند مملكت را حفظ كنند، استقلال مملكت را. جوان‏هاى ما، آنهائى كه مقدرات مملكت به دست آنها خواهد آمد، زير دست معلمين بايد تربيت بشوند، اگر تربيت صالح شدند، مملكت صالح به دست ما مى‏افتد و اگر خداى نخواسته تربيت‏هاى غير الهى شد، مملكت از دست مى‏رود، معلم! بيدار شو. من از خداى تبارك و تعالى توفيق و سعادت و سلامت همه شما و همه قشرهاى ملت و همه مسلمين را در همه بلاد خواستارم.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 141

تاريخ: 21/2/58

بيانات امام خمينى در جمع گروهى از عشاير نورآباد ممسنى و دانشجويان و معلمان دانشسراى عالى يزد

نقش قيام و استقامت در راه خدا در پيشبرد مقاصد بزرگ اسلام

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

انبيا در تبليغاتشان ابتدائاً يك بودند، موسى عليه السلام يك نفر بود، رسول اكرم (ص) اول كه مامور شد خودش تنها مامور شد قم فانذر نهضت كن و مردم را دعوت كن. دعوت ابتدا از خود حضرت شروع شد و آن روز كه اعلام نبوت فرمود، يك زن و يك بچه به اوايمان آورد لكن استقامت كه لازمه رهبرى انبياء گرام است به طور كامل در رسول اكرم بود فاستقم كما امرت نهضت كن و استقامت كن. اين دو خاصيت در پيشبرد مقاصد بزرگ پيغمبر اسلام دخالت داشت: قيام و استقامت. اين استقامت موجب شد كه با اينكه هيچ در دست نداشت و تمام قواى قدرتمندان بر خلاف او بود به طورى كه در مكه نمى‏توانست به طور علن دعوت كند لكن مايوس نمى‏شد از اينكه نمى‏تواند علناً مردم را دعوت كند، مايوس نبود، دعوت زيرزمينى بود يكى يكى‏ها را به خود جذب كرد تا وقتى كه تشريف بردند به مدينه مامور شدند كه مردم را دعوت كنند به قيام قل انما اعظكم بواحده ان تقومو الله در اينجا دعوت به قيام است، دعوت به قيام جمع است و مهم قيام لله است براى خدا، رمز پيروزى لشگر اسلام در صدر اسلام با اينكه هيچ ابزار جنگى مى‏شود بگوئى نداشتند. قيام لله بود. نهضت براى خدا،ايمان به خدا پيروز كرد پيغمبر اكرم را. مايوس نشدن، استقامت كردن در راه خدا پيروزى را نصيب پيغمبر كرد.

اصحاب رسول اكرم (ص) در صدر اسلام قدرت‏ايمان داشتند و با قدرت‏ايمان به پيش رفتند به طورى كه با جمعيت بسيار كم و با نداشتن ابزار جنگ بر دو امپراطورى بزرگ آن روز دنيا روم ايران غلبه كردند. نهضت كردند و براى خدا نهضت كردند و استقامت كردند.

نهضت الهى شكست ندارد

شما ملت ايران، شما ملت بزرگ ايران همان معنايى كه در صدر اسلام بود محقق كرديد. ابتدائاً از مدرسه فيضيه بلند شد صدا و مدرسه فيضيه را خراب كردند، جوان‏هاى ما را بعضى‏شان را شهيد كردند لكن استقامت اسباب اين شد كه شكست نخوردند، شكست روحى نخوردند. اين استقامت

صحيفه نور ج 6 صفحه 142

موجب شد كه اقشار بعضى به بعض پيوستند، دعوت‏هاى اسلامى را به جان خريدند و شنيدند و اين قطره‏ها به هم پيوستند و سيل عظيمى ايجاد كردند. قيام همگانى و براى اسلام، قيام براى خدا، قيام براى جمهورى اسلام، اين قيام در تمام اقشار ملت ما ريشه كرد و تمام اقشار را به هم پيوند داد وايمان در همه ظهور پيدا كرد، يك تحول روحى، يك تحول فكرى با اراده مصمم از بچه‏هاى كوچك تا مردهاى بزرگ، از دخترهاى كوچك تا خانم‏هاى بزرگ، همه اقشار با هم قيام كردند و استقامت كردند ان تقومو الله قيام براى خدا جمعاً و فرداً. مادامى كه اين قيام براى خداست، مادامى كه اين وحدت باقى است پيروز هستيد. مادامى كه اين اجتماعات هست، از اقطاب مملكت در اينجا حاضر مى‏شوند و با هم صدا بلند مى‏كنند، از عشاير گرفته تا شهرستان‏ها، از يزد آمده‏اند، خداوند تأييد كند آنها را، از عشاير آمده‏اند، از ممسنى آمده‏اند خداوند تأييد كند آنها را، دانشگاهى و غير دانشگاهى با هم مجتمع، مدرسه‏اى و بازارى با هم مجتمع، كوهستانى و شهرستانى با هم مجتمع، همه با هم اين نهضت را به پيش مى‏بريم. با اين اراده مصمم كه ملت ما دارد و با آن اراده‏اى كه سد بزرگ رژيم منحوس را در هم شكست اين پشه‏هاى ضعيف نمى‏توانند خودنمايى كنند. ملت ما از ترور نمى‏ترسد. ملت ما شهادت را فوز عظيم مى‏داند. برادران! اين نهضت را حفظ كنيد، مستقيم باشيد انما اعظكم بواحده ان تقومو الله يك، فقط يك موعظه خداى تبارك و تعالى به وسيله رسول اكرم (ص) به شماها كرده است اينكه نهضت كنيد و براى خدا نهضت كنيد. اگر نهضت براى خدا باشد از شهادت خوف نيست. شكست در نهضتى كه براى خدا باشد نيست. مسلمين صدر اسلام مى‏گفتند اگر بكشيم بهشت است و اگر كشته شويم بهشت است. شما هم همين طور هستيد. خداوند همه شما را و همه ملت ايران را و همه ملت‏هاى مسلمين را به سعادت و سلامت برساند. خداوند شما را، مجتمع را براى اسلام حفظ كند. همه با هم به پيش بايد برويم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 143

تاريخ:21/2/58

بيانات امام خمينى در جمع پزشكان و كاركنان بيمارستان دكتر مصدق و هيأت مديره جمعيت هلال احمر اراك

پنجاه سال خيانت و جنايت خاندان پهلوى

بسم الله الرحمن الرحيم‏

من اولاً از آقايان كه زحمت كشيده‏اند و تشريف آورده‏اند براى ملاقات من و تسليت بر اين مصيبت، تشكر مى‏كنم و اميدوارم خداوند همه آقايان را و خانم‏ها را توفيق عنايت كند كه در خدمت به اسلام كه در حقيقت خدمت به بشريت است شما و ما موفق باشيم انشاء الله.

شما مى‏دانيد كه در ظرف پنجاه و چند سال در ايران چه گذشت و شايد همه شما، يعنى مسلماً همه شما شاهد نبوديد از باب اينكه جوان هستيد اغلب، لكن من از همان زمان از كودتاى رضاخان تا امروز شاهد همه مسائل بوده‏ام، رضا خان آمد و ابتدا با چاپلوسى و اظهار ديانت و سينه زدن و روضه بپا كردن و از اين تكيه به آن تكيه رفتن در ماه محرم، مردم را اغفال كرد، پس از آنكه مستقر شد حكومتش، شروع كرد به مخالفت با اسلام و روحانيين به طورى كه مجالس روضه ما هيچ امكان نداشت كه منعقد بشود، اگر بعضى مجالس مى‏خواست منعقد بشود قبل از اذان صبح منعقد مى‏شد كه اول اذان تمام بشود. مامورين دور مى‏گرديدند براى اينكه نگذارند مجالسى باشد، روحانيون را در هر جا كه بودند يا به حبس كشيد و يا بعضى را تلف كرد و كشت و در همان وقت آنهائى كه قيام كردند بر ضد رضاشاه، روحانيون بودند كه يكدفعه مشهد قيام كرد و قضيه مسجد گوهرشاد پيش آمد و قتل عموم قتل عامى كه در مسجد گوهر شاد واقع شد و يكدفعه از تبريز قيام واقع شد و دنبال آن علماى بزرگ تبريز را گرفتند و تبعيد كردند، ظاهراً به سقز تبعيد كردند و بعدش علماى اصفهان قيام كردند كه در اين قيام ساير علماى بلاد هم از همه جاها به قم آمدند و مركز را قم قرار دادند لكن باز با حيله و با فشار اين را هم ساكت كرد و خفه كرد و ديديد كه در مدت چندين سال كه اين مشغول به فعاليت بود و مشغول به سلطنت بود با مردم چه كرد و با ذخائر ما چه كرد كه شايد نتواند تاريخ درست اطلاع در آن پيدا بكند و آنوقت كه بنا شد برود و رفت، انگلستان اعلام كرد به وسيله راديو دهلى (كه آنوقت تحت نظر انگلستان بود) كه رضا شاه را ما آورديم و بعد از اينكه خيانت كرد به ما، او را برديم. وقتى كه بردند او را، جواهرهاى ايران را در چمدان‏ها گذاشتند و در كشتى گذاشتند آن را، يعنى جواهرها را خود او جمع كرد، چمدان‏ها را پر كرد از جواهر و با كشتى حركتش دادند براى بيرون از ايران و در بين دريا آنطورى كه به ما آنوقت اطلاع دادند، در بين دريا يك كشتى ديگرى آوردند و متصل به اين كشتى

صحيفه نور ج 6 صفحه 144

كردند و به او گفتند بيا توى اين كشتى، رفت و گفت پس چمدان‏ها چه، گفتند خوب آن هم مى‏آيد. او را بردند به جزيره موريس و چمدان‏ها هم به انگلستان رفت.

و بعد از او بر حسب آنطورى كه خود محمدرضا در يكى از كتاب‏هايش نوشت اينكه متفقين كه آمدند به ايران صلاح ديدند كه من باشم، اعتراف كرد كه متفقين اين را تحميل كرده‏اند منتها بعد اين را از قرارى كه گفتند از كتاب حذف كرده‏اند، نگذاشتند بفهمند. اين هم كه خيانتش را ديگر همه شما و جنايت‏هائى كه كرده خصوصاً در اين چند سال اخير، همه اطلاع داريد جناياتى كه اين كرده است. نمى‏شود همه مطلع باشند همه جنايات را براى اينكه بعضى از جنايات همچو مخفى بوده است كه كسى اطلاع در آن پيدا نكرده جز خود او و بعضى از اشخاصى كه خواص بودند و كارش را هيچ كس مطلع نشده است غير از خودش و مثلاً كارتر يا امثال آنها، اين هم وقتى كه خواست برود، اين هم جواهرات را جمع كرد و علاوه بر او قرض‏هاى زياد در ايران گذاشته است از بانك‏ها، هر چه توانستند اينها قرض كردند و رفتند.

اين وحدت كلمه بايد محفوظ بماند

لكن با خواست خداى تبارك و تعالى و همت والاى ملت ما اين ديوار شكسته شد و خائن‏ها رفتند و بسياريشان به جزاى خودشان رسيدند و خود او هم مى‏رسد و اينها رفتند و مملكت را آشفته كردند و رفتند يعنى الان براى مملكت ما تقريباً مى‏شود گفت هيچى نمانده، از جهت اقتصاد خراب است، از جهت فرهنگ خراب است و محتاج به اين است كه دوباره ساخته بشود و آن بايد به همت همه باشد يعنى يك قشر كه نمى‏تواند بسازد، همه اقشار بايد رويهمرفته، همانطور كه اين نهضت را اگر يك قشر مى‏خواست كه به آخر برساند نمى‏شد و همه اقشار وقتى باهم شدند اين سد شكسته شد از اينجا به بعد هم بايد همه اقشار با هم باشند تا بتوانند اين بار را به آخر برسانند و اين نهضت را به آخر، نبايد هر كسى به عهده ديگرى بگذارد، هر فردى موظف است مكلف است كه به اندازه‏اى كه مى‏تواند عمل كند، در هر جا كه هست به همان‏اندازه‏اى كه مى‏تواند همراهى كند و اين وحدت كلمه بايد محفوظ بماند كه اگر خداى نخواسته اين وحدت كلمه از دست برود و خداى نخواسته به شكست برگرديم، تا آخر ديگر ايران روى خوش به خودش نخواهد ديد. بنابراين همه ما موظف هستيم كه اين نهضت را حفظ كنيم و وحدت كلمه را حفظ كنيم و رمز مهم اين است كه براى خدا باشد، چنانچه اين نهضت اسلامى بود كه اينطور زود به ثمر رسيد و به آخر رسيد و اين سد بزرگ را شكست و انشاء الله كه همه شماها موفق باشيد و همه ما موفق باشيم و مصمم باشيم براى اينكه اين نهضت را به آخر برسانيم و كشور مال خود شما باشد، ذخائرتان مال خودتان باشد، زراعت‏تان مال خودتان باشد، همه چيزش را خودتان درست بكنيد براى خودتان. حالا كه اين بعضى ريشه‏ها ماندند و بعضى از عمال كه با اسم‏هاى مختلف هستند در ايران و نمى‏گذارند اين مسائل حل بشود و آرام بگيرد ايران، موظفيم ما به اينكه اينها، هر طورى كه بتوانيم جلوشان را بگيريم و لااقل نگذاريم در قشرها نفوذ كنند، در

صحيفه نور ج 6 صفحه 145

دبيرستان‏ها نگذاريم نفوذ كنند، مثلاً اولادهاى خودتان را سفارش كنيد كه اينها اگر آمدند در دبيرستان‏ها و در دبستان‏ها و در اينها، جلوشان رابگيرند نگذارند كه در آنجا نفوذ كنند.اگر كارخانه‏هائى را روابط داريد - جلو - به آنها بگوئيد كارگرها را، كه نگذارند اينها نفوذ كنند. اينها نمى‏خواهند ايران آرام باشد اينها مى‏خواهند مغشوش و منقلب باشد كه در خارج منعكس بشود كه ايران رشد ندارد و نمى‏تواند خودش را اداره كند و آنوقت خداى نخواسته يك كودتائى به پيش بياورند و باز برگردد به همان حال سابق. بايد اين قشرهاى مختلفى كه موجب اين ناراحتى‏ها مى‏شوند، گاهى آدم مى‏كشند، گاهى در كارخانه‏ها مى‏روند و از اين كارها مى‏كنند، اينها را بايد، بيدار باشيد، توجه داشته باشيد كه اينها غرض‏هاى سوئى دارند و مقصودشان اين است كه برگردانند اين حيثيت سابق را به حال اول، ارباب‏ها بيايند و بخورند و به اينها هم بدهند.

و من از خداى تبارك و تعالى توفيق همه را، سلامت همه را خواهانم و اميدوارم كه همه موفق باشيد به خدمت به اسلام، به خدمت به كشور خودتان و انشاءالله اين تتمه هم از بين بروند و باز خودمان انشاءالله همه با هم اين قافله را به آخر برسانيم به منزل برسانيم. انشاءالله موفق باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 146

تاريخ: 23/2/58

بيانات امام خمينى در جمع گروهى از اعضاى تيم ملى و هيأت وزنه بردارى تهران

به على (ع) در تهذيب نفس و زهد و تقوا و ورزش اقتدا كنيد

بسم الله الرحمن الرحيم‏

عقل سالم در بدن سالم است. ورزش همانطور كه بدن را تربيت مى‏كند و سالم كند، عقل را هم سالم مى‏كند و اگر عقل سالم باشد تهذيب نفس هم بدنبال او بايد باشد. شما همانطور كه ورزش مى‏كنيد و اعصاب خودتان را قوى مى‏كنيد و انشاءالله براى آتيه مملكت مفيد خواهيد شد، لازم است كه همه ابعاد روحى خودتان را تحت تربيت ورزشى قرار بدهيد. على عليه السلام كه در هر جا مى‏رويم اسم او هست، پيش فقها وقتى مى‏رويم فقه على، پيش زاهد وقتى كه مى‏رويم زهد على، پيش صوفى‏ها وقتى كه مى‏رويم آنها هم مى‏گويند تصوف على، پيش ورزشكاران هم كه رويم آنها هم مى‏گويند كه على و با اسم على شروع مى‏كنند. اين على همه چيز است يعنى در همه ابعاد انسانيت درجه يك است. و لهذا هر طايفه‏اى خودشان را به او نزديك مى‏كنند و خاصيت هر طبقه‏اى را هم دارد. خاصيت قدرت ورزشكارها به طور وافى دارد. مى‏گويند كه حضرت اين بازوى ايشان تا اينجا (اشاره به بازو) مثل آهن بوده است و قدرت‏هائى كه در شمشير زنى به كار برده است، ضربت‏هاى على را مى‏گويند كه يكى بوده، از اين طرف كه مى‏زده دو تا مى‏كرده، از آن طرف هم كه مى‏زده دو تا مى‏كرده، با يك ضربت يكدفعه اگر بر فرق مى‏زده كه اينطور هم مى‏زده و نيم مى‏كرد... اين على همه چيز ماست و ما همه بايد تابع او باشيم. در عبادت، فوق تمام عبادت كنندگان بود، در زهد، فوق همه زاهدها بوده در جنگ، فوق همه جنگجويان بود، در قدرت، فوق همه قدرتمندان بود و اين يك اعجوبه‏اى است كه جمع ما بين چيزهاى متضاد با هم كرده است.

آدم عابد ديگر نمى‏تواند ورزشكار باشد، آدم زاهد ديگر نمى‏تواند جنگجو باشد، آدم فقيه ديگر نمى‏تواند از اين كارها داشته باشد، اين يك موجودى نمونه است، عين حالى كه زهدش را همه بالاتر از همه مى‏دانند، طعامش را آنطورى كه شنيديد و در همه تاريخ هست كه يك ظرفى ايشان داشته است كه در آن ظرف، آن چيزى را كه خودش مى‏خواسته بخورد مى‏ريخته و سرش را مهر مى‏كرده كه مبادا فرزندش، دخترش براى دلسوزى به حال او توى اين طعام روغنى، چيزى بريزد كه قوه داشته باشد، و سرش را مهر مى‏كرده كه اينها دست به آن نزنند. در همان شب آخر كه شب آخر حياتشان بود آنطور كه نقل مى‏كنند ايشان مهمان حضرت ام‏كلثوم بوده و براى ايشان افطار آوردند شير و نمك، گفته مى‏شود

صحيفه نور ج 6 صفحه 147

كه فرمود چه وقت ديديد كه من دو تا خورشت داشته باشم. خواست نمك را بردارد، فرمود نخير آن شير را بردار و ببر و افطار كردند با همان نمك و خودشان مى‏گويند كه اين تعجب است كه با اين خوردن، اين قدرت هست، بعد مى‏فرمايد كه درخت‏هائى كه در بيابان است محكمتر هست. اين درخت‏هائى كه در بيابان هست كم آب مى‏خورند و اينها، هم آتششان محكمتر است و هم صلابتشان زيادتر است و اينطور نيست كه انسان با خوردن قدرت پيدا مى‏كند. در هر صورت اين على كه مى‏گوئيد، كه گويند اين على كيست، اين على است كه همه چيز است. و من اميدوارم كه شما ورزشكاران همانطورى كه قدرت بدنى براى خودتان تحصيل مى‏كنيد (و ما شاء الله با بازوهاى ستبر اينجا الان نشسته‏ايد و من هم خيلى خوشم مى‏آيد) همانطور به على عليه السلام اقتدا كنيد در آن مطالبى كه او داشته و آن زهدى كه او داشته و آن تقوائى كه او داشته است. البته ماها هيچ كدام قدرت نداريم مثل او باشيم ما تا يك‏اندازه‏اى كه قدرت داريم، تبعيت بكنيم از آن آقا و تهذيب نفس بكنيم و اميدوارم كه براى ملت خودتان مفيد باشيد و موجب سربلندى كشور خودتان باشيد. خداوند انشاءالله به شما قدرت زيادتر، قوه‏ايمان، قوه تهذيب نفس، قدرت بر تسلط بر نفس عنايت كند. سلام بر همه شما جوانان برومند.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 148

تاريخ: 23/2/58

بيانات امام خمينى در جمع اعضاى هيأت قضات اصفهان

توجه به اسلام و وحدت كلمه عامل ايجاد تحول روحى در جامعه‏

بسم الله الرحمن الرحيم‏

من متشكرم از آقايان كه تشريف آورده‏اند و از نزديك با ما مواجه شده‏اند و يكى از بركات اين نهضت همين معناست كه ماها از هم دور بوديم و حالا الحمدلله با هم مواجه و نزديك هستيم و مى‏توانيم مطالب خودمان را از نزديك در ميان بگذاريم و از آقاى جنتى هم متشكرم كه با همراهى شما تشريف آورده‏اند و البته ايشان از اشخاص بزرگ اينجا هستند و لياقت براى همه مسائل را دارند و اميدوارم كه با همراهى ايشان همه آقايان در خدمتى كه محول به آنهاست به طور شايسته عمل كنند. مى دانيد كه تا اينجا كه نهضت آمده است در اثر وحدت كلمه همه اقشار و مهمتر، توجه به اسلام است. يعنى يك تحول روحى در جامعه پيدا شد كه من غير از اينكه بگويم يك معجزه بود و يك اراده الهى، نمى‏توانم اسمى رويش بگذارم. يك مردمى كه از يك پاسبان اگر در بازارهاى بزرگ مثل بازار اصفهان، يك پاسبان مى‏آمد مى‏گفت چهارم آبان بايد همه بيرق بزنيد، جشن بگيريد، نه اينكه مخالفت نمى‏كردند، در ذهنشان هم نمى‏آمد كه مى‏شود مخالفت كرد، اصلا تو ذهن اقشار نمى‏آمد كه با پاسبان مى‏شود كه مخالفت كرد و در ظرف مدت كوتاهى همين مردم، يك نسل ديگر نه، همين‏هائى كه سابقا پاسبان پيششان آنطور بود ريختند توى خيابان و گفتند كه ما اين سلسله را نمى‏خواهيم، با شخصى كه شخص اول مملكت خودش را حساب مى‏كرد مخالفت كردند. اين يك تحول بود كه نمى‏شود روى مسائل عادى حسابش را كرد كه يك تربيت طولانى شد، يك قشرهاى ديگر آمدند روى كار و اين كار را كردند. اين يك تحول الهى بود يعنى با اراده خدا اين مطلب واقع شد. يك تحول ديگرى هم كه پيدا شد، اين انسانيت كه پيدا شد در بين جوامع كه بيشترش شكوفائى است، در حال انقلاب بود و حس معاونت كه در مردم پيدا شد كه در اين تظاهرات كه واقع مى‏شد كه شماها خودتان بهتر مى‏دانيد، از هر جا كه عبور مى‏كردند، مردم با اينها كمك مى‏كردند، آب مى‏دادند، ساندويچ مى‏دادند، چه مى‏كردند. يكى از دوستان من گفت كه من در تهران ديدم در اين تظاهرات يك پيرزنى يك كاسه‏اى دستش گرفته و توى آن پول است به ذهنم آمد كه اين مثلا فقيرى است كه پول مى‏خواهد وقتى تحقيق كردم، با او صحبت كردم گفت كه امروز روزى است كه تعطيل است و نمى‏شود مردمى كه از اينجا عبور مى‏كنند ممكن است كه بخواهند تلفن كنند پول خرد نداشته باشند من اين را نگه داشته‏ام اينجا كه كسانى كه

صحيفه نور ج 6 صفحه 149

مى‏خواهند تلفن كنند (تلفن هم همان جا بود) از اين پول بردارند تلفن كنند. اين البته يك چيز كوچكى است اما مطلب خيلى بزرگ است يك همچو تحول روحى در بين مردم پيدا شد و تحول به جائى رسيد كه شهادت را بر خودشان يك فوزى مى‏دانستند. بسيارى از اشخاص، از جوان‏ها، بعضى از جوان‏ها در نجف من بودم كه آمد جوانى پيش من گفت (خيلى با جديت) كه شما دعا بكنيد كه من شهيد بشوم. حالا هم گاهى وقت‏ها همين مطلب هست. كاغذى كه ديروز به من رسيده بود باز اينكه شما دعا كنيد كه بچه‏هاى من شهيد بشوند. اين هم يك تحول روحى كه اينها نظير همان كسانى كه در صدر اسلام بودند و براى شهادت استقبال مى‏كردند و پيشقدم مى‏شدند، در ملت ما هم اين مطلب پيدا شد. اينها يك تحولات روحى بود كه در مردم پيدا شد كه نمى‏شود اسمى روى آن گذاشت الا اينكه يك دست غيبى در كار بود و همين‏ها موجب اين شد كه در مقابل تانك و توپ، همه اين چيزها با مشت خالى ايستادند و كشته دادند و جلو رفتند. يك پيشبردى كه روى موازين طبيعى ممتنع به نظر مى‏آمد و لهذا خارجى‏ها حتى سياى آمريكا اعلام كردند به اينكه اين مطلب روى قواعد درست نبود و روى حساب‏هاى ما درست از كار در نمى‏آمد. و صحيح مى‏گفتند، روى حساب ماديگرى نمى‏شد صحيح باشد كه يك ملتى كه هيچ نداشت و دست تهى بود در مقابل اين قدرتهاى بزرگ كه پشت سرش قدرت آمريكا و قدرت روسيه و قدرت انگلستان هميشه بود و پشتيبانى مى‏كردند، معذلك همين ملتى كه هيچ نداشت جلو رفت و با قدرت ايمان اين سد را شكست. اين رمز بايد محفوظ بماند. اگر چنانچه بخواهيد كه نهضت شما به آخر برسد و آنطورى كه خواست خداى تبارك و تعالى است اسلام تحقق پيدا بكند، اين نهضت را بايد حفظ كرد با همين شور و شعفى كه هست.

رفراندم جمهورى اسلامى، بى‏نظير در دنيا

همانطورى كه ملاحظه كرديد در رفراندم چطور مردم با شور و شعف و با اشتياق رفتند راى دادند كه يكى از آنها را كه نقل كردند براى من (زياد از اين چيزها نقل كردند اما يكى‏اش كه نقل كردند اين است كه نمى‏دانم در روزنامه هم بود يا نه، حالا يادم نيست.) كه يك مردى داشت گريه مى‏كرد و مى‏گفت كه من يك گناهى كردم كه گمان ندارم توبه من قبول بشود، گمان ندارم خدا مرا بيامرزد و آن اينكه من اشتباهى بايد راى مثبت بيندازم راى منفى راانداختم. يا بعضى از اشخاص با چرخ و مريضى كه نقل كردند در محلى، مريض را با آن حال مريضى گفته مرا ببريد، رايش را داده و در همان مجلس فوت شده است. يك همچو چيزى كه در دنيا سابقه ندارد، هيچ سابقه ندارد كه در دنيا هر جا شما بگرديد مردم به اين شور و شعف بروند براى راى دادن. اينقدر تبليغات مى‏كنند، اين روساى جمهور وقتى كه مى‏خواهند چيز بشوند اين قدر خرج مى‏كنند، اينقدر تبليغات مى‏كنند، از يك ماه دو ماه قبل پول‏هاى گزاف خرج مى‏كنند و تبليغات زياد، راست و دروغ تا اينكه يك عده مردم را جمع كنند و راى بدهند. اينجا اين مسائل نبود، مساله اسلام بود و مردم روى عقايد اسلامى خودشان باآن شور و شعف رفتند و راى دادند. در سى و پنج ميليون جمعيت، بيست ميليون بيشتر راى موافق دادند. اين هم

صحيفه نور ج 6 صفحه 150

سابقه در دنيا ندارد كه آنقدرى كه مى‏شد راى بدهند، راى داده‏اند و از آن طرف بچه هاى اينقدرى (اشاره به يك كودك نه، ده ساله حاضر در مجلس) كه به حسب قانون كه درست كرده بودند كه راى نبايد بدهند، اينها ناراحت بودند كه پيش من بعضى از آنها آمدند و ناراحتى مى‏كردند و يك عده اجتماع كردند در آن حياط از همين بچه‏ها و اظهار ناراحتى از اينكه چرا به ما اجازه راى ندادند. اينها يك مسائلى است كه نظير ندارد در دنيا و اين براى همين است كه مساله اسلامى است و نظير ندارد در دنيا.

هدف از ايجاد احزاب مختلف، تشتت و اختلاف است‏

قضيه، قضيه ملى بودن نيست، قضيه، قضيه - عرض مى‏كنم كه - حزبى بودن نيست. از اين ملى‏ها و از اين حزب‏ها بودند كه همه شكست خوردند و تا اينجا كه ما آمديم با روحيه پاك و ضمير صاف، مردم، با توجه به اسلام، توجه به ديانت تا اينجا آمدند و پيش بردند. اگر اين روحيه از مردم خداى نخواسته گرفته بشود، ما رو به شكست خواهيم رفت. ما با اين رمز پيش آمديم اگر اين رمز از دست ما گرفته بشود و اختلافات حاصل بشود، كه الان يك قشرهاى مختلفى هى خودشان را خودنمائى مى‏كنند و اين جزء اشتباهاتى است كه مى‏كنند، اگر چنانچه مثلا مردم ملى باشند و صحيح باشند، اشتباه مى‏كنند كه درست مى‏كنند يك جبهه‏هائى، يك حزب‏هاى مختلفى. اين حزب‏هاى مختلف هيچ وقت از اينها كار نمى‏آيد جز اينكه يك تشتتى ايجاد بكنند و يك اختلافى ايجاد بكنند و موجب تشتت و اختلاف بشوند كارى از اينها نمى‏آيد و اگر خداى نخواسته نظر سوء دارند، حساب شده آمده‏اند براى اينكه ايجاد اختلاف بكنند. بايد ما بيدار باشيم و توجه داشته باشيم به اينكه نگذاريم اينها كارشان به ثمر برسد و اين امر مهمى است الان، يعنى ما الان در يك وضعى حساسى هستيم كه از آنوقت كه داشتيم حمله مى‏كرديم براى شكستن اين سد، حالا بدتر است، حساستر است. آنوقت همه يك وجهه داشتند و داشتند و مى‏رفتند، آنوقتى كه انسان به يك نقطه‏اى رسيد به اينكه عقيده‏اش اين شد كه پيروز شدند، هى، هم سستى پيدا مى‏شود و هم توجه به احتياجات.

فقر پنجاه ساله را نمى وان با چند روز از ميان برد

الان مى‏بينيد كه همين اشخاصى كه پنجاه سال يا بيشتر بوده است كه اينها همه فقير بودند در اطراف ايران، ايل‏هاى مختلف، عشاير مختلف در خود تهران، در شهرها، همه جا، خوب، فقر زياد بوده است در بين مردم. فقر يك چيزى نبوده است كه به واسطه انقلاب آمده باشد سابقا اين فقر بوده است بين مردم، فقر يك چيزى نيست كه از انقلاب آمده باشد سابقا اين فقر بوده، البته يك مقدارش از اين انقلاب هست، اما اينهائى كه اظهار مى‏كنند كه ما هيچ نداريم، خوب، هيچ نداشتند قبلا. الان يك دسته‏اى توى اينها افتاده‏اند كه خوب چه شد، اين هم جمهورى اسلامى، جمهورى اسلامى چه شد؟ شده‏هايش را هيچ نمى‏كنند آنهائى كه تا حالا چه شده است را حساب نمى‏كنند، حساب

صحيفه نور ج 6 صفحه 151

نمى‏كنند كه اگر در زمان سابق بود شما امكان نداشت كه بيائيد و اينجا بنشينيد و با من صحبت بكنيد. آقا (اشاره به آقاى جنتى) امكان نداشت كه بيايند در اصفهان با شما تماس بگيرند. امكان نداشت كه شما بتوانيد يك كلمه حرف بزنيد، يك احقاق حقى بكنيد، فورا شما را مى‏گرفتند و مى‏بردند به زندان‏ها و با آن حبس‏ها و با آن بساط. خوب، اين حبس‏ها شكسته شد. چى مى‏خواهد بشود؟ اين حبس‏ها همه خراب شد و از بين رفت و حالا جز آن اشخاصى كه خائن هستند و به شما خيانت كردند كسى ديگر تو حبس نيست. اين چه شد يعنى چه؟ خوب، همين شده است كه حالا ما آزادانه نشسته‏ايم با هم صحبت مى‏كنيم. شما آزادانه در هر جا دلتان مى‏خواهد صحبت مى‏كنيد و حرف‏هايتان را مى‏زنيد روزنامه‏ها هم ولو مزخرفات هم مى‏نويسند لكن آزادانه دارند مى‏نويسند و در حبس‏ها بكلى بسته شد الا براى اين خائن‏هائى كه مردم را تا حالا چاپيده‏اند. اين شده را هيچ حساب نمى‏كنند، خوب، يك كار ديگرى كه شده اين نفت ما را مى‏بردند، عوضش چه مى‏دادند؟ عوضش يك قدرى اسلحه به اسم اينكه ما اسلحه مى‏دهيم - عوض - واقعش اين بود كه اسلحه براى خود آنها بود براى اينكه ما نمى‏توانستيم اين اسلحه را به كار ببريم. اسلحه براى خود آنها كه بيايند اگر يك وقتى شوروى بخواهد حمله كند به اين طرف، اينها مقابله داشته باشند. نفت ما را مى‏گرفتند پولش را براى خودشان مى‏آوردند، اسلحه مى‏دادند براى خودشان در ايران. در اين بسته شد و الان نفت به اختيار خود دولت است هر كس كه پول بدهد به او نفت مى‏دهند، نخواهد به او نفت نمى‏دهند. اين چه شد، اين هم يك چيزى كه شده. آنى كه شده است را بايد حساب كرد و بايد بشود را مهلت داد. فقر از سابق بوده است، آنوقت صحبتش را نمى‏كردند حالا كه يك تحول حاصل شده است و بساط به اينجا رسيد فريادشان در آمده كه حالا چه شده، چرا فقر ما تمام نمى‏شود؟ آخر فقر پنجاه ساله را مى‏شود با دو روز، با يك ماه، با دو ماه از بين برد؟ خوب، بايد مهلت بدهند كارخانه‏ها راه بيفتد كه مهلت نمى‏دهند، مهلت بدهند كه زراعت و كشاورزى راه بيفتد، اين هم توى كشاورزها مى‏روند و نمى‏گذارند انجام بگيرد.

هدف مزدوران اجنبى ايجاد آشوب در كارخانه‏ها

در هر صورت الان يك قشرهائى هستند كه نمى‏خواهند كه اين نهضت به آخر برسد. يك دسته‏شان كه بيشتر و عمده است همين تتمه رژيم و اينهاست كه با صورت‏هاى مختلف مى‏خواهند نگذارند و مى‏خواهند همان مسائل سابق را برگردانند و نمى‏توانند انشاء الله. اما اين را مى‏خواهند كه اين كار را بشود، اين شلوغى‏ها و اينها را مى‏خواهند بكنند كه آرامش در مملكت نباشد و كم‏كم وقتى آرامش نشد راهى باز بشود براى اينكه يك كودتاى مشروعى به قول خودشان درست بشود، خداى نخواسته به حال اول برگردد و اين انشاءالله نمى‏شود. لكن ما بايد بيدار باشيم، بايد توجه داشته باشيم اينهائى كه مى‏آيند توى كارخانه‏ها تبليغ مى‏كنند كه كم كارى و بيكارى و ترك كار، اينها دلشان براى كارگر نسوخته، اينها دلشان براى آمريكا سوخته يا براى شوروى، براى آنها دلشان سوخته، يعنى براى خودشان كه منافعشان تابع منافع آنهاست اينها اجيرند از غير به واسطه اينكه مزدور آنها هستند. اينها

صحيفه نور ج 6 صفحه 152

مى‏آيند نمى‏گذارند كه كارها انجام بگيرد. اينها را راه ندهند در كارخانه‏هايشان، شما برويد سراغشان و بگوئيد كه اينها را راه ندهيد اينها را توى كارخانه‏ها. اينها مى‏خواهند شما را دوباره برگردانند بر همان حال اول. شماها كار بكنيد و كارهايتان را درست انجام بدهيد و دولت هم مشغول رسيدگى است، براى كارگرها، براى همه منزل درست مى‏كنند، رفاه درست مى‏كنند لكن مهلت مى‏خواهد، نمى‏شود يكدفعه همه اين كارها بشود اين بايد مهلت داده بشود كارخانه‏ها راه بيفتد، كشاورزى راه بيفتد. اينها خراب كرده‏اند همه را و رفتند و حالا بايد درست بشود.

كم كارى در ادارات عملى است نامشروع

و من اميدوارم كه با همت همه آقايان و هركس در هر قشرى كه هست، آن قشر و آن اشخاص بايد در همان محلى كه هستند كارهايشان را موافق با اسلام بكنند و كار بكنند. همين امروز به من گفتند كه بسيارى از ادارات هست كه كم كار مى‏كنند و اهمال مى‏كنند در كارهايشان. خوب، اين اشخاصى كه در ادارات حالا كم كار مى‏كنند كه شايد يك قدرى هم عادت از سابقشان باشد، اينها برايشان مشروع نيست كه اجرت بگيرند از اداره، اجرت وقتى است كه كار در مقابلش باشد و ما به دولت مى‏گوئيم كه اشخاصى كه كم كار مى‏كنند به‏اندازه‏اى كه كم كار مى‏كنند اجرت از ايشان كسر بگذارد و ندهند به اينها.كسى كه مى‏آيد آنجا مى‏نشيند و سيگار مى‏كشد و در آخر ماه چند هزار تومان مى‏خواهد، او نبايد بگيرد. اينها بايد متوجه باشند كه مملكت حالا مال خودشان است بايد كار بكنند، هر كس در هر محلى هست بايد كار بكند تا چرخ‏هاى مملكت راه بيفتد و تحولى بايد پيدا بشود در اين ادارات.

لزوم تحول در ادارات خصوصا دادگسترى و اجراى قوانين اسلامى‏

خصوصاً در دادگسترى تحول مى‏خواهد. اين را من سابقا گفته‏ام لكن خوب بايد وقتى مستقر شد و مجلس پيدا شد، اين تحولات بايد پيدا بشود كه اينطور طول و عرض محاكمات به‏اينقدر طولانى شدن هم موجب اين مى‏شود كه وقت مردم صرف بشود. آدم ده سال توى اين سالن‏هاى دادگسترى هى راه برود و هى برود و برگردد و آخرش معلوم نشود كه حقش مى‏رسد يا نه. كارهائى را كه يك قاضى اسلامى در يك روز و دو روز تمام مى‏كرد وقتى به دادگسترى ما مى‏رسد يك سال طول مى‏كشد تا اين وكيل بگذارد در آن محاكمه در مجرا واقع بشود. از اول مى‏آيد به صلاحيت دادگاه اعتراض مى‏كند. چند وقت بايد طول بكشد كه شما بيائيد صلاحيت آن دادگاه را اثبات بكنيد كه خير اين دادگاه صالح است، بعد چند وقت بيايد صحبت بكند. يك وقتى امضا كرده بود يك شاهدى، يكى از علما، كه العاصم فلان... مدتى طول داده بود كه اين اقرار به ذنب است و اين فاسق است كه دارد العاصم، وكلا اينطورى هستند كه نمى‏گذارند كه پيش برود. حالا ابتدائى، بعدش استيناف، بعد چه، چند دفعه بر مى‏گردد از اول چه مى‏شود. اينها جز تضييع اوقات مردم چيز ديگرى نيست. محاكمات بايد يك درجه باشد. يك قاضى صحيح باشد كار مردم را تمام كند بروند مردم سراغ كارشان. همان كارى كه

صحيفه نور ج 6 صفحه 153

پيشتر قاضى‏هاى ما مى‏كردند و مى‏نشاندند اينها را و حرف‏هايشان را گوش مى‏كردند شاهدشان را مى‏گرفتند و چه مى‏كردند، دو روز، سه روز، يك روز و گاهى يك ساعت، دو ساعت تمام مى‏شد مساله. مردم وقتشان شريف است نبايد صرف يك محاكمه بشود كه آن، يك نفر وكيل داد گسترى بود كه من مى‏شناختم او را، ديده بودم، شيخ رضا اسمش بود، معروف بود آنوقت، نقل مى‏كنند كه گفته بود اين محاكمه‏اى را كه الان ما شروع كرديم تا من هستم اين محاكمه هست. وقتى من مردم، پسرم اين كار را انجام مى‏دهد كه نمى‏گذاريم به آخر برسد. وضع دادگسترى اينطورى است كه مى‏تواند يك وكيلى نگذارد به اين زودى‏ها مساله ختم بشود. اينها بايد تحول پبدا بكند، بايد طورى بشود كه اگر ما نتوانيم صد در صد اسلامى‏اش بكنيم لااقل نزديكش بكنيم به اسلام و انشاءالله اميدواريم بتوانيم.اما حالا فرض مى‏كنيم نتوانيم، لااقل نزديك بشود به او، همچو نباشد كه او در يك قطبى و هر چه در غرب عمل شد ما بايد تبع آنها باشيم و همه اداراتمان غربى باشد. اين از اغلاطى است كه، يعنى به خاطر ضعف مسلمين بوده است كه هر چه را از آنجا ديدند خيال كرده‏اند اين خوب است كه به آن عمل كردند، ديگر خودشان نظر نكردند كه ببينند كه خود اين آيا صحيح است يا غير صحيح است. وقتى ديدند آنها طياره را درست كردند خيال كردند كه ديگر جهات اخلاقى‏شان هم صحيح است و حال اينكه مساله اينطور نيست، در هر صورت تحولات لازم است هم در اشخاص براى پاك بودن، براى مهذب بودن، براى خدمتگزار و ملى بودن تحول مى‏خواهد كه با ارشادات اقشار مختلف، بزرگترها، بايد اينها عملى بشود و هم در كيفيت خود اين ادارات و فرم ادارات، بايد اينها عوض بشوند و انشاءالله اميدوارم كه اين امور تحقق پيدا بكند و يك مملكت اسلامى بزرگ بشود و بالاتر از آن كه انشاء الله سرايت بكند به ساير ممالك اسلامى و بشود يك مملكت اسلامى بزرگ، در مقابل همه ابرقدرت‏ها، اگر ممالك اسلامى با جمعيتى كه يك ميليارد تقريباً هست، مخازن بزرگى كه دارند، اينها اگر چنانچه به يك نحو اتحادى با هم پيدا بكنند بزرگترين قدرت هستند. خداوند انشاءالله به همه شما سعادت و سلامت عنايت كند.

لزوم اسلامى عمل نمودن دادگاه‏هاى انقلاب

اينكه من عرض مى‏كنم، از اول هم گفته‏ام كه دادگاه‏ها نبايد روى آن مسائل سابق عمل بكنند. دادگاه‏ها بايد به تمام معنا اسلامى و توجه به اينكه خداى نخواسته يك بيگناهى يك وقتى گرفتار نباشد يا يك كم گناهى زياد ازاندازه به او تحميل نشود. اين از مسائل مهم است. قضيه مصادره اموال هم كه اين مساله‏اى است كه به نظر من مگر در يك استثناهائى كه معلوم است كه همه اموالش از سرقت و دزدى بوده و از خيانت و چپاول و امثال ذلك بود، والا اگر كسى فرض كنيد ساواكى بوده يا كسى فرض كنيد وكيل مجلس بوده متحمل است كه خودش مال داشته است اين را نبايد مصادره كرد زيرا اينها زن و بچه دارند، اينها زندگى دارند. همين چند روز اخير نامه‏اى آمده است از عيال علامه وحيد كرمانشاهى (كه او را كشته‏اند) كه اموال ما را مصادره كرده‏اند و ما چيزى نداريم. و من گفته‏ام كه

صحيفه نور ج 6 صفحه 154

تماس بگيرند كه آخر نمى‏شود همچو چيزى. حالا ما فرض مى‏كنيم كه فلان آدم، آدم خائنى بوده و مستحق قتل هم بوده (همه اينها را ما فرض مى‏كنيم) اما خوب خانواده‏اش و عيالش و بچه‏هاى كوچكش چه تقصيرى دارند. بله، اين آقايان مى‏گويند كه ما راجع به اين مصادرات اينطور نيست كه مصادره همه اموال بكنيم به آن معنى، بلكه به‏اندازه كفافشان اموال مى‏گذاريم. لكن اين زن كه كاغذ نوشته بود خيلى الحاح كرده بود كه براى ما چيزى نگذاشتند و ما نمى‏توانيم زندگى كنيم. كه بايد به او توجه بكنيد. در هر صورت اين يكى از مسائل است كه اموال مردم را بيخودى نمى‏شود مصادره كرد. به مجرد اينكه وكيل مجلس بوده حالا خودش قتل و اموالش مصادره! وكالت مجلس اسباب قتل نمى‏شود. اينها البته خلافكارى كرده‏اند، اين حقوقى كه گرفته‏اند بايد پس بدهند اما اين حقوق معنايش اين نيست كه بايد همه اموالش را مصادره كنند. حقوقى كه گرفته‏اند خلاف قاعده بود كه از دولت گرفته‏اند بايد پس بدهند و يك تاديبى هم بايد بشوند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 155

تاريخ: 23/2/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى قم‏

شهادت، عروج اززندگى حيوانى به عالم بالا

بسم الله الرحمن الرحيم‏

اگر يك راهى راه حق شد انسان نبايد از شهادت بترسد. وقتى كه ما براى اسلام و براى احياى سنت پيغمبر و اقامه عدل بپا خاستيم نبايد از اين بترسيم كه از ما شهيد شهادت پيدا مى‏كند، اولادمان شهيد مى‏شود، خودمان شهيد مى‏شويم. اين يك سيره‏اى بوده است در اسلام از اول بوده، از اول اسلام براى خدا - و اسلام براى خدا - پيغمبر اسلام و ائمه ما فداكارى كردند، شهادت نصيبشان شد، اولاد دادند، حضرت على بن الحسين به پدر بزرگوارشان عرض مى‏كنند كه ما بحق نيستيم؟! مى‏فرمايد چرا، ما بحقيم. مى‏فرمايد پس از مردن نمى‏ترسيم لانبالى بالموت

كسى بايد از مردن بترسد كه خيال كند كه بعد از مردن خبرى نيست، همه‏اش همين است، اين زندگانى حيوانى. اين كه عقيده‏اش اين است كه همين است و ديگر چيز ديگرى نيست، خوب بايد اين چند روزى كه هستش، حفظش كند و بترسد از اينكه از اين دنيا برود اما مسلمين، كسانى كه اعتقاد به قرآن دارند، اعتقاد به اسلام دارند و براى عالم ديگرى موجوديت بالاترى قائل هستند و اين زندگى اينجا را زندگى حيوانى مى‏دانند، زندگى انسانى در يك عالم ديگرى است، بالاتر از اينجاست، اين ديگر ترسى ندارد، خوفى ندارد، انسان از اين محل به يك محل ديگرى منتقل مى‏شود كه بهتر از اينجاست. بنابراين، اين معنايى كه در صدر اسلام هم بوده است كه اصحاب پيغمبر - براى شهادت - استقبال شهادت مى‏كردند، براى شهادت به هم پيشى مى‏گرفتند، اصحاب حضرت سيدالشهدا براى شهادت استقبال مى‏كردند و پيشى مى‏گرفتند، اين روى همين‏ايمان راسخ بوده است كه شهادت اين مطلبى نيست كه انسان بكلى از بين برود تا اينكه ديگر غير از اين خبرى نباشد. شهادت از اين عالم منتقل شدن به يك عالم بالاترى، نورانى‏تر، همه چيزش از اينجا بهتر.

تاكيد بر جديت در پاسدارى از نهضت

بنابراين - ما - الان تكليف همه ما اين است كه همه مان پاسدار اسلام هستيم، همه سرباز اسلام هستيم و همه بايد در اين زمانى كه قشرهاى مختلفى در بين مردم افتادند و مفسده و مى‏خواهند نهضت ما را متوقف كنند يا به عقب برگردانند، همه ما تكليف داريم كه جديت كنيم كه اين نهضت جلو

صحيفه نور ج 6 صفحه 156

برود و انشاءالله اسلام به آنطورى كه بايد، پياده بشود و همه نواقص به واسطه اسلام از بين برود.

من از خداى تبارك و تعالى سلامت و سعادت شما جوان‏ها را مى‏خواهم و تشكر مى كنم از اين قوه اراده، از اين قدرت بازو، از اين زحماتى كه شما در راه اسلام مى‏كشيد. خداوند همه شما را حفظ كند و به سعادت دو دنيا برساند انشاءالله.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 157

تاريخ: 23/2/58

بيانات امام خمينى در مورد نقش حساس مادران در تربيت فرزند و اصلاح و افساد جامعه

خانم‏ها شرف مادرى و مسووليت تربيت فرزند دارند

بسم الله الرحمن الرحيم‏

شما خانم‏ها شرف مادرى داريد كه در اين شرف از مردها جلو هستيد و مسووليت تربيت بچه در دامن خودتان داريد. اول مدرسه‏اى كه بچه دارد، دامن مادر است. مادر خوب بچه خوب تربيت مى‏كند و خداى نخواسته اگر مادر منحرف باشد، بچه از همان دامن منحرف بيرون مى‏آيد و چون بچه‏ها آن علاقه‏اى كه به مادر دارند به هيچ كس ندارند و در دامن مادر كه هستند تمام چيزهائى كه دارند، آرزوهايى كه دارند خلاصه مى‏شود در مادر و همه چيز را در مادر مى‏بينند. حرف مادر، خلق مادر، عمل مادر، در بچه‏ها اثر دارد. لامحاله يك بچه در دامن مادر كه اول كلاس است، اين دامن اگر يك دامن طاهر پاكيزه مهذب باشد، بچه از همين اول كه دارد رشد مى‏كند، با آن اخلاق صحيح و با آن تهذيب نفس و با آن عمل خوب رشد مى‏كند. بچه وقتى در دامن مادرش هست مى‏بيند مادر اخلاق خوش دارد، اعمال صحيح دارد، گفتار خوش دارد، آن بچه‏ها از همان جا اعمالش و گفتارش به تقليد از مادر كه از همه تقليدها بالاتر است و به تزريق مادر كه از همه تزريق‏ها موثرتر است، تربيت مى‏شود.

شما اين مسووليت بزرگ را داريد كه بايد بچه‏هاى خودتان را كه نوزاد هستند و نفوسشان زود چيز را قبول مى‏كند، تربيت را زود قبول مى‏كند، خوب و بد را زود قبول مى‏كند، شما در اول كه اين بچه‏ها در دامن شما بزرگ مى‏شوند، مسوول افعال و اعمال آنها هم شما هستيد همانطورى كه اگر يك بچه خوب تربيت كنيد، ممكن است كه سعادت يك ملت را همان يك بچه تامين كند. اگر يك بچه بد هم خداى نخواسته در دامن شما بزرگ بشود، ممكن است كه يك فساد در جامعه پيدا بشود. گمان نكنيد كه يك بچه است، يك بچه گاهى وقت‏ها در جامعه وقتى كه وارد شد، در راس جامعه واقع مى‏شود و محتمل است كه جامعه را به فساد بكشد، نه اينكه فسادش فقط اين است كه ذخائر ما را برده است، نه اين است فقط كه مملكت ايران را دو دستى تقديم ديگران كرده است و هر چه ما داشتيم به ديگران داده است بالاتر از اين اينكه قشرهايى از اين مملكت را همچو فاسد كرده است و همچو دزد بار آورده كه حالا وقتى ما مى‏خواهيم يك نفر آدم سالم پيدا بكنيم، دنبالش بايد بگرديم يعنى چراغ برداريم و بگرديم در دنبال اينكه يك آدمى پيدا بكنيم كه سالم باشد، بك آدمى پيدا بكنيم دزد نباشد، يك آدمى پيدا بكنيم امين باشد و خيانت به مملكت نكند، كم هستند حالا، چرا؟ براى اينكه پنجاه و چند

صحيفه نور ج 6 صفحه 158

سال اينها در راس اين مملكت بودند و خرابكارى كردند و خودشان چون خراب بودند، آنهايى كه نزديك به اينها بودند خراب شدند، دسته بعد كه نزديك به اين خرابى‏ها بودند آنها هم خراب شدند، همين طور از بالا خرابى شروع شد تا قشرهاى پائينى همه جا را فاسد كردند اينها كه الان قحط الرجال است، در مملكتمان نمى‏توانيم يك افراد صحيح مهذب را پيدا كنيم الا چند، كم هستند اينها و اين براى اين است كه اينها پنجاه و چند سال آنقدر كه به ذخائر انسانى ما صدمه زدند، به ذخائر ملى و مملكتى ما آنقدر صدمه نزدند بلكه همه را هم دزديدند لكن مهم اينها بود. اگر يك انسان، يك شاه، يك رئيس مملكت، مهذب و صحيح باشد، آنهائى كه اطرافش هستند همه صحيح خواهند شد، آنها هم سرايت مى كند صحت عملشان به پايين‏ترها. يك وقت مى‏بينيد كه اگر بيست سال يك حاكم عادل در بين مردم باشد، يك مملكت عادل پيدا مى‏شود.

اينكه ما فرياد مى‏زنيم كه جمهورى اسلامى، براى اين است كه اسلام فرد مهذب درست مى‏كند. قرآن كتاب آدم سازى است. پيغمبرها آمدند آدم‏ها را درست كنند، كارى ديگر جز اين ندارند. در طول زندگى‏شان، پيغمبرهاى بزرگ و ائمه اطهار(ع) دنبال اين بودند كه تربيت كنند مردم راه خداى تبارك و تعالى انبيا را فرستاده براى تهذيب مردم، براى اصلاح مردم، اگر چنانچه اصلاح بشود يك فردى كه در راس جامعه است، يك ملايى كه در يك جامعه‏اى است اگر اين ملا يك ملاى صحيح باشد جامعه هم صحيح مى‏شود از باب اينكه همه توجه به او دارند. اگر يك حكومت صحيح در يك جايى باشد، مردم چون توجه به او دارند آنها هم صحيح مى‏شوند، اين هم از دامن شما خانم‏ها بايد شروع بشود، از دامن شما بايد اين مطلب شروع بشود كه بچه‏ها را تربيت كنيد، يك تربيت صحيح اسلامى به اينكه خودتان بچه در دامنتان هست، همراه‏تان است، همه چشم و گوشش به حول و قول شما هست، از شما دروغ نشنود بعد دروغگو درآيد از كار. اگر اين ديد مادر دروغ مى‏گويد، بعد هم ديد پدر دروغ مى‏گويد اين دروغگو مى‏شود. اگر ديد مادر آدم صحيحى است، پدر آدم صحيحى است اين صحيح بار مى‏آيد. اين صحيح كه بار آمد و شما تحويل مدرسه مى‏دهيد اگر معلم، يك معلم صحيحى باشد، از مدرسه اين افراد صحيح بيرون مى‏آيد، يك جامعه صحيح مى‏شود. شما بعدها معلم مى‏شويد انشاءالله، حالا بعدها هر كدام مادر نيستيد مادر مى‏شويد انشاءالله، معلم مى‏شويد، در مادرى‏تان بايد بچه‏ها را تهذيب كنيد، در معلمى‏تان هم بايد تهذيب كنيد تحويل جامعه بدهيد يك افراد صحيح، يك جامعه را صحيح كنيد و اگر خداى نخواسته عكس اين معنا باشد، زجر آنها هم به عهده شما مى‏آيد. همانطورى كه هر كار خوبى كه اينها بكنند چون شما مبداء اين كار خوب بوديد براى شما هم خوبى دارد، اجر و ثواب دارد، اگر خداى نخواسته يك قشر فاسدى شما تحويل جامعه بدهيد، آنها بروند فسادكارى بكنند، اين دودش توى چشم شما هم مى‏رود.

من از خداى تبارك و تعالى توفيق همه شما خانم‏ها را و همه آقايان را مى‏خواهم و سلامت و سعادت همه‏تان را از خداى تبارك و تعالى مسئلت مى‏كنم.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 159

تاريخ: 24/2/58

بيانات امام خمينى در جمع گروهى از دانشجويان اصفهان

اين دوره‏اى كه الان ما در آن هستيم دوره انتقال است

بسم الله الرحمن الرحيم‏

با اينكه وقت من ديگر تقريباً گذشته است و قبلاً هم يك صحبت‏هائى كردم لكن بعضى تنبهات لازم است عرض كنم. اين دوره‏اى كه الان ما در آن هستيم دوره انتقال است يعنى انتقال آن قدرت شيطانى به يك قدرت ديگرى و دولت، دولت انتقالى است، دولت استقرارى نيست. ما الان مجلس موسسان لازم داريم تا اينكه قانون اساسى را تصويب كند و بعد از آن هم مجلس شورا لازم داريم كه آن هم رسيدگى به امور كشور بكند و يك حكومت مستقر و مستدام پيدا بشود. در دوره‏هاى انتقالى نبايد اينطور نظر كرد كه همه كارها در اين دوره انتقالى بشود، هيچ وقت يك همچو چيزى ممكن نيست. دوره‏هاى انتقالى همين است كه اين سه تا مطلبى كه از اول هم ما ماموريت داديم به آقاى مهندس بازرگان، اين بود كه شما متكفل شويد و رفراندم را درست بكنيد و بعد هم مجلس موسسان و بعد هم مجلس شورا، وقتى كارشان تمام شد، ايشان هم كنار مى‏رود. كارهاى اساسى كه بايد بشود منحصر به اينكه شما ذكر كرديد نيست، زياد آشفتگى ما داريم، يعنى بايد يك تحول كلى در همه قشرها بشود. الان اين حكومتى كه، يعنى طرز حكومت، نه خود حكومت، طرز وزارتخانه‏ها، طرز ادارات، بار تتمه‏اى ازهمان زمان طاغوت است، اينها تحول لازم دارد، لكن تحول مال آنوقتى است كه حكومت مستقرى ماداشته باشيم. الان يك حكومت، يك حكومتى است كه مى‏خواهد اين قدرت را منتقل كند به يك حكومتى مستقر و اين مشغول به كار بشود، يعنى يك حكومت پيدا بشود كه خود مردم آن حكومت را ايجاد كنند. ما تا حالا نداشتيم يك همچو حكومتى كه مال ملت باشد، اسمش بود، اصلاً بعد از زمان مشروطه تا حالا نشده، اين اسمش بود كه ملت نمى‏دانم خودشان انتخابات بكنند، خودشان وكيل بدهند، لكن شما مى‏دانيد كه هيچ وقت شماها راى نداشتيد، در اين طول تاريخ، اينها همه را خود آنها مى‏كردند و كاش خودشان مى‏كردند، شاه گفت در يك از نطق‏هايش، همين شاه دوم در يكى از نطق‏هايش گفت كه ليست مى دادند از سفارتخانه‏ها و مجبور بوديم كه اين ليست را عمل بكنيم، وكلا را آنها ليست مى‏دادند كه ما وكلا را تعيين بكنيم ما هم تعيين‏كرديم. منتها او مى‏خواست بگويد كه حالا ديگر آنطور

صحيفه نور ج 6 صفحه 160

نيست و حال آنكه اين وقت بدتر بود.

مردم‏ايمان داشتند به اينكه حكومت اسلامى خوب است و اين‏ايمان آنها را پاى صندوق‏هاى راى برد

الان وضع تا اينجا پيش آمده است كه شما خودتان بدون اينكه كسى به شما فشارى بياورد در رفراندم راى داديد، خودتان راى داديد، يعنى مردم كوچك و بزرگ، اينكه وقت انتخابش بود، زن و مرد، مريض‏ها از مريضخانه‏ها همه اينها با شور و اشتياق رفتند راى دادند، هيچ كس به آنها فشارى نياورد و يك سرنيزه‏اى در كار نبود و قدرت‏ايمان بود.ايمان داشتند به اينكه حكومت اسلامى خوب است، اين‏ايمان مردم را پاى صندوق‏ها برد و اشخاص هم كه نمى‏توانستند بروند، زير بغلشان را گرفتند يا در چرخ نشاندند و بردند راى دادند و بعد هم شما براى مجلس موسسان كه مقدرات مملكتتان دست خودتان باشد (اگر نباشد كه انتخاب قانون را به رفراندم نكرديم) و مجلس موسسان بنا شد باشد، باز دست خودتان است، خودتان مى‏رويد وكلاتان را تعيين مى‏كنيد، هيچ كس به شما فشار نمى‏آورد كه فلان وكيل را تعيين بكنيد. فرضاً اگر چنانچه ما هم يك كلمه‏اى بگوئيم قضيه اين است كه ما ميل داريم، اين براى شما خوب است، بيشتر از اين نيست، ما مى‏گوئيم اين خوب است براى شما مثل اينكه در رفراندم ما گفتيم راى به رفراندم خوب است من خودم اين راى را دارم الزام در كار نبود. هر كس مجاز بود و آزاد بود كه خودش برود راى خودش را بريزد هر چه مى‏خواهد باشد، حالا هم بعد از اين خود شما هم بايد وكيل تعيين كنيد و بعد هم وكلاى مجلس شورا را خودتان تعيين مى‏كنيد، همه چيزها دست خودتان است خودتان بايد بگرديد وكيل خوب تعيين بكنيد كه مقدرات مملكتتان دست مجلستان باشد.

ضرورت جلوگيرى قاطعانه از اخلالگران جهت حفظ نهضت اسلامى‏

اين مسائلى كه حالا شما طرح مى‏كنيد و اشتباه اين مسائل زياد است، خيلى مسائل هست، اينها مال دوره‏اى است كه استقرار پيدا مى‏كند حكومت. الان همه ما بايد دنبال اين مطلب باشيم كه اينهائى كه افتاده‏اند دوره، يك وقت مى‏روند توى كارخانه‏ها اخلال مى‏كنند، يك وقت مى‏روند پيش كشاورزها اخلال مى‏كنند، يك وقت مى‏آيند توى مدرسه‏ها اخلال مى‏كنند، بايد همه چشم‏هايمان را باز بكنيم و نگذاريم اينها اخلال بكنند. همه چيز اين مملكت را آشفته كردند.

اگر اخلال اينها به نفع خودشان به ثمر برسد ما ديگر آن دوره استقرار را نخواهيم ديد، ما بر مى‏گرديم سراغ اول. الان وظيفه همه ما و شما دانشجوهاى محترم و ساير طبقات اينست كه خودتان و هر كس كه دستتان به او مى‏رسد و هر كس حرفتان به او مى‏رسد وادار كنيد كه اين نهضت را اينطورى كه تا حالا آمده نگهش دارند، يعنى همين، به همين گرمى كه هست، به همين شور و شعفى كه رفتند پاى صندوقها و راى دادند براى جمهورى اسلامى، اين محفوظ بماند كه بعد رأيتان به مجلس موسسان

صحيفه نور ج 6 صفحه 161

و به مجلس شورا هم بدهيد و استقرار پيدا بكند حكومت. اين اخلال‏ها حالا بايد جلويش گرفته بشود، الان وقت اينست كه ما جلو اخلال‏ها را بگيريم. بعد از اينكه مستقر شد حكومت، آنوقت اين نيازهائى كه همه دارند (ماهم داريم، همه دارند) اين نيازها بعد بايد البته همه درست بشود. ما هم مى‏دانيم الان نابسامانى زياد است يعنى اينها رفتند و همه چيز اين مملكت را آشفته كردند، همه چيزش را. الان ما يك اقتصاد سالم نداريم. اينها هر چيزى كه اين مملكت داشته است دزديده‏اند، قرض كرده‏اند و رفته‏اند، همه بانك‏ها الان از اينها طلب دارند، ميليون‏ها قرض كرده‏اند و فرار كرده‏اند هر چه هم داشتيم اينها برداشته‏اند رفته‏اند، كشاورزى‏مان هم كه مى‏بينيد چه جورش كردند كه ما كشاورزى نداريم. الان كارخانه‏ها هم الان اينها ريخته‏اند توى كارخانه‏ها نمى‏گذارند كار بشود، از قرارى كه شنيدم خود كارمندانى كه در آنجاها هستند و كارگرهائى كه آنجا هستند كم كار مى‏كنند يا كار نمى‏كنند، اين چيزها براى اين است كه اينها نمى‏گذارند. ما الان بايد همه‏مان دست به هم بدهيم و نگذاريم اين نهضتى كه نهضت الهى بود، براى خدا بود، براى اسلام بود نگذاريم اين خاموش بشود، اين را نگه داريم تا اينكه اين مسائل حل بشود، آنوقت مى‏آئيم سراغ اين مسائل دومى كه در درجه دوم است اين مسائل.

من خوف اين را دارم كه اين آشفتگى‏هاى فكرى، اسباب غفلت از اين نقطه اصلى كه ما داريم بشود

مبادا يك وقتى ما غفلت كنيم از اين مسائل اساسى كه اساس حكومتمان است و همه توجه‏مان را دنبال اين بكنيم كه فلان كس خانه ندارد، فلان كس درست با او رفتار نشده، مدرسه مثلاً خوب تحصيل نمى‏شود، معلمان چطور هستند. اينها الان وقتش نيست. آنوقت همانطورى كه همه فشار مى‏آوردند كه تانك‏ها را عقب بزنيد و يك كسى مى‏آمد و مى‏گفت كه آقا من منزل ندارم، شما مى‏گفتيد الان وقت اين حرف نيست، حالا كار ديگرى داريم، كار بزرگ داريم. الان اينجورى است. الان يك وقتى است كه به نظر من حساسترين اوقات مملكت ما حالاست، نه آن وقتى كه همه فشار مى‏داديم مى‏گفتيم و مى‏خواستيم سد را خراب كنيم. اين سد كه خراب شد، پشت سر، مردم توجه كردند كه، اين گفت خانه ندارم و آن گفت مريضم و آن گفت مدرسه‏ام درست نيست، آن گفت معلم چطور است، آن گفت توى ارتش چه جورى است، آن گفت توى اداره چه جورى است، يك آشفتگى فكرى پيدا شد. من خوف اين را دارم كه اين آشفتگى‏هاى فكرى اسباب غفلت از اين نقطه اصلى كه ما داريم بشود و خداى نخواسته شياطينى كه با مطالعه‏ها دنبال اين مسائل هستند، آنها بيايند و يك وقت آشفتگى‏ها را دامن بزنند و يك وقتى ما متوجه بشويم به اينكه شكست خورده‏ايم و مى‏دانيد كه خداى نخواسته اگر حالا شكستى پيدا بشود، ديگر اين ملت سرش را نمى‏تواند بلند بكند. اگر ما اين پيروزى را به آخر رسانديم، دست اينها را تا آخر كوتاه كرديم و اميدوارم برسيم و مى‏رسيم انشاءالله، مى‏رسيم انشاء الله ولى همه بايد همت داشته باشند يعنى شما دانشجوهاى عزيز و آن كارگرهاى توى كارخانه‏ها، آنها هم

صحيفه نور ج 6 صفحه 162

عزيز و آن كسانى كه در كشاورزى مشغول كشاورزى هستند و آنها هم عزيز و همه ملت، بازارى، دانشگاهى، دانشجو، معلم، همه بايد وجهه نظرمان را به آن مقصدى كه داريم بكنيم، دنبال او، اين مسائل را پيش بياوريم، غفلت نكنيم از آن مسائل اصلى و برويم سراغ مسائل فرعى، اين اصل از دست ما خواهد رفت.

نياز به وقت و امكانات كافى براى ترميم خرابكارى‏هاى گسترده رژيم طاغوت

آن كه من مى‏فهمم اينست و آن كه من مى‏خواهم از شما اينست كه همه دست به هم بدهيم و اين بار را به منزل برسانيم، حكومت مستقر وقتى پيدا شد، حكومت مستقر اين كار را بايد بكند. اين امور يك امورى است كه قانون بايد برايش باشد. اين قوانينى كه تا حالا بوده طاغوتى است، اينها همه‏شان خرابكارى بوده. براى هر فردى قانون مى‏خواهد و اين محتاج به اين است كه مجلس شورا پيدا بشود و مجلس شوراى خودتان، نه مجلس شوراى آريا مهرى يا فرض كنيد كه آمريكائى، مجلس شوراى خودتان، خودتان وكيل براى خودتان تعيين بكنيد، اشخاص مطمئن، اشخاص ملى، اشخاصى كه خدمتگزارند براى شما، تعيين بكنيد و ما هم هر مقدار كه مى‏توانيم مطالب را به آنها بگوئيم وانشاءالله استقرار و دوره استقرار پيش بيايد، دوره استقرار كه پيش بيايد آنوقت كشاورزى طرح‏ها دارد، البته طرحش بايد داده شود، مدارس بايد، فرهنگ اصلاً بايد منقلب بشود و يك جور تحولى پيدا بكنند، دادگسترى بايد تحول پيدا بكند. همه اينها محتاج به تحول است منتها هركداممان اين نقطه‏اى را كه در آن هستيم توجه به آن داريم، هر كس هم از هر جا مى‏آيد همان مسائل منطقه خودشان را مى‏گويند و درست هم مى‏گويند، آنها هم درست مى‏گويند و الان وقتى اينجا نشستيم از اطراف مى‏آيند اينجا، بختيارى‏ها مى‏آيند و مى‏گويند هيچ جا بدتر از محل ما نيست، هيچ نداريم، راست مى‏گويند. از طرف بلوچستان مى‏آيند و همين مطلب را مى گويند، از خراسان مى‏آيند همين مطلب را مى‏گويند، شما هم مى‏آئيد مطلب را بگوئيد و من صحيح مى‏دانم همه را.

اما وجه اينست كه هر كدام منطقه خودتان را مى‏بينيد و گرفتارى خودتان را. همه ملت گرفتارند، اين خانه خراب‏ها ملت را اصلاً خراب كردند، اينطور نيست كه يك جا صحيح است و يك جا غير صحيح همه باطل است لكن مهلت مى‏خواهد. بعضى وقت‏ها مى‏آيند و مى‏گويند كه فلان جا فقر و فلاكت است و چه هست، من مى‏پرسم كه اين فقر حالا پيدا شده يا از اول بوده، مى‏گويند نه، از اول بوده، مى‏گويم پس حالا چه مى‏گوئيد كه يكدفعه حمله مى‏كنيد، خوب اين فقرى بوده كه سابق هم داشتيد، آنوقت صدا در نمى‏آورديد، حالا مى‏گوئيد، الان بده الان بده كه نمى‏شود، خوب، بايد درست بشود، كشاورزى درست بشود، كارخانه‏ها راه بيفتد، اقتصاد ملت درست بشود، پول نفت دستشان بيايد (حالا پول نفت هم دستشان نيامده خوب حالا نفتش را داده‏اند و پولشان را مى‏گيرند) بايد اقتصاد درست بشود و وضع مملكت يك وضع مستقرى بشود، يك وضع قانونى بشود همه اين مسائل انشاءالله حل مى شود.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 163

تاريخ: 24/2/58

بيانات امام خمينى در جمع اعضاى جامعه كليميان ايران

انسان‏سازى و تربيت، برنامه همه اديان الهى‏

بسم الله الرحمن الرحيم‏

ما در پاريس كه بوديم اين تبليغاتى كه مى‏شد و تبليغات همه جانبه، كه منجمله تبليغاتى مى‏شد كه اگر چنانچه ايران، مسلمين پيروز بشوند، يهودى‏ها و نصرانى‏ها را قتل عام مى‏كنند، بناى مسلمين بر اين است كه تمام يهودى‏ها را قتل عام بكنند من در آنجا در صحبت‏هائى كه كردم، آن حقيقتى كه اسلام روى آن حقيقت مشى مى‏كند، كراراً گفتم و نماينده جامعه يهود هم آمد آنجا و من با او هم صحبت كردم و گفتم كه طريقه اسلام چيست. همه اديان كه از جانب خداى تبارك و تعالى نازل شده است و همه پيغمبران گرامى كه مامور ابلاغ بودند، براى آسايش بشر آمده‏اند و براى انسان سازى آمده‏اند. خداوند تعالى با وحى به انبياء بزرگ مى‏خواسته‏اند كه مردم را، همه بشر را هدايت كنند و آدم بسازند، آدم با همه ابعادى كه دارد. ساير قدرت‏ها، ساير مملكت‏ها، اينها كارى به معنويات مردم ندارند. تمام مسلك‏هائى كه در دنيا هست (غير مسلك‏هاى توحيدى) كار ندارند به اينكه انسان در باطن ذاتش چه باشد، نفسيتش چه باشد و يواشكى هر كارى مى‏خواهد بكند، آنها فقط متوجه به اين هستند كه حفظ دنيايشان را بكنند و حفظ اينكه انتظامات باقى باشد، فقط دنبال اين هستند كه نظم برقرار باشد و اگر نظم برقرار باشد، ديگر بشر هر كارى مى‏خواهد بكند، زير پرده هر خلافى مى‏خواهد بكند به حكومت‏ها مربوط نيست. هيچ قانونى در قوانين غير توحيدى نيست كه بشر را در توى صندوقخانه‏اش هم از يك چيزهائى جلوگيرى بكنند، كارى به اين ندارند كه در باطن ذات خودش و در منزل خودش در خفا چه واقع مى‏شود، نخير كارى به اين ندارند، فقط در خيابان نيايند و عربده نكشند و نظم را به هم نزنند. اين چيزى است كه مسلك‏هاى غير توحيدى همه آنطور هستند، به خلاف مسلك‏هاى توحيدى، اديانى كه از آسمان نازل شده است به انبياء بزرگ. اديان به همه ابعاد بشر كار دارند، انسان خودش از قبل از اينكه بچه متولد بشود، ازدواج چه جور بايد باشد، باز آن بچه نيامده است، ازدواج چه جور بايد باشد، شرايط ازدواج چيست، چه زنى را بايد انتخاب كرد، زن چه مردى را بايد انتخاب بكند براى اينكه خوب، اين ازدواج، كشتى است براى پيدا شدن يك بشر. قبل از اينكه اصلاً ازدواجى باشد پيش بينى اينكه اين بچه وقتى كه به دنيا مى‏آيد به طورى باشد كه سلامت باشد و سلامت نفس داشته باشد و لهذا توجه به اين نيز قبل از ازداوج شده است، شرايط ازدواج، با چه

صحيفه نور ج 6 صفحه 164

بيرون آمد پدر چه جور بايد باشد، عائله چه جور باشند براى تربيت اين بچه، معلم چه جور باشد، در جامعه كه مى‏آيد در جامعه چه‏جور وضعى داشته باشد تمام اينها براى اين است كه اين انسان كه در خارج مى‏خواهد تحقق پيدا مى‏كند، يك انسان مهذب باشد، صحيح العمل باشد و داراى محاسن اخلاقى، اعتقادات صحيح باشد، اعمال صحيح انجام بدهد، با مردم سلوكش چه باشد، در جامعه سلوك چه بايد باشد، با همسايه بايد چطور باشد، با اهل شهر بايد چطور باشد، با اهل دين خودش بايد چطور باشد، با اديان ديگر بايد چطور باشد. اينها براى اين است كه آن اديانى كه از طرف خداى تبارك و تعالى مى‏آيد از باب اينكه خداوند تمام ابعاد انسان را آفريده است و توجه به آن دارد، انسان را با همه ابعادش مى‏خواهد تربيت بكند، اين ديگر در اين جهت ما بين اديان فرقى نيست كه همه اديان آمده‏اند براى تربيت بشر. در اسلام همين معنا كه گفته شد، در احكامش، در قرآن و در حديث، همه اين مسائل كه من تذكر بعضيش را دادم مطرح است و اسلام آنقدر به رفاه مردم، آسايش مردم و اينطور چيزها توجه دارد و هيچ در اين جهت فرقى مابين قشرى با قشر ديگر نمى‏گذارد و نگذاشته است.

حساب جامعه يهود از صهيونيست‏ها جداست

اقليت‏هاى مذهبى كه از صدر اسلام، بعد از فتح اسلام بين مسلمين بودند، اينها غير از آن مشركين كه توطئه‏گر بودند يا بعضى از اقشارى كه توطئه مى‏كردند و مى‏خواستند بشر را به هم بزنند و وضعش را، اينهائى كه از اقليت‏هاى مذهبى بودند، تمام در اسلام احترام داشتند. در قضيه‏اى كه، در يكى از قضايا كه لشكرى از معاويه شايد بود آمد و يك خلخالى از پاى يك زن يهوديه ربود (به حسب نقل) و حضرت امير فرمودند كه من شنيدم كه آمدند و يك خلخالى از ذميه‏اى ربوده‏اند و اگر انسان بميرد قريب به اين معنا) اين اشكالى برايش نيست. اينطور عنايت داشتند به حفظ مصالح همه اقشار. ما حساب جامعه يهود را از حساب صهيونيزم و صهيونيست‏ها جدا مى‏دانيم، آنها جزء اهل مذهب اصلاً نيستند. تعاليم حضرت موسى سلام الله عليه كه تعليمات الهى بوده است و در قرآن بيشتر از همه انبيا ذكر حضرت موسى شده است و تاريخ حضرت موسى در قرآن گفته شده است، يك تعليمات ارزنده‏اى است و ترتيبى كه حضرت موسى رفتار كرده است با فرعون، يك شبان بوده است با يك عالم قدرت و اراده و اين بر ضد قدرت بزرگ فرعون قيام كرد و فرعون را از بين برد. قدرت الهى و توجه به مصالح مستضعفين در قبال مستكبرين كه اولش فرعون بوده، قيام بر ضد

صحيفه نور ج 6 صفحه 165

مستكبرين طريقه حضرت موسى سلام‏الله عليه بوده و درست اين معنى بر خلاف آن چيزى است كه اين طايفه و صهيونست‏ها برنامه دارند. اينها اتصال به مستكبرين پيدا كردند، جاسوس آنها هستند، نوكر آنها هستند و بر ضد مستضعفين عمل مى‏كنند، عكس تعليمات حضرت موسى كه از همين مردم عادى مثل ساير انبيا، از همين مردم عادى بازار و كوچه و اينها، اشخاص را برداشت و بر ضد فرعون و قدرت فرعونى قيام كرد. از مستضعفين حمله شد به مستكبرين كه آنها را از استكبارشان پائين بكشد، به خلاف طريقه اين صهيونيست‏ها كه اينها با مستكبرين مربوط هستند بر ضد مستضعقين عمل مى‏كنند. اين مقدار از يهودى‏هائى كه بازى خوردند و از اقشار عالم جمع شدند آنجا شايد آنها الان پشيمان باشند از اينكه آنان كه يهودى هستند و نمى‏خواهند غير تعاليم عاليه موسى را داشته باشند پشيمان باشند از اينكه رفته‏اند آنجا، براى اينكه كسى كه برود و ببيند اينها چه برنامه دارند و چه جور آدمكشى بيخود مى‏كنند و چه جور اتصال به آمريكا و ديگر اقشار دارند، اين نمى‏تواند تحمل كند كه يك طايفه‏اى به اسم اينكه ما از جامعه يهود هستيم بر ضد تعاليم حضرت موسى عمل بكنند. ما مى‏دانيم كه حساب جامعه يهود غير حساب جامعه آنهاست و ما با آنها مخالف هستيم و مخالفتمان براى اين است كه آنها با همه اديان مخالف هستند، آنها يهودى نيستند، آنها يك مردم سياسى هستند كه به اسم يهودى يك كارهائى را مى‏كنند و يهودى‏ها هم از آنها متنفر هستند و همه انسان‏ها از آنها بايد متنفر باشند.

برخورد اسلام با ساير جوامع غير اسلامى

و اما جامعه يهود و ساير جوامعى كه در ايران هستند و اهل اين ملت هستند، اسلام با آنها همان رفتار را مى‏كند كه با ساير اقشار ملت مى‏كند، اسلام بر آنها ابدا اجحاف جايز نمى‏داند، ابداً اينطور نيست كه آنها را بخواهد در مضيقه بگذارد، بر خلاف اصل تربيت اسلام است، برخلاف وحى است، برخلاف آن چيزى است كه خداى تبارك و تعالى مى‏خواهد همه بشر به رفاه باشند، به سعادت باشند. اسلام تابع احكام الهى است و همانطورى كه خداى تبارك و تعالى براى اقشار ملت ما احترام قائل است، اسلام هم احترام قائل است و مطمئن باشيد، اين را من در پاريس قبل از اينكه اين چيز پيدا بشود و اين نهضت غلبه بكند، در پاريس هم تنبه دادم به آن كسى كه از طرف جامعه يهود آمده بود پيش من به اسم اينكه نماينده بود از آنها، كه اسلام بنايش بر اين نيست كه يك قشرى را در مضيقه بگذارد، اسلام براى همه است و مى‏خواهد همه در سعادت باشند، مى‏خواهد كه همه در رفاه باشند و اين مسائل كه طرح مى‏شود كه يهودى‏ها را مسلمين چه مى‏كنند، شما ديديد غلبه پيدا كردند و به يهودى كارى نداشتند، زرتشتى‏ها كارى نداشتند، به ساير اقشار هم كارى نداشتند. اين شما به عين ديديد كه اين مطلبى كه آنوقتى كه ما غلبه كرديم، هيچ كس تعرضى به يهودى كرد؟ تعرض به نصرانى كرد؟ تعرضى به زرتشتى كرد؟ تعرضى در كار نبود و بعد هم كه حكومت اسلامى انشاء الله به آن طورى كه خداى تبارك و تعالى مى‏خواهند برقرار بشود و پياده بشود، خواهيد ديد كه اسلام از همه مسلك‏هاى

صحيفه نور ج 6 صفحه 166

ديگر راجع به مراعات همه اقشار ملت بهتر است و از همه بهتر عمل خواهد كرد. من از خداى تبارك و تعالى مى‏خواهم كه همه مردم و همه بشر در رفاه باشند، همه به سعادت برسند، همه به هدايت برسند، خداوند همه را هدايت كند به راه راست، خداوند به همه سعادت عنايت كند و شما مطمئن باشيد كه در جمهورى اسلامى ظلم نيست. مانه ظلم مى‏كنيم نه مظلوم مى‏شويم. اين چيزى است كه اسلام به ما نشان داده ظلم نكنيد، مظلوم هم نشويد تا مى‏توانيم مظلوم نمى‏شويم و هيچ وقت هم ظلم نخواهيم كرد. انشاءالله خداوند شماها را موفق نگه دارد و همه‏تان با هم در اين نهضت شركت كنيد، داشته باشيد با شركتتان آن را تا انشاءالله اين نهضت به ثمر برسد و اين نهضتى است كه نهضت انسانى است كه همه انسان‏ها بايد با اين نهضت موافقت داشته باشند و اميدوارم كه همه سعادتمند باشند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 167

تاريخ: 24/2/58

بيانات امام خمينى در جمع معلولين

ميزان انسانيت و سعادت،ايمان و صبر است

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

ان الانسان لفى خسر الا الذين آمنوا و عملو الصالحات و تواصوا بالحق و تواصوا بالصبر همه انسان‏ها در خسرانند مگر آن طايفه‏اى كه مومن باشند و عمل صالح داشته باشند و مردم را، ملت را به صبر و به حق دعوت كنند. در اين استثناء نيست كه اگر كسى چشمش معيوب باشد يا اگر كسى دستش معيوب باشد، همه در خسرند الا الذين آمنوا اصلاً در اسلام جسم مطرح نيست، بدن مطرح نيست، روح مطرح است،ايمان مطرح است. شما بچه‏ها كه مثل فرزندان من هستيد، از اينكه پاى شما معيوب است هيچ غصه نخوريد. آنچه ميزان انسانيت است همين آيه‏اى كه شما خوانديد، آنچه ميزان سعادت است اين است كه انسان مومن باشد و صبر داشته باشد و ديگران را به صبر وادار كند و حق بگويد و ديگران را به حق وادار مى‏كنيد شما سعادتمنديد. آنهائى كه همه چيز دنيا دارند، هم سلامت بدن دارند، هم مادياتشان تامين است لكن‏ايمان ندارند، اينها غرق در خسارات هستند، معنوى و بلكه خسارات مادى هستند.

سعادت مربوط به روح و قلب انسان است‏

سعادت به داشتن دست نيست و به داشتن پا نيست، سعادت به داشتن مال نيست، سعادت يك امرى است كه مربوط به روح است، مربوط به قلب انسان است. شما بچه‏هاى عزيز من كه روحتان سالم است، قلبتان پاك است و انشاءالله بر مبناى‏ايمان و تواصى به صبر و حق رشد مى‏كنيد، شما سعادتمنديد و من از خداى تبارك و تعالى سعادت همگى شما را مى‏خواهم و اين چيزى را كه خواستيد انشاءالله اميدوارم كه يك قدرى اوضاع آرامش پيدا بكند، به همه امور انشاءالله رسيدگى بشود و دولتها رسيدگى بكنند. خداوند همه شما را حفظ بكند. من شماها را مثل فرزند خودم مى‏دانم همه شماها نور چشم من هستيد. خدا به شما سلامت عنايت بكند و شفا عنايت بكند.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 168

تاريخ: 24/2/58

بيانات امام خمينى در جمع گروهى از مسلمانان پاكستانى و هندى‏

تكليف بر گسترش نهضت مستضعف در مقابل مستكبر

بسم الله الرحمن الرحيم‏

ما اميدواريم، ما اميد آن داريم كه همه اقشار ملت‏هاى مستضعف به هم بپيوندند. ما از خداى تبارك و تعالى مى‏خواهيم در تمام اقشار عالم بيدار شوند. مسلمين از تفرقه، از اختلاف دست بردارند. من اميدوارم كه شما جوانان پاكستانى كه به ديدار من آمديد و هم پيوستگى خود را با نهضت ما اعلام داشتيد، همه موفق و سالم باشيد. بايد اين نهضت در تمام عالم، نهضت مستضعف در مقابل مستكبر در تمام عالم گسترده شود. ايران مبداء و نقطه اول و الگو براى همه ملت‏هاى مستضعف، ملت‏هاى مستضعف ببينند كه ايران با دست خالى و با قدرت‏ايمان و با وحدت كلمه و تمسك به اسلام در مقابل قدرت‏هاى بزرگ ايستاد و قدرت‏هاى بزرگ را شكست داد. ساير اقشار ملت‏ها به اين رمز اسلامى، به اين رمزايمانى اقتدا كنند. در تمام اقشار عالم مسلمين بپا خيزند بلكه مستضعفين بپا خيزند وعده الهى كه مستضعفين را شامل است و فرمايد كه ما منت بر مستضعفين مى‏گذاريم كه آنها امام بشوند در دنيا و وارث باشند، امامت حق مستضعفين است، وراثت از مستضعفين است، مستكبرين غاصبند، مستكبرين بايد از ميدان خارج بشوند. ما مستكبرين ايران را از صحنه بيرون كرديم و به جاى آن مستضعفين نشستند.

وحدت كلمه و اتكال به خدا رمز نيل به پيروزى نهائى

قشرهاى كمى كه هست و مشغول توطئه هستند، انشاء الله به همين زودى منقطع خواهند شد. آنها گمان باطل كردند كه مى‏توانند در مقابل يك ملت بپاخاسته توطئه كنند، توطئه آنها مدفون خواهد شد لكن به شرط اينكه مستضعفين وحدت كلمه را از دست ندهند اقشار با هم باشند. همانطورى كه تا اينجا همه باهم بودند و نهضت را با وحدت كلمه و اتكال به خداى عالم به اينجا رساندند و سدهاى بزرگ را شكستند، از اين به بعد هم با هم باشند، رمز را حفظ كنند، كليد پيروزى را حفظ كنند. اگر اين رمز كه وحدت كلمه اتكال به خداى عظيم، توجه به اسلام بزرگ باشد، محفوظ بماند، اگر اين رمز را حفظ كنند، پيروزى با آنهاست، پيروزى نهائى.

صحيفه نور ج 6 صفحه 169

خداوند، ولى و خارج كننده مومنين از ظلمات به نور

پيروزى نهائى وقتى است كه اسلام به همه ابعاد و به همه احكامش در ايران پياده شود و پيروزى بالاتر آنكه در همه اقطار عالم، اسلام حكومت كند. اسلام مايه سعادت بشر است. اسلام براى انسان سازى آمده است، براى اين آمده است كه انسان‏ها را، آدم‏ها را از ظلمات بيرون كند و به نور برساند. خداوند ولى مومنين است و آنها را از ظلمات خارج مى‏كند و به درياى نور وارد مى‏كند آنهائى كه كافر هستند، طاغوت پيشواى آنهاست، آنها را از نور بيرون مى‏برد و به ظلمت فرو مى‏برد. شما مومنين، شما جوانان مومن ايرانى، پاكستانى ساير اقشار كه‏ايمان داريد، خداوند وعده فرموده است كه شما را از همه ظلمت‏ها، از همه گرفتارى‏ها خارج كند و به نور برساند آن هم نور الهى الله نور السموات و الارض. الله ولى الذين امنوا يخرجهم من الظلمات الى النور. الله نور السموات و الارض .

از همه ظلمت‏ها، از همه گرفتارى‏ها خارجتان مى‏كند و به نور الهى مى‏رساندتان، آن نورى كه روشن كننده همه ابعاد انسان‏هاست، آن نورى كه تابش او تمام عالم را بوجود آورده است. شما توجه به اسلام و تعليمات اسلامى داشته باشيد، اقشارى كه در بين شما مى‏خواهند اختلاف بيندازند دست رد به سينه آنها بزنيد، اينها عمال طاغوت، اينها مى‏خواهند شما را از نور خارج كنند و به ظلمات وارد كنند، اينها مخالف خدا هستند، طاغوت هستند، عمال طاغوت هستند، اين ريشه‏هاى گنديده را بكنيد. خداوند همه شما را تأييد كند. خداوند مسلين را آشناى به وظائف اسلامى خودش بكند، خداوند تمام مسلمين را ائمه عالم قرار بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 170

25/2/58

بيانات امام خمينى در جمع كارگران و صاحبان كوزه‏پزخانه‏هاى تهران و حومه

اهداف مزدوران خائن از دسيسه‏سازى ميان كارگران كارخانه‏ها

بسم الله الرحمن الرحيم‏

حالا ما از اين جمعيتى كه با صورت‏هاى مختلف افتاده‏اند توى مردم نمى‏گذارند شما كارتان را انجام بدهيد، ما از اينها مى‏پرسيم كه خوب، ما مى‏خواهيم براى ضعفا، براى آنهائى كه خانه ندارند، براى آنهائى كه نمى‏توانند خانه تهيه كنند، براى اين زاغه‏نشين‏هاى اطراف تهران كه وضعشان اينطورى است مى‏خواهيم خانه درست كنيم، آقايان هم خواهند كه كمك كنند (آنقدرى كه بتوانيد تخفيف بدهيد و كمك بكنيد) اينها چه مى‏گويند؟ اينها دلسوز ملتند؟! اينها فدائى ملتند؟! اينها براى ملت مى‏خواهند كار بكنند؟! خوب، اگر براى ملت بخواهند كار بكنند بيايند و كمك بكنند.

فخارها دارند عمل مى‏كنند و تخفيف مى‏دهند، خوب، شما بيائيد كمك كنيد، بيائيد تبليغ كنيد، بيائيد به اين كارگرها بگوئيد كه خوب، حالا كه مى‏خواهند براى مستمندان كار كنند شما زيادتر كار بكنيد، كمتر مزد بگيريد.

اينها خائنند آقا، اينها دستشان، دست اربابانشان از مملكت ما كوتاه شده، مى‏خواهند كه دست آنها را باز بكنند والا يك مساله ملى، يك مساله‏اى كه براى طبقه ضعيف است، خانه‏سازى براى طبقه ضعيف است، براى ثروتمندها كه كسى خانه نمى‏سازد، براى اين زاغه‏نشين‏هاى اطراف تهران و اطراف شهرستان‏هاى ديگر، براى كارگرهائى كه خانه ندارند و بيچاره‏اند، خانه‏سازى براى اينهاست، عوض اينكه اينها هم بيايند كمك كنند، بيايند اينها هيچ تبليغ كنند، كمك كنند و هماهنگ كنند تا اين بيچاره‏ها به اين خانه برسند، نمى‏گذارند كه اين كار انجام بشود. البته مى‏خواهند نگذارند، ولى غلط مى‏كنند و انجام مى‏گيرد اين كار، اما من مى‏خواهم معرفى‏شان بكنم، شما از آنها بپرسيد كه آقايان كه آمده‏ايد توى اين كارخانه‏ها و به اين كارگر مى‏گوئيد كار نكن، پول مى‏دهى كه كار نكند (مى گويند پول هم مى‏دهند كه كار نكنند) اين پول كه در جيب تو است، از همانى است كه از آمريكا آمده يا از شوروى آمده است. اين پول از آنهاست كه به جيب تو كردند كه مى‏كنى به جيب اينها، تو كه پول ندارى، تو براى پول دارى مى‏دوى. تو كه پول ندارى اگر پول داشتى كه اين كارها را نمى‏كردى.

اين پولى است كه آنها مى‏دهند كه شما نگذاريد اين كارخانه‏ها كار بكنند، نگذاريد اين مسكين‏ها خانه پيدا بكنند تا صدا بلند بشود، اين انقلاب بشود، تا ما دوباره بيائيم و همه نفت‏هاى شما را ببريم و همه

صحيفه نور ج 6 صفحه 171

جواهراتتان را ببريم و همه معادن زيرزمينى‏تان را ببريم و جنگل‏هايتان را ببريم و مراتعتان را ببريم و همه چيزتان را ببريم.

اينها خائنند، اينها بدتر از اين خائن‏هائى هستند كه آدم كشتند، اينها دارند حيثيت اين ملت را از بين مى‏برند لكن اگر اين حس انسانيت، اين حس مقاومت در شما موجود باشد كه براى اين ضعفا دلسوز باشد و ملاحظه بكنيد، آن روزى كه توى خانه‏تان راحت نشسته‏ايد ملاحظه بكنيد كه آن فردى كه با هفت هشت نفر عائله توى اين زاغه نشسته است، در سرماى زمستان بر او چه مى‏گذرد، در گرماى تابستان بر او چه مى‏گذرد، يك خرده‏اى فكر اين معنا را بكنيد و براى اينها و براى خداى تبارك و تعالى، رضاى خداى تبارك و تعالى، براى اينها تخفيف بدهيد، براى اينها زحمت بكشيد. انشاء الله با حفظ اين انسانيت و تعاون پيش مى‏بريد، پيروز مى‏شويد.

من انشاءالله اميدوارم كه اگر حفظ بشود اين نهضت ما، اين حس تعاون، نيفتند يك دسته استفاده جو، حالا كه مثلاً يك وقتى يك قدرى آرام شده، اينها بيفتند استفاده كنند، گرانفروشى و - نمى‏دانم - قاچاقگرى و اين حرف‏ها، اگر نكنند اينطور و روى موازين انسانى و روى انصاف عمل بكنند من اميدوارم كه حكومت عدل اسلامى آنطورى كه ما مى‏خواهيم، آنطورى كه خداى تبارك و تعالى مى‏خواهد تحقق پيدا بكند و براى همه رفاه و سعادت، هم در اينجا و هم در آنجا فراهم بشود.

مدرس قدرتمند بود براى اينكه الهى بود

اين عكسى كه ملاحظه مى‏كنيد، شخصى است كه ملك الشعرا گفته است كه از زمان مغول تا حالا مثل اين شخص در عالم نيامده، يعنى مرحوم مدرس. اين حرف اوست. آنى كه ما خودمان ديديم تنها آدمى كه در مقابل رضاخان قلدر ايستاد اين است، اين شخص است، يك روحانى كه لباسش از ساير اشخاص كمتر بود و كرباس به تن مى‏كرد، آنوقت وقتى كه شعر گفته بودند، براى تنبان كرباس مدرس، آن فاسد شعر گفته بود، او در مقابل قدرت بزرگ رضاخان ايستاد و آن كه هجوم كرده بود به مجلس كه مجلس را چه بكند و زنده باد زنده باد رضاخان مى‏گفتند ايستاد و گفت كه مرده باد او و زنده باد من.

يك چنين مرد قدرتمندى بود براى اينكه الهى بود براى خدا مى‏خواست كار بكند، نمى‏ترسيد. خداوند انشاءالله او را رحمت كند و شما را هم توفيق بدهد كه اين اشرار را عقب بزنيد.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 172

تاريخ: 25/2/58

بيانات امام خمينى در جمع اعضاى هيأت بازرگانان ايرانى

مدافعان دروغين حقوق بشر، چشم خود را بر جنايات رژيم سابق بسته‏اند

بسم الله الرحمن الرحيم‏

البته آنهائى كه منافع خودشان را در خطر مى‏بينند يا منافع ارباب‏هاى خودشان را، از اين نهضت به هر صورتى كه باشد شكايت دارند و با هر توطئه‏اى مى‏خواهند اين نهضت را خاموش كنند. گاهى به بهانه حقوق بشر از اين اعدام‏هائى كه در ايران شده است انتقاد مى‏كنند و اين را يك امر خشونت آميز مى‏دانند. اينها در ايران نبودند ببينند چه شد و در پنجاه سال و بيشتر بر ايران چه گذشت و بر جوان‏هاى ما اخيراً چه گذشت، لكن اطلاع دارند، همچو نيست كه اينها بى‏اطلاع باشند. اينها مطلع هستند كه شاه سابق و شاه جلوتر با ايران چه كرد و جنايات اين دو تا مرد يا نامرد به ايران چه بود، خيانات اينها را اينها اطلاع دارند. اين جمعيتى كه ادعا مى‏كنند جمعيت حقوق بشر و حالا براى حقوق بشر دارند سينه مى‏زنند كه چرا اين عده را كه تا حالا كشته شده است چرا كشته شد، اين يك خشونتى است اينها خشونت‏هائى كه در عصر اين پدر و پسر بود ناديده گرفتند، آن قتل‏هائى كه به دست عمال اينها واقع شد و گاهى هم به دست خود محمدرضا واقع شد آنها را اصلش نظرى به آن ندارند. نه آنوقت كه ملت ايران آنجور ابتلاء داشت و آنطور اينها غارت و قتل مى‏كردند يك كلمه گفتند و از حقوق بشر اسم بردند و نه در آخر كه تمام جناياتى كه در ايران واقع مى‏شد در ظرف تقريباً دو سال آخر كه همه ملت‏ها اطلاع بر آن پيدا كردند و ملت ايران آنطور گرفتار شد كه جوان‏هاى ما را در خيابانها و دستجمعى كشتند. پانزده خرداد را اينها اصلش ذكرى از آن نمى‏كنند. پانزده خرداد به طورى كه گفته‏اند (من در حبس بودم لكن آنطورى كه براى من بعد از بيرون آمدن گفتند) قريب پانزده هزار نفر را آنها كشتند و از قرارى كه باز گفتند خود محمد رضا با هليكوپتر عامل قتل هم بوده است خودش. اينها، اين طرفدارى‏هاى حقوق بشر، اين پانزده هزار جمعيتى كه در يك روز كشته شد اينها را مثل اينكه بشر نمى‏دانند يا بشر مى‏دانند و براى آنها حقوق قائل نيستند. اگر اينها بشر هستند و حقوق دارند و اين شصت هزار نفر يا بيشترى كه در اين چند صباح در اين چند ماه از ايران كشته شد، از بهترين جوان‏هاى ما كشته شد، از همه طبقات، طبقه روحانيين، طبقه دانشگاهى، طبقه تجار، ادارى، همه جور جمعيتى، دهقان، كارگر كشته شد اينها اصلش به روى خودشان نمى‏آوردند كه اين كارها شده است، هيچ ما نديديم كه فريادى از اينها در آيد كه خير، چرا حقوق بشر را ملاحظه نمى‏كنيد، چرا اينقدر

صحيفه نور ج 6 صفحه 173

آدم مى‏كشيد، حالا كه ما اين جنايتكارها را كه هر كدامشان، بعضى از اينها چندين نفر آدم را كشته‏اند يا آنطور اينها را شكنجه داده‏اند كه در زير شكنجه مردند يا پاهاى آنها را اره كردند يا آنها را در تاوه گذاشتند و بو دادند، از همه طبقات، در زندان‏ها آنطور عمل كردند كه يك شب را من در آن حبس كه بودم صداى ضجه و ناله اشخاصى كه چه مى‏كردند خودم مى‏شنيدم كه بعد كه آمدند اين حبسى‏ها يعنى صاحبان حبس پيش من آمدند، اعتراض كردم و گفتم زندان‏ها بايد جاى تربيت باشد نه جاى اينطور وحشيگرى‏ها. گفتند نه، اين چيزى نبوده، اين يك سربازى بود كه فرار كرده بود يك سيلى به او زدند. در صورتى كه شايد بيشتر از يك ساعت، شايد شكنجه مى‏كردند و من فرياد مى‏شنيدم.

آنها كه تاكنون مجازات شده‏اند قتال و مفسد فى‏الارض بوده‏اند

اين طرفدارهاى حقوق بشر، اين حقه بازها كه مى‏خواهند همه منافع ماها را بدهند به ارباب‏هايشان، آن روز خفه شده بودند قلم‏هايشان شكسته بود. حالا كه ما اينها را پيدا كرديم و چند تايشان را كشتيم، محاكمه كرده‏اند و اقرار كرده‏اند به اينكه چه كردند و چه كردند (پرونده‏هايشان معلوم است كه چه كردند) حالا صدايشان در آمده. در عين حال كه مساله اينطور است و آنهائى كه تاكنون كشته شدند اشخاص فاسد و مفسد و بسياريشان قاتل و قتال و مفسدالارض بودند، معذلك ما اخيراً يك قدرى تضييق كرديم دائره اين جنايات را، يك قدرى تخفيف داديم، كه كسانى كه ثابت شده قاتل هستند يا كسانى كه شكنجه كردند و به قتل منتهى شده است، يا كسانى كه امر كرده‏اند كه دستجمعى مردم را بكشند، اينها را گفتيم حالا از اين به بعد اينها مورد اعدام باشند، ديگرانى كه شكنجه كردند و اينها، البته آنها هم اعدام نمى‏شوند لكن به جزاى خودشان مى‏رسند، به حبس يا تعزيز و اينطور چيزها، يك كسى كه پاى كسى را اره كرده لكن نمرده، آن كه پايش اره كرده، اين را نمى‏شود ما بگوئيم كه تو بسم الله تشريف ببريد و اهلاً وسهلاً خوب اين بايد به مجازات برسد. اگر آن آدمى كه پايش را اره كردند پيدا بشود، پاى او را به حسب حكم شرع بايد اره بكند، قصاص. اگر آن آدمى را كه آنجور شكنجه كردند الان ما پيدا كنيم و ببينيم كه مى‏خواهد اين هم تقاص كند، ما به او اجازه مى‏دهيم كه برود تقاص بكند.

اين براى حقوق بشر است. خوب، اين بشر حق دارد آن بشر هم حق دارد. اين بشر سلامت اين را سلب كرده است، حق اين است كه سلامت او را سلب كند. اين بشر يكى را كشته است، حق ورثه او اين است كه او را بكشند. ما ورثه را پيدا نكنيم، حق حاكم است كه او را بكشد. ما تا حالا كه اين عده‏اى كه كم هم بودند تعداد زيادى نبودند، اين عده را دادگاه‏هاى انقلابى كشته‏اند، اينها براى احقاق حقوق بشر اينها را كشته‏اند. اينهائى كه ادعاى حقوق بشر مى‏كنند و براى القانيان هياهو مى‏كنند و يا براى هويدا هياهو مى‏كنند، اينها هستند كه حقوق بشر را پايمال دارند مى‏كنند.

پانزده سال اين هويدا يا سيزده سال تقريبا اين هويدا نخست‏وزير بود و تمام جنايات گردن نخست وزير است. ما هر نخست وزيرى كه در آن عصر پيدا شد، اگر پيدا كنيم، مثل شريف امامى، مثل

صحيفه نور ج 6 صفحه 174

بختيار، محكوم به قتلند اينها. بختيار خودش اقرار كرد كه به امر من قتل واقع شد. اينها عامل قتلند به اينطور كه وادار كردند جمعيت را به قتل عام. اينها مفسدند، اينها فاسدند. ما براى حقوق بشر اين كار را داريم انجام مى‏دهيم و اين جمعيتى كه صدا مى‏كنند كه حقوق بشر، حقوق بشر، اينها عمال استعمارند. اصل اين جمعيت‏هائى كه در آمريكا يا در جاهاى ديگر درست شده است به عنوان جمعيت حقوق بشر، جمعيت كذا و كذا اينها را همه آنها درست كرده‏اند براى اينكه حقوق بشر را ضايع كنند. اين همه‏خيانت اين مرد نانجيب به ايران كرده است و اين همه‏قتل و غارت كرده است، حالا كه مى‏گويند اين بايد به قتل برسد (حالا هم كه حكمى صادر نشده براى قتل محمد رضا لكن صادر مى‏شود، اگر چنانچه ما پيدايش بكنيم، او بايد كشته بشود) اينهائى كه مى‏گويند حقوق بشر، حالا صدايشان در آمده و اظهار تاسف مى‏كنند.

اظهار تاسف آمريكا و اسرائيل براى محمدرضا و القانيان‏

البته آمريكا بايد اظهار تاسف بكند، براى اينكه محمد رضا يك نوكر بسيار خوبى براى آمريكا بود كه همه منافع ما را به كام آمريكا كرد، ايران را فقير كرد و همه را داد به آمريكا و به رفقاى او، او البته بايد اظهار تاسف بكند. البته بايد اسرائيل اظهار تاسف بكند از مرگ القانيان براى اينكه القانيان، اين مردى كه اينقدر جنايت كرده در اينجا و اينقدر خيانت كرده و اموال اين ملت را به اسرائيل داده، اين البته بايد اظهار تاسف بكند لكن بايد واقعيت را ببينيم چيست، آيا واقعيت اين است كه ما داريم حقوق بشر را ضايع مى‏كنيم؟

ما در حبس‏ها سفارش كرده‏ايم كه حتى به اين اشخاص شكنجه‏گر يك كلمه درشت نگويند

ما در تمام اين مدتى كه اين حكومت ما، اين حكومت ايران الان هست، در تمام اين مدتى كه چيز است و تمام مدت بعد از انقلاب، آن بعد از انقلابى كه در انقلاب‏ها آنقدر مى‏كشتند، يك نفر آدمى كه بى‏جرم كشته شده باشد، بيايند و بگويند، بيايند بگويند اين جرم نداشت، يك آدمى. آنطورى كه فوج فوج جوان‏هاى ما را مى‏گرفتند به عنوان اينكه كتاب توى خانه تو است، به عنوان اينكه اعلاميه تو خانه تو است، به عنوان اينكه با كسى كه اعلاميه دارد يا در كتابفروشى تو يك دانه كتاب رساله پيدا مى‏شود، با اين عنوانها مى‏گرفتند، مى‏بردند، شكنجه مى‏دادند، مى‏كشتند.

شما در تمام اين مدتى كه اين نخست وزير، نخست وزير اسلامى آمده است روى كار، يكى را پيدا بكنيد كه در اين دادگاه انقلاب يا در نخست وزيرى يا در ارتش يا در جاى ديگر در اين حكومت بدون جرم يك نفر را گرفته باشند يك روز حبس كرده باشند، به يك كسى فحش داده باشند. اين جمعيت حقوق بشر متوجه نيستند اينها را، يا مى‏دانند و خودشان را به كرى مى‏زنند؟ خائنند اينها، اينها مى‏خواهند ما را باز زير بار همان چيزهائى كه سابق‏ها بود بكشند. ما به اين حرف‏ها گوش نمى‏دهيم. ما

صحيفه نور ج 6 صفحه 175

براى احقاق حق بشر، براى حقوق بشر، تا حالا اين جمعيتى كه كشته شده است براى احقاق حقوق بشر بوده است و دادگاه‏هاى ما با دقت و با همه جور چيزى كه بودند و اشخاص امين بوده‏اند اين كار را كرده‏اند از اين به بعد باز يك قدرى تخفيف داده شده است كه، يك قدرى مثلاً ما به آن حدت نباشد، بعدها هم زيادتر تخفيف داده مى‏شود لكن ما با همين، همين اشخاصى كه اينطور شكنجه كردند، اينطور آدم كشتند، ما در حبس‏ها سفارش كرديم كه حتى به اين يك كلمه درشت نگويند. من اعلام كردم اين را، اعلاميه داده‏ام كه حبسى را در حكومت اسلامى ولو هر چه مجرم باشد، حبسى را حق ندارند با اينكه گرسنگى بدهند، حق ندارند به اينكه او را شكنجه بكنند، حق ندارند كه يك كلمه درشت به او بگويند، آنقدرى كه حقش اين است كه محاكمه‏اش بكنند، هر طور جرمى كه دارد به آن جرم چيزش بكنند، جزاء به او بدهند، بيشتر از اين نه، زائد بر اين نه. يك حبس اينطورى كه اين شكنجه‏گرها را اگر يكى از ماها گرفتار آنها مى‏شد و نسبت به آنها يك تو گفته بوديم آنطور با ماها رفتار مى‏كردند. اين شكنجه‏گرها الان در حبس ما موجودند، الان در حبس ايران اينها موجودند، آمدند ديدند از خارج و گفتند مطابق با تمدن است اينطور چيز، اينطور حبس.

اينها (جمعيت‏هاى حقوق بشر) مزدورانى هستند كه مى‏خواهند حقوق بشر را پايمال كنند

بيايند و ببينند. همان جا در خارج نشسته‏اند و اجرت مى‏گيرند و فرد مى‏گيرند و قلم را برداشتند و همين طور دارند چيز مى‏نويسند به عنوان حقوق بشر. اينها اشخاصى هستند كه مى‏خواهند حقوق بشر پايمال بشود، نه اينكه مى‏خواهند حقوق بشر را استفاده كنند و بگويند حقوق بشر. اينها، جوان‏هاى ما اين همه‏كشته شدند، اين همه‏زجر ديدند، برايشان هيچ حق قائل نيستند، براى ما، ما را انسان اينها مى‏گويند نيستند، اينها ما را بشر مثل اينكه نمى‏دانند، آنوقت چهار نفر را ما اعدام كرديم براى اينكه پانزده سال، ده سال زجر داده‏اند، كشته‏اند، قتل عام كردند، ريختند توى خيابان‏ها به قتل عام، خوب شما همه ديديد اين را و همه ديدند اين را، آنها مطلعند از اين معنى، نه اينكه آنجا نشسته‏اند و بى‏خبر هستند، همين طورى كه جزئيات حالا را مطلعند، جزئيات سابق هم مطلع بوده‏اند، مطلعند لكن خيانتكارند، بى‏انصافند، بشر نيستند اينها، اينها يك مزدورانى هستند كه مى‏خواهند حقوق بشر را پايمال كنند. تا حالا اينطور شده است و بحمدالله - ما - تا يك قدرى جزاى بعضى از آنها (البته هستند باز هم) داده شده است، لكن الان توطئه‏ها هست، الان همان اشخاصى كه اهل اين كارها بوده‏اند يك مقدارى‏شان هستند و مشغول توطئه هستند مى‏خواهند دوباره كار را از سر بگيرند، اينهائى كه مشغول توطئه هستند، اينهائى كه مى‏خواهند دوباره مسائل را به حال اول برگردانند، دوباره يك ملت را به زير بار بكشند. دوباره يك ملت را ذليل كنند، دوباره حقوق يك ملت را به باد فنا بدهند، اينها را ما اگر پيدايشان بكنيم البته به جزا مى‏رسانيم و انشاءالله پيدايشان مى‏كنيم.

صحيفه نور ج 6 صفحه 176

چه شد اين حقوق بشرى‏ها راجع به (شهادت) آقاى مطهرى يك كلمه ننوشته‏اند و نگفته‏اند؟

اين وضع حقوق بشرى‏هاى مادى است، اينهائى كه مثل آقاى مطهرى كه اذيتش به يك مور نرسيده است، من قريب بيست سال اين مرد را مى‏شناسم، يك آدم به آن سالمى، يك آدم به آن ادب، به آن انسانيت، اين را محكوم به قتلش مى‏كنند. چرا؟ چه كرد آقاى مطهرى؟ كى را كشته؟ چه كرده؟ اين بشر نيست؟! اين انسان فيلسوف، عالم، فقيه، اين بشر نيست؟ اين بشر را اينطور مى‏كشند بدون اينكه يك جرمى داشته باشد. جرم آقاى مطهرى چه بوده؟ چه كرده بود؟ جرم قرنى چه بود؟ اينها چه جرمى كرده بودند كه مستحق قتل بودند؟ حالا هم ليست دارند براى كشتن يك عده‏اى. خيال مى‏كنند كه با كشتن آقاى مطهرى يا با كشتن امثال آقاى مطهرى اين نهضت خاموش مى‏شود و دوباره حقوق ملت ما پايمال مى‏شود و دوباره چه، چه شد. خوب، راجع به آقاى مطهرى اين حقوق بشرى‏ها يك كلمه ننوشته‏اند و نگفته‏اند، ما كه نشنيده‏ايم كه بگويند، اين بشر نيست؟! اعتراض نكردند، هيچ نگفتند، محكوم نكردند آن كسى را كه كشته است، حالا نمى‏شناسندش آقا، خوب آن طائفه‏اى كه اين كار را كرده است. چرا محكوم نكرده‏اند. حالا اگر ما قاتل آقاى مطهرى را پيدا بكنيم او را مجازات بدهيم، قصاص بكنيم، آنوقت صدايشان در مى‏آيد كه خشونت است. اين خشونت نيست كه شب بدون جهت؟! آخر يك وقت يك آدمى بود كه كارى كرده بود، جز تعليم و تعلم اين مرد كارى نداشت، يك آدمى كه من قريب به بيست سال است او را مى‏شناسم و مطلع از وضع و حال او هستم و مى‏دانم كه اذيت به كسى نكرده، يك آدمى كه زحمت براى اين ملت كشيده است، يك آدمى كه كتاب‏نويس بوده است، يك آدمى كه فيلسوف و متفكر بوده مستحق قتل است كه اين را كشتند؟! اين جمعيت حقوق بشر كجا هستند كه يك كلمه نمى‏گويند. حالا ما اگر آن كسى كه اين را كشته است پيدا كنيم و بكشيم، يكدفعه سر قلم حقوق بشر باز شود و شروع مى‏كنند به نوشتن و به چيز كردن كه خشونت است، ايران خشونت است، حقوق بشر را ملاحظه نمى‏كند. اينها چه جمعيتى هستند، من نمى‏دانم چه تربيتى اينها دارند، چه حيواناتى اينها هستند. اين وضع دنياى مادى است، اين وضع، اين حقوق بشرى‏ها مادى‏اند، اين وضع دنياى مادى است كه غير از منافع مادى و غير از منافع ارباب‏هاى خودشان هيچ چيز را ملاحظه نمى‏كنند چون مطلع بر هيچ چيزى نيستند، همه را غمض عين مى‏كنند تا آنجائى كه منفعت خودشان را در خطر مى‏بينند فريادشان بلند مى‏شود. اين خاصيت تربيت‏هاى مادى است و اين نحو حكومتى كه الان هست، خاصيت تربيت‏هاى اسلامى است، معنوى است.

حدود الهى براى حفظ حقوق بشر است

تربيت است، جامعه بايد تربيت بشود، حدود الهى براى تربيت جامعه است، نه براى انتقامجوئى اگر قاتل را نكشند، قتل زياد مى‏شود و فى القصاص حيوه در قصاص زندگى است. اگر ما در قصاص را ببنديم، هر كسى بكشد كارش نداشته باشيم، قتل زياد مى‏شود، زندگى مردم از بين

صحيفه نور ج 6 صفحه 177

مى‏رود، هركس دلش خواست هر كسى را مى‏كشد. قصاص براى اين است كه زندگى بشر تامين بشود، تربيت است، براى مصلحت جامعه است، تمام حدود الهى براى مصلحت جامعه است. اگر آن آدمى كه فلان كار را مى‏كند و در شرع برايش فلان جزا را قرار داده‏اند، اگر اين جزا نباشد، امثالش زياد مى‏شود.آن كسى كه رفته مثلاً با زن كسى چه كرده است، اگر چنانچه اين را جزا به او ندهند اين فحشا زياد مى‏شود. جلو فحشا را بايد گرفت. دزدها را مى‏گرفتند و مى‏بردند توى حبس آنجا تعليم دزدى مى‏كردند مى‏گفتند كلاس باز شده براى كيفيت جيب برى، چگونه و چه جور جيب برى، چه جور بهتر است. اگر چهار تا دزدى كه روى موازينى كه البته هست، بگيرند و جزاى آنها را بدهند، دست دزدى از ايران قطع مى‏شود، از عالم قطع مى‏شود. چهار نفر دزد را به آنطورى كه شارع فرموده است، آن شارعى كه راضى نيست به يك بشر، به يك بشر، به يك بشر كه هيچ به يك حيوان ظلم بشود امر مى‏كند كه بايد اين كه اين جرم را كرده است اين حد را هم بخورد، اين براى اين است كه مصلحت بشر را دارد ملاحظه مى‏كند، براى حفظ حقوق بشر است. حدود الهى براى حفظ حقوق بشر است. بشر همه حق حيات دارند.اگر نكشند آن آدم جانى را و آن آدمى كه آدم كشته است آدمكشى زياد مى‏شود. اگر جرم دزدى، به جرم دزدى چهار نفر را كه دزدى كرده‏اند و رفتند منزل مردم را برده‏اند و از بين برده‏اند مالش را، جزا به آنها ندهند، اين، اين جنايت زياد مى‏شود. گرفتن و بردن توى حبس نگه داشتن و چيز به آنها دادن، در همان جا هم باز جيب برى را تعليم و تعلم كردن، اين اسباب زياديش مى‏شود. اين را حبس نبايد كرد بايد همان جرمى كه گفتند بكنند و رهايش كنند برود، ديگر نمى‏شود. اگر آن كسى كه به نواميس مردم چيز كرده است، با آن شرايطى كه دارد بياورند بكشندش، زياد نمى‏شود ديگر اين. حق بشر را دارد اسلام ادا مى‏كند. شما كه فرياد حقوق بشر را مى‏زنيد مى‏خواهيد حقوق بشر را ضايع كنيد و پايمال كنيد. شما اين همه‏بشر كشته شده است، حق ندارند؟! دو تا بشرى كه اين همه را كشته حالا كشتن خلاف حق بشر است؟! آخر اين حرف است در عالم، منطق است اين منطق؟ ما اميدواريم كه يك حكومت اسلامى عدل بتوانيم ايجاد كنيم، دعا كنيد بشود انشاء الله آنوقت مردم عالم مى‏فهمند كه حكومت اسلامى يعنى چه، چى هست. الان ماهيتش مجهول است الان نمى‏دانند كه وضع حكومت اسلامى چه جورى است خيال مى‏كنند كه نه، اگر اسلام آمد ديگر همه زن‏ها را مى‏كنند توى اتاق و درش را مى‏بندند، ديگر همه مردم را. خوب، تبليغات است.

اگر حكومت اسلامى تحقق پيدا كند، دست اجانب از ممالك اسلامى قطع مى‏شود

پيش از اين يهودى‏ها آمده بودند اينجا. گفته بودند به اين يهودى‏ها، به اينها، به اين جمعيتى كه اگر چنانچه اين نهضت پيش برود و حكومت، حكومت اسلامى بشود، همه يهودى‏ها را از بين مى‏برند، همه را مى‏كشند. به آنها گفتم كه خوب، نهضت پيش برد، الان هم پيش برده، به شما يهودى‏ها تا حالا يك كسى تو گفته؟ اذيت كرده شما را؟ خوب اينها مى‏خواهند كه با اين حرف‏ها، و با اين مفت‏گوئى‏ها نهضت را نگذارند برسد و حكومت اسلامى تحقق پيدا نكند، براى اينكه اگر حكومت اسلامى تحقق

صحيفه نور ج 6 صفحه 178

پيدا كند، ديگر دست اجانب از ممالك اسلامى قطع مى‏شود و آنها خواهند كه دستشان باز باشد، ديگر امثال محمد رضاى پهلوى نمى‏تواند سلطنت و رياست بكند و آنها مى‏خواهند اين باشد تا اينكه براى آنها هر جورى دلشان مى‏خواهد عمل بكند. انشاءالله اين حكومت تحقق پيدا بكند و مزه حكومت اسلامى را كه چند صباحى در صدر اسلام بوده است (كم بوده است نگذاشتند آنوقت هم) مزه حكومت اسلامى را مردم بفهمند يعنى چه.

با وحدت كلمه و حفظ اسلاميت نهضت، ما پيروز هستيم

و حالا تكليف ما چيست؟ تا حال اين شكايت‏هائى است كه ما از حقوق بشرى‏ها داريم. الان تكليف ما چيست؟ تكليف ما، الان زياد تكاليف ما داريم، طبقات مختلف تكاليف مختلف دارند. يك تكليف عمومى هست و آن اينكه همه ما با همه قدرت و قوت كه داريم سعى كنيم كه اين نهضت محفوظ بماند، اين وحدت كلمه محفوظ بماند، اين خدائى بودن نهضت محفوظ بماند كه همه براى اسلام كار بكنند. همين كه ما را تا حالا آورده و پيروز كرده است كه چون براى اسلام بود، وحدت كلمه بود، همه ملت براى اسلام قيام كردند و پيروز شدند، خداوند تأييد كرده. الان تكليف همه ما اين است كه سعى بكنيم و هر چه قدرت داريم، هر فردى هر مقدارى كه قدرت دارد سعى بكند كه اين وحدت كلمه و اين اسلاميت نهضت محفوظ بماند، اگر اين محفوظ ماند ما پيروزيم، هيچ شك نكنيد. اگر ما وحدت كلمه‏مان و اسلاميت، اين دو تا اگر محفوظ بماند، فساد مى‏كنند و توطئه مى‏كنند همه را از بين مى‏بريم اما شرط همين است كه همه مردم، همه ملت با هم دست به هم بدهند و اين نهضت را حفظش بكنند. اين يك هديه‏اى است كه خداى تبارك و تعالى به ما عنايت كرده است، ما اين هديه و امانت را اگر چنانچه حفظ كرديم و خيانت به آن نكرديم پيروزيم. اگر خداى نخواسته خيانت به اين معنا كرديم آنوقت خوف اين است كه خداى نخواسته برگردد حالمان به حال اول و بدتر.

مملكت احتياج به كار دارد

اقشار مختلف از مردم تكاليف مختلف دارند. الان ما مى‏بينيم كه گفته مى‏شود در ادارات كم كارى است، در كارخانه‏ها كم كارى است. اين خيانت به يك مملكتى است. الان وقت اين است كه كار را زياد بكنند، نه كار را كسر بكنند. ما الان مواجه با يك مشكلاتى هستيم در اين مملكت. اقتصاد ما يك اقتصاد ضعيفى است. الان همه اموال را برداشته‏اند و غارت كردند و رفتند. كشاورزى ما الان كشاورزى صحيح نيست. الان وقت اين است كه اين ملت كه تا الان رنج ديده است و با رنج به دست آورده است اين هديه الهى را كار را زياد كنند، نه كار را كم بكنند. در ادارات كم كارى چرا الان مملكت ديگر براى خودتان است بايد كار بكنيد. در كارخانه‏ها كار كم كردن چرا، سستى چرا، بيكارى چرا، مال خودتان است بايد كار بكنيد. در زراعت چرا كم كارى بشود. كسانى كه در اين قشرها هستند

صحيفه نور ج 6 صفحه 179

بايد كار بكنند، هر مقدارى كه مى‏توانند كار بكنند. اگر بتوانند، زيادتر از سابق كار بكنند و كسر نگذارند. مملكت احتياج به كار دارد، احتياج به كشاورزى دارد وزارتخانه‏ها احتياج دارند كه كار بكنند، كار بشود، معطل نكنند مردم را.

گرانفروشى، خيانت است به مملكت اسلامى‏

بيائيم سراغ تاجر و بازرگان و كاسب و اين سنخ جمعيت. الان روزى است كه بايد به اين ملتى كه در طول زمان تاريخ زندگى اين پدر و پسر و بعد هم در حال انقلاب كه بازارها تقريباً حدود يك سال و نيم يا چقدر يا تعطيل بود يا نيمه تعطيل بود و بسيارى از مردم ضعيف، ضعيف‏تر شدند، امروز روزى نيست كه استفاده‏چى‏ها راه بيفتند و بخواهند استفاده كنند. روز حمايت است امروز. از برادرانشان بايد حمايت كنند نه اينكه يك جنسى را كه به ده تومان مى‏خرند به صد تومان بفروشند. گرانفروشى امروز خيانت است به يك مملكت اسلامى، اين خيانت را نكنند اينها، يك قدرى با مردم ملايمت كنند. برادران خودتان هستند، با اين برادرهائى كه خون داده‏اند، شما تاجرهاى محترم كه نبوديد در اين ميدان‏ها، من كه مى‏دانم شماها نبوديد، آنهائى كه بودند اين كاسب جزء بود و اين حمال بود و اين كارگر بود و اين طلبه بود و اين عرض مى‏كنم دانشگاهى بود كه همه فقيرند، اين طبقه بودند كه اين نهضت را پيش بردند و خون خودشان را و جوانان خودشان را دادند و اين نهضت را پيش بردند. حالا انصاف است كه يك تاجر معتبرى كه داراى يك كارخانه كذاست، داراى كذا و كذاست و آن بالاها نشسته و تماشا كرده و اينها خون خودشان را داده‏اند و پيش برده‏اند، حالا همراهى نمى‏كند؟ اجحاف كند با اين طايفه؟ يك قيمت اجناس را همچو بالا ببرد كه اين ضعفا نتوانند بخرند، زندگى‏شان مختل بشود؟ خوب، بايد اينها برادرهاى خودشان، با آنهائى كه در اين راه زحمت كشيده‏اند، اهل وطنشان هست، اهل دينشان هست، با اينها بايد همراهى كنند، گرانفروشى نكنند، نگذارند يك وقتى ما روى تكليف‏هاى الهى باهاشان عمل بكنيم، خودشان جلوگيرى كنند از مسائل. يك روز اگر ما يك تكليف الهى عمل بكنيم، كارشان زار است، نگذارند اينطور بشود. اين هم يك باب است كه مال يك طايفه. يك طايفه هم اين قاچاقچى‏ها، هروئين فروش و قاچاقچى و اسلحه قاچاق مى‏آورد، اين هم يك درد و بلائى است كه به جان اين ملت الان افتاده است و اينها درجه اول خائنين هستند به اين مملكت. ترياك آوردن و پخش كردن بين مردم، هروئين آوردن و پخش كردن بين جوان‏هاى ما، ملت ما را اين از بين خواهد برد. اينها خودشان قبل از اينكه اين عذاب الهى برايشان بيايد، قبل از اينكه آن شلاق الهى به آنها بخورد، خودشان ملاحظه بكنند و نكنند و ترك كنند. اين جنايت است، اين كشيدن جوان‏هاى برومند ماست به از بين رفتن، اين فساد نسل است، نسل را فاسد مى‏كند. كاسبى مگر قحط است كه انسان هروئين فروشى بكند. كاسبى ديگر بكن، قاچاقچى باشد، برو كار ديگرى بكن، آن هم قاچاق هروئين و ترياك و قاچاق اسلحه از خارج كه يك وقت به دست دشمن‏ها بيفتد و مملكت را به

صحيفه نور ج 6 صفحه 180

هم بزند. اين هم يك باب است. يك باب هم قضيه زراعت است كه بايد آن كسانى كه زراعت مى‏كردند و حالا به حسب يك جهاتى فرار كردند از آنجا و آمدند و بازيشان دادند و آوردند و در اطراف شهرها اسكانشان كردند با آن وضع، برگردند سراغ زراعت خودشان، زمين‏هاى خودشان. اينها الان ديگر آزادند زراعت بكنند و دولت هم به قيمت خوب ازشان مى‏خرد.

اينها بايد، ما الان وضعمان طورى است كه همه‏مان بايد كمك بكنيم به اين كشور، همه بايد دلسوزى بكنيم براى اين ملت. ملتى است كه مثل ملت جنگزده، جنگزده است واقعاً، ملتى است كه در خيابان‏ها جنگ كردند، مگر جنگ غير از اين بود منتها آنها توپ و تانك داشتند اينها مشت داشتند و اراده قوى. يك ملت جنگزده، يك ملت خيانت زده، يك ملت جنايت زده، يك ملتى كه فقيرش كردند و رفتند، انصاف نيست كه حالا اقشار مختلفى كه دستشان به دهنشان مى‏رسد با اين ملت باز همان كارى را بكنند كه آنها مى‏كردند به صورت ديگر، همان خيانت‏هائى كه آنها كردند، آنها مى‏بردند مى‏كشتند تو حبس‏ها و اينها، اينها با هروئين مى‏كشند، اينها بدتر از قبل است. بايد ما بيدار بشويم آقا، بايد موافق اسلام عمل كنيم، انسان باشيم و بايد انصاف داشته باشيم. دردها زياد است و من اميدوارم كه خداى تبارك و تعالى همانطورى كه تا حالا با رحمت خودش با ما عمل كرده است، باز هم با رحمت خودش عمل بكند كه ما بتوانيم اين نهضت را به آخر برسانيم و مملكت خودمان را از چنگال اجنبى‏ها نجات بدهيم و اشخاص خائن را هم به سزاى خودشان برسانيم. انشاء الله خداوند همه شما را حفظ كند، موفق باشيد، سلامت باشيد، براى مملكت خودتان خدمت بكنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 181

تاريخ: 26/2/58

پيام امام خمينى در جمعى از بانوان مشهد

بسم الله الرحمن الرحيم‏

اختناقى كه در زمان اين پدر و پسر بود در طول تاريخ ايران سابقه نداشت من قبلاً بايد از شما بانوان محترمه كه در اين آفتاب گرم، زير آفتاب سوزان نشسته‏ايد عذر بخواهم و تشكر كنم. من در خارج كه بودم و همين طور داخل، آن فعاليت‏هاى ارزنده بانوان مشهد را مى‏شنيدم و بايد فخر كنم به همچو خانم‏ها، به همچو بانوان. من در عين حال كه مى‏بينم شما در زحمت گرما هستيد مختصراً دو سه كلمه با شما عرض مى‏كنم. ما از كارهائى كه دولت‏ها يا صاحبان قدرت انجام مى‏دهند آن چيزهائى كه نقطه ابهام ممكن است داشته باشد كشف مى‏كنيم. رضا شاه آمد، كودتا كرد و ايران را، دولت ايران را ساقط كرد و خودش جانشين شد، بعد هم محمدرضا. اينها كارهائى كردند كه بعضى از آن كارها ابتدائاً شايد به نظر اشخاص غافل يك كار مثبت مفيد بود و كارهاى ديگرى كردند كه با اسم اصلاح، با اسم تمدن انجام دادند، كارهائى را كه فسادش كشف شد مثلا اصلاحات ارضى. اصلاحات ارضى ابتدائاً خيلى سر و صدا كردند كه (ما مى‏خواهيم براى دهقانان چه، ديگر رعيت و اربابى از بين رفت، دهقان شدند، همه چه) از اين حرف‏هائى كه در روزنامه‏ها نوشتند، در راديوها گفتند در نطق‏ها پخش كردند كه مردم را گول بزنند لكن حالا ما فهميديم، قبلاً هم مى‏دانستيم، حالا ملت فهميد كه قضيه اصلاحات نبود نمى‏خواستند دهقان را آزاد كنند، نمى‏خواستند دهقان و طبقه مستمند را به نوائى برسانند بلكه مقصد اين بود كه ايران را بازارى كنند از براى آمريكا و كشاورزى ايران را تباه كنند تا محتاج بشود ايران به آمريكا در همه چيز كه الان باز اين احتياج به خارج هست. صحبت از اصلاحات ارضى بود لكن فهميديم كه به فساد كشيدند مملكت را. يا مثلاً (آزادى براى قشرها، براى زن‏ها، براى مردها، آزاد زنان، آزاد مردان!!) ما و شما همه ديديد كه در زمان اين پدر و پسر آن اختناقى بود كه شايد در طول تاريخ ايران سابقه نداشت، نه مرد آزاد بود و نه زن، همه در اختناق بودند، همه در رنج بودند. يك روز جشن‏ها بر پا مى‏شد كه ما كاپيتولاسيون را لغو كرديم (زمان رضاخان) يك روز حرف‏ها زده مى‏شد و در روزنامه‏ها، در نطق‏ها براى اينكه مملكت پيش رفته است، يك وقتى همان معنا را باز برقرار مى‏كردند و مصونيت مى‏دادند به آمريكائى‏ها. اين تابع اين بود كه قدرتمند چه بكند، هر چه آن قشر قدرتمند يك كارى مى‏كرد ديگران دنبال او هياهو مى‏كردند، در مجلس دست نشانده هياهو مى‏شد و مداحى مى‏شد.

صحيفه نور ج 6 صفحه 182

قضيه (كشف حجاب) قضيه‏اى نبود كه اينها بخواهند براى خانم‏ها خدمت بكنند از جمله چيزهائى كه در زمان رضاخان به تبع آتا ترك انجام گرفت يكى اتحاد شكل بود و يكى كشف حجاب. آنوقت اين اتحاد شكل و اين كشف حجاب را در بوق و سرنا، بلند گوهاى آنها چه تعريف‏هائى كردند، چه مداحى‏هائى كردند. از آخوند كه مخالف با اين مسائل بود چه تكذيب‏هائى كردند، چه شعرهائى گفتند، شايد شعرهايش را بعضى‏اش را شنيده باشيد، چه شعرهاى هجوى مى‏گفتند و گفتنى نيست. بعد ديديم كه قضيه كشف حجاب قضيه‏اى نبود كه اينها بخواهند براى خانم‏ها خدمت بكنند، اينها مى‏خواستند كه براى اين طبقه هم با زور آزمائى و با فشار، با زور اين قشر را هم نابود كنند، آن ماثرى كه اينها دارند، آن خدمت‏هائى كه اين قشر مى‏خواهند به ملت بكنند، آن خدمت‏هاى ارزنده‏اى كه بانوان ما عهده‏دار آن هستند، آن از دستشان گرفته بشود و نگذارند اينها آن خدمت اصيلى كه بايد بكنند و آن تربيت بچه‏ها كه بعدها مقدرات مملكت به دست آنهاست اينها نگذارند كه اين خدمت انجام گرفته بشود، مبادا بچه‏ها در دامن اينها تقوا پيدا بكنند، در دامن اينها تربيت اسلامى بشوند، تربيت ملى بشوند و بعد در دبستان‏ها كه آمدند و بعد در دبيرستان‏ها كه رفتند نتوانند آنها با تبليغاتى كه آنجا مى‏كنند و استادهائى كه از خودشان آنجا مى‏گذارند و مبلغينى كه در آنجا دارند نتوانند اينها را برگردانند، از اين جهت نقشه اين بود كه اين بانوان را از آن مقام اصيل بزرگى كه دارند كنار بزنند و به خيال خودشان نيمى از اين جمعيت ايران را آزاد كنند. ديديد كه چه جور آزاد كردند، من ديدم كه، شماها شايد اكثراً يادتان نباشد، من ديدم كه چه كردند با اين بانوان محترم ايران، چه فشارها آوردند، با چه سرنيزه‏ها اين كار بيجا را انجام دادند و بعد هم خواستند نتيجه بگيرند كه كار اصيل را از دست اينها بگيرند و تربيت اولاد را اينها نتوانند بكنند. اينها اگر وارد بشوند در شغل‏هاى مثلاً ديگر، شغل‏هاى غير اساسى نمى‏توانند به طور اصالت رفتار كنند. البته شغل براى زن، شغل صحيح براى زن هيچ مانعى ندارد لكن نه آنطورى كه آنها مى‏خواستند، آنها نظرشان به اين نبود كه زن يك اشتغالى پيدا بكند، نظرشان به اين بود كه زن را مثل مردها هم، زن‏ها را و مردها را از آن مقامى كه دارند منحط كنند نگذارند يك رشد طبيعى از براى قشر زن پيدا بشود يا يك رشد طبيعى از براى قشر مرد، نگذارند بچه‏هاى ما تربيت صحيح بشوند و لهذا از آن اول جلويش را گرفتند، دامن بانوان كه مركز تربيت اطفال است محروم شد بسياريش از اين. بعد در دبستان‏ها بچه‏ها رفتند آنجا هم با تبليغات سوئى، با كتاب‏هاى منحرفى آنها را منحرف كردند بعد در دانشگاه كه رفتند عمال خود آنها نگذاشتند رشد صحيح بكنند، نگذاشتند دانشمندان صحيح تربيت بشود، اشخاص ملى صحيح، اشخاص اسلامى صحيح تربيت بشود. ما از آن كارهائى كه اينها كردند كه ديديم برضد مليت ما، برضد مصالح كشور ما بود مثل قضيه كاپيتولاسيون، مثل قضيه عرض مى‏كنم كه كشاورزى، مثل ساير قضايا، مى‏فهميم كه اصل اساس بر اين بود كه انحراف درست كنند، اساس بر اصلاحات نبود اساس اين بود كه نگذارند يك مملكتى رشد بكند و لهذا از آن مى‏فهميم كه آن كشف حجابى كه رضاخان به تبع تركيه و به تبع غرب و به ماموريتى كه داشت، آن بر خلاف مصلحت مملكت ما بود و ما ديديم كه عضو فعالى كه

صحيفه نور ج 6 صفحه 183

كار از او مى‏آيد، آن كه در اين نهضت خدمت كرد شماها بوديد، شما بوديد كه با همين وضعى كه الان اينجا حضور داريد با همين وضع در خيابان‏ها ريختيد و به نهضت ما كمك كرديد. آنهائى كه تربيت شده آنها بودند اگر هم دخالت كردند، باز يك قشرى‏شان بود كه نزديك بودند به آنطورى كه شماها هستيد، آنهائى كه تربيت‏شان آنطور بود، آنها كارى به اين مسائل نداشتند همانطورى كه بعضى از مردها در اين نهضت هيچ دخالت نداشتند حالا آمده‏اند خواهند كه استفاده كنند. حالا كه اين طبقه مستضعف، اين طبقه‏اى كه ديگران ضعيف مى‏شمردند و بحمد الله قوى بودند، اين طبقه‏اى كه اينها مى‏گويند طبقه سوم و اينها طبقه اول هستند و آنها طبقه جهنمى سوم بلكه هفتم، اينها بودند كه براى كشور كار كردند، اينها اين سد بزرگ را شكستند، اين طبقه بودند كه راه را باز كردند، حالا آقايان از آمريكا و اروپا سرازير شدند به اينجا و مى‏خواهند استفاده كنند. بعضى بانوان هم كه هيچ دخالت در اين مسائل نداشتند حالا سر اين خوان يغما خيال خودشان اين است كه استفاده كنند. الان هم شما طبقه‏اى كه خداوند حفظتان كند، خداوند سعادت به شما بدهد شما هيچ توقعى نداريد شما همان خدمتگزار براى اسلام بوديد، حالا هم هستيد هيچ كدام توقع نداريد به اينكه چه بشويد و چه بشويد، خدمت را شما كرديد و بعد هم شما مى‏كنيد، آن توقع دارهاى بيجا كه هيچ به اين امور كار نداشتند يك نفر كشته ندادند آنها حالا آمدند يكى مى‏خواهد وزير بشود، يكى مى‏خواهد وكيل بشود، يكى مى‏خواهد چه بشود. اين يك خيال خامى است به سر اينها. خوب است كه در كارهاى خودشان تجديد نظر بكنند.

اين طبقه محروم بودند كه اين نهضت را به پيش راندند

اين يك خيال باطلى است كه ديگران زحمت بكشند و شما آرام باشيد و در محل خودتان يا در خارج و حالا بيائيد و بخواهيد زحمت ديگران را از آن منفعت، شما ببريد. اول كسى كه حق به اين ملت پيدا كرد همين جمعيت هستند كه الان اينجا نشستند و آن جمعيتى كه اينها نماينده آنها هستند از بانوان محترم مشهد و ساير بانوان ايران. در مردها هم همان طبقه كارگر و همان طبقه كشاورز و همان كاسب‏هاى جزء و همان اشخاصى كه در دانشگاه‏ها هستند و محروم، در قشرهاى ما هستند و محروم، اينها بودند كه اين نهضت را به پيش راندند و حالا هم اينها توقع شان اينقدرها نيست كه آنها هست. آن توقع دارها آنهائى هستند كه هيچ كارى نكردند، آنها حالا آمده‏اند مى‏خواهند مثلاً فرض كنيد رئيس جمهور بشوند، آنها حالا آمده‏اند مى‏خواهند نخست وزير بشوند، آنهائى كه بلندگوى همين دستگاه بودند حالا مى‏خواهند كه يك كارى انجام بدهند دوباره در اينجا بيايند. انقلابى شده‏اند همه، امروز هر كس مى‏آيد پيش ما مى‏گويد كه ما مبارزبوديم من مى‏بينم، مى‏دانم دروغ دارد به من مى‏گويد لكن خوب من چه بگويم به اين آدم. (ما در آن زمان مبارز بوديم ما حبس‏ها ديديم چه ديديم) از اين گزافگوئى‏ها، خيال مى‏كنند كه من بى اطلاعم. خوب من اطلاع دارم كه شما آنوقت همه‏تان يا بسياريتان نوكر بوديد، بسياريتان كارهايتان براى آنها بود حالا آمده‏ايد انقلابى شده‏ايد. خير شما انقلابى نيستيد و نخواهيد بود. هر روزى كه خداى نخواسته يك تقى بلند بشود و يك شكستى خداى

صحيفه نور ج 6 صفحه 184

نخواسته پيدا بشود شما از آن اشخاصى هستيد كه فوراً جلو مى‏آئيد و مى‏گوئيد زنده باد كذا. ما شماها را مى‏شناسيم، خودتان را اصلاح كنيد، يك قدرى توجه داشته باشيد. ما بايد براى اين طبقه كارگر و كارمند كه طبقه ضعيف هستند، طبقه‏اى هستند كه شماها اينها را پائين مى‏دانيد و اينها از همه شما بالاتر و بلند مقام‏تر هستند، بايد دولت‏ها براى اينها كار بكنند. شما كه آلات والوف داريد و در بانك‏ها داريد و در خارج داريد و در داخل داريد و شركت‏ها داريد و تجارت‏ها داريد، شماها چه گوئيد؟ اينهائى كه هيچ چيز ندارند و در اين امور دخالت كردند، خدا مى‏داند آن روزى كه من در تلويزيون ديدم كه نمايش مى‏داد اين زاغه‏نشينان تهران را، وقتى پرسيد از يكى‏شان كه خوب شما اينجا چه مى‏كنيد گفت ما صبح‏ها كه مى‏شود با بچه‏هامان مى‏رويم به تظاهر. اين زاغه‏نشين بيچاره تظاهر كرده است و اين پيروزى را آورده است، دولت‏ها براى اين زاغه‏نشين يك كارى بكنند، شماها كه كنار نشسته بوديد حالا آمديد خواهيد كه استفاده كنيد، استفاده‏چى‏ها بروند سراغ كارشان. خداوند انشاء الله اين طبقه را حفظ كند، خداوند شما بانوان عزيز محترم را حفظ كند، خداوند به شما سعادت عنايت كند. شما از قبل من به همه بانوان مشهد كه از طرف آنها نمايندگى داريد سلام برسانيد. من خدمتگزار همه شما هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 5 صفحه 185

تاريخ: 26/2/58

پيام امام خمينى به مناسبت روز زن

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

فردا روز تولد صديقه طاهره فاطمه زهرا سلام الله عليهاست، روز زن است. تمام ابعادى كه براى زن متصور است و براى يك انسان متصور است در فاطمه زهرا سلام الله عليها جلوه كرده و بوده است يك زن معمولى نبوده است، يك زن روحانى، يك زن ملكوتى، يك انسان به تمام معنا انسان، تمام نسخه انسانيت، تمام حقيقت زن، تمام حقيقت انسان. او زن معمولى نيست، او موجود ملكوتى است كه در عالم به صورت انسان ظاهر شده است، بلكه موجود الهى جبروتى در صورت يك زن ظاهر شده است. پس، فردا روز زن است. تمام هويت‏هاى كمالى كه در انسان متصور است و در زن تصور دارد، تمام در اين زن است. و فردا همچو زنى متولد مى‏شود كه تمام خاصه‏هاى انبيا در اوست، زنى كه اگر مرد بود نبى بود، زنى كه اگر مرد بود به جاى رسول الله بود. پس، فردا روز زن است. تمام حيثيت زن و تمام شخصيت زن فردا موجود شد. معنويات، جلوه‏هاى ملكوتى، جلوه‏هاى الهى، جلوه‏هاى جبروتى، جلوه‏هاى ملكى و ناسوتى همه در اين موجود مجتمع است. انسانى است به تمام معنا انسان، زنى است به تمام معنا زن. از براى زن ابعاد مختلفه است، چنانچه براى مرد و براى انسان. اين ورق صورى طبيعى نازل‏ترين مرتبه انسان است و نازلترين مرتبه زن است و نازلترين مرتبه مرد است. لكن از همين مرتبه نازل حركت به سوى كمال است. انسان موجود متحرك است، از مرتبه طبيعت تا مرتبه غيبت، تا فنا بر الوهيت. براى صديقه طاهره اين مسائل، اين معانى حاصل است. از مرتبه طبيعت، شروع كرده است، حركت كرده است، حركت معنوى، با قدرت الهى، با دست غيبى، با تربيت رسول الله (ص) مراحل را طى كرده است تا رسيده است به مرتبه‏اى كه دست همه از او كوتاه است، پس، فردا تمام جلوه زن تحقق پيدا كرده است، و زن به تمام معنا متحقق است. فردا روز زن است. مع‏الاسف زن در دو مرحله مظلوم بوده است: يكى در جاهليت. در جاهليت، زن مظلوم بود و اسلام منت گذاشت بر انسان، زن را از آن مظلوميتى كه در جاهليت داشت بيرون كشيد. مرحله جاهليت مرحله‏اى بود كه زن را مثل حيوانات بلكه پائين‏تر از او، زن در جاهليت مظلوم بود. اسلام زن را از آن لجنزار جاهليت بيرون كشيد در يك موقع ديگر در ايران ما زن مظلوم شد و آن دوره شاه سابق بود و شاه لاحق بود، با اسم اينكه زن را مى‏خواهند آزاد كنند ظلم كردند به زن. ظلم‏ها كردند به زن، زن را

صحيفه نور ج 6 صفحه 186

آن مقام شرافت و عزت كه داشت پائين كشيدند، زن را از آن مقام معنويت كه داشت شئى كردند. به اسم آزادى، آزاد زنان و آزاد مردان، آزادى را از زن و مرد سلب كردند. زن‏ها و جوانان ما را فاسد الاخلاق كردند. شاه براى زن اين خاصيت را قائل بود كه گفت، زن بايد فريبا باشد، البته با آن نظر حيوانى كه او داشت، با آن نظر جسمانى، مادى، حيوان پست كه او داشت زن را نظر مى‏كرد بايد فريبا باشد. از مقام انسانيت زن را فرو كشيد به مرتبه يك حيوان. به اسم اينكه براى زن مى‏خواهد مقام درست كند زن را از مقام خودش پائين‏تر آورد. زن را مثل يك عروسك درست كرد، در صورتى كه زن انسان است، آن هم يك انسان بزرگ. زن مربى جامعه است. از دامن زن انسان‏ها پيدا مى‏شوند. مرحله اول مرد و زن صحيح، از دامن زن است. مربى انسان‏ها زن است. سعادت و شقاوت كشورها بسته به وجود زن است. زن با تربيت صحيح خودش انسان درست مى‏كند و با تربيت صحيح خودش كشور را آباد مى‏كند. مبداء همه سعادت‏ها از دامن زن بلند مى‏شود. زن مبدا همه سعادت‏ها بايد باشد و مع‏الاسف زن را بصورت يك لعبه در آوردند اين پدر و پسر و خصوصاً اين پسر، آنقدر جنايات كه به زن كردند به مردان نكردند. زن مبدا همه خيرات است. شما ديديد، ما ديديم كه زن در اين نهضت چه كرد. تاريخ ديده است كه چه زن‏هايى در دنيا بوده است و زن چيست. تاريخ دور است، ما خود ديديم كه چه زن‏هايى تربيت كرده است اسلام، چه زن‏هايى در اين عصر اخير قيام كردند و آنها كه قيام كرده‏اند همين زن‏هاى محجوبه جنوب شهر، قم و ساير بلاد اسلامى بودند، آنها كه به تربيت آريا مهرى تربيت شدند ابداً در اين امور دخالت نداشتند، آنها تربيت‏هاى فاسد شده بودند، از تربيت‏هاى اسلامى آنها دور نگه داشتند. اينهايى كه تربيت اسلامى داشتند خون دادند، كشته دادند، به خيابان‏ها ريختند، نهضت را پيروز كردند. ما نهضت خودمان را مديون زن‏ها مى‏دانيم. مردها به تبع زن‏ها در خيابان‏ها مى‏ريختند، تشويق مى‏كردند زن‏ها مردان را، خودشان در صف‏هاى جلو بودند. زن يك همچو موجودى است كه مى‏تواند يك قدرت لايزال، يك قدرت شيطانى را بكشد. اين زن را در اين دوره رضاخان و محمد رضاخان منحط كردند از مقام خودش، مرد را هم منحط كردند، جوان‏ها را هم منحط كردند. مراكز فحشا الى ما شاء الله براى جوان‏هاى ما درست كردند. به اسم آزادى، به اسم پيشرفت، به اسم تمدن، جوان‏هاى ما را به فحشا كشيدند. به اسم آزادى، همه آزادى‏ها را از ماها سلب كردند. آنهايى كه زمان رضاخان را درك كرده‏اند مى‏دانند چه مى‏گويم، آنها ديدند كه چه كردند با ما و چه كردند با زن‏هاى محترمه ما. آنها كه زمان محمدرضا را درك كردند، آنها هم مى‏بينند. با اسم‏هاى فريبنده، با الفاظ بزك كرده مملكت ما را رو به خرابى بردند. بالاتر از همه، بالاتر از همه جوان‏هاى ما را فاسد كردند. نيروى انسانى ما را به عقب نشاندند. زن در زمان محمدرضا و رضا پهلوى عنصر مظلومى بود و خودش نمى‏داند، آنقدر كه ظلم در اين دو زمان شد در زمان جاهليت معلوم نيست، شده باشد. آنقدر كه انحطاط براى زنها در اين قرن بشر معلوم نيست كه در قرن جاهليت شده باشد. در هر دو قرن مظلوم بوده‏اند زن‏ها، آنوقت اسلام آنها را از اسارت بيرون آورد و در اين زمان هم اميدوارم كه اسلام باز دست آنها را بگيرد و از غرقاب ذلت‏ها و مظلوميت‏ها نجات بدهد. اى زن‏هاى محترم بيدار بشويد،

صحيفه نور ج 6 صفحه 187

توجه كنيد، بازى نخوريد، گول اين شياطين كه مى‏خواهند شما را به ميدان بكشند، گول اينها را نخوريد، اينها فريبنده‏اند، اينها دنبال فريبا هستند، مثل شاه ملعون. به اسلام پناه بياوريد، اسلام براى شما سعادت ايجاد مى‏كند. فردا روز زن است، روز زنى است كه عالم به او افتخار دارد، روز زنى است كه دخترش در مقابل حكومت‏هاى جبار ايستاد و آن خطبه را خواند و آن حرف را زد، آن حرف‏ها را زد كه همه مى‏دانيد. زنى كه در مقابل يك جبارى ايستاد كه اگر نفس مردها مى‏كشيدند همه را كشتند و نترسيد و ايستاد و محكوم كرد حكومت را، يزيد را محكوم كرد يزيد فرمود تو قابل آدم نيستى، تو انسان نيستى. زن يك همچو مقامى بايد داشته باشد. زن‏هاى عصر ما بحمدالله شبيه به همان‏ها هستند، ايستادند در مقابل جبار با مشت گره كرده، بچه‏ها در آغوششان و به نهضت كمك كردند. خداوند ما را از شر شياطين نجات بدهد، خداوند جوانان ما را از شر اين شياطين انسى نجات بدهد. خداوند بانوان ما و دوشيزگان ما را از شر اينها نجات بدهد. سلام بر همه شنوندگان.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 188

تاريخ: 26/2/58

پاسخ امام خمينى به تلگرام. آيت الله خادمى

بسمه تعالى

خدمت جناب حجت الاسلام و المسلمين آقاى خادمى دامت بركاته تلگرام تسليت آن جناب در مورد شهادت مرحوم حجت الاسلام و المسلمين استاد مطهرى واصل گرديد. تلگرافات ديگرى نيز به همين مناسبت از طرف اصناف محترم و ساير طبقات اصفهان واصل شده، مراتب تشكر و سلام اينجانب را به عموم آقايان محترم ابلاغ فرمائيد. از خداوند تعالى موفقيت و سعادت همگان را خواستاريم

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 189

تاريخ: 26/2/58

بيانات امام خمينى در جمع اقشار مختلف مردم و عشاير خرم آباد لرستان‏

مستضعفين در همه طول تاريخ به كمك انبيا برخاسته‏اند

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

تمام اديان آسمانى از بين توده‏ها برخاسته است و با كمك مستضعفين بر مستكبرين حمله برده است. مستضعفين در همه طول تاريخ به كمك انبياء برخاسته‏اند و مستكبرين را به جاى خود نشانده‏اند. در اسلام پيغمبر اكرم از بين مستضعفين برخاست و با كمك مستضعفين، مستكبرين زمان خودش را آگاه كرد يا شكست داد. مستضعفين بر تمام اديان حق دارند، مستضعفين به اسلام حق دارند زيرا در طول تاريخ 1400 ساله اين جمعيت بودند كه كمك كردند دين اسلام را، ترويج كردند از دين اسلام. رژيم‏هاى شاهنشاهى و مستكبرين وابسته به آن رژيم، هميشه راه آنها غير راه اسلام بوده است و با مبارزه با اسلام زندگى منحوس خود را ادامه مى‏دادند. مستضعفين بودند كه دنبال انبيا بودند، دنبال علما بودند، دنبال اوليا بودند. نهضت ما هم با مستضعفين پيش رفت، مستكبرين يا فرار كردند يا در منازل خود نشستند. آنهائى كه امروز براى استفاده نامشروع مى‏خواهند سر اين سفره بنشينند كجا بودند آن روز كه مستضعفين خون خود را مى‏دادند، يا در بيغوله‏ها بودند و يا در خارج. اين مستضعفينند كه نهضت ما را به پيش بردند، اينها هستند كه خون خود را ريختند. جوانان دانشگاهى، جوانان مدارس قديم، جوانان بازارى، عشاير محترم، اين طبقه بودند كه با قيام خود رژيم منحوس را به عقب نشاندند و دست نفتخواران مفتخوار را قطع كردند.

ظلم و ستم رژيم پهلوى گريبانگير تمامى اقشار ايران

از خيانت هائى كه رژيم سلطنتى پهلوى به اسلام كرد و به ايران، تخته قاپو كردن عشاير بود، اين پشتيبانى، اين پشتيبان اسلام را او خواست بگيرد، عشاير و ايلات ما را خواست به شكست برساند تا وحدت ملى ما از دست برود، تا وحدت اسلامى ما از دست برود. در طول سلطنت جائرانه اين پدر و پسر تنها شما بختيارى‏ها نيستيد كه گرفتار ظلم و ستم بوديد و گرفتار كمبودى‏ها، تمام عشاير ايران، تمام اقشار ايران اين گرفتارى را داشتند و با زحمت و رنج دست به گريبان بودند. تنها كشاورزى شما از بين نرفته است، كشاورزى تمام ايران از بين رفته است. تنها شما مظلوم نبوديد، همه ايران مظلوم

صحيفه نور ج 6 صفحه 190

بود. ايران يك محبسى بود و در آن 35 ميليون جمعيت حبسى. الان بحمد الله تعالى همه از حبس بيرون آمديد و با شكرانه اين نعمت بايد صبر انقلابى داشته باشيد، مهلت بدهيد جمهورى اسلام مستقر بشود، تمام شما به حقوق خودتان خواهيد رسيد انشاء الله.

اراده آهنين ملت آنطور نيست كه بتوان با اين حركات مذبوحانه به او شكست داد

اسلام طبقه‏اى را بر طبقه ديگر ترجيح نداده است. اسلام گرايش ماديگرى ندارد. اسلام تمام طبقات را مساوى دانسته است فقط به تقوا مردم را بر ديگرى، بر ديگران ترجيح داده است. لكن ما الان مبتلا هستيم به گرفتارى‏هاى زياد، به خرابى‏هاى زياد كه بايد با دست قدرتمند تمام طبقات و به خصوص عشاير، اين گرفتارى‏ها رفع بشود. كوشش كنيد كه آرامش پيدا بشود در كشورتان. دنباله‏هاى رژيم با اسم‏هاى مختلف مى‏خواهند آرامش نگذارند تحقق پيدا بكند چون مى‏بينند با آرامش ملت به حق خود مى‏رسد و دست آنها كوتاه مى‏شود. الان كه شكست خودشان را ديدند در رفراندم، شكست قطعى خودشان را ديدند، حس كردند توجه ملت را به اسلام، لمس كردند شكست خودشان را، به كارهاى مذبوحانه، به جنبش‏هاى مذبوحانه دست زدند، بزرگان ما را ترور مى‏كنند و گمان مى‏كنند با ترور كار آنها درست مى‏شود. اين ترور ثابت كرد كه ملت ايران هر چه خون ببيند و هر چه رنج ببيند قويتر مى‏شود.اراده آهنين ملت ما آنطور نيست كه بتوان بااين حركات مذبوحانه به او شكست داد. ملت ما راه خودش را يافته است و از پا نمى‏نشيند تا اينكه اسلام عزيز را پياده كند، تا آنكه دست همه خائنان را قطع كند، تا آنكه مفتخواران را از مفتخوارى منع كند. شما اى برادران! اى برادران عشايرى من! آگاه باشيد، نگذاريد تبليغات سوء اينها در جوانان شما تاثير كند، اينها را راه ندهيد در بين خودتان كه با تبليغات خودشان بخواهند باز مسائل سابق را برگردانند و آمريكا را بر خزائن ما مسلط كنند. اينها پيوستگان به آمريكا هستند با هر صورتى كه هستند. سلام و درود من بر عشاير ايران و سلام و درود من بر عشاير بختيارى.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 191

تاريخ: 26/2/58

بيانات امام خمينى در جمع كاركنان روزنامه كيهان

نقش مطبوعات در تربيت جامعه و انعكاس آرمان ملت

بسم الله الرحمن الرحيم‏

نقش مطبوعات در كشورها منعكس كردن آرمان‏هاى ملت است. مطبوعات بايد مثل معلمينى باشند كه مملكت را و جوانان را تربيت مى‏كنند و آرمان ملت را منعكس مى‏كنند. در مملكتى كه آن همه خونريزى شد و آن همه ملت ما خون دادند تا اينكه يك جمهورى اسلامى موافق آراء اكثريت قريب به اتفاق محقق شد و دست خائنين كوتاه گرديد و دست چپاولگران قطع شد، اگر مطبوعات در مطبوعات بخواهند باز به پشتيبانى از جنايتكاران و خيانتكاران چيزى بنويسند، اين مطبوعات ما نيست، اين خيانت است. بايد مطبوعات آنچه كه ملت مى‏خواهند بنويسند، نه آنچه كه بر خلاف مسير ملت است. مع الاسف در بعضى از مطبوعات چيزهائى كه بر خلاف مسير ملت است و برخلاف آمال جامعه ملت است منعكس مى‏شود و ما تاكنون به مسامحه رفتار كرده‏ايم و من اميدوارم كه مطبوعات را خود صاحبان مطبوعات اصلاح كنند.

من از شما كارمندان و كارگران روزنامه كيهان تشكر مى‏كنم كه با اراده صميمانه و با عزم مصمم جلوى اشخاصى كه بر خلاف مسير ملت مى‏خواهند بروند گرفتيد. گفتيد كه شايد كيهان امروز موافق ميل ملت نباشد، كيهان امروز موافق ميل ملت است. ملت روزنامه‏اى را خواهد كه مطابق آراى خودش، مطابق آراى ملت، مطابق خواسته‏هاى ملت رفتار كند، مقاله‏نويسى نمى‏خواهد، قصه‏نويسى نمى‏خواهد، چيزهائى را مى‏خواهد كه مطابق مسير ملت باشد. بايد جديت كنيد، مسائلى را بنويسند كه موافق مسير ملت باشد.

همه رسانه‏هاى تبليغاتى بايد خودشان را اصلاح كنند

خون‏هاى ملت ما را هدر ندهند، ملت ما زحمت كشيده‏اند، ملت ما خون داده‏اند، بخواهند باز با اباطيل برگردانند به حال اول، اين قابل تحمل نيست. ما تا آنجا صبر مى‏كنيم كه توطئه نباشد و اگر خداى نخواسته توطئه باشد، صبر نخواهيم كرد، تحمل نخواهيم كرد. بايد خودشان را اصلاح كنند، همه رسانه‏هاى تبليغاتى بايد خودشان را اصلاح كنند كه خداى نخواسته بر خلاف مسير ملت نروند، گمان نكنند كه باز مى‏شود آن دستگاه سابق را برگرداند ديگر گذشت آن مسائل و آنها دفن شده‏اند.

صحيفه نور ج 6 صفحه 192

خداوند شماها را توفيق عنايت كند و من از شما متشكرم كه در اينجا آمده‏ايد و از نزديك من شما را ملاقات كردم و اميدوارم كه روزنامه را خودتان اداره كنيد و آنطور كه دلخواه ملت است درج كنيد در آن.

قلم آزاد است مسائل را بنويسد لكن نه اينكه توطئه برضد انقلاب بكند

مطبوعات در عين حال كه يك موسسه محترم و بسيار موثرند لكن بايد روى موازين مطبوعاتى و خدمت به ملت رفتار كنند. آزادى قلم و آزادى بيان معنايش اين نيست كه كسى بر ضد مصلحت كشور قلمش آزاد است كه بنويسد، برخلاف انقلابى كه مردم خون پايش داده‏اند بنويسد، همچو آزادى صحيح نيست. قلم آزاد است كه مسائل را بنويسد لكن نه اينكه توطئه بر ضد انقلاب بكند. بيان آزاد است كه مطالبى اگر دارد بنويسد آن هم مطالبى كه به او داده مى‏شود، از همه اشخاص بنويسد بدون توطئه. وقتى ما ديديم كه در يك روزنامه‏اى از يك اشخاصى مطالب نوشته مى‏شود كه اينها عمال اجانب هستند و خواهند مملكت ما را باز به خرابى بكشانند، از آن طرف مقالاتى و مطالبى كه راجع به مسائل نهضت است، راجع به مسائل اسلام است، يا تحريف مى‏شود يا نوشته نمى‏شود، اينطور مطبوعات را ما نمى‏توانيم برايش احترام قائل بشويم. براى مطبوعاتى ما احترام قائل هستيم كه بفهمد آزادى بيان و آزادى قلم يعنى چه. گفته مى‏شود كه مردم آزادند، يعنى آزاد است انسان كه بزند سر مردم را بشكند؟! آزاد است كه قانون شكنى بكند؟! آزاد است كه برخلاف مسير ملت عمل بكند؟! آزاد است كه توطئه بكند بر ضد ملت؟! اينها آزادى نيست. در حدود قوانين، در حدود كارهاى عقلايى آزاد است. و ما در بعضى مطبوعات، حالا من اسم مطبوعات را نمى‏برم لكن در بعضى مطبوعات مى‏بينيم كه اينها از آزادى سوء استفاده مى‏كنند، به گمان اينكه يا به خيال اينكه آزادى است مى‏خواهند از مردم آزادى را سلب كنند. اين مردم با اين زحمتى كه در اين سالهاى طولانى كشيده‏اند و با اين خون‏هائى كه در اين دو سال اخير داده‏اند مى‏خواهند آزاد باشند، بعضى مطبوعات مى‏خواهند اينها را ازشان سلب آزادى بكنند، به اسم آزادى قلم بر خلاف مسير ملت عمل بكنند. دست اشخاصى كه مى‏خواهند اختناق در ملت ايجاد بكنند، مى‏خواهند چپاولگرى كنند، بعضى مطبوعات دست آنها را دارند باز مى‏كنند و اين معنى آزادى نيست اين معنى خيانت است. اينكه داده مى‏شود به ملت آزادى است، نه خيانت، آزادى قلم است، نه خيانت قلم، آزادى بيان است، نه بيان خائنانه.

توصيه به مطبوعات در خدمت به انقلاب و انعكاس آمال ملت

بايد مطبوعات در خدمت كشور باشند، نه برضد انقلاب كشور. مطبوعاتى كه بر ضد انقلاب كشور هستند اينها خائن هستند. مطبوعات بايد منعكس كننده آمال و آرزوى ملت باشند، مسائلى كه ملت مى‏خواهند، آنها را منعكس بكنند، البته آزادند كه يك مطلب ديگرى هم كه كسى مى‏گويد منعكس كنند لكن در توطئه آزاد نيستند. ما از بعضى مطبوعات توطئه مى‏فهميم براى اينكه مى‏بينيم كه مسائلى

صحيفه نور ج 6 صفحه 193

كه به ضد انقلاب است با آب و تاب و با تفسير و طول مى‏نويسند، مسائلى كه وفق انقلاب است يا نمى‏نويسند يا بااشاره رد مى‏شوند. اينطور مطبوعات مورد قبول ملت نيست و مردم نمى‏خرند يك همچو روزنامه‏هايى را و اگر گفته بشود بهشان كه اين روزنامه اينطور است، مردم خودشان نمى‏خرند. مردم آزادند در اينكه نخرند چنين روزنامه‏اى را، وقتى روزنامه خريده نشد روزنامه بسته مى‏شود، همانطورى كه بعضى روزنامه‏ها وقتى مردم نخريدند خودش بسته شود.

شما از اين به بعد توجه به اين معنا داشته باشيد كه به روى همين مسير ملت رفتار كنيد، همانطورى كه ملت دارد مى‏رود رفتار كنيد نه اينكه به اسم آزادى قلم بر خلاف مسير ملت مشى بكنيد. آنهايى كه، بعضى از اين كسانى كه جزء هيات تحريريه‏اند و مى‏دانيد كه اينها اصلاح نمى‏شوند و اينها نمى‏توانند اصلاح بشوند، اينها عمال غير هستند، اينها خواهند دست اجانب را باز به مملكت ما باز بكنند، آنها را بايد كنار بگذاريم و نويسنده زياد است،نويسنده ديگرى وارد كار بشود.

تمام رسانه‏ها مربى يك كشور هستند، بايد تربيت كنند كشور را

در هر صورت تمام رسانه‏ها مربى يك كشور هستند، بايد تربيت كنند كشور را، افراد يك كشور را و بايد خدمت كنند به ملت. روزنامه از ملت است و براى ملت است و چنانچه برخلاف مسير ملت بخواهد يك روزنامه‏اى يا چيز ديگرى رفتار بكند، خود ملت با او مخالفت مى‏كنند. لازم هم نيست كه مخالفتش اين باشد كه بريزد و بزند و بشكند، نه، اينها اين كار را نمى‏كنند، لكن روزنامه براى خواننده است وقتى خواننده نباشد روزنامه نيست. راديو براى اين است كه گوش كنند مردم، وقتى راديو را درش را بستند و هيچ كس گوش نكرد راديو نيست. در هر صورت اين چيزها به خدمت ملت است، نه برخلاف مسير ملت. هر نويسنده‏اى كه بر خلاف مسير ملت بخواهد بنويسد، اين اسباب اين مى‏شود كه روزنامه بدنام بشود، گفته بشود كه اين روزنامه ملى نيست، اين روزنامه براى اجانب است و اين البته برخلاف مصلحت روزنامه است و برخلاف شغل روزنامه‏نويسى است. روزنامه‏نويس بايد حفظ كند احترام خودش را و حفظ احترام اين است كه روى مسير ملت رفتار كند، خدمتگزار به ملت باشد. اگر چنانچه برخلاف مسير ملت و برخلاف خواست ملت عمل بكند، اين پيش ملت ديگر احترام ندارد. اين نصيحتى است كه من به شما كه حالا آمديد اينجا مى‏كنم و البته از اين كار شما هم كه اعتصاب كرديد سابق و با هم اعتصاب كرديد و با اعتصاب، كار خودتان را انجام داديد من متشكرم. انشاءالله موفق باشيد.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 194

تاريخ: 27/2/58

بيانات امام خمينى در جمع گروهى از بانوان

زن، مظهر تحقق آمال بشرى‏

بسم الله الرحمن الرحيم‏

مى‏بينيم كه مسائلى روز بزرگ و اجتماع عظيم و محل مبارك، روز ولادت زهراى مرضيه كه روز زن است، روز پيروزى زن است و روز نمونه زن در عالم است. زن نقش بزرگى در اجتماع دارد. زن مظهر تحقق آمال بشر است. زن پرورش ده زنان و مردان ارجمنداست. از دامن زن مرد به معراج مى‏رود. دامن زن محل تربيت بزرگ زنان و بزرگ مردان است. روز بزرگى است، يك زن در دنيا آمد كه مقابل همه مردان است، يك زن به دنيا آمد كه نمونه انسان است، يك زن به دنيا آمد كه تمام هويت انسانى در او جلوه‏گر است. پس روز، روز بزرگى است، روز شما زنان است.

زنان ايران پيشقدم در جهاد با جان و مال‏

زنان در عصر ما ثابت كردند كه در مجاهده همدوش مردان بلكه مقدم بر آنانند. زنان ايران، هم مجاهدات انسانى عظيم كرده‏اند و هم مجاهدات مالى. اين طبقه محترم زن‏ها كه در جنوب تهران و در شهر قم و در ساير شهرها هستند، همين خانم‏هاى محجبه، همين‏ها كه مظهر عفاف هستند، در نهضت پيشقدم بودند و در ايثار مال هم پيشقدم. ايثار كردند جواهرات و طلاهايى كه دارند، براى مستضعفين، عمده در اين امور آن قصد پاك است. خداوند چند آيه براى چند قرص نان كه حضرت امير سلام الله عليه و عائله‏اش صدقه دادند، چندين آيه، چند آيه نازل فرمود. اين آيات براى قرص نان نيست، اين آيات براى اخلاص، براى آنكه براى خدا بود. ارزش اعمال به معنويات اعمال است. خواهرهاى ما كه در عصر نهضت شركت داشتند ارزش اعمال آنها بيشتر بود از ارزش اعمال مردها، آنها از پرده‏هاى عفاف بيرون آمدند و با پرده عفاف با مردان همصدا شدند و پيروزى را تحصيل كردند و حالا هم با قصد خالص آنچه كه در ايام عمر تهيه كردند براى مستمندان دادند. اين ارزش دارد، متمكنين اگر ميليون‏ها بدهند، به قدر ارزش اين نيست. پس روز زن، روز با اهميتى است و امروز روز زن است و امروز روز مخدرات است و اجتماع عظيم، اجتماع از اقشار مختلفه آنهايى كه نمى‏توانستند با هم مجتمع باشند، آنهايى كه اختناق نمى‏گذاشت با هم مجتمع شوند، همه با هم مجتمع شدند، همه با هم، برادر و خواهر، برادر و خواهروار مجتمع شدند در مكان مقدس، مكان مقدس فيضيه،

صحيفه نور ج 6 صفحه 195

محلى كه علم از آنجا به همه اقطار سرازير مى‏شود، محلى كه احكام الهى در آن بيان‏شود، از آن علم به همه جا رفت و از علم جهاد به همه جا. زن و مرد قم نمونه‏اند در علم و در عمل، زن ومرد ايران نمونه‏اند در علم و در عمل. در جوار حضرت فاطمه معصومه سلام الله عليها و روز ولادت صديقه عليها سلام واجتماع امت اسلامى بر محلى كه از اسلام است.

تا قيام شما براى خداست پيروز هستيد

دوستان من! اين اجتماع را، اين وحدت را حفظ كنيد. شياطين در صدد اختلاف انداختن هستند، اين وحدت كلمه را حفظ كنيد. اين قيام لله را حفظ كنيد. تا قيام شما براى خداست پيروز هستيد. آنان كه به عناوين مختلف در صدد تفرقه هستند خيانت به ملت مى‏كنند، خيانت به كشور مى‏كنند، خيانت به اسلام كنند، با هوشيارى فعاليت و توطئه‏هاى آنها را خنثى كنيد. اينها كه بين اقشار ملت در اطراف مملكت آشوب مى‏كنند و در صدد اختلاف انداختن هستند، عمال خارجى هستند، عمال آمريكا هستند، جيره‏خوار آنها هستند، از آن طرف مرزها پول مى‏آيد پيش اينها و اينها بين كارگرها تقسيم مى‏كنند كه كار نكنيد كه كارخانه‏ها راه‏نيفتد، كشاورزها را مانع مى‏شوند از اينكه به شغل خودشان ادامه دهند. اى كارگران محترم! اى كشاورزان عزيز! به كار خود ادامه دهيد، از اختلاف كلمه دست برداريد. امروز روزى است كه همه بايد براى اسلام و براى كشور خودتان كار كنيد، همه مكلف هستيد. اينها كه جلوگيرى از كار شما كنند، مى‏خواهند براى ارباب‏هاى خودشان راه باز كنند! مى‏خواهند ما را باز به آن ذلت زحمت بكشند. خداوند شما را از شر آنان حفظ كند. خداوند اسلام و مسلمين را پيروز فرمايد. خداوند به ما قدرت تفكر بدهد. خداوند به شما سعادت و سلامت عنايت فرمايد. والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 196

تاريخ: 28/2/58

بيانات امام خمينى در جمع گروهى از عشاير جوانمرد و اورامانات

در پنجاه و چند سال حكومت غاصب سلسله پهلوى به اقشار ملت چه گذشت‏

بسم الله الرحمن الرحيم‏

من از برادرانم متشكرم كه از راه دور آمده‏اند كه از نزديك با هم صحبت كنيم و مطالبى كه مورد نظر است به گوش يكديگر برسانيم. آقايان مى‏دانند كه در اين پنجاه و چند سال حكومت غاصب سلسله پهلوى به اقشار ملت چه گذشت. شما مرزنشين‏ها در مرز مورد تجاوز و تعدى بوديد و آنهائى كه در مركز بودند، در مركز مورد تعدى بودند، منتها هر كس در هر جا كه هست آن تعديات آنجا را خوب ادراك مى‏كند، ماها كه اينجا هستيم، در طول مدت سلطنت غاصبانه اينها، اينجا را مشاهده كرديم و از مرزها چند خبرى گاهى شنيده مى‏شد لكن اطلاع صحيح نداشتيم. شما آقايان هم كه در مرزها بوديد همان مرزها را و محل خودتان را و گرفتارى‏ها را مى‏دانستيد و مشاهده مى‏كرديد لكن از اين مراكز اطلاعى نداشتيد مگر اينكه آن چيزى كه مى‏شنيديد. همه اقشار ملت در زحمت و رنج بودند، همه گرفتار بودند.

وحدت كلمه زير لواى اسلام و پرچم توحيد حاصل شد

در اين دو سال اخير كه ظلم آنها اوج گرفت و ملت هم كم كم طاقتش تمام شد و قيام كرد، نهضت كرد، يك نهضت اسلامى براى اسلام، براى احياى سنت رسول الله (ص) و يك وحدتى به خواست خداى تبارك و تعالى در همه جا از مرزها گرفته تا مراكز، از شهرستان‏ها تا دهات و قصبات، يك وحدت كلمه حاصل شد و اين وحدت كلمه زير لواى اسلام و پرچم توحيد حاصل شد كه اگر اسلام نبود و يك جنبش ملى، فرض كنيد يك جنبش سياسى بود، به اين طور گسترش نمى‏شد. جنبش‏هاى سياسى، جنبش‏هاى ملى از باب اينكه به اسلام ارتباطى ندارد، در يك محدوده كوچكى يك اشخاص محدودى گسترش پيدا مى‏كنند اينطور گسترش كه بچه‏هاى كوچك تا پيرمردها احزاب، قشرهاى مختلف بدون اينكه يك طايفه‏اى بين طايفه‏اى باشد، اين نهضت گسترش پيدا كرد اين نبود الا اين اراده خداى تبارك و تعالى، براى اينكه ملت اسلام را مى‏خواست، همه، در هر جا كه ملاحظه كرديد مى‏گفتند كه ما جمهورى اسلامى مى‏خواهيم، ما سلسله پهلوى نمى‏خواهيم، از اين جهت اين نهضت پيش برد و يك مطلبى كه همه، همه متفكرين، سياسيون محال مى‏دانستند، به اراده خدا تحقق پيدا كرد و

صحيفه نور ج 6 صفحه 197

الان كه ما با هم مجتمع هستيم همه درقم و شما از مرز، بدون اينكه خوفى از كسى داشته باشيد از سازمان امنيتى و از ارتشى و از دولتى خوف داشته باشيد آمديد با ما در اين اطاق مجتمع شديد.

هوشيارى در مقابل توطئه منحرفين و ريشه‏هاى گنديده رژيم سابق‏

و اين از بركات اين پيشرفت است كه اين سد طاغوتى شكسته شد و قشرهاى ظالمانه فرو ريخت و ما آزاد شديم و مملكت ما از دست چپاولگرها هم بيرون رفت مهمش. حالا كه ما آزاد شديم و مملكتمان را از دست ديگران گرفتيم آنها آرام نمى‏نشينند، آنها الان در صدد هستند كه توطئه‏هائى بكنند، يك اشخاصى را مامور كردند كه در اطراف مملكت طرف شمابيايند يك چيزى بگويند، در تهران يك جور، در خوزستان يك طور، در كردستان يك طور، در بلوچستان يك طور، در خراسان، در كرمان، اينها مأمورهايى هستند كه از طرف اجانب منتشرند الان و يك ريشه‏هائى از همان رژيم سابقند و يك مقدار هم از همين منحرفين با اسم‏هاى مختلف، اينها مأمورند كه نگذارند مملكت آرام باشد، اختلاف ايجاد كنند هر جا به يك صورتى، طرف مرزها كه برادرهاى ما در آنجا هستند به صورت اين مذهب و آن مذهب اختلاف ايجاد مى‏كنند، در آنهائى كه لسانشان ترك است، با آنهائى كه لسانشان كرد است، با آنهائى كه لسانشان فارس است به عنوان عشيره‏اى، به عنوان اينكه اين گروه با آن گروه دو زبان دارند، دو فرهنگ دارند، از اين راه، كردستان عليحده، آذربايجان عليحده، خراسان عليحده، به اين اسباب مختلف و تشبثات مختلفه مى‏خواهند كه بين برادرها را به هم بريزند. درتهران كه هم بيائيد مى‏بينيد كه به يك صورت‏هاى ديگرى مى‏ريزند توى دانشگاه‏ها، نمى‏گذارند دانشگاه‏ها باز بشود، هر چند روزى يك بهانه‏اى درست مى‏كنند با اين بهانه يك تظاهراتى مى‏كنند و يك اجتماعى مى‏كنند و يك اختلافاتى مى‏خواهند ايجاد بكنند. الان كه ما و شما برادرها با هم نشستيم اينجا، بايد با هم درد دلمان را بگوئيم كه چى است درد ما و درمان چى است. درد فعلى ما همين ريشه‏هائى است كه، ريشه‏هاى گنديده‏اى كه از رژيم سابق مانده است و مشغول مفسده هستند، در كارخانه‏ها مى‏روند نمى‏گذارند كارخانه‏ها به كار بيفتد، در صحراها و بيابان‏ها و كشاورزى مى‏روند نمى‏گذارند كشاورزى به‏راه بيفتد، بين رعايا اختلاف مى‏اندازند در هر جا به يك صورتى اينها دارند اختلاف مى‏اندازند. اين درد است اگر اين درد خداى نخواسته علاج نشود، من خوف اين را دارم كه همان مسائلى كه ما پنجاه و چند سال به آن مبتلا بوديم و همه شما تلخى آن را چشيديد به صورت بدترى باز برگردد به صورت غير صورت شاهنشاهى يك صورت ديگرى، يا اگر بتوانند به همان صورت. من خوف اين را دارم كه اگر ما علاج اين مصيبت را، اين درد را نكنيم همان مسائل برگردد دوباره، همان سازمان امنيت و همان مأمورين دولت و همان بساط كه امكان نداشت براى ما يك همچو روزى با هم بنشينيم صحبت كنيم. اگر رژيم سابق بود حالا شما همه توى حبس بوديد، از دم اين در كه آمده بوديد همه را گرفته بودند و بعد هم ريخته بودند ما را برده بودند. به شكرانه اين نعمتى كه خداى تبارك و تعالى به ما اعطا فرمود و ما را بر طاغوت غلبه داد و براى علاج اين دردى كه الان هست، هيچ چيز علاج نيست و هيچ

صحيفه نور ج 6 صفحه 198

چيز شكرانه اين نعمت نيست الا اينكه ما با هم برادروار مجتمع باشيم.

(قيام لله) تنها موعظه خداوند تبارك و تعالى‏

دو مطلب را در نظر بگيريد: يكى وحدت كلمه كه همه با هم باشيد و يكى براى خدا بودن كه قياممان و نهضتمان براى خدا باشد. خداى تبارك و تعالى دستور داده است به رسول اكرم (ص) كه بگو به امت ما كه من يك موعظه دارم فقط يك دانه موعظه و آن اين است كه براى خدا قيام كنيد، قيام كنيد براى خدا. (اعظكم بواحده ان تقوموالله) اگر چنانچه يك نفر هستيد و مى‏خواهيد براى خدا قيام كنيد، قيام كنيد. براى خدا باشد، اگر اجتماعى هم هست قيامتان براى خدا باشد. اين موعظه‏اى است كه خداى تبارك و تعالى به وسيله وحى براى ما ملت فرستاده و فرموده همين يك موعظه را من دارم. توى اين موعظه همه چيز هست اگر چنانچه ملت قيام بكند و قيام براى خدا باشد اين ملت پيروز است. الان ما بايد به اين دستور الهى رفتار كنيم و اين نهضت كه تا اينجا رسانديد و بحمد الله قيام را كرديد و تا حالا هم آنطورى كه من‏فهمم لله بود يعنى همه‏مان اسلام را خواستيم، اين مطلب را ما بايد نگهش داريم يعنى اين يك مسأله‏اى است الهى، مكلفيم ما، مائى كه مسلمان هستيم، تابع دستورات خدا هستيم، مكلفيم كه اين نهضت را كه براى خدا بود حفظش كنيم، حفظش به اين است كه با كمال هوشيارى ملاحظه كنيد كه اينهائى كه مى‏آيند و مى‏گويند كه شما باكى دو طايفه‏ايد، شما كردستانى هستيد، آنها لرستانى هستند، آنها كجا، با كمال هوشيارى ببينيد كه اينها كى هستند، چرا اين حرف را حالا مى‏زنند يك ملتى كه همه با هم پا شدند مى‏خواهند زندگى خودشان را اداره كنند، مى‏خواهند دست اجانب را از مملكت خودشان كوتاه كنند و كوتاه هم كردند، آنى كه حالا مى‏آيد مى‏گويد كه شما سنى هستيد شيعه هستند، شما كردستانى هستيد و آنها لرستانى هستند و شما جبهه گذا هستيد، در شهرها هم شما جزء چه حزبى هستيد، فلان توى چه حزبى هست، اينها را ما بايد با هوشيارى دقت كنيم، ملاحظه كنيم، مطالعه كنيم در حالشان كه اينها از كجا الهام مى‏گيرند كه مى‏آيند مردم را نمى‏گذارند آرام باشند، اينها را كى وادار مى‏كند، پشت پرده چه دستى هست كه اينها را وادار مى‏كند كه (نگذاريد كارخانه‏ها راه بيفتد) در صورتى كه اگر كارخانه‏ها راه بيفتد، خوب، زندگى روزمره مردم اداره مى‏شود (نگذاريد كشاورزى تحقق پيدا كند) اگر كشاورزى تحقق پيدا كند به صلاح ملت است. چه اشخاصى اينها هستند؟ از كجا اينها الهام ميگيرند؟ از كجا آمدند؟ از آن طرف مرز بسيارى از اينها در آنوقتى كه شلوغ شد و انقلاب شد و و جلو افتادند مسلمين و ريشه اينها را خواستند بكنند، اين اشخاصى كه تهيه شده بودند براى آشوب، هى از آن طرف مرزبا تذكره‏هاى ساختگى و امثال ذلك، خيلى‏شان اينجورى آمدند، يك اقشارى هم بودندكه در خود آنجاها بودند و از تتمه همان دستگاه بودند و جيره‏خوار آنها بودند، ديدند كه الان خطر برايشان هست وقتى دست ارباب‏ها كوتاه شد، نوكرها هم محروم شوند، اينها هستند كه افتادند توى جمعيت، بين شما مى‏آيند يك حرف را زنند، بين دسته ديگر مى‏روند ديگر مى‏روند يك حرف مى‏زنند، آذربايجان يك جور حرف

صحيفه نور ج 6 صفحه 199

مى‏زنند، كردستان يك جور حرف مى‏زنند، هر جا يك طور. ماها اگر تحت تاثير اينها واقع بشويم كه دنبال آنى را كه آنها مى‏خواهند كه همه به هم بريزند و برادرها بريزند به جان هم، اگر يك همچو چيزى بشود، آنها قدرت پيدا مى‏كنند و از پشت خنجر مى‏زنند به ما.

رفتار برادرانه و حفظ وحدت كلمه از دستورات مهم اسلام‏

ما بايد همه با هم توجه به اين بكنيم كه همانطورى كه اسلام فرموده‏است (واعتصمو ا بحبل الله حميعاً ولاتفرقوا) همه با هم دست به هم بدهيد و اعتصام به حبل خدا بكنيد و براى خدا اجتماع كنيد و تفرقه نباشد در كار، از تفرقه بترسيد، همه‏مان، اين مساله واضحى است كه امروز آنچه ما را پيش برد اين وحدت كلمه بود، تفرقه اين وحدت كلمه را از بين مى‏برد، وقتى كه از بين برد اين رمزى كه رمز پيروزى ما بود از دستمان گرفته مى‏شود، گرفته كه شد شكست مى‏خوريم. اگر خداى نخواسته ما در اين نهضت شكست بخوريم ديگر ايران به حال استقلال بر نخواهد گشت، ديگر ايران به حال آزادى بر نخواهد گشت براى اينكه يك نمونه بود اين نهضت، يعنى شايد در طول تاريخ يك همچو نهضتى تحقق نداشته است. اين يك امر نمونه‏اى بود و يك چيزى نيست كه بشود تكرار بشود، دوباره از سر گيرد، كسى بتواند يك همچو نهضتى را ايجاد بكند، بايد آنوقت ما تن در بدهيم به اسارت تا آخر، نسل‏هاى بعد هم همين طور تا آخر. بنابراين عقل و دين و وجدان انسان اقتضاء مى‏كند همانطور كه اسلام فرموده است كه همه برادريد، (المومنين اخوه) برادرند همه، همانطور كه اسلام دستور داده است كه شماها برادريد با هم، بايد به برادرى رفتار كنيد يعنى اگر دو تابرادر را يك كسى به او حمله بكند، دوتائى با هم آن را دفع و نابود مى‏كنند. الان ما مورد حمله اين قشر قليلى كه از اينها مانده است هستيم، حمله‏شان يك حمله سياسى است كه بريزند نگذارند ما مجتمع بشويم، متفرق از هم باشيم. شماها بايد بيدار بشويد، همه باهم دست برادرى بدهيد و براى خاطر قرآن، براى خاطر حفظ احكام خدا، براى خاطر خدا دست از اختلافات و حرفهائى كه اينها منتشر مى‏كنند دست برداريد، همه با هم برادروار اين اقشار را هم بيرون بريزيم، همه با هم در هم در يك محيط انسانى اسلامى آرام زندگى بكنيم. من از خداى تبارك و تعالى خواستارم كه همه مسلمين را در هر جا هستند ارشاد كند، همه مسلمين را در هر جا هستند سعادتمند كند، وحدت كلمه را بين همه مسلمين در هر جا هستند متحقق گرداند و خصوصاً برادرهاى ايرانى ما.

در مرزهائى كه شما هستيد مسووليت زيادتر هست‏

از خدا مى‏خواهم كه اين برادرهاى ايرانى ما را هم هوشيار كند، هم توجه به ايشان بدهد كه گوش به اين حرفهائى كه اينها مى‏آيند مى‏زنند، اينها همه غرض دارند، مرض دارند، گوش به حرف اينها ندهند، همه باهم برادروار انشاء الله به زندگى خودشان ادامه بدهند و آنجا در سر حدات شما، در مرزهايى كه شما هستيد مسؤوليت در مرز خيلى زيادتر هست، چنانكه در مركز هم زياد است. اينجا يك‏

صحيفه نور ج 6 صفحه 200

نحو مسؤوليتى است براى اهل مركز، آنجا يك نحو مسؤوليتى است براى اهل مرز. مرزنشين‏ها به وظيفه شرعى مرزنشينى‏شان عمل بكنند و مركزنشين‏ها به وظيفه شرعى مركزنشينى‏شان عمل بكنند تا انشاءالله با وحدت كلمه و رفع اختلافات و نبودن اختلافات و نترسيدن، اينها مى‏ترسانند، منتشر كرده بودند كه مسلمانان مى‏خواهند يهودى‏ها را قتل عام كنند، چند روز پيش از اين يهودى‏ها روسايشان آمده بودند اينجا، گفتيم كه خوب، شما ديديد كه مسلمان‏ها پيروز شدند، يهودى‏ها هم دارند زندگى‏شان را مى‏كنند، به يهودى‏ها كارى ندارند. اينها مى‏خواهند نگذارند كه دو نفر با هم باشند و ما بايد علاج كنيم اين درد را به اينكه در مقابل آنها بايستيم و با هم باشيم. از خداى تعالى خواستارم كه همه مسلمين را در هر جا هستند ارشاد كند، همه مسلمين را در هر جا هستند سعادتمند كند، وحدت كلمه را بين همه مسلمين در هر جا هستند متحقق فرمايد و خصوصاً برادرهاى ايرانى ما.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 201

تاريخ: 29/2/58

بيانات امام خمينى در جمع نمايندگان مردم بحرين و پاكستان

توطئه جدائى اقشار جهت دستيابى اجنبى‏ها بر منابع شرق‏

بسم الله الرحمن الرحيم‏

يكى از بزرگترين نتايجى كه ما از اين نهضت مى‏بريم و برديم، همين مواجه شدن با برادرهائى كه در طول اين مدت‏ها مواجه نشديم. در اين مجلس، الان برادرهاى ايرانى، بحرينى، پاكستانى دور هم نشسته‏ايم و مشكلات خودمان را مى‏توانيم بيان كنيم. در طول بيش از سيصد سال كه اجنبى‏ها راه پيدا كردند به شرق مشغول شدند در همه جا، جهات شرق، در جهات مادى، در جهات معنوى، در روحيات گروه‏هاى مختلفى كه در شرق موجود است، مطالعات دقيق كرده‏اند و بررسى‏ها و به اينجا رسيدند كه اولاً در شرق يك ممالك غنى هست از حيث مخازن زير زمينى و همين طور روى زمينى از قبيل مراتع بزرگ و غنى و جنگل‏هاى بسيار زياد و غنى مخازن نفتى كه مطلع هستيد و ساير مخازن كه بسيارى از آنها را شايد الان هم خود شرقى‏ها مطلع نيستند، لكن آنها آمدند و رفته‏اند و گرديده‏اند. آنوقت كه آن اتومبيل و امثال اينها نبوده است، اينها با شتر و با قافله حركت مى‏كردند و به اسم سياح مى‏آمدند اطراف همان كشورهائى را كه مى‏ديدند و ابزار و آلاتى كه داشتند، عكسبردارى مى‏كردند و بر مخازن زير زمينى را، اطلاع بر آن پيدا مى‏كردند و مطالعاتى هم در روحيات مردم داشتند و به اينجا رسيدند كه اگر بخواهند اين مخازن را تصاحب كنند، بايد چه بكنند. فكر كردند كه اگر چنانچه اينها با هم باشند، اگر همه ممالك شرقى با هم باشند و اجتماع داشته باشند امكان ندارد كه به مخازن اينها دست بيابند پس بايد قشرها را از هم جدا كرد.

تبليغات وسيع ضد اسلامى جهت چپاولگرى بيشتر

يكى از مسائلى كه خيلى مورد اهميت است براى ما و براى آنها هم بوده است اينكه اگر اسلام آنطورى كه هست، مسلمين بر آن دست بيابند، باز منافع آنها به خطر مى‏افتد. كوشش كردند با تبليغات مختلفه، كارشناس‏هاى مختلف كه مطلق اديان را از چشم مردم بيندازند، بخصوص اسلام را از چشم مردم بيندازند، تبليغات كردند كه اسلام اصلش افيون جامعه است و اديان براى اين آمده است كه مردم را خواب بكند تا اشخاص مقتدر و سلاطين بيايند و مردم رابچاپند، اين قشرهاى دينى مردم را خواب كنند، و همين طور دنبال اين افتادند كه قشر روحانى را در بين مردم منحط كنند. (روحانيين مردم

صحيفه نور ج 6 صفحه 202

كهنه پرستى هستند فناتيك هستند، اينها دربارى هستند،اينها براى سلاطين كار مى‏كنند) اين هم يك تبليغ وسيعى بود كه مع الاسف در هر دو تبليغ توفيق‏هائى پيدا كردند. يك قشر جوان كه بى‏اطلاع از مسائل و عمق مسائل را ادراك نمى‏كردند، اينها راجع به آن تبليغ اول هم كه اديان افيون جامعه هستند باورشان آمد و شروع كردند اينها هم به تبع آنها اينجور تبليغات را كردند. و اين درست بر عكس آن چيزى است كه اديان به حسب تاريخ و دين اسلام كه تاريخش ديگر نزديك است به ما، درست بر خلاف آنطور مسائل بود. آنها مى‏گفتند اديان را سلاطين ايجاد كردند براى اينكه مردم را اينها خواب كنند و آنها بچاپند و اينها هجمه نكنند، اينها قيام نكنند و نهضت نكنند، در صورتى كه هر كس تاريخ را ببيند مى‏بيند كه اديان بودند كه مردم مستضعف را به ضد سلاطين شوراندند.

قيام كنندگان برضد طاغوت در طول تاريخ روحانيون بودند

حضرت موسى يك شبان با يك عصا حركت كرد و فرعون را سرنگون كرد با همين جمعيت مستضعف، نه اينكه فرعون موسى را درست كرد براى خواب كردن. موسى مردم را بيدار كرد براى به هم زدن اوضاع او. تاريخ اسلام نزديك است به ما، هر كس كه مطالعه كرده باشد مى‏داند كه پيغمبر اسلام در مكه كه بودند از همين مردم مستضعف و طبقه به اصطلاح آنها صفر، و تجار قريش و ثروتمندان آنوقت و قدرتمندان آنوقت همه با او مخالف بودند، نه اينكه قدرتمندان او را آورده بودند كه مردم را خواب بكند ايشان بود كه تا مكه بود نمى‏توانست اظهار وجود بكند، زير زمينى مشغول فعاليت بود ودار و دسته ترتيب مى‏داد براى خودش، وقتى كه ديدند آنجا نمى‏شود، از آنجا هجرت فرمودند به مدينه، در مدينه هم كه آمدند وارد شدند به يك نفر از همين مردم طبقه سه به اصطلاح آنها و اشخاصى هم كه جمع شدند دور ايشان عبارت از همين فقرا بودند. جنگ‏هاى پيغمبر همه‏اش با اغنيا بود و با گردن كلفت‏ها بود و با ثروتمندها بود.

اين عكس آنطورى است كه آنها تبليغ كردند و جوان‏هاى بى‏اطلاع ما هم تبعيت كردند. نه اينكه فرعون موسى را درست كرد كه مردم را خواب كند، موسى مردم را بيدار كرد براى اينكه فرعون را از بين ببرد. نه اينكه قريش و ثروتمندان پيغمبر را درست كردند براى اينكه مردم را خواب كند، پيغمبر اين فقرا را بلند كرد و نهضت داد براى اينكه اغنيا را سركوب كند و سرجاى خودشان بنشاند. بعد هم كه يك قدرى نضج پيدا كرد اسلام، باز همين طبقه ضعيف و مستضعف بودند كه حمله كردند به دو امپراطورى بزرگ دنيا كه رم و ايران بودند. رم و ايران پيغمبر را درست نكردند پيغمبر رم و ايران را راند و شكست داد.

از آن طرف مى‏آئيم سراغ روحانيون كه تبليغ روى آنها باشد كه روحانيون دربارى هستند، اينها را انگليسى‏ها آوردند اينجا براى اينكه نگذارند مردم بيدار بشوند، نگذارند مردم بر خلاف مصالح آنها عمل بكنند، در صورتى كه هر كس تاريخ را بداند مى‏داند كه در طول تاريخ آنى كه بر ضد قدرت قيام كرده روحانيون بود نه اينكه آنها روحانيون را درست كردند، روحانيون مردم را بعث كردند بر ضد آنها.

صحيفه نور ج 6 صفحه 203

محمدرضا و پدرش خيانتكارترين افراد در تاريخ ايران‏

و ما در ايران، در اين مدتى كه خودمان يادمان هست (كه من از همه شما بيشتر يادم هست) اين است كه از آن اولى كه رضاخان آمد در ايران كودتا كرد تا حالائى كه بحمدالله غلبه حاصل شد، در طول اين پنجاه سال كه شايد سخت‏ترين ايام بود بر ملت ايران، و اينها اگر جنايتكارتر از همه سلاطين سابق نبودند، خيانتكارتر بودند.

ممكن است كسى بگويد كه آقا محمد قجر هم مثل آنها جنايتكار بوده، اما آقا محمد قجر مثل اينها خيانتكار نبود، در تاريخ نيست كه محمد خان قجر براى مملكت ديگرى منافع مملكت خودش را داده باشد. جنايتكار بود اما خيانتكار نبود. همين طور سلاطين سابق جنايتكار بودند همه شان، همه بد بودند، اما خيانت مثل اين عنصر فاسد، هيچ يك از سلاطين ايران خيانت اين جورى نكردند. اينها از پدر و پسر، در اين مملكت خيانت‏هاكردند كه به اين زودى ما نمى‏توانيم مطلع شويم. الان قراردادهائى كه با اين ممالك بزرگ كردند پيش اين حكومت حكومت ما محير العقول است كه اين چه جور قراردادهائى هست. مى‏گويند اين قراردادها جورى است كه ما هر طرفش را بگيريم ضرردارد. همه كارهائى كه اينها كردند خيانت به مملكت خودشان، به ملت خودشان بود. سلاطين سابق خيانت به اين معنى كم داشتند، شايد در قاجار بود يك قدرى، اما كم بوده است. قبل از اينها خيانت به اين معنى نبوده است اما اينها خيانت‏هائى كردند كه به اين زودى تاريخ نمى‏تواند كشف كند و شايد بعضى از آنها تا آخر هم كشف نشود. آنقدرى از آن كه كشف شده مورد تعجب اشخاص است كه الان مطالعه مى‏كنند درباره آنها. وزارتخانه‏ها فرصت پيدا كرده‏اند و مطالعه مى‏كنند راجع به قراردادهائى كه اينها با ممالك كرده‏اند كه چطور قراردادهاى فاسدى بوده كه اينها كردند و الان يك از گرفتارى‏هاى بزرگ دولت ما اين است كه با اين قراردادها بايد چه كرد. مى‏گويند هر طرفش را مى‏گيريم اشكال دارد، جورى درست كرده‏اند كه در آنها على ايحال ضرراست.

آن كه پنجاه سال بر ضد رژيم شاهنشاهى قيام كرد علما بودند

در هر صورت، در اين طول تاريخ كه ما يادمان هست آن كه قيام كرد بر ضد اين قدرت‏ها، روحانيون بودند كه در همين پنجاه و چند سال چند دفعه قيام كردند و البته قدرت آنها زياد بود شكست خوردند. آذربايجان و مشهد قيام كرد، تقريباً يك قيام عمومى اصفهان كرد از همه علماى بلاد بودند، لكن قدرت زياد بود و اين قدرت زياد شكست اينها را، حبس كردند اينها را، تبعيد كردند اينها را، علماى درجه يك را حبس و تبعيد كردند، علماى آذربايجان را كه درجه يك بودند، آنها را آوردند و بردند به سقز يا سنقر و به آنجا تبعيد كردند و مدت‏ها در آنجا بودند. علماى مشهد را، همه را گرفتند آوردند حبس در تهران. علماى اصفهان را شكستند آن نهضت‏شان را و نتوانستند كارى بكنند. در تمام اين مدت پنجاه سال آن كه قيام كرد بر ضد اينها علما بودند و لا غير، هيچ كس، ملت هم همراه علما بود تا آن اندازه كه مى‏توانستند. آنوقت البته اين نهضتى كه حالا پيدا شده است حالا نبود و نمى‏شد، لكن

صحيفه نور ج 5 صفحه 204

از طرف علما نهضت شد و شكست خوردند، و كشته دادند، حبس شدند، تبعيد شدند. پس اينكه مى‏گويند اينها درباريند، خير، اينها دربارى نيستند، اينها ضد درباريند، ضد درباريند را دربارى معرفى كردند براى اينكه اينها را از نظر مردم بيندازند. و مع الاسف اين هم بيشتر از آن حرف اول تاثير كرد، به طورى كه در زمان رضاخان بسيارى از مردم برگشتند، بسياريشان، بسيارى از جوان‏ها برگشتند از علما. اين هم يكى از كارهائى بودكه اينها كردند.

مسلمين را از هم جدا كردند

از كارهاى ديگرى كه كردند اين است كه بين طوائف با هم مقابله مى‏اندازند كه نخواهند مجتمع باشند. ترسيدند كه اگر اسلام شد همه مجتمع شوند، اسلام را خواسته‏اند بزنند. اگر علما و روحانيون باشند، همه را تحت يك بيرق مى‏برند، علما را بايد از بين ببرند. خوب حالا به اين قدر هم كفايت نكرد، بين خود مردم جدائى بيندازند با تبليغات كردستان، بلوچستان، بختيارى، خراسان، در داخل ايران، پاكستان و ايران، آن عليحده اين عليحده، نمى‏دانم ممالك عربى، بحرين، نمى‏دانم كذا وكذا وكذا، هر كدام عليحده، اينها را از هم جدا كردند، تكه تكه كردند. مسلمين را از هم جدا كردند، تكه تكه كردند. در اين جنگ عمومى كه غلبه پيدا كردند آنها عليه عثمانى كه يك دولت بسيار بزرگى بود و از مصر تا حجاز تا خيلى جاهاى ديگر بود اين را تكه تكه كردند و هر جايش را به يك كسى دادند، به يكى از نوكرهاى خودشان (يعنى خارجى‏ها) اداره‏شان بكنند. اين حكومت‏ها را مقابل هم قرار دادند، سلطان كذا و سلطان كذا، رئيس‏جمهور كذا و رئيس‏جمهور كذا، همه را مقابل هم قرار دادند، همه را دشمن هم كردند، اين دشمن آن و آن دشمن اين. حالا كنار نشسته‏اند و بردند همه چيز ما را. اينها با هم دشمنى كردند خودشان با هم دشمنى كردند. در هر مملكتى هم احزاب درست كردند، حزب‏هاى مختلف، حزب‏هائى كه همه مخالف هم هستند، اين آن را بكوبد و آن اين را بكوبد، جبهه‏هاى مختلف، حزب‏هاى مختلف من حيث لايشعر هم و مسلمين مع الاسف به واسطه عدم توجه به عمق مسائل تحت تأثير واقع شده و مى‏شوند. دولت عراق عليحده و دولت ايران عليحده، هر دو مسلم اما با هم دعوا و جنگ دارند. دولت پاكستان عليحده، دولت كذا عليحده و همه‏شان مسلم اما با هم جنگ دارند، دعوا دارند.

آيا مسلمين و خصوصاً حكومت‏هاى اسلامى چه وقت مى‏خواهند بيدار بشوند؟

اينها نقشه‏هائى بوده است كه اينها درست كردند و كشيدند و اينها را مقابل هم قرار دادند و نمى‏دانم چه وقت شود كه مسلمين بيدار بشوند. چه وقت ممكن است كه دولت‏هاى ما، ملت‏هاى اسلامى چه وقت مى‏خواهند چشم‏هايشان را باز كنند. آيا نمى‏فهمند؟ يا مى‏فهمند و نمى‏كنند؟ اگر نمى‏فهمند، بايد توجه كنند به مسائل كه ببينند بدبختى مسلمين از كجا شروع مى‏شود و چه هست آن دردى كه مسلمين را اينطور كرده كه خزائن آنها را مى‏برند و خودشان روى خزائن خودشان گرسنگى‏

صحيفه نور ج 6 صفحه 205

مى‏خورند. اين نفت به اين سرشارى را بردند و ملت ما گرسنه مانده است و همه جا همين طور، آيا مسلمين و خصوصا حكومت‏هاى اسلامى چه وقت خواهند بيدار بشوند و چه وقتى مى‏خواهند اغراض شخصيه خودشان و آمال شخصى خودشان را كنار بگذارند و برا ى ملت‏ها خدمت بكنند؟ مسلمين يك ميليارد تقريباً جمعيتند، الان يك ميليارد جمعيت دنيا را تشكيل مى‏دهند، با دارا بودن همه چيز، ممالك غنى و همه چيز دار، وسيع، مملكت ايران سى و پنج ميليون حالا گويند جمعيت دارد، وسعتش آنقدر است كه براى صد و پنجاه ميليون تا دويست ميليون جمعيت كافى است، يعنى اگر دويست ميليون جمعيت داشته باشد، در ايران به رفاه زندگى مى‏كنند و همين طور ممالك ديگر وسيعند. عراق وسيع است و جمعيت كمى دارد. چه وقت مى‏خواهند اين حكومت‏ها بيدار بشوند و دست از اغراضشان بردارند؟ و چه وقت مى‏خواهند مسلمين توجه بكنند به اينكه مصالحشان چه است و دردشان چه است؟ و چه وقت بايد دوا كنند اين درد را؟

نگذاشتند به اينكه مااسلام را آنطورى كه هست بفهميم‏

يكى از كارهاى بزرگى كه شده است و گمانم اين است كه آنها، آن شياطين كرده‏اند، اين است كه قرآن و اسلام را آنطورى كه هست نگذاشتند ما بفهميم، نگذاشتند مسلمان‏ها بفهمند، نفوذ كرده است اين تبليغات حتى در عمق حوزه‏هاى دينى نجف و قم، اين معنى كه يك مقدار از اسلام و يك قدرى از اسلام مطرح است بين علماى اسلام، يك قدرى از اسلام است، باقى آن مانده است آن زير و مخفى است. نگذاشتند به اينكه ما اسلام را آنطورى كه هست بفهميم، براى اينكه يكى از خطرهائى كه براى خودشان مى‏ديدند همين بود كه اگر اسلام را آنجورى كه هست بفهمند، همه به آن رو مى‏آوردند و براى آنها ديگر مقامى باقى نمى‏ماند، نخواستند درست بشود، تعليمات اسلام را ديدند وقتى كه انگليسى‏ها آمده بودند عراق، يكى‏شان شنيده بود كه يكى اذان مى‏گويد، گفتند اين چيست. گفتند اذان مى‏گويد. گفته بود به امپراطورى انگلستان هم ضرر دارد اين؟ گفتند نه. گفت: (هر چه مى‏خواهد اذان بگويد). اين بحث و مباحثه‏اى كه ما مى‏كنيم به امپراطورى انگلستان و به جمهورى آمريكا و به نمى‏دانم جمهورى شوروى ضرر ندارد، آنها خيلى هم به آن باد مى‏زنند كه زياد بشود و بحث تفصيل پيدا بكند. آنچه براى آنها ضرر دارد، نمى‏گذارند درست بشود. چه وقت مى‏شود كه مسلمان‏ها توجه بكنند به تعليمات اسلام؟ توجه بكنند به اينكه صدر اسلام چه جور بود؟ چه وقت توجه بكنند به اين، وضع رسول اكرم (ص) وضع ائمه ما وضع خلفا، كه چه جور بودند آنها؟ چه جور زندگى مى‏كردند و چه جور پيشبرد كردند اينطور؟ يك مشت جمعيتى كه هيچ چيز نداشتند چطور دو امپراطورى را اينطور از بين بردند.

رمز پيروزى ما وحدت كلمه، اسلام و روحيه شهادت طلبى بود

نظير او را در ايران ما ديديم، نظير همان معنى كه در صدر اسلام بود در ايران واقع شد يك

صحيفه نور ج 6 صفحه 206

جمعيتى كه (حالا شما چند تا تفنگ مى‏بينيد به دوش بعضى هست، اين تفنگ‏هائى است كه از آنها گرفته‏اند والا تفنگ نداشتند اينها) آنطورى كه به من مى‏گفتند صبح كه مى‏شد هر كس از خواب پا مى‏شد و بيرون مى‏خواست برود از خانه يك چوبى، يك عصائى، يك كارد مطبخى، چند تا سنگ، چند تا آجر بر مى‏داشتند و مى‏رفتند به جنگ، طرف چه داشت؟ تانگ و توپ و مسلسل و خمپاره، همه چيز، از بالاى سر، از پائين، از همه جا، لكن اين جمعيت يك چيز داشت و آن ايمان، يك پشتوانه داشت و آن خدا، يك مقصد داشت و آن اسلام. همه از اول ايران تا مركز، تا آخر هر جا رفتى فرياد مرگ بر شاه و ما جمهورى اسلامى مى‏خواهيم بلند بود. نه از مردم عادى، از آن بچه‏هاى كوچك و اينقدرى (اشاره به كودك خردسال كه در كنار امام بود) كه تازه زبان باز كرده‏اند، از آن بچه‏هاى دبستانى تا آن پيرمردهائى كه توى مريض‏خانه خوابيده بودند، نه يك قشر، علما، معممين، طلاب، دانشگاهى‏ها، ادارى، همه و همه يك مطلب مى‏خواستند و آن اينكه جمهورى اسلامى و ما جمهورى اسلامى مى‏خواهيم. اين معنى بود كه رمز پيروزى بود.

اين معنى كه مردم همانطورى كه در صدر اسلام جنگجويان اسلام مى‏گفتند ما اگر بكشيم بهشت است اگر كشته بشويم بهشت است، شهادت را براى خودشان فوز مى‏دانستند، در ملت ما پيدا شده. به دست كى؟ به دست خدا، مگر امكان دارد كه يك بشرى، يك انسانى، افرادى بتوانند اين كارها را بكنند. اين تحول امكان ندارد، خدا كرد اين كار را. مسلمان‏ها چه وقت مى‏خواهند كه يك همچو روحيه‏اى پيدا بكنند كه شهادت را براى خودشان فوز بدانند و بايستند مقابل اشخاص خائن و خيانتكار را سرجاى خود بنشانند.

پشتوانه شاه ابر قدرت‏ها و قدرت‏هاى كوچك بودند

قدرتى كه در ايران بود مى‏گفتند در شرق نيست، آن قدرت نظامى كه در ايران بود، در شرق نبود چنانچه مى‏گفتند پشتوانه‏اى كه اينها داشتند، همه قدرت‏هاى بزرگ بود، همه ابرقدرت‏ها و همه قدرت‏هاى كوچكتر. يكى از ممالك اسلامى (حالا يكى مى‏گويد، شايد، شايد يكى بوده) از ممالك اسلامى در طول اين مبارزه‏اى كه ايران مى‏كرد، پشتيبانى از ما نكرد، همه از شاه مى‏كردند، همه‏شان، خوب، شاه بود با آن قدرت كه مى‏گفتند مثل اين قدرت در شرق نيست و پشتيبانش همه مسلم و غير مسلم، از ابرقدرت‏ها گرفته تا قدرت‏هاى كوچك، تا همين شيخ نشين‏هاى شما همه موافق بودند و اغفال كرده بودند برادرهاى ما را. در بعضى از اين مقاطع خليج بحيثى كه برادرهاى اسلامى خيال كردند كه اگر شاه نباشد ديگر اسلام از بين مى‏رود، اگر شاه نباشد شيعه اصلش بكلى از بين مى‏رود. همچو تزريق كرده بودند كه اين برادرهاى مؤمن متدين همچو حاليشان شده بود كه اگراين نباشد ديگر هيچ چيز نيست. من وقتى كه پاريس بودم هى مى‏گفتند كه اگر اين برود چه مى‏شود. گفتم كه هيچ نمى‏شود، يك دزد مى‏رود. حالا هم همين شده، ما حالا هيچ غصه‏اى نداريم. دزد را بيرون كرديم دست دزد قطع شد، دست خيانتكارهاى خارجى قطع شد.

صحيفه نور ج 6 صفحه 207

گرفتارى‏هاى ما ثمره رژيم سابق است، نه انقلاب‏

حالا ما گرفتارى كه داريم، گرفتارى خانوادگى است. اين كه دعوا ندارد، چيزى نيست كه ما الان البته گرفتارى حالا گرفتارى خانوادگى است، گرفتارى سازمان امنيت ديگر ما نداريم، گرفتارى و فلان خارجى را ما نداريم، حالا ديگر خوفى نداريم، الان نشسته‏ايم با هم و داريم صحبت مى‏كنيم گرفتارى ما حالا گرفتارى اين است كه آن برادر ما كمتر چيز دارد و فلانى زيادتر دارد، خانه ندارد و.... اين كه چيزى نيست. خوب اينها كه از اول بود، گرفتارى‏ها هم از اول بود منتها حالا هم شياطين دوره افتاده‏اند كه خوب چه شد؟ كو؟ كو خانه؟ كو زندگى؟هى تبليغات. من به بعضى‏شان مى‏گفتم كه اين نادارى مال حالا نيست، اينكه از اول بوده. انقلاب آيا اينها را بوجود آورده؟! رفتن شاه ندارى را بار آورده است؟! ديگر اين نادارى جرمش گردن ماست، اگر اينطور است كه چون شاه رفته برق و اسفالت، مريضخانه و اينها را نداريد، اگر اينطور بود، آنوقت ما مجرم بوديم و بايد جبران بكنيم، اما اگر اين بوده و ما حالا وارد شده ايم در يك مرحله‏اى كه نه برق بود، نه آب بود و نه آسفالت هست و حتى در خود اين تهران و در محلات تهران چيزى نيست، و به ما چه مى‏گوئيد؟ آن كارى كه مى‏بايد مى‏كرديم اين است كه شما را آزاد كرديم، آزاديد حالا تا خودتان كار كنيد. شما آنوقت در قيد بوديد، در حبس بوديد و هر روز يك مأمورى بالاى سرتان مى‏آمد و تحكم بر شما مى‏كرد و يك كلمه اگر مى‏گفتيد به حبس مى‏رفتيد. اين الان از سر شما برداشته است و شما راحت شديد. حالا شما چه ايرادى داريد؟ مگر ما شما را بى‏آسفالت كرديم كه حالا آمديد سراغ ما، مگر ما شما را بى برق كرديم؟ اين گرفتارى‏هائى بوده است كه در همه جاى ايران از اول بوده است و ما وارد شده‏ايم در اين گرفتارى و دولت وارد شده در اين گرفتارى. خوب، اين بايد رفع بشود. اين گرفتارى چه شد؟ يعنى چه كه چه شد؟ بهتر از اين چه، كه يك سدى راملت شكستند كه امكان نداشت كه اين سد شكسته شود الا به اراده الله، از اين بهتر چه مى‏خواهد بشود؟ بهتر از آزادى چه نعمتى است كه الان داريم؟ خوب پيشتر فقير بوديم، حالا بايد كوشش كنيم كه از اين فقر بيرون بيائيم مشغول بشويم به كار، تا فقرمان از بين برود. آنها مانع بودند از اينكه ما زراعت، بكنيم به اسم اصلاحات ارضى نمى‏گذاشتند زراعت ما تحقق پيدا بكند، حالا آزاديد زراعت بكنيد.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 208

تاريخ: 29/2/58

بيانات امام خمينى در جمع پاسداران مسجد الرضا تهران

به دنبال گفتار، بايد عمل باشد

بسم الله الرحمن الرحيم‏

مسائل و مطالب همين بود كه آقا خواندند. مهم عمل است، يك مطالبى است كه معلوم است، همه به طور كلى مى‏دانيم، مى‏دانيم كه تاكنون با وحدت كلمه وتوجه به‏اسلام به‏اينجارسيديم و مى‏دانيم كه تا اين وحدت كلمه نباشد و تا توجه به اسلام نباشد نمى‏توانيم پيشرفت بكنيم. مسائل به حسب علمى و به حسب كلى معلوم است لكن عمده اين است كه ما دنبال اين مسائل معلوم عمل بكنيم يعنى همانطورى كه ملت با عمل خودش، با توجه خودش به اسلام و قيام و نهضت خودش و با عدم خوف از تانك‏ها و مسلسل‏ها و نظامى‏ها و قدرت‏هاى شيطانى حركت كرد، نهضت كرد، ريخت به خيابان‏ها و هجوم كرد و شكست داد طرف را، البته با يارى خداى تبارك و تعالى، اين حركت، اين نهضت، بايد محفوظ بماند يعنى عملاً ماها كه همه‏مان پاسداران انقلاب اسلامى هستيم و همه خدمتگزار به اسلام هستيم، چنين نباشد كه هميشه بگوئيم و عمل نباشد، بايد دنبال گفتار عمل باشد، چنانچه اگر هزار گفتار بود و عمل نبود، اين قدرت سر جاى خودش بود، لكن تبليغات شد و مردم عمل كردند، اين عمل بود، عمل دست جمعى بود كه پيروزى را آورد، و اتكال به خداى تبارك و تعالى.

ترميم خرابى‏هاى مملكت با اتكال به خدا و وحدت همه جانبه‏

حالا هم ما باز احتياج به همين عمل و همين وحدت و همين توجه به خدا داريم و اينطور نيست كه ما پيروز شده باشيم. ما يك سدى را شكستيم، ريشه‏هايش باز يك قدرى هست و علاوه بر اينكه اين ريشه‏ها را بايد باز قطع كرد و از بين برد علاوه بر اين، كار مشكلتر اين است كه يك سازمانى داد به اوضاع مملكت و خرابى‏هائى كه در طول اقلاً پنجاه و چند سال در اين زمان (سابقا هم بود) خرابى‏هائى كه براى كشور حاصل شده است، چه از ناحيه فرهنگ، چه از ناحيه اقتصاد و چه از نواحى ديگر حاصل شده است، بايد آنها را بعد از پيروزى تام و كامل، آنها را منقلب كرد و اصلاح كرد و اين امريست كه بايد با دست همه، نه تنها دولت مى‏تواند و نه تنها روحانيت مى‏تواند و نه تنها ساير اقشار، چنانچه در پيشبرد تاكنون اگر يك قشرى از اقشار خواست نهضتى ايجاد كند و خودش و خودش برود دنبال اين كارها، هيچ امكان نداشت، اين وقتى امكان پيدا كرد و يك امر محال

صحيفه نور ج 6 صفحه 209

به نظر اشخاص مادى تحقق پيدا كرد كه با معنويت و اسلام حاصل شد.

پيشبرد نهضت با پرهيز از آمال شخصى و توجه به مقصد

بايد اين كارهائى كه بعد مى‏خواهد بشود، كارهائى كه بعد از اين بايد تحقق پيدا بكند، چه اين پاكسازى در اين قشرهاى گنديده‏اى كه الان بين مردم مجتمع‏اند، بين مردم منتشرند و مى‏خواهند نگذارند اين نهضت به ثمر برسد و چه بعد از اين پاكسازى، براى نوسازى مملكت كه خراب كرده‏اند حالا بايد آباد بشود، اينها با لفظ درست نمى‏شود، اينها عمل خواهد، چنانكه تا حالا كه آمده‏ايم باعمل آمده‏ايم، هر چه لفظ هم بود فايده نداشت، بايد همه ما همانطورى كه تا حالا شما جوان‏ها و مرد و زن همه با هم حركت كردند و اين سد را شكستند، به حركت خودشان ادامه بدهند، سست نشوند، حالا بر نگردند سراغ اينكه من مثلاً فلان حاجت را دارم.

الان ما باز نرسيديم به آنجائى كه حاجات را بتوانيم برآوريم، همانطورى كه قبل از اينكه اين سد را، سد بزرگى كه جلو ملت ما افتاده بود، مى‏خواستيم بشكنيم، چطور در آنوقتى كه همه توجه به اين داشتيم كه اين سلسله بايد برود، هيچ ديگر توجه به اين نبود كه من حالا مثلاً زندگيم چطور است، خانه دارم يا ندارم، اين حرف‏ها اصلاً مطرح نبود اگر آن وقت هم اين حرف‏ها مطرح بود پيشرفت نمى‏شد. آن وقت مردم همه يك توجه داشتند و از ساير چيزها غفلت كرده بودند، آن يك توجه اينكه بايد اين سلسله برود كه خائن است و بايد يك حكومت اسلامى پيدا بشود. همانطور كه قبل از اينكه ما اين سد بزرگ را بشكنيم، در حالى كه توجه داشتيم به شكستن اين سد، از كارها و از حالات خودمان غافل بوديم كه من مثلاً فلان حاجت را دارم، غافل بوديم و اين غفلت و توجه به مقصد پيشبرد كرد، همين طور حالا هم بايد اين چيزها رعايت بشود چون ما بين راه هستيم، باز نرسيديم به مقصد، ما راه داريم، طولانى است راه.

تأكيد به ملت در آماده باش و حفظ روحيه تحرك‏

بايد باز ملت اين حال آماده باش را كه داشته است و حال تحركى كه داشته است، اين را حفظش بكند و از اين چيزهائى كه دست‏هاى اجانب و ناپاك بين مردم منتشر مى‏كنند اعتنا نكند به اينها، اينهائى كه مى‏آيند و نمى‏گذارند كارها انجام بگيرد از ايشان جلوگيرى بشود تا اينكه اين نهضت به آخر برسد. نهضت بين راهى مثمر ثمر نيست، نهضت به آخر برسد، يك دولت مستقر پيدا بشود، يك مجلس شوراى ملى، نه به آن معنائى كه در زمان‏هاى سابق پيدا مى‏شد كه مردم بى اطلاع بودند، يك مجلسى كه به نظر خود مردم باشد، مردم خودشان نظر داشته باشند، مقدرات دست خود مردم باشد، اينها تحقق پيدا بكند، آنوقت مردم بروند سراغ اينكه ما فقير هستيم.

صحيفه نور ج 6 صفحه 210

دعوت ملت و دولت به صبر و همت در اصلاح امور

خيلى‏ها مى‏آيند، مثلاً يك جمعيت‏هائى كه (در ناحيه ما فقر است و هيچ يك از آثار تمدن نيست و مريض خانه نداريم و اسفالت نداريم و آب نداريم)، و از اين مسائل، من گفتم به بعضى‏ها كه خوب اين حالا پيدا شده است، يا از اول بوده است؟ معلوم است كه اين هميشه بوده، قبلاً بوده، چيزى كه از اول بوده است، به مجرد اينكه آنهائى كه خراب كردند، يا عمل نكردند و رفتند، اين يكدفعه بايد درست بشود؟! اينكه امكان ندارد. خوب، حالا ما يك كارى كرديم كه اينها رفتند، فرض كنيد كه ما ديگر عرضه اينكه كار ديگر انجام بدهيم نداريم، حالا دست خودتان است، خودتان درست كنيد. البته اينكه عرض مى‏كنم، نه اين است كه عرضه‏اش نباشد، هست، انشاء الله درست هم مى‏شود اما اين يك همتى ملى و الهى خواهد، از ملت صبر و كار، از دولت صبر و كار، هر دو بايد هم صبر داشته باشند و هم كار بكنند. دولت صبر بر اين هجوم‏هائى كه از اطراف به او مى‏شود بكند، ملت صبر كند در اينكه اين نادارى و اين گرفتارى كه همه مى‏دانيم از سابق بوده، حالا پيدا نشده، اين چيزى كه از سابق بوده يك قدرى ديگر تامل كنند، يك قدرى ديگر صبر كنند تا اينكه بتواند دولت اقتصاد خودش را درست كند، كارخانه‏ها را راه بياندازد، كشاورزى راه بيفتد تا اينكه اين امور اصلاح بشود.

ناراضى تراشى و اخلالگرى عمال اجانب با علم به دستاوردهاى عظيم انقلاب اسلامى‏

اين معنا كه مرتب جمعيت‏ها بيايند و بگويند كه ما چيز نداريم، اين ناچار يك دست‏هائى از پشت پرده اينها را بعث مى‏كنند، همان‏هائى كه مى‏خواهند اين گرفتارى تا آخر باشد، اينهائى كه مى‏روند مى‏گويند (خوب حالا چه شد؟ باز هم دولت اسلامى شد و براى شما الان نه اسفالتى هست، نه چيزى). مثل اينكه همين كه مهر دولت اسلامى خورد به يك جائى، همان مهر بايد يكدفعه همه كارها را درست بكند، ملت ما بايد بداند كه اين چيزى كه اينها مى‏آيند و مى‏گويند (چه شد و دولت اسلام هم آمد و كارى نكرد) اينها آنهائى هستند كه مى‏خواهند هيچ كارى نشود، نه آنهائى هستند كه مى‏خواهند يك كارى بشود، براى اينكه اينها اشخاصى نيستند كه بى‏اطلاع باشند، اينها اشخاصى هستند كه مطالعه كرده‏اند، عمال يك دولت‏هائى هستند كه در اين امور مطالعه كرده‏اند، اينها بنايشان بر اين است كه با هر جورى كه هست ناراضى درست كنند، بروند داخل دهات بگويند كه (چه شد، حالا چه شد) اين دهاتى بيچاره هم نمى‏تواند به او بگويد كه اين شد كه ما حالا نمى‏ترسيم از دولت، نمى‏ترسيم از ساواك، نمى‏ترسيم از اينكه يك كسى بيايد با شلاق روى سر ما بزند و ما را اذيت بكند، بهتر از اين چه مى‏خواستى بشود؟ حالا ما فرض مى‏كنيم هيچ چيز هم نشده، آزادى بهترين نعمتى است كه خدا براى بشر قرار داده، اينها كه مى‏آيند و مى‏گويند كه چه شد، نه اينكه ندانند چه شده، مى‏دانند كارى شده است كه دست ارباب‏ها را كوتاه كرده، مى‏دانند كه خيلى كار شده، مى‏دانند كه يك معجزه‏اى شده است. كه دست ارباب‏ها كوتاه شده چه بكنيم كه دست ارباب‏ها دوباره باز بشود؟ برويم بگوئيم كه (چه‏

صحيفه نور ج 6 صفحه 211

شد؟ چيزى نشد، هيچ خبرى نشد.) اينها مى‏دانند كه اين قدرت شيطانى شكست و رفت، اينها مى‏دانند كه نفت براى خودمان شده است و خودمان بايد ديگر از آن برداشت بكنيم، اينها دانند كه آمريكا و شوروى و انگلستان و ساير ابرقدرت‏ها نمى‏توانند ديگر الان در مملكت ما تصرفى بكنند، ولو شياطين‏شان مشغولند لكن خودشان نمى‏توانند بيايند مستقيماً يك دخالتى بكنند چنانچه مى‏كردند، اينها مى‏دانند اينها را، نه اينكه غافلند، اينها استادند در فن خودشان، تحصيل كرده‏اند اينها، اينها را آنها تربيت كرده‏اند، اجنبى‏ها تربيت كرده‏اند براى اينكه يك همچو موقعى به دردشان بخورند. مى‏خواهند الان اذهان را از آن معنائى كه همه دنبالش بوديم كه پهلوى و امثالش نه و حكومت اسلامى آرى، (نه) آن شد ولى (آرى) هنوز نشده، ما فقط راى داديم، همه شما راى داديد به اينكه (جمهورى اسلامى) اما تا حالا جمهورى اسلامى پياده نشده، اينها خوف اين را دارند كه اين جمهورى اسلامى تحقق پيدا بكند، يعنى بعد از راى، واقعش هم واقع بشود، از اين مى‏ترسند، مى‏خواهند نگذارند اين بشود، چنانچه مى‏خواستند نگذارند راى بدهند مردم. خيلى از صندوق‏ها را از قرارى كه به ما اطلاع دادند سوزاندند، خيلى جاها مسلح رفتند كه نگذارند مردم راى بدهند، با اينكه اين راى ملى بود و مردم خواستند راى خودشان را بدهند، همه هم با اشتياق، چرا مى‏خواستند نگذارند؟ براى اينكه مى‏ديدند با اين راى دستشان كوتاه مى‏شود حالا هم بينند كه خوب رايش را دادند، تا حالا كه نشده، بگذاريم نشود، يك كارى بكنيم كه نشود، چه بكنيم كه نشود؟ برويم در بين اقشار ملت، هر جا كه به هر كس برسيم، بگوئيم تا حالا چه شد هيچ چيز كه نشد، پس ناراضى درست كنيم، يك دست كارگر را از كار باز بداريم، يك دسته دهقان را از كشاورزى باز بداريم، مدارس را از اينكه مشغول كارشان باشند، دانشگاه‏ها را از اينكه مشغول كارشان باشند باز بداريم. نگذاريم كه يك سامانى پيدا بكند اين مملكت و از آن نهضتى كه اينها داشتند و هيچ كارى به اينكه حالا من چه دارم و چه ندارم، نبود، آن وقت كه مى‏ريختند توى خيابان‏ها و فرياد مى‏كردند كه مرگ بر اين كذا، هيچ ابداً به فكر اين نبودند، كه من شب مى‏روم منزل شايد شام نداشته باشم، هيچ به فكر نبود، اين روحيه بود كه پيروزى آورد، اين روحيه را مى‏خواهند از ما بگيرند. حالا باز متوجه به اينكه (من خانه‏ام چطور است و خوب چه شد، حالا كه نشد، حالا كجاست خانه)، الان مى‏خواهند خانه بسازند براى اينها، اينها باز نمى‏گذارند، اينها باز مى‏آيند و مانع مى‏شوند، به هر اسمى، دارند به شما مستضعف مى‏گويند، شما قبول نكنيد. آنها فهمند مستضعف يعنى چه، به اينها بد حالى مى‏كنند. ما همه جزء مستضعفين هستيم، يعنى ما اشخاصى بوديم كه ابرقدرت‏ها ما را ضعيف شمردند، ما را هيچ مى‏دانستند، ما مى‏خواهيم از اين جهت بيرون بيائيم. مى‏افتند دنبال اينها كه (اينها مى‏گويند ما مى‏خواهيم خانه براى مستضعفين بسازيم، مگر شما مستضعفيد؟ خير، شما خيلى كذا هستيد) از اينها. هر راهى كه بتوانند يك اخلالى بكنند، اخلال مى‏كنند و همه نظر اخلالگرها به اين است كه نگذارند كه ايران براى خودش يك سامانى پيدا بكند كه دست آنها تا ابد كوتاه بشود.

صحيفه نور ج 6 صفحه 212

به حرف‏هاى باطل گوش نكرده و خون جوانان را به هدر ندهيد

شما جوان‏ها كه تا حالا رسانديد مطلب را به اينجا، ملت ما كه با همه اقشارش، باجان و خون خودش رساند مطلب را به اينجا، مبادابه اين حرف‏ها گوش بكند و خون جوانان خودش را هدر بدهد. اگر به حرف‏هاى اينها گوش بكنيد، اگر اينها وارد دانشگاهى شوند، جوان‏هاى دانشگاهى ما به حرف اينها گوش بدهند، اگر در كارخانه‏ها كه اينها وارد مى‏شوند جوانان كارخانه‏اى ما به اينها گوش بدهند، اگر در كشاورزى وارد مى‏شوند و در صحرا و بيابان‏ها مى‏ريزند و نمى‏گذارند كشاورزى بشود، گوش بدهند به اين حرف‏ها، اگر ما همه گوش بدهيم به اين حرف‏ها، اين حرف‏ها معنايش اين است كه باز همان آش و همان كاسه، همان خارجى‏ها و همان بردن همه چيز ما، همان قلدرى‏ها يك كس ديگر را مى‏آورند بالاى سر ما با همان قلدرى و بدتر از اول.

خيال نكنيد كه اين قلدرى اگر پيدا بشود مثل قلدرى اين است، خير، پوست را از سر همه شما مى‏كند اگر خداى نخواسته عود كند آن مسائل. اينها فهميدند كه ما يك چنين پاسدارانى داريم داخل مملكت، شما را اول خواهند كشت، اول آن جوان‏هائى كه قدرتمند هستند و اينها از آنها ضربه خوردند، اول حساب شما را صاف مى‏كنند، بعد هم حساب همه را. الان نبايد رعيت به فكر اين باشد كه آب من كم است، آب تو از اول كم بود، امسال هم كه خدا به شما باران داد. نبايد كارخانه‏اى خيال كند كه من حالا چه كم دارم و چه نقصى دارم، اين نقص از اول بوده. نبايد حالا مردم به فكر اين باشند كه من حالا خانه ندارم، تو خانه از اول نداشتى، تازه نشده است اين.

دست به دست هم بدهيد براى تحقق حكومت عدل اسلامى‏

شما بايد همه دست به دست هم بدهيد كه اين نهضت را به آخر برسانيد، حكومت عدل اسلامى پيدا بشود، محقق بشود، خارجيت پيدا بكند، بعداً برويم سراغ اين فروع كه خوب، حالا حكومت اسلامى پيدا شد يا الله شروع كنيد، اما نه اين كه (يا الله) يعنى الان بده، شروع كنيد. به كار، مشغولند آقا، ملت بداند كه دولت مشغول كار است اما كار اينقدر زياد است كه به اين زودى انجام نمى‏گيرد.

هوشيارانه و با توجه به مسائل اصولى در قطع ريشه‏هاى فساد بكوشيد

اما اگر ما غفلت كنيم از آن مقصد اصلى مان كه كندن اين ريشه‏هاى فاسدى كه زير خاك هست در اين مملكت ما و دارند اخلال مى‏كنند، اگر ما غفلت كنيم از كندن اين ريشه‏ها، اين ريشه‏ها رشد مى‏كنند، بعد درخت تناور مى‏شوند و بعد ريشه ما را قطع مى‏كنند. غفلت از اين نكنيد، نرويد سراغ اينكه خانه‏ام چه و زندگيم چه، برويد مملكتتان بينيد مملكت چه جور است، اول مملكت را اصلاح بكنيم بعد برويم سراغ خانه و لانه خودمان. مبادا كه اينها ما را اغفال بكنند و اين تبليغات غلط و سوئى كه مى‏كنند كه براى خودشان و اربابانشان خيلى خوب است و براى ملت ما ذلت آور است، مبادا بين شما بيايند و بگويند كه خوب چطور شد حالا، و از اين حرف‏هائى كه مى‏زنند و شما را اغفال كنند از

صحيفه نور ج 6 صفحه 213

آن مقصد اصلى كه عبارت از پيشبرد اين نهضت است و به آخر رساندن، آخر رساندن آن وقتى كه بكلى ريشه‏ها كنده‏بشود و يك مملكت اسلامى با احكام نورانى اسلامى و عدل اسلامى پيدا بشود، دنبال آن برويم، سراغ اين فروعى كه هست. من هم گرفتارى دارم، مردم همه گرفتارند، اين آقا هم گرفتارى دارند، شما هم گرفتاريد، اما الان وقت گريه و زارى نيست، الان وقت الله اكبر و باز جلو رفتن است. بايد هوشيار و بيدار باشيم همه، آنها هوشيارند، بيدارند، آنهائى كه افتاده‏اند دور، توى دانشگاه، دانشگاه را تعطيل مى‏كنند، مى‏روند عرض مى‏كنم كه توى كارخانه‏ها، كارخانه را يا تعطيل مى‏كنند و يا نمى‏گذارند كار بكنند يا مى‏گويند كم كار كنيد، توى ادارات مى‏روند و كم كارى ايجاد مى‏كنند، آنها هوشيارند و مى‏دانند دارند چه مى‏كنند، آنها روى نقشه دارند عمل مى‏كنند، شما هوشيار باشيد، ما هوشيار باشيم، ملت هوشيار باشد، توجه به فروع نكند و از چيزهاى اصلى غفلت بكند.

شما پاسداران به عالم ثابت كرديد كه ايران يك مملكت زنده است‏

خداوند انشاءالله همه شما پاسدارها را براى اسلام نگه دارد، شما افتخار ما هستيد، شما كسانى هستيد كه آن از زندگيتان را اين عالم ثابت كرديد، شما به عالم ثابت كرديد كه ايران يك مملكت زنده است، مملكتى است كه مى‏تواند خودش روى پاى خودش بايستد، مملكتى است كه مى‏تواند جلوى اشخاصى كه مى‏خواهند بچاپند آنها را بگيرد. خداوند به شما قدرت زيادتر بدهد. همه را به وظائف اسلاميمان، به وظائف كشورمان و ملى مان آشنا بكند.

سلام بر همه شما.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 214

تاريخ: 30/2/58

بيانات امام خمينى در جمع كاركنان ثبت احوال كشور

همگامى و همصدائى اقشار ملت در نهضت، مساله‏اى الهى است‏

بسم الله الرحمن الرحيم‏

قبلاً عرض كنم كه اين پيروزى ارتباط به من نداشت، من يك طلبه هستم و نبايد اين را به من متصل كنيد، پيروزى ارتباط به ملت هم نداشت، اين پيروزى مربوط به خدا بود. من همان وقت هم كه در پاريس بودم، وقتى كه مى‏شنيدم كه آمدند بعضى‏ها پيش من مى‏گفتند كه يك نفر آمد گفت كه من در دهات كجا و كجا رفتم و ديدم كه صبح كه مى‏شود آخوند ده جلو مى‏افتد و مردم دنبالش تظاهر مى‏كنند، حتى يك قلعه‏اى كه من آن قلعه را ديدم و در اطراف ماست، آن قلعه را اسم برد (كه آن قلعه شايد آنوقت كه من ديدمش يك قلعه‏اى ده، پانزده مثلاً خانوار در آن ممكن بود كه هر خانوارى يك اطاق داشته باشد و توى بيابان پهلوى يك كوهى بود كه اين طرف و آن طرفش هم هيچ چيزى نبود) گفت كه من در آن قلعه هم (قلعه حسن فلك به آن مى‏گويند) رفتم و ديدم توى آن قلعه همان حرف‏هاست كه در تهران است. من همان وقت مطمئن شدم به اينكه مساله، مسأله بشرى نيست. شعاع فعاليت انسان تا يك حدودى است، با اختلاف، يكى مى‏تواند يك محله را، يك مسجد را اداره كند، يكى مى‏تواند يك شهر را بسيج كند، يكى مى‏تواند يك استان را بسيج كند اما كسى بتواند همه ايران را، اين 35 ميليون جمعيت را به يك راه بسيج كند به حيثى كه اين بچه‏هاى كوچك دبستان (وقتى كه چيزهايشان را به من مى‏گفتند) اين بچه‏هاى كوچك دبستان هم همان حرف را مى‏زدند كه دبيرستانى‏ها مى‏گفتند، آنها هم همان كه در بالاترى‏ها مى‏گف‏

تند. آن پيرمردها و آن بچه‏ها و آن زن‏ها و دخترها همه يك چيز مى‏گفتند، همه مى‏گفتند كه ما اين سلسله را نمى‏خواهيم و ما جمهورى اسلامى مى‏خواهيم. من به نظرم اينطور آمد، مطمئن شدم به اينكه (ما آن وقت اصلاً اين صحبت‏ها نبود، آن وقت وقتى بود كه قدرت آنها سر جاى خودش بود) من به نظرم آمد كه ما پيروز خواهيم شد براى اينكه اين مساله ديگر به ما مربوط نيست، يك مسألهاى است كه به جاى ديگر مربوط است و اين را هم شايد كراراً در پاريس هم آن وقت من گفتم كه مسأله شده يك مسأله الهى و اينكه يك تحولى در يك جامعه‏اى در يك مدت كم پيدا بشود، هم تحول روحى پيدا بشود و هم ساير تحولات.

صحيفه نور ج 6 صفحه 215

پيروزى نهضت از ادله بزرگ توحيد و بطلان حسابگرى ابر قدرت‏ها

شما ملاحظه كنيد اين تحول روحى كه در ملت پيدا شد، همين ملت بود كه يك پاسبان اگر در بازار مى‏آمد بازار را مى‏بست و مردم بخودشان حق نمى‏دادند كه مقابل پاسبان حرف بزنند، همين ملت، همين ملت، در ظرف كوتاهى ريختند توى خيابان‏ها فرياد زدند كه مرگ بر شاه، همه ديوارها را پر كردند از مرگ برشاه كه الان هم آثارش باز باقى هست. اين تحول كه آن خوف مبدل شد به آن شجاعت كه ايستادند، توپ‏ها و تانك‏ها توى خيابان‏ها آدم مى‏كشت مردم حمله مى‏كردند به توپ و تانك و مى‏گفتند اثر ندارد. بااينكه مى‏كشت آدم را ولكن اثر خودش را از روحيه ملت به طورى قوى شده بود كه آنها همه آثار خودشان را از دست دادند. آن روحيه قوى ملت كه در اثر همين تبعيت از اسلام و توجه به اينكه ما اسلام را مى‏خواهيم، يك ملت مسلم توجه كردند به يك نقطه و آن اين است كه ما جمهورى اسلامى مى‏خواهيم، ما سلسله پهلوى را نمى‏خواهيم، اين اسباب اين شد كه اين وحدت كلمه و اجتماع مردم بر اين مطلب و توجه به اينكه يك نقطه را مى‏خواهيم و آن اسلام است، اين پيروزى را به ما داد. چه پيروزى، پيروزى كه همه حساب‏ها را باطل كرد، حساب ماديگرى را همه را باطل كرد، يكى از ادله بزرگ توحيد است. روى حساب‏هاى ماديگرى آن دستگاه‏هاى جاسوسى آمريكا مثل سيا و امثال اينها تصديق كردند كه اين بر خلاف آن حساب‏هائى بود كه ما مى‏كرديم، راست هم مى‏گفتند حساب - روى حساب ماديگرى، يك قدرت شيطانى با يك تجهيزات بزرگ، مجهز به همه جهازها و اسلحه‏ها، دنبالش هم آن قدرت‏هاى بسيار بزرگ و ابر قدرت‏ها در مقابل يك جمعيتى كه هيچ چيز ندارند، زن است و مرد، زن‏ها و مردها ريختند ، بامشت خالى ريختند توى خيابان‏ها و در مقابل ايستادند، هيچ حساب درست نمى‏شود كه اين قدرت، اين چيزى نداشت، آن همه چيز را داشت، اين چه شد؟اين يك تحولى پيدا شد در قشرهاى نظامى‏ها كه يا روحيه‏ها را دادند از دست يا متحول شدند و متصل شدند به، البته مختلف بودند، اينها متصل شدند به اين جمعيت كه در اين آخر كه اين آدم بسيار بى عقل، اين بختيار بسيار بى عقل كه من نصيحتش كردم و اگر نصيحت مرا قبول كرده بود، حالا نخست وزير بود، من نصيحت كردم به او آن وقت كه پاريس بودم كه تو حالا كه شاه رفته، يك چيزى دستت آمده ،بيا بگو كه من مى‏خواستم يك خدمتى به ملت بكنم، حالا من در اختيار ملت. اگر اين را مى‏كرد، قهرمان مى‏شد، نفهميد كه چه بكند. در هر صورت اين اجتماع مردم بر اين امر و وحدت كلمه‏اى كه پيدا كردند ملت ما و توجه به اسلام اسباب اين شد كه اين پيروزى پيداشد و آن حساب‏ها همه حسابش غلط از كار در آمد، آنها مى‏گفتند اين همه تجهيزات در يك طرف، دنبالش هم آمريكا بود، شوروى بود، انگلستان بود منتها شوروى كمتر صدايش در آمد لكن بود، الان هم دارد مفسده مى‏كند، آمريكا و انگلستان به صراحت مى‏گفتند كه نخير ما پشتيبانيم و ما هستيم لكن ملت گوش نكرد به اين حرف‏ها، خداوند همچو قدرتى به ملت داد كه گوش نكرد به اين حرف ها و حساب‏ها همه باطل در آمد، هيچ بر همه چيز غلبه كرد، هيچى بر حسب جهات مادى و الا همه چيز بر حسب معنويت. معنويت كرد غلبه كرد بر ماديت از راه خدا، فوق همه چيز بود. اين اسباب اين شد كه ما غلبه كرديم.

صحيفه نور ج 6 صفحه 216

اين شعرها كه خوانديد شعرش خوب بود اما براى من اينها صحيح نيست و همان نثرها، شما ثناى خدا را بكنيد كه يك همچو توفيقى نصيب ما شد. ما هيچ هستيم، اين همه عالم هيچ است، سر تا ته عالم يك جلوه‏اى است از خداى تبارك و تعالى. هر چه هست اوست. الحمدلله تا حالا به واسطه همين توجهى كه همه پيدا كردند به خدا، بچه كوچولو مى‏گفت جمهورى اسلامى و پير مرد در بستر هم اين معنا را مى‏گفت و آنها هم كه وقتى كه مى‏خواستند راى به جمهورى اسلامى بدهند و رفراندم كردند، پير مردى كه نمى‏توانست حركت بكند با چرخ مى‏آوردندش راى مى‏داد، بعضى‏ها هم همان جا كه راى داده بودند مردند، همان جا به من اطلاع دادند در شهر ما يك شهر سابق ما يك نفر آمده (خوب آوردندش) پيرمرد مى‏خواسته برود، راى داده، بعد هم مرده است. بچه‏هائى كه راى ندادند، ناراحت شده بودند. يك بچه‏هائى بودند كه مربوط به ما بودند، ناراحت بودند از اينكه خوب، چرا ما راى نبايد بدهيم. اين يك مطلبى بود كه خدا درست كرد مردم را، اينطور اشتياق در آنها ايجاد كرد، اينطور شوق و شعف در آنها ايجاد كرد، اينطور جانبازى در آنها ايجاد كرد كه مى‏آيند مى‏گويند كه شما دعا كنيد من شهيد بشوم، دعا بكنيد بچه من شهيد بشود. اين تحول روحى كه در مردم پيدا شد و موجب اين شد كه مابحمدالله ملت ما پيروز شد، اين تحولى بود كه خداى تبارك و تعالى به فضل عنايت خودش اين را نصيب كرد به ما.

اين را حفظش كنيم، اين هديه خداست حفظش كنيد. اگر اين از دستمان برود، آن طرفيم، اگر اين معناى وحدت كلمه‏اى كه در اثر توجه به اسلام براى ما پيدا شد، اگر اين از دست ما گرفته بشود، ما همان اشخاص ضعيف هستيم و همان اشخاصى هستيم كه هيچ دستمان نيست. چهار تا تفنگى كه دست مثلا اين پاسداران هست، با آن چيزى كه آنها دارند كه مقابله نمى‏تواند بكند. اين خداست كه آنها را عقب زده است و كيد آنها را باطل كرده است. اين را شكر گزارى كنيد براى اين معنا و اين را حفظش كنيد. اين نهضت را حفظ كنيد. با حفظ اين نهضت همه به پيش خواهيم رفت و اسلام آنطورى كه هست و نه آنطورى كه براى ما، خارجى‏ها معرفى كردند و ما هم باورمان آمد، آنطورى كه هست، آنطورى كه صدر اسلام بود، آنطور در خارج انشاء الله تحقق پيدا بكند. سعادت براى همه اقشار، سلامت براى همه اقشار، رفاه براى همه اقشار ، تعدى هيچ در دولت اسلامى، هيچ كس از حكومت نمى‏ترسد براى اينكه حكومت كارى به مردم ندارد، نمى‏خواهد، همه بايد از خودشان بترسند كه مبادا جرم بكنند، جرم كه بكنند حكومت او را مى‏گيرد براى جرمش اما ديگر يك ساواكى باشد كه مردم را با بهانه بخواهد بگيرد و حالا هم كه گرفت زجر بكند، اينها ديگر در كار نيست، انشاء الله نخواهد شد. الان شما بحمد الله آزادى كه بهترين نعمت‏هاى الهى است به دست آورديد، الان اينجا مطمئن هستيد كه بلند بشويد برويد بيرون، نمى‏آيند شما را بگيرند شما را ببرند كه چرا رفتيد آنجا اجتماع كرديد. اگر چند وقت پيش از اين بود يك همچو اجتماعى را الان ساواكى‏ها ريخته بودند و همه‏تان را گرفته بودند و برده بودند، ما را هم شكنجه مى‏كردند. حالا بحمد الله اينها ديگر نيست در كار و الحمدلله كه دست آنهائى هم كه غارتمان مى‏كردند، آنها هم دستشان كوتاه شد، آن را هم بريدند دستشان را. بنابراين ما

صحيفه نور ج 6 صفحه 217

الان سنگرى را كه پيش برديم يكى دست اين چپاولگرها را كوتاه كرديم و يكى آزادى براى خودمان تهيه كرديم. استقلال داريم و آزادى. الان آن معنائى كه مى‏خواستيم حاصل شده است. اين يك مقدار يك ريشه‏هاى كوچكى كه هستند و گنديده‏اى كه هستند و فساد مى‏كنند، اينها چيزى نيستند و اينها تمام مى‏شود كارشان، آن قدرت بزرگ رفت اينها ديگر چيزى نيستند، اينها به يك فوت تمام مى‏شوند لكن عمده اين است كه ما آن نعمتى كه به ما دادند شكرش را بجا بياوريم و شكر به اين است كه حفظ كنيم آن چيزى كه به ما اعطا كرده است، حفظش كنيم. اين يك هديه است كه خداى تبارك و تعالى به ملت ما عنايت كرده است، ملت تا اين هديه را حفظ كرده است پيش مى‏رود، اگر خداى نخواسته اين از دستش برود، باز همان است ضعيف و بيچاره و يك پاسبان بيايد زور بگويد. انشاءالله خداوند همه شما را حفظ كند و براى مملكتتان مفيد واقع بشويد. حالا از اين به بعد ديگر يك مملكت اسلامى است و همه موظفيم خدمت بكنيم، مثل خدمت به خانه خودتان باشد.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 218

تاريخ: 31/2/58

بيانات امام خمينى در جمع نمايندگان شيعيان جنوب لبنان

هشدار به بيدارى مسلمين در مقابله با استكبار، تحت سيطره قرآن‏

بسم الله الرحمن الرحيم‏

من از سال‏هاى طولانى راجع به اسرائيل و راجع به جنايات او هميشه در خطبه‏ها و در نوشته‏ها گوشزد كرده‏ام به مسلمين كه اين يك غده سرطانى است در يك گوشه ممالك اسلامى و اينطور نيست كه اكتفا بكند به همان قدس و اينها، اينها بنايشان بر اين است كه پيش بروند، يعنى اينها تابع سياست آمريكا هستند، آمريكا هم آمالش فقط يك جانيست چنانچه همه ابر قدرت‏ها مى‏خواهند همه ممالك را تحت سيطره قرار بدهند اگر بتوانند. لبنان را ما يك جزئى از ايران مى‏دانيم براى اينكه ما و آنها از هم جدا نيستيم و ما آنها هستيم و آنها ما هستند و آقاى صدر يك مردى است كه من مى‏توانم بگويم كه او را بزرگ كرده و به منزله يك اولاد عزيز است براى من و من اميدوارم كه انشاء الله ايشان با سلامت برگردند به محل خودشان و بسيار مورد تأسف است كه ايشان را ما الان نمى‏بينيم در بين خودمان. اصلاً بايد مسلمين بيدار بشوند. امروز روزى نيست كه مسلمان‏ها هر كدام يك گوشه‏اى زندگى تنهائى بكنند و خودشان بين خودشان در هر كشورى يك زندگى خاصى به خود داشته باشند، نمى‏شود اين معنا. در يك همچو زمانى كه سياست‏هاى ابر قدرت‏ها بلعيدن همه جاست مسلمين بايد بيدار بشوند، ملت‏ها، دولت‏ها رامن از اكثرشان مأيوس هستم لكن ملت‏ها بايد بيدار بشوند و همه تحت لواى اسلام و تحت سيطره قرآن باشند.الحمد لله مسلمين ، هم عده شان قريب به يك ميليارد هست و هم ممالكشان يك ممالكى است غنى و ثروتمند و هم افرادشان افراد لايق، لكن آنهائى كه مى‏خواهند در اين ممالك حكومت كنند به واسطه تبليغات سوئى كه در طول چند صد سال تقريباً كرده‏اند و نفوذى كه در دانشگاه‏ها، در جاهائى كه مراكز تربيت ابناء مسلمين است كرده‏اند، مسلمين را طورى كردند كه از خودشان مأيوس شدند، يعنى خودشان را گم كردند. بايد مسلمين جديت كنند مجد خودشان را پيدا كنند.

وظيقه مسلمانان نفى سلطه فرهنگى اجنبى و نشر فرهنگ غنى اسلام است‏

اين غرب يا شرق كه سلطه پيدا كرده است بر همه ممالك اسلامى مهمش اين سلطه فرهنگى بوده است كه در آن مراكز تربيت مى‏شدند بچه‏هاى ما به تربيت هائى كه وقتى كه از دانشگاه‏ها بيرون‏

صحيفه نور ج 6 صفحه 219

مى‏آمدند طرفدار غرب يا طرفدار شرق بودند. همين جوان‏هائى كه شما ملاحظه مى‏كنيد كه الان يا براى چين يا براى شوروى يا براى آمريكا فعاليت در ممالك مختلف و الان در ايران مخصوصاً مى‏كنند اينها بسيارشان از همين دانشگاه‏ها بيرون آمده‏اند يعنى با اين تربيت بيرون آمده‏اند كه خودتان چيزى نيستند. عمال آنها، چه آنهائى كه قلمفرسايى مى‏كردند و غربزده بودند و چه آنهائى كه در مدارس ما مشغول تربيت بودند، اينها همه اين معنى را متفق الكلمه بودند كه از خود ما چيزى نمى‏آيد ما بايد دنباله غرب باشيم يا دنباله شرق باشيم. مصيبت بزرگ براى مسلمين همين فرهنگى است كه در بين مسلمين رواج پيدا كرده است و جوان‏هاى ما را مى‏كشاند يا به آن طرف يا به اين طرف و در ايران اكثر طرف آمريكا هستند با صورت اينكه ما كمونيست هستيم، براى اينكه بعضى‏هاشان كه از كمونيسم خودشان را مى‏دانستند يا خيال كردند بودند، در دربار شاه خدمت مى‏كردند. در هر صورت آن چيزى كه وظيفه همه ما مسلمين هست، وظيفه علماى اسلام است، وظيفه دانشمندان مسلمين است، وظيفه نويسندگان و گويندگان در بين طبقات مسلمين است اين است كه هشدار بدهند به اين ممالك اسلامى كه ما خودمان فرهنگ داريم، ما خودمان فرهنگ غنى داريم، فرهنگ ما طورى بوده است كه فرهنگ ما صادر شده است به خارج كه آنها گرفتند از ما. كتبى كه در ايران يا در ممالك اسلامى نوشته شده است، كتبى بوده است كه آنها گرفتند و از آن استفاده كرده‏اند. فرهنگ اين شرق يعنى شرق اوسط كه ما هستيم در آن، فرهنگ مسلمين غنى ترين فرهنگ‏ها بوده و هست، مع الاسف مسلمين نتوانستند از آن استفاده كنند. آن قضيه ابوعبيده راكه شمشيرش چقدر بود، كسى گفت آن را خود ابوعبيده بايد به كار بيندازد، شمشيرى است كه خودش از آن كارى نمى‏آيد، بايد اشخاص اين شمشير رابه كار بيندازند. اسلام همه چيز براى مسلمين آورده است، همه چيز، قرآن در آن همه چيز است لكن مع الاسف ما استفاده از آن نكرده‏ايم و مسلمين مهجورش كردند يعنى استفاده‏اى كه بايد از آن بكنند نكردند. بايد مردم را توجه داد، گرايش داد به اسلام و قرآن... انقلاب ما معجزه بود از اين بچه‏هاى اينقدر كوچك تا آن پيرمردهائى كه در بيمارستان‏ها خوابيده بودند، يكصدا براى اسلام فرياد كردند. اين يك اعجازى بود كه در ايران واقع شد و همين بود كه پيروز كرد اينها را بر يك همچو قدرت‏هائى كه تخيل اين در ذهن كسى در عالم پيدا نمى‏شد. يك ايرانى كه فاقد همه چيز سلاح مدرن باشد يا اگر در آن باشد استعمالش برايشان مشكل است، اين بتواند اين قدرتى كه همه قدرت‏ها دنبالش بودند بتواند در هم بشكند و بيرون كند اين را، در صورتى كه همه ابرقدرت‏ها بلكه همه قدرت‏هاى مسلمين هم تقريباً پشتيبانش بودند. بنده كه در پاريس بودم بيشتر از همه از آمريكا هى سفارش مى‏شد كه شما بگذاريد اينها بمانند، شما نرويد، حالا اخيراً كه خود مرديكه رفته بود و بختيار كه جنايتش كمتر از او معلوم نيست باشد بود، در ايران بود و نخست وزير بود به خيال خودش، از طرف آمريكا هى سفارش مى‏شد. مى‏آمدند گاهى به اسم اينكه من يك بازرگان هستم و گاهى با ساير آقايانى كه آنجا بودند ملاقات مى‏كردند با خود من، ملاقات مى‏كردند كه آنها به من برسانند كه شما حالا نرويد ايران، حالا زود است شما برويد ايران. من از همان اول فهميدم كه وقتى دشمن ما مى‏گويد شما نرويد، معلوم مى‏شود كه رفتن

صحيفه نور ج 6 صفحه 220

ما صلاح است و لهذا ما كوشش كرديم براى آمدن و اعلام كرديم كه هر وقت باز شد راه، ما مى‏رويم، اينها راه را بستند. ما گفتيم هر روزى كه راه باز شد ما حركت مى‏كنيم، آنها هم كه نمى‏توانستند تا آخر راه را ببندند، همان روز هم كه راه باز شد ما آمديم و بعد هم معلوم شد كه به صلاح بوده است.

سرانجام مبارزه مسلمين با ظلم به دست آوردن يكى از دو پيروزى است‏

مسلمان‏ها بايد خودشان را پيدا كنند يعنى بفهمند كه خودشان يك فرهنگى دارند، خودشان يك كشورى دارند، خودشان يك شخصيتى دارند. اينكه در ذهن جوان‏هاى ما كرده‏اند كه بايد مثلاً (فلان مكتب در اينجا پياده بشود، مكاتب شما چيزى نيستند) اينها همين تعليماتى است كه ابر قدرت‏ها در ايران پياده كرده‏اند. آنها يك همچو فرهنگى را براى ما درست كردند كه ما از خودمان بيخود بشويم و آنها تمام چيزى كه ما داريم و حيثيتى كه ما داريم ببرند. بايد ما برگرديم به حال اول اسلام، بايد مسلمين بر گردند به همان حال كه با جمعيت كم غلبه كردند بر همه قدرت‏ها. مسلمين با داشتن اين همه ذخائر و با داشتن اين همه مكنت‏ها و با داشتن اين همه جمعيت، مع الاسف اينها را چون تكه تكه كردند بعد ازجنگ عمومى، عثمانى را تكه تكه كردند و هر جا را دادند دست يك نوكرى از نوكرهاى خودشان كه حالا اين گرفتارى‏ها پيدا شده است، مسلمين بايد يكپارچه بشوند و با ابر قدرت‏ها مقابله كنند و هيچ ابرقدرتى هم نمى‏تواند با آنها مقابله كند. ما الان با جمعيت كمى كه داريم، ما سى و پنج ميليون جمعيت داريم در صورتى كه حريف‏هاى ما ميليارد جمعيت دارند، ما با جمعيت كم عازم اين شديم كه مقابله كنيم و هيچ هم بنا نداريم به اينكه پيروز بشويم، ما بنا داريم به تكليف عمل كنيم، ما مكلفيم كه با ظلم مقابله كنيم. در پاريس هم كه مى‏آمدند به من بعضى خير انديشان و اشخاصى كه ملتفت قضايا نبودند مى‏گفتند كه نمى‏شود، ديگر امكان ندارد، ديگر شما يك فكر مثلاً بكنيد كه يك تنازلى بكنيد و اينها، من به آنها گفتم ما تكليف داريم ادا مى‏كنيم، مى‏شود و نمى‏شود براى ما مطرح نيست، ما مكلفيم از طرف خداى تبارك و تعالى كه با ظلم مقابله كنيم، با آن آدمخوارها و با اين خونخوارها مقابله كنيم. ما با آن اندازه‏اى كه قدرت داريم مقابله مى‏كنيم، اگر پيروز شديم كه خوب، الحمدلله و اگر پيروز هم نشديم الحمد لله كه به تكليف عمل كرديم. مسلمين بايد خودشان را مكلف بدانند و گمان نكنند كه اگر پيروز نشدند پيروز نيستند. اگر معنويات ما محفوظ بشود، گرايشمان به قرآن محفوظ باشد، چه شهادت براى ما حاصل بشود كه نيل بزرگى است و چه پيروز بشويم، ما الحمد لله در همه جا پيروز هستيم واحدى الحسنيين براى ماست انشاءالله.

شكست ابرقدرت‏ها و صدور انقلاب اسلام با اتحاد ممالك اسلامى‏

و ما اميدواريم كه يك روزى با جنابعالى، با آقاى آسيد موسى صدر سلام الله تعالى در قدس با هم برويم نماز بخوانيم انشاءالله. و ما مأيوس نيستيم و مسلمين بايد با قدرت پيش بروند و امروز تقريباً ابرقدرت‏ها رو به شكست هستند، رو به شكست هستند، آنطور نيست كه خيال بشود مثل ده

صحيفه نور ج 6 صفحه 221

سال پيش از اين است. امروز هر جا، آمريكا الان گرفتار همين مسلمان‏هاى سياهپوست است كه مجبور بشود در چندين شهر، هشت شهر اعلام حكومت نظامى بدهد. اين مسأله يك جنبشى است كه در بشر پيدا شده كه زير بار نمى‏خواهد برود، يك چيزى است در همه جا پيدا شده. الان در عراق جنبش پيدا شده است، در عرض مى كنم پاكستان، در هندوستان، در جاهاى ديگر همه جا پيدا شده، اين مسلمان‏ها بايد هم را پيدا بكنند، هم خودشان را پيدا بكنند و خيال نكنند كه ابرقدرت‏ها چه هستند. نخير، همچو حرف‏هائى نيست در كار. هم خودشان را پيدا بكنند و هم با هم اجتماع بكنند، با هم وحدت داشته باشند تا انشاءالله پيروز بشوند و پيروز مى شوند انشاءالله. انشاءالله اميدواريم كه اين انقلابات و نهضت‏هائى كه در بين مسلمين پيدا شده است همه جا برود و همه جا باهم باشند و با وحدت كلمه و اتكال به خداى تبارك و تعالى كه منشاء همه پيروزى‏هاست مابه پيش برويم و همه ممالك اسلامى وحدت كلمه وزير بيرق اسلام زندگى مرفه آبرومندانه بكنند انشاء الله تعالى. خداوند تعالى انشاءالله لبنان عزيز را نگه دارد و مسلمانان لبنان را، مسلمانانى كه براى اسلام در جنگ هستند پيروز كند انشاءالله تعالى.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 222

تاريخ: 31/2/58

بيانات امام خمينى در جمع اعضاى هيأت مؤسس بانك اسلامى ايران

بدترين انواع استثمار رباست‏

بسم الله الرحمن الرحيم‏

اصلاً بهره از پول يك امرى است بسيار خلاف انصاف و خلاف انسانيت. يك پولى آنجا گذاشته‏اند، بعد از اين پول نه كارى، نه چيزى يك چيزى، در آورند. و بدترين انواع استثمار همين رباست كه در مقابل هيچ، خود پول كه هست و در مقابل هيچ، اين بزايد، بهره بردارد. در اسلام، اين البته به هر صورتش حرام است حتى اين فرارهائى كه بعضى‏ها جائز مى‏دانند، اين فرارها هم صحيح نيست. فرار از ربا هم صحيح نيست. يك راه‏هائى گفته شده است، لكن آنها هم صحيح نيست. بهره بردارى از اين نقود و از پول به هيچ وجه در اسلام جائز نيست. از جهتى كه يك همچو بانك اسلامى كه مبنايش بر اين باشد كه بهره در كار نباشد و ربا در كار نباشد، اين يك خدمت بزرگى است به جامعه و به اسلام، هر دو، كه اميد است كه احتياج مردم از ساير بانك‏ها به واسطه اين بانك سلب بشود و مردم توجه بكنند به اين بانك كه اسلام است مبنايش، اسلام است، اسلامى است و مبنايش بر اين است كه استثمار نكند مردم را، بهره بردارى از انسان بى‏خودى نكند.

نيت‏ها را بايد براى خدا صادق كرد

و من توفيق شما را از خدا مى‏خواهم كه در اين راه با صداقت، با نيت صادقانه عمل بكنيد، چنانچه هر كارى كه بانيت صادقانه شد، آن كار به نتيجه مى‏رسد و به نتيجه‏اى كه بخواهيد مى‏رسد. نيت‏ها را بايد صادق كرد و براى خدا. يك همچو كار بزرگى كه شما الان انجام مى‏دهيد انشاءالله براى خدا باشد تا منابع آخرتى هم براى همه‏تان انشاءالله داشته باشد و من اميدوارم كه توفيق پيدا بكنيد و بانك شما يك وقت بانك اول باشد و ساير بانك‏ها كه بر مبناى بهره بردارى و بر مبناى خلاف و فساد است، اينها از بين بروند، يا بهره‏ها از بين بروند كه همه اسلامى بشوند، آن وقت شما هم يكى از بانك‏ها. اگر اسلامى شدند آنها هم بمانند، والا بالاخره بايد بر چيده بشوند اگر اسلامى نشوند. انشاءالله كه موفق و مويد باشيد.

در خاتمه سرپرست هيات طى سخنانى گفت: شنيدم كه، براى اينكه همه بتوانند داراى سهم باشند

صحيفه نور ج 6 صفحه 223

حداقل صد تومان و حداكثر صدهزار تومان گذاشته‏اند كه همه بتوانند و آقايان ضمناً علاقمندند كه افتخار بدهيد به ايشان و اين هم مشوقى است براى آنها.

امام در پاسخ فرمودند : يك سهم هم من. انشاءالله كه موفق و مويد باشيد.

و در خاتمه اساسنامه اين بانك كه طرز و نحوه عملكرد اين بانك را مشخص مى‏كرد، تقديم امام شد.

امام: انشاءالله موفق باشيد. خداوند تأييد كند شماها را. سلامت باشيد. خداحافظ شما.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 224

تاريخ: 31/2/58

بيانات امام خمينى در جمع دانشجويان دانشگده حقوق

توجه به خدا و اتحاد در سايه اسلام، اساس پيروزى نهضت‏

بسم الله الرحمن الرحيم‏

ما يك قسم مسائل اصولى داريم كه الان مطرح است، يك قسم مسائلى فرعى داريم كه بعد از اينكه مسائل اصولى تحقق پيدا كرد بايد مطرح كرد كه ما اگر مسائل فرعى را الان مطرح بكنيم ممكن است كه از آن مسائل اصولى كه اساس مسائل است عقب بمانيم، يا به واسطه طرح اين مسائل كه گاهى موجب يك اختلافاتى مى‏شود ما در نهضت شكست بخوريم از اين جهت آنچه من الان به نظرم مى‏آيد اين است كه شما مى‏دانيد كه در اين نهضت آن چيزى كه ما را پيش برد دو مطلب بود، كه يكى از آنها اساس بود و يكى از آنها به واسطه آن اساس تحقق پيدا كرد. آن كه اساس بود اينكه مردم به عنوان اسلام و به عنوان ايمان و عقيده وارد اين ميدان شدند، چون براى ايمان و اسلام وارد شدند، همه قشرها با هم متحد شدند كه آن رمز حقيقى كه اتحاد همه در يك جهت، وحدت همه در يك مسير، موجب شد كه تا حالا ما مطلب را رسانديم، يعنى مطلب را، آن مطلبى كه همه ممتنع مى‏دانستند، در ايران تحقق پيدا كرد. ممتنع مى‏دانستند كه يك ملتى با نداشتن ابزار و با نداشتن يك نظام سياسى كه همه را روى آن نظام سياسى هدايت كند و خالى بودن دستشان از همه اسلحه‏هاى روز بلكه همه اسلحه‏ها كه اسلحه‏هاى آنها (حالا را يك قدرى غمض عين كنيد كه يك قدرى تفنگ پيدا شده است ) آنطور كه به ما مى‏گفتند كاردتوى مطبخ، چوب توى خانه بود و باقى هم با دست خالى، زن‏ها هم بچه‏هايشان را بغل مى‏كردند مى‏آمدند بيرون. آن كه رمز بود اين بود كه همه باهم بودند و همه هم فريادشان اين بود كه ما اين رژيم فاسد را نمى‏خواهيم و ما يك جمهورى اسلامى مى‏خواهيم. اين اسباب اين شد كه ما آن مطلبى را كه دنيا ممتنع مى‏دانست كه هيچ بر همه چيز غلبه پيدا بكند (البته روى حساب‏هاى ما ديگرى) ملت ايران روى حساب معنويت و توجه به خداى تبارك و تعالى و ايمان پيش برد و اين قدرت‏هاى شيطانى را كه پشت سرش هم قدرت ابرقدرت‏ها بود شكست به طورى كه نتوانستند آنهايى كه مى‏خواستند اين مرد را نگه دارند نتوانستند نگه دارند، كوشش كردند ، تهديد كردند، ما كه در پاريس بوديم تماس مى‏گرفتند با ما از طرف آمريكا كه ابتدائاً به اينكه (ما پشتيبان هستيم، چه، چه) بعد هم كه به اينكه (شما يك قدرى صبر كن حالا زود است، حالا نرويد حالا زود است) كه ما هم توطئه را فهميده بوديم. با هيچ ما غلبه كرديم بر همه چيز و اين را براى همين نكته بود كه ما همه با هم بوديم و از مركز تا

صحيفه نور ج 6 صفحه 225

آخر بلدى كه در ايران بود، ده و شهر و قصبه و بزرگ و كوچك و همه اقشار در همه جا با هم اتحاد پيدا كردند و اين نبود جز در سايه اسلام، هيچ چيز ديگر نمى‏توانست اينطور قدرت داشته باشد كه همه را با هم توافق بدهد و آن چيزى كه شما را در اين ميدان پيروز كرد همين بود و ما الان به پيروزى نهائى نرسيديم.

تبليغات منفى مزدوران اجانب و تضعيف جمهورى اسلامى به قصد خاموش ساختن نهضت

الان به نظر من امروز ايران حساسيتش بيشتر از آن روزى است كه هجوم مى‏كرديم و مردم را بسيج مى‏كرديم براى مبارزه، براى اينكه آن وقت همه توجه‏شان به اين بود كه اين سد را بشكنند اين سد بزرگى كه مانع از پيشرفت ما بود و همه نظرشان به اين بود كه اين سد را بشكنند، توجه به مسائل خودشان نداشتند، همه توجه به اين داشتند كه اين سد بايد شكسته بشود، همه با هم بدون اينكه ملتفت اين باشند كه امروز مثلاً ناهار خوردند يا نه، قرض دارند يا نه عرض كنم سفته در كجا دارند يا نه، هيچ اين توجه نبود در كار، همه با هم فشار آوردند و آن سد بزرگ را شكستند. در هر انقلابى وقتى كه به يك نقطه‏اى رسيد كه يك پيروزى پيدا شد آن وقت وقت حساسيت انقلاب است كه مردم خودشان را پيروز ديدند، بعد توجه مى‏كنند به اينكه خوب حالا ما چه، چه شد، حالا زندگى‏مان چه، حالا قرض داريم، حالا سفته‏هايمان چه، حالا بازارمان چه. اين اسباب اين مى‏شود با ضميمه اينكه اين كارشناس‏هايى كه آنها دارند، آمريكا به اين زودى دست از ما بر نمى‏دارد، كارشناس‏هائى كه اينها دارند، اينها روانشناسى را از صد سال پيش از اين يا بيشتر روانشناسى در ايران را شروع كرده‏اند و مى‏دانند چه بكنند. الان عمال آنها بين اقشار مردم افتاده‏اند كه: (خوب، اين هم رفتن شاه و اين هم حكومت جمهورى، چه شد؟) عمال اينها توى اقشار مردم افتاده‏اند براى اينكه مردم را سرد كنند و اين نهضت را به سستى بگرايانند و موجب اين بشود كه اين نهضت خاموش بشود، آنها سر بلند كنند. در صورتى كه وقتى روى محاسبات ما حساب بكنيم و ببينيم كه تا حالا چه شده است و بعدها ما مى‏خواهيم چه بشود. تا حالا معجزه شده است، چه شده يعنى چه؟ تا حالا شما اسير بند و قيد سازمان امنيت كه در همه جا ريشه داشت و همه را به رنج مى‏كشيد از اين حبس‏هاى بزرگ كه بعضى عكس‏هايشان را وقتى كه نشان مى‏دهند انسان وحشت مى‏كند، زير زمين چه كردند اينها با مردم، خوب اين كم كارى بود كه اين نهضت كرد؟ اين (چه شد) يعنى اينكه اين كم كارى بود. كارى است كه همه دنيا، آنهائى كه متفكر هستند در دنيا، حيرت كردند كه اين چه جور واقع شد، چه جور اين سد شكسته شد. از آن طرف دست اجانب كه باز بود در خزائن ما، نفت ما را همه‏اش را مى‏بردند در ازايش براى خودشان پايگاه درست مى‏كردند و اينجا به اسم اينكه ما مى‏خواهيم عوض بدهيم مى‏فرستادند آن آهن پاره‏هايشان را يا آن عرض مى‏كنم اسلحه‏هائى كه ايران اصلاً اطلاع بر آن نداشت كه اين را چه جور بايد چه بكنند، مى‏فرستادند اينها را به ازاء اينكه ما نفت را مى‏گيريم و اينها را مى‏دهيم. اينها براى‏

صحيفه نور ج 6 صفحه 226

خودشان بودند، نه براى ما، براى اينكه ما كه اطلاع از اينها نداشتيم. اينها براى اين بود كه پايگاه اينجا درست كنند و اگر چنانچه با شوروى يك وقتى بناست دعوا كنند، اينجا پايگاه داشته باشند. هم نفت را مى‏بردند، هم عوضش براى خودشان پايگاه درست مى‏كردند با اسم اينكه ما مى‏خواهيم عوض بدهيم كه مبادا صدا در آيد پس يك كار بزرگ محير العقول ديگر واقع شد و آن اينكه دست آمريكا و دست انگلستان، شوروى و همه اينها از خزائن ما كوتاه شد. الان نفت مال خودمان است و عرض مى‏كنم چيزهاى ديگر هم مال خودمان است و نفتش هم از خودمان، همه چيز از خودمان (هيچ نشد) را، (چه شد) را، اينهائى كه مى‏خواهند نهضت را خاموش كنند اين مسائل را پيش مى‏آورند كه حالا چه شد. مى‏روند توى كارخانجات به اين كسانى كه آنجا كار مى‏كنند و بيچاره‏ها اطلاعى از مسائل ندارند، طرح مى‏كنند اين مسائل را (خوب حالا ديگر، خوب چه شد؟ چه شد؟) از آن طرف مى‏روند در كشاورزى نمى‏گذارند كشاورزها كار خودشان را بكنند و تبليغات مى‏كنند، در صورتى كه اگر اينها بگذارند، آن برنامه‏هاى آتيه زود انجام مى‏گيرد. شما ملاحظه بكنيد راجع به رفراندم يك مسألهاى بود كه همه ملت اين را مى‏خواستند، با شوق و شعف مى‏خواستند، اينها براى خاطر ملت بود كه مى‏ريختند و صندوق‏ها را آتش مى‏زدند و با عرض مى‏كنم اسلحه مردم را منع مى‏كردند از اينكه بروند راى بدهند، خودشان هم تحريم مى‏كردند؟! اينها هوادار ملت بودند كه اين كار را مى‏كردند؟! يا خير مى‏خواستند اين ملت رفراندم را نكند آشوب باشد و حكومت باز همان، حكومت سابق باشد يا شبيه به آن باشد، والا رفراندم يك امر ملى بود كه همه ملت مى‏خواستند و ما ديديم كه 5/99% را ملت راى دادند و نيم درصد تقريباً راى مخالف داد، در صورتى كه همه اقشارشان با هم جمع شدند و راى مخالف دادند نيم درصد بود، يك چيزى كه همه ملت مى‏خواستند، چرا اينها جلوگيرى مى‏كردند؟ يا حالا براى مستضعفين مى‏خواهند خانه درست بكنند، مردم مى‏خواهند خانه درست كنند، زن‏ها پول‏هايشان را دادند، زر و عرض مى‏كنم كه جواهراتشان را، اقشار مختلف و زيادى از خانم‏ها آمده‏اند آن چيزهائى كه در عمرشان ذخيره كرده‏اند، حالا براى مستضعفين دارند مى‏دهند كه خانه بسازند، اينها افتاده‏اند توى مردم با اقسام مختلفه براى جلوگيرى از اينكه نشود اين كار، چرا نشود؟ اين مضر به حال مردم است؟! اين براى آنهائى كه شما مى‏گوئيد ما براى آنها مى‏خواهيم كار بكنيم، اين براى آنها كار نيست؟! نه، مسأله اين نيست، مسأله اين است كه اينها مى‏خواهند كه آرامش در ايران پيدا نشود، كارى انجام گرفته نشود. وقتى آرامش نشد و كار براى مردم انجام گرفته نشد، شلوغ مى‏شود. وقتى شلوغ شد آنها به مقاصد خودشان مى‏رسند والا خانه‏سازى براى مستضعفين و براى مردم كارمند و كارگر و ساير مردم يك چيز بدى هست؟! يك چيزى مخالف با مثلا مصلحت ملت است؟! يانه، اين موافق مصلحت ملت است؟ اين هم مى‏خواهند جلوگيرى بكنند. يا كشاورزى، آيا كشاورزى براى مملكت ما يك چيزى مضرى است كه اينها مى‏روند نمى‏گذارند بشود؟ يا كار كردن در كارخانه‏ها، راه افتادن كارخانه‏ها، اين مضر است به حال ملت؟! اينها مى‏خواهند آشوب كنند و دنبال اين آشوب شايد به فكر اين باشند كه اگر آشوب كردند، در خارج دولت‏هائى كه مى‏خواهند ما را

صحيفه نور ج 6 صفحه 227

بچاپند، در خارج منعكس كنند كه ايران خودش را نمى‏تواند اداره كند، يكى بايد برود اداره‏اش كند، يك كودتا بكنند و همان مسائل را با يك وضع بدتر از سابق پيش بياورند و ما باز در سال‏هاى طولانى ديگر، تا خدا مى‏داند چه وقت بشود، باز زير همان چيزهائى كه پيشتر بوده ،باشيم.

مطلب اساسى سازندگى، لزوم رسيدن به خودكفائى‏

آنكه من الان به شما آقايان عرض مى‏كنم اين است كه ما الان بين راه هستيم ما نرسيديم به مقصد. يك مقصد اين بود كه اين اشخاص دزد و چپاولگرها را دستشان را كوتاه كنيم، تا يك قدرى كوتاه شد يعنى يك قدر مهمى كوتاه شد، آنها هم مال ملت را برداشتند و خوردند و بردند و فرار كردند اما دستشان الان از اينجا كوتاه است و انشاءالله از آنها هم پس گرفته مى‏شود انشاءالله. و ما آن مقدارى كه تا حالا كاركرديم موانع را برداشتيم، موانع رشد انسانى و رشد ملى و رشد طبيعى را برداشتيم. اما الان همه موانع برداشته نشده، يك مقدار از اين اقشارش باقى مانده و الان دارند مفسده مى‏كنند و باهر حيله‏اى كه باشد، مى‏خواهند يك اختلافى ايجاد كنند. و اما مهم اين است كه ما مملكت حالا كه مى‏گوئيم دست خودمان است، يك مملكتى باشد كه خود كفا باشد و سازندگى شروع بشود تا ما مملكت را به طورى كه اقتصادش صحيح باشد، كشاورزيش درست بشود، دانشگاه هايش درست بشود، قضاوتش درست بشود، همه اينها آشفته‏اند چون كه اززمان طاغوتند ديگر، الان باز متحول نشده براى اينكه دولت الان دولت انتقالى است، يك دولت مستقرى نيست اين. بنابراين آنكه الان براى همه ما لازم است اين است كه تمام توجه‏مان به اين باشد كه اين نهضت محفوظ باشد، تمام توجه به اين باشد كه قشر دانشگاهى با قشر عرض مى‏كنم كه مدارس قديمه اينها باهم جوش بخورند. يكى از كارهائى كه اينها در سال‏هاى طولانى كردند اين بود كه دانشگاهى كه يك عضو مهمى‏در هر كشورى است، با روحانيت كه يك عضو مهمى در كشور ماست اينها را از هم جدا كنند ،اين را دشمن او كنند او را دشمن اين با تبليغات، تبليغاتشان هم مع الاسف در خود ماها در همه اثر كرده بود كه اين طايفه آن طايفه را قبول نداشتند و احياناً لعن مى‏كردند، آن طايفه هم آن طايفه را همين طور. اثرش اين بود كه نتيجه را ديگران مى‏گرفتند، ما دعوا مى‏كرديم ديگران نتيجه مى‏بردند. قشرهاى ديگر هم همين طور هى از هم جدا مى‏كردند، بازارى را از كارگر، كارگر را از ديگران، ديگران همه را، مى‏خواستند آشفته باشد. اين نهضت اسباب اين شد كه يك قدرى نزديك شديم ماها به هم، يعنى دانشگاهى هم همان حرف‏ها را مى‏زد كه بازارى مى‏گفت، بازارى هم همان حرف را مى‏زد كه معممين مى‏گفتند، همه هم همان حرف را مى‏زدند كه كشاورزان مى‏گفتند. اگر چنانچه ما اين مطلبى كه الان يك مقدارش موجود است ولكن يك خرده رو به سستى دارد مى‏رود اگر به داد اين نهضت نرسيم و اين نهضت خداى نخواسته رو به سستى برود و يك وقت خاموش بشود، خواهيد ديد كه خداى نخواسته مسائل سابق شديدتر عود مى‏كند.

اينها تاكنون سيلى آشكار نخورده بودند، اين اجانب تاكنون لمس نكرده بودند شكست

صحيفه نور ج 6 صفحه 228

خودشان را در ايران، در اين نهضت لمس كردند. يك مطالبى كه حدس مى‏زدند و در مقابل آن حدسشان فعاليت‏هاى زياد مى‏كردند براى اينكه نگذارند اقشار نزديك به هم بشوند، حالا لمس كردند كه يك كشورى اگر همه اقشارش با هم متحد بشوند، هيچ قدرتى نمى‏تواند جلو اينها بايستد، هيچ قدرتى نمى‏تواند به اينها پيروز بشود. اين مطلب الان احساس كردند و بيشتر مجهز الان هستند براى اينكه ما را از هم جدا كنند. اين نهضت بركتش اين بود كه شما آقايان دانشگاهى كه هيچ وقت با ما ملاقات نمى‏كرديد، حالا نشستيم با هم صحبت مى‏كنيم و درد دلمان را مى‏گوئيم. نمى‏گذاشتند اينها آن آقايانى كه مثلاً كارخانه‏ها و نمى‏دانم كارگرها و اينها كه با ما هيچ وقت ارتباط نداشتند، حالا ارتباط پيدا مى‏كنند. الان مى‏بينم كه مثلاً روز پنجشنبه و جمعه كه ما مى‏رويم مدرسه فيضيه، گروه‏هاى مختلف از دانشجو گرفته تا كارگر گرفته تا عرض مى‏كنم كه اقشار مختلفه، نظامى، همه اينها مجتمع مى‏شوند، زن و مرد مجتمع مى‏شوند در آنجا همه با دل راحت. نه نظامى از مردم نفرت دارد و مى‏ترسد نه مردم از او، همه با هم مجتمع مى‏شوند و مطالب گفته مى‏شود، مسائل طرح مى‏شود، اين را بايد حفظش كنيم، اينها الان در صدد اين هستند كه با صورت هاى مختلف، با يك صورت‏هاى خيلى به نظر صحيح بين ماها اختلاف بيندازند، چنانچه در رژيم سابق همين مسائل بود و من راجع به اين مسائل هميشه سفارش مى‏كردم، مع الاسف غلبه داشتند و نمى‏شد. قبل از ماه رمضان كه از ماه رمضان آنها مى‏ترسيدند، مردم مجتمعند و عبادت مى‏كنند و منبر هست و محراب هست و اجتماع هست، يك مسألهاى پيش مى‏آوردند اختلاف بيندازند، قبل از ماه محرم همين كار را مى‏كردند يك مسأله فرعى را پيش مى‏آوردند كه ما از مسائل اصلى غفلت كنيم. قبل از ماه رمضان مى‏گفتند (شهيد جاويد) تقريباً تمام ماه رمضان را به اينكه يك دسته‏اى اشكال مى‏كردند، يك دسته‏اى رفع اشكال مى‏كردند، يك دسته‏اى فحش مى‏دادند و يك دسته‏اى به اين طرف فحش مى‏دادند مى‏گذشت. آنها هم كنار نشسته بودند به ريش ما مى‏خنديدند كه اينطور ما اينها را ملعبه كرديم. تمام ماه رمضان ما در تمام ايران سر يك كتابى كه مسأله فرعى بود و هيچ اصلاً چيزى نبود ضايع مى‏كردند وقت ما را و ما را منحرف مى‏كردند از اينكه نسبت به (آنوقت البته قدرت او بود) كه نسبت به آنها يك كلمه‏اى بگوئيم، همه نسبت به خودمان صحبت مى‏كرديم. يك قدرى كه اين سست مى‏شد، حالا مى ديدند كه يك وقت اجتماع ديگرى است مى‏آمدند مسأله شمس آبادى را پيش مى‏آوردند، مرحوم شمس آبادى را. و من احتمال مى‏دهم، بعضى هاى ديگر هم احتمال مى‏دهند كه اصل كشتار از خودشان بود براى اينكه آشوب درست كنند، يك مدت زيادى هم آقايان اهل منبر و پايين و بالا و اينها وقتشان صرف اين مى‏شد و از آن مطلب اساسى كه داشتند اينها ذهنشان منصرف مى‏شد. بعد مى‏ديدند خوب، اين هم يك چيز كمى‏است تمام نمى‏شود، ديدند تمام شد ديگر عرض مى‏كنم كه وقت اين است كه باز يك ماه رمضانى باشد، يك ماه محرمى باشد، باز اختلافاتى مى‏خواهند، لازم دارند، باز مى‏افتند در كار، مسأله دكتر شريعتى را پيش مى‏آوردند، از آن طرف دامن بزن به اينكه اين مثلاً چطور است، اهل منبر هم بى توجه به مطلب كه عمق قضيه چيست منبر مى‏رفتند و حرف مى‏زدند. از آن طرف جوان‏هاى داغ هم بى‏توجه به

صحيفه نور ج 6 صفحه 229

واقعيت مطلب از اين طرف مى‏افتادند. اين دو گروه را مقابل هم قرار مى‏دادند براى اينكه ذهنشان را ا ز خودشان منصرف كنند. امروز كه حساسترين مواقعى است كه ما در آن واقع هستيم و احتياج ما به اجتماع، احتياج ما به اتحاد، بيشتر از هر چيزى است، اين مسائل فرعى را بايد كنار بگذاريم، برويم روى مسائل اصلى. آمريكا دشمن ماست، ما بايد دنبال او برويم و همين طور ساير ممالك خارجى چپ و راست همه آنها هستند كه مى‏خواهند ما را بچاپند و شرق را بچاپند، نه فقط ايران را، ايران هم جزئش هست. الان مخازن شرق را مى‏خواهند ببرند، نمى‏گذارند جوان‏هاى ما رشد كنند، دانشگاه‏هاى ما را جلويش را مى‏گيرند، نمى‏گذارند. الان كه وقت اين است كه مثلاً امتحان بدهند، وقت اين است كه بنشينند، مى‏افتند توى مدارس با يك بهانه‏اى يك آشوب درست مى‏كنند، يك بساطى درست مى‏كنند. بايد ما توجه بكنيم به اينكه مبادا دست‏هاى غير در كار باشد و هست، مبادا ما را دوباره ملعبه كنند و به جان هم بريزند و خودشان استفاده‏اش را ببرند. دانشگاهى‏ها ملتفت باشند، مدرسه‏اى‏هاى ما هم ملتفت باشند به اينكه مبادا يك دستى در كار باشد دوباره ما را با يك اسمى به جان هم بريزند و نهضت ما را خاموش كنند و مسائل برگردد به حال اول، همه ما را خرد كنند. مسائل اصلى را الان بايد ملاحظه بكنيم، الان گرفتارى‏هائى كه ما داريم، همه داريم، نه اينكه شما تنها داريد، نه اينكه دانشگاهى گرفتارى دارد، همه گرفتارى دارند لكن امروز روزى نيست كه ما طرح گرفتارى‏ها را بكنيم، امروز روزى است كه ما اين مسائل اصولى را جلو ببريم كه يك حكومت مستقرى به كار بشود و مجلسى تحقق پيدا بكند از خود مردم و حكومت مستقرى از خود مردم تحقق پيدا بكند آنوقت برويم سراغ اين مسائل كه مسائل بعدى است. الان همه شما، خودم و همه شما مسوول هستيم، مسوول خدا هستيم، مسوول ملت هستيم، مسوول نسل‏هاى آتيه هستيم. ما دستمان الان به جايى رسيده است كه مى‏توانيم كار بكنيم الان ما قبلاً محال بود كه بشود اين سد را شكست لكن شكسته شد. الان ما جورى هستيم كه مى‏توانيم كار انجام بدهيم، مى‏توانيم با اين وحدت كلمه مجلس موسسان درست كنيم، مجلس شورا درست بكنيم، حكومت مستقر درست كنيم، الان مى‏توانيم اين كار را بكنيم و انشاء الله مى‏شود اين كار. الان وقت اين است كه همه توجه به اين داشته باشند كه با هم باشيم همه با هم. دانشگاهى‏ها كه يك عضو موثرند توجه به اين داشته باشند كه ما بايد با اين معممين كه يك عضو موثرند، آقايان خيال نكنند كه معممين چه، شما مى‏بينيد كه ملت با اينهاست، ملت كه شما با آن ملت مى‏خواهيد كار انجام بدهيد با اينها هست، هر روزى اينها بخواهند ملت را به يك راهى ببرند، تبعيت مى‏كنند، براى اينكه اينها را نماينده امام مى‏دانند تبعيت مى‏كنند.اينها را از دست ندهيد، اين يك قوه بزرگى است اين قدرت را از دست ندهيد، اين را من حالا نمى‏گويم نجف هم كه بودم و سابق هم، قبل از آن هم مى‏گفتم كه ما اين قشر روحانى را اگر از دست بدهيم شكست مى‏خوريم، ماها ديگر عرضه نداريم اينها هستند كه مى‏توانند كار انجام دهند، اين قشر را نبايد از دست بدهيم. روحانى هم گمان نكند كه دانشگاهى چه، مقدرات مملكت ما دست دانشگاهى‏هاست. فرداى امروز، مقدرات مملكت ما دست اينهاست، اين دو قشر با هم بايد جور شوند. اگر اين دو طايفه كه هر دو از منور الفكرها هستند لكن مع‏الاسف شما خيال

صحيفه نور ج 6 صفحه 230

مى‏كنيد كه آنها فناتيك هستند، آنها هم خيال مى‏كنند شما بى‏دين هستيد (خيال مى‏كردند، حالا نيست اينطور ديگر) اگر اين دو طايفه با هم مجتمع بشوند، رشد داشته باشند، رشد سياسى داشته باشند، بفهمند كه از غيردارند هدايت مى‏شوند، از اجانب دارند هدايت مى‏شوند به اينكه آن طايفه را كنار بگذارند، اسلام منهاى آخوند، بفهمند كه اين مسأله چيزى است كه از خارج دارد انجام مى‏گيرد اغفال مى‏كنند شما را، از آن طرف هم آن طايفه بفهمند از اينكه دانشگاهى يك عضو موثرى است كه ما فردا همه چيزمان دست اينهاست اگر ايران بخواهد يك سعادتى پيدا كند با دست اينها سعادت پيدا مى‏كند، اگر خرابى هم پيدا كند به دست اينها خرابى پيدا مى‏كند. اين دو قشر با هم متحد بشوند، توجه داشته باشند كه مبادا در اين هياهوئى كه گاهى ايجاد مى‏شود، ايجاد اختلاف بشود. در اين مسائلى كه پيش مى‏آيد مبادا يك وقت يك دستى باشد كه بخواهد شماها را از هم جدا بكند. همه با هم باشيد، همه با هم همكار باشيد، همه اين نهضت را پيش ببريد. خدا مى‏داند كه اگر اين نهضت شكست بخورد، تا آخر ديگر ايران روى خوش به خودش نمى‏بيند. همه مسؤول هستيد، من يك طلبه با شماى دانشگاهى فرق نداريم، هر دو مسوول هستيم، نه شما بايد به عهده من بگذاريد نه من به عهده شما، من به اندازه خودم كار مى‏كنم، شما به اندازه خودتان كار بكنيد و همه توجه به اين نكته داشته باشيد كه ما الان مسائل اساسى‏مان مانده است دنبال اين مسائل اساسى بايد برويم مسائل فرعى را بعد طرح بكنيم در سايه مسائل اساسى بايد طرح بكنيم. الان جزء برنامه‏هايتان مسائل فرعى را قرار ندهيد، الان جزء مسائل اصلى‏تان را توجه بكنيد و اين نهضت را پيش ببريد تا يك حكومت مستقرى ما پيدا بكنيم، يك حكومتى كه انشاءالله اين ريشه‏هاى گنديده‏اى كه هست اينها هم برداشته شود، يك حكومت مستقرى پيدا بكنيم، بعد كه حكومت مستقر پيدا كنيم وقت اين است كه دانشگاهى مسائل خودش را طرح بكند، معمم مسائل خودش را طرح بكند، بختيارى مسائل خودش را. خوب، من اينجا كه نشستم از اقشار مملكت مى‏آيند اينجا، همه هم درد دل دارند، راست هم مى‏گويند. بختيارى‏ها مى‏آيند مى‏گويند كه هيچ جابه خرابى محل ما نيست، مانه آب داريم، نه برق داريم نه چيزى، بلوچ‏ها هم مى‏آيند همين مطلب را مى‏گويند، كردستانى‏ها هم مى‏آيند همين مطلب را مى‏گويند، خوزستانى‏ها هم همه همين مطلب را مى‏گويند، همه هم راست مى‏گويند، همه هم درست مى‏گويند كه براى آنها كارى نشده براى اينكه اين رژيم سابق بنا نبود كه براى مردم كارى بكند بنا بود كه بچاپد، نه بنا بود كه عمل بكند. اطراف تهران كه همين محله‏هاى، سى و چند محله‏اى كه اين مستضعفين هستند، اين چادرنشينان هستند، اين زاغه نشينان هستند براى اينها كار نكردند. اينها هم نه آب دارند، نه برق دارند، نه هيچى. بنابراين نبود، بنابراين بود كه براى يك قشرى كار بكنند و آنهائى كه منفعت به خودشان مى‏رسانند يا منفعت ازشان مى‏برند براى آنها يك كارى بشود، براى ديگران بنابراين بشود. همه راست مى‏گفتند اما حالا وقت اين نيست كه بختيارى بگويد يا الله الان همه كارها را انجام بدهيد، اين معنايش اين است كه ما يك بختيارى با عرض مى‏كنم دسته ديگر با هم مخالف بشوند و بدبين بشوند به دولت و بدبين بشوند به نهضت و نهضت شكست بخورد و برگردد به آن حال اول كه تا آخر بختيارى در عرض مى‏كنم كه

صحيفه نور ج 6 صفحه 231

زحمت و ذلت باشد و خوزستانى هم همين طور. حالا وقت اين است كه همه ما هدايت كنيم مردم را، شما دانشگاهى ها هدايت كنيد رفقاى خودتان را، دانشگاهى‏ها را هدايت كنيد به اين امر كه آقا مبادا يك وقتى دست خبيثى در كار باشد كه شما را وادار كند به كارى كه اختلاف بين‏تان واقع بشود.

هدف عمده اسلام با توجه به تمامى ابعاد، انسان سازى است

من از خداى تبارك و تعالى مى‏خواهم كه همه ما آشنا بشويم به وظايفمان و با يك بينش واقعى اسلامى به مسائل نظر بكنيم و از اين اشتباهاتى كه گاهى مى‏شود احتراز كنيم و همه‏مان با هم مجتمع، همه با هم يكصدا اين نهضت را نگذاريم كه خاموش بشود، اين را پيش ببريم تا انشاء الله يك حكومت اسلامى‏كه حكومت نمونه است. اسلام غير ساير حكومت‏هاست. همه حكومت‏هاى عالم (غير حكومت‏هاى انبيا) همه حكومت‏هاى عالم، اولاً خوب‏هايشان آنهائى كه خيلى هم مردم خوبى هستند پيش از اين كار ندارند كه اين نظام طبيعت درست انجام بگيرد، دزدى نشود عرض مى‏كنم كه خرابكارى نشود، خوب بشود وضع مادى، اينها به معنويات حكومت‏ها كار ندارند، به من چه كه تو مهذب النفس هستى يا نيستى، به من چه كه تو عرض بكنم آدم صحيح نيستى، بلكه اگر يواشى هم دزدى بكنى كه هيچ كس نفهمد او كارى ندارد، تو صندوقخانه شما را كارى ندارد بيرون نيا عربده بكش، توى خانه‏ات هر كارى مى‏خواهى بكن، فرض كن در خانه فحشا هم بكند، حاكم چه كار دارد؟ حاكم به اين كارها چه كار دارد؟ بيرون نيائيد داد و قال بكنيد، نظام را به هم نزنيد. آن خوب‏هايشان اينطورند آن بدها هم كه اكثراً يا همه يا اكثراً هستند، آنها هم كه به فكر اين هستند كه خودشان چه بشوند. اسلام به همه چيز كار دارد، اسلام قبل از اينكه ازدواج بكنى نقشه آن بچه كه شما مى‏خواهيد بعد از ازداوج آن بچه را توليد كنيد نقشه را قبل از ازدواج شما ريخته است، چه جور زنى انتخاب كن، چه جور مردى انتخاب كن، مرد چه جور بايد باشد، زن چه جور بايد باشد. براى اين است كه اين انسان مثل يك نباتى مى‏ماند كه بايد رشد بكند، مثل يك نفر كشاورز كه وقتى تخمكارى مى‏كند بايد زمين را ببيند چه جور زمينى است، كود را ببيند چه جور كودى است عرض مى كنم آب چه وقت لازم دارد، كذا. انسان هم يك همچو موجودى است از قبل از اينكه كشت شود، زمينش را ملاحظه مى كند كه اين زمين چه جور زمينى بايد باشد، آن كسى كه مى‏خواهد كشت بكند چه جور باشد، بعد از اينكه ازدواج واقع شد زمان تلقيح چه جور بايد باشد، همه ابعاد را مى‏خواهد درست كند. اسلام مى‏خواهد انسان درست كند مى‏خواهد آدم درست كند يك آدم اگر موافق تعليم قرآن درست شود يك وقت مى‏بينيد كه يك مدرس از كار در مى‏آيد كه يك مدرس مثل يك گروه است جلوى قدرت رضاخان را، آن قدرت شيطانى را مى‏ايستد، مى‏ايستد تنها، با پيرمردى خودش مى‏ايستد جلويش را مى‏گيرد و جلوى شوروى كه مى‏خواستند به ايران حمله كنند مى‏گيرد. اينها هم، خارجى‏ها هم از انسان مى‏ترسند و لهذا دانشگاهى ها را مى‏خواهند نگذارند از آن انسان پيدا بشود و مدارس ما را هم مى‏خواستند نگذارند و همه‏اش را مى‏خواستند به هم بزنند و مساجد را به هم بزنند، همه چيز را. ما الان

صحيفه نور ج 6 صفحه 232

موظفيم كه با تمام قدرت خودمان، همه توجه خودمان را به اين نهضت داشته باشيم كه اين محفوظ بماند، اين به آخر برسد تا يك اسلام آنطورى كه بايد و شايد بتوانيم انشاءالله باشد كه ببينند دموكراسى كه اينها ادعايش را مى‏كنند يعنى چه. آزادى كه اينها، آزادى بشر بتوانيم آنطورى كه بايد و شايد تحقق پيدا بكند كه يك نمونه اى در عالم و آن حقوق بشرى كه اين حقوقى‏ها ادعا مى‏كنند و ما دزدها و آدم كش‏ها را وقتى كه به جزاى خودشان مى‏رسانيم دادشان در مى‏آيد و آقاى مطهرى را وقتى مى‏كشند يك كلمه حرف نمى‏زنند، ما مى‏خواهيم يك اسلام درست كنيم تا معلوم بشود حقوق بشر يعنى چه، حق بشر چه هست، حقوق زن يعنى چه، حقوق مرد يعنى چه، حقوق كشاورز يعنى چه. ما مى‏خواهيم يك همچو چيزى درست بشود، اگر بگذارند، اگر اين شياطينى كه دست پرورده آن شياطين بزرگ هستند اينها بگذارند تا يك حكومتى پيدا بشود، آنوقت معلوم مى‏شود كه براى كارگر،اسلام چه جور نظر دارد، به كارگر چه جور،به اقليت‏هاى مذهبى چه نظر دارد، به همه اقشار چه نظر دارد، لكن مهلت به ما نمى‏دهند. من از خداى تبارك و تعالى سلامت و سعادت همه شما را و همه اقشار ملت را خواستارم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 233

تاريخ: 1/3/58

بيانات امام خمينى در جمع نمايندگان سنديكاهاى كارگرى و كاركنان شركت نفت

شريان حياتى اجانب در دست كاركنان شركت نفت‏

بسم الله الرحمن الرحيم‏

من با اينكه حالم مساعد نيست معذلك چند كلمه‏اى با شما دوستان، با شما عزيزان و بانوان محترمه و با برادران عزيزم صحبت مى‏كنم. نهضت ما گر چه مرهون همه اقشار ملت است، گر چه همه اقشار ملت نهضت را همراهى كردند، بانوان ايران و چه مردان ما، لكن بعضى اقشار يك ويژگى خاصى داشتند و از آنجمله كاركنان و كارمندان شركت نفت، براى اينكه اينها در مقامى بودند كه شريان حيات اجانب به دست اينها بود، شريان حيات رژيم منحوس در دست اينها بود. اعتصاب آنها يك ويژگى خاصى داشت و همراهى آنها از نهضت، يك خصوصيت بيشترى داشت از اين جهت ما به آنها از ساير اقشار ارج مى‏گذاريم. شما برادران بوديد كه در اعتصابات خودتان در مقابل رژيم طاغوتى ايستاديد و نهضت را پيش برديد و اسلام را تقويت كرديد. من بايد از شما تشكر كنم، من دعا به شما كردم و مى‏كنم.

در زمان طاغوت همه در عسرت زندگانى مى‏كردند

لكن اين معنا كه گفتيد شما زير فشار بوديد و بيشتر فشار ديديد، بايد بفرمائيد كه شما فشار خودتان را بيشتر احساس كرديد والا در اين مملكت كى بود كه تحت فشار نبود، كدام قشر بودند كه اختناق بر آنها حكومت نمى‏كرد، كدام قشر بودند كه محروميت نداشتند. آيا قشر روحانى محروميت نداشت؟ آنها را از تمام وعظ و ارشادى كه مى‏خواستند بكنند محرومشان كردند، آنها را در وضع اختناق چنان فشار دادند كه نمى‏توانستند نفس بكشند، ساير اقشار ملت هم همين طور بودند، همه در رنج بودند، همه در عسرت زندگانى مى‏كردند.

شركت نفت مورد هدفگيرى شياطين برا ى فلج نمودن اقتصاد ما

زندگانى كه در آن آزادى نباشد زندگانى نيست. زندگانى كه در آن استقلال نباشد، به زحمت كار بكنند براى استفاده دشمن‏ها، اينكه زندگانى نيست. الان زندگانى شما داريد براى اينكه استقلال داريد، براى اينكه كار شما امروز به نفع ملت خودتان است، لكن بايد با هوشيارى و با توجه زياد، توجه‏

صحيفه نور ج 6 صفحه 234

داشته باشيد كه اين اقشارى كه نمى‏گذارند كارگرهاى محترم ما به كار ادامه بدهند، خيابان‏ها را غوغا مى‏كنند به يك نظاهرات مثلاً، اينها بدانند كه اين قشرها همان دشمن‏هاى اولى شما هستند، اينها مى‏خواهند شما كه شريان مملكت در دست شما، شريان حيات مملكت در دست شماست اعتصاب كنيد، كم كارى كنيد تا اينكه فلج بشود دولت ما، اقتصاد ما. با فلج شدن اقتصاد، فرصت به دست بگيرند اين عده و همان مسائل سابق را اعاده كنند، البته با يك صورت حق به جانب مى‏آيند در بين قشرهاى كارگر، لكن شيطنت در باطن. اين حرف‏ها به صورت صحيح است و قصد باطل دارند، نمى‏خواهند مملكت آباد بشود، نمى‏خواهند آرامش در اين مملكت پيدا بشود بهترين جائى كه براى آنها مورد هدفگيرى است شركت نفت است. آنها ديدند شركت نفت يك چنين قدرتى دارد، كارمندان و كارگران محترم شركت نفت يك چنين قدرتى دارند كه در اين نهضت بيشتر پيشبرد با دست آنها بود، احساس اين را كردند كه اين قدرت بزرگ است يا بايد اين قدرت را بر ضد دولت و ملت بسيج كنند يا اين قدرت را فلج كنند، نگذارند كار بكند.

اسلام است كه استقلال شما را بيمه مى‏كند

دوستان من! آن كه براى همه كارگرها و كارمندها و طبقه ضعيف دلسوز است، خداى تبارك و تعالى است كه به اراده خودش مى‏خواهد كه مستمندان مرفه باشند. آن كه براى شما دلسوز است اسلام است. اسلام است كه شما را نجات مى‏دهد از اينكه آزاد نباشيد، از اختناق نجات مى‏دهد. اسلام است كه استقلال شما را بيمه مى‏كند. روى به اسلام بياوريد. همانطور كه ديديد اسلام بود كه ما را به پيش برد، وحدت كلمه و توجه به اسلام بود كه نهضت ما را پيروز كرد. از اين به بعد هم اگر چنانچه همين معنا محفوظ بماند، توجه به اسلام و وحدت كلمه، اين دو كلمه رمز پيروزى شماست. توجه به اسلام، همانطور كه ديديد همه مى‏گفتند جمهورى اسلامى، وحدت كلمه، چنانچه ديديد همه مى‏گفتند جمهورى اسلامى. همه با هم يك مطلب مى‏گفتند و آن يك مطلب ،اسلام بود. آنچه ما را پيروز كرد همين معنا بود و آن كه ما را پيروز مى‏كند بايد همين معناباشد. شما دوستان من تشبث به اسلام داشته باشيد و اين مفسدين كه مى‏خواهند شما را از اسلام جدا بكنند، شما را از خداى تبارك و تعالى جدا بكنند، دوست نيستند.

اينها دشمنانى هستند كه به صورت دوست در بين شما مى‏آيند و لهذا هر جا مى‏روند فساد مى‏كنند. در بين كشاورزان مى‏روند و نمى‏گذارند كشاورزى بشود. الان كه كشاورزى در ايران از قرارى كه مى‏گويند خوب است، اينها نمى‏گذارند كشاورزان به كار خودشان ادامه بدهند و زراعت را جمع كنند. اگر اينها دلسوز كشاورز هستند، دلسوز ملت هستند، چرا نمى‏گذارند چرخ زندگى اين ملت به راه بيفتد. اگر كارخانه‏ها به راه بيفتد، اگر شركت نفت كار كند و به كار خودش ادامه بدهد، اگر كشاورزان كار خودشان را ادامه بدهند، اين به نفع ملت نيست كه اينها كار شكنى مى‏كنند؟! يا به نفع ملت است ولى آنها مى‏خواهند آن چيزى كه به نفع ملت است راه نيفتد؟ بيدار باشيد برادران من، هوشيار باشيد، توجه كنيد

صحيفه نور ج 6 صفحه 235

كه اين ريشه‏هاى گنديده رژيم سابق و طرفداران آن كنده بشود.

قضيه قطع ايادى دشمنان اسلام از مخازن ما مخصوصاً نفت، از نعمت‏هاى انقلاب است

خداوند شما را انشاءالله رحمت كند. رحمت خدا بر شما خانم‏ها و بر شما برادران. من خدمتگزار همه هستم، من خدا مى‏داند كه براى شما دلسوزم، متاسفم، شما با صبر انقلابى قدرى صبر كنيد تا اينكه دولت به كار خودش ادامه بدهد و كارها موافق ميل انجام بگيرد. الان ما، همه آزادند، با هم صحبت مى‏كنيم كه در يك سال پيش ممكن نبود كه با هم آزاد صحبت كنيم. اگر يك سال پيش بود، شما اينجا نبوديد، من نبودم، نه خانم‏ها مى‏توانستند اجتماع كنند، نه آقايان. اين يك نعمت بزرگى است كه به ما رسيده است كه همه آزادانه پيش هم درد دل رامى‏گوئيم همه با هم صحبت مى‏كنيم، مصلحت را بيان مى‏كنيم. اين از نعمت هاى بزرگ اين انقلاب بود و اين نهضت، نعمت بزرگتر و بزرگ باز قضيه قطع ايادى دشمن‏هاى اسلام از مخازن خودمان خصوصاً مخزن نفت . الان دست آنها بر مخازن ما باز نيست، مخازن مال خود شماست، اگر زحمتى مى‏كشيد، براى خودتان مى‏كشيد، براى ملت خودتان مى‏كشيد، براى كشور خودتان مى‏كشيد. خداوند همه شما را عزت و سلامت و سعادت عنايت فرمايد.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 236

تاريخ: 1/3/58

بيانات امام خمينى در جمع فرهنگيان اصفهان

كليد سعادت و شقاوت جوامع به دست معلمين است‏

بسم الله الرحمن الرحيم‏

آنچه در رژيم سابق شد كه ديديد گذشت و ننگ براى عمال استعمار باقى ماند و آنچه كه ملت ما در طول اين مدت زجر كشيد گذشت و اجر براى ملت ما باقى است. و آنچه كه ملت ما به عالم ثابت كرد كه مى‏شود با ايمان و با عزم و تصميم راسخ بر قواى شيطانى غلبه كرد گذشت و آنچه كه از حالا به بعد ما مكلف به آن هستيم، گذشته‏ها گذشت لكن ما آينده را بايد نگاه كنيم حالا ما چه تكليف داريم، در آينده چه تكليفى داريم. فرهنگى‏ها كه با فرهنگيان علوم قديمه در صف واحد هستند يعنى علماى اسلام، معلمين علوم اسلامى با فرهنگى‏ها كه شغلشان شغل واحد است، اين شغل شريف‏ترين شغل‏ها و پر مسووليت‏ترين شغل‏هاست. شريف‏ترين شغل‏هاست براى اينكه شغل انسان سازى است، همان شغلى است كه تمام انبيا براى همين معنا آمدند. قرآن يك كتاب انسان سازى است و نازل شده است براى اينكه انسان درست كند و اين شغلى كه فرهنگى‏ها دارند، چه فرهنگى‏هاى علوم قديمه و چه فرهنگى‏هاى ساير علوم، اين شغل هم شغل آدم سازى است. اگر آدم ما بسازيم مملكت ما نجات پيدا مى‏كند. هميشه آدم‏ها هستند كه مقدرات كشورها را در دست مى‏گيرند منتها بعضى‏ها آدم‏هاى به صورت آدم و واقع شيطان و بعضى‏ها آدم و هميشه از فرهنگ اين اشخاص بزرگ قيام مى‏كنند. اشخاصى كه ملت‏ها را مى‏توانند نجات بدهند و كشور را مى‏توانند آباد كنند و دنيا و آخرت ملت را مى‏توانند تعمير كنند فرهنگى ها هستند. پس فرهنگ يك كارخانه آدم سازى است چنانچه انبيا هم براى همين معنا آمدند كه آدم درست كنند. تعليم سر مشق همه انبياست كه از طرف خداى تبارك و تعالى به آنها ماموريت داده شده، ماموريت خدا به انبيا همين است كه بيايند و آدم درست كنند و آنهائى كه به انبيا نزديكترند آنها به مقام آدميت نزديكترند. آن وقت كه ملائكه اشكال كردند كه آدمى كه مفسد در ارض هست چرا خلق فرموديد؟ جواب اين بود كه من مى‏دانم چيزهائى كه شما نمى‏دانيد. دنبالش هم خداوند تعليم همه اسماء را به آدم كرد و وقتى كه عرضه داشت به ملائكه، آنها ديدند كه نمى‏توانند اينطورى كه آدم مى‏تواند ادراك كند حقايق را، آنها نمى‏توانند. از اول اين بود كه آدم كه آمد با تعليم الهى آمد و معلم بشر بود، انبيا هم معلم بشر بودند. شغل معلمى يك شغل عمومى است براى انبيا گرفته تا اوليا تا فلاسفه و امام تا علما و تا فرهنگى‏ها كه ماها انشاء الله باشيم از آنها. پس شغل، شغل بسيار بزرگى است

صحيفه نور ج 6 صفحه 237

شغل آدم سازى، ديگر شغل‏ها به اين درجه نمى‏رسند براى اينكه آنها مربوط به جهات ديگراست. در عالم هيچ موجودى به پايه انسان نمى‏رسد و هيچ شغلى به پايه انسان سازى نمى‏رسد. پس شغل بسيار بزرگ است، بسيار شريف است لكن براى فرهنگى‏ها مسؤوليت بسيار هست. هر چه شغل عظيم باشد، مسؤوليت به همان مقدار بزرگ و عظيم است. مسوول تمام مقدراتى كه براى يك كشورى پيش مى‏آيد، مسئول تمام انسان‏هائى كه بايد انسان بشوند، مسوول تمام جوان‏هائى كه زير دست جوان‏هائى كه زير دست آنها بايد تربيت بشوند، تربيت بايد بشود انسان در مكتب فرهنگيان، معلم و مقدرات هر مملكتى به دست همين‏هاست كه از فرهنگ بيرون مى‏آيند و پيشرفت هر كشورى و عقب ماندگى هر كشورى باز به دست معلمين است. معلم است كه با ساختن خود، افراد را، كشور را پيش مى‏برد و معلم است كه اگر خداى نخواسته در پيش او انحراف حاصل بشود ، كشور را خراب مى‏كند. معلم است كه انسان‏ها را يا مهذب‏بار مى‏آورد، متعهد بار مى‏آورد و يا انگل بار مى‏آورد و وابسته، همه از مدرسه‏ها بلند مى‏شود، همه سعادت‏ها و همه شقاوت‏ها انگيزه‏اش از مدرسه‏هاست و كليدش دست معلمين است. بايد معلمين توجه داشته باشند اولا به شغل شريف خودشان كه شغل انبياست و ثانياً به مسؤوليت خودشان كه همان مسؤوليت انبياست. انبيا مسوولند لكن درست آنها عمل مى‏كنند، از مسؤوليت درست بيرون مى‏آيند، از امتحان درست بيرون مى‏آيند. آنها مامور به تربيت هستند و تربيت مى‏كنند و آنقدرى كه از عهده شان بر آمد عمل كردند. شما هم همان مسؤوليت را داريد و همان شرافت را، كانه فرهنگ سايه‏اى است از نبوت و فرهنگى‏ها سايه هستند از نبى. اين سايه بايد عمل كند به آنطورى كه ذى ظل عمل كرد. اينكه مى‏گويم سايه، براى اين است كه سايه از خودش هيچ نبايد داشته باشد همانطورى كه يك سايه‏اى وقتى كه مى‏افتد روى زمين از يك شخصى، حركت، حركت شخص است و سايه به حركت شخص حركت مى‏كند. اينكه سلطان را مى‏گويند ظل الله، اين بزرگترين چيزى است كه اگر ما تصور كنيم، تميز مى‏دهيم ما بين حق و باطل. ظل خدا، وقتى ظل الله است كه حركتش حركت خدا باشد، از خود هيچ نداشته باشد. پيغمبر اكر ظل الله است براى اينكه هيچ (و مارميت اذرميت ولكن الله رمى) آنهائى كه با تو مبايعه كردند (يبايعون الله) بيعت با پيغمبر، بيعت خداست. چرا؟ براى اينكه پيغمبر هر چه دارد، از خدا و هر چه مى‏بيند خدا و فانى است در او. هر حركتى پيغمبرها مى‏كنند همانى است كه مطابق رضاى خداست، به حركت او، به تحريك او حركت مى‏كنند، از خودشان حركت ندارند، به تحريك او حركت مى‏كنند. شما هم، فرهنگى‏ها هم ظل انبيا بايد باشيد و همه كسانى كه شغل انبيا را دارند كه فرهنگى‏ها هم همان شغل را دارند. مسؤوليت زياد است براى فرهنگى‏ها، چنانچه براى علماء دين زياد است، يعنى يك مسؤوليت است براى همه. همه يك جور مسؤوليت در مقابل خدا دارند، شما مسووليد كه آنهائى كه در كلاس‏هاى شما هستند و تحت تربيت شما هستند مسووليد كه آنها را انسان كنيد و معلمين علوم قديمه هم مسوولند كه آنهائى كه پيش آنها هست آنها را انسان كنند. اگر درست اين شغل را انجام دادند اين هم براى آنها شرافت زياد هست و هم براى مملكت خود و كشور خودشان يا مايه‏هاى شرافتمندى گذاشته‏اند كه با تربيت صحيح ممكن نيست كه يك مملكتى تحت نظر استعمار

صحيفه نور ج 6 صفحه 238

برود و لهذا آنهائى كه مى‏خواهند اين ممالك تحت نفوذ، ممالكى كه حالا بايد بگوئيم ممالك شرق، آنهائى كه مى‏خواستند ممالك شرق را بچاپند، اينها به اين دو جناح حمله كردند: به جناح علماء قديم و به جناح فرهنگ، منتها گاهى حمله ظاهر بود و گاهى پشت پرده. حمله ظاهر آن بود كه در زمان رضا شاه به علماء اسلام شد كه شايد اكثر شما يا همه شما يادتان نباشد كه چه كردند. با علماى اسلام طورى كردند كه اين مدرسه‏هاى قم، مدرسه فيضيه، طلبه‏ها نمى‏توانستند توى مدرسه روز باشند، روز مى‏رفتند توى باغات آخر شب بر مى‏گشتند. نمى‏توانستند يك جلسه درس داشته باشند، يك مجلس وعظ داشته باشند و هكذا. و حمله بدتر از آن، حمله پس پرده است كه نگذارند يك فرهنگى رشد بكند، عقب نگه دارند، نگذارند آنطورى كه بايد تربيت كند تربيت كند فرهنگ را غير اسلامى‏بار بياورند. اين مسأله تصادفى نيست، مسأله اينكه در مدارس ما در زمان اينها ضد اسلامى نمو مى‏كرد تصادفى نبود مسأله، مسأله حساب شده بود، حساب كرده بودند كه آن چيزى كه بتواند يك كشورى را از دست آنها نجات بدهد انسان اسلامى متعهد است. آنهائى كه اسلامى بار نمى‏آيند و همه توجه‏شان به همين عالم ماده است آنها دنبال اينند كه اتومبيل داشته باشند، اين اتومبيل از دست شيطان به آنها برسد يا از دست خدا برسد فرقى ندارد در آن كه مى‏دهد، او اتومبيل مى‏خواهد، او پارك مى‏خواهد، او زندگى مرفه مى‏خواهد، اين زندگى مرفه را يك نفر دزد به او بدهد يا يك نفر نبى به او بدهد هيچ فرقى پيش او نيست براى اينكه به آن دهنده‏اش كارى ندارد. انسان متعهد است كه اگر چنانچه پارك‏ها را يك آدم منحرف به او بدهد قبول نمى‏كند و اگر يك چيز مختصر را يك آدم صحيح به او بدهد برايش ارزش قائل است. اين انسان است كه اينطور است. آن كه مى‏تواند منفعت يك مملكت و يك كشورى را حفظ كند آنى است كه فرق مى‏گذارد ما بين زندگى‏اى كه از كارتر به او برسد يا زندگى‏اى كه از يك فرد مسلم به او برسد، بين اين دو تا فرق مى‏گذارد. اين نمى‏رود دنبال اينكه از شاه باشد، خوبتر باشد، بهتر باشد ولو از يك آدم جنايتكار باشد، او دنبال اين است كه از كجا پيدا شد، نه چى هست. آن كه مادى است دنبال اين است كه اينكه دست من آمد چى هست، كار به اين ندارد كه از كجاست. آن كس كه متعهد است دنبال اين است كه از كجا آمد، آيا از طريق حلال آمد؟ آيا از مال مردم دارند به اين مى‏دهند؟ مال دزدى است اينكه دارد به او مى‏دهد؟ مال حلال است كه دارد به او مى‏دهد؟ اين دو طايفه باهم فرق مى‏كنند. آنى كه مى‏تواند حفظ منافع يك كشورى را بكند اين هست كه (از كجا آمد) نه آنى كه (چى هست). آن كه مى‏بيند، خود همين (چى هست) را مى‏خواهد، اتومبيل مى‏خواهد، خوب، شركت نفت به او اتومبيل مى‏دهد، شركت نفتى كه آنها مثلاً تاسيس كرده‏اند به او مى‏دهد بهتر، خوب، او خوبترش را مى‏دهد براى او كار مى‏كند، سفارتخانه به او مى‏دهد براى او كار مى‏كند براى اينكه منفعتش را اينجا مى‏بيند، كار ندارد كه كى مى‏دهد به او و از كجا آمده لكن انسان متعهد اگر چنانچه صدها ميليون سفارتخانه به او بدهد قبول نمى‏كند براى اينكه مى‏بيند كه از جائى آمده است كه مى‏خواهد اين را منحرف كند. اين مى‏دهد كه عوض بگيرد، مجان نمى‏دهد. سفارت آمريكا اگر به كسى چيز مى‏دهد يا سفارت انگلستان به كسى چيزى مى‏دهد مجان نمى‏دهد، او مى‏دهد كه از او كار بكشد.

صحيفه نور ج 6 صفحه 239

فرهنگ مى‏تواند حل عقده‏ها را بكند. اگر فرهنگ يك فرهنگى شد كه انسان بار آورد، متعهد بار آورد، معتقد به يك ماوراء بار آورد، معتقد به اينكه اگر اين از ديگرى باشد اين مسؤوليت دارد، اگر اين دزدى باشد مسؤوليت دارد، آن كه اعتقاد به اين معنا دارد و ايمان دارد به يك پرده ماوراى اين عالم، اين است كه مى‏تواند مملكت حفظ بكند، اين است كه اگر در مقابل اينكه يك خيانت بكند همه چيزها را بهش بدهند زير بار نمى‏رود. او مثل حضرت امير سلام الله عليه قسم مى‏خورد (به حسب روايتى كه هست توى نهج البلاغه) كه اگر چنانچه همه اقاليم دنيا را به من بدهند كه بخواهم يك ظلمى بكنم، اينقدر كه يك چيزى را از دهن يك مورچه من بگيرم ظلم است من نمى‏كنم. البته كسى نمى‏شود، لكن مقدرات يك كشورى دست شماست. اينها كه به فرهنگ حمله كردند، به مدارس قديمه حمله كردند، به دانشگاه‏ها حمله كردند، حمله باطنى يا ظاهرى، اينها مى‏خواهند نگذارند از دانشگاه آدم بيرون بيايد، از مدارس قديمه انسان پيدا بشود و لهذا جلوى فرهنگ ما را محكم گرفتند كه جلو پيش نرويم براى اينكه اگر چنانچه از فرهنگ كسانى كه بعد مقدرات مملكت دست آنهاست از فرهنگ يك اشخاص متعهد و صحيح بيرون بيايند، كلاه آنها پس معر كه است و اگر يك اشخاصى بيرون بيايند كه مبالات به هيچى ندارند، جز طعمه چيزى نمى‏فهمند آنها، آنهائى است كه آنها صيدش مى‏كنند، طعمه‏ها را آنها بهتر از كسان ديگر مى‏دهند، منصب‏ها را آنها بهتر مى‏دهند، مال‏ها را آنها بهتر مى‏دهند و اينها را تحت استعمار و استثمار قرار مى‏دهند. پس شغل ماها همه، همه‏مان، شغل من و شغل شما، هر دو شغلى است كه از انبيا به ما رسيده است. اگر ما به اين شغل كه داريم خيانت كنيم، به انبيا خيانت كرده‏ايم، به خداى تبارك و تعالى خيانت كرده‏ايم و خيانتمان اين است كه جوان‏هائى كه پيش ما بايد تربيت بشوند يك تربيت منحرفى بشوند. جوان‏ها را مستقيم بار بياوريد، آدم بار بياوريد، اگر علاقه داريد به اينكه كشور شما، دين شما محفوظ بماند اين محفوظيت كليدش دست شماست. كليد سعادت و شقاوت يك ملت دست فرهنگى است. فرهنگى اگر خوب باشد مملكت خوب مى‏شود، معلم اگر خوب باشد مملكت خوب مى‏شود، معلم اگر منحرف باشد مملكت خراب مى‏شود. پس شمائيد كه مى‏توانيد يك مملكتى را به پيش برانيد، هم معنوياتش را و هم مادياتش را. و شمائيد كه مى‏توانيد يك مملكتى را خداى نخواسته به عقب برانيد، هم معنويتش را و هم ماديتش را. پس شغل شريف، مسؤوليت زياد. اين شغل شريفى كه الان به عهده شما آمده است و ما هم با شما هستيم. تبع شما انشاءالله، اين شغل شريف را، اين امانتى است كه خدا به شما داده، به اين امانت خيانت نكنيد و نكنيم انشاء الله.

اگر يك ملتى بيدار بشود، الهى بشود، پيش مى‏برد مقاصدش را

انشاءالله خداوند شمارا حفظ كند و اميدوارم كه فرهنگ تغيير كند وقتى كه يك قدرى فرصت پيدا بشود. الان مى‏بينيد كه فرصت‏ها كم است و الان باز شياطين اطراف هستند و مى‏خواهند نگذارند، باز احساس كردند به اينكه اگر يك ملتى بيدار بشود، يك ملتى هوشيار بشود، متحد بشود، الهى بشود، اين پيش مى‏برد مقاصد خودش را. احساس كردند، لمس كردند شكست خودشان را،بعد از اين لمس

صحيفه نور ج 6 صفحه 240

الان توطئه‏هازياد است، بيخود نيست كه سناى آمريكا اينطور حرف‏ها را مى‏زند، آنها مى‏فهمند چه از دستشان رفت. سناى آمريكا براى انسان چيزى قائل نيستند آنها، آنها انسان‏ها را مى‏كشند، در هر جا گير بياورند انسان‏ها را فوج فوج مى‏كشند، آنها همه فريادشان براى اين است كه چه از دستشان رفت، يك كشور از دستشان رفت و كشورهاى اسلامى ديگر هم ترس اين را دارند كه آنها هم برود و انشاءالله برود و انشاءالله شرق بيدار بشود، انشاءالله. خداوند به همه شما توفيق بدهد.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 241

تاريخ: 1/3/58

بيانات امام خمينى در جمع فرماندهان نيروى زمينى ارتش جمهورى اسلامى ايران

حل مشكلات نيازمند وقت است‏

بسم الله الرحمن الرحيم‏

من تمام مشكلاتى كه شما گفتيد و آن مشكلاتى كه ايشان گفتند و زيادتر از اينها من مى‏دانم و به اين مشكلات مطلعم. من مى‏دانم كه ارتش تا سلسله مراتبش محفوظ نباشد و تا تحت يك ضابطه نباشد نمى‏شود به او ارتش گفت. ارتشى كه پائين‏تر از بالاتر اطاعت نكند اين ارتش نمى‏تواند يك ارتشى باشد كه دفاع بكند از ايران، اين شكى نيست، چنانچه مى‏دانم كه روحيه بعضى از قشرهاى اينها هم به واسطه همين مسائلى كه مع‏الاسف بيشتر بوده است و بعضى چيزها كه واقع شده است اينها هم يك قدرى سست شده‏اند در مسائل. اين را هم من مى‏دانم كه كميته‏ها در همه ايران، در همه جا يك نابسامانى‏هائى دارند و يك اختلافاتى هست همه اينها را من اطلاع دارم. مشكلات معلوم است، حل مشكلات يك قدرى محتاج به زمان است، خوب، الان مشكلات براى دولت زياد است، براى ارتش زياد است براى ساير اقشار زياد است و مع‏الاسف در اين وقت زيادتر شده و حالا هم رو به زيادى است لكن رفع مشكلات يك امرى است كه آنى نمى‏شود، در چند لحظه و چند روز و چند ماه نمى‏شود، اين بايد به تدريج رفع بشود.

تكليف شرعى هر فرد، خدمت به اسلام است‏

و مهم اين است كه ما همه‏مان و هر فردى خودش را مكلف بداند به اينكه بايد حالا خدمت بكند. يك وقت مثلاً بود كه ما مى‏گفتيم چه كار داريم به اينكه مرزها چه است، اين با ارتش است شما مى‏گفتيد ما چه كار داريم كه در داخل شهر، بين شهرها چه رخ مى‏دهد، بين شهرها ژاندارمرى بايد حل بكند. ژاندارمرى مى‏گفتند چه كار داريم كه داخل شهر چه مى‏گذرد، اين را بايد شهربانى حل كند. هر كدام به ديگرى واگذار مى‏كردند. البته در مواقعى كه مواقع عادى است مسأله همين طور است، هر رشته از اينها مامور يك فتنه هستند، اما در مواقعى كه غير عادى است مملكت عادى نيست، مثلاً فرض بفرمائيد كه جلوگيرى از خرابكارى‏هائى كه در قشر زارع و قشر دهقان مى‏شود، ژاندارمرى بايد جلويش را بگيرد، اما وقتى كه شما ديديد كه كشورتان اگر زراعت نداشته باشد، اگر نتوانند اينها زراعتى را كه كرده‏اند جمع بكنند، كشور به خطر مى‏افتد، احتياج زياد مى‏شود، گرسنگى زياد مى‏شود،

صحيفه نور ج 6 صفحه 242

اينجا ديگر نبايد وقتى كه گفته مى شود كه ارتش هم به كمك ژاندارمرى برود، روسا بگويند به ما مربوط نيست. ما بايد سر حدات را نگه داريم. يا اگر ديديم كه سر حدات ما الان طورى است كه از آن طرف اسلحه وارد مى كنند، اشخاص فاسد وارد مى‏شوند، يا اسلحه وارد بشود و دست اشخاص فاسد بيفتد، اين باعث مى‏شود كه يك وقت ما بفهميم كه يك دسته فاسد مخالف با كشورى، مخالف با ملتى، مخالف با اسلامى مسلح شده‏اند. يك وقت بيدار بشويم كه ديگر نتوانيم جلو آنها را بگيريم، اينجا نبايد ديگر ژاندارمرى فكر اين را بكند كه من مال بين شهرها هستم، ژاندارمرى بايد كمك كند به ارتش و سپاه انقلاب هم كمك بكند به اينها. يك وقت‏هائى كه وقت آشفتگى است مثلاً فرض كنيد كه يك وقت زلزله بيايد، زلزله بيايد و جائى را خراب بكند، شما ببينيد كه برادرانتان زير خرابى‏ها مانده‏اند و دارند جان مى‏دهند شما نمى‏توانيد بگوئيد اين كار مال شير و خورشيد سرخ است و به من ربطى ندارد، هر انسانى خودش را مكلف مى‏داند به هر طورى كه باشد برود اينها را نجات بدهد.

با بيدارى بايد جلوى دشمن را هر چند هم كم باشد بگيريم

مملكت ما امروز يك آشفتگى‏هائى دارد، البته نه آشفتگى كه نشود اصلاحش كرد، اينها كه حالا دارند آشوب مى كنند الان چيزى نيستند لكن ما اگر غفلت كنيم ممكن است اين چيز نبوده، چيز بشود. من الان هيچ از اينها خوفى ندارم براى اينكه يك وقتى كه ملتى همه اقشارش با هم بودند و همه يك مطلب را خواستند، همانطور كه ديديد ملت كه باهم بودند، نتوانستند قدرت‏هاى خارجى ملت را از آن راهى كه دارد منحرف كند. ما خوف از اين نداريم كه اين چند تا فاسد كه مانده‏اند، يك چيزى باشند لكن دشمن هر چه باشد نبايد ما او را كم بشماريم، اين كم ممكن است كم كم زياد بشود. ما بايد بيدار باشيم، بيدارى، با توجه، يك نفر را هم كه ديديم مخالف است برويم سراغش و جلويش را بگيريم. نبايد ما فرض كنيم كه خوب، بياورند چند تا تفنگ از خارج، ما الحمدلله چه داريم. خير، بايد ما با تمام قدرت و قوت هر چه مى‏توانيم، اگر سر حدات را ديديم كه اسلحه وارد مى‏شود، همه قوا روى هم بروند و جلويش را بگيرند نگذارند وارد بشود. اين اوقات غير عادى كارها غير عادى بايد واقع بشود، نبايد روى آن ترتيبى كه پيشتر بوده واقع بشود. من، آقايان كه اينجا بودند، آقايان روساى ژاندارمرى و رئيس ستاد، راجع به اين سر حدات سفارش كردم. ما مى‏خواهيم خيلى بهتر بشود. من از آنوقتى كه مى‏بينم كه در ارتش گاهى اوقات يك مسائلى واقع مى‏شود كه موجب اشكال است مثلاً مثل دستور انتقال زندان‏هاى نظامى از زندان قصر، ما وقتى ببينيم كه زندانى‏هاى نظامى را مى‏خواهند يكجا بگذارند و در ذهن ملت ما بيايد كه اين يك توطئه‏اى است من نمى‏گويم هست، لكن احتمال دادند كه اينها را مى‏خواهند فرار بدهند، اينها مى‏خواهند توطئه كنند، من مى‏دانم كه اينها ديگر نمى‏توانند توطئه كنند، اين را مى‏دانم لكن وقتى واقع شد يك چنين مسأله‏اى، براى ما سوء ظن پيدا مى‏شود، براى ملت سوء ظن پيدا مى‏شود. چرا بايد اينطور باشد؟

صحيفه نور ج 6 صفحه 243

سه قوه ارتش، شهربانى و ژاندارمرى بايد قوى باشند

من هر وقت صحبت شده است، من در هر اجتماعى كه بودم، در اجتماعات زياد، مدتى است راجع به ارتش و اينكه ارتش بايد چگونه باشد و مردم با ارتش چگونه رفتار كنند، صحبت كرده‏ام، يك دفعه و دو دفعه نه، و حالا هم باز اگر اجتماعى باشد، باز هم صحبت مى‏كنم، لكن بايد ارتش هم همانطور كه مى‏خواهيم آنها مجهز باشند. مجهز بشوند. با يك لفظ نمى‏شود كار را درست كرد. ما مى‏گوئيم، نه اينكه نمى‏گوئيم، من مكرر گفته‏ام كه گناه صغيره چيزى نيست، در يك چنين وضعيتى كه اشخاص داريم كه جنايتكارند، آن كبيره است، مقابل جنايتكارها صغيره است. اين صغيره و اين كبيره غير از آن صغيره و كبيره است و لهذا ما مى‏گوئيم صغيره را بخشيديم معنايش اين است كه مادون آن جنايتكار و خيانتكار است. قضيه آمدن به پادگان‏ها و دخالت در آنجاها البته اين خلاف است، اين را من گفته‏ام و باز هم تكرار مى‏كنم كه هم در ادارات و هم در ارتش و ژاندارمرى و هم شهربانى، اين سه قوه‏اى كه بايد قوى باشد اين نبايد از تحت اختيار فرماندهان خارج بشود و يك بيخودى در شهر مثلاً شهربانى برود و دخالت كند، اين بسيار غلط است. ما اين را سفارش كرديم و انشاء الله باز هم سفارش مى‏كنيم، اين بلا اشكال است لكن فقط اين معنا كه يك جنايتكار بايد دستگير بشود، يك كسى كه بيست سال خيانت كرده اين هم بايد بخشيده بشود؟! در هر صورت اين مسأله كه در آنوقت فرض كنيد رفته مثلاً دعاگوئى هم كرده ولى نه آدم كشته، نه خيانت كرده، نه چه، خوب اين معلوم است و آنكه من گفتم ارتشى را بخشيديم، اين صغيره، مقصودمان مادون جنايت و خيانت است و انشاء الله من يك روزى تفصيلش را خواهم گفت. انشاء الله من اميدوارم كه همه‏تان موفق باشيد و مويد باشيد.

همه موظفيم به هر اندازه‏اى كه مى‏توانيم كار كنيم

امروز روز خدمت است فقط، امروز هيچ يك از افراد، شما نمى‏توانيد از زير بار مسؤوليت خارج بشويد، يك مسؤوليت وجدانى و دينى است، الهى و ملى است. امروز شما نمى‏توانيد بگوئيد كه خوب، من زحمت بكشم آنوقت يك كس ديگرى منفعتش را ببرد، من هم بگويم كه خوب، ما زحمت بكشيم و يك كس ديگر منفعتش را ببرد و چه كار بكند. امروز ديگر آن روز نيست، آنهائى كه منافع شما را از بين مى‏بردند و شما را استثمار مى‏كردند نيستند، الا شايد كمى كه نمى‏توانند كارى بكنند. الان كسى شما را نمى‏تواند استثمار كند، الان مملكت مال خود شماست يعنى الان شما هر يكى‏تان نظرتان مثل نظرتان به عائله‏تان باشد، بلكه بيشتر. همه را ما عائله خود مى‏دانيم و مملكت مال همه ماست و اين آشفتگى بايد به دست ماها درست بشود. هر فرد با اينكه يك است لكن به اندازه يك فرد از او كار مى‏آيد، اين اجتماع از افراد درست شده و از فرد كار برنمى‏آيد و يك سنگ صد خروارى را يك نفر نمى‏تواند بلند كند بايد هزار نفر جمع بشوند لكن هر يك اينها يك مقدار قوه ايجاد كرده‏اند، اينطور نيست كه من كارى نداشته باشم، من به اندازه خودم فشار دادم، شما هم به اندازه خودتان، آن هم به اندازه خودش و اين قوا رويهمرفته جمع شد آنوقت اين سنگ چند خروارى بلند مى‏شود. يك

صحيفه نور ج 6 صفحه 244

قطره باران، يك قطره است، هيچ كارى هم از قطره بر نمى‏آيد لكن اين قطره‏ها وقتى با هم جمع شدند مى‏شود سيل، اين سيل‏ها وقتى با هم جمع شدند مى‏شود دريا. افراد حكمشان اين است، مثل قطره‏ها مانند وقتى تنها هستند كار از او بر مى‏آيد اما نه آن كار بزرگ، از او يك مقدار كار برمى‏آيد. اگر يك قطره بنشيند كنار و بگويد من قطره هستم كار از من نمى‏آيد، اين قطره هم بنشيند كنار بگويد من هيچ كار ندارم، كارى انجام نمى‏گيرد. هر قطره‏اى اگر هر كار از او بر مى‏آيد انجام بدهد، وقتى اينطور يك همچو حسى در يك ملتى پيدا شد كه همه افراد خودشان را موظف دانستند به اينكه هر كسى در هر جا هست كار بكند براى كشور خودش، 35 ميليون آدمى مى‏شود كه دارند كار مى‏كنند براى كشور خودشان. ما تا حالا كارى كه نكرديم همه. اگر شما بگوئيد كه به من چه، من كارى ندارم به اين كارها، من هم بگويم كه خوب، من طلبه هستم، آن يكى هم همين طور، كارگر هم همين طور، خوب كارها مى‏ماند، سر جاى خود مى‏ماند. همه ما موظفيم به اينكه هر كدام به اندازه‏اى كه كار مى‏آيد به همان اندازه كار بكنيم الان محول نكنيد شما به ما و ما به شما، ما همه به ژاندارمرى و ژاندارمرى به ديگر، بلكه هر كس در هر جا كه هست و هر پستى كه دارد در همان جا مشغول به كارش باشد و تقويت كنند همديگر را و تهديد كنيد آنهائى را كه دارند تحريك مى‏كنند به اينكه نه، نبايد شما سلسله مراتب را حفظ كنيد. اينها خيانتكارند، مى‏خواهند اينها، خواهند نگذارند مملكت آباد بشود، اينها را بايد موعظه بكنيد و بگوئيد بايد بيايند و بگوئيد به اينها و اينها را بيدارشان بكنيد.

كسى حق ندارد احترام ارتش اسلامى را از بين ببرد

من شايد مكرر اين مطلب را گفته‏ام كه آنهائى كه خيانتكار بوده‏اند و جنايتكار، آنها يا فرار كرده‏اند يا گرفتار شده‏اند و الان اينهائى كه هست، اينها اشخاصى هستند كه براى اسلام دارند خدمت مى‏كنند. الان اين ارتش، ارتش اسلام است و ارتش اسلام احترام دارد و كسى حق ندارد اين احترام را از بين ببرد و از اينكه وادار مى‏كنند يك عده اشخاصى را كه اين كار را بكنند، اين بايد جلويش گرفته شود و انشاءالله مى‏شود.

و در هر صورت شما مطمئن باشيد كه اينطور نيست كه بيايند و بريزند و همه را بگيرند. شما برادرهاى ما هستيد و قضيه اينجور نيست كه ما با شما دشمن باشيم يا شما با ما دشمن باشيد، ما همه با هم دوست و برادريم و انشاءالله بايد اين بار را همه با هم به منزل برسانيم. و اين مسائل كه مى‏گويند، مى‏دانم و اين مسائل براى من هم تاسف‏آور است. انشاءالله اميدوارم كه اين خلاف قاعده‏ها قوياً جلوگيرى بشود و اينگونه اعمال تكرار نشود و اگر چنانچه شخصى باشد كه كذا و كذا، اين بايد روى موازين عمل بشود و دستگير بشود.

والسلام عليكم و رحمة الله و بر كاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 245

تاريخ: 2/3/58

بيانات امام خمينى در جمع كارمندان شركت مخابرات، پرسنل شهربانى و اقشار مختلف مردم تبريز

هوشيارى اقشار ملت در برابر توطئه‏هاى دشمنان اسلام و كشور

بسم الله الرحمن الرحيم‏

من بايد از آقايان عذر بخواهم كه در اين محوطه كوچك و هواى گرم زير آفتاب ايستاده‏اند. من متاثرم از اينكه مى‏بينم كه در پيشانى محترم شما عرق نشسته است. از خداوند تعالى براى همه شما سلامت، سعادت، عزت، عظمت خواهانم. ما مرهون زحمت‏هاى ملت به طور عموم هستيم و مرهون زحمات آذربايجانى‏ها هستيم. آذربايجان هميشه در صف مقدم براى دفاع از اسلام و كشور و ملت بوده است، حالا هم بايد در صف مقدم باشد توطئه‏ها در همه جا هست و شايد در آذربايجان بيشتر باشد. شما جوانان برومند، شما ماموران محترم موظفيد كه اين توطئه‏ها را خنثى كنيد، اينها الان چيزى نيستند بيخود گمان مى‏كنند كه مى‏توانند باز ارباب‏ها را بر ما مسلط كنند لكن ما بايد هوشيار باشيم و از دشمن هر چه ضعيف هم باشد احتراز كنيم و توطئه دشمن را خنثى كنيم.

پنجاه سال اهانت و ظلم رژيم پهلوى به مقدسات ملت و اسلام‏

امروز مملكت به همت همه شما اقشار محترم، به همت همه زن و مرد ايران، مال خود شماست. دست ظالم‏ها، دست مستبدها، دست ديكتاتورها، دست اجانب، دست غارتگرها از مملكت ما كوتاه شده است. امروز من و شما آزادانه مى‏توانيم با هم در يك مجمع جمع بشويم. اقشار مختلف، مامورين شهربانى، ساير برادرها، خواهرها در يك محل مجتمع بشويم و درد دل را بگوئيم، درد دل ما زياد است ما در پنجاه و چند سال اخير دردهايى كشيديم، ملت ما رنج‏هايى كشيده است كه تاريخ سراغ ندارد. من از اول كودتاى رضاخان شاهد مسائل بودم و شايد بين شما كمى باشند كه آن زمان را ياد داشته باشند. من رنج‏هايى كه به اين ملت از دست ناپاك اين مرد وارد شد و اهانت‏هايى كه به مقدسات ملت و اسلام وارد شد و ظلم‏هايى كه كه بخصوص به بانوان محترمه ما وارد شد همه را شاهد بودم، مى‏ديدم. شاهد بودم كه با روحانيون چه كردند، شاهد بودم كه دو روحانى بزرگ آذربايجان را، مرحوم حاج مير صادق آقا و مرحوم انگجى را تبعيد كردند شايد سقز بود كه ايشان را تبعيد كردند، شاهد بودم كه علماء خراسان را دستجمعى گرفتند و به تهران آوردند و به حبس كشيدند، شاهد بودم كه علماء بزرگ اصفهان قيام كردند و بسيارى از علماى بلاد ديگر تبعيت كردند و در قم مجتمع شدند براى مخالفت با

صحيفه نور ج 6 صفحه 246

اين مرد خائن لكن قدرت با آنها بود و شكستند قدرت اينها را، نگذاشتند به ثمر برسد. من شاهد گرفتارى‏هايى كه براى قشر روحانى در طول مدت حكومت رضاخان بود، گرفتارى‏هايى كه حاصل شد من خودم شاهد بودم و شريك بودم در آن گرفتارى‏ها و شما و ما شاهد خيانت‏ها و جنايت‏هاى اين پسر بدتر از پدر بوديم.

شما ملت شاهد همه اين مصيبت‏ها و جنايت‏ها و خيانت‏ها بوديد و شما ملت به خواست خداى تبارك و تعالى قيام كرديد، قيام مردانه، قيام همه جانبه، قيام براى خدا. اگر قيام براى خدا باشد و براى اسلام و براى دين باشد، هيچ وقت شكست ندارد. پيشبرد شما براى همين وحدت كلمه و قيام براى خداى تبارك و تعالى و خواستار بودن جمهورى اسلامى شد. شما تا اينجا رسانديد نهضت را و از اين به بعد بايد دنبال كنيد.

وظيفه ملت شناسايى و قطع دست عمال اجانب از كشور است‏

ما تاكنون به آن آرزوهايى كه داريم نرسيديم، به بعضى از آنها رسيديم، آرزوهايى كه رسيديم بسيار بزرگ بود و ارجمند و ارزش‏دار. سقوط سلطنت جائرانه و قطع ايادى كفار، اجانب، بزرگترين چيزى كه در تاريخ نظير نداشت، بالاتر چيزى كه تصور آن را نمى‏كردند، ما به اين مرز رسيديم و اگر در بين شما خائنانى آمدند و گفتند چه شد، جواب اين است كه چه مى‏خواهيد بشود، بالاتر از اينكه ما دست ارباب‏هاى شما را كوتاه كرديم و ما خائن‏ها را بيرون كرديم. لكن اين مقدار كافى نيست، ما بايد جلو برويم، ما بايد يك ايران، يك ايران آباد، يك ايران آزاد، يك ايران مستقل، يك ايرانى كه همه قشرهاى آن در رفاه باشند، ما مى‏خواهيم همچو ايرانى باشد و اين ريشه‏هاى گنديده هم مانع هستند. عمال اجانب باز در ايران هستند، در آذربايجان شما هست، در كردستان هست، در تهران هست، همه جا منتشرند با صورت‏هاى مختلف، اسم‏هاى مختلف، لكن برنامه واحد و آنكه نگذارند آرامش پيدا بشود، نگذارند دهقان‏هاى ما به زراعت خودشان ادامه بدهند، نگذارند كارخانه‏ها به كار خودشان ادامه بدهند. علامت خائن‏ها كه دسته‏هاى مختلفند اين است كه بخواهيد بشناسيد آنها را، مانع بشوند از كشاورزى، علامت خيانت است. مانع بشوند از كار كارخانه‏ها كه به صلاح ملت است، اين علامت خيانت آنهاست، علامت اين است كه اينها عمال اجانب هستند. نگذارند دانشگاه‏ها به كار خودشان ادامه بدهند، اين علامت اين است كه خائن هستند. تظاهرات بيجا بكنند و مردم را وادار به تظاهر بكنند بدون اينكه خود ملت و بزرگان ملت راضى باشند، اين علامت اين است كه خائن هستند. شما خائن‏ها را با اين علامت‏ها بشناسيد و دست آنها را كوتاه كنيد.

خداوند انشاءالله شما برادران من را، شما فرزندان عزيز من، شما خواهرهاى عزيز من را حفظ كند، توفيق به شما بدهد و سلامت به شما بدهد. من خدمتگزار همه هستم، من سرباز همه هستم و من خدمتگزار همه هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 247

تاريخ: 2/3/58

بيانات امام خمينى در جمع گروهى از مردم و عشاير كرمانشاه

من اميدوارم كه همه ما اهل حق باشيم

بسم الله الرحمن الرحيم‏

اميدوارم كه ما همه اهل حق باشيم. رژيم‏هاى فاسد با حق مخالف بودند پس با اهل حق هم بايد مخالف باشند، آنها كوشش مى‏كردند كه حق تحقق پيدا نكند، آنها از اهل حق مى‏ترسند. اگر ما اهل حق باشيم و اگر ملت ما اهل حق باشند، نمى‏گذارند كه رژيم‏هاى فاسد هر كارى مى‏خواهند بكنند و مانع شوند از اينكه اجانب در مملكتتان حكمفرمائى كنند، من اميدوارم كه همه ما اهل حق باشيم و همه به قرآن كريم و اسلام سر به پيش بياوريم و همه عامل به احكام خداى تبارك و تعالى باشيم كه اگر همه عامل باشيم به احكام خدا و علاقه داشته باشيم به اسلام، مملكتمان پيروز خواهد شد و به پيشرفت خواهد رفت. تمام نقص ما اين است كه حق را نمى‏گذارند تحقق پيدا كند و اهل حق را نمى‏گذارند تحقق پيدا كنند و ما بايد با تمام جديت حق را زنده كنيم، اسلام را زنده كنيم و قرآن كريم را زنده كنيم و يك جمهورى اسلامى كه حق است متحقق كنيم تا اينكه تمام در زير سايه حق زندگى كنيم و همه اهل حق باشيم و من از خداى تبارك و تعالى سلامت و سعادت همه شما را مسئلت مى‏كنم.

رفع آشفتگى‏هاى بر جا مانده از رژيم سابق با وحدت و برادرى اقشار ملت‏

و مسائلى كه ايشان فرمودند، مسائل مورد بررسى انشاءالله قرار مى‏گيرد و من هم مى‏دانم كه بعضى آشفتگى‏ها هست لكن البته اين آشفتگى‏ها كه بسياريش وراثت همان رژيم سابق است، نغمه همان رژيم سابق است، الان گرفتارى‏هائى براى همه هست شما گمان نكنيد كه براى عشاير شما تنهاست، همه عشاير اينطور هستند. شما گمان نكنيد كه براى حدود شما اين نارحتى‏ها هست، همه جا اينطور است براى اينكه اينها به اين ملت آنچنان خيانت كردند، آنچنان اين ملت را فقير كردند، آنچنان آشفته كردند كشور را كه يك مدت طولانى لازم است كه با دست همه، همه با هم اين آشفتگى‏ها رفع بشود و من اميدوارم كه شما و ما همه با هم دست برادرى بدهيم و اين آشفتگى‏ها را رفع كنيم. خداوند همه شما را توفيق و تاييد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 248

تاريخ: 3/3/58

بيانات امام خمينى در جمع وزير فرهنگ و آموزش عالى و رؤساى دانشگاها و مدارس عالى سراسر كشور

مسؤوليت خطير روحانيون و دانشگاهيان در تعيين مقدرات كشور

بسم الله الرحمن الرحيم‏

من از آقايان متشكرم كه تشريف آوردند كه از نزديك با هم ملاقات كنيم و مطالبى كه به نظرمان مى‏رسد در ميان بگذاريم و باز تشكر مى‏كنم كه در اين امر انسانى آقايان اظهار تمايل كردند كه خدمت بكنند و اين خدمت‏ها البته ارزنده است لكن اساس در دانشگاه مطلب ديگرى است. روحانيون با دانشگاهى‏ها يك مسير دارند و مسؤوليت اين دو طايفه از همه طوايف ديگر بيشتر است چنانچه شغلشان شريفتر است. شغل شريفتر است براى اينكه با شغل دانشگاهى و روحانى اگر چنانچه به شرايط عمل بشود، انسان درست مى‏شود و اين است كه اين شغل، شغل انبيا بوده است. تمام انبيا براى آدم درست كردن آمدند و قرآن كتاب آدم سازى است. پس اين شغل يك شغل بسيار شريفى است و مسؤوليت بسيار زياد است براى اينكه در اين دو دانشگاه، دانشگاه روحانى و دانشگاه آقايان، در اين دانشگاه‏هاست كه مقدرات كشور، چيزهائى كه بايد در كشور درست بشود منشاء آن اين دو دانشگاه است.

علم بدون ايمان منشاء بسيارى از شقاوت‏هاست

اگر گمان كنيد كه، يا ما گمان كنيم كه علم منشاء سعادت است ولو هر چه باشد، اين يك اشتباهى است، بلكه گاهى علم منشاء بسيارى از شقاوت‏هاست، چو دزدى با چراغ آيد گزيده‏تر برد كالا حكيم سنائى ظاهراً مال اوست. اگر روحانى علم داشته باشد لكن ايمان نداشته باشد، مسيرش مسير انبيا نباشد، منشاء مفاسد بسيار مى‏شود. اكثر اين دين سازى‏ها كه بوده است اينها از طبقه ملاها بودند، ملاهايى كه فقط علم به خيال خودشان كافى بوده است و دنبالش مسير انبيا نبوده‏اند، اگر دانشگاه فقط دنبال اين باشد كه فرزندان ايران را با معلومات بار بياورد، معلومات را هى روى هم بريزد، اين براى سعادت ملت ما يا فايده ندارد يا ضرر دارد. يك فرد دانشگاهى كه انحراف پيدا بكند غير از يك فرد بازارى است، غير از يك فرد كشاورز است. يك فرد روحانى كه انحراف پيدا كند غير از يك فرد بازارى و كارگر است. كارگر و بازارى، كشاورز و امثال اينها اگر چنانچه يك انحرافى داشته باشند، انحراف شخصى براى خودش است لكن انحراف اساتيد دانشگاه انحراف

صحيفه نور ج 6 صفحه 249

خودش تنها نيست، انحراف يك گروه است. چه گروهى؟ آن گروهى كه مى‏خواهند مملكت را اداره كنند گاهى به انحراف يك كشور منجر مى‏شود. انحراف يك روحانى انحراف خودش تنها نيست، انحراف يك ملت است، بنابراين، اين دو طايفه هستند كه مى‏توانند خدمت بكنند و كشور را نجات بدهند و ممكن است كه مسيرشان مسير حق نباشد و كشور را به تباهى بكشند. گمان نشود كه كسانى كه ايمان ندارند اينها هم خدمت به كشور مى‏كنند و فرق ما بين آنها و آن كسانى كه ايمان دارند نيست. و الذين كفروا يتمتعمون و ياكلون كما تاكل الانعام و النار مثوى لهم كسى كه ايمان ندارد نظير حيوانات خواركش هست يعنى در آخور الاغ، نبى اكرم كاه بريزد يا ابوجهل كاه بريزد هيچ فرقى به حال او نمى‏كند، او مى‏خواهد بخورد، حيوان مى‏خواهد كسى، ميل دارد كسى تيمارش كند، اين تيماركننده على بن ابيطالب باشد يا ابن ملجم، اين فرقى به حالش نمى‏كند، اگر ابن ملجم بهتر تيمار كرد با او بيشتر رفيق است. اين آيه شريفه كه اين مطلب را مى‏فرمايد، دستور كلى است براى شناخت منحرف از غير منحرف كه ما چطور منحرف‏ها را بشناسيم و چطور غير منحرف‏ها را. منحرف‏ها آنها هستند كه فرقى به حالشان نمى‏كند كه اين پارك، اين اتومبيل كه به دستشان آمده از راه صحيح آمده يا از راه دزدى، خيانت شده است و اين به دستش رسيده است يا اينكه نه روى امانت و روى يك كسب صحيح آمده است هيچ فرقى به حال او نمى‏كند، او اتومبيل را مى‏خواهد، او خوبى اتومبيل را مى‏بيند، از كجا آمده، اين را اصلاً پيش او مطرح نيست، چنانچه پيش انعام مطرح نيست كه از كجا آمد و آن اشخاص انحرافى نظير همان حيوانات كه از كجا آمده مطرح نيست، چه هست مطرح هست. شما مى‏توانيد كه جوان‏ها را تربيت كنيد به يك تربيتى كه تقوا در آن باشد، نظر اين باشد كه اين از كجا آمده است، اين شغل را كى به او داده است، اين شغل چه شغلى هست و چه كارى بايد اينجا انجام بدهد.

هدف تبليغات سوء رژيم پهلوى براى جداسازى روحانى و دانشگاه‏

اگر چنانچه شما و طبقه روحانيين كه هر دو يك شغل داريد، هر دو شغل واحد داريد و مع‏الاسف اين دو قشر را كه مربى جامعه هستند دست‏هاى ناپاك از هم جدا كرد، ما تا حالا با آقايان روبرو نمى‏شديم يعنى شما از ما فرار مى‏كرديد ما هم از شما، شما ما را قبول نداشتيد ما هم شما را قبول نداشتيم، شما براى ما يك چيزى مى‏گفتيد ما هم براى شما يك چيزى مى‏گفتيم. من نه از شما مقصودم اين افراد است و نه از ما، مقصودم خودم هستم لكن قشرها اينطور شده بود، رفتند توى دانشگاه‏ها به دانشجو و به استاد و به غير استاد و به همه يك صورت بسيار زيباى ظاهرى ارائه مى‏دادند اين آخوندها مرتجعند، اينها مى‏خواهند ما را برگردانند به آن عصر حجر محمد رضاخان در يكى از حرف‏هايش قبل از پانزده خرداد، در يكى از حرف‏هايش گفت كه اين آخوندها طياره هم سوار نمى‏شوند (همان روزها بود كه يكى از مراجع با طياره رفته بود مشهد) و اينها با طياره هم مخالفند، اصلاً با همه اساس تجدد مخالفند، اينها مى‏خواهند برگردند به آنوقتى كه مثلاً الاغ سوارى كنند و بروند اين طرف و آن طرف يا فرض كنيد كه يك شمعى بسوزانند، برق را با آن مخالفند، همه آثار

صحيفه نور ج 6 صفحه 250

تمدن را با آن مخالفند، مى‏آمدند پيش شماها يك همچو مسائلى را طرح مى‏كردند يا اينكه (آخوندها همه دربارى هستند، اينها همه براى منافع دربارها، اصلاً وجود اينها را دربارها آوردند، سلاطين اين وجودها را در خارج محقق كردند) مى‏آمدند پيش اين قشر مى‏گفتند (اينها دين ندارند، اين بى دين‏ها، يك مشت فكلى بى دين) و طورى تزريق مى‏كردند كه مع الاسف بعضى از اشخاص بى عمق باورشان مى‏آمد. اين باور آمدن اسباب اين شد كه اين دو قشر از هم جدا شدند، اين به او بدبين شد، او به اين بدبين شد. چه دو قشرى، دو قشرى كه مربى جامعه بودند، دو قشرى كه بايد جامعه را با مساعى هم دست به هم بدهند و جامعه را اصلاح بكنند، اينها را از هم جدا كردند. دو قشرى كه اگر اين دو قشر به مسير صحيح باشد، تمام ملت به مسير صحيح مى‏رود. اينطور نيست كه يك قشر مثلاً كاسب باشد كه فقط خودش اگر اصلاح بشود، صالح باشد، خودش هست و غير نيست. دو قشرى كه، با اصلاح اين دو قشر، جامعه اصلاح مى‏شود . دو قشرى كه (اذا فسد العالم فسد العالم) است، اين عالم من نيستم، شما هم هستيد، همه‏مان هستيم. شما هم جزء علما هستيد كه اگر چنانچه خداى نخواسته فاسد باشيد عالم را به فساد مى‏كشيد و اگر صالح باشيد عالم را به صلاح مى‏كشيد. صلاح و فساد يك جامعه به دست مربى‏هاى - آن هست - آن جامعه هست و آن مربى‏ها شماها هستيد و قشر روحانى. آنها به يك جور و شما به يك جور. اما دو طايفه مربى جامعه هستند.

مملكت ما احتياج به انسان مومن دارد

اگر بنا باشد كه همان تربيت علمى باشد، شما يك طبيب مى‏خواهيد درست بكنيد نظر به اينكه اين طبيب چه جور باشد نيست، اين طبيب فردا مى‏شود يك كاسب، يك كاسبى كه، اينطور كسب كه يك مريض را معطل مى‏كند براى اينكه ويزيت را زياد بكند. خيلى طبيب خوبى درست شد از حيث طب، بسيار متخصص بود اما چون اخلاق، اخلاق صحيح نبود، مهذب نشده بود، متقى نبود، خداشناس نبود، اين طبيب مريض را معطل مى‏كند، امروز يك نسخه‏اى مى‏دهد، با دواخانه هم مى‏سازد كه نسخه را هر چه گرانتر بدهد، اين بيچاره را مبتلا مى‏كند، اين نسخه فايده نكرد فردا يك نسخه ديگر باز همين، باز همين. طبيبى بود يعنى من حيث طبابت. يك مهندس درست مى‏كنيد، مهندس در علم خودش خيلى خوب بود اما وقتى كه مى‏خواهد فرض كنيد كه يك نقشه‏اى بدهد، يك چيزى بدهد، با آن استادى‏هايى كه دارد جورى مى‏دهد كه مفيد و صحيح نباشد و منفعت طلبى باشد و هكذا همه چيز. در قشر ما هم اگر بنا باشد كه همين ملايى باشد، اين ملا بسيار ملاى خوبى است، بسيار آدم فهميده‏اى است، كتاب و سنت را بسيار خوب مى‏فهمد اما اگر چنانچه تقوا در كار نباشد، همين فهم كتاب و سنت موجب اعوجاج مردم مى‏شود در سنت، يك جور سنت را بيان مى‏كند كه منحرف بكند. در كتاب، يك جور كتاب را بيان مى‏كند كه منحرف بكند. بسيارى از اين آدم‏هايى كه منحرف كردند و مى‏كنند جوان‏هاى ما را، از اينها هست كه در قشر شما و در قشر ما بودند و متقى نبودند، الهى نبودند، خدايى نبودند، فقط توجه به اين بوده است كه مقام چه باشد، توجه به اين بوده است كه حقوق چقدر باشد،

صحيفه نور ج 6 صفحه 251

تربيت كه كردند تربيت يك اشخاصى را كردند از حيث دانشمندى، دانشمند لكن دانشمند مضر، نه دانشمند مفيد، نه مثل يك بازارى كه اگر مفيد هم نباشد، مضر نيست، يك فردى است كه مضر است به جامعه. فرقى ما بين قشر شما و قشر ما در اين مسأله نيست، ما هر دو طايفه بايد تربيت كنيم قشر جامعه را. ما احتياج به آدم داريم مملكت ما احتياج دارد به اينكه انسان درست بشود در آن، مومن باشد. اين آدمى كه از زير دستگاه شما يا از دستگاه ما بيرون مى‏آيد، اگر مومن باشد، ديگر نمى‏شود كه زير بار ظلم اجانب برود و يا تطميع بتوانند بكنند او را. اين تطميع‏ها و تهديدها را همه، آنى كه تطميع مى‏شود و تهديدش آنها اثر مى‏كند آنهايى است كه ايمان ندارند. آنى كه تقوا و ايمان دارد نه تطميع در او تاثير مى‏كند كه خيانت كند براى اينكه ببرد يك چيزى و نه تهديد در او اثر مى‏كند براى اينكه تهديدها را با خلاف تكليف كردن موازنه مى‏كند، مى‏گويد نبايد بكنم. اگر شما و ما دست به هم بدهيم و يك جامعه توحيدى به معناى اينكه همه معتقد به خدا، همه معتقد به اينكه يك وقتى جزا دارد كارها، همه معتقد و مومن به همه جهات، اگر ما و شما دست به هم بدهيم و جوان‏ها را مومن، متقى بار بياوريم مملكتمان تا آخر احياء مى‏شود و اگر چنانچه ما كوتاهى بكنيم، اين مسؤوليت بزرگ را ما به دوش خودمان بكشيم و كوتاهى بكنيم در حق فرزندان اين مملكت، فرض كنيد چند روزى هم يك چيزى بشود و يك صورتى پيدا بكند، فردا بدتر از اين است، به دست اين اشخاصى كه اعتقاد ندارند، ايمان ندارند، توجه به مصالح كشور ندارند، فقط براى مصلحت خودش مى‏خواهد كار بكند. همه اينهايى كه اين بساط را، اين فضاحت‏ها را در ايران درست كردند واين گرفتارى‏ها را براى ملت ما درست كردند براى اين بود كه ايمان در كار نبود. اگر ايمان در كار بود ممكن نبود كه يك آدم يك قراردادهائى درست كند كه حالا دولت ما گرفتارش هستند كه ما هر طرف قضيه را بگيريم ضرر دارد قرار دادها جورى درست شده است كه هر طرف قضيه را مى‏گويند مى‏گيريم ضرر برايمان دارد، ماندند چه بكنند. اگر اينها ايمان داشتند، همه چيز يك مملكت را به باد نمى‏دادند براى اينكه چند تا قصر در خارج داشته باشند، چند تا بانك را در خارج پر بكنند. ايمان نبوده است كه اين كارها را كردند. مبداء همه خيرات و مبداء همه ترقياتى كه براى يك مملكت هست چه در جهت ماديت و چه در جهت معنويت اين است كه ايمان در كار باشد. بايد شما و ما دست به هم بدهيم براى قشر آتيه كه اينها مقدرات مملكت دستشان است ايمان ايجاد كنيم، شما از دانشگاه مومن بيرون بدهيد، ما از مدرسه‏ها مومن بيرون بدهيم نه عالم، عالم تنها فايده ندارد البته مومن تنها هم موثر خيلى نيست، خوب قشرهاى ديگر هم مومن هستند اما عالم وقتى مومن شد، عالم وقتى متقى شد آن است كه منشاء خيرات و بركات است و حفظ يك كشور يا خداى نخواسته از آن طرف به باد دادن يك كشور است. بنابراين يك بار سنگينى به عهده ما و شماست و اين بار سنگين به عهده ما و شماست اگر چنانچه درست راه برديم و به آن شغلى كه داشتيم درست عمل كرديم و در كنار علم، ايمان را هم تقويت كرديم و برنامه‏ها، برنامه‏هاى سابق نباشد و يك تحول در برنامه‏ها پيدا بشود و كوشش كنيد كه برنامه‏هايى كه براى عقب نگه داشتن ما بوده است اين برنامه‏ها تغيير كند، البته در موقعش ما كوشش مى‏كنيم اما شما الان بايد كوشش بكنيد، برنامه‏هايى كه

صحيفه نور ج 6 صفحه 252

ديگران براى ما درست كردند ما نبايد زير بار آن برويم، ما بايد تغييرش بدهيم.

فرهنگ بايد متحول بشود

تحول مى‏خواهد، بزرگترين تحولى كه بايد بشود در فرهنگ بايد بشود براى اينكه بزرگترين موسسه‏اى است كه ملت را يا به تباهى مى‏كشد يا به اوج عظمت و قدرت مى‏كشد. برنامه‏هاى فرهنگى تحول لازم دارد فرهنگ بايد متحول بشود. اين غير از ساير ادارات است. فرهنگ، غير جاهاى ديگر است، بنابراين مشكلات زياد است و در عين حال كه من تشكر مى‏كنم از اينكه شما براى مستمندان حاضريد اينكه هر جور خدمتى را بكنيد و اين هم ارزش دارد پيش خدا و خلق، لكن كار شما، كار اساسى شما آن است كه در فرهنگ است. اين يك امر مادى است، يك فقر مادى است كه البته ارزش دارد كه كمك مى‏كنيد، ارزش هم، ارزش معنوى دارد اين، ارزش اخلاقى دارد لكن آن كار مهم شما، آن كارهاى معنوى است كه بايد فرهنگ را يك جورى درست بكنيد، فرهنگى را يك جورى بار بياوريد كه براى ملت شما مفيد باشد و اين نمى‏شود جز كه ايمان باشد. اگر يك نفر، دو نفر در يك جامعه پيدا شد كه ايمان هم نداشت لكن كارش خوب بود، ميزان يكى دو تا نيست، ميزان جامعه است. اينطور نيست كه اگر يكى پيدا شد شما حالا بگوئيد فلان آدم هم پيدا شد و هيچ اعتقادى نداشت لكن آدم صحيحى بود، خلاف نمى‏كرد چطور و يكى، دو تا يك نوبرى است اگر صحيح باشد. ميزان جامعه است كه يك جامعه آيا همين طور ما علم به آن تزريق كنيم و با حربه علم او به جان مردم بيفتد يا در دانشگاه همچو تهذيبش كنيم كه علمش را براى نفع جامعه به كار ببرد، مثالش را مثل طبيب كه عرض كردم و مثل همه. در هر صورت من از خداى تبارك و تعالى سلامت همه شما را مى‏خواهم و سعادتتان را، و دعا گوى همه هستم و خدمتگزار به همه و اميدوارم كه همه ما به دردهاى حقيقى كشور مطلع بشويم و در درمانش هر كس به اندازه‏اى كه مى‏تواند كوشش كند انشاءالله، سلام من به همه شماها.


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 253

تاريخ: 3/3/58

پيام امام خمينى در مورد عدم تعرض به روحانى‏نماها

بسم الله الرحمن الرحيم‏

با آنكه در اسلام براى مجازات مجرمين فرقى بين گروه‏ها نيست و همه در مقابل قانون برابر هستند و بايد مجرمينى كه با پوشيدن لباس روحانيت خود را در اين صف وارد كرده‏اند به مجازات برسند، لكن به طورى كه اطلاع مى‏دهند عده‏اى مخالف اسلام و روحانيت در صدد هستند كه به اسم تصفيه، روحانيت را بكوبند و راه را براى ستمگران باز كنند، لهذا لازم است به تذكرات زير توجه شود:

1- نظر به اينكه روحانيون از حال معممين بهتر آگاه هستند، در شهرستان‏ها به وسيله علماى اعلام درجه اول هيات‏هائى مركب از سه نفر از اهل علم مورد وثوق و دو نفر از معتمدين محل تشكيل و ماموريت رسيدگى به پرونده هاى اشخاص به صورت روحانى يا اهل منبر را به آنان بدهند و پس از ثبوت جرم شرعاً تحت نظر دادگاه انقلاب اسلامى به مجازات برسند.

2- هيچ كس و هيچ گروهى حق ندارد معترض معممين بشود و به روحانيون اهانت كند. در صورت تخلف، دادگاه انقلاب محل موظف است او را تعقيب و مجازات كند. تذكرات فوق براى كوتاه كردن دست عمال اجانب از حريم محترم روحانيت كه مى‏خواهند تا نيات فاسد خود و با تز اسلام منهاى روحانيت اسلام را كه معارض منافع اربابان هستند بكوبند. ملت بايد توجه به اينطور فكر استعمارى و حيله مغرضانه غربى داشته باشد و ملت شريف موظف است اين اقشار خائن را در صفوف خود راه ندهد و در صورت تعرض به علما و روحانيون آنان را به دادگاه معرفى كند.

والسلام على من اتبع الهدى
روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 254

تاريخ: 3/3/58

بيانات امام خمينى در جمع گروهى از پاسداران ميدان خراسان تهران‏

شما پاسداران بوديد كه در لحظات مشكل از ايران پاسدارى كرديد

بسم الله الرحمن الرحيم‏

من از ملت ايران عموماً و از پاسداران انقلاب خصوصاً و از شما پاسداران انقلاب تهران، ميدان خراسان تشكر مى‏كنم. شما پاسداران بوديد كه در لحظات مشكل از ايران پاسدارى كرديد و كسانى كه مى‏خواستند بشكنند اين نهضت مارااز آن جلوگيرى كرديد. من بايد از شما تشكر كنم. خداوند شما را حفظ كند. در جوار ولى عصر محفوظ باشيد. ما پس از اين هم احتياج به اين نيروى بزرگ پاسدارى داريم، اسلام چشمش را به اين جوانان دوخته و از آنها انتظار دارد، انتظار نصرت و يارى، انتظار شكستن توطئه توطئه‏گران. خداوند تمام شما را سلامت و سعادت عنايت فرمايد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 255

تاريخ: 3/3/58

بيانات امام خمينى در جمع فرهنگيان و دانشجويان عضو انجمن اسلامى دانشكده ادبيات دانشگاه اهواز

ملت ما بايد يك برنامه طويل المدت و يك برنامه عاجل داشته باشد

بسم الله الرحمن الرحيم‏

همانطور كه دولت‏ها گاهى برنامه طويل المدت و برنامه قصير المدت دارند، الان ملت ما بايد يك برنامه طويل المدت و يك برنامه عاجل قليل المدت داشته باشند. برنامه قليل المدت اين است كه اين انقلاب را و اين نهضت را كوشش كنند كه محفوظ باشد. اين انقلاب اگر محفوظ نباشد و اگر خداى نخواسته نهضت ما نتواند با وحدت كلمه به پيش برود، همين اشكالاتى كه شما اشاره كرديد ممكن است كه پيش بيايد و دست‏هائى كه در كار است براى اينكه نگذارند اين نهضت به ثمر برسد، آن ريشه‏هاى گنديده كم‏كم با هم اجتماع كنند، پيدا كنند هم را و با هم متحد بشوند و ما هم خداى نخواسته به توهم پيروزى رو به سستى و سردى برويم و مشغول به اين بشويم كه حالا من چه گرفتارى دارم، گرفتارى‏هاى شخصى از قبيل كار نداشتن، بيكار بودن، مقروض بودن و خانه نداشتن، امثال گرفتارى‏هائى كه قشرها دارند. اگر ما الان در اين موقع كه هستيم و در اين موقع حساس كه مملكت ما شايد از همه اوقاتى كه بر آن گذشته الان حساستر باشد، اگر ما مشغول بشويم به كارهاى شخصى خودمان و از آن نظرى كه اول داشتيم و آن توجهى كه همه با هم داشتيم و اين نهضت را تا اينجا رسانديم اگر غفلت بكنيم، ممكن است (البته حالا چيزى نيست ولى ممكن است) كه دشمن‏ها با توطئه‏ها و نقشه‏هائى كه دارند و منافع خودشان را ديدند از دستشان رفته است، اين اقشار مختلفى كه هستند، اينها با هم اتحاد پيدا كنند و موجب زحمت بشوند و خداى نخواسته نهضت را جلوگيرى كنند.

دشمنان ما از جمهورى نمى‏ترسند، از اسلام مى‏ترسند

برنامه قليل المدت و عاجل كه حالا ما برايش مكلف هستيم اين است كه با توجه به اينكه ما پيروزى كه پيدا كرديم در اثر وحدت كلمه و اينكه همه اقشار با هم دست به دست هم و با فرياد واحد و آن اينكه ما اين سلطنت كثيف را نمى‏خواهيم و ما يك سلطنت الهى، يك جمهورى الهى مى‏خواهيم، مى خواهيم احكام الهى در خارج تحقق پيدا بكند، همه گفتيم جمهورى اسلام، بايد همين معنا را حفظ كنيم و در خلال اين معنا يك توجه خاصى همه ملت ايران به جمعيت‏هائى كه در شرف تشكيل هستند يا تشكيل شدند و دارند تشكيلات خودشان را بيشتر مى‏كنند، يك توجهى به اينها بكنيم و ببينيم كه اينها مسيرشان مسير ملت است يا مسيرشان با ملت فرق دارد. علامت اينكه مسير همان مسير ملت باشد اين

صحيفه نور ج 6 صفحه 256

است كه در صحبت‏هائى كه مى‏كنند، در مقالاتى كه مى‏نويسند، در ميتينگ‏هائى كه مى‏دهند، همانطورى كه ملت هر جا با هم مجتمع بشود و هر جا ميتينگ بخواهد بدهد و هر وقت قلم دست نويسندگان ملت مى‏افتد، ملى مى‏افتد، اينها همه فرياد مى‏زنند باز و مى‏نويسند جمهورى اسلامى، اگر اين جمعيت‏هائى كه حالا در شرف تكوين است يا تكوين شده است و دارند تقويت مى‏كنند خودشان را و مردم را از اطراف جذب مى‏كنند، اگر اينها هم همين مطلب را بگويند جمهورى اسلامى، مضايقه‏اى نيست از اينكه اينها همه هم هر كدام يك اجتماعى داشته باشند ملت هم با آنها، آنها هم با ملتند اما اگر ديديد كه در حرف‏هايشان از خدا خبرى نيست، از اسلام هم خبرى نيست، هيچ به جمهورى اسلامى فكر نمى‏كنند، هيچ دمى نمى‏زنند از جمهورى اسلامى، از اينكه ملت هم با هم راى دادند با اتفاق كلمه كه ما جمهورى اسلامى مى‏خواهيم اگر شما ديديد كه اين جمعيت‏هائى كه الان مشغول فعاليت هستند، جمهورى كه مى‏گويند، يا جمهورى مى‏گويند يا جمهورى دموكراتيك مى‏گويند يا جمهورى دموكراتيك اسلامى، اگر اينها جمهورى گفتند، اين همان معنائى است كه دشمنان ما مى‏خواهند. دشمنان ما از جمهورى نمى‏ترسند از اسلام مى‏ترسند. از جمهورى صدمه نديدند از اسلام صدمه ديدند. آن كه تو دهنى به آنها زد جمهورى نبود، جمهورى دموكراتيك هم نبود، جمهورى دموكراتيك اسلامى هم نبود، جمهورى اسلامى بود. علامت اينكه شما بفهميد كه مسير اين جمعيت، هر كه مى‏خواهد باشد، اگر چنانچه جمعيتى باشد كه در پيشانى او از نماز خواندن پينه بسته نظير خوارج كه پينه بسته بود پيشانى‏شان از شدت طول سجده لكن حق را كشتند، اگر اشخاصى باشند كه صددرصد ملى به خيال شما يا به خيال خودشان هستند، اگر اشخاصى باشند كه دم از آزادى مى‏زنند، دم از استقلال مى‏زنند لكن در نوشته‏هاشان از خدا خبرى نيست، از اسلام خبرى نيست، از جمهورى اسلامى خبرى نيست، اينها همانطورى كه شيطان از بسم الله مى‏ترسد اينها از اسلام مى‏ترسند. علامت اينكه شما بشناسيد اشخاصى كه از مسير شما خارج است، از مسير اين ملتى كه خونش را مى‏داد در راه اسلام، اينهائى كه خون دادند، جوان‏هاى ما كه به خيابان ريختند، بانوان ما كه به خيابان ريختند و تظاهر كردند و با مشت گره كرده اين دشمن بزرگ را از بين بردند، بايد ديد كه اينها اشخاصى بودند كه دموكراتيك بودند؟ مذاقشان و مسلكشان دموكراتيك بود؟! اينها جمهورى مى‏خواستند مثل جمهورى كه شوروى مى‏خواهد؟! شوروى هم جمهورى است مثل جمهورى كه ساير ممالك دشمن ما مى‏خواهد، آمريكا هم جمهورى است. ملت ما كه خون خودش را ريخت و فرياد كرد الله اكبر و فرياد كرد جمهورى اسلام، اسلام اينها را وادار كرد به يك همچو جانبازى و خونريزى و فدايى دادن، يا آن معنائى كه شوروى‏ها مى‏خواهند؟ يا آن معنائى كه آمريكائى‏ها مى‏خواهند؟ يا آن معنائى كه اسرائيل مى‏خواهند؟ آنها هم جمهورى‏اند. اينهائى كه مى‏گويند جمهورى، اسلامى را دنبال آن نمى‏گذارند و فقط اين كه كلمه كه من از اول فرياد زدم كه ما همين دو كلمه را مى‏خواهيم جمهورى اسلامى، اگر ديديد يك كلمه‏اى اضافه شد، بدانيد مسيرشان با

صحيفه نور ج 6 صفحه 257

شما مختلف است. اگر كلمه اسلام هم پهلويش گذاشتند مى‏خواهند شما را بازى بدهند، اگر ديديد كه يك كلمه از آن افتاد و گفتند جمهورى، بدانيد مسيرشان با شما مختلف است. اينها مى‏خواهند شما را بكشانند به آن مطالبى كه برخلاف اسلام است. بر فرض اينكه مخالف با رژيم سابق هم باشند و بسياريشان هستند لكن ما فقط مطلبمان اين نبود كه رژيم خارج سابق از بين برود، مقدمه بود آن، مطلب مسلماً اين نيست كه فلان طايفه از بين بروند. از باب اينكه رژيم مانع بود از اينكه اسلام در خارج تحقق پيدا بكند، احكام اسلام تحقق پيدا بكند، به قرآن عمل بشود، از اين جهت ما با رژيم مخالفت كرديم. اگر رژيم هم احكام اسلام را به آن عمل مى‏كرد همانى كه ما مى‏گفتيم او هم مى‏گفت كه با او دعوا نداشتيم. اگر بنا باشد كه اين خون‏ها كه ريخته شده است نه براى اينكه رژيم از بين برود براى اينكه اسلام تحقق پيدا كند، مقصود از رفتن رژيم‏هاى فاسد، مقصود از قطع ايادى دشمن‏ها اين است كه ايران بشود يك مملكت اسلامى، حكومت اسلامى باشد، برنامه‏ها، برنامه‏هاى اسلامى باشند. اگر بنا باشد كه حكومت و رژيم سابق از بين رفت لكن يك رژيم غير اسلامى ديگرى آمد، خون‏هاى بچه‏ها و جوان‏هاى ما هدر رفت. ما زحمت كشيديم و اين سد را از بين برديم و ديگران آمدند و همان مطالب سابق و همان حرف‏هاى غير اسلامى را در خارج تحقق دادند به آن. برنامه ملت ما آنهم برنامه قليل المدت اين است كه دشمن را شناختند و از ميدان رد كردند حالا هم بشناسند دشمن را و از ميدان ردش كنند. دشمن ما فقط محمد رضا خان نبود، ما هر كس كه مسيرش مسير اسلام نباشد دشمن ماست، با هر اسم مى‏خواهد باشد. هر كس جمهورى را بخواهد دشمن ماست براى اينكه دشمن اسلام است. هر كس پهلوى جمهورى اسلامى دموكراتيك بگذارد اين دشمن ماست، هر كس جمهورى دموكراتيك بگويد، اين دشمن ماست براى اينكه اين اسلام را نمى‏خواهد.

نهضت با خون كسى كه شهادت را فوز مى‏دانست پيش رفت

ما اسلام را مى‏خواهيم، ما اين همه فداكارى كرديم جوان‏هاى ما اين همه در مبارزات وارد شدند و زحمت كشيدند و رنج كشيدند و خون دادند براى اين بود كه اسلام را مى‏خواستند. آنى كه اين نهضت را پيش برد، آنى بود كه مى‏گفت من شهادت را فوز مى‏دانم. شهادت را براى دموكراتيك فوز مى‏داند؟! شهادت را براى مسير چپ يا راست فوز مى‏داند انسان؟! بچه‏هاى ما براى اينكه همان جمهورى كه در شوروى هست، همان جمهورى كه كمونيست‏ها مى‏خواهند، ما فرياد بزنيم دنبالش؟! ما خون داديم براى آن جمهورى؟! ما خون داديم براى جمهورى غرب؟! ما براى اسلام خون داديم، جوان‏هاى ما براى اسلام خون دادند.

برنامه قليل المدت مدت ملت ما، شما جوانان ما كه از راه دور آمديد زحمت كشيديد و آمديد، شما آمديد يك نفر آدمى كه دموكراتى است ببينيد؟! يك نفر آدمى كه مايل به شوروى است ببينيد؟! يك نفر آدمى كه آمريكائى است ببيند؟! انگليسى است ببينيد؟! يا آمديد يك نفر آدم مسلمان ببينيد؟! يك نفرى كه دعوت به اسلام مى‏كند ببينيد؟! اين همه زحمت كشيديد كه يك نفر روسى را ببينيد؟! يك نفر انگليسى را ببينيد؟! يك نفر آلمانى را ببينيد؟! شما كه براى اين جهت نيامديد شما آمديد پيش

صحيفه نور ج 6 صفحه 258

يك نفرى كه با شما همدرد است.

مقصد ما اسلام است‏

همه اسلام را مى‏خواهيم همان كه شما مى‏خواهيد، مى‏خواهد، بايد بشناسيد، علامتش هم همين است كه من عرض مى‏كنم. روزنامه‏ها را بخوانيد، اينهائى كه فرياد مى‏زدند كه بايد دموكراتى باشد، اينها مسيرشان غير از ماست. اينهائى كه اسمى از اسلام نمى‏آورند و اجتناب مى‏كنند از اينكه اسمى از اسلام بياورند، در عمرشان بسم الله الرحمن الرحيم را نمى‏خواهند بگويند، اينهائى كه نوشته‏هاشان را بخوانيد ببينيد كه از جمهورى اسلامى اصلش صحبتى نيست، اينهائى كه از اين فداكارى كه روحانيين كردند و قدم اول را روحانيين برداشتند، پانزده خرداد، پانزده خرداد روحانى است و بايد تعطيل بشود براى روحانى، نهضت روحانيت، اينهائى كه مى‏بينيد كه اجتناب از اين دارند و حتما بايد اسم ديگرى روى آن باشد، اسلام نباشد هر چه مى‏خواهد باشد، اينها سرپوش مى‏خواهند بگذارند روى مقاصد خودشان، آن مقاصدى كه بر خلاف مسير ماست، با اسم يك نفرى كه ملى است. مسير ما مسير نفت نيست، نفت پيش ما مطرح نيست، ملى كردن نفت پيش ما مطرح نيست، اين اشتباه است. ما اسلام را مى‏خواهيم، اسلام كه آمد نفت هم مال خودمان مى‏شود. مقصد ما اسلام است، مقصد ما نفت نيست تا اگر يك نفر نفت را ملى كرده اسلام را كنار بگذاريم براى او سينه بزنيم. هر كس را ديديد با هر اسمى، هر هياتى را ديديد با هر اسمى، هر جمعيتى را ديديد با هر اسمى، هر نويسنده‏اى را ديديد با هر اسمى، هر كسى كه دعوى مى‏كند كه ما حقوقدان هستيم، دعوى هر چه مى‏كند، ببينيد مقالاتشان چه جورى است. در روزنامه‏ها مقالاتشان رامى نويسند، ببينيد وقتى كه اجتماع مى‏كنند (كه كردند) ببينيد كه با اسلام چطور مخالفت مى‏كنند. ببينيد اين اجتماعات از چه، از چه جور جمعيتى مجتمع مى‏شود، ببيند چه مردمى در اين اجتماعات جمع مى‏شوند و خودشان را متصل مى‏كنند و بعد هم از اسلام هيچ خبرى نيست ببينيد چه جمعيت‏هائى هستند كه روحانيين رامى خواهند كنار بگذارند. همانطورى كه در صدر مشروطه با روحانى اين كار را كردند و اينها زدند و كشتند و ترور كردند، همان نقشه است. آنوقت ترور كردند سيد عبدالله بهبهانى را، كشتند مرحوم نورى را و مسير ملت را از آن راهى كه بود، برگرداندند به يك مسير ديگر و همان نقشه الان هست كه مطهرى را مى‏كشند، فردا هم شايد من و پس فردا هم يكى ديگر را. مسير، غير مسير ماست.

ما آزادى و استقلالى كه اسلام در آن نباشد نمى‏خواهيم‏

مسير ما اسلام و اسلام مى‏خواهيم. ما آزادى كه اسلام در آن نباشد نمى‏خواهيم، ما استقلالى كه اسلام در آن نباشد نمى‏خواهيم. ما اسلام مى‏خواهيم. آزادى كه در پناه اسلام است، استقلالى كه در پناه اسلام است ما مى‏خواهيم. ما آزادى و استقلال بى اسلام به چه دردمان مى خورد؟ وقتى اسلام نباشد، وقتى پيغمبر اسلام مطرح نباشد، وقتى قرآن اسلام مطرح نباشد، هزار تا آزادى باشد، ممالك ديگر هم

صحيفه نور ج 6 صفحه 259

آزادى دارند، ما آن را نمى‏خواهيم. دشمن خودتان را بشناسيد من حالا دارم معرفى مى‏كنم و اين نوارى كه من مى‏گويم، امروز، امشب بايد، يا هر وقت كه مى‏شود بايد در راديو بى‏يك كلمه اين طرف و آن طرف، اگر يك حرف اهل روزنامه يا راديو اين ور و آن ور بكنند من خراب مى‏كنم آن روزنامه را، براى اينكه بر خلاف مسير ملت است. آزادى نيست، توطئه است ما توطئه را مى‏شكنيم. بشناسيد آنها را. من حجت را دارم تمام مى‏كنم بر ملت ايران. من مى‏بينم بدبختى‏هائى كه از دست همين اشخاصى كه فرياد آزادى مى‏كشند براى ملت ايران، من بدبختى را دارم مى‏بينم. بدبختى ملت ما آنوقتى است كه ملت ما از قرآن جدا باشند، از احكام خدا جدا باشند، از امام زمان جدا باشند. ما آزادى در پناه اسلام مى‏خواهيم، استقلال در پناه اسلام مى‏خواهيم، اساس مطلب اسلام است. معرفى كردم من به شما، به اين اشخاصى كه اسلام را كارى به آن ندارند، روحانيت را هم هيچ كارى به آن ندارند، مى‏خواهند يك مملكت غربى درست كنند براى شما، آنهائى كه حسن نيت دارند، نيت سوء ندارند و نمى‏خواهند دوباره رژيم برگردد، با او هم بد هستند، اينها مى‏خواهند يك مملكت غربى براى شما درست كنند كه آزاد هم باشيد، مستقل هم باشيد، اما نه خدائى در كار باشد و نه پيغمبرى و نه امام زمانى و نه قرآنى و نه احكام خدا، نه نمازى و نه هيچ چيز. شما شهادت را براى خودتان فوز مى‏دانيد براى اينكه مثل مثلا سوئيس بشويد؟! شما قرآن را مى‏خواهيد، شما براى اسلام قيام كرديد. اين همه رنج و زحمت كه روحانيت برد و مى‏برد براى اسلام است. هر جائى كه گفتند جمهورى، بدانيد كه توطئه تو كار است، اسم اسلام را نياوردند، هر جا گفتند جمهورى دموكراتيك بدانيد توطئه تو كار است، بدانيد منهاى اسلام است، آزادى منهاى اسلام است، استقلال منهاى اسلام است.

روحانى با توطئه مخالف است، نه با آزادى

اين همه تبليغاتى كه مى‏كنند اهل قلم نمى‏دانم اهل بيان تبليغاتى كه مى‏كنند كه ما از آن ديكتاتورى فارغ شديم، ديكتاتورى عمامه و كفش آمده است، اينها ضد اسلام هستند، مى‏دانند كه آخوند ديكتاتور نيست. آخوند مى‏خواهد مردم آزاد باشند، آخوند مى‏خواهد استقلال باشد. آخوند با توطئه مخالف است نه با آزادى. اينها مى‏خواهند كه روحانيت را كنار بگذارند - مملكت را يك مملكت - آنهائى كه، آنهائى كه حسن نيت دارند، حسن نيت به اين معنا كه نيتشان اين است كه رژيم سابق نه و خارجى‏ها هم نه، اما چه؟ اما اسلام هم نه، اينها، آنهائى كه به خيال خودشان حسن نيت دارند، نه رژيم سابق را مى‏خواهند با او دشمن هستند و نه اجانب را مى‏خواهند با آنها هم دشمن هستند و نه اسلام و آخوند را، اسلام و هر چه وابسته به اسلام است. آخوند يعنى اسلام، روحانيين با اسلام در هم مدغمند. آن كه به روحانيين به طور كلى، نه با يك آخوند، نه با من، هر كس، با من هر چه هم بگويند مانعى ندارد آن كه با عنوان روحانى و آخوند مخالف است او دشمن شماست، اين آزادى را براى شما ممكن است تامين كند، استقلال را هم براى شما ممكن است تامين كند اما استقلال كه در آن امام زمان نيست، آزادى كه در آن قرآن نيست، آزادى كه در آن پيغمبر اسلام نيست، ملت ما اين را نمى‏خواهد. خونش را

صحيفه نور ج 6 صفحه 260

داد براى اين، براى آزادى داد، براى خدا داد. ملت ما تبع حضرت سيد الشهدا شد، او خونش را براى چى داد؟ حكومت مى‏خواست؟! استقلال مى‏خواست؟! آزادى مى‏خواست؟! مى‏خواست، خدا را مى‏خواست، او اسلام را مى‏خواست، او خواست كه اسلام در خارج تحقق پيدا بكند. روحانى اسلام را مى‏خواهد، روحانى اسلام در پناه اسلام را مى‏خواهد و آزادى در پناه اسلام را مى‏خواهد. اين برنامه كوتاه مدت كه شما بشناسيد اشخاصى كه مسيرشان مسير خداست، مسير اسلام است، مسير امام زمان است، راه شناختن اين معناست. اگر گفتند جمهورى اسلامى، بدانيد راه، راه شماست و اگر از اين كلمه احتراز كردند، اگر ديديد كه با روحانيت شما موافقند بدانيد با قرآن هم موافقند، بدانيد با اسلام هم موافقند. اگر گفتند اسلام منهاى روحانيت، بدانيد با اسلام موافق نيستند اين را براى گول زدن مى‏گويند، اين را براى اينكه اين دژ را بشكنند، دنبالش اسلام رفته است ديگر محتاج به چيز نيست. اسلامى كه گوينده اسلامى ندارد اين اسلام نيست. اسلام كه توى كتاب نيست كتابش را هم فردا از بين برند. آنى كه روحانيت را مى‏خواهد از بين ببرد، كتاب روحانيت را هم مى‏خواهد بريزد دور، اگر روحانيت رفت تمام كتب دينى ما به دريا ريخته مى‏شود، آتش زده مى‏شود. اين برنامه كوتاه مدت براى ملت ما اللهم قد بلغت من رساندم به شما ملت مطلب را، گفتم به شما و بايد هم گفته بشود. من مسائلى كه مى‏دانم و مى‏فهمم وظيفه‏ام اين است كه بگويم و گفتم. من حجتى كه خدا برايم دارد، ادا كردم. اين برنامه قليل المدت شماست كه، كوتاه مدت شماست كه بايد، با تمام اينها مبارزه كنيد بدتر از آن مبارزه‏اى كه با شاه كرديد. دشمنى بعضى از اين طوائف براى اسلام كمتر از دشمنى او نبود، او در عين قدرتش هم باز اسم خدا مى‏آورد، باز زيارت مى‏رفت ولو ريا هم بود، اما اينها ريائى‏اش را هم حاضر نيستند، اينها همچو فرار مى‏كنند از اسلام و قرآن و از احكام اسلام كه حاضر نيستند دروغش را بگويند كه توى دلشان خلاف هم باشد، بگويند به لفظ. بعضى از اين نويسنده‏هاى ما حاضر نيستند براى جلو بردن مقصدشان يك كلمه اسلام را تو كار بياورند ولو براى اينكه بازى بدهند ما را با اينها بايد ما همان مبارزه‏اى را بكنيم كه با محمدرضا كرديم، براى اينكه توطئه در كار است، نه قضيه آزادى، آزاد، لكن توطئه نه. جمع‏آورى قشرها را درهم و برهم و ميتينگ راه انداختن براى هر بهانه‏اى، براى هر استخوانى ميتينگ راه انداختن و دنبالش با اسلام مخالفت كردن، قابل تحمل نيست.

اينها از اسلام مى‏ترسند

و برنامه طويل المدت براى شما جوان‏ها، براى شما خانم‏ها، براى همه اين است كه اگر شماها يك انسان مهذب باشيد، مقاصد اسلامى را پيش بريد. اگر اين خانم‏ها بچه‏هاى مهذب بار بياورند، بچه‏هاى اسلامى بار بياورند، شما هم دينتان و هم دنياتان محفوظ است. اگر خداى نخواسته در دامن اينها بچه غير مهذب، بچه غير اسلامى پيدا بشود و در كفالت شما جوان‏ها بچه‏هاى غير اسلامى، بچه‏هاى غير مهذب پيدا بشوند و در دبستان‏هاى ما كه بچه‏هامان مى‏روند مهذب و مودب به آداب اسلامى نباشند، در دبيرستان‏هاى ما كه جوان‏هاى ما مى‏روند تهذيب در كار نباشد، ادب اسلامى در كار

صحيفه نور ج 6 صفحه 261

نباشد و در دانشگاه...يعنى هم اسلام به باد مى‏رود و هم كشور. برنامه طويل‏المدت، دراز مدت اين است كه شما خودتان را تهذيب كنيد و بچه‏هايتان را براى آتيه، شما كشور لازم داريد براى بچه‏هاى خودتان و اسلام براى بچه‏هاى خودتان شما حالا به واسطه اينكه مودب شديد به آداب اسلام براى حالا كار مى‏كنيد لكن اولاد شما اگر چنانچه مهذب نباشد، مودب به آداب اسلام نباشد، فردا براى اسلام هيچ كار نمى‏كند و هر كسى كه ايمان نداشته باشد، كسى كه به خدا اعتقاد نداشته باشد، كسى كه به روز جزا اعتقاد نداشته باشد، اين نمى‏شود كه براى كشورش مفيد واقع بشود. ممكن است يكى، دو تا پيدا بشود، اما ما صحبت‏مان سر توده مردم - مردم - است. مردمى مى‏توانند كشور خودشان را حفظ كنند، مردمى مى‏توانند مملكت و ملت خودشان را نجات بدهند كه معنويت داشته باشند. اگر معنويت در كار نباشد و همه مربوط به ماديت باشد هر جا آخور بهتر است سر آن آخور مى‏روند ولو اينكه آن آخور را آمريكا برايش درست كند. اينهائى كه خيانت به مملكت ما كردند و همه چيز ما را بردند، اينها پيششان فرق نمى‏كرد كه آمريكا به آنها ماديت را بدهد، پارك و نمى‏دانم دستگاه را بدهد يا از يك راه صحيحى باشد. راه صحيح و غير صحيح پيش آنها فرقى نمى‏كند، آنها اتومبيل مى‏خواهند، اتومبيل از دست پيغمبر به آنها برسد يا از دست ابوجهل برسد فرقى نمى‏كند، به او كار ندارند به اتومبيل كار دارند. اينهائى كه به مملكت ما خيانت كردند و مملكت ما را به تباهى كشاندند اينها آنها بودند كه ايمان نداشتند. اگر در بين آنها يك نفر ايمان داشت، آن يك نفر اين كارها را نمى‏كرد. آنهائى كه خوردند و بردند و ما را به تباهى كشاندند آنهائى بودند كه به اسلام كار نداشتند، اعتقاد نداشتند، به ماوراء طبيعت اعتقاد نداشتند، به معنويات عقيده نداشتند آنها مى‏گفتند همين چهار روز زندگى است، پس هر چه هست بهتر، مرفه‏تر، از هر راهى مى‏خواهد باشد. برنامه طويل‏المدت ملت ما، برنامه دراز مدت ملت ما اين است كه بچه‏هاى خودشان را، اينهائى كه در تحت تربيت آنهاست، معلم‏هاى ما، مادرهاى بچه‏هاى ما، پدرهاى بچه‏هاى ما، معلم‏هاى بچه‏هاى ما، استادهاى بچه‏هاى ما، نويسندگان براى بچه‏هاى ما، گويندگان براى بچه‏هاى ما، اينها معنويات را به اين ملت بفهمانند، آشنا كنند آنها را با معنويات.

مبتذل جلوه دادن شغل مادرى توطئه اجانب

اين مادر كه بچه در دامن او بزرگ مى‏شود، بزرگترين مسؤوليت را دارد و شريفترين شغل را دارد، شغل بچه‏دارى. شريفترين شغل در عالم بزرگ كردن يك بچه است و تحويل دادن يك انسان است به جامعه. اين همان بود كه خداى تبارك و تعالى در طول تاريخ براى انبيا فرستاد. در طول تاريخ از آدم تا خاتم انبيا آمدند انسان درست كنند. شغل مادرى كه مع‏الاسف اجانب اين شغل را پيش ما مبتذل كردند و مادرهاى بچه‏هاى ما را از بچه‏ها جدا كردند (نه همه، مقدارى را) اين شغل بزرگ را مبتذل كردند كه از دامن اين مادر، بچه، بچه صحيح بيرون نيايد و بعد كه به دبستان مى‏رود و بعد كه تحت حمايت پدر مى‏آيد پدر را هم يك كارى بكنند كه توجهش به بچه نباشد، تربيت نكند، بعد هم در

صحيفه نور ج 6 صفحه 262

دبستان، بعد هم در دبيرستان، بعد در همه جاى ديگر، در بالاتر از آن. اينها مى‏خواهند كه انسان در اين كشورها نباشد. اگر انسان در اين كشورها باشد، دست آنها كوتاه خواهد شد. مى‏خواهند مسلمان صحيح مومن، مومن به الله، آن كه شهادت را فوز مى‏داند، در اين مملكت نباشد. ديدند كه اينهائى كه دست آنها را كوتاه كردند همين‏ها بودند كه توى خيابان‏ها ريختند زن و مرد و فرياد كردند اسلام. اينها از اسلام مى‏ترسند. آن برنامه قليل‏المدت و كم مدت، اين برنامه دراز مدت. و اين مطلبى است كه من به شما عرض مى‏كنم و شما به برادرها و خواهرهاى من از قول من عرض كنيد كه مطلب اين است كه همه با هم و مسأله، مسأله جمهورى اسلام.

وكيلى را تعيين كنيد كه به جمهورى اسلامى عقيده دارد

بعد هم كه مى‏خواهيد، بعد هم كه انشاءالله مى‏خواهيد وكلا تعيين بكنيد، هر جورى وكيل كه مى‏خواهيد براى هر محلى كه مى‏خواهيد تعيين بكنيد، وكيلى كه جمهورى اسلامى را اعتقاد دارد. اگر وكيلى باشد كه اينجايش پينه بسته از شدت سجده ولكن جمهورى اسلامى را نمى‏خواهد، اين به درد شما نمى‏خورد و اگر وكيلى باشد كه بدانيد دشمن با رژيم منحوس بود و دشمن با آمريكا و شوروى بود لكن جمهورى اسلامى را نمى‏خواهد اين وكيل را وكيل تعيين نكنيد. وكيلى كه تعيين مى‏كنيد آنى است كه جمهورى اسلامى را عقيده داشته باشد، نه چهار روزى كه حالا مى‏خواهد وكالت بكند بگويند جمهورى اسلامى. ما يك نفر را داشتيم كه مى‏خواست وكيل بشود، مى‏گفتند كه اين آدم در ايامى كه مى‏خواهد راى بگيرد نماز مى‏خواند، اينجور نباشد. خودتان فهميده باشيد، بين خودتان زندگى كرده باشد، فهميده باشيد كه مسير همان مسيرى است كه شما داريد. اگر يك نفر آدمى باشد كه فيلسوف باشد، يك آدمى باشد كه تمام عالم را در تحت سيطره علمى خودش برده باشد لكن جمهورى اسلامى را نمى‏خواهد، اين را تعيين نكنيد. خداوند انشاءالله كه شما را حفظ كند، مويد و منصور كند و اين راه را همه با هم انشاءالله ادامه بدهيم، انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 263

تاريخ: 3/3/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى و اعضاى دادگسترى‏

همين محرومين به مملكت خدمت كردند و قيام كردند و با دست همين طبقه نهضت به اينجا رسيد

بسم الله الرحمن الرحيم‏

اين فرصت‏هائى است كه به بركت اين نهضت براى ما و شما پيدا شده است، پاسداران محترم در كنار ما و اعضاى دادگسترى باز در كنار ما، آن مطالبى كه بايد صحبت بشود ميان بگذاريم و راه حل هم انشاءالله پيدا بشود، بيان كنيم، من ابتدائاً راجع به پاسداران بعضى از كلمات را عرض مى‏كنم. ما بايد از اين پاسداران، اين جوان‏هاى برومند، اين جوان‏هاى زحمتكش تشكر كنيم كه در يك وقتى جزء محرومين بودند و بعد همين محرومين به مملكت خدمت كردند و قيام كردند و با دست همين طبقه اين نهضت به اينجا رسيد. اين يك مطلبى است كه براى ما و براى هيچ كس پوشيده نيست كه آن طبقه‏اى كه اين نهضت را به ثمر رساندند، آن طبقه محروم، از زن و مرد بود ما اينهائى كه در خيابان‏ها ريختند و با صداى الله اكبر و با مشت فشرده و با ايمان، اعتناء به قدرت‏هاى شيطانى نكردند، همين زن‏هاى محترم و مردهاى عزيز محترم بودند كه از طبقه محروم در آن رژيم بودند. اينها بودند كه توانستند اين قدرت شيطانى را بشكنند و اين سد را خرد كنند و اينها هستند كه از اين به بعد باز تكليف دارند يعنى همه تكليف داريم.

يك همچو نهضتى تاريخ نشان نداده است

ما الان نرسيديم به آن نقطه‏اى كه مى‏خواهيم و ملت مى‏خواهد و آن نقطه‏اى كه اساس برقرارى حكومت عدل است. تا اينجا كه ما آمديم موانع را تا يك حدودى رفع كرديم، چپاولگرها را تا يك حدودى خارج كرديم لكن باز ريشه‏هائى از آنها هست كه اگر به آنها مهلت داده بشود اين ريشه‏ها كم‏كم ممكن است رشد بكند، حالا چيزى نيستند لكن نبايد ما دشمن را حقير بشمريم. بايد توجه كنيم به اينكه الان توطئه در كار است، در هر جاى كشور كه مى‏رويم توجه مى‏كنيم، مى‏بينيم كه توطئه‏هائى در كار است براى اينكه نگذارند اين نهضت به ثمر حقيقى‏اش برسد، بلكه به طمع اينكه شكست بخورد نهضت و مسائل سابق باز برگردد. از اين جهت ما الان در يك موضع حساس هستيم كه به نظر من حساسترين نقطه تاريخ است و همه ما، دانه دانه ما، فرد فرد ما مسوول هستيم، من يك طلبه هستم مسوول، آقايان

صحيفه نور ج 6 صفحه 264

علما هم كه تشريف دارند مسوول، شما پاسدارها هم، پاسدارهاى محترم هم يكى يكى مسوول، آقايان دادگسترى‏ها هم يكى يكى مسوول و همه قشر ملت مسوولند. يعنى ما الان در يك موضعى واقع شديم كه اگر مسامحه بكنيم، من بخواهم كنار بكشم بگويم خوب، ديگران بكنند، شما بخواهيد كنار بكشيد بگوئيد ديگران بكنند، اين اسباب اين مى‏شود كه نتوانيم ما اين نهضت را به آخر برسانيم. الان همه ما، هر فرد ما به اندازه خودش مى‏تواند يك كارى انجام بدهد، يك پاسدار به اندازه يك نفر مرد شجاع مى‏تواند كار بكند، يك اجتماع به اندازه افرادى كه دارد كار انجام مى‏دهد و اجتماع از اين افراد پيدا مى‏شود، اگر فرد خودش را مسوول نداند، اجتماع كه از افراد بايد پيدا بشود قهراً مسؤوليت خودش را نمى‏داند. ما الان همه‏مان در اين وقتى كه هستيم همانطور كه قبل از اينكه برسيم به اين قله بلندى كه آن ديوار بزرگ را شكستيم چطور بود كه هيچ توجه نداشتيم كه ما شب كه برويم منزل شام چه مى‏خوريم، روز كه بيائيم منزل ناهار چه داريم، گرفتاريمان چه است، قرض داريم. هر كس خودش ادراك اين معنا را مى‏كند كه آن روز كه فرياد الله اكبر مى‏كشيديد جز يك نقطه نظر كه پيشبرد اسلام باشد چيز ديگر نبود، در نظرتان چيز ديگرى نبود، گرفتارى‏هاى شخصى هيچ مورد نظر نبود. من مى‏دانم كه در آن حالى كه همه با هم داشتند مبارزه مى‏كردند، مقابل تانك رفتند، اينها جز اينكه يك پيشرفتى بكنند و اسلام را به پيش ببرند و كشور را نجات بدهند، به آن چيزهائى كه مربوط به خودشان بود، احتياجاتى كه داشتند هيچ توجه نداشتند براى اينكه در راه بودند، نظير يك قافله‏اى كه حركت مى‏كند از يك محلى به محل ديگر، مادامى كه توى راه است خستگى را نمى‏فهمد، دارد مى‏رود، وقتى كه رسيد به آن محلى كه منزل است آنوقت خستگى را ادراك مى‏كند، كم‏كم تنبل مى‏شود. آن نهضتى كه با وحدت كلمه همه اقشار ملت ما و توجه و ايمان به خداى تبارك و تعالى پيشرفت كرد و تا اينجا رسيد نبايد ما خيال بكنيم كه ما ديگر تمام شد كارمان، پيروز شديم، اين توهم پيروزى براى ما سستى مى‏آورد. وقتى انسان اعتقاد كرد. كه ديگر كار تمام شده است مثل قافله‏اى است كه به منزل رسيده است ديگر نمى‏تواند پا بشود يك نيم فرسخ هم راه برود، ديگر مى‏افتد. ما بايد توجه داشته باشيم به اينكه ما الان هم بين راه هستيم، مراحلى داريم كه طى كنيم و مهمش اين ريشه‏هاى گنديده‏اى است كه در كشور ما الان موجود است، آن توطئه‏هائى كه در پس پرده الان مى‏شود، الان اينطور نيست كه اينها بتوانند كارى بكنند، نمى‏توانند، ملت، همه باهمند لكن اگر از ما سستى و از آنها تجمع، ما رو به سستى برويم آنها رو به توطئه بروند كم‏كم آنها عددشان زياد مى‏شود و عدد ما، هى تحليل مى‏رود و ممكن است يك وقت خداى نخواسته نهضت شكست بخورد و من به شما برادرها عرض مى‏كنم كه اگر اين نهضت شكست بخورد، ايران تا آخر، تا آخر ديگر تحت ذلت و تحت رنج است. يك همچو نهضتى در طول تاريخ يك دفعه اتفاق مى‏افتد، در تاريخ ايران نمى‏توانيد پيدا بكنيد، يك همچو نهضتى تاريخ نشان نداده است، يك همچو نهضتى كه در ايران در ظرف اين يكى، دو سال واقع شده، اگر اين نهضت خداى نخواسته فرو بنشيند و به نتيجه نرسيده سستى پيدا بكند اين معنايش اين است كه تا آخر ديگر ملت ايران، نسل‏هاى آتيه شما هم تحت رنج و عذاب و اختناق و وابستگى به دولت‏هاى بزرگ بايد باشد. از اين

صحيفه نور ج 6 صفحه 265

جهت الان به دوش شما جوان‏هاى برومند بسيار عزيز و در دوش ما پيرمردهاى از كار افتاده يك بار سنگين تكليف است، يك بار بزرگى است كه الان به دوش ما واقع است و بايد ما با همت مردانه شماها و دعاى خودمان اين بار را به منزل برسانيم و اين آشفتگى‏ها را خاتمه بدهيم و اين ريشه‏هاى فاسد گنديده‏اى كه مى‏خواهد دوباره رو به رشد برود نگذاريم رشد كند و نمى‏گذاريم انشاء الله.

ارائه خط مشى و نحوه عملكرد صحيح به پاسداران اسلام

آن چيزى كه از شما پاسدارها و ساير رفقاى خودتان و همه پاسدارهاى ايران من توقع دارم اين است كه آن جهات لطيف اسلامى را حفظ كنيد، انسان اگر چنانچه آن جهت روحانيت اسلام را، آن جهت معنويت اسلام را حفظ بكند، يك آدم مى‏شود صد تا، يك آدم مى‏شود هزار تا. مالك اشتر يك نفر نبود، مالك اشتر يك آدمى بود كه يك لشكر بود و بيشتر. حضرت امير سلام الله عليه يك نفر نبود همه عالم بود، همه چيز بود روى آن جهات معنويت و واقعيتى كه داشت. انسان مادامى كه توجهش به همين ماديات دنيا و جهات پائين است يك نفر است، آن هم يك نفر حيوان. ما با حيوانات در اين معنا شركت داريم كه همه مى‏خوريم و مى‏خوابيم، اين كارهاى حيوانى را مى‏كنيم، آنى كه امتياز مى‏دهد شما را و همه ما را از حيوانات، آن معانى است كه در انسان موجود است بالقوه موجود است و بايد بالفعل بشود، آن حظ الهى و روحانى است كه در انسان موجود است و بايد رشد بدهد. اگر چنانچه آن حظ معنوى را رشد داديد يكى‏تان يك فوج مى‏شويد، يك نفر ديگر نيستيد، يكى مى‏شود، يك موجود مى‏شود موجودات، يك قطره مى‏شود دريا. آنچه مى‏خواهم من عرض كنم به شما، به وسيله شما به همه پاسدارها كه من دعا به آنها مى‏كنم و من خدمتگزارشان هستم اين است كه توجه كنيد به اينكه يك وقت برخلاف قواعد اسلام با برادرانتان و با اشخاص كه خيال مى‏كنند كه اينها مثلا چه هستند رفتار نكنيد، نظم داشته باشد، هر اجتماعى با انتظامات مى‏تواند رشد بكند مثلا اگر بنا باشد كه نظامى‏ها آن وضع نظامشان از دست برود نمى‏توانند كارى انجام بدهند، اگر پائين دست‏ها از آن بالا دست‏ها اطاعت نكنند آشفته مى‏شود، انسجام پيدا نمى‏كند. اگر بنا باشد كه مثلا پاسدارها براى خودشان يك سرپرستى كه اطاعت از آن بكنند نباشد، اطاعت نكنند و يا از مركزى كه بايد اطاعت كنند اطاعت نكنند و همين طور خودشان هر كارى دلشان مى‏خواهد بكنند اين تفرقه حاصل مى‏شود، اين همان است كه پاسدارها را و هر قواى اجتماعى را به تفرقه مى‏كشد. مجتمع وقتى كه روى يك نظام حركت بكند كارها را از پيش مى‏برد، وقتى متفرق بشود، يكى از اين طرف بكشد، يكى از آن طرف بكشد، اين تفرقه حاصل مى‏شود، تفرقه كه حاصل شد نمى‏توانند كار انجام بدهند شما براى خدا تا حالا كار را رسانديد به اينجا و براى خدا از اين به بعد هم با هم باشيد، با يك نظام باشيد، يك اطاعت، مورد اطاعت اشخاص كه مثلاً بزرگترند يا قرار داده شده‏اند براى شما مثلا چه، اطاعت بايد باشد تا نظم پيدا بشود. و از چيزهائى كه مى‏خواهم به شما عرض بكنم اين است كه آنطور نباشد كه اگر فرض كنيم كه يك نفر آدم در شهربانى، يك نفر آدم در ژاندارمرى، يك نفر آدم در ارتش گناهكار تشخيص داديد، خودتان

صحيفه نور ج 6 صفحه 266

برويد سراغش و بكشيد ببريد. اين موجب اين مى‏شود كه شهربانى تضعيف بشود، ژاندارمرى تضعيف بشود، ارتش تضعيف بشود، روحيه‏شان را از دست بدهند، اين براى شما مضر است، براى كشور شما مضر است، براى اسلام شما مضر است. اگر چنانچه تشخيص داده شد به اينكه فلان آدم جنايتكار است، اين روى ترتيب كه رجوع شود به صاحب منصب‏هاى خود آنها كه اين را مثلاً به فلان جا تحويل بدهيد، اما خودتان بخواهيد برويد و از پشت ميز يك نفرى را بكشيد ببريد اين اسباب تضعيف مى‏شود، اين خلاف قواعد اسلام است. بايد ملاحظه بكنيد، بايد توجه كنيد. بنابراين، اين مسائل بايد درست با يك نظامى پيش برود تا انشاء الله اين ريشه‏ها كنده بشود و شما به مقصد خودتان برسيد و اسلام و احكام اسلام آنطورى كه بايد تحقق پيدا كند.

حالا هم همه يك نظر داشته باشند و آن اينكه اين علف هرزه‏ها هم نبايد باشند

ساير مسائل كه حالا نظرم به حرف‏هاى اين آقاست كه دادگسترى هستند، ما يك مسائل اصلى الان داريم بالفعل و يك مسائل دنبال اين مسائل. آن مسأله اصلى كه ما الان داريم اين است كه همه قوا را روى هم بگذاريم كه اين مفسده‏هائى كه در شرف تكوين از بين ببريم، اين توطئه‏هائى كه توطئه‏گرهاى خارج و داخل باهم دارند اجتماع پيدا مى‏كنند و مى‏خواهند رشدش بدهند نگذاريم رشد پيدا كنند. همه قوا الان بايد مجتمع بشود، چه قواى پاسدارها، چه قواى ژاندارمرى وارتش و شهربانى و چه قواى ملت همه باهم بايد دست به هم بدهند و يك نقطه نظر داشته باشند، همانطورى كه قبلاً يك نقطه نظر داشتند و آن اينكه اين سلسله نبايد باشد و رفت از بين، حالا هم همه يك نظر داشته باشند و آن اينكه اين علف هرزه‏ها هم نبايد باشند. اينها را كه از بين برديم بازسازى مملكت بايد بشود. خيال نكنيد كه فقط دادگسترى تحول بايد پيدا بكند، فرهنگ هم تحول بايد پيدا بكند، همه چيز به هم ريخته است، اينها تحول لازم دارند. دادگسترى ما امروز دادگسترى طاغوتى است فرهنگمان هم همين طور است، همه چيز اينطورى است. اينها همه بايد در يك وقتى كه از اين مسأله اصلى ما فارغ شديم برويم سراغ آن. اگر بنا باشد كه حالا ما مسأله اصلى را فراموش كنيم و برويم سراغ اين فروع و سراغ احتياجاتى كه هر جائى، هر اداره‏اى دارد، اين اسباب اين مى‏شود كه خداى نخواسته آن ريشه‏ها هم يك وقت رشد بكنند و ما را برگردانند به آن حال كه ديگر نتوانيم بنشينيم يك همچو جائى با هم صحبت بكنيم. الان اين نعمت براى ما پيش آمده است كه من طلبه با شما كه هيچ وقت باهم نبوديم نشستيم صحبت مى‏كنيم، نظامى و پاسدار و پاسبان و ملا و همه مجتمع مى‏شوند در يك محيطى همه باهم مى‏نشينند صحبت مى‏كنند. اين آزادى براى ما الان يك نعمتى است كه بايد قدرش را بدانيم و همه باهم حفظ كنيم اين را. اين نعمتى كه خدا به ما داده است، شكر كنيم اين نعمت را و حفظ كنيم اين نعمت را و همه باهم به پيش برويم و اين نهضت را به آخر برسانيم.

صحيفه نور ج 6 صفحه 267

الان بايد اين ريشه‏ها را بكنيم و دور بريزيم كه مبادا باهم مجتمع بشوند

وقتى كه يك حكومت مستقل و يك مجلسى پيدا شد همه اين مسائلى كه اين آقا گفتند و صحيح هم دارند مى‏گويند و همه مى‏گويند و صحيح هم همه مى‏گويند، خيال نكنيد كه فقط دادگسترى اينطور است همه جا يك همچو مسائلى هست، لكن الان مثل اين مى‏ماند، اگر زلزله مثلا بيايد من بخواهم بنشينم مطالعه كنم، آقا هم بخواهند بنشينند، بروند نماز بخوانند، شما هم بخواهيد بنشينيد كسب بكنيد نمى‏شود اين، همه بايد بروند آنهائى كه از زلزله گرفتار شده‏اند نجات بدهيد، نه من مى‏توانم بروم سراغ كار ديگر، نه شما. هيچ كدام نمى‏توانيم به احتياجات فعلى خودمان برسيم بايد آنى كه الان جامعه به آن احتياج دارد، آنى كشور به آن احتياج دارد، آنى كه اسلام به ما پيشنهاد مى‏كند آن را الان تعقيب بكنيم بعد از اينكه اين مرحله تمام شد آنوقت مى‏رسد به مرحله‏هاى ديگر. البته، هم كشاورزى ما الان ناقص است، هم ادارات ما الان ناقص هستند، هم دادگسترى‏مان اينطور است، هم فرهنگمان هست، اينها همه امورى است كه معلوم است كه احتياج به پاكسازى دارد لكن وقت دارد، الان زلزله است، ما بايد آن ريشه‏ها را بكنيم دور بريزيم كه مبادا اينها باهم مجتمع بشوند و يك وقت چيزى بكنند و من اميدوارم كه همان قدرت الهى كه پشتيبان شما بود و اين سد را شكست با همان قدرت اين ريشه‏ها را بيرون بريزيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 268

تاريخ: 4/3/58

فرمان امام خمينى به مهندس بازرگان در مورد تصويب قانون اساسى

بسم الله الرحمن الرحيم‏

جناب آقاى مهندس مهدى بازرگان نخست وزير دولت موقت جمهورى اسلامى:

لازم است ملت مبارز ايران هر چه زودتر سرنوشت آينده مملكت خويش را به دست گيرد و ثمره انقلاب عظيم اسلامى خود را در همه روابط و نظامات اجتماعى به دست آورد و حقوق از دست رفته خود را باز يابد، عدالت اسلام را در همه شوون جامعه پياده كند، از اين رو طرح قانون اساسى را كه شوراى طرح‏هاى انقلاب مشغول تدوين و تكميل آن هستند با سرعت تكميل و به تصويب شوراى انقلاب رسانده و هر چه زودتر در اختيار افكار عمومى بگذاريد تا همه صاحبنظران و تمامى اقشار ملت در مدت محدودى كه تعيين نمائيد، پيشنهادها و نظريات خود را درباره آن ابراز نمايند و بنا بر تصميمى كه با تبادل نظر با شوراى انقلاب و دولت گرفته شد، ترتيبى دهند تا مردم هر استان و هر يك از اقليت‏هاى مذهبى نمايندگان صاحبنظر خود را به تعدادى كه شوراى انقلاب اسلامى و دولت تعيين مى‏كنند، انتخاب كنند و مجلس متشكل از نمايندگان مردم با توجه به همه پيشنهادهاى مفيدى كه رسيده شده است مواد قانون اساسى را به صورت نهائى بررسى و تنظيم نمايند و سعى شود كه در آن كليه حقوق و آزادى‏ها و فرصت‏هاى رشد و تعالى و استقلال اين ملت بر مبناى موازين اسلامى كه ضامن حقوق همه افراد است و اكثريت قريب به اتفاق مردم ايران بدان راى مثبت داده است، پيش‏بينى گردد و پس از آنكه اين قانون اساسى در جمع نمايندگان صاحبنظر مردم مورد بررسى نهائى قرار گرفت، به راى گذارده شود و طى يك همه‏پرسى نهائى همه آحاد ملت قبول و يا رد خود را مستقيم در باره آن ابراز نمايند و سعى شود كه تمام اين مراحل در اسرع وقت انجام گيرد تا با انتخاب رئيس جمهورى و نمايندگان مجلس، اركان حكومت جمهورى اسلامى استقرار يابد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 269

تاريخ: 4/3/58

بيانات امام خمينى در جمع بانوان سازمان حمايت خانواده‏هاى قم و گروهى از اهالى بناب

خيانت و ستم به زنان و مردان، به اسم خدمت!!

بسم الله الرحمن الرحيم‏

چه خوب نهضتى بود، چه خوب قيامى. ما هر روز تقريبا با قشرهاى مختلف، با گروه‏هاى مختلف از اقشار ايران مواجه هستيم. الان در اين مجلس خانم‏هاى محترم قم كه فعالانه براى اسلام و نهضت و براى تربيت جامعه فعاليت مى كنند با آقايان بنابى كه از راه دور آمده‏اند در يك مكان مجتمعيم. اين قبل از نهضت هيچ تحققى نداشت، شما يك راهى داشتيد ما يك راهى، آقايان هم يك راهى. چه خوب نهضتى كه همه ما را در يك مكان مجتمع كرده است كه با هم صحبت كنيم، مسائلى كه احتياج به آن داريم طرح كنيم، دردهاى دل را بگوئيم به هم و راه جبرانش را هم گفته بشود و شايد با گفتن درد و درمان بتوانيم به يك جائى برسيم.

دردها زياد است و زيادتر بود و بحمدالله يك مقدارى از آن رفع شد. آنهائى كه براى ما دردهاى عظيم پيش آوردند، آنهائى كه به كشور ما خيانت كردند، آنهائى كه به بانوان ما بيشتر ظلم كردند تا به مردها، آنها كه بانوان را به طورى به آنها ظلم كردند و به صورت اينكه مى‏خواهيم خدمت بكنيم آنها را به عقب راندند، به آنها ظلم زياد شد، به مردها هم شد، به همه اقشار ظلم شد، بحمدالله دست آنها كوتاه شد و اميدواريم كه اين قشرهاى ضعيفى كه مثل حيوانات ضعيف زير زمين مى‏لولند و مى‏خواهند ريشه‏هاى گل‏ها را فاسد كنند آنها هم انشاء الله از بين بروند.

ما بيزار هستيم از اسلام منهاى روحانيت، اسلام منهاى روحانيت خيانت است

دردهاى حالا هم زياد است، دردهائى كه به واسطه خيانت‏هائى كه به ما كردند و به ملت ما كردند، تتمه آن باقى است، خيانت‏ها و تبليغاتى كه بر ضد اسلام و بر ضد قرآن كريم كردند و قشرها را خواستند از قرآن كريم جدا كنند و خواهران و برادران ما را خواستند از اسلام دور كنند، اينها باز يك مقدارشان هست با صورت‏هاى مختلف. شما زحمت كشيديد، زن و مرد زحمت كشيد، به خيابان‏ها ريخت، جورها كشيد، خون‏ها داد كه اسلام را زنده كند، براى اسلام خون داد، براى شهادت داوطلب شد، آن كه مى‏خواست ملت ما، آن كه به او راى داد ملت ما، جمهورى اسلامى بود، اسلام مورد نظر بود. الان قشرهائى هستند كه مى‏خواهند

صحيفه نور ج 6 صفحه 270

اسلام را كناربگذارند با نوشتن، با گفتن، با اجتماعات. اين درد بزرگترين دردى است كه الان ملت ما به آن مبتلا هست و ما از آن نگرانيم كه ملتى كه راى داد بر جمهورى اسلامى، 5/99 درصد راى داد بر جمهورى اسلامى، يعنى ما اسلام را مى‏خواهيم، اگر براى صرف جمهورى بود، همچو رائى نبود، اگر براى جمهورى دموكراتيك بود، همچو رائى نبود، ديگران هم از اين حرف‏ها سابقاً گفتند و شكست خوردند. ملت ما براى اسلام قيام كرد و براى اسلام راه را پيمود و براى اسلام خون داد.

الان قشرهائى هستند كه مى‏خواهند اسلام را كنار بگذارند. جمهورى تنها، از اسلام مى ترسند، جمهورى تنها، جمهورى دموكراتيك. آنها كه مى‏خواهند يك قدرى در پرده صحبت كنند، جمهورى دموكراتيك اسلام. اينها همه خدعه است. اينها براى اين است كه از اسلام مى‏ترسند. اسلام را مخالف مى‏دانند با هواهاى نفسانى خودشان، بيدار باشيد اگر انحرافى باشد از جمهورى اسلام، هر انحرافى اگر از جمهورى اسلامى باشد، خلاف مسير شماست، خلاف مسير اسلام است. مسلمين توجه داشته باشند كه در حزب‏هائى كه صحبتشان از اسلام نيست، صحبتشان از دموكراتيك است، قشرهائى كه به اسلام كار ندارند گرچه به آزادى كار دارند، آزادى را مى‏خواهند اما آزادى به غير اسلام، ملت ما توجه كنند كه لااقل داخل اينطور حزب‏ها نشوند. شما عزيزان خودتان را براى اسلام داديد، حالا كه عزيزها را داديد، به ضد اسلام بخواهيد وارد بشويد، هدر مى‏دهيد خون عزيزان خودتان را. توجه بكنيد، اينها مى‏خواهند هدر بدهند خون شما را. اجتماعات اينها بر ضد اسلام است. چند روز پيش اجتماع زياد داشتند به بهانه و حرف‏هايشان بر ضد اسلام بود. با اينها همكارى نكنيد. مسلمين با اينها همكارى نكنيد. خودتان را از اينها دور نگه داريد. از اينها اجتناب كنيد. اينها آزادى منهاى اسلام را مى‏خواهند، اين غير از طريقه شماست، شما اسلام را مى‏خواهيد. ما اسلام را مى‏خواهيم كه اسلام آزادى به ما بدهد، نه آزادى منهاى اسلام. آنها استقلال منهاى قرآن را مى‏خواهند ما قرآن را مى خواهيم ما اگر تمام آزادى‏ها را به ما بدهند، تمام استقلال‏ها را به ما بدهند و بخواهند قرآن را از ما بگيرند ما نمى‏خواهيم. ما بيزار هستيم از آزادى منهاى قرآن، ما بيزار هستيم از استقلال منهاى اسلام. ما بيزار هستيم از اينكه بگويند اسلام منهاى روحانيت، اسلام‏ى منهاى روحانيت خيانت است. مى‏خواهند اسلام را ببرند، اول روحانيت را مى‏برند، اول مى‏گويند اسلام را مى‏خواهيم، روحانيت را نمى‏خواهيم، روحانيت استثناء شود، اسلام در كار نيست، اسلام با كوشش روحانيت به اينجا رسيده است.

بيدار باشيد، توطئه بزرگ در كار است

بيدار باشيد، خانم‏ها بيدار باشيد، آقايان بيدار باشيد، مسائل شخصى خودتان را كنار بگذاريد. مسائل جزئى را كنار بگذاريد. احتياجات را كنار بگذاريد. امروز وقت اين نيست كه من محتاج هستم، من چيز ندارم. امروز وقت اين است كه ما اسلام را تقويت كنيم. همه اقشار بيدار باشند. كارگرها بيدار باشند. دهقان‏ها بيدار باشند. بازارى‏ها بيدار باشند. دانشگاهى‏ها بيدار باشند، تز اسلام منهاى روحانيت يعنى لااسلام، درجه اولش اين است، بعد هم كتاب‏هاى روحانيت را به دريا

بريزند. بيدار

صحيفه نور ج 6 صفحه 271

باشيد. من توجه شما را به اين خطر، به اين خطر عظيم عطف مى‏كنم خطر بزرگ است با صورت‏هاى (آزادى ما مى‏خواهيم، دموكراتيك ما مى‏خواهيم، استقلال مى‏خواهيم) اسلام چه، منهاى اسلام، در تمام حرف‏هايشان اسلام در كار نيست. اگر اسلام نبود، شما حالا در زاغه‏ها بوديد، شما در خارج كشور بوديد. اگر در كشور بوديد، در زاغه‏ها زندگى مى‏كرديد، در بيغوله‏ها زندگى مى‏كرديد، نمى‏توانستيد ظاهر مى‏شويد. اسلام است كه شما را آزادى داد و آورد در ميدان، بر ضد اسلام قيام نكنيد. خواهران من! عزيزان من! برادران من! عزيزان من! توجه داشته باشيد توطئه در كار است، توطئه بزرگ در كار است، توطئه در كار است، قشرهاى مختلفى كه به اسلام پشت كرده‏اند و از اول توجه نداشتند، دارند با هم جمع مى‏شوند.

بايد تجديد نظر كنند، بايد در كارهاى خودشان تجديد نظر كنند، در اجتماعاتشان تجديد نظر كنند، ملت نمى‏تواند توطئه را تحمل كند، ما تحمل نمى‏كنيم اين توطئه را، اينها توطئه است، توطئه بر ضد اسلام توطئه بر ضد ملت. آزادى هست توطئه نيست، آزادى معنايش اين نيست كه بنشينيد بر خلاف اسلام صحبت كنيد، آزادى در حدود قانون است، دين كشور ما اسلام است، آزادى در حدود اين است كه به اسلام ضرر نخورد، قانون اساسى ما دين را اسلام مى‏داند. خداوند انشاء الله شر مفسدين را قطع كند. خدا به شماها توفيق عنايت كند، سلامت و سعادت عنايت كند. من از همه شما تشكر مى‏كنم و اميدوارم كه با اراده قاطع، با تصميم قاطع به پيش برويد. سلام بر همه شما، موفق باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 272

تاريخ: 4/3/58

بيانات امام خمينى در جمع عشاير كهنوج و اساتيد دانشگاه‏

تعدى پنجاه و چند ساله به ملت‏

بسم الله الرحمن الرحيم‏

چه فرصت‏هاى خوبى براى ما در اين انقلاب حاصل مى‏شود و حاصل شده است. ما از شما عشاير و از ساير عشاير اقشار ايران جدا بوديم، ما را جدا كرده بودند، ما را از دانشگاه جدا كردند، ما را از قشرهاى ديگر جدا كردند، از ارتش جدا كردند، از فرهنگيان جدا كردند و از عشاير.

نمى‏توانستيم با هم در يك محلى مجتمع بشويم و مسائلى كه لازم است با هم در ميان بگذاريم، شما مشكلات خودتان را بيان كنيد و ما هم مشكلات خودمان را. اين نهضت از بركاتش اين بود كه اين فرصت را براى ما پيش آورد كه مى‏توانيم با شما مجتمع شويم و مى‏توانيم مسائل را با شما در ميان بگذاريم. ايشان ذكر از مستكبرين و مستضعفين كردند و من بايد بيان مستضعف و مستكبر را به اندازه‏اى كه در اين مجلس مناسب است عرض كنم. مستكبرين منحصر نيستند به سلاطين، منحصر نيستند به روساى جمهور، منحصر نيستند به دولت‏هاى ستمگر، مستكبرين يك معناى اعمى دارد. يك مصداقش همان اجانبى هستند كه تمام ملت‏ها را ضعيف مى‏شمرند و مورد تجاوز و تعدى قرار مى‏دهند، يك مورد هم همين دولت‏هاى جائر و سلاطين ستمگر كه ملت‏هاى خودشان را ضعيف مى‏شمرند و به آنها تعدى مى‏كنند، دست تعدى به ملت‏ها دراز مى‏كنند، چنانكه در اين پنجاه و چند سال شما مبتلا بوديد و ما هم مبتلا بوديم و همه ملت مبتلا بودند ملت را ضعيف مى‏شمردند و ملت را از روى استكبار نظر مى‏كردند و به ملت تعدى مى‏كردند و تجاوز مى‏كردند. آنها رفتند و انشاءالله بر نمى‏گردند.

نعمت آزادى وسيله‏اى است براى خدمت به خالق و خلق

امروز روزى است كه خداى تبارك و تعالى به ما آزادى و استقلال مرحمت فرموده است و ما را با اين آزادى و استقلال امتحان مى‏كند. ما را آزادى مرحمت فرموده است كه ببيند در اين آزادى ما چه مى‏كنيم. ما مستقل شديم و خداوند به ما اين مرحمت را فرمود تا ما چه بكنيم، آيا ما هم از مستكبرين باشيم يا از مستضعفين؟ هر فرد مى‏شود كه مستكبر باشد و مى‏شود مستضعف باشد. اگر من به زير دست‏هاى خودم ولو چهار نفر باشد تعدى و تجاوز كردم و آنها را كوچك شمردم، بنده خدا را كوچك‏

صحيفه نور ج 6 صفحه 273

شمردم من مستكبرم و او مستضعف و مشمول همان معنائى است كه مستكبرين و مستضعفين هستند. اگر شما كسانى كه زير دستتان هست ضعيف شمرديد به آنها خداى نخواسته تعدى كرديد، تجاوز كرديد، شما هم مستكبر مى‏شويد و آن زير دست‏ها مستضعف. ببينيم ما از اين امتحان، از اين بوته امتحان چطور بيرون مى‏آئيم، آيا سرفراز بيرون مى‏آئيم يا گردن كج و شكسته؟ آيا ما با بندگان خدا به طور، به طورى كه خداى تبارك و تعالى امر فرموده است رفتار مى‏كنيم حالا كه آزاد شديم، آزادى را وسيله براى خدمت به خلق و خدمت به خالق قرار مى‏دهيم يا آزادى را براى مخالفت با خدا و استكبار مردم؟ هيچ فرق نيست ما بين من طلبه و اين آقايان اهل علم و شمايى كه از عشاير محترم هستيد و بازارى و ارتشى و ادارى و همه و همه، ما الان در تحت مراقبت هستيم، مراقبت شديد، امتحان الهى. نعمت‏ها گاهى براى امتحان است تا آن اشخاصى كه نالايقند، آن اشخاصى كه فرصت طلبند اينها كارهاى خودشان را بكنند و مستحق عذاب بشوند آنهائى كه لايقند، آنهائى كه شريفند آنها هم كارهاى شرافتمندانه خودشان و خدمت به هموطن خودشان را بكنند تا سعادتمند باشند. بسيار مشكل است، بسيار مشكل است كه از اين امتحانى كه خداى تبارك و تعالى ما را در معرض آن قرار داده است از عهده برآئيم، و بسيار مراقبت مى‏خواهد كه مبادا خداى نخواسته ما از امتحان بد درآييم. اگر از امتحان بد درآييم ممكن است كه باز عنايت خدا برگردد و آزادى سلب شود، استقلال گرفته بشود. همين دنيا ممكن است كه ما اگر چنانچه بر خلاف موازين الهى رفتار كنيم و اين آزادى را اسباب دست براى تعدى به مظلومان قرار بدهيم، در همين دنيا ممكن است ما مجازات بشويم. و اميد است كه در همين دنيا مجازات بشويم، مجازات ما به عالم ديگر نرسد. مجازات عالم ديگر غير از اين مجازات‏هاست. ما نمى‏توانيم تصور آن مجازات‏ها را بكنيم اگر ما خطاكار هستيم، خدايا! اگر ما خطاكار هستيم، اگر اين آزادى را ما وسيله قرار دهيم از براى تعدى به مظلومان ولو يك نفر باشد، تعدى به زيردستان ولو يك نفر باشد، خدايا! ما را در همين عالم عذاب كن نگذار برسد به عالم ديگر.

مسؤوليت پاسدارى از مملكت امام زمان(عج) بر دوش يكايك افراد ملت

دوستان من! عزيزان من! من‏دانم كه عشاير هر جا كه هستند، در مرزها، مرزها را نگهدارى مى‏كنند، در جاهاى ديگر جلوگيرى از مفسده‏ها مى‏كنند. من مى‏دانم كه شما عشاير از زمان رژيم سابق مظلوم بوديد، ما هم مظلوم بوديم، روحانيون هم مظلوم بودند، بازارى هم مظلوم بود، كى نبود مظلوم؟ من مى‏دانم كه ارزش‏ها مرز دارها و عشاير ما چيست. آنها عشاير را سركوب مى‏خواستند بكنند براى اينكه راه را براى اجانب باز كنند، آنها به جزاى خودشان رسيدند و مى‏رسند و به جزاى آخرت كه سخت‏ترين جزاست هم مى‏رسند. ما بايد الان كه در بوته امتحان گذاشته شديم و اختيار به ما دادند و ما را آزاد كردند، خداى تبارك و تعالى ما را از قيد و بندهاى استعمار و استضعاف آزاد كرد، حالا كه آزاد هستيم، چه مى‏كنيم؟ چه بايد بكنيم؟ نباشد كه يك وقت ما هم در صف محمد رضا خان واقع بشويم او آزادى را از يك امت سلب كرد و ما آزادى را از يك قشر كوچك سلب بكنيم. او در وسط

صحيفه نور ج 6 صفحه 274

واقع بشود و ما در يمين و يسار او و همه از جند او. چشم‏هاى خودتان را باز كنيد، توجه خودتان را و دقت خودتان را در اين مسائل بكنيد. امروز روز امتحان الهى است، شما قدرتمنديد، شما جوانيد، شما برومنديد و من اين جوان‏هاى برومند را كه مى‏بينم افتخار مى‏كنم لكن شما جوان‏ها امروز جوان‏هائى هستيد كه پاسدار اسلام هستيد. ديروز مملكت، مملكت طاغوتى بود و شما در مظلوميت واقع بوديد در ظل مملكت طاغوتى. امروز مملكت اسلامى است و شما در سايه اسلام هستيد و شما پاسداران اسلام، پاسداران اسلام بايد احتراز كنند از تمام چيزهائى كه بر خلاف اسلام است. پاسدارى فقط پاسدارى مرز نيست. پاسدارى يك معناى وسيعى دارد. هر يك از ما پاسداريم نسبت به ديگران، من بايد نصيحت بكنم به شما، شما به من نصيحت كنيد. من به شما بگويم كه امروز كه روز امتحان است خوب از امتحان بيرون بيائيد، شما هم به من همين معنا را بگوئيد من به شما عرض مى‏كنم كه با مظلوم‏ها و زيردست‏هاى خودتان خوب رفتار كنيد، عادلانه رفتار كنيد. شما هم به من بگوئيد همه ما مسووليم كلكم راع و كلكم مسوول همه ما مثل شبان‏ها هستيم و همه ما مسوول هستيم از اين شبانى. همانطورى كه مى‏دانيد شبان نسبت به آن گوسفندهائى كه زير دستش است محبت دارد، آنها را در جائى كه علفزار باشد، در جائى كه آب خوب باشد مى‏برد و آنجا تربيت مى‏كند. همه ما نسبت به هم اينطور بايد باشيم، مثل شبانى كه گوسفندهاى خودش را با محبت بدون آزار تربيت مى‏كند ما هم اينطور باشيم. مبادا كه يكى از ما خداى نخواسته حالا كه آزاد است، به آن دوست زير دستش، به آن شخص زير دستش تعدى بكند، تجاوز بكند و تعدى و تجاوز عبارت از همان هائى است كه اسلام منع كرده است ما همه مسوول هستيم و خداى تبارك و تعالى الان همه ما را، همه ملت ايران را در تحت امتحان قرار داده است. از امتحان خدا خوب بيرون بيائيد. ما از شما مى‏خواهيم كه اين مرزها را خودتان حفظ كنيد. مملكت امروز مال خود شماست. ديروز اجانب در آن تصرف داشتند، امروز يك مملكتى است اسلامى، يك مملكتى است مال پيغمبر اسلام، يك مملكتى است مال امام زمان سلام الله عليه. مملكت از آن وجود مقدس است و ما همه پاسدار آن هستيم و بايد اين مملكت را حفظ كنيم هر كس به هر اندازه‏اى كه مى‏تواند. شما جوان‏هاى برومند مسلح به آن مقدارى كه مى‏توانيد بايد مرزها را حفظ كنيد، ما هم در اينجاها كه هستيم به اندازه‏اى كه مى‏توانيم بايد حفظ كنيم جهات را، مملكت مال خودتان است، الان همانطورى كه با عائله خودتان رفتار مى‏كنيد، محبت نسبت به عائله خودتان داريد، نسبت به كشور خودتان داشته باشيد، نسبت به برادرهاى خودتان داشته باشيد. اينها برادر شما هستند و ملت برادر هم هست. خداى تبارك و تعالى مى‏فرمايد كه المومنون اخوه برادر هستند اينها، بايد به برادرى رفتار كرد. چطور شما برادر خودتان را دلتان نمى‏آيد كه اذيت كنيد، بايد همين طور با هم رفتار كنيد و با ديگران، با ديگران همين طور رفتار كنيد. نفوس خودتان را تربيت كنيد، تهذيب كنيد. اين دنيا پايان دارد براى همه ما، من زودتر و شما بعد. پايان دارد، نمى‏مانيم. آن كه مى‏ماند خوبى و بدى است شما صفحه اعمالتان منور به نور اسلام باشد، به عمل و احكام اسلام باشد تا در همه جا سعادتمند باشيد. در اينجا دلتان خوش باشد به اينكه خدمت به ملتتان كرديد، خدمت به زير دستتان كرديد، خدمت به كشورتان

صحيفه نور ج 6 صفحه 275

كرديد، در آنجا هم در ازاى اين خدمت جزاهاى بسيار بزرگ است، عوض‏هاى بسيار بزرگ. من چون بايد آن طرف هم باز بروم، به آن آقايان هم عرض ارادت بكنم، از اين جهت من دعا مى‏كنم خداوند انشاءالله شما را سعادتمند كند. خداوند همه ما را، همه ما را به راه راست هدايت كند. والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 276

تاريخ: 4/3/58

بيانات امام خمينى در جمع گروهى از معلمان و دانشجويان دانشسراى دختران تبريز و پزشكان كاشان و روشندلان

امر بر قيام براى خدا و استقامت در آن قيام‏

بسم الله الرحمن الرحيم‏

اين آيه‏اى كه اين خواهر خواندند فاستقم كما امرت.... در دو جاى قرآن است يكى در سوره شوراست كه همين آيه بود كه ايشان خواندند فاستقم كما امرت و يك در سوره هود است كه در آنجا فاستقم كما امرت و من تاب معك... در روايت وارد شده است كه نبى اكرم (ص) فرمود شسيبتنى سوره هود لمكان هذه الاية در سوره شورا - در سوره شورا - امر شده است كه پيغمبر استقامت كند. در سوره هود امر شده است كه پيغمبر و امت استقامت كنند. استقامت امت را هم در سوره هود خواسته است خداى تبارك و تعالى. اين سوره است كه اين آيه است كه پيغمبر مى‏فرمايد مرا پير كرد اين آيه براى اينكه امر مشكل و مهمى است. قيام براى خدا و استقامت دنبال آن قيام. در وصيت خدا به وسيله پيغمبر براى امت اين است كه قيام كنيد براى خدا، يكى يكى قيام كنيد، جمع جمع قيام كنيد، لكن قيام براى خدا. در اين آيه است كه استقامت كنيد. شما ملت قيام كرديد و بحمدالله قيام شما براى خدا بود، همه فرياد مى‏زديد كه ما جمهورى اسلامى مى‏خواهيم. براى احكام اسلام قيام كرديد. امر اول را كه فرموده‏اند قيام كنيد براى خدا، اطاعت كرديد، باقى مانده است امر دوم فاستقم كما امرت و من تاب معك استقامت كنيد، اين قيام را حفظ كنيد، اين تحول روحى كه براى شما ملت حاصل شده است، حفظ كنيد، استقامت كنيد، نگه داريد اين تحول انسانى كه بالاتر از تحول‏هاى فعال خارجى است، اين تحولى كه شما را براى رسيدن به آمال مشتاق كرد كه خون بدهيد، اين تحول انسانى كه شما براى برادرانتان حاضريد جان بدهيد و حاضريد مال بدهيد حاضريد وقت صرف كنيد، اين تحول مهم بود، اين تحول بالاتر از اصل مبارزه بود.

تحول نفسانى، تحول روحى، تحول انسانى، اين تحول را حفظ كنيد، مستقيم باشيد، استقامت كنيد، دشمن در توطئه است. دشمن در حال توطئه و نقشه است. اگر استقامت نكنيد، اگر اين تحول را حفظ نكنيد، شايد خداى نخواسته دشمن پيروز شود. اين تحول روحى، اين تحول انسانى، اين تحولى كه اساس پيروزى شما بود، اين تحول را حفظ كنيد تا پيروز شويد. خداوند انشاءالله به شما سلامت و سعادت عنايت كند و استقامت كه بالاترين نعمت است. قيام براى خدا و استقامت در آن قيام. تا اينجا قيام كرديد و پيروز شديد، اگر استقامت كنيد پيروز خواهيد شد، اگر استقامت كنيد اين عده‏اى كه در

صحيفه نور ج 6 صفحه 277

صدد توطئه هستند ريشه‏كن خواهند شد. خداوند شما را هدايت كند و شما را به استقامت دعوت كند و شما را به استقامت و اطاعت خودش راهنمائى فرمايد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 278

تاريخ: 5/3/58

بيانات امام خمينى در جمع گروهى از تكنسين‏هاى پزشكى اورژانس تهران

تمام اعمال نيك و بد انسان در ماوراء طبيعت يك صورت مجسم دارد

بسم الله الرحمن الرحيم‏

البته فرق است مابين شنيدن و ديدن. ما در اين جنايات آخر مصيبت‏هائى كه بر جوان‏هاى ما و اطفال ما وارد شد از دور مى‏شنيديم و شما ديديد و اين خيلى فرق مى‏كند، ما در خارج خدمت‏هاى لفظى مى‏كرديم و شما عملى، شما در ميدان بوديد در ميدان مبارزه به كار خودتان و مسؤوليت خودتان عمل مى‏كرديد و شما در كارتان از كار ما بالاتر بود. البته ما هم در زمان شاه سابق كه جوان بوديم با مشاهده، چيزهائى ديديم لكن اخيراً شماها ديديد كه بر سر اين ملت چه آمد و شما حالا احساس مى‏كنيد كه اينهائى كه مى‏خواهند اخلال كنند كه همان رژيم را با صورت ديگرى، نه رژيم شاهنشاهى، با يك صورت ديگرى همان مسائل سابق پيش بيايد و به ملت ما همان بگذرد كه ديديد. شما بيشتر احساس ناراحتى مى‏كنيد شما بهتر خيانت‏هاى اين قشرهائى كه مى‏خواهند آشوب كنند و در آشوب، از خارج، ديگران، آنهائى كه ما را غارت كردند، آنهائى كه جوان‏هاى ما را با توطئه‏هاى آنها به خاك و خون كشيدند، برگردند، شما بيشتر احساس ناراحتى بايد بكنيد براى اينكه شما ديديد كه چه كردند و ما شنيديم كه چه كردند، هر چه بايد بكنند، و رفتند و انشاء الله به جزاى خودشان، هم در اينجا و هم در آنجائى كه جاى جزاست خواهند رسيد. بعضى از كارهاست كه جزاى او در اين دنيا نمى‏شود، امكان ندارد، هر جانى يك نفر آدم است، مثل ساير مردم است، يك جان دارد و يك حيات دارد، اين جانى اگر چنانچه ده هزار نفر را كشته باشد ما بخواهيم براى ده هزار نفر اين را مجازات كنيم چطور مجازات كنيم؟ يك جانى كه صد نفر را به آن طرزى كه مى‏دانيد در شكنجه قرار داده يعنى آن طرزى كه شنيديد در شكنجه قرار داده، حالا ما بخواهيم اين را مجازات كنيم، چطور مجازات كنيم؟ نمى‏شود، يك جان دارد و غايت امر اين است كه او را بكشيم يا با مجازات و شكنجه بكشيم، - اما اين كه - او كه يك شكنجه نكرده، يك نفر نكشته كه يك كشتن در مقابل يك كشتن و يك شكنجه در مقابل يك شكنجه باشد. شكنجه‏گرهاى ما كه از خارج هم تعليم ديده‏اند، اينها فوج فوج مردم را شكنجه كرده‏اند، آنهائى كه جوان‏هاى ما را كشته‏اند، بعضى از آنها عدد بسيارى از جوان‏هاى ما را كشتند و از بين بردند، اينها آنقدرى كه ماها مى‏توانيم شكنجه‏شان كنيم و ماها مى‏توانيم جزايشان بدهيم يك امر ناچيزى است. لكن يك جاى ديگرى هم هست كه در آنجا شكنجه‏هائى است كه ما نمى‏توانيم بفهميم و

صحيفه نور ج 6 صفحه 279

آن از خود اعمال است، اينطور نيست كه نظير اينجا يك فراشى از خارج بيايد و شكنجه كند، خود عمل انسان اگر چنانچه صالح باشد، خود آن عمل در آنجا به انسان مى‏رسد و اگر چنانچه عمل ناصالح باشد، همان عمل به او مى‏رسد. فمن يعمل مثقال ذره خيراً يره و من يعمل مثقال ذره شراً يره خود عمل را مى‏بيند. هر ذره‏اى كه انسان عمل مى‏كند يك صورت ماوراء طبيعت دارد، اينجا زبانش را آدم دراز مى‏كند. زبان درازى مى‏كند، يك مسلمانى را، يك مومنى را فحش مى‏دهد، غيبت مى‏كند، آن مومن فرض كنيد در آمريكاست شما از اينجا به او فحاشى مى‏كنيد يا غيبتش را مى‏كنيد، در آنجا كه اين زبان اينقدر دراز شده است در آنجا صورتش اين است كه همين زبان دراز شود تا آنجا از رويش عبور مى‏كنند. در حديث است كه زبان درازى اينجا، آنجا صورت دارد. اين شكنجه‏هاى ناجوانمردانه‏اى كه به جوان‏هاى ما كردند، هر شكنجه صورت دارد در آنجا، هر داغى كه كردند داغ مى‏شوند آنجا، همين عمل آنجا صورت پيدا مى‏كند، همين عمل شكنجه مى‏شود آنجا. اين اعمال انسانى كه شما كرديد و در يك موقعى بود كه همه در زجر و در شكنجه بودند و شما يك چنين عمل انسانى كرديد و آنها را براى معالجه برديد، همين در آنجا صورت دارد، همين عمل شما يك صورتى در ماوراى طبيعت دارد كه ماوراى طبيعت را حالا نمى‏توانيم بفهميم، انبياء مى‏فهميدند و خداى تبارك و تعالى اطلاع داده است. پس شما هر كارى كه انجام بدهيد و ما هر كارى كه انجام بدهيم، چه كار خوب و چه كار بد، همان را خواهيم ديد، اينطور نيست كه مخفى شود از كسى، خود عملى كه انجام مى‏دهيم در آنجا متحقق مى‏شود ملكات انسان، يكى هست كه ملكه خوب دارد و يكى هست كه ملكه زشت دارد، همين ملكات در آنجا تجسمى دارد، تحققى دارد. در نفس انسان ملكه است، ملكه خيانت، طبيعتش طبيعت خائن است، در اينجا انسان ابتدا كه به دنيا مى‏آيد، همه چيز در انسان به طور استعداد هست يعنى تحقق باز ندارد، اما قابل است. اين بچه‏اى كه به دنيا مى‏آيد قابل است كه ملكات صالحه پيدا كند و قابل است كه ملكات رذيله، اگر سعى كرد در آن طرف ملكات رذيله كم‏كم اينها تحقق پيدا مى‏كنند و باطن ذات انسان يك موجود رذل مى‏شود. گاهى انسان يك كارهائى مى‏كند كه مناسب با يك جور حيوانى است، درندگى لفظى هم باشد كه مردم را با فحاشى، با اينطور چيزها آبرويشان را مى‏ريزد (درندگى است اينها) يا درندگى‏هاى ديگرى دارد، اين ملكه‏اى در انسان پيدا مى‏شود كه يك ملكه درندگى است. انسان وقتى از اينجا منتقل مى‏شود به يك ماوراى اينجا، همان ملكه درندگى مطابق با يك صورتى كه مناسب با آن هست مى‏شود، به يك صورت حيوانى، حيوانى درنده متناسب با آن متحول مى‏شود. مى‏گويند گاهى اوقات انسان چند تا صورت آنجا دارد صورت‏هاى مختلف دارد، در طرف اعمال صالحه هم اينطورى است.

عمل صالح، عملى است كه با فطرت ابتدائى انسان سازگار باشد

اعمال صالحه آنهائى هست كه سازش داشته باشد با نفس انسان، نفس انسان سعادتمند خلق شده است، يعنى استعداد سعادت در آن هست و فطرت انسان فطرت سعيد است. عمل صالح آن است

صحيفه نور ج 6 صفحه 280

كه با اين فطرت سازش داشته باشد، صالح يعنى سازش. عمل ناصالح آن است كه با فطرت انسان سازش نداشته باشد. اين اعمالى كه براى برادرهايتان انجام داديد، اين سازش دارد با آن فطرت، فطرت انسان فطرت دوستى است با برادرانش، دشمنى يك فطرت ثانوى است كه انسان برايش پيدا مى‏شود، دوستى يك فطرت ابتدائى انسان است. بچه كوچكى كه متولد شده است رحمت و دوستى در او ظاهر است، كم‏كم باعث مى‏شود كه از آن طرف بيفتد يا اينكه قوت پيدا كند اين عمل صالحش. اين كارهائى كه شما براى خدمت به برادرهايتان كرديد خيال نكنيد كه از جيبتان رفت، خير. اينهاست كه به جيب شما مى‏آيد، اين اعمال است كه فردا صورتش را مى‏بينيد و چه صورت‏هاى زيبائى، اثرش را مى‏بينيد و چه اثرهاى زيبائى و آن روز است كه مى‏بينيد كه آنهائى كه شكنجه كردند چه حالى دارند. در قرآن هست كه مى‏بينند اينها آنها را، گاهى احاطه پيدا مى‏كنند، آنها را مى‏بينند آنها هم اينها را مى‏بينند آنها به اينها مى‏گويند يك قدرى آبى، چيزى به ما بدهيد. همين‏هائى كه اين جوان‏هاى ما را شايد تشنگى هم دادند (داده‏اند لابد) اينها هم در آنجا عمل خودشان را مى‏بينند، همراه عمل خودشان است. جهنم از اعمال ما درست مى‏شود، بهشت هم از عمل ما درست مى‏شود، همه‏اش عمل ماست. كوشش كنيد كه عمل صالح باشد، سازگار باشد با طبيعت و فطرت. همين اعمالى كه شما انجام داديد ارزشش را ما نمى‏توانيم تعيين كنيم در يك ميدان جنگى كه دارد گلوله غرش مى‏كند و دشمن با توپ و تانك حمله كرده، براى نجات دادن يك انسان اگر كسى خودش را به خطر بيندازد و برود نجات بدهد او را، ارزش اين كار را در اينجا نمى‏توانيم ما تعيين كنيم كه چقدر ارزش دارد. قضيه نجات يك آدم نيست قضيه آن حالى روحى است كه اين آدم دارد و با آن حال روحى مى‏رود و اين اقدام را مى‏كند. اين عمل شما ارزش دارد پيش خدا و اين عمل را ادامه بدهيد. انشاء الله آن چيزها نمى‏آيد در كار، لكن خوب تصادف‏ها هست، گرفتارى‏ها هست، مرض‏ها هست، همه اينها هست.

نياز بيمار به تلطف و مهربانى طبيب بيشتر از مداواست‏

شغل شما يك شغل شريفى است و پر ارزش، تماس لمسى شما داريد با آن برادرهاى گرفتار، توجه كنيد كه خوب انجام بدهيد، با آنها خوب رفتار كنيد كه يك نفرى كه الان گرفتار است و مثلاً زير اتومبيل رفته يا زخم برداشته يا زلزله ديده يا چه، اين آنقدر كه احتياج به مداوا دارد بيشتر احتياج به لطف دارد. اين كسى كه مى‏رود او را نجات مى‏دهد، پرستارى مى‏كند، مى‏آورد طبيبى كه او را مى‏بيند، آنقدرى كه اين آدم الان احتياج دارد كه با او تلطف كنند، ترحم كنند، خوب رفتار كنند، بيشتر از آن اندازه‏اى است كه بايد مداوا كنند. اين يك لطف روحى است و آن يك گرفتارى جسمى. خيلى بايد توجه داشته باشيد به اينكه با آنهائى كه سر و كار داريد و اينها گرفتار هستند، طورى رفتار كنيد كه گرفتارى‏هايشان سبك بشود. وقتى با آنها رفتار خوب بشود مثل يك پدرى كه اولادش را مى‏خواهد نجات بدهد يا مادرى كه بچه‏اش گرفتارى دارد و مى‏خواهد او را نجات بدهد، آنقدرى كه الطاف اين مادر او را آرام مى‏كند، مداوا، آنقدر تاثير در او ندارد، اين الان احتياج به اين دارد كه روحش آرام

صحيفه نور ج 6 صفحه 281

بشود، مادر روح اين را آرامش مى‏دهد، پدر روح او را آرامش مى‏دهد. جورى رفتار كنيد با اين كسانى كه گرفتار شده‏اند و گرفتار هستند، مثل پدرى كه با اولادش اينطور رفتار مى‏كند، مثل مادرى كه با فرزندش رفتار مى‏كند. اين ارزش زياد دارد، آن هم ارزش دارد و اما اين يك وضع ديگرى دارد. انشاءالله خداوند به شما هم سلامت و سعادت عنايت كند و همه ما انشاءالله به وظايفى كه برايمان هست، وظايف انسانى، وظائف اسلامى، انشاءالله موفق بشويم و خداوند به شما همه توفيق عنايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 6 - متن

صحيفه نور ج 6 صفحه 282

تاريخ: 5/3/58

بيانات امام خمينى در جمع بانوان خانواده‏هاى فضلاى حوزه علميه قم و ديگر گروهها

خدا و مومنين حافظ و حامى دين اسلام و اهداف الهى پيامبر اسلام‏

بسم الله الرحمن الرحيم‏

يا ايها النبى حسبك الله و من اتبعك من المومنين چه خطاب افتخار آميزى است براى مومنين، چه خطاب مسؤوليت آورى است براى مومنين. افتخار آميز براى اينكه، با اينكه خداى تبارك و تعالى كافى است و هيچ كس در مقابل حق تعالى قدرتى ندارد، قوه‏اى ندارد، همه هيچ هستند ولى خداى تبارك و تعالى به مومنين كه مومنات هم داخل مومنينند، اين افتخار را مرحمت فرموده است كه در پهلوى اسم مبارك خودش مومنين را هم ذكر فرمود براى تو خدا و كسانى كه متابعت كردند، مومنينى كه از تو متابعت كردند كافى است با اينكه خدا كافى است لكن همچو تشريفى را به مومنين كه مومنات هم داخل هستند مرحمت فرموده است كه خدا و مومنين، كسانى كه از تو تبعيت كردند، براى تو كفايت مى‏كنند. چقدر افتخار آميز است براى ما، براى مومنين براى شما مخدرات، براى شما مومنات كه شما در يك رديف خداى تبارك و تعالى قرار داده است و چقدر مسؤوليت آور است اين خطاب مومنين بايد كفايت كنند از اسلام، حفاظت كنند از اسلام، پيغمبر اسلام را كافى هستند، پيغمبر اسلام هست و احكام اسلام، اهداف اسلام. خداى تبارك و تعالى در اين آيه به ما فرموده‏اند كه اهداف اسلام و خود نبى اكرم و هركس مربوط به نبى اكرم است، شماها بايد كفايت كنيد. ما ماموريم، ماموريم كه حفاظت كنيم از دين خدا، حفاظت كنيم از اهداف الهى. شما مومنات، شما مخدرات كه از بيوت علما و فضلاء هستيد، اولى هستيد از ديگران، شما از بيت نبوت هستيد، اولى هستيد به اينكه اهداف اسلام را حفاظت كنيد. خداوند به ما اين مرحمت را فرموده است كه شما با خدا حفاظت كنيد از اسلام و از دين اسلام. حسبك الله و من اتبعك من المومنين.

مسؤوليت خطير مادران، تربيت اولاد صالح و حافظ اسلام

بانوان محترم! مسووليد همه، مسووليم همه، شما مسوول تربيت اولادها هستيد، شما مسووليد كه در دامن‏هاى خودتان اولادهاى متقى بار بياوريد، تربيت كنيد، به جامعه تحويل بدهيد. همه مسوول هستيم كه اولادها را تربيت كنيم لكن در دامن شما بهتر تربيت مى‏شوند. دامن ما در بهترين مكتبى است از براى اولادها. مسؤوليت داريد نسبت به فرزندان خود، مسؤوليت داريد نسبت به كشور خودتان

صحيفه نور ج 6 صفحه 283

و شما مى‏توانيد بچه‏هايى تربيت كنيد كه يك كشور را آباد كنند. شما مى‏توانيد بچه‏هايى را تربيت كنيد كه حفاظت از انبياء بكنند، حفاظت از آمال انبياء بكنند. شما هم خود حافظ بايد باشيد و هم نگهبان درست كنيد، نگهبان، اولادهاى شما هستند، آنها را تربيت كنيد. خانه‏هاى شما بايد خانه تربيت اولاد باشد. منزل علماست منزل شما و منزل تربيت علمى، تربيت دينى، تهذيب اخلاق. توجه به سرنوشت اينها در عهده پدران است و در عهده مادرها، مادرها بيشتر مسوول هستند و مادرها اشرف هستند، شرافت مادرى از شرافت پدرى بيشتر است، تاثير مادر هم در روحيه اطفال از تاثير پدر بيشتر است.

ترور اشخاص، ترور نهضت نيست‏

شما مسووليد، ما همه مسووليم، خداى تبارك و تعالى همه را مسوول قرار داده است، و در اين آيه شريفه فرموده است حسبك الله و من اتبعك من المومنين خدا كسانى كه تبعيت كردند ترا، از مومنين، مومنينى كه تابع اسلام هستند، تابع پيغمبر اسلام هستند، اينها اشخاصى هستند كه كافى هستند براى رسول، براى پيغمبر كافى هستند. يك تكليف بزرگى است به عهده همه، به عهده همه متابعين، به عهده همه ملت كه تبعيت دارند از پيغمبر، بايد اين نشان حسبك الله و من اتبعك من المومنين هم در پيشانى آنها باشد، حفاظت كنند از دين خدا، حفاظت كنند از اسلام، از قرآن كريم. نلغزند از اين جنبش‏هاى ضعيفى كه اين اقشار غير انسان در ايران ايجاد مى‏كنند، نترسند از اينكه اين اقشار ضعيف به جنبش در آمدند و به خيال خود براى ارعاب ملت ترور مى‏كنند. ملت ما هرگز از اين معانى نمى‏ترسد و نهضت ما هرگز ترور نمى‏شود. ترور اشخاص، ترور نهضت نيست. نهضت ما قائم است ولو اشخاصى مثل مرحوم (مطهرى) و مثل آقاى (هاشمى) هم و مثل سايرين هم نباشند. خداى تبارك و تعالى و من اتبع نبى را من المومنين كافى است، ملت كافى است و ملت ما راه خود را پيدا كرده است، هيچ خوفى نيست، هرگز ما نمى‏ترسيم از اين ترورها و هرگز به عقب بر نمى‏گرديم و هرگز اجازه نمى‏دهيم شرق و غرب دخالت كند در مملكت ما.

خدمات ارزنده زنان به نهضت اسلامى

خداوند شما مومنات را حفظ كند كه در نهضت اسلامى حظ كافى داشتيد و الان هم براى مستمندان كمك كرديد و كمك‏هاى شما بسيار با ارزش است، كمك‏هاى بانوان ارزشش چند برابر كمك‏هاى مردان است. خداوند شما را حفظ كند و شما را براى تربيت انسان‏ها كه شغل انبياء است، براى تربيت انسان‏ها كه شغل انبياء است حظ كند. سلام بر همه شما و رحمت بر همه شما.


صحيفه نور - جلد 6 - متن

previos page menu page

صحيفه نور ج 6 صفحه 284

تاريخ: 5/3/58

پيام امام خمينى به حجة الاسلام و المسلمين هاشمى رفسنجانى در مورد ترور نافرجام ايشان

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام مجاهد متعهد آقاى هاشمى عزيز مرحوم مدرس كه به امر رضاخان ترور شد از بيمارستان پيام داد به رضاخان بگوييد من زنده هستم. مدرس حالا هم زنده است. مردان تاريخ تا آخر زنده هستند. بدخواهان بايد بدانند هاشمى زنده است چون نهضت زنده است. آمريكا و ديگر ابرقدرت‏ها بدانند ملت ما زنده است. اجتماعات عظيم اين دو سه روز شاهد زنده بودن انقلاب است. اينان با اين تلاش‏هاى احمقانه نمى‏توانند انقلاب اسلامى ما را ترور كنند، نمى‏توانند شخصيت انسانى اسلامى مطهرى و هاشمى را ترور كنند، هر چند ترورها حساب شده و سازمان يافته باشند و از لابلاى آنها جاى پاى ابرقدرت‏ها و جنايتكاران بين‏المللى به چشم بخورد. ملت با تمام قوا بايد در مقابل دسيسه‏ها مقاومت كند، توطئه‏ها را بشكنند، با كمال مراقبت انقلابى اين جنايتكاران را شناسائى كنند و به دادگاه‏هاى انقلابى معرفى كنند. پاسداران انقلاب و روساى آنان موظفند از اين شخصيت‏هاى ارزنده انقلابى حفاظت كنند و رفت و آمدهاى مشكوك را تحت نظر بگيرند، اگر چه خود آنان راضى نباشند. ملت بزرگ اسلامى مصمم است به نهضت اسلامى خود ادامه دهد و اجازه دخالت خيانتكاران را در كشور خود ندهد. ما ملت‏هاى بزرگ اسلامى را به همكارى در اين نهضت اسلامى ايران دعوت مى‏كنيم. بايد دست جنايتكاران از ممالك اسلامى و از عموم مستضعفين قطع شود و وعده الهى نسبت به اقشار ملت‏هاى اسلامى تحقق يابد. من به آقاى هاشمى فرزند برومند اسلام تبريك مى‏گويم كه در راه هدف تا نزديك شهادت به پيش رفت و سلامت و ادامه خدمت ايشان را از خداى تعالى خواستارم.

والسلام عليكم و على عباد الله الصالحين

روح الله الموسوى الخمينى

previos page menu page


صحيفه نور - جلد 7 - فهرست

صحيفه نور جلد 7
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 7 صفحه 1

تاريخ سخنرانى:5/3/58

پيام امام خمينى به حجت الاسلام و المسلمين‏هاشمى‏رفسنجانى درمورد ترور نافرجام ايشان‏

صحيفه نور ج 7 صفحه 2

تاريخ 5/3/58

بيانات امام خمينى در جمع اعضاى گروه امداد بروجرد

براى اصلاح آشفتگى‏ها همه ما بايد گروه امداد باشيم

تلاش مذبوحانه مخالفين نهضت براى ايجاد جو بدبينى و متوقف ساختن مردم

صحيفه نور ج 7 صفحه 3

صحيفه نور ج 7 صفحه 4

تاريخ 6/3/58

بيانات امام خمينى در جمع پرسنل شهربانى كاشان

عبرت گرفتن ازتاريخ موجود

صحيفه نور ج 7 صفحه 5

فرو ريختن حكومت نتيجه از دست دادن پايگاه ملى است‏

صحيفه نور ج 7 صفحه 6

كارى كنيد كه دل مردم را بدست بياوريد

صحيفه نور ج 7 صفحه 7

صحيفه نور ج 7 صفحه 8

تاريخ: 6/3/58

بيانات امام خمينى در جمع كاركنان شركت مخابرات و دانشجويان دانشكده دندانپزشكى دانشگاه تهران

نقش موثر دايره مخابرات در پيشرفت نهضت

حصول پيروزى به واسطه اتفاق آراء و توجه يكپارچه مردم به شكست طاغوت‏

صحيفه نور ج 7 صفحه 9

پرداختن به گرفتارى‏هاى شخصى و غفلت از مقصد مايه توقف نهضت‏

صحيفه نور ج 7 صفحه 10

صحيفه نور ج 7 صفحه 11

آنها از اين كلمه اسلام مى‏ترسند

صحيفه نور ج 7 صفحه 12

صحيفه نور ج 7 صفحه 13

اهميت شناسايى ضدانقلاب‏

صحيفه نور ج 7 صفحه 14

صحيفه نور ج 7 صفحه 15

تاريخ 8/3/58

بيانات امام خمينى در جمع پاسداران، مرزنشينان دشت مغان و بانوان مكتب ولى عصر

انسان سازى و تهذيب نفس، مقصد نهائى انبيا و اولياء است

صحيفه نور ج 7 صفحه 16

ايجاد مملكت اسلامى‏مشروط بر اجراى احكام اسلام

صحيفه نور ج 7 صفحه 17

لبيك به نداى اسلام در تحصيل معنويات‏

علم و ادب در خدمت معنويات‏

صحيفه نور ج 7 صفحه 18

تاريخ 8/3/58

بيانات امام خمينى در جمع كارگزاران و كاركنان روزنامه كيهان

وظايف خطير مطبوعات‏

آزادى واقعى يعنى اجراى قوانين اسلام‏

صحيفه نور ج 7 صفحه 19

صحيفه نور ج 7 صفحه 20

صحيفه نور ج 7 صفحه 21

تاريخ: 8/3/58

بيانات امام خمينى در جمع روحانيون و اهالى يزد

هدايت جامعه، وظيفه علماى اسلام است‏

امروز روزى است كه بايد اصول را حفظ كرد

صحيفه نور ج 7 صفحه 22

صحيفه نور ج 7 صفحه 23

تاريخ: /8/3/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى‏شهر قزوين

فساد و خرابى‏هاى معنوى از دستاوردهاى رژيم سلطنتى‏

غربزدگى، اسفناكترين نوع وابستگى‏

صحيفه نور ج 7 صفحه 24

صحيفه نور ج 7 صفحه 25

گرفتارى قلم‏هاى سوء، بدتر از گرفتارى سرنيزه‏

صحيفه نور ج 7 صفحه 26

تاريخ 8/3/58

بيانات امام خمينى در جمع پهلوانان ورزش باستانى

ما همه زندهايم براى احياء سنت پيغمبر اسلام (ص)

تمام مقصد ما بايد اسلام باشد

صحيفه نور ج 7 صفحه 27

استقرار حكومت الله به همت تمام اقشار ملت

صحيفه نور ج 7 صفحه 28

محبت اقتضا مى‏كند كه اختلاف در كار نباشد

صحيفه نور ج 7 صفحه 29

تاريخ: 9/3/58

بيانات امام خمينى در جمع علماى سبزوار و بانوان چهار مردان قم‏

آنچه كه تحمل مشقت را آسان مى‏كند كار براى خداست

اشخاصى كه قلم دست مى‏گيرند بر ضد اسلام، برضد روحانيت، بشناسند آنها را

صحيفه نور ج 7 صفحه 30

آزادى را اسلام به ما داد، قدر اين آزادى و اسلام را بدانيد

صحيفه نور ج 7 صفحه 31

تاريخ: 9/3/58

بيانات امام خمينى در جمع روحانيون، فرهنگيان و مردم كرج به مناسبت شهادت شهيد مطهرى و سوء قصد به حجت‏السلام رفسنجانى

جديت در حفظ حيثيت اسلام و شناساندن چهره حقيقى جمهورى اسلامى‏

صحيفه نور ج 7 صفحه 32

صحيفه نور ج 7 صفحه 33

سفارش عمومى‏به اقشار ملت در نظارت بر كليه امور و اعتراض به اعمال خلاف اسلام

صحيفه نور ج 7 صفحه 34

امور بايد موافق اسلام باشد

صحيفه نور ج 7 صفحه 35

صحيفه نور ج 7 صفحه 36

تاريخ: 10/3/58

بيانات امام خمينى در جمع اعضاى هيأت قائميه تهران

در قيام لله شكست راه ندارد

صحيفه نور ج 7 صفحه 37

آنچه براى ما مهم است عمل به تكليف شرعى است

صحيفه نور ج 7 صفحه 38

جمهورى اسلامى‏همهاش بايد اسلامى‏و با محتوا باشد

صحيفه نور ج 7 صفحه 39

صحيفه نور ج 7 صفحه 40

حفظ انقلاب درونى و تحول روحى، بالاترين پيروزى‏هاست

صحيفه نور ج 7 صفحه 41

صحيفه نور ج 7 صفحه 42

تاريخ: 11/3/58

بيانات امام خمينى در ديدار با پرسنل نيروى دريائى بندرعباس

آزادى، امانت بزرگ الهى‏

صحيفه نور ج 7 صفحه 43

آزادى را در صلاح ملت و صلاح كشور صرف كنيد

صحيفه نور ج 7 صفحه 44

تاريخ: 11/3/58

بيانات امام خمينى در جمع گروهى از بانوان اهواز

نهضت اسلامى‏عامل مجتمع شدن همه اقشار

مقصدمان اين نبود كه فقط محمد رضا برود، مقصد اسلام است

صحيفه نور ج 7 صفحه 45

ما دنبال تحقق اسلام هستيم، نه اسم اسلام

صحيفه نور ج 7 صفحه 46

عمال اجانب چون از اسلام مى‏ترسند، هر چيزى كه ترويج از اسلام بكند از او مى‏ترسند

صحيفه نور ج 7 صفحه 47

مى‏شود گفت كه بانوان اين نهضت را پيش بردند

صحيفه نور ج 7 صفحه 48

تاريخ: 12/3/58

بيانات امام خمينى در ديدار با ورزشكاران و كارمندان تربيت بدنى

شما با اسلام اين پيروزى را پيدا كرديد

ما بايد بيدار باشيم توطئه‏ها را خنثى كنيم

صحيفه نور ج 7 صفحه 49

ورزشكاران با ايمان پشتوانه ملت و اسلام

صحيفه نور ج 7 صفحه 50

تاريخ: 12/3/58

پيام امام خمينى به ملت ايران به مناسبت 15 خرداد

صحيفه نور ج 7 صفحه 53

تاريخ: 15 / 3 / 58

بيانات امام خمينى به منسبتت سالگرد 15 خرداد

پانزده خرداد براى اسلام بود و به اسم اسلام بود و به راهنمائى روحانيت‏

صحيفه نور ج 7 صفحه 54

نظر آن ملتى كه نهضت را بوجود آورد و قدرت‏هاى بزرگ را شكست، ميزان است

صحيفه نور ج 7 صفحه 55

اى غرب زدگان، انسان بى‏محتوا به خود آئيد!

صحيفه نور ج 7 صفحه 56

اسلام در همه وقت و خصوصا حالا قابل اجراست

صحيفه نور ج 7 صفحه 57

من به شما اخطار مى‏كنم كه به اسلام وفادار باشيد

صحيفه نور ج 7 صفحه 58

قدرت روحانيت راكه يك قدرت الهى است از دست ندهيد

اين مساجد است كه نهضت را درست كرد

صحيفه نور ج 7 صفحه 59

تاريخ: 16/3/58

بيانات امام خمينى در جمع گروهى از دانشجويان دانشگاه شيراز

دانشگاه، مركز تعيين سعادت و شقاوت ملت

رسالت انبيا، الهى كردن انسان‏ها در همه ابعاد و جوانب

صحيفه نور ج 7 صفحه 60

نجات اسلام و قرآن، انگيزه روح شهادت طلبى و ايثار ملت در انقلاب‏

صحيفه نور ج 7 صفحه 61

براى اسلامى كردن دانشگاه جديت كنيد

تمام مقصد ما اسلام است

صحيفه نور ج 7 صفحه 62

امور مادى، مقدمه اى براى هدايت و رشد انسان‏ها

صحيفه نور ج 7 صفحه 63

كوشش كنيد كه انسان درست كنيد

صحيفه نور ج 7 صفحه 64

صحيفه نور ج 7 صفحه 65

تاريخ: 19 / 3 / 58

پيام امام خمينى به شيعيان لبنان

صحيفه نور ج 7 صفحه 66

تاريخ: 20/ 3 / 58

بيانات امام خمينى در جمع اعضاى شورأى مركزى ايران

خواست و مقصد واحد اقشار ملت در نهضت، عنايتى الهى است

محقق ساختن احكام اسلام، ضامن دوام رحمت و عنايت الهى

صحيفه نور ج 7 صفحه 67

استقلال فكرى را از ما گرفته‏اند

صحيفه نور ج 7 صفحه 68

صحيفه نور ج 7 صفحه 69

صحيفه نور ج 7 صفحه 70

تداوم نهضت، تا تحقق حكومت اسلام و قرآن

صحيفه نور ج 7 صفحه 71

صحيفه نور ج 7 صفحه 72

تاريخ: 21 / 3 / 58

بيانات امام خمينى به وزير امور خارجه تركيه

اسلام براى تمام كشورها يك آرمانى است كه در آن همه چيز هست

اسلام حكومت‏ها را موظف به خدمت كرده است

صحيفه نور ج 7 صفحه 73

صحيفه نور ج 7 صفحه 74

صحيفه نور ج 7 صفحه 75

صحيفه نور ج 7 صفحه 76

تاريخ: 21 / 3 / 58

بيانات امام خمينى در جمع گروهى از بانوان دزفول

مسؤوليت‏خطير و شريف مادران و معلمان، تربيت انسان‏ها

صحيفه نور ج 7 صفحه 77

اصلاح و افساد جامعه در گرو نحوه تربيت معلمين

صحيفه نور ج 7 صفحه 78

تاريخ: 21/3/58

بيانات امام خمينى در جمع كاركنان شركت مخابرات

قضيه، قضيه اسلام است

تكليف ملت،كوشش و جديت براى اصلاح امور و سازندگى كشور تا تحقق جمهورى اسلامى‏

صحيفه نور ج 7 صفحه 79

دستيابى به مملكتى نمونه با تحقق احكام و قوانين اسلام در همه ابعاد و جوانب مملكت

صحيفه نور ج 7 صفحه 80

صحيفه نور ج 7 صفحه 81

تاريخ: 21 / 3 / 58

بيانات امام خمينى در جمع دانشجويان دانشگاه تهران

سرنوشت يك ملت دردست دو قطب دانشگاه و روحانيت است‏

صحيفه نور ج 7 صفحه 82

در رژيم طاغوت تعاليم دانشگاهى بر اساس غربزدگى بود

تربيت غرب انسان را از انسانيت خلع كرده‏

صحيفه نور ج 7 صفحه 83

تنها مكتب‏هاى توحيدى -الهى انسان سازند

زحمات پانزده ساله ملت براى تحقق يك مملكت اسلامى بود

صحيفه نور ج 7 صفحه 84

مسؤوليت دانشگاه پليس سنگين‏تر و حساستر از ساير قسمت‏هاست‏

صحيفه نور ج 7 صفحه 85

تاريخ: 22/3/58

بيانات امام خمينى در جمع وزير امور خارجه و هيأت سفراى ايران در كشورهاى خارج

شستشوى مغزى ملت ايران در جهت بى‏محتوائى و گرايش به غرب‏

صحيفه نور ج 7 صفحه 86

توصيه به سفراى ايران در حفظ استقلال و عدم خودباختگى در برابر محافل غربى

صحيفه نور ج 7 صفحه 87

بعد اسلامى و ايمانى نهضت را كه موجب پيروزى شد حفظ كنيد

تاكيد فراوان بر شروع مطالب با بسم الله الرحمن الرحيم

صحيفه نور ج 7 صفحه 88

لزوم پرهيز از مجالس طاغوتى و برپائى محافل ساده اسلامى‏

صحيفه نور ج 7 صفحه 89

تاريخ: 22/3/58

بيانات امام خمينى در ديدار با سفير شوروى

از شوروى مى‏خواهيم در افغانستان دخالت نكند

اگر تره‏كى به راه خود ادامه دهد، سرنوشتش سرنوشت محمد رضا خواهد بود

صحيفه نور ج 7 صفحه 90

صحيفه نور ج 7 صفحه 91

تاريخ: 23/3/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى شهر رى و بازاريان تهران

مقصد نهائى ملت، تحقق احكام اسلام در سراسر بلاد مسلمين

معناى آزادى در جمهورى اسلامى، آزادى عمل در چهار چوب قوانين اسلام

صحيفه نور ج 7 صفحه 92

نعمت آزادى، امتحانى الهى است

در جمهورى اسلامى همه چيز بايد اسلامى باشد

صحيفه نور ج 7 صفحه 93

نابودى نيروهاى انسانى، از جنايات 50 ساله خاندان پهلوى‏

وظيفه پاسداران، صيانت از اسلام و نفوس خود

صحيفه نور ج 7 صفحه 94

تاريخ: 23/3/58

بيانات امام خمينى در جمع فرماندهان و درجه داران پادگان‏ها و يگان‏هاى شهرستان تبريز

تلاش گسترده ريشه‏هاى گنديده رژيم سابق‏

صحيفه نور ج 7 صفحه 95

وظائف خطير ارتش اسلام در رابطه با خدا و خلق‏

صحيفه نور ج 7 صفحه 96

صحيفه نور ج 7 صفحه 97

صحيفه نور ج 7 صفحه 98

تاريخ: 23/3/58

بيانات امام خمينى در جمع عشاير خوزستان

تحت ظلم و فشار بودن تمام اقشار دررژيم شاه‏

ايجاد تفرقه ميان اقشار توسط ريشه‏هاى فاسد

صحيفه نور ج 7 صفحه 99

سعى اخلالگران جهت عدم تحقق جمهورى اسلامى‏است

بسط اختلافات جزئى، راهى براى بازگشت اجانب‏

صحيفه نور ج 7 صفحه 100

صحيفه نور ج 7 صفحه 101

تاريخ: 23/3/58

بيانات امام خمينى در جمع گروهى از دانشجويان دانشگاه تهران

اعمال ضد مردمى عمال اجانب در لباس طرفدارى از توده‏ها

صحيفه نور ج 7 صفحه 102

صحيفه نور ج 7 صفحه 103

ننشينيد تا خائنين دانشگاه را قبضه كنند

صحيفه نور ج 7 صفحه 104

جلوگيرى قاطعانه از اخلالگران مزدور

صحيفه نور ج 7 صفحه 105

تكيه بر اصلاح دانشگاه از طريق سخنرانى و روشنگرى

صحيفه نور ج 7 صفحه 106

خطر دشمنان به ظاهر دوست و لزوم احتراز از آنان

صحيفه نور ج 7 صفحه 107

صحيفه نور ج 7 صفحه 108

صحيفه نور ج 7 صفحه 109

تاريخ: 24 / 3 / 58

بيانات امام خمينى در جمع پزشكان، كاركنان و گروهى از مجروحين بيمارستان شفا يحيائيان

همه جان‏ها فداى اسلام عزيز و احياء آن

صحيفه نور ج 7 صفحه 110

تاريخ: 24/3/58

بيانات امام خمينى به آيت‏الله محمد باقر صدر

حضرت آيت الله آقاى حاج سيد محمد باقر صدر دامت بركاته - نجف اشرف

صحيفه نور ج 7 صفحه 111

تاريخ: 24/3/58

بيانات امام خمينى در جمع كارمندان بانك مركزى ايران

اين مملكت در طول پنجاه و چند سال با اسم تمدن رو به‏تباهى رفته است

صحيفه نور ج 7 صفحه 112

تكليف كارمندان بانك كوشش درجهت اصلاح مفاسد آن است‏

ما مى‏خواهيم همه جا يك رنگ اسلامى پيدا كند

صحيفه نور ج 7 صفحه 113

تاريخ: 25/3/58

بيانات امام خمينى در جمع اقشار مختلف مردم

هر گاه براى اسلام احساس خطر كنم تكليفم را ادا مى‏كنم

امروز طرح اشكال، يا توطئه است يا جهالت

صحيفه نور ج 7 صفحه 114

با به تعويق افتادن تصويب قانون اساسى بايد فاتحه اسلام را خواند

طرح مجلس مؤسسان الهام گرفته از شياطين و خطرى براى اسلام است

صحيفه نور ج 7 صفحه 115

چه كسانى رفراندم را تحريم كردند؟

اينقدر تحت تأثير غربزده‏ها نباشيد

صحيفه نور ج 7 صفحه 116

صلاح اسلام و مسلمين در تصويب قانون اساسى است

صحيفه نور ج 7 صفحه 117

تاريخ: 25/3/58

بيانات امام خمينى در جمع روحانيون، وعاظ و گويندگان مشهد

و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤمنين‏

صحيفه نور ج 7 صفحه 118

صحيفه نور ج 7 صفحه 119

صحيفه نور ج 7 صفحه 120

تاريخ: 25/3/58

بيانات امام خمينى در جمع گروهى از اقشار مردم

پيروزى بى‏نظير ملت و شكست مفتضحانه شاه و عمالش در تاريخ ثبت گرديد

صحيفه نور ج 7 صفحه 121

عدم صلاحيت حقوقدانان غربزده در تدوين قانون اساسى

صحيفه نور ج 7 صفحه 122

ميزان، رأى ملت است

صحيفه نور ج 7 صفحه 123

يك قدرى در مطالبتان تعقل كنيد، نگذاريد ملت به تنگ بيايد

صحيفه نور ج 7 صفحه 124

امروز اختلاف سليقه و تشتت برخلاف مسير ملت است

صحيفه نور ج 7 صفحه 125

صفوف خود را از غربزدگان و عمال رژيم فاسد جدا سازيد

ترس غربزدگان از روحانى و دانشگاهى صالح

صحيفه نور ج 7 صفحه 126

صحيفه نور ج 7 صفحه 127

تاريخ: 26/3/58

بيانات امام خمينى در ديدار با جامعه وعاظ تهران

در صدر اسلام، مسجد مركز فعاليت‏هاى سياسى بوده است

تبليغات دامنه‏دار جهت جدا نمودن روحانيت از سياست

صحيفه نور ج 7 صفحه 128

صحيفه نور ج 7 صفحه 129

ايجاد تحول روحى در جامعه، اراده الهى بود

صحيفه نور ج 7 صفحه 130

مخالفين، با جمهورى مخالف نيستند، بااسلام مخالفند

ما مى‏خواهيم مملكت اسلامى‏درست كنيم،نه غربى

صحيفه نور ج 7 صفحه 131

صحيفه نور ج 7 صفحه 132

صحيفه نور ج 7 صفحه 133

تاريخ: 26/3/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى جوانان و حزب جمهورى اسلامى و فرهنگيان شهرستان ملاير

قدرت اسلام عامل تجمع طوايف مختلف درزير يك سقف

صحيفه نور ج 7 صفحه 134

لزوم شركت در جهاد سازندگى به عنوان يك وظيفه الهى

صحيفه نور ج 7 صفحه 135

تاريخ:26/3/58

بيانات امام خمينى به ملت ايران در مورد تشكيل جهاد سازندگى

صحيفه نور ج 7 صفحه 136

صحيفه نور ج 7 صفحه 137

تاريخ: 27/3/58

بيانات امام خمينى در جمع گروهى از مردم تهران‏نو، نمايندگان كاركنان كشتارگاه اصفهان و عشاير كرد

توجه كنيد كه ما مسلمانيم و فقط قانون اسلام را مى‏خواهيم

صحيفه نور ج 7 صفحه 138

شما عشاير محترم خرابكاران را در بين خود راه نداده هدايت‏شان كنيد

صحيفه نور ج 7 صفحه 139

تاريخ: 28/3/58

بيانات امام خمينى در جمع اعضاى انجمن نداى اسلام قم

بايد تمامى هم و غمتان متوجه مسائل اصولى مثل تصويب قانون اساسى باشد.

صحيفه نور ج 7 صفحه 140

صحيفه نور ج 7 صفحه 141

تكليف بر گسترش مساجد، اين مراكز تبليغات اسلام و بسيج قشون

صحيفه نور ج 7 صفحه 142

تاريخ: 28/3/58

پيام امام خمينى به ژيستكار دستن رئيس جمهور فرانسه

صحيفه نور ج 7 صفحه 143

تاريخ: 28/3/58

بيانات امام خمينى در جمع گروهى از پاسداران مسجد نبى اكرم (ص)تهران

به غير اسلام نبايد فكر كنيم

اين تحولى بود كه به دست خدا واقع شد

صحيفه نور ج 7 صفحه 144

حفظ عنايت خدا منشأ تمام پيروزى‏هاست

صحيفه نور ج 7 صفحه 145

صحيفه نور ج 7 صفحه 146

بايد قانون اساسى را به نفع اسلام تحكيم بخشيم

صحيفه نور ج 7 صفحه 147

تاريخ: 28/3/58

بيانات امام خمينى در جمع بانوان مكتب الزهرا و اعضاى سپاه پاسداران انقلاب اسلامى قم

بانوان ايران در اين نهضت پيشقدم بودند

اين قدرت ايمان بود كه شما را به خيابان‏ها كشيد

صحيفه نور ج 7 صفحه 148

قدرت ايمان را براى رسيدن به جمهورى اسلامى حفظ كنيد

اگر هر كسى در هر پستى هست آنجا را خوب اداره كند مملكت خوب مى‏شود

صحيفه نور ج 7 صفحه 149

بعد از متمركز شدن اصول، همه امور به جاى خود عمل شود

صحيفه نور ج 7 صفحه 150

شياطين درپى آنند كه نگذارند قانون اساسى تصويب شود

صحيفه نور ج 7 صفحه 151

تاريخ: 30/3/58

فرمان امام خمينى به حجة الاسلام نورى

صحيفه نور ج 7 صفحه 152

تاريخ: 30/3/58

بيانات امام خمينى در جمع وعاظ خراسان

درباره قانون اساسى اسلام، اسلام‏شناس بايد نظر بدهد نه روشنفكران خارجى

صحيفه نور ج 7 صفحه 153

لزوم انتخاب علماى اسلام‏شناس و آشنا به مسائل روز جهت نمايندگى مجلس

صحيفه نور ج 7 صفحه 154

تاريخ: 30/3/58

بيانات امام خمينى در جمع گروهى از طلاب حوزه علميه مشهد

اصل حركت روحانيت و ساير اقشا ر ملت، جايگزين نمودن اسلام به جاى طاغوت است

صحيفه نور ج 7 صفحه 155

اظهار نظر در مورد قانون اسلام بر عهده اسلام شناس است نه روشنفكران خارجى!

صحيفه نور ج 7 صفحه 156

لزوم جديت ملت در انتخاب علماء مطلع براى تدوين قانون اساسى و تعيين سرنوشت

صحيفه نور ج 7 صفحه 157

صحيفه نور ج 7 صفحه 158

تاريخ: 30/3/58

بيانات امام خمينى در جمع ورزشكاران و فرهنگيان بابل

دو قوه مادى و معنوى انسان وقتى ارزش دارد كه در خدمت خدا باشد

صحيفه نور ج 7 صفحه 159

ممالك به اصطلاح اسلامى تمام‏شان مشترك المنافع و پشتيبان يكديگر هستند

قدرت الهى باعث جمع شدن قواى روحانى و قواى مادى شد.

صحيفه نور ج 7 صفحه 160

صحيفه نور ج 7 صفحه 161

تاريخ: 30 / 3 / 58

بيانات امام خمينى در جمع هيأت اعزامى از سيستان و بلوچستان

بنابراين بود كه فرهنگ ما را از بين ببرند

تحصيل استقلال براى مملكت با تصويب قانون اساسى

صحيفه نور ج 7 صفحه 162

جاهائى كه عقب افتاده است مقدم است‏

صحيفه نور ج 7 صفحه 163

صحيفه نور ج 7 صفحه 164

تاريخ: 31 / 3 / 58

بيانات امام خمينى در جمع هيأت نيوزيلندى

صحيفه نور ج 7 صفحه 165

بيانات امام خمينى در جمع علماء و روحانيون مشهد

اين عنايت الهى بود كه يك ملتى كه هيچ نداشت، توانست بر قدرت هائى كه همه چيز داشتند غلبه كند

صحيفه نور ج 7 صفحه 166

آنكه مردم خونشان را درراه او دادند، اسلام بود

صحيفه نور ج 7 صفحه 167

به اسم اسلام لطمه بر حيثيت اسلام زدند

محدوديت پاداش و كيفر در دنياى مادى گواهى بر وجود يك عالم نامتناهى است

صحيفه نور ج 7 صفحه 168

صحيفه نور ج 7 صفحه 169

تاريخ: 31/3/58

بيانات امام خمينى خطاب به وزير امور اقتصاد و دارائى و معاونين اين وزارتخانه

از وجوه تمايز حكومت اسلامى با حكومت طاغوت، داشتن پايگاه مردمى است

صحيفه نور ج 7 صفحه 170

صحيفه نور ج 7 صفحه 171

خمس تمام عايدى يك مملكت در سال رقم هنگفتى است كه ميتواند كشور را اداره كند

صحيفه نور ج 7 صفحه 172

امر بر جديت مسؤولين در رفتار نيك با مردم و ايجاد يك محيط برادرى

صحيفه نور ج 7 صفحه 173

روش بررسى قانون اساسى و تصويب آن در دنيا نمونه است‏

صحيفه نور ج 7 صفحه 174

صحيفه نور ج 7 صفحه 175

صحيفه نور ج 7 صفحه 176

تاريخ: 1 / 4 / 58

بيانات امام خمينى در ديدار با سفير يمن شمالى

صحيفه نور ج 7 صفحه 177

تاريخ: 1/4/58

بيانات امام خمينى در جمع اعضاى انجمن كاراته ايران

صحيفه نور ج 7 صفحه 178

تاريخ: 1 / 4 / 58

پاسخ امام خمينى به نامه آقاى يوسف كرمعلى

صحيفه نور ج 7 صفحه 179

تاريخ: 2 / 4 / 58

بيانات امام خمينى در جمع گروهى از بانوان لنگرود و پاسداران انقلاب اسلامى همدان

رسالت انبيا، تزكيه نفوس و مهار جهات مادى افسار گسيخته انسان

صحيفه نور ج 7 صفحه 180

بر طبق موازين كتاب و سنت اعمال قدرت كنيد

صحيفه نور ج 7 صفحه 181

مسؤوليت خطير روحانيون در حفظ حيثيت اسلام

صحيفه نور ج 7 صفحه 182

صحيفه نور ج 7 صفحه 183

پاسداران قرآن و اسلام باشيد

صحيفه نور ج 7 صفحه 184

تاريخ: 2 / 4 / 58

پاسخ امام خمينى به تلگرام لئونيد برژرف

صحيفه نور ج 7 صفحه 185

تاريخ: 2/4/58

پيام امام خمينى به اهالى آذربايجان در مورد كمك به سيل‏زدگان

صحيفه نور ج 7 صفحه 186

تاريخ: 2/4/58

بيانات امام خمينى در ديدار با طلاب و روحانيون شهرستان تبريز

صحيفه نور ج 7 صفحه 187

صحيفه نور ج 7 صفحه 188

تاريخ: 3/4/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان صنعت نفت تهران‏

هجوم اشخاص فرصت طلب وقبضه امور، پس از پيروزى نهضت

صحيفه نور ج 7 صفحه 189

همه اقشار از اختلاف و تفرق كه مضر براى اسلام و ملت است پرهيز كنند

صحيفه نور ج 7 صفحه 190

تاريخ: 3/4/58

پيام امام خمينى به مردم فردوس‏

صحيفه نور ج 7 صفحه 191

تاريخ: 3/4/58

بيانات امام خمينى در جمع طلاب حوزه علميه اصفهان

وارسته كردن نفس از تعلقات دنيا سرمنشأ همه كمالات است

نيل به مقام انسانيت، با منزه شدن از تعلقات دنيوى

صحيفه نور ج 7 صفحه 192

با تعلم و تهذيب نفس به جند الهى وارد شويد

صحيفه نور ج 7 صفحه 193

صحيفه نور ج 7 صفحه 194

تاريخ: 4/4/58

بيانات امام خمينى در جمع مردم اردكان فارس

پيروزى اصيل آن است كه ما بتوانيم متبدل بشويم به يك موجود انسانى، الهى و اسلامى‏

اصل، محفوظ ماندن مكتب است نه به دست آوردن پيروزى ظاهر

صحيفه نور ج 7 صفحه 195

هشدار به رعايت حدود و عمل به موازين شرعى براى پيشگيرى از شكست

صحيفه نور ج 7 صفحه 196

صحيفه نور ج 7 صفحه 197

صحيفه نور ج 7 صفحه 198

تاريخ: 4/4/58

بيانات امام خمينى در جمع گروهى از كاركنان شيلات جنوب‏

همه موظفيم كه خودمان را اصلاح كنيم

تلاش شياطين براى ايجاد تفرقه و فساد ميان اقشار مردم

صحيفه نور ج 7 صفحه 199

تاريخ: 4/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى همدان

خويشتن دارى و حفظ احكام اسلام بالاترين پاسدارى است

وظيفه خطير پاسداران خدمت صادقانه بر طبق موازين اسلام است

صحيفه نور ج 7 صفحه 200

كوشش در اصلاح خويش و دفع توطئه‏گران

صحيفه نور ج 7 صفحه 201

تاريخ: 4/4/58

بيانات امام خمينى در جمع گروهى از پاسداران قرچك ورامين‏

در مملكت اسلامى‏غير قانون خدا هيچ چيز حكومتى ندارد

صحيفه نور ج 7 صفحه 202

آزادى بايد منطقى و طبق قانون الهى باشد

اصلاح و تهذيب نفس، مسووليتى خطير براى تحقق احكام اسلام

صحيفه نور ج 7 صفحه 203

صحيفه نور ج 7 صفحه 204

تاريخ: 5/4/58

بيانات امام خمينى در جمع افراد جهاد سازندگى و كاركنان شركت نفت

هر جنبشى كه اين صد سال اخير شده از طرف روحانيون بوده است‏

صحيفه نور ج 7 صفحه 205

صحيفه نور ج 7 صفحه 206

صحيفه نور ج 7 صفحه 207

توجه و هوشيارى در مقابل توطئه شياطين،بر ضد اسلام و روحانيت

صحيفه نور ج 7 صفحه 208

تنها با تمسك به حبل الله و وحدت كلمه پيروزى تثبيت مى‏شود

صحيفه نور ج 7 صفحه 209

تاريخ: 5/4/58

بيانات امام خمينى در جمع كاركنان كارخانه اتمسفر ايران

اساس اقتصادى كشورها بسته به وجود كارگر و كشاورز است

به ثمر رساندن نهضت، به يد قدرت كارگران و جوانان برومند

صحيفه نور ج 7 صفحه 210

صحيفه نور ج 7 صفحه 211

تاريخ: 5/4/58

بيانات امام خمينى در جمع گروهى از دانشجويان اصفهان

مقدمترين جهادها، سازندگى انسان و جهاد اكبر است

صحيفه نور ج 7 صفحه 212

براى خدمت به اسلام و كشور كوشش كنيد

صحيفه نور ج 7 صفحه 213

تاريخ: 5/4/58

بيانات امام خمينى در جمع علماى اصفهان

اصفهان، مركز علم و علماى بزرگ اسلام

تكليف ما، حفظ وجاهت و ترويج اسلام

صحيفه نور ج 7 صفحه 214

پيش‏نويس قانون اساسى را بررسى، و نظريات خود را اعلام كنيد

صحيفه نور ج 7 صفحه 215

تاريخ: 6/4/58

بيانات امام خمينى در جمع گروهى از دانشجويان عضو انجمن اسلامى دانشگاه تربيت معلم

ضرر عالم بى‏تهذيب بيشتر از جاهل بى‏دانش است

نوك تيز حمله اجانب هميشه متوجه دو قشر روحانى و دانشگاه بوده است

صحيفه نور ج 7 صفحه 216

صحيفه نور ج 7 صفحه 217

صحيفه نور ج 7 صفحه 218

در برابر نقشه‏هاى اجانب بيدار باشيد

صحيفه نور ج 7 صفحه 219

تاريخ: 6/4/58

بيانات امام خمينى در جمع پاسداران منطقه 12 تهران

پاسدار بايد خودش داراى عدالت باشد تا بتواند پاسدارى از عدالت كند

صحيفه نور ج 7 صفحه 220

اعمال شما تحت مراقبت و مناقشه دشمنان است

صحيفه نور ج 7 صفحه 221

سعى كنيد طورى رفتار كنيد كه خدا اين تكليف الهى را قبول كند

صحيفه نور ج 7 صفحه 222

تاريخ: 6/4/58

بيانات امام خمينى به مردم مرودشت

صحيفه نور ج 7 صفحه 223

تاريخ: 7/4/58

بيانات امام خمينى در جمع روحانيون و طلاب حوزه علميه قم

موضوع علم انبياء تربيت انسان است‏

صحيفه نور ج 7 صفحه 224

همه موجودات عالم اسماء خدا هستند

صحيفه نور ج 7 صفحه 225

صراط مستقيم از علق شروع مى‏شود و تا الوهيت ادامه مى‏يابد

صحيفه نور ج 7 صفحه 226

با اسم خدا و با محبت و رحمت به اصلاح انحرافات بپردازيد

صحيفه نور ج 7 صفحه 227

صحيفه نور ج 7 صفحه 228

جارى نمودن حدود الهى در جامعه يعنى رحمت بر امت

صحيفه نور ج 7 صفحه 229

دعوت اقشا رملت به وحدت با تشبث به حبل الله

صحيفه نور ج 7 صفحه 230

پرهيز از اعمال انحرافى و خلاف موازين به منظور حفاظت از مكتب

صحيفه نور ج 7 صفحه 231

تأكيد بر انتخاب وكلاى متدين و مطلع براى تعيين سرنوشت اسلام

صحيفه نور ج 7 صفحه 232

صحيفه نور ج 7 صفحه 233

صحيفه نور ج 7 صفحه 234

تاريخ: 8/4/58

بيانات امام خمينى در جمع گروهى از كاركنان وزارت كشاورزى عازم كشور اتحاد جماهير شوروى‏

صحيفه نور ج 7 صفحه 235

صحيفه نور ج 7 صفحه 236

تاريخ:9/4/58

پيام امام خمينى به مناسبت روز پاسدار

صحيفه نور ج 7 صفحه 237

صحيفه نور ج 7 صفحه 238

تاريخ: 10/4/58

بيانات امام خمينى در جمع كاركنان شركت مخابرات (تلفن بين شهرى)

صحيفه نور ج 7 صفحه 239

صحيفه نور ج 7 صفحه 240

تاريخ: 10/4/58

بيانات امام خمينيى در جمع هيأت شركت كننده در سمينار محاسبات وزارت دارايى

درس عبرت از سرانجام فلاكت‏بار حكام ظلم و جور و غير مردمى‏

صحيفه نور ج 7 صفحه 241

صحيفه نور ج 7 صفحه 242

تكليف بر كمك و هميارى اقشار براى آباد ساختن خرابى‏هاى مملكت

صحيفه نور ج 7 صفحه 243

صحيفه نور ج 7 صفحه 244

تاريخ: 11/4/58

بيانات امام خمينى در ديدار با خواهران دانشجوى دانشگاه دماوند

گروه‏بندى‏ها و مطرح شدن مسائل شخصى بعد از پيروزى نيم‏رس انقلاب

صحيفه نور ج 7 صفحه 245

گروه بندى‏هاى مختلف منفعت طلبان به منظور ايجاد اختلاف و فعاليت‏هاى تخريبى

تكليف بر حفظ نهضت اسلامى و جارى نمودن احكام اسلام

صحيفه نور ج 7 صفحه 246

صحيفه نور ج 7 صفحه 247

تاريخ: 11/4/58

فرمان امام خمينى به حجت‏الاسلام آذرى قمى

صحيفه نور ج 7 صفحه 248

تاريخ: 11/4/58

بيانات امام خمينى در جمع بانوان اهواز

صحيفه نور ج 7 صفحه 249

صحيفه نور ج 7 صفحه 250

تاريخ: 12/4/58

بيانات امام خمينى در ديدار اعضاى هيأت بحرينى و كرد و پاسداران قائميه

دشمنان در صدد بد جلوه دادن نهضت اسلامى هستند

صحيفه نور ج 7 صفحه 251

امروز هر قدم كجى كه برداشته شود به نام اسلام تمام مى‏شود

صحيفه نور ج 7 صفحه 252

كارى نكنيم كه امام زمان سلام الله عليه پيش خدا خجالت بكشد

صحيفه نور ج 7 صفحه 253

حكومتى كه مردم حامى‏اش باشند، سقوط نمى‏كند

نگذاريد عملى از شما صادر بشود كه اجر شما از بين برود

صحيفه نور ج 7 صفحه 254

در اسلام همه ميزان، تقواست

صحيفه نور ج 7 صفحه 255

تاريخ: 12/4/58

بيانات امام خمينى در جمع جامعه ورزشكاران باستانى مشهد

صحيفه نور ج 7 صفحه 256

صحيفه نور ج 7 صفحه 257

تاريخ: 12/4/58

بيانات امام خمينى در ديدار با گروهى از جوانان اصفهان

امروز طرح مسائل تفرقه آميز خلاف مصالح اسلام است

صحيفه نور ج 7 صفحه 258

تاريخ: 12/4/58

بيانات امام خمينى در جمع پاسداران اسلامى منطقه 12 تهران

پاسدارى از مكتب اسلام با عمل به قوانين و مقررات آن‏

صحيفه نور ج 7 صفحه 259

پاسدارى از هواهاى نفسانى و رفتار دلسوزانه با مردم از اهم تكاليف است.

صحيفه نور ج 7 صفحه 260

تأكيد بر حفظ حيثيت اسلام و جلوگيرى از بهانه جوئى دشمنان

صحيفه نور ج 7 صفحه 261

صحيفه نور ج 7 صفحه 262

تاريخ: 12/4/58

بيانات امام خمينى در جمع بانوان سواحل جنوب

تحول همه جانبه فكرى و روحى را خداوند نصيب ملت كرد

اين نهضت شما را از قيد و بندها نجات داد

صحيفه نور ج 7 صفحه 263

تأكيد بر ادامه نهضت و انتخاب وكلاى متدين و مطلع

صحيفه نور ج 7 صفحه 264

تاريخ: 12/4/58

بيانات امام خمينى در جمع مسؤولان سپاه پاسداران انقلاب اسلامى سراسر كشور

واقعيت هر رژيمى‏از اجزاء آن رژيم معلوم مى‏شود

صحيفه نور ج 7 صفحه 265

همه ملت اسلام، پاسدار اسلامند

صحيفه نور ج 7 صفحه 266

صحيفه نور ج 7 صفحه 267

كارى نكنيم كه امام زمان سلام الله عليه پيش خدا شرمنده شود

صحيفه نور ج 7 صفحه 268

متاع بزرگمان اسلام را آنطورى كه هست به عالم عرضه كنيم‏

صحيفه نور ج 7 صفحه 269

تاريخ: 12/4/58

بيانات امام خمينى در كاركنان سازمان مبارزه با اعتياد

لزوم جلوگيرى از خريد و فروش مواد مخدر و مبارزه با مطلق فساد

صحيفه نور ج 7 صفحه 270

آن كسى كه در سرحدات شلوغ كارى مى‏كند و آن كسى كه هروئين را در مملكت رواج مى‏دهد هر دو طبق يك نقشه براى شكست اين نهضت عمل مى‏كنند.

صحيفه نور ج 7 صفحه 271

صحيفه نور ج 7 صفحه 272

صحيفه نور ج 7 صفحه 273

تاريخ: 12/4/58

بيانات امام خمينى در جمع دانشجويان و عشاير استان فارس و كهكيلويه

فقر و محروميت موجود در جامعه، ميراثى بر جاى مانده از رژيم منفور پهلوى

صحيفه نور ج 7 صفحه 274

بايد به مسئولين مملكتى كه وارث خرابى است مهلت داد.

صحيفه نور ج 7 صفحه 275

نياز به برقرارى آرامش براى دفع آشوبگران و استقرار جمهورى اسلامى

صحيفه نور ج 7 صفحه 276

براى تثبيت نظام، بايد به انتخاب اشخاص متعهد به اسلام همت گماشت‏

صحيفه نور ج 7 صفحه 277

صحيفه نور ج 7 صفحه 278

تاريخ: 13/4/58

پيام امام خمينى در جمع گروهى از عشاير بويراحمد

سركوبى و تضعيف عشائر ايران از اقدامات رضاخان براى جلوگيرى از قيام يكپارچه آنان

صحيفه نور ج 7 صفحه 279

ظلم و اختناق، ويرانى و ايجاد نارضايتى از موجبات انفجار ملت‏

حفظ ايمان و وحدت كلمه و دفع توطئه‏ها، رمز تداوم نهضت

صحيفه نور ج 7 صفحه 280

صحيفه نور ج 7 صفحه 281

صحيفه نور ج 7 صفحه 282

تاريخ: 13/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى شهرستان آباده

نامحدود بودن شعاع بينش مكاتب توحيدى در تربيت انسان‏

صحيفه نور ج 7 صفحه 283

صحيفه نور ج 7 صفحه 284

بررسى تفاوت‏هاى اساسى ميان حكومت اسلامى و حكومت‏هاى ديگر

صحيفه نور ج 7 صفحه 285

ما مكلفيم به پياده كردن محتواى اسلام در تمامى امور

صحيفه نور ج 7 صفحه 286


صحيفه نور - جلد 7 - متن

menu page next page

صحيفه نور ج 7 صفحه 1

تاريخ سخنرانى:5/3/58

پيام امام خمينى به حجت الاسلام و المسلمين‏هاشمى‏رفسنجانى درمورد ترور نافرجام ايشان‏

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام مجاهد متعهد آقاى هاشمى عزيز مرحوم مدرس كه به امر رضاخان ترور شد از بيمارستان پيام داد به رضاخان بگوييد من زنده هستم. مدرس حالا هم زنده است. مردان تاريخ تا آخر زنده هستند. بدخواهان بايد بدانند هاشمى‏زنده است چون نهضت زنده است. آمريكا و ديگر ابر قدرت‏ها بدانند ملت ما زنده است. اجتماعات عظيم اين دو سه روز شاهد زنده بودن انقلاب است. اينان با اين تلاش‏هاى احمقانه نمى‏توانند انقلاب اسلامى‏ما را ترور كنند نمى‏توانند شخصيت انسانى اسلامى‏مطهرى و هاشمى‏را ترور كنند هر چند ترورها حساب شده و سازمان يافته باشند و از لابلاى آنها جاى پاى ابر قدرتها و جنايتكاران بين المللى به چشم بخورد. ملت با تمام قوا بايد در مقابل دسيسه‏ها مقاومت كند توطئه‏ها را بشكند با كمال مراقبت انقلابى اين جنايتكاران را شناسايى كنند و به دادگاههاى انقلابى معرفى كنند. پاسداران انقلاب و رؤساى آنان موظفند از اين شخصيت‏هاى ارزنده انقلابى حفاظت كنند و رفت و آمدهاى مشكوك را تحت نظر بگيرند اگر چه خود آنان راضى نباشند. ملت بزرگ اسلامى‏مصمم است به نهضت اسلامى‏خود ادامه دهد و اجازه دخالت خيانتكاران را در كشور خود ندهد. ما ملت‏هاى بزرگ اسلامى‏را به همكارى در اين نهضت اسلامى‏ايران دعوت مى‏كنيم. بايد دست جنايتكاران از ممالك اسلامى‏و از عموم مستضعفين قطع شود و وعده الهى نسبت به اقشار ملت‏هاى اسلامى‏تحقق يابد. من به آقاى هاشمى‏فرزند برومند اسلام تبريك مى‏گويم كه در راه هدف تا نزديك شهادت به پيش رفت و سلامت و ادامه خدمت ايشان را از خداى تعالى خواستارم.

والسلام عليكم و على عباد الله الصالحين‏

روح الله الموسوى الخمينى

menu page next page


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 2

تاريخ 5/3/58

بيانات امام خمينى در جمع اعضاى گروه امداد بروجرد

براى اصلاح آشفتگى‏ها همه ما بايد گروه امداد باشيم

بسم الله الرحمن الرحيم‏

زحمات شما پيش خداى تبارك و تعالى محفوظ است. ما همه بايد گروه امداد باشيم. اسلام همه مردم را به رعايت يكديگر دعوت فرمودهاند كلكم راع همه ما مسووليم و كلكم مسوول همه بايد رعايت همه ملت را بكنيم و همه بايد از لشكر اسلام باشيم و از گروه امداد. شما البته به اين اسم مسمى‏هستيد و اميدوارم كه عملتان موافق با اسم باشد. همين طورى كه اسمتان گروه امداد است و تا حالا امداد كرديد، از اين به بعد هم به برادران خودتان، به كشور خودتان، به شهر خودتان گروه امداد باشيد و مطابق با آنچه خداى تبارك و تعالى فرموده است مطابق دستورات او عمل كنيد و دعا كنيد كه همه ما گروه امداد باشيم و همه عمل كنيم به وظائف اسلامى‏خودمان. امروز ايران محتاج است به گروه امداد. ايران محتاج است كه همه گروه‏ها گروه امداد باشند براى آنكه آن چيزى كه براى ايران گذاشتهاند خرابى است، آشفتگى است و با امداد همه بايد اين آشفتگى‏ها رفع بشود.

تلاش مذبوحانه مخالفين نهضت براى ايجاد جو بدبينى و متوقف ساختن مردم

يكى از امدادهائى كه ملت مى‏توانند بكنند اين است كه ايرادها را كم بكنند. الان وقت اين است كه ما باز اين نهضت را به پيش ببريم وقت اين نيست كه ايراد بكنيم. آنهائى كه وادار مى‏كنند مردم را به ايراد، آنها مى‏خواهند نهضت پيش نرود، آنها از پيشرفت نهضت نگران هستند مى‏دانند كه اگر اين نهضت پيش برود براى آنها ديگر جائى نيست از اين جهت اشكال تراشى مى‏كنند- مردم را وادار به ايراد مى‏كنند وادار به ايراد مى‏كنند - و اينها براى اين است كه متوقف كنند مردم را يا بدبين كنند. گاهى مى‏گويند كه خوب چه شده است تا حالا كه چيزى نشده است. ملت مى‏داند كه چه شده است دنيا هم مى‏داند كه چه شده است و از اين شده‏ها نگرانند اينهائى كه مى‏گويند چه شده است از اين شدن‏ها نگرانند براى اينكه آنچه شده است اين بوده است كه تمام متفكرين دنيا را به تحير واداشته است. يك ملتى كه به دستش هيچ نبود قدرت‏هاى بزرگ را شكست، آزادى براى خودش تهيه كرده. چه شده است يعنى چه؟ الان اين شده است كه ما نشستهايم - با هم - آزاد با هم صحبت مى‏كنيم. در چند سال پيش يك چنين اجتماعى، كمتر از اين هم براى ما ممكن نبود براى شما ممكن نبود. ما الان دست‏

صحيفه نور ج 7 صفحه 3

ديگران را از سر مملكتمان كوتاه كردهايم و چند وقت پيش از اين هر چه بود آنها مى‏بردند حالا نمى‏برند. اينها كه مى‏گويند چه شده است براى اين است كه مردم را بدبين كنند و اشخاص غافل هستند، شايد بسيارى از اين چه شده است بسيارى غفلت بكنند و اگر اينها بگذارند چيزهائى ديگر هم مى‏شود لكن البته به تدريج بايد اين آشفتگى‏ها رفع بشود. همه ايران بايد گروه امداد باشند. اگر همه گروه امداد شدند و رفع اين اشكالات همه خواهد شد و اگر ايرادگير شوند اشكالات رفع نمى‏شود و احتمال اينكه يك وقتى خداى نخواسته به عقب برگرديم، يك وقت شكست بخوريم، يك وقت باز همان مسائل برگردد هست. انشاءالله خداوند شما را گروه امداد براى اسلام قرار بدهد و اجر گروه امداد را به شما عنايت كند و همه موفق و مويد باشيد و همه باشيم براى خدمت انشاء الله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 4

تاريخ 6/3/58

بيانات امام خمينى در جمع پرسنل شهربانى كاشان

عبرت گرفتن ازتاريخ موجود

بسم الله الرحمن الرحيم‏

چيزهائى كه در دنيا اتقاق مى‏افتد كه آنها تاريخ را تحقق مى‏دهد، اين براى عبرت گرفتن ما، سرمشق بودن براى ماست. از جمله اين قضيهاى كه در ايران اتفاق افتاد. پنجاه و چند سال سلطنت غاصبانه رژيم پهلوى كه سرتاسرش مشحون بود ازكارهائى كه مخالف مسير ملت بود كه شايد اكثرش را شماها يادتان نيست، شماها جوانيد، من از اولش بودم، از آن وقتى كه كودتا شد، كودتاى رضا شاه شد تا حالا ناظر قضايا بودهام. كارهايشان گاهى به ظاهر خيلى فريبنده بود لكن برخلاف مسير ملت بود. وقتى كه او آمد ابتدائا شروع كرد به اظهار ديانت و اظهار چه و روضه خوانى و سينه‏زنى و گاهى ماه محرم در همه (در تهران) همه تكيه‏هائى كه در تهران بود مى‏رفت مى‏گرديد خودش تا وقتى كه سوار مطلب شد، سلطه پيدا كرد.

همين آدمى‏كه اينطور مجلس روضه داشت، هم‏آنطور سينه زن و ارتش مى‏آمد به سينه زنى (كه من خودم دسته‏هاى ارتش را هم ديدم). همين آدم شروع كرد به ضد او عمل كردن، تا قبل از اينكه قدرت پيدا بكند، خواست براى بازى دادن مردم آنطور امور را انجام داد، وقتى كه قدرت پيدا كرد درست بر ضد آن كارهائى كه كرده بود شروع كرد به فعاليت، منجمله همين آدمى‏كه اين دستگاه روضه را داشت همچو قدغن كرد دستگاه خطابه و وعظ و روضه و همه اينها را، كه در تمام ايران شايد يك مجلس علنى نبود، اگر بود در خفا، در بعضى شهرها در خفا و به صورت‏هاى مختلف و با اسم‏هاى مختلف. چيزهائى كه موجب نارضايتى مردم بودانجام مى‏داد، مثل قضيه كشف حجاب. كشف حجاب شما نميدانيد آنوقت چه مصيبتى براى مردم بود، نمى‏دانيد چه كرد و مامورها چه كردند با مردم و با زن‏ها كه اسباب نارضايتى عموم مردم بود، منتها قدرت زياد شده بود، مردم هم هدايت نمى‏شدند با يك مثلاً قدرت‏هائى، از اين جهت نمى‏توانستند كارى بكنند لكن عقده‏ها زياد بود. بعد هم شروع كرد به اسم اينكه مى‏خواهد قدرت مركزى را درست كند، عشاير كه همه‏شان، البته در عشائر يك اشخاص غيرباب هم بود، لكن اينها يك پشتوانهاى براى ملت بودند، تمام اينها را از بين برد و آنطور فشار آورد به مردم و نارضايتى ايجاد كرد كه وقتى كه آن سه قدرت خارجى در جنگ عمومى‏اينها حمله كردند به ايران، آمريكا و انگلستان و روسيه، اينها همه با هم حمله كردند، در جايى كه مخالفت با آلمان

صحيفه نور ج 7 صفحه 5

مى‏خواستند بكنند حمله كردند به ايران، در عين حالى كه همه چيز ايران در خطر بود و مردم براى همه چيزشان نگران بودند، لكن وقتى گفتند كه رضاخان را اينها بردهاند مردم شادى مى‏كردند. اينطور رفتار كرد، رفتار غير عقلائى، رفتارى كه براى خاطر انگلستان بود. آنوقت انگلستان اين را آورد روى كار، بعد از او نوبت به پسرش رسيد كه اين را ديگر بيشتر شما يادتان است اين هم كارهايى كرد كه به حسب صورت فريبنده بود لكن كم كم هى هر چه پرده بالا رفت ديدند كه بر خلاف مسير ملت است. ملت با او مخالف شد منتها در طول اين سى و چند سالى كه بود، هى عقده‏ها روى هم آمد، عقده‏هاى مردم روى هم آمد و هى نارضايتى‏ها زياد شد و هى خدمت‏هاى او به اجانب يكى بعد از ديگرى هى فاش شد تا رسيد به آنجا كه من شايد مكرر اين را در بعضى از صحبت‏هايم گفتم كه نكن كارى كه وقتى بروى، همه مردم شادى كنند، نكن اين كارى را كه همين مطلب را، كه وقتى كه پدر تو رفت همه شادى كردند در عين حالى كه همه در خطر بودند، تو نكن اين كار را، كه وقتى رفتى همه شادى كنند. حكومت اگر حكومت ملى باشد و به دست ملت يك حكومتى وجود پيدا بكند، چون از خودشان است، اگر يك وقتى از بين برود همه ناراحت مى‏شوند، اگر بخواهد از بين برود، همه پشتيبانش هستند، لكن حكومت اگر چنانچه پايه قدرتش بر دوش ملت نباشد، به اين وضع در مى‏آيد كه آن روزى كه مى‏گويند رفت، خيابان‏ها آنطور شد كه ديديد (من نبودم لكن نقل مى‏كنند) شادى‏ها آنطور شد كه ديديد. همان كه من به او تنبه دادم كه نكن كه اينطور بشود. اين بايد مايه تنبه براى ماها بشود، فرق نمى‏كند، يك قدرتى كه در راس است و همه مملكت تحت سيطرهاش است، يا يك قدرتى كه در يك استان است، يا يك قدرتى كه در يك شهر است، يا يك قصبه است، اگر چنانچه عقل داشته باشند، قدرت‏ها بايد از اين تاريخ موجود عبرت ببرند كه وقتى حكومتى پايه قدرتش به دوش ملت نباشد و ملت با قلبش با آن موافق نباشند، هر چه قدرتمند باشد هم نمى‏تواند پايدارى كند. ديديد كه قدرت خودش چه بود و علاوه بر او همه قدرت‏ها با او موافق بودند، يعنى ما در تمام دنيا يك كسى كه با او مخالف باشد حالا شايد يك نفر مثلاً يكى از دولت‏ها شايد آن هم اظهار مى‏كرد حالا راست گفته يا نه نمى‏دانم اما تمام دول بزرگ با او موافق بودند. ابرقدرت‏ها موافق بودند، تمام دول غربى با او موافق بودند، اين خليج و اين كويت واين - عرض مى‏كنم كه - دول عربى با او موافق بودند، در عين حال چون پايه قدرت بر قلوب مردم نبود، روى دوش ملت نبود، همه قدرت‏ها دستشان را روى هم گذاشتند كه و قدرت‏هايشان را روى هم گذاشتند كه نگه دارند او را و نتوانستند، رفت ! اين يك تاريخ موجود است و بايد براى ما همه عبرت باشد.

فرو ريختن حكومت نتيجه از دست دادن پايگاه ملى است‏

شما كه در شهربانى كاشان هستيد، آن هم كه در شهربانى قم است، آن هم كه رئيس شهربانى كل است، آن هم كه رئيس ارتش كل است، آن هم كه رئيس ژاندارمرى كل است، آن هم كه رئيس دولت است، اينها توجه داشته باشند كه آن كه مى‏تواند اينها را نگه دارد و حفظ كند، ملت است، ملت‏

صحيفه نور ج 7 صفحه 6

مى‏تواند اين قدرت‏ها را حفظ كند، اگر ملت پشتيبان اين جمعيت شد، اينها همه كارى مى‏توانند بكنند و اگر ملت يك وقتى نارضايتى پيدا كرد، اگر امروز صحبت نكنند، چند روز ديگر صدايشان در مى‏آيد چند وقت ديگر صدايشان در مى‏آيد، آن روزى كه ملت صدايش در بيايد ديگر نمى‏تواند يك قدرتى با او مقابله بكند. از اين جهت بايد همه ما توجه به اين معنا داشته باشيم كه اينكه ملت را راضى مى‏كند اين است كه ببينند كه شهربانى براى آنهاست، نه شهربانى ضد آنهاست. در زمان طاغوت مردم شهربانى را، ارتش را، ژاندارمرى را، دولت را تا برسد به خود آن آدم ضد خودشان مى‏ديدند، اگر هم فرض كنيم يك شهربانى يا يك رئيس شهربانى بود كه اين موافق با ملت بود، نمى‏توانست عملى بكند كه مردم احساس كنند كه اين موافق است و لهذا خوب و بدش در نظر همه مردم بد بود و آن پايگاهى كه بايد از آن اول تا آن آخر داشته باشد، در ملت آن پايگاه را از دست داد. وقتى بناشد كه پايگاه ملت از دست رفت و نتوانستند هم جورى بكنند كه دوباره اعادهاش بكنند، اين است كه فرو مى‏ريزد. اين الان براى شما و ما و همه قشرهاى دولت و ملت و خصوصاً قشرهائى كه قواى انتظامى‏هستند، اين بايد يك سرمشق و يك الگو باشد كه ببينيم كه يك قدرت بزرگ وقتى پايگاه ملى ندارد، اين قدرت نمى‏تواند بايستد سرپاى خودش. يك قدرت ولو بزرگ نباشد، اگر پايگاه ملى داشته باشد، اين غلبه مى‏كند.

كارى كنيد كه دل مردم را بدست بياوريد

كوشش كنيد كه پايگاه ملى براى خودتان درست كنيد، اين به اين است كه گمان نكنيد كه شما صاحب مقام هستيد، منصب هستيد و بايد به مردم فشار بياوريد. هر چه صاحب منصب ارشد باشد بايد بيشتر خدمتگزار باشد، مردم بفهمند كه هر درجهاى كه اين بالا مى‏رود با مردم متواضع‏تر مى‏شود. اگر يك همچو كارى شد و يك چنين توجهى به مسائل شد و يك همچو عبرتى از تاريخ براى ما شد، هر قوهاى پايگاه ملى پيدا مى‏كند و پايگاه ملى حافظ اوست، حفظ مى‏كند او را. شهربانى هر شهرى اگر چنانچه در خدمت مردم باشد، اينطور نباشد كه مردم وقتى اسم كلانترى را بشنوند، بلرزند به خودشان، وقتى بخواهند بروند طرف كلانترى مثل اينكه طرف حبس دارند مى‏روند يا طرف كشتارگاه مى‏روند، خيال كنند دارند طرف منزلشان مى‏روند و طرف جايى مى‏روند كه عدالت در آن هست، جايى مى‏روند كه ظلم در آن نيست، جايى مى‏روند كه با مردم دوست هست، نه دشمن، اگر اينطور شد، دلهاى مردم متوجه مى‏شود. مردم زود راضى مى‏شوند، مردم نفوس‏شان اينطور است كه زود راضى مى‏شوند، يك نوازش از يك نفر صاحب منصب براى مردم كافى است كه تا مدت‏ها اينها دلشان راضى باشد از او. كارى بكنيد كه دل مردم را به دست بياوريد. پايگاه پيدا كنيد در بين مردم. وقتى پايگاه پيدا كرديد، خدا از شما راضى است، ملت از شما راضى است، قدرت در دست شما باقى مى‏ماند و مردم هم پشتيبان شما هستند. اگر يك كسى بيايد بخواهد به شما يك تعدى بكند، ملت به او حمله مى‏كند. به خلاف اينكه اگر مردم ديدند كه اينها با آنها نيستند، اينها دشمن آنها هستند، اگر يك كسى بيايد، يك دزدى

صحيفه نور ج 7 صفحه 7

بيايد بخواهد به شما حمله كند، آنها كمكش هم مى‏كنند. اين يك مطلبى است كه الان ما از اين تاريخ موجودى كه بر ما گذشت بايد عبرت بگيريم و بدانيم كه اگر پايگاه داشت اين مرد بين مردم، اگر نصف قدرتش را صرف كرده بود برا ى ارضاء مردم، هرگز اين قدرت به هم نمى‏خورد، هرگز مخالفت با او نمى‏شد لكن مع الاسف همه قدرتش را روى هم گذاشت بر ضد مردم، به طورى كه اگر مى‏رفت به زيارت حضرت رضا، هر كه مى‏شنيد مى‏گفت كه دارد حقه بازى مى‏كند، اگر قرآن طبع مى‏كرد و بين مردم منتشر مى‏كرد دست هر كس مى‏آمد مى‏گفت كه اين براى مثل قرآن معاويه است. اين براى اين است كه عمل نشان نداد به مردم، يك عملى كه با آن عمل بتواند پايه براى خودش درست بكند. او آن قدرت بالا بود، فرق نمى‏كند، شما هم كه در كاشان هستيد و در آنجا يك ادارهاى داريد، همين معنا در آنجا هم جارى است، آن براى همه ملت بود، شما براى ملت كاشان هستيد، قم هم براى قم هست، تهران هم براى تهران هست. اين يك مسأله كلى است براى همه ما كه فكر اين باشيم - كه براى ملتمان -بفهمد ملت كه خدمتگزار ملت هستيم، ملت ادراك كند كه ما خير او را مى‏خواهيم، وقتى آن را ادراك كرد كه ما همه خير ملت را مى‏خواهيم، ملت هم پشتيبان ماست. انشاءالله خدا همه شما را حفظ كند. همه موفق باشيد و همه خدمتگزار باشيد و در اين خدمتگزارى بدانيد كه هم رضاى خدارا تحصيل كرديد و هم رضاى ملت كه رضاى خداست تحصيل كرديد. خداوند به همه شما توفيق عنايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 8

تاريخ: 6/3/58

بيانات امام خمينى در جمع كاركنان شركت مخابرات و دانشجويان دانشكده دندانپزشكى دانشگاه تهران

نقش موثر دايره مخابرات در پيشرفت نهضت

بسم الله الرحمن الرحيم‏

من اول با خانم‏ها كه از مخابرات هستند چند كلمه صحبت كنم. اين دايره مخابرات، ما كه در پاريس بوديم به ما خيلى محبت كردند و به نهضت خدمت. آنوقتى كه اعتصاب بود، آنها اعتصاب كردند لكن تلفن‏ها را براى اينكه ما با ملت اتصال پيدا كنيم در اختيار ما گذاشتند و اين بسيار در آنوقت موثر بود در پيشرفت نهضت، از اين جهت من بايد از اين دايره تشكر كنم.

حصول پيروزى به واسطه اتفاق آراء و توجه يكپارچه مردم به شكست طاغوت‏

حالا من يك صحبتى به همه راجع به همه آقايان و خانم‏ها عرض مى‏كنم. من اصل نابسامانى‏هائى كه در ايران هست فعلا، و آشفتگى‏هائى كه در همه قشرهاى ملت هست، هم مطلعم و هم متاثرم لكن بايد الان ما حساب اين را بكنيم كه وظيفه فعلى براى ما، براى ملت ما، چه بانوان محترمات و چه آقايان معظم، براى همه چه هست؟ الان ما درچه حال واقع هستيم؟ و بايد چه بكنيم؟ قبل از اينكه ما به اين مرتبه از نهضت برسيم همه مى‏دانستيم كه بايد چه بكنيم و لهذا همه ملت باهم همصدا شدند و مقصدشان هم اين بود كه ما سلسله پهلوى را و رژيم شاهنشاهى را نمى‏خواهيم و ما يك حكومت اسلامى، جمهورى اسلامى‏مى‏خواهيم. همه با هم همصدا بوديم و همه با هم پيش رفتيم تا رسيديم به آنجايى كه با اين وحدت كلمه و با اين وحدت مقصد، همه با هم اسلام خواستند و تأييد خداى تبارك و تعالى يك سد بزرگى را شكستيد و شكستيم. در آنوقتى كه دنبال اين قضيه بوديد همه مى‏دانيد كه هيچ قشرى توجه به اينكه من حالا چى ندارم، چى دارم، گرفتارى خانوادگيم چى هست، آيا منزلم مثلاً برقش مرتب است، آيا تلفن من چطورى است، هيچ توجه به اين مسائل نبود مطرح نبود اين مسائل، اينكه مطرح بود بين همه اين بود كه اين رژيم نباشد، يك رژيم الهى باشد. اين اسباب اين شد كه پيروز شديد.

اگر در آنوقت هم كه همه داشتند -مثلاً فرض كنيد- كه توى خيابان آمده بودند، هر كسى فكر اين بود كه خوب، حالا ما امشب وقتى كه برويم منزل شام‏مان چه هست، برقمان چطورى است، تلفن‏مان چه هست؟ قرض داريم، بچه‏هامان مثلاً چطور هستند، مريض داريم، اگر اينطور تشتت افكار

صحيفه نور ج 7 صفحه 9

بود، هرگز اين پيشرفت را نمى‏كرديد. شما هر كدام وارد بوديد و همه وارد بودند همان روز در اين نهضت و در آنوقتى كه شور اين نهضت بود و فشار از آن طرف و از اين طرف، اين توجه اين معنا را داريد و خودتان الان برگرديد به آن حالى كه در آنوقت داشتيد، مى‏دانيد كه هيچ چيز مطرح نبود آنوقت، همه يك توجه، و از خودمان غفلت كرده بوديم آنهايى كه توى خيابان‏ها و بالاى پشت بام‏ها شب و روز فرياد مى‏زدند و الله اكبر مى‏گفتند و مبارزه مى‏كردند و با هيچ، با همه چيز مقابله مى‏كردند اينها ابدا توجه به اينكه ما منزلمان چه جورى است، خانه‏مان آيا داريم يا نه، هيچ ابدا اين مطرح نبود. آن زاغه نشين‏هاى اطراف تهران كه يك دفعه من در تلويزيون ديدم وضعشان را، و ديدم روحشان را، كه وضعشان، خوب به مشاهده ديدم كه عده زيادى در يك زاغهاى، در يك سوراخى رفت و آمد مى‏كنند و بعد كه پرسيد يكى از آنها، كه شماچه مى‏كنيد؟ روزها چه مى‏كنيد؟ گفت ما صبح كه مى‏شود با بچه‏هايمان راه مى‏افتيم مى‏رويم تظاهرات. فكر اينكه حالا ما منزلمان اين زاغه است و زندگى‏مان اينطورى است، اين فكر از سر مردم پريده بود. همه فكر متوجه و متمركز شده بود در يك جهت و آن اينكه اين رژيم نبايد باشد، ما نمى‏خواهيم اينها را مرگ بر شاه، ما جمهورى اسلامى‏مى‏خواهيم. اين رمز بود از براى اينكه شما پيروز شديد. توجه به خودمان نه، توجه به مقصد. همه رو به مقصد بوديم. رو به خودمان نبوديم. همه آن طرف نگاه مى‏كرديم. اين طرف كه عبارت از وضع خودمان بود، هيچ توجه به آن نداشتيم. از اين جهت پيروز شديم. لكن خوب پيروزى تا كجا رسيده است، تا اينجا كه اين بنيان ظلم اساسش شكسته شد و رفت لكن ريشه‏هاش كه هست، حالا به پيروزى ما نرسيديم.

پرداختن به گرفتارى‏هاى شخصى و غفلت از مقصد مايه توقف نهضت‏

آنى كه الان ما رايك قدرى به نگرانى مى‏كشد، اين است كه ملت حالا برگشته به اينكه حال خودش را دارد مى‏بيند، بين راه از مقصد دست برداشته، متوجه شده است به حال خودش. خانه نداريم يك عده كثيرى به اينكه ما خانه نداريم، خانه مى‏خواهيم. يك عده كثيرى به اينكه ما، در اداره‏مان مثلاً چطور است. يك عده كثيرى به اينكه مثلاً در دانشگاه چطورى است. از آن حال انقلابى كه اين ملت داشت و حال توجه به مقصد و غفلت از حالات خودش و گرفتارى خودش بيرون آمده است ملت، سرتاسر كشور اينجورى است الان كه همه الان يك توجه به چيز ديگرى هم پيدا كردهاند و آن اينكه گرفتارى‏هاى خودمان. هر كسى الان، الان روزى چقدر كاغذ براى ما مى‏آيد، چقدر مراجعات به جاهاى ديگرى هست، چقدر مراجعات به دولت هست و همه شكايت از وضع خودشان و دامن مى‏زند به اين مطلب اينكه دست‏هايى كه الان در كار است كه اين نهضت را در نيمه راه متوقف كند.

آنها دست زدند به يك تبليغاتى و آن اينكه: چه شد تاكنون چه شده است؟ خوب، اين هم جمهورى اسلامى، باز هم براى فقرا فكرى نشده است، براى ادارى فكر نشده است، باز هم بعضى از همان مهره‏ها هستند باز هم كذا هى اشكالتراشى، از همه اطراف عمال آنهايى كه مى‏خواهند نگذارند

صحيفه نور ج 7 صفحه 10

اين نهضت به آخر برسد اينها افتادهاند توى قشرهاى مختلف ملت و هر جا به يك صورت به حسب ظاهر فريبنده همان فريب‏هايى كه شاه در آنوقت، شاه سابق در وقت سلطنتش مى‏داد، ماها را و صورت فريبنده درست مى‏كرد دروازه تمدن بزرگ، عرض مى‏كنم دهقان كذا، آزاد زنان و آزاد مردان، بيرون آوردن نيمى‏از ملت را براى خدمت همين حرف‏هايى كه حرف است، محتوا ندارد، همين حرفهاى فريبنده الان روى هر نقشهاى كه كشيده شده است و با دقت كشيده شده است و كاردارها و آن اشخاص كه درست مطالعات در همه روحيات مردم داشتند و دارند، همين مسائل را حالا مى‏بينند كه تا اينجا كه رسيده است، نگذارند جلو برود. اينها فهميدهاند كه اگر اين نهضت به اين قدرتى كه تا حالا آمده است برود جلو، اين اسباب اين مى‏شود كه بكلى تا آخر دست آنها كوتاه بشود. اين را مى‏خواهند دراين نيمه راه خفهاش كنند و لهذا در همه قشرهاى مختلفى كه اينها عمالشان هست، تبليغاتى شروع شده است دامنه‏دار. توى كارگرها مى‏روند يك صورتى با يك وضعى صحبت مى‏كنند كه خوب، براى كارگر هم كه باز فكرى نشد، كو خانه؟ كو زندگى؟ كو چطور؟ آن روزى كه كارگر اعتصاب كرد و هيچ توجه به خانه و به زندگى نداشت و با اعتصاب خودش جلو رفت، حالا مى‏آيند به او مى‏گويند كه خوب، اين هم جمهورى اسلامى‏پس چه شد الان كو خانه‏تان؟ كو چطور؟ آنها هم غفلت مى‏كنند از اينكه ما باز نرسيديم، به جمهورى اسلامى، حالا باز الفاظ است، معانى تا حالا نيست، مابين راه هستيم باز به مقصد نرسيديم، مثل اينكه مثلاً يك رئيس كاروانى به دوستان و اعضاى كاروان بگويد كه ما وقتى به منزل رسيديم خير، همه اسباب و وسايل راحتى آنجا فراهم است، بعد كه دارند حركت مى‏كنند، يك جا اينها اعتقادشان اين اصل بشود كه رسيدهايم، باز مى‏بينند كه نه ديگر باز زحمت و باز جور و باز راه رفتن و باز چيز است، هى بروند ايراد بگيرند كه خوب، ما كه رسيدهايم حالا پس كو اين وعده‏هايى كه تو كردى. اين غفلت از اين است كه ما نرسيدهايم باز به آنجايى كه بايد برسيم، نرسيديم.

الان ريشه‏هايى از آن رژيم سابق و عمالش هست، آنطورى كه گفته مى‏شود در سر حدات و كنار سرحدات بيرون از كشور، چه در طرف تركيه و چه در طرف افغانستان و چه در طرف عراق و آنجاها هستند اشخاص، جاهاى ديگر هم هستند و اينها يك توطئهاى الان دارند و مى‏خواهند يك اجتماعى داشته باشند، با هم روابط پيدا مى‏كنند و عمالشان توى جمعيت‏ها افتادهاند و توى قشرهاى مختلف ملت افتادهاند و اشكالتراشى مى‏كنند.

امروز بايد توجه به اين معنا داشته باشيم كه وقت اشكالتراشى و وقت اينكه حالا ماچه شد كارمان، يك قدرى زود است حالا، همه را بايد توجه به اين بدهيم كه ما بين راه هستيم الان، يك رايى ملت دادهاند به جمهورى اسلامى، با رأى ملت جمهورى اسلامى‏رسميت دارد اما محتوايش تا حالا تحقق پيدا نكرده، اسلام كه اين نيست. ما مى‏دانيم كه همه قشرهايى كه هست باز رنگ‏هايش رنگ‏هاى غيراسلامى‏است لكن الان اگر چنانچه همه ما توجه به اين بدهيم كه برويم سراغ اينكه فلان اداره وضعش چه جورى است، فلان رئيس اداره وضعش چه جورى است، فلان كس چه جورى است، فلانى خوب عمل نمى‏كند، فلانى خوب عمل مى‏كند، اگر از آن معنايى كه الان ما دنبالش هستيم و مى‏خواهيم‏

صحيفه نور ج 7 صفحه 11

متحققش بكنيم، مى‏خواهيم قانونش را بگذرانيم، مى‏خواهيم مجلسش را درست بكنيم، اگر از اين مرز برگرديم به اين مسائل فرعى و اصل را از دست بدهيم خوف اين است كه دوباره برگردد مطلب به حال اول. الان وقت اين نيست كه تا عرض كنم كه ناراحت بشويم از اينكه چرا خوب دولت كار نمى‏كند. خود دولت هم مى‏داند كه آنطور نمى‏تواند با شدت كار بكند اما سوء نيت ندارند كار زياد است، گرفتارى زياد است، آشفتگى زياد است و اين اضافه كنيد به اين زيادى آشفتگى و كار، اينكه اشكالتراشى زياد است. مى‏روند نمى‏گذارند كه اين كارگرهاى نفت، كارگرهاى ادارات، كارخانه‏ها، نمى‏گذارند اينها كار بكنند. مى‏گويند كه بايد ما همين حالا اين كارفرماها را همه را از بين ببريم و چه بكنيم. در صورتى كه الان وقت اين حرف نيست و اينهايى كه دارند اين را مى‏گويند از فرصت دارند استفاده مى‏كنند براى اينكه نهضت را جلويش را بگيرند، مهار كنند. مى‏روند توى رعيت‏ها و اينها نمى‏گذارند كشت بكنند، بعد، از آن هم كه كشت شده الان نمى‏گذارند برداشت كنند.

آنها از اين كلمه اسلام مى‏ترسند

شما ديديد كه در رفراندم كه آمال يك ملت بود، مسأله ملى بود. تاريخ سراغ ندارد يك همچنين ملى بودن يك رفراندمى‏را، يك چنين اشتياقى را كه همه داشتند، زن و مرد و جوان، پير و مريض و عليل و همه آمدند پاى صندوق و رأى دادند، باز يك دستهاى پيدا شدند كه تحريم كردند، يك دستهاى پيدا شدند كه رفتند با تفنگ جلويش را گرفتند، يك دستهاى پيدا شدند كه صندوق‏ها را آتش زدند. اينها دلشان براى ملت سوخته بود كه اين كارها را مى‏كردند؟ يك كار غير ملى بود؟ يك كار تحميلى بود؟ يك زورى در كار بود؟ يك فشارى در كار بود؟ يا با كمال آزادى و اشتياق نه اينكه فقط رأى بخواهند بدهند. اين بچه‏هاى كوچكى كه وقت رأى دادنشان نشده بود و به آنها گفته بودند رأى ندهيد، متاثر بودند، اعتراض مى‏كردند كه يك دسته شان آمدند اينجا من نصيحت‏شان كردم، دلدارى شان دادم. يك همچو مسالهاى كه همه ملت مى‏خواست، همه قشرها مى‏خواستند زن و مرد رفتند رأى دادند و قريب به اتفاق رأى دادند و آنها همه قوايشان را كه روى هم جمع كردند نيمى‏از صد، شايد شد يا فرض كنيد قدرى بيشتر. چه شد كه تحريم كردند؟ چه شد كه جلويش را مى‏خواستند بگيرند؟ چه شد كه صندوق را آتش مى‏زدند؟ جز اين است كه اينها نمى‏خواستند تحقق پيدا كند؟ اينها مى‏خواستند جمهورى اسلامى‏نشود. از جمهوريش مى‏ترسيدند؟ نه، جمهورى كه ترسى ندارد شوروى هم جمهورى است. از اسلامش مى‏ترسيدند، از اين كلمه اسلام مى‏ترسند آنها، از جمهورى اسلامى‏مى‏ترسند، از دولت اسلامى‏مى‏ترسند، الان اين توطئه در كار است كه نگذارند اين نهضت جلو برود. رأى فقط ما داديم كار ديگرى كه انجام نداديم.

ما همه مى‏دانيم كه نتوانستهايم تا حالا، براى اينكه كار كم نيست كار زياد است و الان اين ايرادهايى كه گرفته مى‏شود، چه ايرادهاى باشد كه صحيح باشد (من هم مى‏دانم بسياريش صحيح‏

صحيفه نور ج 7 صفحه 12

است، ايشان كه خواندند الان من هم تصديق دارم كه بسياريش صحيح است ) چه آن چيزهايى باشد كه صحيح نيست، هر دوى اينها الان به حال نهضت ما كه تو راه است مضر است. همه بايد دست به هم بدهيم. همه ما، همه قشرها، همه دانشگاهى‏ها، همه تاجر و كاسب و عرض كنم كذا، همه زن و مرد همانطورى كه تا حالا دست به هم داده بوديم و تا اينجا رسانديم كه موجب حيرت همه متفكرين شد، از اينجا به بعدش كه مهمتر است بايد دست به هم بدهيم تا اين مراحل را بگذرانيم. بعد هم نبايد ما بنشينيم منتظر اينكه يك قشرى اين كار را انجام بدهد. يك مملكتى است مال همه‏تان، آشفته هم هست، فقير زياد، بيكار زياد لكن ما بايد بپرسيم ازشان كه اين فقر زياد و بيكارى زياد مال انقلاب است؟ چون شاه رفته است فقير زياد شده است! چون رژيم به هم خورده است بيكارى زياد شده است! يا نه يك مسالهاى است كه الان ما وارث آن خرابى‏ها هستيم؟ دولت وارث آنها هست. يعنى خرابى را كردهاند و رفتهاند، دزدى‏هايشان را كردهاند و رفتهاند، قرض‏ها رابه بانك‏ها گذاشتهاند و رفتهاند، از هر بانكى چند صد ميليون دلار قرض كردند و رفتند. الان وقت اين است كه ما با هم باشيم و بعد هم نبايد ما بگوئيم چرا او نكرد؟ بايد بگوئيم خودمان هم بايد بكنيم، همه بايد بكنيم، همه بايد بكنيم، همه هم وادار كنيم ديگران بكنند اما اشكالتراشى و عرض بكنم كه اينطور چيزها كه احتمال اينكه موجب يك وقفهاى بشود، موجب يك عرض بكنم كه تزلزلى در نهضت ما بشود، امروز صلاح هيچ يك از قشرهاى ملت نيست. امروز، هم دانشگاهى و هم من طلبه و هم آقا كه آقا هستند و هم شما كه از آقايان هستيد و هم خانم‏ها و همه ملت امروز بايد با هم برويم جلو، فردا هم با هم بسازيم. توقع نداشته باشيد كه ما بسازيم، خوب ما چكاره هستيم؟ شما هستيد، ما هستيم، ديگران هستند. نه من بايد بنشينم بگويم كه خانم‏ها اين كارها را انجام بدهند، نه خانم‏ها بنشينند بگويند فلانى انجام بدهد. آنها به اندازه خودشان، ما به اندازه خودمان، شما به اندازه خودتان، دولت به اندازه خودش، ارتش به اندازه خودش، اداره به اندازه خودش چيزى نيست كه يك دولت بتواند انجام بدهد. آشفتگى، آشفتگيى نيست كه يك دولت بتواند يا يك قشر از ملت بتواند. همه ما بگوئيم كه ما هيچ كارى نمى‏كنيم، دانشگاهى‏ها بكنند، دانشگاهى نمى‏تواند بكند. دانشگاهى بگويد كه ما هيچ كارى نمى‏كنيم، آخوندها بكنند. آخوندها هم هيچ چيز. ما همه هر دو بنشينيم بگوئيم تاجرها اين كار را بكنند، كاسب‏ها اين كار را بكنند، ازشان نمى‏آيد. ملت اگر چنانچه همه با هم نباشند، اگر دست به دست هم ندهند، اگر هر كسى هر مقدارى كه ازش مى‏آيد كار نكند، اين مملكت نمى‏تواند اين آشفتگى را از دست بدهد، بايد همه‏مان باهم. اگر همه با هم مشغول شديم پيروز مى‏شويم، پيش مى‏بريم.

همين طور كه ديديد همه با هم بوديد و يك همچنين سد بزرگى كه هيچ كس احتمال شكستش را نمى‏داد، شكستيد. با دست الهى شكستيد. اجتماع شكست اين را. براى سازندگى هم و براى پيشرفت از حالا به بعد هم همين مطلب لازم است. از حالا به بعد ما بايد اين راه را طى كنيم. ما بين راه هستيم. ما نرسيديم به آخر. يعنى اوايل هستيم فقط يك موانعى را آن هم نه به تمام ريشه‏هايش، مهمش البته از بين رفته است و اين هم كه از بين رفته است هيچ كس احتمال نمى‏داد، هيچ متفكرى. سياى آمريكا

صحيفه نور ج 7 صفحه 13

گفت: ما اشتباه كرده بوديم، حسابمان غلط در آمد براى اينكه آنها حساب ماديت مى‏كردند و اين قضيه، قضيه الهى بود.

ما الان بين راه هستيم يعنى نصف راه هم نرفتيم ديوارها را شكستيم، رد كرديم، حالا مى‏خواهيم برويم. يك رأى داديم، رأى كه براى ما خانه نمى‏شود، رأى براى ما اين چيزها را تمام نمى‏كند، عمل مى‏خواهد، رايش را داديم عملش را بايد بكنيم، دنبال اين بايد عمل بكنيم، بايد همانطورى كه الان مطرح است نمايندگان را تعيين بكنيم براى اينكه قانون اساسى درست بشود، نمايندگان را تعيين بكنيم براى اينكه مجلس درست بشود مجلس ملى باشد يك مجلس فرمايشى نباشد، يك مجلسى نباشد كه به قول محمدرضا خان ليستش را مى‏نوشتند و مى‏دادند مى‏گفتند اينها را، خود اين اقرار كرد كه ليست را مى‏نوشتند منتها مى‏خواست براى خودش تعريف درست بكند، پدرش را تكذيب مى‏كرد. براى حالاى خودش تعريف درست كند، جلوى خودش را، جلوتر خودش را خراب مى‏كرد كه ليست را مى‏فرستادند از سفارتخانه‏ها و ما هم مجبور بوديم كه همان ليست را، وكلا را همانطورى تعيين بكنيم. اين چيزى بود كه اقرار كرد خودش. منتها او مى‏خواست بگويد كه حالا ديگر اينجور نيست و حال آنكه بدتر بود. حالا يك مملكتى هست كه نصف راه را بلكه كمتر از نصف را ما رفتيم و البته اين قدرت‏هاى بزرگ كه مانع بودند اصولش از بين رفته است و ريشه‏هايش مانده است كه اين هم با دست شماها بايد از بين برود. اين توطئه‏ها را شما ملت بايد بشكنيد، هم بانوان مكلفند هم آقايان مكلفند كه بشكنند اين چيز را. بعد كه اين ريشه‏ها از بين رفت و موانع از بين رفت، آنوقت وقت اين است كه سازندگى پيش بيايد يعنى اين، تا آنجائى كه بايد اين دولت موقت كارش را بكند و بعد مجلس بيايد در كار و قضيه سازندگى. اميد اينكه مجلس هم براى ما كار بكند صحيح نيست، مجلس هم يك چند صد نفرند، ازشان كارى نمى‏آيد. بايد همه قشرها براى خودشان تكليف فرض كنند. بگويند ما موظفيم. همانطورى كه هر آدمى‏خودش راموظف مى‏داند كه بچه خودش را، اطفال خودش را اداره كند و مى‏رود دنبال اينكه اداره كند او را، اين احساس بايد در ما پيدا بشود كه اين مملكت عائله ما هستند و خانه‏ماست. اين خانه را بايد درستش بكنند. صاحبخانه‏ها هم يكى نيست، دو تا نيست، همهاند. اينطور نيست كه صاحبخانهاى داشته باشيم. همه ملت است و همه كشور. همه كشور مال همه ملت است. اينها بايد خودشان بنشينند درستش بكنند و بايد همه با هم دست به هم بدهيم و الان وقت اين نيست كه مااشكال كنيم به اين طرف و آن طرف اشكالى كه شما مى‏كنيد من هم دارم خودشان هم دارند لكن الان وقت طرحش نيست كه باز يك آشفتگى بر آشفتگى‏ها اضافه بشود. امروز وقت اين است كه ما همه با هم اين سد را بشكنيم. يعنى اين ريشه‏ها را، سد را شكستيم الحمدلله، اين ريشه‏ها را درآوريم از زير خاك و بريزيم بيرون.

اهميت شناسايى ضدانقلاب‏

اين مفسدهايى كه الان دور مى‏گردند توى دانشگاه مى‏روند - عرض بكنم كه - تظاهرات راه‏

صحيفه نور ج 7 صفحه 14

مى‏اندازند، توى خيابان‏ها مى‏روند چه مى‏كنند، با هر بهانهاى يك بساطى درست مى‏كنند، اينها را بشناسيم. همه قشرها اينها را بشناسند كه چه جور اشخاصى هستند، چى دارند مى‏كنند؟ اجتماعاتشان روى چه ميزان است؟ آيا به اسلام اعتقاد دارند يا ندارند؟ آيا اينها جمهورى اسلامى‏مى‏خواهند يا جمهورى دموكراتيك مى‏خواهند؟ يعنى جمهورى منهاى اسلام. بايد همين معانى در ذهن ما باشد كه اين جمعيت‏هايى كه تو كار كارخانه‏ها مى‏روند و توى كشاورزها مى‏روند و توى دانشگاه‏ها مى‏روند و سر نمى‏دانم اين طرف و آن طرف مى‏روند، بايد اينها را بشناسيم كه اينها چه اشخاصى هستند و اينها را بشناسانيم به ملت تا ملت از اينها احتراز كند و اينها را دمشان رابگيرد بيرونشان بكند و بعد اين مراحل كه طى شد و اين قشرها از بين رفتند آنوقت سازندگى هم با همه ملت است همه با هم، همه با هم شكستيم، همه با هم بايد اين سازندگى را بكنيم. الان وقت اين كار است. من هم قبول دارم آشفتگى‏ها هست اما آشفتگى علاجش به اين است كه همه كار بكنيم، همه دقت بكنيم در امورمان. هر كس خيال نكند كه از من چه كارى مى‏آيد هر آدمى‏از او يك كارى مى‏آيد. يك قطره باران از آن كارى نمى‏آيد اما به اندازه يك قطره است. يك قطره كار يك قطره را مى‏كند همين قطره‏هاى باران است كه سيل را راه مى‏اندازد و سيل سدها را مى‏شكند. همين قطره‏ها، يكى، يكى، يكى‏هاى ما كه مثل قطره باران هستيم بود كه با هم وقتى مجتمع مى‏شد و در خيابان فرياد مى‏زديم، سدى را مى‏شكست. اگر آن روز هم مى‏گفت خوب من يك آدم هستم، من كه نمى‏توانم در مقابل توپ حرفى بزنم، هر كسى اين فكر را مى‏كرد حالا باز همان بساط بود و همان آريامهر و همان نصيرى بود و همان هويدا و همان بساط. اما اين قطره‏ها كه به نظر مى‏آيد چيزى نيستند و هستند وقتى پهلوى هم جمع شدند از بين بردند اينها را. الان هم همين طور است اين قطره‏ها متفرق نشوند. اينها دنبال اين هستند كه اين قطره‏ها را از حال اجتماع بيرون كنند، متفرق كنند، بشوند قطره، قطره، قطره را بعد هم مى‏شود از بين برد. يك پاسبانى از بين مى‏برد. الان وقت اين است كه همه با هم دست به هم بدهيم، همه با هم تأييد هم را بكنيم. من تأييد شما را بكنم شما تأييد مرا بكنيد. ما همه تأييد دانشگاهى‏ها را بكنيم. دانشگاهى‏ها تأييد بازارى‏ها را بكنند، بازارى‏ها تأييد چيز را بكنند تا اين كار را پيش ببرند. تا اين آشفتگى‏ها كم كم رفع بشود، تا اين موانع برداشته بشود و بعد دنبالش سازندگى پيش بيايد.

انشاءالله خداوند همه شما را، مى‏دانم كه حسن نيت داريد همه‏تان، مى‏دانم دلتان براى اين مملكت مى‏سوزد لكن در عين حالى كه الان اين آشفتگى‏ها هست الان اين كندروى‏ها هست لكن بايد كمك بكنيد. نبايد يك بارى را روى بار بگذاريد بايد يك بارى را كم كنيد. انشاءالله خداوند همه شما را حفظ كند، موفق باشيد. بانوان را حفظ كند، آقايان را حفظ كند و همه موفق باشيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 15

تاريخ 8/3/58

بيانات امام خمينى در جمع پاسداران، مرزنشينان دشت مغان و بانوان مكتب ولى عصر

انسان سازى و تهذيب نفس، مقصد نهائى انبيا و اولياء است

بسم الله الرحمن الرحيم‏

نهضت‏هائى كه به وسيله انبيا و اوليا عليهم السلام واقع شده است، قابل مطالعه است. ما كه تابع مكتب انبياء هستيم بايد آن نهضت‏ها را مطالعه كنيم و بفهميم نهضت چه بوده است، براى چه بوده است، مقصد انبيا چه بوده است، مقصد پيغمبر اسلام (ص) از نهضت اسلامى‏چه بوده است مقصد ائمه عليهم السلام چه بوده است، آيا فقط اين بوده است كه دست ستمكاران راكوتاه كنند؟ آيا دعوت انبيا فقط براى اين بوده است كه مزاحمين با مستضعفين را كنار بزنند و همين كه غلبه بر آنها كردند و كار را به پيروزى و راندن آنها رساندند كار تمام است؟ آيا مقصد انبيا اين است كه ظالم نباشد فقط؟ يا مقصد بالاتر از اين است؟ اگر مقصد بالاتر از اين است بايد ما هم كه تابع انبيا هستيم و تابع مكتب اسلام هستيم، به تبعيت از آن بزرگان دين و دنيا مقصدمان همان مقاصد باشد. آيا راندن رژيم پهلوى و ابطال رژيم شاهنشاهى تمام مقصد بود؟ آيا رفاه ملت و رسيدن ملت به چيزهاى مادى آخر مقصد است؟ انبيا آمدهاند تا مردم را، تا جامعه را ترتيبى بدهند كه رفاه زندگى مادى آنها باشد؟ مقصد انبياء اين بوده است كه مستكبرين بروند و مستضعقين به نواى دنيا برسند؟ يا مقصد بالاتر از اينهاست؟ مقصد انبيا دنيا بوده است؟ اينهمه انبيا آمدهاند و دعوت كردند و كشته شدند، جنگ‏ها كردند و زحمت‏ها كشيدند، فقط براى اين بود كه مستكبرين را كنار بزنند و توده‏هاى مردم را براى آنها رفاه حاصل كنند؟ يا مقصد بالاتر از اينهاست؟ خداى تبارك و تعالى كه انبياء را فرستاده است، براى تعمير دنيا فقط فرستاده است؟ يا مقصد بيشتر از اينهاست و بالاتر از اينهاست؟ اگر مقصد همين شكست مستكبرين بود، ما به مقصد تقريبا رسيديم و آنها را شكست دادهايم، ملت ما شكست داد اجانب را، دست خيانتكاران را قطع كرد و اين ريشه‏هائى هم كه مانده است آن را هم قطع مى‏كنند لكن مقصد همين نيست، اگر مقصد اين بود كه زاغه‏نشين‏ها از زاغه‏نشينى بيرون بيايند و يك سر و سامانى پيدا كنند، اين هم انشاءالله مى‏شود و با همت همه بايد بشود لكن باز مقصد اين نيست مقصد اين است كه كشور ما يك كشور اسلامى‏باشد كشور ما در تحت رهبرى قرآن، تحت رهبرى پيغمبر اكرم و ساير اولياء عظام اداره بشود. رفتن مستكبرين مقدمه است، رفاه مستضعفين يكى از مقاصد اسلام است. رژيم اسلامى‏مثل رژيم‏هاى مكتب‏هاى مادى نيست مكتب‏هاى مادى تمام همتشان اين است كه مرتع

صحيفه نور ج 7 صفحه 16

درست بشود، تمام همت اين است كه منزل داشته باشند، رفاه داشته باشند (آنهائى كه راست مى‏گويند). اسلام مقصدش بالاتر از اينهاست. مكتب اسلام يك مكتب مادى نيست، يك مكتب مادى معنوى است. ماديت را در پناه معنويت اسلام قبول دارد، معنويات، اخلاق، تهذيب نفس. اسلام براى تهذيب انسان آمده است، براى انسان سازى آمده است. همه مكتب‏هاى توحيدى براى انسان سازى آمدهاند. ما مكلفيم انسان بسازيم. شما خانم‏ها كه زحمت كشيديد و به اينجا آمديد در اين زحمت، مكلفيد انسان بسازيد، مكلفيد در دامن‏هاى خودتان انسان مهذب بار بياوريد. مقصد اسلام و مقصد همه انبيا اين است كه آدم‏ها راتربيت كنند، صورت‏هاى آدمى‏را آدم معنوى و واقعى كنند. مهم در نظر انبيا اين است كه انسان درست بشود، اگر انسان تربيت شد، همه مسائل حل است. يك مملكتى كه دارأى انسان مهذب است، تمام مطالبش حل است. انسان آگاه مهذب، همه ابعاد سعادت را براى كشور تامين مى‏كند. انسانى كه ايمان به خداى تبارك و تعالى دارد، انسانى كه متعهد است، انسانى كه مهذب است، دست ظالم را كوتاه مى‏كند لكن مقصد همين نيست، اين يكى از خدمت‏هائى است كه مى‏كنند، آزادى براى مردم تامين مى‏كنند، لكن اين يكى از مقاصد است همه اين نيست، استقلال براى كشور تامين مى‏كند لكن همه مقصد اين نيست، رفاه براى امت درست مى‏كند لكن مقصد اين نيست. انسان حيوان نيست، انسان يك موجودى است كه در طرف سعادت به بالاترين مقام مى‏رسد، در طرف كمال به بالاترين مقام موجود است مى‏رسد و اگر انحراف داشته باشد از پست‏ترين موجودات پست‏تر است. انبياء كه ديدند مردم در هلاكت هستند از حيث اخلاق، از حيث عقايد، از حيث اعمال، مكتب‏هائى را خداى تبارك و تعالى به آنها الهام كرد تا نجات بدهد انسان را به همه ابعادى كه دارد. اگر انسان حيوانى بود مثل ساير حيوانات، لكن حيوانى كه تدبير دارد، حيوانى كه اهل صنعت است، اگر اين بود احتياج به آمدن انبيا نداشت. براى اينكه اين راه، راهى است كه ماديين خودشان ادراك مى‏كنند. آمدن انبيا براى اين است كه آن راه‏هائى كه بشر نمى‏داند، آن حقايقى را كه انسان نمى‏داند، به آنها تعليم بفرمايند. انبياء براى راهنمائى يك مقام بالاتر، يك مقام انسانى بالاتر آمدهاند. قرآن كتاب آدم سازى است، براى آدم ساختن آمدهاند، كتاب حيوان سازى نيست، كتاب تعمير ماديت نيست، همه چيز است، انسان را به تمام ابعاد تربيت مى‏كند، ماديات را قبول دارد در پناه معنويات و ماديات را تبع معنويات قرار مى‏دهد.

ايجاد مملكت اسلامى‏مشروط بر اجراى احكام اسلام

مملكت وقتى مملكت اسلامى‏است كه تعاليم اسلام در آن باشد. اگر تعاليم اسلامى‏در آن نباشد، اسلامى‏نيست. هر چه ما بگوييم جمهورى اسلامى، جمهورى اسلامى‏لفظ نيست، با رأى ما جمهورى اسلامى‏تحقق پيدا نمى‏كند، بله رژيم رسمى‏رژيم جمهوريت مى‏شود لكن اسلامى‏نمى‏شود مگر آنكه احكام اسلام در او جارى بشود با جريان قانون اساسى هم اسلام نمى‏شود. با مجلس شورا هم اسلام نمى‏شود. اينها همه مقدمه است. وقتى مى‏توانيد بگوئيد كه مملكت اسلامى‏است كه بازارى اسلامى‏

صحيفه نور ج 7 صفحه 17

بشود، تهذيب نفس باشد، نه مثل بازار ما كه سنگر گرانفروشى و تعدى است، وقتى اسلامى‏مى‏شود كه مرد و زن اسلامى‏بشوند، همه افراد اسلامى‏باشند. الگو حضرت زهرا (سلام الله عليها) است، الگو پيغمبر اسلام است. ما وقتى مملكت‏مان اسلامى‏است، وقتى مى‏توانيم ادعا كنيم كه جمهورى اسلامى‏داريم كه تمام اين معانى كه در اسلام است تحقق پيدا بكند. ما الان اول راه هستيم، ما جمهورى اسلامى‏را به رأى اثبات كرديم، دست خيانتكاران هم بريديم و مى‏بريم لكن اين كافى نيست، بعد از آن باز راه زياد است، هم راه تحصيل زندگى صحيح براى مستمندان كه در پيش است و بايد پيش برود، هم راه معنويات است كه آن راه بالاتر است.

لبيك به نداى اسلام در تحصيل معنويات‏

خانم‏هاى محترم، خودتان را تهذيب كنيد و كودكان خودتان راتهذيب كنيد، كودكان خودتان را اسلامى‏بار بياوريد كه در اسلام همه چيز است. خودتان در پناه اسلام و به اخلاق اسلامى‏متخلق بشويد كه همه چيز در اسلام است. آقايان محترم! خانم‏هاى محترمات! نداى اسلام را لبيك بگويند. اسلام براى تامين علف نيامده، اسلام براى تامين معنويات آمده است، همهاش فرياد از ماديات نباشد، بر خلاف مسلك اسلام است. معنويات اگر تحقق پيدا كرده، ماديات معنوى مى‏شود و به دنبالش هست. اسلام ماديات را به تبع معنويات قبول دارد، ماديات را مستقلا قبول ندارد. اساس، معنويات است. يك كشور با معنوياتش كشور است.

علم و ادب در خدمت معنويات‏

آزاد باشد و هر چه بخواهد بكند! ولو دزدى بكند! ولو خيانت بكند! امروز روز امتحان است براى شما. شما آزاد شديد، شما مستقل شديد. آزاد شديد كه هر چه بخواهيد بگوئيد؟! و هر چه بخواهيد بكنيد؟! خير، خداى تبارك و تعالى به شما آزادى عنايت كرد و شما را در اين آزادى امتحان مى‏فرمايد ببيند تا ما چه بكنيم، در اين آزادى چه بكنيم، با زير دستان چه بكنيم، با برادران خود چه بكنيم، با خواهران خود چه بكنيم، آزادى تنها سعادت ملت نيست، استقلال تنها سعادت ملت نيست، ماديت تنها سعادت ملت نيست، اينها در پناه معنويات سعادتند، معنويات مهم است. بكوشيد تا معنويات تحصيل كنيد، علم تنها فايده ندارد، علم با معنويات علم است، ادب تنها فايده ندارد، ادب با معنويات. معنويات است كه تمام سعادت بشر را بيمه مى‏كند و كوشش كنيد در تحصيل معنويات، در خلال علم كه تحصيل مى‏كنيد معنويات را تحصيل كنيد، دانشگاه‏ها معنويت پيدا بكنند، مدارس معنويت پيدا بكند، مكتب‏ها معنويت پيدا بكنند تا انشاءالله سعادتمند بشوند. خداوند همه شما را سعادتمند كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 18

تاريخ 8/3/58

بيانات امام خمينى در جمع كارگزاران و كاركنان روزنامه كيهان

وظايف خطير مطبوعات‏

بسم الله الرحمن الرحيم

من به طور كلى مسائل را طرح مى‏كنم، افراد چطور هستند من اطلاعى ندارم. به طور كلى در هر كشورى مطبوعات آن كشور و تلويزيون و راديو آن كشور بايد در مسير آن ملت و در خدمت ملت باشد. مطبوعات بايد ببيند كه ملت چه مى‏خواهد، مسير ملت چيست، روشنگرى از اين طريق داشته باشد و مردم را هدايت كند. اگر مطبوعاتى پيدا بشود مسير آنها بر خلاف مسير ملت است، راهى كه آنها مى‏روند غير از راهى است كه ملت مى‏رود و اين بر فرض اينكه ملت هم و دولت هم اجازه بدهند كه بنويسند و بگويند، لكن مورد تأييد اين ملت نمى‏تواند باشد و نبايد آن را حساب كرد كه يك رسانه ملى است و يك روزنامه كشورى و ملى است و اگر خداى نخواسته در نوشتن و ننوشتن، نوشتن مقالات انحرافى و ننوشتن مقالاتى كه در مسير ملت است اين نحو عمل بكنند، اين به نظر مى‏آيد كه توطئه در كار باشد، اين غير از آزادى مطبوعات است.

آزادى واقعى يعنى اجراى قوانين اسلام‏

آقايانى كه اسم از آزادى مى‏آورند، چه آقايانى كه داخل در مطبوعات هستند و چه قشرهاى ديگرى فريادى از آزادى مى‏زنند، اينها آزادى را درست بيان نمى‏كنند يا نمى‏دانند. در هر مملكتى آزادى در حدود قانون است، در حدود قوانين آن مملكت است. مردم آزاد نيستند كه قانون را بشكنند. معنى آزادى اين نيست كه هر كس بر خلاف قوانين، بر خلاف قانون اساسى يك ملت، برخلاف قوانين ملت هم هر چه دلخواهش مى‏خواهد بگويد. آزادى در حدود قوانين يك مملكت است. مملكت ايران مملكت اسلامى‏است و قوانين ايران قوانين اسلام است. در قانون اساسى زمان سابق هم اين معنا كه هر چه بر خلاف قانون اسلام باشد قانونى نيست و قانون بايد موافق با قوانين اسلام باشد، هست و هر قانونى كه در ايران، قانون اساسى كه در ايران بخواهد قانونيت داشته باشد، نمى‏تواند قانونى باشد كه بر خلاف گفته پيغمبر اسلام، بر خلاف گفته قرآن باشد. پس آزادى كه گفته مى‏شود كه مطبوعات آزادند، بيان آزاد است اينها معنايش اين نيست كه مردم آزادند كه هر كارى مى‏خواهند بكنند مثلاً آزادند دزدى بكنند، آزادند به فحشا بروند، آزادند مراكز فحشا درست كنند. اين آزادى، آزادى غربى است (البته به

صحيفه نور ج 7 صفحه 19

استثناء دزديش) اين آزادى غربى است كه هر كس هر كارى دلش مى‏خواهد بكند ولو اينكه فحشا باشد، ولو اينكه يك كارهايى باشد ناشايسته. اينطور آزادى در ايران نمى‏تواند باشد، آزادى در حدود قانون بايد باشد. قوانين اسلام را بايد ملاحظه كرد، در چهار چوب قوانين اسلام، در چهارچوب قانون اساسى، بيان آزاد و بحث آزاد. اين اشتباهى است مى‏كنند اينهائى كه فرياد از آزادى مى‏زنند، اينها غربزدهاند، آزادى غربى مى‏خواهند. اينها كه دم از دمكراسى مى‏زنند، اينها همان دمكراتيك غربى مى‏خواهند، آزادى غربى را مى‏خواهند يعنى بى‏بند و بارى. در غرب هر چه شده است ما هم بايد تبع آنها باشيم، اينها جزو غربزده‏ها هستند. روزنامه‏ها آزادند مطالب بنويسند، مسائل بنويسند، اما آزاد هستند كه اهانت به مثلاً مقدسات مردم بكنند؟! آزادند كه فحش به مردم بدهند؟! آزادند كه تهمت به مردم بزنند؟ همچو آزادى نمى‏تواند باشد، آزادى توطئه نمى‏تواند باشد. اگر روزنامهاى فرضا(من نمى‏خواهم يك روزنامهاى را بگويم اينطور است) اگر يك روزنامهاى توطئه بر ضد مسير ملت مى‏خواهد بكند با نوشتن چيزهائى كه بر خلاف مسير ملت است و با ننوشتن چيزهائى كه بر مسير ملت است، اگر بخواهد توطئه بكنند و راهى برود كه دشمن‏هاى يك ملت آن راه را مى‏روند، ترويج بكند از كارهاى دشمن‏هاى يك ملتى، بنويسد چيزهايى كه مربوط به دشمن‏هاى يك ملت است، اگر اينطور باشد، اينطور آزادى‏ها را ملت ما نمى‏توانند بپذيرند.

ملت ما اينهمه زحمت كشيدند و اينهمه خون دادند و اينهمه گرفتارى پيدا كردند و اينهمه فرياد زدند، اينها براى اسلام اين كارها را كردند، اسلام را مردم مى‏خواهند. اگر چنانچه ما اسلام نداشتيم، الان همه همان معانى سابق بود. مردم براى جهات ديگرى غير از اسلام نمى‏روند خون خودشان را بريزند. مردم شهادت را مى‏خواهند. الان هم باز اشخاصى مى‏آيند از من استدعا مى‏كنند كه دعا كنيد كه ما شهيد بشويم. شهادت را براى چه مى‏خواهند؟ شهادت را براى اين مى‏خواهند كه مثلاً غير اسلام چيز ديگرى تحقق پيدا كند؟! يك دمكراسى غربى باشد؟ يك آزادى مثل شوروى باشد؟ يك آزادى مثل مثلاً امريكا باشد؟ يا اسلام را مى‏خواهند؟ اگر اسلام نبود همه اينها كه دارند مى‏گويند آزادى، آزادى، همه اينها يا در اروپا بايد زندگى بكنند يا در بيغوله‏ها. اسلام اينها را از بيغوله‏ها بيرون آورد و از خارج كشور آورد به داخل، حالا كه آورده باز حرف‏هايى مى‏زنند كه مسير، مسير اسلام نيست. اين كارى كه اسلام كرد اين بود كه شماها را آزاد كرد، شماها را از حبس‏ها بيرون آورد، شماها را از تبعيدات برگرداند. شماهايى كه رفتيد در خارج نشستيد و تماشا كرديد تا خون مردم ريخته شد، حالا فرصت به دستتان آمد و آمديد به ايران. همچو كرد كه شما حالا آزاد شديد، لكن آزادى كه بر ضد اسلام صحبت كنيد. آزادى كه بر ضد همان كه شما را آزاد كرده است، بحث بكنيد. آزاديى كه همه چيز بگوئيد، الا اسلام. همه حرف‏ها را بزنيد، همه چيز خوب است، لكن از اسلام صحبت نشود. اگر يك كسى از اسلام صحبت مى‏كند به ا و حمله بكنيد. اين حرف‏ها نيست در كار، مطبوعات و كليه چيزهايى كه در يك كشورى هست به خدمت ملت بايد باشد. براى يك ملتى بايد آموزنده باشد. مسير ملت را بايد روشن كند نه اينكه بر خلاف مسير ملت عمل بكند. هر جا و هر روزنامهاى، هر مطبوعاتى و هر چه‏

صحيفه نور ج 7 صفحه 20

كه از اين رسانه‏هاى تبليغاتى هست، همه اينها بايد مسيرشان همان مسير ملت باشد و تخلف از اين نكنند. اين هم بر صلاح خودشان است، هم بر صلاح كشور است و هم موافق با قوانين موضوعه در يك كشورى است. من از خداى تبارك و تعالى مى‏خواهم كه همه شماها موفق باشيد به خدمت. امروز روزى است كه بايد همه خدمت بكنند. امروز روزى نيست كه هر كسى به يك طرف بكشد. همه اين مسير ملت كه راه افتاده است. ملت، ببينم چه كرد، ملت چه مى‏خواهد. - ملت - همان كه ملت مى‏خواهد همه با هم بايد دنبال اين برويم. همان كه اين قدرت بزرگ را به هم زد و شكست بايد دنبال او رفت تا بتوانيم نجات بدهيم ملت را. اگر اين مسير را ما دست از آن برداريم، حرف‏هايى، هى بنشينند يك مطلب بگويند، اختلاف ايجاد بكنند، اين اسباب اين مى‏شود كه ما نتوانيم اين نهضت را به آخر برسانيم. من يك هشدارى مى‏دهم به روزنامه نويس‏ها، به راديو و تلويزيون، به جمعيت‏هايى كه هر كدام حالا پيدا شدند، به همه جمعيت‏ها، اين يك هشدارى است به اينكه همه جمعيت‏ها اگر بخواهند خيانت نكنند به ملت، اگر بخواهند خدمت كنند به كشور، مطالعه كنند ببينند مسير اين ملت چه بود، چرا اين ملت به خيابان‏ها ريخت و الله اكبر گفت، چرا جوان‏هايش را داد و شب پشت بام‏ها رفت و فرياد زد و مرگ بر كه و زنده باد بر كه گفتند، اين براى چه بود؟ براى اسلام بود، اينها اسلام مى‏خواستند فقط مسأله اين نبود كه ما آزادى مى‏خواهيم، آزادى منهاى اسلام نمى‏خواهند ملت ايران، ملت ايران اسلام را مى‏خواهد. آزادى باشد لكن مثل شوروى باشد؟ آزادى باشد لكن مثل مملكت ديگرى باشد، اجنبى باشد؟ كى همچون چيزى را ملت ما مى‏خواست. اين آقايان در اشتباهند، من نمى‏گويم خائنند، من مى‏گويم در اشتباهند بايد اشتباهات خودشان را رفع كنند، بايد همه با هم باشند، همانطورى كه همه با هم به اينجا رسيدند، همه با هم از اينجا تا آخر مسير كه در اولش حالا هستيم، همه باهم اين مسير را طى بكنيم. انشاءالله خداوند همه را هدايت كند و همه ما به راهى كه خداى تبارك و تعالى راضى است قدم برداريم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 21

تاريخ: 8/3/58

بيانات امام خمينى در جمع روحانيون و اهالى يزد

هدايت جامعه، وظيفه علماى اسلام است‏

بسم الله الرحمن الرحيم‏

يزد از شهرهايى بود كه نمونه بود، چنانچه قم از شهرهاى نمونه بود، لكن اينكه علماى آنجا خصوصاً آقاى صدوقى كه مورد علاقه شديد من است، آنجا بودند، بحمدالله در اين نهضت پيشقدم بودند و اين نهضت راكمك شايان كردند، ساير علما، يزد هم كه ارادت به همه دارم در اين معنا شركت داشتند، چنانچه طبقات مختلف محترم يزد هم بسيار به اين نهضت كمك كردند خداوند همه آنها را حفظ كند و خداوند سعادت به همه اينها عنايت كند. من از شما آقايان كه اظهار لطف كرديد و از راه دور، از كويت و از يزد آمديد براى ملاقات من، براى تفقد، تشكر خودم را از شما و ساير اهالى يزد، به واسطه شما ابلاغ مى‏كنم. خداوند آنها را هم سلامت و سعادت عنايت كند. بايد ما بدانيم كه همه مكلف هستيم، علماء اسلام مكلفند در صف جلو، وظيفه آنها زيادتر از ديگران است، وظيفه آنها هدايت جامعه است. الان ما احتياج داريم به اينكه جامعه را هدايت كنيم، از اين تقرفهاى كه مى‏خواهند بين جامعه بيندازند جلوگيرى كنيم و اين به عهده علما در درجه اول است كه مردم را آگاه كنند كه از شر اين شياطينى كه مى‏خواهند بين قشرها تفرقه بيندازند و از توطئه‏هاى باقيمانده رژيم سابق جلوگيرى كنند، مردم را آگاه كنند كه اگر چنانچه اين قشرها در بين شما نفوذ كنند و خداى نخواسته تفرقه بيندازند بين مومنين و بين مردم ممكن است كه مسائل سابق برگردد، و مسائل سابق اگر برگردد اسلام در خطر است، كشور تا آخر در خطر است.

امروز روزى است كه بايد اصول را حفظ كرد

بايد در اين وقتى كه از همه اوقات براى ايران حساستر است، علماء ايران و فقهم‏الله و ساير اقشار، جوانان محترم، دانشگاهى‏ها، دانشجوها، طلاب علوم دينيه، بازارى‏ها ساير اقشار، دهقان و كارگر توجه داشته باشند به اينكه شياطين در كمين‏اند و اگر خداى نخواسته غفلت بشود و اين ريشه‏هاى پوسيده باز رشد كنند بين جامعه، زحمت‏ها هدر مى‏رود. الان چيزى نيستند لكن اگر هوشيارى نباشد،اگر جلوگيرى نشود ممكن است كه رشد كنند. شما آقايان از قبل من سلام به همه علماء يزد دامت بركاتهم برسانيد و از قول من استدعا كنيد كه قشرهاى مردم را آگاه كنند. الان وقت‏

صحيفه نور ج 7 صفحه 22

بهانه گيرى نيست، الان وقت نيست كه ما راجع به جزئيات امور ملاحظه بكنيم، جزئيات امور را نظر بكنيم و از اصول غفلت كنيم. امروز روزى است كه بايد اصول را حفظ كرد، حفظ اصول به اين است كه اين ريشه‏هاى گنديده را از بن در آوريم و اين حرف‏هايى كه بين مردم انداختهاند كه اسباب نارضايتى مردم مى‏شوند، بايد هدايت كنيد مردم را كه اينها اغراض دارند. ما امروز احتياج به وحدت كلمه داريم بيشتر از ديروز، ما امروز احتياج به اين داريم كه همه با هم به سوى اسلام، به سوى جمهورى اسلامى.....

صحيفه نور ج 7 صفحه 23

تاريخ: /8/3/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى‏شهر قزوين

فساد و خرابى‏هاى معنوى از دستاوردهاى رژيم سلطنتى‏

بسم الله الرحمن الرحيم‏

قزوين هم از شهرهايى بود كه خرابى و مصيبت از اكثر جاها درش بيشتر واقع شد و شما قزوينى‏هاى محترم، هم مصيبت ديديد و هم خرابى در شهرتان واقع شد و هم پايمردى كرديد و من وقتى كه اين جوان‏هاى برومند را مى‏بينم خوشحال مى‏شوم و موجب افتخار است و از خداى تبارك و تعالى سلامت همه را خواستارم. تا كنون ما از اسلام، الان باز حرف است، البته جمهورى اسلامى، همه هم رأى داديد به جمهورى اسلامى، لكن باز اينكه بايد بشود و انشاءالله بعدها خواهد شد نشده است. الان باز آن خرابى‏هاى اخلاقى كه در طول سلطنت اين پدر و پسر در ايران تحقق پيدا كرد و آن فسادهايى كه در اين مملكت پيدا شد، و دامن به آن زدند به عنوان ترقى به عنوان تعالى، به عنوان تمدن بزرگ، اينها طولانى است تا اينكه ترميم بشود. آن كه از همه چيز به كشور ما صدمهاش بيشتر بود اين بود كه نيروى انسانى ما را خراب كردند و نگذاشتند رشد بكند. مراكز فساد در شهرها و بخصوص در تهران آنقدر زياد بود و آنقدر تبليغ در كشاندن جوان‏هاى مابه اين مراكز فساد شد و آنقدر راه‏هاى فساد براى جوان‏هاى ما باز كردند و دامن زدند به اينها و كشاندند اينها را در مراكز فساد كه اين خرابى از همه خرابى‏ها بدتر بود. خرابى‏هاى مادى جبرانش آسانتر از خرابى‏هاى معنوى است.

غربزدگى، اسفناكترين نوع وابستگى‏

نفت ما را دادند و رفت و از بين رفت. حالا نفت را دوباره از سر براى خود ايران است. كشاورزى را از بين رفته بود، بعد دوباره قابل جبران است انشاءالله زود جبران مى‏شود -لكن مى‏شود- لكن نيروهاى انسانى مهم است. اينها نيروهاى انسانى ما را از بين بردند، نگذاشتند رشد بكند، در بين خود كشور ما جورى كردند كه محتواى انسان را از بين بردند، يك صورتى گذاشتند و محتوا را گرفتند، طورى كردند كه اعتماد ما هم به خودمان تمام شد. استقلال فكرى ما را، استقلال روحى ما را از دستمان گرفتند. اين بدتر از آن استقلال گرفتنى بود كه كشور ما استقلال نداشت، ما روحيه خودمان را از دست داده بوديم هر چه مى‏شد در ذهن همه اين بود كه بايد از خارج اين كارها درست بشود. مى‏خواستند اسفالت كنند يك خيابانى را يا -يك - بين اين شهر با آن شهر يك خطى‏

صحيفه نور ج 7 صفحه 24

بشكند، آن بايد از خارج بيايد. اهانت كردند به نيروهاى انسانى ما، محتوا را گرفتند. تا يكى مريض مى‏شد اين بايد انگلستان برود و حالا هم با تتمهاش هست. اطباء كه گاهى مى‏آيند اينجا مى‏گويند ما خودمان مى‏توانيم معالجه كنيم اينهايى كه مى‏برند آنجا، ما هم مى‏توانيم معالجه كنيم، لكن مردم را جورى بار آوردند كه سلب اطمينان كردند از خودشان، استقلال فكرى را از ما گرفتند، ما در فكر و در انديشه و در روح وابسته شديم. اين وابستگى بسيار اسفناك است. وابستگى نظامى‏را با يك روز يا يك ماه مى‏شود رفعش كرد، بيرونشان كرد، وابستگى اقتصادى قابل جبران است، زود مى‏شود جبران كرد. اما وابستگى روحى و انسانى است كه بسيار مشكل است. يك بچه را از آن بچگى، كوچكى كه بوده است در دامن مادرش و تارفته است به دبستان، تا رفته است به دبيرستان و تارفته است در دانشگاه، هر جا رفته تبليغات جورى بوده است كه اين را وابسته بار آورده اعتقادش اين شده كه به غير ارتباط با خارج نمى‏شود كارى كرد، خودمان چيزى نداريم، حتى گمان اين است كه خودمان، حتى اخلاقمان هم اخلاق صحيح نباشد، اين است كه مشكل است ترميمش، به اين زودى‏ها هم ترميم نمى‏شود و همه بايد دست به هم بدهند براى ترميم اين جهت كه اين وابستگى از بين برود و يك مملكتى باشد كه هم اقتصادش مستقل باشد، هم فرهنگش مستقل باشد، هم انسانش مستقل باشد، هم فكرش مستقل باشد. استقلال فكرى، استقلال روحى. الان هم در هر جا كه برويد، هر مجلسى از اين روشنفكران ما درست مى‏كنند، باز حرف‏ها همان حرف‏هاى غربزدگى است، همان حرف‏هاست، همان حرف‏هائى كه در زمان طاغوت وقتى جمع مى‏شدند دور هم مى‏گفتند، حالا هم باز همان حرف‏ها را مى‏زنند. از وابستگى و غربزدگى ما بيرون نيامديم و بهاين زودى بيرون نمى‏آئيم. آن گوينده‏شان كه خدا رحمتش كند (حالا فوت شده است) گفته بود كه ما همه چيزمان بايد انگليسى باشد، يكى از معاريف اينها كه: ما همه چيزمان بايد انگليسى باشد. اينطور محتوا را از دست داده بود و ميان تهى شده بود. صورت، صورت يك آدم مثل ساير مردم، ولى محتوا، و محتواى وابسته. اين، به اين زودى‏ها ما نمى‏توانيم اين قشرهاى روشنفكر و اين قشرهاى آزادى طلب را -به اين زودى نمى‏شود كه -اينها از آن محتوائى كه درشان 50 سال، 30 سال، 20 سال تزريق شده است و تهى كردند خودشان را از خودشان، خودشان از خودشان غافل شدند، به اين زودى نمى‏شود اصلاحش كرد. يك فرهنگ تازه مى‏خواهد، يك فرهنگ متحول مى‏خواهد كه حالا از اول بچه‏هاى ما را بار بياورند به يك فرهنگ انسانى، اسلامى، استقلالى. يك فرهنگى كه مال خودمان باشد كه اين بچه از اول بار بيايد به اينطور كه من خودم هستم كه سرنوشتم را مى‏توانم دستم بگيرم هى تو گوشش نخوانيد كه فرهنگ -نمى‏دانم- اروپا و آمريكا. هى تو گوش‏ها خواندند اين را، همه چيز بايد از آنجا باشد، همه چيز ما وابسته بايد باشد، اخلاقمان هم بايد وابسته باشد، وقتى هم كه آزادى مى‏خواهيم يك آزادى غربى مى‏خواهيم، ما بايد غربى باشيم، يك آزادى مى‏خواهيم كه همان شبيه آزادى غرب باشد. اين معنا به اين زودى از توى مغزهائى كه شستشو شده است 40 و 50 سال، 20 و 30 سال و به جاى مغز ايرانى، مغز اروپائى آمده است، به جاى فكر ايرانى، فكر غربى جانشين آن شده است، اين به اين زودى نمى‏شود رفعش كرد، اين‏

صحيفه نور ج 7 صفحه 25

محتاج به يك طول مدتى است كه فرهنگ، يك فرهنگ مستقل، نه يك فرهنگ استعمارى كه آنها برا ى ما ديكته كردند. آنها براى ما ديكته كردند، فرهنگ ما را طورى كردند كه ما همه چيزمان الان عوض شده، غربى شده، وقتى هم حرف مى‏زنيم حرفمان غربى است، وقتى اسم خيابان مى‏گذاريم، اسم خيابان‏هاى غرب را مى‏گذاريم، اسم اشخاص غربى را مى‏گذاريم، خيابان روز ولت، خيابان كندى، خيابان كذا. اينها غربزدگى است، در تمام اروپا بگرديد يك خيابان محمدرضا پيدا نمى‏كنيد، يك خيابان نادر پيدا نمى‏كنيد. خيابان‏هايمان هم خيابان غربى است، تعارف‏هايمان هم تعارف غربى است، آداب و معاشرتمان هم، با هم معاشرت غربى است، همه چيز. ما يك وابستگى روحى پيدا كرديم، اين وابستگى روحى از همه چيزها براى ما بدتر است. اسلام يك وقتى سيطرهاش بر همه ممالك بود، آنوقت روم و ايران بود كه هردوى اينها از همه ممالك- آنها ديگر آنوقت به وحشيگرى بودند- اين دو تا مملكت مستقل متمدن، آن روز اسلام سيطرهاش بر اينها شد و همه را اسلامى‏مى‏خواست بكند.

گرفتارى قلم‏هاى سوء، بدتر از گرفتارى سرنيزه‏

در هر صورت من از شما جوان‏ها متشكرم كه آمديد از نزديك با هم ملاقات كنيم و درد دلمان را بگوئيم. زياد است، درد دل‏ها زياد است. مااز سرنيزه‏ها و مسلسل‏ها و اينها فارغ شديم. سرقلم‏ها حالا ضد ماست، قلم‏ها به جاى نيزه‏ها آمده است، مقاله‏ها به جاى مسلسل‏ها، حالا به روى اسلام بسته شده است. الان ما گرفتار سرنيزه نيستيم، ما گرفتار قلم هستيم، اهل قلم، ما گرفتار روشنفكرها هستيم، ما گرفتار آزاديخواه‏ها كه آزادى را نمى‏دانند چى است، هستيم. يعنى چه آزادى. ماالان گرفتار اينها هستيم و من اميدوارم كه بيدار بشود يك وقت ملت ما، يك وقت آزاديخواه‏هاى ما هم بيدار بشوند، از اين غربى بودن بيرون بيايند، توجه بكنند به خودشان، خودشان را مستقل قرار بدهند. يك وقت از اسلام همه جا، به همه جا چيز صادر مى‏شد فرهنگ صادر مى‏شد، حالا ما همه چيزهامان بايد تبع باشد. خداوند انشاءالله همه شما را توفيق بدهد و براى مملكتمان مفيد باشيد و براى اسلام مفيد باشيد و مملكت خودتان را خودتان حفظ كنيد ديگر ننشينيد به اينكه ژاندارمرى و پاسبان اينها بيايند. خودتان همه پاسبان و خودتان همه ژاندارمرى و خودتان همه ارتشى و همه چيز خودتان هستيد، مملكت هم مال خودتان است، خودتان حفظش كنيد (حضار: در سايه رهبرى شما حضرتعالى) خداوند همه‏تان را حفظ كند.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 26

تاريخ 8/3/58

بيانات امام خمينى در جمع پهلوانان ورزش باستانى

ما همه زندهايم براى احياء سنت پيغمبر اسلام (ص)

بسم الله الرحمن الرحيم

از اينكه جوان‏ها از دست شما رفته و مصيبت واقع شده است من متاثرم لكن براى اسلام و براى قرآن كريم ارزش دارد كه همه از بين برويم. ما همه زندهايم براى احياء سنت پيغمبر اسلام و احياء قرآن كريم و بايد دين خودمان را به اسلام ادا كنيم. من وقتى كه شما جوان‏ها را مى‏بينم، ماشاءالله جوان‏هاى برومند و پهلوان خيلى خوشم مى‏آيد و افتخار مى‏كنم به اينكه جوان‏ها علاوه بر برومندى بدنى توجه به ديانت و اسلام دارند و همانطورى كه ورزش كردند براى تقويت بدن انشاءالله ورزش براى تقويت روح هم كردهاند و مى‏كنند. وقتى اين دو تا قوه با هم شد، قوه جسمانى و قوه روحانى، اين ارزش خيلى پيدا مى‏كند، قوه جسمانى براى خدمت و قوه روحانى هم براى هدايت، با قوه روحانى انسان هدايت كند خودش ر ا و با قوه جسمانى خدمت كند. اين دو قوه وقتى كه مجتمع شد، يك انسان به تمام معنا انسان مى‏شود. همانطور كه در يك جامعه، يك قواى فعاله و يك قواى هاديه مى‏خواهد، يك جامعه را هدايت كن لازم است و جامعه هم بايد به آن هدايت عمل بكند. وقتى هدايت صحيح باشد و عمل، عمل صحيح باشد، يك جامعه را راه مى‏اندازد و يك جامعه را معتدل مى‏كند، صحيح بار مى‏آورد. در شخص هم همين طور است. شخص هم مثل يك جامعه مى‏ماند، يك قوه هادى مى‏خواهد هدايت كند و يك قوه عامله مى‏خواهد، كه عمل بكند. يك عقل فعال مى‏خواهد، يك عقل نظرى مى‏خواهد و يك عقل عملى مى‏خواهد، ادراك كند به آن عقل نظرى مطالب را و هدايت كند همين انسان خودش را به اينكه در راه آن مقصودى كه دارد عمل بكند. همانطور كه جامعه با اين دو قوه اصلاح مى‏شود، انسان هم با اين دو قوه اصلاح مى‏شود و من اميدوارم كه همانطورى كه شما قوه جسمى‏تان بحمدالله سالم و خوب است، قواى روحى‏تان همانطور باشد و با اين دو قوه به اسلام خدمت بكنيد.

تمام مقصد ما بايد اسلام باشد

الان وقتى است كه ما بخواهيم اين كشور را از اين آشفتگى‏هائى كه دارد نجات بدهيم، بايد همه وجهه نظر را به اسلام بكنيم، تمام مقصد اسلام باشد. اسلام است كه مى‏تواند ما را به سعادت دنيا و آخرت

صحيفه نور ج 7 صفحه 27

برساند. اسلام است كه براى ما آزادى، يك آزادى سالم، آزادى صحيح تامين مى‏كند.اسلام است كه مى‏تواند ما را مستقل كند. اسلام است كه مى‏تواند روح ما را قوى كند و به تبع آن جسم ما هم قوى بشود. ما همه الان محتاج به اين هستيم. كه با اين آشفتگى‏هائى كه البته بعد از هر انقلاب آشفتگى‏ها هست و بحمدالله انقلاب ايران يك انقلاب كم‏آشفتگى است، آشفتگى هست نه مثل آنها كه در جاهاى ديگر انقلاباتى ديگر بوده است. انقلاب روسيه و انقلاب فرانسه ضايعاتش خيلى بوده است. بحمدالله ايران، آن هم از بركت اسلام است براى اينكه اين مردمى‏كه انقلاب كردند، اسلامى‏بودند، مردمى‏نبودند كه بخواهند بيجا خرابكارى بكنند به حد خودشان كردند، به آن اندازهاى كه مفيد بود مى‏كردند، به آن اندازهاى كه مجاز بود مى‏كردند و لهذا بعد از انقلاب اينطور آشفتگى‏هائى كه در جاهاى ديگر بود، اينطور آشفتگى‏ها نيست، البته يك گوشه‏هائى از آن رژيم باز باقى است و يك عمالى هم از خارجى‏ها باز در بين مردم باقى هست لكن آنهم بايد به همت ملت، به همت همه با هم اين آشفتگى‏ها انشاءالله رفع بشود و بعد هم با همت همه سازندگى شروع بشود، به همت همه اسلام آنطورى كه خداى تبارك و تعالى امر فرموده است تحقق پيدا بكند.

استقرار حكومت الله به همت تمام اقشار ملت

الان ما الفاظ است، باز پا را از الفاظ بيرون نگذاشتهايم، جمهورى اسلامى‏رأى هم داديم اما آن معنا و آن محتوايى كه بايد تحقق پيدا بكند باز نشده است. الان آشفتگى‏ها همه جور هست، تحول لازم دارد. از همه چيز آن كه بخواهد بشود، همه آن آثار طاغوتى كه در همه جا الان هست، الان هم آثار در همه جا هست، همه اينها بايد متحول بشود تا اينكه اسلام به آنطورى كه، به آن چهره زيبايى كه دارد -اسلام- تحقق پيدا بكند، يك مملكت الهى بشود در مقابل يك مملكت طاغوتى. طاغوت را كه از بين برديد بايد به جاى آن يك مملكت اسلامى‏و يك مملكت الهى درست بشود. مقابل طاغوت، الله است. با رفتن طاغوت بايد مملكت الله پيدا بشود، مملكت الهى پيدا بشود و آن هم با همت همه است، نه -ما - روحانيون مى‏توانند تنها كار انجام بدهند و نه دولت مى‏تواند تنهائى انجام بدهد و نه قشرى از اقشار ملت. همانطورى كه همه پيش برديد، با هم مسأله را پيش برديد، با هم پيروزى را تا اين حدود ايجاد كرديد، نائل شديد به پيروزى، باز هم با هم بايد اين قافله را به منزل برسانيد. اگر با هم نباشيد، اگر اين قوا همه با هم مجتمع نشوند نمى‏توانند كارى انجام بدهند. اين حرف‏هائى كه اينطرف و آنطرف گفته مى‏شود، اين اختلافاتى كه دارد هى دامن به آن زده مى‏شود، همه اينها مخالف بامسير ملت است. ملت ما با هم همه اسلام ر ا خواستند، همه ملت فرياد كردند با الله اكبر كه ما اسلام را مى‏خواهيم، ما حكومت اسلامى‏مى‏خواهيم، جمهورى اسلامى‏مى‏خواهيم. مقصد ملت اسلام است، اينها كه گذشت اينها مقدمات بود، اينها چون مانع بودند از اينكه اسلام تحقق پيدا بكند، مردم اين مانع‏ها را رد كردند، ظالم‏ها را كنار زدند، آنهايى كه غارت مى‏كردند اينها را كنار زدند لكن مقصد اصلى اين است كه يك حكومت اسلامى‏تحقق پيدا بكند، رژيم يك رژيم انسانى - اسلامى‏بشود و مملكت، يك مملكت‏

صحيفه نور ج 7 صفحه 28

اسلامى- انسانى بشود كه اسلام در همه قشرهاى مملكت، در همه قشرهاى مملكت همه جا اسلام باشد، هر جا برويد رنگ اسلام ببينيد و من اميدوارم كه با همت همه شما آقايان و با همت همه اقشار ملت آن آرزوئى كه ماداريم تحقق پيدا بكند. خداوند انشاءالله شما را توفيق دهد.

محبت اقتضا مى‏كند كه اختلاف در كار نباشد

من اميدوارم كه خداوند به همه شما توفيق عنايت كند و اختلاف كه ريشه همه مفاسد است كنار گذاشته بشود همه با هم برادر، همه با هم برابر و دوست. در بين شما آن چيزى كه از همه بيشتر به چشم مى‏خورد، محبتى است كه در شماهاست. شماها اهل محبت هستيد و محبت اقتضا مى‏كند كه اختلاف در كار نباشد. دو نفر كه هم را دوست دارند باهم اختلاف نمى‏كنند و شماها بين‏تان محبت رايج است و مردانگى، و اميدوارم كه آن صفات بزرگى كه هر دو آن صفت از طرف خداوند تبارك و تعالى است اين اسباب اين باشد كه اختلافات در كار نباشد، همه با هم، همه‏مان باهم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 29

تاريخ: 9/3/58

بيانات امام خمينى در جمع علماى سبزوار و بانوان چهار مردان قم‏

آنچه كه تحمل مشقت را آسان مى‏كند كار براى خداست

بسم الله الرحمن الرحيم‏

من بايد از آقايان كه از راه دور تشريف آوردهاند و در اين هواى گرم و در اين منزل كوچك زير آفتاب تشريف دارند و تحمل زحمت مى‏كنند و از خانم‏هائى كه تشريف آوردهاند و در اين هواى گرم مستمع هستند تشكر كنم و سعادت همه را از خداى تبارك و تعالى مسئلت مى‏نمايم. آنچه كه زحمت‏ها را آسان مى‏كند اين است كه براى خداست، كارى كه براى خدا باشد، تحملش آسان است ولو در آفتاب باشد، ولو در گرما باشد. اولياء خدا براى خدا زحمت‏ها كشيدند، اسلام با خون پيش رفت، با زحمت پيش رفت، با فداكارى پيش رفت و ما بايد با فداكارى پيشرفت كنيم. اسلام محتاج به فداكار است، قرآن كريم محتاج به فداكارى قشرهاى ملت است، پيغمبر اكرم به اين ملت چشم دوخته است، نامه‏هاى اعمال پيش ايشان مى‏رود و ما بايد كوشش كنيم كه رضايت خداى تبارك و تعالى را به دست بياوريم.

اشخاصى كه قلم دست مى‏گيرند بر ضد اسلام، برضد روحانيت، بشناسند آنها را

شما با زحمت‏هاى خودتان، با رنج‏هاى خودتان، چه آقايان و چه خانم‏ها، اين پيروزى را تحصيل كرديد و بايد با زحمت‏هاى خودتان، با رنج‏هاى خودتان، با فداكارى‏هاى خودتان ادامه بدهيد. الان موقعى است كه احتياج به ادامه نهضت است، نهضت نارس است، بين راه است و شياطين توطئه مى‏كنند. بايد همه ملت با هم، همه قشرها با هم، آنها كه براى اسلام دلشان مى‏طپد، آنهائى كه كشور خودشان را مى‏خواهند، بايد از مسائل خصوصى، از مطالبى كه مربوط به خودشان هست، از آمال و آرزوهاى شخصى دست بردارند و به فكر ملت باشند و به فكر اسلام باشند و به فكر كشور باشند و توطئه‏ها را با وحدت كلمه خنثى كنند. آنهائى كه در بين مردم، كارگرها، دهقان‏ها، دانشكده‏ها، دانشگاه‏ها مى‏روند و تخم فساد مى‏كارند، آنها را بشناسند، ببينند كه اينها چه كسانى هستند و از كجا تأييد مى‏شوند و كى آنها را تأييد مى‏كند. قلم‏هاى مسموم را بشناسند، اشخاصى كه قلم دست مى‏گيرند بر ضد اسلام، بر ضد روحانيت، بر ضد مسير ملت قلم فرسائى مى‏كنند، بشناسيد آنها را. سوابق اينها را به دست بياورند. مطالعه در احوال و سوابق اينها بكنند.

صحيفه نور ج 7 صفحه 30

آزادى را اسلام به ما داد، قدر اين آزادى و اسلام را بدانيد

ما احتياج به وحدت كلمه داريم. زحمت ملت ما براى اسلام است. براى اسلام بود. اسلام است كه سعادت همه را تامين مى‏كند و اسلام است كه ما را پيروزى رساند و اسلام است كه ما را به پيروزى مى‏رساند. اگر اسلام نبود و اگر اسلام نباشد، ملت باز معنائى كه سابق بود بر مى‏گردد. آنهائى كه حكومت مى‏خواهند بين ما بكنند، عمالشان را وادار كردند بر ضد اسلام، بر ضد روحانيت عمل كنند و قلم فرسائى كنند. بيدار باشيد ملت بيدار باشيد علماى اعلام! خطباى عظام! دانشگاهى! بازارى! كارگر! دهقان! همه بيدار باشيد و دشمن‏هاى خودتان را بشناسيد. دشمن‏هاى اسلام را بشناسيد. اگر اسلام نبود اينها كه براى آزادى قلم فرسائى مى‏كنند، اينجا نبودند، آزادى نداشتند. آزادى را اسلام به ما داد، قدر اين آزادى را بدانيد و قدر اين اسلام را بدانيد. كسانى كه براى كشور مى‏خواهند خدمت كنند، به اسلام خدمت كنند، بايد روحانيت را تقويت كنند، دانشگاه را تقويت كنند. من از خداى تبارك و تعالى بيدارى ملت را مسئلت مى‏كنم. من از خداى تعالى سعادت همه ملت را و سعادت و سلامت شما آقايان و خانم‏ها كه تشريف داريد مسئلت مى‏كنم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 31

تاريخ: 9/3/58

بيانات امام خمينى در جمع روحانيون، فرهنگيان و مردم كرج به مناسبت شهادت شهيد مطهرى و سوء قصد به حجت‏السلام رفسنجانى

جديت در حفظ حيثيت اسلام و شناساندن چهره حقيقى جمهورى اسلامى‏

بسم الله الرحمن الرحيم‏

اينكه پيش من اهميت دارد اين اموال نيست، اين دارائى‏هاى جنايتكاران نيست. اينكه من خيلى به آن اهميت مى‏دهم اين است كه امروز كه جمهورى اسلامى‏اعلام شده است و مردم ايران را از شر آنها، از شر رژيم فارغ مى‏دانند و جمهورى را اسلامى‏مى‏دانند، همه اقشار ملت خصوصاً آنهائى كه در راس كار هستند، خصوصاً روحانيينى كه در راس كار هستند اينها جديت كنند به اينكه نبادا خداى نخواسته چهره جمهورى اسلام به طور قبيح بين مردم وجود پيدا كند. اين اهميت در راس همه امور اين معناست. اموال چيزى نيست ببرند، بخورند يا بگيرند، يا براى مستضعفين كار بكنند، البته مى‏شود، آنكه اهميت دارد حيثيت اسلام است كه بايد كوشش كرد اين حيثيت را حفظ كرد. تا حالا مردم مى‏ديدند كه خوب، يك دولت طاغوتى است و كارهايش كذا و كذاست. وقتى كه دولت طاغوتى رفت مردم توقع دولت اسلامى‏دارند. مردم توقع دارند كه حالا كه نمى‏توانيد همه كارها را يكدفعه اصلاح كنيد لكن آنهايى كه در راس كار هستند جورى نباشد كه اسلام را هم مثل يك دولت طاغوتى ما عرضه بكنيم. اگر ما مسامحه كنيم در امور يا تخطى كنيم از آن مشيى كه اسلام و حكومت‏هاى اسلامى‏دارد، اين اسباب اين مى‏شود كه اسلام را ما در نظر عالم، در نظر غير، در نظر جوان‏هاى بى‏اطلاع از اسلام، قشرهايى كه اسلام را درست اطلاع بر آن ندارند در نظر اينها يك صورت طاغوتى به آن داده بشود. اين شكست است كه تا آخر اسلام را به شكست مى‏رساند.

ديروز به بعضى از اين آقايان كه اينجا بودند گفتم كه آن روزى كه وجهه اسلام بخواهد درش خدشه وارد بشود، آن روز است كه بزرگان اسلام جانشان را دادند براى او. در زمان معاويه و در زمان پسر خلف معاويه مسأله اينطور بود كه چهره اسلام را اينها داشتند قبيح مى‏كردند، به عنوان خليفهالمسلمين، به عنوان خليفه رسول الله آن جنايات را مى‏كردند. مجالسشان، مجالس چه بود. اينجا بود كه تكليف اقتضا مى‏كرد براى بزرگان اسلام كه مبارزه كنند و معارضه كنند و اين چهره قبيحى كه اينها دارند از اسلام نشان مى‏دهند و اشخاص غافل ممكن است كه خيال كنند كه اسلام خلافتش همين است كه معاويه دارد و يزيد دارد، اين است كه خطر مى‏اندازد اسلام را و اين است كه مجاهده برايش

صحيفه نور ج 7 صفحه 32

بايد كرد ولو انسان به كشتن برود.

تا حالا همه قشرها (خداوند همه‏شان را سعادت و سلامت بدهد) مبارزه كردند و اين قشرى كه ظالم بودند، ستمكار بودند خائن بودند، اين رژيم فاسد را شكستند و از بين بردند، حالا كه دست خود مردم افتاده است مملكت، و ادعا اين است كه يك حكومت اسلامى‏است، كه يك جمهورى اسلامى‏است، حالاست كه خطر زياد است حالاست كه براى قشر روحانيت از همه بيشتر (براى اينكه اينها نمونهاى از اسلام هستند، نمونهاى از انبياء هستند) براى ساير قشرها هم همين معنا، اين كه به اسلام عقيده دارد، به خدا عقيده دارد، برايش الان يك تكليف هست كه در اينوقتى كه آن رژيم طاغوتى رفته است و حالا يك رژيم ما ادعا مى‏كنيم اسلامى‏و انسانى هست، يك وقتى طورى نشود كه كميته‏ها در سرتاسر كشور عرض بكنم پاسدارها در سرتاسر كشور، ساير قشرها در سرتاسر كشور خودشان را آزاد بدانند كه هر كارى مى‏خواهند بكنند، آزاد بدانند كه هر جور مى‏خواهند رفتار بكنند. اين است كه اگر چنانچه كميته‏ها روى موازين اسلامى‏عمل نكنند، اگر روحانيون كه در راس جامعه هستند روى موازين مقررات به طور دقت عمل نكنند، اگر دولت به طور دقت عمل نكند، اگر ارتش به طور دقت عمل نكند و اعمالشان را تطبيق ندهند با اسلام، يك صورت قبيحى از اسلام در خارج منعكس مى‏شود كه حالا هم كه دولت اسلامى مثلاً شد، حالا هم كه جمهورى اسلامى‏شد مثلاً پاسدارهاى اسلام مى‏ريزند خانه‏هاى مردم را غارت مى‏كنند، چه مى‏كنند. يك قضيه كه بشود، كافى است كه بگويند همه مى‏كنند، دو تا قضيه وقتى كه واقع بشود كه بيخود بريزند به خانه‏هاى مردم و از آنجا مثلاً غارتگرى بكنند، اين كافى است براى اينكه بگويند كميته‏هايى كه، بگويند پاسدارهاى اسلامى‏وضعشان غارتگرى است. يك كميته در يك محلى اگر واقع بشود، دو تا كميته در يك محلى اگر واقع بشود و بر خلاف مقررات شرع درش عمل بشود كافى است كه بگويند كميته‏هاى اسلامى‏هم اينطور هستند كه اينطور كارها را انجام مى‏دهند. اگر دو تا حبسى بر خلاف مقررات اسلام با او عمل بشود كافى است كه بگويند حبس اسلام هم مثل حبس ساواك مى‏ماند. الان يك تكليف بسيار بزرگى به عهده همه ماست. من كه يك طلبه هستم اين تكليف را دارم، آقايان هم كه از آقايان (روحانيون) هستند اين تكليف را دارند، ساير قشرها هم دارند كه كوشش كنيم وجهه اسلام و صورت اسلام را آنطور كه هست نمايش بدهيم، نه آنطورى كه خلفاى مثل معاويه و يزيد و بعضى از، يا بسيارى از خلفاى اموى و بنى عباس جلوه مى‏دادند. به عنوان اينكه ما نماينده اسلام هستيم، كارهايى مى‏كردند كه با اسلام مخالف بود و اسباب اين مى‏شد كه يك وجهه اسلام را در دنيا دگرگون كنند.

الان ما در يك امتحان بزرگ واقع هستيم. الان خدا ما را امتحان مى‏كند كه آيا ما در اين وقتى كه يك مطلب دستمان آمده، يك قدرتى دستمان آمده است، آيا ما چه مى‏كنيم؟ ما هم همان هستيم به صورت ديگر؟ يا خير، ما روى مقررات عمل مى‏كنيم آنى كه مهم است پيش من اين است كه امروز خطر هست در كار، خطر كمونيست در كار اينقدرها نيست، هست ولى اينقدرها نيست، خطر ساواكى ديگر اينقدرها نيست در كار، اين خطرها مهم نيست، اموال شاه سابق برود يا نرود پيش من چيز مهمى‏

صحيفه نور ج 7 صفحه 33

نيست، قصرهاى كذا و كذا پيش ما چيز اهميت دارى نيست، آنى كه اهميت دارد اين است كه وجهه اسلام محفوظ باشد، صورت اسلام آنطورى كه هست باشد، امروز كه دست ما افتاده يك جورى نمايش ندهيم كه بگويند اسلام اين است. يك وقت مى‏گويند كه فلان آدم اينطورى است، اين اشكالى ندارد، فلان شخص اينطورى است. يك وقت اگر بنا شد كه مثلاً در قشر معممين خداى نخواسته، در قشر علما خداى نخواسته يك مطلب خلافى واقع بشود، دو تا مطلب خلاف واقع بشود مردم مى‏گويند كه خوب اينها نمايندگان اسلام هستند، نمايندگان اسلام هم همين طورند، پس معلوم مى‏شود اسلام اينطورى است. كميته‏هايى كه براى كميته اسلامى‏هست و كميته در حكومت اسلامى‏هست اگر چنانچه يك قضيهاى بر آن واقع بشود، صورت اسلام را بد نمايش مى‏دهد و اگر يك همچنين كارى به دست ماها واقع بشود، جرمى‏است كه بخشودنى نيست، پيش خداى تبارك و تعالى بخشودنى نيست. اين مثل ساير گناه‏ها نيست، اين يك گناه بزرگى است كه اسلام را ما در خطر انداختيم، اسلام را بر خلاف آن چيزى كه هست نمايش داديم.

و لهذا من از همه، از همه كميته‏ها، از همه پاسدارها، از همه معممين، از همه اهل منبر، از همه اهل محراب، از همه مسلمان‏ها عاجزانه با كمال عجز و تواضع استدعا مى‏كنم كه اين اسلامى‏كه الان به دست شما افتاده است وارونه نشانش ندهيد، همانطور كه هست عرضه كنيد. اگر اسلام همانطور كه هست عرضه كنيد، دنيا قبولش مى‏كند، متاع خوبى است. اما اگر چنانچه امروز خداى نخواسته ما يك جور عملى بكنيم كه اين عمل اسباب اين بشود كه بگويند اسلام اينطورى هست، بزرگتر خيانت را ما به اسلام كرديم.

سفارش عمومى‏به اقشار ملت در نظارت بر كليه امور و اعتراض به اعمال خلاف اسلام

اين يك سفارش عمومى‏است كه پيش من اهميت دارد و بايد عرض بكنم به همه، به همه قشرهاى ملت بايد عرض بكنم. با كمال دقت توجه كنيد كه يك قدم خلاف اسلام نباشد، يك قدم. با كمال دقت ملاحظه كنيد كه كميته‏هايى كه در تحت كفالت شماست اشخاصى توى آن نباشند كه خلاف اسلام عمل مى‏كنند. باكمال دقت ملاحظه كنيد كه كسانى كه به عنوان اسلام، به عنوان مسلمين، به عنوان چه، معممين كذا اينها يك قدم خلاف برندارند كه خداى نخواسته چهره اسلام را بر خلاف آنطورى كه هست قبيح نشان بدهند. اين در نظر من از همه چيزها اهميتش بيشتر است و مسؤوليتش هم بيشتر. همه ما مسووليم كه اين كار را انجام بدهيم يعنى آنطور كه، آنقدرى كه قدرت داريم اين كار را انجام بدهيم كه گمان نشود كه اسلام هم مثل ساير حكومت‏هاى ديگرى هست و تا حالا دستشان چيزى نبوده حالا كه دستشان آمده همانند كه بودند و همانند كه هستند. اين مسأله مهم است. و آقايان توجه كنند و همه و همه ملت موظفند كه نظارت كنند بر اين امور، نظارت كنند اگر من يك پايم را كنار گذاشتم، كج گذاشتم ملت موظف است كه بگويند پايت را كج گذاشتى خودت را حفظ كن. مسأله،

صحيفه نور ج 7 صفحه 34

مسأله مهم است. همه ملت موظفند به اينكه نظارت داشته باشند در همه كارهايى كه الان مربوط به اسلام است، اگر ديدند كه يك كميته خداى نخواسته بر خلاف مقررات اسلام دارد عمل مى‏كند، بازارى بايد اعتراض كند عرض بكنم كه كشاورز بايد اعتراض كند، معممين و علما بايد اعتراض كنيد، اعتراض كنند تا اين كج را راست كنند. اگر ديدند يك معمم بر خلاف موازين اسلام خداى نخواسته مى‏خواهد عمل بكند، همه موظفند كه جلويش را بگيرند كه امروز غير روزهاى ديگر است. آنوقت هم بايد بگيرند اما حالا كار مهم است. حالا اساس، اساس وجهه اسلام است، اساسى است كه الان اسلام به دست ما افتاده، داريم چه مى‏كنيم؟ بنابراين آنى كه به نظر بنده مهم است اين است و البته اينها هم بايد عمل بشود اما اينها در درجه دوم است درجه اولش عبارت از اين است كه همه ما، همه قشرها، همه، اينها همه بايد اين جهت را توجه داشته باشند و همه آنها مراعات اين مسأله كلكم راع همه بايد مراعات اين مسائل را بكنند، توجه داشته باشند كه نبادا من يك وقت يك كلمه بر خلاف مقررات اسلام بگويم. اعتراض كنند، بنويسند، بگويند، آقا، خداى نخواسته آقا، شما، ايشان، اينهايى كه الان مردم توجه به آنها دارند و مى‏گويند اينها مثلاً دارند اداره مى‏كنند، چه حكومت باشد و چه كسانى كه عرض بكنم كه از اين دادگاه‏ها باشد هر جا باشد، الان وقت اين است كه همه اينها مواظبت كنند خودشان، مواظبت كنند در اينكه يك قدم كج نگذارند و اسلام را حفظ كنند، صورت اسلام را آنطورى كه هست نشان بدهند و اگر خداى نخواسته يك كسى پيدا شد كه يك كار خلاف كرد اعتراض كنند مردم و مردم همه به او اعتراض كنند كه آقا چرا اين كار را مى‏كنى؟ در صدر اسلام هست كه عمر وقتى كه گفت در منبر بود، كجا كه اگر من يك كارى كردم، شما چه بكنيد، يك عربى شمشيرش را كشيد گفت ما با اين، با اين شمشير راستش مى‏كنيم. بايد اينطور باشد، بايد مسلمان اينطور باشد كه اگر هر كه مى‏خواهد باشد، خليفه مسلمين و عرض بكنم هر كه مى‏خواهد باشد اگر ديد پايش را كنار گذاشت شمشيرش را بكشد كه پايت را راست بگذار.

امور بايد موافق اسلام باشد

اگر ما بخواهيم اسلام را حفظ كنيم و اينطورى كه بخواهيم يك نمونه در عالم نشان بدهيم، ايران رابگوييم يك نمونه است، يك الگو هست، با رفتن شاه درست نمى‏شود، بارفتن ظالم‏ها درست نمى‏شود. اگر بنا شد كه ظالم‏ها رفتند و ما يك دسته ديگر جايشان نشستيم همان كارها را به اندازهاى كه قدرت داريم بكنيم، ما هم همان هستيم، ما هم همان رژيم هستيم، ما هم همان ظالم هستيم. اين يك مطلبى است كه بايد همه بدانند و همه ملت بايد بدانند و در راس آنها اين است كه روحانيون و كسانى كه مرجع امورند در همه جاها، دولت اسلامى‏عرض بكنم كه ارتش اسلامى، همه قواى انتظاميهاى كه حالا همه مى‏گويند ما اسلامى‏هستيم و از طاغوت بيرون آمديم و به اسلام گرايش پيدا كرديم، مجرد لفظ فايده ندارد، بايد محتوا داشته باشد، بايد شهربانى حالا وضعش با آنوقت تغيير بكند، نه لفظش تغيير بكند و وضعش همان باشد، بايد شهردارى‏ها همين طور باشند، ارتشى‏ها

صحيفه نور ج 7 صفحه 35

همين طور باشند، وزارتخانه‏ها همين طور باشند، ادارات همين طور باشند، بازار همين طور باشد، بازار بايد بازار اسلامى‏باشد، نه بازار چپاولگرى، نه بازار قاچاق، بازار اسلامى‏باشد به حال مردم رسيدگى بكنند، اين مردم دارند از بى‏بضاعتى چه مى‏شوند، آنهائى كه فرصت طلبند حالا اجناس را چند مقابل بالا مى‏برند، اينها با وضع اسلام موافق نيست، مخالف است عرض بكنم كه بنابراين الان بر عهده ما همه، همه افراد ملت از صدر تا ذيل، چه در دستگاه‏هاى حكومتى باشند، چه نباشند، چه در دستگاه‏هايى باشد كه تمشيت امور را مى‏كنند چه نباشند، الان به عهده همه ما اين است كه ما كارهايمان را موافق اسلام قرار بدهيم و اسلام را حالا كه مى‏گوييم جمهورى اسلامى‏هست و حالا كه مى‏گوييم مملكت اسلامى‏است و حالا كه مى‏خواهيم عرضه كنيم به خارج كه اين ايران الگو باشد از براى ساير جاها، يك وقت جورى نباشد كه يك الگويى باشد الگوى شيطانى باشد و ما غفلت از آن بكنيم. بايد يك الگوى اسلامى‏باشد واين وظيفه برعهده همه ماهاست. انشاءالله خداوند همه شما را موفق بدارد و من تشكر مى‏كنم از اينكه آقايان از راه دور آمدند براى ملاقات ما و اميدوارم كه اين امور هم اصلاح بشود انشاء الله.

امام خمينى در جواب سوال يكى از حضار فرمودند:

امور بايد موافق اسلام باشد. ثروت اگر ثروتى است كه مخالف اسلام است مصادره خواهد شد، حساب خواهد شد. اين املاكى كه گفته شدند كه مصادره مى‏شوند و دولت چه مى‏كند املاك مردم نيست عبارت از زمين‏هاى مواتى كه دولت سابق بدون اينكه مالك باشد فروخته است يا اشخاص بدون اينكه مالك شده باشند فروختهاند. اينها هست نه اينكه يك كسى خودش زمينى را احيا كرده و بروند از او بگيرند. اين حرف‏ها نيست در كار، اسلام اين حرف‏ها راه ندارد كه براى هواى نفس اشخاص مال مردم را از آنها بگيرد، نيست. مال مردم روى حقوق حقه شرعى و روى موازين الهى بايد درست بشود و اگر موازين الهى عمل بشود، همه امور درست مى‏شود.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 36

تاريخ: 10/3/58

بيانات امام خمينى در جمع اعضاى هيأت قائميه تهران

در قيام لله شكست راه ندارد

بسم الله الرحمن الرحيم‏

اميدوارم كه ما همه جزء هيات قائميه باشيم و همه به آن وظايفى كه اسلام، قرآن، تحت لواى حضرت صاحب سلام الله عليه براى ما تعيين فرمودهاند عمل كنيم و صورت‏ها را محتواى واقعى به آن بدهيم و الفاظ را معانى حقيقى. شايد اين وصفى كه براى حضرت صاحب سلام الله عليه ذكر شده است دنبال همين آيه شريفه كه مى‏فرمايد كه : قل انما اعظكم بواحده ان تقوموا لله مثنى و فرادى دنبال همين معنا باشد كه همه بايد قيام بكنيم قيام واحد كه بالاترين قيام همان آن شخص واحد است و همه قيام‏ها بايد دنبال آن قيام باشد و قيام لله باشد. خداى تبارك و تعالى مى‏فرمايد كه: من فقط يك موعظه دارم به شما قل انما اعظكم بواحده به امت بگو كه فقط من يك موعظه دارم به شما و آن موعظه اين است كه قيام كنيد و قيام لله باشد، قيام لله كنيد. البته آن حضرت قيام لله مى‏فرمايند و آن للهى كه و آن خلوصى كه براى ايشان هست براى ديگران نيست لكن شيعه‏هاى بزرگوار آن حضرت هم بايد پيروى از او بكنند در اينكه قيام كنند لله، براى خدا. كه اگر قيام براى خدا باشد، اگر عمل براى خدا باشد، اگر نهضت براى خدا باشد، شكست ندارد، براى اينكه آن چيزى كه براى خدا هست اگر در صورت هم خيال بشود كه شكست خورد به حسب واقع شكست نخورده است، حضرت امير سلام الله عليه با معاويه جنگ كردند و شكست خوردند لكن شكست نبود. اين شكست صورى شكست حقيقى نبود چون قيام لله بود قيام لله شكست ندارد. تا امروز هم او غالب است، تا ابد هم او غالب است. سيد الشهدا سلام الله عليه با چند نفر از اصحاب، چند نفر از ارحامشان، از مخدراتشان قيام كردند. چون قيام لله بود اساس سلطنت آن خبيث را به هم شكستند. در صورت، ايشان كشته شدند لكن اساس سلطنت را شكستند، اساس سلطنتى كه مى‏خواست اسلام را به صورت سلطنت طاغوتى در آورد. خطرى كه معاويه و يزيد بر اسلام داشتند اين نبود كه غصب خلافت كردند، اين يك خطر كمتر از آن بود. خطرى كه اينها داشتند اين بود كه اسلام را به صورت سلطنت در مى‏خواستند بياورند، مى‏خواستند معنويت را به صورت طاغوت در آورند، به اسم اينكه ما خليفه رسول الله هستيم اسلام را منقلب كنند به يك رژيم طاغوتى. اين مهم بود. آنقدرى كه اين دو نفر ضرر به اسلام مى‏خواستند بزنند يا زدند جلوترى‏ها آنطور نزدند. اينها اصل اساس اسلام را وارونه مى‏خواستند بكنند. سلطنت بود،

صحيفه نور ج 7 صفحه 37

شرب خمر بود، قمار بود در مجالسشان. خليقه رسول الله و در مجلس شرب و خمر؟ و در مجلس قمار؟! و باز خليقه رسول الله نماز هم مى‏رود در جماعت مى‏خواند. اين خطر از براى اسلام خطر بزرگ بود، اين خطر را سيدالشهدارفع كرد. قضيه، قضيه غصب خلافت فقط نبود، قيام سيدالشهدا سلام الله عليه قيام برضد سلطنت طاغوتى بود، آن سلطنت طاغوتى كه اسلام را مى‏خواست به آن رنگ درآورد كه اگر توفيق پيدا مى‏كردند، اسلام يك چيز ديگر مى‏شد، اسلام مى‏شد مثل رژيم دو هزار و پانصد ساله سلطنت. اسلامى‏كه آمده بود و مى‏خواست رژيم سلطنتى را و امثال اين رژيم‏ها را به هم بزند و يك سلطنت الهى در دنيا ايجاد كند، مى‏خواست طاغوت رابشكند والله را جاى آن بنشاند، اينها مى‏خواستند كه الله را بردارند، طاغوت راجايش بنشانند، همان مسائل جاهليت و همان مسائل سابق. شكست نبود كشته شدن سيدالشهدا سلام الله عليه چون قيام لله بود قيام لله شكست ندارد. خداى تبارك و تعالى مى‏فرمايد فقط يك موعظه همه موعظه‏ها را يك موعظه من دارم. پيغمبر اكرم واسطه، خدا واعظ، ملت متعظ، من فقط يك موعظه، بيشتر از يك موعظه ندارم انما اعظكم بواحده ان تقومو الله اينكه براى خدا قيام كنيد وقتى كه ديديد كه دين خدا در معرض خطر است براى خدا قيام كنيد. اميرالمومنين مى‏ديد كه دين خدا در خطر است معاويه دارد وارونه مى‏كند دين خدا را، براى خدا قيام كرد. سيدالشهدا هم همين طور براى خدا قيام كرد. اين يك مطلبى است كه براى يك وقت نيست، موعظه خدا هميشگى است هر وقت ديديد كه بر ضد اسلام، بر ضد رژيم انسانى اسلامى‏الهى خواستند كه قيام كنند، خواستند وارونه كنند مسائل اسلام را، به اسم اسلام، اسلام را بكوبند، اينجا لله بايد قيام كرد و نترسيد از اينكه شايد نتوانيم، شايد شكست بخوريم، شكست تويش نيست.

آنچه براى ما مهم است عمل به تكليف شرعى است

من در پاريس كه بودم بعضى خيرانديش‏ها مى‏گفتند كه نمى‏شود ديگر، وقتى كه نمى‏شود، بايد چه كرد، بايد يك قدرى گفتم ما تكليف شرعى داريم عمل مى‏كنيم و مقيد به اين نيستيم كه پيش ببريم، براى اينكه آن راما نمى‏دانيم قدرتش را هم الان نداريم اما تكليف داريم، ما تكليف شرعى خودمان را عمل مى‏كنيم. من اينطور تشخيص دادم كه بايد اين كار را بكنيم. اگر پيش برديم هم تكليف شرعى‏مان عمل كردهايم، هم رسيدهايم به مقصد. اگر پيش نبرديم به تكليف شرعى‏مان عمل كردهايم، نتوانستيم، حضرت امير هم نتوانست، تكليف را عمل كرد ولى در مقابلش ايستادند، اصحاب خودش ايستادند در مقابلش، نتوانست. اين چيزى نيست، خوب مابه اندازه قدرتمان ما مى‏توانيم كار بكنيم. وقتى كه ما ديديم كه يا شما ديديد كه يك رژيمى‏اسلام را دارد وارونه مى‏كند، به اسم عدالت اسلامى‏دارد ظلم را ترويج مى‏كند مى‏خواهد اسلام را اينجورى معرفى كند، يك وقت مى‏ايستد و مى‏گويد من كارى به اسلام ندارم، اين سبكتر است تكليف براى انسان. يك وقت يك كسى قران طبع مى‏كند و زيارت حضرت رضا سلام الله عليه مى‏رود و در ملاء عام نماز مى‏خواندو حرف‏هايش هم اين است كه: عدالت اسلامى‏

صحيفه نور ج 7 صفحه 38

را ما مى‏خواهيم جارى كنيم، ما مى‏خواهيم اسلام را و فرياد مى‏زند كه ما اسلام را مى‏خواهيم درست كنيم، وارونه درست مى‏كنند، اينجاست كه تكليف مشكل است. اينجاست كه اسلام در خطر است كه انعكاسش در خارج و گاهى در داخل هم. اگر اينها موفق مى‏شدند در داخل هم گاهى انعكاس اين بود كه خوب همين است ديگر، اين رژيم اسلامى‏همين است. ما قياممان، شما قيامتان براى خدا بايد باشد. وقتى دين خدا را انسان در خطر ديد براى خدا بايد قيام كند. وقتى احكام اسلام را در خطر ديد براى خدا بايد قيام كند. توانست، عمل كرده به وظيفه و پيش هم برده، نتوانست، عمل به وظيفه كرده. گاهى وقت‏ها تقيه حرام است. آنوقتى كه انسان ديد كه دين خدا در خطر است نمى‏تواند تقيه بكند، آنوقت بايد هر جه بشود برود. تقيه در فروع است در اصول نيست، تقيه براى حفظ دين است. جائى كه دين در خطر بود جاى تقيه نيست، جاى سكوت نيست.

جمهورى اسلامى‏همهاش بايد اسلامى‏و با محتوا باشد

حالا ما ببينيم وظيفه‏مان چيست. تا حالا انجام داديد وظائف اسلامى‏تان را خداوند به همه شما اجر عنايت كند. تا حالا همه با هم دست به هم داديد، جناح روحانى، جناح دانشگاهى، جناح بازارى، جناح ادارى، جناح ارتشى (يك قشرشان البته) همه دست به هم دادند و اين ديوار بلندى كه واقع شده بود بين ملت و آن چيزى كه بايد به آن برسد - و اسلام - آن را شكستيد. خداوند به شما اجر عنايت كند. اما حالا تمام شده ديگر قضيه؟ ما حالا ديگر آسوده هستيم و هر كدام بايد برويم سراغ كارهايمان؟ يا خير آسوده نيستيم باز هم؟ باز هم بين راه هستيم. الان ما باز محتواى اسلام را، واقعيت اسلام را در ايران پياده نكرديم. همه ما رأى داديم به جمهورى اسلامى، صحيح، با رأى تنها اسلام نمى‏آيد. به حسب رسميت، رسميت مملكت ايران الان جمهورى اسلامى‏است به حسب رأى همه مردم، اما محتواى اسلام بايد در اين جمهورى اسلامى‏تحقق پيدا بكند. فقط ما بگوئيم جمهورى اسلامى‏و همه جهاتش غير اسلامى‏باشد اين اسلام نمى‏شود كه. آن هم سابق مى‏گفت اسلام، معاويه هم داد مى‏كرد اسلام، نماز جماعت هم مى‏رفت مى‏خواند، امام جماعت هم بود. خلفاء بنى‏العباس هم بعضى شان از فضلا و علما بودند و بعضى شان يا همه شان هم نماز جماعت مى‏خواندند و آداب صورى را عمل مى‏كردند لكن محتواى اسلام را اينها، محتواى قرآن را اينها مى‏خواستند تهى كنند. اينها با اعمالشان مى‏خواستند كه يك اسلام منهاى محتوا (مثل حالا اسلام منهاى روحانيت، اسلام منهاى محتواست. محتواى اسلام را اينها دارند درست مى‏كنند) باشد. اينها مى‏خواستند كه يك اسلامى، اسلام را قبول داريم، بله اسلام)، اما الفاظ فقط، ديگر از حد لفظ نرود به محتوا.

محمد رضا خان هم اسلام را مى‏گفت قبول داريم، هيچ هم مضايقه نداشت از اينكه شما برويد در مساجد نمازتان را بخوانيد ولو اينكه اين مضايقه اين هم داشت از ترس يك جيز ديگر. انگليس‏ها كه آمده بودند عراق را گرفته بودند شنيدم كه آن سردارشان ديده بود كه يك كسى دارد بالاى ماذنه يك چيزى مى‏گويد، اذان مى‏گفتند. گفته بود اين چيست؟ گفته بودند اذان مى‏گويد. گفته بود كه به

صحيفه نور ج 7 صفحه 39

امپراطورى انگلستان هم ضرر دارد اين؟ گفته بودند نه. گفت بگويد، هر چه مى‏خواهد بگويد نماز و روزه ما به امپراطورى انگلستان ضررى نداشت، هيچ هم كارى نداشتند به تو، هر چه مى‏خواهيد نماز بخوانيد، هر چه مى‏خواهيد روزه بگيريد، آنى كه به امپراطورى همه ضرر داشت آن اسلام و محتواى واقعى اسلام بود كه مع‏الاسف بسياريش منسى واقع شده است. سياسات اسلام همچومنسى شده است كه اصلاً سياست يك ننگى بود در اينجا، مى‏گفتند فلان آخوند سياسى است و ساسهالعباد كه در زيارت جامعه مى‏خوانيم، اگر به يك مقدس مآبى هم گفتند، تعبيرش لابد مى‏كرد اگر جرات نمى‏كرد بگويد كه آن هم سياسى است، اين يك چيز بود كه يك كسى در حكومت دخالت بكند كه اين حكومت بايد صحيح باشد جريان صحيح بايد باشد. اين از تبليغات همان شياطين بود كه مى‏خواستند قشر اسلام را صورتش را نگه دارند و ماها مشغول به همين صورت‏ها باشيم و محتوا نباشد در كارهايشان را انجام بدهند. محتواى اسلام كه مهمش اسلام قيام لله، نهضت لله، جلوگيرى از ظلم ظالمين، از ستم ستمكاران، اجراى عدالت اسلامى‏اينها منسى باشد، برويم هر چه دلمان مى‏خواهد مسأله بگوئيم، هر چه مى‏خواهيم نماز بخوانيم. مسأله گفته نشود كه بايد جلوگيرى از طاغوت كرد. اين را نگوئيد مسأله، هر چه ديگر مى‏خواهيد بگوئيد اما اين نبايد گفته بشود. سينه بزنيد لكن هيچ صحبت از سياست نكنيد همان سينه بزنيد بى‏محتوا. بايد سينه‏زدن هم محتوا داشته باشد امسال بايد چراغان بكنيد با محتوا، نه صرف چراغان صرف چراغان خوب است اما آن فايدهاى كه براى اسلام بايد داشته باشد خصوصاً چراغان براى كسى كه قيام مى‏كند، چراغان براى قيام لله، يك پرتوى باشد اين چراغان از قيام لله، از جلوگيرى از مفاسد، از ريشه كندن اين ريشه‏هاى مفاسدى كه الان بين مردم منتشر هستند باز، اين ريشه‏هائى كه مى‏خواهند نگذارند اين نهضت پيش برود با هر صورت، چراغان در كمال خوبى، در كمال عظمت با محتوا، بايد امسال فرق كند با همه سال‏ها، شما امسال بايد جبران كنيد آن جهات سابق را. يك وقت به وقوف است، يك وقت به حمله. آن جهاد بود كه آن روز كرديد اين هم جهاد است كه امروز مى‏كنيد اما متوجه باشيد كه ان تقوموا لله، انما اعظكم بواحده ان تقومو الله اينكه نهضت، قيام براى خدا باشد، هر كارى مى‏كنيد براى خدا باشد نمايش نباشد براى خدا باشد، پرنمايش (اما نه براى نمايش، براى خدا) محتوايش را حفظ كنيد. گويندگانى بيايند در مجالس شما كه مسائل را درست بگويند برايتان. ما الان به آخر نرسيديم ما تا حالا جز يك الفاظى بيشتر نبوده، البته كارهائى كردهاند اما آنى كه ما مى‏خواهيم تا حالا نشده است آنها، يك رايى داديم به جمهورى اسلامى‏و آن رژيم رفت و يك رژيم ديگرى است لكن بايد همه چيز اسلامى‏بشود. آن روزى ما به آخر مقصد رسيديم كه همه چيزمان اسلامى‏باشد، بازار يك بازار اسلامى‏باشد. بازارى كه يك متاعى را يك تومان مى‏خرد و سى تومان به اين فقرا و ضعفا مى‏دهد اين بازار اسلامى‏نيست. بازارى كه قاچاق وارد مى‏كند و به قيمت‏هاى گزاف مى‏دهد و اقتصاد اسلام را مى‏خواهد به هم بزند اين اسلامى‏نيست، اين بازار اسلامى‏نيست اينها بايد اسلامى‏بشود، خودشان اسلاميش كنند. بازارى كه به فكر ضعفا و فقرا نباشد، بازارى كه پهلويش ضعيف باشد و به فكر نباشد، اين بازار اسلامى‏نيست. ملتى كه اينجا

صحيفه نور ج 7 صفحه 40

قصرهاى روى هم روى هم درست كنند و آنجا زاغه‏نشين‏ها باشند (شما همه زاغه‏نشين را ديديد چطورند لابد شماها ديديد من هم صورتش را ديدم) يك مملكتى كه زاغه‏نشين‏ها آنطور باشند و مردم به فكر اينها نباشند اين مملكت، مملكت اسلامى‏نيست صورت است محتوا ندارد اين. حضرت امير مى‏فرمايد (به حسب نقل) كه شايد در سر حدات يك كسى گرسنه باشد، به خودش رنج مى‏دهد كه مبادا يك كسى از او گرسنه‏تر باشد. آن امير ماست، او آقاى ماست، امام ماست. ما، هى بگوئيم امام و اقتدا نكنيم به او، در كارها هيچ اقتدا نباشد. امام معنايش اين است، شيعه معنايش اين است كه مشايعت كند همانطورى كه تابوت را كه مى‏برند اگر همه از اين طرف دنبال تابوت رفتند تشييع كردند، اگر تابوت را از اين طرف مى‏برند يكى از اين طرف برود اين را تشييع نكردند. شيعه بايد اينطورى باشد مشايعت كن على را. البته قدرت نداريم ما مثل او، هيچ كس قدرت ندارد، اما به زهد، به تقوا، به رسيدگى به مظلوم‏ها، به رسيدگى به فقرا مشايعت كنيم از او نمى‏توانيم مثل او زندگى بكنيم، نمى‏توانيم كه مشى او را داشته باشيم، قادر بر اين نيستيم. او يك موجودى بوده، معجزهاى، جمع ما بين تضاد، جمع بين همه ضدها ر ا كرده بود. يك آدم در قدرت آنطور كه به حسب نقل از اين طرف مى‏زد دو تا مى‏كرد، در جنگ مى‏زد مى‏كشت تمام كسانى كه بر ضد اسلام بودند. از آن طرف يك آدم زاهد، يك آدم عابد تا صبح بنشيند نماز بخواند. آدم زاهد و عابد اهل جنگ نيست، آدم جنگجو هم بيشترش اهل زهد و تقوا و امثال ذلك نيست، جمع مى‏كرده او بين همه. ماها نمى‏توانيم اما مى‏توانيم كه اقتدا كنيم به او تا حدودى، مى‏توانيم رسيدگى كنيم به فقراى مملكتمان، به ضعفايمان.

حفظ انقلاب درونى و تحول روحى، بالاترين پيروزى‏هاست

يك تحولى در ايران پيدا شد تحول روحى كه اين تحول روحى از اين غلبهاى كه كرديد بر طاغوت و او را عقب زديد و همه دنيا به قول شما متحير بود، اين تحول از آن بالاتر بود. تحول روحى كه در ملت پيدا شد، ملتى كه از يك پاسبان مى‏ترسيد ريخت در خيابان‏ها بچه و بزرگش گفت ما شاه را نمى‏خواهيم، از يك پاسبان مى‏ترسيد ديروز، امروز اينطور شد. اين تحول، تحول روحى بود كه خدا داد. ملتى كه چك و چك مى‏كرد در معاملاتش براى زياد شدن و كم شدن، در يك برهه از زمان همچو انسانى رفتار مى‏كرد با اهل ملت خودش و همچو تحول برايش حاصل شده بود كه يكى از آقايان مى‏گفت كه ديدم يك زنى يك چيزى در آن تظاهرات، آنوقت كه تظاهر مى‏كردند يك زنى يك كاسهاى دستش است پول در آن است گفتم لابد مثلاً فقير است تا رسيديم به او ديديم مى‏گويد كه امروز تعطيل است و اينهائى كه دارند مى‏روند ممكن است بعضى‏شان بخواهند تلفن كنند پول هم كه حالا نمى‏توانند پيدا كنند من اينها را گذاشتهام براى تلفن. اين يك امر كوچكى است ولى خيلى بزرگ است، يك تحولى است كه عظمتش خيلى زياد است. در يك برهه از زمان آنوقتى كه انقلاب بود و فشار بود وقتى كه آنطور كه من مى‏شنيدم وقتى كه اين آقايان كه در خيابان مى‏آمدند عبور مى‏كردند از اطراف، از خانه‏ها چيز به آنها مى‏دادند، آب مى‏آوردند گلاب مى‏زدند، چه مى‏دادند، ساندويچ مى‏دادند. يك حس انسانى

صحيفه نور ج 7 صفحه 41

تعاون پيدا شده بود در آن حال انقلاب. اين انقلاب روحى از آن انقلابى كه در خارج واقع شد عظمتش زيادتر است. اگر اين انقلاب را ما حفظ بكنيم و آقايان حفظ بكنند، بدانند كه از همه پيروزى‏ها بالاتر است، اين انقلاب روحى را حفظش بكنيد، حالا كه رسيديم ما به مثلاً يك قسم از پيروزى و آن رفع موانع است، حالا مدتى اعتصاب شده است و مثلاًكم دخلى شده است، حالا اينطور نباشد كه تلاقى بخواهيد در آوريد. تلافى آن اعتصاب‏هائى كه كرديد حالا بخواهيد به جان مردم بيفتيد و تلافى كنيد. اگر اينطور باشد، آن روحيه اسلامى‏الهى از دست رفته است و اگر آن روحيه از دست رفت پيروزى هم از دست ما مى‏رود. اين را بايد حفظش كنيد، اين تحول روحى را بايد حفظش كنيد. نگويند كه حالا گذشت و ديگر چطور هر كه برود سراغ كار خودش و هر كه سر كسب خودش و آنطورى كه هر روز تقريبا (حالا با كم و زيادش) به ما هى مى‏آيند شكايت مى‏كنند كه گرانفروشى چقدر شده. گرانفروشى چه شده، قاچاق‏گرى چقدر شده، هروئين فروشى چقدر شده، ترياك فروشى چقدر شده، اگر برگردد آن تحول روحى كه يك برهه از زمان بود و شما را به پيش برد اگر خداى نخواسته آن برگردد خوف اين است كه جهات ديگر هم برگردد. عنايت خدا برگردد. عنايت خدا به اين ملت، عنايت خدا به اين ملت اين پيروزى را به ما داد، هيچ كس نكرد خدا كرد. هيچ كس نيست آن كه هست خداست عنايت كرد به ما، اين حس تعاون كه در مردم پيدا شد رحمت خدا به اينها توجه پيدا كرد. خداى تبارك و تعالى عنايت دارد به بندگان خودش، به ضعفا عنايت دارد. اين حس تعاون كه پيدا شد رحمت خدا دنبالش بود، اين رحمت خدا و عنايت خدا شما را به پيروزى رساند كوشش كنيد اين را نگهش داريد. اگر نگه داشتيد پيروزى شما تا آخر است، تا آخر آخر و اگر خداى نخواسته از دست ما برود نمى‏دانم چه مى‏شود. من اميدوارم كه امسال با شكوه هر چه تمامتر و با محتواى هر چه تمامتر اين جشن بزرگ انشاءالله تعالى انجام بگيرد و آقايان همه با سلامت و سعادت و آقا انشاءالله . به سلامت و همه‏مان با هم اين نهضت را به پيش ببريم كه همه باهم يك جمهورى اسلامى، با محتواى اسلامى‏در همه جهات خداوند تأييدتان كند انشاءالله .

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 42

تاريخ: 11/3/58

بيانات امام خمينى در ديدار با پرسنل نيروى دريائى بندرعباس

آزادى، امانت بزرگ الهى‏

بسم الله الرحمن الرحيم‏

اول بايد تشكر كنم از شما آقايان كه از راه دور آمديد براى ملاقات ما و خوشوقتم از اينكه مواجه با هم هستيم و مى‏توانيم صحبت‏ها را با هم بكنيم. ما گذشته را پشت سر گذاشتيم و بحمدالله موفقيت آميز بود. به گذشته خيلى نبايد نظر كرد، عمده آينده است. تكليف فعلى ما چيست؟ و تكليف بعد از اين و آينده ما؟ فرق نيست بر اينكه ما همه مكلف هستيم به تكليف‏هاى الهى براى حال و براى آينده. در حال حاضر مى‏دانيد كه آشفتگى‏هايى در كار است و توطئه‏هائى براى اخلال، تكليف ما در اين حال كه اخلالگرها كه مى‏خواهند نگذارند اين نهضت به ثمر برسد چيست و تكليف آينده ما چيست؟ ما تا كنون آزادى را به دست آورديم. همه الان آزادانه از محل خودتان آمديد و با هم ملاقات مى‏كنيم كه قبل از اين چنين آزادى براى شما نبود، براى ما هم نبود. ماالان آزاد هستيم. آزادى يك نعمت بزرگ الهى است آيا در اين موقع كه آزاد هستيم، ببينيم كه از اين آزادى آيا سوء استفاده مى‏كنيم يا استفاده مشروع؟ آزادى يك امانت الهى است كه خداوند نصيب ما كرد، آيا اين امانتى كه خداى تبارك و تعالى به ما داد و ما را آزاد كرد، با اين آزادى چه مى‏كنيم؟ آيا آزادى را صرف صلاح ملت و اسلام مى‏كنيم؟ يا آزادى را صرف جهاتى كه بر خلاف مسير نهضت و بر خلاف رضاى خداست؟ خداوند با نعمت آزادى ما را امتحان مى‏كند الان ما همه در حيطه امتحان گذاشته شديم. قشرهاى ملت همه از روحانيون گرفته است تا دانشگاهى، از نيروى هوائى گرفته است تانيروى زمينى و تا نيروى دريايى، بازارهاى اسلام، سرحدات اسلام، عشاير ايران همه ما الان آزاديم و در تحت امتحان خداوند ما را با اين نعمت امتحان خواهد كرد. اگر ما آزادى را در مسير خودش براى صلاح ملت، براى صلاح اسلام، در خدمت كشور، از اين آزادى استفاده كرديم، از امتحان درست بيرون آمدهايم و اگر خداى نخواسته آزادى را صرف كرديم بر خلاف مسير ملت و اسلام، حالا كه آزاد شديم خودمان را به هرج و مرج بكشيم، حالا كه آزاد هستيم به زير دستان خودمان ظلم كنيم، حالا كه آزاد هستيم بر خلاف نظامات اسلامى‏و بر خلاف نظامات ملى عمل كنيم. هرج و مرج بپا كنيم چون آزاد هستيم، تحت هيچ قاعده نباشيم تحت هيچ يك‏

صحيفه نور ج 7 صفحه 43

از قواعد اسلامى‏و ملى نباشيم، اگر اينطور باشد، آزادى را سلب كرديم بر خلاف مسير ملت و برخلاف مسير اسلام. توجه داشته باشيد كه از اين امتحان آبرومند بيرون بياييم. اگر من طلبه وقتى آزاد شدم به رفقاى خودم، به زيردستان خودم، به دوستان خودم تعدى كردم، برخلاف مسير نهضت عمل كردم، برخلاف مسير ملت عمل كردم، من به اين آزادى كه خداى تبارك و تعالى داده است خيانت كردهام. اگر شما برادرهاى نظامى‏من هم حالا كه آزادى پيدا كرديد بخواهيد از اين آزادى سوء استفاده كنيد، برخلاف مسير ملت، برخلاف مسير كشور عمل بكنيد، برخلاف نظامات مقرر عمل بكنيد، شما هم مثل من از اين امتحان بيرون نيامديد و خداى نخواسته خيانت كرديد. امانت خدا را حفظ كنيد. به امانت خدا خيانت نكنيد.

آزادى را در صلاح ملت و صلاح كشور صرف كنيد

شما آزاديد، آزادى را صرف كنيد در صلاح ملت، در صلاح كشور. و آزادى براى اين نيست كه هر كسى هر كارى مى‏خواهد بكند، قاچاق فروشى بكند، گرانفروشى بكند، سرحدات را به هم بزند، نظام را به هم بزند، جهات مقررات ملى و دولتى و اسلامى‏را ملاحظه نكند، معناى آزادى اين نيست، آزادى در حدود مقررات است، مقررات را بايد حفظ كرد و كسى حق ندارد به شما تعدى بكند، شما آزاديد و كسى حق ندارد شما را محدود كند لكن مقررات را بايد همه حفظ بكنيم، من كه در اينجا هستم و شما كه در سرحدات هستيد، بايد مقررات را حفظ بكنيم بايد نظامات راحفظ بكنيم، بايد جهاتى را كه مقرر شده براى ما و شما هم حفظ بكنيم تا انشاءالله اين كشور را به سامان برسانيم. اگر من كه اينجا هستم بر خلاف مقررات عمل كنم و آن كه در تهران است بر خلاف مقررات عمل كند و آن كه در سرحدات است برخلاف مقررات عمل كند، خداى نخواسته اين نعمت را كه خدا به ما داده است و بايد شكر او را بكنيم، كفران او را كردهايم و خداى نخواسته از ما گرفته مى‏شود و باز بر مى‏گرديم به سال‏هاى سابق و به گرفتارى‏هاى سابق. شما آقايان و ما اينجا، شما آنجا و همه ملت در هر جا كه هستند بايد از آزادى استفاده صحيح بكنند، از آزادى استفاده‏هاى سوء نكنند. همه بايد با مقرراتى كه شرع و عقل معين مى‏كند، با نظاماتى كه بايد عمل به آن كرد، همه با هم به اين نظامات عمل بكنيم، به اين مقررات عمل بكنيم. من از شما دوستان عزيز، فرزندان محترم كه در سرحدات هستيد و در آنجا زحمت مى‏كشيد و در هواى گرم براى اسلام و براى كشور خودتان خدمت مى‏كنيد كمال تشكر را دارم و اميدوارم كه شما خودتان سرحدات راحفظ كنيد و نگذاريد قاچاق وارد بشود، خصوصا اسلحه قاچاق و مواد مخدرهاى كه براى ملت ما مضر است، خود شما بايد آنجا فعاليت كنيد و جلوگيرى از اين مطالب بكنيد. خداوند به همه شما سلامت و سعادت و عزت و عافيت عنايت كند شما را جزء فداكاران اسلام قرار بدهد.

والسلام عليكم ور حمه الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 44

تاريخ: 11/3/58

بيانات امام خمينى در جمع گروهى از بانوان اهواز

نهضت اسلامى‏عامل مجتمع شدن همه اقشار

بسم الله الرحمن الرحيم‏

اين نهضت بحمدالله تا كنون بسيار ثمر بخش بوده است گر چه ما در اوايل امر هستيم. اين نهضت موجب شد كه ما و شما در يك محل مجتمع بشويم و مسائلى كه داريم طرح بكنيم. قبل از اين يك همچو امرى ميسور نبود، ما در كنار بوديم و شما در كنارى ديگر و ساير اقشار ملت هم متفرق. اين نهضت الهى موجب شد كه آن متفرقات مجتمع بشوند و آن مطلبى كه بايد بشنوند و بگويند، با هم در ميان بگذارند تا انشاءالله مسائل حل بشود و ما به آن مقصدى كه داريم نائل بشويم.

مقصدمان اين نبود كه فقط محمد رضا برود، مقصد اسلام است

مسائل زياد است لكن مهم، الان كه ما دربين راه هستيم و به مقصد نرسيديم، فقط موانع را رفع كردهايم والا مقصد ما بالاتر از اين معانى است، مهم اين است كه نهضت محفوظ باشد. اين نهضتى كه اين قدرت را داشت كه يك همچو قدرت شيطانى را در هم شكست و محمدرضا در عين حال كه خودش يك قدرت عظيم بود دنبال او هم همه قدرت‏ها، همه قدرت‏هائى كه در عالم بودند با او موافق بودند و با ما مخالف، معذلك اين نهضت چون يك نهضت الهى بود، نه يك نهضت ماديگرائى، نهضت ملى، يك نهضت الهى، يك نهضت اسلامى‏بود از اين جهت پيروز شد و تمام قدرت‏ها نتوانستند اين شيطان را نگه دارند. او رفت و ديگر برگشت ندارد، لكن مسأله اين نبود كه او برود، مسأله اين بود كه دنبال رفتن او قطع ايادى همه قدرتمندها بشود و اين هم شده است، البته ريشه‏هائى دارد و انشاءالله اينها هم از بين خواهند رفت، لكن مسأله اين هم نبود، مسأله اساسى ما اين نبود كه رژيم سلطنتى برود و قطع ايادى ديگران بشود، اينها همه مقدمه بود براى مسأله اساسى ما، او اسلام است. انبيا كه جنگ مى‏كردند با مخالفين توحيد، مقصدشان اين نبود كه جنگ بكنند و طرف را از بين ببرند، مقصد اصلى اين بود كه توحيد را در عالم منتشر كنند، دين حق را در عالم منتشر كنند. آنها مانع بودند اينها مى‏ديدند كه اين مانع را بايد برداشت و به مقصد رسيد. رسول اكرم صلى الله عليه و آله و سلم مقصدشان اين نبود كه مشركين مكه را از بين ببرند و يا مشركين جزيره العرب را از بين ببرند، مقصد اين بود كه دين اسلام را منتشر كنند و حكومت، حكومت

صحيفه نور ج 7 صفحه 45

قرآن باشد، حكومت اسلام باشد. آنها چون مانع بودند از اينكه اين حكومت اسلامى‏تحقق پيدا بكند منتهى به جنگ مى‏شد و معارضه، آنها معارضه مى‏كردند با حكومت اسلامى، اينها مقابله مى‏كردند. جنگ‏ها، جنگ‏هاى زيادى كه پيغمبر اكرم صلى الله عليه و آله و سلم فرموده است، همه براى اين معنا بوده است كه موانع را از سر اين مقصد الهى، مقصد اعلى كه دارند و آن تحكيم حكومت اسلامى، حكومت الله، حكومت قرآن، همه براى اين بود، به طورى كه اگر چنانچه معارض با اين نبودند معلوم نبود كه جنگ پيش بيايد. معارضه داشتند و نمى‏گذاشتند كه اين حكومت تحقق پيدا بكند، جنگ پيش آمد. ملت ايران و ما مقصدمان اين نيست و نبود كه فقط محمدرضا برود، رژيم سلطنتى از بين برود، دست اجانب كوتاه بشود، اينها همه مقدمه بود، مقصد اسلام است.

ما مى‏خواهيم كه اسلام حكومت كند در اين مملكت، احكام اسلام در اين مملكت جريان پيدا بكند. اگر ما فرض كنيم كه حكومت رژيم سلطنتى از بين برود و يك رژيم ديگرى بيايد كه آن رژيم ديگر، ايادى ديگران هم از او، از مملكت ما قطع بشود، يك رژيمى‏بيايد اما رژيم اسلامى‏نباشد، برخلاف اسلام باشد، اين مقصد ما حاصل نشده. اگر مقصد اين بود كه محمدرضا برود و دست اجانب قطع بشود، بله، اما اگر مقصد اصلى ما اين است كه اسلام تحقق پيدا بكند، اگر مقصد اصلى ملت ايران اين است كه جمهورى اسلامى‏تحقق پيدا بكند، حكومت عدل الهى تحقق پيدا بكند، رفتن آنها همه مقدمه برى اين مطلب است.

اين اشتباه نشود كه ما مى‏خواستيم كه او برود، رفت، تمام شد، خير، تمام نشده است. اين مانع از كار بود چون مانع بود كه ما به مقصد برسيم با او معارضه كرديم. او نمى‏گذاشت كه عدل الهى تحقق پيدا بكند، او نمى‏گذاشت كه مملكت ما يك مملكت اسلامى‏با يك حكومت عادل باشد و محقق بشود اين رژيم، از اين جهت معارضه شد با او، او رفت. اگر به جاى اينكه او رفت يك رژيم ديگرى تحقق پيدا كند مثل يك رژيمى‏كه در اروپا هست مثلاً، مثلاً مثل فرانسه ما بخواهيم بشويم كه ما رژيم محمدرضا را كنار بگذاريم، يك رژيمى‏مثل رژيم فرانسه كه كارى به اسلام ندارد، اگر اينطور باشد اينهمه خون ريختن ملت ما براى اين نبوده است كه حالا يك مملكتى باشد، مملكت اسلامى‏نباشد ولو رژيم سلطنتى هم نباشند. يك رژيم غير اسلامى‏خير. بسيارند رژيم آزاد منشانه، رژيمى‏كه استقلال هم دارد، آزادى هم مى‏دهد اما يك آزادى مى‏دهد كه بروفق اسلام نيست. احكام، احكام اسلام نيست. رژيم، رژيم اسلام نيست. عدالت اسلامى‏به آنطورى كه در اسلام است نيست، ما همچو چيزى را نمى‏خواستيم و نمى‏خواهيم.

ما دنبال تحقق اسلام هستيم، نه اسم اسلام

حالا كه ما مى‏گوئيم جمهورى اسلامى، معنايش اين نيست كه فقط ما رأى به جمهورى اسلامى‏داديم ديگر به باقى كارهاى ديگر كار نداريم. جمهورى اسلامى‏معنايش اين است كه همه مردم رأى بدهند يا اكثريت رأى بدهند به اينكه جمهورى لكن احكام، احكام اسلام، جمهورى كه در او قانونش‏

صحيفه نور ج 7 صفحه 46

قانون اسلام باشد. اگر يك جمهورى باشد كه قانونش قانون اسلام نباشد، اين آن نيست كه ملت ما مى‏خواهند و رأى بر آن دادند. اينهمه خون دادند مردم به اينكه اسلام تحقق پيدا بكند، دنباله كار انبياست، دنباله كار رسول خداست، دنباله كار اميرالمومنين عليه السلام است، دنباله كار سيدالشهدا است سيدالشهدا خونش را داده براى همين كه اسلام تحقق پيدا بكند، يزيد مى‏خواست اسلام را از بين ببرد. ما دنبال اين هستيم كه اسلام تحقق پيدا بكند، جمهورى اسلامى‏پيدا كرديم كافى است براى ما. ما در هر يك از مواردى كه هست، در تمام شؤون مملكت مان مى‏خواهيم كه احكام اسلام باشد، قرآن حكومت كند بر ما، قانون اسلام بر ما حكومت كند، هيچ كس ديگر حكومت نداشته باشد و ما الان بين راه هستيم و نرسيدهايم به مقصد.

عمال اجانب چون از اسلام مى‏ترسند، هر چيزى كه ترويج از اسلام بكند از او مى‏ترسند

مع‏الاسف مى‏بينيد كه در اطراف، خصوصاً در اطراف شما، مفسده جوها افتادهاند و مى‏خواهند نگذارند اين كار را انجام بگيرد. اينها عمال خارجى هستند، اينها اشخاصى نيستند كه براى ملت ما بخواهند دلسوز باشند، اينها مى‏خواهند كه اين جمهورى اسلامى‏كه از آن مى‏ترسند و اربابانشان هم از همين جمهورى اسلامى، از اسم اسلام مى‏ترسند و لهذا عمالشان به اين راه افتادند كه جمهورى لازم نيست جمهورى اسلامى‏باشد، خوب، جمهورى باشد، جمهورى ايرانى باشد، جمهورى دموكراتيك باشد. اين براى اين است كه اينها از اسلام مى‏ترسند، از اسلام آن چيزهائى كه بايد نبينند ديدند، اسلام تو دهنى به آنها زد و بيرونشان كرد از مملكت. اينها از اين مى‏ترسند و لهذا كوشش مى‏كنند خودشان و عمالشان كه به هر صورت هستند، آنهايى كه به هر صورت هستند كوشش مى‏كنند كه اين كلمه اسلام تو كار نباشد هر چه مى‏خواهد جايش باشد. آنها راضى هستند كه هر چه جاى كلمه جمهورى اسلامى، هر چه مى‏خواهيد بگذاريد، اسلام نباشد ديگر هر چه مى‏خواهد باشد.

در مملكت ما روحانى قدرت نداشته باشد ولو كمونيست قدرت داشته باشد. اينها دنبال اين هستند، اينها از روحانى مى‏ترسند و از اسلام مى‏ترسند، چون از اسلام مى‏ترسند، از آن كسانى كه مروج اسلام هستند مى‏ترسند. از منبرى مى‏ترسند براى اينكه مروج اسلام است، از روحانى و اهل محراب مى‏ترسند براى اينكه مروج اسلام است. چون از اسلام مى‏ترسند هر چيزى كه دنباله اسلام باشد، هر چيزى كه ترويج از اسلام بكند از او مى‏ترسند و نمى‏خواهند او را.

و لهذا نعمه اينكه لازم نيست كه اسلام باشد، جمهورى باشد جمهورى دمكراتيك باشد، لازم نيست كه اسلام پهلويش بگذاريد، اسلام باشد منهاى روحانيت، روحانيت نباشد ولو اسلام باشد. معنايش اين است كه اسلام باشد منهاى اسلام. اگر روحانيت نباشد اسلام را هيچ كس نمى‏تواند نگه دارد. اينها اصلاً نقشه بر اين است كه اسلام نباشد براى اينكه اينها سيلى خوردند از اسلام احساس كردهاند الان كه اسلام است كه اين پيروزى را حاصل كرده، شهادت است كه اين پيروزى را حاصل

صحيفه نور ج 7 صفحه 47

كرده، شهادت است كه اين پيروزى را حاصل كرده، شهادت هم حفظ اسلام است، از اول اسلام با شهادت پيش برده، حالا هم كه مى‏بينيد كه جوان‏هاى ما شهادت را مى‏خواهند. همين امروز هم كه من اين بيرون ايستاده بودم يك جوان برومندى فرياد مى‏كرد از آنجا كه شما دعا كنيد كه من شهيد بشوم. اين حس بود كه ما را پيش برد، اين حس شهادت بود و اين حس جلو آمدن براى اسلام و شهادت بود كه ما را به پيروزى رساند و اينها از اين مى‏ترسند. از اسلام، اينها مى‏ترسند.

مى‏شود گفت كه بانوان اين نهضت را پيش بردند

شما فكرى بكنيد كه اين معناى اسلامى، اين جمهورى به معناى اسلامى، به همين معنا كه عرض كردم كه محتوا اسلام باشد، تو دانشگاه وقتى برويم اسلام باشد، تو دادگسترى وقتى برويم اسلام باشد، تو وزارت خارجه برويم اسلام باشد، تو ادارات برويم اسلام باشد، تو بازار برويم اسلام باشد، صحرا برويم اسلام باشد، شهر برويم اسلام باشد، كوشش كنيد كه اين معنا حاصل بشود. اگر اين معنا حاصل شد شما تا آخر پيروز هستيد. با هم باشيد همه‏تان، همه با هم باشيد. شما يك نصيب زيادى در اين نهضت داريد. مى‏شود گفت كه بانوان اين نهضت را پيش بردند براى اينكه بانوان ريختند توى خيابان‏ها، در صورتى كه بانوان بنابراين نبود كه بريزند در خيابان‏ها ريختند توى خيابان‏ها. مردها اگر يك سستى هم احتمال مى‏رفت در آنها باشد همان معنا آنها را شجاع كرد. مرد وقتى ديد زن‏ها آمدهاند مشغول يك عملى هستند، مردها شجاع مى‏شوند. شما بوديد اين پيروزى را نصيب اسلام كرديد و شما سهم زيادى در اين پيروزى داريد، اين سهم را نگه داريد. اين پيروزى كه دنبال اين بود كه همه با هم يك تحول روحانى پيدا كرده بوديد، يك تحولى كه از عالم غيب شما را متحول كرده بودند، اين تحول روحانى را حفظ كنيد، وحدت كلمه را حفظ كنيد. الان ما بين راه هستيم، ما كار زياد داريم تا همه احكام اسلام جريان پيدا نكند، ما در راهيم. آنوقتى كه همه احكام اسلام جريان پيداكرد، آنوقت ما رسيديم به مقصد. مقصد اسلام است. اين را حفظ كنيد، اين وحدت كلمهاى كه پيدا شد و اين اسلاميتى كه پيدا شد و اين تحول روحى كه پيدا شد، اين را حفظ كنيد. انشاءالله تعالى پيروز هستيد. خداوند انشاءالله شماها را پيروز كند و شماها را سعادتمند كند و در دنيا و آخرت شما سعيد باشيد و انشاءالله هستيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 48

تاريخ: 12/3/58

بيانات امام خمينى در ديدار با ورزشكاران و كارمندان تربيت بدنى

شما با اسلام اين پيروزى را پيدا كرديد

بسم الله الرحمن الرحيم‏

اين چه قدرتى است كه شما و ورزشكاران را با يك طلبه مجتمع كرده است؟ اين چه قدرتى است كه دانشگاهى را با ساير اقشار همراه كرد؟ و اين چه قدرتى بود كه تمام اقشار ملت ما را، زن و مرد، بچه و بزرگ در هر كسوتى كه بودند به خيابان‏ها كشيده و بر ضد طاغوت آنها را مجهز كرد؟ غير از اسلام بود؟ اين اسلام بود كه همه را با هم مجتمع كرد و اين اسلام بود كه شما را پيروز كرد و اين اسلام است كه سعادت همه انسان‏ها را تامين مى‏كند. نه سعادت دنيائى فقط، سعادت دنيا و آخرت. آزادى كه در پناه اسلام باشد، استقلال كه در پناه اسلام باشد، سعادت براى كشورها و براى كشور ما تهيه مى‏كند، تامين مى‏كند. شما با اسلام اين پيروزى را پيدا كرديد و با اسلام بايد اين پيروزى را تعقيب كنيد.

ما بايد بيدار باشيم توطئه‏ها را خنثى كنيم

شما بايد الان توجه كنيد به اينكه دشمن در توطئه است و مى‏خواهد كه اين وحدتى كه در اقشار ملت ما حاصل شد اين را از بين ببرد، الان همه آن اشخاصى كه بر خلاف مسير شما هستند، بر خلاف مسير ملت ما هستند، بر خلاف مسير قرآن و اسلام هستند، بر خلاف مسير پيغمبر و ائمه اطهار (ع) هستند اينها دارند با هم مجتمع مى‏شوند و توطئه مى‏كنند، البته نمى‏توانند، كارى هم از آنها نمى‏آيد لكن ما هم نبايد غافل باشيم ما بايد بيدار باشيم و توطئه‏هاى آنها را قبل از اينكه اينها با هم مجتمع بشوند خنثى كنيم. مطالعه كنيد در حال اينهائى كه الان دارند خرابكارى مى‏كنند ببينيد كه اينها از كجا آمدند،منشأش چيست، از كجا پيدا شدند، اينهائى كه نبودند، بعد از اينكه انقلاب پيروز شد پيدا شدند، حالا هر كدام در يك جائى بودند و اگر بودند در خفا بودند و اگر در خارج ايران بودند، در خارج بودند، حالا كه انقلاب رسيد اينجا يكى يكى از اطراف آمدند و با هم دارند خودنمائى مى‏كنند. اين اقشار مختلفى كه حالا تازه پيدا شدند با اسم‏هاى مختلف، مى‏بينيد كه مسيرشان بر خلاف مسير شماست، حرف‏هايشان غير از اين حرف‏هائى است كه شما مى‏زنيد. شما فريادتان اسلام است آنها چيزهاى ديگر مى‏گويند. اينها رابايد مطالعه كنيد. شماها ببينيد كه از كجا پيدا شدهاند اينها تازه پيدا شدند، از كجا

صحيفه نور ج 7 صفحه 49

آمدند، چطور شده است كه حالا آمدند و مى‏خواهند نگذارند اين نهضت ما به ثمر برسد. توطئه‏ها را خنثى كنيد.

ورزشكاران با ايمان پشتوانه ملت و اسلام

مملكت ما همين طورى كه به علما و دانشمندان احتياج دارد به اين قدرت شماها هم احتياج دارد به اين قدرت شما هم احتياج دارد. اين قدرت وقتى با ايمان باشد، وقتى كه زورخانه با قرآن باشد، با ايمان باشد، پشتوانه يك ملت است. وقتى قهرمان‏ها قهرمان‏هاى اسلامى‏باشند پشتوانه يك ملت هستند، باوزى يك ملت هستند. آنها مى‏خواستند قهرمان باشد لكن قهرمان آريامهرى باشد چون پشتوانه ملت نمى‏توانست باشد. آنها همه چيز را مى‏خواستند براى خودشان، ما و شما همه چيز را مى‏خواهيم براى خدا، براى اسلام، آنچه كه پشتوانه ملت است، پشتوانه اسلام است، آن مردهاى با ايمان هستند، ورزشكار با ايمان، روحانى با ايمان، دانشگاهى با ايمان، بازارى با ايمان، دهقان و كشاورز و كارگر با ايمان، اينها مى‏توانند پشتوانه يك ملت باشند و نگذارند دست‏هاى خائنانه كسانى كه مى‏خواهند همه چيز ما را ببرند، قدرت مادى ما، قدرت معنوى ما را از بين ببرند، اينها هست كه نمى‏گذارند. ايمانتان را تقويت كنيد، به اسلام پناه ببريد، همه مان به اسلام پناه ببريم، همه جا ياد خدا باشيم. من مى‏دانم كه ورزشكارها در گودهاى زورخانه ياد خدا هستند، ياد اميرالمومنين هستند، تقويت كنيد اين ياد خدا را تقويت كنيد، اين ياد مولا را و همه با قدرت، همه با ايمان انشاءالله به پيش ببريد. خداوند همه شما را موفق كند و همه سالم و سعادتمند باشيد. من خدمتگزار همه شما هستم.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 50

تاريخ: 12/3/58

پيام امام خمينى به ملت ايران به مناسبت 15 خرداد

بسم الله الرحمن الرحيم‏

با فرا رسيدن پانزدهم خرداد خاطره غم انگيز و حماسه آفرين اين روز تاريخى تجديد مى‏شود، روزى كه بنابر آنچه كه مشهود است قريب به پانزده هزار نفر از ملت مظلوم و ستم كشيده ما به خاك و خون كشيده شد، روزى كه طليعه نهضت اسلامى‏اين ملت شجاع و غيور گرديده نهضت عظيمى‏كه بيش از شانزده سال پيش به دنبال قيام روحانيت مسئول و متعهد، در مقابل محمدرضا پهلوى كه مخالفتش با اسلام عزيز آشكار و آشكارتر شد، شكل گرفت. روحانيت به اعتراض برخاست و عصر عاشورا پس از حادثهاى ناگوار اعتراض با موج عظيم انسانى اسلامى‏بالا گرفت و به اوج رسيد و پس از آن دست ناپاك استعمار از آستين شاه مخلوع در آمد و غائله پانزده خرداد 12 محرم را هر چه دردناكتر بوجود آورد.

محرم چه ماه پرغائلهاى و چه ماه خونى، و چه ماه حماسه آفرينى، ماهى كه دستگاه شاهنشاهى بنى‏اميه را در هم كوبيد و ماهى كه رژيم شاهنشاهى دو هزار و پانصد ساله جنايتكاران را در هم پيچيد.

ملت ما نه محرم را كه شاهد قتل عام‏هاى وحشيانه جباران است فراموش مى‏كند و نه پانزده خرداد را كه سرآغاز نهضت اسلامى‏روحانيت است.

نهضت از حوزه علميه قم مركز فقاهت راستين برخاست و برق‏آسا در ساير حوزه‏هاى علميه و دانشگاه‏ها و در تهران و ساير شهرها قشرهاى عظيم ملت را فرا گرفت و همه را به ميدان مبارزه كشيد و در سال‏هاى اخير كه حوادث به دنبال حوادث به وجود آمد و ملت بزرگ با شعار اسلام و فرياد الله اكبر و نور ايمان و وحدت كلمه بنياد پهلوى را از بن كند و ملت ما اين روز را عزيز مى‏شمارد و من روز پانزدهم خرداد را براى هميشه عزاى عمومى‏اعلام مى‏كنم و براى بزرگداشت شهداى خويش در اين روز بزرگ در مدرسه فيضيه به سوگ مى‏نشينم به اميد آنكه با خواست خداوند متعال باقيمانده ريشه‏هاى گنديده استعمار از بيخ و بن كنده شود و جمهورى اسلامى‏مبنى بر احكام نورانى قرآن مجيد در كشور ما مستقر گردد.

و السلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 53

تاريخ: 15 / 3 / 58

بيانات امام خمينى به منسبتت سالگرد 15 خرداد

پانزده خرداد براى اسلام بود و به اسم اسلام بود و به راهنمائى روحانيت‏

بسم الله الرحمن الرحيم‏

پانزده خرداد چرا بوجود آمد؟ و مبدأ وجود آن چه بود؟در دنباله آن در سابق چه بود؟و الان چيست؟و بعدها چه خواهد بود؟

پانزده خرداد را كى بوجود آورد؟ و دنباله آن را كى تعقيب كرد؟ و الان كى همان دنباله راتعقيب مى‏كند؟و پس از اين اميد به كيست؟

پانزده خرداد براى چه مقصدى بود؟ و تاكنون براى چه مقصدى است و بعدها براى چه مقصدى خواهد بود؟

پانزده خرداد را بشناسيد و مقصد پانزده خرداد را بشناسيد و كسانى كه پانزده خرداد رابوجود آوردند بشناسيد و كسانى كه پانزده خرداد، را دنبال كردند بشناسيد و كسانى كه از اين به بعد اميد تعقيب آنها هست بشناسيد و مخالفين پانزده خرداد و مقصد پانزده خرداد را بشناسيد.

پانزده خرداد از همين مدرسه شروع شد. عصر عاشورا در همين مدرسه اجتماع عظيم بود و بعد از اينكه صحبت‏هائى و افشاگرى‏هائى شد، دنباله آن منتهى به پانزده خرداد شد.

پانزده خرداد براى اسلام بود و به اسم اسلام بود و به مبدائيت اسلام و راهنمائى روحانيت و همين جمعيت‏ها كه الان اينجا هستند، اينها بودند كه 15 خرداد را بوجود آوردند. همين صنف جمعيت بودند كه 15 خرداد را بوجود آوردند و همين صنف جمعيت بودند كه كشته شدند. همين طبقه از افراد اسلامى‏كه براى اسلام قيام كردند و هيچ نظرى جز اسلام نداشتند، 15 خرداد را بوجود آوردند همين جمعيتى كه مقصدى غير از اسلام ندارند، در تعقيب 15 خرداد تا حالا دنباله كردند. از همين جمعيت كه مقصدى غير از اسلام ندارند اميد آن است كه تعقيب كنند و نهضت ما را به ثمر برسانند.

بايد ديد اين جمعيت كى هستند، اينها كه 15 خرداد را بوجود آوردند و آن‏ها كه در 15 خرداد به طورى كه مشهور است 15000 فدائى دادند و آنهائى كه پس از پانزده خرداد و پانزده‏هاى خرداد و پس از قتل عام 15 خرداد و قتل عام‏هاى ديگر در ميدان‏ها آمدند، چه قشرى از جمعيت بودند؟ آنهائى كه پانزده خرداد را بوجود آوردند، آنهائى كه دنباله 15 خرداد را تاكنون رساندند، آنهائى كه براى شكستن سد رژيم فعاليت كردند، آنهائى كه به خيابان‏ها ريختند و فرياد الله اكبر كردند، همين قشر از

صحيفه نور ج 7 صفحه 54

جمعيت بودند. حق مال همين قشر از جمعيت است، ديگران هيچ حقى ندارند.

الان كى منحرف دارد مى‏كند مسير ملت ما را؟ چه گروه‏هائى هستند كه ملت ما را از اين مسير مى‏خواهند منحرف كنند؟ چه جمعيت‏هائى هستند كه نهضت اسلامى‏را مى‏خواهند از اسلاميتش منحرف كنند؟ اينها گروه‏هائى هستند كه عدهاى از آنها نمى‏دانند قضايا را جاهلند و عدهاى هستند عالما، عامدا با اسلام مخالفند.

آنهائى كه جاهلند بايد هدايت كرد، بايد گفت به آنها كه اى آقايان كه خيال مى‏كنيد به غير اسلام در ايران مى‏تواند چيزى پيش ببرد، اى كسانى كه گمان مى‏كنيد غير اسلام رژيم را ساقط كرده است، اى كسانى كه احتمال مى‏دهيد كه غير مسلمين و غير اسلام كس ديگر دخالت داشته است، شما مطالعه كنيد، بررسى كنيد اشخاصى كه در پانزده خرداد جان دادند، سنگ‏هاى قبرهاى آنها را ببينيد كى بودند اينها، اگر يك سنگ قبر از اين قشرهاى ديگر غير اسلامى‏پيدا كرديد، آنها هم شركت داشتهاند. اگر در قشرهاى اسلامى، يك سنگ قبر از آن درجه‏هاى بالا پيدا كرديد، آنها هم شركت داشتهاند ولى پيدا نمى‏كنيد، هر چه هست اين قشر پائين است، اين قشر كشاورز است، اين قشر كارگر است، اين تاجر مسلم است، اين كاسب مسلم است، اين روحانى متعهد است هر چه هست از اين قشر است. پس 15 خرداد را به تبع اسلام اينها بوجود آوردند و به تبع اسلام اينها حفظ كردند و به تبع اسلام اينها نگهدارى مى‏كنند.

نظر آن ملتى كه نهضت را بوجود آورد و قدرت‏هاى بزرگ را شكست، ميزان است

كسانى كه گمان مى‏كنند غير قدرت اسلام مى‏توانست يك همچو سدى رابشكند، در خطا هستند. و اما آن قشرى كه به واسطه مخالفت با اسلام با ما مخالفت مى‏كنند، آنها بايد علاج به هدايت (اگر ممكن است علاج) كرد و الا با همان مشتى كه رژيم را از بين برديد، آن وابسته‏ها را هم از بين خواهيد برد.

از 15 خرداد تا كنون آنچه شده است، آنچه تحقق پيدا كرده است با فعاليت همين قشر و با جان‏نثارى همين جمعيت و با خون دادن همين طبقه بوده است. اينها حق دارند در همه چيزهائى كه بايد تحقق پيدا بكند رأى بدهند. آنهائى كه در خارج بودند و حالا آمدهاند و آنهائى كه در خارج صف بودهاند و حالا وارد صف شدهاند هيچ حقى در اين نهضت ندارند و نظر آنها هيچ اعتبارى ندارد. نظر آن ملتى كه نهضت را بوجود آورد و قدرت‏هاى بزرگ را شكست و بعد از اين هم دنبال همين قدرت خواهد بود، تمام حق مال اينهاست، نظرهاى اينها ميزان است. نظرهاى ديگران اگر موافق با نظر اينهاست، اگر دنباله اسلام است، اگر با حفظ اسلام و احكام اسلام است، اهلا و مرحبا و اگر انحراف است و اگر انحرافات است، آنها بايد بروند آنجائى كه قبلا بوده‏اند.

انحرافات را از كجا بشناسيم؟ از كجا بدانيم كه قشر نهضت بوجود آور، با قشرهاى مخالف نهضت كيست؟ از كجا بفهميم؟ از نوشته‏هاى آنها، ازگفتار آنها، از اجتماعات آنها، از ميتينگ‏هاى

صحيفه نور ج 7 صفحه 55

آنها. هر اجتماعى كه بر اساس اسلام و قوانين اسلام است، بر مسير اين ملت است و هر اجتماع و هر نطق و هر خطابه و هر قلمفرسائى كه بر خلاف مسيراسلام است، هر چه باشد خلاف اين نهضت است. مخالفين شما مى‏خواهند خون را شما داديد، استفاده را آنها ببرند. مخالفين شما مى‏خواهند زحمت‏ها را شما كشيديد ميوه‏ها را آنها بچينند. مخالفين شما ملت ستمديده هيچ رنجى نبردند، در زمان طاغوت هم هيچ رنجى نبردند براى اينكه تبع بودند، موافق بودند يا ساكت بودند، حالا كه شما سفره را پهن كرديد، اينها به دور سفره نشستهاند براى استفاده. كاش مى‏گفتند شما هم شريك لكن مى‏گويند ما و شما نه. ما و روحانيت نه. ما و قشرهاى ديگر نه. همه چيز را براى خودشان مى‏خواهند ما و اسلام نه.

اى غرب زدگان، انسان بى‏محتوا به خود آئيد!

اى غربزده‏ها! اى اجنبى‏زده‏ها! اى انسان‏هاى ميان تهى! اى انسان‏هاى بى‏محتوا، به خود آئيد، همه چيزخودتان را غربى نكنيد. ملاحظه كنيد چيزهائى كه در غرب است، چيزهاى خوبى كه در غرب است، ملاحظه كنيد جمعيت حقوق بشر كه در غرب است، ببينيد چه اشخاصى هستند و چه مقاصدى دارند، اينها حقوق بشر را مى‏خواهند ملاحظه كنند يا حقوق ابرقدرت‏ها، را؟ اينها دنبال ابرقدرت‏ها هستند و حقوق ابر قدرت‏ها رامى‏خواهند تامين كنند.

شما اى حقوقدان‏هاى ما، اى جمعيت حقوق بشر! دنباله اين حقوقدان‏ها نرويد، شما مثل اين قشر، اين قشر زحمتكش، حقوق رااجرا كنيد. اينها جمعيت حقوق بشر هستند، اينها براى حقوق بشر زحمت مى‏كشند، اينها تامين آسايش بشر را مى‏كنند و شما صحبت مى‏كنيد، اينها عمل مى‏كنند. اين كارگرها، اين دهقان‏ها، اينها جمعيت حقوق بشر و حقوقدان هستند. اينها عمل مى‏كنند و شما مى‏نويسيد. هيچ يك از شما در راه رسيدن بشر به حقوق خودش فعاليت ندارد. آن كه فعاليت دارد، همين جمعيتى است كه امروز قيام كرده و 15 خرداد قيام كرد، اينها برا ى بشر دلسوزند براى اينكه مسلمند، اينها مسلمند. اسلام براى بشر دلسوز است. شما كه مسيرتان غير اسلام است براى بشر هيچ كارى نمى‏كنيد، مى‏نويسيد و مى‏خواهيد نهضت رامنحرف كنيد. مى‏گوئيد و مى‏خواهيد نهضت را منحرف كنيد.

از 15 خرداد تا حالا كه آمديم، خون داديم يعنى شما خون داديد، من كه نشستهام اينجا، من هم هيچ حقى ندارم شماها خون داديد، شماها به ميدان رفتيد، شماها مبارزه كرديد، ماها هيچ حقى نداريم. ما بايد براى شما خدمت كنيم. خودمان نبايد استفاده كنيم. نه استفاده عنوانى، خاك بر سر من كه بخواهم استفاده عنوانى از شما بكنم، خاك بر سر من كه بخواهم خون شما ريخته بشود و من استفادهاش را ببرم. طبقه‏هاى بالا، آنهائى كه فعاليت هيچ نداشتند و مخالفت هم ندارند، حقى ندارند و نبايد حقى داشته باشند لكن اگر از حالا خدمت بكنند، صاحب حق مى‏شوند، و من مأيوسم كه خدمت بكنند. آنهائى كه نظر انحرافى دارند، آنهائى كه نظر خيانت به اسلام و اين ملت دارند، آنهائى كه اسلام

صحيفه نور ج 7 صفحه 56

1400 ساله راكافى نمى‏دانند، آنها بايد حسابشان را از ملت جدا كنند، جدا هم هست. ما از اين به بعد، احتياج به شما داريم، احتياج به همين طبقه و بى‏نياز از آن طبقات.

اسلام در همه وقت و خصوصا حالا قابل اجراست

امروز روزى است كه اسلام بايد تحقق پيدا كند. اين حرف‏ها كه گفته مى‏شود، نظير همان حرف‏ها بود كه گفته شد كه حالا زود است صبر كنيد.مااگراسلام را دراين انقلاب، در اين نهضت احكام اسلام را پياده نكنيم، كى پياده خواهيم كرد؟ چه وقت همچو نهضتى تحقق پيدا مى‏كند؟ اگر اين نهضت خداى نخواسته بخوابد و به خاموشى بگرايد، كى مى‏تواند ديگر اسم اسلام را بياورد؟ اگر ما امروز قوانين اسلام را اجرا نكنيم، كى اجرابكنيم؟ آقايانى كه مى‏گوئيد نمى‏شود، پس كى مى‏شود؟

پس بگوئيد هيچ وقت اسلام نه، بگوئيد نهضت منهاى اسلام. همانطورى كه گفتيد اسلام منهاى روحانيت، حالا هم بگوئيد نهضت منهاى اسلام. اگر با اين نهضت، اسلام رامتحقق نكنيد و احكام اسلام را مو به مو جارى نكنيد، مأيوس باشيد، ديگر نخواهد شد. آنهئى كه به اسلام عقيده دارند، آنهائى كه دلشان براى قرآن مى‏تپد، امروز بايد فعاليت كنند.

15 خرداد براى همين بود. قبل از 15 خرداد براى اسلام بود قيام روحانيون، قيام 15 خرداد براى همين بود، بعد از آن هم دنباله همين بود، اسلام بود ليس الا. ما غير اسلام نمى‏خواهيم و اسلام در همه وقت و خصوصا حالا قابل اجراست.

آقايان توجه كنيد به گفته‏هاى خودتان، توجه كنيد به نوشته‏هاى خودتان، توجه كنيد كه شما را اسلام از قيد و بند آزاد كرد، توجه كنيد كه شما را اسلام از خارج بلاد به داخل كشاند، توجه كنيد كه اسلام شما از زاويه‏ها بيرون كشيد، از كنج خانه‏ها بيرون كشيد، توجه كنيد كه اسلام قلم شمارا آزاد كرد، توجه كنيد كه اسلام بيان شما را آزاد كرد، اسلام آزاد كرد، حالا بر ضد اسلام؟! مسلمين مى‏توانند تحمل كنند كه اسلام و خون مسلمين شما را آزاد كرد و حالا بر ضد اسلام قيام مى‏كنيد؟ چيز مى‏نويسيد؟ اين كفران نعمت است. خداوند اين نعمت را به شما داد شكرانه اين نعمت اين است كه تبعيت كنيد از اسلام، توبه كنيد از حرف‏هائى كه مى‏زنيد، توبه كنيد از نوشته‏هائى كه مى‏نويسيد، گرايش كنيد به اسلام، گرايش كنيد به طبقات پائينى كه شما پائين مى‏دانيد و از شما بالاترند. اينها چهره نورانى اسلام و مسلمين اند، اينها چهره‏هائى هستند كه رسول خدا آنها را مى‏پذيرند، اينها چهره‏هائى هستند كه محبوب خدا هستند. شما هم وارد اينها بشويد، چهره خودتان را با اينها منطبق كنيد، آراء خودتان را با اينها منطبق كنيد.

صحيفه نور ج 7 صفحه 57

من به شما اخطار مى‏كنم كه به اسلام وفادار باشيد

هى دم از غرب چقدر مى‏زنيد، چقدر ميان تهى شديد! بايد احكام اسلام را با احكام غرب بسنجيم! چه غلطى است.

شكر نعمت اين است كه به اسلام وفادار باشيد. من به شما اخطار مى‏كنم كه به اسلام وفادار باشيد. من شما را نصيحت مى‏كنم، من در همين مدرسه شاه را نصيحت كردم و نشنيد، شما كه چيزى نيستيد. عصر عاشورا من گفتم كارى نكن كه ملت تو را بيرون كند، نشنيد و كارى كرد كه ملت بيرونش كرد.

برادرهاى من، از هر قشرى كه هستيد وقت نگذشته است وقت توبه باقى است، بيائيد با اين ملت برادروار در اين راه، راهپيمائى كنيد. يكى از شما توى اين جمعيت نيست. يك دانه از شما توى اين جمعيت نيست. بيائيد با اين مردم هم رأى باشيد، همصدا باشيد. بيائيد اسلام كه همه شما را نجات داد، به شكرانه نعمت از اسلام وفادارى كنيد. براى اسلام باشيد. برادرهاى من! آنچه مى‏خواهيد در اسلام است آنچه مى‏خواهيد در اين كنج مدرسه‏هاست. زندگى آنها را ببينيد و مقايسه كنيد با آنهائى كه براى بشر دلشان مى‏تپد يعنى با قلم يعنى با بيان ببينيد اينها در چه حال هستند، ببينيد زندگى روحانيت چه است، ببينيد زندگى اين طبقه كارگر چه است، ببينيد زندگى كشاورز چه است، ببينيد زندگى كاسبكار چه است، براى اينها فكر كنيد. دلسوزى اين نيست كه قلم برداريد به ضد اسلام چيز بنويسيد، به اسم حقوق بشر و به اسم حقوقدان با اينها همراهى كنيد. شماها تا حالا براى اين ملت از جيبتان چيزى خرج كرديد؟ به وجدان خودتان من ارجاع مى‏كنم. آنهائى كه دلشان براى اين مستمندان و اين بشر مى‏سوزد، اين زن‏هاى اطراف شهر قم و زن‏هاى جنوب تهران و زن‏هاى جنوب همه شهرستان‏ها (جنوب به معناى اينكه شما مى‏گوئيد اينها از طبقه پائين هستند) اينها حقوق بشر را مى‏دانند و عمل مى‏كنند. اينها طلاهاى خود را كه ذخيره 50 سال، 20 سال، 30 سالشان بود آمدند براى مستمندان دادند. شما چه كرديد؟ شماها چه كرديد؟ بگوئيد. شماهم همراهى كنيد با اين مستمندان، شما با اين طبقه همراه بشويد. نمى‏گويم پول بدهيد، مى‏گويم قلمتان موافق باشد، قدمتان موافق باشد، رأى رأى‏تان موافق باشد، اسلام را حفظ كنيد. اسلام براى شما خوب است براى دنيايتان خوب است، اگر آخرت را هم قبول نداريد براى دنيايتان خوب است.

با روحانيون مخالفت نكنيد، براى دنيايتان خوب است، اينها هستند، اين قشر روحانى متعهد، اين قشر روحانى كه توى اين حجره‏هاى كوچك دو تا، سه تا زندگى مى‏كنند كه بيرونشان كردند اين جمعيت زاغه‏نشين‏هاى اطراف شهرها كه هر هفت نفر، هشت نفر آنها در يك سوراخى زندگى مى‏كنند، اينها حقوق بشر را بهتر از ما مى‏دانند. اينها جمعيت دلسوزى براى بشرند، اينها جمعيت حقوق بشرند، نه من و شما. بيائيد براى اينها فكرى بكنيد. براى اينها دولت و ملت فكر كنند، اينها حق دارند، حق اينها را ادا كنيد و همين‏ها حق بشر را دارند ادا مى‏كنند.

صحيفه نور ج 7 صفحه 58

قدرت روحانيت راكه يك قدرت الهى است از دست ندهيد

من به شما جمعيت‏ها جمعيت كه هر چند روز دور هم مى‏نشينيد نصيحت مى‏كنم، من علاقه دارم كه همه سعادتمند باشيد، من نصيحت مى‏كنم كه مسير خودتان را از اسلام جدا نكنيد، مسير خود را از روحانيت جدا نكنيد، اين قدرت الهى را، اين قدرت روحانيت را كه يك قدرت الهى است از دست ندهيد. اگر اين قدرت از دست برود شما هيچ خواهيد بود. اين قدرت روحانى است كه مردم را به كوچه‏ها مى‏كشد، قدرت اسلام است كه از حلقوم روحانيت بيرون مى‏آيد، اينها را نشكنيد. خدايا تو مى‏دانى كه من براى اينكه معمم هستيم از روحانيت طرفدارى نمى‏كنم، براى اينكه مى‏دانم اين قشرند، اين قشرند كه مى‏توانند ملت را نجات بدهند، اين قشرند كه مردم آنها را مى‏خواهند.

اين مساجد است كه نهضت را درست كرد

اين مساجد است كه اين بساط را درست كرد، اين مساجد است كه نهضت را درست كرد. در عهد رسول الله هم و بعد از آن هم تا مدت‏ها مسجد مركز اجتماع سياسى بود مركز تجييش جيوش بود. محراب يعنى مكان حرب مكان جنگ، هم جنگ با شيطان و هم جنگ با طاغوت. از محراب‏ها بايد جنگ پيدا بشود چنانچه پيشتر از محراب‏ها و از مسجدها پيدا مى‏شد.

اى ملت! مسجدهاى خودتان را حفظ كنيد. اى روشنفكران! مسجدها را حفظ كنيد، روشنفكر غربى نباشيد روشنفكر وارداتى نباشيد اى حقوقدان‏ها! مسجدها را حفظ كنيد، برويد به مسجد، نمى‏رويد اين مسجدها را حفظ كنيد تا اين نهضت به ثمر برسد، تا مملكت شما نجات پيدا كند. خداوند انشاءالله اين مسجدها را براى ما حفظ كند. خداوند انشاءالله روحانيون را براى ما حفظ كند خداوند انشاءالله مخالفين را هدايت كند خداوند انشاءالله ملت ما را سعادتمند كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 59

تاريخ: 16/3/58

بيانات امام خمينى در جمع گروهى از دانشجويان دانشگاه شيراز

دانشگاه، مركز تعيين سعادت و شقاوت ملت

بسم الله الرحمن الرحيم‏

دانشگاه مركز سعادت و در مقابل، شقاوت يك ملت است. از دانشگاه بايد سرنوشت يك ملت تعيين بشود. دانشگاه خوب، يك ملت را سعادتمند مى‏كند و دانشگاه غير اسلامى، دانشگاه بد، يك ملت را به عقب مى‏زند. در رژيم سابق شايد از همه جنايت‏ها، جنايت اينكه دانشگاه را به طور صحيح نگذاشتند عمل بكند شايد از همه جنايات بالاتر باشد. آنچه كه در اسلام مطرح است اموال نيست، ماديات نيست، معنويات است كه بايد از دانشگاه به همه اقشار سرايت بكند يعنى، چه دانشگاه شما و چه دانشگاه روحانيون، اين دو قشر هستند كه تربيت امت به عهده اين دوقشر است، اين دو قشر از همه قشرها عملشان شريفتر و از همه قشرها مسؤوليتشان بيشتر است، عمل شريف، براى اينكه مركز انسان درست كردن است دانشگاه بايد مركز درست كردن انسان باشد، چه دانشگاه روحانى و چه دانشگاه شما و اين يك امرى بوده است كه انبيا عليهم السلام مأمور بر همين امر بوده‏اند كه انسان درست كنند. كتب آسمانى، همه كتب آسمانى، براى انسان ساختن آمده است. اگر انسان ساخته بشود، همه چيز به صورت معنويت در مى‏آيد يعنى ماديت هم به صورت معنويت در مى‏آيد. بعكس، اگر چنانچه قشرها شيطانى باشند و از دانشگاه ما و شما انسان‏هاى منحرف بيرون بيايد، معنويات هم به صورت ماديات در مى‏آيد، فانى در ماديات مى‏شود.

رسالت انبيا، الهى كردن انسان‏ها در همه ابعاد و جوانب

آن چيزى كه انبيا مى‏خواستند اين بود كه همه امور را الهى كنند. تمام ابعاد عالم را و تمام ابعاد انسان را كه خلاصه عالم است، عصاره عالم است، انبيا براى اين آمدند كه همه اينها را الهى كنند يعنى انسان كه خلاصه، عصاره همه عالم است، يك انسان الهى بشود كه وقتى كه هر كارى مى‏كند روى جنبه الهيت بكند. انبيا اينطور بودند كه معاشرت‏هايشان هم جنبه الهى داشته است، ازدواج‏هاشان هم جنبه الهى داشته، همه چيزهايشان، هر جهتى كه ما به نظرمان يك جهت مادى حيوانى هست آنها اين جنبه را انسانى، اين جنبه را الهى كرده‏اند. اگر جنگ مى‏كنند جنگ‏هايشان الهى است و براى اوست، اگر صلح مى‏كنند، صلح‏شان هم الهى است و براى اوست در مقابل

صحيفه نور ج 7 صفحه 60

طاغوت، يك جنبه الهى در مقابل طاغوت است. طاغوت همه چيزش مادى است، شيطانى است، معنويات راهم مى‏كشد طرف ماديات و طرف دنيا، لكن آنها كه تابع دستورات الهى هستند، همين مادياتى كه همه از آن استفاده مى‏كنند همين ماديات را با يك صورت معنويت به آن مى‏دهند، با جنبه معنويت به اينها نگاه مى‏كنند، همه عالم را به جنبه الهيت نگاه مى‏كنند، همه رامظاهر خدا مى‏دانند، اگر محبت به مردم داشته باشد، نه به عنوان اينكه اين پسر من است، دختر من است، اين برادر من است، به آن عنوان معنويت كه هست كه بنده خداست، فرستاده خداست. شيطان عكس اين است، طاغوت عكس اين است. انبيا آمدند كه مردم را از ظلمات به نور دعوت كنند.

الله ولى الذين آمنوا يخرجهم من الظلمات الى النور و الذين كفروا اولياء هم الطاغوت يخرجونهم من النور الى الظلمات يا اخراج از ظلمت‏ها به نور است. اين كار انبياست، اين كارى است كه خداى تبارك و تعالى به وسيله انبيا انجام مى‏دهد. و يا از نور به ظلمت است، فطرت انسانى كه يك فطرت نورانى است به حسب خلقت، اينها اين فطرت را مى‏كشند طرف ظلمت، از نور به ظلمت مى‏آيد. اين كار طاغوت است. اين دو جنبه است و هر كدام اصحابى دارد. مؤمنين، آنهائى كه به خدا ايمان دارند از همه ظلمت‏ها به نور كشيده مى‏شوند و كفار، آنهايى كه ايمان به خدا ندارند از نور به طرف ظلمت‏ها كشيده مى‏شوند.

نجات اسلام و قرآن، انگيزه روح شهادت طلبى و ايثار ملت در انقلاب‏

چيزهائى كه در عالم واقع مى‏شود و ما بايد از آن چيزها تنبه بكنيم يكى از امور همين نهضت ايران است. از اين نهضت ايران بايد ما تعلم پيدا بكنيم، تنبه پيدا بكنيم، مطالعه كنيم در اين نهضت ببينيم كه اين نهضت چه بود، برا ى چه بود؟ و چه شد كه تا اينجا پيروز شده است؟و بايد چه كرد كه تا آخر پيروز بشود؟نهضت‏ها در عالم خيلى بوده است، انقلابات در عالم خيلى بوده است.

انقلاب در شوروى هم بود، انقلاب در فرانسه هم بود، انقلاب ايران با آنجا چه فرقى دارد؟ وانقلاب ايران براى چه هست؟ و انقلاب شوروى براى چه بود؟مردم ايران چرا در خيابان‏ها ريختند و فرياد كردند و همه الله اكبر گفتند و فرياد كردند، اين چه بود قضيه؟آيا مردم ايران هم مثل شورشى‏هاى شوروى فرياد مى‏كردند و علف مى‏خواستند! فرياد مى‏كردند و دنيا مى‏خواستند؟! خونشان را جوان‏هاى ما براى اينكه يك زندگى مرفهى در دنيا داشته باشند خون مى‏دادند؟اين مى‏شود كه يك كسى خودش را بكشد كه زندگيش خوب باشد؟ يا خير اين يك نهضتى الهى بود. نهضت مثل نهضت‏هاى آنهائى كه به خدا اعتقاد ندارند يا آنهائى كه نهضت‏هايشان نهضت‏هاى جهت مادى بوده است، نبوده است. نهضت ايران نهضتى بود كه خداى تبارك و تعالى در آن نقش داشت و مردم به عنوان جمهورى اسلامى، به عنوان اسلام، به عنوان احكام اسلام درخيابان‏ها ريختند و همه گفتند ما اين رژيم را نمى‏خواهيم و حكومت عدل اسلامى‏و جمهورى اسلامى‏مى‏خواهيم. اين چيزى كه انگيزه اين ملت بود، انگيزه همه قشرها الا بعضى‏ها. زن‏ها در خيابان‏ها ريختند، مردها در خيابان‏ها ريختند،

صحيفه نور ج 7 صفحه 61

بچه‏ها آمدند. همين ديشب كسى مى‏گفت كه من شاهد قضيه بودم كه يك بچه ده، دوازده ساله سوار موتورسيكلت شده بود و حمله كرد طرف يك تانك و از آن ور هم بچه را تكه تكه كردند، اما او يك بيرق دستش بودو حمله كرد. اين چه بود؟ قضيه، قضيه چه بود كه يك چنين تحول در ملت پيدا شد؟ اين تحول عظيمى كه در اين ملت پيدا شد، يك تحولى بود كه فقط براى اين معنا كه مثلاً رژيم نباشد؟ يا دنباله داشت؟ رژيم نباشد، حكومت اسلامى باشد، اساس او بود، اساس آن بود كه مى‏خواستند قرآن حكومت كند در اين كشور. موانع را برداشتند كه حكومت، حكومت اسلامى باشد نه اينكه همه مقصد اين بود كه فقط آزاد باشيم. همه مقصد اين بود كه مستقل باشيم؟ ايران مى‏خواست كه مثل مملكت مثلاً سوئد باشد؟ آزاد هستند، مستقل هم هستند. اما اگراز قرآن در آن خبرى نباشد، باز هم چنين مى‏خواهد؟! ايرانى‏ها اين را مى‏خواستند كه قرآن باشد يا نباشد؟ اسلام باشد يا نباشد؟ ما آزاد باشيم، ما آن جهت حيوانى‏مان، آن جهت حيوانى‏مان اشباع بشود كارى به معنويات ديگر ما نداريم!! ايران جوان‏هاى خودش را براى اين داد؟ يا ايران متحول شده بود به يك ملت صدر اسلامى، يك جوان‏هايى مثل جوان‏هاى صدر اسلام كه شهادت را براى خودشان فوز مى‏دانستند مى‏گفتند شهيد هم بشويم سعادتمنديم. مسأله اين بود و مسأله اين هست.

براى اسلامى كردن دانشگاه جديت كنيد

دانشگاه مبدأ همه تحولات است. از دانشگاه، چه دانشگاه علوم قديمه، چه دانشگاه علوم جديده، از دانشگاه سعادت يك ملت و در مقابل سعادت، شقاوت يك ملت سرچشمه مى‏گيرد. دانشگاه را بايد جديت كرد، جديت بكنيد دانشگاه را درستش كنيد، دانشگاه را اسلاميش كنيد. مملكت ما براى اسلام زحمت كشيده است و بايد براى اسلام زحمت بكشد و مى‏كشد و همه چيزش بايد اسلامى بشود.

همين توقع نباشد كه دولت اسلامى باشد، خير، همه چيز بايد اسلامى بشود، همه قشرها بايد قشر اسلامى باشد كه هر كس كه بيايد و ببيند جمعيت را، ببيند كه يك جمعيت الهى اينها هستند، يك جمعيت اسلامى اينها هستند.

تمام مقصد ما اسلام است

الان وقتى است كه خداى تبارك و تعالى ما راامتحان مى‏كند. همين حالا، همين عصر ما الان بعد از اينكه انقلاب به پيروزى رسيده است تا حدودى، الان وقتى است كه ما در امتحان هستيم كه حالا كه ما آزادى پيدا كرديم، اين آزادى را صرف چه مى‏كنيم. آزادى پيدا كرديم، آزادى، حالا من آزادم كه هر كارى مى‏خواهم بكنم؟! آزادم كه به هر كه مى‏خواهم اذيت بكنم؟ آزادم كه هر چه مى‏خواهم بنويسم؟ ولو به ضد اسلام باشد، ولو به ضد منافع مملكت باشد. اين آزادى است؟اين را ما مى‏خواستيم؟ما آزادى مى‏خواستيم يا آزادى در پناه اسلام ما مى‏خواستيم؟ما اسلام مى‏خواستيم، اسلام هم آزادى دارد اما آزادى بى بندوبارى نه، آزادى غربى ما نمى‏خواهيم، بى‏بندو بارى است او.

صحيفه نور ج 7 صفحه 62

هر كس با هر كه هر طورى مى‏خواهد، هر چه، هر چه، نيست اينطور. آزادى كه ما مى‏خواهيم، آزادى در پناه قرآن ما مى‏خواهيم. استقلال مامى‏خواهيم، آن استقلالى كه اسلام به ما بدهد، آن كه اسلام بيمه اش كند. تمام مقصد ما اسلام است، همه اسلام براى اينكه اسلام مبدأ همه سعادت‏ها و همه قشرها را از ظلمات به نور مى‏رساند.

امور مادى، مقدمه اى براى هدايت و رشد انسان‏ها

ما مى‏خواهيم يك جمعيتى نورانى پيدا بكنيم، يك قشرهاى نورانى كه وقتى وارد مى‏شويم در يك دانشگاهى، عملش نورانى، علمش نورانى، اخلاقش نورانى، همه چيزش نورانى باشد، الهى باشد. پيروزى نه براى اين است كه ما برسيم به يك مثلاً آزادى، برسيم به يك استقلالى و منافع براى خودمان باشد، همين، همين ديگر تمام؟ حالا كه ديگر منافع مال خودمان شد، ديگر كارى ديگر نداريم اينها مقدمه است، همه‏اش مقدمه اين است كه يك ملت انسان پيدا بشود، يك ملتى كه روح انسانيت در آن باشد پيدا بشود، تحول پيدا بشود در خود اشخاص. آن چيزى كه مطرح است پيش انبيا انسان است آن چيز، چيز ديگرى نيست، انسان مطرح است پيش انبيا، چيز ديگر پيش انبيا مطرح نيست، همه چيز به صورت انسان بايد در آيد. مى‏خواهند انسان درست كنند. انسان كه درست شد، همه چيز درست مى‏شود. رژيم‏ها به تبع خارجى‏ها مى‏خواستند كه در اين ممالك شرقى انسان درست نشود. آنها از انسان مى‏ترسند. آنها مى‏خواهند كه يك انسانى پيدا نشود. انسان اگر پيدا شد زير بار زور نمى‏رود انسان، انسان اگر پيدا شد منافع مملكتش را به خارج نمى‏دهد، امين است انسان. انسان براى خدا كار مى‏كند و براى خداست. زندگيش براى خداست و مردنش هم براى خداست. يك چنين موجودى ممكن نيست كه براى اجانب خدمت بكند و به ضد كشور خودش قيام بكند. اينها نخواستند در دانشگاه‏هاى ما انسان درست بشود از انسان مى‏ترسيدند، كوشش كردند كه نيروى انسانى ما را نگذارند رشد بكند، نيروى انسانى ما را نگذارند جلو برود، كوشش كردند، با هر ترتيبى كه توانستند، با هر نقشه‏اى كه داشتند، عمده كارشان روى انسان‏ها بود كه انسان‏ها را نگذارند رشد بكنند. وقتى انسان تربيت نشد در يك مملكت، وقتى تمام نظر يك فرد به ماديت بود، وقتى تربيت، تربيت مادى بود، خوب، اين آدم مى‏خواهد كه دارأى يك پارك باشد،اين از هر راهى شد بشود، اين فرقى به حالش نمى‏كند براى اينكه مادى است. آدم مادى همين جهت ماده را نگاه مى‏كند، كار ندارد كه اين ماده، اين پاركى كه پيدا شده است، اين اتومبيلى كه پيدا شده است از كجاست. هر چيز، خودش رامى‏خواهد، به مبدأش كار ندارد. انسان الهى است كه اگر چنانچه يك چيزى را به او بدهند مى‏پرسد از كجاست؟ چه هست استفاده اين آيا صحيح است يا نه؟ اين اتومبيل آيا از راه حلال است يا حرام؟ خيانت است يا امانت؟ اين انسان است كه اين چيزها را پيشش مطرح است، ما هم اين را مى‏خواهيم. اين اشتباه است كه ما مى‏گفتيم كه يا مى‏گوئيم كه رژيم نباشد بس است ديگر، استقلال باشد بس است، آزادى باشد بس است، نخير، مسأله اين نيست. ما همه اينها را فداى انسان مى‏كنيم. ما انسان مى‏خواهيم، همه فداى انسان.

صحيفه نور ج 7 صفحه 63

انسان وقتى درست بشود همه چيز درست مى‏شود. در اين چند سال كوشش كردند كه انسان نباشد، انسان رانگذارند يك انسانى پيدا بشود. اينها مى‏ديدند كه يك فرد انسان اگر پيدا بشود ممكن است يك ملت را هدايت كند ممكن است كه يك ملت را به خلاف آنها چيز بكند، از اين ناراحت بودند نمى‏گذاشتند كسى تحقق پيدا بكند.

آنهااز مدرس مى‏ترسيدند. مدرس يك انسان بود، يكنفرى نگذاشت پيش برود كارهاى او را تا وقتى كشتندش. يكنفرى غلبه مى‏كرد بر همه مجلس، بر اهالى كه در مجلس بودند غلبه مى‏كرد يكنفرى، يكنفرى تا توى مجلس نبود (من آنوقت مجلس رفتم، ديدم، براى تماشا، بچه بودم، جوان بودم رفتم) مجلس آنوقت تامدرس نبود مثل اينكه چيزى در آن نيست، مثل اينكه محتوا ندارد. مدرس با آن عباى نازك و با آن - عرض بكنم - قباى كرباسى وقتى وارد مى‏شد، مجلس مى‏شد - يك مجلس - طرح‏هايى كه درمجلس داده مى‏شد، آن كه مخالف بود مدرس مخالفت مى‏كرد و مى‏ماساند مطلب را.

وقتى كه روسيه در يك قضيه‏اى (كه الان يادم نيست) اولتيماتوم داد به ايران و آوردند به مجلس و قواى نظامى‏اش هم حركت كرده بودند به طرف تهران يا قزوين كه اين را قبول كنند، مجلس (آنطور كه حالا نقل مى‏كنند) مجلس بهت شان زده بود كه بايد چه بكنند. قوا، قواى شوروى است، مقاومت نمى‏توانيم بكنيم، قبول اين هم كه خيانت است. آنجا نوشته است كه يك روحانى با دست لرزان آمد و گفت حالا كه ما بايد از بين برويم چرا خودمان از بين ببريم؟ما اين را ردش مى‏كنيم. رد كرد، همه هم قبول كردند. آنهاهم هيچ كارى نكردند. اينها مى‏بينند يك انسان وقتى در يك ملت پيدا بشود مى‏تواند كه مجراى امور را از آن طريقى كه آنها مى‏خواهند برگرداند، آن چيزى كه آنها مى‏خواهند نگذارد پيدا بشود، كوشش كردند نگذارند انسان پيدا بشود.

كوشش كنيد كه انسان درست كنيد

شما دانشگاهى‏ها كوشش كنيد كه انسان درست كنيد. اگر انسان درست كرديد مملكت خودتان را نجات مى‏دهيد. اگر انسان متعهد درست كرديد، انسان امين، انسان معتقد به يك عالم ديگر، انسان معتقد به خدا، مؤمن به خدا، اگر اين انسان در دانشگاه‏هاى شما و ما تربيت شد مملكتتان را نجات مى‏دهد. بنابراين، كار، كار بسيار شريف و مسؤوليت، مسؤوليت بسيار زياد. الان اين مسؤوليت به دوش ما و شماست. اين مسؤوليت بزرگ، يعنى سعادت ملت را شما و ما بايد بيمه كنيم، قشر روحانى و قشر دانشگاهى. سعادت ملت را شماها بايد بيمه كنيد، اين مسؤوليت به دوشتان آمده، نرفتيد زارع بشويد، اگر زارع بوديد، مسؤوليت داشتيد اما نه اين مسؤوليت را. اگر يك كاسبى بوديد، مسؤوليت‏داشتيد درحدود شعاع خودتان اما الان مسؤوليت، مسؤوليت يك ملت است، مسؤوليت يك كشوراست، مسؤوليت براى اسلام است. مقابل خدا، الان همه مسؤوليم. بايد همه ما كوشش كنيم، دانشگاه كوشش كند، دانشگاه‏هاى دينى كوشش كنند، دانشگاه‏هاى علمى شما كوشش كنند انسان درست كنند.

همه دنبال اين باشيد، انسان. اگر انسانيت را استثناء بكنيد يك فردى درست بكنيد دانشمند، يك

صحيفه نور ج 7 صفحه 64

طبيبى كه بهتر از همه اطباء دنياست اگر اين وجهه انسانى نداشته باشد همين طبيب مضر است، همين طبيب وقتى كه مى‏خواهد يك كسى را معالجه كند دنبال منافع است، نه دنبال معالجه، دنبال آن است از اين چقدر در مى‏آيد، هر چه بشود بيشتر بدوشد او را. اگر يك طبيب درست كنيد كه انسانى بار بيايد، او دنبال معالجه است، نه دنبال اينكه ازاين چقدر در مى‏آيد. قضيه كسب نيست، قضيه علاج انسانى است، الهى است. يك طبيب مى‏تواند معالجه‏اش الهى باشد، مى‏شود معالجهاش شيطانى وطاغوتى باشد. معالجه طاغوتى، اينكه برود دنبال اينكه چقدر از اين درمى‏آيد چقدر ما قضيه استخوان لاى زخم چقدر ما مى‏توانيم از اين استفاده كنيم، هر چقدر مى‏توانيم استفاده كنيم معطلش كنيم. الهى، مى‏خواهد اين را نجات بدهد ولو چيزى گيرش نيايد مى‏خواهد اين را نجات بدهد. اگر در دانشگاه شما انسان درست شد او مى‏خواهد ملت را نجات بدهد در فكر اين نيست كه خودم چى باشم، مقام خودم چى باشد؟ مى‏خواهد نجات بدهد و اگر طاغوتى شد مى‏خواهد استفاده كند، نمى‏خواهد نجات بدهد، مى‏خواهد خودش را، براى خودش كار كند، نه براى كشور.

كوشش كنيد كه الان همه مسؤول هستيم و بايد همه از اين عهده مسؤوليت‏بيرون بيائيم و همه بايد خدمت كنيم. الان مملكت ما محتاج به خدمت است، چه آنهائى كه انسان مى‏خواهند درست كنند و نيروى انسانى در دست آنهاست و چه آنهائى كه در قشرهاى ديگر هستند. همه بايد به اين مملكت خدمت بكنيم بلكه اين آشفتگى‏هائى كه هست اين آشفتگى‏هاانشاءالله از بين برود و شما به يك مملكتى از خودتان باشد خودتان در آن خدمت بكنيد، براى ملت خودتان و خودتان و عمده اينكه براى نجات كشورتان و براى خدا. خداوند همه شما را انشاءالله موفق كند و همه مارا به خدمتگزارى براى كشورمان براى ملتمان موفق كند.

امام در جواب سوال يكى از حضار فرمودند : من ديگر وقت اينكه حالا بنشينم و هى صحبت كنم ندارم، من حرف‏هايم همين‏هاست. من عرض مى‏كنم ديگر، من الان ديگر حالم مقتضى نيست، حرف‏هاى ما همين‏هاست، ديگر بيشتر از اين ما حرفى نداريم.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 65

تاريخ: 19 / 3 / 58

پيام امام خمينى به شيعيان لبنان

بسم الله الرحمن الرحيم‏

برادران ما بعد از سلام و تحيات، توجه ما به اوضاع لبنان و مصيبت‏هايى كه به برادران ما وارد مى‏شود هست و با كمال تأسف از اين اقدامات ضد انسانى كه از جانب صهيونيست‏ها به كمك آمريكا به بلاد مسلمين مخصوصا مردم لبنان و برادران ما وارد مى‏شود، بسيار متأسف هستيم و اميدواريم خداوند تبارك و تعالى كه پشتيبان مستضعفين و مظلومين است، در اين موقع هم به مددهاى خود به شما و همه برادران ما كمك كند. ما در كنار شما با اسرائيل و آمريكا در حال مبارزه هستيم و اميدواريم كه لشكر حق بر لشكرهاى طاغوتى و شيطانى غلبه كند. مصيبت‏ها و ناراحتى‏هاى شما براى اسلام و مسلمين تازگى ندارد، هميشه نيروهاى طاغوتى با اسلام مخالف بوده‏اند و با مسلمين مبارزه مى‏كردند.

نصرت شما و موفقيت همه مسلمين را خواهانم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 66

تاريخ: 20/ 3 / 58

بيانات امام خمينى در جمع اعضاى شورأى مركزى ايران

خواست و مقصد واحد اقشار ملت در نهضت، عنايتى الهى است

بسم الله الرحمن الرحيم‏

اين از خصوصيت نهضت اسلامى است كه همه قشرها در خدمت صادقانه‏اند، نه خدمت به حسب وظيفه ظاهرى بلكه همه يك وظيفه الهى براى خودشان احراز كردند و يك خدمتى همه جامعه كردند كه شما كاركنان آمار هم از همان جمعيت هستيد. يعنى همه، همه و همه براى اسلام. اگر اين يك نهضت ملى بود، نه شما اينقدر فعاليت مى‏كرديد و نه ما و نه ساير ملت. ملت اسلام رامى‏خواهد، ملت كشور خودش را هم كه مى‏خواهد براى اسلام است. از بچه‏هاى كوچك تا پيرمردها همه فرياد اسلام مى‏زدند و اين نهضت براى همين صيغه اسلاميش و براى همين كه مقصد اسلام بود و قيام بر ضد طاغوت، قيام بر ضد كسانى كه اسلام را مى‏خواستند بشكنند و كارهايى كردند كه اسلام را مى‏خواستند به فراموشى بسپارند، يك قيامى بود كه خداى تبارك و تعالى مدد فرمود كه شما جمعيتى كه همه متفرق بوديد، همه از هم جدا بوديد، همه با هم مجتمع شديد، ارتشى‏ها كه بر ضد مابودند، متصل شدند آنهايى كه اصلش كارى به اين مسائل نداشتند وارد شدند، آنهائى كه اگر كار داشتند، كم كار بودند پركار شدند و همه با هم يك مقصد، همه باهم يك مقصد، يعنى از مركز تا شعاع آن طرف، تا آخر مملكت، از آن طرف هم تا آخر از آنور، از آن ورهم تا آخر همه با هم يك چيز مى‏گفتند. يعنى در بيابان‏ها هم اگر شما مى‏رفتيد از يك چوپان مى‏پرسيديد كه تو چه مى‏خواهى؟ مى‏گفت كه جمهورى اسلامى. آن يك مسأله الهى بود، خدايى بود. يعنى خدا تأييد كرد شمارا، و اين را خيلى برا ى خودتان و براى خودمان افتخار مى‏دانيم كه در يك مرحله‏اى كه رو به نابودى داشت يك مملكتى مى‏رفت، اسلام رو به فراموشى مى‏خواست برود، در يك چنين مرحله‏اى خداوند عنايت كرد و دست رحمتش رادراز كرد به طرف ملت و ملت همه باهم هر كس از هر جا مى‏آمد داد مى‏زد اسلام، طاغوت نه، رژيم نه، اين يك مطلبى نبود كه يك كسى بتواند خودش درست كند اين را خدا درست كرده.

محقق ساختن احكام اسلام، ضامن دوام رحمت و عنايت الهى

از اين جهت كه دست خدا در كار است، بايد شما و ما و همه، كارى بكنيم كه اين دست رحمت بسته نشود، از روى سر ما برداشته نشود و آن كار اين است كه همانطورى كه تا حالا همه باهم بوديم

صحيفه نور ج 7 صفحه 67

و يدالله مع الجماعه و همه براى خدا بود و خداى تبارك و تعالى عنايت فرمود. حالا هم توجه به يك گرفتارى‏هاى شخصى عجالتانكنيم، الان هم توجهمان به همان مقصد باشد كه اين جمهورى اسلامى كه حالا لفظش آمده است، معنا و محتوايش باز نيامده است، شما مى‏بينيد كه در همه ادارات، در فرهنگ، در دادگسترى، درساير جاها باز يك صيغه اسلامى پيدا نكرده است كه ما اسمش را بگذاريم جمهورى اسلامى، ما رأى داديم به جمهورى اسلامى، شما هم رأى داديد، الان جمهورى اسلامى‏است در ايران، اما محتوايش تا حالا تحقق پيدا نكرده، يعنى در هر اداره‏اى كه برويم باز يك رنگ و بويى از سابق مى‏بينيم و ما مى‏خواهيم اين رنگ و بو برود، و شسته بشود.

استقلال فكرى را از ما گرفته‏اند

و در رأس همه چيزها همانطورى كه اشاره كرديد فرهنگ است، فرهنگ ما كه حالا مى‏شود گفت از اولى كه وجود پيدا كرد، اين مدارس وجود پيدا كرد، از اول آن مخالفين ما توجه بدان داشتند براى اينكه آنها مى‏دانستند كه هر چه پيدا بشود از فرهنگ بايد پيدا بشود. دو جناح بود كه اين دو جناح بيشتر از هر چيزى مورد توجه مخالفين ما بود، مخالفين اسلام بود. يكى جناح روحانيت، يكى جناح فرهنگ، اين دوتا قوه را اينها مى‏ديدند كه اين دوتاست كه مى‏توانند يك مملكتى را استقلال به آن بدهند و اداره‏اش كنند و لهذا در هر دوى اينها كارشكنى كردند. در فرهنگ روى برنامه‏هايى كه درست كردند، برنامه‏هايى نبود كه درست به درد ما بخورد.

در روحانيت، كوبيدند روحانيت را در هر نوبت. از زمانى كه رضاخان آمد، جز يك چند صباحى كه مى‏خواست بازى بدهد مردم را و اظهار ديانت كرد و اظهار چه كرد، از همان زمان عمده نظرش را دوخت روى روحانيت كه اينها را از بين ببرد با هر بهانه‏اى توانست. او مى‏ديد كه مجالس روضه‏هايى كه بر پا مى‏شود و در تمام ايران است در تمام ده و قصبه و شهر و بيرون شهرها، اين مجالس پر بركت هست و از اين مجالس پر بركت ممكن است كه اشخاصى پيدا شوند و گروه‏هايى پيدا بشوند كه جلوگيرى از اين استفاده‏هاى غير مشروع را بكنند.اين مجالس رااگر هر كدام شماها يادتان نيست، اكثرا شايد آقا (اشاره به يك پيرمرد روحانى) يادشان باشد، اين مجالس را قدغن كردند در سرتاسر ايران، ديگر ما مجلس روضه نداشتيم در يك موقعى كه اينطور بود، هيچى نداشتيم، سر تا سر مملكت را اينها كنترل مى‏كردند مأمورينشان، كه مبادا يك صدايى يك جا بلند بشود، روضه‏اى در يك جايى باشد و از آن طرف فشار به اينها براى اينكه عمامه‏ها را برداريد و عمامه‏ها را برداشتند.

و همين طور فرهنگ را، برنامه‏هايش را يك جورى درست كردند كه آنجا ديگر نمى‏توانستند بگويند كه فرهنگ نباشد، مى‏گفتند باشد اما برنامه‏ها جورى درست شد كه به درد خود ملت نخورد و بالاتر از اين، اين است كه تبليغات زياد براى اينكه محتواى ما را از ما بگيرند، خودمان را به خودمان بدبين بكنند، دانشگاهى را از روحانى جدا كنند بلكه دشمن كنند، روحانى را با دانشگاهى جدا بكنند بلكه دشمن بكنند، بازارى را با كذا، همين طور اينها را محتوايشان را بگيرند و بدبين كنند و بدتر، از

صحيفه نور ج 7 صفحه 68

اين است كه محتواى اشخاص را بگيرند كه اطمينان به خودشان نداشته باشند. مثلاً ما طبيب داريم نه اين است كه ايران طبيب ندارد، طبيب دارد، الى ما شاء الله طبيب داريم، چه شده است كه يك مريض وقتى پيدا مى‏كنيم فورا صحبت اين است كه برود اروپا اين براى اين است كه ما را به طبيب‏هاى خودمان بدبين كردند، طبيب داريم و بدبين شديم. ما مهندس داريم، نمى‏توانيم بگوييم مهندس ما نداريم، اما اين محتوا را از ما گرفته‏اند كه اگر بخواهيم يك جاده‏اى را اسفالت كنند، مهندسش بايد از خارج بيايد، از خارج مى‏آوردند، يك كارخانه بخواهيد درست كنيد، يك بناى بزرگ بخواهيد درست كنيد، از خارج بايد بيايد. اين براى اين است كه همچنين تبليغات كرده بودند كه ما را از خودمان به خودمان بدبين كرده بودند، محتوايمان را بيرون كشيده بودند، ما يك آدم‏هائى بوديم كه همه‏اش توجهمان به غرب بود. الان هم كه ملاحظه مى‏كنيد الان همين طور است، الان هم كه ما مى‏گوئيم اسلام، اسلام، شما مى‏گوئيد اسلام، اسلام، اين گروه‏ها هم دور هم نشسته‏اند و مى‏گويند دموكراسى، دموكراسى! چرا؟ براى اينكه اينها همچنين غربى شده‏اند، همچو غربزده شده‏اند كه نمى‏توانند تصور بكنند كه يك كشورى با برنامه اسلامى مى‏تواند اداره بشود، اينها غفلت از اين مى‏كنند يا خودشان را به غفلت مى‏زنند كه 700 - 800 سال اين اسلام بر همه ممالك حكومت كرد، حالا مى‏گويند نه! ما جمهورى اسلامى نه، جمهورى دمكراتيك، اين براى اين است كه محتوا ندارند اينها، اينها را تبليغات همه جانبه‏اى كه كردند همه را از اين باطنشان بيرون آورده‏اند، مغزهايشان را به اصطلاح شستند و به جاى او غرب را نشانده‏اند. استقلال فكرى را از ما گرفته‏اند، استقلال خودمان را، شخصيتمان را از ما گرفته‏اند. ما استقلال شخصيت الان نداريم و بايد فكر اين باشيم كه خودمان شخصيت پيدا بكنيم، توجه بكنيم به تاريخ اسلام كه ببينيم اسلام در دنيا چه كرده و چه كارهايى اسلام كرده است كه اينها كه مى‏گويند كه از اسلام كارى نمى‏آيد يا اينكه الان ديگر مثلاً قديمى شده است اينها، از بابت اينكه نمى‏فهمند، اينها بسيارشان ملتفت نيستند، توجه نكردند، براى همين معنا كه محتوا را غربى‏ها كشيدند و به جاى آن تزريق غربيت كرده‏اند و لهذا همه چيز را مى‏گويند از آنجا بياور. خوب، شما مى‏خواهيد يك خيابان را آسفالت كنيد شما نداريد اشخاصى را كه خيابان اسفالت كنند؟شما مى‏خواهيد يك سمپاشى بكنيد،نداريد اشخاص شما؟

مى‏خواهيد يك عرض مى‏كنم كارخانه را راه بيندازيد، داريد اشخاص لكن شما را از اشخاص خودتان جدا كردند، از شخصيت خودتان جدا كردند، ما مى‏توانيم خودمان را اداره كنيم و بهتر هم مى‏توانيم.

اسلام انسان ساز است و غرب نابود كننده انسانيت شما خيال نكنيد كه غرب خبرى هست در آنجا خبرى نيست ما نمى‏گوئيم كه آنها كارخانجات ندارند آنها درست كردند همه اينها را، اما اساس انسانيت در آنجا نيست اينها هر چه درست كردند، يعنى هر چه نه، بسيارى از چيزهايى كه درست كرده‏اند بر ضد انسانيت درست كرده‏اند، اين غرب است كه دارد اساس اخلاق انسانى را از بين مى‏برد، اين غرب است كه دارد شخصيت انسانيت را از

صحيفه نور ج 7 صفحه 69

بين مى‏برد و ما خيال مى‏كنيم كه غرب همه چيز دارد، حالا كه غرب اتومبيل درست كرد پس بايد غرب همه چيز داشته باشد. درقوانين، ما قوانينمان غنى‏تر از همه قوانين عالم است. قوانين اسلام از آن قبل از اينكه شما ازدواج كنيد براى ازدواجتان ترتيب درست كرده است براى اينكه اين ازدواج طريق به اين است كه آدم درست بشود، از آنجا شروع كرده است. شما حالا مى‏خواهيد ازدواج كنيد هيچ، هيچ قانونى در عالم كار به اين ندارد كه شما مى‏خواهيد ازدواج كنيد. چه جورى بكنيد، شما ثبت كنيد، در اداره‏اى كه بايد ازدواج را ثبت كنيد، بكنيد، باقى آن به خودتان مربوط است. اسلام از قبل از اين كه شما ازدواج كنيد تصرف كرده، توجه كرده كه اين ازدواج مبدأ يك بچه است. اين بچه بايد درست بجا بيايد. نظير يك كشاورز بسيار عطوفت‏دار، به اينكه كشاورزيش خوب بشود از اول زمين را يك زمين صالحى درست مى‏كند، آب را يك آب صالحى درست مى‏كند، كشت را و تخم را يك تخم صالحى درست مى‏كند. اسلام انسان ساز است مى‏خواهد انسان درست كند. از قبل از اينكه شما ازدواج كنيد، گفته، به زن گفته است چه مردى را انتخاب كند و به مرد گفته چه زنى را انتخاب كن، چه ادبى داشته باشد، و همين طور آن ازدواج را بعد از ازدواج را، آن عرض مى‏كنم كه چه را، بعد از او را، آن حمل را، بعد از او را، بچه‏دارى را، براى اينكه اسلام انسان مى‏خواهد درست كند. از آن اولى كه مى‏خواهد بناى يك اولاًدى بشود اسلام در آن تصرف دارد، اينكه همه، همه قوانين دنيا از آ ن غفلت دارد، هيچ توجهى بدان ندارند، اسلام بدان توجه دارد. اسلام مى‏خواهد كارى بكند كه شما در داخل صندوقخانه هم هيچ كارى نكنيد بر خلاف قوانين عالم، قوانين ديگر چه كار دارند به باطن، داخل خانه‏ات هر كارى مى‏خواهى بكن. به من چرا، شما نيا بيرون و نظم رابه هم بزن، هر كارى مى‏خواهى بكن. اسلام اينجور نيست. اسلام مى‏خواهد انسان درست كند. اين انسان را جورى مى‏كند كه در صندوقخانه و پشت در هم همان باشد كه در خيابان است نه اينكه در صندوقخانه هر كارى مى‏خواهد بكند، در خيابان نكند.

در صندوقخانه اين آدم بايد همان آدمى باشد كه در خيابان است، در مجامع است، اسلام انسان مى‏خواهد درست كند، انسانى كه درهمه حالات انسان باشد.

غرب از اين اصلا خبرى ندارد. غرب دنبال اين است كه طياره درست كند به انسان كار ندارد.

عالم را انسان بايد درست بكند، غرب به انسان كارى ندارد. غرب به طياره كار دارد و اينطور چيزها، انسان را رو به تباهى دارد مى‏برد. دارد انسان را وحشى بار مى‏آورد، يعنى آدمكش، بالاتر وحش، آن است كه بيشتر آدم مى‏كشد، بيشتر حيوان مى‏خورد. غرب دارد انسان را وحشى بار مى‏آورد. آن وحشى كه آدمخوار است، آدمكش است، آدمكش بار مى‏آورد.

اسلام انسان را محب آدم بار مى‏آورد. به آدم عطوفت مى‏دهد. آنجائى هم كه اسلام جنگ كرده و اشخاص فاسد را از بين برده، براى عطوفت به جامعه است، آنها مفسد بودند. فاسدها را از بين مى‏بردند براى اينكه اين غده سرطانى برود از بين، اين جامعه درست بار بيايد. همه‏اش عطوفت است ما كه اين چند نفر فاسد را مى‏گوئيم بايد بكشند براى اينكه غده سرطانى مفسدند، فاسد مى‏كنند اين جامعه را و فاسد كردند اين جامعه را، حالا كه اين فاسدها و مفسدها رادارند مى‏كشند،صداى غرب

صحيفه نور ج 7 صفحه 70

در آمده است كه چرا اين فاسدها را مى‏كشند، اينها دوستان ما هستند، خوب، ما براى همين مى‏كشيم آنها را. اينها ازما هستند، اينها به ما خدمت كردند، اينها هياهو در مى‏آوردند به اينكه خدمتگزارهاى ما را چرا مى‏بريد از اينجا، ما روى همين زمينه كه خدمتگزارهاى شما هستند و برخلاف مليت ما عمل كردند، برخلاف اسلام عمل كردند، آدم كشتند، روى اين منظور است كه ما آنها را، جزاى آنان را به آنها مى‏دهيم.

آن روزى كه امثال مرحوم مطهرى را مى‏كشند، يك كلمه حرف نيست كه چرا كشتيد، يك كلمه هويدا را وقتى مى‏كشند داد مى‏زنند، اين مجلس سناى امريكا اينقدر فرياد كرد. براى اينكه آدمكش‏ها از آنها بايد پرسيد كه آمار اين آدم‏كشى‏ها كه ما كرديم، كو؟ سوابقشان راهم بگوييد، نمى‏گويند آنها، آنهابله خير خواه امت هستند، خيرخواه مردم هستند، دوست هستند، حقوق جامعه را مى‏خواهند حفظ كنند، طرفدار حقوق بشرند. از اين الفاظ لامعنى كه باز يك قدرى از اين الفاظ فاسد در ايران هم هست باز، طرفدار حقوق، اين الان در اينجا هم هست و مانصيحت به اينها كرديم كه بابا شما حسابتان را از ما جدا بكنيد، آنها حقوق بشر را نمى‏خواهند، ملاحظه بكنند آنها طرفدار ابرقدرت‏ها هستند ولهذا مى‏بينيد كه اين بشرى كه با دست اينها تقريبا چند صد هزار، حالا چند هزار را نمى‏دانم، چند هزار نفر را از ما كشتند. 15 خرداد مى‏گويند 15000 كشته شده است، از 15 خرداد تا حالا شايد دويست هزار تا يا بيشتر كشته داديم، زخمى‏الى ما شاء الله، اين طرفدارهاى حقوق بشر نمى‏گفتند كه آخر چرا؟ چرا دارد اينجور مى‏شود؟ نمى‏گفتند چرا حالا كه ما اينهائى كه آدم كشتند، فساد كردند، به تباهى كشاندند مملكت ما را چهار تا ا ز آنها را داريم در دادگاه‏ها بعد از رسيدگى، بعد از شهادت شهود، بعد از اقرار خودشان، به جزايشان مى‏رسانيم حالا فرياد، داد طرفداران حقوق بشر بلند شده، اين طرفداران حقوق بشر را بشناسند مردم كه اينها چه مردمى هستند اينها طرفدار كى هستند و اين طرفداران حقوق بشر خودمان توجه كنند به اين مسائل كه اينها چه اشخاصى هستند و براى چه اين كارها را مى‏كنند.

تداوم نهضت، تا تحقق حكومت اسلام و قرآن

در هر صورت ما الان احتياج به شماها داريم به همه داريم، بيشتر از سابق، اينكه مى‏گوييم بيشتر از سابق براى اين است كه بيشتر همه مردم توجه داشتند به اينكه‏اين رژيم برود و ما يك حكومت عدل داشته باشيم. همه توجهشان يك جا بود، هيچ توجه به اينكه ما امشب وقتى برويم منزل ناهار، شام، چه بخوريم نبود در كار، هيچ اين مطلب نبود، يا حقوق من كم يا زياد است. د ر اين حال انقلابى كه همه داشتيم مى‏رفتيم جلو، نه من به فكر اين بودم كه حالا بعد از اينكه شب شد چه بايد كرد نه شما در فكر اين بوديد كه حقوقتان كم است، زياده، اينها اصلا مطرح نبود، چون مطرح نبود و همه هم الهى بوديد اين سد را شكستيد، سدى كه ممتنع مى‏دانستند آن را كه همچو چيزى بشود. شما با دست خالى و با اراده الهى اين سد را شكستيد، حالا كه رسيديم به اينجا الان يك سستى پيدا شده كه توجه

صحيفه نور ج 7 صفحه 71

به اينكه حالا ما حقوقمان چيست، خانه نداريم، زندگى نداريم، حقوق چطور است، در جه چطور است، اين حرف‏ها حالا پيش آمده است، از اين جهت الان توجه بايد بيشتر به نهضت باشد، يعنى فعاليت بكنيد كه مردم را متوجه به نهضت بكنيد براى اينكه ما بين راه هستيم نرسيديم به مقصد، ماباز محتواى جمهورى اسلامى را در ايران پياده نكرديم، مقصد ما اين بود كه اسلام، سر تا سر ايران اسلام باشد، حكومت مال اسلام باشد، تا حالا نشده البته يك مقدار راه را جلو رفتيم لكن مانده است، راه زياده است، حالا وقتى است كه همه با هم باشيم، همه توجهمان به مقصد باشد و اينقدر بهانه‏گيرى براى اينكه حالا حقوق من كم است، انشاءالله زياد مى‏شود يا خانه نداريم، انشاءالله خانه پيدا مى‏كنيم، زراعتمان چطور است، زراعت پيدا مى‏كنيم. اما بايد حالا همانطورى كه د ر آن قدم‏هاى اول فراموش كرديد همه اينها را، نه كارگر متوجه اين بود كه من مزدم كم است يا زياد و نه كشاورز متوجه اين بود كه امسال كشاورزيش چطور است همه متوجه يك مقصد بودند لكن عمل شد و خوب شد، از حالا به بعد هم بايد همين معنى را ادامه بدهيم، همين توجه به مقصد را ادامه بدهيم، همين الوهيت را حفظ كنيم، يعنى قصدمان را براى خدا و براى جمهورى اسلام و براى احكام قرآن بكنيم تا عنايت خدا محفوظ باشد و دست لطف الهى بالاى سر همه باشد و انشاءالله اگر اين مطلب بشود، پيروزيد و مملكتمان انشاءالله مال خودتان، و خودتان اداره‏اش مى‏كنيد، همه دست‏ها هم منقطع خواهد شد ولى عمده همين معناست كه اين معنا را حفظ بكنيم. من از خداى تبارك و تعالى سلامت همه شما را مى‏خواهم و سعادت اين ملت كه شما هم از اين ملت هستيد و خداوند همه شمارا تأييد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 72

تاريخ: 21 / 3 / 58

بيانات امام خمينى به وزير امور خارجه تركيه

اسلام براى تمام كشورها يك آرمانى است كه در آن همه چيز هست

بسم الله الرحمن الرحيم‏

من متقابلا سلام به ملت ترك و نخست وزير ابلاغ مى‏كنم و لازم است كه ما اساس اين نهضت را بطور اجمال براى شما و دولت شما بيان كنيم. اساس اين نهضت از دو جا سرچشمه گرفت، يكى از شدت فشار خارجى و داخلى و چپاولگرى‏هاى خارجى و داخلى، و اختناق فوق‏العاده، كه در ظرف پنجاه و چند سال ايران، ملت ايران يك روز خوش نديد و اخيرا هم كشتارهاى فوق العاده دست جمعى كه در اكثر بلاد ايران پيش آمد، مردم را به جان آورد كه اين نهضت را همراهى كنند و يكى ديگر آرزوى ما براى يك حكومت اسلامى و يك حكومت عدل كه يك رژيمى در مقابل رژيم‏هاى طاغوتى باشد و ما مسائل اسلامى را مثل صدر اسلام در ايران پياده كنيم.

و اميد ما آن است كه ساير ملت‏ها، ساير دولت‏ها به اين نهضت اسلامى بپيوندند و وجهه نظرشان اسلام باشد. اسلام براى همه كشورها يك آرمانى است كه در آن همه چيز هست لكن تبليغات خارجى و دنبال آن هم تبليغات داخلى، اسباب اين شد كه ملت‏هاى ما را از اسلام جدا كردند و دولت‏هاى ما را هم جدا كردند. و مع الاسف تبليغات به طورى شد كه جوان‏هاى شرق، تمام آمالشان را به تحقق معانى غربى خرج كردند و تمام حيثيت ملى خودشان را، بعضى از جوان‏هاى ما فداى غرب كردند و اين شكست روحى بود كه براى ما از همه شكست‏هايى كه داشتيم بالاتر بود.

نظر ما به اقتصاد نيست مگر به طور آلت، نظر ما به فرهنگ اسلامى است كه اين فرهنگ اسلامى را از ما جدا كردند. و غرب در شرق آنطور نفوذ كرد كه شرق خودش را باخت و محتواى بسيار از جوان‏هاى ما را گرفت، اما ما گمان مى‏كنيم كه بايد تمام ملت‏ها ودولت‏ها توجه خودشان را به اين نقطه نظر منعطف كنند كه اين شكست روحى را از ملت‏ها جدا كنند و گمان نكنند جوان‏هاى ما كه هر چه هست، در غرب است و خودشان چيزى ندارند.

اسلام حكومت‏ها را موظف به خدمت كرده است

اسلام در مقابل همه دولت‏هاى طاغوتى، براى انسان سازى آمده است، قرآن كتاب انسان سازى است. انسان اگر چنانچه در اين ممالك اسلامى تحقق پيدا بكندو اسلام برنامه دولت‏ها و ملت‏ها باشد،

صحيفه نور ج 7 صفحه 73

امكان ندارد كه ديگران بتوانند استفاده‏هاى نامشروع از ما بكنند، ما بايد اقتصادمان تابع اسلام باشد، فرهنگمان تابع اسلام باشد، ارتشمان، ارتش اسلام باشد.

در صدر اسلام ارتش يك پناهگاهى براى ملت‏ها بوده است، محيط ارتش از محيط مردم جدا نبوده است، محيط رعب نبوده است، محيط وحشت نبوده است، اگر چنانچه ارتش، دولت، به وظايف ارتشى خودشان، به وظائف دولتى خودشان، به وظائف اسلامى عمل كنند، محيط در يك كشور، محيط محبت مى‏شود، محيط آرامش روحى مى‏شود و اين هم براى ملت مفيد است و هم براى دولت و هم براى ارتش، و اگر محيط، محيط ارعاب باشد، چنانچه در حكومت‏هاى طاغوتى است، محيط وحشت باشد، اين براى ملت و خود دولت و خود ارتش بد است و اينكه طاغوتى‏ها محيط ارعاب ايجاد مى‏كنند، براى اين است كه آنها براى ملت كار نكرده‏اند و خودشان را از ملت جدا كرده‏اند و از ملت وحشت دارند، از اين جهت محيط را ارعاب، محيط ارعابى درست مى‏كنند كه مردم را سركوب كنند. در صدر اسلام اين معانى نبوده است، ارتش اسلام از مردم جدا نبوده است محيط هيچ وقت محيط ارعابى نبوده است، حكومتى كه در رأس جامعه بوده است، با مردم ديگر فرقى نداشته است بلكه زندگيش پائين‏تر بوده است. حكومت‏ها نمى‏خواستند كه به مردم حكومت كنند، مى‏خواستند خدمت كنند. اسلام حكومت‏ها را موظف به خدمت كرده است، ارتش در خدمت ملت بايد باشد.

حكومت‏ها در خدمت مردم بايد باشند، اگر يك چنين برنامه‏اى تحقق پيدا بكند، محيط رعب از بين مى‏رود، محيط دوستى پيش مى‏آيد، مبدل به محيط برادرى مى‏شود، يك چنين محيطى كه محيط برادرى باشد ملت پشتيبان دولت است، و اگر ملت پشتيبان يك دولتى شد، دولت سقوط نمى‏كند.

اگر شاه به نصايح روحانيون توجه كرده بوده و خدمت به اين ملت كرده بود، سقوط نمى‏كرد لكن خدمت نكرد و خيانت كرد و پشتوانه مردمى را از دست داد و وقتى كه مردم شنيدند رفت شادى كردند، چنانچه در رفتن پدرش هم شادى كردند. حكومت‏ها بايد عبرت بگيرند از اين وضعى كه در ايران پيش آمد و بدانند كه وضع براى اين بود كه محيط اختناق به طورى پيش آوردند كه اختناق انفجار آورد. برادر باشند با هم، با ملت دوست باشند، ملت احساس كند كه دولت از خود اوست، دولت خدمتگزار اوست. ملت‏ها احساس كنند كه ارتش از خود آنهاست، ارتش كه در خيابان مى‏آيد براى او گل بريزند، نه از او فرار كنند. آن عمده در برنامه‏هاى حكومتى، در برنامه‏هاى دولتى اين معناست كه محيط اخلاقى درست كنند. محيط برادرى درست كنند. اين در رأس همه برنامه‏هاست، اگر اين برنامه درست شد، اگر دولت بخواهد كارى بكند، همه ملت با او همراهى مى‏كنند. اگر دولت بخواهد برنامه اى را، اگر دولت بخواهد برنامه اى را اجرا بكند، ملت در خدمت او هست ما اين دو حكومت راكه در ايران بود، الان با هم مقايسه مى‏كنيم، دولت سابق اگر مى‏خواست برنامه اى را اجرا بكند، مردم با او موافق نبودند بلكه حتى الامكان كارشكنى مى‏كردند. الان دولت ما وقتى مى‏خواهد برنامه‏اى را اجرا كند، از اطراف به ما پيشنهاد مى‏شود كه ما درخدمت حاضريم، طبقات مختلف مردم مى‏گويند: كه ما در اجراى اين برنامه حاضريم، از جان و دل حاضريم كه كمك بكنيم. الان كه بعض برنامه‏ها را مى‏خواهد

صحيفه نور ج 7 صفحه 74

باشد، اجرا بكند، ملت همچو اظهار همراهى مى‏كند كه اعجاب آور است.

اين يك مطلبى است كه درعين حال كه به تمام معنا الان ما نتوانستيم اسلام را در ايران پياده بكنيم لكن همان نسيمى كه از اسلام به ايران وزيده است، نتيجه‏اش اين شده است كه دولت ما يك دولتى است كه ملى است، ملت او را مى‏خواهد. نخست وزير ما هيچ وحشت ندارد كه توى مردم برود و با مردم بنشيند و صحبت بكند، بر خلاف نخست وزيرهاى رژيم سابق كه امكان نداشت كه توى مردم بيايند براى اينكه مردم با آنها دشمن بودند، چنانكه آنها با مردم دشمن بودند. دولت‏ها اگر چنانچه اينطور بشوند كه به اسلام توجه كنند و روح اسلام را در مردم ايجاد كنند و در خودشان، اين هم به صلاح خودشان هست و هم به صلاح كشورشان و هم همه برنامه‏ها را با آسانى مى‏توانند انجام بدهند.

و من اميدوارم كه بين دولت‏هاى اسلامى‏يك اخوتى، اخوت اسلامى، همانطورى كه قرآن امر فرموده است، پيدا بشود كه اگر اين اخوت اسلامى‏در بين ممالك اسلامى پيدا بشود، يك قدرت عظيمى است كه هيچ يك از قدرت‏هاى دنيا نمى‏توانند به پاى او باشند.

و من از خداى تبارك و تعالى مسئلت مى‏كنم. كه اين معنا در همه دولت‏ها تحقق پيدا بكند و همه موفق بشوند كه براى اسلام باشند و همه موفق باشند كه اخوت اسلامى خودشان را حفظ بكنند و همه موفق باشند كه در خدمت ملتشان باشند كه ملت هم پشتيبان آنها باشد.

وزير امور خارجه تركيه: باتشكر از حضرت امام خمينى مايل هستم كه دو مطلب را بيان كنم. مسأله اول رابطه مذهب و سياست است و مشكل اينكه چگونه ما بتوانيم ظرفيت‏هاى انسانى را توسعه بدهيم و تقويت بكنيم. نكته دوم: درباره تفاوتى كه نبايد بين كسانى كه حكومت مى‏كنند و كسانى كه بر آنها حكومت مى‏شود، وجود داشته باشد، اين همان چيزى است كه مواضع و اصول دموكراسى را بيان مى‏كند و اجرا مى‏كند. من از اين پذيرائى گرمى كه شما از من و از هيأت اعزامى ما كرديد بسيار سپاسگزارم و متشكر هستيم.

امام خمينى: آنچه كه اما، قضيه تربيت يك ملت به اين است كه فرهنگ آن ملت فرهنگ صحيح باشد.

شما كوشش كنيد كه فرهنگ را، فرهنگ مستقل اسلامى درست كنيد. جوان‏هايى كه در اين فرهنگ تربيت مى‏شوند همان‏هايى هستند كه مقدرات كشور در دست آنهاست. اگر اينها درست بار بيايند، همه خدمتگزار به مردم، امين به بيت المال، و همه اينها در تحت رهبرى اسلام تحقق پيدا مى‏كند.

اگر يك ملتى فرهنگش اينطور تربيت بشود، اين فرهنگ، فرهنگ غنى اسلامى‏است و مملكت يك مملكت آرام مترقى خواهد بود. و اما اينكه مى‏گوئيد كه يك مسأله دموكراسى است صحيح است لكن مع‏الاسف در ممالك غرب كه بيشتر دم از دموكراسى مى‏زنند و در ممالك ما، كه باز آنها هم دم از

صحيفه نور ج 7 صفحه 75

دموكراسى مى‏زنند، خبرى از دموكراسى نيست غربى‏ها با اين افسون مى‏خواهند ما راخواب كنند و بهره‏بردارى از ما بكنند و ما هم در تحت لواى اسلام نباشيم دموكراسى را نمى‏توانيم آنطورى كه صحيح است به آن عمل بكنيم.

من از خداى تبار ك و تعالى مى‏خواهم كه همه دولت‏هاى مارااسلامى‏را توفيق بدهد كه همه در سايه اسلام و زيريك پرچم، كه آن پرچم اسلام است با هم برادروار دركنار هم با هم بر مشكلات خودشان غلبه كنند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 76

تاريخ: 21 / 3 / 58

بيانات امام خمينى در جمع گروهى از بانوان دزفول

مسؤوليت‏خطير و شريف مادران و معلمان، تربيت انسان‏ها

بسم الله الرحمن الرحيم‏

شما خانم‏ها به طورى كه حالا خودتان مى‏گوئيد معلم هستيد، دو شغل شريف داريد، شما خانم‏ها دو تا شغل بسيار شريف داريد. يكى شغل تربيت فرزند كه اين از همه شغل‏ها بالاتر است. يك فرزند خوب، شما اگر به جامعه تحويل بدهيد براى شما بهتر است از همه عالم. اگر يك انسان شما تربيت كنيد، براى شما به قدرى شرافت دارد كه من نمى‏توانم بيان كنم. پس شما يك شغلتان اين است كه بچه‏هاى خوب تربيت كنيد. دامن مادرها، دامنى است كه انسان از آن بايد درست بشود يعنى اول مرتبه تربيت، تربيت بچه است در دامن مادر براى اينكه علاقه بچه به مادر بيشتر از همه علائق‏هاست و هيچ علاقه‏اى بالاتر از علاقه مادرى و فرزندى نيست، بچه‏ها از مادر بهتر چيز اخذ مى‏كنند. آنقدرى كه تحت تأثير مادر هستند، تحت تأثير پدر نيستند، تحت تأثير معلم نيستند، تحت تأثير استاد نيستند. از اين جهت بچه‏هايتان را در دامنتان تربيت اسلامى، تربيت انسانى بكنيد تا وقتى تحويل مى‏دهيد شما اين بچه را به دبستان، يك بچه صحيح، اخلاق خوب، آداب خوب، آنطور تحويل بدهيد. پس يك شغل، شغل تربيت اولاًد است كه مع الاسف در آن حكومت طاغوتى اين شغل را مى‏خواستند از اين مادرها بگيرند، تبليغ كردند به اينكه زن چرا بچه دارى بكند. اين شغل شريف را منحطش كردند در نظر مادرها، براى اينكه مى‏خواستند كه مادرها از بچه‏ها جدا بشوند، بچه‏ها را ببرند در پرورشگاه‏ها بزرگ كنند، مادرها هم على حده بروند يك كارهائى كه آنها دلشان مى‏خواهد بكنند، بچه در پرورشگاه وقتى كه بزرگ بشود، يك بچه‏اى كه در دامن مادر بزرگ بشود نيست، عقده پيدا مى‏كند، وقتى بچه در پرورشگاه و بدون مادر با اجنبى بخواهد سر و كار داشته باشد و محبت مادر از سر او كم بشود، اين بچه عقده پيدا مى‏كند. بسيارى از اين مفسده‏هايى كه در جامعه واقع مى‏شود، از اين بچه‏هايى هستند كه عقده دارند، از اين انسان‏هايى هستند كه عقده دارند، مبدأ يك عقده بزرگ اين جدا كردن بچه از مادر است. محبت مادرى لازم دارد بچه. بنابراين، اين شغل كه شغل انبياء است و انبياء هم آمدند براى اينكه انسان درست كنند، اين شغل اول شما هست در اول تربيت بچه. و چون شما معلم هستيد از اين جهت يك شغل شريف ديگرى به شما محول شده است و به‏آنقدر كه اين شغل شريف است، مسؤوليت آن هم بزرگ است.شغل شما شغل انسان سازى است. معلم انسان درست مى‏كند، همان

صحيفه نور ج 7 صفحه 77

شغل انبياء است. انبياء آمدند از اول، هر نبى آمده است تا آخر، فقط شغلش اين بوده است كه انسان درست بكند، تربيت كند انسان‏ها را. شغل معلمى همان شغل انبياء است. پيغمبر اكرم معلم همه بشر است و بعد ا ز او حضرت امير (سلام الله عليه) باز معلم همه بشر است. آنها معلم همه بشر هستند، شما معلم يك عده از بشر. شغل همان شغل است يعنى شعبه همان است، كار، يك كار است. آنها در محيط وسيع‏تر و ماها در يك محيط كوچكتر. بنابراين، اين شغل شما باز يك شغل بسيار شريفى است لكن مسؤوليتش هم بسيار زياد است، چنانچه مسؤوليت انبياء بسيار زياد بود، انبياء به همان مقدار كه براى آدم سازى آمده بودند مسؤوليتشان زياد بود منتهى آنها مسؤوليتشان را به انجام رساندند، كارهائى كه به آنها محول بود به انجام رساندند. شما شغلتان بسيار شريف است و همان شغل انبياء است مسووليتتان هم همان مسؤوليت‏است.

اصلاح و افساد جامعه در گرو نحوه تربيت معلمين

و بايد توجه داشته باشيد كه اين بچه‏هايى كه پيش شما تربيت مى‏شوند، تربيت دينى بشوند، تربيت اخلاقى بشوند. اگر يك بچه متدين را شما تحويل جامعه بدهيد، يك وقت مى‏بينيد همين يك بچه متدين متعهد، يك جامعه را اصلاح مى‏كند. يك فرد ممكن است يك جامعه را اصلاح بكند، بنابراين اگر چنانچه خداى نخواسته اين بچه از دامن شما درست از كار نيايد، از تحت تربيت شما كه معلم هستيد درست از كار در نيايد، ممكن است يك بچه يك جامعه را فاسد بكند و شما مسؤول باشيد.

شما از آن طرف يك فرد راتربيت صحيح بكنيد، آنقدر شرافت داريد كه همان شرافت انبياء است، از اين طرف اگر خداى نخواسته تربيتتان نسبت به بچه‏هائى كه توى دامنتان هست، يا بعدا كه بچه‏هائى كه تحت تربيت شما هستند، اگر خداى نخواسته فاسد تربيت بشوند، ممكن است كه يك جامعه را فاسد كنند.

خداوند انشاءالله شما را حفظ كند و سعادتمند كند و مربى خوب باشيد براى بچه‏ها و مربى خوب باشيد براى دخترهايى كه مى‏آيند پيش شما تربيت بشوند. والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 78

تاريخ: 21/3/58

بيانات امام خمينى در جمع كاركنان شركت مخابرات

قضيه، قضيه اسلام است

بسم الله الرحمن الرحيم‏

ما در پاريس كه بوديم و در شدت مبارزه بين مسلمان‏ها و طاغوت قشرهاى مختلف هر كدام خدمت‏هايى كردند از آنجمله گروه مخابراتى خدمت بزرگى كردند. اگر اينها نبودند، مطالب ما به ايران نمى‏رسيد. اينها مطالب ما را در كمال اخلاص به ايران رساندند و در نهضت، پيروزى نهضت سهم بسزايى داشتند. من از خداوند تعالى سعادت همه را خواستارم و دعاگوى همه هستم. از حالا به بعد هم همين تكاليف هست. ماها الان بايد براى اسلام زحمت بكشيم.

قضيه، قضيه اقتصاد نيست. قضيه، قضيه كشور نيست. قضيه، قضيه ايران نيست. قضيه، قضيه اسلام است. از قضاياى ديگر انسان مى‏تواند صرفنظر كند، از خانه‏اش بگذرد، از اولاًدش صرفنظر كند، از جهات ديگر بگذرد لكن از اسلام نمى‏تواند بگذرد. هيچ كس حق ندارد كه از اسلام بگذرد. هيچ كس حق ندارد كه از اين رژيمى كه تمام سعادت‏ها در آن است و تمام چيزهائى كه ملت‏ها مى‏خواهند در پرتو آن است، نمى‏تواند انسان بگذرد و نبايد بگذرد.

تكليف ملت،كوشش و جديت براى اصلاح امور و سازندگى كشور تا تحقق جمهورى اسلامى‏

ما الان در وضعى واقع هستيم كه قشرهاى مختلف با زبان‏هاى مختلف بر ضد اين نهضت فعاليت مى‏كنند، چه در كارخانه‏ها و كارگاه‏ها و چه در قشر كشاورزى و عمرانى و چه در دانشگاه‏ها و ساير جاها، در ادارات و ساير جاها فعاليت مى‏كنند برخلاف نهضت. گر چه اين قشرهاى ضعيف ديگر نمى‏توانند يك كار اساسى بكنند لكن خوب موجب زحمت مى‏شوند، موجب ابتلاء مى‏شوند. الان ما همه موظفيم، چه شما خانم‏ها و چه آقايان موظفند كه هر كدام در هر رشتهاى كه هستند، در هر مقامى كه هستند، مشغول هر كارى كه هستند، اين نهضت را ادامه بدهند. الان وضع اين است كه، ادامه نهضت به اين است كه كارهايى كه اينها مى‏خواهند انجام بدهند به وجه خوبتر انجام بدهند. كارخانه‏ها به كار خودشان ادامه بدهند. كشاورزها به كار كشاورزى ادامه بدهند و هر گروهى كه مشغول يك كارى هستند، اين كار را خوب انجام بدهند. اختلال در كار پيدا نشود، كم كارى نباشد، اهمال كارى نباشد،

صحيفه نور ج 7 صفحه 79

اينها به سازش و ساختن ايران مضر است. شما الان بعد از اينكه اين سد بزرگ را شكستيد، ديديد كه آن طرف سد كه شكسته شد چه خرابى‏ها هست و ايران به چه وضعى مبتلا است و حالا ما بايد يك ايران ويرانى را از سر بسازيم و ساختن يك مملكت با دست يك گروه امكان ندارد. محول كردن مطالب را به دولت يا به روحانيت صحيح نيست براى اينكه اينها قدرت اين كار را ندارند، تمام گروه‏ها و تمام افراد، هر فردى وظيفه دارد كه در اين نهضت خدمت بكند. چنانچه در وقتى كه مى‏خواستيد بكشنيد اين سد را، هر فردى يك تأثير داشت. نمى‏توانست يك فرد بگويد كه من تنها كه نمى‏توانم اين رژيم را به هم بزنم پس كنار بروم، قطره‏ها جمع مى‏شود و دريا و رودخانه‏ها و سيل‏ها را تشكيل مى‏دهند. انسان‏ها هم مثل قطراتى مى‏مانند كه يكى يكى يك جزئى كار از ايشان مى‏آيد. از هر قطره توقعى نيست كه يك سد را بشكند لكن اگر قطره كنار برود، قطرات كنار بروند، سد شكسته نمى‏شود. قطرات وقتى كه با هم مجتمع شدند سيل درست مى‏كنند، سيل‏هاى عظيمى درست مى‏كنند، اين سيل‏هاى عظيم از همان قطرات باران است. اين قطرات باران است كه وقتى به كوهسارها مى‏ريزد، سيل از آن درست مى‏شود و سيل كوه را درهم مى‏شكند. قطرات انسان هم همين طور است كه يكى يكى از آنها كار نمى‏آيد يعنى كار مهم اما هر يك دخالت دارند در آن كارى كه بايد بكنند.

همانطورى كه براى شكستن آن سد افراد هر يك دخالت داشتند، براى سازندگى يك مملكت هم... افراد هر يك دخالت دارند. هر يك از افراد يك كار از آنها مى‏آيد و نمى‏تواند اين فرد بگويد من كار خودم را انجام نمى‏دهم، يا كار خودم را بد انجام مى‏دهم. الان بايد كار كرد و كار را خوب انجام داد، حفظ كرد اين نهضت را به اينكه همه با هم مشغول ساختن بشويم، همه با هم مشغول تصحيح اين امورى كه آنها خراب كردند باشيم.

و همانطورى كه شما دستگاه مخابراتى، يك قسمت عظيمى از كار را در موقعى كه ما احتياج مبرم به آن داشتيم شما حاجت ما را برآورديد و اين در دفتر شماثبت است و پيش خداى تبارك و تعالى ضبط است، همانطور حالا هم احتياج به وجود شماها هست، احتياج به وجود همه افراد هست. همه، هر فردى مورد احتياج است و هر فردى مكلف است و هر فردى مسوول است. همه ما مسووليم الان در مقابل خداى تبارك و تعالى. مطلب، مطلب اسلام است، نه مطلب اينكه بتوانيم ما از آن بگذريم. در اين مطلب بايد همه ما كوشش بكنيم و با كوشش همه انشاءالله اين جمهورى اسلامى تحقق پيدا مى‏كند و با تحقق جمهورى اسلامى آرمان همه شماها برآورده مى‏شود.

دستيابى به مملكتى نمونه با تحقق احكام و قوانين اسلام در همه ابعاد و جوانب مملكت

اسلام تاكنون (مگر يك چندى كه در صدر اسلام بوده است) تاكنون وجود خارجى به آن معنايى كه بايد پيدا بكند، پيدا نكرده. الان هم كه ما جمهورى اسلامى را مى‏خواهيم، تاكنون كارى كه ما كرديم مانع را به طور عمده رفع كرديم. آنطورى كه ملت تاكنون عمل كرده است، موانع برقرارى

صحيفه نور ج 7 صفحه 80

جمهورى اسلامى‏را رفع كرده است كه آن رژيم سلطنتى بود. رأى هم به جمهورى اسلامى همه داديد و الان مملكت ما رژيمش، رژيم جمهورى است لكن با رأى به جمهورى اسلامى آرمان‏هاى اسلام تحقق پيدا نمى‏كند. دنبال اين رأى عمل بايد باشد، بايد يك‏يكى احكام شرع در خارج تحقق پيدا بكند، بايد دادگسترى، دادگسترى اسلامى‏باشد، بايد فرهنگ، فرهنگ اسلامى باشد، بايد بازار، بازار اسلامى باشد، مدارس، مدارس اسلامى‏باشند، بايد همه قشرها اسلامى بشوند و همه قوانين اسلام انشاءالله تحقق پيدا بكند. اگر چنانچه به اين آرمانى كه همه داريم انشاءالله برسيم، يك مملكت نمونه خواهيد پيدا كرد.

شما گمان نكنيد كه غربى‏ها پيشرفت كرده‏اند، غربى‏ها در جهات مادى پيشرفت كرده‏اند لكن معنويات ندارند. اسلام و همين طور مكتب‏هاى توحيدى، اينها انسان مى‏خواهند درست كنند و غرب از اين معنى بكلى بركنار است، غرب مواد طبيعت را كشف كرده است و قواى طبيعت را كشف كرده است و آنهم بر ضد انسان اين قوا را به كار مى‏برد، براى هدم انسانيت، براى هدم شهرهاى ممالك. چنانچه كه مى‏بينيد كه هر يك از اين كشورها كه به اصطلاح پيشرفته‏تر هستند بيشتر انسان‏ها را در فشار قرار مى‏دهند. ما يك مملكت پيشرفته به اصطلاح خودشان كه عبارت از آمريكاست، گرفتار آن بوديم و الان هم ممالك بسيار گرفتار همين مملكت پيشرفته هستند. آن چيزهايى كه آنها پيشبرد كردند، بر ضد مقصد انسانيت به كار مى‏برند و آدمخوارى را در عالم ترويج مى‏كنند، جنگ و جدال را در عالم ترويج مى‏كنند، پيشرفت‏ها براى پيشرفت جنگ و پيشرفت آدمكشى است.

لكن ممالكى كه اگر پيدا بشود، مملكتى است اسلامى كه هر چه بكند درخدمت معنويات است، در خدمت انسان است، براى انسان سازى است. اگر ما موفق بشويم به اينكه فرهنگمان، يك فرهنگ اسلامى‏بشود، مدارسمان، يك مدارس اسلامى‏بشود و آنوقت افرادى كه از آن تحقق پيدا مى‏كند و افرادى كه تربيت مى‏شود در آن فرهنگ و در آن مدارس، انسان هستند. انسان امين است،انسان رحيم است، انسان رفتارش با برادرها و خواهرهاى خودش رفتار رحيمانه است، با عطوفت است. ما اميدواريم كه شما به فعاليت خودتان همانطورى كه قبلا ادامه داديد، حالا هم ادامه بدهيد و در هر جا كه هستيد، آن فعاليتى كه بايد داشته باشيد و آن خدمتى كه بايد به كشور خودتان و آن اسلام بكنيد انشاءالله موفق باشيد. خداوند همه شما را سعادتمند بكند و همه شما را عزت و سعادت عنايت كند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 81

تاريخ: 21 / 3 / 58

بيانات امام خمينى در جمع دانشجويان دانشگاه تهران

سرنوشت يك ملت دردست دو قطب دانشگاه و روحانيت است‏

بسم الله الرحمن الرحيم‏

نقش دانشگاه در هر كشورى ساختن انسان است. ممكن است از دانشگاه انسانى خارج بشود كه يك كشور را نجات بدهد و ممكن است كه يك انسان درست بشود كه كشور را به هلاكت بكشاند. اين نقش مهم از دانشگاه مى‏باشد. مقدرات هر كشورى به دست دانشگاه و آنهائى كه از دانشگاه بيرون مى‏آيند هست. بنابراين دانشگاه بزرگترين مؤسسه موثر است در كشور و بزرگترين مسؤوليت‏ها را هم دانشگاه دارد. اينكه اجانب به وسيله عمال‏شان اين كار را انجام دادند كه دانشگاه‏هاى ما را عقب نگه داشتند و به اصطلاح استعمارى درست كردند، برنامه ها،برنامه‏هاى استعمارى بود، اين براى ترس از دانشگاه بود. همين مطلب در روحانيت هم هست، روحانيت هم نقش دارد. در روحانيت هم ممكن است يك روحانى يك كشور را نجات بدهد و ممكن است يك روحانى يك كشور را به هلاكت برساند. اين دو قطب كه عبارت از قطب دانشگاه به معناى تمام كلمه، دانشگاه و روحانيت، اين دو قطب تمام سرنوشت يك ملت را در دست دارند. و لهذا كار از همه كارها بالاتر و شريفتر است و برا ى اينكه كار، همان كار انبياست. همه انبيا براى آدم سازى آمده اند. قرآن كريم يك كتاب آدم‏سازى است. همه انبيا آمده‏اند كه آدم‏ها را درست كنند، با درست كردن آدم همه بساط درست مى‏شود. اين دوقطب كه هر دومامور آدم سازى هستند، قطب دانشگاه مامور آدم سازى هست و قطب روحانيت مامور آدم سازى هست و كارشان شريفترين كارهاست و براى اينكه همان كارها انبياست و هم مسؤوليت‏شان بالاتر از همه مسؤوليت‏هاست براى اينكه دراينجا همه چيز درست مى‏شود. تمام نظر اجانب به اين دو قطب دوخته شده است منتها هر جا را يك جور كوبيدند. رضا خان كه آمد شماها هيچ كدام يادتان نيست، من ديدم. از اول رضاخان كه آمد بعد از چندى كه ابتدائا به صورت يك مسلمان و يك آدم مثلاً ملى، وقتى كه پايه حكومتش محكم شد، اول حمله‏اى كه كرد به روحانيين كرد، اينها را از همه طرف و از هر طرفى كوبيد به طورى كه من در فيضيه يك جلسه درس داشتم، يك روز كه رفتم ديدم يك نفر است، گفتم چطور؟ گفت كه همه‏شان فرار كردند. قبل از آفتاب از مدرسه و از حجره‏ها فرار مى‏كردند و آخر شب بر مى‏گشتند منزل براى اينكه نمى‏توانستند، پليس مى‏آمد و مى‏گرفت و مى‏بردشان يا لباس‏شان را مى‏كند، ياالتزام از ايشان مى‏گرفت و يا حبس‏شان مى‏كرد و روحانيون سرتاسر كشور را در مضيقه و در

صحيفه نور ج 7 صفحه 82

فشار گذاشته بودند.

در رژيم طاغوت تعاليم دانشگاهى بر اساس غربزدگى بود

راجع به دانشگاه، چون انعكاس دنيائيش به نظرشان اين بود كه دانشگاه را نمى‏شود بست، دانشگاه را باز گذاشتند، لكن نه دانشگاهى كه به درد يك ملتى بخورد و دردى را از ملت بردارد. دانشگاه را به يك صورتى در آوردند كه اشخاصى كه از آنجا خارج مى‏شوند به درد همان بخورند. آنقدر تبليغات كردند از غرب، از جلو رفتن به طرف غرب آنقدر تبليغات كردند كه جوان‏هاى ما را در دانشگاه، غربى بار آوردند. از همان دانشگاه روى تعليماتى كه بعضى از اساتيدى را كه از خود آنها بودند تبليغات كردند، جورى كه جوان‏هاى ما جوان‏هائى شدند كه به درد آنها مى‏خوردند، نه به درد كشور ما. مغزهاى اينها را شستشو كردند، به جاى مغزهاى انسانى ايرانى، غربى گذاشتند به طورى كه اعتقاد بچه‏ها و جوانان ما اين شد و حالا هم شايد خيلى‏شان اين باشد كه بايد همه چيز ما غربى باشد. به طورى تبليغات كردند كه الان هم همين طور است. در عين حالا كه طبيب داريم يكى كه مريض مى‏شود مى‏گويند اروپا بايد ببريم. اين براى اين است كه خودمان را از دست داديم. استقلال فكرى ديگر حالا نداريم. همه‏اش دنبال اين هستيم كه غرب چكاره است.

الان هم كه جمهورى اسلامى را ما مى‏خواهيم انشاءالله مستقر بشود و مى‏خواهيم حساب‏مان را از غرب جدا بكنيم و استقلال همه جانبه پيدا بكنيم، الان هم يك دسته غربزده‏هائى هستند كه اينها الان در فكر اين هستند كه يك جمهورى بوجود آيد ولى اسلاميش نباشد، جمهورى باشد يك جمهورى دموكراتيك. اين براى اين است كه اينها، آنهائى شان كه مردمى نيستند كه جنايتكار باشند، اشتباه دارند. اينها از بس به آنها تزريق شده و تعليم شده در اين مدارس، هر جا مى‏رفتند هى صحبت غرب بوده، هر جا رفتند صحبت آزادى در غرب و بوده است، هر جا مى‏رفتند هى صحبت غرب بوده، هر جا رفتند صحبت آزادى در غرب بوده است، هر جا رفتند صحبت حقوق بشر و طرفدار حقوق بشر و جمعيت حقوق بشر و طرفدار حقوق بشر در غرب بوده. اينها آنهائى‏شان كه خيانتكار نيستند، اشخاص بدى نيستند لكن باورشان آمد و از بس به آنها گفته‏اند باورشان آمده.

تربيت غرب انسان را از انسانيت خلع كرده‏

و حال آنكه غرب پيشرفت‏هائى كه دارد، پيشرفت‏هاى مادى دارد و دنيا را به صورت يك جنگنده، به صورت يك وحشى بار مى‏آورد. تربيت غرب انسان را از انسانيت خودش خلع كرده، به جاى او يك حيوان آدمكش گذاشته است. الان شما در هر جاى دنيا كه ملاحظه كنيد، الان هم كه يك آرامشى فرض كنيد كه در دنيا هست و جنگ عمومى نيست، در هر مملكتى مى‏بينيد با دخالت همين آمريكا و با دخالت همين شوروى آدمكشى هست. افغانستان الان آدمكشى است به دخالت شوروى، در بسيارى از جاها. لبنان هم آدمكشى است به دخالت امريكا. غرب حيوان بار مى‏آورد آن هم نه حيوان آرام، يك حيوان وحشى، آدمكش، آدمخوار، پيشرفت، پيشرفت انسانى نيست، پيشرفت

صحيفه نور ج 7 صفحه 83

حيوانى است، تربيت انسانى نيست. در غرب، تربيت حيوانى است. من حكومت‏ها را مى‏گويم، ملت‏ها را نمى‏گويم. حكومت‏ها و پرورش‏هائى كه درحكومت هست، حكومت‏هاى انسانى نيست. غرب پيشرفت كرده در اينكه حيوان تربيت كرده، آلات قتاله درست كرده. در روزنامه ديشب يا پريشب بود كه يك چيزى درست كرده‏اند كه پنج مرتبه بالاتر از آنى است كه در آن جنگ روى ژاپن ريختند. كار غرب اين است يك همچو چيزى درست كند براى آدمكشى. و اين افتخارى است كه دويست هزار نفر را در يك شهر، يك بمب كشت، اين پيشرفت غرب است، ما باورمان آمده است كه همه چيزها در غرب است، خير، آن چيزى كه در غرب است تربيت حيوان درنده است، حيوان درنده دارند درست مى‏كنند. الانى هم كه درست مى‏كنند، همان چنگ و دندان حيوان درنده است منتها به صدها هزار مرتبه بالاتر.

تنها مكتب‏هاى توحيدى -الهى انسان سازند

غرب انسان درست نمى‏كند آن كه انسان درست مى‏كند آن مكتب‏هاى الهى است، مكتب‏هاى توحيدى است كه تمام هم انبيا اين بوده كه آدم درست كنند كه آدم توى يك مملكتى باشد. آزادى به جورى كه آزادى ضرر به غير نزند، استقلال فكرى، استقلال روحى، استقلال انسانى. آنها انسان مى‏خواهند درست بكنند. قرآن كتاب انسان سازى است، مى‏خواهند كه انسان درست كنند. انسان اگر درست شد آرامش در يك مملكتى پيدا مى‏شود. اگر يك مملكتى روى تعليمات توحيدى، روى تعليمات انسانى اسلامى افرادش بار آمدند اينها به تعبير قرآن اينطورى بار مى‏آيند كه بين خودشان با هم رحيمند، دوستند، بين خودشان اينطور هستند اما اگر كسى باشد به آنها تعدى بكند و بخواهد حمله كند به آنها، نسبت به آنها اشداء است، سخت است. بايد يك مملكتى كه عهده‏دار تربيتش دانشگاه است، چه دانشگاه روحانى و چه دانشگاه شما، عهده‏دار انسان سازى باشد كه وقتى جوان‏ها از دانشگاه بيرون آمدند انسان بيرون آمده باشند، غربى نباشند، اسلامى باشند. غربى بودن ملازم با همان معانى است.

زحمات پانزده ساله ملت براى تحقق يك مملكت اسلامى بود

آزادى كه غرب مى‏خواهد، يك آزادى بى‏بند و بار است هر كه كارى دلش بخواهد مى‏كند، يك آزادى است كه مخالف با اخلاق است مخالف، با سنن انسانى است، نه يك آزادى محدودى كه روى قواعد و روى چهارچوب قوانين باشد. آنها يك همچو آزادى مى‏خواهند. جمهورى دموكراتيك كه اين آقايان مى‏خواهند همان جمهورى طرز جمهورى‏هاى غرب را مى‏خواهند. مملكت ما آنقدر خون داده‏اند كه حالا بشود يك مملكت غربى!! مردم ما براى اسلام خون داده است، براى اسلام اينقدر تحمل زحمت كشيده‏اند كه يك مملكت اسلامى درست بشود، يك قوانين اسلامى در كار باشد، قوانين غربى ما نمى‏خواهيم. ما نمى‏خواهيم تربيت، تربيت غربى باشد. ما مى‏خواهيم يك تربيت

صحيفه نور ج 7 صفحه 84

انسانى باشد به طورى كه همه با هم دوست باشند، همه رفيق باشند، نه من ازشما بترسم، نه شما از من بترسيد. محيط، محيط رحمت باشد، نه محيط رعب و وحشت. اين خدمت كه خدمت به انسانيت است و خدمت به اسلام است بر عهده ما و شماست. بر عهده ما هست از جانب روحانيت، بر عهده شما هست در جهت دانشگاه‏هاى خودتان.

مسؤوليت دانشگاه پليس سنگين‏تر و حساستر از ساير قسمت‏هاست‏

مسؤوليت دانشگاه پليس بيشتر از ساير قسمت‏هاست براى اينكه اينها كارشان حساستراست. اگر از دانشگاه پليس آدم‏هاى اسلامى بيرون بيايد، آدم‏هائى كه نسبت به مردم محبت داشته باشند بيرون بيايد اين اصلاح مى‏كند يك مملكت را. به خلاف اينكه اگر آدم‏هائى باشند كه بخواهند تحميل كنند بر مردم، مردم را اذيت كنند، تربيت آنطور باشد كه ايجاد وحشت و رعب كنند در مردم، دين به فساد كشيده مى‏شود، به فساد كه كشيده شد خودشان هم رو به فساد مى‏روند. بنابراين، اين شغل شريفترين شغل‏هاست و مسؤوليتش بزرگترين مسؤوليت‏هاست. و ما و شما كه اين شغل را داريم، ما در طرف روحانيت و شما در طرف دانشگاه‏ها مسوول اين جوان‏ها هستيم. در پيشگاه خداى تبارك و تعالى مسوول هستيم كه اينها را خوب بار بياوريم تا اشخاصى كه به درد يك مملكت بخورند، اشخاصى كه خدمتگزار باشند به اسلام، خدمتگزار باشند به كشور خودشان، امين باشند و خيانتكار نباشند، همه اينها زير بيرق توحيد است و اسلام است. اسلامى بار بياوريد و اسلامى بشويد. خداوند همه شما را حفظ كند، سعادتمند كند و همه شما را براى مملكت خودتان مفيد قرار بدهد.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 85

تاريخ: 22/3/58

بيانات امام خمينى در جمع وزير امور خارجه و هيأت سفراى ايران در كشورهاى خارج

شستشوى مغزى ملت ايران در جهت بى‏محتوائى و گرايش به غرب‏

بسم الله الرحمن الرحيم‏

آنچه كه به نظر من مهم است اين است كه در زمان اين پدر و پسر نالايق بيشتر در ايران واقع شده است اين است كه با تبليغات دامنه‏دار هر طرفى اينها كارى كردند كه مهم اين است كه محتواى ما را از ما گرفتند و ما را همچو مومن به غرب كردند كه حاضر نيستيم غير از مطالب غرب چيزى را قبول بكنيم. جوان‏هاى ما تقريبا خيلى‏هايشان اينطور شدند كه از يك ايرانى، متحول شدند به غربى و اين يك خطرى است براى كشورى كه اصلا خودش را ديگر قبول نداشته باشد هر چه قبول دارد، اجنبى را قبول داشته باشد جاى خود، يك كس ديگر نشسته باشد و به اصطلاح شما، مغز شويى شده، آنها را شستشوى مغزى دادند و آن مليت خودشان را، اسلاميت خودشان را شسته‏اند وبه جاى آن غرب را نشاندند و به حيث اينكه ما اگر چيزى هم خودمان داشته باشيم، باز دست‏مان را دراز مى‏كنيم پيش غرب، مثلاً ما مى‏دانيم كه مهندسينى داريم كه مى‏توانند اسفالت كنند، مى‏توانند عمارت بسازند، مى‏توانند عرض بكنم كه راهسازى كنند معذلك وقتى كه صحبت مى‏شود، يك معمار غربى بايد بيايد و عمل كند. ما طبيب داريم ولى وقتى كه يك نفر مريض مى‏شود، بايد بفرستيم به خارج با اينكه طبيب در ميان ما هست لكن طورى ما را الان تحقير كردند اينها و ما را ميان تهى كردن كه ما باورمان آمده است كه ما هيچى نداريم و آنها همه چيز دارند و در صورتى كه ما راجع به همين پيشرفت‏هائى كه اينها كرده‏اند، بايد بنشينيم حساب كنيم ببينيم كه آيا اين پيشرفت‏ها رو به تمدن دارد مى‏رود يا رو به توحش دارد مى‏رود؟ من تعبيرم اين است كه امريكا و ساير اين دول غربى و شرقى اينها ترقياتى كرده‏اند به اين معنا كه انسان‏ها را دارند حيوان درنده بار مى‏آورند، تمام اين كارها كه كرده‏اند، براى درندگى است (ملت رانمى‏گويم، دولت‏ها را مى‏گويم) تمام افكار متوجه اين شده است كه يك چيزى درست كنند كه كوبندگيش از آن سابق بيشتر باشد. همين پريروز بود كه روزنامه من ديدم كه فلان چيز را درست كرده‏اند كه پنج مرتبه بالاتر از آن بمبى است كه در ژاپن ريختند و چند هزار نفر را كشته‏اند. دنبال اين هستند كه يك آلت قتاله درست كنند يعنى دنبال اين هستند يك حيواناتى درست كنند كه اين حيوانات درنده باشند، بدتر از حيوانات درنده قبلى. تمدن نيست، رو به توحش دارد مى‏رود، غرب دارد رو به توحش، دارد مى‏سازد يك مردمى را كه بريزند به جان هم و با چنگ و دندانشان هم را پاره

صحيفه نور ج 7 صفحه 86

كنند. برخلاف تمدن كه مكتب‏هاى الهى مى‏خواهند انسان درست كنند كه همه دركنار هم آسوده و آرام باشند، مكتب‏هاى اينها همه‏اش دنبال اين معناست كه بايد اين آنجا رابگيرد و آنجا را بگيرد بزند، بكشد، چه بكند. ما بايد حالا كه يك همچو انقلابى پيش آمد، يك همچو نهضتى پيش آمد و اينها هم، اين طبقه متوسط و پائينى احساس كرد كه يك استقلالى دارد، بايد همه ما دنبال اينها باشيم و اين استقلال فكرى را حفظ كنيم.

توصيه به سفراى ايران در حفظ استقلال و عدم خودباختگى در برابر محافل غربى

آقايان حالا دارند تشريف مى‏برند به ممالك خارج و بيشترش به ممالك غرب است. اين جهت در نظرشان باشد كه آن خود باختگى‏ها را كه دولت سابق و دولت‏هاى سابق داشتند و چشم‏گو بودند، هر چه آنها مى‏گويند قبول بكنند، آنها ديگر نبايد باشند. همانطورى كه ايشان (اشاره به وزير امور خارجه) سفير امريكا را رد كرد و هيچ كارى هم نمى‏شود بكنند، نمى‏توانند بكنند، شما هم وقتى كه تشريف مى‏بريد در سفارتخانه‏هايتان، در محل كارتان مى‏بينيد يك انسان متحول از آن حاصل مى‏شود و آنطورى كه شاه بله قربان گو بود و من اين را مكرر گفته‏ام و از بس متاثرم باز هم پيش شما عرض مى‏كنم كه من وقتى عكس شاه را پهلوى جانسون ديدم كه جانسون عينكش را برداشته و از اين طرف دارد چشم‏هايش آنطور مى‏كند و نگاه مى‏كند و به او نگاه نمى‏كند و او آن طرف ميز او سر جاى خودش بود، او آن طرف ميز او ايستاده بود مثل يك بچه مكتبى كه ايستاده پيش معلمش چيز مى‏كند، من همچو متاثر شدم كه ما در چه حالى هستيم كه اين شخص اول مملكت ما به اصطلاح هست، در مقابل او اينطورى ايستاده و آن هم اينطور بى‏اعتنا چشم‏هايش را آن طرف گذاشته و در روزنامه انداخته بود اين عكس را و تحميل هم گمان مى‏كنم كرده بودند كه در روزنامه‏هاى ايران منعكس بشود، اينجور نباشد. ما الان يك مملكتى هستيم كه مستقليم، كسى در ما دخالت نمى‏تواند بكند شما هم الان نماينده هستيد از يك مملكتى كه مستقل است، احتياج اصلا نداريد، آنها به ما احتياج دارند، ما احتياجى به آنها نداريم، آنجا كه مى‏رويد با كمال استقلال عمل كنيد. اينطور نباشد كه آنجا وقتى شما رفتيد باز همان حرف‏هاى سابق باشد و همان چيزهائى كه سابق آنها مى‏آمدند. شاه به صراحت بيان گفت كه ليست وكلا را مى‏فرستادند پيش دولت‏ها و آنها لازم بود كه همين‏ها را تعيين بكنند. مى‏گفت (مى‏خواست تأييد خودش را بكند، تكذيب پدرش راميكرد) ليست را تا حالا اينطور مى‏داد. تكذيب چند سال قبل خودش را هم مى‏كرد كه خير حالا ديگرآنطور نيست حالا همان وقت هم آنطور بود لكن خوب، دستور بود كه اينجورى بگويد. اينجور نباشد كه هر چه آنها به ما مى‏گويند، قبول بكنيم. نخير شما بايد مستقل باشيد و شجاع باشيد، مملكت شما يك كارى كرد كه دنيا را متحير كرد. الان هم شما رفتيد آنجا مى‏بينيد كه چه جور به شما احترام خواهند گذاشت، ملت احترام خواهد گذاشت لكن آنها ممكن است بخواهند باز سوء استفاده بكنند، محكم بايستيد در مقابل‏شان، مسائل را به طور جدى و به طور اينكه يك ابر قدرت با يك ابر قدرت دارد صحبت مى‏كند، نه يك ضعيف با يك قوى. ما الان‏

صحيفه نور ج 7 صفحه 87

هيچ ضعفى از خودمان نشان نمى‏توانيم بدهيم و نمى‏دهيم و ابرقدرت‏ها هم كنار زده‏ايم و خودمان هم مستقل داريم كارخودمان را انجام مى‏دهيم. شما هم الان از طرف يك دولتى كه ابرقدرت‏ها را كنار گذاشته و خودش جايش نشسته و خودش در حكومت نشسته و استقلال دارد، يك حكومت اسلامى است، به عنوان اسلام مستقل است، اسلامى كه هفتصد سال تقريبا تمام قاره آسيا و اكثر بسيارى از جاهاى اروپا را تحت سلطهاش بوده است.

بعد اسلامى و ايمانى نهضت را كه موجب پيروزى شد حفظ كنيد

در هر صورت و مهمتر از اين، اينكه اين جهت اسلاميت را نگه داريد. آنكه اين نهضت را پيش برد قدرت اسلام بود، نه ما بوديم، نه شما بوديد، نه دولت بود، نه جبهه‏ها بودند، نه نهضت‏ها بودند، نه عرض بكنم كه احزاب بودند، هيچ يك از اينها، نه بازار بود، همه اينها وقتى آن روح اسلام آمد در آنها، اين كارها انجام گرفت، آن روحى كه الان هم يك قدرى فرض كنيد دارد سست مى‏شود كه مكرر پيش من آمده‏اند، جوان‏ها قسم داده‏اند به من كه شما دعا كنيد ما شهيد بشويم، حالا هم دارند مى‏گويند خوب، حالا كه ديگر قضيه ميدان جنگ نيست الان هم به من مى‏آيند مى‏گويند كه شما دعا كنيد ما شهيد بشويم. اين تحول اسباب اين شد كه ما پيش برديم. شما اين جهت ايمان و اسلام را حفظ كنيد، در سفارتخانه‏هايتان رنگ اسلامى بدهيد، نترسيد از اينكه بگويند اينها عرض بكنم عقب افتاده‏اند. آنها عقب افتاده‏اند، آنها كه دارند مردم را مى‏كشند به عصر حجر عقب افتاده‏اند، نه ما كه مى‏خواهيم مردم را بكشيم به تمدن، به تمدن به معناى واقعيتش. نترسيد از حرف‏هائى كه اينها مى‏زنند. هيچ قدرتى در مقابل اسلام نيست، همين قدرت است كه يك عده كمى غلبه كرد بر يك عده زيادى، بر قدرت‏هاى زياد. سفارتخانه‏هايتان را، اداراتتان كه در آنجا داريد، همه را اسلامى كنيد، آن جهات غربى‏اش را اصلاح كنيد. هر چه جهت اسلاميش بكنيد آنها بيشتر از شما حساب مى‏برند، هر چه طرف غرب برويد آنها از شما بهره مى‏برند، شما اين مطلب را كه با آن از يك مملكت اسلامى رفته‏ايد، با يك حال اسلامى رفته‏ايد و مسائل را اسلامى مى‏خواهيد حل بكنيد اين مطلب را در همه جا كه هستيد در نظر داشته باشيد، بعد از يك چند دفعه تجربه كنيد ببينيد احترام بيشتر خواهد شد. وقتى ديدند شما يك ايده‏اى داريد كه سر آن ايده باقى هستيد و پافشارى داريد مى‏كنيد، اينها هم با شما چيز مى‏شوند، اگر شما يك قدم كنار برويد، يك قدم عقب برويد آنها جلوتر مى‏آيند. وضع همين است، يك قدم شما عقب برويد آنها يك قدم جلوتر مى‏آيند، بيشتر از شما توقع دارند.

تاكيد فراوان بر شروع مطالب با بسم الله الرحمن الرحيم

مجالستان را هم مجالس اسلامى كنيد. عرض بكنم كه سفارتخانه‏هايتان، سفارتخانه اسلامى كنيد، همه جهات را چيز بكنيد، اسم خدا را آن بالا يك جا بنويسيد، بسم الله الرحمن الرحيم را بنويسيد، در كاغذهايتان بسم الله الرحمن الرحيم باشد، خوف نكنيد از اينكه به ما مى‏گويند چى، همين تعليمات

صحيفه نور ج 7 صفحه 88

آنهاست كه ما را غربزده كرده كه مى‏ترسيم كه بسم الله الرحمن الرحيم را بنويسيم روى كاغذهايمان. من اين را به آقايان هم گفتم كه اين را رسمى‏اش بكنند كه بسم الله الرحمن الرحيم در همه كاغذها باشد. اين دولت عراق با اينكه سرانشان اعتقاد به اين مسائل اصلش شايد بسياريشان نداشته باشند لكن در كاغذهايشان بسم الله الرحمن الرحيم همه هست، همه كاغذها را، وقتى هم كه صحبت مى‏خواهند بكنند، همان جا كه مى‏نشينند بسم الله الرحمن الرحيم مى‏گويند و صحبت مى‏كنند. از بسم الله الرحمن الرحيم نترسيد، شيطان مى‏ترسد، شما ملك هستيد انشاء الله.

لزوم پرهيز از مجالس طاغوتى و برپائى محافل ساده اسلامى‏

در هرصورت آنكه من زياد به نظرم اهميت دارد اين است كه آقايان از غرب نترسيد، اينقدر ما را كه ترسانده‏اند، در غرب هم خبرى نيست، نترسيد هر وقت خودتان مستقل و عرض بكنم اسلامى و مطالب اسلامى، مجالس اسلامى، آنجور مجالسى كه آن طاغوت داشت، نداشته باشيد، آن مهمانى كذا را نكنيد، مهمانى اگر كرديد ساده باشد، وقتى ساده باشد عرض بكنم كه مراسم دينى‏اش محفوظ باشد و امثال ذلك جهات سياسى‏اش هم آقاى دكتر و خود شما بهتر اطلاع داريد و من دعا مى‏كنم براى شما، انشاءالله خداوند همه شما را حفظ كند و همه ما را آشناى به وظائف‏مان بكند كه يك مملكتى كه حالا دست شما آقايان و ما افتاده است، بتوانيم آن را درست اداره كنيم، بعد نگويند كه اينها نتوانستند، حالا كه نتوانستند قيم مى‏خواهند و ما قيم‏شان بايد باشيم. اينجور نباشد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 89

تاريخ: 22/3/58

بيانات امام خمينى در ديدار با سفير شوروى

از شوروى مى‏خواهيم در افغانستان دخالت نكند

احكام اسلام، احكامى است مسالمت آميز و مى‏خواهيم همه قشرها، مسالمت آميز باشند. همانطور كه قبلا تذكر داده‏ام ما مى‏خواهيم با كسانى كه مى‏خواهند با ما روابط دوستانه داشته باشند روابط دوستانه داشته باشيم و اميدواريم كه كشور شما و دولت شما احترام متقابل را حفظ كند و طورى عمل كند كه در ايران منعكس نشود كه شما در امور كشور ما دخالت داريد. من ميل ندارم كه وانمود شود در اهواز دخالت داشته‏ايد. رفتار شما بايد طورى باشد كه رفع سوء تفاهم شود. نبايد كارى انجام شود تا وانمود گردد از شوروى اسلحه وارد مى‏شود و اگر اين مسأله درست باشد، من از شما گله دارم. ايران در سابق بيشتر تجارتش با روسيه شوروى فعلى بود. سابق كه اصلا آمريكايى در كار نبود و ما هم مايليم با شما روابط حسنه و روابط اقتصادى و سياسى داشته باشيم و اين موكول است به احترام متقابل رعايت شود. ما از شما مى‏خواهيم مسائلى كه باعث شود عده‏اى بعضى چيزها را بگويند، پيش نيايد و مهمش همين قضيه رساندن اسلحه است، چنان كه ما ميل داريم افغانستان كه يك مملكت اسلامى‏است، مسائل اسلامى حل شود. دخالت شوروى در آنجا در ايران هم اثر خواهد گذاشت و ما از شوروى مى‏خواهيم درافغانستان دخالت نكند. باز تكرار مى‏كنيم كه ما خواستار روابط دوستانه هستيم.

اينكه جوانان ما مى‏گويند نه شرق و نه غرب، معنايش اين است كه هيچ كدام در ايران دخالت نكنند، و اين كاملا بجا و بحق است. شما بايد ثابت كنيد كه اسلحه‏هاى ساخت شوروى از شوروى به ايران وارد نمى‏شود. روابط ما بايد صحيح و سالم و بدون دخالت كسى در كشور ما و يا دخالت ما در كشور ديگر باشد.

اگر تره‏كى به راه خود ادامه دهد، سرنوشتش سرنوشت محمد رضا خواهد بود

امام با تاكيد بر اسلامى بودن جنبش مردم افغانستان و رد اظهارات سفير شوروى مبنى بر وجود جنبش ضد انقلابى در آن كشور، فرمودند: معلوم مى‏شود كه شما از اوضاع افغانستان خيلى اطلاع نداريد. من به طور كلى بگويم كسانى كه در ايران و افغانستان اعمالى به اسم كمونيست انجام مى‏دهند به نفع شوروى نيست. گر چه اعتقاد من اين است كه كمونيست‏هائى كه درايران هستند روابطشان با

صحيفه نور ج 7 صفحه 90

آمريكا بيشتر است. در افغانستان حكومت فعلى فشار زيادى به نام كمونيست به مردم وارد مى‏آورد و به اطلاع ما رسيده كه حدود پنجاه هزار نفر از مردم در افغانستان كشته شده‏اند و علماى اسلام را در آنجا دستگير كرده‏اند. اگر تره‏كى همچنان به راه خود ادامه دهد، سرنوشتش سرنوشت محمد رضا خواهد بود. و من ميل ندارم كه كشورهاى اسلامى روابطشان با شوروى غير حسنه شود.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 91

تاريخ: 23/3/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى شهر رى و بازاريان تهران

مقصد نهائى ملت، تحقق احكام اسلام در سراسر بلاد مسلمين

بسم الله الرحمن الرحيم‏

من اميدوارم كه همه ما پاسدار اسلام و از نگهبانان دين مبين اسلام باشيم و شما برادران را خداى تبارك و تعالى در جزو پاسداران اسلام و دوستان اهل بيت (ع) ثبت كند. البته همه اقشار ملت در اين نهضت شركت داشتند و شما پاسدارها در اين نهضت شركت داشتيد. جوانان ما همه در اين نهضت شريك بودند و اميدوارم از اين به بعد هم به اين شركت باقى بمانند. مهم اين است كه ما تكليف حال و آينده را بدانيم. آنچه گذشته است بحمدالله خوب گذشت لكن آنچه مهم است اين است كه تكليف ما در حال چه است و در آينده. ما باز جمهورى اسلامى را به آنطور كه مى‏خواهيم تحقق پيدا نكرده، البته الان رژيم فعلى به حسب رفراندمى كه شد رژيم جمهورى اسلامى است لكن ما مقصودمان نبود كه فقط رأى بدهيم به جمهورى اسلامى و برويم كنار. ما جمهورى اسلامى را مى‏خواهيم كه احكام اسلام در آن جمهورى تحقق پيدا بكند. احكام اسلام در سرتاسر كشور و انشا ء الله در سرتاسر بلاد مسلمين و اميد است كه سرتاسر كشورهاى همه جا باشد.

معناى آزادى در جمهورى اسلامى، آزادى عمل در چهار چوب قوانين اسلام

آنچه كه مورد نگرانى هست فى الجمله اين است كه الان كه شما آقايان و همه اقشار احساس يك آزادى كرديد و آزاد هستيد، ببينيم كه آيا آزادى كه ما الان داريم با اين آزادى چه مى‏كنيم ما الان از قيد و بندى كه رژيم سابق داشت آزاد هستيم و لهذا آزادانه شما پيش ما آمديد و سابقا نمى‏توانستيد و ما هم آزادانه با شما صحبت مى‏كنيم و شما هم با ما صحبت مى‏كنيد، لكن ما با اين آزادى بايد چه بكنيم؟ آيا حالا كه آزاد هستيم، ديگر تمام قيد و بندها را كنار بگذاريم؟ به مجرد اينكه آزاد شديم هر چه مى‏خواهيم بگوئيم؟ هر چه مى‏خواهيم بنويسيم؟ هر كارى كه مى‏خواهيم بكنيم، بكنيم؟ اين است معناى آزادى كه در جمهورى اسلامى است كه قيد و بندها ديگر برداشته بايد بشود؟! هر كس هر چه مى‏خواهد بگويد ولو ضد ملت باشد، ولو ضد اسلام باشد، ولو برخلاف قرآن مجيد باشد؟ يا نه، آزادى كه مى‏خواهيم ما، آن آزادى كه اسلام به ما داده است، حدود دارد آزادى، آزادى در حدود قانون است. همه جاى دنيا اينطور است كه آزادى كه هر ملتى دارد، در حدود قانون آزادى دارد. نمى‏تواند كسى به‏

صحيفه نور ج 7 صفحه 92

اسم آزادى قانون شكنى بكند. آزادى اين نيست كه شما بايستيد در كوچه به هر كس رد مى‏شود يك مثلاً ناسزائى بگوئيد خداى نخواسته يا با چوب بزنيد او را من آزادم آزادى اين نيست كه قلم را برداريد و هر چه دلتان مى‏خواهد بنويسيد ولو بر ضد اسلام باشد ولو بر ضد قانون باشد.

نعمت آزادى، امتحانى الهى است

الان اين آزادى را خداى تبارك و تعالى كه به ما عنايت كرده است، ما را براى اين آزادى امتحان مى‏كند. يك وقت نمى‏توانستيد هيچ كارى بكنيد، حالا خدا به شما اين عنايت را فرموده است كه آنهائى كه جلو آزادى شما را گرفته بودند، آنها را از اين مملكت اخراج كرد، حالا كه اخراج كرد و آزادى به شما عنايت فرمود، شما را با اين آزادى امتحان مى‏كند. نعمت‏هاى خدا امتحان است براى بندگان خدا. ببينيم كه آيا نعمتى كه خدا به ما عنايت كرده است، اين نعمت راكفران مى‏كنيم يا شكر اين نعمت را مى‏كنيم. كفران اين است كه آزادى را ما وسيله كارهاى زشت قرار بدهيم من آزادم، هر كارى مى‏خواهم مى‏كنم ولو، شكر نعمت اين است كه كه اين آزادى را صرف بكنيم در آنچه كه خداى تبارك و تعالى امر فرموده است. اين آزادى كه خدا به ما عنايت فرموده است و يك هديه الهى است، اگر چنانچه شما خيانت به اين آزادى واين هديه خدا بكنيد، ممكن است خداى تبارك و تعالى هديه خودش را پس بگيرد از ما و ما باز برگرديم، به آن حالى كه سابق بوديم. بايد همه ما توجه به اين معنا داشته باشيم كه از اين آزادى سوء استفاده نكينم. گرانفروشى يكى از سوء استفاده‏هاست كه كسى بگويد من آزادم، حالا هر چه دلش مى‏خواهد به اين مستمندها اجحاف بكند و قيمت‏ها را بالا ببرد و بازار را به وضع طاغوتى درست كند. اجحاف در معاملات، بى‏انصافى در معاملات يك امرى نيست كه عقل انسان بپذيرد و خداى تبارك و تعالى راضى باشد به اين معنا. بايد بازارها را يك بازارهاى اسلامى بكنيد.

در جمهورى اسلامى همه چيز بايد اسلامى باشد

جمهورى اسلامى همه چيزش بايد اسلامى باشد، اداراتش، بايد اسلامى باشد، تحول لازم دارد. حالا باز نيست. دادگسترى بايد اسلامى باشد، قضات، بايد قضاتى كه اسلام تعيين كرده است باشند. تا حالا نشده است اين. فرهنگ بايد يك فرهنگ اسلامى و از اين فرهنگ وابسته و استعمارى بيرون بيايد، و حالا نشده است باز. الان بازار كه در دست بازارهاى به ظاهر متدين است، به اسم اينكه حالا ديگر كسى نيست كه به ما فشار بياورد و بگويد نرخ كذا، نبايد اجحاف بكند. با حاكم وقت است كه جلوگيرى كند و ما ممكن است اجازه بدهيم جلوگيرى كنند از يك اجحافاتى كه مى‏شود در بازار. ما آزاديم هروئين بفروشيم، آزاديم ترياك بفروشيم، آزاديم قمار خانه باز كنيم، آزاديم شرابخانه باز كنيم، شراب فروشى باز كنيم همچو آزادى نيست، اين آزادى‏ها يك آزادى‏هاى غربى است كه اينطور چيزها را مى‏آورد. آزاديى كه در اسلام است، در حدود قوانين اسلام است. آن چيزى

صحيفه نور ج 7 صفحه 93

كه خدا فرموده است نبايد بشود، شما آزاد نيستيد كه الزام كنيد. همچو آزادى نيست كه كسى بخواهد قمار كند، بگويند آزاد است، خودش مى‏داند. بله اگر چنانچه آزادى دموكراتيك بود و جمهورى، جمهورى دموكراتيك بود، آن آزادى‏ها به حسب قاعده‏اش هست، هر كس دلش مى‏خواهد كه دكان شراب فروشى باز كند، باز كند. اگر دلش مى‏خواهد هم قمار خانه باز بكند. مراكز فحشا هيچ مانعى با جمهورى دموكراتيك ندارد. اينها كه جمهورى دموكراتيك مى‏خواهند اين را مى‏خواهند، يك همچو آزادى، ما كه عرض مى‏كنيم جمهورى اسلامى اين است كه روى قواعد اسلام بايد باشد. بايد مراكز فحشا بسته بشود. جوان‏هاى ما به مراكز فحشا وارد نشوند. جوان‏هاى ما را بد بار آوردند، هروئينى بار آوردند، ترياكى بار آوردند، قمار باز بار آوردند، شرابخوار بار آوردند و يك صدمه بزرگى به كشور ما زدند كه نيروى انسانى را از ما گرفتند، نيروهاى انسانى راهدر دادند.

نابودى نيروهاى انسانى، از جنايات 50 ساله خاندان پهلوى‏

بايد در جمهورى اسلامى، نيروهاى انسانى محفوظ بماند. نيروى انسانى صرف يك امر صحيح بشود تا كشور ما نجات پيدا بكند. ما الان يك كشورى داريم كه سال‏هاى طولانى و خصوصا در اين پنجاه و چند سالى كه اين پدر و پسر غير صحيح، اين پدر و پسر جنايتكار در اين مملكت حكومت كردند، نيروى انسانى ما را از بين بردند. الان شما بايد چراغ برداريد و بگرديد دوره كه انسان پيدا بكنيد. نگذاشتيد انسان پيدا بشود. دانشگاه‏ها رانگذاشتند دانشگاه اسلامى باشد، دانشگاه انسانى باشد. مدارس ما را نگذاشتند درست ما درس بخوانيم. فشارها، اختناق‏ها در آن زمان، در اين زمان هر كدام به يك شكلى. جوان‏هاى ما را برايشان مراكز فحشا تهيه كردند و تشويق كردند به اين مراكز فحشا. مراكز فحشا را مى‏گويند بيشتر از كتابخانه هست و همين طور هم هست. حالا انشاءالله اميدوارم جلوگيرى شده باشد. در هر صورت اين صدمه‏اى كه به ايران خورد، از حيث نيروى انسانى بيشتر از آن صدماتى است كه از حيث اقتصاد خورد از حيث جهات ديگر اقتصاد زود قابل جبران است اما نيروى انسانى سال طولانى لازم است تا يك انسانى به رشد انسانى برسد.

وظيفه پاسداران، صيانت از اسلام و نفوس خود

من اميدوارم كه همان طورى كه شما پاسدارهاى اسلام هستيد، پاسدارى از خودتان هم بكنيد، پاسدارى از نفس خودتان بكنيد. نگذاريد نفس سركشى بكند، هركارى مى‏خواهد بكند، مهار كنيد نفس خودتان را كه تابع اسلام باشد، هر چه خدا مى‏خواهد عمل بكنيد. خداوند به همه شما توفيق عنايت كند. انشاءالله اين مملكت به سر و سامان برسد و همه سعادتمند باشيد خدا حفظتان كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 94

تاريخ: 23/3/58

بيانات امام خمينى در جمع فرماندهان و درجه داران پادگان‏ها و يگان‏هاى شهرستان تبريز

تلاش گسترده ريشه‏هاى گنديده رژيم سابق‏

بسم الله الرحمن الرحيم

من قبلا از شما آقايان كه تشريف آورديد و از نزديك با من ملاقات مى‏كنيد و مطالبى كه شما داريد و من دارم، در ميان مى‏گذاريم مثل برادرها، تشكر مى‏كنم و آنچه كه به نظرم مى‏رسد در يك همچو موقع حساس، براى همه پادگان خصوصا پادگان‏هاى آذربايجان عرض مى‏كنم. موقعيت حساس را همه مى‏دانيد كه گر چه رژيم رفته است، برگشت هم ندارد و اگر چه دست اجانب كوتاه شده است و انشاءالله آن هم بر نمى‏گردد، لكن الان در همه قشرها يك اشخاصى كه استفاده مى‏بردند، استفاده‏هاى نامشروع مى‏بردند، چه در ادارات، چه در ارتش و چه در جاهاى ديگر، اينها الان باز در فكر اين هستند كه يااگر بتوانند همان جور رژيم را برگردانند كه نمى‏توانند و اگر هم آن را نتوانند، تضعيف كنند اين نهضت اسلامى را، چون نهضت اسلامى استفاده غير مشروع به كسى نمى‏دهد و استفاده مشروع مى‏دهد و آنها استفاده غير مشروع مى‏خواهند بكنند. از اين جهت الان در همه اقشار از اين ريشه‏هاى گنديده هست بنابراين حالا كه ما تا اينجا رسيديم، از اينجا به بعد بايد بسيار هوشيار باشيم و توجه داشته باشيد به اينكه آن توطئه‏هائى كه از داخل و خارج دارد مى‏شود، نگذاريد كه اينها رشد پيدا بكند و اينها را همين حالا از بين ببريد و آن كه به جهت وحدت كلمه اولاً و ايمان ثانيا يعنى ايمان مقدم بر همه چيز، دنبال او وحدت كلمه، همانطورى كه شما ملاحظه كرديد كه ايمان به خدا و وحدت كلمه اين معنا را پيش آورد كه ابرقدرت‏ها را كنار زديد. همه قشرها، چه دولت‏هاى اسلامى (الاكمى‏از آنها) و چه ابر قدرت‏ها كه همه‏شان پشتيبان محمد رضا بودند، همه بودند، به من پيغام‏ها مى‏دادند خصوصا از آمريكا و مى‏خواستند كه او باشد چنانچه خودش هم وسائطى ايجاد كرد كه باشد و هر چه قدرت است دست ماها باشد و ايشان سلطنت بكنند (و من مى‏دانستم دروغ مى‏گويد) معذلك اين قدرت‏ها نتوانستند نگه دارند او را براى اينكه در مردم يك ايمانى پيدا شده بود كه شهادت را براى خودشان فوز مى‏دانستند. يك ملتى كه شهادت را براى خودش فوز مى‏داند و مى‏رود دنبال شهادت، اين را نمى‏شود با توپ و تانك جوابش را داد، چنانچه نشد.

الان يك سستى مشاهده مى‏شود كه پيدا شده است و اين سستى در اثر اين است كه خودشان را پيروز دانسته‏اند و چون خودشان را پيروز دانسته‏اند از اين جهت يك قدرى سست شده‏اند، و توجه به

صحيفه نور ج 7 صفحه 95

جهات شخصى شروع شده، خانه ندارم، حقوقم كم است، درجه مى‏خواهم از اين حرف‏هائى كه آنوقت انقلاب رو به جلو رفتن بود اين حرف هيچ نبود، حالا كه رسيده است به يك حدى كه يك شكستى به طرف داده است، قهرا در هر انقلابى اينطور است كه بعد از اينكه طرف را شكست دادند و به پيروزى رسيدند باز بر مى‏گردند به حالات خودشان و حالات اوليه و چيزهائى كه احتياج دارند مورد نظرشان مى‏شود خانه ندارم و حقوق ندارم و من فرضا مريض هستم و اين حرف‏ها پيش مى‏آيد. الان ما در نصفه راه واقع هستيم، ما راه را به آخر نرسانده‏ايم. راى داديم به جمهورى اسلامى، الان هم رسما جمهورى اسلامى است ايران شناختند همه ممالك هم شناخته‏اند ايران را به جمهوريت اسلامى، لكن ما محتواى جمهورى اسلامى را مى‏خواهيم. زحمت ما، آنكه ملت ماداد، زحمت‏هاى چيزهائى كه تحمل كرد، براى اين بود كه اسلام تحقق پيدا بكند. جمهورى اسلامى لفظى ما نمى‏خواهيم كه، يك جمهورى اسلامى كه فقط به آن رأى بدهيم و خودش را كار نداشته باشيم. ما بايد اسلام را به همان طورى كه در صدر اسلام بود، آرزوى ما اين است كه اسلام را آنطور كه در صدر اسلام بود پياده كنيم، آنطورى كه در زمان خود رسول الله بود پياده بكنيم و اين محتاج به جديت تام است در همه اقشار. الان يك مسؤوليت بزرگى به دوش همه ما هست. من كه يك طلبه هستم و در قم هستم و شما آقايانى كه در مراكز حساس هستيد، مسؤوليت داريد، يعنى به جائى رسيده است كه اگر چنانچه ما سستى بكنيم، ممكن است آن ريشه‏ها تقويت بشوند، رشد پيدا بكنند، به هم متصل بشوند و غائله بار بياورند. اگر نتوانند هم توفيق پيروزى پيدا بكنند، لكن غائله مى‏توانند ايجاد كنند كه زحمت براى مملكت ما ايجاد كنند و ما اگر چنانچه سستى بكنيم، ممكن است كه آنها روابطشان را با هم درست بكنند و لااقل براى ما، براى شما زحمت ايجاد بكنند.

وظائف خطير ارتش اسلام در رابطه با خدا و خلق‏

الان ما بايد هر كدام وظائف خودمان را انجام بدهيم، من كه يك نفر طلبه هستم، وظيفه طلبگى خودم را و شماها كه در ارتش هستيد وظيفه ارتشى خودتان را. من براى شما عرض بكنم ارتش‏هاى صدر اسلام وضعش اين بوده رئيس ارتش، امام جماعت بود يعنى انتخاب كه مى‏شد اين رئيس ارتش كه برود كجا، امام جمعه هم همان انتخاب مى‏شد. مالك اشتر را وقتى مى‏فرستادندش كجا، همان مالك اشتر رئيس ارتش بوده و استاندار فلان جا هم بوده است و امام جماعت و امام جمعه هم بوده است براى اينكه وضع ارتش در اسلام با وضع ارتش در، ساير رژيم فرق داشته است شما ببينيد الان كه ما اينجا با هم نشستيم و يك محيط محبت است، اين بهتر است يا يك محيط رعب كه وقتى يكى از شما وارد مى‏شود ما بترسيم؟ در روح خود شما، اين محيطى كه محيط دوستى و محبت است در روح شما آرامش بيشتر ايجاد مى‏كند يا اينكه وقتى وارد بشويد و مردم از شما فرار كنند؟ ارتش بايد وقتى ارتش اسلامى شد، رئيس ارتشش جورى باشد كه ديگران به او اقتدا بكنند، افراد ارتش طورى باشند كه مردم وقتى كه وارد شدند در يك جلسه‏اى، مردم از آنها استقبال بكنند گل سرشان بريزند. چنانچه

صحيفه نور ج 7 صفحه 96

در اين آخر شديد، اين بهتر بود كه گل بريزند سر ارتش، يا از آنها فرار بكنند؟ براى خودتان، براى خودمان، براى همه. اين طاغوت‏ها كه محيط رعب ايجاد مى‏كنند براى اين است كه خائن هستند، مى‏ترسند از مردم، چون مى‏ترسند از مردم يك محيط رعب ايجاد مى‏كنند كه مبادا مردم احقاق حق بخواهند بكنند، لكن ارتش اسلامى از باب اينكه خيانت نكرده به مردم، عدالت كرده است، خدمت كرده است، براى خدمت آمده است، چون براى خدمت آمده است، خيانت هم نكرده هيچ خوفى از مردم ندارند مردم هم از آنها خوف ندارند. در عين حالى كه مردم پشتيبان اينها هستند، از آنها خوف ندارند. مثل پشتيبانى يك برادر از برادر است. اگر چنانچه ملت پشتيبان شما باشد بهتر است يا اينكه ملت پشت بكند به شماو شما تنها بمانيد و بخواهيد هى با تانك و توپ و سرنيزه و خونريزى كار انجام بدهيد؟ اگر اين آدم كه هنوز سى و چند سال حكومت كرد بر اينجا اگر دست يك دستى به ملت دراز كرده بود قبل از اينكه وقت گذشته باشد (اين آخر دستش را دراز كرد لكن اين دست غلط بود) اگر اين نصيحت روحانيون را پذيرفته بود و توجه به ملت كرده بود و خدمت كرده بود به ملت، سقوط مى‏كرد؟ ملت پشتيبانش بود، سقوط نمى‏كرد. همين ملتى كه با فرياد مرگ بر شاه قيام كردند اگر آنوقت يك فرض كنيد كه جبهه‏اى بر خلاف آن مى‏شد همان وقت مردم با زنده باد شاه مى‏آمدند جلو. من اين معنا را به او تذكر دادم كه من يادم هست كه وقتى كه متفقين از اطراف ريختند به ايران و ايران را قبضه كردند و مردم بر همه چيزشان مى‏ترسيدند لكن وقتى كه اطلاع رسيد كه رضاخان را فرستادند و فرار كردند، مردم شادى مى‏كردند. من به اين پيغام دادم كارى نكن كه وقتى تو بروى مردم شادى بكنند واين نشنيد و وقتى كه رفت ديديد كه مردم چه كردند، چقدر شادى كردند.

آقا كارى بايد بكنيد كه محبت مردم را جلب كنيد. اين، هم رضاى خدا در آن هست، هم راحتى خودتان در آن هست و هم براى كشورتان مفيد است. اگر بنا باشد كه ارتش جورى باشد كه مردم از آن بترسند و پشت به او بكنند، اين براى ارتش، خودش بد است، ارتش بايد خدمت به ملت بكند، بايد خدمت به كشور بكند همان طورى كه در صدر اسلام بوده است كه ارتش اسلام مردم از آنها خوفى نداشتند مردم با هم رفيق و برادر بودند. رئيس اول اسلام هم اينطور بود كه با مردم معاشرت مى‏كرد مثل معاشرت يك نفر آدم بايك نفر ديگر، مثل دو نفر برادر كه اينجا نشسته بودند. پيغمبر اكرم كه رئيس اسلام بود در مسجد مى‏آمدند مى‏نشستند و رفقايشان هم اصحابشان هم دورشان مى‏نشستند با هم، جورى بود جلسه كه وقتى يك كسى مى‏آمد از خارج، نمى‏شناخت كه اينها كدام يكى پيغمبرند كدام يكى غير پيغمبر، مى‏پرسيد كه كدام يكى‏تان هستيد، وضع اينطورى بود، اينطور با جامعه رفتار، اينطور با مردم رفتار مى‏كردند. اينطور نبود كه وقتى كه وارد مى‏شود هزار تا پرده جلو باشد و بعد هم بايد ديد كجا بنشينيد و سان بدهند و چه، اين حرف نبود در كار. از آن طرف اينطور، از آن طرف قدرت اينطور بود كه ايران را، آن امپراطورى بزرگ ايران را شكست دادند، آن امپراطورى بزرگ روم را هم شكست دادند، در عين حالى كه وضع يك وضع ساده‏اى بود، بين خودشان به دستور قرآن رحمت بود و بر ديگران شدت. لشكر ما هم بايد اينطور باشد، بايد اينطور باشد كه بين خودشان، يعنى خودشان و

صحيفه نور ج 7 صفحه 97

ملت، ملت را عائله خودشان حساب بكنند، همانطورى كه با فرزند خودشان رفتار، با برادر خودشان رفتار مى‏كنند، با مردم هم اينجور باشند. در مقابل وقتى كه اجنبى، غير مسلمين كه حمله‏اى به شما كردند، اجنبى خواست حمله بكند، آنجا شديد محكم، اينطور نباشد كه بين خودتان وقتى ضعفا را گير بياوريد اذيت بكنيد و وقتى كه يك صدا از يك جا بلند شود فرار كنيد. خوب، ما ديديم وقتى كه متفقين آمدند آن مضمونى كه آنوقت مى‏گفتند، كه مى‏گفتند آن يكى كه دو نشد اعلاميه چيز است، لشكر زمان اينها بود كه اعلاميه چيز كردند، اعلاميه شماره يك، دوم نداشت و سه ساعت از قرارى كه گفتند مقاومت كردند و فرار كردند. من فرارى‏هايشان را كه در خود تهران آنجا صدا در آمده بود در تهران سربازها داشتند فرار مى‏كردند. تمام صاحب منصب‏ها از تهران فرار كردند، طرف اصفهان رفتند، براى چه؟ براى اينكه اينها نه پايگاه ملى داشتند بين مردم؟ پايگاه نداشتند. از آن طرف هم قدرت نظامى نداشتند، قدرت نظامى نداشتند. به رضا خان گفته بودند كه (گفته بود چرا به اين زودى آخر چرا؟) گفته بودند كه اين هم ما تعارف داريم مى‏كنيم و الا همان، همان حمله اول بود. سه ساعت طول نكشيد همان حمله اول. آنها از آن طرف آمدند ما از اين طرف فرار كرديم براى اينكه قدرت نظامى نبود ترس بود.

قدرت نظامى در مقابل غير مى‏ايستد تا آنوقتى كه كشته بشود شهادت. نظامى اسلام شهادت را براى خودش زندگى مى‏داند كسى كه شهادت را زندگى دانست براى خودش، زندگى ابدى دانست براى خودش، اين در مقابل غير مى‏ايستد و آخر نفس را مى‏كشد و شهادت طلب مى‏كند اما آن كسى كه نظرش به همين زرق و برق و ماديات است و اصلا ايمانى در قلبش نيست، آن البته از آنجا صدا بلند مى‏شود، در تهران فرار مى‏كند، در سر حد بود، باز نيامده بودند همان سر حد كه صدا بلند شد ما شاهد قضيه بوديم در تهران فرار كردند و از اينجا رفتند. شما بايد همان دستور قرآن را عمل كنيد كه بين خودتان، بين خودتان با ساير ملت روابط دوستى داشته باشيد كه وقتى شما مى‏آئيد توى مردم، مردم شما را بپذيرند، شما را دوست داشته باشند براى اينكه شما حامى آنها هستيد، آدم حامى خودش را دوست دارد. اما در مقابل غير، محكم بايستيد و شهادت را براى خودتان فوز بدانيد. اين سرباز اسلام است و حالا شما سرباز اسلام هستيد، و من اميدوارم كه اسماء شما ثبت بشود در دفتر امام زمان (سلام‏الله عليه) خداوند همه شمارا حفظ كند، موفق باشيد و من اميدوارم كه اين حرف‏هائى كه در تبريز يا آذربايجان يك اشخاص مفسدى حرف‏هاى نامربوط اينجا مى‏زنند، اميدوارم نباشد اين مسائل. من خدمتگزار همه هستم، خدمتگزار شماها هستم، خدمتگزار روحانيت هستم.

اين مسائل نيست. اين مسائل را مفسده جوها و اشخاصى كه مى‏خواهند فساد بكنند، اينها طرح مى‏كنند والا دو تا مسلمان، دو تا انسان كه نمى‏توانند با هم مخالف باشند. ما نسبت به همه شما و نسبت به همه قشر ملت، خدمتگزار هستيم و من اميدوارم به اين خدمت بتوانيم تا به آخر برويم و همه ما خدمتگزار اسلام باشيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 98

تاريخ: 23/3/58

بيانات امام خمينى در جمع عشاير خوزستان

تحت ظلم و فشار بودن تمام اقشار دررژيم شاه‏

بسم الله الرحمن الرحيم‏

خوب است كه در يك مكان، برادرهاى اهل سنت ما و برادران اهل تشيع حاضرند و هر دو دسته از وضع سابق نگرانند و ظلم‏هائى كه به اينها شده است ذكر مى‏كنند و اين مسأله اين نيست كه فقط شماها تحت فشار و ظلم بوديد يا آقايان اعراب تحت فشار و ظلم بودند. اين يك ظلم عمومى بود به تمام اين كشور، همه تحت فشار بودند. من اگر نگويم مراكز و خصوص مركز علميه قم بيشتر در فشار بود لكن نمى‏توانم تصديق كنم كه ديگران بيشتر در فشار بودند، همه بودند. الان هم كه با گروه‏هاى مختلف از جاهاى مختلف مواجه مى‏شويم، هر گروهى چنين ظلم را در محل خودشان احساس كرده‏اند، اعتقادشان اين است كه همان محل خودشان از همه جا بيشتر تحت ظلم قرار گرفته. شما در محل خودتان احساس كرديد، عينا ديديد كه ظلم شده است، آقايان هم در مناطق خودشان همين معنا را احساس كرده‏اند، ما هم در قم احساس كرديم، اهالى تهران هم در تهران و اهالى هر محلى در همان محل و لهذا چون ما هر كدام، هر طايفهاى شاهد همان وضعى بوده است كه پيش خودش بوده است و ساير چيزها را مى‏شنيده، از اين جهت آنى كه به عيان ديده، بيشتر در نظرش جلوه كرده است از آنكه شنيده است، لكن شما بايد بدانيد كه همه اهالى مملكت ما تحت فشار بوده‏اند. آنوقت كه به اسم كشف حجاب و براى كشاندن ملت به تباهى، آن سابقى اقدام كرد، در همين قم شايد از جاهاى ديگر بيشتر فشار آوردند، در تهران همين طور، در همه جا و آنوقت كه پسر او چپاولگرى و جنايات را به ارث برد، همه جا اينطور بود، در همه جا اين فسادها و تباهى‏ها بود. شايد در تهران بيشتر از جاهاى ديگر مراكز فساد بود، در تهران بيشتر عنايت داشتند كه جوان‏هاى ما را، اين نيروى بزرگ را نگذارند رشد بكند. اين يك مطلبى نبود كه يك جا و دو جا باشد، منتها شما آقايان در محل خودتان كه بوديد به عيان ديديد كه چه كارها كردند. آقايان در محل خودشان به عيان ديدند، ماها هم در محل خودمان به عيان ديديم كه چه كردند با اين ملت.

ايجاد تفرقه ميان اقشار توسط ريشه‏هاى فاسد

البته ما تا كنون نتوانستيم جمهورى اسلامى را به آن محتوائى كه بايد داشته باشد، متحقق كنيم.

صحيفه نور ج 7 صفحه 99

ما در بين راه الان هستيم، ما الان آنقدرى كه انجام داديم، ملت ما انجام داده است اين است كه دست جنايتكارها را تا يك حدودى قطع كرده است و البته ريشه‏هائى هم از آنها هست الان و همين ريشه‏ها هستند كه در بين آقايان اعراب مى‏روند و به آنها تزريق مى‏كنند كه اينها مى‏خواهند بين عرب و عجم فرق بگذارند، در بين شما مى‏آيند و مى‏گويند بين برادرهاى سنى و شيعه مى‏خواهند فرق بگذارند، در هر جا يك نغمهاى را سر مى‏كنند. در كارخانه‏ها مى‏روند طور ديگرى آنها را از كار باز مى‏دارند، در ميان كشاورزان مى‏روند و به طور ديگرى اخلالگرى مى‏كنند. الان از ريشه‏هاى آنها اشخاصى متفرق هست در همه جاى ايران و البته از خارج هم الهام مى‏گيرند، اينها مشغول فساد هستند.

سعى اخلالگران جهت عدم تحقق جمهورى اسلامى‏است

امروز آن چيزى كه تكليف همه ماست، شما برادرهاى اهل سنت، اينها برادران اهل تشيع، همه و همه افراد اين ملت تكليف دارند، اين است كه الان توجه به اين معنا داشته باشند كه دست‏هائى در كار است كه نگذارند اسلام تحقق پيدا بكند، با شيوه مختلف. شيوه‏هاى مختلفى الان در كار است و اين محتاج به اين است كه خارجى‏ها آنى كه به آن رسيده‏اند اين است كه اسلام كه جلو منافع آنها را مى‏گيرد. اگر اسلام تحقق پيدا بكند و مملكت يك مملكت اسلامى باشد، دست آنها ديگر تا آخر كوتاه است فلهذا الان كه همه رأى داديد به جمهورى اسلامى و همه وفادارى خودتان را اعلان مى‏كنيد و در اين وفادارى طبيعى است كه يك امر اسلامى را مى‏خواهيد و همه ما اسلام را مى‏خواهيم، الان اينها در صدد اين هستند كه بين مسلمين تفرقه بيندازند و يك برنامه‏هايى، يك پيشنهادهائى بكنند، همه اين پيشنهادها يا بيشترش براى اين است كه نگذارند جمهورى اسلامى به آنطور كه اسلام مى‏خواهد تحقق پيدا بكند.

بسط اختلافات جزئى، راهى براى بازگشت اجانب‏

الان بر همه ماست كه دست از اختلافات جزئى و شخصى و اين چيزها برداريم، دست از آن چيزهائى كه امور شخصى است، همه اهل اين مملكت در زمان سابق به واسطه فشارهائى كه سابق آوردند، اكثر اهل اين مملكت ناراضى بودند و تحت فشار بودند و اين ناراضى‏ها از سابق هستند. جمهورى اسلامى هيچ نارضايتى درست نكرده است. اين وارث يك عده‏اى است، يك عدد كثيرى از ناراضى‏هاست. الان بايد فكر اين معنا باشيم كه جمهورى اسلامى آمده است براى اين معنا كه اصلاح كند امور را، آمده ترميم كند آن خرابى‏ها را و بايد همه كمك كنيم به اين جمهورى اسلامى كه نگذاريم اينهائى كه مى‏خواهند اخلال بكنند به نتيجه برسند. اگر خداى نخواسته اين اخلالگرها بتوانند يك كارى انجام بدهند و ما نتوانيم جلو آنها را بگيريم و آنها رو به رشد بروند، اگر به واسطه اختلافات كه در بين مان ايجاد بشود رو به ضعف برويم، خوف اين است كه دوباره يك مسائلى شبيه به آن مسائل سابق پيش بيايد يا بدتر از آن. بنابراين الان همه ما موظفيم كه از آن چيزهائى كه مربوط به شخصيات

صحيفه نور ج 7 صفحه 100

خودمان است يك قدرى صرفنظر بكنيم، يك قدرى صبر بكنيم. شمائى كه پنجاه و چند سال در زير ظلم صبر كرديد، يعنى نتوانستيد حرف بزنيد، حالا يكى دو سال هم صبر كنيد، تامل كنيد. كمك كنيد به نهضت، كمك كنيد و نگذاريد كه اين اشخاص مفسد بيايند و فساد بكنند بين شما، بيايند و يك چيزى بگويند كه بخواهند بين شما جدائى بيندازند، بين آقايان بروند جور ديگرى صحبت كند و نگذارند كه با هم دوست باشند، همه با هم برادر باشيم و همه دوستيم، همه مسلمانيم، همه اهل يك ملت هستيم، همه با هم دست به هم بدهيم تا اينكه انشاءالله اين آشفتگى‏ها رفع بشود و شما بدانيد كه اگر چنانچه اسلام تحقق پيدا بكند، همان معانى كه در صدر اسلام بود و همان برابرى كه در صدر اسلام بود، همان قطع ايادى ظلمه در آنوقت بود،انشاءالله تحقق پيدا مى‏كند. من از خداى تبارك و تعالى توفيق همه آقايان را مى‏خواهم و اميدوارم كه اين ملت به سعادت و سلامت بتواند اين راه را طى بكند. انشاءالله موفق باشيد.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 101

تاريخ: 23/3/58

بيانات امام خمينى در جمع گروهى از دانشجويان دانشگاه تهران

اعمال ضد مردمى عمال اجانب در لباس طرفدارى از توده‏ها

بسم الله الرحمن الرحيم

اين گروه‏ها كه در دانشگاه و در رسانه‏ها و در سطح كشاورزى و در ساير جاها مشغول سمپاشى هستند و با اسم ملت دوستى و ملت خواهى و به اصطلاح خودشان كمونيست مشغول فعاليت هستند، من گمانم اين است كه آمريكائى هستند. آمريكائى‏ها در هر جا يك چيزى درست مى‏كنند و دراين ممالك اسلامى، صورت كمونيست و شبيه ماركسيست درست مى‏كنند. دست آنها پشت سر اينهاست به حسب گمان من. بايد ازاين آقايان كه طرفدار توده‏ها هستند، پرسيد كه حساب كنند اين طرفداريشان را. ما حسابش را مى‏كنيم. رفراندم با مصالح توده مخالفت داشت؟ بر خلاف مصلحت مردم بود؟ رژيم شاهنشاهى برود و يك رژيم انسانى اسلامى بيايد، اين خلاف مصلحت توده بوده؟ اگر خلاف مصلحت توده بود، شما پس شاهنشاهى را مى‏خواهيد، پس شما كمونيست نيستيد، شما امريكائى هستيد كه رژيم طرفدار آمريكا را مى‏خواهيد. و اگر چنانچه بر خلاف مصلحت ملت نيست (چنانچه نيست، همه مى‏دانند كه نيست) چرامخالفت كرديد؟ چرا صندوق‏ها را سوزانديد؟ چرا مسلحانه از بعضى جاها جلوگيرى كرديد؟ چرا تحريم كرديد؟

شمائى كه طرفدار توده‏ها هستيد، خوب توده‏ها هر چه مى‏خواهند شما بايد با آنها باشيد. توده‏هاى ايران رفراندم را نمى‏خواستند؟ صد و نود و نه تقريبا نرفتند رأى بدهند با آن اشتياق؟ با آن وضع كه همه مى‏دانيم؟ حتى مريض‏ها، معلول‏ها رفتند و در بعضى جاها بعد از اينكه رأى را در صندوق‏ها انداختند، همان جا فوت شدند. به من اين مطلب رسيده، اينهايى كه وقت رأى دادنشان نبود مثل بچه‏هاى كمتر از سن رأى دادن، اظهار ناراحتى مى‏كردند، يك عده‏شان اينجا جمع شدند من برايشان صحبت كردم، دلدارى دادم به آنها. خوب، يك همچو چيزى كه همه ملت مى‏خواهد، چطور شد كه اين آقايانى كه طرفدار ملت هستند مخالفت كردند؟

كشاورزى مخالف با مصالح مملكت ما و ملت ماست؟ اگر كشاورزى نشود، نفعش به جيب كى مى‏رود؟ بايد اين را حساب بكنيم تا آقايان معلوم بشود چكاره‏اند. آنوقت كه كشاورزان مى‏خواستند تخم افشانى بكنند، اينها مى‏رفتند مانع مى‏شدند از آن، بعد كه اين را موفق نشدند و حالا مى‏خواهند درو بكنند، مى‏روند مانع مى‏شوند. اگر كشاورزى ما محصول نداشته باشيم، آيا خلاف مصلحت ملت است؟

صحيفه نور ج 7 صفحه 102

يا مصلحت ملت است؟ مصلحت ملت ما، توده‏هاى ما اين است كه كشاورزى ما راه نيفتد و ما همه چيزمان محتاج به آمريكا باشد؟ اين خدمت، خدمت به آمريكاست، يا به شوروى؟ به آمريكاست. اينها يا مى‏گويند ما شوروى هستيم و كمونيست چين هستيم يا اينكه آنطور كه ما مى‏گوئيم آمريكائى هستند. همه مى‏دانند كه اگر كشاورزى ما يعنى همين كارى كه شاه كرد و همين خيانتى كه شاه كرد به اسم اصلاحات ارضى، كشاورزى ما را به زمين زد و آمريكا نفعش را برد، يك مقدارش آمريكا و يك مقدارش هم صهيونيسم، اينها اگر چنانچه توده‏اى هستند به اصطلاح خودشان، كمونيست هستند، ماركسيست هستند واقعا، دلسوز براى اين ملت هستند(آن هم نيستند، آن هم دروغ مى‏گويند، اما حالا ما فرض مى‏كنيم) اگر چنانچه اينها برا ى ملت دلشان سوخته و مى‏خواهند خدمت كنند به ملت، خدمت به ملت اين است كه ما محتاج باشيم كه گندم و جو و برنج و عدس و همه چيزمان از آمريكا بيايد؟! آمريكا اين چيزها چون زياد است در آنجا مى‏سوزاند، به دريا مى‏ريزد، زياد است. اصلاحات ارضى را پيش آوردند كه كشاورزى را به زمين بزنند. من همان وقت هم، دكتر امينى آنوقت نخست وزير بود، گاهى كسى را مى‏فرستاد پيش من، من همان وقت به او پيغام دادم كه تو خودت اهل كشاورزى هستى، خودت ملاك هستى، تو مى‏دانى كه اگر چنانچه اين اوضاع به هم بخورد اداره نمى‏توانند بكنند، اين براى اداره كردن نيست. خوب حالا ما از اين آقايان كه دور مى‏گردند و كشاورزى را مى‏خواهند نگذارند كه به جريان بيفتد، مى‏پرسم كه خوب به جريان كه نيفتاد، نفعش تو جيب كى مى‏رود؟ همه مى‏دانيم كه به جيب آمريكا، پس شما از عمال آمريكا هستيد، اگر از عمال آمريكا نباشيد، بايد بگوئيد كه كشاورزى بايد چيز بشود كه نفعى توى جيب آمريكا نرود.

خوب مى‏آئيم سراغ كارخانه‏ها. به نفع ملت است كه اين كارخانه‏ها راه بيفتد و جريان پيدا بكند، يا به ضرر ملت است؟ به نفع مملكت ماست كه كارخانه‏هايش به كار بيفتد يا ما بايد در اين محصول كارخانه‏ها هم دستمان را پيش ديگران دراز كنيم نفعش باز ببرند اكثرشان؟ پس شما عمال ديگران هستيد.

مى‏آئيم سراغ دانشگاه. آيا به نفع دانشگاه هست كه جوان‏هاى ما تحصيل نكنند؟ هر روز توى دانشگاه بيايند يك بساطى درست كنند، يك ميتينگى درست كنند، يك - عرض كنم - اغتشاشى ايجاد كنند كه جوان‏هاى ما درس نخوانند؟ اين به نفع كيست؟ به نفع مملكت ماست اين؟ ما اگر دانشگاهى‏مان خوب باشد، دانشگاهى‏مان صحيح عمل بكند، به نفع ملت است يا به ضرر ملت؟ خوب شما نمى‏گذاريد كه دانشگاه راه بيفتد، اين به نفع كى تمام مى‏شود؟ اين هم به نفع خارج تمام مى‏شود، براى اينكه همانطورى كه آن دست‏ها نمى‏گذاشت كه دانشگاه جريان صحيحش را پيدا بكند كه ما در اين مطالب هم محتاج بشويم به خارج، دستمان را پيش غير دراز كنيم، اينها هم دارند همين كار را انجام مى‏دهند كه ما در همه چيزمان محتاج به خارج باشيم. حالائى كه يك مملكتى ما پيدا كرديم و دست ديگران راكوتاه كرديم، الان نفت را براى خود ما مى‏خواهند استخراج كنند، خوب شما مى‏رويد نمى‏گذاريد كه نفت هم استخراج كنند،اين به نفع كيست؟ ما هر يك از كارهاى اينها را وقتى بنشينيم‏

صحيفه نور ج 7 صفحه 103

حساب بكنيم، آنها به نفع آمريكا بيشترش مى‏شود. پس بنابراين شما به اسم كمونيست، به اسم ماركسيست، به اسم توده، براى آمريكا كار مى‏كنيد. آدم‏هاى غير عاقلى نيستيد كه بيخودى براى آمريكا كار كنيد، نخير آدم‏هاى عاقلى هستيد جيبتان را آنها پر مى‏كنند. كى به شما پول مى‏دهد كه برويد جلوى كارخانه‏ها بايستيد و بگوئيد تعطيل كنيد ما بيشتر از آنها به شما پول مى‏دهيم؟ اين پول‏ها از كجا مى‏آيد كه مى‏رويد دم كارخانه‏ها مى‏ايستيد و به كارگرها مى‏گوئيد كه ما بيشتر پول به شما مى‏دهيم، شما كار نكن ما مزدتان را مى‏دهيم. اين پول از كجا براى شما مى‏آيد؟ شما كه از خودتان كه چيزى نداريد بدهيد، بى‏چيزيد، شما اگر چيزدار بوديد كه اين كارها را نمى‏كرديد. اين پول‏ها را كى به شما مى‏دهد كه نگذاريد كارخانه‏ها به راه بيفتد؟ اگر روس‏ها مى‏دهند، پس شما تابع او هستيد، پس شما عمال اجنبى هستيد، اگر انگليس‏ها مى‏دهند همين طور، و به گمان من آمريكائى مى‏دهند. پس شما در اين جهت هم كه مى‏رويد پول مى‏دهيد كه كارگر كار نكند و خودتان هم كه پول نداريد، اين پول‏ها از خارج مى‏آيد، وقتى كه از خارج آمد، خوب شما اين سرحدات ما كه مى‏خواهيم جلوى اجنبى را بگيريم، مى‏خواهيم مملكت مان يك مملكت باشد، مى‏خواهيم مستقل باشد، مى‏خواهيم تجزيه نشود، چطور رفتيد افتاديد اطراف مملكت و با هر بساطى كه مى‏توانيد، مى‏خواهيد تجزيه را درست كنيد؟ شما خدمتگزار اين مملكت هستيد؟ اگر خدمتگزاريد چطور تجزيه مى‏خواهيد بكنيد يك مملكتى را؟ اين تجزيه به نفع كيست؟ به نفع ايران است؟ به نقع ملت ماست؟ يا آن هم به نفع ديگران است؟ شما هر جاى قضيه را بگيريد، مشت اينها باز است. بايد اين را به آنها گفت، بايد نوشت، بايد تبليغ كرد.

ننشينيد تا خائنين دانشگاه را قبضه كنند

آقا شما نشسته‏ايد كه چهار تا كمونيستى بيايند در دانشگاه و قبضه كنند دانشگاه را؟ شما مگر كمتر از آنها هستيد؟ عدد شما بيشتر از آنهاست، حجت شما بالاتر از آنهاست. شما اين مسائل را كه بگوئيد، خيانت اينها را مى‏توانيد واضح كنيد در آن مكان، در دانشگاه، خيانتشان را مى‏توانيد واضح بكنيد كه خودشان بگذارند و بروند. بايستيد، صحبت كنيد، بگوئيد آقا خوب بيائيد يكى يكى بگوئيد ببينم شما چكاره هستيد كه آمده‏ايد توى دانشگاه داريد اخلال مى‏كنيد مى‏خواهيد چه بكنيد؟ مى‏خواهيد درس بدهيد بر ايمان؟ شما كار خودتان را اول حساب بكنيد كه چكاره هستيد توى اين مملكت. شما از اهل اين مملكت هستيد يا عمال غير هستيد خودتان را به ما مى‏چسبانيد؟ بايستيد آقا، بگوئيد.

البته بايد اشخاصى هم كه گوينده هستند بيايند در دانشگاه و من پيشنهاد مى‏كنم كه آقاى آقا سيد على آقا بيايند، خامنه‏اى. شما ممكن است كه برويد پيش ايشان از قول من بگوئيد ايشان بيايند به جاى آقاى مطهرى. بسيار خوب است ايشان، فهيم است، مى‏تواند صحبت كند، مى‏تواند حرف بزند. در هر صورت عمده، فعاليت خود شماهاست.

مرحوم مدرس خدا رحمتش كند، مردى بود كه ملك‏الشعرا گفته بود از زمان مغول تا حالا مثل

صحيفه نور ج 7 صفحه 104

مدرس كسى نيامده، مى‏گفت كه بزنيد كه بروند از شما شكايت كنند، نه بخوريد و برويد شكايت كنيد. من رفتم پيشش، خدا رحمتش كند، اخوى ما نوشته بود به من كه يك نفرى است اينجا رئيس غله است، آنوقت يك رئيس غله زمان رضاشاه بود، به من نوشت كه برويد به آقاى مدرس بگوئيد كه اين مرد آدم فاسدى است، دو تا سگ دارد يكى‏اش را اسمش سيد گذاشته و يكى‏اش را شيخ، شما بگوئيد كه اين را از اينجا بيرونش كنند. من رفتم به ايشان گفتم، گفت بكشيدش. گفتم آخر چطور بكشيم؟ گفت من مى‏نويسم بكشيدش. گفتم آخر شما اينجا مامور هستيد، شما اينجا هستيد آنها آنجا نمى‏توانند. گفت چطور شد كه وقتى قافله‏ها از گلپايگان مى‏آيند عبور كنند و بروند، از كمره مى‏خواهند عبور كنند مى‏فرستيد لختشان مى‏كنند، حالا نمى‏توانيد بكشيد يك كسى را؟

جلوگيرى قاطعانه از اخلالگران مزدور

اينها تودهنى مى‏خواهند آقا. عدد شما زيادتر است، حجت شما بالاتر است، خيانت آنها واضح است. گفتن مى‏خواهد، اجتماع بكنيد، بگوئيد مطالب را، يك رئيسى، يك معلمى را كه مى‏بينيد كمونيست است بيرونش كنيد از دانشگاه، من نمى‏گويم حالا جنگ بكنيد با آنها، جنگ نمى‏خواهيم حالا بشود، اگر يك وقتى منتهى به اينها شد كه يك روز اينها را بيرونشان مى‏كنيم اما حالا نمى‏خواهيم يك جنگى بشود، مى‏خواهيم حالا با ملايمت بشود، اما خوب، با صحبت، آنها صحبت مى‏كنند، شما هم صحبت بكنيد. شما ننشينيد يكى ديگر برايتان صحبت بكند. يك روحانى بيايد صحبت كند، خودتان بگوئيد، هر كدامتان مى‏توانيد، در مقابل آنها بايستيد، صحبت كنيد، آن مى‏گويد، شما هم بگوئيد. آنوقت يكى يكى انگشت بگذاريد روى كارهايشان كه تو اين كارى كه مى‏كنى براى چيست؟ تو تابع كى هستى كه اين كارها را مى‏كنى؟ تو ايرانى هستى و اين كار را مى‏كنى يا آمريكائى هستى يا شوروى؟ يا براى آنها كار مى‏كنى يا براى ايران، اگر براى آنها كار مى‏كنى جايش اينجا نيست، برو آنجاها كار كن. تو براى آنها دارى كار مى‏كنى، واضح است كه منفعتى كه به دست مى‏آيد از نبود زراعت در ايران، جيب آمريكا مى‏رود، همه مى‏دانند اين را.

ما چه چيزهايمان از آمريكا وارد مى‏شود و اين بازارى بود كه شاه درست كرد و حالا شما تابع او هستيد، شما دنبال او هستيد، شما مى‏خواهيد همان رژيم را پيش بياوريد، نمى‏خواهيد كه يك رژيم صحيحى باشد، شما تابع همان هستيد، شما مى‏خواهيد همان بساط را درست كنيد براى ما. ما هم تا حالا زحمت كشيديم، اين ملت اينقدر خون داده است، اينقدر زحمت كشيده است شما آن كنارها نشستيد تماشا كرديد، مثل بسيارى از اين روشنفكرها آن كنار نشستند تماشا كردند.

اين جوان‏هاى ما از دانشگاهى و از - عرض مى‏كنم - كه جنوب شهرى و از اينها ريختند و كارها را انجام دادند، حالا كه كارها را انجام دادند، اينها از آن طرف مرزها راه افتاده‏اند و آمده‏اند اينجا و با تذكره‏هاى نمى‏دانم درست يا غير درست، ايرانى‏اند اما بيرون بودند اينها بسيارشان، حالا آمده‏اند اينجا و مى‏خواهند باز اخلال بكنند، مى‏خواهند باز همان مسائل را ايجاد كنند، نه اينكه اينها

صحيفه نور ج 7 صفحه 105

مى‏خواهند كه يك رژيمى باشد مثلاً فرض كنيد كه (با اسلام مخالفند) اسلامى نباشد، لكن يك رژيم آزادمنش دموكراتيك به اصطلاح آنها باشد. نخير، اين مسأله اينها نيست، مسأله اينست كه اينها مى‏خواهند همان مسائل پيش بيايد، نشد با عنوان شاهنشاهى، يك عنوان ديگر رويش بگذارند، باز قضيه، قضيه آمريكائى باشد لكن با يك صورت ديگرى غير شاهنشاهى، حالا ديگر شاهنشاهى تمام شد. اگر بتوانند او را مى‏آورند، اما حالا نمى‏توانند مى‏خواهند يك بساط ديگرى درست كنند، همان مسائل، همان منافع اين ملت رنجديده باز برود تو جيب آمريكائى‏ها و باز برود توى جيب نفتخوارهاى مفتخوار. اينها عمال آنها هستند براى اين كار، دليلش هم همين‏ها است كه من دارم مى‏گويم و واضح است جواب آنها.

هى مكتب، مكتب كدام مكتب، مكتب ماركسيسم؟ اين شكست خورده در دنيا، حالا گير اين بچه‏ها افتاده. اگر راست بگويند، لكن درست نمى‏گويند. قضيه، قضيه مكتب نيست، قضيه، قضيه منافع است، منافع را مى‏خواهند ببرند، آنها بهتر به آنها منفعت مى‏رسانند، تابع آنها هستند والا خوب يك مملكتى كه كه مى‏خواهد، ادعايش اينست كه ما مى‏خواهيم دست همه (خوب، بنابر همين است) ما مى‏خواهيم دست همه اجانب بريده بشود از اين مملكت، اين به نفع ملت ماست يا به ضرر؟ اگر به نفع ملت ماست و شما ملى هستيد، شما هم دلسوز هستيد براى اين مملكت، تودهاى هستيد، خوب شما كمك كنيد، ما مى‏خواهيم قطع بشود دست اجنبى‏ها (وقطع شد الحمد لله) حالا، شما كمك كنيد كه دوباره برنگردد، نه اخلال كنيد كه دوباره برگردند آن مسائل. كمك به اين است كه برويد كارخانه‏ها را كارى كنيد راه بيفتد، كارگرهاى نفت را كارى كنيد كه كارهايشان را انجام بدهند، حالا كه نفت منافعش براى خود شما هست، راه بيفتد اينها، كشاورزها را برويد تشويق كنيد كه كار بكنند، دانشگاه را تشويق كنيد كه راه بيفتد. شما همه جا اخلال مى‏كنيد پس شما يك مردم اخلالگر هستيد، نه يك مردم مثلاً دانشمندى كه مى‏خواهيد به ما چيز ياد بدهيد، شما مى‏خواهيد اخلال بكنيد. و بايد جلويشان را بگيريد، مسائل را به آنها بگوئيد، در دانشگاه بنويسيد، منتشر كنيد. كسانى كه برخلاف اين هستند برويد يكى يكى پيش آنها، برويد بگوئيد شما اين كاره هستيد، شما چه مى‏گوئيد باز به ما؟ پس چطور مى‏خواهيد يك دانشگاهى را در دست بگيريد در صورتى كه اخلالگر هستيد؟ يك اخلالگر دزد كه نمى‏تواند دانشگاه ر ا اداره كند.

تكيه بر اصلاح دانشگاه از طريق سخنرانى و روشنگرى

ما اگر دانشگاهمان اداره نشود، كارمان زار است. دانشگاه، تمام مسائل به دست دانشگاه است، يعنى اين دو تا قطب دانشگاه و روحانى همه مقدرات مملكت تو مشت اينهاست. دانشگاهى، دانشجو چه دانشجوى قديمى و چه دانشجوى جديد، همه مسائل توى دست اينها بايد حل بشود، اينها قوه متفكره ملت هستند. اگر دانشگاه را ما سست بگيريم و از دست ما برود، همه چيزمان از دستمان رفته است.

صحيفه نور ج 7 صفحه 106

يك مسأله ايست كه نبايد شما بنشينيد كه من عمل بكنم و نه من هم بايد بنشينم كه شما تنها. ما هر دو بايد دست به دست هم بدهيم، آنقدرى كه من مى‏توانم من انجام بدهم و آنقدرى كه شما مى‏توانيد، شما انجام بدهيد. جوان هستيد، در مقابلشان بايستيد، صحبت كنيد، حرف بزنيد، اشخاصى كه مى‏توانند در اينجا بيايند حرف بزنند، برويد پيدايشان كنيد برداريد برويد دعوتشان كنيد به دانشگاه، ننشينيد كه من تعيين كنم، البته من آسيد على آقا را صالح مى‏دانم براى اين كار، لكن ننشينيد كه من دعوت كنم. لازم نيست كه يكى باشد، هر چند روز يك دفعه يك نفر، اجتماع كنيد در همان دانشگاه و يك نفر از همين آقايانى كه صحبت مى‏توانند بكنند، حرف مى‏توانند بزنند، بياوريد دانشگاه صحبت بكنند برايشان. حاضر به صحبت هم اينقدرها نيستند اينها، فقط اخلال مى‏خواهند بكنند. در هر صورت من اميدوارم كه مايوس نباشيد و با قدرت جلو برويد و با قدرت دانشگاه را خودتان اصلاح كنيد، هر معلمى كه مى‏بينيد انحراف دارد برويد با او صحبت كنيد، دعوا نكنيد صحبت كنيد بگوئيد شماها اين كاره هستيد و اين كاره نمى‏تواند در دانشگاه بيايد و رئيس دانشگاه يا استاد دانشگاه بشود، نمى‏شود. و البته اگر مسائلى باشد كه من هم از دستم برآيد كه خدمت بكنم، من خدمتگزارم و مى‏كنم و اگر چنانچه اينهائى كه گفتيد، بايد به جائى رجوع بشود، بنويسيد روى ورقه‏اى، بدهيد اينجا تا من با آنها صحبت كنم تا درست بشود.

در اينجا امام در پاسخ سوالى كه از طرح جهاد براى روستاها شده بود، چنين جواب فرمودند: بله، اين مورد تأييد است، لكن به طور مفيد. من گفتم به آقايانى كه آمدند پيش من راجع به اين معنى، گفتم كه اين مورد تاييد است، صحيح است اين كار لكن بايد اينطور نباشد كه هر كس مى‏خواهد برود در دهات و به اسم اينكه از طرف دولت آمده و هر كارى بكند، نباشد. بايد به نظر معتمدين، اشخاصى كه مى‏شناسند آن اشخاص را، انتخاب بشود كه گروه‏هائى كه مى‏روند در ده و اينها اگر كه يك وقت گروه منحرف باشد، دهات را منحرف مى‏كنند. اين بايد انتخاب بشوند از اشخاصى كه متعهدند، از اشخاصى كه صحيح‏اند. و البته يك خدمتى است به جامعه، اين چيز خوبى است براى مملكت ما.

و نيز امام در پاسخ سوال ديگر در مورد بعضى گروه‏ها، چنين بيان داشتند: بله، اينها مصيبت‏شان بدتر از آنهاست. يك وقت اينست كه يك كسى مى‏آيد تكليفش معلوم است. آنوقت كه ما بچه بوديم، در خمين مى‏گفتند امير مفخم (آنوقت از بختيارى‏ها بود آنجا رئيس بود در آنجاها) گفته بود كه من سردار حشمت (اين يكى از خوانين آنجا بود، يكى از شاهزاده‏ها بود) اين تكليفش معلوم است، دشمنى‏اش معلوم و دوستى‏اش هم معلوم، اما فلان آدم، گفته بود امان از اين آدم كه با ظاهر دوست است لكن كمر آدم را مى‏شكند.

خطر دشمنان به ظاهر دوست و لزوم احتراز از آنان

اين ظاهر دوست‏ها كارش مشكل‏تر از آن غير دوست‏هاست. آنها تكليفشان معلوم است ما مى‏دانيم چه بكنيم. اگر يك همچو، حالا من نمى‏گويم كه كى اينطور است، من آنها را الان درست

صحيفه نور ج 7 صفحه 107

نمى‏توانم بگويم، اما اينهائى كه سر خود هر چه دلشان مى‏خواهد گردن قرآن مى‏گذارند، اينها كارشان مشكلتر از آنهاست - هر كى دلش هر طورى - اينكه در صدر اسلام اين كلمه مكرر وارد شده است كه اگر كسى قرآن را به رأى خودش تفسير كند فليتبوء مقعده من النار اين جايش در آتش است، اين پيش بينى يك همچو مطالبى است كه يك وقتى هر كسى به رأى خودش يك چيزى درست مى‏كند، بر خلاف آنكه مى‏گويد قرآن، مى‏خواهند درست كنند. اينها كارشان يك قدرى مشكلتر است براى اينكه - از- تشبث به قرآن مى‏كنند.

من نجف كه بودم، يك نفر از همين افراد آمد (قبل از اين بود كه آن منافقين پيدا بشوند آمد) پيش من، شايد بيست روز، بعضى‏ها مى‏گفتند بيست و چهار روز، مدتى بود پيش من، هر روز مى‏آمد آنجا قدرى به نظرم آمد كه اين وسيله است، نهج‏البلاغه و قرآن وسيله براى مطلب ديگرى است و شايد، بايد يادم بياورم آن مطلبى كه مرحوم آسيد عبدالمجيد همدانى به آن يهودى گفته بود. يك يهودى مى‏گويند در همدان مسلمان شده بود بعد خيلى به آداب اسلام پايبند شده بود، خيلى زياد، اين موجب سوءظن مرحوم آسيد عبدالمجيد كه يكى از علماى همدان بود شده بود كه اين قضيه چيست. يك وقت خواسته بودش، گفته بود كه تو مرا مى‏شناسى؟ گفت بله. گفت: من كيم؟ گفت: شما آقاى آسيد عبدالمجيد. گفت من از اولاًد پيغمبرم گفت بله. تو كى؟ من يك يهودى بودم و پدرانم يهودى بودند و تازه مسلمان شده‏ام. گفته بود نكته اينكه تو تازه مسلمان كه همه پدرانت هم يهودى بودند و من همه سيد و اولاًد پيغمبر و ملا و اين چيزها و تو از من بيشتر مقدسى، اين نكته اين چيست؟ من شنيدم كه از آنجا گذاشت و رفت معلوم شد حقه زده و يك قضيه‏اى بوده، مى‏خواسته با صورت اسلامى كارش را بكند. در يهودى‏ها اين كارها هست. من به نظرم آمد كه اين قضيه، اينقدر نهج‏البلاغه و خوب، من هم يك طلبه هستم من اينقدر نهج‏البلاغه خوان و قرآن و اينها نبودم كه ايشان بود، ده، بيست روز من گوش كردم به حرف‏هايش، جواب به او ندادم، همه‏اش گوش كردم و آمده بود كه تأييد بگيرد از من، من هم گوش كردم و يك كلمه هم جواب ندادم فقط اينكه گفت كه ما مى‏خواهيم كه قيام مسلحانه بكنيم، من گفتم نه، قيام مسلحانه حالا وقتش نيست و شما نيروى خودتان را از دست مى‏دهيد و كارى هم ازتان نمى‏آيد. ديگر بيش از اين من به او چيزى نگفتم. او مى‏خواست من تأييدش بكنم. بعد هم معلوم شد كه مسأله همانطورها بوده. بعد هم كه آقايان آمدند، از ايران هم براى آنها اشخاصى سفارش كرده بودند كه اينها را تأييد كنيد، اينها مردم كذائى هستند، فلان، معذلك من باور نكردم. حتى از آقايان خيلى محترم اين تهران چيز كرده بودند كه اينها مردم چطور هستند و من باورم نيامده بود. اينهائى كه اينقدر از قرآن و از نهج‏البلاغه و از ديانت زياد دم مى‏زنند و بعد جملات قرآن را يك جور ديگرى غير از آنچه بايد معنا مى‏كنند و جملات نهج‏البلاغه را يك جورى ديگر غير از آنچه كه بايد معنا مى‏كنند، اينها را نمى‏توانيم ما خيلى رويشان اطمينان داشته باشيم.

اين بعثى‏هاى عراق همين فقرات نهج‏البلاغه را كه امثال اينها استشهاد مى‏كنند، آنها هم در

صحيفه نور ج 7 صفحه 108

چيزها مى‏نويسند در پلاكاردشان مى‏نويسند و منتشر مى‏كنند همين، همين فقرات نهج‏البلاغه را. اين بعثى‏هائى كه اصلاً كارى به اين مسائل ندارند، اينها را مى‏نويسند و به ديوارهاى نجف و به خيابان‏هاى نجف منتشر مى‏كنند. به اينها ما نمى‏توانيم، من نمى‏گويم چه جورند، ممكن هم هست كه يكنفرشان صادق باشد يا شايد اشتباه داشته باشد، لكن ما نمى‏توانيم به آنها اعتماد كنيم، به آنها نمى‏شود اعتماد كرد.

سپس يكى از دانشجويان سوال كرد: در مقابل، موضع ما چگونه بايد باشد؟

امام در جواب فرمودند: موضع شماهمين است كه با آنها خيلى دوستانه نباشيد، البته نبايد طردشان كرد، نبايد درگيرى با آنها كرد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 109

تاريخ: 24 / 3 / 58

بيانات امام خمينى در جمع پزشكان، كاركنان و گروهى از مجروحين بيمارستان شفا يحيائيان

همه جان‏ها فداى اسلام عزيز و احياء آن

بسم الله الرحمن الرحيم‏

من نمى‏دانم چطور اظهار تأثر كنم در اينطور مصيبت‏ها كه به ما وارد شده است. نمى‏دانم با شما برادران خودم و فرزندان خودم چطور مواجه باشم و چطور ببينم من سالم نشسته‏ام و شما مجروح و رنجيده هستيد.

آنچه كه مايه دلخوشى است اين است كه اين امور براى اسلام واقع شده است و براى خدا بوده است، آنچه كه براى خداست پيش خدا محفوظ است. شما سلامتى خودتان را از دست داديد براى اسلام، چنانچه اولياء خدا جان خودشان را براى اسلام دادند. اسلام عزيزتر از آن است كه ما تصور مى‏كنيم. اسلام آن است كه رسول خدا(ص) براى آن چه زحمت‏ها كشيد و چه مصيبت‏ها كشيد و چه جوان‏ها داد و چه اشخاص برومند را فدا كرد. اسلام همچو عزيز است كه فرزندان پيغمبر جان خودشان را فداى اسلام كردند. حضرت سيد الشهدا (سلام الله عليه) با آن جوان‏ها، با آن اصحاب براى اسلام جنگيدند و جان دادند و اسلام را احياء كردند. شما زحمت كشيديد، شما رنج برديد. جوان‏هاى ما فدا شدند و اسلام را در اين وقت كه مى‏رفت رو به تباهى برود زنده كرديد. خداوند شما را اجر عنايت كند كه اسلام در اين زمان به خاطر كوشش شما تجديد شد اگر نبود اين كوشش‏هاى جوان‏هاى ما و اقشار ملت، مى‏رفت كه اسلام را دست جنايتكاران از بين ببرد. شما قيام كرديد، فداكارى كرديد و اسلام را زنده كرديد و خداوند به شما زندگى ابدى خواهد داد. من از خداى تبارك و تعالى سعادت و سلامت و توفيق شما را خواهانم و تشكر مى‏كنم از شما و از كسانى كه به شما خدمت مى‏كنند، چه پزشكان و چه اشخاص ديگر. من هم يكى از خدمتگزاران شما هستم و يكى از دعاگويان شما. خداوند انشاءالله شما را شفا بدهد رحمت خودش را بر همه ما و بر همه ملت ايثار فرمايد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 110

تاريخ: 24/3/58

بيانات امام خمينى به آيت‏الله محمد باقر صدر

حضرت آيت الله آقاى حاج سيد محمد باقر صدر دامت بركاته - نجف اشرف

بسم الله الرحمن الرحيم‏

پيشامدهاى اخير يكى پس از ديگرى موجب تأسف است. انتظار آن نبود كه به جنابعالى شخصيت علمى و اسلامى چنين رفتار شود، چنانچه انتظار نبود، و نيست كه مأمورين دولت عراق در سرحدات رفتارى كنند كه مخالف حسن همجوارى است. ملت ايران كه با نهضت اسلامى خود اميد دارد دست اجانب را از جميع ممالك اسلامى كوتاه كند و استقلال را به آنها برگرداند، همچنين انتظار دارد كه همان نحو كه ملت‏ها با نهضت عظيم اسلامى ايران موافق و پشتيبان آن هستند، دولت‏ها نيز پشتيبان آن باشند. حوزه علميه نجف اشرف كه در خدمت اسلام و مسلمين است، در طول تاريخ حافظ استقلال عراق بلكه ساير كشورهاى اسلامى بوده است، انتظار ندارد كه مورد اهانت واقع شود و يكى از شاخص‏ترين بزرگان آن مورد تهاجم واقع شود.

من به دولت عراق نصيحت مى‏كنم كه اين دژ محكم را كه حافظ كيان مصالح كشور است حفظ كند، اين نصيحتى بود كه من در دوران گذشته به شاه مخلوع و دولت ايران كردم. از خداوند تعالى عظمت اسلام و استقلال كشورهاى اسلامى‏را خواهانم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 111

تاريخ: 24/3/58

بيانات امام خمينى در جمع كارمندان بانك مركزى ايران

اين مملكت در طول پنجاه و چند سال با اسم تمدن رو به‏تباهى رفته است

بسم الله الرحمن الرحيم‏

آقايانى كه در بانك‏ها هستيد بهتر مى‏دانيد كه اين رژيم سابق با بانك چه كرده است و بانك‏ها نسبت به اين ملت چه كرده‏اند و همين طور مى‏دانيد كه با كارخانه‏ها و كشاورزان چه كرده‏اند. شما ببينيد اينها با دانشگاه چه كرده‏اند. ما به طور اجمال اين را مى‏دانيم كه اين مملكت در اين پنجاه و چند سال رو به تباهى رفته است، به اسم تمدن بزرگ اين مملكت را خراب كرده‏اند، لكن هر قشر ما آنچه را كه لمس كرده است فقط به محل كار خودش مربوط مى‏شود. الان ما مواجه هستيم با دستجات مختلفى كه از اطراف ايران پيش من مى‏آيند، هر دسته‏اى كه مى‏آيد مى‏گويد كه هيچ جا خرابتر از جاى ما نيست. مثلاً از بختيارى مى‏آيند و مى‏گويند كه هيچ جا بدتر از بختيارى نيست و بختيارى‏ها هيچ ندارند. از بلوچ مى‏آيند همين حرف را مى‏زنند و آنها هم مى‏گويند هيچ جا بدتر از جاى ما نيست. از كردستان مى‏آيند همين مطلب را مى‏گويند و از هر جاى ديگر همين حرف است و من مى‏بينم كه همه صحيح مى‏گويند، لكن اينكه مى‏گويند هيچ جا بدتر از ما نيست، اين براى اين است كه آنها را ديده‏اند و جاهاى ديگر را نشنيده‏اند. آن كس كه در بختيارى مانده، ديده است كه در بختيارى چه گذشته اما شنيده كه در جاهاى ديگر هم ظلم و ستم بوده اما آنها را نديده، از اين جهت محل خودش را از همه جا بدتر مى‏داند. اينها همه درست مى‏گويند براى اينكه همه جا خراب است، اصلا برنامه اين بوده است كه خرابى بكنند. كشاورزى را با اسم اصلاحات ارضى بكلى از بين ببرند و بازار درست كنند براى آمريكائى، براى آمريكائى كه گندم‏هايش زياد است. آمريكا مى‏خواهد كه ايران با ساير كشورهائى كه تحت نفوذ است كشاورزيش به هم بخورد تا محتاج به او شوند چنانچه ما الان محتاج هستيم همه چيزمان از خارج بايد بيايد، دامدارى را از بين نبردند تا اينكه در گوشت محتاج به خارج باشيم و همين طور در اين پنجاه سال همه چيزمان را با اسم‏هاى بسيار فريبنده و اغفال كننده خراب كرده‏اند و از بين بردند. منتها شما خرابى‏هاى بانك را بهتر مطلع هستيد، كشاورز، خرابى كشاورزى را بهتر از شما مى‏داند و هر قشرى خرابى محل خودشان را بهتر احساس مى‏كنند.

صحيفه نور ج 7 صفحه 112

تكليف كارمندان بانك كوشش درجهت اصلاح مفاسد آن است‏

لكن بحث اين است كه حالا بايد چه كرد. اگر بنا باشد كه حالا ما باز بنشينيم و كليات بگوئيم كه بايد چه بشود، كارى از پيش نمى‏بريم. الان شما كه كارمندان بانك هستيد مشغول بشويد به درست كردن بانك‏ها. تكليف اين است كه شمائى كه كارمند بانك مركزى هستيد كوشش كنيد كه آن را اصلاح كنيد. شما اينجا را اصلاح كنيد آن كس هم كه مى‏گويد فلان اداره خراب است مشغول درست كردن آن اداره باشد. الان شهردار تهران با عده‏اى از كارمندانشان اينجا بودند و آنها هم همين شكايت‏ها را داشتند، لكن آنها هم بايد مشغول بشوند به درست كردن شهردارى و خدمت به شهر، نه اينكه همه‏مان بنشينيم و كليات را بگوئيم و دردها را بگوئيم و درمانش را از خدا بطلبيم. نه، بايد همه‏مان كار بكنيم. از حالا بايد اين طبقه جوان و بچه كوچك را كم كم تربيت كنيم. بزرگ‏ها را طورى تربيت كردند كه كمتر مى‏توان اصلاحش كرد. الان شما در بانك هستيد، نبايد بگوئيد كه در شهربانى خرابى است و بايد چه كرد. شما بايد ببينيد كه در بانك چه خبر است و عمل بكنيد. بانك را ببينيد مفاسدش چه بوده، اشكالاتش چه بوده، چه جور بايد بانكى درست بكنيم كه مفيد براى كشورمان باشد. شماها خودتان همه با هم تفاهم كنيد و مشكلات بانك را از ميان برداريد. اين تكليف شماست. اگر اينطور بشود كه هر كس در محلى كه هست همان محل را وجهه نظر خودش قرار بدهد و بنا بگذارد كه آن محل را درست بكند بعد از يك مدتى انشاءالله مى‏بينيم كه همه جا درست شده، شهردارى‏مان درست شده، بانك‏هامان درست شده و كشاورزى‏مان هم درست شده.

ما مى‏خواهيم همه جا يك رنگ اسلامى پيدا كند

اميدوارم خداوند به شما توفيق بدهد و اين مسائلى هم كه شما گفتيد مورد نظر هست، اميد است كه تحقق پيدا كند. ما مى‏خواهيم اينطور باشد كه وقتى در يك بانك وارد شديد مثل اين باشد كه به مسجد رفته‏ايد، آنطور باشد كه وقتى در وزارتخانه رفتيد مثل اين باشد كه توى مسجد رفته‏ايد و همه جا يك صبغه اسلامى پيدا كند و اگر انشاءالله اين معنا تحقق پيدا كند كه من اميدوارم تحقق پيدا كند همه چيز ما اصلاح مى‏شود. خداوند همه تان را تأييد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 113

تاريخ: 25/3/58

بيانات امام خمينى در جمع اقشار مختلف مردم

هر گاه براى اسلام احساس خطر كنم تكليفم را ادا مى‏كنم

بسم الله الرحمن الرحيم‏

من هر وقت احساس خطر بكنم براى اسلام، براى مسلمين، لازم مى‏دانم تكليف خودم را ادا كنم و مسلمين را آگاه كنم. من در اين موقع كه برا ى رأى‏گيرى در قانون اساسى است احساس خطر مى‏كنم، احساس توطئه مى‏كنم و لازم مى‏دانم تذكراتى به ملت ايران بدهم تا تكليف خودم را ادا كرده باشم.

اين چند روز، اين چند روز كه صحبت از قانون اساسى و نشر قانون اساسى است، مسائلى طرح مى‏شود كه به نظر من توطئه‏اى در كار است، توطئه‏اى كه براى اسلام و مسلمين و براى كشور ما خطر پيش مى‏آورد. اين چند روز كه صحبت از قانون اساسى است و مطالعه در قانون اساسى و به رفراندوم قرار دادن قانون اساسى بعد از مجلس و بعد از مطالعه كارشناسان، مطالبى پيش آمده است كه من احساس خطر مى‏كنم و لازم مى‏دانم ملت را از اين خطر آگاه كنم.

امروز طرح اشكال، يا توطئه است يا جهالت

در اجتماعاتى كه مى‏شود، گروه‏هائى كه در اينجا اجتماع مى‏كنند از اقشار مختلف، مسائلى را طرح مى‏كنند كه امروز وقت آن مسائل نيست. اشكالاتى را طرح مى‏كنند كه امروز وقت آن اشكالات نيست.من احتمال مى‏دهم كه اين مسائل،اين اشكالات ناخودآگاه از طرف اشخاصى طرح مى‏شود كه يا مستقيما يا به واسطه، تحت تأثير توطئه‏ها شده‏اند. ما امروز گرفتار مسأله‏اى هستيم كه بايد تمام افكار ملت ما متوجه به همان مسأله باشد. صحبت از گرفتارى‏ها، صحبت از نابسامانى‏ها، صحبت از اشتباهات دولت، صحبت از خرابى اوضاع بى موقع است. آقايان توجه داشته باشند امروز روزى نيست كه طرح اشكالات بشود، در ارتش طرح اشكال بشود، در وزارتخانه‏ها طرح اشكال بشود، در كميته‏ها طرح اشكال بشود، در دادگاه‏ها طرح اشكال بشود. امروز اشكال به اين قشرها محتمل است از ناحيه اشخاصى باشد كه توطئه بزرگ را مى‏خواهند انجام دهند. در وقتى كه قانون اساسى را مى‏خواهند طرح كنند و به نظر ملت برسانند، ذكر اين مسائل يا توطئه است يا جهالت.

صحيفه نور ج 7 صفحه 114

با به تعويق افتادن تصويب قانون اساسى بايد فاتحه اسلام را خواند

آن مطلبى كه بسيار مهم است اين است كه من اول بايد بگويم صحبتم با كيست و با چه اشخاصى و بعد عرض كنم. اشخاص مختلفند در مخالفت، يك اشخاصى هستند كه حسن نيت دارند لكن توجه به عمق مسائل ندارند، يك اشخاصى هستند كه تحت تأثير تبليغات و صحبت‏هاى اشخاص مغرض واقع مى‏شوند در عين حال كه حسن نيت دارند، يك اشخاصى هم هستند كه با كمال سوء نيت مشغول توطئه هستند. توطئه اين است كه تصويب قانون اساسى را به تعويق بيندازند يك سال، دو سال به بحث و شور قرار بدهند و ريشه‏هاى گنديده به هم متصل بشود و اساس اسلام را از بين ببرند.

تعويق تصويب قانون اساسى و برقرارى جمهورى اسلامى، استقرار حكومت اسلامى، اين تعويق موجب اين مى‏شود كه اشخاص توطئه‏گر در مرزهاى ما در داخل، در خارج با هم متصل بشوند و با اتصال با هم اصل قانون اساسى و اصل اساس اسلام را پايمال كنند. اشخاصى كه حسن نيت دارند بايد توجه كنند كه اگر چنانچه به آنطور كه مجلس مؤسسان صحبت مى‏شود و به آنطور كه قانون اساسى در مجلس مؤسسان واقع بشود كه اين مطلب از اشخاصى كه سوء نيت دارند طرح شده است و به اشخاصى كه با كمال تأسف حسن نيت دارند سرايت كرده است، اين معنا اين است كه دو سال، سه سال به مباحثات و معارضات دامن زده بشود و توطئه مجتمع شود. الان دارند مزدورانى در ايران از آن طرف مرز تربيت مى‏كنند كه اگر ما به زودى مطلب را خاتمه ندهيم، اين مزدوران مجتمع مى‏شوند و با اجتماع آنها ممكن است مصيبتى به بار بياورد، باز شما رابه زحمت بيندازد ولو سركوب مى‏شوند لكن زحمت ايجاد مى‏كنند.

طرح مجلس مؤسسان الهام گرفته از شياطين و خطرى براى اسلام است

مجلس مؤسسان براى اين است كه مردم منتخبين خودشان را تعيين كنند و اين فرق ندارد بين آنكه طرح فعلى دولت باشد يا طرح‏هائى كه اشخاصى كه توجه ندارند يا تحت تأثير واقع شده‏اند يا شياطين به آنها چيزهائى را تزريق كرده‏اند كه تعويق بيندازد و استقرار حكومت اسلامى يكى دو سال طول بكشد تا توطئه‏ها نضج بگيرند و اساس را از بين ببرند. اين طرحى كه دولت داده است اين است كه همان مجلس مؤسسان با افراد كمتر، از خود ملت، به تصويب ملت، به انتخاب ملت اشخاصى انتخاب بشوند و آنها در قانون اساسى كه پيش‏نويس شده است مطالعه كنند و اشكالاتى كه روشنفكران و حقوقدانان و ساير مردم به قانون اساسى كه پيش‏نويس شده است، طرح كنند و منتخبين مردم مطالعه كنند و بعد از اينكه آنها تصويب كردند باز هم به رفراندم گذاشته شود، با اينكه احتياج نيست لكن ما براى اينكه تحكيم بشود مطلب، به نظر عموم مى‏گذاريم لكن اگر آن مجلس مؤسسان با طول و عرض و عمق آن كه دو سال، سه سال بايد طول بكشد تا قانون تصويب بشود اگر آن طرح را ما مى‏خواهيم از آن روشنفكران غربزده كه بعضى از اين قشرهاى روشنفكر هستند، از اين مزدوران با توجه، از آنهايى كه مى‏خواهند رژيم سابق را برگردانند و يا شبيه آن را، از آنهائى كه از آن طرف مرزها به آنها كمك

صحيفه نور ج 7 صفحه 115

مى‏شود، از آنهائى كه مزد مى‏دهند به كارگران كه كار نكنند، از آنهائى كه اسلام را كهنه مى‏دانند، از آنهائى كه ازاسلام مى‏ترسند، اگر ما بخواهيم تعويق بيندازيم و آنطورى كه آنها با شيطنت طرح كردند و مع‏الاسف بعضى از اشخاصى كه حسن نيت دارند باورشان آمده است، بايد براى اسلام فاتحه بخوانيم، بايد براى كشور خودمان فاتحه بخوانيم.

من امروز ملت را آگاه كردم كه طرح مجلس مؤسسان به آن معنائى كه از غرب طرح شده است و الهام از شياطين گرفته شده است موجب تعويق مى‏شود و موجب فساد.

چه كسانى رفراندم را تحريم كردند؟

اينها كه در مراحل اول شكست خوردند، اينها كه رفراندم را تحريم كردند، اينها كه انحرافات اسلامى دارند، بعداز شكست از رفراندم به اين فكر افتاده كه نگذارند قانون اساسى به اين زودى‏ها تصويب شود تا بلكه (و به خيال خودشان) توطئه‏ها نضج پيدا كند و به خيال خودشان باز مسائل سابق برگردد. ملت ايران! بدانيد و بشناسيد اينها را. آنهائى كه غفلت كرده‏اند توجه فرمايند، آنهائى كه سابقا رفراندم را تحريم كردند حالا هم دارند مى‏گويند ما شركت نمى‏كنيم تا مجلس مؤسسان پيدا بشود. ببينيد چه اشخاصى هستند آنها، آنهائى كه از آن طرف مملكت مى‏گويند ما شركت نمى‏كنيم، از آنجائى كه مركز توطئه است، از كردستان كه مركز توطئه است، آنهائى كه مى‏گويند ما شركت نمى‏كنيم، چه نظر دارند؟ آنهائى كه تبع كمونيست‏ها هستند، چه نظر دارند؟!

اينقدر تحت تأثير غربزده‏ها نباشيد

بزرگان ما توجه كنند، به عمق مطالب برسند، اقشار مختلفه دارند با هم مجتمع مى‏شوند. اولى كه اسلام بناشد تحقق پيدا بكند، شيطان بزرگ رفت و شياطين را فرياد زد كه اگر اين اسلام درست بشود، كارها همه لنگ است. حالا هم فرياد بلند شده است، فرياد بلند كردند براى اينكه قانون اساسى را به تعويق بيندازند. بايد آقايان توجه كنند، آنهائى كه حسن نيت دارند مطالعه كنند، دقت كنند، تحت تأثير اشخاصى كه مفسد هستند نروند، روشنفكران ما تحت تأثير روشنفكران حرفه‏اى نروند، حقوقدان‏هاى ما تحت تأثير حقوقدان‏هاى غربى نروند، وكلاى دادگسترى ما تحت تأثير غربزده نروند، قضات ما تحت تأثير اشخاصى كه غربزده‏اند نروند، دانشگاه ما تحت تأثير اشخاصى كه در دانشگاه افساد مى‏كنند نروند، كارگرهاى ما، دهقانان ما تحت تأثير اشخاص مفسد نروند. اينها شياطينى هستند كه در صدر اسلام هم شيطان بزرگشان فرياد زد و همه را با هم مجتمع كرد، الان هم مى‏خواهند همين كار را بكنند. ملت! متوجه باش. وقت اين نيست كه اشكال بكنى به دولت، اشكال بكنى به ارتش و اشكال كنى به بازار. وقت اين است همه با هم مجتمع براى تصويب قانون اساسى و تسريع در آن كه در ظرف يكى دو ماه تمام بشود و نه يكى دو سال طول بكشد تا اينكه توطئه‏ها نضج بگيرد.

صحيفه نور ج 7 صفحه 116

صلاح اسلام و مسلمين در تصويب قانون اساسى است

خدايا! تو مى‏دانى كه من صلاح ملت را، صلاح اسلام را، صلاح قرآن مجيد را، صلاح روحانيت را، صلاح مسلمين را دارم عرض مى‏كنم. تعويق در تصويب قانون اساسى و گذاشتن آن را در نظر يك مجلس بزرگ مؤسسان كه مناقش آنها و تأسيس آن 6 ماه طول مى‏كشد و مناقشات آن معلوم نيست يكى و دو سال، سه سال طول بكشد، خطر است براى اسلام، خطر است براى رسول الله. تأسيس مجلس مؤسسان به آنطورى كه غربى‏ها الهام كردند، خطر است براى اسلام، خطراست، خطر است براى كشور اسلامى، خطر است براى امام زمان. آنهائى كه در اشتباه هستند، برگردند و بدانند توطئه در كار است و بدانند من كمال علاقه را به آنها دارم و نمى‏خواهم به آنها سوء ظن پيدا بشود. آن شياطينى هم كه مى‏خواهند توطئه را بكنند، بدانند كه ملت ما بيدار است و اين توطئه را خنثى خواهد كرد.

خداوند ما را از خواب غفلت بيدار كند. خداوند اسلام و مسلمين را تقويت كند. دست اجانب را از ممالك ما كوتاه كند. اين ريشه‏هاى گنديده را كه مى‏خواهند توطئه كنند خدايا قطع كن اين ريشه‏ها را. والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 117

تاريخ: 25/3/58

بيانات امام خمينى در جمع روحانيون، وعاظ و گويندگان مشهد

و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤمنين‏

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

نه سستى كنيد و نه محزون باشيد اگر مؤمن هستيد، علو رتبه داريد و از همه بالاتريد لكن مهم ايمان است و چطور تحصيل كنيم ايمان را؟ اسلام شهادتين است، ايمان حظ قلب است، آن چيزى را كه زبان بگويد و تلقين كند به قلب و قلب قبول كند، باور كند. اگر باور كرديد كه خداى تبارك و تعالى قادر مطلق است، حى مطلق است، وجود مطلق است، قادر عظيم‏الشأن است، اگر باور كرديد اين معنى را، ديگر نه حزنى است و نه سستى. يك جلوه‏اى در از اين ايمان در شما پيدا شد و به واسطه همين جلوه ايمان اين سد عظيمى كه باوركردنى نبود شكستيد، سدى كه تمام قدرت‏هاى، تمام ابرقدرت‏ها، تمام حكومت‏ها پشتيبان او بودند، تمام حكومت‏هاى اسلامى، شايد استثناءشان كرد كه يكى دو تا، تمام حكومت اسلامى پشتيبان بودند و تمام قدرت‏هاى بزرگ پشتيبان بودند. امريكا كرارا پشتيبانى خودش را اظهار كرد، انگلستان كرارا اظهار كرد. نوكر خوبى بود براى اينها و اظهار تأسف آنها بعد هم دليل بر اين بود كه خوب نوكرى بود و البته بايد هم اظهار تأسف كند. كى اظهار تأسف نكند براى كسى كه طول عمرش، وطنش را براى آنها داد. چرا اظهار تأسف نكند، چرا سناى امريكا اظهار تأسف نكند از اينكه ايران چند نفر قاتل را مى‏كشد. اظهار تأسف براى اين است كه اين نوكرها را از دست داده‏اند و حق دارند اظهار تأسف كنند. آنها پيششان انسان مطرح نيست، منافع مطرح است. ايمان مطرح نيست، نفع مطرح است و چون فكرها، فكر مادى بود و از ايمان اطلاع نداشتند و از خدابى اطلاع بودند، ممتنع مى‏دانستند كه يك مشت اشخاصى كه هيچ ندارند، بر يك قدرت شيطانى غلبه كنند با داشتن تمام ابزار جنگ و پشتيبانى تمام قدرت‏هاى بزرگ. آنها حساب ماديات را كرده بودند، حساب ايمان را نكرده بودند، روى قواعد مادى، صحيح مى‏گفتند، روى قواعد مادى همين بود كه آنها مى‏گفتند، ما هيچ نداشتيم، يك مشت خالى بود و آنها همه چيز داشتند، لكن قدرت ايمان آمد و با قدرت ايمان شكست آن سدهاى بزرگ را و تا اين قدرت ايمان هست، شما انتم الاعلون تا اين قدرت ايمان را حفظ كرديد، شما بالاترين موجودات هستيد. كوشش كنيد، ايمان را تحصيل كنيد و ايمان را نگه داريد. يك جلوه ايمان اين سد بزرگ را شكست و دست اجانب را، قدرت‏هاى بزرگ را كوتاه‏

صحيفه نور ج 7 صفحه 118

كرد. ايمان بود كه در صدر اسلام دو امپراطورى بزرگ را درهم كوبيد، و الا قدرت مادى نبود در كار. در جنگ روم طليعه جنگجويان روم 60 هزار بودند و تمام جمعيت مسلمين 30 هزار نفر بودند و پشت سر آن طليعه 700 هزار نفر رومى بودند يكى سرداران اسلام گفت 30 نفر با من بيايد تا من شب بروم و با اين 60 هزار نفر جمعيت جنگ كنم بعد از اينكه اصرار كردند به او (بر حسب تاريخ) 60 هزار رفتند، 60 هزار نفر مسلم با 60 هزار نفر جنگجوى رومى كه تا دندان مسلح بودند، رفتند و آنها را شكست دادند و 700 هزار نفر جمعيت رومى به دنبال آن شكست خورد و رفت. بود كه قدرت ايمان بود كه اين كار را كرد و شما ديديد كه قدرت ايمان هم در ايران همين كار را كرد.

تحول روحى كه پيدا شد در ملت ما، بالاتراز اين شكستن سد بود. اين را كرارا من گفته‏ام كه يك نفر پاسبان مى‏آمد در بازار تهران، بزرگترين بازارهاى ايران و مى‏گفت چهارم آبان است بيرق بزنيد، احدى به خودش اجازه نمى‏داد كه تخلف كند، در ذهنش نمى‏آمد كه مى‏شود تخلف كرد. همين جمعيت، همين مردم در ظرف قريب به دو سال كه اخيرا تقريبا نهضت نضج گرفت، همين جمعيت در كوچه و خيابان ريختند و گفتند مرگ بر اين رژيم. همين كه از يك پاسبان آنطور مى‏ترسيدند، بازارها مى‏ترسيدند، همين‏ها ريختند در خيابان‏ها و با مشت خالى گفتند مرگ بر رژيم و ما رژيم را نمى‏خواهيم، ما اسلام را مى‏خواهيم. پيشبرد براى اين بود كه اسلام را مى‏خواستند، نه جمعيت، نه شخص، هيچ كس دخالت در اين امور نداشت، خدا بود، قدرت، قدرت الهى بود. اين قدرت الهى را، اين عنايت الهى را حفظ كنيد. تا حالا شما را قدرت الهى رسانده است به اينكه آزاد شديد، استقلال پيدا كرديد و هيچ يك از ممالك در مملكت شما نمى‏تواند تصرف كند. اين ايمان بود، اين قدرت الهى بود، اين وديعه الهى را حفظ كنيد. مادامى كه اين وديعه حفظ شده است انتم الاعلون . اگر خداى نخواسته اين وديعه را ما از دست بدهيم، دنبالش سستى است و بعدش حزن است، اندوه است، شكست است، بخواهيد كه پيروز شويد رمز پيروزى را بايد حفظ كنيد. رمز پيروزى ايمان بود. آن وحدت كلمه را، ايمان آورد. ايمان، وحدت كلمه آورد كه سر تا سر اين مملكت همه با هم، همه با هم فرياد زدند و يك مطلب را خواستند. اجتماع كردند از مركز تا هر جا شعاع مملكت است رفت صدا وفرياد زدند جمهورى اسلامى، اسلام. شهادت را براى خودشان فوز دانستند. آنهائى كه فرار مى‏كردند از همه چيز، حمله كردند بر تانك‏ها و توپ‏ها، غلبه كردند بر لشكر شيطان، بر طاغوت. اين رمز را حفظ كنيد، اين نهضت را حفظ كنيد، اين وحدت كلمه را حفظ كنيد، همه قشرها با هم باشيد، روحانى با دانشگاهى باشد، دانشگاهى با روحانى باشد، همه با بازارى باشند، همه با دهقان باشند، همه با ادارى باشند، همه با كارمندان باشند، همه با هم. از حالا به بعد ما احتياجمان به وحدت كلمه بيشتراست. الان من مى‏بينم كه رو به سستى داريم مى‏رويم و اين لازمه هر پيروزى است، وقتى عقيده شد كه پيروز است، سست مى‏شود لكن ما پيروز نشديم باز، سست نشويد. ريشه‏هاى گنديده رژيم و اجانب در مملكت ما هست و در هر گوشه و كنار هست اگر سستى كنيد، اين ريشه‏ها با هم مجتمع خواهند شد و اگر مجتمع بشوند خطر دارد. بايد اين نهضت حفظ بشود، اين وحدت كلمه حفظ بشود، بر نگرديد، ملت ما

صحيفه نور ج 7 صفحه 119

بر نگردند سراغ اينكه خانه ندارند، سراغ اينكه كاشانه ندارند، شما پيروز بشويد، همه چيز داريد لكن پيروز نشديم ما. اين ريشه‏ها را بشناسيد، اينهائى كه در هر امرى اشكال‏تراشى مى‏كنند، بشناسيد. اينهائى كه نمى‏خواهند جمهورى اسلامى تحقق پيدا بكند، بشناسيد. اينها همان‏ها بودند كه تا شاه بود شاه را مى‏خواستند و حالا هم آرزوى او را دارند و اين آرزو را به گور مى‏برند. من متشكرم از شما علما، فضلا، مؤمنين كه از راه دور آمديد و با ما ملاقات مى‏كنيد و درد دل ما را مى‏شنويد. ما امروز مواجه هستيم با يك گروه‏هايى كه اينها بر ضد ملت ما هستند به صورت مختلف و من اميدوارم كه هدايت بشوند اينها. من از آقاى مرعشى كه تشريف آوردند تشكر مى‏كنم و از همه آقايان تشكر مى‏كنم و اين صورت‏هاى نورانى را كه مى‏بينم مسرور مى‏شوم. خداوند همه شمارا سعادتمند كند. خداوند همه شما را از لشكر امام زمان سلام الله قرار بدهد.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 120

تاريخ: 25/3/58

بيانات امام خمينى در جمع گروهى از اقشار مردم

پيروزى بى‏نظير ملت و شكست مفتضحانه شاه و عمالش در تاريخ ثبت گرديد

بسم الله الرحمن الرحيم‏

وقت من كم و هوا گرم و شما عزيزان من در توى آفتاب و مكان ضيق و فشرده در زحمت هستيد ولى من چند كلمه با شما صحبت مى‏كنم. بعضى مسائل، مسائل اصلى است، مسائلى است كه بنياد مسائل ديگر است، مسائلى كه حفظ كيان اسلام و حفظ استقلال كشور به آنها بسته است و بعد از اينكه اين مسائل اصلى تحقق پيدا كرد مسائل ديگرى است كه آن مسائل بايد دنبال بشود. ما الان مبتلا هستيم به يك رشته از مسائل اصلى كه اسلام به آن بسته است و استقلال كشور. بايد همه ما تمام هممان را و تمام قدرتمان را صرف در اين مسائل اصلى بكنيم و بعد از آنكه ايران مستقلى و اسلام پياده‏شده‏اى داشتيم، دنبال مسائل فرعى برويم وانشاءالله آن مسائل را هم متحقق كنيم.

الان مسأله‏اى كه در پيش است يكى مسأله قانون اساسى است و يكى تشكيل مجلس شورا. اين دو مسأله بر ساير مسائل مقدم است. كوشش‏ها هست براى اينكه نگذارند اين قدم ثانى را ما برداريم، چنانچه كوشش‏ها كردند كه نگذارند رفراندم حاصل بشود راجع به اصل جمهورى. قشرهاى مختلف، ريشه‏هاى فاسد رژيم سابق، عمال فاسد اجانب جديت كردند كه پس از آنكه شكست خوردند و رژيم منحوس شاهنشاهى مدفون شد، نگذارند جمهورى اسلامى تحقق پيدا بكند. طرح‏ها ريختند و كارشكنى‏ها كردند. طراحان نوكر اجانب طرح ريختند و ريشه‏هاى فاسد رژيم سابق كارشكنى‏ها كردند، تحريم كردند رفراندم را، آتش زدند صندو ق‏هاى بعضى از بلاد را، مانع شدند از اينكه رأى بدهند در بعضى از موارد، لكن شكست خوردند، آن هم شكستى كه در تاريخ نظير نداشت.

دو شكست اينها تاكنون خورده‏اند كه هر دوى اين شكست‏ها در تاريخ بى‏نظير يا كم‏نظير است. يكى شكست در مبارزه بين ملت و رژيم، با همه قدرت كه داشت و با همه پشتوانه‏ها كه از قدرت‏هاى بزرگ داشت. اين شكست، شكستى بود كه در دنيا سابقه نداشت كه يك ملتى با دست خالى، يك ملتى كه هيچ نداشت، بر يك رژيمى كه همه چيز داشت غلبه كند، البته نيروى ايمان، نيروى اسلام موجب اين غلبه شد. وقتى نيروى اسلامى بود تمام قشرها متصل شدند به هم، قشر روحانى، قشر دانشگاهى، قشر ارتش همه به هم متصل شدند و همه با هم اين سنگر بزرگ را، اين سد بزرگ را شكستند و اين‏

صحيفه نور ج 7 صفحه 121

نيروى ايمان بود.قدم بعد قدم رفراندم بود. مخالفين ما با رفراندم مخالفت كردند و كارشكنى كردند لكن ملت ما با نيروى ايمان پيش برد و رفراندمى كه در ايران واقع شد، نه در ايران و نه در ساير جاها سابقه نداشت. با اين عشق و علاقه، با اين محبت و همبستگى كه 99 و بيشتر يا 99 درصد قدرى اين طرف آن طرف، شما پيروز شديد. در اين دو قدم، پيروزى مال شما و خذلان و رسوايى مال مخالفين شماست.

عدم صلاحيت حقوقدانان غربزده در تدوين قانون اساسى

حالا به قدم سوم رسيده است كه باز مخالفت‏ها شروع شده است. با بهانه مختلف، جنود شياطين دور هم دارند جمع مى‏شوند، بهانه‏هاى مختلفى كه سابقا هم اين بهانه‏ها را داشته‏اند. حالا كه بناست قانون اساسى به دسترسى ملت گذاشته شود تا هركس هر مطلبى دارد پيشنهاد كند و بعد نمايندگان مردم، نمايندگان منتخب از طرف خود ملت قانون اساسى را بررسى كنند، با همه مطالبى كه قشرهاى مختلف و به اصطلاح، حقوقدان‏ها بررسى كنند و همه مطالب را روى هم بريزند و قانونى كه نوشته شده است اگر نقص دارد، رفع كنند نقص را و اگر اشكال دارد، اشكال را مرتفع كنند، حالا هم بهانه‏گيرها، آنهايى كه شكست خورده‏اند در آن مراحل، مى‏خواهند در اين مرحله خرابكارى كنند. بيدار باشيد برادران، دشمنان خودتان را بشناسيد، مى‏خواهند نگذارند قانون اساسى بر طبق آنطورى كه اسلام حكم مى‏كند تصويب شود. بايد حقوقدان‏هاى غربى نظر بدهند؟! ما مى‏خواهيم قانون اسلامى بنويسيم، از غرب بيايند نظر بدهند؟! يا غربى‏ها بيايند نظر بدهند؟ يا غربزده‏ها بيايند نظر بدهند؟ حقوقدان اسلامى ما مى‏خواهيم و اين حقوقدان‏ها اسلام رانمى‏دانند يعنى چه، البته بعضى از آنها من وقتى كه به طور كلى مى‏گويم، از باب اينكه آنهائى كه در قشر اسلامى هستند و مطالعات اسلامى دارند خارج هستند، من با آن غربزده‏ها صحبت دارم، با آنهائى كه تحت تأثير غربزده‏ها واقع مى‏شوند صحبت دارم. بايد قانون اسلامى‏ما را از غرب بگيريم؟ از غربزده بگيريم؟ بايد ديد كى صلاحيت دارد، چه حقوقدانى صلاحيت دارد كه در قانون اساسى ما نظر بدهد. ما كه مى‏خواهيم جمهورى اسلامى‏تحقق پيدابكند و قانون اساسى جمهورى اسلامى مى‏خواهيم تدوين كنيم، ما بايد دنبال آنهائى باشيم كه حقوقدان غربى هستند؟ اگر باشند روشنفكرانى كه از اسلام بى‏اطلاع هستند و نمى‏دانند اسلام چيست، هر وقت ما خواستيم قانون اساسى جمهورى يا جمهورى دموكراتيك را تدوين كنيم شما آقايانى كه حقوقدان هستيد، شما آقايان روشنفكر غربى صلاحيت داريد كه نظر بدهيد لكن ما هر وقت خواستيم قانون اسلامى بنويسيم، خواستيم مسائل اسلام را طرح بكنيم شما صلاحيت نداريد، شما از اسلام اطلاعى نداريد، شما اسلام را مى‏گوئيد براى اين زمان نيست براى اينكه اسلام را نمى‏دانيد، براى اينكه اعتقاد نداريد كه آن كه قانون اسلام را آورده است، خداست، خداست كه محيط بر همه چيزهاست، بر همه اعصار است، قرآن است كه كتاب همه اعصار است، دستورات رسول الله است كه براى همه اعصار است. شما اطلاعى نه از قرآن داريد و نه از

صحيفه نور ج 7 صفحه 122

سنت داريد و نه از اسلام و ما به شما اجازه نمى‏دهيم كه دخالت در معقولات كنيد، بله در بعض مسائل ادارى، در بعضى مسائل اجرايى شما هم حق نظر داريد لكن عمده اين است كه شما نمى‏خواهيد يك قانون اساسى اسلامى‏باشد. شماها از اسلام وحشت داريد، حق هم داريد براى اينكه اسلام در استفاده‏هاى شما را بست، اسلام دوستان شما را از ايران بيرون كرد، اسلام، جنايتكارها كه رفقاى بعضى از شما بودند به درك فرستاد. شما وحشت داريد از اسلام و حق داريد وحشت داشته باشيد ولى ملت اسلام، ملت ايران نمى‏تواند تابع هواى نفس شما باشد، نمى‏تواند قرآن را كنار بگذارد و قانون اساسى غربى را قبول كند، به شما اجازه نمى‏دهد كه در امرى كه بى‏اطلاع هستيد و جاهل هستيد دخالت كنيد. شما اطلاعاتتان در حدود مسائل غربى است، قوانين غرب را مى‏دانيد، شما تاكنون قرآن را مطالعه نكرده‏ايد. عرض مى‏كنم كه، من به همه اقشار نمى‏گويم، در بين اينها اشخاص اسلامى، اشخاص مطالعه‏دار هست، من آنها را مى‏گويم كه مى‏گويند اسلام ديگر فايده ندارد، من آنهايى را مى‏گويم كه مى‏گويند اسلام مال 14 قرن پيش است. ما به اشخاصى كه اطلاع ندارند از قوانين اسلام، اطلاع ندارند از روح اسلام، نمى‏دانند كه اگر اسلام تحقق پيدا بكند چه خواهد شد، ما به آنها اجازه نمى‏دهيم كه دخالت در اين امور بكنند، بله، حق رأى دارند، رأى بدهند كه اسلام نه، چنانچه دادند. مختارند كه رأى بدهند لكن نگويند كه ما مجلس مؤسسان كوچك را نمى‏خواهيم، يك مجلس مؤسسان 500 - 600 نفرى مى‏خواهيم، بهانه نگيرند. مگر مجلس مؤسسان چيست؟ جز اين است كه اشخاصى كه مردم آنها را انتخاب مى‏كنند، بايد بنشينند و قانون را ملاحظه كنند ؟بايد حتما 600 - 700 نفر باشند تا نوبت به شما هم برسد؟! اگر تمام ملت پنجاه نفر را تعيين كنند، اينها وكيل ملت نيستند؟ اين مجلس، مجلس مؤسسان نيست؟ ما بعد از اينكه بررسى شد در قانون اساسى به نظر خبرگان اسلامى رسيد، به نظر روحانى اسلامى رسيد، به نظر علماء متعهد رسيد به نظر نمايندگان مردم رسيد، باز هم در افكار عمومى مى‏گذاريم، ميزان است.

ميزان، رأى ملت است

مجلس مؤسسان اگر اعتبار دارد براى اين است كه مجلس مبعوث از ملت است. خود ملت حق ندارد رأى بدهد لكن وكيل ملت حق دارد؟ اين چه غلطى است؟ خود من حق ندارم تصرف بكنم در مالم، وكيل من حق دارد؟ خود شما حق نداريد رأى بدهيد، وكيل شما حق دارد؟! وكلا براى اين حق دارند كه وكيل شما هستند و الا چه حقى دارند. يك نفر چه حقى دارد براى 35 ميليون جمعيت رأى بدهد؟ پنجاه نفر ششصد نفر چه حقى دارد براى يك ملت 35 ميليونى رأى بدهد؟ اين حق براى اين است كه شما مى‏خواهيد رأى بدهيد، رأى شماست، ميزان، رأى ملت است. ملت يك وقت خودش رأى مى‏دهد، اين اساس يك وقت يك عده‏اى را تعيين مى‏كند كه آنها رأى بدهند، آن در مرتبه دوم صحيح است و الا مرتبه اول، حق مال خود ملت است. شما خون داديد، حقوقدانان براى شما تكليف معين كنند؟ خودتان بايد تكليف معين كنيد. شمائيد، همين ملت، همين مردم محروم دانشگاه، جوان‏هاى

صحيفه نور ج 7 صفحه 123

محروم دانشگاه، همين جوان‏هاى محروم مدرسه فيضيه، همين جوان‏هاى محروم در ارتش، همين جوان‏هاى محروم در بازار، همين جوان‏هاى محروم در كارخانه‏ها و در كشاورزى، اينها بايد رأى بدهند. بهانه‏ها را كنار بگذاريد، از خدا بترسيد، با ملت شوخى نكنيد، رأى مردم را هيچ حساب نكنيد، مردم را به حساب بياوريد.

ما حتما بايد تابع طرح‏هاى غربى باشيم؟ اسلام را كار نداريم؟! غرب هر چه بگويد تابع او هستيم؟ غرب تا حالا همين بساط بود كه بود. ما تا حالا مبتلاى به غرب بوديم و بيش از پنجاه سال كه اكثر شما يا بعض از شما يادشان است، بعضى از شما و من يادم است و بيست و چند سال كه اكثر شما يادتان است، طرح‏هاى ما غربى بود، گرفتارى‏هاى ما از غرب بود. باز همان گرفتارى‏ها پيش بيايد؟ قانون اساسى را هم آنها بنويسند؟ آنها رأى بدهند؟! غربزده‏ها رأى بدهند؟ ميزان، شما هستيد. آن كسى هم كه اينها خودشان قبول دارند، ولو دروغ مى‏گويند، دكتر مصدق هم وقتى كه يك مطلبى پيش آمد كه من حالا يادم نيست، آمد بالا ايستاد گفت:من با خود مردم صحبت مى‏كنم، به وكلا كار ندارم، وكلا صداى مردمند، من با خودشان صحبت مى‏كنم. ما از خودتان رأى مى‏خواهيم، مااگر چنانچه هيچ هم وكيل نگيريم، شما هستيد ميزان.

يك قدرى در مطالبتان تعقل كنيد، نگذاريد ملت به تنگ بيايد

ما براى خاطر اينكه اين نق‏نق‏ها كم بشود، گفتيم يك مجلسى هم درست بشود، شما اسمش را مجلس مؤسسان بگذاريد. اگر خيلى دلتان مى‏خواهد غربى باشيد، اگر خيلى دلتان مى‏خواهد كه مردم را به خودتان متوجه كنيد، اسمش را بگذاريد مجلس مؤسسان و الا ما با مردم كار داريم. ما قانون را قاعده اين بود قانون را بنويسيم، منتشر كنيم در همه بلاد و همه مردم ببينند، بعد به آنها بگوئيم اين را مى‏خواهيد يا نه؟ رفراندم كنيم. ما براى اينكه شماها خيلى دم از روشنفكرى مى‏زنيد، يك قدرى هم با شما مسالمت بكنيم. با اينكه هر چه مسالمت بكنيم شما بدتر خواهيد كرد، ما مى‏گوئيم كه مردم خودشان افرادى را تعيين كنند كه اين قانون اساسى كه نوشته شده است بيايند ببينند، هر رأيى دارند، هر طرحى دارند بدهند، مى‏خواهد اين رأى‏ها رأى‏هاى مخالف با قرآن باشد، مى‏خواهد موافق، منتها ما مخالف‏هايش را قبول نمى‏توانيم بكنيم و شما دنبال اين هستيد كه اين كار را بكنيد. اين مجلس را شما اسمش را مجلس مؤسسان بگذاريد، ما بعداز اين مجلس مؤسسان هم به خود موكل‏ها، به وكلا ما چكار داريم، ما شما را مى‏شناسيم، ما نوكر شمائيم.

آقايان مى‏گويند كه ملت اطلاع است، من مى‏گويم شما بى‏اطلاع هستيد. اگر ملت بى‏اطلاع است شما بى‏اطلاع‏تر هستيد براى اينكه در اينجااطلاعات اسلامى مى‏خواهد و بعضى از شما اصلا اطلاع نداريد، بعضى از شما نمى‏داند نماز چند تاست. چرا ملت ما اطلاع ندارد؟ چرا اينقدر ملت ما را ضعيف قرار مى‏دهيد؟ چرا اهانت به ملت مى‏كنيد؟ چه حقى داريد ؟ ملت ما، درش همه چيز هست. اگر اسلام فقط عيب است، بله شما حق داريد. ملت ما مسلم است، شما هم اسلام را قبول نداريد، پس ملت

صحيفه نور ج 7 صفحه 124

ما چيزى نمى‏داند براى اينكه اسلامى است و اسلام چيزى است كه مخالف با همه دانش‏هاست! حرف شمااين است. يك قدرى در حرف‏هايتان تفكر كنيد، يك قدرى در مطالبتان تعقل كنيد، نگذاريد كه ملت يك وقت به تنگ بيايد، رژيم سابق ملت را به تنگ آورد نگذاريد يك قدرى تعقل كنيد، يك قدرى براى اسلام حق قائل شويد، يك قدرى براى مسلمين حق قائل بشويد، يك قدرى براى برادران اسلامى حق قائل بشويد.

امروز اختلاف سليقه و تشتت برخلاف مسير ملت است

مسأله اصلى كه حالا بايد شماى ارتشى، من طلبه، مراجع عظام، علماء اعلام، دانشگاهى بازارى، دهقان، ادارى و كارمندها، همه به آن توجه بكنند اين است كه اين قانون اساسى كه اساس اسلام را ما مى‏خواهيم پياده بكنيم، اين قانون اساسى درست بشود، بعد كه قانون اساسى‏مان را انشاءالله - به رغم - به رغم اينهائى كه نمى‏خواهند بشود، باز شما رأى داديد و درست شد و مجلس شورا و شما رأى داديد آزادانه، بر خلاف اين پنجاه سال، آزاد رأى داديد و وكلايتان را فرستاديد و رئيس جمهور را خودتان تعيين كرديد، باز نگفتيد شما حق نداريد، ما غربى‏ها بايد رئيس جمهور برايتان تعيين كنيم، خود شما تعيين كرديد، آنوقت مى‏آئيم سراغ اينكه اين مسائل دوم را بايد پيش بياوريم و من هم مى‏دانم شما مشكلات داريد، ما هم مشكلات داريم.

شما ارتش را مى‏دانيد كه يك اشكالاتى در آن هست، ما هم ارتش را مى‏دانيم اشكالات دارد، هم ادارات را، هم وزارتخانه‏ها را، هم بازار را و هم محله‏ها را و هم مدارس خودمان را. اين مدارس خودمان هم اشكال دارد. اما حالا ما نبايد آن چيزى كه ما بايد در آن مسير همه با هم برويم، هر كداممان مسيرش را رها كند، من بيايم بروم حجره‏هاى مدرسه مثلاً چند تا هست، نمراتش چطورى هست، طلبه‏هايش چند تاست و شما برويد بگوئيد در ارتش، حالا چه اشكالى هست، شورا لازم است يا چه لازم است. تشتت الان مخالف با مسير ماست، ملتفت باشيد. الان اختلاف سليقه‏ها را نياوريد پيش، الان همه‏مان بايد برويم سراغ اين كارها. چطور آنوقت كه (من يك گاهى مثال مى‏زنم) اگر يك وقت زلزله خداى نخواسته بيايد و يك شهر را خراب كند و من بنشينم توى مدرسه درس بخوانم، شما هم برويد در نظام - عرض مى‏كنم كه - رژه برويد صحيح است؟ نه، بايد همه بيائيم اين زلزله‏زده‏ها را نجات بدهيم.

آقا، امروز مملكت ما غربزده است كه از زلزله‏زده بدتر است امروز بعضى از اشخاص در اين مملكت مى‏خواهند نگذارند اسلام تحقق پيدا بكند، اغفال مى‏كنند بعضى مقامات را، مى‏خواهند نگذارند اسلام تحقق پيدا بكند امروز وقت اين نيست كه نق بزنم كه من فلان قسمش را نمى‏خواهم فلان قسمش را مى‏خواهم امروز وقت اين است كه همه دست به هم بدهيد بگوئيد اسلام را ما مى‏خواهيم، چنانچه همه گفتيد، با اسلام همه پيش رفتيد. شما اشكالات خودتان را حالا پيش نياورديد، بگذاريد براى بعد، بگذاريد اسلام تحقق پيدا بكند، بگذاريد مملكت، مملكت بشود بعد بيائيم سراغ‏

صحيفه نور ج 7 صفحه 125

اينكه اين مملكت نظامش چه جور بايد باشد، طلبهاش چه جور بايد باشد، كاسبش چه جور بايد باشد. من هم مى‏دانم همه جا اشكال هست لكن الان ما زلزله‏زده هستيم، غربزده هستيم، همه بايد دست به هم بدهيم و اين راه را تا اينجا كه آمديم، باقيش هم برويم. ما بين راه هستيم، باز گردنه‏ها داريم كه دزدها توى آن گردنه است. ما يك گردنه را از آن گذشتيم، يا دو گردنه را، باز دزدها توى آن گردنه‏هاى ديگر هست، در كمين نشسته‏اند با هر صورت. ما بايد همه، همه دست به هم بدهيم از اين گردنه‏ها بگذريم، بعد كه گذشتيم از گردنه‏ها و رسيديم به منزل بنشينيم بگوئيم حالا اشكالاتمان چيست. الان وقت اشكال‏تراشى نيست، الان وقت جلو رفتن است. من از همه مى‏خواهم، من التماس مى‏كنم به ملت ايران، من دست ملت ايران را مى‏بوسم، اسلام را مى‏خواهند ببرند.

صفوف خود را از غربزدگان و عمال رژيم فاسد جدا سازيد

اين قشرهاى اين قشرهاى دانشگاهى و دانشجو و وكلا و روشنفكرها حساب خودشان را از اين چندين نفر، چند نفرى كه عمال غربند و عمال محمدرضا، جدا كنند. كانون وكلا كه همه‏اش غربزده نيست، كانون وكلا تويشان پيدا مى‏شود، اين غربزده‏ها را كنار بگذارند. يكيشان رفت، باقى هم بروند. روشنفكرها، روشنفكرهاى اسلامى، روشنفكرهاى وارداتى را كنار بزنند. غربزده‏ها را كنار بگذاريد، عده‏شان خيلى زياد هم نيست اما فضوليشان زياد است. عده زيادنيست، ادعايشان زياد است. خود قشر روشنفكر متعهد اسلامى براى خاطر خدا،براى خاطر اسلام، براى خاطر استقلال كشور، براى خاطر حفظ آزادى، اين روشنفكر متعهد اسلامى، آنهايى را كه در بينشان پيدا مى‏شود كه نق مى‏زنند و مى‏خواهند نگذارند كارها پيش برود، اينها را كنار بزنند. التماس دعا بكنند پيش گوششان، بروند به اروپا باز سر عياشى‏اى كه مى‏كردند، حالا آمده‏اند. آن كانون وكلا، آنهائى كه بر ضد اسلامند، و كنار بگذارند. همه كه نيستند، بعضى از وكلا بسيار مردم صحيح و سالمى هستند، بسيارشان ولى آنهايى كه فضولى مى‏كنند، آنها را كنار بگذارند، از كانون بيرون كنند.

ترس غربزدگان از روحانى و دانشگاهى صالح

دانشگاه ما كه مركز آدم سازى بايد باشد، قشر دانشجو كه متعهد براى اسلام است و خونش را براى اسلام داد و فعاليت براى اسلام كرد، حالا بيدار باشد كه يك عده معدودى توى اين دانشگاه دارند مى‏روند و نمى‏خواهند اسلام پيدا بشود، نه اينكه مى‏خواهند دانشگاه درست بشود، خير، آنها از درست شدن دانشگاه مى‏ترسند.

خدا رحمت كند مرحوم فيض رضوان الله عليه را - قمى - توى همين مدرسه فيضيه، نزديك اينجايى كه حوض بود، زمان رضاخان فرمودند به من كه چى عيبى دارد، خوب اينها مى‏خواهند صالح را از غير صالح جدا كنند (مى‏خواستند امتحان بكنند و آن امتحان‏هايى كه مى‏خواستند بكنند و روحانيت را از بين ببرند) ايشان باورش آمده بود، مى‏فرمود كه خوب، اينها مى‏خواهند صالح‏ها را

صحيفه نور ج 7 صفحه 126

كنار بگذارند باشد، بدها را بفرستند. من عرض كردم آقا، اينها از صالح مى‏ترسند، اينها از روحانى صالح مى‏ترسند،، از بدش چه ترسى دارند؟ بدش كه همراه هست - همراهشان - اينها از صالح مى‏ترسند. دانشگاه هم بايد خودش را اصلاح كند، خود دانشگاهى، خود دانشگاهى صالح. اينهايى كه حالا آمده‏اند و مى‏خواهند به قول خودشان اصلاح بكنند، اينها از اصلاح دانشگاه مى‏ترسند. اينها مى‏ترسند كه در دانشگاه يك آدمى پيدا بشود كه يك وقت مشت بزند به دهانشان. آنها هم مى‏ترسيدند كه از روحانيت يكى پيدا بشود مشت بزند به دهانشان. همه از آدم مى‏ترسند، از آدمك كه كسى نمى‏ترسد. اينها مى‏خواهند دانشگاه را نگذارند آدم تويش پيدا بشود و شما جديت كنيد كه آدم پيدا بشود. شما جديت كنيد كه اين اشخاصى كه حالا افتاده توى دانشگاه‏ها و دارند فساد مى‏كنند، خودتان بيرونشان كنيد. نبايد شكايت كنيد كه در دانشگاه يك كسى آمده و دارد حرف مى‏زند. خوب، برو مقابلش بايست، بگو آقا تو چه مى‏گوئى؟ تو براى ملت دلت مى‏سوزد؟ اگر براى ملت دلت مى‏سوزد، چرا رفراندم را نمى‏گذاشتيد بشود؟ چرا نمى‏گذاريد كشاورزها الان رزاعتشان را بردارند؟ جز اين است كه مى‏خواهيد براى آمريكا بازار درست كنيد؟ پيشتر، شاه درست مى‏كرد، حالا شاهك. چرا نمى‏گذاريد كارخانه‏ها راه بيفتد؟اگر كارخانه‏ها براى ما راه بيفتد، خوب احتياجمان از بيرون كم مى‏شود، از غرب كم مى‏شود و اينها عمالند براى اينكه ما را محتاج به آنها كنند. بشناسيد دوستان خودتان و دشمنان خودتان را. قشرهاى روشنفكر، دشمن اسلام را بيرون كنند از مراكز خودشان. كانون وكلا، وكلاى دشمن با اسلام را يا نفهم را كنار بگذارند. من از خداى تبارك و تعالى سلامت همه شما را مى‏خواهم و عذر مى‏خواهم كه شما را در اين گرما مزاحمتتان كردم ولى خوب چه بايد كرد. بايد دردها را گفت و ملت را بيدار كرد كه مبادا خداى نخواسته تحت تأثير اين حرف‏ها يك وقت واقع بشوند. خداوند ملت ما را سعادتمند كند. خداوند مملكت ما را از شر شياطين نجات بدهد. خداوند شما را از مسلمين متعهد و از لشكر امام زمان سلام الله عليه قرار بدهد.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 127

تاريخ: 26/3/58

بيانات امام خمينى در ديدار با جامعه وعاظ تهران

در صدر اسلام، مسجد مركز فعاليت‏هاى سياسى بوده است

بسم الله الرحمن الرحيم‏

مسجد و منبر در صدراسلام مركز فعاليت‏هاى سياسى بوده است. جنگ‏هائى كه در اسلام شده است بسيارى از آن از مسجد طرحش ريخته مى‏شد. حضرت امير سلام الله عليه به حسب خطبه‏هائى كه در نهج البلاغه جمع شده است - بعضى - خطيب بزرگ و فخر خطباست و با آن خطبه‏هاى بزرگ مردم را تجهيز مى‏كردند براى دفاع از اسلام و همين طور دستورهاى اخلاقى و دستورهاى عقيدتى و همه چيز در اين كتاب مقدس هست. مسجد جائى بوده است كه از آنجا شروع مى‏شده است به قعاليت‏هاى سياسى، منبر هم جائى بوده است كه محل خطبه‏ها بوده است، خطبه‏هاى سازنده و سياسى، مع الاسف تبليغات زيادى كه شايد از سيصد سال پيش شده است يعنى از آنوقتى كه غرب به اينجا راه پيدا كرده و مطالعات در حال مردم مشرق عموما كرده‏اند و رسيدگى به اوضاع و احوال سياسى و اجتماعى و اخلاقى مردم شرق آنها كرده‏اند. در آنوقتى كه وسايل رفت و آمد مثل حالا نبوده است در تاريخ مى‏بينيد كه با شتر حركت مى‏كردند اين بيابان‏هاى مملكت ما را بررسى مى‏كردند، تمام جاها را اينها بررسى كردند و تمام مخازن ما را بهتر از ما مطلع‏اند و تمام گروه‏هاى كشور را چه مرزنشين‏ها و عشاير و چه مركزنشين‏ها و روشنفكرها، همه اينها را، اينها مطالعه كردند و به آن نتيجه رسيدند كه مسجد و محراب را و دانشگاه را بايد به يك وضعى درست كرد كه نتيجه نداشته باشد، يعنى آن نتيجه‏اى كه از مسجد و محراب و منبر و از دانشگاه بايد حاصل بشود، خنثى كنند، چه بكنند؟ مسجد و منبر و روحانيت، مامورشان كه رضاخان بود آمد و شايد (اگر) شما يادتان نباشد كه چه كرد، تمام منابر تعطيل شد، تمام مساجد نيمه تعطيل، تمام مجالس روضه‏خوانى همه از بين رفت، تمام روحانيت دستخوش مفسده‏هائى كه آنها داشتند (عمامه‏ها را برداشتند، لباس‏ها را از چيز آنها كندند تغيير دادند، منبرى، محرابى، كوچك، بزرگ همه در تحت فشار قرار گرفتند) واقع شدند.

تبليغات دامنه‏دار جهت جدا نمودن روحانيت از سياست

و يك چيز مهمى كه هم در دانشگاه عمل شده است و هم در منبر و محراب و روحانيت، اين‏

صحيفه نور ج 7 صفحه 128

است كه تبليغات دامنه‏دار شده است كه به خود روحانيون هم مطلب را مشتبه كنند كه شما چه كار داريد به سياست، شما برويد نمازتان را بخوانيد، عبا را به سرتان بكشيد و برويد نماز را بخوانيد و بعد از نماز هم اگر مى‏توانيد چند كلمه مسأله بگوئيد و بعد هم برگرديد خانه‏تان، چه كار داريد به مملكت، به احتياجات ملت شما چه كار داريد، اين كارش با ماهاست. ما وقتى كه از آن حبس بنا بود بيائيم به آن حصر، اين پاكروان (مثل اينكه مقتول هم شد و آنوقت رئيس سازمان بود) آمد آنجا، من و آقاى قمى هر دو با هم نشسته بوديم آن هم آمد و گفت به اينكه اين سياست كارى است كه دروغگوئى در آن هست، بدجنسى مثلاً در آن هست چه هست، آخر كلمه‏اش اين بود كه پدر سوخته‏اى در آن هست، اين را شما بگذاريد براى ما، من گفتم سياست به اين معنائى كه شما مى‏گوئيد مال شماست. اينها همچو تبليغات كرده بودند كه اگر يك ملائى وارد مى‏شد در ا مر سياسى، راجع به حكومت مى‏خواست صحبت بكند، راجع به مجلس مى‏خواست صحبت بكند، راجع به گرفتارى‏هاى سياسى مردم مى‏خواست صحبت بكند، در خود جامعه روحانيت مى‏گفتند اين آدم سياسى است ديگر به درد نمى‏خورد همان خاصيتى كه در على ابن ابيطالب (ع) بود كه يك رجل سياسى بود، از خطش معلوم است كه مرد سياست بوده واز كاغذى كه به مالك اشتر نوشته و دستورهائى كه داده، همه‏اش دستورهاى سياسى است ما غفلت كرديم، از مبادى امر و از صدر اسلام و از كيفيت سياست رسول اكرم (ص) و از سياست اميرالمومنين سلام الله عليه و سياست ائمه عليهم السلام كه به صورت تقيه سياست‏ها را اجر مى‏كردند غفلت كرديم. به ما اينها تزريق كردند و حتى به خود ما تعميه كردند كه شما حق دخالت دراين امور را نداريد، اصلا به شأن شما نيست و آن اسم كه ما هم يك قدرى خوشحال بشويم كه آقا شما بالاتر از اين هستيد كه در سياست دخالت بكنيد شما يك رجل روحانى هستيد، شما بايد مردم را تهذيب اخلاق شان بكنيد، اخلاق براى مردم بگوئيد و امثال اين حرف‏ها. هم منبرها را از محتوائى كه بايد داشته باشد كه آن دخالت در امور سياست و مملكت است و هم مسجدها را و هم ساير طبقات روحانيون را و هم حوزه علميه را از آن محتوائى كه اسلام از اول مى‏خواسته اينها باشند و اين كارها را بكنند، حوادث واقعه بايد به روحانيين رجوع بشود. حوادث واقعه چه چيز است، حادثه‏ها، همين حوادث سياسى است، حالا احكام جزء حوادث نيست و اما الحوادث الواقعه رجوع كنيد به فقها حوادث همين سياست‏هاست، اين حادثه‏ها عبارت از اين است كه براى ملت‏ها پيش مى‏آيد، اين است كه بايد مراجعه كنند به كسانى ديگرى كه در رأس مثلاً هستند و الا مسأله گفتن، احكام شرعى جزء حوادث نيست، يك چيزهائى است كه بوده است. در هر صورت من طلبه را و شماى خطيب را از آن خاصيتى كه بايد داشته باشيم، از آن خاصيت انداختند و اين بزرگترين جرمى بود كه اينها مرتكب شدند. آن فشارهاى رضا شاه، آنها معلوم بود كه به جائى نخواهد رسيد، فشار و زور كار را انجام نمى‏دهد و لهذا ديديد تمام شد آنها، با فشار نمى‏شد، نمى‏شد كا ر را درست كرد، با حيله بايد كار را درست كرد، دست دوم اين بود كه با حيله به صورت اينكه من هوادار اسلام هستم من عدالت اجتماعى اسلام را قبول دارم حالا هم دست بر نمى‏دارد.

صحيفه نور ج 7 صفحه 129

ايجاد تحول روحى در جامعه، اراده الهى بود

همين چند روز پيش از اين در يك مجله‏اى ديدم كه نوشته است كه من از مردن نمى‏ترسم براى اينكه من يك آدم مسلمانى هستم - باز هم به خيالش كه باز مى‏شود - در هر صورت آنكه براى ما مهم است اين است كه ما همانطورى كه در اين سه سال، بحمد الله واقع شد و تقريبا راه صد ساله منبرى و محرابى رفت و ساير مردم و دانشگاهى‏ها راه صد ساله رفتند اينها، يعنى يك تحول روحى در تمام جوامع پيدا شد. آن منبرى كه اصلش يا جرأت نمى‏كرد از ترس اين مردمى كه پاى منبرش نشسته‏اند مطلب سياسى را عنوان بكند يا خودش اعتقادش اين بود كه نه نبايد اين كارها بشود، در اين يكى، دو سال ديديم كه متحول شدند به يك مردم متعهد كه همان چيزى كه درصدر اسلام مطرح بوده اينها مطرح كردند، محراب‏ها همانطورى كه محراب‏هاى صدر اسلام بوده است متحول شدند، منبرها همانطور، بازار متحول شد، بازارى كه براى خودش هيچ قائل نبود كه در امور سياسى داخل بشود در امور سياسى و در متن سياست داخل شد، دانشگاه‏ها متحول شدند، آنهائى كه خيال مى‏كردند كه بعضى‏شان اسلام اين نمى‏شود، تحرك ندارد، آنها فهميدند كه همه تحرك‏ها از اسلام است. قرآن كتاب تحرك است، جنبش است. آنها هم متصل شدند به شما، بازار هم متصل شد به همه، كارگرها هم متصل شدند به همه، كارمندان هم متصل شدند به همه، آخرش هم ارتش متصل شد. اين يك مطلب الهى بود، نمى‏شود اين را پاى كسى حساب كرد كه اين كار را كرده، اين را ما به پاى خدا حساب مى‏كنيم، خدا اين كار را كرد، اراده خدا بود كه منت بر همه گذاشت و همه اقشار را با هم متحد كرد به طورى كه ارتش هم متصل شد، ژاندارمرى هم متصل شد همه متصل شدند به هم و همه يكصدا يك مطلب را خواستند و آن مطلب اينكه ما جمهورى اسلامى مى‏خواهيم، ما اين رژيم را نمى‏خواهيم، اين يك تحولى بود كه بشر نمى‏توانست اين تحول را درست كند، اين تحول الهى بود، يعنى مقلب القلوب اين كار را كرد، قلب‏ها را از آن وحشت بيرون آورد، از آن وحشتى كه از اين رژيم‏ها همه داشتند از آن وحشت بيرون آورد و به جاى آن تصميم و شجاعت به ايشان داد به طورى كه زن‏ها، بچه‏ها و مردها، همه به مبارزه برخاستند. كى سابقه داشت كه زن در مبارزه بيايد، مقابل توپ و تانك بيايد، اين يك تحول روحى بود كه خداى تبارك و تعالى در اين ملت تحول را ايجاد فرمود و مادامى كه ما اين تحول را حفظ بكنيم و نهضت را به همانطورى كه تا حالا آمده است حفظش بكنيم، براى ما پيروزى هست، جديت بكنيد. شما آقايان كه وظيفه‏تان سنگين‏تر از ساير طبقات است، شغل شريف‏تر و مسؤوليت زيادتر، آگاه كنيد مردم را به اينكه يك چند قدم ديگر ما داريم كه برسيم به اينكه همين طور كه گفتيد رئيس درست بشود، مجلس شورا درست بشود و قانون اساسى تصويب بشود، شما و من و همه اهل منبر و محراب و همه روحانيون و طبقات ديگر و همه دانشگاهى و دانشمندان موظفند كه امروز همه با هم و همه مجتمع كوشش كنيد كه زود اين مطلب بگذرد.

صحيفه نور ج 7 صفحه 130

مخالفين، با جمهورى مخالف نيستند، بااسلام مخالفند

شما ببينيد ما رفراندمى كه مى‏خواستيم بكنيم و همه ملت همراه بودند، كسى مخالف نبود، آنهائى كه به اسلام اعتقاد نداشتند، آنهائى كه مى‏خواستند كه اسلامى توى كار نباشد تحريم كردند، بعضى‏شان در كردستان تحريم كردند، يك اشخاصى كه كمونيست بودند و متصل به آنها، در تهران هم شركت نكردند، چند طبقه و چند حزب ولو جمعيت كم بود. خوب، در بعضى از شهرستان‏ها هم صندوق‏ها را سوزاندند ودربعضى جاها هم با تفنگ مانع شدند از اينكه بيايند رأى بدهند. همين اشخاصى كه براى رأى به جمهوريت اسلامى‏كوشش مى‏كردند كه نشود، از جمهوريش حرفى نداشتند، از اسلاميش حرف داشتند و الا آنها جمهورى را، اگر شرقى بودند جمهورى هست، اگر غربى هم بودند جمهورى هست، از اينش هيچ حرفى نداشتند، كلمه اسلاميش را برداريد جمهورى جايش بگذاريد، همه‏مان رفيقيم، اما يعنى چه؟ يعنى ما اسلام را كنار بگذاريم تا آنها با ما رفيق بشوند كه اسلام را كنار گذاشتند. حالا همان جمعيت ملاحظه كنيد آنهائى كه مى‏گويند ما راهپيمائى مى‏كنيم تا مجلس مؤسسان درست بشود ببينيد چه اشخاصى هستند، كى‏ها متصل شدند به هم و چه نظرى دارند از اين كار. نظر اين است كه مجلس مؤسسان شش ماه طول بكشد تاتعيين بشود اشخاصش، دو ماه طول بكشد تا يكى يكى، پانصد، ششصد، هفتصد نفر را تعرفه‏هايشان را ببينند و ببينند درست است يا نه، اين تقريبا حدود يك سال، دو سه سال طول بكشد كه مناقشات در يكى يكى‏اش، اين بعضى از اين شياطين بيايند يك ماه دو ماه معطل كنند سر يك ماده‏اى از اين قانون. آنوقت چه بشود؟ اين ريشه‏هائى كه الان زود قابل كندن و دور ريختن است، اينها جان بگيرند، اينها به هم متصل بشوند؟ اين اشخاص مختلف به هم متصل بشوند، با اتصال به هم مانع بشوند از اينكه اصل رأى داده بشود (جمهورى اسلامى) با اتصال به‏هم همچو بكنند كه مسائل سابق دوباره عود كند. در اصل مقصد اين است منتها در بين اينها بعضى در اشتباهند، سوء نيت ندارند، اطلاعشان ناقص است، اشتباه دارند، در تحت تأثير آنهايى كه سوء نيت دارند واقع مى‏شوند و بعضى‏شان سوء نيت دارند و روى نقشه دارند كار مى‏كنند اينهائى كه با هم دارند متصل مى‏شوند شما مطالعه كنيد، چه جمعيت‏هائى بودند، آيا بازارى هستند، آيا منبرى‏ها هستند آيا محرابى‏ها هستند يا يك دسته‏هائى هستند كه اين دسته‏ها هيچ كدام يك كار به اسلام كارى ندارند، بعضى‏شان هم جدا مخالف با اسلامند. اينهائى كه مى‏گويند ما از ديكتاتورى پهلوى خارج شديم به ديكتاتورى عمامه و كفش رسيديم، از ديكتاتورى نمى‏ترسند حاضرند كه يك كمونيست بيايد ديكتاتورى كند، از آخوند مى‏ترسند، از عمامه و كفش مى‏ترسند، از اسلام مى‏ترسند، نه از ديكتاتورى. بدترين ديكتاتورى‏ها آنى است كه در كمونيست‏هاست، غرب آنطور ديكتاتورى ندارد، اينها از او نمى‏ترسند، اينها از اسلام سيلى خوردند از آنكه سيلى خوردند از آن مى‏ترسند.

ما مى‏خواهيم مملكت اسلامى‏درست كنيم،نه غربى

و شما بايد همه رفقاتان را، تقريبا شايد بيشتر از هزار نفر شما رفيق داريد در اينجا، همه اهل اين‏

صحيفه نور ج 7 صفحه 131

علم هستيد (بيشترند الحمد لله، خدا بيشترشان كند) شما بعد به تمام اينها ابلاغ كنيد از قول من، ابلاغ عاجزانه، ابلاغى كه يك نفر فقير دستش را دراز مى‏كند كه منابر، در منابر بگوئيد كه مجلس مؤسسان به آن معنا ملت نمى‏خواهد. به مردم حالى كنيد مطلب را. مسأله، مسأله اقتصاد نيست، مسأله خانه نيست كه من بتوانم از خانه بگذرم، از اقتصاد بگذرم، مسأله، مسأله قرآن است. مى‏توانيم ما بگذريم از قرآن ؟! ما نمى‏توانيم بگذريم از اين. آن كه مى‏گويد مجلس مؤسسان اگر نباشد ما تحريم مى‏كنيم، اين همين كمونيست‏ها هستند كه آن را تحريم كردند، حالا هم باز همين حرف را مى‏زنند، يا يك كسى است كه اشتباه دارد اشتباهش بايد رفع بشود. اينها نظرشان اين است و اشخاصى كه حسن نيت دارند، توجه به اين ندارند، نظرشان به اين است كه تعويق بيندازند. هى تعويق، تعويق، تعويق و مجلس مؤسسان به آنطورى كه در غرب هست و ما هميشه بايد تقليد از غرب را بكنيم و مع الاسف دست بر نداشتيم از اين غربزدگى، آن مجلس مؤسسان شش ماه مى‏خواهد تا آن افراد تعيين بشوند، هفتصد نفرى، هشتصد نفر، اگر كارشكنى نكنند در آن، بعد هم چند ماه مى‏خواهد اصلا يك مجلسى درست بشود، آئين نامه‏اش نوشته بشود، بعد هم خدا مى‏داند چقدر مى‏خواهد تا رسيدگى به آن طورى كه شياطين مى‏خواهند، رسيدگى بكنند. ما مى‏خواهيم يك مملكت اسلامى درست كنيم، ما نمى‏خواهيم يك مملكت غربى درست كنيم، ما حقوقدان غربى لازم نداريم، اصلا صلاحيت ندارد آن كسى كه حقوق به معناى حقوقدانى غربى و غربزدگى دارد، او صلاحيت ندارد كه در قانون ما دخالت بكند و با قانون اساسى مسكو را نمى‏خواهيم درست بكنيم ما قانون اساسى آمريكا را كه نمى‏خواهيم، ما مى‏خواهيم قانون اساسى اسلام را درست كنيم. اسلام شناس بايد دراينجا دخالت داشته باشد، اسلام شناس روحانيون هستند و بعضى ازا شخاصى كه در روحانيت‏داخل هستند ولو از صنف ديگر هستند لكن اطلاعات اسلامى سياسى دارند و ما همين‏ها را مى‏خواهيم تعيين كنيم يعنى نه اينكه، ملت ما همين‏ها را مى‏خواهد. ما تبليغ مى‏كنيم، شما هم تبليغ بكنيد يك همچو اشخاصى بايد تعيين بشوند. حالا الان وظيفه همه شما آقايان و رفقا و برادرهايتان و ما و دوستانمان همه بايد توجه‏مان الان به اين باشد كه اين طرحى كه دولت مى‏دهد صحيح است و همه تأييد كنيم دولت را تا رفراندم بگذارد قانون اساسى را. ديشب بود كه در روزنامه ديدم كه سفير سوئيس گفت كه قانون اساسى در اين مملكت به رفراندم گذاشته مى‏شود و در همه جا اين رسم هست، برويم سراغ وزارتخانه‏اش آن هم نه، برويم سراغ اداراتش آن همه نه. ما همچو چيزى نمى‏خواهيم، ملت ما مى‏خواهد كه اسلام درخارج تحقق پيدا بكند،يعنى هر كس وارد هر وزارتخانهاى بشود خيال كند كه وارد شده در يك معبدى، يك جائى كه مردمش آنجا هستند مردم صالحند. اگر وارد شد در ژاندارمرى، مثل سابق نباشد كه رضاخان وارد شده بود آنوقت نوشته بودند كه وارد شد در ژاندارمرى دست گذاشته بود در جيب‏هايش گفته بود مى‏ترسم بدزدند. اينجور نباشد. سردارهاى جنگ‏هاى اسلامى امام جماعت هم بودند. همان سردارى كه مى‏فرستادند حاكم كجا بود، يا مى‏فرستادند رئيس لشكر كذا بود، امام جماعت هم بود، آنها صالح بودند (نه، امام جماعت كه چيزى نبود،نه) آنها صالح بودند. ما حالا مى‏خواهيم آنطور باشد كه آن رئيس‏

صحيفه نور ج 7 صفحه 132

ستادمان هم همچو باشد كه به او اقتدا بكنند، نخست وزيرمان هم همچو باشند كه به او اقتدا كنند، به ايشان اقتدا بكنند، ما مى‏خواهيم اينطور باشد، ما مى‏خواهم همچو باشد كه هر جاى مملكت كه برويد اين اسلام را آنجا ببينيد. مقصد ما اين است، مقصد ما اين نبود كه يك لفظى بگوئيم كه ما جمهورى اسلامى مى‏خواهيم باقيش ديگر هيچى. حالا بايد اين كارها را انجام بدهيم و الان چيز مهمى كه نظر همه‏تان بايد باشد همين است كه اين طرحى كه دولت داده است كه بايد عده‏اى را، هفتاد و پنج نفر را مردم تعيين بكنند، بعد از اين تعيين اينها را بررسى بكنند و بعد از او رفراندم بشود، اين طرح را قبول كنيد و به مردم هم تزريق كنيد كه همين طرح صحيح است، باقيش براى اينكه مى‏خواهيم اين زود بگذرد، باقيش معطل كردن است و باقيش توطئه و چيز است و مى‏خواهند با هم جمع بشوند شياطين. من متشكرم از شما كه آمديد با من از نزديك ملاقات كرديد و درد دل‏هاى‏مان را با هم بگوئيم. خداوند انشاءالله همه شما را تأييد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 133

تاريخ: 26/3/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى جوانان و حزب جمهورى اسلامى و فرهنگيان شهرستان ملاير

قدرت اسلام عامل تجمع طوايف مختلف درزير يك سقف

بسم الله الرحمن الرحيم‏

اين قدرت اسلام است كه طوايف مختلفه را در زير يك سقف جمع كرده است. قبل از اين يك همچو اتفاقى نمى‏افتاد كه از بيجار، از دورود، از ملاير، از خوزستان و از جاهاى ديگر با ما ملاقات كنند، مطالبشان را بفرمايند، ما هم مطالبى عرض كنيم. لكن قدرت اسلام قوه ايمان، اين مطلب را محقق كرد كه الان ما اشخاص مختلف المحل در يك جا مجتمع هستيم و مطالب خودمان را مى‏گوئيم.

مطلب همان است كه مكرر عرض كردم و بايد تاكيد كنم كه ما يك مطلب حتمى داشتيم كه دشمن‏هاى خودمان را عقب بزنيم و آنها را از مملكت بيرون كنيم و موانع را مرتفع كنيم كه الحمدلله شده است و اگر هم مانده است، يك ريشه گنديدهاى هست اين، و يك مطالبى داريم كه در مقام سازندگى كشور است. در راس همه قضيه قانون اساسى است... به اسم تمدن بزرگ همه را به هم بريزد، لكن ما بايد اول اصول مطلب را درست كنيم، ايرانى داشته باشيم، اسلامى داشته باشيم، تا بعد راجع به آبادى اين و راجع به فروعش صحبت كنيم.

الان مطلب اين است كه دشمن شما، دشمن‏هاى اسلام الان مشغول توطئه هستند و مشغول جمع‏آورى قوا هستند و مى‏خواهند يك توطئه اى بكنند و توطئه‏اى كه آنها مى‏خواهند بكنند قبلا هم در صدد بودند كه نگذارند....

... خوب امريكاست كه دارد و به همه جا مى‏دهد و ما هم از آنجا بايد بخريم. اگر كشاورزى ما تحقق پيدا بكند، ما خود كفا هستيم، بلكه زيادتر داريم. مملكت ما يك مملكت كشاورزى است، زيادتر از مقدار خودش دارد. اگر يكى از استان‏هاى ايران درست كشت شود، مثل خراسان، مثل آذربايجان كافى است براى مملكت ما، باقيش را بايد بفروشيم. اينها آمده‏اند نمى‏گذارند. اين به نفع كيست؟ به نفع آمريكا. پس اين دليل بر اين است كه اينها براى آمريكا دارند كار مى‏كنند. كارخانه‏ها را نمى‏گذارند كه جريان پيدا بكند. اين به نفع كيست؟ به نفع اجنبى. پس اينها براى اجنبى دارند كار مى‏كنند اينها ادعا مى‏كنند كه ما صلاح ملت را مى‏خواهيم، صلاح مملكتمان را مى‏خواهيم. خير، اينها اعمالشان بعكس است.

الان ما مى‏خواهيم قانون اساسى يك مملكتى را درست كنيم و به نظر ملت برسانيم، خوب يك

صحيفه نور ج 7 صفحه 134

همچو چيزى، يك همچو امر مهمى را اينها حالا افتاده‏اند دوره كه نه، ما مى‏خواهيم مجلس مؤسسان باشد. و آن مجلس مؤسسان عريض و طويلى كه ششصد، هفتصد نفر بايد جمع بشوند كه اگر بخواهد اصلش تحقق پيدا بكند، يك شش ماهى لازم است تا مجلس مؤسسان درست بشود و بعد هم افراد مختلف، افراد مغرض نمى‏گذارند كه اين قانون درست تحقق پيدا بكند و نظرشان به اين است كه طول بكشد. يك چيزى كه با دو ماه مى‏شود اصلاحش كرد، به دو سه سال، سه چهار سال طولش بدهند و آنها توطئه‏ها را بكنند، كارهايشان را انجام بدهند و اجتماعاتشان را با هم بكنند و يكدفعه نه اسلام و نه كشور و نه قانون اساسى و همان حرف‏هاى سابق.

لزوم شركت در جهاد سازندگى به عنوان يك وظيفه الهى

الان همه ما كه در اينجا مجتمع هستيم، شما كه از بيجار آمده‏ايد، آقايانى كه او دورود آمده‏اند، آقايانى كه از ملاير آمده‏اند، آقايانى كه از اهواز آمده‏اند، همه ما بايد با هم دست به هم بدهيم كه اين مرحله اصلى را، اينها را محقق كنيم مراحل بعد آسان است ديگر. مهم اين است كه اين مراحل بگذرد كه مملكت ما يك حكومت مستقر پيدا بكند، يك رئيس جمهورى پيدا بكند، يك مجلس شورا پيدا بكند كه اساس حكومت كه اصل است تحقق پيدا بكند، بعد برويم سراغ اينكه گرفتارى داريم. و الان هم دولت در صدد اين است كه به طور گسترده در همه جا مشغول بشوند به پاكسازى و مشغول بشوند به كار. كه همين امروز هم پيامش را ما خواهيم داد به همه ملت كه جهاد سازندگى يك كارى است كه بايد بشود و همه ملت، همه مردم موظفند كه در كار شركت كنند و اگر با همه ملت اين كار شروع بشود، ايران بعد از چندى يك ايران آباد انشاءالله خواهد بود. من از خداى تبارك و تعالى سلامت و سعادت همه شما آقايان را مى‏خواهم و متشكرم از شما كه از بلاد دور آمديد و در يك اتاق تنگ و تاريكى نشستيد و عرق مى‏ريزيد.

انشاءالله خداوند همه‏تان را تأييد كند.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 135

تاريخ:26/3/58

بيانات امام خمينى به ملت ايران در مورد تشكيل جهاد سازندگى

بسم الله الرحمن الرحيم‏

ما در مشكلات بايد متوسل بشويم به ملت، ملتى كه بحمدالله مهيا براى كمك و فداكارى بوده و هستند. با فداكارى ملت بحمدالله مراحلى را بسيار اهميت داشت پشت سر گذاشتيم. موانع مرتفع شد، خائنين رفتند و اگر تتمه‏اى هم باشد با همت ملت خواهند رفت، لكن اين ديوار شيطانى بزرگ كه شكست، پشت آن ديوار خرابى‏هاى زياد هست و ما بايد به همت ملت آن خرابى‏ها را ترميم كنيم. ناچاريم كه به ملت متوجه بشويم براى سازندگى براى اينكه ترميم كنيم اين خرابى كه در طول مدت حكومت جائر پهلوى در مملكت ما حاصل شده است و بحمدالله ملت ما راجع به سازندگى اين مهيا بودن خودشان را اعلام كرده‏اند. دانشجوهاى عزيز، متخصصين، مهندسين و بازارى، كشاورز، همه قشرهاى ملت داوطلب براى اين است كه ايرانى كه به طور مخروبه به دست ما آمده است بسازند، از اين جهت بايد ما بگوئيم يك جهاد سازندگى، موسوم كنيم اين جهاد را به جهاد سازندگى كه همه قشرهاى ملت، زن و مرد، پير و جوان، دانشگاهى و دانشجو، مهندسين و متخصصين، شهرى و دهاتى همه با هم بايد تشريك مساعى كنند و اين ايران را كه خراب شده است بسازند و البته آن جاهائى كه بيشتر خرابى هست مثل آنجاهايى كه روستاها، جاهائى كه مساكن عشائر هست، دهات دور افتاده كه تقريبا هر كدام از گروه‏ها مى‏آيند شكايت از وضعشان دارند مى‏گويند برق نداريم، خانه نداريم، آب نداريم، اسفالت نداريم، بهدارى نداريم و همه هم صحيح مى‏گويند، بنابراين بوده است كه اينطور ايران را خراب كنند و الان كه بحمد الله آن سد شكسته شد، براى مرحله ثانى كه مرحله سازندگى است، ما دستمان را پيش ملت دراز مى‏كنيم و از ملت مى‏خواهيم كه همه در اين نهضت شركت كنند و همه دست برادرى به هم بدهند و اين سازندگى و جهاد سازندگى را شروع كنند و البته مأمورين دولت در هر جا آنها هم مردم با آنها تشريك مساعى كنند در تحت نظر اشخاص كارشناس، دولت كارها را انجام بدهند و روحانيونى كه در همه جا در بلاد بحمدالله هستند، در اين امر آنها هم تشريك مساعى كنند، نظارت كنند و من به همه ملت، به همه اشخاص كه در اين روستاها و دهات بسر مى‏برند، پس از اينكه به همه‏شان دعا مى‏كنم و عرض ارادت، يك سفارش دارم و آن اينكه توجه كنند كسانى كه براى ساختن و براى سازندگى و براى جهاد سازندگى در دهات مى‏آيند در روستاها مى‏آيند، توجه كنند كه مبادا خداى نخواسته در بين آنها يك اشخاصى باشد كه بر خلاف رويه ملت،

صحيفه نور ج 7 صفحه 136

بر خلاف اسلام مسائلى داسته باشند. اگر يك همچو اشخاص ديدند، فورا آنها را از ده كنار بگذارند و نگذارند در بين جوان‏هاى ما، در بين روستائيان ما تبليغات سوئى بكنند. انشاءالله خداوند به همه ملت و به همه كسانى كه در اين راه تشريك مساعى مى‏كنند و اين وظيفه اخلاقى شرعى را ادا مى‏كنند، به همه توفيق عنايت كند. همه موفق باشند كه در اين جهاد شركت كنند و آن خرابه‏ها را بسازند و برادران خودشان را كمك كنند كه شايد هيچ عبادتى بالاتر از اين عبادت نباشد. بلكه من مى‏خواهم از اشخاص كه براى زيارت‏ها، براى مكه معظمه، براى مدينه منوره مى‏خواهند بروند لكن به طور استحباب مى‏خواهند بروند، من مى‏خواهم از آنها هم تقاضا كنم كه شما براى ثواب مى‏خواهيد برويد مكه مشرف بشويد، مى‏خواهيد برويد مدينه منوره، عتبات عاليات مشرف بشويد، امروز ثوابى بالاتر از اينكه به برادرهاى خودتان كمك كنيد و اين سازندگى را همه با هم شروع كنيد كه ايران خودتان درست ساخته بشود و برادرهاى خودتان نجات پيدا بكنند خداوند به همه شما اجر عنايت مى‏كند و همان ثوابى را كه شما از زيارت‏ها مى‏خواهيد، خداوند به شما در اين جهاد خواهد داد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 137

تاريخ: 27/3/58

بيانات امام خمينى در جمع گروهى از مردم تهران‏نو، نمايندگان كاركنان كشتارگاه اصفهان و عشاير كرد

توجه كنيد كه ما مسلمانيم و فقط قانون اسلام را مى‏خواهيم

بسم الله الرحمن الرحيم‏

از بركات اين انقلاب است كه برادرها همه دور هم جمع شده‏اند، شما آقايان كه از كردستان، از اصفهان و از جاهاى ديگر همه با هم جمع شديد تا مطالبى را كه داريم در ميان بگذاريم.

شما همه مى‏دانيد كه در اين پنجاه و چند سال در مملكت ما به جوان‏هاى ما چه گذشت و خزائن اين مملكت چطور به باد رفت و نيروهاى اين ممكلت چطور عقب ماند. حالا كه بحمد الله به واسطه اجتماع همه اين سد بزرگ شكسته شد و قشر خائن يا كشته شد و يا فرار كرد، حالا ما بايد در اين فكر باشيم كه الان تكليف‏مان چيست. همان‏هائى كه رفراندم را تحريم كردند، همان مى‏خواهند كه نگذارند قانون اساسى را به تصويب برسانيم چون اين قانون اساسى اسلام و جمهورى اسلام است و اينها از اسلام مى‏ترسند و لذا مى‏خواهند نگذارند جمهورى اسلامى در ايران مستقر بشود. قبلا مى‏گفتند كه ما جمهورى مى‏خواهيم و به اسلام هيچ كارى نداريم ما جمهورى دموكراتيك يا جمهورى غربى مى‏خواهيم. ولى ما مسلمان هستيم و مسلمان نمى‏تواند از اسلام بگذرد. مسلمان از همه چيز مى‏تواند بگذرد اما از اسلام نمى‏تواند بگذرد. اين عده قليلى كه مى‏گفتند كه ما جمهورى و يا جمهورى دموكراتيك مى‏خواهيم، آنها در اقليت بسيار ضعيف واقع شدند. ما كه مى‏خواهيم قانون اساسى جمهورى اسلامى را بگذرانيم اينها به فكر افتادند كه اين را هم نگذارند تحقق پيدا كند و لذا مى‏گويند بايد مجلس مؤسسانى‏نظير مجلس غرب در اينجا باشد و ششصد يا هفتصد نفر عضو داشته باشد. اولاً چند ماه طول بكشد تا عضوها تعيين بشوند و ثانياً چند سال طول بكشد تا تصويب بشود و اين تأخير بدان جهت است كه شايد بتوانند ريشه گنديده دور هم جمع بشوند و يك مفسده‏اى بار بياورند. شما آقايان بايد توجه داشته باشيد كه طرحى كه دولت داده است طرح صحيحى است و بايد زودتر مطلب را تمام كرد كه مبادا اينها دوباره اجتماعى بكنند و همان مفاسد سابق را پيش را پيش بياورند. بعضى از اين افراد در كردستان باز همين معنا را تحريم كرده‏اند كه ما مجلس مؤسسان مى‏خواهيم و الا تحريم مى‏كنيم. آنوقت هم رفراندم را تحريم كرده بودند و الان هم همان‏ها هستند آنهائى هستند كه با اسلام مخالفند. ما به مردم مى‏گوئيم شما نماينده‏هاى خود را تعيين كنيد و حدود هفتاد و پنج نفر بنا شده است تعيين شوند تا بيايند اين قانون را بررسى كنند. تمام مردم نماينده‏هاى خود را بفرستند، بعد از

صحيفه نور ج 7 صفحه 138

اينكه اين نماينده‏ها قانون را قبول كردند آنوقت به رأى مردم گذارده مى‏شود و يك روز مطلب تمام مى‏شود و تمام جريان، دو ماه بيشتر طول نمى‏كشد، نه سه سال و چهار سال طول بكشد تا از آن طرف مرزها به اين طرف و از داخل هم ايادى آمريكا و انگلستان و جاهاى ديگر دست به هم بدهند و غائله‏اى بپا كنند.

شما عشاير محترم خرابكاران را در بين خود راه نداده هدايت‏شان كنيد

ما مى‏خواهيم هر چه زودتر مملكت ما مملكت اسلامى بشود و همه شما همين معنا را مى‏خواهيد. شما هم كه به كردستان مى‏رويد سلام را به همه دوستان برسانيد و بگوئيد اساس اين است كه مى‏خواهند همان رژيم سابق يا نظير آن را پيش بياورند و آنها را بايد در بين خود راه ندهيد، از آنها اعراض بكنيد يا هدايتشان بكنيد. شما هم براى ملت مى‏خواهيد كار بكنيد، بيائيد كمك كنيد، چرا كارشكنى مى‏كنيد؟ رفراندم مى‏خواهيم بكنيم، شما كارشكنى مى‏كنيد خرابكارى مى‏كنيد قانون اساسى اسلامى مى‏خواهيم درست كنيم باز هم شما خرابكارى مى‏كنيد. پس شما يك دسته خرابكار هستيد، نه يك دسته ملى. شما مى‏خواهيد همان مسائل را دوباره برگردانيد و ما هم انشاءالله نمى‏گذاريم. انشاءالله همه شما سالم باشيد، همه موفق باشيد، همه مويد باشيد و سلام من را به همه دوستان در همه جا برسانيد. خداوند همه را حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 139

تاريخ: 28/3/58

بيانات امام خمينى در جمع اعضاى انجمن نداى اسلام قم

بايد تمامى هم و غمتان متوجه مسائل اصولى مثل تصويب قانون اساسى باشد.

بسم الله الرحمن الرحيم‏

عرض مى‏كنم كه اول بايد تشكر كنم از شماها كه در جنوب شهر يك همچو فعاليت‏ها را مى‏كنيد واين يك جهاد بزرگى است براى شما و خداوند شمارا انشاءالله تأييد مى‏كند. قضيه اينكه براى رفاه آنجا، براى چى آنجا، اينها همه در نظر گرفته شده است و شايد زود هم اين كارها بشود. بنابراين است كه در همين جهاد براى ساختن، جهاد سازندگى، به قشرهاى پائين‏تر بيشتر توجه بشود و جنوب شهرى‏ها و روستاها و اينها، بيشتر به آن توجه بشود، اينطور نيست كه از آن غفلت بشود.

البته خوب يك قدرى معطلى دارد، يك قدرى مسائل مشكل‏تر كه اساسى‏تر است الان در كار است. شما مى‏دانيد كه الان قضيه قانون اساسى در كار است، قضيه قانون اساسى، اساس حكومت اسلام است. ما اساس حكومت را بايد درست بكنيم و بعد برسيم سراغ اينكه كارهاى حكومت بايد چه باشد. و غالباً البته در هر انقلابى وقتى كه يك پيروزى حاصل شد، آنوقت مردم متوجه به گرفتارى خودشان مى‏شوند. قبل از پيروزى توجه دارند به اينكه برسند به پيروزى وقتى كه فهميدند حالا پيروز شدند يك سستى پيدا مى‏شود، توجه به گرفتارى‏ها زياد مى‏شود، نظير اينكه يك قافله‏اى وقت كه از اين منزل مى‏خواهد به يك منزل ديگرى برود مثلاً چهار فرسخ مثل قوافل سابق تا توى راه بودند خستگى نبود همچو كه مى‏رسيدند به منزل، آنجا خستگى حاصل مى‏شود، خستگى توى منزل حاصل مى‏شود. آنوقت ديگر اگر به آنها مى‏گفتند كه پا شويد يك نيم فرسخ ديگر برويد نمى‏توانستند، آنجا چون رسيدند به منزل سستى مى‏كنند. قضيه انقلابات هم اينطورى است كه وقتى كه همه داريم با هم حركت مى‏كنيم كه آن سد را بشكنيم خسته نمى‏شويم، سستى پيدا نمى‏شود، هر چه جلو مى‏رويم قويتر مى‏شويم. وقتى كه رسيديم به يك جايى كه سد را شكستيم و اعتقادمان اين شد كه الحمدالله پيروز شديم، آنوقت بر مى‏گرديم سراغ اينكه زاغه نشينان وضعشان چه جورى است؟ اداره‏اى‏ها وضعشان چه جورى است؟ارتش‏ها وضعشان چه جورى است؟ مردم كوچه و بازار را بايد چه كرد؟مدارس را بايد چه كرد؟ اينها براى اين است كه ما خودمان را پيروز فرض كرديم. حالا بر مى‏گرديم به مسائل خودمان. اگر در اين انقلاب درست دقت كنيم پيروزى ما در آنوقتى است كه آن مسائل اصلى ما لااقل درست تحقق پيدا بكند. از مسائل اصلى ما يكيش تحقق پيدا كرده است و آن رفراندم براى جمهورى اسلامى‏است، اما

صحيفه نور ج 7 صفحه 140

قانون اساسى كه اساس يك ممكلت است و بعد هم مجلس شورا كه بايد باشد در يك مملكتى، رئيس جمهور بايد باشد، اين مراحل باز برايمان مانده است. اگر بنا باشد كه ما حالا به خيال خودمان پيروز شده باشيم، آنوقت من كه طلبه هستم بروم سراغ طلبگى خودم و شما آقايان هم برويد هر كدام سراغ كارهاى خودتان، گرفتارى‏هاى خودتان، اين مسائل اصلى ممكن است يك وقت خلا به آن وارد بشود و خطرناك است به نظر من مى‏آيد كه شما، همه آقايان، همه قشرها، زن‏ها، مردها،دانشمندها، غير دانشمندها، همه الان همشان را صرف اين بكنند كه اين قانون اساسى به تصويب برسد. يعنى كسانى كه مى‏خواهند مخالفت با اين بكنند الان زيادند، زيادند كه مخالفت مى‏خواهند بكنند و عمده مخالفتشان هم همين است كه نمى‏خواهند اسلام تحقق پيدا بكند آنها مى‏ترسند از اسلام چنانچه اربابانشان هم از اسلام مى‏ترسيدند. الان همه ما تكليفمان اين است كه گرفتارى‏هاى خودمان را كه زياد است، من مى‏دانم گرفتارى زياد است، گرفتارى زاغه‏نشينان را مى‏دانم چقدر زياد است، گرفتارى‏هاى خودمان را عجالتاً تا يكى دو سه ماهى كه اين قانون اساسى بايد تصويب بشود و مجلس شورا درست بشود و رئيس جمهور تهيه شود، عجالتاً اينها را يك قدرى سبك بگيريم، خيال نكنيم مطالب اينهاست. اصول را بايد ما حفظ بكنيم، وقتى اصول تحقق پيدا كرد اينها فروعش است. بايد هم اينها بشود، شكى نداريم كه بايد بشود. در عين حالى كه اينطور است، معذلك خوب دولت بنا گذاشته است كه اين كار را بكند اما حالا آنى كه به نظر من بسيار اهميت دارد و شياطين دارند كارشكنى مى‏كنند اين است كه همين جورى كه طرح كرده دولت و صحيح هم هست، اين قانون اساسى را منتشر كنند، بعد هم يك عده 75 نفرى را تعيين كردند كه مردم آنها را خودشان انتخاب كنند. آنها هم بررسى كنند در قانون اساسى بعد هم به رفراندم مردم بگذاريم و آنها هم رأى بدهند كه قانون اساسى‏مان درست بشود چون اساس است. دنبال آن مجلس شورا درست بشود آن ديگر آسان مى‏شود كارها. وقتى ما اين اساس را درست كرديم، آنوقت بياييم سراغ اينكه بايد چه بكنيم راجع به جهات ديگر. البته نمى‏گويم حالا اين فعاليت نشود، اينها هم بايد بشود اما تمام هممان صرف اين نشود كه ما مثلاً زاغه‏نشينانمان چطور است، يا مثلاً مدارس‏مان چطور است، يا محله‏مان چطور است، همه هم ما صرف اين نشود. و مهم‏مان اين قضيه باشد كه اساس مسأله اصل باشد، ما اساس مسأله را درست بكنيم و بعد بيائيم سراغ اين متفرعاتش. حالا هم اين فعاليت‏ها مى‏شود، مشغول هستند، از اين طرف خانه‏سازى شروع كردند ديگر براى خانه‏سازى، منتها از بيرون،از كناره‏اى ايران مى‏آيد جلو، از اين طرف هم براى اين جهادى كه هست اين هم انشاءالله دارند عمل مى‏كنند و همه قوا بحمدالله بسيج مى‏شوند براى اين كار و اين كارها اميد است كه زود هم درست بشود. اما چيز مهم اين اصول است، قانون اساسى مهم كه يك دسته الان افتادند تو دور كه نه، مجلس بايد مجلس مؤسسان باشد، چون در غرب مجلس مؤسسان بوده، آقايان هم ميل دارند مجلس مؤسسان باشد و اينها هم نه اينكه براى مجلس مؤسسان دلشان سوخته، اينها مى‏خواهند مطلب را به تعويق بيندازند، معطل كنند بلكه آن ريشه‏هاى گنديده‏اى كه دارند به هم متصل مى‏شوند قوه پيدا

صحيفه نور ج 7 صفحه 141

كنند بيايند اساس را از كار بيندازند.

تكليف بر گسترش مساجد، اين مراكز تبليغات اسلام و بسيج قشون

الان ما بايد همه هممان را صرف اين قضيه بكنيم. اينها البته مورد توجه هست، هميشه مورد توجه بوده و ما اميدواريم كه همه مسائل بعد از اينكه يك استقرارى حكومت اسلامى پيدا كند و ما بتوانيم انشاءالله حكومت اسلامى آنطور كه اسلام مى‏خواهد چه بشويم، اول نظر راجع به مستمندان، اول نظر، همانطور كه اسلام اينطور مى‏گويد، اسلام براى مستضعفين آمده است و اول نظرش به آنهاست.

سخنگوى انجمن: اگر اجازه بفرمائيد مسأله مهمى‏كه مطرح است كه اول خدمتتان عرض كردم، آن مسأله تبليغاتى است كه در جنوب شهر خيلى كم است.

امام: خوب، اينها هم بايد در مقابلش بشود، اينها هم بايد بشود. مى‏دانم بايد مساجد، انشاءالله در يك طرحى مى‏شود كه، بايد بروند سراغ مساجد. مساجد بايد مركز، همانطور كه صدر اسلام مركز سياست بوده مساجد، مساجد مثل اينها نبوده است كه فقط مركز چه باشد. خطبه نماز جمعه، خطبه سياسى بوده هميشه. مساجد مركز بسيج قشون بوده، مركز تبليغات اسلام بوده است.

اينها انشاءالله تدبير مى‏شود.

سخنگوى انجمن: چون به اصطلاح ضد انقلاب،از همين مسأله سوء استفاده مى‏كند.

امام: بله مى‏دانم اينهارا، مى‏دانم اينها را.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 142

تاريخ: 28/3/58

پيام امام خمينى به ژيستكار دستن رئيس جمهور فرانسه

بسم الله الرحمن الرحيم‏

جناب آقاى رئيس جمهور

براى پذيرائى و مهمان نوازى كه در مدت اقامت در فرانسه از من به عمل آورديد تشكر مى‏كنم.

از كشور شما بود كه من توانستم نداى حق و حقيقت را به ملت ستمديده ايران برسانم و انقلاب استثنائى ايران را رهبرى كنم. انقلابى كه سال‏هاى متمادى در حال تكوين بود و دليل نضج آن فساد و ظلمتى بود كه در تمام كشور حكفرما وعلت اصلى آن وجود سلطنتى بود كه از خارج حمايت مى‏شد.

روابطى كه ما را به فرانسه پيوند مى‏دهد همواره بر مبناى اخلاقى و تمدن‏هاى ما احترام متقابل پايه‏گذارى شده است. بنابراين تعجب كردم وقتى دريافتم بعضى از محافل فرانسوى براى محكوميت جنايتكاران، غارتگران و فاسدان رژيم منحله گذشته كه مرتكب جنايات عظيمى نسبت به مردم كشور شدند و طبق اصول اسلامى و قرآن مجيد مقصر شناخته و محاكمه شدند دخالت مى‏كنند. آنان بايد احساس همدردى و توجه بيشترى نسبت به انقلاب ما از خود نشان دهند. انقلابى كه ما را از يوغ امپرياليسم و ستم پادشاهى مستبد كه جنون عظمت و خود بزرگ‏بينى داشت رها كرد.

اين قادر متعال است كه به ما كمك كرد و مارا از چنگال عامل بدبختى‏ها و نابسامانى‏ها رهائى بخشيد. ما دست شما را مى‏فشاريم و اميدواريم كه روابط دوستى‏مان بيش از پيش توسعه يابد و استحكام يابد.

آقاى رئيس جمهورى خواهشمندم مراتب حق‏شناسى من و آرزوهاى مرا براى سعادت ملت فرانسه بپذيريد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 143

تاريخ: 28/3/58

بيانات امام خمينى در جمع گروهى از پاسداران مسجد نبى اكرم (ص)تهران

به غير اسلام نبايد فكر كنيم

بسم الله الرحمن الرحيم

من اميدوارم كه همه ما پاسداران اسلام باشيم. من اميدوارم كه همه مسلمين از پاسداران قرآن كريم باشند و همه مسلمين از پاسداران امام زمان باشند. من از شما پاسدارها كه لباس پاسدارى پوشيده‏ايد تشكر مى‏كنم. در هر جا هستيد پاسدارى كنيد از اين نهضت طرفدارى كنيد و از آقاى بطحائى هم تشكر مى‏كنم كه زحمت كشيدند و با شما آمدند اينجا.

ما آنچه مقصدمان است اسلام است، به غير اسلام نبايد فكر كنيم، به غير قوانين اسلام نبايد فكر كنيم. مقصود ما اين است كه هر جاى اين مملكت برويم اسلام را ببينيم، اينطور نباشد كه رأى بدهيم به جمهورى اسلامى لكن هر جا برويم از اسلام خبرى نباشد. جمهورى اسلامى معنايش اين است كه يك جمهورى باشد و قوانينش همان قوانين اسلام. تمام قوانينى كه غير از قانون اسلام است، قانون نيست، مورد رضاى ما و ملت ما نيست. ملت ما كه به خيابان‏ها ريختند، به پشت بام‏ها رفتند و شب و روز زحمت كشيدند، جوان‏هايشان را دادند، خونشان را دادند، براى اسلام بود، اگر اسلام نبود همچو كارى نمى‏كردند.

اين تحولى بود كه به دست خدا واقع شد

اسلام بود كه شما را راه انداخت و به شما همچو قدرتى داد كه در مقابل اين قدرت‏هاى شيطانى بزرگ ايستاديد و نترسيديد، اين غيرتى بود كه خدا به شما داد و الا ما كه بندگان ضعيفى هستيم و چيزى نداريم، همه‏مان در مقابل اين تفنگ عاجزيم و همين ما كه در مقابل يك تفنگ عاجز بوديم و از يك پاسبان مى‏ترسيديم، همين ملتى كه از پاسبان مى‏ترسيد، خدا يك قدرت به همه ما داد كه بيائيم در خيابان و فرياد بزنيم كه ما اين رژيم را نمى‏خواهيم. اين قدرتى بود كه خدا به شما داد و بايد از خدا تشكر كنيم، اين قدرتى بود كه ايمان به خدا بعداً به شما داد، اين تحولى بود كه به دست خدا واقع شد. الان هم باز جوان‏هائى مى‏آيند پيش من و مى‏گويند دعا كنيد كه ما شهيد بشويم، ما شهادت را مى‏خواهيم.

اين يك تحولى بود كه براى اين ملت پيدا شد و گرايش زندگى اين دنيا خيلى مطرح نبود، شهادت را مى‏خواستند. اگر چنانچه دنيا و اين امور مادى و اين زندگى مطرح بود نمى‏رفتند در مقابل توپها و در

صحيفه نور ج 7 صفحه 144

مقابل تانك‏ها و مسلسل‏ها. آنان در مقابل توپ و تانك رفتند، از بچه كوچك گرفته تا بزرگ‏ها، از دانشگاهى تا علماى مذهب، از بازارى تا كارگر و ارتشى.

حفظ عنايت خدا منشأ تمام پيروزى‏هاست

ارتشى كه سال‏هاى طولانى اينها براى خودشان درست كرده بودند، ديديد كه در ظرف مدت كمى پشت به آنها كرد و رو به شما آورد. اين قدرت خدا بود، اين چيزى بود كه خدا به شما عنايت كرد و بايد اين عنايت خدا را حفظ كنيد. حفظ اين عنايت خدا كه منشأ همه پيروزى‏هاست به اين است كه قدم‏هاى ديگرى هم برداريد، همه با هم پشتيبانى كنيم، همانطورى كه در اول، اين نهضت با ايمان پيش رفت و اجتماع همه شما به واسطه ايمانى كه در دلتان بود سبب شد كه يك همچو قدرت شيطانى را درهم كوبيديد. اين يك عنايتى بود، عنايت خاصى بود از خداى تبارك و تعالى و لذا حساب همه اشخاصى كه به ماديات فكر مى‏كردند، آن اشخاصى كه توجه به معنويات نداشتند هم حساب‏هايشان باطل شد، ولى حساب‏هائى كه روى دنياست و به معنويات نظر ندارد، روى آن حساب، حق با آنها بود كه به معنويات نظر نداشتند امكان ندارد اين قدرت از بين برود اين را مكرر مى‏گفتند، خصوصاً اين آخر كه در پاريس دستجات مى‏آمدند و بعضى‏ها نه اينكه سوء نيت داشتند، خيرخواه بودند لكن اشتباه داشتند و روى حساب ماديت، روى حساب‏هاى دنيا و اهل دنيا، نبايد يك ملتى كه هيچ ندارد، حالا چهار تا اسلحهاى كه داريد قبل از انقلاب كه هيچ چيز نداشتيد، اين غنيمت است كه قبلاً نداشتيد، جز يك مشت خالى، يك ملتى كه زن‏هايش هميشه در پرده بودند و پايشان را بيرون نمى‏گذاشتند، يك ملتى كه حاضر نبودند يك قدم براى امرى بردارند، در آنها يك تحولى واقع شد. تحول الهى كه همين ملت با اينكه هيچ نداشتند، بر آنها كه همه چيز داشتند مقدم شدند مشت‏هاى شما با ايمانى كه دنبالش بود، بر اين تانك‏هاى غول پيكر غلبه كرد. خون‏هاى جوانان ما بر مسلسل‏ها غلبه كرد. اين چيزى بود كه خدا به شما داد و بايد اين را حفظ كنيد. الان به فكر اين نباشيد كه به ما پاسدارها حقوق نمى‏دهند و يا كم مى‏دهند. همانطورى كه سابق درحال انقلاب بوديد و در حال جلو رفتن و شكستن، يك كدام مى‏نشستيد فكر كنى كه ما اگر شب به منزل برويم شام چى هست؟ نه، اين فكر در ذهن هيچ كسى نبود و مى‏دانم نبود اگر بود نمى‏آمدند جان بدهند. آن روزى كه شما راه افتاديد به ميدان و توى خيابان‏ها، آنها با ابزار غول پيكر و شما با مشت، هيچ به فكر آن نبوديد كه حقوقم كم است، حقوق مطرح نبود، جان مطرح نبود. اين روحيه شما را غلبه داد، اين چيزى كه شما را غلبه داد مادامى كه او هست شما پيروزيد دعا كنيد كه باشد، جديت كنيد كه نگهش داريد. خدا به شما يك عنايتى كرده است كه اين عنايت را حفظ كنيد، نگهش داريد. تا آن قدم‏هاى اصولى و مسائل اصلى درست نشود، تا آن كارها درست نباشد به فكر اينكه من حقوقم كم است ويا من رتبهام كم است به اين فكرها نباشيد. حالا بايد همه همانطورى كه از اول مقصد را نگاه مى‏كرديد و به مصائب خودتان توجه نداشتيد، حالا هم مقصد را نگاه كنيد، به مطالب خودتان توجه نكنيد. بازارى حالا نبايد به فكر منفعت بردن باشد، كارگر به فكر اين

صحيفه نور ج 7 صفحه 145

نباشد كه حقوقش كم است، دهقان به فكر اين نباشد كه امسال زراعت چطور است، باران آمده يا نه، اينها فكرهائى است كه شما را از اين قدرت الهى باز مى‏دارد. شما قيام لله كرديد.

شما كه موعظه خدا را پذيرفتيد حافظ آن باشيد آن وصيتى كه خداى تبارك و تعالى به پيغمبر اكرم فرمود اين بود كه به مردم بگو من يك حرف دارم، يك موعظه دارم، هيچ ديگر من نمى‏گويم، يك موعظه دارم قل انما اعظكم بواحده ان تقوموا لله نهضت كنيد براى خدا. يك نفرى براى خدا نهضت كن، همه با هم براى خدا نهضت كنيد. شما براى خدا نهضت كرديد، دليلش اين است كه جان را گذاشتيد كف دست و راه افتاديد در خيابان‏ها و فرياد كرديد اسلام، اين دليل بر اين است كه شما براى خدا كار كرديد، اگر اينكار براى خدا نبود، كسى جانش را نمى‏داد. ميدانى كه گلوله تفنگ دارد، مسلسل مى‏بندند، توپ مى‏آيد، تانك مى‏آيد، سرباز مسلح است، اين دليل بر اين است كه براى خدا كار انجام داديد. همين وصيتى كه خدا، موعظه‏اى كه خدا كرده است عمل شد اعظكم بواحده اين يكى انما اعظكم بواحده به ايشان بگو كه من فقط يك موعظه دارم و آن اينست كه نهضت شما، قيام شما براى خداباشد. توى اين همه چيز هست، در اين يك كار و يك موعظه همه چيز هست. شما اين موعظه خدا را پذيرفتيد تا حالا، نگذاريد از دست برود،قيام شما لله باشد، براى خدا، از حالا به بعد هم جديت كنيد. شما شب‏ها خيلى‏هاتان تا صبح بيداريد و آنوقتى كه جوان بايد بخوابد و درها بسته است، شما ايستاده‏ايد و شما به دوشتان تفنگ است، اين اگر براى خدا نباشد، براى كيست؟ كسى زور به شما نگفته است. يك وقت اين است كه يك صاحب منصبى ايستاده آنجا و تفنگش را كشيده و مى‏گويد بايد بايستد، آن براى خدا نيست براى صاحب منصب است، براى تفنگ است. كسى حالا به شما فشارى نياورده كه پا شويد بايستيد تا صبح.

اين لله است، كار شما براى خداست. جوانى كه بايد در دل شب بخوابد و اقتضاى جوانى است كه بخوابد، نمى‏خوابيد تفنگ را به دوش كشيديد، خودتان را در معرض هلاكت گذاشتيد، شياطين باز به دنبال هستند كه خداى نخواسته بزنند و شما ايستاده‏ايد و داريد از اسلام طرفدارى مى‏كنيد، اين براى خداست. اگر براى خدا نبود، اين چه كارى بود كه انسان خوابش را كنار بگذارد كه بيايد در جائى كه معرض خطر است و از معرض اطمينان و از معرض آمال دست بردارد و بيايد در معرض اين خطر و خواب عزيزش را از دست بدهد، اين نمى‏شود مگر براى خدا. زور هم كه نيست، هيچ كس هم به شما نگفته، فقط يك قدرت ايمان است. اين را حفظ كنيد، اين همان است كه شما را تا اينجا پيروز كرده است و همه حرف‏هاى ماديين را باطل كرده است. حرف‏هاى كمونيستى با همين كارها باطل مى‏شود.

اگر فقط دنياست و فقط همين است، اين قدرت زمين زدن آن قدرت‏هاى بزرگ را ندارد، اگر دنيا بود معقول نيست كه شما بتوانيد قدرت‏بزرگ را از بين ببريد.

صحيفه نور ج 7 صفحه 146

بايد قانون اساسى را به نفع اسلام تحكيم بخشيم

ما حالا بايد قانون اساسى را آنطورى كه براى اسلام باشد، تحكيم كنيم، تصويب كنيم و اين هم بايد زود تصويب شود. اين طرحى است كه دولت داده است، همين طرح صحيح است و اگر بخواهد آنطورى كه اين غربزده مى‏گويند مبنى بر اينكه شما مطابق چيزهاى دنياپسند يك مجلسى درست كنيد با پانصد، ششصد نفر آدم و پانصد، هشتصد نفر آمدند يكى يكى بنشينند آنجا، اين معانى اش آن است كه ما تا دو سه سال ديگر بنشينيم و عزا بگيريم و آنان قوت پيدا كنند، طرحى است كه يا از غرب ريخته شده است و يا از آنجائى كه شاه در آنجاست. اين طرح وارداتى است، آيا اين طرح قبول است؟ ما مى‏گوئيم زود كلك قضيه كنده شود و اسلامى بشود و الان همه ما بايد در دنبال همان معنا باشيم و همين طرحى را كه دولت گفته است، صحيح است. دشمنانتان مى‏خواهند كه جيب‏هايشان پر بشود و اسلام جيب پر كن نيست، اسلام با ضعفا است. اسلام آن است كه اميرش مى‏فرمايد كه من مى‏ترسم در آن طرف مملكت يك كسى گرسنه باشد، شايد آنجاها چيزى نداشته باشد بخورد من بايد زندگيم اين باشد، خودم دلم آرام نباشد كه اگر آنجا گرسنه است من هم اينجا گرسنه‏ام. اسلام اين است، البته خودش مى‏فرمايد شما قدرت نداريد و صحيح مى‏فرمايد، ماها قدرت نداريم مثل او باشيم. اما اينقدر قدرت داريم كه جيب‏هايمان را ديگر پر نكنيم براى املاك بيابان‏ها قصرهاى روى هم انباشته، اين را قدرت داريم كه از مال اين فقرا از مال اين ضعفا جيب‏مان را پر نكنيم اين پول‏هاى نقد زيادى كه ما نمى‏توانيم تصورش را بكنيم، اكثرش به جيب اين خانواده رفته، اكثرش جيب اينها رفته، به همان مقدار هم به جيب امريكا رفته، ما مى‏خواهيم اين لقمه را از دهن اينها بيرون بياوريم به فقرا بدهيم. اين كارگرهاى صنعت نفت ما با آن زحمت و با آن بيچارگى كار بكنند، آنوقت برود توى شكم اين خارجى ها و اين پولدارها، آنهائى كه در خارج براى خودشان املاك درست كردند، براى خودشان پارك درست كردند. اين صحيح است ؟!

ما مى‏خواهيم از توى شكم اينها بيرون بياوريم و بين همين ملت پخش كنيم، همين‏هائى كه اين انقلاب را بپا كردند. و من از خداى تبارك و تعالى سعادت و سلامت شما را مى‏خواهم و دلم به شماها خوش است. انشاءالله خداوند همه‏تان را حفظ كند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 147

تاريخ: 28/3/58

بيانات امام خمينى در جمع بانوان مكتب الزهرا و اعضاى سپاه پاسداران انقلاب اسلامى قم

بانوان ايران در اين نهضت پيشقدم بودند

بسم الله الرحمن الرحيم

من از شما بانوان محترم تشكر مى‏كنم كه از راه دور آمديد و با من ملاقات كرديد. من دعا به شما مى‏كنم كه خداوند همه را سعادتمند كند و تشكر مى‏كنم كه در اين نهضت پيشقدم بوديد. بانوان ايران در اين نهضت پيشقدم بودند و مثل بانوان صدر اسلام بودند و نهضت ما به واسطه آنها به پيش رفت و اميدوارم كه اين نهضت به واسطه شما به پيش برود.

اين قدرت ايمان بود كه شما را به خيابان‏ها كشيد

چيزى كه هم به بانوان و هم به آقايان برومند كه عمرتان، وقت‏تان را، جوانى‏تان را صرف داريد مى‏كنيد در راه اسلام و اين اسلام است شما را در نيمه‏هاى شب كه جوان بايد بخوابد شمارا بيدار نگه مى‏دارد و اين ايمان است كه جوانى كه از مورد مطمئن بيايد در مورد خطرناك، از رختخواب منزلش كه هم مطمئن است و هم محل خواب است بيايد در كوچه‏ها، در خيابان پاسدارى كند در صورتى كه هم خواب از چشمش رفته است و هم احتمال خطر است، اين يك خدمت ارزش‏دارى است كه شما الزامى به اين معنا نداريد، خودتان آمديد. ارزش اين خدمت اين است كه بدون اينكه كسى شما را الزام بكند به اينكه اين خدمت را كنيد خودتان انتخاب كرديد كه خدمت را بكنيد، چنانچه بانوان هم در همين معنا شريكند كه در وقتى كه همه خطرها بود، هم شما در خيابان رفتيد، هم آن بانوان محترمه و هيچ كس هم شما را الزام نكرده بود كه بيائيد بريزيد در خيابان و برويد پشت بام‏ها الله اكبر بگوئيد و مورد اصابه گلوله مثلاً بعد واقع شويد. اين قدرت ايمان است كه شماها را به خيابان‏ها كشيد و بانوان را به خيابان‏ها و ارزش عمل همين است. يك وقت اين است كه يك سازمانى است كه اين سازمان الزام دارد انسان به اينكه برود بيرون خودش را به خطر بيندازد، يك وقت اين است كه نه، يك سازمانى كه او را ملزم كند نيست، داوطلب است براى اينكه برود و خدمت كند. اينكه ارزش به خدمت و عمل زياد مى‏دهد همين معناست كه با همه مشكلات و با همه خطرها در اول نهضت همه‏تان به خيابان رفتيد و مقابل توپ و تانك بدو ن اينكه كسى شما را الزام كرده باشد و حالا هم همه به همين حاضريد و داريد شما پاسدارى مى‏كنيد و ارزش اين پاسدارى خيلى زياد است و من اميدوارم كه همه ما و همه شما را

صحيفه نور ج 7 صفحه 148

خداوند از پاسداران اسلام قرار بدهد، خدمت امام زمان باشيد.

قدرت ايمان را براى رسيدن به جمهورى اسلامى حفظ كنيد

همه چيزى كه الان مهم است اين است، همين پاسدارى كه شما مى‏كنيد و بانوان هم همين پاسدارى كه كرديد و نهضت را رسانديد به اينجا و يك امر اعجازى را، معجزه‏آميزى را تحقق كرديد و قدرت بزرگى را شكستيد. همين قدرت ايمان بايد باز هم محفوظ بماند.

اگر چنانچه بخواهيد روى آن مقصدى كه شما از اول آمديد و اسلام را خواستيد، جمهورى اسلام را خواستيد، اگر بخواهيد جمهورى اسلامى به همه معنا كه دارد، با همه محتوا كه دارد، در خارج تحقق پيدا بكند بايد كه ا ز حالا به بعد هم همان ايمان را، همان قدرت ايمان را حفظ كنيد، با هم باشيد. همه فكرها، همه فكر اينكه جمهورى اسلامى محقق بشود. جمهورى اسلامى‏فقط به اين نيست كه بگوئيم ما جمهورى اسلامى مى‏خواهيم رأى بدهيم. رأى دادن اسباب اين نمى‏شود كه جمهورى اسلامى تحقق داشته باشد. بله، البته الان رسماً ايران جمهورى اسلامى‏است، لكن جمهورى اسلامى، احكام اسلامى بايد در او جارى بشود، يعنى در هر جاى ايران، در اداراتش، در وزارتخانه‏ها، در بازارش، در محله‏هايش، در دانشگاهش، در دادگسترى، همه جا بايد اسلام باشد.

آنكه ملت ما مى‏خواهند و خداى تبارك و تعالى مى‏خواهد كه ما باشيم اين است كه ما همه جاى مملكت را به صورت اسلامى در بياوريم، در صورتى كه در زمان طاغوت همه جا خراب بود، حالا هم باز خرابى هست. بنابراين ما الان باز بين راه هستيم، باز به مقصد نرسيديم. كسى كه بين راه است بايد تمام نظرش به اين باشد كه به مقصد برسد. من مى‏دانم كه در بين همه قشرها يك اختلالاتى هست، يك نابسامانى‏هائى هست، اينطور نيست كه نه، من ندانم. خوب هر روز آنطور كه شما آمديد و مشكلاتتان را مى‏گوئيد، تقريبا ماهر روز مبتلا هستيم و از اطراف مى‏آيند و مشكلات را مى‏گويند و ما مى‏دانيم كه مشكلات زياد است و در بين ارتش مشكلات زياد است، در بين ژاندارمرى مشكلات زياد است، در شهربانى زياد است، در خود پاسدارها زياد است، در كميته‏ها زياد است، در راديوها زياد است، همه اينها چيزى نيست كه معلوم نباشد، ما مى‏دانيم كه اشكالات زياد است و بعد از هر انقلابى اين اشكالات هست، نمى‏شود كه يك انقلابى واقع بشود آن هم يك همچو انقلاب بزرگى، يك همچو انقلابى كه در غرب مى‏گويند كه اين اعجاز واقع شده است حساب اين انقلاب حساب‏ها را از هم باطل كرد، يك همچو انقلابى واقع بشود. آنوقت پنجاه و چند سال هم دست‏هاى ناپاك خارج و داخل خراب كرده باشند، هر چه منفعت داشته به جيب زدند و يك مملكت خرابه‏اى گذاشتند. بعد از انقلاب با اين خرابى مملكت توقع اين نيست كه همچو كه شد و اينها رفتند همه چيزها درست بشود.

اگر هر كسى در هر پستى هست آنجا را خوب اداره كند مملكت خوب مى‏شود

الان همه ما دست به هم بدهيم همه با هم دست به هم بدهيم و با هم اين خرابه‏ها را آبادش كنيم و

صحيفه نور ج 7 صفحه 149

اينكه مى‏گويم همه ما با هم، براى اين است كه هر كس در هر پستى است آنجا خوب اداره كند. شما متوقع اين نباشيد كه همه كارها را من بكنم، من هم متوقع نباشم كه شما همه كارها را بكنيد. من به اين طلبگى كه دارم اين شغل خودم را خوب اداره كنم، شما هم كه پاسبان هستيد هر يك‏تان پاسبانى خودتان را خوب انجام بدهيد، اين خانم‏ها كه شغل ديگرى دارند، اين شغل خودشان را خوب انجام بدهند، وزارتخانه‏ها هم شغل خودشان را خوب انجام بدهند، دهقان‏ها هم شغل خودشان را خوب انجام بدهند، كارگرها هم شغل خودشان را خوب انجام بدهند. وقتى بناشد همه قشرها اسلامى باشند، همه فكرشان اين باشد كه يك مملكت اسلامى را اداره بكنند، يك كشور اسلامى كه حالا جمهورى اسلامى است اداره‏اش بكنند، خرابى‏ها را ترميم بكنند. ما يك قشرمان نمى‏تواند خرابى‏ها را ترميم بكند، همانطورى كه شما نمى‏توانيد همه ايران را پاسدارى بكنيد ما هم نمى‏توانيم همه ايران را مثلاً صحيح اداره بكنيم . همه ما بايد همه جمعيت ايران، همه ايران را، شما در قم هستيد پاسدار هستيد، هر كس اين پاسدارى را كه مى‏كند خوب انجام بدهد، با صداقت انجام بدهد، با امانت انجام بدهد، براى خدا انجام بدهد. من هم كه يك طلبه هستم طلبگى خودم را همين طور، آقا هم كه آقا هستند آقائى خودشان را و همه قشرها وقتى كه آن كارى كه دستشان هست خوب انجام بدهند، يك مملكت خوب مى‏شود. مملكت عبارت است از اين آب و خاك، جمعيتش هم عبارت از اين ملت است اين آب و خاك است، اين ملت است. اين ملت وقتى همه‏شان دست به هم دادند، يعنى هر كدام در آن محلى كه هست آنجا را خوب اداره بكند، باغبان باغ است باغ را خوب اداره بكند، كشاورز هم در صحرائى كه هست كشاورزيش خوب اداره بكند، نخست وزير هم در نخست وزيريش خوب اداره بكند، وزراء ديگر هم همين طور، اداره ديگر هم همين طور، پاسبان هم همين طور، همه اگر بنا شد كه با چنين نظرى تو كار باشند و همانطورى كه همه‏تان با يك فرياد الله اكبر كنديد يك كوه بزرگ را و ساقط كرديد يك امپراطورى دو هزار و پانصد ساله را و اين ايمان بود كه اين كار را كرد و اين اسلام بود كه اين كاررا كرد، اينجا راهم مى‏توانيد.

بعد از متمركز شدن اصول، همه امور به جاى خود عمل شود

الان مملكت دست خودتان است، خودتان مى‏توانيد اداره‏اش بكنيد به شرط اينكه الان كه اصول، يعنى قانون اساسى الان بناست درست بشود بايد بعدش مجلس شوراى ملى درست بشود، رفراندم درست بشود، الان كه اين اصول در دست است و شياطين دنبال اين هستند كه هر كسى را وادار كنند كه اشكالاتى درست بكنند، اشكالاتش توجهش مى‏دهند، مى‏روند پيش دهقانان مى‏گويند كه كو اينكه، حالا هم جمهورى اسلام، اسلام شد كه براى شماكارى نكرد. مثل اينكه همچو كه گفتند جمهورى اسلامى‏يك خرابى‏هائى يكدفعه خودرو سبز مى‏كند. يا بيايند به پاسدارها بگويند (كه گفت) خوب حالا جمهورى اسلامى شد، الان اين چيزها ى مختلفى كه اينجا هستند، اين اشخاص بدى كه هستند، انتصابات بدى كه هست، همه را متوجه كنند به يك چيزهائى كه غير آن مسأله است كه الان ما دنبالش

صحيفه نور ج 7 صفحه 150

برويم. اين نظير اين مى‏ماند كه آن روزى كه شما كه همه با هم داشتيد الله‏اكبر مى‏گفتيد و مى‏خواستيد بشكنيد اين سد را بيايند به شما بگويند كه مثلاً اداره فلان رئيسش چه جورى است. بگو حالا وقت اين حرف نيست، حالا وقت اين است كه برويم و بشكنيم. حالا همين است. الان وقت اين است كه نه اين خانم‏ها به اشكالات خودشان، داخلى خودشان توجه كنند و نه شما برادرها به اشكالات خودتان و داخلى خودتان توجه كنيد و نه من و نه آقا و نه ديگران. الان تا اين اصول مستقر نشده، يعنى ما يك مملكتى مى‏خواهيم تا باشد، آنوقت بگوئيم كه پاسدارش كى و ملايش كى و بانوانش كى و چه. الان وقت اين است كه ما مى‏خواهيم اين مملكت را مستقلش، آزادش، قانون اسلامش، همه چيزها درست بشود. وقتى كه تا دو سه ماه ديگر انشاءالله اين مطلب پيش رفت، جمهورى يعنى رئيس جمهور هم درست شد، قانون هم تصويب شد، رفراندم هم شد، مجلس شوراى ملى هم درست شد كه ديگر تزلزل توى كار نباشد، الان يك حكومتى است كه انتقالى است، حكومت آمده است كه انتقال قدرت را بدهد به كس ديگرى كه اين قدرت متمركز بشود، وقتى متمركز شد، همه اين امور به جاى خودش عمل مى‏شود. حالا هم الان در عين حال كه حكومت انتقالى است بايد خوب يك كارهاى اساسى دارند مى‏كنند، حالا همين سازندگى كه بناست مى‏كنند، همين خانه‏سازى كه بناست بكنند، همين پل‏سازى و خيابان‏ها و همه اينها را مشغولند.

شياطين درپى آنند كه نگذارند قانون اساسى تصويب شود

اما الان آنى كه مهم است اين است، آن اصل را فراموش نكنيم، اصل اين است كه الان مى‏خواهند قانون اساسى درست بكنند، شياطين افتادند كه نگذارند. همه بايستيم در مقابلشان كه ما نخير، مى‏خواهيم. اين طرح خوبى است، همين را مى‏خواهيم. ما مجلس مؤسسانى كه غربى‏ها مى‏گويند، نمى‏خواهيم. ما همين معنائى كه دولت گفته است و زود انجام مى‏گيرد، نه آنى كه يك سال، دو سال، سه سال شايد طول بكشد كه خداى نخواسته يك وقت اين تزلزل اسباب اين بشود كه به هم بخورد اينها. الان وقت اين معناست و من مى‏دانم كه چيزهائى كه شما گفتيد كه ما تنها نيستيم، همه هستند كه ناراحتى دارند، اما ناراحتى را بگذارند براى يك وقت ديگر، يك قدرى تأمل كنيد و بگذاريد براى وقت ديگرى.

الان هر كدام هر پستى كه داريد محكم دنبالش را بگيريد و محكم انجام وظيفه بكنيد و اين وظيفه، وظيفه‏اى است كه براى خداست، نه كسى شما را الزام كرده و نه خيلى چيزى است كه شما به طمع آن باشيد. چيزى تو كار نيست، يك مشت فقرا، يك مشت از مستمندها، الان مسائل الهى اهميتش زياد است و ما انشاءالله اميدواريم كه همه مان با هم اسلام را پياده كنيم و همه قشرها اسلامى شوند. وقتى بشود عدالت اسلامى، عدالت اسلامى براى همه است، يك فردى اين نيست كه به فرد ديگر تقدم داشته باشد، مگر اينكه تقوا داشته باشد. خدا همه شما را انشاءالله حفظ كند، موفق كند. من به همه شما دعا مى‏كنم و من خدمتگزار همه شما هستم. خدا همه‏تان را انشاءالله حفظ كند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 151

تاريخ: 30/3/58

فرمان امام خمينى به حجة الاسلام نورى

بسم الله الرحمن الرحيم

جناب مستطاب آقاى حجت الاسلام حاج ميرزا حسين نورى دامت افاضاته

لازم است جنابعالى مسافرتى به كشورهاى اروپائى بنمائيد و از نزديك با دانشجويان عزيز و برادران ايرانى آشنا شويد و نيازمندى‏ها و مشكلات مذهبى آنان را بررسى نموده و در حدود امكاناتى كه در اختيار داريد در رفع آنها بكوشيد و به وظايف خطيرى كه در اين موقع حساس به عهده دارند آنان را آشنا سازيد و از تفرقه و اختلاف بر حذر داريد و نسبت به تقويت معتقدات مذهبى ايشان در برابر دشمنان اسلام سعى كافى مبذول داريد و سلام اينجانب را به عموم آنان ابلاغ نمائيد. از خداى تعالى ادامه توفيقات همگان را خواستارم.

والسلام عليكم و رحمة الله وبركاته

روح الله الموسوى الخمينى

25 رجب الخير 99


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 152

تاريخ: 30/3/58

بيانات امام خمينى در جمع وعاظ خراسان

درباره قانون اساسى اسلام، اسلام‏شناس بايد نظر بدهد نه روشنفكران خارجى

بسم الله الرحمن الرحيم‏

مسأله مهم فعلا اين است كه پيش‏نويسى از قانون اساسى شده است و آن به معرض افكار عمومى گذاشته شده است و الان بايد همه قشرها و همه روحانيون بلاد و همه روشنفكران متفكرين اسلامى با ديد اسلامى، براى جمهورى اسلامى اين قانون را بررسى كنند و نظر بدهند.

اين قانون كه پيش‏نويس شده است براى اين است كه همه نظر بدهند. شما آقايان، شما علماى اعلام، شما متفكرين اسلامى، شما اشخاصى كه علاقه به ديانت مقدسه اسلام داريد و عقيده داريد به اينكه هيچ حكومتى مثل حكومت اسلام نيست و هيچ رژيمى مثل رژيم اسلام نيست، بايد نظر كنيد به يك‏يك مواد اين قانون. يك ماه مهلت داريد كه هرچه به نظرتان رسيد براى اسلام مفيد است و موافق جمهورى اسلامى است و در اين قانون به آن توجه نشده است، تذكر بدهيد و بنويسيد و در روزنامه‏هائى كه هست منتشر كنيد. آقايان ننشينند كه ديگران قلم‏ها را بردارند و قانون را بررسى كنند و به خيال خودشان آن را اصلاح كنند. اين حق شماست، درباره قانون اسلام، بايد اسلام‏شناس نظر بدهد. قانون اساسى جمهورى اسلامى يعنى قانون اساسى اسلام. حق اين مطلب با شماست، با علماى اعلام و با مراجع عظام است، با همه روشنفكران اسلامى است. ننشينيد تا اينكه روشنفكران خارجى، روشنفكرانى كه به اسلام عقيده ندارند اظهار نظر بكنند و اين حرف‏هائى كه مى‏نويسند، بنويسند. شماها قلم را برداريد، در همه مساجد، در همه منابر، در همه كوچه و بازار مسائلى را كه به نظرتان مى‏رسد بايد دراين قانون اساسى باشد، طرح كنيد.

علما مسائل را مطرح كنند، ننشينيد ديگران براى شما تكليف معين كنند خودتان تكليف را معين كنيد. خودتان قانون اساسى را بررسى كنيد، خودتان نظر بدهيد، روزنامه‏ها را از مقالات خودتان پر كنيد. ننشينيد ديگران و دشمنان شما براى شما مقاله بنويسند و مسائلى را كه خداى نخواسته بر خلاف مسائل اسلامى و بر خلاف شؤون اسلام باشد مطرح كنند. همه موظفيم كه اين كار را انجام بدهيم. همه حق نظر داريم و شما علماى اعلام بيشتر حق نظر داريد. آنهائى كه اسلام را مى‏شناسند و علاقه به اسلام دارند در اين امر بيشتر جديت كنند و پيشقدم باشند.

صحيفه نور ج 7 صفحه 153

لزوم انتخاب علماى اسلام‏شناس و آشنا به مسائل روز جهت نمايندگى مجلس

مسأله بعد كه بسيار مهم است، مسأله انتخاب اشخاصى است كه بايد بعد از اينكه همه ايشان و مطلب‏شان را گفتند، نظر بدهند اين عده تعدادشان هفتادوپنج نفر مى‏باشد كه بايد بنشينند و اين قانون اساسى را با توجه به آرائى كه از همه مى‏آيد مورد بررسى قرار دهند كه بعد به رفراندم گذاشته شود.

مهم اين است كه ملت بفهمند چه اشخاصى بايد براى بررسى قانون اساسى تعيين بشوند. بفهمند كه مسأله اسلامى‏است، نه مسأله غربى و نه مسأله شرقى است. ما نمى‏خواهيم قانون اساسى نه غربى و شرقى را بررسى كنيم. مامى‏خواهيم قانون اساسى جمهورى اسلامى‏را بررسى كنيم و لازم است اشخاصى را كه مردم انتخاب مى‏كنند و آقايان روحانيون و مراجع پيشنهاد مى‏كنند اشخاصى باشند مردمى‏و علاقمند به اسلام و اشخاصى باشند كه بدانند اسلام يعنى چه.

در اين زمان كه بناست اين قانون اساسى بررسى شود و مطلب به دست خود شما افتاده است، ملت علما را تعيين كنند. البته اختيار ملت دست خودش است لكن پيشنهاد مى‏شود علمائى را كه از قانون اسلام و مسائل روز اطلاع دارند تعيين كنند و علما هم بايد از رفتن به مجلس خوددارى نكنند براى اينكه مجلس، مجلسى است كه در آن سرنوشت اسلام تعيين مى‏شود. وقتى سرنوشت اسلام بايد در يك مجلس تعيين شود، حق علما است كه بروند و اين سرنوشت را به دست مبارك خودشان تعيين كنند. پس مطلبى كه مهم است دو مطلب است : يكى بررسى از قانون اساسى كه همه قشرها بايد بررسى كنند و من توصيه مى‏كنم كه علماى اعلام بررسى كنند و نظر بدهند و بعد از اينكه مردم آراء خودشان را گفتند و طرح‏هاى خودشان را دادند، اين كار بايد انجام پذيرد. حرف ما اين است كه براى اسلام بايد مردم اشخاص اسلام‏شناس و كسانى را كه مسائل اسلام را مى‏دانند و علاقه به اسلام دارند انتخاب كنند و ما انشاءالله بعد از اين هم اوصاف چنين اشخاصى را خواهيم گفت و خواهيم نوشت.

خداوند شما را براى كمك به اسلام و جامعه اسلامى موفق كند و بتواند اسلام را آنطورى كه دلخواه اسلام است در خارج پياده كنيد. من از همه شما و از همه علماى بزرگ مشهد و همه خطبا و فضلا كه در اينجا هستند تشكر مى‏كنم و خدمتگزار همه شما هستم و دعاگوى شما مى‏باشم.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 154

تاريخ: 30/3/58

بيانات امام خمينى در جمع گروهى از طلاب حوزه علميه مشهد

اصل حركت روحانيت و ساير اقشا ر ملت، جايگزين نمودن اسلام به جاى طاغوت است

بسم الله الرحمن الرحيم

من ميل نداشتم كه آقايان فضلا در اين آفتاب گرم، در اين خانه محقر با اين هواى گرم زير آقتاب، اينجا تشريف داشته باشند و گمان داشتم - كه - و گفتم به بعضى آقايان كه از آقايان بخواهند كه در سالن مدرسه فيضيه تشريف داشته باشند تا من آنجا خدمتشان برسم لكن بعد مثل اينكه اينطور مقرر فرمودند آقايان كه اينجا تشريف داشته باشيد و من از اينكه شما الان در زحمت هستيد، هم خواهران، هم برادران، هم علماى اعلام در زحمت هستيد بسيار معذرت مى‏خواهم و اين زحمت را هم جزء خدمت‏هاى به امام زمان سلام الله عليه و به اسلام عزيز بايد محسوب بداريد. مسائل زياد است مطالبى كه پيش خواهد آمد زياد است لكن ما بايد در مسائل، هر مسأله‏اى كه پيش آمد و جلو پيش آمد آن مسأله را بررسى كنيم و در آن مسأله، فعاليت. تا كنون مسائل بزرگى را با همت همه قشرهاى ملت و خصوصا روحانيت عظيم‏الشأن پشت سر گذاشتيم و بحمدالله موفق شديد شما آقايان و ملت بزرگ و همه قشرها بر اينكه اين خدمت بزرگ را به اسلام كرديد و اين اشخاصى كه به اسلام خيانت كردند و بناى خيانت بزرگتر داشتند و كسانى كه آنها را تأييد مى‏كردند و بناى تأييد بيشتر داشتند، آنها را شكست مفتضح‏

داديد و رفتند و دست خيانتشان كوتاه شد، چنانچه دست چپاولى ابرقدرت‏ها هم كوتاه شد.

آنچه كه پشت سر گذاشتيم، بحمدالله موفقيت‏آميز بود لكن ما نبايد به همين معنا قناعت كنيم و مسرور باشيم كه مطالب تمام شده است. مطالب تمام نشده است و مسائل اصولى هم باقى مانده است براى اينكه اصل حركت روحانيت و حركت همه قشرهاى ملت براى جانشين كردن اسلام در محل طاغوت بود.

البته براى مقدمه اين جانشينى، اول بايد طاغوت برود و رفت، حالا وقت اين است كه ما به جاى آن طاغوت يك حكومت عدل اسلامى، يك حكومت انسانى، يك حكومت قرآنى به جاى آن جايگزين كنيم و اين حالا اول كار است. البته اصل تغيير رژيم و برقرار شدن جمهورى اسلامى الان هست يعنى اصل رژيم تغيير كرد و الان رسما ايران جمهورى اسلامى است و همه هم شناختند ايران را

صحيفه نور ج 7 صفحه 155

به اين معنا لكن ما فقط اين معنا را نمى‏خواهيم كه جمهورى اسلامى رأيى باشد، لفظى باشد. مهم همه ما، همه شما و همه ملت و همه علماى اعلام اين است كه اسلام به همه ابعاد تحقق پيدا بكند به طورى كه هر كس وارد اين مملكت مى‏شود، از سرحد كه وارد شد آثار اسلام ببيند تا مركز كه آمد آثار اسلام، دانشگاه رفت اسلامى، وزارتخانه رفت اسلامى، ادارات دولتى رفت اسلامى، بازار آمد اسلامى، در كشاورزها و پيش كارگرها رفت اسلامى. آنكه مقصد ما هست اين معنا هست، نه فقط رفتن چپاولگرها و ما راجع به اين معنا در اول قدم هستيم و مسائل پشت سر است. بعضى مسائل الان آنوقت است كه ما تمام همتمان را به آن مسأله بگماريم و با تمام قوا توجه بكنيم و بعضى مسائل بعد از اين است و بعضى مسائل هم مسائل فرعى است كه دنباله اينها بايد تحقق پيدا بكند.

اظهار نظر در مورد قانون اسلام بر عهده اسلام شناس است نه روشنفكران خارجى!

آنكه الان محل ابتلاء همه ما هست اين است كه يك پيش‏نويسى از قانون اساسى شده است و اين پيش‏نويس به معرض افكار عمومى گذاشته شده است، الان بايد همه قشرها و شما روحانيون و همه روحانيون همه بلاد و همه روشنفكران اسلامى و همه متفكرين اسلامى، با ديد اسلامى، براى جمهورى اسلامى، اين قانون را بررسى كنند و نظر بدهند، اين قانونى كه پيش‏نويس شده است براى اين است كه همه نظر بدهند.

شما آقايان، شما علماى اعلام، شما متفكرين اسلامى، شما اشخاصى كه علاقه به اسلام و علاقه به ديانت مقدسه اسلامى داريد و عقيده داريد به اينكه هيچ حكومتى مثل حكومت اسلام نيست و هيچ رژيمى مثل رژيم اسلامى نيست، بايد نظر كنيد به اين قانون، يكى‏يكى موادش را، يك ماه مهلت داريد، يكى‏يكى موادش را در نظر بگيريد و هر چه به نظرتان رسيد كه براى اسلام مفيد است و موافق با جمهورى اسلامى است و در اين قانون ناقص است، در آن جهت تذكر بدهيد و بنويسيد و در روزنامه‏هائى كه هست منتشر كنيد. آقايان! ننشينيد كه ديگران قلم‏ها را بردارند و بررسى از قانون بكنند و به خيال خودشان، آنها را به خيال خودشان اصلاح بكنند. اين حق، حق شماست. قانون اسلام را، اسلام شناس بايد نظر بدهد. قانون اساسى جمهورى اسلام يعنى قانون اساسى اسلام. حق اين مطلب با شماست، با علماء اعلام است، با مراجع عظام است، با همه روشنفكران اسلامى است، ننشينيد تا اينكه روشنفكران خارجى، روشنفكرانى كه به اسلام عقيده ندارند اظهار نظر بكنند و اين حرف‏هائى كه مى‏نويسند، بنويسند. شماها قلم را برداريد، در همه مساجد، در همه مدارس، در همه كوچه و بازار، مسائلى را كه به نظرتان مى‏رسد بايد در اين قانون اساسى باشد طرح كنيد. علماء طرح كنند و مردم دنباله، ننشينيد ديگران براى شما تكليف معين كنند. خودتان تكليف را معين كنيد، خودتان قانون را بررسى كنيد، خودتان نظر بدهيد، خودتان روزنامه‏ها را پر كنيد از مقالات خودتان. ننشينيد ديگران براى شما مقاله بنويسند و مسائلى طرح بكنند كه يك وقت خداى نخواسته بر خلاف مسائل اسلامى و بر خلاف شؤون اسلام باشد. همه موظفيم، همه بايد اين كار را انجام بدهيم و نظر بدهيم و همه

صحيفه نور ج 7 صفحه 156

حق نظر داريم و شما علماء اعلام بيشتر حق نظر داريد. آنهائى كه اسلام را مى‏شناسند، آنهائى كه علاقه به اسلام دارند آنها بيشتر بايد در اين امر جديت كنند و پيشقدم باشند.

لزوم جديت ملت در انتخاب علماء مطلع براى تدوين قانون اساسى و تعيين سرنوشت

و بعد آن چيزى كه بسيار مهم است، قضيه انتخاب اشخاصى است كه بايد نظر كنند به اين قانون و بايد بعد از اينكه همه رأى خودشان را دادند و همه مطالب خودشان را گفتند اين عده 75 نفرى مثلاً اين عده بنشينند و اين قانون اساسى را با آرائى كه از همه مى‏آيد نگاه كنند و جرح و تعديل كنند و بنويسند كه بعد به رفراندم واقع بشود.

مهم اين است كه اشخاصى كه براى بررسى اين قانون تعيين مى‏كند ملت، بفهمد چه اشخاصى بايد تعيين كند. بفهمد كه مسأله، مسأله اسلامى است، نه مسأله، مسأله غربى، نه مسأله مسأله شرقى، ما نمى‏خواهيم قانون اساسى غربى يا نمى‏خواهيم قانون اساسى شرقى را بررسى كنيم، ما مى‏خواهيم قانون اساسى جمهورى اسلامى را بررسى كنيم و اين لازم است كه اشخاصى كه انتخاب مى‏كنند، مردم انتخاب مى‏كنند، آقايان روحانيين پيشنهاد مى‏كنند، مراجع پيشنهاد مى‏كنند، اشخاصى را پيشنهاد كنند، مردم را پيشنهاد كنند كه اينها علاقمند به اسلام باشند، اينها بدانند اسلام يعنى چه. در مجلسى كه سابقاً با اينكه طاغوت آن مجلس را بر پا كرد، مجلس مؤسسانى كه در زمان رضاخان در ايران تحقق پيدا كرد علماى اول، طراز اول علماى ايران در آن مجلس بودند البته آنوقت با سرنيزه بود لكن علماى درجه اول بودند. در اين زمان هم بناست اين قانون اساسى بررسى بشود و دست ظالم كوتاه شده است و مطلب به دست خود شما افتاده است، ملت علما را تعيين كنند، اختيار هست، الزامى نيست لكن پيشنهاد است، علمائى كه اطلاع دارند از قانون اسلام، اطلاع دارند از مسائل روز، آنها را تعيين كنند و علماء هم ابا نكنند از رفتن در مجلس براى اينكه مجلس، مجلسى است كه سرنوشت اسلام در آن تعيين مى‏شود وقتى سرنوشت اسلام در يك مجلسى بايد تعيين بشود حق علماست كه بروند و اين سرنوشت را به دست مبارك خودشان تعيين كنند.

پس مطلبى كه الان مهم است دو مطلب است يكى بررسى از قانون اساسى كه همه قشرها بايد بررسى كنند و من توصيه مى‏كنم كه علماى اعلام بررسى كنند و نظر بدهند، بعد از اين تعيين اشخاصى كه بايد بعد از رأى، بعد از اينكه مردم آراء خودشان را گفتند و طرح‏هاى خودشان را دادند آن اشخاصى كه بايد تعيين بشود و مردم تعيين مى‏خواهند بكنند براى بررسى كردن همه آراء اين اشخاص، ملت ما بداند كه بايد اين اشخاص، اشخاصى باشند كه علاقه به اسلام داشته باشند، طرح ما اين است لكن ملت مختار است. طرح ما اين است كه براى اسلام بايد اسلام‏شناس، كسى كه اسلام را مى‏داند چه است، كسى كه مصالح اسلام را مى‏داند چه است، كسى كه علاقه به اسلام دارد، كسى كه علاقه به قرآن مجيد دارد، كسى كه علاقه به كشور اسلامى دارد، يك همچو اشخاصى را تعيين كنند و ما انشاءالله تعالى باز هم راجع به اوصاف اين اشخاص، راجع به اشخاصى كه وصفشان چه باشد باز هم خواهيم‏

صحيفه نور ج 7 صفحه 157

گفت و نوشت.

و خداوند همه ما را و همه شما را موفق كند كه خدمت كنيم به اين جامعه و خدمت كنيم به اسلام و اسلام را به آنطورى كه دلخواه اسلام است در خارج محقق كنيم و من از همه شما تشكر مى‏كنم و از همه علماى بزرگ مشهد، آيت الله (اشاره به يكى از حضار)، همه آيات عظام را كه الان در اينجا تشريف دارند و همه علماى اعلام كه اظهار تفقد مى‏كنند به من و همه خطبا و همه اعاظم از فظلاى مشهد مقدس كه در سنگر جلو هست راجع به مسائل دينى، من از همه شما تشكر مى‏كنم و دعاگوى همه شما و خدمتگزار همه شما هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 158

تاريخ: 30/3/58

بيانات امام خمينى در جمع ورزشكاران و فرهنگيان بابل

دو قوه مادى و معنوى انسان وقتى ارزش دارد كه در خدمت خدا باشد

بسم الله الرحمن الرحيم‏

انسان دو جنبه دارد يكى جنبه معنوى و يكى جنبه ظاهرى و مادى، انسان‏ها در جنبه‏هاى معنوى يك نحو تعلميات دارند و در جنبه‏هاى ظاهرى و مادى يك نحو ديگر، و اگر اين دو تا با هم جمع بشوند يك انسان به تمام معنى بوجود خواهد آمد.

من از اين خوشحالم كه كسانى جهت معنوى را تقويت مى‏كنند و اشخاصى هم جهت مادى را، و اميد است هر دوى آنها دو جنبه مادى و معنوى را جمع بكنند. شما معلمان محترم و آقايان ورزشكاران عزيز اگر اين دو جنبه را تقويت كنيد و همچنين در همه قشرهاى كشور اگر اين دو جنبه تقويت بشود، جنبه معنوى با آن تعليمات معنوى كه اسلام آورده است و جنبه‏هاى مادى با آن طرزهائى كه لازم است، اين ملت سعادتمند مى‏شود. آنها كه جنبه ورزشكارى و مادى را دارند، آنها جوان‏هائى هستند كه قواى جسمى‏شان به خاطر همين ورزش نشاط و آمادگى پيدا مى‏كند، آنوقت روح آنها معنويات و ايمان را زودتر قبول مى‏كند. يك وقت است كه ورزشكارى و تعليم و تربيت در خدمت طاغوت است كه اين جز خسران براى يك كشورى به بار نمى‏آورد، ولى وقتى اين دو قوه و نيروى بزرگ در خدمت خداست، آنوقت ايمان در آنها تقويت شده و براى پيشبرد مقاصد اسلام نيروى عظيمى پيدا مى‏شود كه هيچ نيروئى نمى‏تواند جلويش را بگيرد. چنانچه به عيان ديديد كه اجتماعات با قواى مادى و معنوى و نيروى ايمان پيش رفتند تا اينجا و اين نهضت عظيم را بپا كردند و آن قدرت‏هاى شيطانى را شكستند و آن قدرت طاغوتى و بزرگ كه مجهز به همه سلاح‏هاى مدرن بود و پشت سر او هم تمام قواى مادى و تمام ابرقدرت‏ها بود و از او حمايت مى‏كردند و البته امريكا بيشتر حمايت مى‏كرد، با اين حال با همه قدرتها نتوانستند اين قدرت ايمان را كه در كشور ما و در ملت ما پيدا شد از بين ببرند و نتوانستند خود و منافع خود را حفظ كنند. ما در آنوقت اسلحه نداشتيم، حالا كه چهار تا اسلحه در دست پاسداران قرار دارد، اينها غنائم جنگى است. قبل از انقلاب و در حال انقلاب ما اسلحه نداشتيم ولى آنها همه چيز داشتند. بنابر حساب‏هائى كه ماديون مى‏كردند امكان نداشت يك قدرتى به آن بزرگى كه همه قوا دنبال آن بود و حتى حكومت‏هاى به اصطلاح اسلامى پشت سر او ايستاده بودند شكست بخورد.

صحيفه نور ج 7 صفحه 159

ممالك به اصطلاح اسلامى تمام‏شان مشترك المنافع و پشتيبان يكديگر هستند

ابر قدرت‏ها مثل آمريكا، شوروى، چين، انگلستان، اينها همه پشتيبان قدرت طاغوتى بودند. بى‏جهت نبود كه من وقتى خواستم از كويت عبور كنم اجازه ندادند، بيخود نبود كه دولت عراق جديت كرد كه يا ما ساكت باشيم و يا آنجا نباشيم، براى اينكه همه با هم بودند، قواى شيطانى با هم بودند. و من در آنجا وقتى ديدم حتى از رفتن من به كويت مانع شدند و گفتند از هر جا كه آمده‏اى برگرد، و ما مجبور شديم به عراق برگرديم. مهم مسأله اين نيست كه فقط كويت اينچنين باشد، اين ممالك به اصطلاح اسلامى تمام‏شان با هم مشترك‏المنافع و همه پشتيبان يكديگر هستند. اينها نخواهند گذاشت ما در آنجا بمانيم و بدين خاطر بنا گذاشتيم به مملكتى برويم كه ديگر تحت تأثير نباشد. ما فرانسه را انتخاب كرديم و آنجا رفتيم و آنها هم پشيمان شدند، هم عراق و هم دولت ايران، چرا كه در پاريس دست ما براى تبليغات باز بود. ما مطالب و مسائل ايران را به همه جاى دنيا رسانديم و با بعضى كه از آمريكا مى‏آمدند مصاحبه‏هاى تلويزيونى انجام مى‏شد و در تمام آمريكا (آنطور كه مى‏گفتند) و در بسيارى از مناطق مثل كانادا پخش و مطالب ما در آمريكا هم پخش مى‏شد. آنهائى كه خودشان را منتسب به اسلام مى‏دانستند و هم آنهائى كه از اسلام خارج بودند به پشتيبانى طاغوت پرداختند، اما ملت ما با قدرت پيش رفت. آيا در آنوقت ملت تفنگ داشت؟ مسلسل داشت؟ تانك داشت؟ توپ داشت؟ هيچ نداشت، لكن يك چيز ديگر بود و آن معنويات و ايمان به خدا بود و ايمان آنچنان قدرت به ملت داد كه افرادى كه قبلاً از صداى تفنگ مى‏ترسيدند ديگر از تانك هم هراسى در دل راه ندادند.

قدرت الهى باعث جمع شدن قواى روحانى و قواى مادى شد.

آن كه در دو سال قبل از سايه يك پاسبان مى‏ترسيد حالا از سپهبد هم نمى‏ترسد. يكى از دوستان ما گفت چند تا بچه در شيراز دور يك صاحب منصبى جمع شدند و به او گفتند كه بگو زنده باد فلانى و مرده باد فلانى. صاحب منصب همين طور كه ايستاده بود و مى‏گفت برويد، وقتى مرا ديد، گفت آقا بيا و مرا از دست اينها نجات بده و بعد ايستاد و همان را كه بچه‏ها به او مى‏گفتند با فرياد بلند گفت. ملت ما همه با هم يك مطلب مى‏گفتند و اين باعث شد كه قواى روحانى و قواى مادى با هم جمع شوند. اين كار از غير خدا بر نمى‏آمد. اين قدرت، يك قدرت الهى بود. در پاريس شخصى پيش من آمد، از دهات اطراف خود كه رفته بود تعريف كرد و مى‏گفت صبح كه مى‏شود آن عالم ده جلو مى‏افتد و مردم دنبال او تظاهرات مى‏كنند. گفت همه دهات اينطور شده است و يكى را اسم برد كه من به يكى از دهات آنجا رفتم. يك قلعه‏اى است در بيابان در نزد يك كوه، ديدم اينها هم همان معنى را مى‏گويند. من در همان جا اعتقادم اين شد كه يك دست غيبى در كار است، و الا كارهاى بشرى يك شعاع خاصى دارد. اين همان عقيده و ايمان است كه در صدر اسلام هم بوده است. در آنوقت مسلمانان 10 تا 15 نفرشان يك شتر داشتند، لشكرهاى رسول الله و لشكر مسلمين هر چند نفرشان يك شمشير داشتند آن هم يك شمشير كهنه، اما با اين حال بر امپراطورى ايران و روم غلبه كردند. عده پيشقراول روم 60 هزار نفر و

صحيفه نور ج 7 صفحه 160

دنبال آن 700 نفرند 830 هزار نفر بودند. يكى از سرداران اسلام گفت كه 30 نفر با من بيايند تا با اين 60 هزار نفر مقابله نمايم، ولى بر حسب تاريخ بنابراين شد كه 60 نفر باشند كه يك نفر مقابل هزار نفر برود و بعد هم رفتند و پيروز شدند و اين به اين خاطر بود كه ملائكه پشت سرشان بودند و خداوند به آنها توجه كرد. خداوند شما را موفق كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 161

تاريخ: 30 / 3 / 58

بيانات امام خمينى در جمع هيأت اعزامى از سيستان و بلوچستان

بنابراين بود كه فرهنگ ما را از بين ببرند

بسم الله الرحمن الرحيم‏

از شما آقايانى كه از دور آمديد تا مطالب خودتان را بگوئيد و مطالب ما را هم بشنويد و همين طور از خواهرهاى محترمات كه آمده‏اند من تشكر مى‏كنم و مطالبى كه من الان بايد به شما عرض كنم اين است كه اولاً اين گرفتارى‏هائى كه شما ذكر كرديد، اين اشكال صحيح است و شما يا مى‏دانيد و يا بايد بدانيد كه اين گرفتارى اختصاص به ناحيه سيستان ندارد، اختصاص به مازندران ندارد، هر جاى مملكت را كه شما برويد و هر دستهاى از اهالى مختلف مملكت كه پيش ما آمده‏اند، همين گرفتارى‏ها و شبيه همين گرفتارى را گفته‏اند، حتى كوچ كردن از محلى به محله ديگر و باز در جاهاى ديگر هم بوده است و هست، مثل بختيارى‏ها و از عشاير ديگر. اين شكى ندارد كه رژيم سابق بنايش بر اين بود كه مردم را متشتت كند و زندگى آنها را بر هم بزند، بنابراين بود كه كشاورزى ما را از بين ببرند و ما را محتاج به آمريكا كنند، بنابراين بود كه فرهنگ ما را از بين ببرند و ما را حتى براى طبيب، براى مهندس، براى همه چيز محتاج به آمريكا و ساير ممالك كنند. اين بلا اشكال همين طور بوده و هيچ هم اشكال در اين نيست كه برنامه اسلام بر خلاف اين است. اگر اسلام تحقق پيدا كند، اگر حكومت اسلامى به آنطورى كه دلخواه ماست تحقق پيدا بكند، مسير، اين مسير نيست، اينطور نيست كه آن هم كمك كند به اينكه آشفتگى پيدا شود، براى اصلاح است حكومت اسلامى.

تحصيل استقلال براى مملكت با تصويب قانون اساسى

لكن آنكه من مى‏خواهم، حالا اساسى است كه مى‏خواهم عرض كنم و الان موظفم كه هر طايفه‏اى آمدند اين مطلب را بگويم، اين است كه الان ما يك گرفتارى اصولى داريم كه اگر اين گرفتارى اصولى تمام نشود و نتوانيم به پيروزى در اين گرفتارى برسيم، نه ديگر اميد اين است كه سيستان درست بشود و بلوچستان درست بشود و نه اميد اين است كه تهران و قم و ساير جاها درست شود باز ممكن است خداى نخواسته به وضع بدترى برگردد، به آن حالات سابق، و آن گرفتارى اين است كه اول ما بايد اساس استقلال مملكتمان را درست بكنيم كه مملكت بشود مملكت ايران براى ما و كسى ديگر نتواند در آن تصرف كند. اگر ما كشور خودمان را استقلالش را تحصيل نكنيم، تضمين

صحيفه نور ج 7 صفحه 162

نكنيم، ساير چيزها درست نخواهد شد. پس الان آن چيزى كه بر ما لازم است اين است كه همه برادرها، همه خواهرها، همه قشرهاى ملت دراين امرى كه الان راجع به اصل مطلب است و آن قانون اساسى است (اساس يك مملكت قانون آن مملكت است) راجع به اين همه قوا را روى هم بگذاريم، الان كه طرح شده است قانون اساسى و به دسترس مردم گذاشته شده است، كسانى كه صاحب نظرند، مسلمان‏هائى كه صاحب نظرند، علمائى كه صاحب نظرند، اسلام شناس‏هائى كه مى‏دانند اسلام چه هست، آنها بررسى كنند، نظر بدهند، بنويسند، در روزنامه‏ها منتشر كنند، نگذارند كه ديگران مشغول بشوند به نوشتن و سرنوشت ما را ديگران درست كنند، خودشان با همه اشخاصى كه مى‏توانند قانون را بفهمند و مى‏توانند اسلام را بفهمند كه اين آيا فلان ماده‏اش منطبق با قوانين اسلام است يا نه و آيا صلاح براى مملكت اسلام چه است. اين، الان اين چيزى كه مهم است اين معناست كه همه شما با هم نظر كنيد به قانون اساسى و اهل نظرتان، حقوقدان‏هاى مسلم، روشنفكرهاى متعهد به اسلام، مهندسين، روحانيون، همه اينها الان نظر بدهند راجع به قانون اساسى، نگذارند كه ديگران نظر بدهند و بعد ببينند چه خواهد شد، حالا خودشان نظر بدهند. هر ماده‏اى از مواد قانون اساسى را كه روحانيون تشخيص دادند كه اين برخلاف اسلام است، ساير طبقات هم، آنهائى كه مى‏دانند خلاف اسلام است، آنها هم نظر بدهند و آنها كه اطلاع از اين معنا ندارند تبعيت كنند و بخواهند كه بايد اينجور باشد و بعد از اينكه اين مرحله را گذارانديم، يك مرحله ديگرى است كه آن بسيار مهم است و آن اين است كه بعد از اينكه قانون اساسى به نظر همه رسيد، يك ماه گذاشتند به آراء عمومى و همه نظر دادند، يك جمعيت كه مثلاً 70 نفر، 75 نفرى در همه ايران، خود اهالى هر طرفى، هر ناحيه‏اى وكيل تعيين بكنند براى اينكه بررسى كنند در قانون اساسى و نظر بدهند كه بعد از اينكه نظر دادند، آنوقت به آراء عمومى بگذارند. الان آن چيزى كه بسيار براى ما ضرورى است اين است كه آن افرادى كه بايد در هر جا تعيين شوند اين افراد چه افرادى باشند، ممكن است كه در بين بعضى از اين افراد يك اشخاص منحرفى باشند و اين اشخاص منحرف اسباب اين بشوند كه به انحراف كشيده بشوند. بايد فكر كنند، دنباله كنند، بررسى كنند، يك اشخاص كه مؤمن به اين نهضت هستند و اين هم مورد نظرشان است و مى‏خواهند هم انجام دهند.

جاهائى كه عقب افتاده است مقدم است‏

و الان هم بررسى‏هائى شده است، طرح‏هائى داده شده است و شايد در راديوها ديده باشيد - شنيده باشيد كه طرح‏هائى است براى اينكه هم كار پيدا شود براى بيكارها و هم ساخته شود يك چيزهائى، هم راجع به خانه‏سازى‏ها در همه سطح كشور و هم راجع به راه سازى كه البته اين جاهائى كه عقب افتاده است مقدم است و اينطور نيست كه همه مثل سابق همه چيز منحصر بشود به مراكز و بنابراين است آن جاهائى كه دور افتاده‏تر است، احتياجشان بيشتر است، جلو باشند، مقدم باشند. و من از خدا مى‏خواهم كه انشاءالله دعا كنيد موفق بشويم و همانطورى كه آن خواهر محترم من مسائل را

صحيفه نور ج 7 صفحه 163

گفت، همانطور حالا فكر بكنيم كه الان راجع به اساس مطلب، اينها انشاءالله در موقعش درست مى‏شود با يك صبرى، حوصله‏اى و البته بايد همه اين مسائل درست شود لكن با يك صبرى كه الان ما در حال انقلاب هستيم، حالا باز ما انقلابمان تمام نشده، ما باز جمهوريمان تمام نشده، ما فقط يك رأى داديم حالا چيزهاى ديگرش درست نشده، انشاءالله اينها درست بشود به تدريج و اميدوارم كه همه امور اصلاح بشود. و اميدوارم خداوند توفيق بدهد به شما، عنايت كند خداى تبارك و تعالى، چنانچه تا حالا به عنايت خداى تبارك و تعالى پيش رفتيد و از اين به بعد با عنايت خدا انشاءالله پيشروى كنيد و مسائل همه‏اش انشاءالله حل مى‏شود. خداوند به همه شما توفيق عنايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 164

تاريخ: 31 / 3 / 58

بيانات امام خمينى در جمع هيأت نيوزيلندى

بسم الله الرحمن الرحيم‏

بايد روابط بين ملت‏ها بر اساس مسائل معنوى باشد و در اين رابطه بعد مسافت تأثيرى ندارد و چه بسا كشورهائى كه همجوار هستند اما رابطه معنوى بين آنها نيست، بنابراين روابط ديگر هم نمى‏تواند مثمر ثمر باشد. ما روابطمان با كشورها براساس مبانى اسلام خواهد بود. چنانچه ملت‏ها از اسلام اطلاع پيدا كنند خواهند فهميد كه هر چه مى‏خواهند در اسلام وجود دارد. ما اميدواريم كه با كشور نيوزيلند روابط حسنه داشته باشيم. در پايان سلام ما را به ملت و دولت نيوزيلند ابلاغ نمائيد. والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 165

بيانات امام خمينى در جمع علماء و روحانيون مشهد

اين عنايت الهى بود كه يك ملتى كه هيچ نداشت، توانست بر قدرت هائى كه همه چيز داشتند غلبه كند

بسم الله الرحمن الرحيم‏

اين ديانت اسلام و قدرت ايمان بود كه حتى بچه‏هاى خردسال ما را جلوى تانك و توپ برد. من وقتى در پاريس مى‏شنيدم كه در تمام قراء و قصبات ايران، در تمام اقشار ملت، زن و مرد، بزرگ و كوچك، دبستانى و دبيرستانى و دانشگاهى، روحانى عاليقدر و ساير طبقات، همه با هم يك مطلب را مى‏گفتند، آنجا فهميدم كه دست غيب در كار است. شعاع افعال انسان (هر انسانى باشد) يك حدودى دارد. يك نفر ممكن است يك خانه را بتواند متبدل كند به يك وضعى، يك محله را، يك شهر را، يك استان را، يك قشر را. اما انسان نمى‏تواند تمام سى و چند ميليون جمعيت، با افكار مختلفه و شغل‏هاى مختلفى كه دارند و امكنه مختلفه و از هم دور همه يك شعار بدهند، از بچه دبستانى تا بيمارستانى و پير مردهاى بيمارستانى، همه دنبال يك مطلب باشند. آن نمى‏شود الا اينكه يك عنايت غيبى در كار باشد. آن كه بود اين دست غيبى بود و اين عنايت الهى بود كه يك ملتى كه هيچ نداشت، بر يك قدرت‏هائى كه همه چيز داشتند غلبه كند. اين همان قدرت صدر اسلام بود كه يك عده از اعرابى كه هيچ وسيله نداشتند، هر چندتايشان يك شمشير، يك شتر داشت غلبه كنند بر تقريباً تمام معموره دنيا در آنوقت، بر آن قدرت‏هاى بزرگ سلطنتى ايران و روم اين نبود الا قدرت الهى و تأييدات غيبى. اين را از تأييدات الهى و غيبى بدانيد نه از شخص، نه از مثل من كه حقير هستم و خدمتگزار شما. و اين معنايى كه حاصل شده است و بايد بگويم يك عنايتى از خداى تبارك و تعالى به اين ملت شده است اين هديه خداى تبارك و تعالى راحفظ كنيد. اين يك هديه غيبى بود كه به ما داده، اين آزادى كه الان به ما داده است و دست ستمكارها را كوتاه كرده است و اين استقلالى كه خداى تبارك و تعالى به ما داده است و دست اجانب را كوتاه كرده است، اين براى خاطر آن قدرت ايمان و وحدت كلمه و توجه به خداى تبارك و تعالى بود كه دست عنايت حق تعالى بر سر اين ملت سايه افكند و اين پيروزى حاصل شد.

صحيفه نور ج 7 صفحه 166

آنكه مردم خونشان را درراه او دادند، اسلام بود

اين هديه خداى تبارك و تعالى را حفظ كنيد، حفظ به اين است كه همانطورى كه با هم بوديد، دل‏ها با هم يكصدا بودند، همانطور از حالا به بعد هم اين معنا راحفظ كنيد. وقتى كه شما دل‏هايتان با هم صاف باشد، قلب‏ها يك قلب باشد، دست‏ها دست واحد باشد، دست خدا هم باشماست. يدالله مع الجماعه اين دست مبارك الهى كه بر سر شما و عنايت حق تعالى كه بر شما سايه افكند اين را قدر بدانيد و حفظ كنيد. اگر حفظ شد، در همه مراحل پيروز هستيد، همانطورى كه در وقتى كه انقلاب حاصل شد و همه رو به پيروزى رفتيد و توجه به يك مقصد داشتيد و آن نبود رژيم فاسد و تحقق رژيم الهى و توجه به چيز ديگر نبود، توجه به اينكه من گرفتارى دارم، وقتى منزل مى‏روم شام چه دارم، آيا من فرض كنيد فلان گرفتارى دارم، هيچ توجه به اين معانى نبود. نه زارع به فكر زراعت بود و نه كاسب به فكر كسب. و لهذا ديديد كه كسب‏ها را رها كردند و بازارها را تعطيل كردند و كارها را تعطيل كردند و همه با هم توجه به يك معنا و آن خدا، توجه به دين خدا. اين توجه عمومى به دين خدا موجب اين شد كه خداى تبارك و تعالى هم توجه فرمود و اين معجزه حاصل شد. آن چيزى كه همه حساب‏هاى ماديين را فاسد كرد و غلط از آب در آمد، آنى كه دولت آمريكا هم، كارشناسان آنها هم تصديق كردند به اينكه مسائل فوق فكر ما بود و حساب‏هاى مادرست نبود و حق هم داشتند براى اينكه حساب‏هاى آنها حساب مادى و طبيعى بود، ماوراى طبيعت را نديده بودند، طبيعت را ديده بودند. روى موازين طبيعت همانطور است كه آنها مى‏گفتند كه نبايد يك ملتى كه هيچ ندارد اين غلبه كند بر يك قدرت‏هايى كه پشتيبانش قدرت‏هاى همه عالم بود، نه قدرت‏ها، تقريباً عرض مى‏كنم نه فقط ابر قدرت‏ها، همه ممالك اسلامى‏دنبالش بودند. اينكه ما را نگذاشتند عبور كنيم از كويت، از اين طرف كويت به آن طرف كويت هم اجازه عبور ندادند براى اين بود كه پشتيبانش بودند. اينكه عراق فشار آورد كه شما فعاليت سياسى نكنيد ما تعهدات داريم و ما هم فشار آورديم كه ما تا هستيم فعاليت سياسى تكليف شرعى ماست، مى‏كنيم و بالاخره ما را تهديد كردند به اينكه شما بر فرض اينكه به شما كار نداشته باشيم، اصحاب شما، رفقاى شما را خواهيم چه كرد و من ديدم كه ديگر نمى‏شود، اين براى اين بود كه آنها مى‏گفتند ما تعهد داريم با دولت ايران و من فهميدم كه اينهمه دولت‏هاى اسلامى(به اصطلاح اسلامى) وضع همين است كه نگذارند ما وارد شويم و هر كجا برويم ردمان بكنند، ما هم رفتيم به خارج كه اينها ديگر نفوذ نداشتند آنجا و آنها هم پشيمان شدند از اين معنا.

اين قدرت الهى را از دست ندهيد. اين امانت الهى را حفظ كنيد. همانطورى كه آنوقت به فكر گرفتارى‏هاى خودتان نبوديد و فكر، يك فكر بود و آن هم اسلام و اين رمز پيروزى شد. شما الان پيروز نيستيد باز، براى اينكه آنكه شما مى‏خواهيد، آنكه ما همه مى‏خواهيم اين است كه اسلام به همه معنا در ايران و انشاءالله در همه ممالك انشاءالله تحقق پيدا كند. غرض اين نبود كه فقط ظالم از بين برود، مانع از بين برود، آن هم يكى بود اما آنها مقدمه بودند. آنكه مقصد بود اسلام بود، آنكه مردم خونشان را در راه آن دادند اسلام بود، آنكه مردم جوان‏هايشان را دادند و زن‏ها جوان‏هايشان را دادند و

صحيفه نور ج 7 صفحه 167

بعد هم اظهار تشكر مى‏كردند، آن اسلام بود و اعتقاد به اينكه بايد اسلام تحقق پيدا بكند. ما تا حالا اين مطلب برايمان حاصل نيست، الان باز آن رنگ‏هاى رژيم سابق هست، نتوانستيم و نتوانستند كه آن صبغه‏ها و رنگ‏ها را بزدايند، ما بين راه هستيم، ما بين راه هستيم.

به اسم اسلام لطمه بر حيثيت اسلام زدند

ما بايد سازندگى كنيم، چه سازندگى‏هاى مادى و چه معنوى. معنويات اين كشور را اينها از بين برده‏اند، نيروهاى انسانى را از بين برده‏اند، كوشش كردند كه نگذارند روحانيت به شغل مقدس خودش آنطور كه مى‏خواهد ادامه بدهد، كوشش كردند كه نگذارند دانشگاه به آنطورى كه بايد دانشگاه باشد انجام وظيفه كند و همين طور همه قشرها را، هم معنويات را از ما گرفتند و قواى انسانى را و هم اقتصاد مملكت را از بين بردند و همه جهات مادى را، هم خيانت به ماديات كردند و هم خيانت به معنويات و خيانتشان به معنويات عظيم‏تر بوده از خيانتشان به ماديات.

شما اكثراً يادتان نيست مصيبت‏هايى كه بر حوزه علميه در زمان رضاخان وارد شد. بعضى از اين آقايان عظيم كه اينجا تشريف دارند يادشان است والا طبقه جوان يادش نيست كه چه كردند اينها با حوزه‏هاى علميه، چه كردند اينها با ملت در آن زمان دراين زمان هم كه شما يادتان هست ديديد كه چه كردند. تمام حيثيت ملى، حيثيت انسانى، حيثيت اسلامى‏ما را اينها تباه كردند. آنوقت مساجد ما را بستند، مدارس ما از بين رفت، عمامه‏هاى فصاحت اهل علم را از سرشان برداشتند و آن فضاحت‏ها و نسبت به خواهرهاى ما هم آن فضاحت‏ها. در زمان اين بدتر از زمان او شد. در آنوقت فشار بود و فشار امد داشت، در اينوقت حيله بود حيله‏هاى زياد و فشار هم بود اما حيله هم زياد بود. به اسم اسلام، به اسم عدالت اجتماعى، عدالت اسلامى، به اسم اسلام، احكام اسلام را از بين مى‏خواستند ببرند، به اسم اسلام لطمه بر حيثيت اسلام زدند و مى‏خواستند بزنند. بحمدالله اينها از بين رفتند و خواهند رسيد به جرائم خودشان در آنجايى كه آنجا دار جزاست.

محدوديت پاداش و كيفر در دنياى مادى گواهى بر وجود يك عالم نامتناهى است

ما نمى‏توانيم يك نفر آدمى كه به اندازه محمدرضا ارتكاب جرائم كرده، بشر با تمام قوايش نمى‏تواند او را، اين جنايت‏هائى كه او كرده است جزا بدهد براى اينكه بالاخره تا آخرش اين است كه يك نفر آدم مرده است، يك نفر آدم مقابل يك نفر آدم است. كسى كه هزاران جمعيت را، بسيارى از اشخاص

را خودش در 15 خرداد، آنطورى كه مى‏گفتند خودش در هليكوپتر، در آن بالاها، خودش مرتكب اين قتال شده است و با امر او اين ملت با امر او به اين قتلگاه‏ها خيابان‏هاى ما مبدل شد. يك ملت را از بين برده است، يك ملت را، ما چه جورى مى‏توانيم او را - ارتكاب اين جنايت را ما عوضش را به او بدهيم. اين دليل بر اين است كه يك عالم ديگرى است كه درآنجا همه اين معانى حاصل مى‏شود. يك عالمى‏كه ابدى است، جهنمى‏كه خالد است، هميشه است. يك عذابى كه

صحيفه نور ج 7 صفحه 168

تصورش را ما نمى‏توانيم بكنيم. اين دليل بر اين است كه يك عالم ديگرى بايد باشد تا اين مجرم ها را در آن عالم جزايشان را بدهند. ما دراين عالم نمى‏توانيم جزاى آنها را بدهيم. انشاءالله خداوند تعالى به ما و شما كمك كند و به روحانيت قدرت عنايت كند، به ملت ما قدرت عنايت كند كه ما بتوانيم اسلام را آنطور كه هست پياده كنيم و متحقق كنيم و من بايد ثانياً از حضرات آيات عظام و حضرات فضلا و علماى اعلام و همه شما آقايان تشكر كنم و من نسبت به همه شما خدمتگزارم و اميدوارم كه همه ما نسبت به اسلام خدمتگزار باشيم و اين منزل را با همه سختى‏ها كه هست طى كنيم و انشاءالله به مقصد اصلى برسيم.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 169

تاريخ: 31/3/58

بيانات امام خمينى خطاب به وزير امور اقتصاد و دارائى و معاونين اين وزارتخانه

از وجوه تمايز حكومت اسلامى با حكومت طاغوت، داشتن پايگاه مردمى است

بسم الله الرحمن الرحيم‏

اگر يك كشور بخواهد يك كشور سالمى باشد بايد بين دستگاه حاكمه با ملت تفاهم باشد و مع‏الاسف در رژيم‏هاى شاهنشاهى و بخصوص در رژيم اخير اين معنا عكس بود يعنى دستگاه حاكمه (همه دستگاه حاكمه) در يك قطب واقع شده بود و ملت هم دريك قطب. اين دستگاه حاكمه كوشش مى‏كرد كه با ارعاب و با فشار و با آزار و شكنجه و حبس و امثال اينها با ملت رفتار كند و ملت هم اگر زور نداشت كوشش مى‏كرد كه ماليات بتواند، نپردازد، از زير بار همه چيز در برود، هر چه بتواند كارشكنى كند براى دولت و از اين جهت هى شكاف بين مردم و دولت حاصل مى‏شد و دولت هم هيچ پشتيبان نداشت و دستگاه حاكمه يك امر به خيال خودش مستقلى بود كه هيچ ارتباطى با ملت نداشت، ملت هم به او هيچ اعتماد نداشت، او را دشمن خودش مى‏دانست. ارتش وقتى مى‏آمد توى مردم مثل اينكه دشمن آمده است و جمعيت از او فرار مى‏كردند و پشت مى‏كردند به او و پاسبان وقتى كه مى‏آمد در بين مردم، مردم از او فرار مى‏كردند، تنفر داشتند و اينها اسباب اين شد كه نتواند حكومت باقى بماند و با پايگاه نداشتن در پيش ملت ناچار بايد كنار برود و رفت. اين بايد يك عبرتى باشد براى دولت‏ها. در رژيم اسلامى شايد در رأس برنامه همين تفاهم ما بين دولت و ملت باشد يعنى نه دولت خودش را جدا مى‏داند و بخواهد تحميل بكند و مردم را تهديد بكند، ارعاب بكند، اذيت بكند و نه مردم در صدد اين بودند كه دولت را تضعيف بكنند از مقررات دولتى. اسلام وضعش از اول اينطور بوده است كه آن حاكمش كه رأس بوده است، در زندگى، در معاشرت، در اينها با مردم يا پائين‏تر بوده است يا همانجور. و ما بهترين حاكمى كه در اسلام بعد از رسول الله پيدا شد، حضرت امير سلام‏الله عليه بود و مع‏الاسف حكومت كوتاهى داشت و ما وقتى كه سيره ايشان را در عمل از تاريخ اخذ بكنيم و فرمايشات ايشان را در خطبه‏ها، درنامه‏ها اخذ بكنيم و رفتار ايشان را با رعيت و همين طور رفتار رعيت با او، رفتار استاندارهايى كه مى‏فرستادند در اطراف، يك مملكت بسيار بزرگ بود ديگر، حجاز و مصر و ايران و عراق و سوريه و يك مقدار از اروپا و اينها همه تحت سيطره بودند و وقتى كه مى‏فرستادند سفارش‏هايى كه مى‏كردند نسبت به اينكه چه جور بايد رفتار بكنيد و چه جور هم رفتار مى‏كردند آنها و مردم با آنها چه وضعى داشتند، اينها همه در تاريخ هست. زندگى

صحيفه نور ج 7 صفحه 170

خود اميرالمومنين كه معروف است كه... يك آدم متعارف نمى‏تواند آنطور زندگى كند. حتى اشكال كرده بودند كه خوب شما اگر زندگى‏ات اين است، پس چرا همچه قوى هستيد؟ در يك جايى مى‏فرمايند كه اين درخت‏هائى كه در بيابان پيدا مى‏شود، هم چوبش محكمتر است هم آتشش قوى‏تر است براى اينكه آب كم خورده است. اينطور نيست كه هر كس زياد خورد و چرب خورد و شيرين خورد، اين يك آدم قويى بشود بلكه شايد بسيارى از اين غذاها خصوصاً اين غذاهاى غير عادى براى انسان شايد سستى و ضعف و اينها هم مى‏آورد. در هر صورت در زندگيش وقتى كه انسان مى‏بيند، مى‏بيند كه يك پوستى بوده است (اينطور نقل مى‏كنند) كه شب‏ها اين پوست را مى‏انداختند و خودشان با حضرت فاطمه سلام الله عليها رويش مى‏خوابيدند و روزها همين پوست را علوفه رويش مى‏ريختند براى شترشان. و در خوراك هم كسى نمى‏توانست آنطور زندگى بكند، هيچ كس همچو زندگى‏اى و خودشان هم مى‏فرمايند شماها نمى‏توانيد لكن در تقوا و در ورع با من اشتهاد كنيد، با من موافقت كنيد. وضع حكومت اينطورى بود واينطور خاضع در مقابل قانون، رئيس يك ملت كه توسعه رياستش اينقدر زياد بود و قدرت ارتشش آنطور، آنطور خاضع در مقابل قانون كه وقتى قاضى‏اى كه خودش نصب كرده او را دعوت مى‏كند كه يك كسى را ادعائى داشته يا ايشان ادعا داشتند كه راجع به يك زرهى، يهودى هم بوده آن طرف، وقتى كه (به حسب نقل) قاضى ايشان را احضار مى‏كند (همان قاضى كه خودش نصب كرده) تشريف مى‏برند وقتى قاضى مى‏گويد يا اباالحسن، مى‏گويد نه، بايد من و او را على السواء حساب بكنى، قاضى بايد نظرش به هر دو على‏السواء باشد و مرا با كنيه كه يك احترام است اسم نبر، ياعلى بگو. و وقتى هم كه قاضى رسيدگى مى‏كند و حكم بر ضد حضرت امير مى‏دهد، حق مى‏دهد، منتهى يهودى مى‏آيد ايمان مى‏آورد اسلام مى‏آورد مى‏بيند كه اسلام اين است. وضع معاشرتشان با مردم، وضع زندگى‏شان، وضع عدالتشان، رسيدگى‏شان به فقرا و معروف است و ديگر تاريخ هم هست كه خانه‏هايى بوده است كه مطلع نبودند كه كى مى‏آيد برايشان چيز مى‏آورد، ايشان مى‏بردند و در يك جايى كه رفتند و بچه‏ها وقتى كه مى‏رفتند گريه مى‏كردند و ايشان وارد شده بود و به آنها غذا داد و تلطف كرد و اينها، بعدش شروع كردند يك صداى مثل صداى شتر كه بچه‏ها را بخندانند. گفتند: من وقتى آمدم اين بچه‏ها گريه مى‏كردند دلم مى‏خواهد حالا كه مى‏روم بخندند بچه‏ها . اى يك حاكمى است كه توسعه حكومتش از حجاز تا مصر تا ايران تا افريقا تا همه اينها بوده است. خوب البته هر كس كه نمى‏تواند (هيچ كس نمى‏تواند). لكن اگر حكومت‏ها خودشان را جدا ندانند از مردم، رؤسا اينطور نباشد كه بروند هر كس در هر جائى يك رياستى داشت بخواهد اعمال قدرت بكند، اعمال رياست بكند، مردم را پائين‏تر بداند، با مردم رفتارى بكند كه رفتار يك مثلاً زورمند خيلى كذا است با ديگران، اسباب اين مى‏شود كه مردم از او جدا بشوند، مردم ماليات ندهند و فرار كنند از ماليات، دو دفتر داشته باشند. الان كراراً از من سؤال شده است كه مادر زمان طاغوت دو تا دفتر داشتيم يك دفترى بود كه در دسترس مأمورين مى‏گذاشتيم اين غير آن بود كه ما داشتيم. حالا چه بكنيم؟ ما گفتيم نه، حالا ديگر شما از خودتان مى‏دانيد ديگر. اينها براى اين است كه از آنطرف زور و ارعاب و فشار، از آنطرف هم ملت نمى‏تواند

صحيفه نور ج 7 صفحه 171

اينقدر بپذيرد، از اين جهت او هم قدر بتواند تخلف مى‏كند، بتواند علناً تخلف مى‏كند چنانچه اخيراً كرد، اگر نتواند اينطورند خوب در خفا تخلف مى‏كند، هر چه بتواند از مال دولت بر مى‏دارد. اين بايد يك سرمشقى باشد براى دولت‏ها،براى ادارات، براى همه جا كه مردم را از خودشان جدا نكنند، مردم را از خودشان بدانند، مردم هم آنها را از خودشان بدانند. اگر يك همچو تفاهمى بين دولت و ملت پيدا شد اين دولت متكى به ملت است و سقوط ندارد، اين ديگر قابل سقوط نيست و من اميدوارم كه بشود انشاءالله يك صبغه اسلامى پيدا بكند، يك شبيهى، يك قدرى شباهت به حكومت اسلام باشد و اگر باشد (اميدواريم كه بشود همه اش، اما هر چه بتوانيم) اگر بشود يك مملكت آرامى كه هيچ كس در فكر اين نيست كه به ديگرى تعدى بكند، نه دولت به ملت و نه ملت به دولت و مردم هم از روى رضا و رغبت مالياتى كه براى حفظ خودشان است، براى حفظ سرحدات خودشان است، خودشان رضا ورغبت مى‏دهند. هركسى‏فرض كنيد كه يك كسى گوسفند دارد، ده هزار گوسفند دارد، اگر يك نفر بيايد بگويد، اينها را حفاظت مى‏كنم، او بداند كه اين امين است و حفظ مى‏كند، اين از روى رضا و رغبت به او اجرت مى‏دهد، چيز مى‏دهد كه حفظش كند. يك كسى كه خودش نمى‏تواند حفظ كند، آن اشخاصى كه بيايند و بگويند ما حفظ مى‏كنيم، خودش از روى رضا و رغبت به او پول مى‏دهد. خوب يك مملكتى است كه مردم كه نمى‏تواند اين مملكت را اداره بكنند و حالا كه نمى‏توانند اداره كنند خوب يك طايفه‏اى بايد اداره كنند، سرحداتش راحفظ بكنند همچو جهات ديگرش درست بشود. خوب، يك مملكتى مملكت خود مردم است و دولت مى‏خواهد حفاظت كند اين را، انتظامات را ايجاد كند، شهردارى مى‏خواهد شهر را آباد كند، دولت مى‏خواهد راه‏ها را درست بكند و اين چيزى است كه مال خود مردم است و به دسترس خود مردم، براى خود مردم دارد انجام مى‏دهد. وقتى اينطور شد، خود مردم با رضا و رغبت (ديگر دو دفتر هم درست نمى‏كنند) و مى‏دهند براى اصلاح امورشان و اگر يك دغل هم پيدا بشود آنوقت كم مى‏شود، اينطور نيست كه همه باشند.

خمس تمام عايدى يك مملكت در سال رقم هنگفتى است كه ميتواند كشور را اداره كند

و اگر يك روزى هم انشاءالله توانستيم، توانستيد كه همان ماليات اسلامى را بگيريم و آن هم كم رقمى نيست، البته از زكات خيلى نيست اما اندازه فقرا هست كه ديگر فقير را نمى‏گذارد وجود پيدا كند. اما خمس يك ماليات بسيار هنگفتى است و اين ماليات بسيار هنگفت براى همه چيز است يعنى سيستمش طورى است كه،اينطور نيست كه خيال بشود كه براى فقرا است. خمس تمام عايدى تمام يك مملكت در هر سال يك قلم بسيار درشت است و اين مى‏تواند اداره بكند. اگر انشاءالله توانستيد، توانستيم همين سيستم اسلامى را كه ديگر در ماليات هم هيچ احتياج به اينكه يك چيز ديگرى زايد بر آن باشد نداشته باشيم، همين خمس تمام درآمدها و بسيار عادلانه است براى اينكه اين بقال سر محله به اندازه خودش ماليات مى‏دهد، آن آدمى هم كه صاحب كارخانه‏هاى كذاست آن هم به اندازه

صحيفه نور ج 7 صفحه 172

خودش ماليات مى‏دهد.اين يك طور سيستمى است كه يك جور با عدالت رفتار شده و اگر چنانچه انشاءالله هم بشود، كه ديگر هيچ احتياجى به اينكه مردم زايد بر آن چيزى بدهند ندارد و البته حالا كه باز آن ترتيب نشده است و اميد است كه بشود و اگر بشود هم يك درآمد بسيار سرشارى است كه شايد همه چيز ما را اداره بكند و انشاءالله مملكت صحيح و سالم بشود و خودتان اداره‏اش بكنيد. مقصود عرضم اين است كه حتى رؤساى ماليه وقتى كه در آنوقت كه من بچه بودم و در آن طرف‏ها بودم رئيس ماليه‏اش هم حراص بود نسبت به مردم و (را) چه مى‏كرد واز ژاندارمرى مثلاً چه مى‏كرد تا از مردم به زور چيز مى‏گرفت، به زور نه اينكه همان ماليات را ماليات و غلق به اصطلاح آنوقت كه ماليات مى‏گرفت و مأمور هم غلق مى‏خواهد و آنجا هم بايد برود وقتى كه وارد مى‏شود بايد آن كسى كه به او وارد شد كدخداى ده چه بكند و چى برايش بياورد. چه مصيبت‏هائى مردم داشتند از دست همين كسانى كه به عنوان مأموريت، چه مأمور ماليه بود چه مأمور حكومت بود، مأمورين هم وقتى مى‏رفتند مردم را عذاب مى‏كردند و آنطور نبود كه حضرت امير (ع) دستور مى‏دهد كه برويد صدا كنيد آن آدم‏هايى كه هستند براى زكات صدا كنيد. بگوئيد كه (به حسب روايت) كه زكات‏تان را داده‏ايد يا نداده‏ايد؟ اگر گفتند داده‏ايم برگرديد و آنها هم تخلف نمى‏كردند. وقتى يك حكومت آنطور شد و مردم در مقابل خدا مسؤول شدند و خداوند را شاهد ديدند آنها هم تخلف نمى‏كردند و آنها هم مالياتى را كه بايد بدهند مى‏دادند، زكات را مى‏دادند، خمس را مى‏دادند.

امر بر جديت مسؤولين در رفتار نيك با مردم و ايجاد يك محيط برادرى

در هر صورت عمده اين است كه همه ماها بدانيم كه مسؤول هستيم پيش خداى تبارك و تعالى و همه بدانيم كه عقل هم اقتضاء مى‏كند كه به همانطورى كه اسلام دستور داده با مردم رفتار بشود، حكومت‏ها همانطور رفتار بكنند. وقتى كه در صدر اسلام مأمورين رامى‏فرستادند، همان كه سردار بود، همان كه استاندار بود امام جماعت هم بود يعنى اينقدر مورد اعتماد مردم بود و مردم او را به عدالت مى‏شناختند كه به او اقتدا مى‏كردند و با او نماز مى‏خواندند و همان هم جنگ مى‏رفت و مردم هم به او احترام مى‏كردند. اگر يك همچو چيزى بشود و ما بتوانيم كه يك دستگاه دولتى‏اى كه دولت اسلامى‏باشد، با مردم باشد. شما الان الحمدلله تا يك حدودى پيش رفته است اين. مى‏دانيد كه ارتش همچو با مردم دور بود كه در يك جمعيتى ارتش وارد نمى‏شد براى اينكه اگر مى‏آمد تا او مى‏آمد مثل اينكه لشكر مغول حمله كرده مردم مى‏رفتند كنار و اگر مردم مى‏خواستند بيايند توى اينها با سرنيزه كنارشان مى‏كردند اينجور بود وضع، حالا ما اينجا هر چند روز يك دفعه يك عده‏اى از ارتش مى‏آيند، يك عده‏اى از ژاندارمرى مى‏آيند، يك عده مردم ديگر، همه مردم مخلوط به هم، داخل در هم و همه با هم مخلوط و همه باهم يكصدا و همه اظهار اسلام، اظهار اطاعت به احكام اسلام مى‏كنند و اين چقدر خوب است من به آنان مى‏گفتم كه شما حالا برايتان بهتر است كه با دل راحت اينجا نشسته‏ايد و نمى‏ترسيد كه كسى شما را اذيت كند و مردم هم نمى‏ترسند كه شما اذيتشان كنيد، حالا وجدان كنيد حالا وجدان شما

صحيفه نور ج 7 صفحه 173

راحت‏تر است يا آنوقتى كه مى‏ريختند و با سر نيزه مردم را، خود آن آدمى هم كه سرنيزه مى‏كشد ناراحت است و وجدانش ناراحت است، نمى‏شود انسان اينطور باشد. بله، ممكن است يك وقت يك كسى اينقدر جنايت بكند كه عادى بشود برايش، لكن مردم عادى نمى‏توانند. اين ارعابى كه اينها ايجاد مى‏كردند براى اين بود كه از ملت مى‏ترسيدند. اصلاً اساس ارعاب مردم و ترساندن مردم و عرض بكنم كه دور كردن مردم از خودشان، اساس اين بوده است كه اينها از بس كه به مردم تعدى كرده‏اند، از مردم مى‏ترسند. حالا كه از مردم مى‏ترسند چه بكنند كه مأمون باشند؟ ايجاد رعب مى‏كردند، مى‏ريختند عرض بكنم كه توى مردم يك بساطى درست مى‏كردند كه مردم از آنها بترسند، اين مردم از آنان بترسند، براى حفظ خودشان بود. خودشان به مردم بد كرده بودند، حالا اينطور مى‏كردند كه بترسند. اين شاه سابق جرأت نمى‏كرد بيايد توى مردم، هيچ امكان نداشت برايش كه بيايد با مردم بنشيند. دو گل بود كه آمده بود اينجا، رفته بودند نزديكى‏هاى بازار و با آن همه حفاظت و اينها، دو گل پياد شده بود رفته بود توى جمعيت، براى اينكه او نمى‏ترسيد از جمعيت ايران، شايد در جمعيت خودش هم آنجا نمى‏ترسيد. وقتى كه اينطور بشود كه بتواند يك سلطان مملكت، فرض كنيد يا يك نخست وزير مملكت بتواند برود توى مردم، با مردم باشد، صحبت بكند، حرف بزند، چه بكند، وقتى اينطور باشد خوب اساس به احترام... حكومتى‏اش اضافه اينكه مردم پشتيبان او هستند، مردم او را چون پاسبان خودشان مى‏دانند پشتيبانشان هستند اما وقتى كه بگويند پاسبان عقرب است و مى‏زند آدم را، به اسم پاسبانى اخاذى مى‏كند، مردم را مى‏چاپد خوب اين ديگر معلوم است كه مردم به او بدبين مى‏شوند. اگر ديدند كه روساى ماليه مثلاً، اينها يك قدرى ماليات مى‏گيرند يك قدرى هم زيادتر از ماليات براى خودشان، يك قدرى هم مأمورشان مى‏رود چه مى‏كند، مردم حتى الامكان ماليات نمى‏دهند، حتى الامكان بتوانند از زير بارش فرار مى‏كنند اما وقتى ديدند آنكه آمده است براى حفظ خودشان و براى حفظ مملكتشان و براى حفظ دارايى شان، براى حفظ جانشان اينها دارند زحمت مى‏كشند، خوب قهراً آدم وقتى ديد يك كسى به او كمك مى‏كند به او محبت مى‏كند، آنوقت ماليات‏ها را با رضا و رغبت و با صورت گشاده به آنها مى‏دهد. جديت بكنيد كه با مردم رفتارتان خوب باشد. اينها بندگان خدا هستند، با اينها رفتارتان خوب باشد. همه جا و همه كس همه مردم با هم جديت بكنند كه همه باهم خوب باشند، يك محيط برادرى ايجاد بشود. در مملكت اگر يك محيط برادرى ايجاد شد، محيطى كه قرآن كريم مى‏فرمايد كه مؤمنين اخوه هستند، برادر هستند، همه مؤمن‏ها با هم برادر هستند، وقتى يك محيط برادرى پيداشد، صلح و صفا پيدا شد ديگر اينطور ناراحتى‏ها و اينطور چيزها در كار بشود، نمى‏شود.

روش بررسى قانون اساسى و تصويب آن در دنيا نمونه است‏

انشاءالله خداوند همه شمارا تأييد كند، موفق باشيد و همه را تأييد كند كه اين بار كه حالا در نيمه راه است به آخر برسانيم و اين مجلس كه بنا است درست بشود و بررسى قانون اساسى، هر كه

صحيفه نور ج 7 صفحه 174

نظر دارد نظر بدهد و بعد از نظر دادن به اين مجلسى كه بنا است درست بشود، مردم خودشان اين مجلس را تأسيس بكنند آنجا آنها بررسى بكنند، آنها تصويب بكنند بعد هم خوب مردم، و من گمان ندارم كه در دنيا ازاين فرمى كه طرح شده است الان، بهتر فرمى است كه هست و در دنيا از اين بهتر نداريم ما كه در اختيار ملت در دو دفعه باشد. در هر جا به اصطلاح اينها هيچ دموكراسيى بالاتر از اين نيست كه يك مطلبى در اختيار مردم دو دفعه قراربگيرد. مجلس مؤسسان كه درست مى‏كردند يك دفعه اختيار مردم بود و آن اين است تعيين آن آقا را بكنند. رفراندم اگر بود يك دفعه در اختيار مردم بود كه يكى ديگر قانونش را بنويسد مثل فرانسه در جمهورى پنجمش كسان ديگر از اجزاى دولت و وزارتخانه‏ها و اينها قانون را نوشتند، يك چند نفرى هم از مجلس شورا و اينها بود كه بعد به رفراندم گذاشتند قانون اساسى‏شان را اما اين قانون اساسيى كه الان بنا هست بر آن، دو دفعه در اختيار مردم است، يك دفعه اينكه مردم اين اشخاصى كه اطلاعات دارند از قوانين، اطلاعات دارند از اسلام اطلاعات دارند از آن، براى مردم هستند، دلسوزند براى مردم، امين هستند، يك همچو اشخاصى را تعيين كنند براى بررسى قانون اساسى و درست كردن و اينطور چيزهايش، به اين هم اكتفا نكنند باز يك دفعه ديگر در اختيار مردم بگذارند كه حالا بعد از اينكه نمايندگان شما اين را تصويب كردند يا تصديق كردند به اينكه اين بسيار خوب است و صحيح است و موافق با اسلام است و موافق با مصلحت كشور است ثانياً بيايند به مردم بگويند آقا اينى كه، كسانى كه شما تعيين كرديد، تعيين كردند، بيائيد باز خودتان هم باز بفرمائيد. در دنيا يك همچو چيزى نيست و حالا هم كه مى‏بينيد كه بعضى‏ها نق نق مى‏زنند اينها همانها هستند كه نمى‏خواهند اين مملكت يك آرامشى پيدا بكند. هر جايش را بگيرى باز يك صدايى ديگرى در مى‏آورند، هر جايش را، مردم را شما از اينجا بشناسيد ببينيد كه حرف‏هائى كه مى‏زنند روى چه اساسى دارد. اينهائى كه الان دارند هى داد و قال مى‏كنند اينها خوب، حرفشان چيزى نيست كه قابل ذكر باشند لكن ببينيم چه جور اشخاصى نق مى‏زنند راجع به همين معنا هم كه بهترين ترتيبى است كه در دنيا واقع شده است و مى‏خواهد واقع بشود. براى همين هم باز يك اشخاصى اشكال مى‏كنند. اين براى يا مى‏خواهند اظهار فضلى بكنند، خوب آن مانعى ندارد، خوب اشخاصى دلشان مى‏خواهد اسمشان توى روزنامه باشد و اظهار فضلى بكنند، اظهار روشنفكرى بكنند، ما مضايقه از اين نداريم كه آقايان اظهار فضل خودشان را بكنند لكن جورى نباشد كه بخواهند يك مطلبى را كه مى‏خواهيم زودى تمام بشود و اين مملكتى كه الان توطئه دارند مى‏كنند توطئه‏ها جمع به هم بشود و يك وقت خداى نخواسته بعد از دو سه سال كه قانون اساسى را ما تا دو سه سال طول بدهيم و مجلس مؤسسان تا دو سه سال، اين اسباب زحمت بشود. و بهترين طريقى كه اصلاً در دنيا هم سابقه دارد يعنى به استثناء آن جهتش خود مردم و وكلايشان را تعيين مى‏كنند و چيز، رفراندم سابق دارد و بررسى از قانون اساسى هم با اهل خبره اين هم سابقه دارد در فرانسه‏اى كه اين به قول همين شماها، يعنى به قول همين روشنفكرها، مهد آزادى و مهد دمكراسى است اين سابقه دارد اين بهتر از آن است. براى اينكه آنجا از وزرا و از نخست وزيرى و از اشخاصى كه منتخب مردم نبوده است با چند نفر هم از منتخبين مردم،

صحيفه نور ج 7 صفحه 175

اينها با هم جمع شدند، اين منتخبين در غير اين جهت، آنها هم منتخب براى اين جهت نبودند. مجلس شورا و مجلس سنا منتخب براى نگاه كردن درقانون اساسى نبوده، انتخاب كرده‏اند اما نه انتخاب براى قانون اساسى، از منتخبين آنها كه انتخاب براى قانون اساسى هم نبوده و از وزرا و از امثال اينها يك گروه‏هايى جمع شدند با هم، تدوين كردند، اينكه تدوين شد به آراء عمومى‏گذاشتند رأى دادند اين تمام شد. اين بهتر است كه ديگر بالاترين (به اصطلاح شما) دمكراسى در دنيا و مهد آزادى اينطور درست كرده است يا اينكه حالا ايران كه شماها روشنفكرها اعتقادتان اين است كه يك مملكتى است كه مردمش هيچ نمى‏فهمند عرض بكنم همچو اهانت مى‏كنيد به مردم و همچو خودتان را باختيد در مقابل غرب كه خيال مى‏كنيد ما هيچ چيز نداريم و آنها همه چيز دارند، حالا آن بهتر است يا اين بهتر است؟ در همان معنائى كه مهد عرض بكنم آزادى و اساس و دمكراسى است آن بهتر است يا اين كه آنى كه مى‏خواهد بررسى كند در قانون اساسى، منتخب خود مردم باشد و بعد از اين هم كه چيز شد خود مردم رأى بدهند. آنى كه بهترين طريقش به خيال آنها بوده، اين است كه يك اشخاص ديگرى اين را بررسى بكنند كه مبعوث از مردم نيستند و بعد مردم خودشان رأى بدهند. ما مى‏گوئيم نه، آنى هم كه مى‏خواهد بررسى بكند، آن هم مبعوث از مردم، بعد هم خود مردم رأى بدهند. ديگر بهتر از اين چيزى اصلاً نيست و اين نق نق‏ها هم جز اينكه يا اظهار فضيلت است (كه هيچ مضايقه‏اى نيست) يا خدمت به اين است كه نگذارند درست بشود بلكه اين پاليزبان - نمى‏دانم - و اين اويسى و اينها كه در سر حدات دارند فتنه مى‏كنند بلكه بتوانند، لكن آقايان بايد بدانند ديگر گذشت، نمى‏توانند و نمى‏شود اين چنين چيزى. انشاءالله همه موفق و مويد باشيد.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 176

تاريخ: 1 / 4 / 58

بيانات امام خمينى در ديدار با سفير يمن شمالى

بسم الله الرحمن الرحيم‏

تشكر مى‏كنم از اينكه به ملاقات من آمده‏ايد و همين طور از ملت شما. اسلام يك دين آسمانى است كه براى ارشاد ملت‏ها و رفع اختلاف بين آنان و هدايت به كمالات انسانى و رفع ظلم و بيدادگرى آمده است لكن مسلمين مجموعاً و تقريباً همين طور دولت‏هاى اسلامى از آن سرى كه اسلام براى آن آمده است يا غافل بودند و يا تغافل كردند و همه گرفتارى‏هائى كه براى مسلمين در طول تاريخ ايجاد شده است براى همين جهت است كه از تعليمات اسلام دور بودند و نتوانستند آن هدايتى را كه اسلام براى آن آمده است ادراك كنند و يا به واسطه اغراضى كه داشتند نتوانستند انجام بدهند. مشكل عمده مسلمين همان دورى از اسلام و قرآ ن است و اگر مسلمين به حسب امرى كه خداى تبارك و تعالى فرموده است: و اعتصموا بحبل الله جميعا و لا تفرقوا اگر به همين يك امر و نهى عمل مى‏كردند تمام مشكلاتشان، مشكلات سياسى، اجتماعى و اقتصاديشان رفع مى‏شد و هيچ قدرتى نمى‏توانست با آن مقابله كند لكن مع‏الاسف به واسطه غفلت بعضى و عدم توجه بعضى و تغافل بعضى از اين امر محروم ماندند و تا اين امر الهى تحقق پيدا نكند بايد مسلمين انتظار گرفتارى‏هاى بيشتر داشته باشند. مشكل ديگرى كه هست عدم تفاهم بين دولت‏ها و ملت است. جدائى ملت از دولت بلكه رو در رو قرار گرفتن آنها موجب ضعف آنها و گرفتارى دولت و ملت شده است و تا اين مشكل خود را دولت‏ها رفع نكنند، روى سعادت را نخواهند ديد و هميشه گرفتار دست خيانتكاران و اجانب خواهند بود. من از خدا مى‏خواهم كه مسلمين را بيدار و آشنا به وظائف اسلامى‏بكند.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 177

تاريخ: 1/4/58

بيانات امام خمينى در جمع اعضاى انجمن كاراته ايران

بسم الله الرحمن الرحيم‏

انشاءالله خداوند به همه شما توفيق بدهد و قدرت شما را، هم قدرت جسمى و هم قدرت روحى عنايت كند.

الان مملكت ما احتياج به قدرت روحى دارد و هم احتياج به قدرت جسمى. و اميدوارم كه شما در هر دو مرتبه، هم درجانب روح و هم در جانب جسم خودتان را تقويت كنيد. و تقويت در جانب روح به اين است كه توجه‏تان به خداى تبارك و تعالى زياد باشد، اتكائتان به قدرت لايزال حق تعالى باشد و نظرتان نظر الهى باشد و تبعيت از احكام خدا بكنيد و در جسم و جان هر دو فداكار اسلام باشيد و همه فداكار اسلام باشيد. و من اميدوارم كه در پناه اسلام همه قدرت‏ها، همه قواه‏ها قدرتمندتر بشوند، قوت دارتر بشوند و شماها انشاءالله براى مملكت آبرومندى تهيه كنيد و مملكت ما را معروف كنيد در همه جا، چنانچه در اين نهضت بحمدالله همه جا معروف شد و همه با چشم احترام به اين ملت نگاه مى‏كنند و عمده اين است كه از اين به بعد هم ما اين احترام را حفظ بكنيم، به اينكه همه با اخلاق اسلامى و با آداب اسلامى باشيم تا انشاءالله اين قدرت و اين قوت در جاى خودش خرج بشود و نهضت اسلامى ما به ثمر برسد. خداوند انشاءالله شما را سعادتمند كند در دنيا و در آخرت.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 178

تاريخ: 1 / 4 / 58

پاسخ امام خمينى به نامه آقاى يوسف كرمعلى

بسمه تعالى

جناب آقاى يوسف كرمعلى دامت توفيقه‏

نامه جنابعالى و اعضاى محترم جمعيت خوجا اثنى عشرى كشور كنيا واصل گرديد. از اظهار تبريك و پشتيبانى از استقرار جمهورى اسلامى در كشور ايران كه نموده بوديد، متشكرم و از خداى تعالى عظمت و موفقيت عموم مسلمانان جهان و پيروزى آنان را بر دشمنان خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 179

تاريخ: 2 / 4 / 58

بيانات امام خمينى در جمع گروهى از بانوان لنگرود و پاسداران انقلاب اسلامى همدان

رسالت انبيا، تزكيه نفوس و مهار جهات مادى افسار گسيخته انسان

بسم الله الرحمن الرحيم‏

من چند كلمه با آقايان و خواهران د ر مفاد اين آيه شريفه كه آن خواهر خواند عرض كنم. خداى تبارك و تعالى مى‏فرمايند كه من منت گذاشتم بر مردم به اينكه پيغمبر را فرستادم كه آيات مرا براى مردم تلاوت كند ويزكيهم و يعلمهم الكتاب و الحكمه تزكيه رامقدم ذكر فرموده است از علم، از حكمت. آيات شريفه قرآن در هر ذره از آن نكات هست. جهت اينطور نيست كه مثل يك نويسنده باشد كه مقدم و مؤخر بودنش ممكن است كه در نظر نباشد. تلاوت آيات شريفه، خوب همان رسالت است يعنى رسول آمده است كه آيات قرآن را بر مردم تلاوت كند، تلاوت براى چه؟ تلاوت كند و مردم را تزكيه كند، نفوس مردم را تزكيه كند تطهير كند.

انسان دو جنبه دارد: جنبه معنوى و جنبه ظاهرى. جنبه ظاهرى همين است كه مى‏بينيد و همين دنياست كه مى‏بينيد و همين ماديات است كه مشهود است و جنبه معنوى جنبه ديگرى است كه ماوراى اين عالم است، در انسان است. اما انسان مجموعه همه عالم است كانه خداى تبارك و تعالى دو نسخه موجود فرموده‏اند : يك نسخه تمام عالم، يك نسخه كوچك اين است. انسان عصاره همه موجودات عالم است يعنى در انسان همه چيز هست و خداى تبارك و تعالى توجه و عنايت فرموده است و منت گذاشته است بر انسان به اينكه پيغمبرانى فرستاده است براى اينكه هم آن جهت معنويت را كه اهم است و تمام نظر به اوست تربيت كند، تزكيه كند مردم را، تهذيب كند مردم را، تعليم بدهد مردم را، حكمت تعليم كند، كتاب تعليم كند و هم اين جهات مادى افسار گسيخته رامهار كند. اينها كه مادى هستند ماديت را به طور افسار گسيختگى توجه به آن دارند و انبيا آمده‏اند كه همين ماديات را و همين امورات مادى كه انسان نسخهاى از آن هم هست، عصارهاى از آن هم هست و انسان را طورى تربيت كند كه ماديات هم در مهار معنويات باشد. اصل اساس، معنويات اوست. اصل اساس اين است كه هيچ تعليم و تربيتى در دنيا و هيچ رژيمى در عالم (از تمام رژيم‏ها كه بگيريد) توجه به آن معنويت انسان ندارند. اينكه توهم مى‏شود كه فرق ما بين رژيم اسلامى و انسانى با ساير رژيم‏ها اين است كه در اين عدالت هست، اين صحيح است لكن فرق اين نيست، فرق‏ها هست، يكى از فرق‏هايش قضيه عدالت اجتماعى است. هيچ يك از رژيم دنيا غير از اين رژيم توحيدى انبيا توجهش به معنويات انسان

صحيفه نور ج 7 صفحه 180

نبوده است، در نظر نداشته است كه معنويات را ترقى بدهد. آنها همه در دنبال اين بوده‏اند كه اين ماديات را استفاده از آن بكنند و يك نظام مادى در عالم ايجاد بشود و انبيا اصلش آمده‏اند براى تزكيه نفوس انسانى، تعليم و تربيت كتاب و حكمت و مهاركردن اين طبيعت كه انسان قبل از مهار كردن طبيعت به دست انبيا به طور اصلاح همه چيز را مى‏خواهد. در انسان كما اينكه يكى از موجودات عالم است كه يك حيوانى است منتها حيوان قابل تربيت. هيچ يك از چيزهائى كه در انسان، قوائى كه در انسان است محدود نيست. انسان شهوتش محدود نيست به اينكه نظام داشته باشد مثل ساير حيوانات، بلكه از ساير حيوانات هم بدتر است. غضب انسان محدود نيست به اينكه در يك موردى اعمال غضب بكند، در يك موردى نكند، غير محدود است. اين مثل اين است كه سلطه بر ساير كشورها،بر ساير گروه‏ها محدود نيست كه با يك نظمى بر آنها غلبه كند، غير محدود است. انسان شهوتش همچو غير محدود است كه هيچ مرزى ندارد، هيچ فرقى مابين افراد نيست، اگر غضب كند مرزى ندارد كه در آن مرز محدود باشد. مهار تا نشود، تا اشخاصى كه بايد مهار كنند اين قواى انسان را، تا مهار نكنند غير محدودى و مطلق است. انبيا آمده‏اند كه با تعليم و تربيت الهى و با تزكيه نفوس مهار كنند اين قوه‏هاى غيرمحدود انسان را.

بر طبق موازين كتاب و سنت اعمال قدرت كنيد

اين مقدمه را كه من عرض كردم برا ى اين است كه ماالان در معرض يك خطر عظيم واقع هستيم كه اين خطر از خطر رژيم سابق براى ما بيشتر است و آن خطر افسار گسيختگى است. خطر افسار گسيختگى كه انسان بعد از اينكه خودش را آزاد ديد، بعد از اينكه ديوارهاى استبداد را شكسته ديد، بعد از اينكه از زندان 35 ميليونى بيرون آمد، حالا افسار گسيخته بشود، هر چه مى‏خواهد بكند، يعنى برخلاف اين تعليماتى كه انبيا از صدر عالم تا حالا آورده‏اند كه مهار كنند اين قواى انسان را، مهار كنند اين قدرت هائى كه انسان دارد، مهار كنند اين شهواتى كه انسان دارد، حالا كه ما، ملت ما به واسطه همتى كه كردند و به واسطه همتى كه كردند و به واسطه آن ايمانى كه داشتند خداى تبارك و تعالى آنها را موفق كرد و غالب شده‏اند بر طاغوت، حالا مهار گسيخته بشود. اين خطر، خطر بزرگى است كه تعاليم انبيا را به باد مى‏دهد، زحمت‏هاى رسول اكرم را به باد مى‏دهد، آبروى اسلام را از بين مى‏برد. الان آبروى اسلام بسته است به اعمال شما مردم ايران كه مردم عالم متوجه‏اند به اينكه ببينند چه مى‏كنيد. اينكه الان آزادى به دست شما آمد و از اختناق بيرون رفتيد، آيا چه مى‏كنيد؟ آيا افسار گسيخته شديد؟ ديگر حدى ندارد كارها؟ مرزى ندارد كارها؟ پاسداريد و تفنگ داريد و قوه داريد و قدرت داريد و به خانه‏ها مى‏ريزيد، مال مردم را مى‏بريد، هتك آبروى مردم را مى‏كنيد؟ يا نه، تربيت، تربيت اسلامى‏است، حد و مرز دارد، حدود دارد در اسلام، اگر چنانچه يك كسى با ديگرى هم دشمنى داشته باشد (كه در اسلام نبايد داشته باشد) اگر چنانچه كسى فرزند كسى را كشته باشد، حقى كه اسلام به او داده اين است كه روى موازين آن را قصاص بكنند هيچ حق ديگرى ندارد يعنى اگر چنانچه فرزند يك نفر را،

صحيفه نور ج 7 صفحه 181

فرزندهاى يك نفر را، عشيره يك نفر را، يك نفر قتل عام بكند و همه را بكشد، در اسلام اين است كه اين را بايد قصاص كرد بيش از اين حقى براى كسى قائل نيست، يك فحش حق ندارد بدهد، يك سيلى حق ندارد بزند.

آيا امروز كه قدرت دست مردم آمده است و در مقابل قدرت‏ها خود مردم هم قدرت پيدا كرده اند، پاسبان‏ها قدرت دارند، سپاهى‏ها قدرت دارند، آيا قدرت را روى موازين كتاب و سنت، روى تعليمات رسول اكرم صلى الله عليه و آله اعمال مى‏كنند، يا هر چه پيش آمده، آمد. حالا كه قدرت داشت، هر جا كه مى‏تواند اين قدرت را اعمال مى‏كند، دنبال اين نيست كه روى حق باشد، دنبال اين نيست كه روى عدالت باشد، دنبال اين است كه اعمال قدرت خودش را بكند، همان افسار گسيختگى كه حيوانات دارند، حيوانات افسار گسيخته‏اند، ميزان ندارد كارشان انسان را كه انبيا تربيت مى‏خواهند بكنند، مى‏خواهند محدودش كنند به حدودى، روى قوانينى، روى مرز و بومى‏باشد. آيا امروز كه ايران يك مركزى شده است كه چشم‏هاى دنيا به اين مركز دوخته شده و همه عالم دارند دانشمندانشان مطالعه مى‏كنند در احوال اين مملكت و اين ملت، آيا اين ملت حالا دنبال اين مطلب هست كه ما يك كارى بكنيم كه حفظ آبروى اسلام بشود؟ما مى‏گوئيم جمهورى اسلامى، آيا رباخورها به جمهورى اسلامى اعتقاد دارند و باز مشغولند؟ آيا آن اشخاصى كه ظلم مى‏كردند و حالا قدرت دست يك اشخاص ديگر افتاده و اينها با قدرت هستند، به جمهورى اسلامى معتقد هستند؟اگر معتقد هستند به جمهورى اسلامى، بايد حكومت اسلامى مثل حكومت على ابن ابيطالب سلام الله عليه باشد. مردمى كه در اين حكومت زندگى مى‏كنند همه اسلامى باشند، تابع باشند. اينطور نباشد كه كارهائى بشود كه در خارج منعكس بشود كه اينها يك مشت وحشى بودند، وقتى كه از دام بيرون افتادند خودشان وحشت كردند.

مسؤوليت خطير روحانيون در حفظ حيثيت اسلام

برادرهاى من! خواهرهاى من ! امروز آبروى اسلام بسته به اعمال ماها، اعمال شماهاست، امروز آبروى اسلام بسته به اعمال روحانيون است. روحانيون كه مربى انسان‏ها هستند به جاى انبيا نشسته‏اند، مبعوث از طرف انبيا هستند. آبروى اسلام امروز، آبروى اسلام در ايران و امروز بسته به اعمال همه است و خصوصاً روحانيون. اگر خداى نخواسته از اين طايفه يك اشتباهى صادر بشود، يك خطايى صادر بشود، اين به پاى اسلام تمام مى‏شود. متوجه باشيد كه مسؤوليت بزرگ است، همه مسؤوليم، همه مسؤوليد لكن روحانيون بيشتر مسؤولند. مبادا يك وقت اعمالى صادر بشود از اين طايفه كه همانطور كه گفته مى‏شود و اشخاص مغرض گفته‏اند و مى‏گويند كه ما از زيربار ديكتاتورى رضاخان بيرون آمديم و زير بار ديكتاتورى آخوندها واقع شديم. آخوند ديكتاتور نيست و ديكتاتور آخوند نيست. اگر رسول اكرم، اميرالمومنين سلام‏الله عليه خداى نخواسته ديكتاتور بودند، آخوند هم بايد ديكتاتور باشد لكن آنها نبودند، آنها هيچ وقت اعمال قدرت را بر غير موضعش نمى‏كردند، آنها

صحيفه نور ج 7 صفحه 182

بودند كه به حسب نقل وقتى كه حضرت اميرسلام الله غلبه كرد بر يك دشمن و او تف انداخت به صورت اميرالمومنين، پاك كرد. گفته مى‏شود كه آمدند بعد او را از بين بردند و از ايشان سؤال شد، گفت ترسيدم كه براى خدا نباشد براى اين باشد كه او به من اهانت كرده. اهانت را، اهانت به يك موجودى كه هر كه او را اهانت كند واجب القتل است، هر كه به رسول خدا اهانت كند، هر كه به ائمه خدا اهانت كند واجب القتل است، در عين حال براى اينكه خودش بوده و حقى براى خودش بوده و مى‏خواسته كه خالص باشد اين كارى را كه مى‏فرمايد، تحمل كرد تااينكه مبادا يك وقت يك خللى در قصد واقع بشود. آقايان علماء اعلام مسؤوليتشان زياد است چنانچه شغلشان از همه شغل‏ها شريفتر است. شغل، شغل انبيا است و مسؤوليت انبياء و همه و همه مسؤول هستيم. همه هستيم كه بايد با رعايت صحيح رفتار كنيم كلكم راع همه بايد مراعات حدود بكنيم. مراعات امورى را كه بايد بكنيم، بكنيم. همه بايد بنده خدا باشيم، بنده خدا در احكام، هر چه فرموده است عمل بكنيم، نه هر چه خواستيم. امروز آبروى اسلام بسته به اعمال شما آقايان، شما برادرها، شما خواهرها و بالاتر علما، براى اينكه علما در رأس هستند و اگر در رأس يك خطائى خداى نخواسته واقع بشود سرايت مى‏كند، در رأس علما هستند و اگر در رأس يك خطائى واقع بشود مردم او راپاى انبيا دارند و مى‏گويند تعليم آنهاست، لااقل دشمن‏هاى ما مى‏گويند اسلام همين بوده است. الان دشمن‏ها دنبال اين هستند كه اين نهضت را، اين نهضت اسلامى را يك كارى بكنند كه لكه‏دار بشود. شكست مهم نيست، لكه دار شدن مهم است.اگر ما با آبرومندى شكست بخوريم اهميتى ندارد، انبيا هم شكست خوردند، اگر نهضت ما خداى نخواسته با آبرومندى از بين برود آبرو محفوظ است، در تاريخ محفوظ خواهد ماند. شكست بخوريم، حضرت امير هم از معاويه شكست خورد، اما اگر شكست معنوى بخوريم، اگرحالا كه اسلام دست ما آمده است، امانت است پيش ما، اگر ما به اين امانت خيانت بكنيم، اگر خداى نخواسته از حدود تجاوز بكنيم، اين نهضت آلوده مى‏شود و در خارج گفته مى‏شود اين هم اسلام، پاى اسلام حساب مى‏كنند نمى‏دانند كه اسلام اين نيست. اگر ما خطا بكنيم، ما خطا كاريم نه اسلام. كارى نكنيد و كارى نكنند و علما كارى نكنند و بزرگان قوم كارى نكنند و متفكران كارى نكنند كه اسلام لكه‏دار بشود، كه مكتب لكه‏دار بشود. ما خودمان از بين برويم اشكالى ندارد، نهضتمان هم از بين برود اشكالى ندارد لكن اگر خداى نخواسته مكتبمان از بين برود، مكتب، مكتب توحيد است، مكتب اسلام است، مكتب خداست. اگر ما كارى بكنيم كه اين مكتب لكه‏دار بشود، در دنيا بگويند كه وقتى كه كار به دست خود مردم افتاد، وقتى كار به دست پاسداران اسلام افتاد، گفتند ما پاسداران اسلاميم، اگر كار به دست علماى اسلام افتاد، گفتند ما علماى اسلام هستيم، ما جانشين انبيا هستيم، اگر يك وقت خطا واقع بشود، اين مسأله از آن خطاهاى كوچك نيست، امروز مسائل بزرگ است، امروز خطاها كوچكش هم بزرگ است، امروز اسلام در دست ماست تا ما چه بكنيم، قرآن كريم در دست ماست تا ما چه بكنيم. آيا كارى بكنيم كه به ما بگويند كه اين هم اسلام؟پاى اسلام حساب مى‏شود.

صحيفه نور ج 7 صفحه 183

پاسداران قرآن و اسلام باشيد

برادرها! از پاسدارى خوب پاسدارى كنيد. محور اسلام باشيد. پاسدار اسلام و قرآن باشيد. پاسدارى از اسلام بكنيد. همين ديروز به من اطلاع دادند كه يك پاسدارى در قم يك كسى را همينطور كشته است.(يكى از حضار :برادر ايشان است برادر هر كس باشد بايد كشته بشود بايد، بله؟ امام در جواب سخنان يكى از حضار سؤال مى‏فرمايند: برادر مقتول است؟ قصاص مى‏شود، شما حق داريد او را قصاص كنيد و به دست شما مى‏دهند و كشته خواهد شد. من امروز گفتم بايد كشته بشود. هر كه قدرت دستش هست هر كارى مى‏خواهد نبايد بكند. موازين دارد، ميزان دارد مطلب. كشتن يك مسلمان ميزان دارد، بيخود است مگر؟ كشتن يك بشر ميزان دارد بى ميزان نمى‏شود كسى را كشت.

من اميدوارم كه خداوند ماها را بيدار كند. خداوند ماها را هوشيار كند. خداوند به ما ايمان عنايت كند. خداوند انشاءالله شما را سعادتمند كند. خواهران و برادران من را هر جا هستند سعادتمند كند و از عهده اين مسؤوليت بزرگى كه بردوش همه است انشاءالله با توفيق خداى تبارك و تعالى همه از اين عهده بيرون بيائيم. خداوند همه را حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 184

تاريخ: 2 / 4 / 58

پاسخ امام خمينى به تلگرام لئونيد برژرف

بسمه تعالى‏

حضرت لئونيد برژنف صدر هيات رئيسه شورايعالى اتحاد جماهير شوروى سوسياليستى

از پيام محبت آميز آن حضرت و ابراز محبتى كه نسبت به جمهورى اسلامى‏ايران ابراز داشته ايد كمال تشكر را دارم. از خداوند تعالى سعادت و رستگارى ملل اتحاد جماهير شوروى را مسئلت داشته و اميدوارم جمهورى اسلامى ما كه بر اساس اتحاد كلمه و بر مبناى پر ارج انقلاب اسلامى و محو رژيم طاغوتى بنا شده، در همبستگى و اتفاق ملل جهان و آسايش ابناء بشر نقش ارزندهاى ايفاء نمايد و جناب آقاى دكتر محمد مكرى حامل اين پيام هستند آرزو دارم ملت‏هاى جهان در راه صلح و آرامش همچنانكه خواست اسلام و ملت ماست پيوسته كوشا باشند.

والسلام عليكم و رحمة الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 185

تاريخ: 2/4/58

پيام امام خمينى به اهالى آذربايجان در مورد كمك به سيل‏زدگان

بسم الله الرحمن الرحيم‏

حادثه دردناك و آتش سوزى و سيل ويران كننده در تبريز كه موجب وفات بعضى از برادران شده است، موجب كمال تاسف و تاثر است. به خانواده‏هاى برادران آذربايجانى كه پيوسته در مسير انقلاب اسلامى بوده‏اند و از جان و مال دريغ نكرده‏اند تسليت عرض مى‏كنم و از خداى تعالى صبر و اجر آنان را خواستارم و دولت جمهورى اسلامى و موسسه شير و خورشيد سرخ و استاندار آذربايجان موظفند هر چه زودتر به ترميم خسارات وارده بر برادران عزيزمان بشتابند و از برادران آذربايجانى تقاضا مى‏كنم كه با همت والاى خود برادران عزيز خود راكمك نمايند و اگر از بابت سهم مبارك امام عليه السلام همراهى نمايند، مورد قبول و مرضى ولى عصر عجل الله فرجه الشريف است.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 186

تاريخ: 2/4/58

بيانات امام خمينى در ديدار با طلاب و روحانيون شهرستان تبريز

بسم الله الرحمن الرحيم‏

من اميدوارم كه شما آقايان كه در اين راه قدم برداشتيد و در مدرسه دينى و علمى‏وارد شديد، بعدها ازذخائر اين امت و از مبلغين اسلام باشيد. راه، راه خوبى است و خطرناك. راه خوبى است كه راه انبياست، انبيا، هم براى تربيت بشر آمده‏اند و علماء امت هم مربيان بشر بايد باشند. پس شغل، شغل انبياست راه، راه انبياء خطرناك است كه اگر ما به وظايف محوله خود عمل نكنيم، غير از اين است كه ديگران نكنند. اگر يك بقال، يك كارمند، يك شخصى كه سمت روحانيت ندارد، يك كار زشتى خداى نخواسته انجام بدهد، اين براى خودش عيب است اما اگر شما انشاءالله روحانى شديد و هر كدامتان در يك بلدى يا در يك مملكتى انشاءالله سرشناس شديد و مروج دين اسلام، اگر خداى نخواسته يك انحرافى در شما پيدا بشود. اين انحراف، انحرافى نيست كه مثل ساير مردم باشد. شما نشانه خدا هستيد، نشانه اسلام انشاءالله خواهيد بود و كسى كه نشانه خدا و نشانه اسلام است، بايد همه حركاتش، همه سكناتش، همه اعمالش، همه گفتار و كردارش الهى باشد، روى موازين الهى باشد. مردم به روحانيون نظر دارند، توجه دارند، توجه به پيغمبر اكرم كه اينها نمايندگان پيغمبر اكرم و امام زمان سلام الله عليه هستند. اگر خداى نخواسته از اينهائى كه نماينده هستند از طرف اولياء خدا، از طرف رسول خدا، اينها اگر يك وقت، يك انحرافى از آنها پيدا بشود، شايد اشخاص غرضمند اين را به پاى اسلام حساب كنند، خيال كنند تعليمات اسلامى‏اينطور است و لهذا راه، راه پر خطرى است و راه شريفى. جديت كنيد كه از اين راه پر خطر خوب عبور كنيد كه اين صراط است. صراط مستقيم الهى از اينجا شروع مى‏شود. جسر جهنم از دنيا تا بهشت امتداد دارد و شما الان در بين راه هستيد و در صراط هستيد. توجه كنيد كه اين راه را منحرف نشويد. مستقيم اين راه را تا بهشت انشاءالله با سعادت پيدا كنيد و توجه داشته باشيد كه شما درآتيه انشاءالله در آتيه مربى مردم هستيد و مربى مردم بايد خودش منزه باشد، مهذب باشد. توجه داشته باشيد كه آخوند شغلش بزرگترين شغل‏ها و مسووليتش بزرگترين مسؤوليت‏هاست. يك شخص روحانى مى‏تواند يك ملت را نجات بدهد و يك شخص روحانى مى‏تواند يك ملت را به تباهى بكشد. توجه داشته باشيد كه مبادا از آن اشخاص بشويد كه يك ملت رابه تباهى بكشيد. از آن اشخاص باشيد كه يك ملت را به سعادت برسانيد، يا شعاع شما در هر جا هست، آنها را به سعادت برساند. با ارشاد شما مردم هدايت بشوند. نكند كه يك وقت با

صحيفه نور ج 7 صفحه 187

عمل شما، با قول شما، با رفتار شما يك اعوجاجى در مردم پيدا بشود، يك انحرافى پيدا بشود. اين انحراف براى شما ضررش زياد است. شما انشاءالله بعد كه هر يك از علماى اعلام شديد، توجه كنيد كه در خلال تحصيل علم، تقوا تحصيل كنيد، مهذب بشويد، اخلاقتان را مهذب كنيد، اعمالتان را مهذب كنيد. بايد بر طبق كتاب و سنت باشد كه شما خودتان كتاب و سنت بشويد يعنى كتاب و سنت عملى. روحانى بايد طورى باشد كه مردم وقتى كه او را ديدند به ياد رسول خدا بيفتند و شما اين بار را به دوش گرفتيد و بايد اين بار را به سلامت به آخر برسانيدو مردم را هدايت كنيد. خداوند شما ودوستان شما و رفقاى شما كه در مدرسه و در ساير مدارس هستند همه را سلامت و سعادت عنايت كند و همه شما را خداوند از علماى اعلام مهذب كه براى خدا قدم برداشتيد قرار بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 188

تاريخ: 3/4/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان صنعت نفت تهران‏

هجوم اشخاص فرصت طلب وقبضه امور، پس از پيروزى نهضت

بسم الله الرحمن الرحيم‏

من اين جهت رامى‏دانم كه اين نهضت و انقلاب تا رفتن رژيم شاه و به هم خوردن اين دستگاه ظلم خوب جلو رفت، لكن بعد از اين پيشرفت، يك آزادى پيدا شد و آن اختناق‏ها از بين رفت و اشخاصى كه فرصت طلب بودند از اطراف به ايران هجوم آوردند و كارها را به وسائلى قبضه كردند و نمى‏گذارند كارها به صورت اسلامى پيش برود. اين را من مى‏دانم، اين انحصار به شركت نفت ندارد، در ساير جاها هم همين مسائل هست و از همان افراد ناصالح هستند، بلكه بسياريشان از همان رژيم سابق الان هستند، وجود دارند و تصفيه نشده‏اند لكن الان يك قدرى بايد آقايان صبر كنند تا اين مراحلى كه مراحل ابتدائى است، از آنها بگذرند بعدش مشغول تصفيه بشوند و يك تصفيه صحيح بشود كرد.

ما مى‏خواهيم يك مملكتى باشد اسلامى، اشخاصى كه اداره مى‏كنند اين مملكت را، اعتقاد به اسلام داشته باشند و اسلام مبناى اعمالشان باشد، نه اشخاصى كه به اسلام خيلى توجه ندارند. اينها بايد تصفيه بشوند لكن ما براى مصالحى عجالتاً اين مطلب را مسكوت عنه گذاشتهايم و در عين حال كه مى‏دانيم بعضى افراد، افراد غيرصالح هستند و در خصوص شركت نفت هم به من اطلاعاتى داده‏اند كه روى يك روابطى دارد پيش مى‏رود لكن من باز در اين باب سكوت كردم كه عجالتاً اين مسائل اصلى مان حل بشود، بعد از اينكه اين مسائل اصلى حل شد، آنها آسان است، مشكل نيست، آنها در يك روز تصفيه مى‏شوند، يا دو روز تصفيه مى‏شوند. و من اميدوارم انشاءالله يك روز يك رژيم اسلامى با محتواى اسلامى داشته باشيم، نه فقط لفظ اسلام باشد و عمل، عمل طاغوتى. الان در بعضى جاها لفظ اسلام است و فقط گفته مى‏شود اسلام، آنهائى كه الان اعتقاد به اسلام ندارند كلمه اسلام را مى‏گويند، براى اينكه مى‏دانند الان اسلام خريدار دارد و آنها هم يك اشخاصى هستند كه دنبال اين هستند كه مشترى پيدا بكنند اين مشترى آن روز كه طاغوت بود، طاغوت بود و اسم او را مى‏بردند، حالا كه اسلام است اسلام مى‏گويند. اين فرق نكرده، فرق، اين مشترى است كه ببيند، دنبال مشترى مى‏گردند كه مشترى هر جور هست، آنها هم خود را آنجورى كنند. لهذا ما هم نه اينست كه توجه نداريم كه اينهائى كه اينطور هستند و بعضى شان هستند كه معلوم نيست اعتقاد به اسلام داشته باشند و

صحيفه نور ج 7 صفحه 189

بعضى هم ندارند، لكن معذلك يك مصالحى الان اقتضا مى‏كند كه اين مطالب اول مستقر بشود، يك حكومت، حكومت انتقالى به حكومت استقرارى تبديل بشود و مجلس پيدا بشود و وقتى مجلس از اشخاص ملى بوجود آمد حل خواهد شد. ما اميدواريم كه انشاءالله بتوانيم مردم را هدايت كنيم به اينكه چه اشخاصى را به مجلس بفرستند، وقتى مجلس يك مجلس ملى اسلامى شد اين مسائل دنبالش حل است. اينكه من راجع به بسيارى از افراد كه مى‏دانم افراد سالمى نيستند، سكوت كردم، اين براى همين مصلحت است و انشاءالله اميدوارم كه موفق بشويد شما وهمه به اينكه خدمت بكنيد به اين كشور و بدانيد تا برنامه اسلام نباشد خدمت صحيح نخواهد بود. از اشخاصى كه به اسلام توجه ندارند، توقع اينكه خائن نباشند هيچ وقت نداشته باشيد، آنها دنبال اين هستند كه يك راهى پيدا بكنند براى مقاصد خودشان، هر راهى كه پيدا شد، هر راهى كه هر روزى پيدا شد آن راه را مى‏گيرند.

همه اقشار از اختلاف و تفرق كه مضر براى اسلام و ملت است پرهيز كنند

من اميدوارم كه انشاءالله همه توجه بكنند، همه قشرها به اسلام توجه بكنند، و اين اختلافات و اين مسائل كه همه مضر براى كشور ماست، همه مضر بر مليت ماست، برا سلام ماست، از اينها دست بردارند، گروه گروه نشوند، اين گروه گروه شدن اسباب اين مى‏شود كه مسائل عقب بيفتد. هر گروهى و دستهاى جمع مى‏شوند، يك گروه درست مى‏كنند، مااين گروه‏ها را همه ادغام كرديم، دور هم جمع كرديم تا يك قدرت بزرگ شدند كه آن قدرت‏هاى ابر قدرت را شكستند، حالا آقايان دوباره برگشتند گروه درست كردند، هر روز هم يك گروهى پيدا مى‏شود كه اگر چه عددشان چيزى نيست، ادعايشان زياد است نه واقعيتى دارند و نه يك برنامه اى دارند، هيچ چيز نيست لكن همين مقدار كه گروه كذا، گروه كذا، حزب كذا، همين‏ها مضر به حال مملكت ماست. ما مى‏خواهيم اين گروه‏ها برگردند يك گروه بشوند و آن گروه، گروه اسلامى كه براى اين مملكت مفيد باشند، خدمت بكنند به اين كشور اين نابسامانى‏هائى كه هست، اين خرابى‏هائى كه هست، ترميم بكنند. اين اختلافات و گروه گروه درست كردن نمى‏گذارند خرابى‏ها ترميم بشود، نمى‏گذارد دولت كارش را انجام بدهد، نمى‏گذارد كه مردم به كارشان برسند البته ممكن هم هست كه سوء نيت نداشته باشند. لكن فهمشان خيلى نيست و ادراكشان زياد نيست، فهم سياسى ندارند، خيلى دم مى‏زنند از اينكه ما كذا هستيم، لكن فهم سياسى ندارند. اگر فهم سياسى داشتند، امروز روز اين نبود كه هى گروه‏هاى مختلف و دستجات درست كنند، آن يك حزب درست كند، آن يك گروه، آن يك گروه، هر كس يك چيزى درست كند و يك عدهاى دور خودش جمع بكند، در عين حال كه عده‏شان چيزى نيست لكن مضر هست.

انشاءالله خدا همه را بيدار كند و همه توجه به مصلحت مملكت بكنند و انشاءالله پيش ببريم و اين مسائل حل بشود، لكن مطمئن باشيد كه ديگر نمى‏توانند آنها بيايند و كارى انجام بدهند، اين كار گذشته است، ديگر تمام شده است. خدا همه تان را توفيق بدهد و مويد باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 190

تاريخ: 3/4/58

پيام امام خمينى به مردم فردوس‏

بسم الله الرحمن الرحيم‏

اهالى محترم شهرستان فردوس ايدهم الله تعالى

طبق درخواست آقايان محترم، جناب مستطاب ثقه الاسلام و المسلمين آقاى آقا شيخ اسماعيل فردوسى دامت افاضاته جهت رسيدگى به امور مذهبى و مشكلات محلى بدان شهر مى‏آيند. اميد است اهالى محترم فرصت را مغتنم داشته از وجود ايشان بهره‏مند شده و براى پيشبرد اهداف عاليه اسلام از هرگونه همكارى لازم با ايشان دريغ ننماييد و انشاءالله تعالى با همكارى علماى اعلام دامت بركاتهم و اهالى محترم، بتوانند وظائف محوله را به نحو احسن انجام دهند. از خداى تعالى ادامه توفيقات همگان را خواستارم.

والسلام عليكم و رحمة الله‏و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 191

تاريخ: 3/4/58

بيانات امام خمينى در جمع طلاب حوزه علميه اصفهان

وارسته كردن نفس از تعلقات دنيا سرمنشأ همه كمالات است

بسم الله الرحمان الرحيم

شما از صفر شروع كرديد و بحمد الله تا اينجا رسيديد و از حال اختناق شروع كرديد و به آزادى رسيديد و من اميدوارم كه تا آخر، تا آنجا كه مقام انسان است، يعنى لايتناهى، همه برسيد. اميدوارم كه انسان‏هاى آگاه و آگاهى دهندهاى باشيد. شما آقايان همانطورى كه شغلتان محترم و شريف است مسؤوليت‏تان زياد است. شمابايد خودتان را بسازيد و بعد ملت را بسازيد، خودسازى به اينكه تمام قشرهائى، ابعادى كه انسان دارد و انبياء آمدند براى تربيت آن، تمام ابعاد را ترقى دهيد، جنبه علمى، همه ابعاد علم. جنبه اخلاقى، همه ابعاد اخلاق. تهذيب نفس، وارسته كردن نفس از تعلقات دنيا كه سرمنشأء همه كمالات وارسته شدن نفس از تعلقات است و بدبختى هر انسان تعلق به ماديات است. توجه و تعلق نفس به ماديات، انسان را از كاروان انسان‏ها باز مى‏دارد و بيرون رفتن از تعلقات مادى و توجه به خداى تبارك و تعالى انسان را به مقام انسانيت مى‏رساند. انبياء هم براى همين دو جهت آمده بودند، بيرون كردن مردم را از تعلقات و تشبث به مقام ربوبيت.

نيل به مقام انسانيت، با منزه شدن از تعلقات دنيوى

شما آقايان اهل علم كه بعضى ملبس به لباس علم هستيد، و بعضى يا اكثراً انشاءالله بعد ملبس خواهيد شد، انشاءالله اين مراتب را طى مى‏كنيد. علم تنها اثر ندارد بلكه گاهى مضر است عمل بدون علم بى‏نتيجه است. علم و عمل دو بالى است كه انسان را به مقام انسانيت مى‏رساند. علم به همه شوون و عمل، عمل نفسانى، عمل جسمانى، عمل عقلانى، انسان را به مراتب انسانيت مى‏رساند. اميد است كه شما آقايان در خلال تحصيل توجه به اين مطلب داشته باشيد كه در مدرسه‏ها منزه كنيد خودتان را از تعلقات دنيا. تمام گرفتارى‏هاى بشر از اين تعلقات است. اگر اين تعلقات نبود، اگر اين توجه به دنيا و تعلق به دنيا نبود، ما اينقدر گرفتارى در ظرف بيش از پنجاه سال و قريب شصت سال نداشتيم. محمد رضا پهلوى به واسطه تعلقى كه به دنيا داشت، نفسش غير از دنيا چيزى نمى‏فهميد، سر منشا اينهمه فساد براى ملت و اين همه بدبختى براى خودش شد. دوستان او كه جنود شيطان بودند، براى تعلقى كه به دنيا داشتند كه نفوسشان غير از دنيا ادراك نمى‏كرد، به واسطه همين تعلق، منشأاين همه

صحيفه نور ج 7 صفحه 192

بدبختى براى ملت و بدتر آنكه براى خودشان شدند، هم بدبخت كردند ملت را و به باد دادند همه چيز ملت را و هم بدبخت كردند خودشان را.

انبياء در عين حال كه دنيا را اداره مى‏كردند، مملكت‏ها رااداره مى‏كردند كه در اسلام نمونه بارزش نزديك به ماست وتاريخ نشان مى‏دهد كه در ظرف نيم قرن تقريباً اكثر معموره را فتح كردند، در عين حال تعلق نداشتند به دنيا. فتح براى مملكت گيرى در اسلام نيست. مملكت گيرى براى حكومت در اسلام نيست. حكومت جائرانه مطرح نيست. فتح براى اين است كه انسان‏ها را، آدم‏ها را به كمال برساند. فتوحات اسلام غير از فتوحات رژيم‏هاى ديگر است. آنها فتوحاتشان، رژيم‏فتوحاتشان، فتوحات براى دنياست و انبيا فتوحاتشان براى خداست، براى توجه دادن مردم به خداست. آنها مردمى‏كه اسير ماده هستند و اسير نفس و شيطان هستند، آنها را مى‏خواهند تحت تأثير خودشان و مكتب خودشان قرار بدهند و آنها را از حزب شيطان به حزب الله وارد كنند.

(الله ولى الذين امنوا بخرجهم من الظلمات الى النور و الذين كفروا اولياء هم الطاغوت بخرجونهم من النور الى الظلمات) اين دو، اين دو جنبه است، اين دو جبهه است، جبهه طاغوت و جبهه الله، جبهه الله را كه توجه به خدا دارند و ايمان به خدا دارند، خداى تبارك و تعالى آنها را از همه ظلمت‏ها از تمام ظلمت‏ها اخراج مى‏كند و به نور مى‏رساند. آن نور، نور خود حق است. اينكه نور است (الله نور السموات و الارض) از همه ظلمت‏ها كه ما عداى الله است، آنها را خارج مى‏كند و به نور مى‏رساند و به الله مى‏رساند. طاغوت مردم را از نور خارج مى‏كند و به ظلمات مى‏رساند.(ظلمات بعضها فوق بعض) اين دو راه است، راه انبيا و راه طاغوت. راه انبيا راه خداست و خدا ولى است و خدا فاعل است و به دست خدا انسان تربيت مى‏شود و راه طاغوت راه شيطان است كه شيطان مربى انسان است.

با تعلم و تهذيب نفس به جند الهى وارد شويد

عزيزان من! توجه داشته باشيد كه در جند الهى وارد باشيد. درس خواندن تنها انسان را در جند الهى وارد نمى‏كند، علم تنها خصوصاً علم‏هاى قانونى، رسمى، انسان را به مراتب انسانيت نمى‏رساند بايد باشد لكن در جنب او بايد توجه به غيب باشد. درس را براى خدا بخوانيد. از صفر شروع كرديد و اميدوارم تا غير متناهى برويد و برويد تا برسيد به آنجا كه غير از خدا كسى را نبينيد. همه چيز را از او ببينيد، همه كس را جلوه او بدانيد. اگر همچو تربيتى در انسان‏ها واقع بشود، انسان‏ها الهى مى‏شوند. انسان الهى جنگ و زور ندارد، جنگ و جدال ندارد، همه جنگ و جدال‏هائى كه واقع مى‏شود براى اين است كه توجه به طبيعت است. جنگ‏هائى كه در اسلام وارد شده است براى اينكه اينها رااز ظلمات به نور وارد كنند. جنگ‏اسلامى، جنگ‏هاى رژيم‏هاى ديگر نيست. اينها از ظلمات به ظلمات ديگر وارد مى‏كنند، از ظلمت به ظلمات وارد مى‏كنند. انبيا مى‏خواهند از ظلمات اينها را به نور وارد مى‏كنند. خداوند همه شما را تأييد كند. من از شما فرزندان عزيز كه دلم به شما خوش است. دلم به

صحيفه نور ج 7 صفحه 193

چهره‏هاى شما خوش است و از اين صورت نورانى حظ مى‏برم، تشكر مى‏كنم كه از راه دور آمديد و در اين هواى گرم و در اين منزل تنگ در زحمت واقع شديد. خداوند همه شما را از علماى عاملين و از مجاهدين اسلام قرار بدهد. خداوند همه شمارا از ظلمات بيرون كند و به نور برساند.

والسلام عيكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 194

تاريخ: 4/4/58

بيانات امام خمينى در جمع مردم اردكان فارس

پيروزى اصيل آن است كه ما بتوانيم متبدل بشويم به يك موجود انسانى، الهى و اسلامى‏

بسم الله الرحمن الرحيم‏

انقلاب‏هائى كه در دنيا واقع مى‏شود دو جور است. يك انقلابى، انقلاب اسلامى است و يك انقلاب غير اسلامى. انقلاب اگر انقلاب غير اسلامى‏باشد، اين انقلاب بعد از انقلاب ديگر بند و بارى در كار نيست و هر طورى كه مى‏خواهند با مردم عمل مى‏كنند، مهارى در كار نيست. لكن انقلاب اگر اسلامى باشد يعنى متكى به ايده اسلام، متكى به احكام اسلام باشد اين بايد از اول انقلاب تا آخر ابد كه اين انقلاب آثارش هست اين اسلامى‏باشد و تحت احكام اسلام. ملت ما تا اينجا آمده است و بحمد الله با پيروزى به اينجا رسيده است لكن پيروزى اين نيست كه مافقط طاغوت را از بين ببريم پيروزى اصيل آن است كه ما بتوانيم متبدل بشويم به يك موجود انسانى، الهى، اسلامى كه همه كارهايمان، همه عقايدمان، همه اخلاقمان، همه اسلامى باشد.

اصل، محفوظ ماندن مكتب است نه به دست آوردن پيروزى ظاهر

الان چشم همه متفكرين دنيا تقريباً دوخته شده است به ايران و توجه به اين الان هست كه آيا اين ايرانى‏ها كه به اين پيروزى رسيدند و مدعى هستند به اينكه اسلام بالاترين مكتب است، اسلام از همه مكتب‏هاى عالم منزه‏تر است، آيا اين مردمى كه اين ادعا را دارند، اينها چه جور هستند الان؟ الان كه جمهورى اسلامى در ايران مستقر شده است يعنى رژيم الان رژيم جمهورى اسلامى است، آيا اين نظام اسلامى در ايران چه اثرى داشته است؟ همان مسائل سابق است منتها مهره‏ها تفاوت كرده است؟ آن روز مأمورين انتظامى و مأمورين دولتى، آنها ظلم مى‏كردند و حالا پاسداران اسلامى و مردم اسلامى و بازار اسلام ظلم مى‏كنند؟ فقط اسم تغيير كرد و افراد تغيير كردند لكن مطلب باقى است و مطالب باقى است؟ يا خير، آن هم، محتوا هم تغيير كرده است؟ من خوف اين را دارم كه در دنيا يك شكست بزرگ بخوريم و آن شكست مكتبمان باشد. من از اين بسيار خوف دارم. شكست ما اگر مكتبمان محفوظ باشد و شكست بخوريم اشكالى در كار نيست، بسيارى از اولياء خدا در مقابل غير، شكست خوردند اما مكتبشان محفوظ بود. اگر خداى نخواسته ما پيروز بشويم به اين معنا كه آن دستهاى از

صحيفه نور ج 7 صفحه 195

ظالم‏ها كه بودند و آن دستهاى از چپاولگران كه بودند بيرون كرديم لكن به جاى آنها يك دسته ظلمه ديگرى با يك محدوديت خاصى و چپاولگرهاى ديگرى با يك محدوديتى به جاى او نشست، اين موجب اين مى‏شود كه مكتب ما در دنيا منعكس بشود كه مكتب درستى نبوده، شكست در مكتب واقع بشود. آ ن شكستى كه جبران نمى‏تواند بپذيرد اين شكست است.

هشدار به رعايت حدود و عمل به موازين شرعى براى پيشگيرى از شكست

الان ما در تمام سطح ايران مى‏بينيم كه يك نابسامانى‏هائى هست، يك اختلافاتى هست، يك كارهائى هست كه نبايد بشود. چيزهائى كه بر خلاف رضاى خداست، بر خلاف دستور پيغمبر اكرم است، بر خلاف دستور اسلام است، در همه سطح كشور واقع مى‏شود. نه همه مى‏كنند، لكن در تمام سطح كشور هستند اشخاصى كه همچو كارهائى مى‏كنند و خوف اين است كه اين به پاى اسلام نوشته بشود، به پاى جمهورى اسلام نوشته بشود و در خارج بگويند اين هم نظام اسلام و اين هم جمهورى اسلام كه مثل سابق است با اختلاف افراد. همانطورى كه سابق مى‏ريختند توى خانه‏هاى مردم و مى‏گرفتند و هيچ تحت قاعده اى نبود الا قاعده جباريت و ظلم، حالا هم بى‏ميزان مثلاً دربعضى جاها مى‏روند خانه مردم و چه مى‏كنند،اين پاى اسلام حساب بشود.اگر پاى خود ما حساب مى‏شد، خوب مسلك بود، مسلك صحيح. لكن آنهائى كه مى‏خواهند در اين مملكت باشند آنها دارند خلاف مى‏كنند، مثل كارهاى رژيم سابق، آن را به پاى اسلام حساب نمى‏كردند آنها يك دستهاى بودند كه كارهائى مى‏كردند وروى رژيم طاغوتى بود، اين به مسلك ما هيچ ضررى وارد نمى‏آورد، به مملكت ما ضرر وارد مى‏آورد اما مسلك ما محفوظ مى‏ماند و آنها راخلاف اسلام مى‏دانستند، خلاف رژيم اسلام مى‏دانستند. لكن اگر امروز خداى نخواسته در طبقات مردم خصوصاً در طبقات روحانيين كه آنها در راس هستند و آنها نماينده اسلام هستند اگر خداى نخواسته بعضى اشخاص ملبس به لباس روحانيين يك كارى بكنند به اسم روحانى، يك كارى بكنند به اسم كميته كذا و اين كار بر خلاف موازين شرعيه باشد،اين را ديگر نمى‏آيند حساب كنند به اينكه اين رژيم طاغوتى است، مى‏گويند رژيم اسلامى است و اين هم كارهايش، اين هم حرف‏هائى است كه دارند مى‏زنند و لهذا امروز يك مسأله خطرناكى مطرح است. ما آنوقت اگر شكست خورده بوديم از طاغوت هيچ ابائى نداشتيم خوب ما شكست خورديم حضرت امير سلام الله عليه هم از معاويه شكست خورد آن ابائى نبود خوب ما يك مطلبى را مى‏گفتيم، مطلب حقى داشتيم مى‏گفتيم، نتوانستيم پيش ببريم آنها غلبه كردند بر ما. اما امروز مسأله آن نيست امروز يك صفحه ديگرى در كار است و آن اين است كه مسلمين ملت ما شكست داد طاغوت را و راى داد به جمهورى اسلامى و شد مملكت، مملكت اسلامى. اگر امروز ما يك خطاهائى بكنيم كه دشمن‏هاى ما در خارج دامن به آن بزنند، در داخل دامن به آن بزنند و منعكس كنند در خارج و داخل به اينكه اسلام هم مثل ساير مكتب‏ها بلكه پائين‏تر از او، اين شكست، شكستى است كه جبران ناپذير است شكست حضرت امير از معاويه هيچ اهميتى نداشت براى اينكه شكست مسلك

صحيفه نور ج 7 صفحه 196

نبود شكست شخص بود. اما اگر ما الان مدعى هستيم كه اسلام است رژيم ما، ولى وقتى برويم سراغ بازار ببينيم بازار همان بازار سابق است، ربا همان رباى سابق است، چپاولگرى همان چپاولگرى سابق است، اجحاف و گرانفروشى فوق العاده همان است كه سابق بود، برويم توى ادارات هم ببينيم همان اشخاص و همان وضع و همان نابسامانى آنجا هم هست، برويم در مثلاً دانشگاه ببينيم آنجا هم مسائل همان مسائل است، هر جا برويم همان مسائل باشد اين موجب اين مى‏شود كه انعكاس پيدا بكند. كه رژيم فاسدى رفت يك رژيم فاسدى جايش نشست. كارى ما نكرديم جز اينكه يك رژيم فاسدى را ما از بين برديم كه آن رژيم فاسد كارهايش پاى اسلام حساب نمى‏شد. اين خطر نبود كه اگر چنانچه محمد رضا يك ظلمى بكند يا سازمان امنيت مردم را چه بكند اين به اسلام مربوط است. هيچ، جدا بود. حساب اسلام جدا، حساب آنها هم جدا بود. اين خطر آن روز هيچ نبود بلكه هر چه آنها ظلم مى‏كردند اسلام تقويت بيشتر مى‏شد.(لازال يويد هذا الدين الرجل الفاجر) رجل فاجر، آدم فاسق، آدم ظالم هر چه ظلم بكند تأييد دين است براى اين كه دين عدل است او هر چه ظلم بكند مردم توجهشان به دين زيادتر مى‏شود اما امروز كه مملكت يك مملكت اسلامى است، رژيم يك رژيم اسلامى است و يك آزادى براى مردم پيدا بشود، از اين آزادى اگر بخواهد خداى نخواسته يك استفاده‏هاى سوئى بشود و از اين آزادى يك ظلمى بشود، تعدى بشود عرض مى‏كنم كه كارهائى كه بر خلاف مسير انقلاب است بشود، اينطور نيست كه ما مثل شكست از محمد رضا باشد كه بر ايمان اهميت هيچ نداشت. امروز شكست مسلك شكست مى‏خورد، اين است كه مهم است. بايد ما همه بيدار باشيم، متوجه باشيم به اينكه از آزادى سوء استفاده نكنيم. حالا كه آزاد هستيم هرج و مرج بشود، هر كسى بخواهد براى خودش، همچو آزادى در بين بشر نبايد باشد، در اسلام مطرح نيست يك همچو آزادى كه كسى آزاد باشد كه مردم را اذيت كند، كسى آزاد باشد كه اجحاف بكند و همين طور از ساير چيزها. امروز همه ما امانتدار اسلام هستيم، اسلام الان سايه افكنده بر سر ما از باب اينكه رژيم سلطنتى مبدل شد به رژيم اسلامى. الان كه اين امانت دست ما آمده است اگر خداى نخواسته ما به اين امانت خيانت بكنيم و اين را در نظر غربى‏ها، در نظر دشمن‏هاى ما، در نظر دشمن‏هاى داخلى و خارجى و آن اشخاصى كه مى‏خواهند اين نهضت را آلوده كنند، ننگين كنند، اگر ما الان يك عملى بكنيم كه بهانه دست اينها بدهيم ما خيانت به اسلام كردهايم و بايد همه چشم‏هايمان را باز بكنيم. بالاتر از همه طبقه روحانيون هستند كه بايد بسيار با توجه، حالا غير سابق است سابق روحانيون نمى‏توانستند كارى بكنند اگر كارى هم مى‏كردند مى‏گفتند كه اين ساواكى است. اگر يك معممى يك كار خلافى مى‏كرد مردم مى‏گفتند اين ساواكى است، اين از خدمه مثلاً ظلمه است. امروز كه همچو چيزى را نمى‏شود گفت امروز اگر خداى نخواسته يك نفر روحانى كه نمى‏كند او، يك نفر صورت روحانى بيايد در بينشان واقع بشود، يا در كميته‏ها برود ويك خلافى بكند، امروز ديگر نمى‏گويند ساواكى است، امروز مى‏گويند روحانى است دارد اين كار را مى‏كند، ديروز ساواكى اين كار را مى‏كرد امروز روحانى اين كار را مى‏كند و همين طور شماها ديروز بازار، بازار طاغوت بود امروز بازار اسلام است. محتوايش

صحيفه نور ج 7 صفحه 197

فرق كرد؟ نه، رباخور همان رباخور، گرانفروش همان گرانفروش، احجاف كن همان احجاف كن و همين طور در هر جاى مملكت كه برويم اگر محتوا تغيير نكند خوف اين است كه مكتب مامورد اهانت واقع بشود، مردم از مكتب ما برگردند و اين بالاترين شكستى است كه ممكن است بر ما وارد بشود و الا فرض كنيد يك كسى هم اينها هم نمى‏شود اما فرض كنيد شد اينها روابطشان را باهم درست كردند و امريكا هم پشت سرش آمد و يك كودتا هم شد ما را هم همه را كشتند و از بين بردند و خودشان جايش نشستند، اين شكست مسلك نيست ما شكست نخورديم ماشكست طبيعى خورديم، نه شكست معنوى. اما اگر خود ما يك كارهايى بكنيم كه در بين مردم، در بين جوامع، در بين متفكرين بادامن زدن دشمن‏هاى ما در داخل و خارج بر مسائل و مكتب ما اسباب اين بشود كه شكست بخورد، اين شكست است كه ديگر جبران ندارد، اين شكستى است كه در مقابل اين، انبيا ايستادند، درمقابل اين، اوليا ايستادند كه اين شكست واقع نشود جانشان رادادند براى اينكه مكتبشان محفوظ بماند. در هر صورت ما الحمدلله تا حالا آمده‏ايم لكن از اين به بعد مشكلتر است مسأله و اهميتش بيشتر است. و من از شما آقايان هم تشكر مى‏كنم كه از راه دور آمده‏ايد با ما ملاقات كنيد و به رفقاى شما خودتان و به دوستان ما و به برادرهاى ما سلام من را تبليغ كنيد. خداوند همه شما را تأييد كند و موفق.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 198

تاريخ: 4/4/58

بيانات امام خمينى در جمع گروهى از كاركنان شيلات جنوب‏

همه موظفيم كه خودمان را اصلاح كنيم

بسم الله الرحمن الرحيم‏

من از آقايانى كه به اينجا آمده‏اند تشكر مى‏كنم، خداوند شماها را سعادتمند كند در دنيا و در آخرت، شما مى‏دانيد كه امروز ايران احتياج دارد به كار و كارگر و زياد كاركردن، روز سازندگى است. اينها رفتند و مملكت خرابى گذاشتند كه در همه چيز احتياج به سازندگى دارد و اين سازندگى بايد به دست همه، همه جمعيت ايران واقع بشود. دولت تنها نمى‏تواند، روحانيون نمى‏توانند، قشر واحد نمى‏تواند، همه با هم بايد دست به هم بدهند و اين خرابه را بسازند.

الان شما در يك شركتى واقع شديد كه در آن شركت هم بايد به طور امانت، به طور ديانت عمل كنيد و همان طورى كه در اين نهضت پيشبرد كرديد، در نهضت مقابل جنود ابليس هم پيشبرد كنيد. جنودى كه ما را مى‏خواهد به فساد بكشاند، جنودى كه ما را مى‏خواهد به ظلم و به تاريكى بكشاند، در مقابل آنها هم بايد نهضت كرد، قيام كرد، هر كس مكلف است كه خودش را اصلاح كند قبل از اينكه ديگران رااصلاح بكند، همه موظفيم كه خودمان را اصلاح كنيم.

تلاش شياطين براى ايجاد تفرقه و فساد ميان اقشار مردم

امروز ايران محتاج است به اينكه مردهاى صالح در كارها دخالت كنند. هر جا هستيد بايد با صلاح و باسداد و با امانت و باديانت مشغول كار باشيد. خداوند همه شما را تأييد كند و خداوند مملكت شما را مستقل كند و از شر شياطين حفظ كند. البته مى‏دانيد كه الان هم شياطين در كارند كه بين كارگران، كارمندان، همه اقشار فساد ايجاد كنند، تفرقه ايجاد كنند، شما برادرها بيدار باشيد كه مبادا در بين شما بيايند و موجب تفرقه بشوند، اينها گمان كردند كه مى‏توانند با تفرقه آن حالات سابق را برگردانند، آن رژيم‏هاى فاسد را برگردانند ولى بحمد الله ديگر دير شده است و نخواهند توانست لكن آنها كوشش مى‏كنند كه تفرقه نفاق بين شماها بيندازند و زحمت ايجاد كنند و شما توجه داشته باشيد كه اگر يك همچنين اشخاصى در بين شماها آمدند، آنها را از بين خودتان دور كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 199

تاريخ: 4/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى همدان

خويشتن دارى و حفظ احكام اسلام بالاترين پاسدارى است

بسم الله الرحمن الرحيم‏

از شما پاسداران از دو جهت تشكر مى‏كنم: يكى اينكه از راه دور آمديد براى ملاقات و حرف‏هاى خودتان را بزنيد، ما هم اگر حرفى داريم بزنيم به شما، يكى هم براى اينكه پاسدار هستيد، پاسدار اسلام هستيد و من اميدوارم كه همه ما پاسدار اسلام و قرآن مجيد باشيم. پاسدارى از اسلام، يكى‏اش همين است كه الان در سطح كشور بحمد الله جمعيت كثيرى مشغول هستند و نظم مملكت الان در دست آنهاست و اگر آنها نبودند، اين انتظامات نبود و يك پاسدارى بالاتر از اين است و آن پاسدارى از اسلام، از احكام اسلام و پاسدارى انسان از خودش. همانطورى كه براى يك كشور دزدهائى هست، خيانتكارهائى هست، جنايتكارهائى هست و بايد با پاسدارى جلو اين خيانت‏ها و جنايت را گرفت و بحمدالله پاسدارهاى اسلامى جلو مى‏گيرند، همين طور در خود انسان از اين جنود شيطانى زياد است كه انسان اگر پاسدارى نكند، انسان را به هلاكت مى‏رساند.

وظيفه خطير پاسداران خدمت صادقانه بر طبق موازين اسلام است

اگر پاسدارهاى اسلامى ما پاسدارى از خودشان هم بكنند كه در اين خدمتى كه هستند يك خدمت صادقانه، يك خدمت عاشقانه براى اسلام و يك خدمتى كه مستقيم در راه اسلام باشد، اگر بكنند اينها پاسدارى را حقش را عمل كردند و اگر خداى نخواسته يك انحرافى حاصل بشود، يك تعدى از طرف آنهائى كه ميگويند ما پاسدار اسلام هستيم، به برادرانشان بشود، حالائى كه قدرتمند هستند و قوى هستند و آزاد هستند، از اين قدرت و قوه و آزادى سوء استفاده كنند، به برادرهاى خودشان خداى نخواسته تعدى كنند، به منازل مردم تعدى خداى نخواسته بكنند، آنوقت نه اينكه يك آدم عادى اين كار را كرده است آن آدم عادى هم مجرم است لكن يك جمعيتى است كه به اسم پاسدارهاى جمهورى اسلامى هستند و ملبس به لباس پاسداران جمهورى اسلامى هستند، اگر خداى نخواسته از پاسدارهاى جنود اسلامى، پاسدارهاى جمهورى اسلامى يك اشتباه و خطائى حاصل بشود، اين فرق دارد تا اينكه از يك آدم عادى حاصل شود، براى اينكه اينها خودشان را معرفى مى‏كنند كه ما جنود اسلام هستيم، ما پاسدار اسلام هستيم و همه توقع از پاسدارهاى اسلام دارند كه روى خط

صحيفه نور ج 7 صفحه 200

اسلام مشق كنند، كارهايشان كارهاى اسلامى باشد. همانطورى كه در طبقه روحانيون كه آنها پاسدار اسلام و احكام اسلام هستند اگر خداى نخواسته يك ملبس به لباس روحانيون يك كار خلاف بكند، اين فرق دارد با اشخاص عادى، براى اينكه اينها پاسدار اسلام هستند، ملبس به لباس روحانيت هستند، ملبس به لباس پاسدارى از قرآن و سنت هستند اگر خداى نخواسته از اينها يك وقت اشتباه، خطائى حاصل بشود فرق دارد تا اينكه از يك آدم عادى حاصل بشود و لهذا شما جوان‏ها كه پاسدار جمهورى اسلامى هستيد و روحانيون كه پاسدار احكام اسلام و قرآن هستند وظيفه‏تان زياد است و شغلتان شريف. شغل، شغل شريف براى اينكه پاسدارى از اسلام يك شغل بسيار شريف است و مسؤوليتش هم زياد است. بايد حفظ كنيم اين حدود ثغور اسلامى را، فقط اين نباشد كه ما پاسدار هستيم، ما هم بگوئيم ما روحانى هستيم، شما هم بگوئيد ما پاسدار و خداى نخواسته به وظايفى كه پاسداران و روحانيون بايد عمل بكنند ما يك وقت خداى نخواسته نكنيم. بايد همانطورى كه مدعى هستيم ما كه ما پاسدار هستيم و پاسدار جمهورى اسلام و پاسدار احكام اسلام هستيم، بايد خودمان ابتداء مرزمان همان مرز اسلام باشد، راه مان همان راه مستقيم اسلام باشد تا اين ادعاى ما پيش خدا قبول بشود. اگر فرض بفرمائيد كه مردم هم مطلع نشوند كه ما برخلاف داريم عمل مى‏كنيم، خدا كه مى‏داند، در محضر خداست. در پيشگاه خدا ما نمى‏توانيم آنوقت ادعا كنيم كه ما پاسدار هستيم، براى اينكه ما كه خودمان بر خلاف موازين اسلام، خداى نخواسته عمل بكنيم، بعد بخواهيم ادعا كنيم كه ما نگهبان اسلام هستيم، كسى كه خودش بر خلاف اسلام عمل مى‏كند نمى‏تواند بگويد من نگهبان هستم، يك كسى كه خودش دزد است نمى‏تواند بگويد من نگهبان هستم، من پاسبان هستم. پاسبان وقتى دزد باشد، پاسبان نيست، دزد است. پاسدار خداى نخواسته اگر برخلاف موازين اسلام باشد، پاسدار نيست، اين يك آدمى است كه برخلاف اسلام است.

كوشش در اصلاح خويش و دفع توطئه‏گران

كوشش كنيد برادرها كه خودتان را اصلاح كنيد و پاسدارى از خودتان بكنيد، پاسدارى از خودتان كرديد، پاسداريتان از جمهورى اسلامى پيش خداى تبارك وتعالى مقبول است و ارزشمند، بسيار ارزشمند. در يك همچو زمانى كه احتياج دارد اسلام به اينكه پاسدار داشته باشد و مردمى كه برخلاف هستند و آنهائى كه برخلاف جمهورى اسلامى‏هستند، در توطئه هستند، مشغولند آنها به عمل در سرحدات ما، در خود شهرهاى ما مشغول به توطئه هستند، دريك همچو موقعى احتياج به پاسدارها هست. هم پاسدارى از خودتان بكنيد و هم پاسدارى از جمهورى اسلامى. انشاءالله خداوند همه شما را توفيق بدهد و مويد و موفق باشيد و آقاى مدنى هم انشاءالله بعد از اينكه در تبريز كارهايشان را يك مقدارى رو به راه كردند انشاءالله مى‏آيند به همدان. موفق باشيد انشاء الله.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 201

تاريخ: 4/4/58

بيانات امام خمينى در جمع گروهى از پاسداران قرچك ورامين‏

در مملكت اسلامى‏غير قانون خدا هيچ چيز حكومتى ندارد

بسم الله الرحمن الرحيم‏

ما موظفيم حالا كه جمهورى اسلامى رژيم رسمى ما شده است همه طبق جمهورى اسلامى عمل كنيم. جمهورى اسلامى يعنى اينكه رژيم به احكام اسلامى و به خواست مردم عمل كند و الان رژيم رسمى ما جمهورى اسلام است و فقط مانده است كه احكام، همه احكام اسلامى بشود. مجرد بودن رژيم اسلامى مقصود نيست، مقصود اين است كه در حكومت اسلام، اسلام و قانون اسلام حكومت كند، اشخاص براى خودشان و به فكر خودشان حكومت نكنند، ما مى‏خواهيم احكام اسلام در همه جا جريان پيدا كند و احكام خداى تبارك و تعالى حكومت كند. در اسلام حكومت، حكومت قانون، حتى حكومت رسو ل الله و حكومت امير المومنين حكومت قانون است يعنى قانون خدا آنها را تعيين كرده است، آنها به حكم قانون واجب الاطاعه هستند پس حكم از آن قانون خداست و قانون خدا حكومت مى‏كند. در مملكت اسلامى بايد قانون خدا حكومت كند و غير قانون خدا هيچ چيز حكومتى ندارد. اگر رئيس جمهورى در مملكت اسلامى وجود پيدا بكند، اين اسلام است كه او را رئيس جمهور مى‏كند، قانون خداست كه حكمفرماست. در هيچ جا در حكومت اسلامى نمى‏بينيد كه خود سرى باشد حتى رسول‏الله از خودشان رايى نداشتند، رأى قرآن بوده است، وحى بوده، هر چه مى‏فرموده از وحى سرچشمه مى‏گرفته است و از روى هوا و هوس سخن نمى‏گفتند و همين طور حكومت‏هايى كه حكومت اسلامى هستند آنها تابع قانونند، رأى آنها قانون اسلامى است و حكومتشان حكومت الله. اينكه ما دائماً راجع به اين معنى سفارش مى‏كنيم كه بايد حالا كه رژيم، رژيم اسلامى شده است، محتوا، محتواى اسلامى باشد براى اين است كه يك مملكتى كه افرادش ادعا مى‏كنند كه مسلمان هستيم بايد در آنجا احكام اسلام حكومت كند لكن مى‏بينيم در بسيارى جاها ديده مى‏شود كه افراد پايبند احكام اسلام نيستند. بسيارى از اشخاص ادعاى اسلام مى‏كنند ولى فقط ادعاست، ديگر در عمل خبرى از اسلام نيست. ما كه مى‏گوئيم حكومت بايد همانطور كه اسلامى است محتوايش هم اسلامى باشد، يعنى هر جا كه شما برويد، در هر وزارتخانه‏اى شما برويد، در هر ادارهاى كه شما برويد، در هر كوى و برزن و در هر بازار كه شما برويد، در هر مدرسه و دانشگاه كه برويد آنجا اسلام و احكام اسلام را ببينيد. ما حكومت اسلامى خواستيم، ما جمهورى اسلامى لفظى نخواستيم، ما خواستيم كه حكومت الله در

صحيفه نور ج 7 صفحه 202

مملكتمان و انشاءالله در ساير ممالك اجرابشود.

آزادى بايد منطقى و طبق قانون الهى باشد

بنابراين، اين تو هم كه حالا كه جمهورى اسلامى شده است و هر كس خودش هر كارى مى‏خواهد بكند آزاد است، اين درست نيست، آزادى در حدود قانون است يعنى آن مقدارى كه خداى تبارك و تعالى به ما آزادى داده است در آن مقدار آزاد هستيم. آزاد نيستيم كه فساد بكنيم، هيچ انسانى آزاد نيست كه كار خلاف عفت بكند، هيچ انسانى آزاد نيست كه برادر خودش را اذيت بكند. اين مقدار آزادى كه خداى تبارك و تعالى به مردم داده است بيش از آن آزادى‏هائى است كه ديگران داده‏اند آنها آزادى غير منطقى داده‏اند و آزادهايى كه خدا داده است آزادى منطقى است، همه چيزهائى را كه آنها دادهاند آزادى نيست، آزادى بايد منطقى و طبق قانون باشد. بنابراين ما از آن چيزى را كه مى‏خواهيم حكومت الله است، مى‏خواهيم خدا و قرآن بر ما حكومت كند، ما هيچ حكومتى را جز حكومت الله نمى‏توانيم بپذيريم و هيچ دستگاهى را كه برخلاف قوانين اسلام باشد نمى‏توانيم بپذيريم و هيچ رايى را كه برخلاف رأى اسلام باشد، خواه رأى شخصى باشد و يا رأى گروهى و حزبى نمى‏توانيم بپذيريم. ما تابع اسلام هستيم، ما تابع قانون اسلام هستيم و جوان‏هاى ما خونشان را براى اسلام داده‏اند جوان‏هاى ما ما اسلام و احكام اسلامى را مى‏خواهيم.

اصلاح و تهذيب نفس، مسووليتى خطير براى تحقق احكام اسلام

الان وظيفه ما اين است كه هر كدام مان در هر جا كه هستيم و در هر سرحدى كه هستيم جديت كنيم كه قوانين اسلام را از خودمان شروع كنيم. اگر چنانچه ما خودمان را اصلاح نكنيم و قوانين اسلام را نسبت به خودمان اجرا نكنيم، نمى‏توانيم يك حكومت اسلامى تشكيل بدهيم. اگر آن كسى كه در راس حكومت است مثلاً رئيس جمهور و نخست وزير خودش را اصلاح نكند و خودش تابع قوانين اسلام نباشد و قوانين اسلام را در مملكت اجرا نكند، چنين شخصى نمى‏تواند در راس حكومت اسلامى و حاكم اسلام باشد. هر يك از اين صاحب قدرت‏ها و كسانى كه در راس قدرت هستند مثل رئيس ستاد يا رئيس كل ژاندارمرى و ساير روسا تا قوانين اسلام را در وجود خودشان اجرا نكنند، نمى‏توانند رياست اسلامى داشته باشند. اسلام يك رئيسى را كه برخلاف قوانين اسلام عمل بكند نمى‏پذيرد. لشگر اسلام كسى را كه در راس آن باشد و عمل به اسلام نكند نمى‏پذيرد، يك ادارهاى كه احكام اسلام در آن جارى نباشد نمى‏پذيرد و ما الان نواقصى داريم، مملكت ما الان اسلامى نيست، شما هر جا كه دست بگذاريد باز مى‏بينيد كه آثارى از طاغوت هست، يك عده افراد توطئه‏گر هستند و ما نمى‏توانيم بپذيريم كه در وزارتخانه‏ها، در ادارات افراد توطئه‏گر باشند. بايد اصلاح بشود، مملكت بايد اسلامى بشود و شما هم كه پاسدار هستيد، اول بايد خودتان را اصلاح كنيد، خيال نكنيد كه ما حالا آزاد هستيم، تفنگ هم كه داريم بايد مردم را اذيت كنيم. شما الان وظيفه سنگينى داريد، شما الان تحت

صحيفه نور ج 7 صفحه 203

نظر خدا و تحت نظر امام زمان سلام‏الله عليه هستيد، ملائكه، شما را مراقبت مى‏كنند، نامه اعمال شما را به امام زمان عليه السلام عرضه مى‏دارند. بايد متوجه باشيد مبادا از اين اختياراتى كه حالا پيدا كرده‏ايد و از اين قدرتى كه الان پيدا كرديد و زير بار آن قدرت ظالم بيرون رفتيد، خودتان يك قدرت ظالمه باشيد و به برادران خودتان تعدى كنيد، مبادا يك كسى را بيجا بگيريد يا به واسطه اغراض شخصى يك كسى را بيجا محاكمه كنيد، يك كسى را بيجا محكوم كنيد، چون شما تحت مراقبت هستيد، خداى تبارك و تعالى از ما سوال خواهد كرد. خداوند انشاءالله همه شما را توفيق بدهد و همه ما را توفيق بدهد كه انسان بشويم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 204

تاريخ: 5/4/58

بيانات امام خمينى در جمع افراد جهاد سازندگى و كاركنان شركت نفت

هر جنبشى كه اين صد سال اخير شده از طرف روحانيون بوده است‏

بسم الله الرحمن الرحيم‏

اسلام مكتب تحرك است و قرآن كريم كتاب تحرك، تحرك از طبيعت به غيب، تحرك از ماديت به معنويت، تحرك در راه عدالت، تحرك در برقرارى حكومت عدل و مع الاسف آنهايى كه مى‏خواستند شرق را كه حتى خود شرقى‏ها هم، آنهايى كه غافل بودند از اسلام و از مكتب‏هاى توحيدى باورشان آمد. آنها بعكس آن چيزى كه مكتب‏هاى توحيد ى هست كه همه مكتب تحرك بوده‏اند، گفته‏اند ديانت افيون جامعه است يعنى دين آمده است كه مردم را خواب كند، روحانيت دربارى است، روحانيون دربارى هستند، روحانيون در خدمت سرمايه دارها هستند. اين تبليغاتى بوده است كه در طول شايد چند صد سال شده است و در اين سال‏هاى اخير و زمان اين پدر و پسر خيلى زيادتر شد و اين مطلب درست بعكس آن چيزى است كه واقع است. شما اگر حالت و تاريخ انبيا را ملاحظه كنيد و تاريخ اسلام را و صدر اسلام را كه به ما نزديك است ملاحظه كنيد مى‏بينيد بعكس آن چيزى كه اينها تبليغ كرده‏اند چيزى كه اينها تبليغ كرده‏اند كه ديانت افيون است يعنى ديانت آمده است كه مردم را خواب كند و مثل يك افيونى كه به چرت فرو مى‏رود و مردم را اينطور كند تا اينكه آن سرمايه دارها مردم را بچاپند، بعكس آن، وقتى كه تاريخ انبيا را ملاحظه كنيد مى‏بينيد كه انبيا آمده‏اند مردم را بيدار كنند، اين مردم افيونى را هشيار كنند اين مردمى كه به خواب رفته بودند اينها را هشيار كنند. موسى عليه السلام كه تفصيل تاريخش در قرآن هم هست و در كتب آسمانى هم هست، ملاحظه مى‏كنيد كه يك آدمى بوده است، يك شبانى بوده است، شبان حضرت شعيب بود مدت‏ها و با يك عصا مردم را، همين مردم توده را برضد فرعون كه در زمان او بزرگترين قدرت بود بسيج كرد نه اينكه مردم را خواب كرد تا فرعون بچاپد آنها را، مردم را بيداركرد كه فرعون نچاپد آنها را، عكس آن چيزى كه گفتند و جوان‏هاى ما باور كردند. اسلام كه نزديك به ماست، تاريخ پيغمبر اسلام در دسترس همه است، ملاحظه كنند ببينند كه آيا اسلام آمده است كه مردم را تخدير كند؟ خواب كند؟ يا اينكه قرآن يك كتاب سلحشورى است، قرآن يك كتاب جنگجويى است در مقابل مشركين، مشركينى كه قدرتمند بودند. اينكه مى‏فرمايد قاتلو المشركين كافه مشركين در آنوقت همان قدرتمندها بودند، مشركين قريش همه قدرت دست آنها بود. آيا پيغمبر را مشركين، قدرتمندها بسيج

صحيفه نور ج 7 صفحه 205

كردند، درست كردند كه مردم را خواب كند و مشركين بچاپند مردم را؟! يا پيغمبر اسلام مردم را بسيج كرد؟ همين سر و پا برهنه‏ها را بسيج كرد بر ضد مشركين و قتال كرد و جنگ‏ها كرد تا مشركين را دماغشان را به خاك ماليد و عدالت اجتماعى را ايجاد كرد. عكس آن مطلبى كه براى شرقى‏ها، غربى ديكته كردند و مع‏الاسف بسيارى از ما هم باورمان آمد. تبليغات آنها تبليغات دامنه‏دارى بود. در زمان رضاخان كه اكثر شما يا هيچ يك از شما يادتان نيست، در زمان رضاخان اول هدفى كه بعد از قدرتمندى داشت اول هدف به زمين زدن روحانيون بود، هدف اولش بود، مدرسه‏ها را از بين برد، روحانيون را لباس‏هاشان را كند، گرفتند بعضى از روحانيون محترم را، در خيابان بردند در آن محالى كه داشتند در كلانترى‏ها، و مى‏بردند نه اينكه مى‏گفتند برو لباست را عوض كن، همانجا عبا و قبا را وسطش را پاره مى‏كردند مى‏ريختند دور كه اين يك كت و شلوار مثلاً بشود. اينطور رفتار كردند و اين دستور بود. آيا اسلام تخدير كرده است مردم را؟ يا تاريخ اسلام نشان مى‏دهد كه پيغمبر اسلام در مكه كه بودند از ترس همين قريش و مشركين در پنهان بودند و تبليغات زيرزمينى مى‏كردند، وقتى كه آنجا ديگر نتوانستند و آنها با هم شدند كه او را بكشند و ايشان فرار كرد و به مدينه تشريف برد، آنهايى كه همراه پيغمبر بودند و دعوت پيغمبر را قبول كردند، همين مردم طبقه سه بود، همين فقرا. اصحاب صفه كه معروف است اينها يك عده‏اى بودند كه توى مسجد از باب اينكه منزل نداشتند توى مسجد مى‏آمدند روى صفه‏اى، يك سكوئى آنجا مى‏خوابيدند. در جنگ‏هايى كه مى‏شد اينها نداشتند چيزى، يك خرما را (اينطور مى‏گويند) يك خرما را اين دهنش مى‏گذاشت در مى‏آورد مى‏داد به آن، آن دهنش مى‏گذاشت در مى‏آورد مى‏داد به آن، اينطور بود وضعشان. اينها را پيغمبر بسيج كرد بر ضد اين سرمايه‏دارها بر ضد اين قدرتمندها، بر ضد اين مشركين كه مردم را غارت مى‏كردند. تبليغات غرب اين بود كه نه، اين عكس بود كه اينطور بود كه پيغمبرها آمده‏اند كه مردم را تخدير كنند و قدرتمندان آنها را بچاپند در صورتى كه پيغمبرها تاريخشان معلوم است واينها آمده‏اند كه بسيج كنند اين مستمندان را كه بروند و اين غارتگرها را سر جاى خودشان بنشانند و عدالت اجتماعى درست كنند. در روحانيون هم مى‏گويند كه اينها اهل دربارى هستند، قدرتمندها اينها را درست كرده‏اند كه اينها مردم را تخدير كنند و آنها بچاپند.

من خودم در يك اتوبوسى در تهران با دو نفر از آقايان نشسته بودم، در زمان رضاشاه بود از طرف شمال شهر مى‏آمدم به طرف جنوب، چند نفر هم توى اتوبوس بودند، دو نفر با هم شروع كردند صحبت كردن، يكى از آنها به ديگرى گفت كه من سال‏ها بود كه اين هيكل‏ها را نديده بودم (اشاره كرد به ما، ما سه نفر معمم بوديم) بعد گفت كه اينها را انگليسى‏ها درست كردند كه در نجف و در قم مردم را چه بكنند و به نفع آنها چه بكنند. البته آن آدم جاهل بود نه اينكه چه بود، تزريق كرده بودند، گفته بودند، باورش آمده بود. بسيارى از جوان‏هاى ما باورشان آمده بود. در صورتى كه تاريخ خود ما همين چند سال - اين 100 سال اخير - اين 100 سال اخير را وقتى ما ملاحظه كنيم جلويش هم همين طور بوده، ما اين 100 سال اخير را كه ما ملاحظه كنيم هر جنبشى كه واقع شده است از طرف روحانيون بوده است

صحيفه نور ج 7 صفحه 206

بر ضد سلاطين.

جنبش تنباكو بر ضد سلطان وقت آن بود، جنبش مشروطه بر ضد رژيم بود، البته با قبول داشتن رژيم، عدالت مى‏خواسته‏اند ايجاد كنند. در زمان خود ما چندين دفعه قيام كردند روحانيون بر ضد رضاخان، چندين دفعه، يك دفعه از خراسان، يك دقعه از آذربايجان، يك دفعه از اصفهان و همه اطراف ايران را دعوت كردند به قم كه ما اينها را شاهد بوديم و اينها همه قيام بر ضد رضاخان بود، البته قدرت او داشت و شكست مى‏داد، علماى آذربايجان را گرفت و برد، در سنقر گمان مى‏كنم بود، دو نفر بزرگان علماى آنجا مرحوم آميرزا صادق آقا، مرحوم انگجى، اينها را بردند در سنقر يا آنجاها طرف كردستان آنجاها مدت‏ها آنها در آنجا تبعيد بودند، بعد هم كه رهايشان كردند مرحوم آميرزا صادق آقا آمد قم ماند و ديگر نرفت به آذربايجان و در همانجا فوت شد. علماى مشهد هم كه قيام كردند تمامشان را گرفتند آوردند تهران حبس كردند و علماى بزرگشان را مى‏بردند در كلانترى‏ها يا در عدليه مى‏بردند توى خيابان‏ها با سر برهنه هم راه مى‏رفتند كه بروند آنجا استنطاقشان كنند. علماى اصفهان هم كه آمدند اينجا، شكستند آن اعتصابشان را با فشار، با حيله، بلكه آنوقت معلوم شد، مى‏گفتند كه مرحوم حاج آقانورالله كه بزرگشان بود او را مسموم كردند. قيام بر ضد اينها از روحانيون شروع مى‏شد البته مردم هم تا يك حدودى كمك مى‏كردند لكن در عوض مردم را اينطور گفتند كه آخوند جماعت اصلش دربارى است، اينها براى دربار كار مى‏كنند، مى‏خواهند سلطنت محفوظ باشد، مى‏خواهند دربار باشد. حال آنكه اينها بر خلاف آنها بودند و درست عكس تبليغ مى‏كردند. چرا؟ براى اينكه اينها مى‏ديدند كه دو تا قوه است كه اگر اين دو تا قوه بماند نمى‏شود ارباب‏هاى اينها منافع ايران را ببرند. كارشناس‏هاى اينها فهميده بودند كه اين دو تا قوه اگر چنانچه در ممالك شرق باشد، بايد آنها دستشان را از شرق بشويند، يكى قوه اسلام كه اگر اسلام قدرتش در شرق باشد و قدرت اسلام حكومت كند، نمى‏گذارند كه بيايند آنها هر چه ما داريم ببرند و هر چه از نيروهاى انسانى و غير انسانى داريم از بين ببرند. يكى هم روحانيت كه اگر اين طايفه باشند، مردم چون با اينها همراه هستند، نمى‏گذارند كه آنها به منافعشان برسند. پس اين دو تا قدرت بايد شكسته بشود، هم قدرت اسلام و قدرت روحانيون. قدرت اسلام را به اينكه دين افيون جامعه است، حتى نويسندگان خبيث ما هم گاهى اين حرف را مى‏زدند، حتى در امروز هم اين حرف هست، در امروز هم اين حرف هست، در عين حالى كه دارند با چشمشان مى‏بينند كه اين قدرت روحانيون بود كه مردم را بسيج كرد و بر ضد اين رژيم قيام كردند، نمى‏توانند اينها ببينند آن را، آن قدرت روحانيون بود كه مردم را بسيج كرد و بر ضد اين رژيم قيام كردند، نمى‏توانند اينها ببينند آن را، آن قدرت را مى‏خواهند بشكنند يعنى اينها عمال همان‏ها هستند كه مى‏خواهند اين قدرت را بشكنند. اينها مطالعه كردند ديدند كه اگر اين قدرت هم محفوظ باشد، چون مردم و توده همراه اينها هستند، اگر يك وقت صدايشان در آيد ديگران هم بسيج مى‏شوند. چه بكنند كه در بين خود مردم اينها را بشكنند؟ در زمان رضاخان طورى كردند، طورى كردند كه شوفرها مى‏گفتند كه آخوند را سوار ماشين نمى‏كردند. يكى از دوستان من از علماى آنوقت مى‏گفتند كه (خدا رحمتش كند من از عراق كه مى‏خواستم بيايم به قم رفتم ماشين بگيرم شوفر گفت كه ما بنا گذاشتيم دو طايفه را

صحيفه نور ج 7 صفحه 207

سوار نكنيم يكى فواحش را، يكى آخوندها را. زمان رضا شاه اينطور تبليغ بود يعنى تبليغ نه اينكه آن شوفر چيز را، آن شوفر را به او همچو فهمانده بودند، تبليغات اينطور بود كه فهمانده بودند به اينها، عمال آنها همه جا، در همه جا مشغول تبليغ بودند بر ضد اينها، براى چه؟ براى اينكه اگر اينها يك رشدى داشتند، اگر اينها در بين جامعه همانطورى كه بايد باشند، باشند، نمى‏گذارند كه هر طايفه‏اى بيايد، هر مملكتى بيايد يك گوشه اى اينجا را ببرد. مردك مى‏گفت كه اگر من نباشم، ايران تجزيه مى‏شود، ايران مى‏شود ايرانستان. ايشان نيستند و ايران هم همان ايران است، نه تجزيه شد، نه ايرانستان شد، و دست آنها هم قطع شد.

توجه و هوشيارى در مقابل توطئه شياطين،بر ضد اسلام و روحانيت

برادرها! توجه داشته باشيد باز هم شياطين هستند، باز هم آنهائى كه مى‏خواهند اين دو مسأله را به كرسى بنشانند، اسلام را بگويند كه نه حالا ديگر وقتش نيست، همين ملعون‏ها حالا هم مى‏گويند، همين‏هائى كه از عمال ديگران هستند الان هم اين حرف را مى‏زنند كه اسلام مال هزار و چهار صد سال پيش از اين است. اين اسلامى كه حالا تحركش همچو شد كه اين رژيم را از بين برد، تحرك از اسلام بود، فرياد اسلام بود كه رژيم را از بين برد، اينها مى‏خواهند اين رابشكنندش، اينها خدمتگزار آنها هستند يا عالماً آمده‏اند كه خيانتكارند، يا از روى نفهمى. همين‏ها باز آن قدرت دوم را مى‏خواهند بشكنند. حالا بدتر از آنوقت است، حالا خارجى‏ها لمس كرده‏اند اسلام هم همچو كارى مى‏تواند بكند لمس كرده‏اند كه روحانيون همچو كارى مى‏توانند بكنند، حالا بيشتر از آنوقت تبليغات مى‏كنند، عمال آنها حالا بيشتر از آنوقت تبليغ مى‏كنند، آنهايى كه از خارج آمدند حالا در اينجا و مشغول توطئه هستند، بيشتر از آنوقت اين تبليغات را خواهند كرد و مى‏كنند و لهذا مى‏خوانيد در بعض مقالاتشان باز همان مسائل است منتها نمى‏توانند علنى بگويند، در پرده، در پرده بايك جهاتى، علنى صاف نمى‏توانند بگويند، در پرده‏اى، در چيزى همان مسائل رامى‏گويند. اين همان مطلبى است كه از اول زمان رضاخان (پيشترها هم بوده اما از اول زمان رضاخان) تا امروز و تا وقتى كه پسرش از ايران رفت، اين دو تا مسأله بود، اين دو تا تبليغ بود بر ضد اسلام، تبليغ بر ضد روحانيت، يعنى اسلام و خدمتگزاران اسلام. اين دو تا تبليغ از زمان رضاشاه بود، در زمان او بسيارى از مردم هم به واسطه تبليغات زيادى كه كردند و فشارى كه از آن طرف آوردند و اذيت‏هايى كه كردند به اين طايفه آنوقت عده زيادى باورشان آمده بود. در زمان اين هم باز عده زيادى از جوان‏هاى ما بازى خوردند، گول خوردند، پشت كردند بر اسلام، پشت كردند بر روحانيون و حالا هم كه فهميدند كه اين قدرت اسلام بود كه اين سد بزرگ را شكست و اين قدرت روحانيون بود كه در همه جا مردم را بسيج كرد، هر جا رفتيد آخوند آن شهر مردم را بسيج كرد و همه را با هم متحد كردند و همه در منبر و محراب مردم را جمع كردند و جوش دادند به هم تا اين سد را شكست، حالا هم بازيك طايفه‏اى، اشخاصى با نغمه‏هاى مختلف زير پرده و روى پرده مى‏خواهند همين مسائل را بگويند، يعنى همان مطلبى كه آنوقت از حلقوم افرادى كه در زمان

صحيفه نور ج 7 صفحه 208

رضاخان بود در آمد، حالا هم از حلقوم يك طايفه‏اى در حالا در مى‏آيد كه همان دو مسأله است اسلام كهنه شده است، اسلام نمى‏شود ديگر، روحانيون، آخوندها بايد بروند سراغ كارشان، بايد بروند سراغ چه، ديكتاتورى آخوندى مى‏خواهد درست بشود. من نمى‏دانم اين ديكتاتورى آخوندى كجاست؟ كدام آخوند ديكتاتور است كه اينها مى‏گويند؟

تنها با تمسك به حبل الله و وحدت كلمه پيروزى تثبيت مى‏شود

در هر صورت بيدار باشيد برادرها كه همان دام‏هايى كه آنوقت بود و ما را به سياه روزى رساند و اسلام را از نظر ملت، نه همه البته ملت، زياد از روشنفكرها انداخت و روحانيون را از نظر آنها انداخت، همان نقشه الان هست، همان نقشه، الان هم همان مطالب هست و همان حرف‏ها هست. گروه گروه با هم مى‏نشينند، هى گروه درست مى‏كنند، گروه. ما زحمت كشيديم، روحانيون زحمت كشيدند اين قشرهاى مختلف را جوش دادند به هم تا اين كار را انجام دادند، تا اين سد را شكستند، الان جمعيت‏هاى زيادى پيدا شده‏اند، شما در روزنامه‏ها بخوانيد ببينيد، هر روز مى‏بينيد كه گروه كذا، گروه كذا، گروه كذا، هى تيكه تيكه، چيزى نيستند اما خوب هى تيكه تيكه مى‏شوند، وقتى گروه گروه كنار رفتند يعنى آنى كه اسلام مى‏خواست با هم جوششان بدهد و روحانيون زحمت كشيدند و جوششان دادند به هم، حالا همين‏هائى كه دعوى اين را مى‏كنند كه ما ملت را مى‏خواهيم ما خلق رامى‏خواهيم، همين‏هائى كه دعوت روشنفكرى دارند - اينقدر اگر - اگر چنانچه خائن باشند كه خوب معلوم است كه از روى فهم مى‏گويند و اگر نباشند، اينقدر فهم ندارند كه اين گروه‏ها كه به هم متصل شد، اين سيل عظيم پيدا شد و اين سد بزرگ را شكست حالا دوباره تا حالا با هم منسجم شده بودند حالا يك جديت دارد مى‏شود كه گروه گروهشان كنند، هى اين گروه برود كنار، آن گروه برود كنار، آن گروه برود كنار، همه از هم جدا، تا باز راه باز بشود براى آنهائى كه مى‏خواهند استفاده بكنند. متوجه باشيد گروه گروه نكيند، اين مملكت با وحدت كلمه پيش برد، متفرقشان نكنيد واعتصموا بحبل الله جميعاً و لا تفرقوا اين آيه قرآن را بپذيريد همه بچسبيد به ريسمانى كه بين شما و خداست و آن اسلام است، متفرق نشويد، از هم جدا، جدا نشويد، هى حساب را جدا نكنيد، آن حساب جبهه كذا، آن حساب نهضت كذا، آن حساب حزب كذا، آن حساب گروه كذا، آن حساب حزب چه، كذا جدا نكنيد، همه را، همه با هم باشيد، همه دوست باشيد. حزب‏سازى دشمن درست كردن است، هى اين يكى از آن طرف بكشد، آن از آن طرف بكشد، آن از آن طرف بكشد. همه تحت يك رايت باشيد. همه تحت يك پرچم باشيد همان پرچمى‏كه شما را پيروز كرده است تا حالا از اين به بعد هم دنبال همان باشيد و اگر باشيد انشاءالله پيروز خواهيد شد. و من اميدوارم كه نتوانند اينها ديگر شكاف صحيحى وارد كنند. انشاءالله خداوند همه‏تان را توفيق بدهد، سلامت باشيد.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 209

تاريخ: 5/4/58

بيانات امام خمينى در جمع كاركنان كارخانه اتمسفر ايران

اساس اقتصادى كشورها بسته به وجود كارگر و كشاورز است

بسم الله الرحمن الرحيم‏

در هر كشور كارگر و كشاورز اساس آن كشور هستند. اساس اقتصادى كشور بسته به كار كارگر و كشاورز است و مع‏الوصف اين دو جلوه اقتصادى كه اساس اقتصاد كار آن دو گروه مى‏باشد، در زمان رژيم سابق شكست خورد. كشاورزى راديديد كه چگونه با اسم اصلاحات ارضى بكلى از بين بردند. ايران كه بايد در كشاورزى صادرات داشته باشد، يك استان ايران مثل استان آذربايجان يا خراسان كه قادر به تأمين محصولات كشاورزى كشور مى‏باشد ولى اينها كارى كردند كه ايران بازار براى آمريكا شد و هر چه ما بخواهيم بايداز آمريكا يا كشورهاى ديگر وارد كنيم. كارگرهاى ما راهم طورى كردند كه زندگى آنها زندگى اضطرارى باشد و كار آنها هم در خدمت دشمن. شما كارگران محترم و كشاورزان محترم، شما برادران كه اساس اقتصاد ايران دست شماست در سابق تحت نظارت طاغوت بوديد و كارهاى شما ناديده گرفته مى‏شد اما امروز انشاءالله در رژيم اسلامى هستيد و اسلام به كارگر و كشاورز بسيار اهميت مى‏دهد. دولت در فكر شماست، ما دعاگوى شما و در فكر شما هستيم لكن خرابى‏ها به اندازه‏اى است كه به اين زودى ترميم نمى‏شود، گرفتارى‏ها به اندازه‏اى است كه به اين زودى از چنگال آن نمى‏توانيم خود را نجات دهيم. قدرى صبر لازم دارد. شما كه 50 سال تحت فشار طاغوت صبر كرديد، اينكه هم مقدارى بايد صبر كنيد تا جمهورى اسلامى مستقر بشود و بتواند در فكر همه شما باشد. حالا هم چنانچه مى‏بينيد در فكر هستند، برنامه‏هائى ريخته شده است كه هم براى كارگران و كشاورزان و هم براى مستمندان مفيد بوده لكن محتاج به وقت است.

به ثمر رساندن نهضت، به يد قدرت كارگران و جوانان برومند

آنچه كه الان لازم است من به شما برادران و جوانان برومند، تذكرى كه مى‏دهم اين است، شما ديديد رژيم گذشته را با فرياد مردانه خودتان كه از حلقوم همه ملت بلند شد شكست داديد، در عين حالى كه رژيم يك قدرت بزرگ شيطانى بود و پشتيبان او همه قدرت ممالك ديگر بودند خصوصاً ابرقدرت‏ها ولى نتوانستند او را نگه دارند و به همت والاى شما جوان‏ها و با ايمانى كه به اسلام داشتيد آن رژيم را شكست داديد و بحمد الله زير بار ظلم و اختناق نرفتيد و از زير بار آنها بيرون

صحيفه نور ج 7 صفحه 210

آمديد، تا به اينجا همه با هم بوديد و از زير بار اختناق بيرون آمديد، از اينجا به بعد هم بايد با قدرت شمااين نهضت به آخر برسد. شما جوان‏هاى برومند، شما جوان‏هاى كارگر كه اساس مملكت هستيد بايد از اين به بعد هم اين مملكت را اداره كنيد و اقتصاد ايران را به ثمر برسانيد. گاهى شنيده مى‏شود كه در ادارات و در كارخانجات كم‏كارى مى‏شود، همين امروز كسى گفت كه دراين ادارات گاهى بيكارى است و بسيارى هم كم كارى در كارخانه‏ها، هم چنين مطالبى شنيده مى‏شود، در صورتى كه الان وقت اين است كه همه كار بكنيم و همه با هم اين آشفتگى‏ها و خرابى‏هائى كه اينها به جاى گذاشتند با همت همديگر ترميم بكنيم. الان مملكت مال خود شماست منافع مملكت هم بايد مال خود شما باشد و انشاءالله اگر احكام اسلام تحقق پيدا كند، خواهيد ديد كه عدالت اسلامى چيست، خواهيد ديد كه عدالت اسلامى غير از آن ادعاهائى است كه در زمان سابق و در رژيم سابق از حلقوم محمدرضا بيرون مى‏آمد كه فقط ادعا بود و براى هيچ كس كارى نكرد بلكه زاغه نشين‏ها را زياد كرد و به اسم اينكه مملكت صنعتى باشد، زراعت را به هم زدند و صنعتى هم در كار نبود، الان هم كه بعضى از كارخانه‏هاى صنعتى رابه اصطلاح خودشان به اينجا آوردند، باز به نفع خارجى‏هاست و براى ما نفعى ندارد بلكه ضرر دارد، مثل ذوب آهن كه براى ايران ضررهاى زياد دارد و نمى‏توانند تركش كنند و ادامه آنها هم ضررهاى زياد دارد. كارها همه از روى خيانت و جنايت بود و مملكت ما را به تباهى كشيدند كه حالا بايد به همت همه شما، من كه طلبه‏اى هستم آنقدرى كه مى‏توانم و شما كه بحمدالله قدرتمند هستيد، آنقدرى كه در قدرتتان است با هم كوشش كنيم و مشكلات را حل نمائيم. كم كارى نكيند، نبايد كارى بكنيد مملكت كه الان براى خود شماست و از دست دشمن نجات پيدا كرده است در اثر كم كارى و بيكارى طورى بشود كه ما و شما نتوانيم مملكت را اداره كنيم و بعد بگويند اينها احتياج به سرپرست دارند، احتياج به اين دارند كه كسى ديگر بيايد و مملكتشان را اداره كند. بايد همه دست به دست هم بدهيد و اين مملكت را اداره بكنيد و همه دست به دست هم بدهيم و اين مملكت را اداره بكنيم و همه دست به دست هم بدهيم و اين مملكت را سالم بكنيم و اين چرخ‏ها را به راه بيندازيم. كارخانه بايد به همت شما به راه بيفتد، وقتى كه به راه بيفتد منفعتش هم مال مملكت خودتان و از آن خود شماست اميد است ظلم‏هائى كه سابق مى‏شد تكرار نشود و ديگر به شما هم ظلم نشود. من مى‏دانم كه به شما ظلم شده است، نه فقط به شما بلكه به همه قشرهاى ملت ظلم شده است لكن شايد كارگرها بيشتر مورد ظلم و ستم واقع شده‏اند. اميدوارم خداوند به شما قدرت و سعادت عنايت كند، شما ستون‏هاى اين مملكت باشيد و اقتصاد اين مملكت را به راه بيندازيد و همه شما سعادتمند باشيد و برادرانتان هم به قدرت شما و خودشان سعادتمند باشند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 211

تاريخ: 5/4/58

بيانات امام خمينى در جمع گروهى از دانشجويان اصفهان

مقدمترين جهادها، سازندگى انسان و جهاد اكبر است

بسم الله الرحمن الرحيم‏

اساسا اسلام براى سازندگى آمده است و نظر اسلام به ساختن انسان است. جهاد براى سازندگى، سازندگى انسان خودش را، مقدم بر همه جهادهاست. اين است كه رسول اكرم جهاد اكبر فرموده‏اند هست، جهادى بس بزرگ است و مشكل و همه فضيلت‏ها دنبال آن جهاد است.

جهاد اكبر است، جهادى است كه با نفس طاغوتى خودش انسان انجام مى‏دهد. شما جوان‏ها از حالا بايد شروع كنيد به اين جهاد، نگذاريد كه قواى جوانى از دستتان برود، هر چه قواى جوانى از دست برود ريشه‏هاى اخلاق فاسد در انسان زيادتر مى‏شود و جهاد مشكلتر. جوان زود مى‏تواند در اين جهاد پيروز بشود، پير به اين زودى نمى‏تواند. نگذاريد اصلاح حال خودتان را از زمان جوانى به زمان پيرى بيفتد، يكى از كيدهائى كه نفس انسانى به انسان مى‏كند و شيطان به انسان پيشنهاد مى‏كند اين است كه بگذار براى آخر عمر خودت را اصلاح كن، حالا از جوانى استفاده كن و بعد آخر عمر توبه كن. اين يك طرح شيطنت‏آميز است كه نفس انسان مى‏كند به تعليم شيطان بزرگ. انسان تا قواى جوانيش هست و تا روح لطيف جوانى هست و تا ريشه‏هاى فساد در او كم است مى‏تواند اصلاح كند خودش را. لكن اگر چنانچه ريشه‏هاى فساد در انسان ريشه‏اش قوى شد، ملكه انسان شد فسادها، آنوقت است كه امكان ندارد. شما جوان‏ها كه الان مهيا هستيد براى جهاد در راه ساختن، اين يك جهاد است لكن جهاد اكبر، جهاد در راه سازندگى خودتان است كه براى مملكت خودتان بعدها مفيد واقع بشويد، خدمتگزار باشيد. از همين سنين شما بايد شروع بشود به ساختن افرادى كه بعدها يك مملكت، يك كشور را ممكن است نجات بدهد. اگر چنانچه شما ساختيد خودتان را و فضائل انسانى را در خودتان ريشه دار كرديد، آنوقت در همه مراحل پيروز هستيد، مملكتتان را مى‏توانيد نجات بدهيد، اينها كه مملكت ما را به تباهى كشيدند براى اين بود كه ساختمان خودشان فاسد بود، خودشان يك اخلاق فاسد داشتند، يك عقايد فاسد داشتند، يك اعمال فاسد. اگر چنانچه خودشان را ساخته بودند، به ملت خيانت نمى‏كردند، به اسلام خيانت نمى‏كردند.

صحيفه نور ج 7 صفحه 212

براى خدمت به اسلام و كشور كوشش كنيد

شما كوشش كنيد كه به ملت خدمت كنيد، به اسلام خدمت كنيد و كوشش كنيد كه جهاد اكبر را انشاءالله به آخر برسانيد و يك انسان كامل، يك انسان اسلامى، يك انسان متعهد بشويد كه براى خودتان و براى كشورخودتان و براى ملت خودتان مفيد واقع بشويد.

خداوند انشاءالله شما را تأييد كند و خداوند شما را به مراتب عاليه برساند. شما جوان‏ها امروز روز شماست، امروز روزى است كه شما بايد سازنده باشيد در اين راه‏ها. البته خدمت به خلق، خدمت به خداست. خدمت به انسان‏ها، خدمت به خداست. خدمت به بندگان خدا، خدمت به خداست و دراين خدمت انشاءالله موفق باشيد و من هم هميشه مهيا هستم از براى ملاقات آقايان و هيچ مانعى از قبل ما نيست، نماينده بيايد يا خود آقايان بيايند. ما آنقدرى كه مى‏توانيم خدمت به همه بشر، همه ملت‏ها مى‏كنيم و اميدواريم كه شما خدمتگزار به انسانيت و خدمتگزار به اسلام باشيد. خداوند همه شما را تأييد كند.


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 213

تاريخ: 5/4/58

بيانات امام خمينى در جمع علماى اصفهان

اصفهان، مركز علم و علماى بزرگ اسلام

بسم الله الرحمن الرحيم

اصفهان هميشه مركز علم بوده است در بعضى اوقات كه من شنيده‏ام هفت هزار يا بيشتر، اهل علم در اصفهان، طلبه در اصفهان بوده است و علماء بسيار بزرگ از اصفهان برخاسته است و متفكرين عظيم‏الشأن. الان هم مركز علم است، الان هم علماى بزرگ در آنجاست و من اميدوارم كه آن حوزه، با بركت و عظمت و پشتيبان اسلام و مروج احكام اسلام باشد. حوزه‏ها بايد توجه داشته باشند كه در اينوقت، در اين حالى كه الان ما واقع هستيم و دشمن‏ها مى‏خواهند خرده‏گيرى كنند، خصوصاً نسبت به اهل علم و علما ء و فظلا و طلاب، بايد بسيار توجه داشته باشند كه اگر خداى نخواسته در اين زمان كه مورد بررسى هستند اينها و مورد توجه هستند، اگر خداى نخواسته يك انحرافى از بعض اشخاص ملبس به اين لباس واقع بشود، ممكن است اين پاى اسلام حساب بشود.

در رژيم سابق اگر چنانچه يك معمم، يك ملبس به اين لباس، يك كار خلاف انجام مى‏داد، به اسلام نسبت معلوم نبود بدهند، مى‏گفتند اين منحرف است، اين ساواكى است، اين دربارى است. الان كه رژيم، رژيم جمهورى اسلامى است و همه نظرها به شما دوخته شده است، اگر خداى نخواسته يك انحرافى واقع بشود در مدارس، در كميته‏ها، در جاهاى ديگر، در دادگاه‏ها، اين پاى اسلام حساب مى‏شود، گفته مى‏شود كه جمهورى اسلامى است و جمهورى اسلامى هم همين‏هاست، همين است كه مى‏بينيد.

تكليف ما، حفظ وجاهت و ترويج اسلام

و لهذا امروز تكليف ما بسيار سنگين است. تكليف ما حفظ وجاهت اسلام است. تكليف ما اين است كه با اعمال خودمان، با گفتار و رفتار خودمان اسلام را ترويج كنيم و وجاهتش را حفظ كنيم و اگر خداى نخواسته يك انحرافى باشد، بايد جلوگيرى كنيد. اگر يك شخصى را ديديد كه از وظيفه اهل علم، از وظيفه انسانى - اسلامى تخطى مى‏كند، او را نهى كنيد. اگر نمى‏شنود، كنار بگذاريد. بايد همه به وظيفه اسلامى عمل كنيم و به دست ديگران فرصت ندهيم بهانه ندهيم دست دشمنان كه ما را آلوده كنند و بگويند كه اهل علم يا ديكتاتور هستند يا انحرافات دارند يا براى خودشان مى‏خواهند يك‏

صحيفه نور ج 7 صفحه 214

بساطى درست كنند. امروز بسيار مسأله مهم است و با سابق بسيار فرق دارد. بايد آقايان همانطورى كه در تحصيل علم كوشا هستند، در تهذيب اخلاق، در اعمال، در عقايد، در فضايل اخلاقى كوشا باشند كه علم بدون عمل و بدون تقوى بسيارى از اوقات مضر است. بايد عالم متقى باشد و متوجه به خداى تبارك و تعالى باشد تا بتواند جامعه را تربيت كند. بايد خودش تربيت شده باشد تا بتواند جامعه را تربيت كند.

پيش‏نويس قانون اساسى را بررسى، و نظريات خود را اعلام كنيد

و اميد است از آقايان كه در اينوقتى كه بناست قانون اساسى بررسى بشود، هر كس هر نظرى دارد، مستقيما خودش اظهار نظر كند و بفرستد در آنجائى كه بناست همه نظرها جمع بشود، الان براى من فرستادن هيچ نتيجه ندارد، بايد بفرستيد و نظرهاى خودتان را بگوئيد و توجه كنيد كه ننشينيد ديگران نظر بدهند و شما ساكت. صاحبنظرها نظرهاى خودشان را بدهند، علماى اعلام نظر خودشان را بدهند، هر اشكالى كه در اين پيش‏نويس دارند، بكنند و آن اشكالات را بعد بررسى بايد بكنند و بالاتر از آن اينكه توجه داشته باشيد كه در آتيه‏اى كه بناست وكلا تعيين بشوند براى نظر كردن به قانون اساسى، توجه بكنيد كه اشخاص متدين، اشخاص مطلع، اشخاص متعهد، اشخاصى كه اعتقاد به اسلام دارند، اشخاصى كه اعتقاد به اين نهضت اسلامى دارند، تعيين بكنند كه انشاءالله با نظر آنها يك قانون اساسى اسلامى به تمام معنا بشود. من از همه آقايان تشكر مى‏كنم، كه مشايخ معظم و آقايان فضلا و ائمه جماعت و ديگران كه تشريف آوردند و آقايان در اين هواى گرم با ناراحتى اينجا نشسته‏اند. خداوند همه شما را تأييد كند و سلامت بدارد و سعادت نصيب همه بكند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 215

تاريخ: 6/4/58

بيانات امام خمينى در جمع گروهى از دانشجويان عضو انجمن اسلامى دانشگاه تربيت معلم

ضرر عالم بى‏تهذيب بيشتر از جاهل بى‏دانش است

بسم الله الرحمن الرحيم

مهم در دانشگاه‏ها، دانشسراها، تربيت‏هاى معلم، تربيت‏هاى دانشجو، اين است كه همراه با تعليمات و تعلمات، تربيت انسانى باشد. چه بسا اشخاصى كه در علم به مرتبه اعلا رسيده‏اند لكن تربيت انسانى ندارند، كه يك همچو اشخاصى ضررشان بر كشور، ضررشان بر ملت، ضررشان بر اسلام، از ديگران زيادتر است.

آن كسى كه دانش دارد لكن دانشش توام با يك تهذيب اخلاق و يك تربيت روحى نيست. اين دانش موجب اين مى‏شود كه ضررش بر ملت و كشور زيادتر باشد از آنهائى كه دانش ندارند. همين دانش را يك شمشيرى مى‏كند در دست خودش و با آن شمشير دانش ممكن است كه ريشه يك كشور را از بين ببرد و قطع كند.

نوك تيز حمله اجانب هميشه متوجه دو قشر روحانى و دانشگاه بوده است

اينكه خارجى‏ها، كارشناش‏هاى اجانب، آنهائى كه مى‏خواستند اين مملكت‏ها را غارت كنند عنايت زيادشان به دو جبهه بود، يكى جبهه روحانيون، يكى جبهه دانشگاه‏ها، براى همين نكته بود كه اين دو جبهه اگر چنانچه يك تربيت صحيح بشوند كه در پهلوى علم، تربيت و عمل صحيح باشد، آنها اين معنا را فهميدند كه اگر اين دو جبهه به آنطورى كه بايد باشد، بشود، دست آنها از منافع كوتاه خواهد شد.

اگر يك دانشگاه صحيح ما داشته باشيم يا يك جبهه روحانى به تمام معنا روحانى داشته باشيم، نخواهد اجازه داد به اجانب كه همه حيثيت يك مملكت را از بين ببرند، از اين جهت چون اين دو جبهه را آنها براى خودشان خطر مى‏دانستند، حمله‏شان به اين دو جبهه بود منتها فرم حمله شان فرق داشت. در زمان رضاخان كه من يادم است و اكثر شما يادتان نيست، در آن زمان با سرنيزه حمله مى‏كردند و لهذا حمله مى‏كردند مدارس را، افراد را مى‏گرفتند مى‏بردند، عمامه‏ها را بر مى‏داشتند، لباس‏ها را مى‏كندند، مدرسه‏ها را مى‏بستند، مساجد را تعطيل مى‏كردند، مجالس را تعطيل مى‏كردند، مجالس وعظ و روضه و اينها را بكلى از بين بردند، به خيال اينكه با اين فرم مى‏شود از بين برد. منتها در دانشگاه چون انعكاس‏

صحيفه نور ج 7 صفحه 216

خارجى‏اش را مى‏ترسيدند، به اين فرم وارد نمى‏شدند، به فرم ديگر وارد مى‏شدند كه نگذارند دانشجويان رشد كنند، بعد فهميدند كه اين طرز نتيجه ندارد، فشار هر چه زيادتر باشد، بدتر خواهد شد، براى اينها بدتر خواهد شد. در زمان محمدرضا حمله به روحانيت را تغيير دادند و شروع كردند به تبليغات كردن كه مردم را از روحانيت جدا كنند چون اين دو قوه اسلام، قوه روحانيت و قوه دانشگاه مى‏توانست در مقابل اينها بايستد. آن ترتيبى كه با فشار بخواهند روحانيت را از بين ببرند، اين ترتيب نشد. تغيير دادند وضع را شروع كردند تبليغات به ضد روحانيت كه جدا كنند روحانيت را از دانشگاه و همه را از مردم. بين مردم، هم دانشگاهى و هم روحانيون را مى‏خواستند - در بين مردم - يك طورى قلمداد كنند كه اينها ديانت صحيح ندارند، اينها هم دربارى و انگليسى و نمى‏دانم آمريكائى و اينها هستند، نقشه اين بود كه ملت جدا بشود از اين دو قشرى كه از آنها كار مى‏آمد. بين خود اين، اين دو تا هم جدائى انداختند، به طورى كه روحانيون بدبين بودند به دانشگاهى‏ها، دانشگاهى‏ها بدبين بودند به روحانيون و اين نقشه‏اى بود براى اينكه اين قشرهاى مؤثر را از هم جدا بكنند و همه را از ملت جدا بكنند تا نتوانند اينها كارى انجام بدهند و آنها بهره‏بردارى خودشان را از اين كشور بكنند.

در اين نهضت، يكى از بركات اين نهضت اين بود كه اين قشرها را به هم نزديك كرد، قشر دانشگاهى با قشر روحانى و طبقه جوان روحانى، اينها با هم نزديك شدند، همكار شدند و همه با ساير طبقات مردم نزديك شدند، همكار شدند و همه اينها در اين كلمه رژيم طاغوتى نبايد باشد و بايد يك جمهورى عدل اسلامى‏باشد، همه با هم مشترك شدند. اين غرض همه بود و مقصود همه اين معنا بود. اين نزديك شدن اين قشرها به هم، متحد شدن اين قشرهائى كه از هم جدا بودند، با تأييد خداى تبارك و تعالى و با اينكه همه مقصدشان يك مقصد الهى بود، اين سد عظيم كه همه امكان نمى‏دانستند، ممكن نمى‏دانستند كه اين سد شكسته بشود، اين سد را شكست، حالا كه اين سد شكسته شد و آشفتگى‏ها ظاهر شده و دزدى‏هاى اينها فاش شده و بعد هم فاش‏تر مى‏شود، حالا از براى اين ملت، به نظر خود افراد نوعاً يك آرامشى پيدا شده است، و يك نقشه ديگرى آنها دارند پياده مى‏كنند، يعنى آن نقشه‏اى كه قبل اسلامى بود و اين قشرها رابه هم نزديك مى‏كرد و منسجم مى‏كرد و جوش مى‏داد به هم، اينها فهميدند كه از اين جوش خوردن اين قوا به هم اين سد شكسته شده است، حالا در صدد اين برآمده‏اند كه اينها را از هم جدا كنند. الان تمام اين اشخاصى كه براى اجنبى‏ها دارند كار مى‏كنند آن اشخاصى كه سوءنيت ندارند لكن توجه به واقعيات ندارند همه آمده‏اند دارند گروه گروه مى‏شوند. زحمت تا حالا اين بود كه اين گروه‏هاى مختلف با هم باشند تا اين كار را انجام بدهند و از حالا به بعد هم هر كارى بخواهد بشود، بايد با اجتماع بشود. اينها آمدند حالا با نقشه‏هائى كه دارند، دارند گروه گروه درست مى‏كنند. ديشب بود در روزنامه ديدم كه صد گروه، تا حالا، يا صد و پنج گروه تا حالا اظهار وجود كرده‏اند. يعنى صد طايفه ايجاد اختلاف دارند مى‏كنند. نتيجه اين خواهد شد كه اگر چنانچه اين صد طايفه هر كدام توانستند يك عده زيادى دور خودشان جمع بكنند، نتيجه اين مى‏شود كه از آنطرف مرزها و از داخل و خارج، بعد از اينكه ديدند اين قوا از هم جدا شد، راه خودشان را باز

صحيفه نور ج 7 صفحه 217

ببينيد براى اينكه يا يك كودتائى بكنند يا يك حمله‏اى بكنند يا لااقل شلوغكارى‏ها را زياد بكنند، فلج بكنند مملكت را، درست الان آن نقشه‏اى كه اول بود به يك جور ديگر. اول كه رضاخان آمد آن نقشهاى كه آنوقت بود براى جدا كردن اين قوا از هم، دانشگاه را از مدارس دينى، بازار را از اينها هر دو، كشاورزها را از همه، همه را عليحده. عليحده، احزاب سياسى زياد درست مى‏كردند، جبهه‏هاى مختلف درست مى‏كردند، همه براى اين بود كه مبادا يك وقت اينها، آنها با هم مجتمع بشوند. آنوقت احساس نكرده بودند، لمس نكرده بودند مطلب را لكن به طور كلى مى‏دانستند، مى‏فهميدند اين مطلب را، مى‏خواستند اين كار بشود.

بعد كه اين نهضت الهى پيدا شد و اين گروه‏هاى مختلف با هم جمع شدند و يك گروه پيدا شد ديگر صحبت از اين گروه‏هاى ديگر نبود، همه يك گروه اسلامى بودند، در دانشگاه مى‏رفتى فرياد اين بود كه مرگ بر اين كذا و اسلام كذا، در پيش كشاورزان مى‏رفتى همين طور، در كارخانه‏ها هم مى‏رفتيد، همين طور، در - عرض كنم كه - بازار هم مى‏رفتيد همين طور. هر جا كه مى‏رفتيد، همه با هم يكصدا يك مطلب داشتيد و اين سد را شكستيد. اين دشمن‏هاى شما لمس كردند اين مطلب را. آنوقت علمى بود، حالا عينى شد كه لمس كردند اين مطلب را كه با انسجام اين قوا با هم، دانشگاه و روحانى با هم، همه بازار با هم، با كارگر و - عرض بكنم - سايرين، ادارى و غير ادارى با هم، اينها وقتى منسجم شدند حتى ابر قدرت‏ها نمى‏توانند كارى انجام بدهند چنانچه نتوانستند و همه در صدد اين بودند كه محمدرضا را نگه دارند، نه ابرقدرت‏ها تنها، تمام قدرت‏هائى كه بود، همه اين مملكت اسلامى هم، همه پشتيبانى مى‏كردند يعنى من نيافتم يك كسى را كه لفظا، بعضى از اينها به ما پيام مى‏دادند كه ما همراهيم، لكن ما نمى‏توانستيم باور كنيم لكن همه‏شان با هم متحد بودند براى اينكه اين جانور را حفظش كنند اينجا و نتوانستند. چرا نتوانستند؟ براى اينكه همه‏تان با هم يك صحبتى مى‏كرديد. يك ملت وقتى همه آن يك چيزى داشت - نمى‏شود - يك چيزى را خواست، نمى‏شود خلافش كرد. خلاف خواست يك ملت نمى‏شود عمل كرد، عملى نيست در دنيا. حالا كه اينها لمس كردند اين مطلب را كه اين اتحاد و انسجام يك همچو ضررى برايشان دارد و اين نفت را ازشان گرفته است كه الان دارند دنبالش روضه خوانى مى‏كنند و گريه مى‏كنند كه نفت از دستمان رفته است، حالا دنبال اين آمده‏اند كه باز آن مسائل را برگردانند، جدا كنند ملت را از هم، همه را از هم جدا كنند و مع‏الاسف روشنفكرهاى ما هم غافلند از اين معنا، غير از آنهاشان كه خائنند، يك دسته خائنند كه با حساب كار مى‏كنند و براى غير كار مى‏كنند، و بيشتر غافلند از مطلب. گروه گروه، صد گروه، صدها بيشتر، مثل اينكه صد گروه مثل اينكه تا حالا درست شده است، در اين دو ماهى كه شما به پيروزى رسيديد كه با اتحاد به پيروزى رسيديد. حالا آن انسجام دارد باز مى‏شود، دارد از هم باز مى‏شود، گروه گروه مى‏شوند، هر گروهى جداى از هم، حسابشان جداى از هم، قلمشان مخالف با هم، قدمشان مخالف باهم. نتيجه چه مى‏شود؟ نتيجه مى‏شود كه يك ملتى همانطورى كه سابقاً و در اين پنجاه و چند سال به واسطه اين اختلافات مانتيجه برده‏اند، دوباره همان مسائل پيش بيايد و همان اختلافات موجب اين بشود كه آنها

صحيفه نور ج 7 صفحه 218

باز بيايند و برگردند به حال اول و لااقل يك رژيمى دست‏نشانده امريكا بيايد ولو اسمش رژيم سلطنتى نباشد، يك رژيمى بيايد دمكراتيك باشد اما نوكر امريكا.

در برابر نقشه‏هاى اجانب بيدار باشيد

الان نقشه اين است و شروع شده به اين تكه تكه كردن. صد تا در اين دو ماه، دو سه ماه، صد تا گروه اظهار وجود كرده است ولو چيزى نيستند اينها، اينها چيزى نيستند، يك عده معدودى هستند، لكن فساد ايجاد مى‏كنند، اين اسباب فساد مى‏شود در اين مملكت، اين كم كم زياد مى‏شود يك وقت ما باز بر مى‏گرديم به اينكه قشر متجدد و متفكر و - عرض كنم - كه دانشگاهى جدا شده است از روحانى، روحانى رفت آن طرف و شروع كرد باز هم حرف‏هاى سابق را زدن، دانشگاهى هم رفت آن طرف و شروع كرد آن حرف‏هاى سابق را زدند. اين دو تا با هم مخالف. بازارى هم به تبع اينها يك دسته با اين موافق و با آن مخالف، يك دسته مخالف يا همه با هم نتيجه اين مى‏شود كه ما اينقدر خون جوان‏هايمان از بين رفت براى اينكه يك مملكتى داشته باشيم مال خودمان، اينقدر مردم جان‏فشانى كردند و زن‏هاو جوانهاشان را دادند براى اينكه يك مملكت عدل اسلامى پيدا بشود، مخالفين اسلام نمى‏توانند ببينند اين مطلب را، مى‏بينيد با قدرت اسلام است كه مى‏شود جلوى اينها را بگيرند. نمى‏توانند آن معنا را ببينند. حالا در صدد اين بر آمده‏اند كه باز از هم جدا كنند اينها را، وقتى جدا كردند اينها را از هم باز همان مسائل پيش مى‏آيد. امروز بايد شما معلمين، آن متعلمين آن دانشگاهى، آن بازارى، آن روحانى، آن كارگر و كارمند، آن كشاورز و همه بيدار باشيد كه الان نقشه دقيق‏تر از سابق است.

سابق چون علما به طور كلى مى‏گفتند كه اگر اينها با هم بشوند، چه خواهد شد و آن نقشه‏ها را مى‏كشيدند، حالا عيناً ديدند كه شد، اينها با هم شدند و يك همچنين كارى شد، يك همچنين كارى كه همه ممتنع مى‏دانستند و همه حساب‏ها بر خلاف در آمد، شد. حالا كه شده است بيشتر آنها در صدد هستند كه بشكنند اين نهضت را. راه شكستن هم همين است كه شماها رااز هم جدا كنند، هر كدام را به ديگرى بدبين بكنند، هر كدام را با ديگرى در يك جبهه مخالف قرار بدهند و آنها نتيجه ببرند. متفكرهاى ما، روشنفكرهاى ما، همه دانشجويان و دانشگاهيان بدانند كه نقشه اين است و آثارش را ما داريم مى‏بينيم. اين گروه گروه شدن‏ها براى همين است كه نگذارند اين انسجامى كه بوده حفظ شود، مى‏خواهند نگذارند مردم بيدار بشوند و راه خودشان را پيدا كنند. همان راهى را كه اسلام دستور داده كه همه با هم باشيد خداوند واعتصموا بحبل الله جميعا و لا تفرقوا را به مردم واجب كرده. همه با هم باشيد و تفرق در كار نباشد. با تفرق همه فسادها هست و با تمسك به خداوند همه صلاح و سعادت‏ها هست. خداوند انشاءالله همه شما را و همه ما را و همه ملت را بيدار كند و همه ما در راه اسلام و در راه استقلال مملكت و در راه حقيقت و آزادى قدم بردارد و اين نهضت را به آخر برسانيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 219

تاريخ: 6/4/58

بيانات امام خمينى در جمع پاسداران منطقه 12 تهران

پاسدار بايد خودش داراى عدالت باشد تا بتواند پاسدارى از عدالت كند

بسم الله الرحمن الرحيم‏

همانطورى كه انقلاب اسلامى ما وجهه‏هاى مختلف دارد: انقلاب براى برانداختن رژيم فاسد، انقلاب براى بپا داشتن رژيم حق، و اميد است كه انقلاب براى ساختن انسان و يك مملكت انسانى، پاسداران هم بايد پاسداريشان به طرز و شكل انقلاب باشد. تا آنوقت كه انقلاب براى شكستن سد رژيم بود، پاسداران، پاسداران آن انقلاب بودند، يعنى آن جهت انقلاب بايد قيام كنند و كردند و فرياد زدند و مقابله كردند با همه جنود ابليسى و بحمدالله از اين جهت در انقلاب پيروز شديد. لكن انقلاب يك جهتش پيروز، آن هم نه تمام پيروز، بيشتر اين سد از بين رفته است و ريشه‏هاى مختصرى مانده است كه اميد است از بين برود. انقلاب براى تحقق حكومت عدل و جمهورى اسلامى كه قدم بعد است، پاسدارها هم بايد از اين معنا پاسدارى كنند و همه بايد پاسدارى بكنند، همه پاسدار اسلام و حكومت حق بايد باشيد در اينجا پاسدارى اين است، كه اين حكومت، حكومت عدل باشد، پاسدارى از عدالت باشد. پاسدارى از عدالت اين است كه پاسدار خودش داراى عدالت باشد تا بتواند پاسدارى از عدالت كند. اگر خداى نخواسته يك گروهى در جامعه ما داراى عدالت نيستند و همانطورى كه دستگاه سابق، دستگاه تعدى و ظلم و تجاوز به مردم بود، اين گروه يا اين پاسدار يا اين جمعيت هر كس باشد، اين هم تا آن اندازه كه دستش مى‏رسد همان كارهاى رژيم سابق را مى‏كند، اين پاسدار نمى‏تواند باشد. اگر فرض كنيد كه ماها كه مدعى هستيم پاسدار اسلام هستيم و در اين انقلاب، اين جهت انقلاب كه بر قرارى حكومت عدل اسلامى‏است اگر بنا باشند ما مدعى پاسدارى هستيم از انقلاب (لكن از آنجائى كه خراب كردن و زدن و كشتن، كشته شدن بود، درست آمديم و به انقلابمان وفادار بوديم) اما در اين مرحله كه مرحله سازندگى يك حكومت عدل اسلامى‏است، خداى نخواسته پاسداريمان از يك همچو حكومت عدل اسلامى به طور صحيح نباشد، يعنى خودمان در اين مرحله انقلابى نباشيم، در اين مرحله خودمان را نساخته باشيم كه موصوف به عدالت باشيم، كه پاسدار عدالت باشيم، پاسدار حكومت عادلانه چنانچه اگر حكومت ما هم يك حكومت عدل نبود نمى‏توانيم بگوئيم كه اين جهت انقلاب ما تحقق پيدا كرده است، كه جهت حكومت عدل اسلامى بود. اگر در ادارات ما، در بازارها، در ساير جاهاى ديگرى كه اين افراد ايرانى نشيمن دارند و مشغول به كارهاى خودشان‏

صحيفه نور ج 7 صفحه 220

هستند، اگر اينها هم آن عدل اسلامى كه بايد باشد مراعات نكنند، باز افراد انقلابى اسلامى نيستند. پاسدار، چه شماها كه با اسم پاسدارى مشغول خدمت هستيد و چه ساير قشرها (يكى هم قشر روحانيت است، آنها هم پاسدار هستند ولو لفظ پاسدار بر آنها اطلاق نمى‏شود، لكن به حسب واقع پاسدار اسلام هستند) اگر اين جمعيت آنطورى كه بايد اين وجهه از انقلاب را كه انقلاب، آمدن يك رژيم عادل جاى يك رژيم فاسد، اگر در اين مرحله كه آمدن يك رژيم، نشستن به جاى يك رژيم فاسد، مراعات نكند آن جهت انقلابى را، مراعات نكند آن عدالت اسلامى را، كه عدالت اسلامى از خود انسان شروع مى‏شود تا هدايت در خود انسان، عدالت با رفيق، عدالت با همسايه، عدالت با هم محله، عدالت با همشهرى، عدالت با هم استانى، عدالت با هم كشورى، عدالت با همسايه‏هاى كشورهائى كه با ما هستند و با همه بشر، اگر حاصل نشود، نه حكومت اسلامى است و نه پاسدار اسلامى. به مجرد اينكه من ادعا كنم كه پاسدار اسلام هستم، از باب اينكه يك نفر طلبه هستم و طلبه شغلش پاسدارى است، مجرد اين تا يك نمونه‏اى نداشته باشد، نشانه و علامتى نداشته باشد، اين ادعاست، ولو بتوانيم اين ادعا را به مردم جا بزنيم، پيش خدا واضح است كه درست نيست. كوشش كنيد كه دراين مرحله دوم كه ما الان هستيم و بعد هم مرحله‏هاى ديگر هست، پاسدار باشيد. شماها كه الان پاسدارى كرديد تا حالا (و خداوند همه تان را تأييد كند) كوشش كنيد در اين مرحله دوم كه مرحله حكومت عدل است، رژيم عادلانه است، رژيم اسلامى‏است، جمهورى اسلامى‏است، در اين مرحله به وظائف پاسدارى در اين مرحله قيام كنيد.

اعمال شما تحت مراقبت و مناقشه دشمنان است

پاسدارى در اين مرحله اين است كه از عدالت پاسدارى كنيد، از حكومت عدل پاسدارى كنيد. اگر خداى نخواسته فرض كنيد يك نفر جوان مسماى پاسدار به دوستش، به منزل يك كسى، به خانه يك كسى، به مال يك كسى تعدى بكند، آن از پاسدارى خودش همين طورى مخلوع است، لكن شماها جديت كنيد، او را هدايت كنيد يا از صف خودتان كنارش بزنيد، كه ممكن است يك كار خلاف از يك نفر در يك جمعيت تحقق پيدا بكند و همه جمعيت به او آلوده بشود و بگويند پاسدارها اينطور هستند.

يك وقت مى‏گفتند كه فلان آدم اينطورى است، يك وقت است مى‏گويند پاسدارها اينجورى‏اند. كوشش كنيد كه مبادا يك همچو مطلبى پيدا بشود كه گفته بشود كه پاسدارها فلان جور هستند . خيلى كوشش لازم دارد. چنانچه ما آقايان هم بايد كوشش كنيم به اينكه گفته نشود روحانيون اينجور هستند، آخوندها اينجورند. امروز همه چشم‏ها دوخته به اين كشور است و بيشتر چشم آنها كه مى‏خواهند مناقشه كنند، مى‏خواهند اشكال‏تراشى كنند، مى‏خواهند اين نهضت ما را يك نهضت صحيح ندانند، چشم‏ها الان به اين مطلب دوخته شده است و مناقشه مى‏كنند، مى‏نويسند در روزنامه‏هاى خارج، زياد مى‏نويسند. اينجا در روزنامه‏ها شايد با اشاره و اين چيزها باشد، اما آنجاها با صراحت مى‏نويسند. بايد ما بهانه به دست آنها ندهيم. آنها خلاف مى‏نويسند لكن اگر ما يك قدم خلاف برداريم،

صحيفه نور ج 7 صفحه 221

بهانه به دست آنها مى‏آيد و يك كار را هزار كار نمايش مى‏دهند.

سعى كنيد طورى رفتار كنيد كه خدا اين تكليف الهى را قبول كند

تكليف امروز براى شما پاسدارها و ما هم كه مدعى پاسدارى هستيم تكليف زياد است، مشكل است. ببنيد از اين تكليف الهى چطور امتحان خودتان را مى‏دهيد. حالا كه پاسدار هستيد، حالا كه داراى اسلحه هستيد، حالا كه قدرتمند هستيد ببينيد كه با اين اسلحه خودتان، با اين قدرت خودتان چطور با مردم رفتار مى‏كنيد، چطور با برادرانتان كه همه كشور است، همه مردم است، رفتار مى‏كنيد، رفتار، رفتار عادلانه است و آنطور كه اسلام مى‏خواهد، تا بشويد پاسدار انقلاب اسلامى، يا خداى نخواسته از بعضى اشخاص بر خلاف باشد تا بشود پاسدار جنود شيطان و از پاسدارى اسلام، مخلوع باشد و خدا او را قبول نكند. خداوند همه شما را و همه ملت ما را به وظايف خودمان آشنا كند و همه انشاءالله خدمتگزار باشيم به اين ملت و به اين كشور. والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 222

تاريخ: 6/4/58

بيانات امام خمينى به مردم مرودشت

بسمه تعالى‏

اهالى محترم شهرستان مرودشت ايدهم الله تعالى‏

طومارهاى آقايان محترم و اصل و از مضمون آن اطلاع گرديد. در مورد اعزام جناب مستطاب ثقةالاسلام و المسلمين آقاى حاج شيخ احمد خدايى به آنجا پس از مذاكره با ايشان قرار شد براى رفع مشكلات و گرفتاريهاى محل به آنجا بيايند و از نزديك با همكارى آقايان محترم در رفع آنها بكوشند و چنانچه مصلحت دانسته نماز جمعه نيز در محل اقامه نموده، با تشكل و اجتماع بيشتر مردم آنجا را به وظايفى كه دارند آشنا نمايند. اميد است اهالى محترم از وجود ايشان بهره‏مند گشته از همكارى‏هاى لازمه دريغ ننمايد. از خداى تعالى ادامه توفيقات همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 223

تاريخ: 7/4/58

بيانات امام خمينى در جمع روحانيون و طلاب حوزه علميه قم

موضوع علم انبياء تربيت انسان است‏

بسم الله الرحمن الرحيم‏

اگر براى هر علمى موضوعى است، چنانچه شما آقايان مى‏فرماييد، علم همه انبياء هم موضوعش انسان است و اگر براى هر دولتى برنامه‏اى است، برنامه رسول اكرم (صل الله عليه و اله وسلم) را مى‏شود گفت سوره‏اى كه در اول وارد شده است آن برنامه رسول خداست: بسم الله الرحمن الرحيم. اقراء باسم ربك، اقرا باسم ربك الذى خلق، خلق الانسان من علق، اقراء و ربك الاكرم الذى علم بالقلم، علم الانسان مالم يعلم . تمام انبياء موضوع بحثشان، موضوع تربيتشان، موضوع علمشان انسان است. آمده‏اند انسان را تربيت كنند، آمده‏اند اين موجود طبيعى را از مرتبه طبيعت به مرتبه عالى مافوق الطبيعه ماوفوق الجبروت برسانند. تمام بحث انبيا در انسان است. از اول، هر كس هر يك از انبياء كه مبعوث شدند، مبعوث شدند براى انسان و براى تربيت انسان. برنامه هم اين آيه شريفه به حسب اعتبار و به حسب احتمال تعيين مى‏فرمايد، به خود رسول اكرم خطاب است لكن خطابات قرآن آن هم كه به خود رسول اكرم است غالبا عام است: اقراء باسم ربك از اول كه قرائت شروع مى‏شود تعيين مى‏فرمايد كه قرائت چه جور بايد باشد، به اسم رب بايد باشد. تمام قرائت‏هائى كه، تمام كلماتى كه از اسم رب، جدا باشد شيطانى است. دو جنبه است! يك جنبه رحمانى و يك جنبه شيطانى. قرائت به اسم قرائت كه شروع شد با اسم رب شروع شد علم با اسم رب قرائت با اسم رب، ديدن با اسم رب، شنيدن با اسم رب، گفتن با اسم رب، درس خواندن با اسم رب، همه چيز با اسم رب، عالم با اسم رب شروع شده است.

خداى تبارك و تعالى عالم را با اسم خودش شروع كرده است، بناى عالم با اسم خداست و انسان كه يك عالمى است، عالم صغير و به حسب واقع كبير، قرائت، اول تعليمى كه به او مى‏شود و اول برنامه‏اى كه براى رسول اكرم آمده است اين است كه: اقراء باسم ربك نه همين طور قرائت كن، نه همين طور درس بخوانيد، نه همين طور ترويج بكنيد، نه همين طور منبر برويد نه همين طور تبليغ بكنيد. درس بخوانيد به اسم رب، برنامه است، تبليغ بكنيد به اسم رب، منبر برويد به اسم رب، گوش كنيد به اسم رب، صحبت كنيد به اسم رب، كه اگر اسم رب را از اشياء جدا كنند، به يك معنا هيچ هستند و هيچ مى‏شوند. همه چيز با اسم رب چيز است، همه آوازها از خداست. با اسم رب عالم شروع شده

صحيفه نور ج 7 صفحه 224

است و با اسم رب ختم مى‏شود.

همه موجودات عالم اسماء خدا هستند

شما هم بايد با اسم رب شروع كنيد و با اسم رب ختم كنيد. علامت خدا در همه چيز هست و بايد ما استشعار كنيم اسم خدا، همه عالم اسم خداست. شماها همه اسم خدا هستيد با اسم خدا همه چيز تحقق پيدا كرده است و همه اسم خدا هستيد. ما بايد اين معنا را ادراك كنيم بفهميم كه همه از اوست و همه به او رجوع مى‏كنند انا لله و انا اليه راجعون از او هستيم و به او، اوست همه چيز، ديگران نيستند، هيچ‏اند، هر چه هست اوست. ما بايد ادراك اين معنا را بكنيم. انبياء آمدند كه مارا هشيار كنند، تربيت كنند. انبياء براى انسان آمده‏اند و براى انسان‏سازى آمده‏اند، كتب انبياء كتب انسان‏سازى است. قرآن كريم كتاب انسان است. موضوع علم انبياء انسان است هر چه هست با انسان حرف است، انسان منشأء همه خيرات است و اگر انسان نشود منشأ همه ظلمات است. در سر دوراهى واقع است اين موجود، يك راه، راه انسان، يك راه، راه منحرف از انسانيت تا از چه حيوانى سر بيرون بياورد. تعليم تنها، تعلم تنها، فقه تنها، فلسفه تنها، علم توحيد تنها فايده ندارد تا مقرون با اسم رب نباشد اقراء به اسم ربك، باسم ربك الذى خلق . همه خلق را به اسم رب نسبت مى‏دهد، اسم رب مبداء همه خلق‏هاست، خلق است، خلق مطلق اقراء باسم ربك الذى خلق درس هم بخوانيد به اسم ربك الذى خلق، مباحثه هم بكنيد به اسم رب. نه همان اول بگوييد بسم الله الرحمن الرحيم . بفهميد قضيه چه است و بفهميم قضيه چه است. انبياء آمدند كه بفهمانند به ما كه قضايا چه هست. ما همه حيران، سرگردان، همه عالم سرگردانند نمى‏دانند قضايا چيست، اينهائى كه ادعاى انسان‏شناسى و اسلام شناسى مى‏كنند ادعاست. كى انسان را مى‏شناسد و كى اسلام را؟ يك پرده‏هائى، يك ورق‏هاى بسيار مختصرى از انسان، يك ورق‏هاى بسيار مختصرى ا ز اسلام وقتى كه كسى بشناسد خيال مى‏كند انسان را شناخته، اسلام را شناخته.

انسان به معناى حقيقى انسان، به آن معنائى كه انسان است جز ذات مقدس حق و آنهائى كه ملهمند به الهام او، كسى نمى‏شناسد. ملائكه ايراد گرفتند كه اين مفسد را (انسان) چرا خلق مى‏كنى، فرمود شما نمى‏دانيد بعد كه تعليم اسماء كرد و هيچ كس نمى‏تواند حمل اسماء بكند الا انسان و حمل امانت بكند الا انسان، وقتى كه اسماء را به او تعليم كرد فرمود كه عرضه كن بر اين ملائكه‏اى كه اشكال داشتند، همه عاجز ماندند ملائكه هم عاجز ماندند، ملائكه مقربين هم عاجزند اما نه ما، انسان، ماها يك موجودى هستيم كه سر دوراهى واقع شده‏ايم، باز آنهايمان كه خوب هستند راه را معوج نرفتند و الا توى راهند تا ببينيم چه بشود. دنبالش مى‏فرمايد اقراء و ربك الاكرم با خدا قرائت كن (شايد معنايش اين باشد) آنجا اقراء باسم ربك الذى خلق البته طولانى است صحبت خلق الانسان من علق انسان از اين علق، از اين آب، يك همچو قدرت، يك همچو قدرت كه آن انسانى كه همه عالم است.

صحيفه نور ج 7 صفحه 225

صراط مستقيم از علق شروع مى‏شود و تا الوهيت ادامه مى‏يابد

مى‏گويند والعصر ان الانسان لفى خسر عصر، انسان كامل است، امام زمان سلام الله عليه است يعنى عصاره همه موجودات. قسم به عصاره همه موجودات يعنى قسم به انسان كامل ان الانسان لفى خسر - الا - اين انسان كه اينجا مى‏گويند، همين انسان يك سر و دو گوشى است كه ماها انسانش مى‏گوئيم خطاب با ماست، سر دو راهى واقع شده‏ايم، يك راه، راه انسانيت است كه اين صراط مستقيم است، صراط مستقيم يك سرش به طبيعت است، يك طرفش به الوهيت. راه مستقيم از علق شروع مى‏شود منتها بعضى از آنها طبيعى است و آنجائى كه مهم است آنجائى است كه ارادى است. يك سرش طبيعت است و يك طرفش مقام الوهيت و انسان از طبيعت شروع مى‏كند تا اينكه برسد به آنجائى كه در وهم من و تو نمى‏آيد. آنچه در وهم تو نايد آن شوم اختيار با شماست كه اين دو راه را اختيار كنيد يا صراط مستقيم انسانيت را، يا انحراف چپ، يا انحراف به راست.

از هر طرف انحراف باشد از انسانيت دور مى‏شود، هر چه جلو برود دورتر مى‏شود، كسى كه از راه مستقيم منحرف شد هر چه پيش برود دورتر مى‏شود به راه. اگر از راه مستقيم انسانيت يعنى آن راهى كه انبياء آمدند معرفى كنند آن راه را، مأمورند براى اينكه آن راه را معرفى كنند، خداى تبارك و تعالى در سوره حمد مى‏فرمايد كه: اهدانا الصراط المستقيم صراط الذين انعمت عليهم آنهائى كه تو به آنها نعمت دادى، آنها را منعم كردى، رحمت را بر آنها وارد كردى، هدايت را بر آنها وارد كردى، غير المغضوب عليهم و لا الضالين مغضوب عليهم يك طايفه‏اند منحرف، ضالين هم يك طرفند منحرف، از هدايت دورند و هر چه پيش بروند دورتر مى‏شوند. هر چه درس بخوانيد و به اسم ربك نباشد، از صراط مستقيم دوريد و هر چه زيادتر درس بخوانيد دورتر مى‏شويد. اگر اعلم من فى الارض بشويد و به اسم ربك نباشد، ابعد از خداى تبارك و تعالى هستيد، از صراط مستقيم بعيدتر مى‏شويد. يا صراط مستقيم است كه يك سرش جسر جهنم است، يك طرفش طبيعت است يك طرفش بهشت است، آخر مرتبه بهشت لقاءالله است، آنجائى است كه غير انسان هيچ كس راه ندارد فقط انسان راه دارد و ما همه الان در جسر جهنم واقع شديم، طبيعت متن جهنم است. در آن عالم ظهور كه مى‏كند، طبيعت جهنم است، الان ما در متن جهنم داريم حركت مى‏كنيم، اگر اين راه را طى كرديم آن روز كه جسر جهنم ظاهر مى‏شود، در اين چشم‏هاى مردم در آن عالم ظاهر مى‏شود، آن كه اين راه را طى كرده است از آن جسر عبور مى‏كند آن كه اين راه را طى نكرده است در جهنم واقع مى‏شود، مى‏افتد از راه، كج است ديگر. يك راه مستقيم كه اوصافش هم كه گفتند و شنيديد و دقيقتر او موست، راه باريك است و تاريك است و نور هدايت مى‏خواهد. اهدنا الصراط المستقيم خداوند هدايت كند ما را. مقام انسانيت با قرائت به اسم رب حاصل مى‏شود شما آقايان كه در راه اسلام و علم قدم بر مى‏داريد و متلبس به لباس اسلام و لباس انبياء شده‏ايد و متلبس به لباس روحانيت شده‏ايد، گمان نكنيد كه درس خواندن بدون اينكه قرائت به اسم رب باشد

صحيفه نور ج 7 صفحه 226

برايتان فايده دارد، گاهى ضرر دارد، گاهى علم غرور مى‏آورد، گاهى علم انسان را پرت مى‏كند از صراط مستقيم. اينهائى كه دين‏ساز بودند، اكثراً اهل علم بودند. اينهائى كه دعوت بر خلاف واقع كردند، اكثراً از اهل علم هستند، چون علم قرائت به اسم رب نبوده است، انحراف داشته است از اول، اين راه انحرافى هر چه پيش رفت، بيشتر انحراف حاصل مى‏شود، دورتر مى‏شود از انسانيت. چه بسا يك نفر آدم فيلسوف اعظم است به حسب نظر مردم، فقيه اكرم است به حسب نظر مردم، همه چيز مى‏داند، انبار معلومات است لكن چون قرائت به اسم رب نبوده است از صراط مستقيم دور شده است و از همه دورتر. هر چه انبار زيادتر و زرش زيادتر، هر انبار بزرگتر و زر و ظلماتش بيشتر، ظلمات، بعضها فوق بعض گاهى علم ظلمت است، نور نيست. آن علمى كه شروع بشود به اسم رب، نور هدايت دارد اين علمى كه براى اين است كه ياد بگيرد، آن خوبش اين است كه مى‏خواهد ياد بگيرد و الا مى‏خواهم مسند بگيرم، مى‏خواهم امام جماعت بشوم، مى‏خواهم اهل منبر بشوم، مى‏خواهم مقبول عامه باشم، مقبول مردم باشم، انحراف است، اينها انحرافات است و همه دقيق. صراط مستقيم، به حسب وصفى كه شده است باريكتر از موست بسيار دقيق است. چه بسا انسان يك عمر در ريا بوده و خودش نفهميده، يك عمر هر عملى كرده ريا بوده است و نفهميده خودش رياست، اينقدر دقيق است كه خود آدم هم نمى‏فهمد، موازين دارد برايش، آنهائى كه اهل عمل هستند موازين تعيين نكردند كه ما بفهميم كه چه هستيم و خودمان را تشخيص بدهيم. در علم انبياء كه علم انسان‏سازى است موازين دارد اينها.

اسلام را به اين زودى نمى‏شود شناخت، اسلام را با دو تا جنگ نمى‏شود، اسلام جنگ نيست، جنگ به اسلام مربوطى نيست. مكتب اسلام، اينكه حالا به آن گفته مى‏شود مكتب، اين يك چيزى است كه مقدمه‏اى براى آن مكتبى است كه اسلام دارد، آن مكتب را من و تو نمى‏شناسيم، چنانچه انسان را ما نمى‏شناسيم، اينكه مى‏شناسيم همين موجود طبيعى است، اين انسان نيست، از علق مى‏آيد يك قدرى بالاتر، يك قدرى بالاتر، تا مى‏شود حيوان. اين حيوانيش خيلى طولانى است، اين مقام حيوانيت خيلى طولانى است و انسان ممكن است تا آخر عمرش در همين حيوانيت متوقف شده باشد. تا قرائت به اسم رب نباشد فايده ندارد، همه چيز بايد به اسم رب باشد.

با اسم خدا و با محبت و رحمت به اصلاح انحرافات بپردازيد

شما حالا آقايان از قرارى كه گفتند بنا داريد كه تشريف ببريد در قراء و قصبات و شهرها براى ترويج، براى هدايت، توجه داشته باشيد اگر قدمى بر خلاف موازين، بر خلاف رضاى خدا برداريد يك جرمى است كه به اين زودى نمى‏توانيد جبران كنيد. شمائى كه به اسم هدايت بين مردم مى‏رويد غير عامه مردم است وضعتان، غير وضع عامه مردم است. شمائى كه براى هدايت مى‏رويد شما رسول از طرف اسلام هستيد، رسول رسول خدا هستيد. بايد بفهميد كه در اين رسالت چه بايد بكنيد، اين كارهائى كه بنا داريد بكنيد آيا به اسم رب است؟ آيا از اول كه شروع مى‏كنيد به اينكه هدايت كنيد مردم را، اسلام را معرفى كنيد بر مردم، ولو همين قدر كه مى‏دانيد، آيا اين به اسم رب است؟از اسم خدا

صحيفه نور ج 7 صفحه 227

شروع مى‏شود يا خداى نخواسته نفسانيت آدم در آن دخالت دارد. اعدا عدوك همين نفسى است كه در انسان است، اين از همه دشمن براى انسان دشمن‏تر است همه دشمن‏هاى عالم آنقدرى كه از آنها مى‏آيد اين است كه انسان را بكشند زجرش بدهند اما آن كه بين جنبيك، آن نفس اماره انسان، آن غير اين است كه انسان را بكشد، انسانيت را مى‏كشد. همه عالم جمع بشوند كه انسانيت شما را بكشند تا آن چيزى كه در خود شما هست، آن نباشد و تغيير نكند، كسى نمى‏تواند اعدا عدوك همين نفسى است كه بين جنبيك. ببينيد كه حالا كه تشريف مى‏بريد و مى‏خواهيد مردم را هدايت كنيد، به اسم رب هدايت مى‏كنيد يابه اسم نفس كه همان به اسم شيطان است؟ ببينيد با آقايانى كه در محل هستند، شما چه جور رفتار مى‏كنيد؟ ما فرض مى‏كنيم كه شما در محل كه رفتيد بعضى از اشخاص منحرف هستند، پيغمبر اكرم (صل الله عليه و آله و سلم) براى همين‏ها غصه مى‏خورد، براى همين مردم منحرف غصه مى‏خورد و لعلك باخع نفسك اينكه مومن نشدند، همچون غصهاى كه مثل اينكه مى‏خواهى خودت را بكشى. ما فرض مى‏كنيم كه شما وقتى كه رفتيد يك انحرافات ديديد، انحرافات را با انحراف اصلاح خيال نكيند بكيند. انحراف نمى‏تواند انحراف را مستقيم كند. انحرافات را با نور هدايت خدا و باسم ربك مستقيم كنيد.

با اسم خدا حركت كنيد و با اسم خدا هدايت كنيد. و با اسم خدا ترويج كنيد و با اسم خدا انحرافات را مستقيم كنيد. اگر ديديد آنجا مى‏خواهد نفس اماره بگويد كه حالا اين آقا كه اينجا مدتى بوده است و عنوانى دارد و بخواهيد عنوانش را يك وقت خداى نخواسته از دستش بگيريد، بدانيد كه اين الهى نيست، اين شيطانى است. بخواهيد مقابل يك اهل علمى كه آنجا هست بايستيد و بشكنيد خداى نخواسته حيثيت او را، بدانيد كه انسانى نيست و اين الهى نيست شيطانى است. با همه محبت كنيد، با محبت مى‏شود منحرف‏ها را مستقيم كرد، بهتر از اينكه با شدت وحدت، گاهى نمى‏شود و الا غالباً مى‏شود. پيغمبر اكرم نبى رحمت است كه براى رحمت آمده است آنجائى هم كه آن منحرف‏هاى غير قابل اصلاح را امر به قتل مى‏كرد، مثل يك غده سرطانى كه در يك بدن باشد، براى اصلاح بدن آن غده را بايد بيرون آورد، چاره نيست، اين غده‏هاى سرطانى گاهى يك جامعه را فاسد مى‏كنند، اين هم رحمت بر جامعه است. اينهائى كه اسلام را اصلا نمى‏دانند چيست، نمى‏فهمند اصلا اسلام چه است، خيال مى‏كنند اين غربى‏ها، اينهائى كه دنبال غرب هستند، كه احكام اسلام خشونت دارد. اينها اصلا نمى‏دانند كه اين احكام چه چيز هست، براى چه هست. اين مثل اين است كه به يك طبيبى كه كارد را برداشته و شكم را پاره مى‏كند و غده سرطانى را بيرون مى‏آورد بگويند اين خشونت دارد مى‏كند. اين رحمت است يا خشونت؟ آن طبيبى كه مى‏برد دست را براى اينكه دست فاسد مى‏كند انسان را، كارد را در آورده مى‏برد دست را، اين طبيب با خشونت دارد رفتار مى‏كند و بايد فرياد برآورد كه اين طبيب خشن است يا اين طبيب، طبيب رحمت است، با رحمت دارد رفتار مى‏كند، يك انسان را براى يك عضو نجات مى‏دهد.

اين جامعه مثل يك انسان مى‏ماند، گاهى وقت براى اصلاح جامعه يك كسى را تهديد

صحيفه نور ج 7 صفحه 228

مى‏كنند آن هم تهديدى كه گاهى وقت ها منتهى به كشتن مى‏شود. يك نفر آدمى كه يك مملكت را مى‏خواهد فاسد بكند، يك كشور را، يك گروه را فاسد مى‏خواهد بكند و قابل اصلاح نيست آن را بايد براى تهذيب جامعه، براى حفظ جامعه اين را، اين غده سرطانى را بايد از اين جامعه دور كرد، دور كردنش هم به اينكه اعدامش كنند. اعدام‏هاى اسلامى‏اينطورى است، نه مثل اعدام غربى مى‏ماند. آنها مى‏ريزند مى‏كشند، مى‏برند از بين و همه آن براى اين است كه جا براى خودشان باز كنند. اعدام‏هائى كه در اسلام است، اعدام‏رحمت است، يك طبيبى است كه چاقو را برداشته و اين جامعه را از شر يك موجودى كه اگر باشد فاسد مى‏كند جامعه را، از شر اين نجات مى‏دهد جامعه را. يك حد از حدود الهى وقتى كه واقع بشود، يك جامعه اصلاح مى‏شود. اگر چهار تا دزد را دستش را ببرند در مجمع عمومى، دزدى تمام مى‏شود. اگر چهار تا آدمى كه به فحشا مبتلاست آن را شلاق بزنند، در جامعه، فحشا از بين مى‏رود. اين همان غده سرطانى است كه طبيب براى حفظ يك انسان ناچار است كه اين غده را بيرون بياورد. گاهى چاقو بر مى‏دارد چشم آدم را بيرون مى‏آورد، رحمت است، اين حفظ است.

جارى نمودن حدود الهى در جامعه يعنى رحمت بر امت

انبياء آمدند اين جامعه را حفظ كنند از فسادها. اين حقوقدانان نمى‏فهمند اصلش اصل اسلام را نمى‏شناسند چيست. اين غربى‏هائى كه دور هم جمع شدند براى منافع ابر قدرت‏ها، اينها از انسانيت اطلاعى ندارند، اينها فقط اين حيوان يك سر و دو گوش رامى‏بينند و اين طبيعت و اين سطح طبيعت، نه عمق طبيعت، اين سطح طبيعت را مى‏بينند، اينها مى‏خواهند حقوق بشر، تو چه مى‏دانى بشر چه هست تا حق بشر چه باشد؟ تو انسان را مى‏شناسى تا حق انسان را بشناسى؟ تو جامعه را مى‏شناسى كه حق جامعه را بشناسى؟ همه آنها همين طور هستند، همه اين حرف‏ها كه مى‏شنويد در آن طرف‏ها هست و اين طرف‏ها هم از آنها تقليد مى‏كنند، همه براى اين است كه بچاپند اين جامعه را، براى چاپيدن است، براى اصلاح نيست. جنگ‏هائى كه الان هم در دنيا ممالك زيادى پشت سر هم بجنگند و آمريكا از آن طرف، شوروى از اين طرف و آن طرف و از آنور كمك مى‏كنند به اينها، اينها همه جنگ‏هاى انحرافى است، بر خلاف انسانيت است. اينجاهائى كه اين جنگ‏ها مى‏شود و اينهمه كشتار، اينهمه كشتار در اين ممالك مى‏شود اين طرفدارهاى حقوق بشر نشسته‏اند و سيگار مى‏كشند و پاهايشان را روى هم مى‏اندازند و يك كلمه صحبت نمى‏كنند اما آن روز كه يك عده اشخاصى كه غده هستند براى اين جامعه، غده سرطانى هستند براى اين جامعه اگر بمانند يك جامعه را به باد مى‏دهند، حكم اسلام را در اينها جارى مى‏كنند، همين‏هائى كه آن روز فوج‏ها از مردم، هزارها از انسان‏ها را اربابانشان مى‏كشند و پاهايشان را روى هم مى‏اندازند و تكيه مى‏دهند و يك كلمه حرف نمى‏زنند، واويلا بلند مى‏كنند چرا هويدا را كشتند يا چرا نصيرى را كشتند يا چرا كسانى كه فوج، فوج جوان‏هاى ما را از بين برده‏اند، اينها مى‏كشند. كشتن اينها رحمت است بر امت. حدود الهى رحمت است بر امت. البته آن دستى كه

صحيفه نور ج 7 صفحه 229

بريده مى‏شود،اگر زبان داشت گله مى‏كرد اما براى انسان يك عضو فدا مى‏شود، براى يك جامعه يك اشخاص بايد از بين بروند، براى حفظ حقوق يك جامعه بايد يك غده‏هاى سرطانى از اين جامعه جدا بشود. اينها براى رفتن محمد رضاخان هم همين عزاها را داشتند، همين آدمى كه، حالا هم از او تعريف مى‏كنند، حالا هم در مجله‏هاى خارجى يا در مطبوعاتشان از او تعريف مى‏كنند، كه نه اين اصلاح مى‏كرد، مى‏خواست درست كند مملكت را آن كنار نشسته‏اند، نه مطلع نيستند، لكن آن كنار هستند، كنار معركه هستند نديده‏اند اينجا چه شده است، مى‏دانند چه شده اما به خودشان كه واقع نشده، هزاران آدم اينجا هم كشته بشود اصلا انسان مطرح نيست پيش آنها، حق و حقوق انسان اصلا مطرح نيست در اين جوامعى كه طرفدار حقوق بشر هستند، ابداً حقوق بشر مطرح نيست، حقوق ابر قدرت‏ها مطرح است، آنها براى ابر قدرت‏ها حق قائلند حقشان هم اين است كه همه ممالك را اينها بچاپند.

دعوت اقشا رملت به وحدت با تشبث به حبل الله

شما آقايان كه انشاءالله تشريف مى‏بريد و موفق مى‏شويد و مردم را هدايت مى‏كنيد، اولاً دعوت كنيد همه را به وحدت كلمه خداى تبارك و تعالى امر فرموده است: واعتصمو بحبل الله اجتماع لكن اجتماع با تشبث به حبل الله. هر اجتماعى مطلوب نيست واعتصموا بحبل الله مطلوب است، همان است كه اقراء باسم ربك اسم رب همان ريسمانى است كه همه به آن بايد اعتصام كنند.

مردم را دعوت كنيد به وحدت، دعوت كنيد به اينكه گروه گروه نشوند. الان مشغولند شياطين به اينكه اين انسجامى كه پيدا شد براى ملت ما و با اين انسجام پيش بردند و بحمدالله پيروز شدند تا اينجا، اين را بهمش بزنند، گروه گروه كنند، حزب كذا، حزب كذا، جمعيت كذا. چه اسم رويش بگذارند جمعيت اسلامى كذا، چه اسم بگذارند جمعيت دمكراتيك كذا، امروز، روز اين نيست كه تكه تكه بشود اين مملكت، گروه گروه بشوند اينها امروز تمام گروه‏ها بايد ادغام بشود در يك گروه و آن گروه اسلامى‏است. همانطورى كه تمام گروه‏ها ادغام شد در يك گروه و تمام قول‏ها و تمام فريادها ادغام شد در يك فرياد و آن فرياد مرگ بر اين رژيم و عرض بكنم كه جمهورى اسلامى مى‏خواهيم. آن ادغام گروه‏ها در هم و توجه به اسلام بود كه اين سد بزرگ شيطانى را شكست و همه حساب ماديين را باطل كرد، آنها حساب عالم طبيعت و ماده را مى‏كردند حساب جنبه الوهيت آن را نمى‏كردند، ايمانش را حساب نمى‏كردند كه ايمان چه قدرتى دارد، آن را نمى‏توانند حساب كنند و ايمان نمى‏دانند چه است. حساب اينكه، به حسب حساب ماديت محال بود كه يك عده معمم كه بايد درس بخوانند و يك عده دانشگاهى كه بايد سر كلاس بروند، يك عده بازارى كه بايد كسب بكنند و يك عده دهقان كه بايد كشت بكنند و (ولو كشتى برايشان نگذاشتند) يك عده كارگر كه بايد كار بكنند، نظامى هيچ كدام اينها نبودند، اينها قيام بكنند و نظام يك غولى را به هم بزنند، آن نظامى كه همه قدرت‏ها دنبالش بودند، نه ابرقدرت‏ها تنها، همه قدرت‏ها، البته روى حساب طبيعت، روى حساب ماديت، آنهائى كه اطلاع از ماوراى اين عالم ندارند، آنهائى كه اطلاع از ايمان ندارند، روى حساب آنها يك

صحيفه نور ج 7 صفحه 230

امر محالى بود،يك امر محال واقع شد، آنها محال مى‏دانستند. اما روى حساب اقراء باسم ربك الذى خلق وقتى اسم خدا شد همين مقدار (ما به عمق مسائل نمى‏رسيم) همين مقدارى كه همه اسلام گفتند و اسلام اسم خداست همين پيروز كرد اينها را، همه قدرت‏ها را به هم زد، نتوانستند نگهش دارند. همه قدرت‏ها دنبالش بودند، من مطلع هستم همه قدرت‏ها دنبالش بودند كه نگهش دارند همه چنگال‏ها چسبيده بودند به اين تخت و تاج منحوس كه نگه دارند و قدرت ايمان شما، اسلام، قدرت اسلام همه اين قدرت را عقب زد و اين را از اين مملكت بيرونش كرد، ريشه‏هاى ديگر را هم بيرون مى‏كنيم.

پرهيز از اعمال انحرافى و خلاف موازين به منظور حفاظت از مكتب

اما بايد توجه داشته باشيد كه امروز يك خطر بزرگى جلوى پاى ماست كه من از اين خطر بيشتر مى‏ترسم تا از خطر اينكه بيايند و بريزند و بكشند و ما را از بين ببرند و آن خطر اين است كه مبادا ما پاهايمان را انحرافى برداريم، قدم‏هاى انحرافى برداريم و مكتبمان را بد منعكس كنيم، اسلام را بد معرفى كنيم. آنى كه مهم است اين است كه مكتب به قدرت خودش باقى باشد ولو ما همه از بين برويم. ما شيعه ائمه اطهار هستيم، ائمه اطهار اكثراً يا كشته شدند يا چه شدند لكن مكتبشان محفوظ بود. سيدالشهدا كشته شد مكتبش محفظ بود بلكه مكتب را زنده كرد، با اين كشته شدن مكتب را زنده كرد. سيدالشهدا ديدند كه مكتب دارد از بين مى‏رود. قضيه قيام سيدالشهدا و قيام اميرالمؤمنين در مقابل معاويه، قيام انبياء در مقابل قدرتمندان و كفار، مسأله اين نيست كه بخواهند يك مملكت بگيرند، همه عالم پيش آنها هيچ است. مكتب آنها اين نيست كه، مقصد آنهااين نيست كه‏كشورگشائى بكنند. اينهائى كه از اسلام تعريف مى‏كنند كه كشورگشائى كرد اينها اصلا اسلام را نمى‏شناسند چه است، خيال مى‏كنند اسلام هم مثل رژيم، اسلام مثل آمريكا مى‏ماند كه هر چه كشورش وسيعتر بهتر. كشورگشائى انبياء سنخش فرق دارد با كشورگشائى سلاطين، سلاطين براى دنيايشان فرياد مى‏زنند، براى دنيايشان كشورگشائى مى‏كنند، براى قدرت شيطانيشان كشورگشائى مى‏كنند انبياء مى‏روند كه يك جمعيتى را آدم كنند، توى سرش مى‏زنند كه آدم بشو. آنها كشورگشائى‏شان براى اين است كه انسان درست كنند. حضرت سيدالشهدا سلام الله عليه ديدند كه معاويه و پسرش (خداوند لعنتشان كند) اينها دارند مكتب را از بين مى‏برند، دارند وارونه اسلام را جلوه مى‏دهند اسلامى كه آمده است براى اينكه انسان درست كند، نيامده است قدرت براى خودش درست كند، آمده است انسان درست كند، اينها، اين پدر و اين پسر (مثل اين پدر و پسر) اسلام را وارونه داشتند نشان مى‏دادند شرب خمر مى‏كردند، امام جماعت هم بودند، مجالسشان مجالس لهو و لعب بود، همه چيز درآنها بود، دنبالش هم جماعت بود، امام جماعت هم مى‏شدند امام جماعت قمارباز، امام جمعه هم بودند و منبر هم مى‏رفتند و اهل منبر هم بودند، منبر هم مى‏رفتند. به اسم خلافت رسول الله بر ضد رسول‏الله قيام كرده بودند، فريادشان لااله الاالله بود و بر ضد الوهيت قيام كرده بودند. اعمالشان، رفتارشان رفتار شيطانى لكن فريادشان فرياد خليفه رسول‏الله. اين است كه مكتب را متزلزل مى‏كند و يك وقت در دنيا منعكس

صحيفه نور ج 7 صفحه 231

مى‏شود كه اسلام هم همين است. من خوف اين را دارم امروز و خدايا به فرياد اسلام برس، امروز كه مكتب ما منحرف جلوه داده بشود يا از اعمال من و شما يا از اعمال كميته‏ها يا از اعمال دادگاه‏ها يا از اعمال ادارات و وازارتخانه‏ها و امثال ذالك. رژيم سابق براى ما خطر نداشت رژيم سابق ادعا نمى‏كرد كه من، ادعايش را مى‏كرد لكن كسى از آن قبول نمى‏كرد، رژيم سابق خطرى نداشت، اگر يك معممى در رژيم سابق كار خلاف مى‏كرد مى‏گفتند اين ساواكى است، اين دربارى است، اين ساواكى است. امروز كه ساواكى در كار نيست و هم دفن شده‏اند، اگر از شما آقايان يك چيزى صادر بشود مى‏گويند جمهورى اسلامى اين است، مكتب ما متزلزل مى‏شود. مسؤوليتتان زياد است، آقايان، خيال نكنيد كه برويد يك حرفى بزنيد، خير چيزى نشده. خير، هر يك از شما مسؤوليت داريد و مسؤوليت بزرگ، خيلى بزرگ.

امروز مكتب ما بسته به اعمال ماست، مكتب ما بسته به اعمال روحانيون است. اگر روحانيون سابق خداى نخواسته يك حرف خلافى، يك كار خلافى مى‏كردند، مردم خود او را يك طعن و لعنى مى‏كردند ولو يك دسته‏شان هم مى‏گفتند روحانيون اينجور هستند، آخرش اين بود كه مى‏گفتند روحانيون اينجور هستند اما رژيم، رژيم اسلامى نبود، نمى‏گفتند رژيم اسلامى، نمى‏گفتند مكتب اسلام اينطور است. امروز قلم‏هاى دشمن‏هاى ما در خارج گاهى در داخل برداشته شده است، قلمفرسائى مى‏شود كه مكتب ما را بد جلوه بدهند. آ ن مكتبى كه آمده است، اسلامى كه آمده است و تهذيب مى‏خواهند بكند همه قشرها را، همه فسادها را از بين ببرد. با اعمال من و شما، با اعمال دادگاه‏ها و با اعمال پاسدارها و با اعمال كميته‏ها و اينهائى كه همه الان دم از اسلام مى‏زنند همه دم از اسلام (حالا اين ديگر اين به اصطلاح شما مد شده كه بگويند اسلام و جمهورى اسلامى) همه - دم مى‏زنند از - اسلام، حالا اينهائى كه الان دم از اسلام مى‏زنند و اينهائى كه دار و دسته اسلام هستند مثل شما كه اولى هستيد از همه، اگر خداى نخواسته در اينها يك خلاف واقع بشود، يك كارى واقع بشود كه صحيح نباشد، مكتب ما متزلزل مى‏شود اسلام لكه‏دار مى‏شود. اين اهميت دارد و الا من و تو را بكشند چه اهميتى دارد اسلام هست. سيدالشهدا را كشتند اسلام ترقيش بيشتر شد. ماها از اگر با مظلوميت بكشند، ترويج از اسلام است. خوب شما ديديد بعضى از افراد را كشتند و ترويج شد، اما اگر كار ما اسلام را از بين ببرد، كار ما اسلام را بكشد، عمل ما، حرف ما، قول ما، اين است كه مصيبت است. اين مصيبت، مصيبت اعظم است و بايد شما آقايان كه تشريف مى‏بريد مواظبت كنيد.

تأكيد بر انتخاب وكلاى متدين و مطلع براى تعيين سرنوشت اسلام

امروز اسلام رهين كارهاى من و شماست، مثل ديروز نيست. برويد در اين قراء و قصبات و نخواهيد هم كه در آنجا خيلى زياد به شما اهميت بدهند، نخواهيد، خدا مى‏دهد شما خودتان لازم نيست دست و پا كنيد، نمى‏توانيد هم بكنيد، گاهى بدترش هم مى‏كنيد شما اقراء باسم ربك ، كارها درست مى‏شود. برويد در اين قراء و قصبات مردم را هدايت كنيد، امرور بايد هدايت كرد و هدايت بزرگ اين

صحيفه نور ج 7 صفحه 232

است كه مردم را آشنا كنيد به وظايف امروزشان كه وكلائى كه مى‏خواهند تعيين كنند كه سرنوشت اسلام بايد تعيين بشود، وكلا چه اشخاصى باشند، اشخاص متدين، مطلع، دانشمند اسلام‏شناس آنقدرى كه مى‏توانند، نه اين اشخاصى كه مى‏نشينند مى‏نويسند و كارى به اسلام ندارند.از اينها احتراز كنيد، اينها را تعيين نكنيد، اينها خراب مى‏كنند، نمى‏دانند اصلا اسلام چيست تا اينكه بيايند قانون اسلام را درست كنند. قوانين اسلام و قانون اساسى اسلام بايد به دست اشخاصى كه يك مقدار لااقل اسلام را بدانند، يعنى چه علاقه داشته باشند به اسلام، دشمن نباشند با اسلام، به دست آن اشخاص كه اسلام را اصلش مخالف با طريقه‏هاى خودشان مى‏دانند بلكه مخالف با تمدن (به اصطلاح آنها) مى‏دانند البته آن تمدنى كه آنها مى‏گويند، مثل تمدن شاه است ديگر، دروازه تمدن او اين مقدرات را دست اينها ندهند، ملت ما مقدراتشان را دست اين اشخاصى كه به اصطلاح خودشان روشنفكر، نه هر روشنفكرى، روشنفكرها بسياريشان خوب هستند، آنهائى كه علاقه‏اى به اسلام ندارند، آنهائى كه از گفتار و اعمال سابق و لاحق‏شان معلوم مى‏شود كه اينها چه هستند. در تمام اين مدتى كه همه اين ملت فرياد مى‏كردند جمهورى اسلامى، اين بيچاره‏ها براى تقيه هم يك دفعه نگفتند جمهورى اسلامى، اينها از اسم اسلام همچنان مى‏ترسند كه شيطان از بسم‏الله، مى‏ترسند اينها و حق هم دارند بترسند براى اينكه اسلام جلوى شهوات را مى‏گيرد، اسلام نمى‏گذارند كه لخت بروند توى اين درياها شنا كنند، پوستشان را مى‏كند با زن‏ها لخت بروند آنجا و بعد زن‏ها لخت بياند توى شهرها، مثل كارهائى كه در زمان طاغوت مى‏شد همچو كارى اگر بشود، پوستشان را مردم مى‏كنند، مسلمانند مردم، نمى‏گذارند زن‏ها و مردها با هم داخل هم بشوند و توى دريا بريزند و به جان هم بيفتند. تمدن اينها، اين است. اينها از تمدن اين را مى‏خواهند. اينها از آزادى اينها را مى‏خواهند، آزادى غربى مى‏خواهند و آن اين است زن و مرد با هم لخت بشوند و بروند توى دريا بروند توى نمى‏دانم - جاهاى ديگر شنا كنند. اين تمدنى است كه آقايان مى‏خواهند، اين تمدنى است كه در رژيم سابق تحميل بر مملكت ما شد كه بعد از اينكه مى‏رفتند زن و مرد در دريا، زن همانطور لخت و همانطور لخت مى‏آمدند توى شهر، مردم هم جرأت نمى‏كردند حرف بزنند. امروز اگر يك همچو چيزى بشود اينها را ما خواهيم تكليفشان را معين كرد و دولت هم معين كرد، البته دولت طورى كه وزير كشور گفتند، گفتند كه ما جلويش را گرفتيم، اگر نگيرند مردم مى‏گيرند. مگر مازندرانى‏ها مى‏گذارند يا رشتى‏ها مى‏گذارند كه باز كنار درياشان مثل آنوقت باشد؟ مگر بندر پهلوى‏ها مرده‏اند كه زن و مرد با هم در يك دريا بروند و مشغول عيش و عشرت بشوند، مگر مى‏گذارند اينها را؟ تمدن‏هاى اينها اين است و آزادى كه آنها مى‏خواهند همين است، اينجور آزادى بروند قمار كنند و با هم لخت بشوند و با هم چه بشوند و اين آزادى. آزادى در حدود قانون است، اسلام از فسادها جلو گرفته و همه آزادى‏ها را كه مادون فساد باشد داده، آنى كه جلو گرفته فسادهاست كه جلويش را گرفته است و ما تا زنده هستيم نمى‏گذاريم اين آزادى‏هائى كه آنها مى‏خواهند تا آن اندازه‏اى كه مى‏توانيم آن آزادى‏ها تحقق پيدا كند. شما آقايان هم حالا آزاد هستيد، تشريف مى‏بريد در شهرها در قراء، در قصبات براى هدايت،

صحيفه نور ج 7 صفحه 233

ملتفت باشيد كه از اين آزادى حسن استفاده كنيد، خداى نخواسته سوء استفاده نكيند. مردم را همه دعوت كنيد به اينكه وكلاى خودشان را بشناسند، علماء برايشان معرفى كنند، آنهائى كه آدم شناس هستند معرفى كنند كه اين سابقه‏اش چه بوده، ديروز در آن رژيم چه مى‏كرده حالا آمده البته تسبيح هم دستش ممكن است بگيرد و خيلى هم فرياد اسلام بزند، من ببينم ديروز چه جور بوده، چه جنايت‏هائى را يا كرده يا اجازه كردن داده است. بايد اينها را بشناسند و علماى بلادشان به آنها معرفى كنند، اشخاصى كه براى اسلام دلشان مى‏تپد آنها را تعيين كنند. خداوند انشاءالله همه شما را موفق كند و همه قرائت كنيد، قدم برداريد، منبر برويد، همه چيز باسم ربك الذى خلق .

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 234

تاريخ: 8/4/58

بيانات امام خمينى در جمع گروهى از كاركنان وزارت كشاورزى عازم كشور اتحاد جماهير شوروى‏

بسم الله الرحمن الرحيم‏

در برخورد با گروه‏هاى ديگرى كه راجع به ايران مى‏خواهيد بحث بكنيد، شما خودتان نهضت را مى‏دانيد چه بوده است و براى چه بوده است و مقصد آخرى چيست. ايران بعد از آن زحمت‏ها و مرارت و اختناق‏ها و چپاولگرى‏ها و اينها، به جان آمد ملت ايران و قيام كرد. و صرف قيام، ما را به جائى نمى‏رساند، بلكه قيام چون اسلامى بود و جوان‏هاى ما براى اسلام كوشش كردند و همه مقصدشان اسلام بود و از جان گذشته بودند براى اسلام، از اين جهت، با وحدت كلمه و با اتكاء به اسلام اين نهضت پيشرفت كرد و اميد است كه اين نهضت باز باقى بماند و وحدت كلمه باقى بماند و پيش برود نهضت تا آخر شما در آنجا بايد اين چيزى كه علت پيش آمدن اين نهضت بود، چون در خارج حتى حالا هم باز در روزنامه‏هائى كه اجير هستند از طرفش يا خود آن مرد يا كسانى كه هوادار او هستند باز هم براى او توصيف مى‏كنند كه: اين مى‏خواست مملكت را پيش ببرد، شما به گروه‏هائى كه بر مى‏خوريد، توضيح بدهيد كه اين با اسم پيشرفت، با اسم تمدن بزرگ و دروازه تمدن بزرگ همه چيز ايران را به باد داد و نگذاشت حتى دانشگاه آنطورى كه بايد رشد بكند، رشد بكند و اقتصاد ما را بكلى به هم زد و همه چيز ايران را وابسته به اجانب كرد، همه چيز مردم ايران به باد رفت و خسته شدند مردم از اين جهت قيام كردند و اين نهضت را بپا داشتند و اين دست رابريدند و قطع كردند از كشورشان و حالا هم نه اين است كه به مقصد رسيدند، مقصد اين است كه يك حكومت عدل يك حكومتى كه وابسته به هيچ جناحى نباشد، يك كشورى كه هيچ يك از جناح نتوانند در او دخالت بكنند، به يك كشور اسلامى كه مبنى بر احكام اسلام باشد، كه احكام اسلام همه‏اش عدالت است، يك همچو آرزوئى هست و اگر چنانچه بگذارند اين دست‏هاى پليد وابسته به خارجى‏ها، اين كار انجام مى‏گيرد و ما اميدواريم كه اين توطئه‏هائى هم كه الان در ايران است و به صورت‏هاى مختلف توطئه هست، اميدواريم كه با همت همه جوان‏ها و همه جناح‏ها اينها هم از بين برود. در هر صورت معرفى اينكه وظيفه‏اى كه گفتيد راجع به آن اصل، معرفى اينكه براى چه مردم قيام كردند و چه شد علت قيام آنها و مقصد آنها چه هست، اينها را البته آنقدرى كه شما مى‏توانيد، آنجا براى آنها توضيح بدهيد. و اما برخورد با همه گروه‏ها برخورد سالم بايد باشد يعنى اسلام همين طور است كه حتى با دشمن‏ها هم با مسالمت رفتار مى‏كند مگر آنكه توطئه بر ضد مصالح يك كشورى، مصالح اسلام توطئه بكند، آنجاست

صحيفه نور ج 7 صفحه 235

كه با شدت عمل مى‏كند. لكن همه بشر را اسلام مى‏خواهد كه سعادتمند باشند و با همه هم معاشرت صحيح، برخورد صحيح، برخورد دوستانه بايد باشد، حتى آنهائى هم كه هيچ اعتقادى به اسلام ندارند برخورد، برخورد دوستانه باشد.

و اما آن مطلب سومتان: در ميزى كه مشروب محرم است، مثل مسكرات، سر آ ن ميز نشستن، به حسب اسلام حرام است. حتى كسى كه هيچ مشروبات هم نمى‏خورد و سر يك ميزى اگر يك ظرف مسكر باشد، سر آن ميز حرام است بنشيند. اين حكم خداست و ديگر البته استعمالش ديگر معلوم است. بنابراين، البته وقتى كه شما آنجا برويد، به شما احترام مى‏كنند، چيزى را كه بخواهيد، مى‏كنند. بگوئيد ميزتان را عليحده كنند و جلوتر بگوئيد. (سؤال: ممكن است عوامل شوروى به يك حالت كوچكى بگيرند) جواب امام: گمان ندارم كه آنها حالا شما را كوچك نگاه كنند، آنوقتى - كه - شما را كوچك نگاه مى‏كردند كه مى‏ديدند كه آن شخصى كه خودش را شخص اول مملكت مى‏دانست، براى آنها آنقدر خضوع مى‏كرد كه من اين را يادم نمى‏رود كه جانسون بود و شاه رفته بود آنجا در عكس هم آنجا در روزنامه‏ها منتشر شد كه اين ياد من نمى‏رود از ناراحتى كه آنوقت پيدا كردم، آن مرد، جانسون ايستاده بود آنجا عينكش را برداشته بود و به دستش گرفته بود و چپ به آن طرف نگاه مى‏كرد، اين شخص، آن سر، همان آنجائى كه جاى نشيمن خودش بود، محمدرضا جلو او ايستاده بود مثل اينكه يك بچه مكتبى پهلوى استاد ايستاده بود. وقتى مى‏ديدند آنها كه شخصى كه حالا دارد حكومت مى‏كند به يك جمعيتى اينطور است وضعش، نسبت به آحاد مملكت هم آنها نظرشان آنطور مى‏شد اما وقتى كه حالا ديدند كه يك مملكتى است كه مشتش را گره كرد و همه را بيرون كرده، الان نظر همه نسبت به شماها منقلب شده است. خودتان را بايد حفظ كنيد، خودتان را براى اينكه اينقدر تبليغات بر ضد خود شماها شده است كه ماها را، باطنمان را متحول كردند به يك چيز ديگر از آن شخصيتى كه انسان بايد داشته باشد، اينقدر اينها تبليغات كردند كه شخصيت را از ما گرفتند كه ما الان هم تا صحبت مى‏شود انگلستان، امريكا، همه اين خيابان‏هاى ما را به اسم اينها گذاشته بودند. ميدان‏ها را به اسم اينها گذاشته بودند و هكذا همه چيز. حالا شما آن نيستيد و مملكت ايران هم آن نيست. شما از قرارى كه از خارج مى‏آيند، مى‏گويند كه شما نمى‏دانيد خارج نسبت به ايران چه نگاه مى‏كند. خود ايران باز عظمت اين نهضت را درست ادراك نكرده است. عظمت اين نهضت در خارج بيشتر از اين مسائل است. الان هم اينهائى كه از طرف شوروى مى‏آيند اينجا، گاهى آن سفيرشان مى‏آيد اينجا، معلوم است كه نظرشان به اينجا آن نظرها ديگر نيست و بنابراين شما خودتان را يك ملت غالب بدانيد و اشخاص كه غلبه كرديد ديگر، و به اسم غلبه برويد در آنجا ابداً از آنها هيچ باكى نداشته باشيد و به اسم يك ملت غالب برويد در آنجا، نه مثل سابق كه يك ملت ضعيف بود، يك ملت قوى كه هم شوروى را كنار گذاشت و هم آمريكا را و هم انگلستان و هم همه را، بنابراين هيچ به شما نگاه كوچكى نمى‏كنند مگر اينكه خودتان كوچك كنيد خودتان را و خودتان نكنيد اين كار را. خداوند انشاءالله همه شما را تأييد كند و توفيق بدهد. انسان باشيد و با سلامتى برويد و با پيروزى برگرديد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 236

تاريخ:9/4/58

پيام امام خمينى به مناسبت روز پاسدار

بسم الله الرحمن الرحيم‏

روز مبارك سوم شعبان المعظم را كه روز طليعه پاسدار و پاسدارى از مكتب مترقى اسلام است به عموم هم ميهنان و بخصوص پاسداران انقلاب اسلامى تبريكات عرض و بحق بايد اين روز معظم را روز پاسدار بناميم. روز ولادت با سعادت بزرگ پاسدار قرآن كريم و اسلام عزيز است، پاسدارى كه هر چه داشت، در راه هدف اهداء كرد و اسلام عزيز را از پرتگاه انحراف رژيم طاغوت بنى‏اميه نجات داد. رژيم منحط بنى‏اميه مى‏رفت تا اسلام را رژيم طاغوتى و بنيانگذار اسلام را برخلاف آنچه بوده معرفى كند، معاويه و فرزند ستمكارش به اسم خليفه رسول الله با اسلام آن كرد كه چنگيز با ايران، و اساس مكتب وحى را تبديل به رژيم شيطانى نمود. اگر فداكارى پاسداران عظيم‏الشأن اسلام و شهادت جوانمردانه پاسداران و اصحاب فداكار او نبود، اسلام در خفقان رژيم بنى‏اميه و رژيم ظالمانه آن وارونه مى‏شد و زحمات نبى اكرم (ص) و اصحاب فداكارش به هدر مى‏رفت.

هان اى پاسداران عصر حاضر و انقلاب اسلامى! به امام امت و پاسدار قرآن كريم و اسلام عزيز اقتداء نموده حق پاسدارى از انقلاب اسلامى را به خوبى ادا كنيد و از اين منصب بزرگ كه منصب انبياء عظام و اولياء خداوند تعالى است به خوبى حفاظت كنيد. نكند خداى نخواسته كارى كنيد كه مقام پاسدارى لكه‏دار شود و مبادا در لباس پاسدارى از شما عملى صادر شود كه موجب سرشكستگى اسلام باشد و خداى نخواسته گفته شود پاسداران اسلام چون مأموران سازمان هستند. اكيداً از شما جوانان عزيز خواستارم كه عناصر ناپاك را از خود دور كنيد و عمل خلاف يك نفر ممكن است گروهى را بدنام كند. ما امروز مواجه هستيم با گروه‏هائى كه در كمين نشسته‏اند و مى‏خواهند اسلام را و انقلاب شكوهمند اسلام را بر خلاف آنچه هست معرفى كنند و به قشرهاى مختلف اسلامى خرده گيرند و آنچه در افراد غير مسؤول مى‏گذرد به حساب نهضت و اسلام بياورند، لهذا لازم است علماى اعلام كه راهنماى جامعه هستند و كميته‏ها و دادگاه‏ها و پاسداران انقلاب كوشش كنند و نگذارند كسانى از روى شيطنت و توطئه يا از روى جهالت يا بى‏اطلاعى از مبانى اسلام رفتارى كنند كه نهضت پاك اسلامى را واژگونه و مكتب مقدس اسلام و جمهورى اسلامى را لكه‏دار كنند. من از تمام گروه‏هاى مذكور مى‏خواهم كه به دولت موقت اسلامى كمك كنند و دخالت‏هاى

صحيفه نور ج 7 صفحه 237

مستقيم در امور دولتى و در عزل و نصب مأموران نكنند، دخالت‏هائى كه موجب تضعيف دولت اسلامى مى‏شود بر خلاف رضاى خداست و بايد از آن احتراز شود.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 238

تاريخ: 10/4/58

بيانات امام خمينى در جمع كاركنان شركت مخابرات (تلفن بين شهرى)

بسم الله الرحمن الرحيم‏

من سلامت و توفيق همه آقايان را از خدا مى‏خواهم و آن چيزى كه از حالا به بعد تكليف ماست، مهم اين است كه انسان در آنوقتى كه وقت كار است تكليفش را بداند. شما مى‏دانيد كه اين مملكت احتياج به كار دارد، احتياج به بازسازى دارد و رژيم سابق همه چيز ايران را فاسد كرد، از بين برد و الان به قوه‏هاى شما جوان‏هاى برومند احتياج است.

خدمت به هر كشورى اين است كه آن كسى كه مشغول يك خدمتى است آن خدمت را خوب عمل كند. شما نمى‏توانيد كه كارى كه ارتش مى‏كند، بكنيد. ارتش هم نمى‏تواند كارى كه شما مى‏كنيد بكند لكن هر دو جمعيت مى‏تواند آن كارى را كه به خود شما محول است خوب انجام بدهيد. اگر همه اجزاء اين مملكت يا هر مملكت ديگرى كارى كه به آنها محول است خوب انجام بدهند مملكت آباد مى‏شود. كشاورز، كشاورزى را خوب انجام بدهد كسانى كه در كارخانجات هستند كار آنجا را خوب انجام بدهند، كسانى كه در ادارات هستند در ادارات كار را خوب انجام بدهند، كسانى كه در وزارتخانه‏ها هستند آنجاها خوب انجام بدهند. الان شنيده مى‏شود كه كارمندهاى دولتى كم كارى مى‏كنند، بلكه گاهى گفته مى‏شود كه اصلا كار نمى‏كنند خيلى‏هايشان، اين بر خلاف مسير يك ملتى است كه الان بايد اين مملكت را بسازد. در زمانى كه آنها بودند اگر كم كارى يا بيكارى بود، خوب، مى‏گفتيد كه براى چه ما كار بكنيم اجنبى منافع ببرد. اما امروز كه اينطور نيست، امروز دست اجنبى كوتاه است الحمدلله، دست اين چپاولچى‏هائى هم كه از داخل بودند، اينها هم دستشان كوتاه است. امروز يك مملكتى است مال خودتان و همانطورى كه هر نفرى نسبت به عائله خودش موظف مى‏داند اخلاقاً خودش را، شرعا خودش را به اينكه اداره كند آن زندگى داخلى خودش را و از روى اخلاص عمل مى‏كند، الان مملكت از خود شما شده است و به منزله عائله شما هست جمعيت مملكت، بايد با محبت و با اخلاص كار بكنيد تا اينكه اين آشفتگى انشاءالله ترميم بشود.

و آن تحولى كه در حال نهضت، در آنوقتى كه مشغول به انقلاب بودند و مشغول به اقدام بودند، يك تحول روحى پيدا شده بود از براى همه قشرها كه آن تحول خيلى اهميت داشت و به نظر من آن تحول روحى كه براى ملت حاصل شد از آن تحولى كه ايجاد كردند و رژيم را بيرون كردند، آن اهميتش بيشتر است براى اينكه آن يك تحول معنوى بود، مردم همه نسبت به هم محبت مى‏كردند. از

صحيفه نور ج 7 صفحه 239

قرارى كه به من كراراً اطلاع داده‏اند اينكه وقتى كه آن اشخاص مى‏آمدند توى خيابان تظاهر مى‏كردند، از خانه‏ها به آنها همراهى مى‏شد و خود آنها، كسى مى‏گفت كه من ديدم كه يك ساندويج را وقتى كه دست يك كسى مى‏رسيد تكه تكه مى‏كرد و به رفقائى كه، به اين اشخاصى كه اين بين بودند مى‏داد، يك حس تعاونى در مردم پيدا شده بود كه اين حسن تعاون مورد نظر خدا بود و خداى تبارك و تعالى به اين ملت مرحمت فرمود كه يك ملتى كه دست خالى بود، بر يك قدرتى كه همه چيز داشت غلبه كرد. اين نبود الا اينكه اين ملت يك روح تعاون پيدا كرده بود، يك ايمان پيدا كرده بود. اين ايمان بود كه شما را پيروز كرد. الان بايد شما همين نهضت را حفظ كنيد به اينكه هم اختلافات نباشد بين قشرهاى مختلف كه مع‏الاسف تازگى هى كم كم دارد يك اختلافاتى پيدا مى‏شود و هم آن جهت اخلاصش، جهت اسلاميتش محفوظ باشد، جهت ايمانش محفوظ باشد كه با اخلاص و ايمان كار بكنيد. همانطورى كه با اخلاص و ايمان، شمااين سد را شكستيد، با اخلاص و ايمان جاى او را پر كنيد و سازندگى كنيد و من اميدوارم كه خداى تبارك و تعالى به همه شما سعادت عنايت كند و مملكتتان را يك مملكت مستقلى كه هيچ كسى در آن تصرف نداشته باشد و نتواند تصرف بكند انشاالله نصيب ما يك همچنين استقلالى بشود. خداوند همه شما را حفظ كند. موفق باشيد انشاء الله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 240

تاريخ: 10/4/58

بيانات امام خمينيى در جمع هيأت شركت كننده در سمينار محاسبات وزارت دارايى

درس عبرت از سرانجام فلاكت‏بار حكام ظلم و جور و غير مردمى‏

بسم الله الرحمن الرحيم‏

تاريخ و آنچه كه به ملت‏ها مى‏گذرد اين بايد عبرت باشد براى مردم، از جمله تاريخ عصر حاضر ببينيم كه چه شد كه يك چنين قدرتى از بين رفت، دولت‏ها ببينند كه براى چه اينطور منهدم شد يك چنين قدرتى و اجزاء دولتى، ادارات ببينند كه چه شد قضيه و موجب عبرت همه باشد. هر دولتى كه متكى بر ملت نباشد بلكه مقابل ملت بايستد، اين عاقبتش، ولو يك قدرى هم طولانى باشد، عاقبتش به همين عاقبتى كه اين پدر و پسر منتهى شدند، منتهى خواهد شد. رضاخان كارى كرد كه بين ملت هيچ پايگاهى نداشت و من شاهد قضيه بودم كه متفقين كه به ايران رو آوردند و ايران را گرفتند و همه چيز ايرانى‏ها در معرض خطر بود، وقتى كه نتيجه اين شد كه رضاخان رفت شادى كردند، مردم. من به اين پسر نادانش گفتم كه تو نكن كارى كه همانطورى كه پدرت رفت و شادى كردند براى رفتن تو هم شادى بكنند و نشنيد و ديديد كه براى رفتن اين بيشتر شادى كردند و حق هم همين بود، چرا؟ براى اينكه بين مردم پايگاه نداشت. اساس اين بود كه يك دولتى كه خيانتكار است، اين نمى‏تواند با مردم بسازد و براى خيانتكارى كه دارد و چپاولگرى كه مى‏كند و وابستگى به بيگانگان كه دارد، اين هميشه از خودش مى‏ترسد. يك دولت هميشه نگران است كه مبادا اين خيانت‏ها كه كرده است، ملت جبران بكند و ملت تلافى كند. از اين جهت اينها مجبورند به اينكه با ملت به فشار و ارعاب عمل كنند و لهذا هر روز كه مى‏گذرد فشار آنها زيادتر مى‏شود، تنفر ملت هم از اين طرف زيادتر. در اين پنجاه و چند سال، اينها هر روز فشارشان زيادتر شد و هر روز ملت از آنها تنفرش زياد شد تا رسيد به آنجائى ديديد كه تمام ملت، نه يك قشر، دو قشر، همه ملت يكدفعه از او رو برگرداندند و چون هيچ بين مردم پايگاه نداشت نتوانست، نه خودش توانست و نه قدرت‏هاى بزرگ توانستند او را نگه دارند. وقتى يك ملت يك چيزى را خواست، نمى‏شود خلافش را كسى عمل بكند و ملت ما همه با هم خواستند كه رژيم طاغوتى نباشد و لهذا كوشش‏هايى كه دولت‏هاى بزرگ و ابرقدرت‏ها هم كردند براى نگه داشتن او به جايى نرسيد و نتوانستند نگهش دارند. اين بايد يك سرمشقى براى دولت‏ها باشد، دولت‏هايى كه در عالم هستند كه ببينند كه چه شد كه يك چنين قدرت بزرگى كه همه قدرت‏ها هم دنبالش بودند، همه هم از او پشتيبانى مى‏كردند، نه فقط ابرقدرت‏هاى كوچكتر هم، اينها هم از او پشتيبانى

صحيفه نور ج 7 صفحه 241

مى‏كردند و مى‏شود گفت كه همه قدرت‏هاى شيطانى جمع شده بودند با هم كه اين را حفظش كنند و نتوانستند. اين بايد يك سرمشقى باشد از براى دولت‏ها كه وظيفه خودشان را بدانند. چه دولت‏هايى كه بعدها در ايران تشكيل مى‏شود و اميد است كه دولت اسلامى - انسانى و چه دولت‏هايى كه در خارج اين مملكت هستند، اين بايد يك سرمشقى براى آنها باشد كه با ملت چه بكنند، چه جور رفتار بكنند. اگر با ملت اينها رفتار خوب كرده بودند، همه قدرت‏ها مى‏خواستند اخراجش كنند نمى‏توانستند. اگر ملت پشتبيان او بود و مردم مى‏خواستند او را، فرض كنيد كه دولت‏هاى بزرگ مى‏خواستند او را بيرونش كنند، قدرت ملت او را نگهش مى‏داشت، نمى‏توانستند كارى با او بكنند. چنانكه عكسش هم همين طور بود كه همه خواستند باشد، ملت گفت نه، تمام شد. ملت‏ها و دولت‏ها بايد با هم تفاهم داشته باشند يعنى دولت جورى باشد، ارتش جورى باشد، شهربانى جورى باشد، ژاندارمرى جورى باشد كه مردم به آنها محبت داشته باشند، احساس دوستى و محبت بكنند نه اينكه وقتى كه شهربانى بيايد يا مامور شهربانى بيايد توى بازار، مردم از او بترسند و از او تنفر داشته باشند چنانكه در اين نقاط اينطور بود بلكه در طول سلطنت اينطور بوده است. در سلطنتى كه (يعنى در حكومتى كه، سلطنت كه نبايد گفت) در حكومتى كه در اسلام هست اينطور است كه آن كه رأس است با آن كه در لشگر واقع شده است و در ارتش واقع شده است و آن كه در ادارات واقع شده، همه اينها با ساير ملت فرقى ندارند كه از هم جدا باشند، همين ملت هستند كه يك مقدارى از آنها ارتش شده و يك چند تا از آنها هم حكومت را اداره مى‏كنند و اينها. و وقتى كه رئيسشان بيايد توى جمعيت، هيچ باكى از اين ندارد كه مردم با او چه مى‏كنند، هيچ، براى اينكه با آنها خوبى كرده است، وقتى خوبى كرد مردم هم با او خوب هستند. شما ديديد كه يك روز نمى‏توانست، يك ساعت نمى‏توانست محمدرضا بيايد توى مردم، اگر مى‏خواست از اين خيابان عبور كند، قبل از اينكه بيائيد از اين عبور كند آنطور كه مى‏گفتند تمام منازلى كه در سر راه او بود كنترل مى‏شد، سازمان امنيت مى‏فرستاد تمام اينجاها را مى‏گرفتند و كنترل مى‏كردند، براى چه؟ براى اينكه خوف اين را داشتند كه از اينجاها يك كسى سوء قصد بكند كه حسن قصد اسمش بود اما يك حكومتى كه براى مردم باشد، مردم او را بخواهند اين نمى‏ترسد از اينكه توى بازار مردم بيايد، توى جمعيت بيايد و با آنها بنشيند صحبت كند، هيچ از اينها باكى ندارد چنانكه صدر اسلام اينطور بوده است كه آن كه رأس هم بوده هم توى مسجد مى‏آمده مى‏نشسته و منبر مى‏رفته و مى‏نشسته و با مردم صحبت مى‏كردند. بلى، وقتى كه بساط مثل معاويه شد، آنوقت او هم ديگر نمى‏توانست، او مى‏آمد نماز، اما برايش يك محفظهاى درست كردند و درش را قفل مى‏كردند كه او توى آنجا نماز مى‏خواند و مردم بيرون به او اقتدا مى‏كردند و با او نماز مى‏خواندند يعنى آنهايى كه بايد با او نماز بخوانند، او نمى‏توانست بيايد توى صفوف بايستد، او را قواى انتظامى مى‏آوردند و مى‏كردندش توى آن سوراخ و در آن را مى‏بستند. آنجا در بسته نماز مى‏خواند و بعد هم مى‏آمدند در را باز مى‏كردند و با قواى انتظامى مى‏رفت، براى اينكه پايگاه نداشت در بين مردم اما آن كه حكومت عدل مى‏كرد آن توى مردم بود و با هم بودند و - عرض بكنم كه - رفاقت داشتند و نه خوف آنها از او

صحيفه نور ج 7 صفحه 242

داشتند و نه آنها از او. چرا بايد مردم از ارتش بترسند چرا بايد مردم از قواى انتظامى بترسند؟ از ژاندارمرى بترسند؟ از شهربانى بترسند؟ خوب، اينها بر حسب قاعده بايد شهربانى بايد شهر را حفظ كند، بايد مردم او را اينطور ببينند كه حافظ جانشان هست، نه دشمن جانشان. ارتش بايد مملكت را حفظ كند نه اينكه مردم خيال كنند كه اين ارتش مى‏خواهد با مردم چه بكند و مى‏خواهد مردم را اذيت بكند. حكومت اسلامى كه ما مى‏خواهيم، يك چنين چيزى ما مى‏خواهيم كه آن كسى كه در رأس است، او هم با مردم رفيق باشد و بنشيند و خودش را نگيرد، در بين مردم بنشيند با آنها صحبت بكند، هر كس حاجتى دارد به او بگويد، وقت داشته باشد با او صحبت بكند، آن هم كه رئيس ارتش است و آن هم كه رئيس شهربانى است و آن هم كه رئيس ژاندارمرى است، آن هم در بين مردم همانطور باشد، وارد بشود بين مردم، نه او از مردم وحشت كند، نه مردم از او وحشت بكنند، اين بايد دستور باشد براى همه حكومت‏ها و ملت‏ها. وقتى يك حكومت اينطور شد، ملت دنبالش است، ملت حافظش است همانطور كه او حافظ ملت است، ملت هم حافظ او هستند و ما مى‏خواهيم يك چنين چيزى پيدا بشود كه ملت حافظ دولت به همه جهات باشد و دولت هم حافظ منافع ملت به همه جهات باشد. اگر يك چنين چيزى شد، يك مملكت آرامى است كه هيچ كس هم نمى‏تواند در آن تصرف بكند. تا خيانت بزرگان نباشد، دولت‏هاى خارج نمى‏توانند تصرف بكنند. خيانت هست كه اسباب اين مى‏شود كه اينها راهشان را باز مى‏كنند، مستشار مى‏آورند نمى‏دانم كارشناس مى‏آورند، از اين بساطها درست مى‏كنند. اين خيانت است كه راه آنها را باز مى‏كنند. اگر يك دولت غير خائن باشد، راه باز نمى‏شود بر آنها كه بيايند منافع ما را ببرند و حالائى كه مملكت رسيده به خودمان ببينيم كه يك مملكت آشفته و از بين رفته و همه چيزش از بين رفته و بايد همه با هم كمك كنند تا اينكه اصلاح بشود.

تكليف بر كمك و هميارى اقشار براى آباد ساختن خرابى‏هاى مملكت

حالا از اين به بعد تكليف همه ما چيست؟ تكليف همه ما اين است كه همه كمك كنيم براى ساختن اين مملكت، شما در هر جا كه هستيد كمك كنيد، ما هم اگر كارى ازمان برآيد كمك بكنيم، كشاورزها هم كمك بكنند، كارگرها هم كمك بكنند، همه كارمندها هم كمك بكنند، تا كمك همه نباشد نمى‏شود اين خرابه را آبادش كرد، كمك لازم است. خيال نكند يك كسى كه من يك نفرم، من يك نفر چه از من بر مى‏آيد. هر يك نفرى به اندازه يك نفر از او كار مى‏آيد به اندازه همان يك نفر مكلف است كارش را انجام بدهد. الان همه ما، همه قشرهاى اين ملت مكلفند كه براى اين مملكت كار بكنند تا اينكه با كار، اين مملكت اداره بشود، درست بشود. مملكت مال خودتان است، خودتان براى خودتان داريد كار مى‏كنيد و انشاءالله من اميدوارم كه همه ما به وظائفمان آشنا بشويم و شما كه محلتان هم حساس است، انشاءالله وظائفتان را خوب عمل كنيد و اين كم‏كارى كه گفته مى‏شود در بين ادارات هست، انشاءالله نباشد بلكه گفته مى‏شود گاهى بيكارى هست. امروز كم‏كارى مخالف با نهضت است، بايد كار بكنيم همه‏مان، بايد براى مملكتمان، براى كشورمان كه از خودمان هست الان، الان كسى در

صحيفه نور ج 7 صفحه 243

آن دخالت ندارد، البته در بين اين مملكت اشخاصى الان هستند خائن، لكن رؤوسشان از بين رفت، آنهايى كه سر بودند از بين رفتند، ديگر هم قابل عود نيست. اين حرف‏هائى كه مى‏زنند كه نمى‏دانم در سرحدات فلان آقا هست و فلان هست، اينها اصلا جرأت نمى‏كنند يك مملكتى كه مجاور اينجا هم باشد، باشند. اينها از اين مملكت‏ها فرار كردند و آن دور دورها رفته‏اند. خيال نكنيد اويسى مى‏تواند در سرحدات اينجا باشد يا پاليزبان مى‏تواند در سرحدات باشد. اينها از سرحدات اينجا همچو مى‏ترسند كه شيطان از بسم‏الله مى‏ترسد. اينها فرار كردند پول‏ها را برداشتند رفتند آن طرف در آمريكا و آن دور دورها زندگى مى‏كنند. اين حرف‏ها را هيچ وقت خيال نكنيد كه واقع بشود. البته شلوغى مى‏كنند، الان البته شلوغى‏ها هست، آن هم از يك دسته مفسدى كه نمى‏خواهند اين مملكت آباد بشود، مى‏خواهند هميشه آشوب باشد تا استفاده بكنند، اين هست. البته اين هم انشاءالله با عمل خود شما جوان‏ها و خود شما ملت انشاءالله اصلاح خواهد شد. خداوند همه‏تان را حفظ كند و همه موفق باشيم و همه وظيفه‏شناس باشيم و هر كس در هر عملى مى‏كند خوب انجام بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 244

تاريخ: 11/4/58

بيانات امام خمينى در ديدار با خواهران دانشجوى دانشگاه دماوند

گروه‏بندى‏ها و مطرح شدن مسائل شخصى بعد از پيروزى نيم‏رس انقلاب

بسم الله الرحمن الرحيم‏

لازمه هر انقلابى - كه شايد قابل اجتناب نباشد - اين است كه بعد از پيروزى يا بعد از اعتقاد به پيروزى، اين مسائل شخصى پيش مى‏آيد. مادامى كه در حال انقلاب هست يك ملتى (هر ملتى باشد) در حال انقلاب مسائل شخصى و مسائل گروهى پيششان مطرح نيست، همه اجتماعاً رو به مقصد مى‏روند. چنانچه در انقلاب ايران ملاحظه كرديد كه همه قشرهاى ملت مسائل شخصى و مسائل حزبى و گروهى خودشان را كنار گذاشته بودند و رو به يك مقصد مى‏رفتند، حتى آن گروه‏هائى كه موافق با نهضت هم نبودند آنها هم سكوت مى‏كردند، طرح نمى‏كردند مخالفت را براى اينكه مى‏ديدند مقابل ملت نمى‏توانند عرض وجود بكنند. لكن بعد از اينكه اين پيروزى تا همين حد حاصل شد و مردم دريافتند كه حريف را از ميدان بيرون كرده‏اند، آن هم يك همچو حريف قدرتمندى و ريشه‏دارى كه رژيم دو هزار و پانصد ساله بود، بعد كه مردم احساس پيروزى كردند مثل اينكه سى و پنج ميليون جمعيت را از زندان بيرون كرده باشند. اينها از اختناق و از زورها و چپاولگرها و اينها، يكدفعه زدند بيرون و بعد از اينكه خودشان را پيروز ديدند، اين معنائى كه لازمه انقلاب است در ايران هم حاصل شد و آن اينكه بعد از انقلاب توجه مى‏شود به خواست‏هاى شخصى. در حال انقلاب اصلا صحبت مسكن هيچ مطرح نبود كه مسكن كى دارد، كى ندارد حتى آن زاغه‏نشين‏ها هم آنطورى كه يك وقت نشان دادند، آنها هم در مصاحبه گفت يكيشان كه ما صبح كه مى‏شود همه‏مان با هم مى‏رويم براى تظاهر. اصلا مطرح نبود كه كسى مسكن دارد يا ندارد، كسى فلان احتياج را دارد، فلانكس حقوقش كم است، زياد است، اين حرف‏ها اصلش در حال انقلاب مطرح نيست و در ايران هم ديديد كه نبود. اما مع‏الاسف در ايران قبل از اينكه ما به پيروزى نهائى برسيم اين پيروزى نيم‏رس اسباب اين معنا شد كه مردم، گروه‏ها متوجه به مسائل شخصيه شدند و توجه به آن نابسامانى‏هائى كه در رژيم گذشته باقى گذاشته بود و آن گرفتارى‏هائى كه براى همه قشرها بود و از ارث همان رژيم سابق بود. اين توجه يك جهت شد كه مردم از آن وحدت كلمه و از آن توجه خاصى كه همه با هم داشتند بيرون آمدند.

صحيفه نور ج 7 صفحه 245

گروه بندى‏هاى مختلف منفعت طلبان به منظور ايجاد اختلاف و فعاليت‏هاى تخريبى

و يك جهت ديگر كه شايد در خصوص انقلاب ما بود، آن اين است كه آن گروه‏هائى كه با جمهورى اسلامى و با اسلام روى خوشى نداشتند، يا به حسب مكتب انحرافى‏شان مخالف بودند و يا ترس داشتند از اسلام و گمان‏هاى باطلى درباره اسلام مى‏بردند، اين گروه‏ها هم شروع كردند عرض وجود كردن. اين عرض وجود اين گروه‏هاى بسيار فراوان كه در روزنامه‏ها تا صد تا (يك قدرى هم بيشتر يا همان حدود صد تا) گفته مى‏شود كه تا كنون گروه‏هاى مختلف تا اينقدر با اسماء مختلف پيدا شده است، اين گروه‏هاى مختلفى كه پيدا شده است به نظر آدم مى‏آيد كه علاوه بر اينكه يك گروه‏هائى با اسلام مخالفند و يك گروه‏هائى هم از اسلام مى‏ترسند ولو اينكه يك مكتب مخالفى ندارند، لكن از اسلام ترسيده‏اند و بى‏جهت هم ترسيده‏اند، لكن خوب ترسيده‏اند. علاوه بر اين يك دست‏هائى زير پرده در كار هست براى درست كردن اين گروه‏هاى مختلف و ايجاد اختلاف كردن كه الان در ايران اين عوامل هست. يكى احساس پيروزى كه دنبال احساس پيروزى برگشت به اين است كه حال، ما بعد از پيروزى مى‏خواهيم ثمراتى داشته باشد و همچو گمان كردند كه فوراً تا پيروز شدند همه چيز درست مى‏شود، يك مملكتى كه همه چيزش به باد رفته يكدفعه همه چيزش درست مى‏شود. اين يك عامل بود يك عامل ديگر هم آن گروه‏بندى‏هائى كه شده است و دست‏هائى كه در كار است، آنهائى كه مى‏خواهند منافع ماها را ببرند و خوف اين را دارند كه اگر اسلام تحقق پيدا بكند و رژيم جمهورى اسلامى درست پا برجا بشود ديگر براى آنها جايى نيست، آنها شروع كردند به ايجاد اينطور گروه‏ها براى ايجاد اختلافات. دستجات مختلفى، چه باقيمانده آن رژيم سابق و تفاله آن و چه آن قدرت‏هاى بزرگى كه طمع به ايران دارند و باز هم نمى‏توانند دست بردارند و چه اين گروه‏هائى كه هر كدام براى مقصد خاص خودشان و خوف از اسلام يا مخالفت با اسلام درست شده‏اند، اينها همه اسباب اين شده است كه الان يك اختلافاتى در سطح كشور وجود دارد و دستجات مختلفى هم فعاليت‏هاى به قول خودشان سياسى دارند و يك دسته‏هائى هم هستند كه اينها فعاليت‏هاى تخريبى دارند كه خرابكارى مى‏كنند. از اين جهت مسأله‏اى است كه بعد از هر انقلابى اجتناب ناپذير است و در ايران كه يكى از انقلاب‏هاست، به واسطه اين جهات مختلفه و شايد بعضى جهات ديگر، اين اختلافات پيش آمده است.

تكليف بر حفظ نهضت اسلامى و جارى نمودن احكام اسلام

تكليف همه ما، چه شما بانوان محترم و چه ساير ملت، همه، بانوان و برادران و خواهران و همه اين است كه در يك همچو مقطعى كه ما واقع شده‏ايم از تاريخ كه ما سر دو راهى الان واقع شده‏ايم، دو راهى يكى پيروزى نهائى، يكى خداى نخواسته شكست و برگشت به حال‏هاى اول، تكليف همه ملت اين است كه همانطورى كه اين نهضت را با وحدت كلمه و وحدت مقصد كه همه مقصدشان اسلام بود، همه با هم فرياد اسلام مى‏زدند، حالا هم همان را حفظ بكنند، اجتماعات خودشان را حفظ بكنند، مساجد را پر بكنند از جمعيت‏ها، جاهايى كه اجتماعات عمومى مى‏شود، در جاى اجتماعات عمومى‏

صحيفه نور ج 7 صفحه 246

اجتماع بكنند و مطالب را، آن مطالبى كه مقصدشان است و آن اينكه همه احكام اسلام در ايران جارى بشود، اينها را باز در نظر بگيرند. با اين اجتماعات و با اينطور گرم نگه داشتن نهضت، اين را گرم نگه دارند تا اين مسائل بعدى كه بايد بگذرد و اين حكومت انتقالى مبدل به يك حكومت مستقر بشود، مستقل بشود، مجلس شورا پيدا بشود، رئيس جمهور معلوم بشود تا اينكه بساط آن احزاب، آنهائى كه مخالفت‏هايى با رژيم اسلامى دارند، آنها از بين بروند و انشاءالله مملكتتان را خودتان اداره‏اش بكنيد و خودتان مستقل، بدون اختناق استقلالش را حفظ بكنيد و به پيش برويد.

البته ما براى آتيه هم احتياج داريم به مسائلى. ما نبايد همين، فرض اين بكنيم كه حالا ما يك جمهورى اسلامى پيدا كرديم (و انشاءالله همه جهاتش هم اميد است كه درست بشود) ما نبايد قناعت به اين بكنيم كه در عصر خودمان جمهورى اسلامى محقق شده است، ما براى عصرهاى بعد بايد حالا فكر بكنيم يعنى ما همانطورى كه خودمان مقاصدى داريم و روى آن مقاصد اين نهضت را كرديم اعقاب ما هم همان مقاصد را دارند و آنها هم احتياج دارند به اينكه اجتماع داشته باشند، بينش داشته باشند كه بتوانند اين چيزى را كه شماها به دست آورديد، آنها نگهدارى كنند و مملكتمان تا آخر يك مملكت مستقل و يك مملكتى كه از تحت فشار ديگران خارج شده است و مال خودمان باشد و خودمان اداره‏اش كنيم.

اميدوارم انشاءالله كه خانم‏ها كه تشريف آورده‏اند اينجا و خيلى هم در اين مسائل سهيم و شريك هستند، در اين نهضت سهيم هستند، شريك هستند بلكه بايد گفت اينها پيشقدم هستند، بايد گفت كه مردها از اينها الهام گرفته‏اند در اين نهضت، انشاءالله خداوند همه‏تان را تاييد كند، موفق باشيد، سعادتمند باشيد و مملكت خودتان را خودتان اداره بكنيد و بچه‏ها را خوب تربيت بكنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 247

تاريخ: 11/4/58

فرمان امام خمينى به حجت‏الاسلام آذرى قمى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ احمد آذرى دامت افاضاته

با توجه به وضع كنونى زندان‏هاى تهران و احتياج به تسريع در كار رسيدگى به پرونده‏هاى متهمين، بدين وسيله جنابعالى به دادستانى دادگاه انقلاب اسلامى تهران و حومه انتخاب و منصوب مى‏شويد. اميد آنكه پيرو اين مأموريت اقدام به رسيدگى و تسريع كارها نموده و در هر حال احتياط را مراعات نمائيد. از خداى تعالى موفقيت آن جناب را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 248

تاريخ: 11/4/58

بيانات امام خمينى در جمع بانوان اهواز

بسم الله الرحمن الرحيم‏

من مى‏توانم بگويم كه در زمان اين پدر و پسر به بانوان ما بيشتر ظلم شد تا به ساير اقشار. شما شايد اكثراً يادتان نباشد كه در زمان رضاشاه با بانوان چه كردند اينها، چه مصيبت‏هائى به بار آوردند با اسم اينكه مى‏خواهيم ايران را نظير اروپا مثلاً بكنيم، ايران را متجدد بكنيم، نصف از جمعيت ايران را مى‏خواهيم در جامعه بياوريم. با بانوان نمى‏دانيد چه كردند، اينها دو طايفه را در آنوقت از همه بيشتر بهشان ظلم كردند يكى بانوان بود كه با اين اسم آنقدر ظلم كردند و يكى هم روحانيون بود. اين دو طايفه را شايد در زمان رضاشاه بيشتر از ساير مردم بهشان تعدى كردند.

بانوان را الزام كردند به اينكه در مجالس كذائى كه داشتند حاضر بشوند. مردها با زن‏هايشان، با دخترهايشان در آن مجلس‏هاى فاسد الزام داشتند كه حاضر بشوند. حتى در قم، در قم كه مركز روحانيت بود، در قم هم اين مسائل بود و در همه شهرستان‏ها. اينها نمى‏خواستند كه به جمعيت ايران يك نيمى افزوده بشود، براى اينكه اينها همه جمعيت ايران را مى‏خواستند كه نباشد آنطورى كه بايد باشند.

اينها نمى‏خواستند كه بانوان را آزاد كنند، براى اينكه مردها هم در زمان اينها آزاد نبودند. نه بانوان آزاد بودند نه مردها. آنها آزادى را در چيزهاى ديگر مى‏ديدند كه در آن همه‏اش فساد بود. آزادى را در اين مى‏ديدند كه زن‏ها با مردها توى دريا لخت بشوند و با هم شنا كنند، در مراكز فحشا با هم مجتمع باشند و به قول خودشان آزادانه هر كارى مى‏خواهند، بكنند. اينها تربيت انسانى را از ايران بكلى از بين بردند و تربيت‏هاى غربى، نه آنهم تربيت‏هاى صحيح غربى، تربيت‏هاى فاسد غربى در بين ما رواج دادند. و در زمان اين پسر شايد بيشتر معنويات از بين رفت. در زمان او ظلم شايد ظهورش، ظاهرش بيشتر بود، بانوان را بيشتر اذيت كردند، ساير مردم را بيشتر اذيت كردند. ولى در زمان اينها معنويات مملكت را بيشتر از بين بردند، نگذاشتند كه يك رشد فكرى بكنند. با اسم تمدن و با اسم تمدن بزرگ اين مملكت را به هدر دادند، همه چيز اين مملكت را و خصوصاً نيروى انسانى را به هدر دادند و خيانتى كه در اين جهت به مملكت ما كردند بيشتر از خيانتى است كه در اقتصاد كردند، يا در ارتش كردند، يا در فرهنگ كردند. نيروى انسانى ما را نگذاشتند رشد بكند، فرهنگ را نگذاشتند ترقى بكند، نگذاشتند كه جوان‏هاى ما رشد پيدا بكنند. هر كارى كردند همه‏اش‏

صحيفه نور ج 7 صفحه 249

بر خلاف مصلحت مملكت بود. حالا هم كه رفته‏اند اينقدر قرض به بانك‏ها باقى گذاشته‏اند كه دولت معلوم نيست بتواند از زير اين قرض‏ها بيرون برود. همه چيز مملكت ما را بردند و يك مملكت خرابى گذاشتند.

شما بانوان كه در اين نهضت شركت داشتيد و خداوند شما را حفظ كند، از اين به بعد هم در اين نهضت شركت كنيد و اين نهضت را به پيش ببريد و مهم شما اين است كه اولادها را خوب تربيت كنيد، بانوان را آنطور اينها مى‏خواستند باشند كه بچه‏هايشان از آنها جدا باشد، بانوان را بكشند به ادارات، نه براى اينكه اداره درست بشود، يكى اينكه ادارات را فاسد بكنند، يكى اينكه بچه‏ها را از دامن مادر جدا بكنند و بچه‏ها از اول كه در دامن مادر نباشد عقده پيدا مى‏كنند و اكثر مفاسد از اين عقده‏هائى است كه بچه‏ها پيدا مى‏كنند.

شما بچه‏هاى خودتان را خوب حفظ كنيد، بچه‏هاى خودتان را خوب تربيت كنيد، اين بچه‏ها هستند كه كشورى را نجات مى‏دهند. در دامن شما اينها اسلامى بار بيايند، در دامن شما اينها با فضيلت بار بيايند، با ايمان بار بيايند تا در اين مملكت بتوانند خدمت بكنند. خداوند همه شما را انشاءالله سعادتمند كند و همه شما را براى مملكت خودتان مفيد قرار بدهد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 250

تاريخ: 12/4/58

بيانات امام خمينى در ديدار اعضاى هيأت بحرينى و كرد و پاسداران قائميه

دشمنان در صدد بد جلوه دادن نهضت اسلامى هستند

بسم الله الرحمن الرحيم‏

از بركات اين نهضت يكى اين است كه طوائف مختلفه را زير يك سقف توى يك اطاق كوچك جمع كرده است، فارس و كرد و عرب و عجم، همه برادرها را در يك جا مجتمع كرده است تا مسائل و مطالبى كه دارند بگويند و ما هم اگر عرائضى داريم به آنها عرض مى‏كنيم.

آنچه كه الان به نظر من اهميت دارد و اهميت حياتى دارد يعنى حيات اسلام به آن بستگى دارد اين است كه از حالا به بعد ما چه بكنيم، تكليف حالا را معين كنيم. آنچه كه گذشت، گذشت و بحمدالله به خير گذشت، ما چه بكنيم كه از اين به بعد هم به خير بگذرد، به نفع اسلام بگذرد. آن كه الان ما را تهديد مى‏كند و موجب نگرانى است و نگرانيش بيشتر از نگرانى‏اى است كه سابق داشتيم راجع به مبارزه با طاغوت اين است كه الان يك قشرهائى هستند، يك اشخاصى در بين ملت هستند كه اينها مى‏خواهند اين نهضت اسلامى را با اينكه اسلامى است بد نمايش بدهند، يعنى مكتب ما را يك طورى نمايش بدهند به دنيا كه اين مكتب اسلامى هم مثل همين مكاتب ديگر و مثل همين رژيم‏هاى فاسد ديگر است، منتها آنوقت قدرت دست يك طائفه‏اى بود و كارهاى خلاف مى‏كردند، حالا دست يك طائفه ديگر آمده ولى همان كارها را مى‏كنند.

ما اگر چنانچه در اين مبارزه كه با طاغوت مى‏كرديم و همه شما جوان‏هاى عزيز و همه طبقات ملت با هم مجتمع شدند و به پيش رفتند اگر در آن رژيم ما شكست مى‏خورديم، قتل عام مى‏شديم چيز مهمى نبود براى اينكه در راه حق بوده است و مكتب ما محفوظ بود و كوشش خودمان را آنقدرى كه مى‏توانستيم كرديم منتها زورمان نرسيد آنها غلبه كردند، چنانچه اولياء حق هم بسياريشان مغلوب شدند لكن مكتب محفوظ ماند. سيدالشهدا سلام‏الله عليه با همه اصحاب و عشيره‏اش قتل عام شدند، لكن مكتب‏شان را جلو بردند. شكست در مكتب نبود پيشروى بود، يعنى بنى‏اميه را تا ابد شكست داد، قتل سيدالشهدا، يعنى اين اسلامى كه بنى‏اميه مى‏خواست بد نمايش بدهد و با ادعاى خلافت بر خلاف موازين انسانى عمل بكند آن را، سيدالشهدا سلام‏الله عليه با نثار خون خودشان آن رژيم را، رژيم فاسد را شكست داد و خود مقتول شد. ما اگر در اين رژيم سابق در اين مبارزه شكست مى‏خورديم و آن مكتب‏مان محفوظ مى‏ماند، دست نخورده مى‏ماند و خودمان از بين مى‏رفتيم خيلى اهميت نداشت براى

صحيفه نور ج 7 صفحه 251

اينكه سيدالشهدا هم كشته شد، اميرالمؤمنين هم در جنگ با معاويه شكست خورد.

امروز هر قدم كجى كه برداشته شود به نام اسلام تمام مى‏شود

اما حالا سر يك دوراهى واقع شديم اين اهميت دارد. اين دوراهى اين است كه چه بكنيم كه مكتب‏مان محفوظ باشد، و چه اعمالى مكتب ما را به باد مى‏دهد، شما پاسدارهاى عزيز محترم كه علاقمند هستيم ما همه به شما، چه بكنيد؟ چه اعمالى از شما صادر بشود كه اين اعمال در اين رژيمى كه الان رژيم اسلامى است، الان جمهورى اسلامى است، مملكت ما رژيمش الان با رفراندم، جمهورى اسلامى شده، اگر الان يك اعمالى بجا بياوريم، ارتكاب يك كارهائى بكنيم كه بر خلاف موازين شرعيه باشد، بر خلاف موازين عدالت باشد مثلاً فرض كنيد كه جوانى از ما بر خلاف موازين يك تعدى به غير بكند، يك جوانى كه به عنوان پاسبان اسلام است بريزد در خانه يك كسى و يك كار زشتى بكند، امروز اين كار را ديگر پاى اين شخص حساب نمى‏كنند مى‏گويند پاسبان، پاسدار اسلام هم اينطورى است، در رژيم سابق ساواكى‏ها اين كارها را مى‏كردند، در رژيم حالا هم پاسداران اسلام اين كارها را مى‏كنند. اگر به پاى شخص حساب مى‏شد و مكتب محفوظ مى‏ماند و نسبت به اسلام نمى‏دادند اشكال خيلى نبود. آدم فاسد در عالم خيلى هست، آدم مخالف با موازين عمل كن زياد است، اما اگر ما خودمان را پاسدار اسلام بدانيم ما كه در لباس روحانيت هستيم، اين صف و شما كه پاسداران اسلام هستيد و همه‏مان انشاءالله پاسداران اسلام باشيم، اگر امروز از ما از اين طبقه و از شما و اين طبقه و از آقايان و آن طبقه اگر امروز يك خلافى صادر بشود، اين اشخاصى كه با قلم‏هاى زهرآلود چشم‏ها را دوخته‏اند كه يك چيزى پيدا بكنند برايش، يكى را هزار تا اضافه بكنند و به اسلام نسبت مى‏دهند نه به شما نه به من، اگر يك كارى يك وقتى من كردم مى‏گفتند خمينى يك آدم مخالف با عقل و اسلام است، اين اشكالى نداشت، خوب، خيلى اشخاص مخالف بودند يكى‏اش هم من، اما اگر من حالا يك كارى بكنم و بگويند كه رژيم اسلام اينطورى است، يا آقا خداى نخواسته يك كارى بكنند كه نسبت داده بشود به اينكه اين حكومت اسلام هم همين است، اينهائى كه نشسته‏اند و الان در داخل و خارج چشم‏ها را دوخته‏اند كه يك مناقشه‏اى بكنند، يك چيزى از شما، از من، از آقا ببينند، از روحانيون، از پاسداران، از كميته‏ها، از دادگاه انقلاب، از حكومت - عرض مى‏كنم كه - ملى، از همه اينها يك چيزى ببينند يكى را هزار مى‏كنند، آنهم پاى من و آقا حساب نمى‏كنند، پاى اسلام حساب مى‏كنند. امروز مكتب ما در خطر است و آنوقت كه رژيم بود، مكتب‏مان سر جايش بود، خودمان در خطر بوديم. اگر در زمان طاغوت ما با آنها مبارزه مى‏كرديم و ما را مى‏كشتند اشكال نداشت شكست خورده بوديم و اگر در زمان طاغوت از يك معمم يك چيزى صادر مى‏شد، نمى‏گفتند اسلام، مى‏گفتند اين ساواكى هست، به اسلام نسبت نمى‏دادند. الان اگر از پاسدارهاى اسلام، چه شما كه پاسداريد و چه ما كه پاسداريم يك مطلبى صادر بشود، اين اشخاصى كه در صددند كه تخطئه كنند مكتب ما را، اسلام را تخطئه كنند، اينها قلم‏ها را بر مى‏دارند اينجا به كنايه و در خارج به صراحت مى‏نويسند و مكتب

صحيفه نور ج 7 صفحه 252

ما يك وقت در دنيا شكست مى‏خورد. شكست مكتب مصيبت بزرگ است. امروز مسؤوليت طبقه روحانى، مسؤوليت پاسدارهاى اسلام، مسؤوليت حكومت است، رئيس الوزراء اسلام، نخست وزير اسلام، مسؤوليت امروز مثل سابق نيست، امروز مسؤوليت زياد است. مسؤوليت اين است كه اگر يك كارى ما بكنيم، روحانى خداى نخواسته يك كارى بكند، در كميته‏ها يك كارى بشود، در دادگاه‏هاى انقلابى يك كار خلافى بشود، پاسدارهاى انقلاب يك كارى بكنند، مردم يك كارى بكنند، بازار يك بازار غير اسلامى باشد، آنهائى كه براى مناقشه نشسته‏اند و چشم‏هايشان را دوخته‏اند به ما، آنها براى ما يك كارى مى‏كنند كه اصل مكتب ما شكست بخورد، يعنى تا ابد اسلام دفن بشود. مصيبت اين است و الا مصيبت كشته شده كه مصيبتى نيست، خوب، جوان‏هاى ما كشته شدند، در راه اسلام كشته شدند، شهيد شدند، هنياًلهم ، اما كشته شدن، دفن شدن مكتب اهميت دارد، اين را حفظش كنيد اى برادرهاى پاسدار من! اى عزيزان ما! مبادا از شما يك مطلبى صادر بشود كه قلم‏ها برداشته بشود و نوشته بشود كه اسلام اينجورى هست، اينها مثل ساواكى‏هايند. اى آقايان روحانيون! مبادا از روحانيون يك وقتى، حالائى كه يك قدرتى پيدا شده است يك چند نفر تفنگدار دور خودشان جمع كنند و يك كارى بكنند كه اسلام را لكه‏دار بكنند.

امروز اگر از يك روحانى يك مطلبى صادر بشود كه بر خلاف موازين باشد، آنهائى كه بايد ما را لكه‏دار كنند مى‏گويند اينها هم، آخوندها، الان ديكتاتورى كفش و عمامه است. بهانه دست مردم ندهيد، اسلام ديكتاتورى نيست، آن كه ديكتاتور است مسلم نيست، روحانيت ديكتاتور نيست، آن كه ديكتاتور است روحانى نيست، لكن قلم برداشته مى‏شود و نوشته مى‏شود اينها همان‏ها هستند، آنوقت ساواك بود، حالا پاسدار هست. نكند خداى نخواسته يك وقت يك چيزى از شما صادر بشود، از ما صادر بشود، از روحانيون صادر بشود، از كميته‏ها صادر بشود. اينها هم الان اجزاء مملكت اسلام است. ما ادعا داريم كه يك مملكت اسلامى حالا داريم. الان اينهائى كه به اسم دادگاه اسلام و كميته اسلام عرض مى‏كنم پاسداران اسلام و روحانيون اسلام الان ديگر آنطور نيست كه مثل رژيم سابق باشد كه اگر شما يك كارى مى‏كرديد به شما نسبت بدهند، اگر من يك كارى مى‏كردم به من نسبت بدهند الان يك وضعى داريم كه اگر خداى نخواسته يك قدم كجى برداريم اين را به اسم اسلام تمام مى‏كنند.

كارى نكنيم كه امام زمان سلام الله عليه پيش خدا خجالت بكشد

اين راجع به دشمن‏هاى ما، و اما اولياء خدا و خداوند تبارك و تعالى مراقب ما هستند. ما رقيب داريم، خداى تبارك و تعالى رقيب ما هست، ملائكة الله رقيب ما هستند يعنى پاسدارى از ما مى‏كنند، مبادا يك وقتى نامه عمل شما برود پيش امام زمان سلام‏الله عليه و آنجا گفته بشود به امام زمان كه اين پاسدارهاى شما، و ايشان سرشكسته بشوند، آقا مسأله مهم است. قضيه، قضيه كشت و كشتار نيست، قيام و نهضت ما، نهضت يك رژيم طاغوتى نيست، قيام و نهضت ما يك نهضت انسانى است، يك

صحيفه نور ج 7 صفحه 253

نهضت اسلامى است، ما به كتاب و سنت مى‏خواهيم عمل بكنيم، شما به كتاب و سنت بايد عمل بكنيد. اگر يك وقت نامه عمل يك روحانى را بردند و به امام زمان سلام‏الله عليه دادند و آن ملائكة اللهى كه بردند دادند گفتند كه اين هم روحانى شماست، اينها پاسداران اسلام شما، و امام زمان خجالت بكشد نعوذ بالله، او علاقه دارد به شما. شما ببينيد اگر اين آقا خودشان خيلى منزه است از پسرشان يك چيزى صادر بشود خودشان سرافكنده مى‏شوند، اگر از خادم‏شان يك چيزى صادر بشود خودشان سرافكنده مى‏شوند. ما همه خادم هستيم، از ما توقع هست، از شما توقع هست.

حكومتى كه مردم حامى‏اش باشند، سقوط نمى‏كند

امروز روزى است كه بايد حفظ كنيد شمااسلام را، اسلام را بايد حفظ كنيد. حفظ اسلام به اين است كه اعمالتان را تعديل كنيد، با مردم رفتار خوب بكنيد، برادر باشيد با مردم، مردم را اينطور حساب نكنيد. رژيم‏هاى سابق مردم را از خودشان جدا مى‏دانستند. آنها در يك طرف بودند، مردم هم در يك طرف بودند. آنها مردم را مى‏كوبيدند، مردم هم آنها را اگر مى‏توانستند. امروز كه مردم جدا نيستند از پاسداران اسلام، حكومت اسلام كه از مردم جدا نيست، تو مردم است، از همين مردم و از همين جمعيت است شما هم از همين مردميد، از همين جمعيتيد، شما كارى نكنيد كه مردم از شما بترسند، شما كارى بكنيد كه مردم به شما متوجه بشوند، كارى بكنيد كه مردم محبت به شما بكنند، پشتيبان شما باشند. اگر مردم پشتبيان يك حكومتى باشند، اين حكومت سقوط ندارد، اگر يك ملت پشتيبان يك رژيمى باشند، آن رژيم از بين نخواهد رفت اينكه رژيم سابق از بين رفت براى اينكه پشتبيان نداشت، ملت پشتيبانش نبود، ملت پشت به او كرد بلكه خود ملت او را بيرونش كرد. رضاخان را وقتى متفقين از اين مملكت بيرون كردند، مردم شادى مى‏كردند با اينكه در خطر بودند، جانشان در خطر بود، لشكر غير بود، لشكر اجنبى بود، لشكرهاى اجنبى بودند ريختند به ايران ولى چون رضاخان را بردند، مردم خوشحالى مى‏كردند. ما خودمان مطلع بوديم در بين مردم اين مردم هم كه رفت كه ديديد كه چه شاديها كردند براى اينكه پشتيبان نداشتند كارى نكنيد كه مردم بگويند كه ايكاش نبود اين پاسدار، كارى نكنيم كه مردم بگويند ايكاش روحانيتى در كار نبود. مسأله مهم است. قضيه اين نيست كه من ساقط باشم، قضيه اين نيست آقا ساقط باشند، قضيه اين است كه اسلام در خطر است. امروز اينطورى است وضع ما، همه انشاءالله با هم متوجه به اسلام و وظائف.

نگذاريد عملى از شما صادر بشود كه اجر شما از بين برود

پاسدارى و وظائف پاسدارى شغل بسيار شريف و بسيار پر مسؤوليت است. شما تا صبح بيداريد و از اين مردم پاسدارى مى‏كنيد و براى خداست و در خطر هم هستيد. چه چيزى بالاتر از اين، لكن كارى بكنيد كه مقبول درگاه خدا باشيد اين زحمت‏هاى شما خداى نخواسته هدر نرود و آن اين است كه به وظائف پاسدارى عمل بكنيد و اين است كه خودتان پاسدار خودتان هم باشيد. اين جنود

صحيفه نور ج 7 صفحه 254

ابليسى كه به باطن انسان هجوم مى‏كنند، پاسدارى كنيد نگذاريد، ردشان كنيد، طردشان كنيد، نگذاريد كه وسوسه بكنند شياطين و خداى نخواسته يك عملى از شما صادر بشود كه اجر شما را از بين ببرد. شما خيلى اجر داريد پيش خدا، نگذاريد اين از بين برود.

در اسلام همه ميزان، تقواست

و من اميدوارم كه همه طبقات اين ملت در تحت لواى اسلام با رفاه، با سلامت، با سعادت، همه با سعادت باشند. اگر اسلام بيايد، در اسلام اين حرف‏ها نيست كه اين سفيد است آن سياه است، آن كرد است و آن لر است، آن روحانى است و آن چى، تقوا ميزان است، اسلام اگر آمد انسان بايد از خودش فقط بترسد، نه از حكومت مى‏ترسد، نه از ارتش اسلامى كسى مى‏ترسد، نه از ژاندارمرى‏اش مى‏ترسد، نه از پاسبانش مى‏ترسد، نه از پاسدارش مى‏ترسد، هر كسى بايد از خودش بترسد كه اعمالش مبادا بد باشد. و من اميدوارم اسلام به آنطورى كه ما مى‏خواهيم به آنطورى كه خداى تبارك و تعالى مى‏خواهد، در ايران پياده بشود و همه اقشار بدون اينكه فرقى باشد ما بين مرزنشين و ما بين مركز نشين، بين فارس و كرد، بين عرب و عجم، بين كرد و غير كرد، هيچ فرقى در اسلام نيست و همه به حقوق خودشان مى‏رسند. از خداى تبارك و تعالى سلامت و سعادت همه را مى‏خواهم و خداوند همه را حفظ كند، غلبه بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 255

تاريخ: 12/4/58

بيانات امام خمينى در جمع جامعه ورزشكاران باستانى مشهد

بسم الله الرحمن الرحيم‏

از خداوند تعالى مسئلت مى‏كنم كه ظهور ولى عصر سلام الله عليه را نزديك فرمايد و چشم‏هاى ما را به جمال مقدسش روشن. ما همه انتظار فرج داريم و بايد در اين انتظار، خدمت كنيم. انتظار فرج، انتظار قدرت اسلام است و ما بايد كوشش كنيم تا قدرت اسلام در عالم تحقق پيدا بكند و مقدمات ظهورانشاءالله تهيه بشود.

من از شما جوان‏ها، از شما ورزشكارها كه از آستان قدس آمديد تشكر مى‏كنم و به دوستان اسلام و مسلمين و دوستان ولى عصر سلام‏الله عليه و ورزشكاران آستان قدس عرض مى‏كنم كه همانطورى كه با ورزش قوت جسمانى خودتان را تقويت مى‏كنيد، قواى روحانيتان را هم تهيه و تقويت كنيد. همانطورى كه كوشش مى‏كنيد كه جسمتان قوى باشد، كوشش كنيد كه روحتان قوى باشد. آن قوت روح و قوت ايمان بود كه شما را غلبه داد بر جنود شيطانى و بر طاغوت و بايد آن قوت ايمان و قوت باطنى، شما را غلبه بدهد بر جنود شيطانى كه در باطن انسان، انسان را مى‏خواهد اغواء كند. اصلاح كنيد حال خودتان را، همانطورى كه تقويت مى‏كنيد جسم خودتان را.

شما كه در جوار امام (ع) هستيد و به حرم آن حضرت مشرف مى‏شويد، وظيفه شما شايد از ديگران كه دورند بيشتر باشد. شما خدمتگزار نزديك هستيد، از نزديكان هستيد و نزديكان امام (ع)، بايد همانطورى كه جسماً و مكاناً نزديك هستيد، روحاً و مكانتاً هم نزديك باشيد. بايد ببينيد كه ائمه ما (ع) در راه اسلام چه فداكارى‏ها كردند و هر چه داشتند در راه اسلام تقديم كردند، ما هم بايد اگر شيعه آنها هستيم، اگر تابع آنها هستيم، در راه اسلام هر چه داريم بدهيم. اسلام عزيزتر از هر چيزى است و چون عزيزتر از هر چيزى است، نبى اكرم (ص) و ائمه ما هر چه داشتند در راه او دادند. خداوند انشاءالله همه ما را توفيق بدهد به اينكه اين وحدت كلمه‏اى كه موجب عزت اسلام شد از دست ندهيم. اين وحدت كلمه، اين قدرت ايمان، توجه به اسلام، شما را به پيروزى تا اينجا رساند. از اين به بعد هم با همين قدرت پيش برويد، با همين قوه اسلامى، با همين وحدت كلمه. توجه به گرفتارى‏هاى دنيوى خودتان كمتر بكنيد، توجه به اسلام داشته باشيد، توجه به گرفتارى‏هائى كه اسلام الان هم دارد از دست

صحيفه نور ج 7 صفحه 256

اين قشرهائى كه نمى‏خواهند بگذارند جمهورى اسلامى تحقق پيدابكند، كوشش‏ها مى‏كنند كه جمهورى اسلامى نباشد، شما بايد كوشش بكنيد در مقابل همه كوشش‏هاى آنها و همانطورى كه با كوشش شما، همه قدرت‏ها در هم پيچيده شد و نتوانستند اين قدرت شيطانى را نگاه دارند، با قدرت و قوه و قدرت اسلامى شما، قوه ايمانى شما انشاءالله از اين به بعد هم اين راه را ما برويم و آنهائى كه بايد تعيين بشوند براى رسيدگى به قانون اساسى كه اساس مملكت ماست و اساس اسلام است، آن اشخاص صحيح، اشخاص متدين، اشخاص متعهد، اشخاصى كه علماى بلادتان تعيين مى‏كنند، همه به آنها رأى بدهيد تا انشاءالله يك قانون اساسى پسند اسلام درست بشود و گرفتارى‏ها انشاءالله رفع بشود. من از خداى تبارك و تعالى قدرت جسمى و روحى شما را خواستارم و همين طور قدرت روحى و جسمى همه ملت را و قدرت روحى و جسمى رفقائى كه در آستان قدس داريد و ورزشكارهائى كه در آنجا هستند.
والسلام عليكم و رحمة الله و بركاته
1- مكانت : منزلت و مقام و جايگاه


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 257

تاريخ: 12/4/58

بيانات امام خمينى در ديدار با گروهى از جوانان اصفهان

امروز طرح مسائل تفرقه آميز خلاف مصالح اسلام است

بسم الله الرحمن الرحيم‏

امروز روز اين بحث‏ها نيست و دنبال كردن اين حرف كه چه كسى بد است و چه كسى خوب است خلاف اسلام است و خلاف مصالح اسلامى. اين جزء نقشهاى از خارج است كه نگذارند اين مملكت آرام گيرد، نگذارند شما يك مملكت اسلامى‏درست كنيد. اين نقشهاى است كه از خارج اشخاصى شيطان الهام مى‏كنند به اشخاص متدين و آنها هم بى‏توجه دنبال مى‏كنند. و شما مردم را آماده كنيد كه امروز روزى نيست كه ما مسجدمان را صرف اين بكنيم كه زيد بهتر است يا عمرو، مسيرتان، كارتان و منبرتان، بازارتان همه دنبال اين باشد. الان بايد همه روى اين جمع شويم كه اين قانون اساسى درست از كار در بيايد و اشخاصى را كه تهيه مى‏كنيد براى بررسى قانون اساسى، اشخاص صحيح باشند، مسلمان و متدين باشند، شرقى و غربى نباشند، امين باشند. امروز وقت‏تان را صرف اين بكنيد، صرف اينكه زيد خوب است يا نيست نكنيد. خوب باشد پيش خدا خوب است بد باشد پيش خدا بد است، به شما چكار؟ اين مگر يكى از اركان اسلام است كه زيد خوب است يا عمرو! امروز سر ولايت حضرت امير (ع) هم نبايد دعوا كرد. امروز بايد همه با هم مجتمع شويد و جمهورى اسلامى را به آخر برسانيم.

اينها همه روى نقشه است. نقشه كشيدند كه نگذارند اين نهضت به ثمر برسد و لذا از همه طرف خرابكارى مى‏كنند. يك خرابكاريشان همين است كه نگذارند جوان‏هاى ما صحيح بار بيايند و حالا كه بايد از نيروى جوانى استفاده بشود، نگذارند اين نيروى جوانى به ثمر برسد. بنابراين بايد از همه جوانب جلوگيرى بشود، هر دسته‏اى بايد يك گوشهاش را بگيرد و درست كند. يك دسته مبارزه با مواد مخدر بكنند، يك دسته با مشروبات مبارزه بكنند، يك دسته هم با فسادهاى ديگر مبارزه كنند و همين طور تا انشاءالله اين نهضت به ثمر برسد و دولت اسلامى آنطورى كه اسلام فرموده است، نه آنطورى كه هواى نفس بخواهد، عمل بكند كه اگر اسلام تحقق پيدا كند، اين سعادتى است براى ملت و ساير ملت‏ها. من توفيق شما را دراين مجاهدت از خدا مى‏خواهم. البته هر كس هم مى‏تواند به شما كمك كند، كمك به امر خيرى كرده است. خداوند همه شما را موفق كند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 258

تاريخ: 12/4/58

بيانات امام خمينى در جمع پاسداران اسلامى منطقه 12 تهران

پاسدارى از مكتب اسلام با عمل به قوانين و مقررات آن‏

بسم الله الرحمن الرحيم‏

من از شما برادران و جوانان عزيز تشكر مى‏كنم كه در اين مدت پاسدارى كرديد و حفظ امنيت را شما كرديد و از خداى تبارك و تعالى سعادت و سلامت و عزت شما را خواستارم. لكن نكتهاى را بايد عرض كنم كه به ساير پاسدارها هم كه با من ملاقات كرده‏اند گفته‏ام و او اين است كه امروز چشم‏هائى به شما دوخته شده است، به مملكت شما، چشم دشمن‏ها و چشم‏هاى گستاخ. دشمن‏ها مى‏خواهند بهانه پيدا كنند و اين انقلاب را آلوده كنند. يك وقت هست كه يك شخص به عنوان اينكه يك شخص است، يك خلاف مى‏كند اين خلاف البته صحيح نيست لكن اين اسباب اين نمى‏شود كه يك نهضت آلوده بشود، يك شخص است. يك وقت هست كه يك شخصى كه منتسب به نهضت است، از نهضت است، مثل شماها كه پاسدار نهضت هستيد و نگهبان جمهورى اسلامى هستيد اگر خداى نخواسته از بعضى از شما يك مطلبى صادر بشود، يك عملى انجام بگيرد كه اين عمل موافق با اسلام نباشد، موجب اين بشود كه اين چشم‏ها كه دوخته شده است كه اشكال بكند، آنوقت اشكالشان را متوجه به شخص اين آدم نكنند كه اين شخص يك همچو كارى كرده است، اشكال را متوجه بكنند به اسلام و جمهورى اسلامى و نهضت اسلامى كه نهضت اسلامى را يك جورى ديگرى غير از آنچه بايد باشد نمايش بدهند. اين مسؤوليتش خيلى زياد است، مسؤوليت اصل كار، همه دارند اگر خلاف بكنند، اما يك مسؤوليت‏هاى شخصى است كه بين خودش و خدا تمام مى‏شود وقتى توبه بكند، اما يك مسؤوليتى است كه يك نهضت، اسلام، اينها بسته به آن دارد. اگر چنانچه يكى از شماها امروز كه در لباس شريف پاسدارى هستيد، مثلاً با مردم رفتارش يك رفتارى باشد كه مثل رفتارى كه سابق اجزاء ساواك مثلاً خداى نخواسته داشت، امروز نمى‏گويند كه اين آقا اين كار را كرد، آنهائى كه دشمن هستند مى‏گويند كه خوب ما ديديم كه اينها هم آمدند روى كار و جمهورى اسلامى هم شد و جمهورى اسلامى هم كه همان كارهائى كه ساواكى‏ها مى‏كردند مى‏كنند. به جمهورى اسلامى نسبت مى‏دهند، به اسلام نسبت مى‏دهند. اين مسؤوليت خيلى مسؤوليت بزرگى است كه الان به گردن همه ما هست، يعنى من همين مسؤوليت را دارم، شما هم همين مسؤوليت راداريد. ما بايد پاسدار اسلام باشيم كه پاسدارى از ملت است، يك پاسدارى از بازار مسلمان‏ها و خانه مسلمان‏ها و از اشخاصى كه

صحيفه نور ج 7 صفحه 259

مى‏خواهند شلوغ بكنند و از اينها پاسدارى مى‏شود كه اينها شلوغكارها را نگذارند شلوغ كنند، دزدها را نگذارند چه بشود، خيانت‏ها را بگيرند. اين يك قسم پاسدارى است. يك پاسدارى هم پاسدارى از مكتب اسلام است. اين مهم است كه پاسدارى ماها بكنيم از مكتب اسلام،از جمهورى اسلامى. پاسدارى از جمهورى اسلامى، مكتب اسلام اين است كه ما اعمالمان همانطورى كه اسلام مقرر فرموده است باشد. اگر اعمال پاسدارهاى جمهورى اسلامى همان اعمال اسلام باشد، موافق رضاى خدا باشد، با بندگان خدا رفتارش رفتار برادرانه باشد، حتى آنهائى هم كه معصيت كار هستند، پيغمبر اسلام (ص) همانطورى كه براى مؤمنين رحمت و دلسوز بود، براى كفار هم بود، دلسوز بود براى كفار يعنى متاثر مى‏شد كه اين كفار به كفر خودشان باقى باشند و منتهى به آتش جهنم بشوند، براى آنها دلسوزى مى‏كرد، دعوتش براى اين بود كه نجات بدهد اين اشخاص كافر را، آن اشخاص عاصى را. خداى تبارك و تعالى خطاب مى‏فرمايد كه: مثل اينكه مى‏خواهى خودت را بكشى براى اينها كه اينها ايمان نياورده‏اند همچو متاثر بود كه اينها چرا ايمان نمى‏آورند، اينها چرا نجات پيدا نمى‏كنند. وقتى يك دستهاى را در يك جنگى در تاريخ هست كه بسته بودند آنها را و مى‏آوردند از كفار، مى‏فرمود كه ما اينها را بايد با زنجير وارد بهشت كنيم، حالا بايد با اينطور بياوريم و هدايتشان بكنيم. نور هدايت بود، همانطورى كه با مؤمنين سر صلح و صفا داشت، با ديگران هم داشت، مگر آنهائى كه يك غده سرطانى بودند كه بايد كنده بشوند، از جامعه بايد كنار بروند.

پاسدارى از هواهاى نفسانى و رفتار دلسوزانه با مردم از اهم تكاليف است.

شما آقايان كه الان پاسدار انقلاب هستيد (يعنى انقلاب اسلامى) همانطورى كه از انقلاب پاسدارى مى‏كنيد، تكليف بالاتراين است كه از اسلام پاسدارى بكنيد و آن به اين است كه از خودتان پاسدارى كنيد، از هواهاى نفسانى خودتان، از شهوات خودتان، از ميل‏هائى كه ميل‏هائى است كه در هر انسان هست و ميل شيطانى است، از اينها پاسدارى بكنيد به طورى كه وقتى كه شما پاسدارها را مردم مى‏بينند و يا آن چشم‏هائى كه مى‏خواهند يك اشكالى بكنند ببينند، ببينند كه شما مردمى هستيد كه سلامت هستيد، در عين حالى كه قدرت داريد، در عين حالى كه با اشخاصى كه فاسدند قدرتمندى هم نشان مى‏دهيد لكن با مردم رحيم هستيد، با مردم رفيق هستيد. رژيم سابق و رژيم‏هاى شيطان، اينهائى كه مردم را به داغ مى‏كشند، داغ مى‏كردند ملت را، اذيت مى‏كردند، ارعاب مى‏كردند با هر طورى بود مردم را مى‏خواستند از خودشان بترسانند، اين نكته اثر اين بود كه خودشان خيانتكار بودند و ازمردم مى‏ترسيدند و هر چه زيادتر ارعاب مى‏كردند، دليل بر اين بود كه زيادتر مى‏ترسند، براى حفظ خودشان چاره نمى‏ديدند الا اينكه مردم را اذيت كنند و ارعاب كنند كه مردم بترسند از اين ولهذا نمى‏توانستند اينها چهره خودشان رادر جامعه نشان بدهند. اين محمد رضا يك وقت توى جامعه نتوانست بيايد، هر وقت اينها مى‏خواستند عبور بكنند از يك خيابانى، اين خيابان قرق مى‏شد، اجزاء سازمان امنيت تحت نظر مى‏گرفتند همه خانه‏هاى مشرف به خيابان را، همه جا قرق مى‏كردند و

صحيفه نور ج 7 صفحه 260

تحت نظر مى‏گرفتند و آنها هم كه هياهو مى‏كردند از خودشان بودند نه مردم، مردم كه براى اينها هياهو نمى‏كردند. تا همچو نمى‏شد و همه چيز كنترل نمى‏شد و تحت نظر و مراقبت قرار نمى‏گرفت، اين جرأت نمى‏كرد از اين خيابان عبور كند، چرا؟ براى اينكه مردم با او خوب نبودند، او از هر فردى مى‏ترسيد مبادا يك وقتى يك مثلاً تفنگى به او بزنند.يك سنگى به از بزنند مى‏ترسيدند از مردم. ژاندارمرى ما و عرض بكنم كه ارتش ما و شهربانى ما همه آنها وضعشان اينطورى بود كه با مردم از باب اينكه نبودند، مردم را ارعاب مى‏كردند براى اينكه كلاه خودشان را حفظ كنند. اسلام اينطور نيست، اسلام سردارهايش هم توى مردم هستند. پيغمبر اسلام (ص)، خوب سردار همه بود، بزرگ همه بود توى مردم بود، با مردم مى‏آمد مى‏نشست، توى مسجد مى‏نشست مثل ساير مردم. حضرت امير (سلام الله عليه) آنوقت كه حكومت يك مملكتى بود كه چندين مقابل ايران بود، مصر بود، حجاز بود عراق بود، ايران بود، سوريه بود عرض كنم يمن بود، همه اينها تحت سيطره او بود، مثل ساير مردم مى‏آمد با مردم مى‏نشست، معاشرت مى‏كرد براى اينكه از مردم نمى‏ترسيد، ظلم نكرده بود به مردم تا بترسد، خلافى نكرده بود كه از مردم بترسد، براى مردم بود، مردم او را حامى خودشان مى‏دانستند. مردم شما را بايد حامى خودشان بدانند. شما جورى رفتار كنيد كه مردم شما را تشخيص بدهند كه يك برادرهاى دلسوزى هستيد براى آنها و براى حمايت آنها شما شب‏ها بيدار هستيد و شب‏ها كشته مى‏دهيد. اگر خداى نخواسته يك جوانى در بين شما پيدا شد (از باب اينكه جوان است گاهى بى‏توجه به مسائل است) يك وقت خواست يك كارى بكند كه كج رفتارى باشد،با مردم يك خشونتى بخواهد به دست بدهد، حالا كه يك تفنگى دارد، روى مردم مثلاً چه بكند نصيحتش كنيد به اينكه اسلام است، ديگر قضيه، قضيه رژيم طاغوت نيست كه سربازش با مردم دعوا بكند، سربازش برادر مردم است و براى مردم است. وقتى اينطور شد مردم هم براى شما مى‏شوند. محبت متقابل است، وقتى شما محبت به مردم كرديد مردم به شما محبت مى‏كردند. آن روزى كه ارتش ايران شمشير كشيده بود دنبال مردم، مردم هم با تمام قوا با آنها مى‏جنگيدند. آن روزى كه ارتش آمد توى مردم و با مردم چيز كرد، گل سرش مى‏ريختند، محبت متقابل است.

تأكيد بر حفظ حيثيت اسلام و جلوگيرى از بهانه جوئى دشمنان

الان يك وقتى است كه ما احتياج به اين داريم كه همه‏مان رفتارمان، گفتارمان، اعمالمان يك طورى باشد كه اين دشمن‏هاى ما به ما اشكال نكنند كه اينها هم همانند، آنروز نمى‏توانستند، حالا مى‏توانند، آن روز چون آب نبود شنا نمى‏كردند، حالا آب هست، حالا وقتى كه آب هست شناگر قابلى هم هستند. نبايد اينطور بشود، ما بايد حفظ كنيم خودمان را، حفظ كنيم حيثيت اسلام را، حفظ كنيم حيثيت جمهورى اسلامى را و حفظ كنيم بازار و خيابان و اينها. اينها اهميتش كمتر از آن حفظهائى است كه عرض كردم، آنها بسيار مهم است و من دعاگوى همه شما هستم، و خدمتگزار همه شما هستم و از خداى تبارك و تعالى سعادت و سلامت، عزت، قدرت شما را مى‏خواهم و انشاءالله اميدوارم كه با

صحيفه نور ج 7 صفحه 261

همين قدرت پيش برويد و با همين قدرت نهضت را پيش ببريد و اسلام آنطورى كه دلخواه همه است تحقق پيدا بكند و همه‏مان انشاءالله مملكت خودمان را، خودمان اداره بكنيم و دست ديگران مقطوع از آن باشد و اسلام به آن طورى كه هست و به آن طورى كه مكتب مترقى است در خارج انشاءالله با كمك همه و قدرت شما برادران برومند انشاءالله تحقق پيدا بكند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 262

تاريخ: 12/4/58

بيانات امام خمينى در جمع بانوان سواحل جنوب

تحول همه جانبه فكرى و روحى را خداوند نصيب ملت كرد

بسم الله الرحمن الرحيم‏

اين بركات نهضت است كه شما بانوان ساحل را و ساير بانوان محترم ايران را در مسائل روز و در مسائل سياسى وارد كرده است دست‏هاى جنايتكار كه مظهرش دست محمدرضا و پدر او بود همه قشرهاى ملت را از امور اجتماعى و سياسى كنار گذاشته بود. مسائل سياسى در پيش بانوان اصلاً مطرح نبود و پيش برادرها هم مطرح نبود، يا اگر بعضى مطرح مى‏كردند روى همان جريان سياست چپاولگرى بود. اگر بعضى قشرهاى به اصطلاح سياسى هم در آنوقت در مسائل سياسى وارد مى‏شده‏اند، آن سياست‏هاى ديكته كرده از غرب براى چپاول كردن شرق بود. اين تحول كه در ايران پيدا شد تحول همه جانبه بود، تحول فكرى و تحول روحى كه خداى تبارك و تعالى نصيب شما ملت كرد. دراين زمان كه مى‏بينيم گوينده شما بانوان ساحلى، سخنگوى شما بانوان ساحلى مسائلى را كه مطرح مى‏كند مسائل روز است، مسائل سياسى روز است، مسائل اجتماعى روز است، همانطور كه بانوان ديگر در مراكز و در ساير جاهاى ايران مسائلى را كه مطرح مى‏كنند مسائل روز و مسائل سياسى و اجتماعى است، كه اين تحول به بركت اين نهضت اسلامى پيدا شده. من اميدوارم كه اين تحول باقى بماند. و شما بانوان و شما برادران و ساير برادران و خواهران ما جديت كنند و اين تحول روحى را حفظ كنيد و در مسائل سياسى خودتان، در مسائل اجتماعى خودتان دخالت كنيد.

اين نهضت شما را از قيد و بندها نجات داد

در رژيم سابق، به اسم اينكه نيمى از جمعيت را در مسائل وارد بكنند همه جمعيت را از مسائل روز و از مسائل زندگى و از مسائل سياسى كنار گذاشتند. امروز است كه همه قشرها در مسائل خودشان و در مسائل كشورشان و در مسائل سياسى دولت دخالت مى‏كنند. امروز است كه تمام ملت، چه بانوان محترم و چه برادران در سرنوشت خودشان دخالت مى‏كنند. آنها مدعى بودند كه ما نيمى از جمعيت را آزاد كرديم، با اسم آزادى نيمى از جمعيت، تمام جمعيت را از آزادى محروم كردند. شما امروز آزاد هستيد، همه برادران و خواهران امروز آزادند و آزادانه از دولت انتقاد مى‏كنند، از هر چيزى كه برخلاف مسير ملت و اسلام باشد انتقاد مى‏كنند، مسائل اساسى را از دولت تقاضا مى‏كنند. اين

صحيفه نور ج 7 صفحه 263

نهضت شما را آزاد كرد و از آن بندهائى كه بر ملت بود نجات داد. اگر آزادانه در اينجا مجتمع هستيد و آزادانه مسائل سياسى و اجتماعى محل احتياج ملت را طرح مى‏كنيد، و وظايف سنگين كه در اين برهه از تاريخ به عهده يكايك افراد ملت است.

تأكيد بر ادامه نهضت و انتخاب وكلاى متدين و مطلع

تأكيد مى‏كنم شما موظفيد كه نهضت را به همانطور كه تا اينجا رسانديد تا آخر برسانيد و در انتخاب وكلائى كه خبره هستند و مى‏خواهند مطالعه قانون اساسى كه سرنوشت ملت است بكنند، انتخاب اشخاص متدين، اشخاص مطلع و متعهد و عقيده مندبه نهضت اشخاصى كه نه مايل به طرف شرق هستند و نه مايل به طرف غرب بلكه در صراط مستقيم انسانيت و اسلام هستند، آنها را انتخاب كنيد. سرنوشت خودتان را به اشخاص امين بدهيد.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 264

تاريخ: 12/4/58

بيانات امام خمينى در جمع مسؤولان سپاه پاسداران انقلاب اسلامى سراسر كشور

واقعيت هر رژيمى‏از اجزاء آن رژيم معلوم مى‏شود

بسم الله الرحمن الرحيم‏

ما تحت مراقبت هستيم. همانطور كه شما پاسداران عزيز و همه پاسداران اين ملت مراقبت مى‏كنند از كشور، دست‏هائى به دنبال اين هستندكه دست‏هائى كه مى‏خواهند با توطئه‏هاى شيطانى اين نهضت را خاموش كنند يا سست كنند، شماها مراقبت داريد تا اينكه جلوگيرى بكنيد، چشم‏هائى هم هست كه از شما مراقبت مى‏كند، چه چشم‏هاى دشمنانتان و چه چشم‏هاى دوستانتان و چه مراقبت‏هاى ملائكه الله و چه مراقبت خداى تبارك و تعالى. همه تحت مراقبت هستيد. همانطورى كه شما مراقبت مى‏كنيد از خرابكارها، تحت مراقبت هستيد كه مبادا خرابكارى بكنيد. امروز غير از ديروز است. ديروز كه كشور ما طاغوتى بود، اگر افراد يك خلافى مى‏كردند در دولت طاغوت بود، جرم سبكتر بود و افراد عادى اگر خلاف بكنند خلاف است لكن جرم سبكتر است. امروز از دو جهت خلاف‏ها سنگين تر است و خطاها بزرگتر.از يك جهت كه مملكت جمهورى اسلامى‏است و چشم آنان دوخته شده است به اين جمهورى اسلامى. دشمنان دارند مراقبت مى‏كنند دارند توجه مى‏كنند، ما را تحت مراقبت قرار داده‏اند كه ببينند اين جمهورى اسلامى چيست، واقعيت اين جمهورى اسلامى چيست. واقعيت هر رژيمى و هر حكومتى، از اجزاء آن رژيم و اجزاء آن حكومت و اعمال آنها اين واقعيت پيدا مى‏شود و معلوم مى‏شود. اگر چنانچه امروز كه ما جمهورى اسلامى ادعا مى‏كنيم كه هست، رژيم فاسد بحمدالله كه رفت و حالا به حسب رأيى كه همه داديد به جمهورى اسلامى، جمهورى اسلامى‏مستقر شد، اگر از مردم عادى هم خطائى صادر بشود جرمش زيادتر است از ديروز. ديروز در حكومت طاغوت بود، امروز در حكومت حزب الله است. در حكومت پيغمبر اكرم اگر چنانچه كسى خلاف بكند فرق دارد تا اينكه در حكومت طاغوت خلاف بكند. از اين جهت همه ملت تحت مراقبت هستند، هم چشم‏هاى دشمن‏ها دوخته شده است كه از شماها، از ماها، از اجزاء اين ملت، از افراد اين ملت كه اينها رأى دادند كه حكومت اسلام، جمهورى اسلامى، مناقشه كنند، خرده گيرى كنند. خرده‏گيرى، نه خرده‏گيرى شخصى به افراد كه بگويند فلان اينطور بود، مناقشه به اينكه جمهورى اسلامى‏اين است. آنها مراقب اين مطلب هستند. آنهائى كه با جمهورى اسلامى مخالفند كم نيستند، در مسلمين هم زيادند. حكومت‏هاى طاغوتى كه الان در بلاد مسلمين هست بسيارى از آنها، آنها هم با حكومت

صحيفه نور ج 7 صفحه 265

جمهورى اسلامى‏مخالفند. درصورتى كه اكثر افراد خارجى‏هائى هستند كه به اسلام اعتقاد ندارند، آنها هم اكثرشان، البته خيلى‏هاشان اسلام را محترم مى‏دارند يعنى بسيارى‏شان حكومت‏هاشان مخالفند بااسلامى و جمهورى اسلامى. در داخل هم ما زياد داريم اينطور. همين الان در داخل هم بسيار هست از اينهائى كه با جمهورى اسلامى مخالفند. با جمهورى مخالف نيستند با جمهورى اسلامى‏اش مخالفند. اينها همه چشم‏هايشان را دوختته‏اند كه از ما يك خطائى ببينند يكى را هزار تا كنند، در نوشته‏هاشان، در مجله‏هاشان در روزنامه‏هاشان خارج، داخل يك مطلب جزئى را بزرگش كنند. اين اشخاص دشمن با ما هستند كه با قلم‏هاى زهر آلودشان مى‏خواهند اين نهضت را آلوده كنند، ننگين كنند، به عالم نمايش بدهند كه اسلام هم همين است حالائى كه اسلامى شده است و اينها ادعا مى‏كردند كه حكومت اسلامى يك حكومت عدالت است، دولت اسلام دولت عادل است، پاسبان اسلام يك پاسبان عادل است. اگر خداى نخواسته يك اشتباه و خطائى بكنيم اينطور نيست كه يك شخص اشتباه كرده، يك شخص خطا كرده، پاى شخص اينها حساب نمى‏كنند، اينها كه مى‏خواهند مكتب ما را آلوده كنند پاى مكتب حساب مى‏كنند يعنى بى‏انصافى مى‏كنند. شخص اگر يك كارى كرد به مكتب مربوط نيست لكن آنها دنبال اينند كه گناه شخص را پاى مكتب بگذارند. بنابراين از من تا آقا، تا همه اقشار ملت الان پاسدارى از اسلام به اين معنا كه همچو پاسدارى بكنند كه بهانه دست اين اشخاصى كه بهانه گير هستند و جرم من و جرم شما را پاى مكتب حساب مى‏كنند، يك همچو بهانهاى دست اينها ندهيد، از خودمان پاسدارى كنيم، بدانيم كه ما تحت مراقبت دشمن هستيم، تحت مراقبت دوست هستيم، تحت مراقبت اولياء خدا هستيم، تحت مراقبت خدا هستيم.

همه ملت اسلام، پاسدار اسلامند

عالم محضر خداست، الان ما در محضر خدا هستيم، خدا همه جا هست، حضور دارد. اگر خلافى بكنيم در حضور خدا خلاف كرديم، در محضر خدا خلاف كرديم. و با ادعا به اينكه جمهورى اسلامى‏است و الان هم رژيم، رژيم جمهورى اسلامى است، اگر خداى نخواسته به وظائفى كه بايد پاسدار عمل كند عمل نكنيم، من هم پاسدارم آقا هم پاسدار است و شما همه، همه ملت اسلام پاسدار اسلامند كلكم راع و كلكم مسؤول همه بايد رعايت بكنند، همه مسؤول هستند. اگر بنا باشد كه خداى نخواسته در يك قطعه از زمان كه حساسترين قطعات زمان است بر كشور ما و بر اسلام، اگر خداى نخواسته از پاسدار، چه پاسدار روحانى كه آنها هم همه پاسدارند (روحانيون) و چه شما آقايان كه پاسدار هستيد، اگر از اين دو قشر پاسدار اشتباه و خطائى واقع بشود، اينهائى كه دشمنند پاى اسلام حساب مى‏كنند، دوستان نه، دشمن‏ها پاى اسلام حساب مى‏كنند و مكتب ما را مى‏كوبند. و اين يك مسؤوليت بزرگى است براى همه.

اينطور نيست كه من خيال كنم يا شما خيال كنيد كه خوب معصيت كارم و بينى و بين الله مثلاً چه. نه مسأله اين نيست مسأله مكتب است، مسأله اسلام است. الان ما در يك وقتى واقع شديم كه حيثيت

صحيفه نور ج 7 صفحه 266

اسلام دست ماهاست. اگر ما در رژيم سابق يك اشتباه و خطائى مى‏كرديم پاى اسلام حساب نمى‏شد اين يك رژيم طاغوتى بود، نمى‏گفتند كه دولت اسلامى كذا، مى‏گفتند در دولت طاغوت اين واقع شده است. دشمنان هم نمى‏گفتند كه دولت اسلامى، دراسلام اين است. دولت‏ها هم نمى‏گفتند. امروز كه اسلام است امروز كه دولت اسلامى‏است، مملكت رژيمش جمهورى اسلامى‏است، شماها پاسدار اسلام، همه ما انشاءالله پاسدار اسلام هستيم، اگر چنانچه حالا يك خطائى واقع بشود فرم اين خطا با خطاى سابق فرق دارد، برداشت دشمن‏هاى ما در اين جمهورى اسلامى با برداشت‏شان در رژيم طاغوتى فرق دارد پاى اسلام حساب مى‏شود. اين يك مسؤوليت بزرگى است به عهده ما، مسؤوليت بسيار بزرگى است به عهده اين آقا كه سر پرست پاسداران هست، اين مسؤوليت بزرگى است به عهده هر يك ، يك شما كه عده‏اى در تحت نظارت شما هست، مسؤوليتى است براى خود آن افرادى كه پاسدار هستند، همه در اين مسأله مشترك هستيم كه مسؤوليت داريم. من يك جور مسؤوليت دارم، آقا يك جور مسؤوليت دارد، شما آقايان يك جور مسؤوليت داريد، قشرهاى ملت، پاسدارهاى ديگر، قشرهاى ديگر همه مسؤوليت داريم براى اينكه امروز خطاى ما خصوصاً خطاى قشر روحانى و قشر پاسدار، قشر پاسدارهاى اسلام، اينها پاى اسلام حساب مى‏شود يعنى دشمن ما مى‏آيند ثبتش مى‏كنند به نام اسلام و در خارج و داخل، در خارج با صراحت، در داخل با اشاره منعكش مى‏كنند كه جمهورى اسلامى همين است. حالا كه ما هيچ كارى نكرديم، معممين ديكتاتورى نكردند، خوب حالا دارند به ما مى‏گويند ديكتاتور. معممين متوجه باشند كه اشخاص مى‏خواهند براى شما مناقشه كنند. اگر خداى نخواسته در يك جا يك معممى‏يك خلافى بكند، يك روزى خداى نخواسته به كسى زور بگويد، مى‏گويند همه آخوندها ديكتاتور هستند همه ديكتاتورند، از آنوقت تا حالا ديكتاتورى محمد رضا بود، حالا ديكتاتورى عمامه و كفش است. اينها دنبال اينند كه درست كنند و ما بايد مراقبت كنيم. اين مراقبت يك مراقبتى كه شما از دزدها مى‏كنيد، خيانتكارها مى‏كنيد، اين مراقبت بالاتر است. اين مراقبت يك مراقبتى است كه اساس اسلام در خطر است، مكتب در خطر است. اگر فرض كنيد كه توطئه‏ها جمع بشود خداى نخواسته (همه توطئه‏هائى كه مى‏گويند هست ولو باور نكنيد كه اساسى دارد، لكن خوب شايعات است) شما اگر فرض كنيد كه توطئه‏ها همه با هم جمع بشود و شما پاسدارها و اين آقا و اين بنده و همه را بيايند از بين ببرند اما مكتب‏مان محفوظ باشد، ما شكست نخورديم، ما به وظيفه‏مان عمل كرديم، نتوانستيم مطلب را به آخر برسانيم چون قدرت نداشتيم. حضرت امير صلوات الله عليه نتوانست در جنگ معاويه غلبه كند، مغلوب شد يعنى همان اشخاصى كه با خودش بودند، همان اشخاص مخالفت كردند با او و مغلوبش كردند، لكن مكتبش محفوظ بود. سيدالشهدا مكتبش محفوظ بود و خودش شهيد شد. شهادت گاهى مكتب را پيش مى‏برد و شايد اكثراً اينطور باشد. خدا نكند كه يك وقت شهادت مكتب پيش بيايد، اسلام را لكه‏دار كنند، جمهورى اسلامى را بگويند اين رژيم مثل همان رژيمى، براى اينكه ما بايد از افرادش، از اشخاصى كه تبع او هستند بشناسيم و ما وقتى كه اطراف و افرادش را ملاحظه مى‏كنيم مى‏بينيم اينها از همان سنخ كارها مى‏كنند،

صحيفه نور ج 7 صفحه 267

اينها هم منزل مردم مى‏ريزند. بحق هم باشد نبايد كرد، در صورتى كه بحق هم باشد، نبايد يك كارى كرد كه صورت، صورت باطل است، ولو واقع حق است، بعضى به او صورت باطل مى‏دهند. تحت مراقبت هستيم و هستيد. اين مراقبت از دشمن كه دنبال اينند كه ما را معرفى كنند به دنيا كه اينها اينطور هستند. شما ملاحظه كرديد كه يك عده معدود جنايتكارى كه اگر وجودش محفوظ مى‏ماند، مثل يك غده سرطانى جامعه را فاسد مى‏كرد، اين عده معدود را شما ملاحظه كرديد كه وقتى كه دادگاه اسلامى اينها را حكم به اعدام كرد و اعدام كرد سروصدا از اطراف بلند شد و ما را به عنوان هيتلر خواندند. قضيه را مى‏دانند، لكن دنبال اينند كه يك چيزى از ما پيدا بكنند و يكى را هزار تا بكنند.

كارى نكنيم كه امام زمان سلام الله عليه پيش خدا شرمنده شود

و ما بايد مراقب باشيم. اين مراقبت دشمن‏ها و مراقبت اولياء خدا و دوستان شما كه آنها هم انشاءالله دوستان شما هستند شما هم دوستان آنها هستيد و مراقبت ذات مقدس حق تعالى از همه‏مان، همه تحت مراقبت هستيم. پاسدارهاى معنوى ملائكه الله به همه ما اشراف دارند كه ما چه مى‏كنيم، در اين پاسدارى ما چه مى‏كنيم در اين آزادى كه الان پيدا شده، اين قدرتى كه الان به دست شماها افتاده است. الان شما قدرتمند شده‏ايد ديگر. پيشتر آنها قدرتمند بودند چه كردند و چه كردند، حالا ببينيد كه الان كه قدرت دست شما افتاده است و شما بحمد الله غنائم جنگى را گرفتيد، تفنگ‏ها رااز دست آنها گرفتيد و دست خودتان است و الحمدالله پاسدارى هم داريد مى‏كنيد و اميد است كه انشاءالله تا آخر برويد، حالا ببينيد كه تحت مراقبت هستيد. نامه اعمال ما مى‏رود پيش امام زمان سلام الله عليه هفتهاى دو دفعه (به حسب روايت) من مى‏ترسم ما كه ادعاى اين را داريم كه تبع اين بزرگوار هستيم، شيعه اين بزرگوار هستيم اگر نامه اعمال را ببيند و مى‏بيند تحت مراقبت خداست نعوذ بالله شرمنده بشود. شما اگر يك فرزندتان خلاف بكند شما شرمنده مى‏شويد اگر اين نوكر شما خلاف بكند شما شرمنده‏ايد در جامعه آدم شرمنده مى‏شود كه پسرش اين كار را كرده يا نوكرش اين را كرد يا اتباعش اين كار را كرده من خوف دارم كه كارى بكنيم كه امام زمان سلام الله عليه پيش خدا شرمنده بشود. اينها شيعه تو هستند اين كار را مى‏كنند. نكند يك وقت خداى نخواسته يك كارى از ماها صادر بشود كه وقتى نوشته برود، نوشته‏هائى كه ملائكه الله مراقب ما هستند، رقيب هستند، هر انسانى رقيب دارد و مراقبت مى‏شود، ذره‏هائى كه بر قلب‏هاى شما مى‏گذرد رقيب دارد، چشم ما رقيب دارد، گوش ما رقيب دارد زبان ما رقيب دارد، قلب ما رقيب دارد. كسانى كه مراقبت مى‏كنند اينها را، نكند كه خداى نخواسته از من و شما و ساير دوستان امام زمان سلام الله عليه يك وقت چيزى صادر بشود كه موجب افسردگى امام زمان سلام الله عليه باشد. مراقبت كنيد از خودتان، پاسدارى كنيد از خودتان. اگر بخواهيد اين پاسدارى شما، در دفترى كه پاسداران صدر اسلام در او ثبت است در آن دفاتر ثبت بشود، همانطور كه آنها پاسدارى مى‏كردند از خودشان، شما هم از خودتان پاسدارى كنيد تا ثبت بشود آنجا.

صحيفه نور ج 7 صفحه 268

متاع بزرگمان اسلام را آنطورى كه هست به عالم عرضه كنيم‏

خداى تبارك و تعالى شما را انشاءالله از پاسداران اسلام، قرآن و احكام خدا قرار بدهد و همه ملت را پاسدار قرار بدهد. خداى تبارك و تعالى به شما سعادت عنايت كند و شما را پاسدار خودتان قرار بدهد. خداى تبارك و تعالى همه شما را عزت سلامت و عظمت و قدرت دهد كه اين مملكت را همانطور كه تا حالا به پيش را نديد و دست‏هاى خائنين را قطع كرديد از اين به بعد هم به پيش برانيد و اين تتمه‏ها را از بين ببريد. يك مملكت اسلامى كه ما بتوانيم عرضه كنيم كه ما اين را مى‏خواستيم و اگر شما متاعتان را آنطورى كه هست عرضه كنيد همه از شما مى‏پذيرند. متاع خوب را همه مى‏پذيرند و متاع ما خوب است، مگر خودمان خرابش بكنيم. متاع، قرآن است، اسلام است. اگر خداى نخواسته ما يك تصرفى از پيش خودمان نكنيم، يك كارهاى خلافى نكنيم و متاع بزرگمان آنطورى كه هست به عالم عرضه كنيم كه اين جمهورى اسلامى بود كه ما مى‏خواستيم، اين وزارتخانه‏هاى ماست كه اسلام مى‏خواهد، اين ارتش ماست، اين ژاندارمرى ماست، اين پاسبان شهربانى ماست، اين ادارات و ساير قشرهاى ما هستند، اين پاسدارهاى ما هستند، اين را اگر ما عرضه كنيم، آنطورى كه خدا مى‏خواهد باشيم و عرضه كنيم به عالم، يك متاع بسيار خوب است، همه طالبش هستند و انشاءالله خواهيد ديد كه ممالك اسلامى يكى پس از ديگرى به شما اقتداء مى‏كنند و يك وقت هم اسلام آن قدرتى كه در صدر اسلام براى اسلام بود، آن قدرت را پيدا مى‏كند كه دو امپراطورى بزرگ عالم را كه آنوقت از آنها بالاتر نبود شكست داد. يك جمعيت كه غلبه كرد بر دو امپراطورى بزرگ عالم، كه اميدوارم شما همين طور. خداوند انشاءالله همه تان را تائيد كند، اين برادر عزيز ما را تائيد كند.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 269

تاريخ: 12/4/58

بيانات امام خمينى در كاركنان سازمان مبارزه با اعتياد

لزوم جلوگيرى از خريد و فروش مواد مخدر و مبارزه با مطلق فساد

بسم الله الرحمن الرحيم‏

اصل قضيه مبارزه با فساد مطلقاً و با اين قسم از فساد كه اعتياد باشد، هيچ اشكالى ندارد و مطلبى است كه بايد بشود و بايد هم دولت و اشخاصى كه مى‏توانند كمك كنند كه اين فساد برداشته شود، در اين هيچ اشكالى نيست و هر عقلى و هر عاقلى اين معنا را تصديق دارد كه با اينطور فسادها كه جوان‏هاى ما را به نيستى تقريباً مى‏كشاند بايد مبارزه بشود و آنهائى كه معتاد هستند بايد آنها را در مراكزى، از اعتياد بيرون بياورند و بالاتر، جلوگيرى از فروش و خريد و پخش اينگونه مواد بسيار لازم است، از نظر شرع، اين كار هم بايد بشود. من حالا كيفيت اينكه چه جور است و وضعش چه جور است اينها را ديگر من الان اطلاعى ندارم، اگر آقايان مثلاً يك برنامهاى دارند و آن برنامه موافق با مصالح است و موافق با همين قضيه است كه براى جلوگيرى از اعتياد و براى اينكه معتادين را معالجه بكنند، بسيار امر صحيحى است و لازم است. البته فساد در اين مملكت هم منحصر به اعتياد نيست، به اعتياد و اينطور فسادها دامن زدند، زياد كردند، اصل برنامه اين بوده است كه جوان ما را به فساد بكشند. اينها براى اينكه مبادا يك قدرتى يك وقتى در مقابلشان قيام كند، هر جا كه احتمال قدرتى مى‏دادند آن را با تمام قوا سركوب كردند. احتمال مى‏دادند كه روحانيت جلوى آنها را بگيرد، زمان رضاخان هر كه يادش است مى‏داند كه با روحانيت چه كردند و بعدش هم به آن طرز نبود، به طرز شيطنت‏گرى بدترى درزمان اين يكى بود. دانشگاه را احتمال مى‏دادند كه يك وقتى در مقابل اينها بايستيد، دانشگاه را هم با طرح‏هائى نگذاشتند كه دانشگاه صحيح براى اين مملكت باشد مردم را احتمال مى‏دادند كه اگر اتكا بكنند به اسلام يا اتكا كنند به روحانيت بلكه بتوانند بدبين بكنند به اصل همه مكتب توحيدى و اسلامى. از اين جهت تبليغات دامنه دارى كه بايد گفت چند ساله طورى كرده بود كه جوان‏هاى مااشخاصى كه درست، به عمق مسائل سياسى نمى‏رسيدند، اينها هم باورشان آمده بود كه اسلام يا هر مكتب توحيدى بر خلاف مسير ملت‏هاست و جلوگيرى از رشد انسانى مى‏كند، جلوگيرى از تمدن مى‏كند. اگر يادتان باشد در زمان محمدرضا و در اوائل اين نهضت يك وقتى در يكى از كلامش گفت كه اين معممين، روحانيون مى‏خواهند كه مملكت برگردد به حال سابق، حتى كسى

صحيفه نور ج 7 صفحه 270

سوار اتومبيل هم نشود، سوا ر طياره هم نشود، اينها با اين هم مخالفند، اينها مى‏خواهند مثل همان سابق مثلاً با الاغ اين طرف و آن طرف بروند. همان وقتى كه بعضى مراجع با طياره رفته بودند به مشهد، همان وقت هم ايشان همين حرف را مى‏زد كه ما هم بالاى منبر گفتيم همين حرفى كه اين مى‏زند الان بعضى مراجع با طياره رفتند مشهد، چطور اين حرف را مى‏زند؟ روحانيت با فساد مخالف است نه با تمدن. اين رژيم بود كه به اسم تمدن فساد را رايج كرد، مراكز فحشا در تهران آنطورى كه مى‏گويند بيشتر از مراكز كتابفروشى بود، مشروب - فروشى از كتابفروشى مى‏گويند در تهران زيادتر بوده، حالا البته انشاءالله نيست.

آن كسى كه در سرحدات شلوغ كارى مى‏كند و آن كسى كه هروئين را در مملكت رواج مى‏دهد هر دو طبق يك نقشه براى شكست اين نهضت عمل مى‏كنند.

اينها مى‏خواستند كه هر قوه‏اى كه احتمال بدهند كه در مقابل اجانب و ارباب‏ها مى‏ايستد و هر فكرى را كه احتمال بدهند كه اين فكر در مقابل آنهاست، اگر بتوانند فكر را از آنها بگيرند. فكر را چطور بگيرند؟ با اعتياد به مشروبات، با اعتياد به هروئين و امثال اين مخدرات كه فكر انسان را مى‏گيرد، انسان را از ميان تهى مى‏كند و مراكز فحشائى كه سرتاسر مملكت بود، مراكز فسادى كه سرتاسر مملكت بوده، خوب، اين هم جوان‏ها را مشغول مى‏كرد به امور شهوانى كه بكلى افكار را از دستشان مى‏گرفت. اين يك برنامه اى بود كه روى يك حساب دقيق اين كارها انجام مى‏گرفت. و الان روى يك حساب دقيق دارد يك كار ديگر انجام مى‏گيرد. شماگمان نكنيد كه، همين طورى الان صد تا گروه پيدا شده، صد تا گروه اظهار وجود كرده، صد تا بيشتر مى‏گويند اظهار وجود كرده‏اند، اين همين طورى نيست صد گروه در يك مملكتى اظهار وجود كنند، يعنى صد گروه با هم اختلاف پيدا بكنند، يعنى صد گروه با اسلام مخالف باشند، بيشترشان، اين همين طورى نيست كه من باب اتفاق هر گروهى دلشان خواسته، خير، يك دستى در كار است كه يا اينها دانسته هستند كه خيانتكارند چنانچه بسياريشان اينطورند يا ملتفت نيستند و توجه به مسائل سياسى ندارند. در يك موقعى كه همه قدرت‏ها جمع شد با هم و ملت را با هم منسجم كرد، الان كه وقت اين است كه نتيجه گرفته بشود و سازندگى بشود، در اين موقع آمدند گروه‏هاى مختلف، دستجات مختلف، احزاب مختلف، هر كسى يك طرفى يك گروه درست كرد، بسياريشان در مقابل نهضت و در مقابل اسلام و بسياريشان هم اسم اين را نمى‏برند لكن واقعش همين طور است. اينها يك مسائلى است كه حساب كردند رويش خارجى‏ها، حساب كردند رويش آنهائى كه مطالعه كردند در افكار و در عادات ما، در جمعيت‏هاى ما. آنها از هر راهى مى‏خواهند نگذارند كه اين نهضت به ثمر برسد و تا بتوانند ازاين شلوغكارى شلوغكارى‏هايى كه در مرزها و در جاهاى ديگر مى‏شود، نتيجه بگيرند. الان يك جمعيتى آمده‏اند اينجا كه خرمن‏هاى ماراآتش زدند و يامشغول آتش زدن خرمن هستند. فرض كنيد كه يك دستهاى هستند كه اينهائى كه آتش مى‏زنند خرمن‏ها را، اولاً نمى‏گذاشتند كشت‏

صحيفه نور ج 7 صفحه 271

بكنند، بعد نمى‏گذاشتند برداشت بكنند، حالا هم كه خرمن كردند، آتش مى‏زنند واين همان گروهى هستند كه مى‏گويند ما طرفدار مردم هستيم، طرفدار خلق. طرفدارى از خلق را به اينطور مى‏دانند كه نگذارند زراعت كنند، بعد هم نگذارند اينها زراعت‏شان را بردارند، بعد هم اگر خرمن كردند خرمن‏ها را آتش بزنند. اين طرفدارى آنهاست كه مثل تمدن بزرگ شاه است. طرفدارى آنها اين است كه اين ملت را بخواهند ضعيف نگاه دارند اين ملت را بخواهند فقير نگه دارند، اين ملت را مختلف و متشتت قرار بدهند تا اينها مشغول به اين كار هستند، آنها بيايند قبضه بكنند همه چيز مارا. به هر حال از چيزهاى مهمى كه دراين باب بوده همين قضيه موادمخدر بود كه با حساب، مواد مخدره مى‏آيد نه اين است كه يك قاچاقچى اين كار را مى‏كند يا قاچاقچى‏هائى، خير، اينها حساب دارد، اينها روى حساب فهميدند دانشگاه را بايد چطورى نگذارند عمل بكند، مدارس علمى را بايد چه جورى نگذارند كار بكند عرض كنم كه جوان‏ها را چه جورى بايد نگذارند كه مفيد براى جامعه باشند و نگذارند رشد بكنند و يك قسمش هم همين است كه با اعتياد، با هروئين و با ترياك و امثال ذالك اين كارها را رواج بدهند. اينها يك مسائل حساب شده است، شما اينها را پاى چهار تا قاچاقچى حساب نكنيد، اين قاچاقچى‏هاى بزرگ اين كارها را مى‏كنند، اين دست‏هاى خارجى دارد اين كارها را مى‏كند، اينطور نيست كه اين مفسده‏هائى كه الان در ايران دارد مى‏شود مثلاً شما اين را پاى يك جمعيتى حساب بكنيد كه شلوغكار هستند. نخير، اين روى حساب صحيح دقيق، پيش خودشان حساب شده است. بايد اين مملكت كه بناست اسلامى بشود و اگر انشاءالله اسلامى بشود، دست اينها ديگر تا آخر كوتاه است، نه به نفتش مى‏توانند دست بزنند، نه به مس‏اش و نه به ساير چيزهايش. اينها مى‏خواهند كه نگذارند اين نهضت به آخر برسد. تا مى‏توانستند همه جمع شدند كه نگذارند محمدرضا برود، همه قوا جمع شدند كه نگذارند او برود. خوب، نشد، ملت قيام كردند و نشد، بعد كه او رفت جمع شده بودند كه بختيار را نگه دارند كه آن هم تالى اوست، او هم يكى از نوكرهاست. بعد كه آن هم ملت خارجش كرد و اين چيزها كوشش مى‏كردند كه باشد، بعد از اينكه يك عده‏اى حتى اشخاص محترم هم كوشش كردند به اينكه بماند، خود او بعدش كوشش كرد به اينكه بختيار باشد و بعد از كوشش به اينكه اين چيز يا شوراى سلطنتى باشد و ما انتخابات را درست كنيم. اينها همه يك چيزهائى است كه هى تزريق مى‏كردند كه يك اشخاص بى‏اطلاعى از آنها قبول مى‏كردند و طرح مى‏دادند. ملت قبول نكرد اين حرف را از آنها، همه اينها را زد كنار. حالا كه همه زدند كنار و از آن جهت هم مأيوس هستند و بعد آمدند سراغ انتخابات، انتخابات را منع مى‏كردند، يك دسته تحريم مى‏كردند، بعضى‏ها تحريم كردند قضيه رفراندم را، بعضى‏ها تحريم كردند رفراندم را و بعضى‏ها آتش زدند، گروهى آتش زدند صندوق‏ها را، باسلاح نگذاشتند مردم رأى بدهند، خوب، اينجا هم شكست خوردند و مردم رأى دادند، رأيى كه در دنيا سابقه نداشت، اكثريتى كه در دنيا سابقه نداشت. دادند اينها. از اين هم دستشان كوتاه شد، بعد آمد سراغ قانون اساسى. باز بنا كردند يك كارشكنى كردن كه نه، بايد مجلس مؤسسان باشد اگر مجلس مؤسسان نباشد چه و چه خواهد شد، براى اينكه نگذارند جلو برود از اين هم دستشان كوتاه شده، حالا افتادند

صحيفه نور ج 7 صفحه 272

دنبال همين كه همين هيأت هم نگذارند درست بشود، آنطور چيزها. اينها، اصلاً تمام اينها يك نقشه‏هاى حساب شده است، نه آن كسى در سرحدات و اينها به اسم مثلاً كمونيستى و به اسم نمى‏دانم كذا شلوغكارى مى‏كنند، اينطور است كه دست خودشان است كه آمده‏اند مى‏كنند، نه اينكه هروئين و رواج هروئين در سرتاسر مملكت يك چيز همين طورى شده و من باب اتفاق شده است، نه، اينها همه روى نقشه است، نقشه كشيده‏اند اينها كه نگذارند اين نهضت به ثمر برسد، چه بكنند. از همه اطراف خرابكارى. يكى از خرابكارى‏هايشان همين است كه جوان‏ها را نگذارند يك جوان صحيح بار بيايد و اگر يك نهضتى بشود، از اين نيروى جوانى بايد استفاده بشود، نگذارند اين نيروى جوانى به ثمر برسد. بنابراين، خوب مسأله‏اى است كه همه جوانب بايد جلوگيرى بشود و البته همه جوانب را هم همه كس نمى‏تواند، هر دستهاى بايد يك گوشه‏اش را بگيرند و درست بكنند. يك دسته مبارزه با مواد مخدره بكنند، يك دسته مبارزه با مشروبات بكنند، يك دسته مبارزه - عرض بكنم - با فسادهاى ديگر بكنند و همين طور تا انشاءالله بلكه اين نهضت به ثمر برسد و دولت اسلامى آنطورى كه اسلام فرموده است نه آنطورى كه هواهاى نفسانى بخواهد بكند. آنى كه اسلام فرموده است اگر انشاءالله اين تحقق پيدا بكند، سعادت براى اين ملت و ساير ملت‏ها، انشاءالله كشيده مى‏شود به ساير ملت‏ها، انشاءالله.

و من توفيق شما را در اين مجاهدت از خدا مى‏خواهم و البته هركس هم بتواند كمك بكند به شما، كمك به امر خيرى است لكن اصل حالا تشكيلات‏تان چه جور است و وضع چه جورى است، اينها را ديگر من اطلاعى ندارم. آن كليات را من عرض كردم.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 273

تاريخ: 12/4/58

بيانات امام خمينى در جمع دانشجويان و عشاير استان فارس و كهكيلويه

فقر و محروميت موجود در جامعه، ميراثى بر جاى مانده از رژيم منفور پهلوى

بسم الله الرحمن الرحيم‏

اشكال حالا اين است كه هر طايفهاى گمان مى‏كنند كه همان محروم بودند و از همه آثار تمدن بى‏بهره، در صورتى كه مسأله اختصاص به عشاير شما ندارد، اين مسأله عمومى‏است كه در همه ايران هست. اينطور نيست كه فقط شما محروم هستيد از اين مدرسه و راه و ساير جهاتى كه مربوط به زندگى است. همين تهران كه مركز است، شايد قريب (آنطورى كه به من صورت داده‏اند) سى تا محله است كه اينها همه چيزهائى كه براى زندگى يك فردسالم هست، محرومند، آب ندارند، برق ندارند، بهدارى ندارند. تهران، نه اينكه اطراف تهران خود شهر، خود شهر تهران از اين زاغه‏نشين‏ها، چادرنشين‏ها تقريباً (از قرارى كه گفته مى‏شود) حدود قريب سى محله از اينها مركب هست كه در اثر به اصطلاح اصلاحات ارضى اينها كوچ كرده‏اند و آمده‏اند در اطراف شهر، در خود شهر، در اطراف شهر چادر زده‏اند و يك جايى كنده‏اند و آنجاها يك زندگى مى‏كنند كه زندگى آنها بسيار بدتر از زندگى عشاير است. خيال نكنيد كه جاهاى ديگر در رفاه هستند و شما نه، مسأله اين بوده است كه يك مملكتى را به آن عنايت نشده كه هيچ، مثل اين است كه يك دشمنى، يك مملكتى را بخواهد سلطه به آن پيدا بكند و مردم را از زندگى باز دارد و اشكال ديگر اين است كه آقايان گمان مى‏كنند كه اينطور امورى كه از سابق بوده، از حالا كه اين مسائل نيست، مسأله نداشتن برق و نداشتن آب و نداشتن راه و نداشتن بهدارى و نداشتن همه چيز، اينها از امورى است كه در رژيم سابق بوده است و حالا از رژيم سابق ارث رسيده، حالا چند ماه است كه الان انقلاب هست و توى انقلاب ما هستيم. الان چهار ماه و نيم است كه اينها رفته‏اند، اين دزدها رفته‏اند و هر چه هم ايران داشته برداشتته‏اند و رفته‏اند، هر چه مى‏توانستند حمل كرده‏اند و هر چه نمى‏توانستند قرض كرده‏اند از بانك‏ها و بانك‏ها را چاپيده‏اند و رفته‏اند و الان هم مانده است گردن دولت كه بايد مال بانك‏ها را بدهد. ما حالا قريب پنج ماه است كه از دست اين چپاولگرها نجات پيدا كرده‏ايم و يك مملكتى به دست دولت آمده است، به دست ملت آمده است كه هيچ چيز ندارد، اقتصادش ورشكسته است، فرهنگش عقب مانده است، مناطق ايران از مركز گرفته تا آخر الا بعضى مراكز، باقى‏اش مردم از همه آثار تمدن اينها محرومند و حالا هم بعد از اينكه يك آزادى پيدا شده است و آن زورها و فشارها برداشته شده

صحيفه نور ج 7 صفحه 274

است، يك عده‏اى ريخته‏اند توى مردم و به عناوين چپاولگرى يا مى‏كنند يا شلوغكارى مى‏كنند، چه آنهايى كه انحرافات مسلكى دارند و چه آنهايى كه انحراف مسلكى ندارند لكن از تتمه همان رژيم و از تتمه همان بساط هستند. همه جاى ايران الان اينطورى است. خوب شما تصور مى‏كنيد كه يك ايرانى كه همه چيزش را بردند و خوردند و مانده است يك خرابهاى كه نه اقتصاد صحيحى دارد و نه فرهنگ صحيحى دارد و نه ژاندارمرى صحيحى دارد و نه ارتش صحيح دارد و نه هيچ چيز و الان هم آن كه اداره مى‏كند مملكت را خود مردم هستند كه حفظ نظام و نظم را مى‏كنند، شما تصور مى‏كنيد كه بشود، امكان داشته باشد كه فوراً اين كارها همه درست بشود، همه چيزها يكدفعه صحيح بشود يا مسأله‏اى است كه همه ما بايد دست به هم بدهيم، دولت و ملت و اين خرابه را بسازيم دولت به آن مقدارى كه قدرت دارد.

بايد به مسئولين مملكتى كه وارث خرابى است مهلت داد.

شما خيال نكنيد كه دولت نمى‏خواهد بكند، دولت در صدد است، مشغول است. الان خانه‏سازى در اطراف ايران شروع شده است، راه سازى شروع شده است، امايك ايران پهناور با نداشتن وسايل آنطورى كه بايد باشد، اين لابد با تدريج بايد درست بشود، يكدفعه نمى‏شود. شما خيال كنيد كه يكدفعه بعداز انقلاب بشود همه چيز را يك روز و دو روز و يك ماه و دو ماه و يك سال درست كرد، اين نمى‏شود. اگر يك ناحيه بود، يك جا بود، ده جا بود، خوب مى‏گفتند كه اين ده جا را به موقع درست كند امايك مملكت است، يك مملكت پهناور بزرگ، همه چيزش را برده‏اند و مانده است يك مملكت چيز دست اينها. من بايد بگويم به شما كه باز هنر مى‏كنند كه اينقدر كار كرده‏اند الان مشغول به رشته‏هاى مختلف براى تعمير چيز هستند و از آن دورها شروع كرده‏اند كه مبادا اين زاغه نشينان همين جا بمانند و نروند سراغ زراعتشان، نروند سراغ كسبى كه آنجا داشتند. در هر صورت همه اين امورى كه گفتيد، صحيح است ما مى‏دانيم اينها را لكن اختصاص به محل شما هم ندارد. از خوزستان هم كه مى‏آيند همين حرف‏هايى كه شما مى‏زنيد، مى‏زنند درست هم هست. از هر جايى كه از مملكت مى‏آيند اينجا اجتماع كه مى‏كنند همين مسائل را مى‏خواهند و مى‏گويند، درست هم مى‏گويند منتها خيال مى‏كنند اين همان محل خودشان است كه اينطور است. بسياريشان مى‏گويند كه هيچ جا بدتر از محل ما نيست و حال آنكه برادرهاى ديگر نيز هم مى‏آيند و مى‏گويند هيچ جا بدتر از محل ما نيست. راست مى‏گويند، همه جا خراب است. قضيه بدترى نيست، همه جا بداست و اينطور نيست كه دولت در فكر نباشد. الان يك دولت انتقالى متزلزل است، يك دولت مستقرى ماالان نداريم، يك دولت انتقالى است. اين دولت انتقالى رابايد يك مقدارى به آن مهلت داد كه انتقال تحقق پيدا كند، جمهوريت استقرار پيدا كند، يك حكومت مستقرى بيايد، يك مجلس صحيحى باشد و بعد از اين آنوقت به فكر اين كارها بيفتيم كه بايد البته اشخاصى كه متعدى هستند آسان است، آنوقت ديگر خيلى مهم نيست اينها. شماها آن قدرت بزرگ را شكستيد اينها ديگر چيزى نيستند. در هر صورت الان بايد يك

صحيفه نور ج 7 صفحه 275

مقدارى مهلت داد. اگر راجع به خود اين رژيم يك كارى شده بود، خوب حق بود كه بگوئيدكه رژيمى‏آمده و ادعا مى‏كند من رژيم اسلامى هستم و دارد فساد مى‏كند. اما اگر يك رژيمى هست و آمده است و وارث يك مملكتى است كه همه چيز آن را برده‏اند، خورده‏اند و برده‏اند، هم آن پدر برد جواهرات ايران را و مخازن ايران را منتها گير انگليس‏ها (از قرارى كه گفته‏اند) افتاد و هم اين پسر برد. همه بانك خارج را پركردند از اموال دار و دسته اينها و هر چه هم آنجاها نتوانستند، از اينجا توانستند حمل كردند و بردند. هر چه هم امكان داشته است (از قرارى كه مطلعين مى‏گويند) از بانك‏ها قرض كرده‏اند و برده‏اند مانده يك مملكتى كه ندارد به طورى كه بتواند. الان همچو نيست كه يك خزينه‏پرى باشد و گذاشته باشند و نخواهند عمل كنند. يك خزينه خالى است نسبت به يك مملكتى. شما بايد حساب كنيد، بنابراين يك مقدارى بايد مهلت داد و همه اشكالاتى كه شما مى‏گوئيد، اشكالات صحيح است.

نياز به برقرارى آرامش براى دفع آشوبگران و استقرار جمهورى اسلامى

ما مى‏دانيم مطالب همين است كه شما مى‏گوئيد، هم باقيمانده‏هاى رژيم سابق مانده‏اند و فساد مى‏كنند و هم اشخاصى كه انحراف دارند و از خارج الهام مى‏گيرند دارند فساد مى‏كنند و ما حالا بايد همه دست به هم دهيم، كوشش كنيم كه اين حكومت دولت انتقالى منتقل بشود يعنى يك مملكتى بشود كه يك حكومت مستقرى داشته باشد. ماالان رئيس جمهور نداريم، مجلس نداريم ما مجلس لازم داريم، رئيس جمهور لازم داريم. قانون اساسى نداريم، اساس يك مملكتى قانون اساسى آن است، رئيس جمهورش است، مجلسش است، دولت مستقرش است، ما الان هيچ يك از اينها را نداريم. ماالان اينها را الحمدلله بيرون كرديم لكن به جاى او الان مايك چيز مشت پركن نداريم، نيمه كاره است اينها. و الان هم اگر شما خيال كنيد كه بخواهند مشغول بشوند به اينكه مثلاً آنهائى كه شما مى‏گوئيد، دستشان را كوتاه كنند، يك آشوبى در يك حالى هست كه آشوب بلند مى‏شود، الان براى مملكت شما آشوب ضرر دارد. الان بايد يك قدرى آرامش باشد تا كارها راه بيفتد. اگر بخواهند با فرض كنيد آشوبگرى و با جلوگيرى از اينها يك شدتى به خرج بدهند، اين جز اينكه يك آشوبى بلند بشود و ما نتوانيم اصل اين حكومت مستقرى كه در نظر است، اين را برقرار كنيم. الان بايد يك قدرى آرامش كرد شما پنجاه و چند سال شماها صبر كرديد و اعقابتان و آنهائى كه جلوتر از شماها بودند در طول تاريخ شاهنشاهى تحت اين فشارها و ظلم‏ها بودند و شما هم هرچه يادتان است از اين مسائل بوده است، هر چه يادتان است حبس بوده گرفتارى بوده است و اينها و چارهاى نداشتيد جز اينكه صبر كنيد، حالا البته الحمدلله آزاد شديد، دست‏هاى آنها كوتاه شده است و كسى نيست كه شما را بگيرد ببرد حبس بكند، چه بكند، باقى مانده است يك دستهاى و تفالهاى از اينهائى كه حالا خيال مى‏كنند مى‏شود يك ماهى از آب گل آلود گرفت. الان اگر بخواهند (تنها عشاير شما كه نيست، سرتاسر ايران است) اگر بخواهند الان شروع كنند به اينكه اينهائى كه دارند آشوب مى‏كنند، سركوبى بكنند، الان اسباب اين مى‏شود كه يك

صحيفه نور ج 7 صفحه 276

اختلافاتى در همه ايران پيدا بشود. از آن طرف هم كه دارند دامن مى‏زنند به اين اختلافات. در خود شهر تهران چقدر دامن مى‏زنند به اختلافات. چقدر ايجاد اختلاف كرده‏اند، در ساير شهرها همين طور، در عشاير همين طور، در جاهاى ديگر همه جا خرابكاران مشغول خرابكاريند كه يك فرصتى پيدا بكنند و يك آشوبى درست بشود و نتوانيد مملكت خودتان را چه بكنيد و بگويند اينها مردمى هستند كه آشوبگرند و اينها مردمى هستند كه نمى‏توانند اداره بكنند و محتاج به اين هستند كه يك كسى بيايد و اداره‏اش بكند و خداى نخواسته دوباره يك قلدرى را بياورند بگذارند اينجا و بساط اول را برگردانند. بايد يك قدرى صبر كرد تا يك حكومت مستقر پيدا بشود و شما بدانيد كه الان هم در همين حكومت انتقالى، اينها شب و روز مشغول اين هستند كه طرح بدهند براى اصلاح، براى اينكه درست بكنند، براى اينكه به حال مردم رسيدگى بكنند لكن مجال مى‏خواهد اينطور نيست بشود يكدفعه يك دولت انتقالى، دولتى كه همه چيز را مى‏بيند خراب است، يكدفعه بتواند درست كند، نمى‏توانند درست كنند. نه اينكه نخواهند درست كنند، خيلى هم مى‏خواهند، از خدا هم مى‏خواهند كه بتوانند چند روزه مسأله را درست كنند، مطلبى نيست كه بشود. شما يك خانه وقتى كه در يك جائى خراب بشود، بخواهيد درست كنيد 6 ماه لازم است اگر همه چيز آن مهيا باشد اگر نباشد كه هيچى. يك مملكت اينطورى است حالش، نه شما، همه جا، شما محيط خودتان را مى‏بينيد، مى‏بينيد گرفتارى‏ها چه هست و آن هم كه از بختيارى مى‏آيد محيط خودش را مى‏بيند، آن هم كه از اطراف خراسان مى‏آيد محيط خودش را مى‏بيند و از محيط ديگر خبر شنيده، آنجا را ديده، علناً ديده، عيناً ديده. بايد قدرى صبر بكنيد آقا. الان اگر بخواهيد اينطور اختلافات را درست بكنيد، همين نقشه‏اى است كه اينهائى مى‏خواهند، آنهائى كه مى‏خواهند ما را نگذارند يك حكومتى پيدا بكنيم، يك جمهورى اسلامى محقق بشود، همين‏ها دامن مى‏زنند به اختلافات و اگر بنا باشد خودمان هم زياد بكنيم اختلافات را، آنها از آن طرف دامن بزنند، سرحدات و مرزهاى ما هم كه از اطراف دارند اخلالگرى مى‏كنند، يك وقت يك مملكتى بشود كه نشود سر و ته آن را به هم آورد، خداى نخواسته نتوانيد اداره كنيد مملكتتان را و گرفتارى و مصيبت بار بيايد. يك قدرى بايد تحمل كرد، البته راه نداريد واضح است، آشوبگرها هستند آنجا، همه جا هستند. نمى‏دانم حمام و بيمارستان و اينها، از اول نداشتيد حالا هم نداريد، ما هم مى‏دانيم نداريد، خيال نكنيد كه نخواهند درست كنند، مى‏خواهند و انشاءالله هم مى‏شود اينها، اما يك قدرى، يك قدرى صبر، به اصطلاح اينها صبر انقلابى لازم است و اين تحمل و صبر مى‏خواهد كه انشاءالله به تدريج اين كارها درست بشود.

براى تثبيت نظام، بايد به انتخاب اشخاص متعهد به اسلام همت گماشت‏

من از خداى تبارك و تعالى مى‏خواهم كه همه ما را در راه اسلام و در راه كشورمان همه ما توفيق بدهد كه همه ما در نظرمان اين بايد كه كمك كنيم و بسازيم اين را. البته اينطور خرده اشخاصى كه از سابق مانده‏اند و اينها پايگاهى هم ندارند در بين مردم، اينها چيزهايى نيستند كه قابل

صحيفه نور ج 7 صفحه 277

باشند. اينهايكدفعه تمام مى‏شود. اساس اين است كه اين حكومت مستقر بشود. ما اين مراحلى كه الان توى راه هستيم، مراحلى كه بايد طى بكنيم، ما الان قانون اساسى‏مان در دست رسيدگى است كه رسيدگى به آن كنند. بعد هم اشخاصى را بايد انتخاب كنيد، خود شماها انتخاب كنيد، انتخاب كه مى‏كنيد، يك اشخاصى كه عالم باشند، اسلامى باشند، متعهد به اسلام باشند و اعتقاد به جمهورى اسلامى داشته باشند و ملى باشند، به چپ و راست گرايش نداشته باشند، يك همچو اشخاصى را خودتان كه در بين خودتان البته هستند انتخاب مى‏كنيد و مى‏فرستيد براى اينكه قانون اساسى را ببينند. سرنوشت شما با قانون اساسى است ببينند قانون اساسى را، بعد كه قانون اساسى تصويب شد، مجلس شوراى ملى را درست كنند، بعد هم رئيس جمهور و بعد از اين آنوقت با جديت اين كارها را بكنند. الان دارند مى‏كنند نه اينكه خيال كنيد نمى‏كنند، الان مشغولند، هم خانه سازى را در اطراف ايران مشغول شده‏اند و دارند مى‏سازند و هم پاكسازى را كه انشاءالله مى‏شود و خواهد شد و هم چيزها و راه‏ها را. اينها به فكر هستند و مشغولند و منتها كار بزرگ است، يك مملكت است، يك ناحيه نيست كه زودى بشود اداره‏اش كرد، يك مملكت است، بايد به تدريج دست بشود. انشاءالله خداوند همه شما را توفيق بدهد، مويد باشيد و همه مان براى اسلام انشاءالله كوشا باشيم، كار بكنيم و همه ما در سازندگى كمك بكنيم، كمك دولت را بكنيم و كمك اسلام را بكنيم.

والسلام عليكم ورحمة الله و بركاته


صحيفه نور - جلد 7 - متن

صحيفه نور ج 7 صفحه 278

تاريخ: 13/4/58

پيام امام خمينى در جمع گروهى از عشاير بويراحمد

سركوبى و تضعيف عشائر ايران از اقدامات رضاخان براى جلوگيرى از قيام يكپارچه آنان

بسم الله الرحمن الرحيم‏

عشائر ايران يكى از پشتوانه‏هاى بزرگ كشور بودند كه در زمان رضاخان مامور بود كه، يكى از ماموريت‏هايش اين بود كه عشائر را از بين ببرد. نقشه بود، بااسم اينكه ما مى‏خواهيم عشائر را شهرى كنيم، آنهائى كه در كوهستان‏ها زندگى مى‏كنند در شهر باشند (و تخته قاپو كنيم) اينها حتى حرف بود. اصل مطلب اين بود كه خارجى‏ها با مطالعاتى كه كرده بودند، چه مطالعاتى كه در كشور ما و تمام شهر در زمين‏هاى (حالا ما ايران را مى‏گوئيم) در زمين‏معادن را بررسى كرده بودند و آنوقتى كه اين وسائل نقليه حالا نبود اينها كارشناسانشان با شتر مى‏آمدند و به اين بيابان‏ها به اين جاهائى كه حتى آب و علف هم نبود، آنجاها مى‏رفتند و نقشه بردارى مى‏كردند و آن معادن زيرزمينى را با نقشه‏هائى كه كارشناس‏ها داشتند و با وسائلى كه داشتند آنها را كشف مى‏كردند مى‏فهميدند كه چه دارد اين كشور. اختصاص به ايران هم نداشت، جاهاى ديگر هم، ممالك شرق همه تحت نظرشان بود و همانطور مطالعاتى در روحيه مردم اينجاها كرده بودند. گروه‏هائى كه هستند، عشائر، بايد چطور جلويشان را گرفت، هر عشيرهاى را چه جور مى‏شود جلويش را گرفت كه مبادا مخالف با چيزهاى آنها، منافع آنها باشند يا در شهرها بايد چه كرد و چه اشخاصى و چه گروه‏هائى را بايد از آنها جلوگيرى كرد و كنترل كرد و سركوبى كرد كه همه مملكت آرام بشود و آنها هر چه مى‏خواهند ببرند. مقصد اين بود كه مملكت را از قوه‏هائى كه مى‏توانند اين قدرت‏ها جلوگيرى كنند از منافع آنها، پاك كنند، آن قدرت‏ها را سركوب كنند. در مراكز آنكه ادراك كرده بودند قدرت روحانيون بود و قبل از اينكه دانشگاه پيدا بشود روحانيون را مورد نظر داشتند بعد هم كه دانشگاه‏ها يك قدرى زياد شد و جمعيتشان زياد شد آنها هم تحت نظر در آمدند اينها را به يك جور سركوب كردند و عشاير هم همين طور چون آنها ادراك اين را كرده بودند كه اين عشائر هستند كه اگر يك وقت مثلاً قيام كنند نمى‏گذارند اينها به منافعى كه دارند برسند. عشائر را هم مى‏خواستند از آن محالى كه دارند، اينها را كوچ بدهند به يك محل ديگر، از محلى

صحيفه نور ج 7 صفحه 279

كه محل قدرتشان بود اينها را دور كنند و كوچ هم دادند، زيادى از عشائر را از محل خودشان كوچ دادند به يك محل‏هاى ديگر و معلوم است كه وقتى عشائر از آن محل‏هائى كه آشنا بودند به وضعيت كوهستان‏هاى محل دور بشوند و بروند به يك جاى غربتى، اينها قدرتشان را از دست مى‏دهند. نقشه هم همين بود كه عشائر كه مى‏توانند يك وقتى قيام كنند برخلاف مصالح آنها، اينها را خلع سلاح بكنند. علاوه براين از محل‏هاى خودشان دورشان كنند و كوچشان بدهند به محال ديگر.

ظلم و اختناق، ويرانى و ايجاد نارضايتى از موجبات انفجار ملت‏

در زمان رضاشاه اين كارها شايد شما اكثرتان يادتان نباشد، اين كارها شد و در مراكز از قبيل تهران و قم و اصفهان و مشهد، اينجاها كه مركز روحانيت بود، با روحانيت مخالفت‏هاى شديد كردند و سركوبى كردند و روحانيت را. اين ظلم‏هائى كه شما در محل خودتان ادراك كرديد و معاينه كرديد ظلم‏هاى اينها را، همه ماها اينها را ديديم منتها ما به يك وضعى، شما به يك وضع ديگرى و اقشار ديگر ملت ما هر كدام به يك وضعى. اين ظلم‏ها، اين اختناق و اينها را ديده‏اند و يكى از چيزهائى كه موجب پيروزى شماها شد همين زيادى ظلم و زيادى اختناق كه اين اختناق وقتى زياد شد انفجار از آن پيدا مى‏شود، دنبال يك اختناق طولانى هى عقده‏ها زياد مى‏شود و منتظرند كه يك صدائى درآيد، صداى اولى، فريادى در آيد، ديگران دنبالش بروند. اينكه در اين پيروزى همه ايران با هم مجتمع شدند و همه با هم همصدا شدند و گفتند ما اين رژيم را نمى‏خواهيم و اسلام را مى‏خواهيم براى اين بود كه اينها از رژيم هر چه ديده بودند، بد ديده بودند، هر چه ديده بودند ظلم ديده بودند با اسم آباد كردن، خراب كردند با اسم اينكه مى‏خواهند اينها را شهرى كنيم و به تمدن به اصطلاح خودشان برسانيم خرابى كردند و مملكت را تقريبا به هلاكت كشاندند. همه اقشار ملت ناراضى شدند منتها جرأت صدا نداشتند تا يك وقتى كه كم كم صدا بلند شد، از مراكز صداها بلند شد، آن عقده‏ها يكدفعه با هم مجتمع شد و انفجار حاصل شد و اين انفجار موجب اين شد كه در عين حالى كه دست همه خالى بود و آنها هم با همه قدرتى كه داشتند نتوانند آنها مقاومت كنند و مهم هم اين بود كه اين انفجار دنبال علاوه بر اختناق، يك توجهى به اسلام بود. ايمان مردم اسباب اين معنا شد كه اينها با هم فرياد كنند و با هم جلو بروند. بنابراين آن معنائى كه شماها را پيروز كرد و آنها را شكست داد آن معنا اين بود كه آنها ستمگر بودند و شما كه مظلوم بوديد كم كم يك عقده‏ها پيدا شد و بعد هم توجه به اسلام پيدا شد و همه با هم با توجه به اسلام جلو رفتيد. در عين حالى كه وسائل جنگ نداشتيد، در عين حال بر اينهائى كه همه وسائل را داشتند پيروز شديد.

حفظ ايمان و وحدت كلمه و دفع توطئه‏ها، رمز تداوم نهضت

حالا بايد ما چه بكنيم؟ آنهايى كه ما پشت سر گذاشتيم، خوب، تاريخ است، گذشت، ماها بايد حالا فكر بكنيم كه الان كه اينجا نشستيم و باز هم مسائلى داريم حالا تكليفمان چه هست. مهم اين

صحيفه نور ج 7 صفحه 280

است كه حالا را ما بفهميم كه بايد چه بكنيم. بايد همان نهضت به همانطور كه بود همان كليد پيروزى كه وحدت كلمه و ايمان بود همان را نگه داريد. وحدت كلمه و ايمان، شما را براين قدرت پيروز كرد، حالا هم توطئه‏هاى همه جانبه هست، گر چه اين توطئه‏ها خيلى چيز مهمى نيست لكن آشوب مى‏كند، اسباب يك آشوب و ناراحتى براى دولت، براى ملت هست. بايد حالا هم همان نهضت را با همان رمز، با همان كليد پيروزى كه همه با هم بوديد و همه هم اسلام را مى‏خواستيد بايد اين را حفظش كنيد. اگر اين حفظ شد، شما را تا آخر نقطه پيروزى مى‏رساند. اگر خداى نخواسته وحدت كلمه را از دست بدهيد يا مقصدتان غير مقصد حكومت اسلامى باشد، خوف اين است كه ديگر نتوانيد قدم برداريد، نتوانستن قدم برداشتن دنبالش اين است كه آنها قدمشان را پيش بگذارند، شماها سست بشويد عقب نشينى كنيد آنها يك قدمى جلو بگذارند، آنها توطئه‏ها را زياد كنند. الان چيزى نيستند لكن ممكن است كه ماها هر چه عقب برويم آنها جلو بيايند توطئه زياد بشود اين ريشه‏ها همه با هم مجتمع بشوند ماها از هم متفرق بشويم آنها با هم مجتمع بشوند، عكس آنكه با آن پيروزى حاصل شد تحقق پيدا كند، گروه‏هاى مختلف با هم مجتمع شدند همه با هم همصدا شدند و سد را شكستند و حالا كه سد را شكستند باز هم ما يك سد ديگرى داريم يك كارهاى ديگرى داريم. اگر بنا باشد كه ما حالا ديگر آن اجتماعاتى كه داشتيم آنها را از دست بدهيم و يكى يكى گروه مختلف، جمعيت‏هاى مختلف، جمعيت مخالف با هم بشويم، آن توجهى كه به مقصد داشتيم و اينكه حكومت اسلام را مى‏خواهيم آن هم كم كم سرد بشود، اين آتشى كه در دل‏ها افروخته شده بود و اين نور خدا، نورى كه خدا در دل‏ها هدايت او روشن كرده بود، اينها سرد بشود، سست بشود، از آن طرف آنها اجتماعاتشان زياد بشود از اين طرف ما اجتماعاتمان را از دست بدهيم نتيجه اين مى‏شود كه آنها خداى نخواسته يك وقتى غلبه كنند و اگر غلبه كنند اين دفعه خداى نخواسته مثل آنوقت نيست كه رها كنند شما يك زندگى بكنيد ولو توى كوهستان، ولو توى عشائر خودتان، نخير بكلى از بينتان مى‏برند يعنى هم دانشگاه را از بين مى‏برند، هم مدارس را از بين مى‏برند، هم شهر نشين‏ها را از بين مى‏برند، هم عشائر را از بين مى‏برند. از بين خواهند برد ما را اگر خداى نخواسته اينها غلبه كنند و انشاءالله نمى‏كنند لكن ما بايد بيدار باشيم، توجه كنيم كه آن معنائى كه ما را رساند به اينجا ما حفظش كنيم. آن معنا اين بود كه اختلافات را كنار گذاشته بوديد همه با هم آن روز، آن روزى كه فرياد، همه مردم الله اكبر مى‏گفتند و در شهرها و ده و در همه جا يك فرياد مى‏زدند و مى‏گفتند مرگ بر اين سلطنت كه آنوقت هيچ فكر اختلاف نبودند اما با هم اجتماع داشتند، اختلافات كنار گذاشته شده بود اين اسباب اين شد كه شما پيروز شديد يك پيروزى اعجاز آور، هيچ كس تصور اين معنا را نمى‏كرد كه يك همچنين پيروزى براى ملتى كه هيچ ندارد، در مقابل يك قدرتى كه همه چيز دارد پيروز بشود. اگر چنانچه اين رمز را حفظ بكنيد، اجتماع خودتان را حفظ بكنيد، دست از اختلافات قبيلهاى، اختلافات شخصى، اختلافات ملكى، اختلافات عشيرهاى دست اگر برداريد و آن رمز دوم كه عبارت از اين است كه خواست همه يك جمهورى اسلامى، يك حكومت عدل، يك حكومت انسانى، اگر اين دو تا جهت را حفظ بكنيد، هم دست از آن اختلافات برداريد

صحيفه نور ج 7 صفحه 281

نگذاريد اختلاف پيدابشود اگر يك وقتى خواست بين دو نفر ولو از عشيره‏تان بخواهد اختلاف كند، جمع بشويد نگذاريد، آنها را صلح بدهيد، با هم برادر باشيد و از آن طرف هم توجه داشته باشيد كه ما بناست كه يك حكومت اسلامى باشد كه ديگر ظلم در كار نباشد ديگر اختناق در كار نباشد ديگر زير بار ظلم اجانب در كار نباشد كه ما منافعمان را هر چه داريم بيايند بر دارند و ببرند و هيچ كس هم حرفى نزند، اينها نباشد، اگر ما حفظ كنيم اين وحدت كلمه و وحدت مقصد، كه آن اسلام است، حفظ كنيم، تا آخر پيروز هستيم يعنى مملكتمان را بكلى از اينها از اين شياطينى كه الان هستند و فتنه‏گرى مى‏كنند خالى مى‏كنيم و ديگران هم اجازه نمى‏دهيم دخالت بكنند در مملكتمان و خودمان براى خودمان مملكتمان را اداره مى‏كنيم و منافع مملكت براى خود شما مى‏شود. يك مملكت پر منفعتى است كه مى‏خوردند و مى‏بردند و حالا هم اينقدر قرض گذاشتند در بانك‏ها و جاهاى ديگر كه مدت‏ها بايد قرض‏هاى اينها ادا بشود تا آيا بشود پس گرفت از آنها، يا دولت‏هاى خارج نگذارند، آن هم باب ديگرى است.

در هر صورت برادرها! شما تا اينجا با برادرى، با اجتماع، با دوستى، با محبت، با توجه به اسلام پيش برديد، از حالا به بعد هم حفظ كنيد اين معنا را، برادرى خودتان را حفظ كنيد، عشيره خودتان را حفظ كنيد از اينكه با يك عشيره ديگر اختلاف پيدا بكنيد. اگر خداى نخواسته خواست يك اختلاف پيدا بشود، كدخداهاى شما، پيرمردهاى شما، محترمين شما جمع بشوند جلوى اين اختلافات را بگيرند، نگذارند اگر يك جوانى مى‏خواهد با يك جوان ديگرى اختلاف پيدا كند، نگذاريد اختلاف پيدا كند. همه مصيبت‏هائى كه به يك كشورى وارد مى‏شود از روى اختلافاتى كه در بين آنها هست پيدا مى‏شود اگر يك كشورى متحدالكلمه باشند، هيچ ظلمى بر آنها نميتواند وارد بشود.

خداوند انشاءالله شما را حفظ كند و سلامت و سعادت به شما عنايت كند و عشيره‏تان را حفظ كند. عشائر ما خزائن اين مملكت هستند، خداوند همه‏شان را حفظ كند و موفق و مويد باشند.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 7 - متن

previos page menu page

صحيفه نور ج 7 صفحه 282

تاريخ: 13/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى شهرستان آباده

نامحدود بودن شعاع بينش مكاتب توحيدى در تربيت انسان‏

بسم الله الرحمن الرحيم‏

اينكه ما مى‏گوئيم و شما هم اشاره به آن كرديد كه هيچ رژيمى مثل حكومت اسلامى نمى‏تواند انسان را و ملت‏هاى انسانى را آنطورى كه بايد اداره كند و تربيت، اين براى اين است كه همه رژيم‏هاى غير توحيدى و رژيم هائى كه به دست غير انبياء وجود پيدا كرده است آنقدرى كه بينش دارند، اگر ما فرض بكنيم كه اينها صد در صد هم امين هستند و دلسوز براى ملت‏ها، لكن شعاع بينش بشر را بايد ديد تا كجاست و انسان تا كجا مى‏تواند سير بكند و احتياجات انسان چقدر است. آيا به مقدار سعه وجود انسان و قابليت رشد انسان اين رژيم‏هاى غير الهى ديدشان وافى است؟ تا فرض بكنيم اگر هم اشخاصى باشند دلسوز و اشخاصى باشند كه بخواهند خدمت بكنند به ملت‏ها، بتوانند خدمت بكنند. يا ديد اينها محدود است تا يك حدودى و اگر آنها هم بخواهند خدمت بكنند تا همين حدود مى‏توانند خدمت بكنند؟ اگر ما اين معنا را ديديم كه انسان مراتب سيرش از طبيعت است تا مافوق طبيعت، تا برسد به آنجائى كه مقام الوهيت است، سير از طبيعت تا رسيدن به مقامى كه غير از خدا هيچ نمى‏بيند، مراتب معنوى انسان. و اين موجود كه قابل اين است كه از اين طبيعت سير بكند و تمام معنويت‏ها را در خودش ايجاد بكند باتربيت‏هاى صحيح و برسد به يك مقامى‏كه حتى فوق مقام ملائكه الله باشد، احتياجات انسان يك همچو احتياج است. انسان مثل يك حيوان نيست كه احتياجش به خوردن و خوابيدن باشد، انسان يك موجودى است كه خداى تبارك و تعالى تا حالا او را خلق كرده است براى اينكه همه جهاتى كه در عالم هست درانسان هست، منتها به طور قوه است، به طور استعداد است و اين استعدادها بايد فعاليت پيدا بكند، تحقق پيدا بكند. تمام رژيم‏هاى غير الهى كه به دست غير انبياء تحقق پيدا كرده است، حدود ديدشان همين طبيعت است،احتياجات طبيعى را مى‏توانند آنها بر آورند، مى‏توانند احتياجات طبيعى هم خيلى خوب برآورده كنند. سابق مسافرت‏ها با الاغ و اسب بود، حالا با طياره است، سابق طبابت ناقص بود، حالا كامل است و از اين هم كاملتر خواهد شد، سابق علوم طبيعى ناقص بود، حالا كامل است و كاملتر هم خواهد شد، همه اينها حدود طبيعت است. تمام آن چيزهائى كه دست بشر به آن مى‏رسد همين حدود طبيعت و چيزهائى كه با چشمشان مى‏بينند و با ادراك ناقصشان ادراك مى‏كنند. از عالم طبيعت به آن طرف دست بشر از آن كوتاه است و تربيت‏هائى كه بخواهند غير

صحيفه نور ج 7 صفحه 283

الهيين، غير انبيا كه به الهام خدا تربيت مى‏كنند، تربيت‏هائى كه اينها بخواهند بكنند، همان تربيت‏هاى طبيعى است. طبيب معالجه جسم ما را مى‏كند، طبيب خيلى خوب هر مرضى را، مرض جسمانى را معالجه مى‏كند اما امراض روحانى به طبيب مربوط نيست، هيچ ابداً طبيب كارى به او ندارد، نمى‏تواند هم داشته باشد براى اينكه اطلاع بر آن ندارد. هر چه علوم طبيعى ترقى بكند انسان را به آن چيزهائى كه در طبيعت به آن احتياج دارد مى‏رساند، آن ورق بالا كه فوق طبيعت است، هيچ يكى از اين علوم بشرى به آنجا نمى‏رسد. رژيم‏هاى بشرى بر فرض اينكه صالح باشند و حال آنكه مى‏دانيم كه اكثراً نيستند، بر فرض اينكه صالح باشند تاحدودى كه ديدشان هست، انسان را پيش مى‏برند. آنجا كه نمى‏دانند، ديگر نمى‏توانند پيش ببرند و لهذا مى‏بينيم كه تمام رژيم‏هاى غير وحى‏اى، آنهائى كه مربوط نيستند به مبدأ وحى، كارى به انسان ندارند راجع به آن چيزهائى كه مربوط به باطن انسان است حكومت‏ها هيچ كار ندارند كه شما پيش خودتان چه فكر مى‏كنيد، پيش خودتان چه اعتقاد داريد، پيش خودتان چه ملكاتى داريد، هيچ كارى به اين ندارند، آنقدرى كه آنها كار دارند، اين است كه نظام اين عالم طبيعت را آنهائى كه مردم صحيح هستند، آن حكومت‏هاى عادل نظام اين طبيعت را به طورى كنند كه محفوظ باشد، بازارشان يك بازار منظم باشد، مملكتشان يك مملكت منظم باشد، دزدها را جلويش را بگيرند، بى‏عدالتى‏ها را جلويش را بگيرند، آنقدرى كه رژيم ها به آن نظر دارند همين مقدار است اما هيچ كارى به اين ندارند كه شما توى منزلتان چه خودتان چه مى‏كنيد، چه كار دارند به توى منزلتان، شما بيرون كه آمديد بايد نظام را حفظش كنيد اما در داخل منزل بين خودت و خداى خودت چه كاره هستى. هيچ ابداً اين نظام‏ها قانونى هم برايش ندارند و كارى هم به آن ندارند، تنها رژيمى كه و تنها مكتبى كه كار دارد به انسان از قبل اينكه اين تخم و اين دانه كشته بشود، تا آنوقتى است كه آخر است و آخر ندارد كار دارند، اين مكتب‏هاى انبياء است. هيچ مكتبى غير از مكتب انبياء كارى به اين ندارند كه تو چه زنى انتخاب كن، وصلت كنى، و زن چه مردى را انتخاب كند. به آنها چه ربطى دارد، كارى به اين ندارند، هيچ ابداً در قوانينشان اين نيست كه چه زنى انتخاب كن و چه مردى انتخاب كن. هيچ در قوانينشان نيست كه در ايام حمل بچه، مادر چه كارهائى را بكند، ايامى كه بچه را شير مى‏خواهد بدهد. چه كار بكند، ايامى‏كه بچه در دامن مادرش است، مادرش چه وظيفهاى دارد، آنوقتى كه تحت تربيت پدرش هست پدرچه. ابداً به اين كارها قوانين مادى و طبيعى و رژيم‏هاى غير انبياء و هيچ كارى به اينها ندارند آنها فقط وقتى كه انسان انسانى شد كه آمد توى جامعه، جلو مفسده‏هائى كه اينها مى‏خواهند، آن هم مفسده‏هائى كه مضر به نظم باشد و الا مفاسدى كه عيش و نوش و عشرت باشد، هيچ كارى به آن ندارند بلكه دامن هم به او مى‏زنند، كارى به اينكه بخواهند كه انسان بسازند، آدم درست كنند، كارى به اين ندارند در نظر آنها انسان با حيوان فرقش همين مقدار است كه در طبيعت اين بيشتر پيشرفتگى دارد، حيوان نمى‏تواند طياره درست كند، انسان مى‏تواند، حيوان طبيب نمى‏تواند بشود، انسان مى‏تواند، اما حدود، حدود طبيعت است . آن كه به همه چيز كار دارد، آن كه انسان را قبل از ازدواج، قبل از اينكه بخواهد ازدواج كند دنبال اين است كه آن چيزى كه از اين ازدواج مى‏خواهد حاصل بشود بايد يك آدم

صحيفه نور ج 7 صفحه 284

صحيحى باشد، انسان بايد باشد، قبل از اينكه شما ازدواج كنيد، دستور دارد چه زنى را انتخاب كن، چه مردى را انتخاب كن. چرا اين را دستور دارند؟ براى اينكه همانطورى كه يك زارع، يك دهقان وقتى كه مى‏خواهد يك مزرعهاى را بسازد، اول نظر مى‏كند كه زمين چه جور زمينى است، يك زمين صالح انتخاب مى‏كند، آن تخمى را كه مى‏خواهد بكارد چه جور تخمى‏است، يك تخم گندم صالحى انتخاب مى‏كند، چى لازم دارد براى تربيت، تمام اينها را در نظر دارد تااينكه اين مزرعه را آباد كند و يك منفعتى از آن ببرد، اسلام در انسان اين نظر را داشته است كه آن زوجى كه انتخاب مى‏شود چه جور باشد تا از اين زوج يك انسان صحيح پيدا بشود، آن زنى كه انتخاب مى‏كنى چه جور زنى باشد تا از اين دو نفر زوجين يك انسان پيدا بشود، بعد هم به چه ادبى بايد باشد، روى چه ادبى اين ازدواج بايد باشد، بعد هم در چه حالى بايد تلقيح بشود و چه ادبى دارد، بعد هم در ايام حمل چه ادب‏هائى هست بعد هم در ايام شير دادن چه ادب‏هائى هست، همه اينها براى اين است كه اين مكتب‏هاى توحيدى كه بالاترينش اسلام است آمده‏اند براى اينكه انسان درست كنند، نيامده‏اند كه يك حيوانى منتها داراى ادراكاتى كه حدود همان حيوانيت و همان مقصدهاى حيوانى باشد، منتها يك قدرى زيادتر، نيامده‏اند اينها را درست كنند آمده‏اند انسان درست كنند. اينكه شما گفتيد كه هيچ مكتبى مثل اسلام نيست و هيچ رژيمى مثل اسلام نيست، نكته‏اش اين معناست كه اسلام است كه مى‏تواند انسان را از مرتبه طبيعت تا مرتبه روحانيت، تا فوق روحانيت تربيت كند. غير اسلام و غير مكتب‏هاى توحيدى اصلاً كارى به ماوراء ندارند، عقلشان هم به ماوراء طبيعت نمى‏رسد، علمشان هم به ماوراء طبيعت نمى‏رسد، آنى كه علمش به ماوراء طبيعت مى‏رسد آنى است كه از راه وحى باشد، آنى است كه ادراكش ادراك متصل به وحى باشد و آن انبياء هستند.

بررسى تفاوت‏هاى اساسى ميان حكومت اسلامى و حكومت‏هاى ديگر

اسلام مثل حكومت‏هاى ديگر نيست، اينطور نيست كه اسلام فرقش با حكومت‏هاى ديگر اين است كه اين عادل است و آنها غير عادل، خير فرق‏ها هست يكى‏اش همين است، فرق‏هاى زياد بين حكومت اسلام و بين اسلام هست و مابين رژيم‏هاى ديگر، يكى از فرق‏هايش هم اين است كه حكومت اسلام و بين اسلام هست و مابين رژيم‏هاى ديگر، يكى از فرق‏هايش هم اين است كه حكومت اسلام يك حكومت عادل است. آن اوصافى كه در حاكم است چيست، آن اوصافى كه در پليس است چيست، آن اوصافى كه در لشگرى است چيست، آن اوصافى كه در مثلاً ساير كارمندان دولتى است بايد چه باشد، اين يكى از فرق هاست، يك فرق نازلى است و بالاتر از اين آن چيزهائى است كه انسان را رو به معنويات مى‏برد. اسلام آمده است كه اين طبيعت را بكشد طرف روحانيت، مهار كند. طبيعت را به همان معنائى كه همه ميگويند، آن هم مى‏گويد اينجور نيست كه به طبيعت كار نداشته باشد، تمدن را به درجه اعلايش اسلام قبول دارد و كوشش مى‏كند براى تحققش و لهذا حكومت‏هائى كه در اسلام بوده‏اند يك حكومت‏هائى بوده‏اند كه همه جور تمدنى در آنها بوده است اما نظر به اين نبوده است كه در عين حالى كه همان چيزهائى كه در ممالك متمدن باشد، اسلام هم آنها را قبول دارد و كوشش هم‏

صحيفه نور ج 7 صفحه 285

برايش مى‏كند، در عين حال آنها به اين نگاه مى‏كنند و همين است، او به اين نگاه مى‏كند كه بكشدش طرف روحانيت، بكشدش طرف توت فرق است ما بين اسلام و غير اسلام، بين حكومت اسلامى و حكومت غير اسلامى، بين آن چيزى كه مكتب اسلام آورده با مكتب‏هاى ديگر، مكتب‏هاى ديگر يك مكتب‏هاى ناقص هست كه خودشان خيال مى‏كنند خيلى كامل است لكن حدودش تا همين ديدى است كه دارند، بيشتر از اين نيست. مكتب اسلام ديدش تا آخر است، طبيعت را به آن دنيا مى‏گويند، در لسان انبيا دنيا يعنى خيلى پست، پس كلمه دنيا يعنى خيلى پست، اسفل سافلين هم كه در قرآن هست همين طبيعت است و آثار طبيعت، بالاتر است اعلى عليين است، خدا مى‏خواهد مردم را به اعلى عليين برساند از اسفل سافلين بكشاندشان تا اعلى عليين و اين در غير رژيم‏هاى انبيا جاهاى ديگر اصلا مطرح نيست. چكار دارند به اينكه مردم بشوند يك مردم الهى، به ما چه ربط دارد، اينجا خلاف نظم نكنند، اينجا كارى نكنند به حكومت ما ضرر بزند، هر چه مى‏خواهد باشد. انبيا اينطور نيستند، انبيا به شما كار دارند، توى صندوقخانه هم كه هستى به تو كار دارند. هيچ كس نيست، لكن حكم خدا هست دنبال شما. آنها مى‏خواهند يك انسانى تربيت كنند كه خلوتش و جلوتش فرقى نداشته باشد، همانطورى كه خيانت نمى‏كند در جلوت و در پيش مردم براى اينكه از مردم ملاحظه مى‏كند، انبيا مى‏خواهند كه انسانى درست كنند كه پيش مردمش و غياب مردمش ديگر فرقى نباشد، هر دويش آدم باشد، وقتى كه آدم شد، چه در خلوت آدم است، چه در بين مردم هم آدم است. نظرشان به اين معنا هست و ما ميلمان اين است، آرزومان اين است كه يك همچو مكتبى در خارج بشود، تحقق پيدا كند، ميل انبيا هم همين بوده است، ميل همه ما اين است كه ما يك حكومتى داشته باشيم، همانجور حكومت‏هائى كه در صدر اسلام بود كه عدالت بود، همه‏اش عدالت بود و زائد بر او آن مسائلى كه در قرآن كريم و در اسلام هست آنها هم باشد، همه چيز و حالا راجع به جمهورى اسلاميش كه اول قدم است و تاحالا، الان، اسلام، جمهورى اسلامى‏الان رژيم ماست، براى اينكه رأى دادند، تمام شد، رژيم رفت، دفن شد تا ابد. دفن شد و حالا رژيم شما رژيم اسلامى‏است، در اين رژيم اسلامى الان ما خيلى مسؤوليت داريم. مسؤوليت بزرگ داريم و آن حفظ آبروى اسلام است.

ما مكلفيم به پياده كردن محتواى اسلام در تمامى امور

الان ما همه مان مكلفيم حالائى كه جمهورى اسلامى شد ما هم اسلامى باشيم. اگر بنا شد جمهورى اسلامى باشد اما ماها ديگر اسلامى‏نباشيم، حكومت اسلام نيست، اين جمهورى اسلامى نمى‏شود. اگر بنا شد كه جمهورى اسلامى باشد، پاسبان‏هايش اسلامى نباشند خداى نخواسته، دادگاه‏هايش اسلامى نباشد، وزارتخانه‏هايش اسلامى نباشد، اين حكومت طاغوتى است به اسم اسلام، همان طاغوت است منتها اسمش را ما عوض كرديم. ما نمى‏خواهيم اسم عوض بشود مى‏خواهيم محتوا درست بشود بايد كوشش كنيد محتوا درست بشود.

امروز اسلام بسته به اعمال شما است، حكومت اسلامى‏اگر شما خوب رفتار كرديد، همه

صحيفه نور ج 7 صفحه 286

قشرهاى ايران خوب رفتار كردند يك حكومت اسلامى و يك رژيم اسلامى است، حكومتش اسلامى، ملتش اسلامى اگر همه وزارتخانه‏ها اسلامى شد و همه ادارات اسلامى شد، ارتش اسلامى شد و شهربانى اسلامى شد و ژاندارمرى اسلامى شد، آنوقت حكومت ما يك حكومت اسلامى است و اگر ماها هم كه يك اشخاصى هستيم كه هر كدام وارد يك كسبى هستيم، يك شغلى هستيم ماها هم روى دستور اسلام عمل كرديم يك ملت اسلامى هستيم و الا الفاظ است و معنا ندارد، هى من بگويم اسلام ولكن عملم برخلاف او باشد، هى حاكم بگويد اسلامى ولكن عمل برخلاف او باشد، اين، نه رژيم آنوقت اسلامى مى‏شود، نه ملت، ملت اسلامى مى‏شود. كوشش كنيد كه ملت اسلامى باشد و دولت اسلامى و از خداى تبارك و تعالى من مى‏خواهم اين اتحاد شماها و اين روحيه قوى شما محفوظ باشد تا اين مراتب سير بشود، تا اين مراحل بگذرد. خداوند همه تان را حفظ كند.

والسلام عليكم و رحمة الله وبركاته‏

previos page menu page


صحيفه نور - جلد 8 - فهرست

صحيفه نور جلد 8
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 8 صفحه 1

تاريخ: 13/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى شهرستان آباده‏

نامحدود بودن شعاع بينش مكاتب توحيدى در تربيت انسان‏

صحيفه نور ج 8 صفحه 2

صحيفه نور ج 8 صفحه 3

بررسى تفاوت‏هاى اساسى ميان حكومت اسلامى و حكومت‏هاى ديگر

صحيفه نور ج 8 صفحه 4

ما مكلفيم به پياده كردن محتواى اسلام در تمامى امور

صحيفه نور ج 8 صفحه 5

صحيفه نور ج 8 صفحه 6

تاريخ: 13/4/58

بيانات امام خمينى در جمع استادان دانشگاه‏

مقصد اسلام از علوم مادى، رساندن عالم طبيعت به مرتبه توحيد است‏

صحيفه نور ج 8 صفحه 7

صحيفه نور ج 8 صفحه 8

صحيفه نور ج 8 صفحه 9

نياز به يك تبدل معنوى در دانشگاه‏ها و حفظ وحدت كلمه‏

صحيفه نور ج 8 صفحه 10

صحيفه نور ج 8 صفحه 11

تاريخ: 13/4/58

بيانات امام خمينى در جمع پاسدران و روحانيون تربت حيدريه‏

روحانيون پاسداران اسلام هستند

صحيفه نور ج 8 صفحه 12

صحيفه نور ج 8 صفحه 13

صحيفه نور ج 8 صفحه 14

الزام قرآن كريم بر اعتصام بحبل الله و دورى از اختلاف و تفرقه‏

صحيفه نور ج 8 صفحه 15

تاريخ: 13/4/58

بيانات امام خمينى در جمع كاركنان اداره بهدارى و بهزيستى آذربايجان شرقى‏

بروز يك تحول روحى همه جانبه به بركت نهضت اسلامى و عنايت الهى‏

صحيفه نور ج 8 صفحه 16

صحيفه نور ج 8 صفحه 17

لزوم حفظ يكپارچگى و قدردانى از نعمت‏هاى خدا براى تثبيت پيروزى‏

صحيفه نور ج 8 صفحه 18

آرمان جمهورى اسلامى پيروى از شيوه سرداران اسلام است‏

صحيفه نور ج 8 صفحه 19

هدف اصلى از جهاد در اسلام،انسان سازى است‏

صحيفه نور ج 8 صفحه 20

صحيفه نور ج 8 صفحه 21

تاريخ: 14/4/58

فرمان امام خمينى به ثقةالاسلام جعفرى ورامينى‏

صحيفه نور ج 8 صفحه 22

تاريخ: 14/4/58

بيانات امام خمينى در جمع مسؤولين و كاركنان مجله خواندنيها

صحيفه نور ج 8 صفحه 23

صحيفه نور ج 8 صفحه 24

صحيفه نور ج 8 صفحه 25

صحيفه نور ج 8 صفحه 26

تاريخ: 14/4/58

بيانات امام خمينى در جمع گروهى از نابينايان مدرسه ابابصير اصفهان‏

مطالعات گسترده استعمارگران در اوضاع مشرق زمين به منظور غارت و چپاولگرى هر چه بيشتر

صحيفه نور ج 8 صفحه 27

صحيفه نور ج 8 صفحه 28

ملاحظه تاريخ اسلام و سرگذشت انبيا باطل كننده ياوه‏سرائى دشمنان‏

صحيفه نور ج 8 صفحه 29

صحيفه نور ج 8 صفحه 30

صحيفه نور ج 8 صفحه 31

صحيفه نور ج 8 صفحه 32

صحيفه نور ج 8 صفحه 33

صحيفه نور ج 8 صفحه 34

ارزش انسان به قلب و بصيرت اوست، نه به بصر

صحيفه نور ج 8 صفحه 35

تاريخ: 15/4/58

بيانات امام خمينى در جمع صاحبان صنايع و بازاريان تهران‏

موعظه به صاحبان كارخانه‏ها در رعايت حقوق كارگران و پيشگيرى از انفجار عمومى‏

صحيفه نور ج 8 صفحه 36

صحيفه نور ج 8 صفحه 37

عمل بر خلاف مسير اسلام ممنوع!!

صحيفه نور ج 8 صفحه 38

لزوم هميارى دولت وملت در رفع حوائج يكديگر و بازسازى ايران اسلامى‏

صحيفه نور ج 8 صفحه 39

صحيفه نور ج 8 صفحه 40

تاريخ: 15/4/58

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم‏

واعتصموا بحبل الله جميعاً و لا تفرقوا

صحيفه نور ج 8 صفحه 41

صحيفه نور ج 8 صفحه 42

صحيفه نور ج 8 صفحه 43

صحيفه نور ج 8 صفحه 44

تاريخ: 15/4/58

بيانات امام خمينى در جمع روحانيون و پاسداران انقلاب اسلامى اروميه‏

شكست ظاهرى و شهادت اهل حق به نفع اسلام است‏

صحيفه نور ج 8 صفحه 45

تخطى از موازين، خطرى براى اسلام و حربه‏اى به دست دشمنان‏

صحيفه نور ج 8 صفحه 46

صحيفه نور ج 8 صفحه 47

امر به معروف و نهى از منكر، تكليف همگانى امت است‏

صحيفه نور ج 8 صفحه 48

رعايت حدود الهى و پرهيز از اختلاف به منظور حفظ اسلام‏

صحيفه نور ج 8 صفحه 49

توصيه به حسن استفاده از نعمت آزادى‏

صحيفه نور ج 8 صفحه 50

تاريخ: 16/4/58

بيانات امام خمينى در جمع دانشجويان اهواز

بايد از طريق عمل محتواى اسلام را متحقق سازيم‏

اهميت تزكيه و تربيت همراه با تحصيل‏

صحيفه نور ج 8 صفحه 51

صحيفه نور ج 8 صفحه 52

صحيفه نور ج 8 صفحه 53

تاريخ: 16/4/58

بيانات امام خمينى در جمع پاسداران كميته انقلاب اسلامى حصارك كرج‏

جديت در شناخت عوامل پيروزى و كوشش فراوان جهت حفظ آن‏

صحيفه نور ج 8 صفحه 54

صحيفه نور ج 8 صفحه 55

صحيفه نور ج 8 صفحه 56

بيدارى در برابر نقشه‏هاى حساب شده شياطين و پيشگيرى از اختلاف و افتراق‏

صحيفه نور ج 8 صفحه 57

اين مساجد را بايد مسلمان‏ها پر كنند از جمعيت‏

صحيفه نور ج 8 صفحه 58

با رفتار موافق موازين و انجام وظايف انسانى - اسلامى پاسدار مكتب باشيد

صحيفه نور ج 8 صفحه 59

توصيه به اصلاح خويشتن و مؤاخذه از خلافكاران‏

صحيفه نور ج 8 صفحه 60

صحيفه نور ج 8 صفحه 61

تاريخ: 16/4/58

بيانات امام خمينى در جمع بانوان مكتب ولى عصر

نقش عظيم تعليم و تربيت در رشد معنوى انسان‏

صحيفه نور ج 8 صفحه 62

شعاع آمال و آرزوها و شهوات انسان نامحدود است‏

صحيفه نور ج 8 صفحه 63

نياز انسان به هدايت انبيا در پيمودن مسير كمال و كنترل غرائز

صحيفه نور ج 8 صفحه 64

صحيفه نور ج 8 صفحه 65

تاريخ: 17/4/58

بيانات امام خمينى در جمع وعاظ و روحانيون تهران‏

وقتى كه قلب الهى شد همه چيز انسان الهى مى‏شود

صحيفه نور ج 8 صفحه 66

صحيفه نور ج 8 صفحه 67

رسالت عظيم روحانيت در حفظ شؤونات و اداى مقاصد اسلام‏

صحيفه نور ج 8 صفحه 68

امروز تمامى چشم‏ها براى طرح اشكال متوجه جمهورى اسلامى است‏

صحيفه نور ج 8 صفحه 69

روضه و مصيبت سيدالشهدا، مايه حفظ مكتب اسلام‏

صحيفه نور ج 8 صفحه 70

صحيفه نور ج 8 صفحه 71

صحيفه نور ج 8 صفحه 72

پيروزى نهضت مرهون اظهار ارادت ملت به اسلام و توجه به مقصد

صحيفه نور ج 8 صفحه 73

پرهيز از تشتت و كوشش براى انتخاب وكلاى مطلع و معتقد به مكتب حياتبخش اسلام‏

صحيفه نور ج 8 صفحه 74

صحيفه نور ج 8 صفحه 75

صحيفه نور ج 8 صفحه 76

تاريخ: 17/4/ 58

بيانات امام خمينى در جمع اعضاى سازندگى قم‏

آتش زدن خرمن‏ها به دست عمال امريكا وبه نفع ابرقدرت‏ها

صحيفه نور ج 8 صفحه 77

ايجاد حزب توده، به دست انگليس‏ها

صحيفه نور ج 8 صفحه 78

تاريخ: 17/4/58

بيانات امام خمينى در جمع كاركنان و دانشجويان دانشگاه شيراز و گروه اطباء سنتى اسلامى‏

ضرورت پرداختن به تدوين قانون اساسى و عدم طرح مسائل غير اساسى‏

صحيفه نور ج 8 صفحه 79

صحيفه نور ج 8 صفحه 80

صحيفه نور ج 8 صفحه 81

تاريخ: 17/4/58

بيانات امام خمينى در جمع كاركنان جامعه اسلامى وزارت امور اقتصاد و دارائى‏

هدف خداوند از بعثت انبيا و نقش سازنده تعاليم آنان‏

صحيفه نور ج 8 صفحه 82

تكليف بر تحقق عملى احكام اسلام در كليه امور فردى و اجتماعى‏

صحيفه نور ج 8 صفحه 83

صحيفه نور ج 8 صفحه 84

صحيفه نور ج 8 صفحه 85

صحيفه نور ج 8 صفحه 86

صحيفه نور ج 8 صفحه 87

صحيفه نور ج 8 صفحه 88

تاريخ: 18/4/58

بيانات امام خمينى در جمع راهپيمايان تهرانى‏

كوشش كنيد كه عملتان براى خدا و مقصدتان جلب رضاى او باشد

رفع آشفتگى‏ها و گرفتارى‏هاى حاصل از افساد رژيم منحوس با روحيه‏اى قوى‏

صحيفه نور ج 8 صفحه 89

پيشبرد نهضت بسته به ايمان راسخ و حفظ روحيه الهى است‏

صحيفه نور ج 8 صفحه 90

تحول روحى و حصول پيروزى در اثر عنايات مقلب القلوب‏

صحيفه نور ج 8 صفحه 91

تاريخ: 18/4/58

پيام امام خمينى به مناسبت نيمه شعبان، ميلاد حضرت سلام الله عليه‏

صحيفه نور ج 8 صفحه 92

صحيفه نور ج 8 صفحه 93

صحيفه نور ج 8 صفحه 94

تاريخ: 19/4/58

بيانات امام خمينى در جمع گروهى از نمايندگان كشورهاى اسلامى‏

ايمان به اسلام و روحيه شهادت طلبى رمز پيروزى مسلمين در صدر اسلام‏

صحيفه نور ج 8 صفحه 95

منشاء مصائب و گرفتارى‏هاى مسلمين‏

صحيفه نور ج 8 صفحه 96

صحيفه نور ج 8 صفحه 97

صحيفه نور ج 8 صفحه 98

تاريخ: 20/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى سپيد دشت‏

صحيفه نور ج 8 صفحه 99

صحيفه نور ج 8 صفحه 100

تاريخ: 20/4/58

بيانات امام خمينى در جمع كاركنان پالايشگاه تبريز

تغيير روحى ملت‏

نياز به مهلت و صرف وقت برا اصلاح آشفتگى‏هاى پس از انقلاب و پاكسازى دستگاه‏هاى دولتى‏

صحيفه نور ج 8 صفحه 101

ارجحيت تدوين قانون اساسى و انتخاب نمايندگان مؤمن و اهل علم بر ساير امور

صحيفه نور ج 8 صفحه 102

تاريخ: 21/4/58

بيانات امام خمينى در جمع برادران اهل مريوان و سنندج و پرسنل گران 62

صحيفه نور ج 8 صفحه 103

صحيفه نور ج 8 صفحه 104

تاريخ: 21/4/58

فرمان امام خمينى به حجت الاسلام موسوى‏

صحيفه نور ج 8 صفحه 105

تاريخ: 21/4/58

بيانات امام خمينى در جمع نمايندگان كاركنان روزنامه جمهورى اسلامى‏

كوشش رژيم شاهنشاهى در انحراف نيروى انسانى و از بين بردن اتكاء به نفس‏

صحيفه نور ج 8 صفحه 106

استقرار حكومت و محدود شدن هرج و مرج با بررسى قانون اساسى و تشكيل مجلس‏

صحيفه نور ج 8 صفحه 107

صحيفه نور ج 8 صفحه 108

صحيفه نور ج 8 صفحه 109

تاريخ: 21/4/58

بيانات امام خمينى در جمع گروهى از بازاريان تهران‏

پرداختن به قانون اساسى و مجلس خبرگان از مسائل ضرورى و تعيين كننده كنونى‏

صحيفه نور ج 8 صفحه 110

خدشه در اصول قانون اساسى مايه ضربه به پيكر يك جامعه‏

ايجاد اختلاف، حركتى است در مقابل پيشرفت نهضت‏

صحيفه نور ج 8 صفحه 111

استمداد از افراد خير براى جلوگيرى از اجحاف و گرانفروشى و كوشش براى آبادانى‏

صحيفه نور ج 8 صفحه 112

تاريخ: 22/4/58

بيانات امام خمينى در جمع گروه كثيرى از اقشار مختلف مردم‏

هوشيارى در مقابل وقوع توطئه‏ها در آستانه تعيين سرنوشت ملت واسلام‏

صحيفه نور ج 8 صفحه 113

بررسى قانون اساسى و تعيين خبرگان مسئله اصلى است‏

لزوم حفظ خونسردى و احتراز از هرگونه تشنج و اختلاف كلمه‏

صحيفه نور ج 8 صفحه 114

تاريخ: 23/4/58

بيانات امام خمينى در جمع اعضاى هيأت اعزامى از كشور يوگسلاوى‏

صحيفه نور ج 8 صفحه 115

تاريخ: 23/4/58

پيام امام خمينى به حجت‏الاسلام توحيدى‏

صحيفه نور ج 8 صفحه 116

تاريخ: 23/4/58

بيانات امام خمينى در جمع گروهى از فرهنگيان شهرستان شهرضا

صحيفه نور ج 8 صفحه 117

صحيفه نور ج 8 صفحه 118

تاريخ: 23/4/58

بيانات امام خمينى در جمع اعضاى كانون دارالتعليم مهدويه قزوين‏

صحيفه نور ج 8 صفحه 119

صحيفه نور ج 8 صفحه 120

تاريخ: 23/4/58

بيانات امام خمينى در جمع اعضاى جامعه ورزشى اصفهان‏

تلاش دامنه‏دار ابرقدرت‏ها جهت سركوب و انحراف نيروهاى مبارز و مؤمن‏

صحيفه نور ج 8 صفحه 121

صحيفه نور ج 8 صفحه 122

تبليغات سوء اجانب در شستشوى مغزى و از خود بيگانه ساختن ملت‏

صحيفه نور ج 8 صفحه 123

جديت در تحقق محتواى اسلام در داخل و خارج‏

صحيفه نور ج 8 صفحه 124

صحيفه نور ج 8 صفحه 125

تاريخ: 24/4/58

بيانات امام خمينى در جمع علما و لشگر 16 زرهى قزوين‏

ترسيم چهره ارتش در رژيم‏هاى فاسد و حكومت اسلامى‏

صحيفه نور ج 8 صفحه 126

اجتماع اقشار مختلف در كنار يكديگر و در كمال آرامش، از بركات نهضت است‏

صحيفه نور ج 8 صفحه 127

تلاش در عرضه محتواى اسلام به عالم، به عنوان يك مكتب نمونه‏

صحيفه نور ج 8 صفحه 128

تاريخ :24/4/58

بيانات امام خمينى در جمع دانشجويان دانشكده داروسازى دانشگاه تهران‏

طرح مسائل غير اصولى، توطئه‏اى براى انحراف از مسائل اصلى‏

توطئه جهت انحراف اذهان‏

صحيفه نور ج 8 صفحه 129

لزوم انتخاب اشخاص متعهد و امين كه گرايش به چپ و راست ندارند

صحيفه نور ج 8 صفحه 130

صحيفه نور ج 8 صفحه 131

تاريخ: 24/4/58

پيام امام خمينى به حجت‏السلام رضى شيرازى‏

صحيفه نور ج 8 صفحه 132

تاريخ: 24/4/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزارت كشور و استادان و دانشگاهيان اصفهان‏

اقدامات عمال اجانب اعم از ترور يا تخريب نمايانگر ياس و نابودى جبهه باطل است‏

صحيفه نور ج 8 صفحه 133

صحيفه نور ج 8 صفحه 134

تأكيد بر گسترش تحول اسلامى در كليه دستگاه‏هاى مملكتى‏

صحيفه نور ج 8 صفحه 135

صحيفه نور ج 8 صفحه 136

تاريخ: 24/4/58

بيانات امام خمينى در جمع اساتيد و علماى اصفهان‏

جدا كردن دو قدرت روحانى و دانشگاهى از مأموريت‏هاى رژيم‏

درج مطالب تحريك آميز، توطئه‏اى براى انحراف از مسائل اساسى‏

صحيفه نور ج 8 صفحه 137

ايجاد استقلال و جمهورى اسلامى از اهداف ماو ملت‏

صحيفه نور ج 8 صفحه 138

اسلام تا ابد زنده است‏

صحيفه نور ج 8 صفحه 139

تاريخ: 25/4/58

فرمان امام خمينى به دادستان دادگاههاى انقلاب‏

صحيفه نور ج 8 صفحه 140

تاريخ: 25/4/58

پيام امام خمينى به ملت ايران در مورد شركت در راهپيمايى‏

صحيفه نور ج 8 صفحه 141

تاريخ: 25/4/58

بيانات امام خمينى در جمع گروهى از مردم عرب زبان خوزستان‏

اتفاق مخالفين اسلام در ايجاد توطئه، براى انحراف اذهان مؤمنين از تنظيم قانون اساسى‏

صحيفه نور ج 8 صفحه 142

كيد بر خنثى ساختن حيله تفرقه انگيزان و توجه به پيشرفت اسلام‏

صحيفه نور ج 8 صفحه 143

صحيفه نور ج 8 صفحه 144

تاريخ: 25/4/58

بيانات امام خمينى در جمع نمايندگان هنرجويان و دانش‏آموزان مدارس كرمان‏

صحيفه نور ج 8 صفحه 145

تاريخ: 26/4/58

بيانات امام خمينى در جمع گروهى از فرمانداران كشور پاسداران سپيددشت و كودكان مكتب سرود

نحوه عملكرد و برخورد سران حكومت اسلامى و رژيم‏هاى طاغوتى با مردم‏

صحيفه نور ج 8 صفحه 146

صحيفه نور ج 8 صفحه 147

اصل رژيم سلطنتى غير منطقى و باطل است‏

صحيفه نور ج 8 صفحه 148

تأكيد بر نظارت دقيق در امر انتخابات و ايجاد زمينه مساعد براى رأى دهندگان‏

صحيفه نور ج 8 صفحه 149

تفاوت دولت اسلامى با دولت طاغوتى در عنايت خاص نسبت به مستضعفين است‏

صحيفه نور ج 8 صفحه 150

صحيفه نور ج 8 صفحه 151

تاريخ: 26/4/58

بيانات امام خمينى در جمع پاسداران مهديه تهران‏

صحيفه نور ج 8 صفحه 152

صحيفه نور ج 8 صفحه 153

صحيفه نور ج 8 صفحه 154

تاريخ 26/4/58

فرمان امام خمينى به حجت الاسلام ملك حسينى‏

صحيفه نور ج 8 صفحه 155

تاريخ: 26/4/58

بيانات امام خمينى در جمع خواهران دانشجوى مكتب معصومه اصفهان و اعضاى سپاه پاسداران شهرضا

دستور خدا حفظ وحدت بر اساس اعتصام به حبل الله است‏

تأمين سعادت و پيروزى در گروه اجتماع و توجه به خداست‏

صحيفه نور ج 8 صفحه 156

صحيفه نور ج 8 صفحه 157

تاريخ: 26/4/58

بيانات امام خمينى در جمع اعضاى هيات استراليائى‏

صحيفه نور ج 8 صفحه 158

بهترين راه سازندگى، خدمت صادقانه با در نظر گرفتن رضاى خداست‏

شكست ناپذيرى كشورها در سايه تفاهم ميان ملت و دولت‏

صحيفه نور ج 8 صفحه 159

صحيفه نور ج 8 صفحه 160

صحيفه نور ج 8 صفحه 161

تاريخ: 26/4/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزارت بهدارى و بهزيستى‏

تزكيه نفس از علم و حكمت بالاتر است‏

مفاسد و مصالح از حكومت‏ها و سران آن سرچشمه مى‏گيرد

صحيفه نور ج 8 صفحه 162

دامن مادران مى‏تواند مبداء خير يا مبداءشر باشد

تمام مبارزه رژيم شاه با تزكيه و رشد انسانى جوان‏ها بود

صحيفه نور ج 8 صفحه 163

صحيفه نور ج 8 صفحه 164

تاريخ: 27/4/58

بيانات امام خمينى در جمع فارغ التحصيلان پاسيار دانشگاه پليس‏

ترسيم چهره كريه قواى انتظامى طاغوت و توصيف قواى انتظامى اسلام‏

صحيفه نور ج 8 صفحه 165

صحيفه نور ج 8 صفحه 166

توصيه به مردمى بودن و ايجاد تحولى همه جانبه‏

صحيفه نور ج 8 صفحه 167

تاريخ: 28/4/58

بيانات امام خمينى در جمع برادران و خواهران نابيناى كارمند

انقلاب ما انقلاب اسلامى است،چون متكى بر اسلام است‏

رفع مشكلات متضمن استقرار حكومت است‏

صحيفه نور ج 8 صفحه 168

صحيفه نور ج 8 صفحه 169

تاريخ: 28/4/58

بيانات امام خمينى در جمع نمايندگان گروه‏هاى مختلف مردم‏

تحت فشار قرار داشتن مدرسه فيضيه در طول سلطنت شاهنشاهى‏

اگر خلافى از ما صادر شود دشمنان آن را به اسلام نسبت مى‏دهند

صحيفه نور ج 8 صفحه 170

صحيفه نور ج 8 صفحه 171

تاريخ: 28/4/58

بيانات امام خمينى در جمع اقشار مختلف مردم‏

نهضت ما قرآنى و اسلامى و تا آخر باقى است‏

نهضت،براى حكومت اسلام و قوانين قرآن بود

صحيفه نور ج 8 صفحه 172

كسانى را انتخاب كنيد كه اسلام شناس باشند

اعتصام كنيد

صحيفه نور ج 8 صفحه 173

تاريخ: 28/4/58

بيانات امام خمينى در جمع دانش پژوهان قزوين‏

صحيفه نور ج 8 صفحه 174

صحيفه نور ج 8 صفحه 175

تاريخ: 28/4/58

بيانات امام خمينى در جمع كاركنان و كارمندان بخش توليد و مالى راديو و تلويزيون‏

انسان از راه چشم و گوش و زبان مى‏تواند كسب فضيلت يا فساد كند

راديو و تلويزيون مى‏تواند يك كشور را اصلاح كند يا به فساد بكشد

صحيفه نور ج 8 صفحه 176

صحيفه نور ج 8 صفحه 177

تاريخ: 30/4/58

بيانات امام خمينى در جمع دانشجويان دانشكده بابل‏

انبيا مستضعفين را بيدار مى‏كردند كه بر ضد مستكبرين قيام كنند

صحيفه نور ج 8 صفحه 178

صحيفه نور ج 8 صفحه 179

مى‏خواهند قدرت روحانيت را از مردم بگيرند

صحيفه نور ج 8 صفحه 180

تلاش استعمار در دور نمودن جوانان از اسلام‏

صحيفه نور ج 8 صفحه 181

تلاش قلم اجير در تكفير مومنين‏

صحيفه نور ج 8 صفحه 182

ايجاد تحول روحى در سراسر ايران به لطف و عنايت الهى‏

صحيفه نور ج 8 صفحه 183

صحيفه نور ج 8 صفحه 184

همه با هم بكوشيم كه درست عمل كنيم‏

صحيفه نور ج 8 صفحه 185

تاريخ: 30/4/58

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى دانشجويان در اورپا و انشجويان اصفهان‏

ياس از جنود ابليس است‏

صحيفه نور ج 8 صفحه 186

صحيفه نور ج 8 صفحه 187

آتش زدن خرمن‏ها، عملى در جهت منافع آمريكا

صحيفه نور ج 8 صفحه 188

بى‏حاصل بودن نقشه‏هاى آمريكا در جهت سركوب نهضت‏

اعتصام به حبل الله عامل سركوب قدرت‏هاى شيطانى‏

صحيفه نور ج 8 صفحه 189

امروز زمان طرح گرفتارى‏هاى شخصى نيست‏

نهضت اسلام در برخورد با مجرمين بى‏نظير در عالم است‏

صحيفه نور ج 8 صفحه 190

راه انبيا الگوى راه ما جهت نيل به اهداف اسلامى‏

صحيفه نور ج 8 صفحه 191

انقلاب روحى، بالاتر از سدى است كه شكستند

نقشه‏هاى استعمار گرانه، جهت انحراف اذهان جوانان

صحيفه نور ج 8 صفحه 192

صحيفه نور ج 8 صفحه 193

تاريخ: 30/4/58

بيانات امام خمينى در جمع گروهى از اهالى شهرستان اسفراين‏

هدف،عقب نگاه داشتن اقشار مختلف مردم بود

با كمك همه اقشار مشكلات رفع خواهد شد

صحيفه نور ج 8 صفحه 194

صحيفه نور ج 8 صفحه 195

تاريخ: 30/4/58

بيانات امام خمينى در ديدار با گروه تحقيقات و تبليغات دانشكده علوم اصفهان‏

نپذيرفتن قدرتى جز قدرت حق، از آداب عبوديت‏

صحيفه نور ج 8 صفحه 196

با اراده حق تعالى در همه چيز پيروز شديم‏

صحيفه نور ج 8 صفحه 197

تاريخ:30/4/58

بيانات امام خمينى در جمع كاركنان راديو دريا

مى‏خواستند مملكت ما را از انسان خالى بكنند

صحيفه نور ج 8 صفحه 198

صحيفه نور ج 8 صفحه 199

صحيفه نور ج 8 صفحه 200

راديو و تلويزيون آموزنده بايد باشد

صحيفه نور ج 8 صفحه 201

صحيفه نور ج 8 صفحه 202

تاريخ:31/4/58

بيانات امام خمينى در جمع اعضاى نهضت راديكال ايران‏

شعار وحدت اگر با عمل همراه نباشد ريا كارى است‏

صحيفه نور ج 8 صفحه 203

تهى نمودن مغزهاى جوانان با ايجاد مراكز فحشا

اين اسلام بود كه شما روشنفكران را از انزوا خارج كرد

صحيفه نور ج 8 صفحه 204

صحيفه نور ج 8 صفحه 205

تاريخ: 1/5/58

فرمان امام خمينى به حجت الاسلام شاهرخى‏

بسمه تعالى جناب مستطاب ثقه الاسلام و المسلمين آقاى سيد محمد تقى شاهرخى دامت افاضاته‏

صحيفه نور ج 8 صفحه 206

تاريخ: 1/5/58

بيانات امام خمينى در جمع پرسنل شهربانى همدان‏

تفاوت مابين قواى انتظاميه در رژيم طاغوتى و جمهورى اسلامى‏

صحيفه نور ج 8 صفحه 207

مردم با طبقات ارتشى و ژاندارمرى و شهربانى، خودشان را از هم جدا ندانند

قواى نظامى در صدر اسلام با وجود تجهيزات ناقص برد و امپراطورى بزرگ غلبه كردند

صحيفه نور ج 8 صفحه 208

به مملكت رسول خدا و صاحب‏الزمان خدمت كنيد

صحيفه نور ج 8 صفحه 209

صحيفه نور ج 8 صفحه 210

تاريخ: 1/5/58

بيانات امام خمينى در جمع دانشجويان كاشان‏

هدف عمده رژيم طاغوت انحراف نيروهاى جوان به طرف فحشا بود

صحيفه نور ج 8 صفحه 211

پيدا شدن روزنامه در منزل يك روحانى را نقصش مى‏دانستند

صحيفه نور ج 8 صفحه 212

امروز بايد همه اقشار هوشيار و مجهز باشند در مقابل نقشه‏هاى شيطانى‏

مهم اين است كه خبرگان بايد خبرگان اسلامى باشد

صحيفه نور ج 8 صفحه 213

صحيفه نور ج 8 صفحه 214

تاريخ: 2/5/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى اميرآباد و جواديه تهران‏

پاسدارى در دولت اسلامى داراى شرافت زياد و مسئوليت بزرگ است‏

در رژيم اسلامى دولت و ملت از هم جدا نيستند با همند

صحيفه نور ج 8 صفحه 215

صحيفه نور ج 8 صفحه 216

تاريخ: 2/5/58

فرمان امام خمينى به حجت الاسلام جبل عاملى‏

صحيفه نور ج 8 صفحه 217

تاريخ: 2/5/58

بيانات امام خمينى در جمع گروهى از پاسداران ملكان آذربايجان‏

ايمان و وحدت،اين رمز پيروزى را حفظ كنيد

صحيفه نور ج 8 صفحه 218

تاريخ: 3/5/58

پيام امام خمينى به مناسبت حلول ماه مبارك رمضان‏

صحيفه نور ج 8 صفحه 219

صحيفه نور ج 8 صفحه 220

تاريخ: 8/5/58

پيام امام خمينى به ملت ايران در آستانه انتخابات مجلس خبرگان‏

صحيفه نور ج 8 صفحه 221

صحيفه نور ج 8 صفحه 222

تاريخ: 10/5/58

پيام امام خمينى به آيت‏الله دستغيب‏

صحيفه نور ج 8 صفحه 223

تاريخ: 12/5/58

پيام امام خمينى به ملت ايران در مورد شركت در انتخابات‏

صحيفه نور ج 8 صفحه 224

تاريخ: 13/5/58

پاسخ امام خمينى به تلگراف جعفر نميرى‏

صحيفه نور ج 8 صفحه 225

تاريخ: 15/5/58

فرمان امام خمينى به حجت الاسلام قدوسى‏

صحيفه نور ج 8 صفحه 226

تاريخ: 15/5/58

صحيفه نور ج 8 صفحه 227

تاريخ: 15/5/58

پيام امام خمينى به علماى قزوين‏

صحيفه نور ج 8 صفحه 228

تاريخ: 15/5/58

پيام امام خمينى به ملت ايران در مورد ترميم خسارات انقلاب‏

صحيفه نور ج 8 صفحه 229

تاريخ: 16/5/58

پيام امام خمينى به مسلمانان جهان به مناسبت انتخاب آخرين جمعه ماه رمضان به عنوان روز قدس‏

صحيفه نور ج 8 صفحه 230

تاريخ: 17/5/58

پيام امام خمينى به ملت ايران‏

صحيفه نور ج 8 صفحه 231

تاريخ: 22/5/58

فرمان امام خمينى به حجت الاسلام شاهرخى‏

صحيفه نور ج 8 صفحه 232

تاريخ: 25/5/58

پيام امام خمينى به مناسبت روز قدس‏

روز قدس، روز مقابله مستضعفين با مستكبرين‏

صحيفه نور ج 8 صفحه 233

روز قدس، روز اسلام است روز قدس، روز اسلام است‏

صحيفه نور ج 8 صفحه 234

صحيفه نور ج 8 صفحه 235

تاريخ: 25/5/58

اتفاق بر اسلام قدرت مافوق طبيعت مى‏آورد

صحيفه نور ج 8 صفحه 236

عامل ضعف و فساد در ممالك اسلامى از حكومت‏هاست‏

صحيفه نور ج 8 صفحه 237

تاريخ: 26/5/58

بيانات امام خمينى در جمع اعضاى سمينار آموزشى انجمن اسلامى معلمين كشور

مكتب‏هاى توحيدى و مادى‏

صحيفه نور ج 8 صفحه 238

عرضه مكتب غير از سوزاندن خرمن‏هاست‏

صحيفه نور ج 8 صفحه 239

نقش معلم در جامعه نقش انبياء است‏

صحيفه نور ج 8 صفحه 240

شغل معلم اخراج بچه‏ها و كودكان است از ظلمت به نور

اينها مى‏خواهند بچه‏ها را از دامن مادرشان جدا كرده و به پرورشگاه‏ها بفرستند

صحيفه نور ج 8 صفحه 241

دشمنان، مهلت خدمت كردن به دولت نمى‏دهند

صحيفه نور ج 8 صفحه 242

تاريخ: 27/5/58

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان‏

اغتشاشات عمال اجانب هنگام تحقق جمهورى اسلامى به منظور انحراف اذهان عمومى‏

صحيفه نور ج 8 صفحه 243

اسلام اجازه نمى دهد كه ما آزاد بگذاريم هر كس هر توطئه‏اى خواهد بكند

سوء استفاده جنايتكاران مدعى خلق از نعمت آزادى‏

صحيفه نور ج 8 صفحه 244

صحيفه نور ج 8 صفحه 245

ما شرعاً موظفيم به حفظ مصالح اسلام و مسلمين‏

طرح مسائل غير اسلامى بر خلاف حدود وكالت است‏

صحيفه نور ج 8 صفحه 246

بدون هراس از ياوه سرائى دشمنان اسلام به طى مسير خويش ادامه مى‏دهيم‏

صحيفه نور ج 8 صفحه 247

سفارش به وكلاى مجلس در پيمودن مسير ملت‏

اسلام مترقى ترين مكتب هاست‏

صحيفه نور ج 8 صفحه 248

تاريخ: 27/5/58

فرمان امام خمينى به دولت، ارتش و ژاندارمرى در رابطه با غائله پاوه‏

صحيفه نور ج 8 صفحه 249

تاريخ: 27/5/58

فرمان امام خمينى به رئيس ستاد ارتش، ژاندارمرى و سپاه پاسداران انقلاب اسلامى‏

صحيفه نور ج 8 صفحه 250

تاريخ: 27/5/58

بيانات امام خمينى در جمع اقشار مختلف مردم‏

ضرورت تشكيل حزب مستضعفين‏

ما مكرر گفته‏ايم كه اسرائيل اين جرثومه فساد، اكتفا به بيت‏المقدس نخواهد كرد

صحيفه نور ج 8 صفحه 251

ما نمى‏خواهيم در خارج از كشور وجاهت پيدا كنيم، ما مى‏خواهيم به امر خدا عمل كنيم‏

صحيفه نور ج 8 صفحه 252

مى‏آيم تهران و رؤسائى كه مسامحه مى‏كنند، با آنها انقلابى عمل مى‏كنم‏

از گذشته‏ها عبرت بگيريد و در مسير اسلام و ملت عمل كنيد

صحيفه نور ج 8 صفحه 253

تاريخ: 28/5/58

فرمان امام خمينى به كليه قواى انتظامى در مورد غائله سنندج‏

صحيفه نور ج 8 صفحه 254

تاريخ: 28/5/58

پيام امام خمينى در مورد غائله پاوه‏

صحيفه نور ج 8 صفحه 255

تاريخ: 28/5/58

پيام امام خمينى به مناسبت افتتاح مجلس خبرگان‏

صحيفه نور ج 8 صفحه 256

صحيفه نور ج 8 صفحه 257

تاريخ: 29/5/58

پيام امام خمينى به مردم كردستان‏

صحيفه نور ج 8 صفحه 258

تاريخ: 29/5/58

بيانات امام خمينى در جمع گروهى از پاسداران از انقلاب اسلامى‏

صحيفه نور ج 8 صفحه 259

تاريخ: 31/5/58

فرمان امام خمينى به آيت‏الله صدوقى‏

صحيفه نور ج 8 صفحه 260

تاريخ: 31/5/58

پاسخ امام خمينى به تلگرام آيت‏الله العظمى گلپايگانى‏

صحيفه نور ج 8 صفحه 261

تاريخ: 31/5/58

پيام امام خمينى به ملت ايران در رابطه با مسأله كردستان‏

صحيفه نور ج 8 صفحه 262

صحيفه نور ج 8 صفحه 263

تاريخ: 1/6/58

پاسخ امام خمينى به تلگراف آيت‏الله قمى‏

صحيفه نور ج 8 صفحه 264

تاريخ 2/6/58

بيانات امام خمينى به مناسبت عيد سعيد فطر

اشاره به جهات گسترده سياسى - اقتصادى اسلام و اظهار تأسف از غفلت مسلمين‏

صحيفه نور ج 8 صفحه 265

نظرى بر مسائل مطروحه در سوره مباركه جمعه‏

شناخت چهره منافقين از طريق عملكرد رسواى آنان‏

صحيفه نور ج 8 صفحه 266

هشدار به ملت ايران در مطالعه اعمال منافقين و سركوب جدى اين جرثومه‏هاى فساد

صحيفه نور ج 8 صفحه 267

لزوم تأسيس حزب مستضعفين به منظور بر پا ساختن پرچم اسلام در سراسر دنيا

صحيفه نور ج 8 صفحه 268

صحيفه نور ج 8 صفحه 269

تاريخ: 2/6/58

بيانات امام خمينى خطاب به امت مسلمان ايران‏

اسلام در تمامى اعصار با خون شهدا و اولياء خدا رشد يافته است‏

صحيفه نور ج 8 صفحه 270

مدعيان دروغين دموكراسى و آزاديخواهى‏

برادران كردستانى! به دامن اسلام باز گرديد

صحيفه نور ج 8 صفحه 271

صحيفه نور ج 8 صفحه 272

اى علماى كردستان! جوان‏هاى خودتان را بيدار كنيد

صحيفه نور ج 8 صفحه 273

هماهنگى و وحدت كلمه قواى انتظامى و پاسداران براى حفظ مرزهاى كشور

صحيفه نور ج 8 صفحه 274

تاريخ:2/6/58

پاسخ امام خمينى به تلگرام آيت‏الله شيرازى‏

صحيفه نور ج 8 صفحه 275

تاريخ:2/6/58

پيام امام خمينى به مهندس بازرگان‏

صحيفه نور ج 8 صفحه 276

تاريخ: 3/6/58

اميد است كه بيرق پر افتخار اسلام در تمام نقاط ارض به اهتزاز در آيد

بيانات امام خمينى در جمع گروهى از خواهران و برادران كويتى‏

صحيفه نور ج 8 صفحه 277

صحيفه نور ج 8 صفحه 278

ضرورت تشكيل حزب مستضعفين‏

روح شهادت طلبى و ايمان اسلام، رمز غلبه مشت بر توپ و تانك‏

صحيفه نور ج 8 صفحه 279

تاريخ: 4/6/58

بيانات امام خمينى در جمع اعضاى خانواه شهيد عراقى‏

صحيفه نور ج 8 صفحه 280

تاريخ: 4/6/58

فرمان امام خمينى به ثقةالاسلام رحمانى‏

صحيفه نور ج 8 صفحه 281

تاريخ: 6/6/58

بيانات امام خمينى در جمع گروهى از پاسداران كرج و نمايندگان اصناف‏

حل مشكلات و نابسامانى‏ها در سايه كوشش براى حفظ آرامش‏

لزوم انتخاب وكلاى متدين و صالح براى مجلس شوراى اسلامى‏

صحيفه نور ج 8 صفحه 282

صحيفه نور ج 8 صفحه 283

تاريخ: 6/6/58

فرمان امام خمينى به حجت‏الاسلام كرمانى‏

صحيفه نور ج 8 صفحه 284

تاريخ: 6/6/58

پيام امام خمينى در رابطه با مسأله كردستان‏

صحيفه نور ج 8 صفحه 285


صحيفه نور - جلد 8 - متن

menu page next page

صحيفه نور ج 8 صفحه 1

تاريخ: 13/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى شهرستان آباده‏

نامحدود بودن شعاع بينش مكاتب توحيدى در تربيت انسان‏

بسم الله الرحمن الرحيم‏

اينكه ما مى‏گويم و شما هم اشاره به آن كرديد كه هيچ رژيمى مثل حكومت اسلامى نمى‏تواند انسان را و ملت‏هاى انسانى را آنطورى كه بايداداره كند و تربيت، اين براى اين است كه همه رژيم‏هاى غير توحيدى و رژيم‏هائى كه به دست غير انبياء وجود پيدا كرده است آنقدرى كه بينش دارند، اگر ما فرض بكنيم كه اينها صد در صد هم امين هستند و دلسوز براى ملت‏ها، لكن شعاع بينش بشر را بايد ديد تا كجاست و انسان تا كجا مى‏تواند سير بكند و احتياجات انسان چقدر است. آيا به مقدار سعه وجود انسان و قابليت رشد انسان اين رژيم‏هاى غير الهى ديدشان وافى است؟ تا فرض بكنيم اگر هم اشخاصى باشند دلسوز و اشخاصى باشند كه بخواهند خدمت بكنند. به ملت‏ها، بتوانند خدمت بكنند يا ديد اينها محدود است تا يك حدودى و اگر آنها هم بخواهند خدمت بكنند تا همين حدود مى‏توانند خدمت بكنند؟ اگر ما اين معنا را ديديم كه انسان مراتب سيرش از طبيعت است تا ما فوق طبيعت، تا برسد به آنجائى كه مقام الوهيت است، سير از طبيعت تا رسيدن به مقامى كه غير از خدا هيچ نمى‏بيند، مراتب معنوى انسان. و اين موجود كه قابل اين است كه از اين طبيعت سير بكند و تمام معنويت‏ها را در خودش ايجاد بكند با تربيت‏هاى صحيح و برسد به يك مقامى كه حتى فوق مقام ملاء كه الله باشد، احتياجات انسان يك همچو احتياج است. انسان مثل يك حيوان نيست كه احتياجش به خوردن و خوابيدن باشد، انسان يك موجودى است كه خداى تبارك و تعالى تا حالا او را خلق كرده است براى اينكه همه جهاتى كه در عالم هست در انسان هست، منتها به طور قوه است، به طور استعداد است و اين استعدادها بايد فعاليت پيدا بكند، تحقق پيدا بكند. تمام رژيم‏هاى غير الهى كه به دست غير انبياء تحقق پيدا كرده است، حدود ديدشان همين طبيعت است، احتياجات طبيعى را مى‏توانند آنها بر آورند، مى‏توانند احتياجات طبيعى هم خيلى خوب برآورده كنند. سابق مسافرت‏ها با الاغ و اسب بود، حالا با طياره است، سابق طبابت ناقص بود، حالا كامل است و از اين هم كاملتر خواهد شد، سابق علوم طبيعى ناقص بود، حالا كامل است و كاملتر هم خواهد شد، همه اينها حدود طبيعت است. تمام آن چيزهائى كه دست بشر به آن مى‏رسد همين حدود طبيعت و چيزهائى كه با چشمشان مى‏بينند و با ادراك ناقصشان ادراك مى‏كنند. از عالم طبيعت به آن طرف دست بشر از آن كوتاه است و تربيت‏هائى كه بخواهند غير

صحيفه نور ج 8 صفحه 2

الهيين، غير انبيا كه به الهام خدا تربيت مى‏كنند، تربيت‏هائى كه اينها بخواهند بكنند، همان تربيت‏هاى طبيعى است. طبيب معالجه جسم ما را مى‏كند، طبيب خيلى خوب هر مرضى را، مرض جسمانى را معالجه مى‏كند اما امراض روحانى به طبيب مربوط نيست، هيچ ابداً طبيب كارى به او ندارد، نمى‏تواند هم داشته باشد براى اينكه اطلاع بر آن ندارد. هر چه علوم طبيعى ترقى بكند انسان را به آن چيزهائى كه در طبيعت به آن احتياج دارد مى‏رساند، آن ورق بالا كه فوق طبيعت است، هيچ يكى از اين علوم بشرى به آنجا نمى‏رسد. رژيم‏هاى بشرى بر فرض اينكه صالح باشند و حال آنكه مى‏دانيم كه اكثراً نيستند، بر فرض اينكه صالح باشند تا حدودى كه ديدشان هست، انسان را پيش مى‏برند . آنجا كه نمى‏دانند، ديگر نمى‏توانند پيش ببرند و لهذا مى‏بينيم كه تمام رژيم‏هاى غير و حياى، آنهائى كه مربوط نيستند به مبدا وحى، كارى به انسان ندارند راجع به آن چيزهائى كه مربوط به باطن انسان است حكومت‏ها هيچ كار ندارند كه شما پيش خودتان چه فكر مى‏كنيد، پيش خودتان چه اعتقاد داريد، پيش خودتان چه ملكاتى داريد، هيچ كارى به اين ندارند، آنقدرى كه آنها كار دارند، اين است كه نظام اين عالم طبيعت را آنهائى كه مردم صحيح هستند، آن حكومت‏هاى عادل نظام اين طبيعت را به طورى كنند كه محفوظ باشد، بازارشان يك بازار منظم باشد، مملكتشان يك مملكت منظم باشد، دزدها را جلويش را بگيرند، بى عدالتى‏ها را جلويش را بگيرند، آنقدرى كه رژيم‏ها به آن نظر دارند همين مقدار است اما هيچ كارى به اين ندارند كه شما توى منزلتان چه خودتان چه مى‏كنيد، چه كار دارند به توى منزلتان، شما بيرون كه آمديد بايد نظام را حفظش كنيد اما در داخل منزل بين خودت و خداى خودت چه كاره هستى. هيچ ابداً اين نظام‏ها قانونى هم برايش ندارند و كارى هم به آن ندارند، تنها رژيمى كه و تنها مكتبى كه كار دارد به انسان از قبل اينكه اين تخم و اين دانه كشته بشود، تا آنوقتى است كه آخر است و آخر ندارد كار دارند، اين مكتب‏هاى انبياء است هيچ مكتبى غير از مكتب انبياء كارى به اين ندارند كه تو چه زنى انتخاب كن، وصلت كنى، و زن چه مردى را انتخاب كند. به آنها چه ربطى دارد، كارى به اين ندارند، هيچ ابداً در قوانينشان اين نيست كه چه زنى انتخاب كن و چه مردى انتخاب كن. هيچ در قوانينشان نيست كه در ايام حمل بچه، مادر چه كارهائى را بكند، ايامى كه بچه را شير مى‏خواهد بدهد. چه كار بكند، ايامى كه بچه در دامن مادرش است، مادرش چه وظيفه‏اى دارد، آنوقتى كه تحت تربيت پدرش هست پدرچه. ابداً به اين كارها قوانين مادى و طبيعى و رژيم‏هاى غير انبياء و هيچ كارى به اينها ندارند آنها فقط وقتى كه انسان انسانى شد كه آمد توى جامعه، جلو مفسده‏هائى كه اينها مى‏خواهند، آن هم مفسده‏هائى كه مضر به نظم باشد والا مفاسدى كه عيش و نوش و عشرت باشد، هيچ كارى به آن ندارند بلكه دامن هم به او مى‏زنند، كارى به اينكه بخواهند كه انسان بسازند، آدم درست كنند، كارى به اين ندارند. در نظر آنها انسان با حيوان فرقش همين مقدار است كه در طبيعت اين بيشتر پيشرفتگى دارد، حيوان نمى‏تواند طياره درست كند، انسان‏تواند، حيوان طبيب نمى‏تواند بشود، انسان مى‏تواند، اما حدود، حدود طبيعت است . آن كه به همه چيز كار دارد، آن كه انسان را قبل از ازدواج، قبل از اينكه بخواهد ازدواج كند دنبال اين است كه آن چيزى كه از اين ازدواج مى‏خواهد حاصل بشود بايد يك آدم‏

صحيفه نور ج 8 صفحه 3

صحيحى باشد، انسان بايد باشد، قبل از اينكه شما ازدواج كنيد، دستور دارد چه زنى را انتخاب كن، چه مردى را انتخاب كن. چرا اين را دستور دارند؟ براى اينكه همانطورى كه يك زارع، يك دهقان وقتى كه مى‏خواهد يك مزرعه‏اى را بسازد، اول نظر مى‏كند كه زمين چه جور زمينى است، يك زمين صالح انتخاب مى‏كند، آن تخمى را كه مى‏خواهد بكارد چه جور تخمى است، يك تخم گندم صالحى انتخاب مى‏كند، چى لازم دارد براى تربيت، تمام اينها را در نظر دارد تااينكه اين مزرعه راآباد كند و يك منفعتى از آن ببرد، اسلام در انسان اين نظر را داشته است كه آن زوجى كه انتخاب مى‏شود چه جور باشد تا از اين زوج يك انسان صحيح پيدا بشود، آن زنى كه انتخاب مى‏كنى چه جور زنى باشد تا از اين دو نفر زوجين يك انسان پيدا بشود، بعد هم به چه ادبى بايد باشد، روى چه ادبى اين ازدواج بايد باشد، بعد هم در چه حالى بايد تلقيح بشود و چه ادبى دارد، بعد هم در ايام حمل چه ادب‏هائى هست بعد هم در ايام شيردادن چه ادبهائى هست، همه اينها براى اين است كه اين مكتب‏هاى توحيدى كه بالاترينش اسلام است آمده‏اند براى اينكه انسان درست كنند، نيامده‏اند كه يك حيوانى منتها دارأى ادراكاتى كه حدود همان حيوانيت و همان مقصدهاى حيوانى باشد، منتها يك قدرى زيادتر، نيامده‏اند اينها را درست كنند آمده‏اند انسان درست كنند. اينكه شما گفتيد كه هيچ مكتبى مثل اسلام نيست و هيچ رژيمى مثل اسلام نيست، نكته‏اش اين معناست كه اسلام است كه مى تواند انسان را از مرتبه طبيعت تا مرتبه روحانيت، تا فوق روحانيت تربيت كند. غير اسلام و غير مكتب‏هاى توحيدى اصلاًكارى به ماوراء ندارند، عقلشان هم به ماوراء طبيعت نمى‏رسد، علمشان هم به ماوراء طبيعت نمى‏رسد، آنى كه علمش به ماوراء طبيعت مى‏رسد آنى است كه از راه وحى باشد، آنى است كه ادراكش ادراك متصل به وحى باشد و آن انبياء هستند.

بررسى تفاوت‏هاى اساسى ميان حكومت اسلامى و حكومت‏هاى ديگر

اسلام مثل حكومتهاى ديگر نيست، اينطور نيست كه اسلام فرقش با حكومت‏هاى ديگر اين است كه اين عادل است و آنها غير عادل، خير فرق‏ها هست يكياش همين است، فرق‏هاى زياد بين حكومت اسلام و بين اسلام هست و مابين رژيم‏هاى ديگر، يكى از فرق‏هايش هم اين است كه حكومت اسلام و بين اسلام هست و مابين رژيم‏هاى ديگر، يكى از فرق‏هايش هم اين است كه حكومت اسلام يك حكومت عادل است. آن اوصافى كه در حاكم است چيست، آن اوصافى كه در پليس است چيست، آن اوصافى كه در لشگرى است چيست، آن اوصافى كه در مثلاً ساير كارمندان دولتى است بايد چه باشد، اين يكى از فرق هاست، يك فرق نازلى است و بالاتر از اين آن چيزهائى است كه انسان را رو به معنويات مى‏برد. اسلام آمده است كه اين طبيعت را بكشد طرف روحانيت، مهار كند. طبيعت را به همان معنائى كه همه ميگويند، آن هم مى گويد اينجور نيست كه به طبيعت كار نداشته باشد، تمدن را به درجه اعلايش اسلام قبول دارد و كوشش مى‏كند براى تحققش و لهذا حكومت‏هائى كه در اسلام بوده‏اند يك حكومت‏هائى بوده‏اند كه همه جور تمدنى در آنها بوده است اما نظر به اين نبوده است كه در عين حالى كه همان چيزهائى كه در ممالك متمدن باشد، اسلام هم آنها را قبول دارد و كوشش هم‏

صحيفه نور ج 8 صفحه 4

برايش مى‏كند، در عين حال آنها به اين نگاه مى‏كنند و همين است، او به اين نگاه مى‏كند كه بكشدش طرف روحانيت، بكشدش طرف توحيد. از اين جهت فرق است ما بين اسلام و غير اسلام، بين حكومت اسلامى و حكومت‏هاى غير اسلامى، بين آن چيزى كه مكتب اسلام آورده با مكتب‏هاى ديگر، مكتب‏هاى ديگر يك مكتب‏هاى ناقص هست كه خودشان خيال مى‏كنند خيلى كامل است لكن حدودش تا همين ديدى است كه دارند، بيشتر از اين نيست. مكتب اسلام ديدش تا آخر است، طبيعت را به آن دنيا مى‏گويند، در لسان انبيا دنيا يعنى خيلى پست، پس كلمه دنيا يعنى خيلى پست، اسفل سافلين هم كه در قرآن هست همين طبيعت است و آثار طبيعت، بالاتر است اعلى عليين است، خدا مى‏خواهد مردم را به اعلى عليين برساند از اسفل سافلين بكشاندشان تا اعلى عليين و اين در غير رژيم‏هاى انبيا جاهاى ديگر اصلاً مطرح نيست. چكار دارند به اينكه مردم بشوند يك مردم الهى، به ما چه ربط دارد، اينجا خلاف نظم نكنند، اينجا كارى نكنند به حكومت ما ضرر بزند، هر چه مى‏خواهد باشد. انبيا اينطور نيستند، انبيا به شما كار دارند، توى صندوقخانه هم كه هستى به تو كار دارند. هيچ كس نيست، لكن حكم خدا هست دنبال شما. آنها مى‏خواهند يك انسانى تربيت كنند كه خلوتش و جلوتش فرقى نداشته باشد، همانطورى كه خيانت نمى‏كند در جلوت و در پيش مردم براى اينكه از مردم ملاحظه مى‏كند، انبيا مى‏خواهند كه انسانى درست كنند كه پيش مردمش و غياب مردمش ديگر فرقى نباشد، هر دويش آدم باشد، وقتى كه آدم شد، چه در خلوت آدم است، چه در بين مردم هم آدم است . نظرشان به اين معنا هست و ما ميلمان اين است، آرزومان اين است كه يك همچو مكتبى در خارج بشود، تحقق پيدا كند، ميل انبياء هم همين بوده است، ميل همه ما اين است كه ما يك حكومتى داشته باشيم، همانجور حكومت‏هائى كه در صدر اسلام بود كه عدالت بود، همه‏اش عدالت بود و زاء د بر او آن مساء لى كه در قرآن كريم و در اسلام هست آنها هم باشد، همه چيز و حالا راجع به جمهورى اسلاميش كه اول قدم است و تا حالا، الان، اسلام، جمهورى اسلامى الان رژيم ماست، براى اينكه رأى دادند، تمام شد، رژيم رفت، دفن شد تا ابد. دفن شد و حالارژيم شما رژيم اسلامى است، در اين رژيم اسلامى الان ما خيلى مسؤوليت‏داريم. مسؤوليت‏بزرگ داريم و آن حفظ آبروى اسلام است.

ما مكلفيم به پياده كردن محتواى اسلام در تمامى امور

لان ما همه مان مكلفيم حالائى كه جمهورى اسلامى شد ما هم اسلامى باشيم. اگر بنا شد جمهورى اسلامى باشد اما ماها ديگر اسلامى نباشيم، حكومت اسلام نيست، اين جمهورى اسلامى نمى‏شود. اگر بنا شد كه جمهورى اسلامى باشد، پاسبان‏هايش اسلامى نباشند خداى نخواسته، دادگاه‏هايش اسلامى نباشد، وزارتخانه‏هايش اسلامى نباشد، اين حكومت طاغوتى است به اسم اسلام، همان طاغوت است منتها اسمش را ما عوض كرديم. ما نمى‏خواهيم اسم عوض بشود مى‏خواهيم محتوا درست بشود.

بايد كوشش كنيد محتوا درست بشود امروز اسلام بسته به اعمال شما است، حكومت اسلامى اگر شما خوب رفتار كرديد، همه‏

صحيفه نور ج 8 صفحه 5

قشرهاى ايران خوب رفتار كردند يك حكومت اسلامى و يك رژيم اسلامى است، حكومتش اسلامى، ملتش اسلامى. اگر همه وزارتخانه‏ها اسلامى شد و همه ادارات اسلامى شد، ارتش اسلامى شد و شهربانى اسلامى شد و ژاندارمرى اسلامى شد، آنوقت حكومت ما يك حكومت اسلامى است و اگر ماها هم كه يك اشخاصى هستيم كه هر كدام وارد يك كسبى هستيم، يك شغلى هستيم ماها هم روى دستور اسلام عمل كرديم يك ملت اسلامى هستيم و الاالفاظ است و معنا ندارد، هى من بگويم اسلام ولكن عملم برخلاف او باشد، هى حاكم بگويد اسلامى ولكن عمل برخلاف او باشد، اين، نه رژيم آنوقت اسلامى مى‏شود، نه ملت، ملت اسلامى مى‏شود. كوشش كنيد كه ملت اسلامى باشد و دولت اسلامى و از خداى تبارك و تعالى من مى‏خواهم اين اتحاد شماها و اين روحيه قوى شما محفوظ باشد تا اين مراتب سير بشود، تا اين مراحل بگذرد. خداوند همه تان را حفظ كند.

و السلام عليكم و رحمه الله و بركاته‏

menu page next page


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 6

تاريخ: 13/4/58

بيانات امام خمينى در جمع استادان دانشگاه‏

مقصد اسلام از علوم مادى، رساندن عالم طبيعت به مرتبه توحيد است‏

بسم الله الرحمن الرحيم‏

فرق بين دانشگاه‏هاى غربى و دانشگاه‏هاى اسلامى بايد در آن طرحى باشد كه اسلام براى دانشگاه‏ها طرح مى‏كند. دانشگاه‏هاى غربى به هر مرتبه‏اى هم كه برسند، طبيعت را ادراك مى‏كنند طبيعت را مهار نمى‏كنند براى معنويت. اسلام به علوم طبيعى نظر استقلالى ندارد. تمام علوم طبيعى به هر مرتبه‏اى كه برسند باز آن چيزى كه اسلام مى‏خواهد نيست. اسلام طبيعت را مهار مى‏كند براى واقعيت و همه را رو به وحدت و توحيد مى‏برد. تمام علومى كه شما اسم مى‏بريد و از دانشگاه‏هاى خارجى تعريف مى‏كنيد و تعريف هم دارد، اينها يك ورق از عالم است آن هم يك ورق نازكتر از همه اوراق. عالم از مبداه خير مطلق تا منتها اليه، يك موجودى است كه حظ طبيعى‏اش يك موجود بسيار نازل است و جميع علوم طبيعى در قبال علوم الهى بسيار نازل است، چنانچه تمام موجودات طبيعى در مقابل موجودات الهى بسيار نازل هستند. فرق مابين اسلام و ساير مكتب‏ها (نه، مكتب‏هاى توحيدى را عرض نمى كنم) بين مكتب‏هاى توحيدى كه بزرگترينش اسلام است و ساير مكتب‏ها اين است كه اسلام در همين طبيعت يك معناى ديگرى را مى‏خواهد، در همين طب يك معناى ديگر مى‏خواهد، در همين هندسه يك معناى ديگرى را مى‏خواهد، در همين ستاره‏شناسى يك معناى ديگر مى‏خواهد. كسى كه مطالعه كند در قرآن شريف اين معنى را مى‏بيند كه جميع علوم طبيعى جنبه معنوى آن در قرآن مطرح است، نه جنبه طبيعى آن. تمام تعقلاتى كه در قرآن واقع شده است و امر به تعقل، امر به اينكه محسوس را به عالم تعقل ببريد و عالم تعقل عالمى است كه اصالت دارد و اين طبيعت يك شبحى است از عالم، منتها ما تا در طبيعت هستيم اين شبح را، اين حظ نازل رابينيم. در حديث است كه "ان الله تعالى ما نظر الى الدنيا" يا "الى الطبيعه منذ خلقها نظر رحمه" نه اينكه اين جزء رحمت نيست لكن نظر به ماوراء اين عالم است، به ماوراء اين طبيعت است. اينهائى كه ادعا مى‏كنند كه ما عالم را شناختيم و اعيان عالم را شناختيم، اينها يك ورق نازل كوچكى از عالم را ديدند و اقناع شدند به همان. آنهائى كه مى‏گويند كه ما انسان را شناختيم، اينها يك شبحى از انسان آن هم نه انسان، شبحى از حيوانيت انسان را شناختند و گمان كردند كه انسان همين هست. آنهائى كه ادعا مى‏كنند كه ما اسلام شناس هستيم، اينها هم يك چيزى از اين مرتبه نازل اسلام را ديدند به همين قناعت كردند و گمان كردند كه اسلام را شناختند.

صحيفه نور ج 8 صفحه 7

انسان يك مراتبى كه دارد، مرتبه طبيعتش از همه مراتبش نازل‏تر است منتها محسوس ماست. آن چيز چون محسوس ماست، ماها كه طبيعى هستيم و الان در عالم طبيعت هستيم، اين محسوس، ما را گاهى اشباع مى‏كند. معنويت نيست الان، محسوسات هست. اسلام براى برگرداندن تمام محسوسات و تمام عالم به مرتبه توحيد است. تعليمات اسلام، تعليمات طبيعى نيست، تعليمات رياضى نيست، همه را دارد، تعليمات طب نيست، همه اينها را دارد لكن اينها مهار شده به توحيد. برگرداندن همه طبيعت و همه ظل‏هاى ظلمانى به آن مقام نورانى كه آخر، مقام الوهيت است. بنابراين بايد اين معنا كه علوم (ما از آن هم تمجيد مى‏كنيم، تعريف مى‏كنيم، همه علوم طبيعى، همه علوم مادى لكن آن خاصيتى كه اسلام از اينها مى‏خواهد، در غرب از آن خبرى نيست، اگر هم باشد كم است، يك چيز نازلى است). آن معنائى كه از علوم دانشگاه‏ها ما مى‏خواهيم و آن معنائى كه از علوم مدارس قديمه ما مى‏خواهيم همين معنا نيست كه در سطح ظاهر الان هست و متفكرين ما همان سطح ظاهر را دارند در آن مى‏كنند و بسيار هم ارجمند است كارهايشان، لكن آنكه اسلام ميخواهد اين نيست، آنكه اسلام مى‏خواهد تمام علوم، چه علوم طبيعى باشد و چه علوم غيرطبيعى باشد آنكه از آن اسلام مى‏خواهد، آن مقصدى كه اسلام دارد اين است كه تمام اينها مهار شود به علوم الهى و برگشت به توحيد بكند. هر علمى كه جنبه الوهيت در آن باشد يعنى انسان طبيعت را كه مى‏بيند خدا را در او ببيند، ماده را كه مى‏بيند خدا را در او ببيند، ساير موجودات را كه مشاهده بكند خدا را در او ببيند. آنكه اسلام براى او آمده است براى برگرداندن تمام موجودات طبيعى به الوهيت و تمام علوم طبيعى به علم الهى. و از دانشگاه‏ها هم اين معنى مطلوب است نه اينكه خود طب را، البته طب هم بايد باشد، علوم طبيعى هم همه بايد باشد، معالجات بدنى هم بايد باشد،لكن مهم آن مركز ثقل است كه مركز توحيد است. تمام اينها بايد برگردد به آن جهت الوهيت نبايد ما خيال كنيم كه اسلام هم مثل، مثلاً اگر علومى در اسلام هم باشد، نظر مثل علومى است كه ساير مردم دارند يا ساير رژيم‏ها دارند. اسلام در همه چيزش اصلش آن مقصد اعلى را خواسته، هيچ نظرى به اين موجودات طبيعى ندارد، الا اينكه در همان نظر، نظر به آن معنويت دارد و به آن مرتبه عاليه دارد. اگر نظر به طبيعت بكند، به عنوان اينكه طبيعت يك صورتى است از الوهيت، يك موجى است از عالم غيب. اگر نظر به انسان بكند، به عنوان اين است كه يك موجودى است كه از او مى‏شود يك موجود الهى درست كرد. تربيت‏هاى اسلام تربيت‏هاى الهى است، چنانچه حكومت اسلام، حكومت الهى است. فرق ما بين حكومت‏هاى ديگر با حكومت اسلام اين است كه آنها حكومت رامى‏خواهند براى اينكه غلبه كنند بعضى بر بعضى و سلطه پيدا كنند يك عده‏اى بر عده ديگر. اسلام اين منظورش نيست، اسلام از كشورگشائى‏ها، نمى خواهد كشورگشائى كند، اسلام مى‏خواهد كه كشور گشائى كند كه همه را بكشد طرف يك عالم ديگرى، همه را تربيت انسانى بكند نه اينكه استفاده از آنها بكند مثل اين رژيم‏ها كه شما ملاحظه كرديد و مى‏كنيد كه چه در غرب باشد و چه آنهائى كه در شرق بوده است كه همه نظر به اين بوده است كه يك سلطه‏اى پيدا كنند و يك استفاده‏هاى مادى بكنند. اسلام اصلش ماده در نظرش مطرح نيست. هر كس قرآن را مشاهده كند مى‏بيند همه چيزهاى ماده در آن هست لكن نه به عنوان‏

صحيفه نور ج 8 صفحه 8

مادى، همه‏اش به عنوان يك مرتبه ديگرى، تعليم به يك مرتبه ديگرى. حكومت اسلامى هم اينطورى است كه مى‏خواهد حكومت الله در عالم پيدا بشود، يعنى مى‏خواهد سرباز مسلمان با سربازهاى ديگر فرق داشته باشد، اين سرباز الهى باشد. نخست وزير مسلم با نخست وزير ساير رژيم‏ها فرق داشته باشد، اين يك موجود الهى باشد. هر جا يك مملكتى باشد كه هر جايش ما برويم صداى الله در او باشد. اسلام اين را مى‏خواهد. اسلام از كشورگشائى مى‏خواهد كه الله را در همه عالم نمايش بدهد، تربيت الوهيت بكند در همه عالم، تربيت انسانى بكند، انسان را برساند به آنجائى كه در و هم تو نايد آن شود. بنابراين ما بايد فرق بگذاريم بين علومى كه خودشان مستقيماً آنها را مى‏بينند و آن علومى كه اسلام آنها را طرح كرده. علوم اسلامى همه اينها هست بعلاوه،اينها همين‏ها هستند، آن علاوه را ندارند. فرق مابين علوم اسلامى در همه طرف، در همه جا باساير علوم اين است كه يك علاوه در اسلام هست كه اين علاوه در آنجا نيست. آن علاوه‏اى كه در اسلام هست، آن جنبه معنويت و روحانيت و الوهيت مساله است. و اما قضيه خواجه نصيرو امثال خواجه نصير را شما مى‏دانيد اين را كه خواجه نصير كه در اين دستگاه‏ها وارد مى‏شد نمى‏رفت وزارت كند، مى‏رفت آنها را آدم كند نمى‏رفت كه براى اينكه در تحت نفوذ آنها باشد،خواست آنها را مهار كند تا اندازه‏اى كه بتواند كارهائى كه خواجه نصير براى مذهب كرد، آن كارهاست كه خواجه نصير را خواجه نصير كرد، نه طب خواجه نصير و نه رياضيات خواجه نصير. آن خدمتى كه به اسلام كرد خواجه نصير كه رفت در دنبال هلاكو و امثال آنها لكن نه براى اينكه وزارت بكند، نه براى اينكه يك براى خودش يك چيزى درست بكند، او رفت آنجا براى اينكه آنها را مهار كند و آنقدرى كه قدرت داشته باشد، آن خدمت بكند به عالم اسلام و خدمت به الوهيت بكند و امثال او مثل محقق ثانى، مثل مرحوم مجلسى و امثال مرحوم مجلسى كه در دستگاه صفويه بود، صفويه را آخوند كرد، نه خودش را صفويه كرد. آنها را كشاند توى مدرسه و توى علم و توى دانش و اينها تا آن اندازه‏اى كه البته توانستند. بناء عليه ما نبايد مقايسه بكنيم كه روحانيون يك وقتى وارد شدند، الان هم ما اگر بتوانيم، ما آنوقت هم اگر مى‏توانستيم، آنطورى كه آنها مى‏خواستند خدمت كنند، ما هم وارد مى‏شديم براى اينكه مقصد اين است كه انسان درست بكنيم. اگر انسان بتواند كه محمدرضا را انسان كند، بسيار كار خوبى است. انبيا براى همين آمده‏اند. پيغمبر اكرم براى خاطر اينكه اين كفار مسلمان نمى‏شدند و اعتنا به اين مسائل را نمى كردند غصه مى‏خورد. فعلك باخع نفسك كه بر آثار تو اينها توجه نكردند. در هر صورت انبيا آمدند كه همه مردم را آدم كنند، علم انبيا علم آدم سازى است. قرآن هم يك كتاب آدم سازى است، نه كتاب طب است، نه كتاب فلسفه است، نه كتاب فقه است، نه كتاب عرض مى‏كنم - ساير علوم است. هر چه در قرآن هست اگر كسى مطالعه كند درست، مى‏بيند آن چيزى كه در قرآن است آن جنبه الوهيتش است، هميشه هر چيزى طرح شده به جنبه الوهيت طرح شده است، همه چيز در آن است اما به جنبه الوهيتش. اسلام براى خدمت به خدا آمده است. انبيا خدمه خدا هستند و براى خدا آمده‏اند و براى توجه دادن همه موجودات اينجا و همه انسانهاى اينجا به خداى تبارك و تعالى.

صحيفه نور ج 8 صفحه 9

نياز به يك تبدل معنوى در دانشگاه‏ها و حفظ وحدت كلمه‏

و من اميدوارم كه دانشگاه ما يك تبدل معنوى پيدا بكند، يك تحول پيدا كند. همانجورى كه بسيارى از چيزها در اين نهضت تحول پيدا كرد و شما ملاحظه كرديد كه يك تحول بزرگ روحى كه در ايران پيدا شد بالاتر از اين فتحى بود كه كردند و آن تحول روحى اين بود كه يك روز پاسبان مى‏آمد توى بازار مى‏گفت چهارم آبان است همه بايد بيرق بزنيد، هيچ كس به خودش اجازه نمى داد كه، توى مغزش نمى‏آمد كه مى‏شود با اين پاسبان مخالفت كرد. هيچ كس، همه اطاعت، هر جا مى‏رفت اطاعت، توى دانشگاه هم كه مى‏آمد اطاعت مى‏كردند، يك وقت بعد از يكى، دو سال چنين شد كه مردم ريختند توى خيابان و گفتند :ما شاه نمى خواهيم و پيروز هم شدند. اين تحول روحى، آن خوفى كه از پاسبان بود متبدل شد به يك شجاعتى كه از تانك نترسيدند. همان آدمى كه از آن چوبى كه دست پاسبان بود مى‏ترسيد، همان آدم آمد در خيابان مشتش را گره كرد و حمله كرد به تانك، كشته هم شد، اما حمله كرد به تانك. اين تحول، يك تحولى بود كه در نهضت پيدا شد و اين يك دست الهى بود، نه يك چيزى بود كه ماها بتوانيم اين كارها را بكنيم، انسانى بتواند اين كارها را بكند. اصلاً اين حرفها نيست، اين يك نظر الهى بود، يك نظرى بود كه خداى تبارك تعالى به اين ملت كرد و متحولشان كرد به يك صورتى كه مثل سربازهاى صدر اسلام كه مى‏گفتند كه ما جنگ مى‏كنيم كشته شويم نفع با ماست و بكشيم هم نفع با ماست، اينها را اينجورى كرده بودند. مكرر پيش ما آمدند الان هم باز، الان هم گاهى وقت‏ها شايد همين ديروز بود كه اينجا مى‏رفتم يك كسى در گوشم گفت كه دعا كنيد من شهيد بشوم. اين تحول كه مردم شهادت رابراى خودشان فوز عظيم مى‏دانستند و مى‏آمدند توى خيابان‏ها به عشق اينكه شايد هم شهيد بشوند اين تحول اسباب اين شد كه اين پيروزى حاصل شد و الان اين تحول را بايد حفظش كنيم. آن چيزى كه لازم است اين است كه شما كه در دانشگاه هستيد، شما كه تماس با جوانها داريد اين معنا را تذكر بدهيد كه اين تحولى كه رمز پيروزى شما بود و شما را تا اينجا رساند و اين سد بزرگ شيطانى را شكستيد، اين تحول و اين نهضت را به اين معنا كه هست حفظش كنيد تا اينكه بعدها بتوانيم يك دانشگاه داشته باشيم مستقل براى خودمان، يك مدرسه علمى داشته باشيم مستقل براى خودمان، يك ارتش داشته باشيم مستقل براى خودمان. ما هيچ چيز نداشتيم، ما نمى‏توانيم ادعا كنيم، نه شما دانشگاه داشتيد، نه ما مدرسه علمى، همه دست آنها بود، همه، همه با امر آنها بود. سازمان امنيت همه را مى‏خواست اداره بكند، مساجد ما دست سازمان امنيت بود هر كدامش يك نفر باز نشسته را نشسته بودند آنجا كه نظارت بكند. همه امور دست آنها بود. اين تحول اسباب اين شد كه ما دست همه را انشاءالله كوتاه كرديم و مى‏كنيم بعدها هم به شرط اينكه شما دانشگاهى‏ها و اساتيد محترم در محل خودتان، من كه يك طلبه هستم در محل خودم آقايان كه از علما هستند در محل خودشان، همه‏مان دنبال اين معنا باشيم كه اين نهضت به اينجورى كه تا اينجا آمده حفظ بشود. اگر اين نهضت به همين طورى يعنى با وحدت كلمه باقى بماند و گروه گروه نشويم اميد پيروزى نهائى هست اما الان ملاحظه مى‏كنيد صد گروه اظهار وجود كرده‏اند، صد گروه مخالف با اسلام، ولو خودشان نفهمند، ولو خودشان بگويند

صحيفه نور ج 8 صفحه 10

ما اين كار را براى اسلام كرديم. اگر دانشگاه از روحانيت جدا بشوند، روحانيت از دانشگاه و هر دو از مردم جدا بشوند و احزاب متعدد و متشتت پيدا بشوند ما خوف اين معنى را داريم كه نهضت ما به ثمر نرسد و دانشگاه هم به آن معنى كه دلتان مى‏خواهد نرسد. ما بايد دنبال اين باشيم كه وحدت خود را حفظ كنيم و دانشگاه و مدارس را به وحدت كلمه دعوت كنيم تا مردم با وحدت كلمه و توجه به اينكه ما همه جمهورى اسلامى مى‏خواهيم آزاد فكر كنند. آزاد نظر بدهند و آزاد عمل كنند، استقلال داشته باشند. من خوف اين را دارم كه دست‏هائى در كار باشد براى ايجاد اين تشتت‏ها و گروه گروه درست كردن‏ها. من اميدوارم كه يك مسجد و محراب مستقل داشته باشيم، يك دانشگاه مستقل داشته باشيم و همه با عقيده بر اينكه كشور ما اسلامى است و زحمات ما از خود ماست جديت كنيم. اگر همه با هم باشيم همانطورى كه تا حالا بوديم، پيروز هستيم. من از خداوند تبارك و تعالى توفيق همه شما را مى‏خواهم و اميدوارم كه همه ما در راهى كه خداوند مى‏خواهد قدم برداريم و همه موفق باشيم.

والسلام عليكم ورحمه الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 11

تاريخ: 13/4/58

بيانات امام خمينى در جمع پاسدران و روحانيون تربت حيدريه‏

روحانيون پاسداران اسلام هستند

بسم الله الرحمن الرحيم‏

در اين مجلس، هم پاسدارها هستند و هم علما و هم طبقات ديگر. آن چيزى كه من را حالا نگران دارد و اگر عرض كنم، آقايان هم نگران خواهند شد، اين است كه در اينوقت كه با همت همه قشرها، همه طبقات، اين نهضت را به اينجا رسانده‏اند و دشمن را از صحنه بيرون كرده‏اند و دست اجانب را كوتاه كردند، حالا يك خطرى بدتر از آن خطرها متوجه ماست و آن خطر اين است كه از اين دو طايفه يعنى طايفه روحانيون و پاسدارها (كه روحانيون هم جزء پاسدارها هستند روحانيون پاسدار اسلامند ديگران هم پاسدارند بلكه همه ملت پاسدار اسلام بايد بشاند كلكم راع و كلكم مسوول آن خطرى كه الان من را نگران كرده است و من تكرار مى‏كنم، هر دسته‏اى كه بيايند اينجا تكرار ميكنم آن را، آن خطر اين نيست كه ما شكست بخوريم، شكست خوردن خطر نيست. اولياء خدا هم بسياريشان در جنگها شكست مى‏خورده‏اند و حتى خود پيغمبر هم گاهى شكست مى‏خورد. حضرت امير هم از معاويه شكست خورد. اگر ما در آن رژيمى كه بود و قيام كرديم و شما قيام كرديد، فرض شد كه ما را شكست مى‏دادند، هيچ اشكالى در كار نبود، ما را هم مى‏كشتند براى اسلام بود، كارى نبود.

آنكه الان موجب نگرانى است اين است كه از اين دو قشر (مهم اين دو قشر است و سايرين هم هستند كه الان اسم مى‏برم) قشر روحانيون كه پاسداران اسلام و قرآن هستند، از صدر اسلام تا حالا و قشر پاسدارهاى اسلامى و اضافه كنيد به اينها كميته‏ها، دادگاه‏هاى انقلاب اسلامى، اگر خداى نخواسته اينها كه در نظام اسلام الان هستند، ما مدعى هستيم كه پاسدار احكام اسلام هستيم و شما هم پاسداريد از اين انقلاب اسلامى و همه ملت هم بايد پاسدار از اسلام باشند، الان كه نظام اسلامى است و ما رژيم را رژيم جمهورى اسلامى مى‏دانيم، رأى داديد، همه ملت رأى دادند و الان رسماً مملكت ما رژيم آن جمهورى اسلامى است، اگر از ما يا از شما يا از كميته‏ها يا از دادگاه‏هاى انقلاب يك اعمالى صادر بشود كه در نظر عالم اين اعمال بر خلاف رويه باشد، اين اسباب اين مى‏شود كه آنهايى كه با ما دشمن هستند و عدد آنها هم در خارج خيلى زياد است و در داخل هم هست و مراقب اين هستند كه يك قدم خلافى از ماها ببينند و يكى را هزارها كنند و منعكس كنند در روزنامه‏هاى خارج ، در مجلات خارج

صحيفه نور ج 8 صفحه 12

و در داخل هم با اشارات و بگويند كه نظام اسلامى هم همين است، اينها پاسدارهايش و اينها روحانيونش و اينها بازارى هايش و آنها هم ساير طبقاتش و مكتب ما را متزلزل كنند، اسلام را معرفى كنند به اينكه اينها پاسدارهاى اسلامند، الان جمهورى اسلامى است و جمهورى اسلامى هم با سابق فرق نكرد، آنوقت محمدرضا پهلوى و سازمان امنيت خلافكارى مى‏كردند، حالا آقايان روحانيون و آقايان پاسداران و دادگاه‏هاى انقلاب و كميته‏ها خلافكارى مى‏كنند، پس معلوم ميشود كه اسلام هم همين، مثل ساير رژيم‏ها مى‏ماند. نمى گويند كه من يك كارخلاف كردم، آقا يك كار خلاف كرده شما - مى‏گويند كه الان رژيم اسلامى و جمهورى اسلامى است و اينها هم كه مى‏گويند ما پاسدار جمهورى اسلامى هستيم، روحانيون هم كه مى‏گويند ما از اول پاسدار اسلام بوديم و دادگاه‏ها هم مى‏گويند دادگاه انقلاب اسلامى و كميته‏ها هم مى‏گويند كميته‏هاى اسلامى، اينها همه با اسم اسلام الان اين جماعات هستند و به ما بگويند كه جمهورى اسلامى هم مثل رژيم شاهنشاهى است منتها آنوقت يك دسته‏اى آن كارها را مى‏كردند حالا يك دسته ديگرى. آنوقت آن دسته مى‏ريختند توى خانه‏هاى مردم و كارهاى خلافى مى‏كردند، حالا هم اين دسته هست. آن وقت آن دسته كارى مى‏كردند حالا به اسم كميته اسلامى تعدى مى‏كنند. آنوقت محمد رضا و اتباعش اين كارها را مى‏كردند حالا روحانيون اين كار را مى‏كنند. مهره‏ها عوض شده، مسائل همان مسائل است.

اين خطرى است كه، مصيبتى است كه از همه مصيبت‏ها بالاتر است. در كشتن حضرت سيدالشهدا هيچ اشكال نبود براى اينكه مكتب را داشتند آنها از بين مى‏بردند و شهادت حضرت سيدالشهدا مكتب را زنده كرد. خودش شهيد شد مكتب اسلام زنده شد و رژيم طاغوتى معاويه و پسرش را دفن كرد و سيدالشهدا هم چون ديد اينها دارند مكتب اسلام را آلوده مى‏كنند بااسم خلافت اسلام، خلافكارى مى‏كنند و ظلم مى‏كنند و اين منعكس مى‏شود در دنيا كه خليفه رسول الله است دارد اين كارها را مى‏كند، حضرت سيدالشهدا تكليف براى خودشان دانستند كه بروند و كشته هم بشوند و محو كنند آثار معاويه و پسرش را. پس كشتن، شهادت سيدالشهدا چيزى نبود كه براى اسلام ضرر داشته باشد. نفع داشت براى اسلام، اسلام را زنده كرد. اگر ما هم همه در اين نهضتى كه كرده بوديم، در اين راهى كه داشتيم مى‏رفتيم براى مبارزه و معارضه، كشته مى‏شديم، آن هم اشكال نداشت براى اينكه ما هم راهمان را رفته بوديم، كشته شده بوديم در راه اسلام، اسلام در خطر نبود، اسلام زنده‏تر مى‏شد، اما حالا كه دست ما افتاده است، حريف را بيرون كرديد و خودتان قبضه كرديد مملكت خودتان را و خودتان داريد اداره مى‏كنيد و پاسدار هستيد و آقايان هم پاسدار هستند، اگر در اين وضع از ماها يك كار خلاف صادر بشود، خداى نخواسته روحانيون در بلاد اختلافى با هم بكنند، معارضه با هم بكنند، پاسدارها با هم اختلاف بكنند، به هم تفنگ بكشند، كميته‏ها خلاف بكنند، دادگاه‏ها درست رسيدگى نكنند، امروز نمى‏گويند كه اگر يك آقايى كارى بكند، بگويند ساواكى است، امروز مى‏گويند روحانى است و روحانيون اين هستند، ديكتاتورى عمامه و كفش است. و مكتب ما آلوده مى‏شود نه خودمان، خودمان مهم نيست، مكتبمان آلوده مى‏شود. منعكس مى‏كنند اين اشخاصى‏كه با كمال دقت كارهاى ما را

صحيفه نور ج 8 صفحه 13

تحت نظر دارند و با ما هم دشمنند و با اسلام هم دشمنند. نمى‏گويند كه فلان آدم يك كار خلافى كرد، مى‏گويند رژيم هم الان اسلامى شده و الان هم اينها همه مدعى‏اند كه ما پاسدار اسلام هستيم و ما نگهبان اسلام هستيم و روحانيون هم ميگويند ما نگهدار اسلام هستيم و اين است وضعشان، پس معلوم شد كه اسلام اينطورى است. اينطور منعكس مى‏كنند كه اين اسلام اين است و اين آخوندها دروغ مى‏گفتند كه اسلام مكتب مترقى است. اين است، اين خطر، خطر بزرگى است براى ما و اين خطر را بايد از آن جلوگيرى كنيم. چطور جلوگيرى كنيم ؟ روحانى به وظيفه روحانيتش، به وظيفه‏اى كه اسلام براى روحانى تعيين كرده عمل كند، پاسداراسلام به وظيفه پاسداريش عمل بكند، پاسدار انقلاب است، نه مخل به انقلاب معارض با انقلاب. اگر ما يك خلافى بكنيم، روحانى نيستيم، يك اشخاص شيطانى هستيم كه صورت روحانيت به خودمان، لباس روحانيت پوشيديم. اگر شما پاسدارها كه قدرت الان دست تان است يك كارى بكنيد كه بر خلاف وظيفه پاسدارى است، شما پاسدار اسلام و انقلاب نيستيد، شما پاسدار هواى نفس خودتان هستيد، به هواى نفستان عمل مى‏كنيد، به الهام شيطان عمل مى‏كنيد. اگر بازارى در جمهورى اسلامى همان بازارى باشد كه در رژيم طاغوتى بود نبايد ادعا كند كه بازار اسلامى است، نه بازار طاغوت است. آن اجحافات زيادى كه الان دارد به اين مستمندان مى‏شود، اين رباخوارى كه الان رواج دارد،اين هروئين فروشى و نمى‏دانم زهر مارفروشى كه الان رواج دارد اينها رابه عهده بازار اسلام حساب مى‏كنند، به عهده جمهورى اسلامى حساب مى‏كنند، مكتب ما شكست مى‏خورد، اسلام شكست مى‏خورد، اسلام دفن مى‏شود و ديگر كسى نمى‏تواند بيرونش بياورد. برادرهاى روحانى من ! برادرهاى پاسدار من ! دريابيد اسلام را، اختلافات را كنار بگذاريد، با هم برادر باشيد، همه با هم دست به هم بدهيد و اسلام را نجات بدهيد، خطر است امروز. حالا كه ما آزاد شديم، هر كارى دلمان مى‏خواهد بكنيم ؟! اسلام يك همچو آزادى نمى‏دهد به كسى. حالا كه ما از زير بار ظلم رژيم سابق بيرون آمديم خودمان ظلم بكنيم ؟ !خوب، پس ما فرقمان با آنها چه هست ؟ شما همه لباس پاسدارى داريد، آقايان لباس روحانيت دارند، مسؤوليت‏زياد است براى آنها. امروز روزى است كه مسؤوليت‏براى همه ما، براى همه طبقات، براى همه مسلمان‏ها، مسؤوليت‏امروز زياد است در ايران. رژيم سابق نيست كه گردن من و شما نگذارند بگويند ظالم‏ها دارند اين كارها را مى‏كنند، رژيم اسلامى است اگر از دولت اسلامى خلاف صادر بشود، اسلام را لكه دار مى‏كنند، اگر از روحانى در اين زمان يك خلاف صادر بشود مكتب را متزلزل مى‏كنند، اگر از پاسدارها ى ما خداى نخواسته يك خلافى صادر بشود،همان كارهايى كه در رژيم سابق مى‏شد حالا با اين اسم بشود، مكتب ما متزلزل مى‏شود،اگر كميته‏هاى ما يك خلافى بكنند، اگر دادگاه‏هاى ما، اين دادگاه‏ها را، دادگاه‏هاى طاغوتى كه نيست دادگاه‏هاى اسلامى است،از دادگاه‏هاى اسلامى توقع اين دارند كه احكام اسلام جارى بشود و همين طور از همه ما. اين مساله جزءمصيبت‏هايى است كه من الان برايش ناراحتم و شما هم ناراحت بايد بشويد و علاجش به اين است كه هر يك ما به وظيفه‏اى كه خدا براى او معين كرده عمل كنيم، روحانيون عمل كنند به وظايفى كه اسلام برايشان تعيين كرده.

صحيفه نور ج 8 صفحه 14

الزام قرآن كريم بر اعتصام بحبل الله و دورى از اختلاف و تفرقه‏

قرآن كريم فرموده است : واعتصموا بحبل الله جميعا ولا تفرقوا اين يك دستور است، دستور الزامى است، امر است، مشتمل بر يك امر است و يك نهى. مجتمع باشيد با هم، به اسلام تمسك بكنيد، همه با هم به اسلام تمسك بكنيد، تفرقه بينتان نباشد، اينطور نباشد كه ملت‏ها، آنهايى كه ناظر ما هستند، آنهايى كه دشمن ما هستند و نظارت به ما مى‏كنند بگويند كه در هر شهرى آن شلوغكار، عبارت از معممين آن است. اين براى ما سر شكستگى دارد عرض بكنم خلاف ما براى امام زمان سرشكستگى دارد، دفاتر را وقتى بردند خدمت ايشان و ايشان ديد شيعه‏هاى او (خوب، ما شيعه او هستم) شيعه او دارد اين كار را مى‏كند، اين ملائكه الله كه بردند پيش او ديد، سرشكته مى‏شود امام زمان. بيدار بشويد كه مساله خطرناك است و خطر هم خطر شخص نيست، خطر ملت نيست، خطر اسلام است. انشاءالله خداوند همه شما را موفق كند به وظايف عمل بكنيد، همه مان را خداوند موفق كند به وظائف اسلامى، وظايف روحانى، به وظايف پاسدارى به اين وظايف عمل بكنيم و انشاءالله اين نهضت را به پيش ببريد و مملكت مال خودتان باشد ومملكت يك مملكت اسلامى بشود.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 15

تاريخ: 13/4/58

بيانات امام خمينى در جمع كاركنان اداره بهدارى و بهزيستى آذربايجان شرقى‏

بروز يك تحول روحى همه جانبه به بركت نهضت اسلامى و عنايت الهى‏

بسم الله الرحمن الرحيم‏

از بركات اين نهضت يكى اين است كه ما با آقايان محترمى كه دور از مراكز علمند، در مراكز ديگرند،از نزديك آنها مى‏شويم و مطالبى اگر دارند و داريم به هم مى‏رسانيم و اگر درد دلى هم داريم ذكر مى‏كنيم بلكه شما كه مأمور بهدارى و بهزيستى هستيد معالجه كنيد.

يكى از بركات اين نهضت قضيه تحول روحى در جامعه ما هست، كه من مكرر اين را گفته‏ام كه اين تحول روحى كه در ايران پيدا شده است و اين نهضت توانست اين تحول روحى را ايجاد كند به خواست خداى تبارك و تعالى، از اين پيروزى كه نصيب ما شده است و دست اجانب را كوتاه كرديم و دست خيانتكارها را، اهميتش بيشتر است. اين تحولات روحى به اين زودى براى يك شخص هم حاصل نمى‏شود تا برسد به گروه‏ها، تا برسد به سرتاسر يك كشور. شما ملاحظه مى‏كنيد كه چند جور تحول، تحولهاى روحى پيدا شد در اين جمعيت‏ها. يكى كه من كرارا گفتم و باز هم تكرار مى‏كنم اين تحولى كه از خوف و ترس به شجاعت متحول شدند. شما ملاحظه كرديد، ديگر اينها همه يادتان هست كه يك پاسبان اگر مى‏آمد در بازارها، بازار تهران، بازار تبريز و مى‏گفت كه چهارم ابان است و بايد بيرق بزنيد سردكان‏ها، توى ذهن مردم اصلاً نمى‏آمد كه مى‏شود هم با پاسبان معارضه كرد و گفت نه، همه اطاعت مى‏كردند روى اينكه خوب، دنبالش خوف اينكه حبس باشد، زجر باشد، شكنجه باشد، بود. در ظرف كمتر از دو سال آخر اين انقلاب، در ظرف كمتر از دو سال همين جمعيت‏ها يك تحولى درشان پيدا شد كه ايستادند در مقابل توپ وتانك و مسلسل و گفتند ما اصلاً رژيم نمى‏خواهيم. آن كه به خودش جرأت نمى‏داد كه بگويد من امشب اين كار را نمى‏كنم و بيرق نمى‏زنم، اين جرات را پيدا كرد كه مشتش را گره كند و جلو برود، بريزند توى خيابان‏ها و فرياد بزنند كه مرگ بر اين سلطنت كذا. اين تحول آسانى نيست. بله، يك نفر، دو نفر، ده نفر، يك همچو تحولى پيدا بكنند، خوب مى‏شود اما يك ملتى اينطور بود، همانطورى كه در آذربايجان بود، در مشهد بود، در تهران بود، در شيراز بود، در دهات بود، در قصبات بود. اختصاص به يك محيطى نداشت سرتاسر كشور يكدفعه متحول شد و اين نبود جز اينكه يك عنايت خاصى از طرف خداى تبارك و تعالى به اين ملت شد، يك نظر معنوى خداى تبارك و تعالى بر اين ملت انداخت و ملت را فوق النظر متحول كردكانه يك چيزى ديگر شدند.

صحيفه نور ج 8 صفحه 16

جمعيت‏ها سرتاسر كشور يك چيز ديگرى شدند، يك چيزى بودند يك چيز ديگر شدند، متحول شدند يك جمعيتى به يك جمعيت ديگر. و باز جزء تحولات اين تحول حس اعانت بود كه مردمى كه از هم جدا بودند و كارى به هم نداشتند واينها، يك وقت ما ديديم كه وقتى جمعيت راه مى‏افتد، از اطراف به اينها اعانت مى‏كنند، زن و مرد خانه اين خيابان هائى كه هست و خانه‏هائى كه در خيابان هست (آنطور كه به مانقل مى‏كردند) مكرر اينها آب مى‏آوردند، چه مى‏كردند و به مردم اعانت مى‏كردند دراين كارى كه داشتند. يك دسته تظاهر مى‏كردند يك دسته هم اعانت به اين اشخاصى كه تظاهر مى‏كردند.

يك قصه‏اى كه در نظر من خيلى جالب است اين بود كه يكى از اشخاص به من گفت، گفت من در خيابان تهران ديدم كه در اين تظاهرات يك زنى يك كاسه‏اى دستش هست و اينطور ايستاده و تويش هم پول هست، من فكر كردم كه خوب اين حالا فقير هست و پولى مى‏خواهد، پيرزن هم بود گفت وقتى كه نزديك شدم و از استفسار كردم، گفت كه امروز تعطيل است، اينجا هم مركز تلفن است، من اين را نگه داشته‏ام كه هر كه بخواهد تلفن كند اين پول را بردارد و بندازد آنجا و تلفن كند. اين يك قضيه كوچك جزئى است اما معنايش زياد است. اين جزو همان تحول هائى است كه پيدا شد. يا كسى باز نقل مى‏كرد كه اگر يك ساندويچى را به يك نفر تعارف مى‏كردند در اين اجتماعات (ايشان گفت من خودم ديدم) اين تكه تكه مى‏كرد، لقمه لقمه هى به اين و آن مى‏داد تا آخر. اينها يك مسائلى است كه به نظر اولى كوچك مى‏آيد لكن اينها بزرگ است. يك تحول بوده اين، اين حس اعانت كه تعاون مردم از هم داشتند اين يك مساله عادى نيست باز يك مساله الهى است كه اشخاصى كه آنوقت ارتباط به هم نداشتند، كارى نداشتند، اينها هم همچو مرتبط به هم شدند و همچو جوش پيدا كردند كه شدند يك خانواده كانه مردم يك خانواده بودند اين خانواده هم از هيچ چيز نمى‏ترسيد. گفت شخصى كه يك بچه ده دوازده ساله‏اى در اين مبارزات سوار موتورسيكلت ظاهرا (يا دوچرخه يا موتور سيكلت) اين همان طور رفت طرف تانكى كه داشت مى‏آمد حمله كرد اين بچه و بچه هم زير تانك خرد شد از بين رفت. اما اينطور شده بود. اين تحول يك تحول الهى بود و يك دست غيبى مردم را اينطور متحول كرد و تا اين نحو تحول نبود اين پيروزى نبود. يك ملتى كه دست خالى بود، هيچ نداشت (حالا چهار تا تفنگ پيدا شده است كى آنوقت اين حرف‏ها بود) دست خالى، آنها همه مسلح و همه تانك و توپ و مسلسل دار و اينها هيچ نداشتند جز اينكه يك فرياد لااله الا الله و الله اكبر و يك مشت پرو يك ايمان قوى. اين ايمان بود كه اين مردم را به اين پيروزى رساند كه همه حساب‏ها فاسد از كار در آمد. حساب اينكه دست خالى نمى‏شود غلبه كرد بر اين سلاح‏ها مدرن، اين حساب‏ها خلاف در آمد چون آن‏ها حساب معنويات را نمى‏كردند حساب ماديات را مى‏كردند. معنويت غلبه كرد بر ماديت، خدا غلبه كرد بر شيطان و غلبه‏دارد بر شيطان.

صحيفه نور ج 8 صفحه 17

لزوم حفظ يكپارچگى و قدردانى از نعمت‏هاى خدا براى تثبيت پيروزى‏

اين تحول يك نعمت بزرگى است كه اگر ما نگهش داريم اين نعمت خدا را، براى ما همه چيز هست. اول بفهميم كه نعمتى بوده خدا داده است ما خودمان ضعيف بوديم و خداوند ما را تقويت كرد و قوتى داد كه همه قدرت‏هاى خارجى را شكست داديد. اينهائى كه از خارج مى‏آيند، از آمريكا مى‏آيند، از جاهاى ديگر مى‏آيند مى‏گويند كه ايرانى‏ها نمى‏دانند چه كردند، خارج مى‏دانند چه خبر است، آنها مى‏فهمند كه چه شده است، خود ايرانى‏ها توجه ندارند، داخل معركه هستند نمى‏دانند چه شده است. تمام دول پشتيبان محمدرضا بودند، نه دولت آمريكا و شوروى و ابرقدرت‏ها، خير، همين دولت‏هاى پائين‏تر، همين دولت‏هاى اسلامى همه طرفدار بودند و با همه طرفدارى‏هائى كه كردند و با همه قدرت‏هائى كه خود اين هم داشت نتوانستند اين را نگهش دارند. ملت با دست خالى شكست داد هم قدرت محمدرضا را و هم آنهائى را كه پشتيبان او بودند. اين يك مساله‏اى نيست كه ما بتوانيم روى موازين طبيعى حلش كنيم اين دليل بر اين است كه يك مبدأ فوق اين مبادى هست، اين دليل بر اين است كه خدا هست. اگر اين را حفظش بكنيد همه چيز داريد، اگر اين انسجامى كه ملت پيدا كرد و گروه‏ها، متفرقات به هم مجتمع شدند، همه با هم شدند، آنهائى كه دور از هم بودند به هم نزديك شدند و آن ايمانى كه قلب‏ها مملو از ايمان و همه داد مى زدند جمهورى اسلامى، اگر اين را ما نگهش داريم، اين نعمت را قدرش را بدانيم، نگهش داريم يك ملت پيروزى هستيم كه ديگر نمى‏توانند اين ريشه‏هاى فاسد كارى انجام بدهند. لكن مهم همين است كه نگهش داريم. مهم اين است كه ما آن وحدتى كه داشتيم حفظش كنيم، حالائى كه رسيديم به يك مرتبه‏اى از پيروزى و دشمن‏ها را بيرون كرديم، حالا خيال نكنيم كه تمام شد قضيه و برگرديم سراغ اينكه من خانه ندارم، كسب من حالا چطورى است. شما ديديد آن روزى كه توى خيابان‏ها مى‏ريختند (همه تان بوديد لابد) توى خيابان‏ها مى‏ريختند و فرياد (الله اكبر) رابلند ميكرديد، هيچ فكر اين بوديد كه كسب شما امروز چه جورى است؟ شما كسب‏ها را رها كرده بوديد شما پنج ماه، شش ماه بيشتر كسب‏ها را رها كرديد. يك همچو موجودى خدا ساخت. آنى كه حاضر نبود يك روز دكانش را رها بكند شش ماه رها كرد. نه شش ماه رها كرد و نگران بود، شش ماه رها كرد و عاشقانه رها كرد. اين را يك چيزآسانى حساب مى‏كنيد ؟ اينها يك نعمت‏هائى است كه، عناياتى است كه خداى تبارك و تعالى بر شما كرد و اين عنايت را، اين رحمت را دو دستى بگيريد نگهش داريد، حفظش كنيد. همه با هم برادر، همه فداكار هم باشيد و فداكار اسلام باشيد. اگر اين روحيه محفوظ بماند، اين شجاعت محفوظ بماند و شما آذربايجانى‏ها مركز شجاعتيد، اگر اين شجاعت محفوظ بماند و اين توجه به خدا محفوظ بماند و اين وحدت كلمه محفوظ بماند ديگر كسى نمى‏تواند، هيچ قدرتى نمى‏تواند شما را عقب بزند و هيچ كس نمى‏تواند همه دارائى شما را بگيرد و بخورد و ببرد و خيانت به شما بكند. نه دولتى ديگر مى‏تواند كه خلاف بكند و نه ارتشى مى‏تواند به شما تحميل بشود و نه ژاندارمرى مى‏تواند تحميل بشود و نه هيچ چيز، خودتان هستيد و استقلال، آنها هم از شما هستند، آنها هم قواى شما هستند.

صحيفه نور ج 8 صفحه 18

آرمان جمهورى اسلامى پيروى از شيوه سرداران اسلام است‏

وحدت كلمه و اسلامى بودن يك مملكت اين است كه از آن رئيس جمهورش كه آن بالا هست به حسب اعتبار تا آن كسى كه آن پائين هاست اينها يك جور باشند، نه اين از او بترسد نه او توقع داشته باشد كه اين از او بترسد، اسلام اينطورى است.

حضرت امير سلام الله عليه كه خليفه مسلمين بود، خليفه يك مملكتى كه شايد ده مقابل مملكت ايران بود از حجاز تا مصر، آفريقا، كذا، كذا، يك مقدار هم از اروپا،اين خليفه الهى وقتى توى جمعيت بود مثل همه ما كه نشسته‏ايم با هم، اين هم زير پايش نبود، همين بود كه يك پوست داشتند به حسب نقل. يك پوست داشتند كه شب خودش و حضرت فاطمه رويش مى‏خوابيدند و روز روى همين پوست علوفه شترش را مى‏ريخت، پيغمبر هم همين شيوه را داشت. اسلام اين است، آن كه ما مى‏خواهيم اين است. البته هيچ كسى قدرت ندارد مثل او باشد اما ما مى‏خواهيم يك خرده نزديك، يك بوئى از اسلام بيايد در ايران ما مى‏خواهيم اينطور بشود كه وقتى رئيس يك مملكتى، فرض كنيد رئيس جمهور، نخست وزيرش توى جمعيت مى‏آيد همچو امتيازى نباشد كه مردم كنار بروند، آى آه واه بشود. زمان رژيم سابق اگر مى‏خواست اين شخص از يك خيابانى عبور كند، سازمان امنيت و مأمورها قبل از اينكه بيايد، دو روز، سه روز قبل اين جاها را همه را تحت نظر مى‏گرفتند، خانه‏ها را اين خانه‏ها را خالى مى‏كردند از مردم تحت نظر ميگرفتند كه ايشان مى‏خواهد يك عبورى از اينجا بكند. چرا؟ براى اينكه خودش خائن بود و خائن مى‏ترسد. خيانت به مملكت كرده بود و خائن خائف است، از خودش مى‏ترسد، ميترسد بكشندش. اما مالك اشتر هم اينطور بود؟ توى مردم بودند، حضرت امير تو مردم بود، با مردم بود. پيغمبر اكرم توى مسجد به حسب نقل وقتى نشسته بودند با اصحابشان يك عربى كه از خارج مى‏آمد نمى‏شناخت اينها كدام يكى پيغمبرند، كدام يكى ديگران هستند. مى‏پرسيد كه: كدام يكى تان هستيد ؟ پيغمبر كدام‏ها هستيد ؟ وضع اينطور بود كه دور مى‏نشستند، يك صدرى يك ذيلى نبود دور هم مى‏نشستند، وقتى يك كسى مى‏آمد، خوب اينها كه دور هم نشسته‏اند كدام يكى‏شان هستند. وضع حكومت اسلام اين است ارتش اسلام اينطور نبوده است كه وقتى بيايد مردم از خوف فرار كنند از دست آنها، پشت بكنند به انها. رژيم‏هاى طاغوتى ارتششان براى اين است كه مردم را اول سركوب كنند. ارتش ايران هيچ وقت براى اين نبوده است كه بروند دشمنان را سركوب كنند اين ارتش‏ها براى سركوب كردن شماهاست. شما هم شايد بسيارى‏تان يادتان باشد كه متفقين وقتى كه آمدند در سرحدات، زمان رضاخان شايد بعضى تان يادتان باشد وقتى كه آمدند در سرحدات به مجرد اينكه اينها حمله كردند، آنها فرار كردند سرحد، اين را ديگر من خودم شاهد بودم سرحد را ما شاهد نبوديم اما سرحد حمله كردند تهران خالى شد. تمام صاحب منصبان از تهران رفتند طرف اصفهان، چمدانشان را پر كردند و فرار كردند. رضا خان گفته بود آخر اين ارتش و اين بساط چطور سه ساعت طول كشيد. گفته بودند سه ساعت طول نكشيد آنها آمدند و ما رفتيم. ما براى اينكه اظهار قدرت بكنيم مى‏گوئيم سه ساعت، كى سه ساعت طول كشيد ؟ مساله اينطور بود. در سرحد اينطور شد. من تهران بودم در سرحد

صحيفه نور ج 8 صفحه 19

اين قضيه واقع شده بود، سربازها در تهران از سربازخانه‏ها بيرون ريخته بودند و فرار كردند، تو خيابان‏ها راه مى‏رفتند، فرار مى‏كردند. به هم ريخت، آنها در سرحدات آمدند، تهران به هم ريخت. فرار كردند صاحب منصب‏هاى ارشد، ارتشبدها و نمى‏دانم فرض كنيد كه سپهبدها، چمدان‏ها را برداشتند و سوار اتوبوس شدند رفتند طرف اصفهان كه از يك طرفى كه مثلاً پناهگاه پيدا كنند. ارتش براى اين نبود كه مقابل يك قدرت خارجى باشد ارتش براى اين بود كه ماها را سركوب كنند تا ديگران بيايند بخورند ما نتوانيم حرف بزنيم، براى اين بود. يك همچو ارتشى نمى‏تواند مقاومت كند در مقابل يك قدرتى، بلكه نتوانست مقابله كند در مقابل شماها. البته پيوند هم شدند به ما، آنهائى كه روح انسانى‏شان باقى بود متصل شدند به ملت آن هم براى اينكه مى‏ديدند كه حق با اينهاست. آنها را هم چاپيده بودند، آنها را هم خود آنها چاپيده بوند. شايد از حقوق آنها هم باز در بار يك چيزى مى‏برد. مى‏گويند از پاسبان‏ها هم مى‏بردند. من اطلاعى ندارم. اسلام اگر خدا بخواهد انشاءالله با خواست خدا در خارج تحقق پيدا كند ولو به يك وجود كوچكى نازلى، غير از اين مسائل است كه اينها خيال مى‏كنند، غير از اين مطالبى است كه مردم خيال مى‏كنند و اينهائى كه خيال مى‏كنند كه ما اسلام را مى‏فهميم، غير از اين مسائل است. اگر اسلام پيدا بشود، اسلام آن است كه همان روزى كه بيعت كردند با حضرت امير سلام الله عليه، همان روز (در تاريخ هست) كه بيعت كردند، بيعتى كه طول و عرض مملكتش آنقدر بود كه عرض كردم، بيعت تمام شد بيل و كلنگش را برداشت رفت يك چشمه‏اى بود كه مشغول بود براى كندنش، رفت آنجا براى سر كارش، كارگر بود. حالا چشمه در آمد مى‏گويند كه چشمه هم وقتى كه كلنگ آخر را زدند مثل گردن شتر آب بيرون آمد. يك كسى گفت خوب است، گفت كه اين ورثه را چيز بده. بعد آن را وقفش كرد. يك همچو سردارهائى اسلام داشته است. يك همچو لشگرى اسلام داشته كه جنگ وقتى كه مى‏كردند (تاريخ هست اين) گرسنه بودند، اين جهازات جنگى در كار نبود، هر چند نفرشان يك دانه شمشير و هر چند نفرشان يك دانه شتر داشتند اين حرف‏ها نبود كه خيال كنيد كه حالا ساز و برگ چيز. يك دانه خرماگير اين مى‏آمد مى گذارد دهانش، همان شيرينى‏اش كه به دهانش مى‏رسيد در مى‏آورد مى داد به رفيقش آن بگذارد دهانش، مى‏داد رفيقش آن مى‏داد رفيقش تا آن آخر. اينطور اسلام را اينها نگه داشتند و حالا ما بايد نگه داريم اين اسلام را اسلام خيلى عزيز است.

هدف اصلى از جهاد در اسلام،انسان سازى است‏

اسلام خيلى فدائى داده است. پيغمبر اسلام براى اسلام خيلى زحمت كشيده، تمام عمرش در زحمت بوده، تمام عمرش آنوقتى كه در مكه بود زحمتش يك طور بود با آن رنجى و تعبى كه بود و مدت‏ها در حبس، يعنى بيرون بود و نمى‏توانست اصلاً خودش را نشان بدهد. آنوقت هم كه مدينه آمدند اين جنگ‏هاى زيادى كه با مشركين واقع شد و با خائن‏ها و با گردن كلفت‏ها و با ثروتمندها تا اينها را بخواهند خاضع كنند براى اسلام. بسته بودند چند نفر را داشتند مى‏آوردند، اسير كرده بودند، فرمود ببين ما با زنجير اينها را بهشت مى‏بريم. جنگ‏هايشان براى اين بودكه مردم را آدم كنند، نه اين بود كه

صحيفه نور ج 8 صفحه 20

مملكت بگيرند. مملكت گيرى چيز اسلام نيست. ممالك را فتح مى‏كردند براى اين بود كه قلوب اينها فتح بشود، نه براى اين بود كه يك مملكت زيادى درست كنند ماليات زياد بشود، براى اين بود كه اينها را آدم كنند انسان كنند. اسلام خيلى عزيز است و اسلام خيلى فدائى داده. اسلام امام حسين (ع) را فدائى داده اين را بايد نگهش داشت. الان نوبت ماست. الان اسلام به دست ما افتاده. الان جمهورى اسلامى است، طاغوتى در كار نيست. ما بايد فكر اين باشيم كه اين اسلام را حفظ كنيم، نگه داريم. ما بايد از اين اختلافاتى كه تازگى دارد هى پيدا مى‏شود و دامن به آن مى‏زنند، آنهائى كه مى‏خواهند نگذارند اين اسلام تحقق پيدا كند به آن دامن مى‏زنند، به اختلافات دامن ميزنند ما بايد اين اختلافات را كوشش كنيم كه از بين برود و اين وحدت كلمه‏اى كه نعمت خدا، نعمت بزرگ خدا بود به ما داد محفوظ بماند تا اينكه اين بار را انشاءالله با سلامت، سعادت به منزل برسانيم. خداوند انشاءالله همه شما را تائيد كند. موفق باشيد. خداوند همه شما را سعادتمند كند. مملكت مال خودتان باشد خودتان زحمت بكشيد براى خودتان نه اينكه شماها زحمت بكشيد و ديگران ببرند و بچاپند.

و السلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 21

تاريخ: 14/4/58

فرمان امام خمينى به ثقةالاسلام جعفرى ورامينى‏

بسمه تعالى‏

جناب مستطاب سيدالاعلام و ثقةالاسلام و المسلمين آقاى حاج سيد محمد جعفرى ورامينى دامت افاضاته‏

با توجه به وضع موجود زندان قصر لازم است جنابعالى مجددا به تهران مراجعت نموده و از نزديك وضع زندانيان را بررسى كنيد و نسبت به امور رفاهى ايشان همانند گذشته سعى و كوشش نمائيد و در تسريع رسيدگى به اتهامات ايشان با قضات و بازپرسان محترم همكارى‏هاى لازمه را بنمائيد. از خداى تعالى موفقيت همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 22

تاريخ: 14/4/58

بيانات امام خمينى در جمع مسؤولين و كاركنان مجله خواندنيها

بسم الله الرحمن الرحيم‏

خدمتى كه مجله‏ها و روزنامه‏ها و ساير رسانه‏هاى اين مملكت مى‏توانند به كشور خودشان و به اسلام بكنند اين است كه وضع اين مجله‏ها را تغيير بدهند. اين مجله‏ها در زمان رژيم سابق يك وضعى داشت از حيث مطالب، از حيث عكسها و از اين جهات، اگر شما بخواهيد خدمتى بكنيد به كشور خودتان، خدمتى بكنيد به اسلام، بايد از چيزهائى كه انحراف مى‏آورد، اينكه در مجله‏ها اين عكس شهوانى مبتذل و آن مقالات منحرف كننده بود، شما خيال نكنيد كه اين همين طور واقع شده بود، اين هم يك راه حساب شده‏اى بود كه جوان‏هاى ما را به انحراف بكشاند. جوانهاى ما را از طريق‏هاى مختلف اينها مى‏خواستند محتوايشان را از آنچه هستند خالى كنند يك چيز ديگرشان كنند. يك وقت از راه مواد مخدره، خوب اين يك راه بود. مواد مخدر الان هم رايج است. يك راه از باب مراكز فساد كه مى‏دانيد كه چقدر مراكز فساد درست كردند و جوانهاى ما را به آن مراكز كشاندند و از آنى كه بايد يك جوان بشود، كه استفاده از او بشود براى اسلام، استفاده بشود براى كشور خودش، اينها را از آن استفاده انداختند، يك آدم همين جورى بار آوردند. كسانى كه در مراكز فحشا مى‏روند اينها ديگر نمى‏توانند نه فكرشان يك فكر صحيح باشد، نه عملشان يك عمل صحيح و اينها مى‏خواهند همين معنا را كه جوانهاى ما را كارى با آنها بياورند كه محتواى خودشان را بگيرند به جاى آن يك چيز ديگرى تزريق كنند و يكى از چيزهاى مهم هم از قضيه مطبوعات و سينماها و تئاترها، راديوها، و اينها بود، تمام اينها روى يك نقشه حساب شده براى اين بود كه اين كشور را از آدم خالى كنند، از يك انسانى كه بتواند در مقابل كسانى كه به كشورش مى‏خواهند خيانت بكنند، به اسلام مى‏خواهند تجاوز بكنند بتواند در مقابل بايستد. اين بساطى كه اينها درست كرده‏اند و به آن دامن زده‏اند و زيادتر از همه در همين زمان‏هاى نزديك به ما، در اين پنجاه سال و اين سالهاى اخيرش ديگر بيشتر، براى اين بود كه جوانهاى ما را از صحنه خارج كنند. از صحنه تفكر، از صحنه سياست خارج كنند، به چه خارج كنند؟ اين يك رشته طولانى قضيه مواد مخدراست كه شما خيال مى‏كنيد كه اين قاچاقچى‏ها همان يك كاسب‏هائى هستند قاچاقچى بى‏حساب مسأله، من احتمال مى‏دهم كه اين هم جزء همان حساب‏هائى است كه آنها مى‏كنند. آنهائى كه مى‏خواهند شما را بچاپند، آنهائى كه نمى‏خواهند ايران به پاى خودش بايستد (هر كشورى با جوانهايش به پاى خودش مى‏ايستد) از يك راه جوانهاى ما را عادى كردند به‏

صحيفه نور ج 8 صفحه 23

اين مخدرات كه ديگر يك كسى كه عادى به هروئين شد ديگر آدم اسمش را نمى‏شود گذاشت، يك موجودى است كه آنجا نفس مى‏كشد، اين نمى‏تواند مبدأ يك كارى بشود، نمى‏تواند يك اداره‏اى را اداره كند، نمى‏تواند تفكر بكند در امورى كه مملكتش احتياج به او دارد و همين طور مراكز فحشا كه درست كردند، هر جا مى‏رفتى يك مركز فحشا بود كه جمع مى‏شدند در آن اين اشخاصى كه عادى شدند به اين، جوان است، جوان وقتى عادى شد به اين مراكز فحشا همه چيزش مى‏شود آن فحشا، آن ديگر نمى‏تواند تفكر كند كه مملكتش دارد چه ميشود، نمى‏تواند تفكر كند كه كى دارد مملكت را اداره ميكند چه جورى دارد اداره مى‏كند، كارى به اين كار ندارد. او فقط دنبال اين است كه ببيند كه آن مركز بهتر ارضاء مى‏كند او را يا آن مركز ديگر. دنبال همين است. يك عده كثيرى از جوان‏هاى ما را هم كشيدند در اين مراكز. سينماهاى آن زمان هم همين بود حالايش را من نمى‏دانم، سينماها آن زمان هم همين بود كه كسانى كه عادى شده بودند بروند سينما، اينها ديگر نمى‏توانستند فكر كنند، بنشينند فكر كنند كه كشورشان به چه احتياج دارد، كى دارد كلاه سرشان مى‏گذارد. اصلاً - فكر - همچو فكرى در آنها نمى‏آيد، چنان خيالى منعكس نمى‏شود، هر چه در ذهنش مى‏آيد آن پرده سينما و آن بساطى كه آنجا هست. سينمائى كه بايد معلم اين جوان‏ها باشد، مربى اين جوانها باشد، اصلاح كند اينها را، جورى درستش كردند كه به فساد مى‏كشاند آنها را.

آنهائى كه، عقلائى كه اينها را درست كردند اگر براى ماها درست كرده باشند روى همان عقل خودشان براى مهار ما براى اين است كه جوانهاى ما را از دستمان بگيرند و اما براى خودشان اگر درست كرده باشند ممكن است كه يك اغراض صحيحى هم داشته باشند لكن مطبوعات، سينما، تلويزيون، راديو، مجله‏ها، همه اينها براى خدمت به يك كشور است، اينها بايد در خدمت باشند، نه اينكه هر كس پا شود و يك مجله‏اى درست كند و هر چه دلش بخواهد در آن باشد و هر عكسى بهتر مشترى داشته باشد توى آن بيندازد. عكس مهيج، عكس‏هاى مهوع در آن بيندازد كه مشترى‏هايش زياد بشود آنوقت اسمش مطبوعات است و عرض مى‏كنم صاحب قلم است و آزادى هم مى‏خواهد!! بايد ديد تو چه مى‏كنى، چه خدمتى دارى به اين مملكت مى كنى، با قلمت دارى چه مى‏كنى؟ با قلمت بچه‏هاى ما را دارى به باد فنا مى‏دهى يا تربيت مى‏كنى؟ مطبوعاتى كه در زمان اين پدر و پسر بود حساب شده، نه همين طورى، حساب شده اينها به خدمت خارجى‏ها بودند، به خدمت اجانب بودند، ولو خودش نمى‏فهميد، ولو خودش هم نمى‏فهميد لكن با حساب درست كرده بودند اينطور كه اين مجله بايد حتما در آن يك صورت‏هاى كذايى باشد، يك چيزهائى باشد كه اعوجاج بياورد كه بچه‏ها و جوانهاى ما وقتى عادت كردند به اين مجله ديگر نروند سراغ يك فكر ديگرى، همه‏اش فكر روى اين نقشه‏ها باشد و روى اين صورت‏ها باشد، روى اين بساط، يا اگر جوان‏هاى ما رفتند در سينما و عادت كردند به اين، ديگر نروند سراغ يك فكر ديگرى، فكر ديگر را از آنها بگيرند. تا حالا اينجور بوده، حالا از اين به بعد هم مى‏خواهد اينجور باشد؟ اگر از اين به بعد هم مى‏خواهد اينجور باشد، ما از جمهورى اسلامى، لفظ جمهورى دستمان آمده باقى همان طاغوت، همان است. اگر بيدار شدند اين‏

صحيفه نور ج 8 صفحه 24

جوانهاى ما، اين نويسنده‏هاى ما، اين گوينده‏هاى ما، اين متفكرين ما، اگر بيدار شدند، حالا بايد همه چيز فرمش تغيير بكند. مجله بايد در خدمت كشور باشد، خدمت به كشور اين است كه تربيت كند، جوان تربيت كند، انسان درست كند، انسان برومند درست كند، انسان متفكر درست كند تا براى مملكت مفيد باشد. مجله بايد وقتى كسى بخواند، ببيند، اگر عكس دارد، عكسى باشد كه تهييج كند براى اينكه مقابله با ديگران بكند. اگر مطلبى دارد، مطلبى باشد كه بسيج كند اين را براى حفظ استقلال خودش، براى حفظ آزادى خودش، براى حفظ مملكت خودش. اگر مجله، اين مجله است، مجله اسلامى است و مجله جمهورى اسلامى. اگر مجله همان مسائل سابق است منتها حالا يك خرده تخفيفش داده‏اند لكن باز هست، اگر آن باشد نبايد اسمش را مجله جمهورى اسلامى گذاشت، بايد اسمش را مجله طاغوتى گذاشت كه در آنجائى كه گفته مى‏شود ما جمهورى اسلام هستيم پياده مى‏شود و ساير چيزها هم همين طور. ملت ايران، ملت مسلم ايران اسم را نمى‏خواستند عوض بشود، محتواى همان يا بدتر، مى‏خواستند كه عوض بشود اين مملكت، يك مملكتى كه همه چيزش از بين رفته بود به هلاكت كشيده بود، به نابودى رفته بود، اين برگردد به حال خودش و مهمش انسان‏هاست. يك كشور اگر انسان‏هايش، آدم‏هايش صحيح باشد، كشور است، اگر آدم‏هايش آدم صحيح نباشد، كشور نمى‏تواند صحيح باشد. تمام اين خيانت‏هائى كه به اين مملكت ما شده براى اينكه ما آدم نداشتيم، اگر ما آدم داشتيم نمى شد اين خيانت‏ها، مملكت ما را از آدم خالى كردند.

ديشب آقاى بازرگان مى‏گفت خوب ما هر چه مى‏گرديم پيدا مى‏كنيم، درست هم مى‏گويد. براى پنجاه سال كوشش شد كه نگذارند آدم پيدا بشود، پنجاه سال، پنجاه و چند سال كوشش، سابق همين كوشش‏ها بود اما زيادش در اين پنجاه و چند سالى كه اين پدر و پسر خيانتكار در اين مملكت بودند و همه قدرت‏ها كمك كردند اينها را نگه داشتند و اينها هم با همه قدرت اين مملكت را تهى كردند و مهمش تهى كردن از نيروى انسانى است. جوان‏هاى ما، نيروى جوانى ما را از بين بردند با اسم‏هاى مختلف، با يك اسماء خيلى فريبنده، با يك بساط ما مى‏خواهيم آزادمردان، آزادزنان، مملكت، حالا ديگر همه آزاد شدند،اين دهقان‏ها ديگر، حالا دهقان است ديگر رعيت نيست اين دهقان‏هاى بيچاره آمدند توى اين زاغه‏ها، زاغه‏هاى اطراف تهران و اطراف شهرستان از اينكه زراعت از دستشان گرفته شد هيچ چيز هم نداشتند، حالا ديگر دهقان شدند! زاغه‏نشين شدند بيچاره‏ها. هر جا دست بگذارى خراب كردند و آنكه در يك موقعى از همه خيانت بالاتر است اين است كه نيروى انسانى ما را عقب بزنند و نگذارند درست بشود و آنكه از همه خدمت‏ها بالاتر است اين است كه نيروى انسانى ما را رشد بدهد و اين به عهده مطبوعات است، مجله‏هاست، راديو تلويزيون است، سينماهاست، تئاترهاست. اينها مى‏توانند نيروى انسانى ما را تقويت كنند و تربيت صحيح بكنند و خدمتشان ارزشمند باشد و مى‏توانند مثل رژيم سابق باشند كه همه چيز به هم ريخته بود و همه چيز در خدمت استعماربود، آنها خودشان هم نمى‏دانستند، خيلى‏ها خودشان نمى‏دانستند نمى‏دانست كه اين عكسى كه از اين زن لخت مى‏اندازد چند تا جوان را آشفته مى‏كند، از بين مى‏برد، در هر هفته‏اى كه يك مثلاً

صحيفه نور ج 8 صفحه 25

مجله‏اى در مى‏آيد كه در آن ده تا عكس كذاست، اين چند نفر از جوان‏هاى ما را از دست ما مى‏گيرد. يا خودشان هم متوجه نبودند يا خودشان هم از آنها بودند ما چه مى‏دانيم. اگر خودتان را متحول كرديد، كشورتان را هم مى‏توانيد نجات دهيد، اگر به همان حال باشيد و اسمتان را عوض كرديد، با اسم نمى‏تواند يك كشورى اداره بشود، با لفظ، با لفظ جمهورى اسلام، با رأى به جمهورى اسلام نمى‏تواند يك مملكتى اسلامى بشود. مملكت اسلامى محتوايش بايد اسلامى باشد. شما هم كه مجله مى‏نويسيد مى‏توانيد خدمت كنيد، جوان‏ها را برومند كنيد با مقالاتتان، مقالات صحيحتان، دنبال اين باشيد كه از نويسنده‏هاى متعهد اسلامى و انسانى نيرو بگيريد، مقالات صحيح بنويسيد، درد و دوايش را بنويسيد همه چيز را انتقاد كنيد و مى‏توانيد باز از آن عكس‏ها و از آن بساط و از آن كار درست كنيد تا جوانها را از دست بدهيد، از بين ببريد.

خدا انشاءالله همه شما را توفيق بدهد كه خدمت بكنيد و همه ما را توفيق بدهد كه خدمت كنيم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 26

تاريخ: 14/4/58

بيانات امام خمينى در جمع گروهى از نابينايان مدرسه ابابصير اصفهان‏

مطالعات گسترده استعمارگران در اوضاع مشرق زمين به منظور غارت و چپاولگرى هر چه بيشتر

بسم الله الرحمن الرحيم‏

من ابتدا يك نكته‏اى راجع به اين مطلبى كه آن آقا گفتند عرض كنم. اينكه تذكر داديد كه در حدود پنجاه سال پيش يك نفر آمده است و مدرسه تأسيس كرده است، شما باور نكنيد كه اينها مدرسه‏اى براى نصرانيت درست كنند، اين چپاولگرها نه به نصرانيت اعتقاد دارند نه به اسلام و نه به هيچ مبدائى از مبادى. اينها براى اين بوده است كه بچه‏هاى ما را از اسلام منصرف كنند و اين نقشه تنها در سازمان ابوبصير نيست، اين نقشه در همه سازمان‏ها بوده است. از وقتى كه غربى‏ها راه پيدا كردند به شرق، از سالهاى بسيار قديم شايد حدود قريب سيصد سال كه اينها راه پيدا كردند به ايران، كارشناس‏هاى خودشان را فرستادند و مطالعه كردند ايران را و شرق را، تنها نه ايران را، همه شرق را مطالعه كردند. يك قسم مطالعات، مطالعات در خصوص زمين اينجا، معادن اينجا، چيزهاى، ذخائر زيرزمينى اين ممالك شرقى، اين يك قسم مطالعات بوده است كه در آنوقتى هم كه اين وسائل نقليه حالا نبوده است در تاريخ است كه اينها با شتر مى‏رفتند و حتى آن بيابانهاى بى‏آب و علف را هم گردش مى‏كردند و لابد نقشه‏بردارى مى‏كردند و معادنى كه در اين ممالك است، آنها با نقشه‏بردارى‏ها و با وسائل علمى كه داشتند اطلاع بر آنها پيدا مى‏كردند. من در يك سالى كه (خيلى سابق) همدان بودم يكى از آشنايان ما يك ورقه‏اى آورد كه تقريبا حدود يك متر بيشتر در يك متر بيشتر، اين راجع به نقشه همدان بود كه آنها نقشه‏كشى كرده بودند و روى آن نقشه نقطه‏هاى به رنگ ديگرى زياد بود، آن آقا كه اين را آورد گفت اين نقطه‏ها هر يك علامت اين است كه در اين ده، در اين بيابان يك معدنى است، يك ذخيره زيرزمينى هست. اين يك قسم از مطالعاتشان بوده است كه بفهمند اين ممالك شرقى چه دارند، چه چيزهائى هست كه مى‏شود از آنها استفاده كرد و چپاول كرد. يك مطالعات ديگر راجع به عقائد اين مردم بوده است و اينكه اين عقائدى كه اينها دارند تا چه حدود مى‏تواند فعاليت داشته باشد و تا چه حدود مى‏تواند جلوگيرى كند از چپاولگرى كه اين هم يك مطالعات دامنه دارى اينها در اين معنا داشتند. يك صنف مطالعاتشان هم مطالعات روحيات گروه‏هاى مختلفه‏اى كه در اين ممالك بوده است كه حالا مملكت خودمان را حساب كنيم، ايل‏هائى كه در مملكت ما بوده، عشائرى كه‏

صحيفه نور ج 8 صفحه 27

بوده است مطالعه كرده‏اند، در بين اين عشائر رفته‏اند با آنها صحبت كرده‏اند، روحيات آنها را مطالعه كرده‏اند كه ببينند كه اينها هر كدام را به چه جور مى‏شود مهار كرد. اينها چيزهائى بوده است و بيشتر از اينها كه اينها مطالعه كرده‏اند و شرق را تماماً مطالعه كرده‏اند كه بايد چه جور اين شرق را چاپيد و چه قدرت‏هائى مى‏تواند جلوى اين چاپيدن را بگيرد و چه جور بايد اين قدرت را مهار كنند كه نتوانند. تبليغات دامنه دار غربى‏ها برضد روحانيت، اين دژ مستحكم اسلام از چيزهائى كه آنها، قدرتى كه آنها فهميدند كه مى‏شود اين قدرت از ساير قدرتها بيشتر جلو چپاولگرى و سلطه آنها را بگيرد، قدرت اسلام بود در اين ممالك اسلامى و عقيده اسلامى، با اصل اسلام شروع كردند مخالفت كردن و مبلغين آنها به طور وسيع با همه دين‏ها و در اين ممالك اسلامى با خصوص اسلام مخالفت كردند و مى‏خواستند كه اسلام را غير از آنى كه هست به مردم نمايش بدهند و خود اين مردمى كه در اينجاها زندگى مى‏كنند و عقائد اسلامى دارند، اينها را از اسلام منحرف كنند و اسلام را پيش آنها كوچك كنند و بد نمايش بدهند و مع‏الاسف از تفاله آنهائى كه اين مسائل را چشم بسته قبول كرده‏اند حالا هم موجود است. الان هم اشخاصى پيدا مى‏شود كه از همان‏ها ارتزاق فكرى كرده‏اند بدون اينكه اصلاً از اسلام اطلاعى داشته باشند و احكام اسلام را، حكومت اسلامى را، رژيم اسلامى رااصلاً بدانند چيست. همين كه غربى راجع به اسلام بدبين هستند و تبليغات كرده‏اند، اينها هم براى اينكه بگويند ما روشنفكر هستيم، دنبال آنها رفتند و از اصل اسلام انتقاد كرده‏اند. الان هم شما در همين قشرهائى كه به اسم روشنفكر هستند، اشخاصى را مى‏بيند، نه همه، در اينها اشخاص متفكر خوب زياد است اما باز شما در بين اينها اشخاصى را مى‏بينيد كه اين اشخاص در همين جمهورى اسلامى، اسلامى‏اش را نمى‏خواستند، مى‏گقتند جمهورى باشد، جمهورى دموكراتيك باشد. اين دنباله آن تزريقات بود كه آنها كردند، تبليغاتى بود كه خارجى‏ها كردند و اينها گوش و چشم بسته بدون اطلاع از اسلام تسليم آنها شدند و غربزده شدند. يكى از قدرتهائى كه آنها باز احراز كردند كه بايد شكسته بشود، قدرت روحانيت بود كه اينها با تجربه و با عينيت در جاهاى مختلف ديدند كه قدرت روحانيت مى‏تواند جلوگيرى كند از مفاسدى كه آنها مى‏خواهند ايجاد كنند، از انتفاعاتى كه آنها مى‏خواهند از ما ببرند و ما را عقب نگه دارند اينها مى‏توانند يك چنين كارى بكنند. قضيه تنباكو در زمان مرحوم ميرزا به اينها فهماند كه با يك قتواى يك آقائى كه در يك ده در عراق سكونت دارد يك امپراطورى را شكست داد و سلطان وقت هم با همه كوششى كه كرد براى اينكه حفظ كند آن قرارداد را نتوانست حفظ بكند و مردم ايران قيام كردند و شكستند آن پيمانى كه آنها داشتند. اين يك تجربه‏اى شد براى آنها كه ببينند كه يك آقائى در يك ده وقتى يك كلمه مى‏نويسد كه امروز استعمال تنباكو در حكم محاربه با امام زمان است و اين موجش مى‏آيد همه ايران را فرا مى‏گيرد به طورى كه شاه مستبد با آن قدرت را مى‏كوبد، قلم اين آقا مى‏كوبد آن سرنيزه‏هاى آن روز را. اينها فهميدند كه بايد اين قدرت را بگيرند، تا اين قدرت زنده است نمى‏گذارد كه اينها هر كارى دلشان مى‏خواهد بكنند و دولت‏ها عنان‏

صحيفه نور ج 8 صفحه 28

گسيخته شده باشند و هر طورى دلشان مى‏خواهد عمل بكنند.

لهذا با كمال كوشش تبليغات كردند بر ضد روحانيت و زائد بر اصل تبليغات عمل خارجى كردند. در زمان رضاخان (كه اكثر شما يادتان نيست و شايد كمى از شما يادتان باشد ابتداء زمان رضاخان را و من همه‏اش را يادم هست و از اولى كه آمد تا حالا مسائل را يادم هست) با دست رضاخان شروع كردند كوبيدن روحانيون، عمامه‏ها را برداشتن و مدرسه‏ها را جلويش را گرفتن، لباس‏ها را تغييردادن با آن شدتى كه انسان شرم مى‏كند كه چه كردند با اين طايفه و اين هم به اسم اينكه مى‏خواهيم اصلاح بكنيم (همين اصلاحاتى كه پسر مى‏خواست بكند) با اسم اصلاحات، با اسم اينكه همه ايران يك رنگ باشند، ملت ما كذا باشد، با اين حرف‏هاى ناروا اين قدرت را هم مى‏خواستند بشكنند و شكستند در آنوقت و سخت هم شكستند و چند قيامى كه در ايران از جانب روحانيون شد كه يكى از آنها از اصفهان بود كه با يك دايره وسيعى كه تقريباً از همه شهرهاى ايران اتصال پيدا شد و در قم مجتمع شدند و مرحوم حاج آقا نورالله رأسشان بود و مخالفت با رضاخان كردند، اين را هم با قدرت و حيله شكستند چنانچه قيام آذربايجان و علماء آذربايجان و قيام خراسان و علماء خراسان، اينها را همه را با قدرت، شكستند و آنوقت هم به ما بعضى گفتند كه مرحوم حاج آقا نورالله را كه در قم فوت شد ايشان را مسموم كردند (ما مطلع نيستيم اما اينطور مى‏گفتند بعضى از اشخاص كه از اصفهان، از علماء اصفهان آمده بودند اينجا) و علماء تبريز را دو نفر شخصى كه در رأس بود از آنجا گرفتند و بردند (گمانم اين است كه) در سنقر، آنجا مدتى تبعيد بودند و بعد هم كه اجازه رفتن را دادند و مرحوم حاج ميرزا صادق آقا كه شخص اول آنوقت روحانيت تبريز بود آمد و در قم ماند و در همين جا هم فوت شد و ديگر نرفت آنجا، مى‏رفت هم كارى نمى‏توانست بكند. و علماء مشهد را دست‏جمعى گرفتند و آوردند به تهران و حبس كردند و مرحوم آقازاده كه در رأس علماء آنوقت خراسان بود، به محاكمه مى‏بردند با سر برهنه و يك نفر سرباز همراهش مى‏بردند كه در عدليه محاكمه‏اش كنند. آنوقت قدرت شيطانى، اين قوه را مى‏خواستند بشكنند منتها خوب نتوانستند و خدا حفظ كرد اين جمعيت را.

ملاحظه تاريخ اسلام و سرگذشت انبيا باطل كننده ياوه‏سرائى دشمنان‏

در زمان اين يكى كه آنطور قلدرى ديگر وقتى گذشته بود يا آنها هم صلاح نمى‏دانستند كه به اين نحو باشد شروع به تبليغات كردند، تبليغات زياد كردند، نسبت به اهل علم، روحانيت تبليغات زياد شد (آن سرنيزه برداشته شده بود اما نه به آن شدت) مساجد را نگذاشتند تبليغات صحيح بشود، درست كردند مبلغينى كه بر ضد اسلام به صورت روحانى لكن ضد اسلامى بود، خود آنها هم تبليغات در همه جا و خصوصاً در دانشگاه، در دانشگاه دامنه تبليغات ضد روحانى خيلى اوج گرفت به طورى كه بكلى دانشگاه را از روحانيين جدا كردند و هم دانشگاه را شكستند و هم روحانيون را شكستند يعنى مى‏خواستند بشكنند. اينها كه مى‏گوئيد كه مدرسه درست كردند در آنجاها يا بعداً در همه جا داشتند

صحيفه نور ج 8 صفحه 29

مدارس، نه اينكه آنها يك اعتقاد به يك مبادى داشتند منتها مى‏گفتند اسلام نباشد و نصرانيت باشد، آن‏ها نه نصرانيت را مى‏خواهند و نه اسلام را مى‏خواهند و نه كارى به اين مسائل دارند، آنها منافع مادى خودشان را، مى‏خواهند به هر جورى شده بچه‏هاى ما را منحرف كنند، از اسلام منحرف بشوند، نصرانيت هم كارى از او نمى‏آيد براى اينكه آن چيزى كه الان در نصرانيت است اين است كه مردم يك دعائى بكنند و يك ذكرى بگويند و يكشنبه كليسا بروند و ديگر كارى به دولتشان نداشته باشند چنانچه الان هم اين دستگاه نصرانيت كارى ندارد با نفوذ اينها، اگر نگوئيم دنبال آنهاست. اسلام بود كه تحرك داشت و مع‏الاسف ما را از اسلام جدا كرده بودند. اين قرآن كريمى كه هر كه مطالعه بكند مى‏بيند كه يك كتابى است كه در آن جنگ‏ها هست، تحرك‏ها هست بر ضد اين اشخاصى كه مى‏خواهند مستتضعفين را از بين ببرند، اين قرآن را نگذاشتند حتى ما خودمان درست مطالعه كنيم. همچو تبليغات كردند كه ما ديگر از قرآن آن استفاده را نگذاشتند بكنيم كه خودمان ببينيم چه نوشته قرآن، چى بوده است. در صدر اسلام همين قرآن بود كه مردم را تجهيز كرد و دو تا امپراطورى بزرگ را با يك عده معدود عربى كه اسلحه نداشتند، هر چند تايشان يك شتر داشتند، هر چند تايشان يك شمشير، آن هم آن شمشيرهاى آنوقت در مقابل يك قدرت‏هائى كه در آنوقت روم داشت وآن قدرت قدرتهايى كه در آنوقت ايران داشت كه در جنگى كه در روم بين ايران و آنجا - بين چيز واقع شد - بين لشكر اسلام واقع شد آن كتيبه‏شان كه عبارت از پيشقراول‏ها بود شصت هزار نفر بود از آنها و دنبال او هم هفتصد هزار يا هشتصد هزار از لشكر بود. يكى از سردارهاى اسلام گفت كه ما اگر بخواهيم با اينها به ميدان برويم از ما نمى‏آيد. تمام لشكر اسلام سى هزار بودند. يك سى هزار نفرى كه ابزار جنگى نداشتند بلكه درست خوراك هم نداشتند، يك مردم فقيرى بودند لكن ايمان داشتند. اين سردار گفت ما اگر بخواهيم با اينهابه طرز متعارف جنگ بكنيم ما حريف اينها نيستيم من سى نفر انتخاب مى‏كنم و امشب با اين شصت هزار نفر مى‏روم جنگ مى‏كنم. مسلمان‏ها گفتند آخر با سى نفر چطور مى‏شود؟ بالاخره قرار شد كه با شصت نفر برود كه هر نفرى مقابل هزار نفر باشد، يعنى هر نفر با يك شمشيرى آنوقتى كند (اگر حالا تندش كردند نمى‏دانم، لابد با آن بساطى كه آنها داشتند) اين شصت نفر شبيخون زدند و شصت هزار را عقب نشاندند. اين اسباب اين شد كه لشكر روم بكلى شكست خورد از اينها. اينها از اسلام تاريخ را ديده‏اند و - عرض مى‏كنم كه - به عين در وقت خودش ديده‏اند و از اسلام ضربه خورده‏اند و ديده‏اند قدرت اسلام چيست و اين قدرت ايمان است. اين قدرت را بايد بگيرند. خوب، چه كنند كه قدرت را بگيرند؟ بخصوص اسلام توجه كنند؟ نه، اول به تمام اديان. اصل دين افيون است دين را اينها اينطور تبليغات كردند و مع‏الاسف در خود ايران و در جوانهاى ما هم تاًثير گذاشت و گذاشته و در بعضى از اين روشنفكرهاى ما هم باز اثرش هست. اينها از همان تفاله‏هايند حالا كه حالا باز اثرش هست هست در آنها، دين افيون است،افيون جامعه است معنايش اين است كه دين را همين قدرتمندها درست كردند براى اينكه مردم را خواب كنند و آنها بچاپند. همانطورى كه افيونى وقتى افيون كشيد چرت مى‏زند و ديگر توجه به چيزى ندارد، دين را هم اينها تبليغ‏

صحيفه نور ج 8 صفحه 30

كردند كه يك همچو چيزى است كه قدرتمندها درست كردند كه مردم توجه به دين بكنند و مثل آدمى كه افيون مى‏كشد خواب بروند و آنها بيايند غارت كنند و از بين ببرند. راجع به دين اينطور گفتند، آنوقت اسلام را كه قدرتمندتر دين بود كشاند همين حرف‏ها اسلام براى هزار و چهار صد سال پيش خوب است اين را حالا بعضى از اشخاصى كه از تفاله‏هاى آنها ماندند حالا هم باز اين را مى‏گويند كه نمى‏شود همه احكام اسلام الان تحقق پيدا بكند، اين مال سابق است، مال حالا نيست، و از اين حرفهائى كه همين‏ها گاهى هم نفهميده اكثراً هم شايد از روى نفهمى مى‏زنند نه اينكه عداوت دارند، از روى نفهمى كه اسلام را نمى‏دانند چيست تا اينكه اسلام مال چه وقت است، اينهااصلاً اطلاع ندارند كه اسلام چيست در صورتى كه هر كس تاريخ را ديده باشد و لااقل تاريخ اسلام را ديده باشد كه نزديك است به ما، تاريخ را ديده باشد كه چه اشخاصى در قبال چه اشخاصى بوده‏اند، اين انبيا كه اينها مى‏گويند كه درست كرده‏اند انبيا را براى اينكه دين درست بشود، براى اينكه قدرتمندها را حفظ كنند، هر كه تاريخ انبيا را ملاحظه كند كه اين انبيا از چه طبقه‏اى بوده‏اند و اينها با كى مخالفت داشتند، مى‏بيند كه انبيا از اين طبقه مستضعفين بوده‏اند، از همين طبقه سوم مردم بوده‏اند و مردم را وادار كردند كه جنگ كنند با آن مستكبرين. يكى حضرت موسى است كه به ما باز يك قدرى نزديك‏تر است. حضرت موسى يك آدمى بوده، شبان بوده است با عصاى شبانى مدت‏ها هم در خدمت حضرت شعيب بوده و شبانى او را مى‏كرده است و از همان مردم عادى بوده است در صورت، و همين حضرت موسى كه از توى همين جمعيت پا شد، همين‏ها را تجهيز كرد بر ضد فرعون. فرعون موسى را درست نكرد براى اينكه تختش را حفظ كند، موسى مردم را برداشت رفت تخت فرعون را به هم زد، نه اينكه دين افيون است. به نظر آنها فرعون موسى را درست كرده كه مردم را خواب كند تا خودش سلطنت كند، عكس آنى كه واقع هست كه موسى مردم را تجهيز كرده يعنى اين طبقه سه را تجهيز كرده و برده و تاج و تخت فرعون را به باد فنا داد. خوب تاريخ اسلام كه نزديك است، آيا قريش و قدرتمندهاى قريش رسول اكرم را درست كردند كه مردم را خواب كنند كه آنها به رباخوارى خودشان و به تجارت خودشان و به اخاذى خودشان و به غارتگرى خودشان ادامه بدهند؟! يا پيغمبر اكرم در مقابل قريش بود؟ خودش هم از قريش بود اما يك آدمى بود كه از همين طبقات پائين بود، از اشراف به آن معنى كه طايفه‏دار بوده، بود اما هيچ چيز نداشت، نتوانست در مدينه زندگى كند، از دست همين پولدارها و همين قلدرها مدتى در يك كوهستانى رفت، در يك غارى بود تا اينكه كارهاى زيرزمينى را انجام داد و بعد تشريف بردند مدينه. مدينه كى همراه پيغمبر بود؟ باز آن قدرتمندها بودند؟! باز قلدرها بودند؟! باز رباخوارها بودند؟ تاجرها بودند؟! يهودى‏هائى كه آنوقت جزء متمكنين بودند، آنها بودند؟! يا پيغمبر وارد شد به يك آدم درجه سه‏اى و اشخاصى كه دورش جمع شده بودند يك اشخصاص فقير بى‏بضاعتى و خودش هم يك منزل و اطاق (نه مثل اين اطاق) يك اطاقى با ساقه خرما چند تا اتاق براى خودش و مسجدش هم آنطور و اصحاب حضرت هم يك دسته‏شان كه اصحاب صفه بوند آنهائى بودند كه منزل هم نداشتند ومى‏آمدند روى سكوئى در آنجا مى‏خوابيدند و زندگيشان همين بود. اينها را برداشت برد و آنها را از بين برد. اين‏

صحيفه نور ج 8 صفحه 31

فقرا را، اين مستضعفين را، اينهائى كه درجه سه بودند و حتى خانه رانداشتند، حتى در جنگ يكى‏شان يك خرما وقتى پيدا مى‏كرد دهن خودش مى‏گذاشت و در مى‏آورد به دهن رفيقش مى‏گذاشت و او در مى‏آورد و به دهن رفيقش و... يك خرما را اينطورى دور مى‏زدند، اينها بودند كه پيغمبر تجهيز كرد و در جنگ‏هاى با قريش، آنها با همه بساطى كه داشتند و اينها با همه فقر و فلاكتى كه داشتند، لكن ايمان داشتند. واقعه غير آنى است كه به جوانهاى ما گفته‏اند و تبليغات كرده‏اند كه خير اينها، اسلام يا ساير اديان، همه‏اش افيون بوده. خير، اسلام و ساير اديان همه محرك بودند، بيدار كردند مردم را، تعليمات انبيا مردم را بيدار كرد، تجهيز كرد مردم را بر ضد قدرتمندان، بر ضد مشركين. قرآن مى‏شود گفت كتاب جنگ است، كتابى است كه تجهيز مى‏كند مردم را به جنگ كردن، در عين حالى كه همه تعليمات انسانى در آن هست لكن اشداء على الكفار رحماء بينهم قاتلوا المشركين كافه قرآن وادار كرد مردم را و بيدار كرد مردم را، دلدارى داد به مردم كه ملائكه همراه شماست. ملائكه هم بود همراهشان. يك دسته كوچكى حركت مى‏كرد يك قدرت بزرگ را مى‏شكست با همان قدرت ايمان و آن تحركى كه پيغمبر اكرم و قرآن كريم ايجاد كرده بود در آنها، پس اين تعليم كه مع‏الاسف در بعض از جوان‏هاى ما هم اثر گذاشته است، اين تبليغى است كه آنها كرده‏اند كه بشكنند اين قدرت را كه مى‏تواند در مقابل ساير قدرت‏ها بايستد و آنها ما را بچاپند. مى‏آئيم سراغ روحانيين كه ببينيم كه آيا اينها دربارى‏اند،اينها را انگليس‏ها درست كردند كه مردم را خواب كنند و آنها بچاپند؟! اين قيام‏هائى كه در اين صد سال شده است از كى بوده؟ چند قيام در اين صد سال؟ كى راس اينها بوده؟ قيام تنباكو، مرحوم ميرزا بود، قيام مشروطه از نجف، آقايان نجف، از ايران، علماى ايران ايجاد كردند. اين چند قيامى كه ما شاهدش بوديم همه از علما بود. علماى اصفهان قيام كردند رأسشان مرحوم حاج آقا نورالله رحمت الله بود. علماى تبريز قيام كردند، علماى مشهد قيام كردند. يك وقت مرحوم آقاى قمى خودش تنها پاشد راه افتاد آمد كه من تهران بودم، ايشان به حضرت عبدالعظيم آمدند و ما رفتيم خدمتشان و ايشان قيام كردند، منتها حبس كردند در همانجا حبسش كردند و بعد هم تبعيدش كردند. قدرت بود ديگر، در اين صد سال هر چه قيام بوده است، تقريباً از اينها بوده، تبريز هم خيابانى يكى از آقايان بود، از علما بود. البته جنگل هم بوده‏اند، اينها هم بوده‏اند لكن در اقليت بودند، عمده‏اش اينها بودند. پس اينكه مى‏گويند كه روحانيون دربارى‏اند يعنى براى دربار دارند كار مى‏كنند، اينها كارى مى‏كنند كه مردم را خواب كنند و دربار بچاپندشان اين حرف صحيح نيست. باز در هر شهرى از شهرها برويد آن روحانى آن شهر اگر علناً نتواند مخالفت كند با اينها، مخالفت مى‏كرده است. من نمى‏گويم صد درصد معمم درست است. ما معمم‏هائى داشتيم كه از سازمان امنيتى‏ها بدتر بودند. من روحانيون را مى‏گويم. آنها بطور مطلق مى‏گويند روحانيون اينطور هستند و من عرض مى‏كنم نه، مسأله اين نيست. من نمى‏خواهم بگويم كه هر كس عمامه سرش گذاشت اين روحانى است و هر كس عمامه سرش گذاشت اين مخالفت كرده، نه. خيلى از عمامه به سرها هم موافقت كرده‏اند، زياد هم موافقت كرده‏اند، اما روحانيين مطلقاً اينطور بودند صحيح نيست. اين هم براى اين بود كه اين قدرت را بشكنند و وقتى كه اين قدرت را شكستند،

صحيفه نور ج 8 صفحه 32

از آنطرف اسلام را در نظر مردم كوچك كردند، از اين طرف روحانيون را در نظر مردم كوچك كردند. اين دو تا قدرت را از ما گرفتند آنوقت هر كارى مى‏خواستند مى‏كنند،از آن طرف آمدند دانشگاه‏ها را جدا كردند از روحانيون، در دانشگاه‏ها تبليغات بر ضد روحانيين، در مساجد و منابر و عرض مى‏كنم كه جاهاى ديگر گروه‏هاى روحانى تبليغات بر ضد دانشگاه راه انداختند و اين نه براى اسلام بود كه اينها مى‏آمدند مى‏گفتند كه دانشگاهى‏ها مثلاً اشخاصى هستند كذا، خير، اين نبود، اين نقشه بود، اين يك مطلب حساب شده بود، مى‏خواستند اين دو تا قدرتى كه مى‏تواند كار بكند (دانشگاهى مى‏تواند كار بكند، روحانى هم مى‏تواند كار بكند) مى‏خواستند اين دو تا قدرت را از هم جدا بكنند و جدا هم كردند. دانشگاه مى‏رفتى اسم روحانى را نمى‏شد بياورى (حالا نه، آنوقت) اسم معمم را نمى‏شد بياورى، در محيط روحانى هم اسم دانشگاهى را نمى‏شد برد. جدا كردند اين دو تا قدرت را از هم، يعنى دو قدرت فعاله‏اى كه مى‏توانست اگر با هم پيوند كند اساس اين چپاولى‏ها و اين دست‏هائى كه از خارج به اين سفره يغما دراز شده اينها مى‏توانستند قطع كنند، اين دو تا طايفه را از هم جدا كردند. اينها يك نقشه‏هائى بود. هوشيارى در مقابل نقشه‏هاى تفرقه‏انگيز اجانب و توجه به تصويب قانون اساسى خوب، الحمدالله در اين نهضت اين پيروزى حاصل شد براى مسلمان‏ها كه همه بيدار شدند و همه با هم انسجام پيدا كردند. پيوند پيدا كردند مع‏الاسف حالائى كه ما رسيديم به يك مرتبه‏اى از پيروزى، دست آنها را كوتاه كرديم، چپاولگرها هم به همت همه مردم بيرون رفتند مع‏الاسف حالا باز نقشه‏ها اين است كه تفرقه بيندازند، گروه گروه بكنند مردم را، همان نقشه‏اى كه در زمان سابق، زمان همين رژيم سابق بود، چه قبل از ماه رمضان و قبل از محرم و صفر، اين دو موعد جاى تفرقه‏اندازى بود براى اينكه ماه رمضان شهرالله بود و قدرت روحانيون در ماه رمضان نمايشش زياد بود، اجتماع مسلمين زياد بود، ماه محرم هم ماه امام حسين بود و قدرت اينها، اهل منبر و روحانيون آنوقت هم زياد بود. جلو ماه رمضان يك چيزى درست مى‏كردند، جلوى ماه محرم هم يك چيزى درست مى‏كردند، حالا هم ما جلو ماه رمضان هستيم الان هم درست كرده‏اند الان اصفهان يك قصه‏اى درست شده است، مشهد هم همين طور، سر يك مطلب پوچى ريخته‏اند به هم. اين چقدر غفلت مى‏خواهد، يك حالى كه الان مقدرات اسلام مطرح است، قانون اساسى اسلام مطرح است حكومت اسلام مطرح است، رئيس جمهور اسلام مطرح است، از اينها دست برداشتند يك جبهه‏هائى كه حساب شده آنها كارهاى خودشان كرده‏اند و بسيارى‏شان هم از روى بى‏اطلاعى چند تا گروه درست كرده اند، صد تا حزب و گروه در همين چند وقت درست كرده‏اند، هر كدام گروه گروه شدند و مع‏الاسف در اصفهان، در تهران هم يك مقدارى، در مشهد هم، حالائى كه قبل از ماه رمضان است و حالائى كه بايد قدرت‏ها با هم جمع بشوند و اين مقدرات مملكت را درست بكنند و اسلامى‏كنند حكومت را، سر يك شخصى دعوا مى‏كنند آيا اين مسلمان است يا نه ؟ مسلمان است به من چه، مسلمان نيست به تو چه ؟ چرا همه‏

صحيفه نور ج 8 صفحه 33

قدرتها را به باد فنا مى‏دهيد براى اينكه زيد مسلمان است يا غير مسلمان؟ قضيه مرحوم شمس‏آبادى شما خيال كرديد كه يك چيز عادى بود، اينهم جزء همان‏ها بود كه با طريق‏هاى مختلف اينها مى‏آمدند و درست مى‏كردند. يك وقت شهيد جاويد را پيش مى‏آوردند از اين طرف و از آن طرف و يك ماه محرم و صفر و بيشتر را منبرها همه خرج اين مى‏شد كه شهيد جاويد چى. از اين طرف و از آن طرف يك دسته‏اى تأييد، از آن طرف يك دسته‏اى تكذيب. يك قدرى كه اين سست مى‏شد، باز يك چيز ديگرى درست مى‏كردند. مرحوم شمس آبادى هم از اين امور بود كه شايد هم خودشان اين كار را كردند (من نمى‏دانم) كه يك كسى را بكشند و صدا در بياورند يك دسته از آن طرف و يك دسته از اين طرف و بساط درست كنند و يك قدرى كه اين كمتر مى‏شد آنوقت يك كس ديگر را به ميدان مى‏آوردند كه اين كتاب‏هايش چطور است. او مى‏گفت كافر است، اين مى‏گفت مسلمان است، آن مى‏گفت كه مسلمانى است در تالى مثلاً انبيا، آن ديگرى مى‏گفت كافرى است از ابوجهل بدتر. اما نقشه توى كار است، آنهائى كه اينها را درست مى‏كنند نه به اسلام عقيده دارند و نه به روحانيت عقيده دارند و نه به هيچ چيز،آنها ماديت در نظرشان هست و مسلمان‏ها را به جان هم بريزند تا آنها چپاول كنند. امروزى كه ما احتياج‏مان به وحدت كلمه از همه اوقات بيشتر است، امروزى كه اين توطئه‏ها، مرزى و غير مرزى، در كار است، باز ما سر يك چيز مختصرى دعوا مى‏كنيم، اين نيست جز اينكه يك جهالت است در ما، رشد ما نداريم كه مواقع را تشخيص بدهيم كه چه وقت بايد چى گفت و آنها كه نقشه مى‏كشند مى‏فهمند كه دارند چه مى‏كنند، آنها مى‏دانند كه بايد چه وقت چه چيز را چاپ كرد و منتشر كرد، كسانى را واداشت ضدش، كسانى را واداشت تأييدش.

ما بايد بيدار باشيم آقا، توجه داشته باشيم، وقت اين نيست كه امروز سر افراد ما دعوا بكنيم، وقت اين است كه امروز همه قوايمان را متحد كنيم و اين گروه گروه‏ها يكى بشوند و همانطورى كه با يكى بودن به جلو برويم، نه اينكه حالائى كه با يكى بودن قدرت را به زمين زديم حالا متفرق‏مان كنند و بعد هم يك قدرتى بيايد و همه ما را از بين ببرد. الان وقت وحدت كلمه است، الان وقت اين است كه همه ما قدرت‏هايمان را روى هم بگذاريم، از من كه يك طلبه هستم، از شما آقايان، از اين علماى اعلام اصفهان يا جاهاى ديگر، وقت اين است كه همه فكرهايشان را متوجه به اين بكنند كه حالا بايد چه كرد. حالا كه قانون اساسى مطرح است طرح بدهند، نظر بدهند، مسائل را بگويند به مردم، بگويند فردا كه بناست مجلس خبرگان درست بشود، خبره اسلامى تعيين كنند. حالائى كه وقت اين حرف‏هاست، يك وقت ما مى‏بينيم كه يك طرحى آوردند او فحاشى به يك كسى كرده، يك دسته هم از آن طرف فحاشى، يك دسته هم از آن طرف تأييد، يك دسته هم از آن طرف، باز همان مسائل كه در زمان محمدرضا درست مى‏شد قبل از ماه رمضان، دوباره حالا قبل ماه رمضان ما، آن هم در يك همچو موقعى. و اين ماه رمضان و ماه شعبان، غير ماه شعبان و رمضان‏هاى ديگر است، ماه رمضانى است كه سرنوشت ما را مى‏خواهد درست بكند. ما بايد همه قوا را روى هم بريزيم و برويم سراغ اين مصيبت. نبايد ما مشغول يك چيزى بشويم كه هيچ ارزشى پيش اسلام ندارد، هيچ ارزشى به هيچ وجه ندارد. ما

صحيفه نور ج 8 صفحه 34

نبايد برويم دنبال اين مسائل، بايد برويم دنبال اين مسائل اساسى، اين يك جمله‏اى بود راجع به عموم.

ارزش انسان به قلب و بصيرت اوست، نه به بصر

اما چيزى كه راجع به اين عزيزها، راجع به اين فرزندان عزيز بگويم، اين است كه انسان با روح انسان است، با بصيرت انسان است. ما همه با همه حيوانات شركت داريم در اينكه گوش داريم، چشم داريم، پا داريم و ما دست داريم چه، اما اين مناط و انسانيت نيست، آنى كه انسان را از همه موجودات جدا مى‏كند، از همه موجودات طبيعى جدا مى‏كند، آن قلب انسان است، آن بصيرت انسان است. شما بصيرت داشته باشيد، انسانيد. اگر بصيرت نداشته باشد، ابوجهل چشم داشت اما انسان نبود، بعضى از انبيا هم چشم نداشتند و نبى بودند. ميزان در انسانيت معنويت انسان است. كوشش كنيد كه خودتان را با محتوا كنيد، معنويت در خودتان ايجاد بكنيد و از اين هيچ باكى نداشته باشيد كه انسان دست ندارد، پا ندارد، چه ندارد. در روايت است كه بعضى از انبيابودند كه چشم نداشتند و دست و پا هم حتى نداشتند. حضرت مى‏فرمايد كه مى‏بينم فلان را (كه الان من درست يادم نيست) دست و پا نداشتند ولى نبى بودند و البته مرسل به آن معنى نبودند اما نبى بودند. بسيارى از علما، بسيارى از نوابغ بودند كه چشم نداشتند، در زمان ما هم بعضى را ما ملاقات كرديم كه از علما بودند، نابغه بودند، اطلاعات زياد و وسيعى داشتند، اسنان بودند هيچ از اين معنى نگران نباشيد كه حالا شما صاحب يك حسى نيستيد، شما معنويت‏تان را انشاءالله تقويت كنيد، روحتان را تقويت كنيد و از همه بصيرها شما انشاءالله بصيرتر باشيد. خداوند انشاءالله شما را حفظ كند و همه ما را براى اسلام خدمتگزار كند و همه ما اين راهى را كه آمده‏ايم بتوانيم تا آخر انشاءالله برسانيم.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 35

تاريخ: 15/4/58

بيانات امام خمينى در جمع صاحبان صنايع و بازاريان تهران‏

موعظه به صاحبان كارخانه‏ها در رعايت حقوق كارگران و پيشگيرى از انفجار عمومى‏

بسم الله الرحمن الرحيم‏

من يك كلمه به طور موعظه با شما صحبت مى‏كنم، يك كلمه هم راجع به اساس قضايا كه شما مى‏گوئيد اينكه بطور موعظه عرض مى‏كنم اين است كه آقايان صاحب كارخانه‏ها بايد وضعشان را يك قدرى از آن رژيم سابق تغيير بدهند براى اينكه در رژيم سابق كه مردم آن را رژيم اسلامى نمى‏دانستند و طاغوتى مى‏دانستند، اگر كارى مى‏شد مى‏گفتند كه در رژيم طاغوتى شده است و اگر يك ناراحتى‏هايى براى كارگرها پيدا مى‏شد يا يك تحريكاتى مى‏شد كه اينها اعتصاب كنند، شورش كنند، آنها با فشار و اگر چنانچه نوبت به روحانيين هم مى‏رسيد با موعظه اما الان با آنوقت فرق دارد. الان همه ما اين ادعا را داريم كه يك مملكت اسلامى است و روى احكام اسلام بايد عمل بشود. اگر خداى نخواسته در يك مملكت اسلامى طورى بشود كه در كارخانه‏ها كارگرها به واسطه اينكه درست به آنها رسيدگى نمى‏شود انفجار حاصل بشود، اين انفجار از محيط يك مملكتى است كه مدعى اسلام است، نه روحانى مى‏تواند اين را خاموش كند و نه كس ديگر. براى اينكه روحانى آنوقت مى‏تواند چيز بكند كه بگويد خوب يك اشخاصى غير اسلامى اين كارها را كرده‏اند اما اگر مملكت اسلامى به اينكه اسلامى است يك طورى بشود كه انفجار در كارگرها حاصل بشود، اين انفجار ديگر قابل كنترل نيست و اين يك خطرى است كه بر همه شماها و بر همه ما هست و ما را تهديد مى كند. از اين جهت بايد صاحبان كارخانه‏ها توجه به اين داشته باشند كه با كارگرها نظير سابق عمل نكنند، با اينها برادر و دوست باشند و تا آن حدودى كه آنها، كارگرها هم چنين نيست كه خيلى بلندپرواز باشند، اينهايك زندگى مى‏خواهند. آقايان كارى بكنند كه يك زندگى براى اينها حاصل بشود و جلوگيرى بشود از يك انفجارى كه قابل كنترل نيست. عرض كردم انفجار، اگر ياس از حكومت اسلامى باشد و انفجار پيدا بشود هيچ چيز نمى‏تواند جلويش را بگيرد به خلاف آنجايى كه انفجار حاصل بشود و پناه به اسلام بخواهند بياورند، آن قابل كنترل است اما اگر يك مملكتى اسلامى شد و باز بساط، همان بساط سابق باشد كه لفظ، لفظ اسلامى است، عمل، عمل طاغوتى باشد و خداى نخواسته انفجار حاصل بشود، با اينهمه تحريكاتى كه مى‏بينيد الان هست، توطئه كه الان هست اگر انفجار بشود،

صحيفه نور ج 8 صفحه 36

انفجار بر ضد اسلام است. يك همچو انفجارى، انفجارى است كه از باطن يك مملكتى كه مدعى اسلامى است پيدا شده و مأيوس از اسلام شده‏اند، مأيوس از برنامه‏هاى اسلام شده‏اند، يك همچو انفجارى را هيچ كس نمى‏تواند جلويش را بگيرد، ديگران هم كه دامن مى‏زنند و همان مسائل را دارند طرح مى‏كنند كه تغييرى نكرده است، يك اسمى تغيير كرده، آنوقت مى‏گفتيم حكومت شاهنشاهى، حالا مى‏گوئيم جمهورى اسلامى، واقع مسائل همان مسائل است، كارگرها همان كارگرها هستند، كارمندها همان كارمندها هستند، مردم همان مردمند، رباخوارها همان رباخوارها هستند، زورگوها همان زورگوها هستند اگر در يك همچو محيطى خداى نخواسته انفجار حاصل بشود، غير از انفجارهاى ديگر است، اين ديگر چيزى براى كسى باقى نخواهد گذاشت و لهذا بايد خود آقايان در فكر اين معنا باشند كه يك همچو چيزى نشود و آن به اين است كه شماها يك قدرى پايين‏تر بيائيد، كارگرها را هم يك قدرى بالاتر ببريد، آنها نمى‏خواهند در عرض شما باشند، آنها يك زندگانى مى‏خواهند، شماها كه الحمدلله دارا هستيد و داراى كارخانه‏ها هستيد و دارأى كارمندان زياد هستيد، يك قدرى براى مصلحت خودتان و براى اينكه خداى ناخواسته يك وقت انفجارى نشود كه همه چيز به باد رود، همه چيز يك كشور به باد برود، شماها هم يك مقدارى خودتان با دست خودتان به اينها يك كمك‏هايى بكنيد، يك كارهائى بكنيد كه آنها ببينند كه در اين وضعى كه حالا شده است به آنها رسيدگى مى‏شود. البته دولت هم رسيدگى مى‏كند ما هم موعظه‏شان مى‏كنيم و رسيدگى مى‏كنيم اما مسأله اين است كه اينها ببينند كه در يك جمهورى اسلامى، اين كارگرها ببينند كه اين اشخاصى كه در رأس هستند و كارفرما آنوقت به آنها مى‏گفتند اينها بنا دارند كه با اينها يك جور ديگرى رفتار كنند، آنچه كه كمونيست‏ها يا اشخاص منحرف تبليغ مى‏كنند، اينجور نيست، بنابراين است كه با اينها يك طرز بهترى رفتار بشود، به زندگى آنها رسيدگى بشود، به احتياجات آنها رسيدگى بشود. اين معنا امروز ديگر عملى نيست كه يك دسته‏اى آن بالاها باشند و همه آن چيزهايى را كه بخواهند، به طور اعلى تحقق پيدا بكند، پارك‏ها و اتومبيل‏ها و بساط، يك دسته هم اين زاغه‏نشين‏ها باشند كه اطراف تهرانند و مى‏بينند آنها را اين نمى‏شود. اين نه منطق اسلامى دارد، نه منطق انصافى دارد، نه صحيح است. و اگر خداى نخواسته اينها صدايشان درآيد ديگر قابل خاموشى نيست، شماها بايد يك فكرى بكنيد براى اينها. شما براى حفظ خودتان، حفظ خانواده‏تان، حفظ ثروتتان، حفظ حيثيت خودتان، خودتان بنشينيد با هم تفاهم بكنيد، دسته‏هاى ديگر هم كه آمدند، از اصفهان يك دسته‏اى آمده بودند و من همين حرف‏هايى كه به نظرم مى‏آيد به آنها گفتم كه بايد يك فكرى خودتان بكنيد كه اين تفاوت طبقاتى به اينطور نباشد، يك تعديلى بشود. اسلام تعديل مى‏خواهد، نه جلو سرمايه را مى‏گيرد و نه مى‏گذارد سرمايه آنطور بشود كه يكى صدها ميليارد دلار داشته باشد و براى سگش هم اتومبيل داشته باشد و شوفر داشته باشد و امثال ذلك و اين يك شب كه برود پيش بچه‏هايش نان نداشته باشد. نمى‏شود اين عملى نيست، نه اسلام با اين موافق است نه هيچ انسانى با اين موافق است، اين با دست شماها نصفش حل مى‏شود، نصفش، اگر نگويم همه‏اش، نصفش با دست شما حل مى‏شود يك قسمت ديگرش هم با دولت است كه براى‏

صحيفه نور ج 8 صفحه 37

اينها خانه درست بكند، بسازد - عرض كنم كه - يك زندگى، همانقدرى كه آن بيچاره‏هامى‏خواهند. شما خيال نكنيد آن كارگرها مى‏گويند ما اتومبيل مى‏خواهيم، ما پارك مى‏خواهيم اين حرف‏ها نيست آنها يك زندگى مى‏خواهند وقتى بروند منزلشان اگر بچه‏اش بگويد من كفش ندارم بتواند كفش بخرد برايش، بشرند آنها، ناراحت مى‏شوند خود شما فكر كنيد، كه خودتان برويد منزل، يك بچه عزيز داشته باشيد از شما يك چيز بخواهد نداشته باشيد، يك وقت ندهيد، نه؟ ناراحتى ندارد؟ يك وقت بخواهيد و نداشته باشيد به او بدهيد. فرضاً از اينكه يك وقت برود منزل و ببينيد كه پدرش برايش نان نياورده، خوب شما فكر اين را بكنيد، اين منطق ديگر درست نمى‏شود كه بگوييد كه ما اختيار داريم و همه اختيارات را داريم و ما بايد چه باشيم و چه باشيم و ديگران هيچ. نمى‏شود اين، اين، من حالا كه عرض مى‏كنم از نظر جهت سياسيش مى‏گويم كه جهت سياسى براى خود كارخانه دارها و براى خود كارفرماها جهت سياسى اقتضاء مى‏كند كه خودشان فكر بكنند و اين مسائل را بين خودشان حل كنند. من به آن اصفهانيها هم كه آمدند گفتم شما خودتان يك چيزى تشكيل بدهيد يك مجلسى تشكيل بدهيد با هم صحبت بكنيد با هم قرار بدهيد كه كمكهايى بكنيد به اينها كه اينها دلخوش بشوند به شما هم كار خوب بكنند برايتان و هم آن انفجارى كه احتمال هست و من ترس از او دارم آن حاصل نشود. اين آن مطلبى است كه عرض كردم كه به طور موعظه مى‏گويم و مسأله اساسى است و سبك نگيريد اين را. شما حالا ممكن است كه خيلى توجه به مسائل نكنيد اما يك وقت از دست بگذرد، وقتش بگذرد و علاج براى هيچ كس ممكن نباشد نه ما بتوانيم مهارش كنيم و نه شما بتوانيد، اين يك فكر مى‏خواهد.

عمل بر خلاف مسير اسلام ممنوع!!

اما آنچه راجع به قضاياست، آنكه مربوط به من است بايد صحبت بكنم البته يك چيزهائيش مربوط به دولت است يكى مربوط به وزارت كار است، يكى مربوط به - عرض كنم كه - ديگر است و آن اين است كه ما اجازه نخواهيم داد كه يك قدم خلاف اسلام بردارند. اسلام مالكيت را به طور مالكيت مشروع تثبيت كرده، اجازه داده و كسانى كه دارأى كارخانه‏اى هستند، صنعتى هستند، آنها اگر چنانچه به غير مشروع نباشد، اينها بايد باشند سر جايشان و طرح دولت هم اين نيست كه صنايع خاص مردم را چه بكنند، دولت هم آن طرحى كه حالا داده‏اند كه من باز درست تمامش را با دقت نگاه نكردم اين است كه گفتند يك دسته‏اى هستند كه اموالشان اموالى بوده است كه چه كرده‏اند و برده‏اند و خورده‏اند واز بين برده‏اند و اموال غير است و كذا، و صاحب كارخانه‏هايى كه آنطور هستند، آنها ملى مى‏شود و اين حق است. يك دسته هم آنها هستند كه بدهكار به دولت هستند، بيشتر از آن اندازه‏اى كه دارند در آنجا. يك دسته اشخاص هستند كه به اندازه‏اى نه، بدهكار نيستند، خودشان شريكند آن شريكشان عبارت از كسى بوده است كه مثلاً صاحب منصب و امثال اينها بوده است، يكى هم شريك خاصى داشته‏اند اينها هم بيايند اينها شركتشان محفوظ است. يك دسته هم هستند كه خودشان‏

صحيفه نور ج 8 صفحه 38

مى توانند اداره كنند خودشان را. پس اين نبوده است كه دولت بخواهد، اينجا مملكت كمونيست نيست كه دولت، حرفى از كمونيست كه نيست، اينجا دولت اسلامى است، آنقدرى كه اسلامى مى‏شناسد مالكيت را، دولت نمى‏تواند تخطى بكند، بخواهد تخطى بكند، بخواهد تخطى بكند كنارش مى‏گذارند، اينطور نيست كه شما خيال بكنيد كه بخواهند هر كس هر كارخانه‏اى دارد بگيرند. چنانچه در زمينها گفته بودند كه خوب زمين‏ها را مى‏خواهند بگيرند، مسأله اين نبود. زمين موات بود، زمين موات آن است كه هيچ كس در آن چيز نكرده آنوقت اين موات را فروخته بودند همين فروش غلط بود زمين موات را نمى‏تواند كسى بفروشد يا يك خطكشى كرده بودند و فروخته بودند، آن هم غلط است، آن موات را مى‏گيرند بلكه ارفاق هم مى‏كنند كه هر كه خودش مى‏تواند برود چه بكند اما زمينى كه كسى احياء كرده و مالك هست، كى مى‏گيرد آن را كى مى‏تواند بگيرد آن را. اين مسائل مطرح نيست، اين مسائل يك مسائل اسلامى است، يك برنامه اسلامى است و تاكنون هم هر چه اينها گفته‏اند و طرح داده‏اند من نديدم يك چيزى باشد كه خلاف اسلام باشد و بخواهند اين را، ولى شايعات زياد است. يك كلمه كه گفته مى‏شود كه اراضى موات گرفته مى‏شود يكدفعه شايع مى‏شود به اينكه مى‏خواهند خانه‏هاى مردم و زمين‏ها را بگيرند از مردم. اما اشخاص غير مسؤول اگر يك حرفى، نطقى بكنند، توى روزنامه يك چيزى بنويسند، اينها ميزان نيست. هر وقت خود دولت صحبت كرد، سخنگوى دولت صحبت كرد آن ميزان است. روزنامه‏ها خيلى چيزها همين طورى مى‏نويسند يا يك اشخاصى كه غير مسؤولند يك حرف‏هايى مى‏زنند اين مربوط به دولت و مربوط به اسلام نيست ما روى خط اسلام بايد عمل كنيم من تا زنده هستم از خط اسلام نمى‏گذارم دولت خارج بشود و من اميدوارم خودمان هم خارج نشويم.

لزوم هميارى دولت وملت در رفع حوائج يكديگر و بازسازى ايران اسلامى‏

و شماها سرگرم كارتان باشيد لكن اين مطلبى را كه به شما گفتم خيلى در نظر داشته باشيد، خيلى توجه داشته باشيد، شما فكر بكنيد اينها فرزندان خودتان هستند شما فكر كنيد كه يك فرزندى داريد برود منزل براى بچه‏اش نان نداشته باشد به شما چه مى‏گذرد. فكر اين را بكنيد يك قدرى افكارتان را بياوريد توى اين جمعيتى كه زير دستتان هست، توى اين جمعيتى كه زاغه‏نشين هستند، توى اين جمعيتى كه هيچى ندارند. البته دولت هم مشغول است لكن بى‏انصاف‏ها اينقدر خرابى كرده‏اند و رفته‏اند كه به اين زودى نمى‏شود اصلاحش كرد. هر جا شما دست بگذاريد خرابى است. هر چه توانستند بانك‏ها را چاپيدند و رفتند، به عنوان قرض. الان اين چيزهايى كه اينها گذاشته‏اند از قبيل عمارات و اينطور چيزهايى كه گذاشته‏اند، همه‏اش را قرض كرده‏اند و برده‏اند كه بايد قرض اينها را بدهند. اينطور نيست كه اين ثروت را ما اكثراً خيال مى‏كرديم خوب، براى اصلاح حال فقرا همين كه اينها گذاشتند كافى است، ما هم اينها را بنياد مستضعفين درست كرديم بعد كه رسيدگى كردند ديدند چه. اينقدرى كه اينها چاپيدند و رفتند و اين اخيراً قرض كردند و همچو كه فهميدند كه امكان دارد كه بروند قرض كردند از همه بانك‏ها با هر طورى كه توانستند چاپيدند و بردند اين بنياد مستضعفين هم‏

صحيفه نور ج 8 صفحه 39

آنقدر سرمايه ديگر ندارد. معلوم شد اينطورها نيست كه ما خيال مى‏كرديم كه كافى است براى ما. ما بايد دستمان را باز پيش ملت دراز كنيم براى اينكه اين مستضعفين و اين بيچاره‏ها و اين زاغه‏نشين‏ها را نجاتشان بدهيم، بايد به ملت رجوع كنيم و ملت اين كارها را بكند. همه‏مان يعنى با هم، همه‏مان روى هم رفته دست به هم بدهيم كه يك وضع متوسطى براى اينها حاصل بشود كه نه بى‏انصافى باشد نسبت به برادرهاى هم نوع شما اينها را برادر خودتان حساب كنيد، كارگرها، كارگردان‏ها را نوكر حساب نكنيد، برادر حساب كنيد، فرزند حساب بكنيد. حوائجشان را ببينيد چه، براى اولادتان حوائجى اگر داشته باشد هر چه بتوانيد بر مى‏آوريد، اينها آنقدرها نمى‏خواهند، آنقدرى كه يك زندگى متوسطى، همچو نباشد كه هر چه را دست بگذارد، نداشته باشد، اين اسباب اين مى‏شود كه خداى نخواسته يك وقت غير آنطورى كه ما فكر مى‏كنيم بشود. خداوند انشاءالله همه شما را حفظ كند و همه‏تان، همه‏تان در فكر اين باشيد كه اين مملكت را راهش بيندازيد. اينكه شما خيال كنيد دولت تنها بتواند، نمى‏تواند. مسأله اين نيست كه دولت بتواند كار بكند. يك قشر از مردم بتوانند، نمى‏توانند. بايد هر كس در هر جا هست مشغول بشود به خدمت تا اينكه بشود اين كار را انجام بدهيم. من كه اينجا نشسته‏ام و يك طلبه هستم به اندازه طلبه‏اى به مردم سفارش كنم و چه بكنم و شما كه صاحب كارخانه هستيد و خداوند به شما عنايت كرده، شما هم به اندازه خودتان كار را انجام بدهيد. كشاورزان هم به اندازه خود، هر كس در آن محيطى كه هست آنجا را درست بكند. انشاءالله بلكه ايران به دست همه درست بشود تا دوباره چپاولگران نيايند همه چيز شما را ببرند. هر چه نتيجه عملتان است چپاولگران به صورتهاى مختلف و به جهات مختلف ببرند. اين بسته به اين است كه خود ما قيام كنيم به امر و گمان نكنيم كه مطلب ديگر تمام است. نخير، مطلب تمام نيست. الان ساختن برتر از سابق است، سابق براى بيرون كردن آنها خيلى معونه نمى‏خواست يعنى جز معونه مشت و فرياد، اما حالا محتاج به عمل است و همه عمل مى‏كنند. و همه براى خدا عمل بكنند. انشاءالله خداوند همه شما را مؤيد كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 40

تاريخ: 15/4/58

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم‏

واعتصموا بحبل الله جميعاً و لا تفرقوا

بسم الله الرحمن الرحيم‏

من بايد به يك واقعيتى ملت ايران را تذكر دهم واقعيتى كه شايد باز هم تذكر داده باشم لكن اهميت موضوع موجب مى‏شود كه من باز به ملت ايران تذكر دهم.

كوشش‏هاى زيادى در ظرف قريب 20 سال شد تا گروه‏هاى مختلف ملت را به هم پيوست، كوشش‏هايى شد تا آنكه تبليغات اجنبى‏ها، آنهائى كه مى‏خواستند ما را غارت كنند و عقب نگه دارند خنثى شد. كوشش‏ها شد تا گروه‏هاى مختلف ملت را به هم پيوست، جوانان دانشگاهى را با جوانان روحانى پيوند داد، كارمندان دولت را با بازارى و روحانى و دانشگاهى به هم پيوست. اين قشرها، قشرهاى مختلف از كارگر تا دهقان تا كشاورز، بازارى، روحانى، دانشگاهى، تمام قشرهابه هم پيوستند و به هم جوش خوردند. زحمت‏هاى زياد، كوشش فراوانى شد تا اين متفرقات مجتمع شدند تا اين قطره‏ها دريا شدند، تا اين قطره جداى از هم به يك شكل سيل بنيان‏كن در آمدند و بنيان ظلم و جور و دست‏هاى اجنبى را از بيخ و بن كندند و قطع كردند و شما ملت بزرگ ايران، از شهرستانى‏ها گرفته تا دهات و قصبات، بانوان محترم و برادران عزيز، بدون توجه به گرفتارى‏هاى خودتان همصدا با هم اين سد بزرگ انسانيت را شكستيد. من مى‏ترسم كه در اين نيمه راه زحمت‏هايى كه تاكنون كشيده شده است، به واسطه نادانى يك عده و غرض‏ورزى عده ديگر از بين برود و خون جوانان ما هدر رود. شما مى‏بينيد كه در ظرف دو ماه، سه ماه كه از پيروزى شما گذشته است و همه ديديد در پناه وحدت كلمه و در پناه قدرت اسلام اين پيروزى را تحصيل كرديد و رمز پيروزى شما ايمان و وحدت كلمه بود، در ظرف يكى دو ماه قريب صد گروه با اسم‏هاى مختلف اظهار وجود كردند يعنى آن انسجامى كه ملت به هم پيدا كرد و آن وحدتى كه ملت پيدا كرد و اجانب احساس كردند كه با وحدت كلمه ملت و با قدرت ايمان هيچ قدرتى نمى‏تواند مقابله كند با اين قدرت، در صدد بر آمدند اين قدرت را تضعيف كنند، هم قدرت اسلامى را و هم وحدت كلمه را. زحمت‏هاى چندين ساله‏اى كه براى انسجام گروه‏هاى مختلف و براى وحدت كمله بود، اجانب درصدد بر آمدند كه به هدر بدهند اين زحمت‏ها را و با دستهاى ناپاك خودشان و با بى توجهى به بسيارى از اشخاصى كه ادعاى همه چيز مى‏كنند، اين زحمت‏ها نزديك است به هدر برود. ما گروه‏هاى مختلف را مجتمع كرديم و اين سد را

صحيفه نور ج 8 صفحه 41

شكستيم و الان گروه‏هاى مختلف حدود صد گروه تاكنون اظهار وجود كرده‏اند و اين اظهار وجود منتهى به معدوميت همه خواهد شد.

اى احزاب مختلفه!اى گروه‏هاى مختلف !اگر شما براى كشور خودتان دلسوز هستيد و براى ملت خودتان دلسوز هستيد،بايد بدانيد كه اين ايجاد گروه‏هاى مختلف براى ملت سم قاتل است و كشور شما را باز به حال اول خداى نخواسته بر مى‏گرداند.اى اشخاصى كه داد از مليت مى زنيد، داد از دوستى با ملت مى‏زنيد، داد از دوستى با مستضعفين مى‏زنيد، اين اظهار وجودها، اين گروه گروه كردن ملت موجب اين مى‏شود كه ملت شما باز به حالت اول برگردد. شما داريد رمز پيروزى ملت را از دست مى‏دهيد. شماها كه حسن نيت داريد در تحت تأثير شياطينى كه سوء نيت دارند واقع شده‏ايد. خداى تبارك و تعالى مى‏فرمايد واعتصموا بحبل الله جميعاً و لا تفرقوا امر به اجتماع و نهى از تفرق. شماها اجتماع مسلمين را به هم مى‏زنيد و موجب تفرقه مى‏شويد.

هواهاى نفس را كنار بگذاريد، با ملت در يك مسير برويد. اين ملت جوانهاى خودش را از دست داد، اين دانشگاه زحمت كشيد، اين مدرسه‏ها زحمت كشيدند، اين مدرسه فيضيه كشته داد، قرآن‏ها را در اين مدرسه فيضيه بى‏احترامى كردند ،بلكه گفته بود آتش زدند. ما زحمت كشيديم و روحانيون را با دانشگاه آشتى داديم و تبليغات سوء اجانب را خنثى كرديم و شما در اين وقت، در وقتى كه ما احتياجمان به وحدت بيشتر است موجب تفرق داريد مى‏شويد. اين خدمت به خلق است؟! اين خدمت به كشور است؟! اين گروه گروه شدن خدمت به انسانيت است؟! خدمت به مستضعفين است؟! يك قدرى تأمل كنيد و يك قدرى در كارهايتان تجديد نظر كنيد.

گروه گروه مى‏شويد و هر گروهى مخالف گروه ديگر. اگر همه در يك مسير مى‏رفتيد، باز مضايقه نبود كه گروه‏هايى همه در مسير واحد لكن دست‏هاى خبيث اجانب در كار است كه شما را ندانسته گروه گروه كند و مخالف با هم. آنهايى كه مى‏خواهند ما را بچاپند و ذخائر ما را ببرند و ما را به اسارت بكشند، مشاهده عينى كردند كه دو چيز براى ما پيروزى آورده است و به اين دو چيز حمله كردند: يكى ايمان، اسلام، يكى وحدت كلمه. با دست عمال خودشان، اين رمز پيروزى كه داراى دو جهت بود به هر دو حمله كردند و در سطح وسيعى در ايران مشغول تفرقه افكندن شدند، تفرقه در همه اطراف ايران، احزاب مختلفه، گروه‏هاى مختلفه، جبهه‏هاى مختلفه و مع‏الاسف همه با هم مخالف. اين وحدت كلمه را دارند از ما مى‏گيرند. قدرت ايمان بود كه شما رابه اين پيروزى رساند و آنها مشاهده عينى كردند كه ايمان منشاء شكست آنها شده است اين را هم دارند در آن خدشه مى‏كنند. آنهايى كه با اسلام مخالفند، امروز اگر چنانچه عقل دارند مخالفت نكنند كه‏اسلام پيروز مى كند آنها را. آنها كه نوكر اجنبى هستند حسابشان معلوم است. اين يك نگرانى است براى من كه زحمت‏هاى چندين ساله اشخاصى كه دنبال اين بودند بين قشرهاى مختلف آشتى بيندازند و تبليغات باطل اجانب را خنثى كنند و بحمدالله كردند و پيروز شدند، اين اجتماع به هم بخورد و تفرقه حاصل شود.

يك نگرانى ديگرى كه ما داريم اين است كه دوست‏هائى كه نادان هستند توجه به مسائل ندارند

صحيفه نور ج 8 صفحه 42

موجب اين بشوند كه اسلام را طور ديگرى نشان بدهند. ما امروز رژيم جمهورى اسلامى داريم. ما امروز تمام قشرهايمان مدعى هستند كه جمهورى اسلامى هستيم، كه رژيم ما جمهورى اسلامى است، دادگاه‏هاى ما دادگاه‏هاى اسلامى است، كميته‏هاى ما كميته‏هاى اسلامى است، پاسدارهاى ما پاسدار اسلامى است، ارتش ما، ژاندارمرى ما، شهربانى ما، قواى انتظامى ما اسلامى است، دولت ما اسلامى، ادارات ما اسلامى ما همچو ادعا داريم. من خوف آن دارم كه به واسطه كارهايى كه از قشرهايى كه غرض ندارند لكن نادان هستند كارهائى صورت بگيرد كه مكتب ما را آلوده كند و بد معرفى كند، ما شكست بخوريم در مكتب،اسلام دفن بشود.

اگر كميته‏ها، چه آنهايى كه در آنها بعضى معممين هست و چه آنهائى كه نيست اگر خداى نخواسته بر خلاف موازين اسلامى عمل كنند، مكتب ما را شكست مى‏دهند و اين مسؤوليت بزرگى است براى معممين. اگر خداى نخواسته در شهرستان‏ها، در جاهايى كه علما و روحانيون هستند يك اختلاف نظرى باشد كه منتهى به اختلاف ظاهر بشود، مكتب ما خدشه‏دار مى‏شود و اين مسئوليت بزرگى است متوجه به روحانيون. اگر دادگاه‏هاى ما بر خلاف موازين اسلامى، بر خلاف عدالت رفتار كنند مكتب ما خدشه‏دار مى‏شود. اگر پاسدارهاى ما كه پاسدار جمهورى اسلامى هستند، پاسدار انقلاب اسلامى هستند كارى بكنند كه بر خلاف موازين پاسدارى باشد، مكتب ما خدشه‏دار مى شود و اين مسؤوليت بزرگى است. ما اگر در رژيم سابق شكست مى‏خورديم و كشته مى‏شديم لكن مكتب ما محفوظ بود غم نداشتيم، نگرانى نداشتيم.

ما اگر در رژيم سابق بعضى كارهاى خلاف فرض كنيد مى‏كريدم به مكتبمان مربوط نبود، امروز اگر كار خلاف بكنيم مكتب شكست مى‏خورد. مصيبت آن است كه مكتب شكست بخورد سيدالشهدا (ع) شهيد شد با همه اصحاب و عشيره لكن مكتب جلو رفت، شهادت او مكتب را جلو برد. ما هم اگر در آن رژيم شهيد مى‏شديم و شما هم اگر شهيد مى‏شديد، مكتب جلو مى‏رفت لكن با اعمال ما، با كردار ما، با گفتار ما، با قلم‏هاى ما، با قدم‏هاى ما اگر امروز كارهاى خلاف واقع بشود، مكتب متزلزل مى‏شود. مصيبت بزرگ اين است كه مكتب از دست برود، مكتبى كه انبيا براى آن كشته شده‏اند، مكتبى كه اوليا براى آن كشته شده‏اند.

ملت ايران! بانوان محترم! بردادران محترم! به داد اسلام برسيد اسلام امروز امانت است در دست شما، خيانت نكنيد به اين امانت. روحانى! دانشگاهى! بازرگان! دهقان! كارگر! شهرى! دهاتى! عشاير! اسلام امروز در خطر است، نه ما. خطر براى ما بود اشكال نبود. اسلام را دريابيد، كارهاى خلاف ما اسلام را بد جلوه مى‏دهد، اسلام را دفن مى‏كند كه تا آخر به آن توجه نشود. قلم ناپاك، چشم‏هاى ناپاك در صددند كه از شما خرده‏گيرى كنند و مكتب شما را بد جلوه دهند و بگويند اين هم جمهورى اسلامى، چنانچه در كارخانه‏ها مى‏روند و مى‏گويند، چنانچه قلم‏هاى خائن مى‏نويسد. ما امروز از دوستان مى‏ترسيم، ديروز از دشمن‏ها مى‏رسيديم. آن ترس خيلى زياد نبود، اشكالى نبود. امروز از دوست‏ها مى‏ترسيم كه اين دوست‏هاى بى‏توجه به عمق مسائل، بى‏توجه به موقعيتى كه الان ما

صحيفه نور ج 8 صفحه 43

در آن واقع هستيم كارى بكنند كه مكتب ما در دنيا مكتب فاسد قلمداد شود، مكتب عقب مانده قلمداد شود.

اين است كه ما را رنج مى‏دهد، اين است كه ما را نگران كرده. امروز بر همه ما، بر همه ملت، بر بانوان، بر برادران، بر علما، بر دانشگاهى‏ها، بر وكلا، بر وزرا، بر همه قشرهاى ملت است كه احتراز كنند از اختلاف و احتراز كنند از كارهائى كه مخالف با نهضت اسلامى است، مخالف با جمهورى اسلامى است. دست از اختلافات برداريد، در يك امور جزئى با هم اختلاف نكنيد، امروز روز اختلاف نيست. دست از هواهاى نفسانى برداريد، براى رياست كميته و پاسدارى و اينها خداى ناخواسته خلاف نكنيد. امروز روز هواى نفس نيست. امروز روزى است كه سرنوشت شما، سرنوشت اسلام، سرنوشت قرآن بايد معلوم شود. با هم برادر باشيد. دانشگاهى‏ها با ما برادرند، ما خدمتگزار آنها هستيم. برادران دانشگاهى! توجه كنيد كه شما را جدا نكنند از روحانيون. برادران روحانى! توجه كنيد كه شما را جدا نكنند از دانشگاهى‏ها. همين چند روز در اصفهان، در مشهد، در تهران اساس يك خلاف را دارند طرح‏ريزى مى‏كنند كه دانشگاه را از روحانى جدا كنند. بعضى منبرهاى نادان و بعضى دانشگاهى‏هاى نادان مى‏خواهند اين دو قشر را از هم جدا كنند، طرحش را ريخته‏اند در يك موقعى كه موقع طرح قانون اساسى است، در يك موقعى كه موقع نتيجه‏گيرى است، در يك موقعى كه نزديك به ماه مبارك رمضان است و اجتماعات شما براى آنهائى كه مى‏خواهند ايران را از بين ببرند خطر دارد. ماه مبارك، ماه اجتماع است، ماه وحدت است، ماه خداست. در يك همچو موقعى قبل از ماه رمضان و موقع نتيجه‏گيرى از اين خون‏ها، از اين زحمت‏ها، از اين رنج‏ها طرح يك اختلاف بزرگ بين روحانيون و دانشگاهى ريخته شد، يكى جزوه مى‏دهد لعن مى‏كند يك كسى را، يكى جزوه مى‏دهد تعريف مى‏كند از كسى. هر دو خلاف است. هر دو امروز غلط است. دست برداريد از نادانى، شما را تحريك نكنند آنهائى كه با اسلام دشمن هستند. خيانت به اسلام نكنيد. اين تفرقه امروز خيانت به اسلام است با هر اسمى كه باشد. امروز سر ولايت اميرالمؤمنين (ع) اختلاف كردن خيانت به اسلام است. امروز اين حرف‏ها را طرح نكنيد همه توجه به اين معنا داشته باشيد كه اين سرنوشتى كه بناست براى ايران تحقق پيدا كند خوب باشد. با اعمال شما مبادا اسلام فراموش بشود، با اعمال شما مبادا اسلام دفن بشود. اگر دلسوز به اسلام هستيد دست از تفرق برداريد، اگر دلسوز به ملت هستيد دست از تفرق برداريد، اگر دلسوز به كشورتان هستيد دست از اين تفرقات برداريد. اين طرح شيطانى كه در اصفهان ظهور كرده و در مشهد و در تهران هم، اين طرح شيطانى را خنثى كنيد. سر يك نفر آدم كه آيا كافر است يا مسلم، تو سر هم نزنيد، توجه به مسائل كنيد، شما را مى‏خواهند به جان هم بريزند و آنها نتيجه بگيرند. خداوند انشاءالله ما را از غفلت بيدار كند. خداوند انشاءالله اجتماع ما را حفظ كند. خداوند انشاءالله تفرقه‏اندازها را هدايت كند. خداوند انشاءالله اسلام را پيروز كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 44

تاريخ: 15/4/58

بيانات امام خمينى در جمع روحانيون و پاسداران انقلاب اسلامى اروميه‏

شكست ظاهرى و شهادت اهل حق به نفع اسلام است‏

بسم الله الرحمن الرحيم‏

من بايد با آقايان روحانيون و پاسدارهاى محترم و ساير آقايان محترم كه تشريف دارند، خطرهائى كه حالا به ما متوجه است و اشكالاتى كه در حال حاضر ما داريم و موضعى كه ما در اينوقت داريم فى الجمله عرض كنم و من در مجامع ديگر هم مطلب را چون اهميت دارد گفته‏ام و باز هم تكرار مى‏كنم.

موضع ما الان از دو جهت حساستر از اوقات ديگر است. در رژيم سابق و آنوقتى كه همه شما و همه قشرها مشغول مبارزه بودند با رژيم سابق، آنوقت رژيم، رژيم طاغوتى بود و شما هم بر ضد طاغوت قيام كرده بوديد اگر ما در آن روز شكست مى‏خورديم، كشته مى‏شديم اشكالى خيلى نداشت براى اينكه يك لشكر اسلامى، يك لشكر الهى با لشكر طاغوتى مقابله كردند و شكست خوردند، يك شكستى كه اولياء خدا هم در مقابل طاغوت گاهى شكست مى‏خوردند و اين شكست در آن حال به ضرر اسلام تمام نمى‏شد، به نفع اسلام بود و قدرت اسلام و صحت مكتب ما بيشتر ثابت مى‏شد. به وجهى نظير مبارزه حضرت سيدالشهدا سلام‏الله عليه با دولت وقت كه دولت طاغوتى بود. شهادت سيدالشهدا به اسلام هيچ لطمه‏اى وارد نياورد، اسلام را جلو برد. اگر نبود شهادت ايشان، معاويه و پسرش اسلام را يك يك جور ديگرى در دنيا جلوه داده بودند به اسم خليفه رسول الله، با رفتن در مسجد، اقامه جمعه و امام جمعه بودن، اقامه جماعت و امام جماعت بودن. اسم، اسم خلافت رسول الله و حكومت، حكومت اسلام لكن محتوا بر خلاف. نه حكومت، حكومت اسلامى بود به حسب محتوا و نه حاكم حاكم اسلامى. سيدالشهدا سلام‏الله عليه اين نقشى كه اينها داشتند براى برگرداندن اسلام به جاهليت و نمايش دادن اسلام را به اينكه اين هم نظير همان چيزهاى سابق است آن را باطل كرد. و اگر هم در اين مبارزه‏اى كه مى‏كرديم شكست مى‏خورديم، كشته مى‏شديم، اسلام از او ضررى نمى‏ديد بلكه اسلام نفع مى‏ديد براى اينكه يك جبهه مجاهد اسلامى با يك عده طاغوت مبارزه كردند، مبارزه‏شان هم بين حق و باطل بود منتها باطل قوه‏اش زياد بود و آنهائى كه اهل حق بودند شهيد شدند، لكن حالا وضع چه جور است؟ آنوقت رژيم، رژيم طاغوتى بود و حكومت وقت حكومت طاغوتى بود و همه دستگاه‏ها دستگاه‏هاى طاغوتى بودند و لكن حالا كه حكومت ما مى‏گوئيم اسلامى، همه‏تان رأى داديد به‏

صحيفه نور ج 8 صفحه 45

جمهورى اسلامى و رژيم تغيير كرد از رژيم سلطنتى به حكومت جمهورى اسلامى، الان ما كه معمم هستيم و شما كه پاسدار هستيد و ساير قشرهائى كه در اين مملكت هستند، همه در حكومت اسلامى هستيد، همه ما در جمهورى اسلامى واقعيم، الان رژيم ما جمهورى اسلامى است، آن خطرى كه الان متوجه به ماست خطر كشته شدن نيست، خطر شكست يك جمعيت اسلامى در مقابل طاغوت نيست، آنها اصلاً خطر نيست. آن خطرى كه الان براى ماست اينست كه مكتب ما شكست بخورد، اسلام شكست بخورد. اين خطر بزرگترين خطرى است كه الان متوجه به ماست و آنكه ما را تا اينجا رساند و پيروز كرد اين بود كه با هم قشرها اختلاف نداشتند، همه با هم فرياد مى‏كردند كه جمهورى اسلامى مى‏خواهيم، فرقى ما بين شهر و ده نبود، مركز و سرحدات نبود، همه دست به هم دادند و فرياد كردند كه ما جمهورى اسلامى مى‏خواهيم و اين دو جهت كه يكى وحدت كلمه همه بود، اكثرا با هم بودند و يكى هم مقصد، مقصد اسلامى بود، شما را پيروز كرد. شما الان يك لشكر فاتح هستيد. اما لشكرهاى فاتح در سابق هم غالبا اينطور بوده كه بعد از فتح طورى مى‏شد كه شكست مى‏خوردند. امروز من براى يك جمع ديگر كه صحبت كردم هيتلر را مثال زدم كه حركت كرد و نهضت كرد و زد و كشت و فرانسه را فتح كرد و ساير كشورها را فتح كرد و حمله كرد به شوروى، با آن قدرتى كه شوروى داشت، فتح كرد بسيارى از جاها را لكن نتوانست نگه دارد، آن فتح و پيروزى كه كرده است نتوانست نگه دارد. چون نتوانست نگه دارد شكست خورد و منتهى شد به آنجائى كه خودكشى مى‏گويند كرد. فاتح‏ها هميشه تقريبا اينطورى بودند كه بعد از اينكه فتح مى‏كردند، يك عواملى پيدا مى‏شد كه اينها را به شكست منتهى مى‏كرد.

تخطى از موازين، خطرى براى اسلام و حربه‏اى به دست دشمنان‏

من خوف اين را دارم كه شما كه يك لشكر اسلامى، ملت اسلامى فاتح هستيد الان و فتحى هم كرديد كه همه دنيا را به اعجاب آورديد، عواملى پيدا بشود كه شكست بخوريد و شكست هم از ناحيه خودتان باشد، نه از ناحيه دشمن. من خوف اين را دارم كه ما، چه طبقه روحانيون و چه ساير طبقات كه مهمش اينهائى است كه مستقيما اسم اسلامى رويشان هست، دولت اسلامى، وزارتخانه‏هاى اسلامى، كميته اسلامى، پاسداران اسلامى و دادگاه‏هاى اسلامى و اين‏هائى كه الان به اسم اسلام و لباس اسلامى دارند در حكومت اسلامى پاسداران اسلامى داريم و دادگاه اسلامى و همين طور كميته، اگر در يك همچو موقعى ماها كه ادعا مى‏كنيم كه ما هم پاسدار هستيم و شماها هم كه پاسدار هستيد، در يك همچو موقعى ما يك كارهائى انجام بدهيم كه آنهائى با ما مخالف‏اند و دشمن‏اند، آنها مراقب هستند و با كمال مراقبت به كارهاى ما چشم دوخته‏اند، ما يك كارهائى انجام بدهيم كه اين كارها با محتواى جمهورى اسلامى موافق نباشد. اين شكست مسلم در مقابل كافر نيست، شكست سيدالشهدا در مقابل يزيد نيست، اين شكست اسلام است. ما ادعا كرديم كه جمهورى اسلامى داريم و ادعا كرديم كه حكومت اسلامى تنها حكومت عادلانه است، تنها حكومتى است كه از رئيس جمهورش تا پاسبانش تابع اسلام‏

صحيفه نور ج 8 صفحه 46

است، نه رئيس جمهورش مى‏خواهد بزرگى بفروشد به پائين‏ترها نه پائين‏ترها مى‏خواهند مردم را از باب اينكه مثلاً نظامى است، پاسدار است مردم را آزار بدهند، اين چيزى است كه ما ادعايش داريم مى‏كنيم. جمهورى اسلامى يعنى يك حكومت عادلانه اسلامى چنانچه مملكتى كه اسلامى است و جمهورى در تحت لواى اسلام دارد اداره مى‏شود، اين مملكت هم بايد اجزائش اسلامى باشد. اگر چنانچه در اين مقطعى كه از زمان ما هستيم و در اينوقتى كه ما ادعاى تبديل طاغوت به اسلام، همچو ادعائى را داريم، اگر چنانچه ما كه معمم هستيم و شما كه پاسدار هستيد بر خلاف آنطورى كه بايد پاسدارهاى اسلامى، روحانيون كه پاسدارند و شماها كه پاسداريد بر خلاف آن اگر يك وقت يك عملى صادر بشود ولو از يك مصداق، يك فرد صادر بشود و ديگران جلويش را نگيرند، آنهائى كه الان متوجه‏اند كه به ما اشكال كنند، يكى را هزار مى‏كنند و در بوق تبليغاتى در خارج و در داخل منتها در داخل به يك طرز ديگر و در خارج با صراحت كه: اسلام هم همانست، تغييرى حاصل نيست، اسلام اصلش همين طورى است، اسلام هم مثل رژيم شاهنشاهى است منتها اينها حالا يك اسمى جاى يك اسمى گذاشته‏اند. رأى داده‏اند فقط به يك چيزى اما محتوا، محتواى ديگرى است. يك چيز ديگرى است. اسلام اينجورى است آنوقت سازمان امنيت مردم را آزار مى‏كرد، حالا پاسداران اسلامى، آنوقت روساى طاغوتى به مردم تعدى مى‏كردند حالا روساى جمهورى اسلامى.

آنوقت روحانيون در زمان طاغوت بودند، اگر يك كارى از بعضى‏شان صادر مى‏شد مردم مى‏گفتند كه اينها ساواكى هستند، يكى كار خلاف مى‏كرد نمى‏گفتند كه اينها نوكر اسلامند و اين كار را مى‏كنند مى‏گفتند اينها جزء ساواكند. امروز اگر از يك روحانى صادر بشود كى مى‏گويد ساواكى است؟ هيچ كس، كى مى‏گويد كه الزام دارد به اين كار؟ اگر امروز يك خطائى از يك نفر معمم صادر بشود و سايرين جلويش را نگيرند و اعتراض نكنند، جنگ لازم نيست، اعتراض، گفتن، نهى از منكر. در خارج آنهائى كه دشمن شماها هستند منعكس مى‏كنند كه جمهورى اسلامى با رژيم شاهنشاهى هيچ فرقى ندارد فقط يك اسمى تغيير كرده و الا واقع همان واقع است، دليلش هم اينست كه اين پاسدارها ببينيد مثل ساواكى عمل مى‏كنند، اين كميته‏ها ببينيد مثل مثلاً چه عمل مى‏كنند، اين دادگاه‏ها را ببينيد مثل همان دادگاه‏هاى طاغوتى است و هكذا و هكذا. آنكه امروز نگرانى دارد، آنكه امروز مصيبت است براى ما اين است كه مكتبمان يعنى اسلاممان در معرض اين است كه دنيا به آن پشت بكنند و با اعمال ما دفنش كنند، فكرى براى اين بايد كرد. تا ما خودمان را اصلاح نكنيم نمى‏توانيم بگوئيم كه ما يك اشخاصى هستيم كه براى خدا داريم كار مى‏كنيم، مى‏خواهيم اصلاح كنيم مردم را. تا آقا خودشان صالح نباشند نمى‏توانند دعوت به صلاح بكنند. كسى كه خودش خداى نخواسته پايش را كج مى‏گذارد اگر به مردم بگويد پايت را راست بگذار مسخره‏اش مى‏كنند، مى‏گويند اگر پا راست گذاشتن صحيح بود خودت بگذار. اگر شما كه پاسداريد و مدعى هستيد كه ما براى پاسدارى خدمت مى‏كنيم به اسلام مى‏خواهيم خدمت كنيم، اگر خداى نخواسته همانطور كه در رژيم سابق گاهى مى‏ريختند منزل يك كسى و اثاثش را مى‏بردند، زن و بچه‏اش را به زحمت مى‏انداختند، اگر حالا هم از يكى از شما خداى‏

صحيفه نور ج 8 صفحه 47

نخواسته يك همچو چيزى صادر بشود و ديگران جلويش را نگيرند و تربيتش نكنند، نهى‏اش نكنند، اين حربه را دست دشمن ما مى‏دهد و مى‏گويد پاسداران اينجورى‏اند. نمى‏گويد آن يك آدم اينجورى است، نمى‏گويند اين يك روحانى ملبس به اين لباس اينطورى است، مى‏گويند آخوندها اينطورند و پاسدارها اينطورند. اين خطر را چه جور بايد رفع كرد؟ ما الان مواجهيم با اين.

امر به معروف و نهى از منكر، تكليف همگانى امت است‏

الان مكلفيم ما، مسووليم همه مان مسووليم، نه مسؤول براى كار خودمان مسؤول كارهاى ديگران هم هستيم كلكم راع و كلكم مسئول عن رعيته همه بايد نسبت به همه رعايت بكنند، همه بايد نسبت به ديگران، مسؤوليت من هم گردن شماست، شما هم گردن من است. اگر من پايم را كج گذاشتم شما مسووليد اگر نگوئيد چرا پايت را كج گذاشتى، همه روحانيون بايد به او هجوم كنند كه چرا بر خلاف موازين؟ ساير مردم هم بايد بكنند و نهى از منكر اختصاص به روحانى ندارد، مال همه است، امت بايد نهى از منكر بكند، امر به معروف بكند. اگر ما ملت كه الان مدعى هستيم كه رژيم ما اسلام است، حكومت، حكومت عدل است و امثال ذالك و به دنيا هم اعلام كرديم و دنيا هم شناخته مملكت ما را به اسم جمهورى اسلامى، ممالك ديگر شناختند اكثرا و الان ما را يك رژيم اسلامى مى‏دانند، اگر چنانچه ما محتواى اين رژيممان اسلامى نباشد و كارهائى كه مى‏كنيم منطبق نباشد با قوانين اسلام، سر يك قضاياى جزئيه‏اى با هم معارضه بكنيم، سر يك قضاياى جزئيه‏اى با هم دشمنى بكنيم، سر يك قضاياى جزئيه اى براى ديگران كارشكنى بكنيم كه همه اينها مخالف با قواعد اسلام است، اگر يك همچو چيزى بشود و دنيا بگويد كه اسلام هم همين است، همين رژيم است، ديگر همه سر يك كرباس هستيد. اين قضيه اين نيست كه ما در يك جنگى شكست خورديم، سيدالشهدا سلام‏الله عليه از يزيد شكست خورد همه را كشتند لكن همچو شكستى به رژيم معاويه داد كه تا ابد دفن‏شان كرد. ما اگر كشته مى‏شديم در اين نهضت شايد ما هم دفن مى‏كرديم رژيم را، اما حالا كه ما پيروز شديم و رسيديم به اين مرتبه، اگر اختلافات بين خودمان حالا شروع بشود، اگر نزاع‏هاى شخصى بين خودمان حالا شروع بشود، اگر سر يك كارهائى جزئى با هم اختلاف بكنيم، اگر خداى نخواسته پاسدارى برود منزل مردم و تعدى بكند، اگر دادگاهى رأى بر خلاف اسلام بدهد، اگر كميته‏اى بر خلاف موازين اسلامى عمل بكند، اين ديگر پاى اين حساب نمى‏شود كه در رژيم طاغوتى دارد اين كارها مى‏شود. در رژيم اسلامى دارد اين كار مى‏شود، در حكومت اسلامى دارد اين كار مى‏شود، اين پاى اسلام حساب مى‏شود، دشمن‏هاى ما اين را پاى اسلام حساب مى‏كنند. يكدفعه مى‏بينيم كه در همه روزنامه‏هاى خارج صريحا نوشتند به اينكه اينها همان است فرقى ندارد. اينجا هم كه جرات نمى‏كنند به طور صحيح بنويسند، به طور كنايه مى‏نويسند. الان خوف از اين دشمن‏ها بيشتر از خوف محمدرضا بود، محمدرضا جنگ بود و نزاع بود و زد و خورد بود و بحمدالله زديد و بيرونش كرديد. حالا كه جنگ نيست، الان جنگ قلم است، الان‏

صحيفه نور ج 8 صفحه 48

جنگ اعصاب است، آن جنگ نيست كه آسان است. الان يك همچو جنگى هست كه در خارج و داخل قلم‏ها را برداشته‏اند و مى‏خواهند بر ضد اسلام چيزى بنويسند، نه برضد من و شما و زيد و بكر، بر ضد اسلام. اينها از اسلام مى‏ترسند، از من و تو نمى‏ترسند اينها از اسلام مى‏ترسند. اسلام بود كه جوانهاى ما را غلبه داد بر توپ و تانك و همه چيزها، بر همه قدرت‏ها ملت ما را غلبه داد. اگر اين پاسبان‏هاى ما بعد از اين غلبه يك كارى بكنند كه اسباب شكست اسلام بشود، اين مسؤوليت غير مسؤوليت آدمكشى است، غير مسؤوليت گناه‏هاست، اين يك گناهى است كه قابل بخشيدن نيست. اگر ما اسلام را آنطورى كه هست بر خلاف آنطورى كه هست نمايش بدهيم به خارج،عرضه كنيم به خارج، اين شكست اسلام است، نه يك معصيت، قضيه معصيت نيست. اين آنى است كه انبيا سرش كشته شدند، آنى است كه اوليا سرش كشته شدند. دين حق دينى است كه اوليا و انبيا كشته شدند سرش! اگر كسى يكى از انبيا را بكشد، يا اسلام را كارى بكند، اين گناهش بالاتر از او هست. انبيابراى اسلام كشته شدند، اين از نبى كشتن بالاتر است، اين از سيدالشهدا كشتن بدتر است. سيدالشهدا براى اسلام خودش را به كشتن داد، همان اسلامى كه حالا دست ما افتاده و مع‏الاسف بعضى از ما بازى مى‏كنند با او.

رعايت حدود الهى و پرهيز از اختلاف به منظور حفظ اسلام‏

بايد اصلاح كنيد خودتان را، مسئوليت زياد است آقا، خيال نكنيد كه مسؤول نيستيم، من مسئول نيستم، او مسئول نيست. من عمامه‏اى مسئولم، شماى غير عمامه‏اى هم مسئوليد، بازارى مسئول است، دانشگاهى مسئول است. همه مسئول هستيم، همه مراقب اين باشيم كه اين مكتب محفوظ باشد. دشمن‏ها الان دنبال اين هستند كه مكتب ما را به تباهى بكشند براى اينكه آنى كه از آن مى‏ترسند اين است. دشمن‏هاى ما از من و شما نمى‏ترسند. از مكتب ما مى‏ترسند. آنها - شكسته خورده‏اى - كه خودشان را شكست خورده مى‏دانند، شكت خورده از من و شما نمى‏دانند، شكست خورده از ايمان شما مى‏دانند. آنها فهميدند، لمس كردند كه يك دسته‏اى با هيچ با قدرت الله اكبر بر آنها غلبه كردند. اينها اين قدرت را مى‏خواهند از شما بگيرند و شما حفظش كنيد، حفظش كنيد، حفظش به اين است كه من معمم و هر كس كه معمم هست، از حدود الهى يك كلمه، يك قدم برنداريد، شماى پاسدارهاى معظم (كه خداوند حفظتان كند) از حدود پاسدارى اسلام قدمى تجاوز نكنيد. آن طبقه بازارى و آن طبقه ادارى و آن دولت و آن ملت هم، همه در رژيم اسلامى الان واقع هستيم، همه در دولت اسلام الان هستيم، وظيفه دولت اسلامى را از دست ندهيد. اختلافات را در يك امورى كه نبايد هم در آن اختلاف كرد اين اختلافات را كنار بگذاريد همه. اين حزب بازى و نمى‏دانم گروه گروه كه صد گروه به حسب آنطورى كه در روزنامه‏ها بود، قريب صد گروه، در اين چند هفته صد گروه اظهار وجود كرده‏اند، يعنى صد گروه كارى دارند مى‏كنند كه اين انسجامى كه پيدا شد و رمز قدرت شما بود به هم بزنند. صد گروه دشمن داريد شما منتها يك عده مى‏فهمند و شايد اكثرا توجه ندارند.

اين گروه گروه شدن همين طورى نيست كه خيال بكنيد كه من باب اتفاق اظهار وجود مى‏كنند،

صحيفه نور ج 8 صفحه 49

هر روز در روزنامه‏ها مى‏خوانيد كه گروه كذا هم اظهار وجود كرد، بسيارشان به اسم اسلام است و خيلى‏شان هم غير اسلامى، هم آن كه به اسم اسلام است حالا اشتباه دارد مى‏كند، هم آن كه به اسم غير اسلام است اشتباه مى‏كند. همه بايد تحت لواى لااله الا الله باشيم، همه يكى باشيم انشاءالله.

توصيه به حسن استفاده از نعمت آزادى‏

خطر بزرگ است، مسئوليت بزرگ، مسئوليت من و آقايان زيادتر از شماست، مسؤوليت شما هم بزرگ است. از تحت اين مسئوليت بايد صحيح بيرون بيائيم. اصلاً امتحان است، خداوند يك نعمت بزرگى به شما داده است و الان تحت امتحان هستيد. نعمت آزادى بالاترين نعمتى است كه بشر دارد، شما فاقد بوديد اين نعمت را نمى‏توانستيد يك كلمه حرف بزنيد، نمى‏توانستيد اينجا با هم مجتمع بشويد. امكان داشت براى شما؟ قبلاً امكان داشت كه ماها بنشينيم با هم صحبت كنيم؟ نمى‏گذاشتند كسى از اين در داخل بشود، اگر يك وقتى قاچاقچى داخل مى‏شديد وقتى بيرون مى‏رفتيد توى سازمان امنيت بايد برويد.

خدا به شما نعمت آزادى را داده و شما را در امتحان اين آزادى قرار داده كه ببيند كه شما با اين آزادى چه مى‏كنيد. آيا اين نعمت خدا را كفران مى‏كنيد و با آزادى خودتان مردم را رنج مى‏دهيد يا اين نعمت را تشكر از آن مى‏كنيد و اين آزادى را حسن استفاده از آن مى‏كنيد. اين چيزى است كه من خودم را موظف مى‏دانم در اين زمان هر گروهى كه مى‏آيند همين مسائل را بگويم، براى اينكه درد اين است. درد اين است كه الان اختلافات زياد، گروه گروه‏ها زياد، آنها دارند باهم مجتمع مى‏شوند ماها داريم از هم متفرق مى‏شويم. بايد همه بيدار بشويم، همه توجه بكنيم، همه اصلاح كنيم خودمان را كه خداى نخواسته تخلف نكنيم و همه توجه كنيم به اينكه اگر يكى تخلف كرد جلويش را بگيريم، نه به داد و دعوا، گفتن با ملايمت. اگر يك كسى يك كار خلافى كرد و صد نفر آدم با ملايمت سلام كرد، تعارف كرد، بگويد آن كار خوب نبوده، تأثير مى‏كند در انسان و نمى‏تواند تخلف بكند.

خداوند انشاءالله شما پاسدارها رابراى اسلام حفظ كند و شما آذربايجانى‏ها را كه هميشه عزت اسلام بوديد باز هم عزت اسلام قرار بدهد و همه ما را موفق كند به خدمت به اسلام و به مسلمين و به ساير كشورهائى كه مستضعف هستند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 50

تاريخ: 16/4/58

بيانات امام خمينى در جمع دانشجويان اهواز

بايد از طريق عمل محتواى اسلام را متحقق سازيم‏

بسم الله الرحمن الرحيم‏

من اميدوارم كه حالا كه مملكت‏مان يك مملكت اسلامى است و جمهورى اسلامى الان حكومت ماست و رژيم طاغوتى از بين رفته است و دست خيانتكارها و ظلمه كوتاه شده است، ما همه و شما دانشجوهاى محترم و اين داشنجويان، خواهران ما همه كوشا باشيم به اينكه اينطورى كه بايد و آنطورى كه لازم است در جمهورى اسلام ما عمل كنيم. همچو نباشد كه فقط لفظ باشد كه ما جمهورى اسلامى هستيم لكن نه دانشگاه‏هايمان، نه دانشسراهايمان و نه دادگاه‏هايمان و نه پاسدارهايمان و نه كميته‏هايمان هيچ كدام آن معنايى كه بايد در اسلام باشد در آنها نباشد. اگر خدا نخواسته اينطور باشد كه فقط يك رأى به جمهورى اسلامى داديم و ديگر فكر اين نباشيم كه اين جمهورى اسلامى بايد همه چيزش اسلامى باشد، نه اينكه لفظ جمهورى اسلامى و محتوا غير اسلامى، و اين بسته به عمل همه هست خصوصاً قشر دانشجو و قشر اساتيد دانشگاه، استادهاى دانشسراها و آنهائى كه جوانند و در صدد تعلم و دانش هستند و دانشجو هستند و مى‏خواهند بعدها براى كشور خودشان مفيد واقع بشوند.

اهميت تزكيه و تربيت همراه با تحصيل‏

بسيار اشخاص هستند كه دانشمندند، خيلى هم دانشمندند لكن چون تربيت اسلامى ندارند وجودشان گاهى ضرر مى‏زند به كشور و ضرر مى‏زند به اسلام، اين فرقى نيست مابين اينكه دانش، دانش علوم قديمه باشد يا دانش علوم جديده، چه در جانب علماء اسلام و روحانيون و چه در جانب شما دانشجوها و دانشگاهى‏ها و ساير طبقاتى كه در صدد تعليم و تعلم هستند، اگر چنانچه فقط دنبال ياد گرفتن باشيد، حالا اين ياد گرفتن همراه با يك تربيت صحيح و تزكيه نفس و درست راه رفتن نباشد، يك انبارى از معلومات يا به قول سعدى كه به تعبيرى ديگر، قرآن هم همان تعبير مثل الذين حملوا التورية ثم لم يحملواها كمثل الحمار يحمل اسفاراً كسى كه ياد مى‏گيرد لكن ياد گرفتنش همان ياد گرفتن است و به كار نمى‏بندد آن يادگرفتن‏ها را، تربيت، تربيت انسانى نيست، در تعبير قرآن كريم اين است كه مثل يك حيوانى، الاغى مى‏ماند كه به پشتش كتاب بار باشد. اين كتاب فرق نمى‏كند كه‏

صحيفه نور ج 8 صفحه 51

پشت يك كسى باشد يا خير، در مغز و در فكرش باشد، بلكه آن كه در مغز و كتاب هست، تعليمات هست لكن مربا به تربيت انسانى نيست اين ضرر دارد براى جامعه، چه در جانب ما باشد و چه در جانب شما باشد هيچ فرقى نيست، چه علوم اسلامى و فلسفه اعلا باشد و چه علوم طبيعى و امور مربوط به طبيعت باشد. اگر همراه با تعليم، تربيت نباشد، همراه با تعلم تربيت نباشد، تربيت انسانى نباشد يك حيوانى هست كه انبارى از معلومات دارد. اكثر اين دين‏هائى كه باطل بوده و درست شده است، به وسيله اهل علم درست شده است، غير اهل علم دين‏سازى نكرده اهل علم دين‏سازى كرده و بسيار از اين خيانت‏هايى كه به كشور ما شده است از همين درس خوانده‏هاست. اين درس‏خوانده‏ها هستند كه كمك كردند به دستگاه و دكترها و نمى‏دانم كذا و اينها كمك كردند به دستگاه و پنجاه سال مملكت ما را به باد فنا دادند.

اگر دانشگاه‏ها درست نشود و مدرسه‏هاى ما هم درست نشود اميد اينكه يك جمهورى اسلامى ما پيدا بكنيم نداريم. اگر اين دو قشر تربيت شدند به طورى كه اسلام مى‏خواهد، تربيت انسانى شدند، هم مملكت ما مصون مى‏شود از تصرف شياطين و روى چرخ خودش گردش مى‏كند بدون وابستگى به خارج و بدون خيانت‏هاى داخلى و هم ترقيات حاصل مى‏شود براى شما. مهم در دانشجويى و در دانشيارى و در استادى و در شاگردى و در تربيت، در علم اين است كه يك تربيت صحيح همراه علم باشد، عالم تربيت شده به تربيت انسانى، كه همان تربيت اسلامى است. كوشش كنيد كه هر قدمى كه براى علم بر مى‏داريد، براى عمل ظاهرى و براى اعمال باطنى، ايجاد تقوا در خودتان، ايجاداستقامت، امانت در خودتان بكنيد كه وقتى از دانشگاه انشاءالله بيرون مى‏آييد يك انسانى باشيد كه هم معلومات داشته باشيد و هم امانتدار باشيد. براى معلوماتتان، هم امانتدار باشيد و هم تزكيه نفس كرده باشيد، نفس خودتان را مهار كرده باشيد. نفس انسان سركش است و سركشى آن انسان رابه زمين مى‏زند. همانطورى كه انسان اگر سوار يك اسب سركش باشد و مهار نداشته باشد اين اسب سركش انسان را به هلاكت مى‏رساند، نفس انسان بدتر از هر سركشى است. سركشى نفس، انسان را به هلاكت مى‏رساند. هر قدمى كه براى تعليم و تعلم بر مى‏داريد همراه آن قدم، قدم باشد براى مهار كردن نفستان كه از اين سركشى كه دارد و آزادى كه براى خودش فرض مى‏كند كه هيچ مهارى در كار نباشد خودتان مهار كنيد نفس خودتان را. اگر يك همچو تعليم و تربيتى در يك كشورى باشد اين كشور مى‏تواند مستقل باشد، مى‏تواند آزاد باشد، اقتصادش را مى‏تواند تأمين كند، مى‏تواند فرهنگش را درست كند و مى‏تواند همه چيزش را اصلاح كند يك همچو كشورى ديگر حكومتش نمى‏تواند معوج بشود، ارتشش نمى‏تواند زورگو باشد، ژاندارمرى‏اش نمى‏تواند تعدى بكند، شهربانى‏اش نمى‏تواند خلاف بكند. عمده اين است كه از دانشگاه‏ها، چه دانشگاه‏هاى علوم جديد باشد و چه دانشگاه‏هاى علوم قديمه باشد، كه مقدرات يك مملكت دست اين دو قشر است، از اينها انسان بيرون بيايد، نه چهارپايى و بر دوشش كتابى چند، اينطور نباشد كه تعلم باشد، دنبال دقايق علوم، شما در طرف علوم طبيعى و اين طايفه هم در طرف علوم فقهى و الهى، دقايق علوم را بررسى كنيد لكن از آن جهالاتى كه در نفس است‏

صحيفه نور ج 8 صفحه 52

و از آن سركش‏هايى كه در نفس است غفلت بكنيد. اگر غفلت بكنيد هر قدمى كه در علم برداريد از انسانيت دور شده‏ايد، هى دورتر. انسانيت يك راه مستقيمى است، يك راه مستقيم كه اگر از اين طرف كسى برود معوج است و بر خلاف انسانيت است و اگر از آن طرف هم برود بر خلاف است و آن كسى كه اعوجاج پيدا كرد و راه مستقيم نرفت، هر چه پيش برود دور مى‏شود از راه انسانيت. مثل اين مى‏ماند كه يك خط مستقيم بكشيد، دو خط اينطور، هر چه اين خط جلوتر بروند، از خط مستقيم دورتر مى‏شود. هر چه درس بخوانيد و بخوانيم، اگر چنانچه به راه مستقيم نباشيم و مهار نكنيم معلومات خودمان را و مهار نكنيم نفس خودمان را و در اين راه مستقيم نكشيم نفس را، هر چه معلومات زيادتر بشود، از انسانيت، انسان دورتر مى‏شود و مشكلتر مى‏شود انسان خودش را برگرداند. شما كه الان جوان هستيد و قواى جوانى را الحمدلله داريد و مبتلاى به سستى پيرى نشديد زود مى‏توانيد خودتان را اصلاح كنيد. خيال نكنيد كه بگذاريم آخر عمر، آنوقت توبه كنيم. آخر عمر توبه ممكن نيست براى آدم، اگر از اول عمر دنبال قضيه نباشد، خودش، خودش را نسازد، آخر عمر ديگرنمى‏تواند، قواى شيطانى در انسان ريشه كرده و قوى شده و قوه خود آدم ضعيف شده و اراده‏اش ضعيف شده و كارى از او نمى‏آيد. جوان‏ها قدر جوانى‏شان را بدانند كه صرف كنند در علم و در تقوا و در سازندگى خودشان كه اشخاص امين صالح بشوند كه مملكت با اشخاص امين صالح مى‏تواند مستقل باشد. همه اين پيوستگى‏هايى كه ما به خارج پيدا كرديم، دنبال اين بود كه ما رجال صالح نداشتيم، آنوقت اگر رجال صالحى بودند، كنار بوند، كنار گذاشته بودند، آنهايى كه در ميدان بودند آنها رجال صالح نبودند، دانشمند هم بودند اما رجال صالح نبودند، به درد مملكت نمى‏خوردند و آنها بودند كه ما را پيوسته به خارج كردند و سال‏هاى طولانى مملكت ما در حلقوم خارجى منافعش فرو رفت و به ما آن كردند كه الان مى‏بينيد كه هيچ نداريم. شماها ذخائر اين مملكت هستيد، جوانيد، دانشجو هستيد، ذخيره اين مملكت هستيد طورى بكنيد كه اين ذخيره‏ها براى مملكت مفيد واقع بشود و خودتان رااصلاح بكنيد تا انشاءالله يك انسان‏هاى متعهد صحيح‏العمل امين، كشورتان دست خودتان و خودتان اداره‏اش بكنيد. آدم امين را هيچ كس نمى‏تواند معوجش كند، اشخاصى كه اعوجاج دارند اينها امانت ندارند، اينها صلاحيت ندارند.

خداوند انشاءالله همه شما را، هم خواهرها را و هم برادرها را كه همه ارجمند هستيد و ذخيره هستيد براى اين مملكت همه‏تان را حفظ كند و همه‏مان را به راه راست هدايت فرمايد.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 53

تاريخ: 16/4/58

بيانات امام خمينى در جمع پاسداران كميته انقلاب اسلامى حصارك كرج‏

جديت در شناخت عوامل پيروزى و كوشش فراوان جهت حفظ آن‏

بسم الله الرحمن الرحيم‏

من اول راجع به آنچه گذشته است يك كلمه عرض مى‏كنم و بعد آنچه بايد در آينده بشود و ما تكليف داريم راجع به آنچه گذشت و بحمدالله خوب گذشت. چه چيز اسباب شد كه اين ملت، اين راه را رفت و پيروز شد و چه بايد كرد كه اين پيروزى ادامه پيدا كند؟ چه بسا يك لشكرى، يك جمعيتى پيروز بشوند به يك جمعيت يا ملت ديگر و خوب از عهده بر آيند لكن نتوانند حفظ كنند پيروزى خودشان را. بسيارى از اين كشورگشاها بوده‏اند كه زده‏اند، رفته‏اند و جلو رفته‏اند و فتح كرده‏اند لكن نتوانستند حفظ كنند. وقتى كه به يك حدى رسيدند، يك جهاتى پيش آمد كه نتوانستند حفظ كنند، شكست خوردند. اين بايد عبرت بشود براى كسانى كه در يك ميدان پيروز شدند و باز تتمه دارد، نرسيده‏اند به مقصد. در همين جنگ‏هاى عمومى كه شده است، يك وقت، يك سردارى با فشار و زور و با لشكر خيلى جرار جاهايى را گرفت و پيش رفت مثل هيتلر، پيش رفت فرانسه را گرفت و - عرض مى‏كنم - حمله كرد به شوروى و يك مقدارى هم از شوروى گرفت لكن جهاتى پيش آمد كه در همان جا شكست خورد و شكستن هم تا آخر تا ملزم شد (به طورى كه گفته‏اند) خودش را بكشد.

ما نبايد مغرور بشويم به اين پيروزى كه پيدا كرده‏ايم با اينكه پيروزى بزرگى بود، يعنى يك پيروزى بود كه احتمالش را نمى دادند، شايد اين حركات ما را يك حركات غير عاقلانه مى‏دانستند، حتى در اين اواخر هم كه خود آن مردك رفته بود و بختيار جايش بود باز ناصح‏هاى بى‏اطلاع نصيحت مى‏كردند كه بايد ساخت ديگر با اينها، بايد شوراى سلطنتى را تأييد كرد و بعد رفت وكيل درست كرد و بعد از راه او مسأله را ختم كرد و شايد اين پافشارى‏هائى كه از طرف بعضى مى‏شد، اينها صحيح نمى‏دانستند. حالا شما به يك پيروزى بحمدالله رسيديد و يك پيروزى بزرگى بود كه هم يك قدرت بسيار بزرگ را شكستيد و هم از كشور خودتان دست قدرت‏هاى بزرگ را كوتاه كرديد. تا اينجا بايد ما از همه ملت تشكر كنيم و اين خدمتى كه ملت كرد، اين وحدت كلمه‏اى كه پيدا كرد، اين كوششى كه كرد، اين جان نثارى و فداكارى كه كرد، در محضر خداى تبارك و تعالى مأجور است و مورد نظر ولى عصر (سلام الله عليه) است. تا اينجا خوب رفتيم و نتيجه هم خوب گرفتيم اما ما كارمان كه به آخر نرسيده است، الان نه يك حكومت مستقر داريم، يك دولت انتقالى است، در عين حال كه خوب است‏

صحيفه نور ج 8 صفحه 54

لكن يك دولت متزلزل انتقالى است، و نه قانون اساسى كه اساس هر كشورى هست الان داريم و نه يك رئيس جمهور داريم و نه يك مجلس شورا داريم كه اينها اساس يك حكومت است و همه اينها بايد باشد آنقدرى كه ما تا حالا به آن رسيديم اين است كه با رأى و رفراندم عمومى آن رژيم از بين رفت و به جاى او جمهورى اسلامى آمد، الان ايران به عنوان جمهورى اسلامى در دنيا شناخته شده است، اما جمهورى اسلامى كه فقط ما به آن رأى داديم اما مجلس نداريم و رئيس جمهور نداريم و قانون اساسى نداريم اينها را بايد درست كنيم. پس ما بين راهيم، مثل يك لشكر فاتح مى‏ماند كه زده و رفته و يك جايى را گرفته است لكن معلوم نيست كه بتواند حفظش بكند. ما الان معلوم نيست كه با اين توطئه‏ها كه هست و با اين تفرق‏ها كه موجود شده است و با اين كارها كه انجام مى‏گيرد، بعد از پيروزى معلوم نيست سرنوشتمان چه خواهد شد، نگرانى داريم. تكليف ما امروز چه هست؟ ما اگر بخواهيم پيروزيمان كه تا اينجا رسيده به آخر برسد، چه بكنيم كه حفظ بشود اين پيروزى و مثل قضيه هيتلر نشود كه محتاج بشود به خودكشى. ما بايد بفهميم چرا پيروز شديم، اين چرا را اگر فهميديم آنوقت بايد كوشش كنيم كه همان چيزى را كه ما را پيروز كرده حفظش كنيم، اگر حفظش نكنيم، همان است كه يك لشكر فاتحى آمده و نتوانسته بعدش را حفظ كند. اكثر فتح‏هائى كه شده نتوانستند حفظ كنند بعد رفتند و رها كردند. حتى نادرشاه هم كه رفت هندوستان را گرفت، آنجا ديد نمى‏تواند حفظ كند يك قراردادى كرد و برگشت. حفظ يك نظامى، حفظ يك پيروزى از اصل يك پيروزى مشكلتر است و نكته‏اش هم اين است: در آنوقت كه يك جمعيتى دارند حمله مى‏كنند براى گرفتن يك قلعه‏اى، همه توجه‏شان به گرفتن قلعه است، هيچ توجه ديگرى ندارند، هيچ كس فكرش اين نيست كه ما امشب وقتى شب شد شام چه داريم، ناهار چه داريم، بچه‏مان كسالت دارد، هيچ در فكر نيستند، تمام قواى هر فرد دنبال اين است كه اين فتح را بكنند، اين قلعه را بگيرد و يك گروهى كه با هم مجتمع شدند، همه يكصدا و قواى مختلفه جمع شده است و به حال حمله است، همه قوا مجتمع شده است و همه هم نظرشان يك چيز است و آن اين است كه اين قلعه رابايد ما فتح بكنيم، تا وقتى كه رسيدند و فتح كردند و آنوقتى كه در داخل قلعه بودند و نشستند و ديدند الحمدالله فتح كرديم، سستى‏ها شروع مى‏كند پيدا شدن، خستگى‏ها، سستى‏ها، اختلاف‏ها، در داخل همان قلعه ممكن است كه هم سستى براى اين افرادى كه آنوقت با اين قدرت پيش رفتند، پيش بيايد و قدرت خودشان را از دست بدهند و هم تا حالا همه متحدالكلمه براى اين فتح و پيروزى بودند حالا كه خودشان را پيروز مى‏بينند مى‏افتند به گله‏هايى كه از هم دارند، اشكالاتى كه برايشان هست، زندگيمان چطورى هست، بچه‏هايمان چطورند، مناقشاتى كه بعضى با بعضى دارند، اغراضى كه دارند، آن سستى بعد از پيروزى و اين اختلاف بعد از پيروزى موجب اين مى‏شود كه نتواند اين فاتح حفظ كند فتح خودش را و آنهايى كه شكست خورده‏اند بسيار اينطور اتفاق افتاده آنهائى كه شكست خورده‏اند، آنها براى اينكه عقده شكست خوردن درشان هست شروع مى‏كنند به پيوند با هم. از آن طرف شكست خورده‏ها روى عقده‏اى كه پيدا كردند بنا مى‏كنند اين جزيى جزيى‏ها به هم متصل بشوند و وحدت پيدا بكنند،از اين طرف اينهائى كه فتح كرده‏اند، براى‏

صحيفه نور ج 8 صفحه 55

اينكه عمق مسائل را درست ادراك نكرده‏اند شروع مى‏كنند به اينكه استراحت بكنند، سستى پيدا مى‏كنند و عمده، اختلافات، جدا از هم بشوند، آنوقت كه با هم مجتمع بودند فتح كردند، حالا آنهايى كه شكست خوردند دارند با هم مجتمع مى‏شوند، اينهايى كه فتح كردند دارند از هم جدا مى‏شوند، نتيجه چه ميشود؟ نتيجه اين مى‏شود كه همان رمزى كه در فتح شما بود در اينها پيدا مى‏شود و همان رمزى كه در شكست آنها بود در شماپيدا مى‏شود. پس ما بايد چه بكنيم؟ اين فتحى را كه كرديد، يك فتح كوچكى نبود، ما باز ادراكش را خيلى نمى كنيم، اينهائى كه از خارج مى‏آيند، از امريكا مى‏آيند، از انگلستان مى‏آيند، از بلاد خارج و غرب مى‏آيند، اينها گاهى به ما مى‏گويند كه ايرانيان نمى‏دانند كه چه كرده‏اند، نمى‏دانند كه چه فتحى كرده‏اند، يك فتحى بوده است كه همه عالم را به تعجب واداشته است كه چطور يك جمعيتى كه هيچ چيز دستشان نبود بر يك قوائى كه همه قواى عالم با هم جمع شده بودند، شما خيال مى‏كنيد كه فقط محمد رضا بود و امريكا؟ مسأله اين نبود، محمدرضا بود و دنبال سرش همه دولت‏ها، چه اسلامى و چه غير اسلامى، همه دنبال سرش بودند. بى جهت بود كه ما را در كويت راه ندادند؟ با ما دشمنى نداشتند آنها، براى اينكه پشت سر او بودند. بى‏جهت بود كه ما را كارى كردند كه نتوانيم عراق بمانيم؟ بى‏جهت بود كه من ممالك اسلامى را رها كردم و رفتم به خارج، در يك مملكت كفرى؟ اينها همه جهت داشت براى اينكه من ديدم همين كارى كه عراق دارد مى‏كند و همين كارى كه كويت مى‏كند نمى‏گذارد ما از اين طرف شهر برويم آن طرف شهر سوار طياره بشويم و برويم، اينقدر هم مانع شدند، گفتند از همان جا كه آمديد به همان جا برگرديد. اين براى اين بود كه همه اينها طرفدار بودند با آن رژيم، آنوقت آن قدرتهاى بزرگ هم همه پشت سرش بودند، بعضى‏ها صريح مى‏گفتند مثل امريكا و انگلستان، بعضى‏ها هم صريح نمى‏گفتند لكن بودند براى اينكه منافع خودشان را به وجود او مى‏دانستند و متأسف بودند از رفتن او.

در عين حال كه همه قوه‏هاى عالم بر خلاف يك 35 ميليون جمعيت، يك جمعيت ايرانى، همه قوه‏هاى عالم مخالف، معذلك نتوانستند نگه دارند او را چه اسباب اين شد كه يك همچو پيروزى پيدا شد؟ ماها چنين عرضه‏اى داشتيم؟ نه، ايمان و نظر خدا بوده وقتى همه شما از ظلم بيزاريد و همه شما به عدالت اسلامى رو آورديد خداى تبارك و تعالى به شما كمك مى‏كنند، ملائكة الله به شما كمك مى‏كنند، اين ملائكة الله كه در جنگ‏هاى اسلامى به جمعيت‏هاى كوچك كمك مى‏كردند كه پيروز مى‏شدند بر جمعيت‏هاى بزرگ، منتها خود مردم آنجا نمى‏دانستند، پيغمبر(ص) مى‏دانست به وحى، الان هم اگر پيغمبر بودند، شايد مى‏فرمودند كه شما اين پيروزى را كه پيدا كرديد ملائكةالله با شما موافق بود، همه اسلام را مى‏خواستيد، دين حق را مى‏خواستيد و از رژيم فاسد اعراض كرديد، اين اسباب اين معنا شد، اين دو تا كلمه، همه با هم وحدت كلمه و همه با هم اسلام. اين دو تا كلمه رمز پيروزى شما بود و عمل به آيه كريمه: واعتصموا بحبل الله جميعا و لا تفرقوا در اين آيه همين رمز است كه همه‏تان با هم به خدا بپيونديد و جدا از هم نباشيد، اجتماع با هم باشد و توجه به خدا باشد، تفرقه هم نباشد در كارهايتان، اين اسباب اين شد كه يك جمعيت كمى با نداشتن هيچ ساز و برگ‏

صحيفه نور ج 8 صفحه 56

جنگى مشتى داشتند و ايمانى داشتند، غلبه كردند بر جمعيت‏هاى بزرگ و با اشخاصى كه منافعشان در خطر بود، منافع حياتشان در خطر بود و پشتيبان او بودند، هيچ كس هم نتوانست اين را نگهش دارد. ما تا اينجا آمده‏ايم، پس ما يك فاتحى هستيم كه در نيمه راهيم. از اينجا به بعد چه بكنيم كه اين فتح را به آخر برسانيم، حفظ كنيم اين فتح را، اين پيروزى را حفظ كنيم، مثل هيتلر نشويم كه بين راه برش گرداندند، توى دهنش زدند برش گرداندند و محتاج به خودكشى شد؟ آنچه كه بايد بكنيم اين است كه همين رمز را، همين دو تا كلمه را حفظ كنيم: يكى جدا نشويم از هم و الان دستهايى در كار است كه مى‏خواهند اين رمز را از ما بگيرند، دست‏هاى زياد، دست‏هايى كه مع‏الاسف اغفال كرده‏اند دوستان ما را، نه همان دشمن‏ها، دوستان را هم اغفال كرده‏اند و دارند بذر نفاق و جدائى را در اين مملكت پخش مى‏كنند. اين مملكتى كه از مركز تا سرحدات همه جا يك كلمه مى‏گفتند، مى‏گفتند: جمهورى اسلامى، يك كلمه مقدمه آن بود، مى‏گفتند: كه اين رژيم نه، از مركز اين بود تا سرحدات،از هر طرف بروى، هر جائى مى‏رفتى همين كلمه بود، فهميدند آنهايى كه مى‏خواهند غارت كنند ما را كه رمز پيروزى ما اين وحدت كلمه بود و مقصد، يك مقصد بودن، هر كس يك طرف نمى‏كشيد، همه يك چيز مى‏گفتند، همه مى‏گفتند: جمهورى اسلامى. حالائى كه ما رسيده‏ايم به اينجا، الان آنهايى كه اين معنا را لمس كردند كه اين وحدت كلمه و وحدت مقصد، همه با هم و همه با هم اسلام، اين پيروز كرده ما را، مى‏خواهند اين را از ما بگيرند، همه را بگيرند، اسلامش را هم بگيرند. اين دو تا كلمه‏اى كه اساس پيروزى شما بود، الان شياطين در صددند كه از شما اين رمز را بگيرند و اگر اين رمز را حفظش نكنيد و شياطين خداى نخواسته غلبه كنند بر شما و رمز را بگيرند، مملكت ما مى‏شود مثل همان قضيه هيتلر مى‏شود، در نيمه راه برش مى‏گردانند، مى‏زنند توى دهنش بيرونش مى‏كنند. مابايد اين را حفظش كنيم.

بيدارى در برابر نقشه‏هاى حساب شده شياطين و پيشگيرى از اختلاف و افتراق‏

الان شما ببينيد، در تهران از قرارى كه روزنامه‏ها مى‏نويسند قريب صد گروه پيدا شده‏اند، اظهار وجود كرده‏اند، گروه، گروه،گروه، ولو چيزى نيستند اينها، در مقابل ملت اينها چيزى نيستند لكن اين زنگ خطر است. اين زنگ خطر براى اينكه آن رمز پيروزى كه اجتماع بود از ما بگيرند. آنوقت ما گروه گروه‏ها را به هم پيوند داديم، ملت، گروه، گروه‏ها را به هم پيوند داد، حالا در مقابل او بعد از اينكه به اين حد رسيديد، دارد پيوندها از هم گسسته مى‏شود و گروه گروه مى‏شوند. اين كيست؟ حزب چه اين كيست؟ حزب چه. اين كيست؟ جبهه چه. آن كى؟ بسيارش هم اسم اسلام رويش هست، اما غفلت از اينكه حالا تكه تكه كردن صحيح نيست، محله محله كردن، گروه گروه كردن الان صحيح نيست، ما در يك حالى الان هستيم كه بايد اين مراحل را طى كنيم تا بتوانيم بگوئيم ما حالا پيروز شده‏ايم. آنوقت هم بايد حفظش بكنيم. هميشه بايد حفظش بكنيم اما حالا نيمه پيروزى است، نه پيروزى، الان ما يك مقدارى جلو رفتيم، مقدار ديگرش مانده است. اگر در اين نيمه راه كه ما هستيم غلبه كنند بر ما، ما از هم جدا بشويم، كم كم آنها از زير پيوند كنند،مثل همان فاتحى كه قلعه رافتح كرده‏

صحيفه نور ج 8 صفحه 57

و لشكرش رو به سستى و رو به افتراق گذاشته است و اهالى قلعه‏اى كه شكست خورده بودند رو به اجتماع و روى دسته‏بندى كه با هم يكى بشوند، نتيجه‏اش اين مى‏شود كه بعد از چندى اين گروه فاتح شكست خورده مى‏شوند و از قلعه بيرونشان مى‏كنند. اگر ما اين رمز را حفظ نكنيم (ما مقصودم همه ايران است، همه مملكت، طبقه روحانى، طبقه دانشگاهى، پاسداران، بازارى، كارمند، كارگر، دهقان، همه مكلفيم) اگر ما نگه نداريم اين پيروزى كه برايمان پيدا شده است و اين فتح عظيمى كه براى شما پيدا شده است، اگر حفظش نكنيم، در حالى كه بين راه هستيم، آنها دارند با هم مجتمع مى‏شوند ما داريم گروه گروه مى‏شويم الان بسيارى از اين منحرفين، زيرزمينى با هم مجتمع دارند مى‏شوند، با هم پيوند مى‏كنند. اضافه كنيد دست هم از خارج هست كه دست‏ها، آن كمك‏هاى خارجى هم اين مطلب را به آن باد مى‏زنند، كمك مى‏كند. از مرزها الان باز اشخاصى وارد مى‏شوند اسلحه وارد مى‏شود، از اين چيزها، در داخل باز اينطور روابط دارد درست مى‏شود، گروه‏ها با هم مجتمع مى‏شوند. آنها دارند مجتمع مى‏شوند، ماها داريم متفرق مى‏شويم. ما خودمان را فاتح ديديم به سستى گرائيديم و جدا داريم از هم مى‏شويم، آنها خودشان را مغلوب ديدند و عقده پيدا كردند و دارند با هم پيوند مى‏كنند و ما را متفرق مى‏كنند، رمز را از ما مى‏گيرند خودشان رفتار مى‏كنند رمز پيروزى يعنى يك رمزش را و آن وحدت كلمه و آن اجتماع، اجتماع را دارند از ما مى‏گيرند، گروه گروهش مى‏كنند. آقا اين بى‏جهت نيست كه صد گروه يك وقت، در حدود يك ماه يا يك خرده بيشتر در تهران پيدا بشود، اين يك مسأله عادى نيست كه يك دسته‏اى دلشان خواسته، دلشان خواسته، اين يك نقشه‏اى است و يك چيزى است كه زير پرده يك دستى پشت سر اينهاست، آنهايى كه آدم‏هاى صحيح هستند و حسن نيت دارند، غفلت مى‏كنند، بايد بيدار بشوند، آنهايى كه شياطين هستند روى نقشه كار مى‏كنند. اگر اين دسته‏هايى كه علاقه دارند به اسلام، علاقه دارند به كشور خودشان، علاقه دارند به ملت خودشان، اين دسته‏ها از اين تفرق‏ها دست بردارند، براى آنها چيزى خيلى نمى‏ماند، ديگر آنها صد گروه نيستند. از آن طرف دارد آنها مجتمع، از اين طرف گسسته مى‏شود. نتيجه اين مى‏شود كه خداى نخواسته اگر ما سستى كنيم، اگر ما غفلت كنيم، شياطين هم با هم مجتمع بشوند، يك وقت چشممان را باز كرديم كه يك كودتا شد و همه بساط را به هم ريخت. همه بساطى كه تا حالا، همه خون‏هائى كه تا حالا داديد هدر مى‏رود، همه زحمت‏هايى كه كشيديد باطل شد، بايد چه كرد؟ نبايد امروز ما هى فرياد كنيم كه ما چنين كرديم، ما امروز بايد فرياد كنيم كه بايد اين كار را بكنيم. نبايد يك لشكر فاتح هى بنشيند از فتحش بگويد، اين ثناخوانى از فتح اسباب اين مى‏شود كه دلگرم بشوند كه الحمدلله ديگر گذشت، سستى پيدا مى‏شود. - ما بايد از آن طرف صحبت كرد، فرياد كنيم كه ما بايد جلو برويم، همان فريادهاى الله اكبرى كه كرديد و با قدرت الهى پيش برديد اين پيشبرد عظيم را، همين را بايد حفظش بكنيد.

اين مساجد را بايد مسلمان‏ها پر كنند از جمعيت‏

الان ماه مبارك رمضان جلو است، ماه بسيار شريف شعبان هم درش واقع هستيم،اين مساجد

صحيفه نور ج 8 صفحه 58

را بايد مسلمان‏ها پر كنند از جمعيت، اين سنگرهاى اسلامى را پر كنند از جمعيت‏ها و در آنجا مسائل روز رابگويند و فرياد كنند. الان ما احتياج به الله‏اكبر بيشتر داريم. تا آن وقتى كه آن مردك بود. الان احتياج ما بيشتر است، الان ما به اجتماعات بيشتر احتياج داريم. حربه دست شماست، اگر بتوانيد نگهش داريد. شما همه چيز داريد، اگر بتوانيد نگه داريد. شماقدرت ايمان داريد بايد نگهش داريد. شمايك ملت رنجديده بوديد كه از وقتى چشمتان را باز كرديد و هوشتان بوده است هى سازمان امنيت به گوشتان خورده، هى در سازمان امنيت چه شده، هى دلتان لرزيده براى اينكه سازمان امنيت مبادا چه بكند، پاسبان مبادا چه بكند. شما با اين تنفرى كه پيدا كرديد از اين رژيم و با آن توجهى كه پيدا كرديد به اسلام، پيروز شديد.

اين وحدت كلمه را حفظش كنيد و اين ايمان را، اين ايمان را كه جوانهاى عزيز ما، بسيار عزيز ما مى‏آيند استدعا مى‏كنند كه دعا كنيد ما شهيد بشويم، اين جوان 30 ساله، 20 ساله، 25 ساله، كمتر، 18 ساله مى‏آيد كه دعا كنيد من شهيد بشوم اين رمز پيروزى است. اين احساس، اين تحولى كه در جامعه ما پيدا شد، اينها رمز پيروزى ما بود، اين را نگهش داريد. اين روحيه، اين روحيه بزرگ، اين روحيه الهى، غيبى، اين را حفظش كنيد و از تفرقات، از اين افتراق‏ها پرهيز كنيد. من همه را دارم مى‏گويم، من خطابم به هر جا برسد صدايم. معنا ندارد امروز در يك مملكتى كه فتحش نيمه كاره است احزاب مختلف بگذارند استقرار پيدا بكند بعد هر كارى مى‏خواهند بكنند. بگذارند ما درست مستقر بشويم، اقتصادمان درست بشود، زراعتمان درست بشود، لااقل دستمان دراز نباشد براى ديگران كه گندم بده، جو بده، چه بده، همه چيزمان را از ديگران بگيريم بگذاريد اينها قدرى درست بشود، اگر شما خدا را مى‏شناسيد، براى خاطر خدا، اگر شما ملت را دوست داريد، براى خاطر ملت، اگر كشورتان را مى‏خواهيد، براى خاطر كشور بازى نخوريد از اين يك مشتى كه دارند كارى مى‏كنند كه همه چيز ما به باد برود، تا مى‏توانستند نمى‏گذاشتند كسى زراعت درست بكند، بعدش نمى‏گذاشتند كسى زراعتش را بردارد، حالا كه برداشت كرده‏اند آتش مى‏زنند. اينها دلشان براى ملت سوخته؟ ارزاق يك ملتى را كه اينطور دارند به باد مى‏دهند آنوقت مى‏گويند كه ما ملى هستيم، ما با ملت آشنا هستيم. نيست مطلب اينطور، باز نخورند اين جوانان عزيز ما، اينهائى كه قصدشان اين است كه خدمت بكنند لكن راهش را نمى‏دانند، دست بردارند اينها از اين متفرق شدن و گروه گروه درست كردن.

با رفتار موافق موازين و انجام وظايف انسانى - اسلامى پاسدار مكتب باشيد

مطلب زياد است و من هم نمى‏توانم ديگر ادامه بدهم، محول به خودتان. اسلام را امروز به دوش من و شما گذاشته‏اند كه اين را حفظش كنيم، مسئوليتش به دوش من و شماست، به دوش اين ملت است اين را حفظش كنيد. شما پاسداران خدمت مى‏توانيد بكنيد به اين نهضت، و خداى نخواسته مى‏توانيد كارى بكنيد كه اسلام از دست برود، شما پاسدارها اگر پاسدارى واقعاً از اسلام مى‏كنيد،

صحيفه نور ج 8 صفحه 59

پاسدارى از مملكت اسلامى مى‏خواهيد بكنيد، توجه كنيد به اينكه خودتان يك قدم خلاف بر نداريد. اگر شمايى كه الان پاسدار اسلاميد از شما يك خلاف ببينند، مى‏گويند اسلام اينطورى است، چنانچه اگر از روحانيون يك چيزى ببينند، مى‏گويند اسلام اين است. بايد شماها وظايف پاسدارى از اسلام، پاسدارى از جمهورى اسلامى پاسدارى از مملكت اسلام، شمائى كه الان به اين شغل بسيار شريف و لباس بسيار مبارك در آمديد، قدرش را بدانيد. اگر الان شما يك خلافى بكنيد، گردن شما نيست مى‏گذارند گردن جمهورى اسلامى، مى‏گويند جمهورى اسلامى هم همين است، آنوقت سازمان امنيت به ما ظلم مى‏كرد و حالا پاسداران اسلامى. مكتب ما را، آن مكتب بزرگ ما را دفن مى‏كند. اگر در اين نهضت مكتب ما شكست بخورد، دفن مى‏شود و ديگر كسى نمى‏تواند بيرونش بياورد. كارى بكنيد كه شكست نخوريد، كارى بكنيد كه مكتبتان شكست نخورد. شما به وظايف انسانى و اسلامى خودتان رفتار كنيد و ما هم همين طور انشاءالله و همه گروه‏ها هم همين طور تا اينكه اين فتحى كه تا اينجا رسانديم بتوانيم نگهش داريم تا به آخر برسانيم و بتوانيم ما عرضه كنيم به دنيا كه ما يك چنين متاعى داريم، اسلام يك چنين چيزى است. اگر بنا باشد كه حالايى كه يك پيروزى نصيب ملت ما شده است، كميته‏ها تعدى بكنند خداى نخواسته، پاسدارها تعدى بكنند خداى نخواسته، روحانيون خلاف مسلك روحانيت عمل بكنند خداى نخواسته، دولت خلاف دولت اسلامى رفتار كند خداى نخواسته، ارتش خلاف ارتش اسلامى رفتار كند خداى نخواسته، و همين طور، اگر يك چنين قصه‏اى پيش بيايد، در دنيا منعكس مى‏شود، آنهايى كه در صددند كه اين نهضت را آلوده كنند و اسلام را - دشمن دارد اسلام - آنها در خارج و در داخل منعكس كنند كه اعمال همان تا عمال است مهره‏ها عوض شده آنوقت نصيرى بود حالا بصيرى، عمل چه عملى است. اگر ما اعمالمان را موافق با آنكه جمهورى اسلامى اقتضا دارد منطبق نكنيم، اگر ما كه پاسدار احكام و شما پاسدار اسلام (همه‏مان الحمدلله اميدورام پاسدار باشيم) اگر ما اعمالمان را مطابق با آن وظيفه پاسدارى نكنيم، ما را متهم مى‏كنند به اينكه، (خودمان را متهم نمى‏كنند، آنها ديگر حالا كارى به شخص ندارند) مكتب ما را متهم مى‏كنند به اينكه اين هم همان رژيم شاهنشاهى است، افراد فرق كرده‏اند، اسمش فرق كرده، آنوقت مى‏گفتند رژيم شاهنشاهى و حالا مى‏گويند جمهورى اسلامى، آنوقت مى‏گفتند شاهنشاه حالا مى‏گويند يكى ديگر، اما معنا همان معناست، محتوا همان محتواست، اشكالات هم همان اشكالات است و تعديات همان تعديات است. اگر يك كارى بكنيد، زيادش مى‏كنند، اگر كسى يك تعدى بكند، نمى‏گويند اين كرده، مى‏گويند پاسدارهاى اسلام اينطور، از اينجا هم برش مى‏دارند و مى‏گذارند روى اسلام و مى‏گويند اسلام اين است، آن اسلامى كه اينها فرياد مى‏كردند ما اسلام مى‏خواهيم، ما رژيم شاهنشاهى نمى‏خواهيم، ما رژيم اسلام را مى‏خواهيم، اين هم اسلامشان. اينطور براى ما مى‏گويند.

توصيه به اصلاح خويشتن و مؤاخذه از خلافكاران‏

امروز اسلام به شما محتاج است، قرآن كريم محتاج به شماست، خودتان را اصلاح كنيد. شما هم‏

صحيفه نور ج 8 صفحه 60

خودتان را اصلاح كنيد، اين طبقه هم خودش را اصلاح كند. اگر هر كس يك جايى فرض كنيد يك صورت روحانى به خودش داد و چهار تا از اين تفنگدارها را دور خودش جمع كرد و شروع كرد خلاف آن چيزى كه وظيفه روحانى است عمل بكند، اسلام را باد داده، امروز نمى‏گويند زيد اين كار را كرده مى‏گويند جمهورى اسلامى اين است، منعكس مى‏كنند اين جمهورى اسلامى است. وظيفه سنگين، مسئوليت سنگين و همه‏تان مسؤول خواهيد بود. اگر يكى‏تان يك كارى بكند ديگرى ساكت باشد او هم مسؤول است يكى يك خلاف كرد، همه بايد برويد دنبالش كه آقا چرا. لازم نيست كه كتك‏كارى بكنيد، مؤاخذه كنيد. اگر يك نفر خلاف كرد، 20 نفر از شماها رفت گفت نكن اين كار صحيح نيست، تحت تأثير واقع مى‏شود. اگر يك معمم، يك صورت معمم، يك كار خلاف كرد، از اطراف، معممين هجوم به آن آوردند كه چرا اين كار را مى‏كند، ديگر اگر من دخالتى كردم همه‏تان هجوم آورديد كه چرا اين كار را مى‏كنى من سر جايم مى‏نشينم، همه‏تان مسؤوليد همه‏مان مسؤوليم، امروز مسؤوليت بزرگ است براى ما، ما نصف راه هستيم و من خوف اين را دارم كه قضيه ما قضيه هيتلر بشود.

خداوند انشاءالله شما را سلامت بدارد. ماها همه را به وظايف خودمان آشنا كند و مملكت ما را از همه شرها نجات بدهد و نادان‏هاى ما را دانا كند و آن كسانى كه خيانت مى‏خواهند بكنند به اين مملكت، هدايت كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 61

تاريخ: 16/4/58

بيانات امام خمينى در جمع بانوان مكتب ولى عصر

نقش عظيم تعليم و تربيت در رشد معنوى انسان‏

بسم الله الرحمن الرحيم‏

من اميدوارم كه همه خواهرها و برادرها و همه قشرهاى اين ملت و همه ما از خدمتگزاران به اسلام و ولى عصر سلام‏الله عليه باشيم.

ما در يك مملكتى هستيم كه مملكت ولى عصر است و وظيفه آنهائى كه در مملكت ولى عصر زندگى مى‏كنند، يك وظيفه سنگين است. نمى‏توانيم ما لفظا بگوئيم ما در زير پرچم ولى عصر سلام‏الله عليه هستيم و عملا توى آن مسير نباشيم، چنانچه نمى‏توانيم بگوئيم كه ما جمهورى اسلامى داريم و عملا آنطور نباشيم اسلامى نباشيم. شما كه به نام مقدس ولى امر يك گروه متشكلى تشكيل داده‏ايد و زحمت مى‏كشيد و خدمت مى‏كنيد و احكام اسلام را ترويج مى‏كنيد و تعليم و تربيت مى‏كنيد، تعليم بايد پهلويش تربيت باشد، تربيت صحيح، تربيت اسلامى. اگر تعليم تنها باشد بى‏تربيت، فايده ندارد بلكه گاهى مضر است، تربيت بى‏تعليم هم نمى‏شود، به نتيجه نمى‏رسد. اين دوتا بايد با هم باشند، توأم باشند، تعليم و تربيت. انسان يك موجودى است كه با تعليم و تربيت رشد مى‏كند. يك رشد نباتى و حيوانى انسان دارد كه با نباتات و با حيوانات شريك است، همه با هم، اين قافله حركت دارند مى‏كنند، انسان هم يكى از آنهاست، يك نباتى است اول و بعد يك حيوانى مثل ساير حيوانات است و تا سرحد حيوانيت با حيوانات شريك است چنانچه تا سرحد نبات با نباتات شريك است. يك موجودى است كه هم نبات است و هم حيوان و تا سرحد حيوانيت با همه حيوانات شركت دارد. و از آنجا راهش جلوتر مى‏رود. حيوانات با انسان شركت دارند در همين امور مادى، همان خوردن و خوابيدن و توليد مثل كردن، همه حيوانات همينند، انسان هم اگر همين باشد، حيوانى است مثل ساير حيوانات ولو اينكه خوراكش با او فرق داشته باشد، حيوانات هم بعضى‏شان با بعضى خوراكشان فرق دارد، يكى گوشتخوار است، يكى علفخوار است و انسان هم جزء آنهاست كه علفخوار است منتها حالا گوشتخوار هم شده. اگر انسان تربيت و تعليم نداشته باشد توأم با هم، در همين حد حيوانيت باقى مى‏ماند و انسان از ساير حيوانات اگر آن تربيت و تعليم نباشد، بدتر است.

صحيفه نور ج 8 صفحه 62

شعاع آمال و آرزوها و شهوات انسان نامحدود است‏

حيوانات حدود شعاع فعاليتشان خيلى محدود است و حدود تجاوز و تعديشان هم محدود است، يك طعمه‏اى گير مى‏آورد و مى‏خورد و ديگر ذخيره نمى‏كند الا بعضى‏شان و همان وقتى كه سير شد مى‏رود سراغ كارش مى‏خوابد. انسان يعنى اين حيوانى كه حالا نرسيده به حد انسانيت، اين حيوان، اين قسم از حيوان كه ما اسمش را انسان مى‏گذاريم براى اينكه بعدها ممكن است انسان بشود، اين هيچ حدى ندارد، نه در شهوت حد دارد و نه در آمال و آرزوهائى كه بايد باشد حد دارد. شما اگر فرض كنيد براى يك انسانى، يكى از همين‏ها، ابتدائاً خودش خيال مى‏كند كه من اگر يك خانه خوبى داشتم بس بود. وقتى به خانه مى‏رسد مى‏بيند بس نيست، خوب يك باغى هم پهلوى آن خانه بود بس بود، به باغ رسيد مى‏بيند بس نيست، يك مزرعه‏اى داشتيم، خوب، بد نبود. به مزرعه هم مى‏رسد، يك دهكده خوب بود داشته باشيم، به آن مى‏رسد. هر چه بالا مى‏رود زيادتر مى‏شود، ابتدائاً يك چيز مختصرى مى‏خواست، هر چه بالاتر رفت، زيادتر مى‏شود، طمعش زيادتر مى‏شود، آرزويش زيادتر مى‏شود. اينهائى كه يك مملكت دارند، مى‏بينيد كه مى‏روند دنبال يك مملكت ديگر، مملكت‏گيرى مى‏كنند. اگر همه ممالك دنيا را يك انسانى بگيرد، آنوقت به فكر مى‏افتد برود كره ماه، برود آنجا را هم بگيرد، بعد به فكر مى‏افتد برود كره مريخ، آنجا را هم بگيرد، بعد مى‏رود سراغ جاهاى ديگر. آخر ندارد، اين يك موجودى است كه خدا اينطور خلقش كرده است كه در حد حيوانيت، يعنى همان‏هائى كه حيوان مى‏خواست اين زيادترش را دارد، حدود هم ندارد. حيوانات در يك وقت خاصى شهوت دارند، در وقتى كه وقت حمله است، وقتى است كه مى‏خواهند توليد مثل بكنند، در ما بقيش آنطورها نيستند. انسان اينجور نيست، انسان شهوتش هم حد ندارد، نه حدود دارد و نه يك طور خاصى كه غير از آنطورى كه انبيا آمده‏اند محدودش كردند به حدودى، انسان هيچ اين حرف‏ها ندارد، با آن بهترين محارمش هم فرق نمى‏كند پيشش با او، دخترش با اجنبى فرقى ندارد پيش او. يك همچو حيوانى است، در هر چيز نامحدود است. شما يك موجود نامحدود هستيد. اگر اين نامحدودى در طرف حيوانيت صرف شد، يك حيوان نامحدود، يك حيوانى كه با ساير حيوانات فرق دارد، حيوانات ديگر شهواتشان محدود است، آمالشان محدود است، اين انسان نامحدود است، اگر به همين حال حيوانيت باشد و دنبال همين كارهاى حيوانى، دنبال همين شهوات، دنبال همين آمال و آرزوهاى حيوانى كه همه اين آمال و آرزوهائى كه مربوط به طبيعت است، تمام آمال و آرزوهائى كه مربوط به امور طبيعى است، حيوانى است، اگر به اين حد باقى بماند اين تا آخر حيوان است، اينجا صورتش، صورت انسان است وقتى اين پرده برگشت و آن عالم پيدا شد، صورتش هم يك صورت ديگر مى‏شود. همچو نيست كه به صورت انسانيت آنجا محشور بشود، اگر انسان اينجا شد، آنجا انسان است، اگر كسى در اينجا توانست خودش را انسان بكند، آنجا كه برود، آنجا انسانيتش به طور كمال و آنطورى كه چشم‏هاى اين عالم نمى‏تواند او را ببيند، به طور كمال در آنجا تحقق پيدا مى‏كند و اگر چنانچه نتواند اين كار را بكند، مهار را رها كند، خوب بسيارى هستند كه مهار ندارند، رها هستند، آزادند، اين آزاديى كه غربى‏ها

صحيفه نور ج 8 صفحه 63

مى‏خواهند همين است، آزادند، هر چه مى‏خواهند، هر كارى مى‏خواهند بكنند، ظلم بكنند آزاد است، شهوات غير مشروع، آزاد است، بدگوئى به هر كس، آزاد است، قلمفرسائى به ضد هر كس، آزاد است. اگر اين آزاديى كه همين غير محدود بودن اين قسم حيوان، غير محدود بودن اين قسم حيوان، اين حدى ندارد براى خودش، آزاديش را حدى قائل نيست، هر جا جلو برود باز در اين آزادى مى‏خواهد جلوتر برود.

نياز انسان به هدايت انبيا در پيمودن مسير كمال و كنترل غرائز

اگر ما تربيت و تعليم نداشته باشيم، تربيتى كه انبيا آورده‏اند براى اينكه غير انبيا راه را نمى‏دانند، ما الان يك راهى را داريم قهراً مى‏رويم خودمان هم ملتفت نيستيم و آن راهى كه انبيا براى ما آوردند كه از آن راه بايد برويد آن صراط مستقيم كه منتهى مى‏شود به آنجائى كه ماها ديگر الان نمى‏توانيم ادراك بكنيم، اين را انبيا آورده‏اند، مكتب غير انبيااطلاع از ماوراء طبيعت ندارد، هر چه مكتب هست همين طبيعت است، مكتب انبيا است كه ماوراء طبيعت را هم طرح مى‏كند. در مكتب‏هاى ديگر اصلاً طرح نمى‏شود ماوراءالطبيعه، بله مى‏گويند دروغ است. يك آدمى كه اصل نمى‏داند ماوراء طبيعت چيست، همين طور نشسته توى خانه‏اش و مى‏گويد نخير، نيست. انبيا مى‏دانند راه چه هست، از كجا بايد رفت، چه جورى بايد رفت. راهى است كه تا بوسيله انبيا و تعليمات انبيا نباشد، انسان نمى‏تواند به مقصدش برسد. از راه مستقيمى كه انسان را به مقصد مى‏رساند اگر راه انبيا نباشد معوج مى‏شود يا اين طرف مى‏رود يا آن طرف مى‏رود. انبيا هستند كه ما را به راه مستقيم هدايت مى‏كنند و كيفيت تربيت و تعليمى كه براى آن عالم هم باشد، هم اين عالم و هم آن عالم، نه اينكه انبيا به اين عالم كارى ندارند، اين عالم هم با هر چيزى كه بگوئيد، آنها منافى و مخالف با آن نيستند، مخالف با دل بستن به دنيا هستند، اين دو تا اشتباه مى‏شود. آنهائى كه مى‏خواهند عيب‏گيرى كنند مى‏گويند كه با همه تمدن‏ها مخالف است. اسلام با همه تمدن‏ها مخالف است، اين اشتباه است، اسلام با هيچ تمدنى مخالف نيست، اسلام يك تمدنى را ايجاد كرد، ششصد، هفتصد سال يك دنيا را تقريباً اكثر معموره را چيز كرد، با اينكه باز اسلام نبود درست. با تمدن، اسلام مخالف نيست، با دلبستگى و محدود شدن مخالف است كه همه آمال و آرزوى ما همين باشد، همه هم ما همان علفمان باشد، تمام همت ما اين باشد كه خوب بخوريم، خوب بخوابيم و خوب شهوات. دلبستگى را مخالف است. اين هم انسان علفش باشد يا الفش باشد، با اين مخالف است اسلام. تمدن به اعلى مرتبه، مهار، مهار در معنويت. همه مظاهر تمدن را انبيا قبول دارند لكن مهار شده، نه مطلق و رها. شهوات را جلويش را نگرفتند، جلوى اطلاقش را گرفتند، جلو رهائى و آزادى را گرفتند. يك كسى، در همان زمان‏هاى سابق به يك ظريفى كه از آشناهاى ماست راجع به امور جنسى گفته بود كه فلان، اين حل شده. اين گفته بود اين را در صدر خلقت، خرها حل كرده بودند. آن آزادى كه شما مى‏گوئيد كه حل شده همان است كه حيوانات در صدر خلقت آزاد بودند. انبيا آمدند اين آزادى را جلويش را بگيرند و الا اصلش را مخالف نيستند،

صحيفه نور ج 8 صفحه 64

دعوت هم به آن كرده‏اند، اين دعوت به ازدواج، اينقدر تعريف از ازدواج براى اينكه هم ازدواج بشود، هم انحراف نباشد. از اين شهوات مطلق، از اين مراكز فساد و فحشا انبيا جلوگيرى مى‏كنند، نه از اصل شهوت. اصل شهوت طبيعى است و بايد هم كار خودش را انجام بدهد اما حدود دارد. اگر تربيت و تعليم آنطورى كه انبيا و تحت تربيت انبياست تحقق پيدا بكند، انسان، هم اينجايش صحيح مى‏شود و روى يك نظمى تحقق پيدا مى‏كند و اين آكل و مأكول و اين تعديات و اين تجاوزها و اين اختلاف‏هاى طبقاتى پيدا نمى‏شود و هم آن طرف، كه عمده آن طرف است، آن حيات جاويدى كه آخر ندارد، هم آن طرف تأمين مى‏شود. كوشش كنيد كه شما كه حالا منتسب به ولى امر سلام‏الله عليه هستيد، مكتب ولى امر را به آن توجه كنيد كه براى تعليم و تربيت اين انسان است كه از حد حيوانيت برساندش به حد انسانيت و رشد انسانى پيدا كند و تربيت انسانى پيدا كند و تعليمات، تعليمات صحيح باشد. خداوند همه شما را انشاءالله موفق بدارد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 65

تاريخ: 17/4/58

بيانات امام خمينى در جمع وعاظ و روحانيون تهران‏

وقتى كه قلب الهى شد همه چيز انسان الهى مى‏شود

بسم الله الرحمن الرحيم‏

من چند جمله راجع به تكاليف كلى روحانيون و اهل محراب و منبر بايد عرض بكنم و بعد مشكلاتى كه هست. آقايان روحانيون و خصوص اهل منبر، خطبا، اينها سخنگوى اسلام هستند. اگر حكومتى سخنگو مى‏خواهد، سخنگوى اسلام آقايان خطبا هستند و وقتى مى‏توانند آقايان خطبا سخنگوى يك اسلامى باشند، آن اسلامى كه همه چيز در آن هست، اين اگر خودشان را اسلامى كنند و مطالبى كه گفته مى‏شود، اسلامى باشد و از قلب پاكيزه اسلامى بيرون بيايد، اين صلاحيت سخنگويى براى اسلام را دارد. سخنگوى دولت‏هاى ديگر هيچ كارى به اين ندارند كه اين حرفى كه تو مى‏زنى، باوردارى، از روى قلب است. به قلب هيچ كارى ندارند اينها، فقط كار دارند كه اين خوب صحبت بكند و مطالب دولت را خوب ادا بكند، حالا به حسب قلبش معتقد باشد يا نباشد كارى به آنها ندارد و از سخنگويى او هم چيزى كسر نمى‏شود اما اسلام اينطور نيست، اسلام آنقدرى كه به قلب اعتنا دارد، به زبان اعتنا ندارد. مركز، قلب است، مركز، لب انسانى است. اگر خداى نخواسته شما حرف‏هايى كه مى‏زنيد همه‏اش اسلامى باشد، لكن از يك قلب اسلامى بيرون نيايد، اين شايستگى براى سخنگويى در اسلام ندارد ولو خيلى هم خوب صحبت بكند. و اگر از قلب اسلامى بيرون بيايد، يعنى قلبى كه اعتقاد دارد به مبانى اسلام، ايمان آورده است به اينكه اسلام همه چيز است و مكتب اسلام مكتبى است كه تنها اين مكتب و مكتب‏هاى الهى كه آنها هم همه اسلامند، اين مكتب است كه مى‏تواند انسان‏ها را به همه ابعادى كه دارد، تربيت كند و نظام را به همه ابعاد برقرار كند و انسان‏ها را برساند به آنجايى كه مقام انسانيت است. با همچو اعتقادى، با همچو ايمانى اگر چنانچه خطيب خطبه بخواند و ملا موعظه بكند و روحانى عمل بكند، اگر از روى يك همچو قلبى بيرون بيايد، روحانى، روحانى است خطيب هم خطيب اسلامى است و اهل منبر هم سخنگوى اسلام هستند، روحانيون هم باز سخنگوى اسلام. ابتدا از قلب شروع مى‏شود، همه چيزها از قلب انسان شروع مى‏شود، نه اين قلبى كه حيوانى است، قلب انسانى، همه مسائل از قلب انسانى شروع مى‏شود و اگر چنانچه قلب، يك سرچشمه نور و هدايتى در آن باشد، زبان هم به نورانيت قلب منور مى‏شود، چشم هم به نورانيت قلب منور مى‏شود، همه اعضاى انسان كه تابع قلب است، وقتى قلب الهى شد، همه چيز انسان الهى مى‏شود يعنى حرف كه مى‏زند،

صحيفه نور ج 8 صفحه 66

حرفش هم الهى است، استماع هم كه مى‏كند، استماعش هم الهى است، راه هم كه مى‏رود، راه رفتنش هم الهى است. اين همان است كه انبيا آمده‏اند براى تربيت انسان‏ها كه اين انسانى كه يك حيوانى است، با ساير حيوانات فرق ندارد يا بدتر از ساير حيوانات است مى‏خواهند كه اين انسان را از اين لجنزار بيرون بياورند و يك انسان الهى، يك انسانى كه سر تا پايش معرفت الله باشد، توحيد باشد، حركتى نكند الا به حركت الهى و ما رميت اذ رميت و لكن الله رمى نه اين است كه معنايش اين است كه خدا تير را با دست انداخت. اين دست، دست خداست و نفسانيت در تو نبوده است تا اينكه رمييى كه مى‏كنى، رمى تو باشد. تو الهى بودى، تو يك موجود الهى بودى، موجود الهى همه چيزش الهى است، رميش رمى الله است، عينش، عين الله است، همه چيزش خداست.

بايد كوشش كنيم ما معممين، ما كه خودمان را اسممان روحانى گذاشتيم، چه طبقه اهل منبر باشند، چه اهل محراب باشند، چه از قشرهاى ديگر، همين بنگاه، اين بنگاه را بنگاه اسلامى‏اش كنيم. ما كه امروز همچو قدرتى خدا به ما داد و اعطاى خدا بود، ليس الا براى اين نيم توجهى بود كه به اسلام شد و همه گفتند اسلام را مى‏خواهيم، يك همچو قدرت‏هايى را از بين برديم، برديد و همه قشرها هم در اين شركت داشتند، زن‏ها، مردها، بچه، بزرگ‏ها، ما همه، روحانى، دانشگاهى، همه، ما كه الان آن قدرت‏ها را از بين برديم و الان هم مدعى هستيم كه رژيم ما رژيم اسلامى است و جمهورى ما جمهورى اسلامى است، بايد اكتفاى به اين نكنيم كه يك لفظى را برداشتيم و يك لفظ ديگر جايش گذاشتيم يا يك رژيمى را منقرض كرديم، يك رژيم ديگرى جايش گذاشتيم. بايد ما همه متوجه اين معنا باشيم كه لااقل اين محيط بنگاه روحانى، اين محيطى كه سر و كار دارند با قلوب مردم، دعوت مى‏كنند مردم را و سر و كارشان با دل‏هاى مردم است، شمائى كه سر و كارتان با جان مردم است، بايد كوشش كنيد كه جان خودتان را، قلب خودتان را اصلاح كنيد، الهى كنيد كه وقتى كه منبر مى‏رويد مثل منبرهاى، البته نمى‏شود، اما شيعه آن صاحب منبر حقيقى كه حضرت امير سلام‏الله عليه هست باشد كه هر چه مى‏گفت و از قلب الهى سرچشمه مى‏گرفت ضربت على يوم الخندق كافضل من كذا.. اين نه اينكه مسأله اين بود كه تمام كفر با تمام اسلام مقابله كردند، از اين جهت شده است. ما اگر فرض مى‏كرديم كه غير حضرت امير همين ضربه را زده بود و همان شكست را هم داده بود، باز اصلاً معلوم نبود كه يك فضيلتى داشته باشد تا فضيلتش از نماز انبيا هم بالاتر باشد اين ضربه ضربتى بود كه از روح اميرالمومنين سرچشمه گرفته بود همه ايامى كه ضربت مى‏زد، فضيلتش بالاتر از همه بود براى اينكه قلب، قلب الهى بود، قلبى بود كه غير از خدا در او راه نداشت. ضربتى كه از آن قلب سرچشمه بگيرد، تصميمى كه از آن قلب سرچشمه بگيرد، اين ارزشش همان است كه فرموده است افضل از همه چيزهائى كه در عالم واقع شده است. البته براى ماها و بالاتر از ماها اين مقام ميسور نيست لكن آن تا حدودى كه ميسور است ما بايد كوشش كنيم حالا كه نشد، هيچ، نباشد حالا كه ما نمى‏توانيم حضرت امير سلام‏الله عليه باشيم شيعه‏اش هم نبايد باشيم؟! نه، خود ايشان هم فرمودند كه شماها نمى‏توانيد اينطور باشيد لكن اعانت كنيد مرا به تقوا و به امثال ذلك.

صحيفه نور ج 8 صفحه 67

رسالت عظيم روحانيت در حفظ شؤونات و اداى مقاصد اسلام‏

بايد شما سخنگوى اسلام باشيد، اين شغل شماست و اين شغل اگر چنانچه واقعيتى داشته باشد از همه شغل‏ها بالاتر است براى اينكه مقاصد اسلام با زبان شما ادا مى‏شود، همه مقاصد اسلام، و مسؤوليتش از همه چيز زيادتر است. اگر خداى نخواسته يك نفر از كسانى كه ادعاى اهل منبرى مى‏كنند يا محرابى، يا در منبر مى‏روند و يا در محراب اگر چنانچه آن كسى كه منبر مى‏رود، زبانش يك وقتى يك زبانى باشد كه بر خلاف مسير اسلام باشد، اين غير از يك آدم عادى است كه توى دكانش يك خلافى مى‏كند، يك كم فروشى مى‏كند، اين خطر، خطر به مكتب است. شماها سخنگوى اسلام هستيد اگر سخنگوى اسلام يك چيزى بگويد كه با برنامه اسلام مخالف باشد، با مقاصد اسلام مخالف باشد، اين مسؤوليتش غير از آن مسؤوليتى است كه يك نفر آدم عادى يك چيزى مى‏گويد. يا بايد اين ادعا را نكنيد و اين شغل را قبول نكنيد يا اگر قبول كرديد و اين ادعا را كرديد، بايد سرش بايستيد همه‏مان، همه ما الان اين لباسى كه الان شعار است لباس اسلام است، شعار است لباس روحانيت است، ما كه اين لباس را پوشيديم، به لوازم اين لباس بايد التزام پيدا بكنيم دنبال اين باشيم كه شؤون اين لباس كه مى‏گوئيم لباس اسلام است شؤون اين را بايد حفظ بكنيم اگر خداى نخواسته ما شؤون اين را حفظ نكنيم لباس، يك لباس غصبى است، ماقاچاق هستيم براى اينكه لباسى كه بايد يك فردى بپوشد كه اسلامى باشد ما اين لباس را از او غصبا پوشيده ايم. بايد مافكر اين مطالب باشيم كه اول شرط روحانى بودن، چه آن قشر از روحانى كه اهل منبر و خطبا هستند كه سرو كار با روحانيت دارند، سر و كار با روح دارند و چه آن قشرى كه اهل محراب و اهل تحصيل و اهل فتوى و اهل اين چيزها هستند، اين يك مسئله‏اى است كه براى همه سنگينى دارد و مشكلات دارد و براى همه مسئوليت دارد منتها مسئوليت‏ها كم و زياد دارد. يك كسى است فرض كنيد كه اگر چنانچه يك خلافى بكند يك مملكت به واسطه خلاف او يك وقت خداى نخواسته به اعوجاج كشيده مى‏شود، يك وقت يك كسى هست كه يك شهر، يك وقت يك كسى است كه يك ده، يك وقت كسى يك كسى است كه يك مسجد، البته فرق مى‏كنند اينها،لكن همه مشتركند در اينكه مسئول هستند و همه مشتركند در اينكه بايد از اين مسئوليت درست از كار بر آيند. الان يك رژيم اسلامى به حسب رأى همه مردم، رژيم ما ديگر رژيم سلطنتى نيست و جمهورى اسلامى است، اما آنقدرى كه تا حالا واقع شده است همين است كه ما رأى داديم به يك مسأله‏اى و دنيا هم ايران را شناخت به اينكه جمهورى اسلامى است، اما محتواى اين جمهورى اسلامى كه يك مقداريش مربوط به دولت است و دستگاه‏هاى دولتى كه آن الان به ما، محل صحبت ما نيست، يك قسمت مهمش هم مربوط به اين بنگاه است، به اين بنگاه روحانيت است، ما بايد اين بنگاه روحانيت را يك كارى بكنيم كه اسلامى بشود و ما بتوانيم بگوئيم كه ما در جمهورى اسلامى واقع شديم، ما حالا ديگر آزاد هستيم، اختناق نداريم و مسائل اسلامى را آنطور كه بايد مى‏گوئيم، آنطور كه بايد عمل مى‏كنيم پيشتر نمى‏توانستيم، آزاد نبوديم، منبر آزاد نبود، محراب آزاد نبود، حالا آزاد شديم اما نه آزاد به اينكه حالا بخواهيم هر چه دلمان مى‏خواهد بگوئيم و هر چه

صحيفه نور ج 8 صفحه 68

بخواهيم بكنيم، نه آزاديم كه پيشتر نمى‏توانستيم عمل به اسلام و مقاصد اسلامى را بگوئيم، حالا آزاديم كه مقاصد اسلامى را بگوئيم.

امروز تمامى چشم‏ها براى طرح اشكال متوجه جمهورى اسلامى است‏

الان همه چشم‏ها دوخته شده است به اين مملكت و شايد بيشتر به اين بنگاه كه اين بنگاهى كه در اسلام در طبقه بالا واقع شده‏اند، مربى هستند، تربيت مى‏خواهند بكنند، سخنگوى اسلام هستند، اينها چه مى‏كنند وضع همان وضع است و لفظ تغيير كرده است يا خير حالا وضع را دارند تغيير مى‏دهند محتوا را دارند تغيير مى‏دهند، متبدل شده‏اند، همين طورى كه حكومتشان، رژيمشان متبدل شد از طاغوتى به رژيم اسلامى، اين قشر هم كه قشر روحانى باشند اعم از مراجع اسلام، از علماى اسلام و از خطباى اسلام، از همه اينها، مسأله‏گوى اسلام، همه اينها كه در اين بنگاه واقع شده‏اند، نظرها الان دوخته شده است به اينكه اينها چه مى‏كنند، الان در چه حالى هستند، تغييرى در ورحيه اينها پيدا شده، در اعمال اينها پيدا شده است يا اعمال همان اعمال و روحيه همان روحيه و يك لفظى را برداشتند يك لفظ ديگرى جايش گذاشتند. در دولت هم همين طور، در وزارتخانه‏ها هم همين طور، در ادارات دولتى هم همين طور است، در ارتش هم همين طور، همه جا همين است مطلب، منتها يك چشم‏هاى دشمن است كه به ما دوخته شده است و يك چشمها هم از غير دشمن آن چشم دشمن كه به ما دوخته شده است، هم در داخل كم نيستند و هم در خارج زيادند. اينها چشم‏هايشان را دوخته‏اند به ما كه از ماها اشكال بگيرند، به ما اشكال بكنند و اشكال را به آن باد بزنند تا زياد بشود، يكى را چندين هزار كنند و در مجلات اينجا و روزنامه‏هاى اينجا به طور كنايه و رمز و در خارج به طور صريح حمله كنند، نه حمله به بنده و شما، حمله به مكتب. مسأله اين است كه از اعمال ماها يك بهانه‏اى دست دشمن داده بشود كه مكتب ما را بگويند اينطورى است. اين مكتب دارها شما هستيد اگر مكتب دارها خدشه در آنها پيدا شد، آنها مى‏گويند مكتب خدشه دارد، براى اينكه ساير قشرها سر و كار با موارد طبيعت دارند، با اسلام هم اگرسر و كار دارند، به اين رژيم طبيعى اسلام آنها سر و كار دارند اما شماها و ماها همه ادعايمان اين است كه ما سر و كار با ارواح مردم داريم ما خواهيم روح مردم را تربيت كنيم، اگر چنانچه ما كه سروكارمان با معنويات اسلام است و با واقعيات اسلام است، از ما يك مسائلى ببينند، در محراب ببينند، در مسند ببينند، در منبر ببينند، اگر ببينند، نمى‏گويند كه اين آقا كه منبر است يك آدم كذائى است، مى‏گويند كه روحانيون اينطورند، اهل منبر، خطباى اسلام اينطورند، بعد جرش مى‏كنند به اسلام كه اصلاً اين همين است ديگر،اين رژيم هم همان رژيم است منتها يك اسمى را تغيير دادند و يك افرادى رفتند، يك ظلمه‏اى رفتند و يك ظلمه‏اى ديگر جايشان نشستند، يك منحرفينى رفتند يك منحرف‏هاى ديگر جايش نشستند. اينها براى ما يك همچو چيزهايى درست مى‏كنند. امروز مسئوليت‏مان مسئوليت شخصى نيست كه من موظفم كه حفظ آبروى خودم را بكنم. اين وظيفه است براى همه، هر كسى وظيفه دارد حفظ حيثيت و آبروى خودش را بكند، اختيار ندارد كه آبروى خودش

صحيفه نور ج 8 صفحه 69

رابريزد. قضيه اين نيست كه حيثيت شخص من، حيثيت شخص شما يك وقتى خدشه دار بشود تا مسئوليت به حدود همان خود آدم برگردد، صحبت در اين است كه با عمل ما، مكتب ما دفن بشود، يعنى حالائى كه ما جمهورى اسلامى پيدا كرديم و هياهو كرديم كه ما ظلم نمى خواهيم و عدالت مى‏خواهيم، حالا ما كه اولى هستيم به اينكه اين عدالت را اجرا بكنيم، اولى هستيم به اينكه اعوجاجات را مستقيم كنيم، خداى نخواسته از ما عملى صادر بشود كه بر خلاف مجارى عدالت است، انحرافى است اگر اينطور شد جمهورى اسلامى شكست مى‏خورد. اگر اين جمهورى اسلامى شكست خورد اسلام مدفون مى‏شود، ديگر خيال نكنيد بعدها شما بتوانيد دوباره يك كارى انجام بدهيد. مسئوليت يك همچو مسئوليتى است. مسئوليت يك مسئوليتى است كه انبيا و اوليا و همه خونشان را دادند براى حفظ اين، همه براى حفظ مكتبشان خون‏هايشان را دادند، چه انبياء سابق و چه نبى اكرم كه همه تاريخش را مى‏دانيد، همه چيزشان را دادند براى اينكه حفظ بشود اين مكتب و يك وقت اعوجاجانى در آن پيدا نشود. سيدالشهدا سلام الله عليه كه آن قيام را كردند، براى اينكه معاويه و پسرش اسلام را وارونه كرده بودند، هم امام جماعت بود و هم امام جمعه بود و هم خطيب بود و هم شارب الخمر و هم همه چيز، مكتب داشت از بين مى‏رفت. يك وقت يك كسى است كه مى‏گويد من رضاخان پهلوى هستم، هر غلطى بكند به مكتب ضرر نمى‏زند مردم مى گويند مرديكه كذاست. يك وقت يك كسى است كه مى‏گويد من خليفه رسول الله هستم، مى‏آيد خطبه مى‏خواند و مى‏آيد جماعت خواند و خلافت رسول‏الله است و با اينكه خلافت رسول الله است، آن اعوجاج‏ها را مى‏كند،آن خطاها را مى‏كند، اين غير خطاى محمد رضا و رضاست. خطاى يزيد قضيه اين نبود كه سيدالشهدا را كشت، اين يكى از خطاهاى كوچكش بود، خطاى بزرگ اين بود كه اسلام را وارونه‏اش كرده بودند و سيدالشهدا به داد اسلام رسيد، سيدالشهدا اسلام را نجات داد.

روضه و مصيبت سيدالشهدا، مايه حفظ مكتب اسلام‏

روضه سيدالشهدا براى حفظ مكتب سيدالشهداست. آن كسانى كه مى‏گويند روضه سيدالشهدا را نخوانيد، اصلاً نمى فهمند مكتب سيدالشهدا چه بوده و نمى دانند يعنى چه، نمى‏دانند اين گريه‏ها و اين روضه‏ها حفظ كرده اين مكتب را. الان هزار و چهار صد سال است كه با اين منبرها با اين روضه‏ها و با اين مصيبت‏ها و با اين سينه زنى‏ها ما را حفظ كرده‏اند، تا حالا آورده‏اسلام را. اين عده از جوانهايى كه اينطور نيست كه سوء نيت داشته باشند، خيال مى‏كنند ما حالا بايد حرف روز بزنيم. حرف سيدالشهدا حرف روز است، هميشه حرف روز است، اصلاً حرف روز را سيدالشهدا آورده است دست ماها داده و سيدالشهدا را اين گريه‏ها حفظ كرده است مكتبش را، اين مصيبت‏ها و داد و قال حفظ كرده اين سينه زنى‏ها و اين دستجات و عرض مى‏كنم اينها حفظ كرده. اگر فقط مقدسى بود و توى اطاق و توى خانه مى‏نشست براى خودش و هى زيارت عاشورا مى‏خواند و تسبيح مى‏گرداند، نمانده بود چيزى. هياهو مى خواهد، هر مكتبى هياهو مى‏خواهد،بايد پايش سينه

صحيفه نور ج 8 صفحه 70

بزنند، هر مكتبى تا پايش سينه‏زن نباشد، تا پايش گريه كن نباشد، تا پايش توى سر و سينه زدن نباشد، حفظ نمى‏شود. اينها اشتباه مى‏كنند،بچه‏اند اينها، نمى دانند كه اين نقش روحانيت واين نقش اهل منبر چه هست در اسلام، خودتان هم شايد خيلى ندانيد. اين نقش يك نقشى است كه اسلام را هميشه زنده نگه داشته، آن گلى است كه هى آب به آن مى‏دهند زنده نگه داشته،اين گريه‏هازنده نگه داشته مكتب سيدالشهدا را،اين ذكر مصيبت‏ها زنده نگه داشته مكتب سيدالشهدا را . ما بايد براى يك شهيدى كه از دستمان مى‏رود، علم بپا كنيم، نوحه خوانى كنيم،گريه كنيم، فرياد كنيم. ديگران مى‏كنند، ديگران فريادزنند وقتى يكى از آنها كشته بشود، فرض كنيد كه از يك حزبى يكى كشته بشود ميتينگ‏ها مى‏دهند، فريادها مى‏كنند. اين يك ميتينگ و فريادى است براى احياء مكتب سيدالشهدا واينها ملتفت نيستند، توجه ندارند به مسائل، همين گريه‏ها نگه داشته اين مكتب را تا اينجا و همين نوحه سرايى‏ها، همين‏هاست كه ما را زنده نگه داشته، همين‏هاست كه اين نهضت راپيش برده، اگر سيدالشهدا نبود، اين نهضت هم پيش نمى برد، سيدالشهدا همه جا هست كل ارض كربلا همه جا محضر سيدالشهداست، همه منبرها محضر سيدالشهدا است،همه محراب از سيدالشهداست اگر سيدالشهدا نبود، يزيد و پدرش و اعقابشان اسلام را منسى كرده بودند،اگر نسيان شده‏بود، يك رژيم طاغوتى در خارج منعكس شده بود. معاويه و يزيد، يك رژيم اسلامى را رژيم طاغوتى داشتند معرفى مى‏كردند،اگر سيدالشهدا نبود اين رژيم طاغوتى را اينها تقويت مى‏كردند، به جاهليت بر مى‏گرداندند،اگر حالا من و تو هم مسلم بوديم مسلم طاغوتى بوديم، نه مسلم امام حسينى. امام حسين نجات داد اسلام را، ما براى يك آدمى كه نجات داده اسلام را و رفته كشته شده هى سكوت كنيم؟ ما هر روز بايد گريه كنيم، ما هر روز بايد منبر برويم براى حفظ اين مكتب، براى حفظ اين نهضت‏ها، اين نهضت ها مرهون امام حسين سلام الله عليه هست. نمى‏فهمند اينها، بچه‏اينها، سوءنيت ندارند، بله خوب، ممكن است بعضى از آنها هم سوءنيت داشته باشند، بعضى‏ها هم روى نقشه كار مى‏كنند همانطورى كه زمان رضاخان، منتهااو يك قدرى روى نفهمى كرد، بعدها روى فهميدگى، جلوى منبرها را همه را گرفت، نگذاشت كسى منبر برود، محراب‏ها را هم همه را يك جور ديگرى گرفت، يك مجلس روضه‏اى نداشتند. در همه قم، آنقدرى كه من،آنوقت‏ها بود، مى‏گفتند يك مجلس آقاى صدوقى بود كه قبل از اذان شايد،يا قبل از آقتاب تمام مى شد. شب بود...اين يك مطلبى بود، نه اين است كه من باب اتفاق رضاخان آمد منبرها را نگذاشت و محراب‏ها را جلويش را گرفت و روحانيون را متحدالشكل كرد. نخير،اين مسأله نقشه بود، نقشه اينكه اين قوه را بكوبند،اين قوه محراب منبر كه از آن مى‏آيد يكدفعه يك ملت را هول بدهد به يك طرف و يك همچو سلطنت را از بين ببرد. اين رااز بين ببرند اين قدرت را از دست ما بگيرند. نمى‏دانند اين قشرهاى سياسى كه چه خدمتى اين منبر،اين محراب به اين كشور كرده.

اينها اگر چنانچه ملى هستند ما كار نداريم كه آيا به خدا هم كار دارند يا نه اگر ملى هستند،اگر كشورشان را مى‏گويند مى‏خواهيم اگر ملت را مى‏گويند كه ما مى‏خواهيم،اينها بايد دامن بزنند به اين روضه خوانى‏ها براى اينكه

صحيفه نور ج 8 صفحه 71

اين روضه خوانى‏ها اين ملت شما را حفظ كرده،اين روضه خوانى‏ها و مصيبت و گريه است كه كشور شما را حفظ كرده. بله، اگر چنانچه يك مردمى هستند كه روى همان نقشه‏اى كه طرح شده است كه بايد قدرت اسلام گرفته بشود و قدرت روحانى گرفته بشود و قدرت خطيب گرفته بشود تا راه باز بشود براى آنهائى كه بايد استفاده كنند و استفاده كردند،آنها يك مردم ديگرى هستند كه با آنها نمى توانيم حرف بزنيم اما ساير مردم، اينهايى كه مسجد مى‏آيند، منبر را گوش مى‏كنند ،مطالب را گوش مى‏كنند، همچو كه به روضه مى‏رسند، رد مى‏شوند روند، اين از باب اين است كه ملتفت نيستند چه هست. آن روضه است كه اين محراب،كه اين منبر را حفظ كرده، اگر آن روضه نبود،اين منبر هم نبود،اين مطالب هم نبود، آن حفظ كرده. مابايد به شهيدمان گريه كنيم، فرياد كنيم، مردم را بيدار كنيم. البته يك مطلبى هم كه بين همه ما بايد باشد اين است كه اين نكته را به مردم بفهمانيم همه‏اش قضيه اين نيست كه ما مى‏خواهيم ثواب ببريم، قضيه اين است كه ما مى‏خواهيم پيشرفت كنيم. سيدالشهدا هم كه كشته شد، نه اينكه رفتند يك ثوابى ببرند، ثواب براى او خيلى مطرح نبود، آنطور رفت كه اين مكتب را نجاتش بدهد، اسلام را پيشرفت بدهد اسلام را زنده كند. شما هم كه داريد نوحه خوانى مى‏كنيد، حرف مى‏زنيد، خطبه خوانيد، نوحه مى‏خوانيد، مردم را به گريه وادار مى‏كنيد، مردم هم كه گريه مى‏كنند، همه روى اين مقصد باشد كه اين اسلام را ما خواهيم با همين هياهو حفظش كنيم. با اين هياهو، با اين گريه، با اين نوحه خوانى، با اين شعر خوانى، با اين نثر خوانى ما مى‏خواهيم اين مكتب را حفظ كنيم چنانچه تا حالا هم حفظ شده. بايد اين نكته را هم به مردم گفته بشود، تذكر داده بشود كه آقا قضيه روضه خوانى قضيه اين نيست كه من يك چيزى بگويم و يكى هم گريه كند، قضيه اين است كه با گريه حفظ شده است اين، با گريه اين حفظ شده، حتى تباكى هم ثواب دارد، خوب تباكى چرا ثواب دارد ؟ براى اينكه تباكى كمك مى‏كند به اين مكتب، كمك به مكتب مى‏كند. اينها اشتباه است كه اينهايك طرف قضيه را مى‏بينند يك طرف قضيه را نمى بينند و مع‏الاسف ما هميشه، يعنى اسلام هميشه مبتلا بوده به اين يك طرف ديدن‏ها،هميشه مبتلا بوده. اينكه در روايت است كه اسلام غريب است، از اول غريب بوده و الان هم غريب است، براى اينكه غريب آن است كه نمى شناسند او را، در يك جامعه‏اى هست او اما نمى شناسند، نمى شناسند اسلام را، هيچ وقت شناخته نشده به آنطورى كه بايد باشد، مگر پيش خودمان، هميشه يك ورق را گرفته‏اند، آن ورق ديگر را حذفش كرده يا مخالفت با آن كرده‏اند. يك مدت زيادى گرفتار عرفا ما بوديم، اسلام گرفتار عرفا بود. آنها خدمتشان خوب بود اما گرفتارى براى اين بود كه همه چيز بر مى‏گردانند به آن طرف، هر چه دستشان، هر آيه‏اى دستشان مى‏آمد مى‏رفت آن طرف، مثل تفسير ملا عبدالرزاق، خوب بسيار مرد دانشمند بسيار مرد با فضيلتى اما همه قرآن را برگدانده به آن طرف كانه قرآن با اين كارها كار ندارد. يك وقت هم گرفتار شديم به يك دسته ديگرى كه همه معنويات را بر مى‏گردانند به اين طرف،اصلا به معنويات كار ندارند، كانه اسلام آمده براى اينكه اسلام هم طريقه‏اش مثل هيتلر كه او آمد كه دنيا گيرى كند و كشورگشائى كند،اسلام هم آمده كشورگشائى كند. هر چه مربوط به عرض مى‏كنم

صحيفه نور ج 8 صفحه 72

زندگى است و هر چه مربوط به طبيعت است و هر چه، اينها را گرفته‏اند، هر چه معنويات است برگردانده‏اند به اين طرف. بعضى از تفسيرها،بعضى از اشخاصى كه مى‏خواهند اظهار فضيلت مثلاً بكنند، ملاحظه كنيد همه مسائل را برگردانده‏اند به اين آب و خاك، همه چيز را فداى حيوانيت كرده‏اند. عرفا همه چيز را فداى انسانيت كرده‏اند، خوب باز او، اما اينها غفلت از آن كرده‏اند. اسلام همه چيز است آقا ،اسلام آمده انسان درست كند و انسان همه چيز است، همه عالم است انسان. آن كه مربى انسان است بايد همه عالم را آشنا بر آن باشد و انسان را به همه مراتب آشنا به آن باشد تا بتواند اين انسان را به آن مدارجى كه دارد برساند، اسلام را به همه جهاتش بشناسد. يكى مى‏آيد چهار تا از جنگ‏هاى اسلام را بررسى مى‏كند، بعد مى‏شود اسلام شناس. خوب تو جنگ شناسى، از اسلام بگو، من اين ورقش را مى‏شناسم. فقيه حق ندارد بگويد كه من اسلام شناسم، فقيه بايد بگويد من فقه شناسم، من فقه اسلام را مى‏شناسم، آن كه از همه بهتر مى‏داند همان است كه فقه اسلام را مى‏داند. فيلسوف حق ندارد بگويد من اسلام شناسم، اين بگويد من يك قسمى از مثلاً معقولات اسلام را ادراك كردم. آن هم كه حكومت اسلامى را بررسى كرده و اطلاع پيدا كرده كه وضع حكومت چه بوده او حق ندارد بگويد من اسلام شناسم، بگو من حكومت اسلام شناسم. ادعاى اسلام‏شناسى جز براى آن كه همه جهات اسلام را بداند چه جورى است و همه مراتب معنويت اسلام و ماديت اسلام را بداند، او مى‏تواند بگويد من اسلام شناسم. على ابن ابيطالب اسلام شناس بود، در عملش هم آنطور بود كه عملش هم اعجاز است، يك معجزه‏اى بود ولهذا مى‏بينيد كه فقها حضرت امير را از خودشان مى‏دانند، خطبا هم از خودشان مى‏دانند، پهلوان‏ها هم از خودشان مى‏دانند، زورخانه كارها هم از خودشان. زورخانه كارها وقتى اينجا مى‏آيند، همه دم از على است، شما هم همين طور. يك موجود اعجوبه‏اى بوده است كه همه كس او را از خودش مى‏دانسته، از همه بوده و از هيچ كدام نبوده، از همه بوده براى اينكه هر كدام يك جهت على را توجه به آن داشته، آن كه خوب توجه دارد، از اين جهت، از آن جهتش از شما هم بوده، از اين جهتش از يك دسته ديگر بوده، نبوده از باب اينكه يك جهت نبوده، همه چيز بوده، كيست كه همه چيز باشد.

پيروزى نهضت مرهون اظهار ارادت ملت به اسلام و توجه به مقصد

حالا طولانى شد صحبت و اسباب زحمت آقايان، لكن ما حالا بايد بگوئيم چه بكنيم. الان ما گرفتار هستيم به يك گرفتارى‏هاى زيادى يعنى حالا گرفتارى ما بيشتر از آن گرفتارى است كه قبل از پيروزى بود. قبل از پيروزى يك گرفتارى بود و آن است كه دو تا قدرت، يكى با هيچ و يكى با همه چيز رو به هم رفته بودند يعنى يك قدرت ايمان و يك قدرت‏هاى شيطانى زياد، دعوا بود و مبارزه ديگر طرح چيز ديگرى نبود، همه از اين راه داشتند مى‏رفتند. آن كه با برنامه مى‏رفت، مى‏رفت، آنهاى ديگرى هم كه برنامه نداشتند، كشيده مى‏شدند. ديگر وقتى يك جامعه‏اى راه افتاد، آن هم كه نخواهد، قهراً كشيده مى‏شود. اگر الان همه شما يك فريادى بزنيد، چاره نداريم ما هم فريادبزنيم، وضع جامعه

صحيفه نور ج 8 صفحه 73

و اجتماع اينطورى است. همه اينها كشيده شدند يك طرف. خوب، دنبال آن همه رفتند و همه مقصد اين بود كه اين سد را بشكنند و الحمدلله شكستند و رفتند، آن وقت گرفتارى فقط يك كلمه بود و آن اينكه برويم بشكنيم، همه الله اكبر مى‏گفتند، بچه‏هاى كوچك هم با اينكه نمى‏دانستند دارند چه مى‏گويند، لكن از پدرها ياد گرفته بودند كه الله اكبر مى گفتند - و چيز مى‏كردند - بچه‏هاى كوچولو هم كه روى دوش پدر بودند، آنها هم يك چيزى به تبع مى‏گفتند، براى اينكه همه داشتندگفتند. حالا آنطور نيست حالا يك مقصد كه مقصد اصلى ماست باقى مانده است و يك جهات مختلفه و گرفتارى‏هاى مختلف پيش آمده. آنوقت هيچ صحبت اين نبود كه در سرحدات چه مى‏گذرد، هيچ صحبت نبود، صحبت نبود كارخانه‏ها چه مى‏كنند، همه با هم موافق بودند، كارخانه‏ها و كارمندها و علما و شما، همه قشرها با هم دست به هم داده بودند و فرياد مى‏كردند ما اسلام را مى‏خواهيم. همين مقدار كه ما فرياد مى‏كرديم اسلام، اگر چه قلب ما هم خيلى با اسلام آشنا نبود اما همين اظهار ارادت و اظهار اسلاميت و توجه به مقصد، شما را پيروز كرد.

پرهيز از تشتت و كوشش براى انتخاب وكلاى مطلع و معتقد به مكتب حياتبخش اسلام‏

امروز قشرهاى مختلفى توطئه دارند مى بينند و به عبارت اخرى مع‏الاسف ماها كه آنوقت با هم مجتمع بوديم، همه با هم بوديم، الان داريم از باطن مى‏پوسيم. آنهايى كه شكست خوردند، از باطن دارند رشد مى‏كنند، آنها دارند، همين امروز بود، كى بود كه كاغذ نوشته بود، هر روز از اين حرف‏ها هست كه در فلان جا فلان اشخاص با هم اتحاد پيدا كرده‏اند با هم وحدت پيدا كرده‏اند با هم اجتماع دارند پيدا مى‏كنند، شايد همين چند روز مثلاً چه بكنند، ولو حرف است اما خوب، اشتغال دارند. اينها نتوانند يك مطلبى است اما اشتغال دارند و اگر چنانچه كوشش نشود،يك وقت هم مى‏توانند. فرق ما - بين حالا وآنوقت اين است كه آنوقت همه با هم منسجم مى‏شديم به هم و كار را انجام مى‏داديد و داديد، اين انسجام حالا دارد گسسته مى‏شود، از باطن مى‏پوسد آنها آنوقت انسجامشان را از دست دادند و شكست خوردند يعنى ارتش پشت كرد، ژاندارمرى پشت كرد عرض كنم شهربانى پشت كرد ادارات پشت كردند، كارگرها پشت كردند، كارمندان، همه پشت كردند به او و آن انسجامى كه آنوقت بود، همه قواى آنهابا هم منسجم بودند، آن انسجام گسيخته شده، از اين طرف انسجام بود از آن طرف گسيختگى، پيش برديد شما. الان عكس است، الان دارد دست‏هايى، دست‏هايى توطئه مى‏كند كه اين قشرهائى كه با هم انسجام پيدا كرده بودند حلش كنند و همان‏ها هم دارند انسجام براى خودشان درست مى‏كنند. آنها دارند باهم روابط پيدا مى‏كنند، ماها داريم با هم قهر مى‏كنيم. عاقبت اين امر چه خواهد شد كه دشمن ما دارد با هم روابطش را زياد مى‏كند و ما داريم روابطمان را از دست دهيم؟ نتيجه شكست است، چاره نيست. همان رمزى كه در پيروزى ما بود آنها دارند به دست مى‏آورند و همان چيزى كه در شكست آنها بود براى ما الان دارد حاصل مى‏شود. از سابق اينطور بود كه قبل از ماه

صحيفه نور ج 8 صفحه 74

رمضان و قبل از ماه محرم كه وقت يك نتايج اسلامى بود، در همان رژيم سابق شما اگر توجه كنيد به اين قضايايى كه پيش آمده، ببينيد اينها چه وقتى پيش آمده. يك قصه يك وقت مى‏بينيد درست شد شهيد جاويد آقا،اين منبرى، آن منبرى، آن محراب، آن محراب، آن محراب، در سطح كشور همه حرف‏ها شهيد جاويد بود، شهيد جاويد چه بود كه اينقدر داد بكنيد؟ براى چه؟ نزديك محرم مى‏شد مى‏ديدند كه اگر اين قوه‏ها با هم باشند و يك وقت نكند كه توجه بكنند به گرفتارى‏هاى خودشان، توجه بكنند به آنكه گرفتارشان كرده، شهيد جاويد را پيش مى‏آورند ما هم غفلت از مسائل روز و از مسائل سياسى، همه به جان هم مى‏افتاديم، همين قم تمام وقتش را صرف كرد سر شهيد جاويد، تا تمام شده، بعد كه تمام شد حالا يك وقت ديگر نزديك مى‏شود، آقاى شمس آبادى را پيش كشيدند، شايد هم خودشان كشتند تا پيش بياورند، بعد اين هم يك خرده‏اى كم شد شريعتى راپيش كشيدند، هى دامن بزن، از اين طرف تكفير،از آن طرف تمجيد، هر دو طايفه غافل از اينكه كى دارد كلاه سرشان مى‏گذارد، هر دو طايفه غافل، هر دو براى خدا، براى خدا يعنى محرابى و منبرى عرض مى‏كنم چيزى كه اشكال مى‏كرد مى‏گفت كه براى خدا، دارد دين خدا از دست مى‏رود، آن جوان و چه مى گفت نه باز هم او براى خدا،اين ما را آشنا كرد به اسلام هر دو كلاه سرتان رفته و آنها نتيجه بردند و الان فكر اين هستند همين كه اين صدا را بلند كنند تكليف منبرى و محرابى اين است كه يك كلمه راجع به اين مسائل حالا صحبت نكنند. الان روز اين مطلب نيست، الان روز اين است كه شما همه قوايتان را روى هم بگذاريد و آن كه بايد براى مجلس خبرگان تعيين بشود، انتخاب كنيد و مردم را وادار كنيد كه اينها را منتخب كنند.اگر امروز چهار نفر از اين معوج‏ها بروند در اين مجلس خبرگان ممكن است اين چهار نفر آدم توطئه چى مطلع از مسائل خارج،اين ديگران را هم بسياريشان را تحت تأثير قرار بدهند. بايد شماها، همه ما، شماها كوشش كنيد به اينكه اشخاصى كه انتخاب شوند اشخاصى باشند مطلع بر اسلام، اشخاصى باشند دلسوز براى اسلام، اشخاصى كه معتقدند كه اسلام مى‏تواند استقلال ما را حفظ كند و اسلام مى تواند آزادى ما را حفظ كند، اسلام مى‏تواند ما را ترقى بدهد اسلام مى تواند كه اقتصاد ما را حفظ كند، يك اشخاصى معتقد به اسلام كه قبول كرده باشند اسلام يك مكتب مترقى است و مملكت ما بايد اسلامى بشود. يك همچو اشخاص اگر رفتند و قانون اساسى ما را عرض مى‏كنم مطالعه كردند و بررسى كردند و تنظيم كردند، ما برده‏ايم. اگر چنانچه از الان غفلت بكنيم، هى بنشينيم و طرح بدهيم، آن هم طرح پيش من، من حالا دخالتى در اين امر ندارم طرحى كه مى‏دهند بايد بدهند مجلس سنا كه آنجا اجتماع هست براى اين كار، هر كس هر طرحى دارد آنجا بايد بدهد، الان بايد همه شما، همه ما بايد قوايمان را روى هم بگذاريم كه مبادا ديگران‏ببرند اين مطلب را و ما را وقتمان را صرف اين بكنند كه آيا اسب حسين خان بهتر است يا اسب حسن خان، دعوا را يك جاى ديگر، ما را منحرف كنند از مقصد خودمان به طرف جاى ديگر، جاى ديگر ما برويم آنها هم كار خودشان را انجام بدهند. الان نقشه اين است كه ماها از صحنه خارج بشويم خودمان با رضا و رغبت، اين منبر، اين منبر، آن منبر، خوب مردم هم توى همين منبرها و توى همين مساجد هستند، وقتى

صحيفه نور ج 8 صفحه 75

منبرى رفت و شروع كرد به مثلاً يك مسأله‏اى كه انحرافى بود ولو حق بود لكن در اين زمان انحراف است، اگر يك مسأله را طرح كرديد، آن اشخاصى هم كه آنجا نشستند آنها هم كم كم ذهنشان اين طرف آيد، از آن مسأله اساسى كه ما الان پيشمان مطرح است كه بايد اساس و شالوده يك حكومت اسلامى حق انجام بگيرد از اين ما را منحرف مى‏كنند شياطين به يك طرف ديگرى و خودشان مى‏روند سراغ آن كارها ،به ما مى‏خندند،به ريش ما مى‏خندند، خودشان مى‏روند كارها راانجام مى‏دهند. الان بايد فكر اين مطلب باشيد، اين ماه مبارك شعبان، اين ماه مبارك رمضان كه خداى تبارك و تعالى يك حربه‏اى دست شما داده، الان اين حربه دست شماست و ديگران ندارند اين را و اين هم از بركت امام حسين سلام الله عليه است، اين حربه الان دست شماست، اين حربه را به كار ببريد، مثل شمشير ابى عبيده است كه خودش بايد به كار ببرد، هر كسى نمى تواند اين شمشيرى كه دست شماست بتواند به كار ببرد. غفلت نكنيد، اغفالتان نكنند. ممكن است الان اشخاصى بيايند هى بيخ گوش شما بخوانند كه ديدى اسلام از بين رفت، چطور شد اين نظر سوء دارد نظر حسن ندارد، شما بگوئيد ما الان مى‏خواهيم اسلام را درستش كنيم بعد كه اسلام درست شد، آنوقت مى‏رويم سراغ اشخاص كه كى مسلم است يا غير مسلم. ما الان را همان اين راه است، شما هم بايد در مساجدتان، در منابرتان عرض مى‏كنم مردم را دعوت به اجتماع بكنيد. اين اجتماعات است كه اسلام را حفظ كرده، اين اجتماعات، اين فريادها، اين زنده بادها اين مرده بادها، اينهاست كه ما را پيش برد. اين اجتماعات مساجد را زياد كنيد،مردم را دعوت كنيد به مساجد، بفهمانيد به آنها كه نكته گريه چيست گريه فقط براى اين نيست كه ما عزادار هستيم، مردم براى پدرشان هم و فرزندشان هم دو، سه روز گريه مى‏كنند و تمام شد، چرا اين تمام نشد؟ براى اينكه مكتب تمامى ندارد و اين مكتب ماست، اين سند مكتب ماست، ما مى‏خواهيم مكتبمان را با اين حفظش كنيم.

مسائل ديگرى كه ايشان فرمودند كه راجع به همين قضيه انتخابات و قضيه اينها باشند، اينها از مسائلى است كه من الان نبايد دخالت در آن بكنم به يك جهاتى، اينها هر كدام هر كس مسأله‏اى داردبدهد به همان مجلسى كه براى اين قضيه هست كه بررسى بكنند. ومهم مطلب اين است كه اشخاصى را انتخاب بكنند آقايان آنجا، آقايان هر بلدى، علماى هر بلدى، اشخاصى را انتخاب كنند و به اهل منبر بگويند وآنها هم معرفى بكنند و شايد اين مسأله بشود كه اشخاصى درصدد بررسى الان هستند اشخاصى كه پيدا بكنند و بايد هم اكثرا از علما باشند،بدانند چه مى‏كنند.انشاءالله خداوند همه شما را تاييد بكند و موفق باشيد، ادامه بدهيد به اين شغل شريف و محترم و بگريانيد مردم را، گريه بكنيد خودتان بر شهيدى كه اسلام را زنده كرده.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 76

تاريخ: 17/4/ 58

بيانات امام خمينى در جمع اعضاى سازندگى قم‏

آتش زدن خرمن‏ها به دست عمال امريكا وبه نفع ابرقدرت‏ها

بسم الله الرحمن الرحيم‏

اميد است پيش خداى تبارك و تعالى كارتان مقبول باشد و توجه داشته باشيد كه كارهاى اسلامى بايد در اطرافش توجه بشود كه صد در صد اسلامى باشد. شما الان داريد مى‏رويد در دهات و در جاها ديگر مى‏خواهيد برويد، ممكن است كه در آنجا يك عناصر ضد اسلامى پيدا بشوند، آنها را هدايت كنيد، آنها را نگذاريد كه يك كارهاى خلافى بكنند، تبليغات خلافى بكنند، البته در حدود همان كه از ايشان بپرسيد خوب، شما چه مى گوئيد، شما كه مى‏گوئيد ما براى مردم و براى توده مى‏خواهيم يك كارى بكنيم، خوب زراعت راآتش زدن، اين براى خلق يك خدمتى است؟! خرمن را آتش زدن يعنى چه؟ قبلا اين عده مى‏رفتند و نمى گذاشتند كشت بكنند، بعد از آن نمى گذاشتند درو بكنند، بعد از آن درو كردند، خرمن كردند، حالا خرمن‏ها را آتش مى‏زنند. اين نفعش به جيب چه كسى مى‏رود؟ ما حساب بكنيم. ما بخواهيم عمال يك رژيم را بشناسيم بايد ببينيم كه اين كارى كه اينها مى‏كنند نفعش تو جيب چه كسى مى‏رود؟ توى جيب هر كس كه رفت اين نوكر اوست. مستقيما توى جيب امريكا مى‏رود، براى اينكه ما وقتى كه زراعت نداشته باشيم، گندم نداشته باشيم، در جائى كه صادر مى‏شود امريكاست، مهمش اوست، شوروى كه گندم نمى دهد، خودش هم محتاج است، از امريكا به شوروى صادر مى‏شود،نفع اين كارها مستقيما توى جيب امريكا مى‏رود. پس اينكه ما مى‏گفتيم كه اينها كه با اسم چپى و به اسم كذا دارند عمل مى‏كنند اينها از عمال امريكا هستند، منتها خودشان نمى دانند وضع خودشان را،اين براى اين است كه كار، كار آمريكائى است. كار، كارى است كه مى‏خواهد گندم نباشد، ما زراعت نداشته باشيم و آنها كه زراعت شان زياد است و آتش مى‏زنند و به دريا مى‏ريزند، آنها زراعت‏شان را بدهند به ما، شما كه مى‏گوئيد ما براى مردم دلسوز هستيم، براى خلق مى‏خواهيم كار بكنيم، خوب بيائيد كمك كنيم تا گندم زياد بشود، بيائيد شما هم با اين آقايان درو كنيد، برويد گندم‏ها را جمع بكنيد، برويد زراعت‏ها را تصفيه كنيد تا براى مردم باشد. اگر خلاف اين شد و بنابر شلوغكارى و به هم زدن شد، اين را بايد ديد آن كه بيشتر در اين كار فايده مى‏برد كيست،آن كه شما را وادار مى‏كند به اين كار كيست. و ما ديديم كه امريكا بيشتر نفع مى‏برد براى اينكه امريكا در اين شكست از همه بيشتر شكست خورد و بيشتر از دول منفعت مى‏برد، شكست او هم بيشتر است، ناراحتى او هم بيشتر

صحيفه نور ج 8 صفحه 77

است و دسيسه او هم بيشتر است. شما توجه داشته باشيد به اينكه اينها را هدايت كنيد، اين جوانهاى ما بسيارشان گول خورده‏اند نمى دانند چه مى‏كنند.

ايجاد حزب توده، به دست انگليس‏ها

اصل اين حزب توده را من اولش را مى‏دانم اين ابتدا حزب توده، آن كسى كه حزب توده را ايجاد كرد، همسفر مكه ما بود، مى‏خواهم بگويم از اول توده‏اى نبود، توده‏اى آنوقت بود كه شوروى درست كرده بود، اين همسفر مكه ما بود، سليمان ميرزا يك آدم مقدس مآبى بود و دو، سه نفر هم همراه خودش آورده بود. خودش اولاد نداشت لكن يك كسى را به اولادى قبول كرده بود و او رابرداشته بود آورده بود مكه، خودش هم يك آدم نمازخوانى در آن شهرها. آنوقت هم كه تكبير سليمان نمازى وكذا كه برايش مى‏خواندند، كه، اين نماز مى‏خواند، چرا شما تكفيرش‏كنيد؟ حزب توده به دست سليمان ميرزاى نمازى و طاعتى و مكه برو ايجاد شد و اين مستقيما از انگليس‏ها بود. آنوقت انگليس‏ها اينجاچيز داشتند، حالا امريكائى‏ها هستند. در دربار همين محمدرضا خان از همين كمونيست‏ها خدمتگزار بودند، از همين سران اينها خدمتگزار بودند. پس مطلب اينطور نيست كه ما خيال كنيم كه نه، اينها كمونيست‏اند، كمونيست نيستند،اصلا كمونيست به آن معنا كه خودشان ادعاكنند كه ما طرفدار ضعفا و مستضعفين هستيم و مى خواهيم به مردم برسيم، اصلاً اينها آن نيستند، اينها طرفدار سرمايه‏دارها و طرفدار قلدرها هستند و مى‏خواهند ما محتاج به آنها باشيم و گندم‏ها را از آنها بياوريم و پولش را بدهيم و بعد هم نفت را بيايند ببرند. اينها را هدايت كنيد، نگذاريد توى ده رخنه بكنند. توى آن دهاتى كه مى‏رويد،اگر آنها يكى‏شان آمدند، شما هم بايستيد صحبت كنيد، مسأله بگوئيد. اگر اين مطلبى را كه من عرض مى‏كنم به شما،درست بگوئيد، از اين ده مى‏رود، از آن دهات مى‏رود، مى‏روند جاى ديگر پيدا مى‏كنند. انشاءالله خداوند همه شما را تاييد كند و موفق باشيد و به خدمت خودتان ادامه بدهيد.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 78

تاريخ: 17/4/58

بيانات امام خمينى در جمع كاركنان و دانشجويان دانشگاه شيراز و گروه اطباء سنتى اسلامى‏

ضرورت پرداختن به تدوين قانون اساسى و عدم طرح مسائل غير اساسى‏

بسم الله الرحمن الرحيم‏

ما بالفعل يك مسائل اساسى داريم كه بايد فكر آن مسائل اساسى باشيم. در يك همچو موقعى كه اين مسائل اساسى مطرح هست، طرح مسائل ديگر اشتباه است. من كرارا گفته‏ام كه اگر چنانچه يك زلزله‏اى بيايد و يك خانه‏هايى را خراب و يك مردمى زير آوار باشند، ديگر شما به خودتان اجازه مى‏دهيد كه بنشينيد راجع به مسائل طب صحبت كنيد، يا مسائل رياضى، يا مسائل ديگر مطالعه كنيد؟ يا همه بايد هجوم بياوريد و اين زلزله زده‏ها را بيرون بياوريد؟

ما الان يك مملكتى داريم كه يك خرابى‏هايى دارد اساسى و يك مسائلى ما الان داريم كه اين مسائل، اساس مملكت ماست. مسائل اساسى را ما الان بايد طرح كنيم و همه با هم دنبال اين مسائل اساسى باشيم. بعد كه اين مسائل اساسى را درست كرديم و اساس مملكت مان را مستقر كرديم ،آنوقت شما برويد سراغ طب سنتى،آنها هم بروند سراغ طب وارداتى. امروز روزى نيست كه شما صرف كنيد همه قوايتان را در اينكه آياطب اسلامى به اصطلاح شما، يا طب سنتى ابوعلى و رازى بايد عمل بشود يا طب‏هاى ديگر. اين الان نبايد مطرح بشود. الان شما در يك وضعى واقع هستيد كه بين وجود و عدم كشورتان، بين وجود و عدم مذهب و اسلامتان واقع شده‏ايد، سر دو راهى الان واقع شده‏ايد، گمان نكنيد حالا كه رژيم سابق را عقب زديد، ديگر مسائل تمام است. الان شما ملاحظه مى‏كنيد كه در اين مملكت ريشه‏هايى كه از همان رژيم سابق هست كه مشغول فعاليتند، يك اشخاصى از خارج آمده‏اند با اسمهاى مختلف آنها هم مشغول فعاليتند، مى خواهند نگذارند كه اين مملكت رژيمش مستقر بشود. سابق با رفراندم مخالفت مى‏كردند، بعد با طرح قانون اساسى مخالفت مى‏كنند. بعد هم هرقضيه‏اى را كه پيش بياوريد. يك قشرى هستند كه از عمال خارجى‏ها مخالفت مى‏كنند. در يك روزى كه راجع به اساس مذهب، راجع به اساس كشور، ما مواجه با مخالفين هستيم، همه ما بايد توجه به همين معنا بكنيم. چطور آن روز كه مى خواستيد اين رژيم را خارج كنيد، هيچ طرحى نمى كرديد مسائل خودتان را، گرفتارى‏هاى خودتان را با اينكه داشتيد آنوقت هم گرفتارى لكن مى‏ديديد كه الان وقت طرح اين نيست. الان هم همانطور است، الان وقت طرح اينكه دانشگاه وضعش چطور است، طب سنتى يا طب جديد وضعش چه جور است، يا ساير چيزهايى كه ما به آن احتياج داريم و همه خرابى‏هايى كه الان

صحيفه نور ج 8 صفحه 79

گذاشتند و رفتند، الان وقت طرح اينها نيست، اينها يك وقتى دارد. الان ما يك دولت متزلزل انتقالى داريم، استقرار پيدا نكرده است الان رژيم ما، استقرار پيدا نكرده حكومت ما. ما قانون اساسى خواهيم كه اساس يك مملكتى بر قانونش هست، بعد از آن رئيس جمهور خواهيم كه الان نيست، بعد از آن مجلس شوراى ملى خواهيم كه با رأى مردم تحقق پيدا كند، بعد كه مجلس تحقق پيدا كرد و رئيس جمهورى تحقق پيدا كرد و دولتى تحقق پيدا كرد، يك دولت مستقرى، و دست اينها و طمع اينها از اين مملكت بريد، آنوقت، وقت اين است كه من مشكلاتى كه دارم، بگويم، شما مشكلاتى كه داريد، آقايان هم مشكلاتى كه دارند، نه اينكه ما نمى دانيم، مشكلات زياد است و نه اينكه ما نمى دانيم كه علومى كه در شرق بود، دسيسه اسباب اين شد كه عقب بزنند آنها را و به جاى آن علوم غرب را بياورند، دانش‏هايى كه در شرق بود و اروپا از آن تقليد مى‏كرد، دست‏هايى آمد آنها را عقب زد و محتوا را از ما گرفت و الان وضع ما وضعى شده است كه خيال مى‏كنيم كه هر چه هست، در غرب است و ما هيچ چيز نداريم. محتواى خودمان را گرفتند،يعنى مغزهاى ما را شستشو كردند جايش يك مغز ديگرى گذاشتند كه از همان غرب ارتزاق مى‏كند و اين يك مطلب مهم است كه بايد به تدريج اين مملكت از زير آن بار بيرون برود. يكى هم از مسائل، همان مسأله طب قديم است. آنها همه اين دردهايى كه الان هست، با همين دواهاى علفى معالجه مى‏كردند و معالجه‏شان يك معالجات اساسى بود و اروپا از طب بوعلى تا همين آخر استفاده كردند. كتاب بوعلى تا همين آخر، شايد حالا هم مورد نظر آنها باشد، بروزش را نمى‏دهند. من نه اين است كه ندانم اينهارا. مى‏دانم اشكالات زياد است لكن همه چيز اينطور است، همه مسائل اينطوراست كه ما را، به ما اينطور فهماندند كه خودتان هيچ چيز نيستيد و همه چيز آنها هستند و اينها مى‏خواستند همچو ما را از صحنه انسانيت بيرون بكنند، بگويند ما اصلاً هيچ چيز نداريم، الان هم شما مى‏بينيد كه ما طبيب داريم، معالج داريم لكن تا يك كسى يك مرضى پيدا مى‏كند، راهش را مى‏رود به انگلستان، مى‏رود به امريكا، همين جا مى‏تواند معالجه كنند لكن اينها مى‏روند به آنجا، بعد از مدتى كه آنجا ديدند آنجا هم معالجه‏شان نكرده‏اند، گاهى هم معالجه كردند. اين از باب اين است كه ما را جورى الان بار آوردند كه خيال مى‏كنيم كه غير از آنجا چيزى نيست در كار و حال آنكه نه، هست، اينجا هم هست در كار. در هر صورت ما همه اشكالات را دانيم لكن وقت دارد اينها، الان شما بايد تمام همتان را صرف اين معنا بكنيد كه اين مراحلى كه ما داريم و دارند با آن مخالفت مى‏كنند، اين مراحل را ماطى بكنيم. الان مااحتياج داريم كه قانون‏اساسى‏مان بكنند و تصويب بكنند يك عده آدم مطلع، خبير، مجلس خبرگان پيدا بشود، بايد همه افكار را متوجه اين بكنيد كه يك اشخاص صحيحى، يك اشخاص مسلمانى، يك اشخاص متعهد به اسلامى، يك اشخاص معتقد به اينكه اين مكتب است كه مى‏تواند ما را مستقل قرار بدهد، يك همچو اشخاصى را تعيين بكنيد تا بروند به مجلس و انشاءالله قانون اساسى را آنها چه بكنند و بعد هم به رفراندم گذاشته بشود و اين مرحله را ما طى بكنيم. در همين مرحله‏اى كه ماهستيم، الان ما مخالف داريم. الان همين حرف‏هايى كه شما مى‏زنيد من احتمال مى دهم كه يك كسى بيخ گوشتان است خودتان هم متوجه

صحيفه نور ج 8 صفحه 80

نيستيد. گفتيد كه ببين طب ما از بين رفته، بيائيد برويم آنجا طرحش بكنيم. وقت طرح نيست الان، الان وقت اين نيست كه ما بنشينيم بگوييم كه طب ما چه جور است. دانشگاه ما چه جور است همه اينها اشكال دارد دادگسترى ما چه جور است همه اينها بايد متحول بشود اما موقعش وقتى است كه ما يك حكومت صحيح پيدا بكنيم، ما بتوانيم در دنيا بگويى كه اين مملكت ما، اين رژيم ما، اين قانون ما،اين رئيس جمهور ما، اين مجلس ما، كه مردم، كه دنيا ما را بپذيرد به اينكه ما يك رژيم تام العيارى هستيم. بعد از اينكه اينطور شد،آنوقت بيائيم سراغ اين خرده ريزهايى كه چه شده است، چه عقب افتادگى داريم، چه گرفتارى‏هايى براى ما اين رژيم منحوس سابق درست كرده است، همه چيزها را به هم ريختند، رفتند.

انشاءالله خداوند همه‏تان را تاييد بكند و وظيفه فعلى‏تان را به آن توجه پيدا كنيد. و شماى دانشگاهى و آن طب سنتى و ديگران، همه اين خواهرهاى محترم و شمابرادرها و همه ايران، همه با هم الان بايد توجه به همين مسير داشته باشيم كه نهضت‏مان تو راه هست، اين نهضت را بايد همچنان زنده نگه داريد تا اين مسائل بگذرد. اگر يك سستى بكنيد و برويد سراغ كارهاى ديگر، آن بگويد من خانه ندارم و آن بگويد طب من چطور است و آن بگويد دانشگاه من چطور، در بين راه ما مى‏ترسيم كه يك وقتى يك عايقى پيدا بشود،يك مانعى پيدا بشود و همه اين حرف‏هاى شما بشود ديگر هيچ و تمام بشود و تا آخر ديگر باز ما زير بار همان مسائل باشيم. خدا همه تان را انشاءالله حفظ كند.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 81

تاريخ: 17/4/58

بيانات امام خمينى در جمع كاركنان جامعه اسلامى وزارت امور اقتصاد و دارائى‏

هدف خداوند از بعثت انبيا و نقش سازنده تعاليم آنان‏

بسم الله الرحمن الرحيم‏

كوشش‏هايى كه انبيا مى‏كردند و جنگ‏هايى كه با مخالفين راه حق مى‏كردند و خصوصاً جنگ‏هايى كه در صدر اسلام واقع شد، مقصد جنگ نبوده است و مقصد كشورگشايى هم نبود، مقصد اين بوده است كه يك نظامى عادلانه كه در آن نظام عادلانه، احكام خدا جارى بشود. انبيا آنهمه زحمت كشيدند نه فقط براى اينكه طرف را از صحنه خارج كنند و خودشان صحنه را دست بگيرند، بلكه مقصد اصلى اين بوده است كه اين انسان‏هائى كه انسانيت ندارند، اين اشخاصى كه در راه خلاف دارند سير مى‏كنند و آنها مى‏ديدند كه اين راه خلاف، راه شقاوت است،راه ضلالت است، راهى است كه مردم را در اين دنيا به شقاوت و در آن دنيا هم به مهلكه مى‏كشاند، انبيا از طرف خداى تبارك و تعالى مأمور شدند براى نجات مردم. مردم را اگر به حال خودشان مى‏گذاشتند جز يك حيوانى كه خوردن و خوابيدن را و شهوات را ادراك بكند و در راه آن عمل بكند، چيز ديگر را نمى توانستند بفهمند، از باب اينكه ورق ماوراى طبيعت برمردم پوشيده است. اينكه مردم مى‏دانند، همين عالم را عالم طبيعت را، آنهايى كه علمشان ديگر زياد هست، يك خصوصيات طبيعت را زيادتر مى‏فهمند، لكن همه آنها همين است كه از طبيعت بهره‏ور مى‏شوند و به طبيعت توجه دارند و انسان را هم به همين جنبه طبيعى مى‏شناسند و براى همين جنبه طبيعى انسان هم زحمت مى كشند. تمام زحمات ماديين كه مربوط به مكتب الهى نباشد صرف ادراك طبيعت و خصوصياتى كه در طبيعت است مى‏شود و استفاده از طبيعت، آنهم طبيعت انسان از طبايع عالم. هر چه نگاه بكنيد از اين تمدن‏هاى بزرگ، جديد، از اين پيشرفت‏هاى عظيم انسانى مى‏بينيد كه همه آن مربوط به همين طبيعت است و مربوط به‏استفاده انسان از طبيعت است، آنهم استفاده انسان طبيعى از عالم طبيعت. از عالم طبيعت به آن طرف اين موجودات طبيعى نمى‏توانند بفهمند و لهذا اينها راهى به آن عالم ندارند مگر از راه وحى كه همه عالم را در تحت سيطره‏اش هست و چون اين انسان مثل ساير حيوانات نيست كه همان حيات طبيعى و دنيايى باشد بلكه انسان يك طور خلق شده است كه علاوه بر حيات طبيعى، حيات مابعدالطبيعه هم دارد و آن حيات مابعدالطبيعه، حيات صحيح انسان است، اينجا همان حيات حيوانى است، از اين جهت مردم محتاج شده‏اند به اينكه در پيدا كردن راه صحيح از طريق وحى به اين‏ها گزارش داده بشود و خداى تبارك و

صحيفه نور ج 8 صفحه 82

تعالى هم منت بر مردم گذاشت و انبيا را مبعوث فرمود تا اينكه راه را به اينها نشان بدهند. تمام تعليمات انبيا براى مقصد، نشان دادن راهى است كه انسان ناچار از اين راه بايد عبور كند. ناچار انسان از اين عالم طبيعت به يك عالم ديگرى عبور مى‏كند،اگر سر خود باشد يك حيوانى است كه از اين عالم به عالم ديگر مى‏رود و اگر چنانچه به راه انبيا برود انسانيتش كامل مى‏شود و هر چه بيشتر اطاعت كند بيشتر انسانيتش رشد مى‏كند. تمام كوشش انبيا براى اين بوده است كه انسان را بسازند، تعديل كنند، انسان طبيعى را مبدل كنند به يك انسان الهى، در همين عالم كه هست هم، باز اينطور باشد. نظر انبيا به اين عالم بانظر اشخاص ديگر فرق دارد، آنهامى‏خواهند اين عالم را الهى كنند، يعنى به هر چه نگاه مى‏كنند آثار الهيت در آن ملاحظه كنند. ساير قشرها چه فلاسفه باشند و چه ساير دانشمندان باشند خصوصاً دانشمندان طبيعى، اينها تمام نظرشان به اين است كه آثار طبيعت را كشف كنند و استفاده از طبيعت بكنند. انبيا طبيعت را قبول دارند لكن طبيعت را مهار مى‏كنند به طورى كه در تحت الوهيت مهار بشود،در تحت عالم بالاتر باشد. همان استفاده‏اى را كه ماها كه اطلاعى از آن واقعيات نداريم از اين عالم طبيعت مى‏كنيم آن آدمى كه از ما عداى طبيعت هم اطلاع دارد همين استفاده را مى‏كند با فرق اينكه، اين كه استفاده مى‏كند نظرش به همين طبيعت است و او كه استفاده ميكند طبيعت را آثار آن عالم مى‏بيند و حق تعالى را در طبيعت مشاهده مى‏كند.

اينهمه جنگ‏هايى كه در اسلام شده است و زحماتى كه اولياء خدا كشيده‏اند و اينها براى اينكه اسلام را پابرجا كنند، احكام اسلام را پياده كنند آنهم براى اينكه انسان‏ها را هدايت كنند به يك واقعياتى كه اطلاع بر آن ندارند، راه را نمى‏دانند، آنها مى دانند راه را اينطور بايد بروند.

تكليف بر تحقق عملى احكام اسلام در كليه امور فردى و اجتماعى‏

ما تا حالا كه اين جمهورى اسلامى را، همه شماها زحمت كشيديد و همه قشرهاى ملت متحد شدند با هم و خون‏ها را دادند و زحمت‏ها كشيدند و زجرها را كشيدند و اين سد را شكستند و رأى به جمهورى اسلامى هم دادند، اين براى اين نبود كه فقط حريف را از ميدان در بكنند و خودشان به جاى او بنشينند، اين براى اين بود كه يك رژيم فاسد راتبديل كنند به يك رژيم صحيح، رژيم عادل كه وقتى رژيم عادل تحقق پيدا كرد و احكام اسلام آنطورى كه بايد تحقق پيدا كرد، آنوقت افراد اگر عمل كنند، راه صحيح واقعيت را پيدا مى كنند و رژيم هم اگر چنانچه اسلامى باشد و عمل، عمل اسلام باشد و همه نظام، نظام اسلام باشد، يك نظام عادلانه‏اى كه به هيچ يك از افراد تعدى نشود، در هر اداره‏اى برويد آنجا اسلام را ببينيد، در هر بنگاهى برويد آنجا هم ببينيد اسلام هست، اينكه حكومت مى‏كند اسلام حكومت بكند،غير اسلام در كار نباشد. ما تا حالا نرسيديم به اين. ما رأى داديم به اينكه جمهورى اسلامى باشد، حالا هم رژيم ما جمهورى اسلامى است اما اينطور نيست كه ما تا رأى داديم، جمهورى اسلامى، يك جمهورى اسلامى شده باشد، فقط نظام الان نظام جمهورى اسلامى و دنيا هم شناخته ايران را به اينكه اينجا رژيمش جمهورى اسلامى است اما اسلام كه اين را نمى‏خواسته كه ما

صحيفه نور ج 8 صفحه 83

يك رأى بدهيم و بگوئيم جمهورى اسلامى، اسلام مى‏خواسته كه در رژيمش اينطور باشد كه هر جا پا بگذارى احكام اسلام باشد،غيرش نباشد. اگر ما با همه زحمت‏ها با همه خون دادن‏ها به اين جا رسيديم كه جمهورى اسلامى، و باز رهايش بكنيم تمام كارهايمان هدر رفته،يعنى طاغوت فرق نمى كند كه محمدرضا باشد يا من و شما. حيطه شعاع عمليات مختلف است يك كسى طاغوت است در خانواده خودش، يك كسى طاغوت است در خودش و همسايه‏هايش، يك كسى طاغوت است در محله‏اش، يك كسى در شهر، يك كسى هم در يك استان، يك كسى هم در سطح كشور. در طاغوتى فرقى نيست، در شعاع عمل فرق است. همين طاغوتى كه در خانواده خودش طاغوت است، اگر دستش برسد در محله هم طاغوت است، اگر دستش برسد، در همه سطح كشور طاغوت است، براى اينكه خودش وقتى طاغوت هست ديگر شعاع عمل كم و زيادش پيش او فرقى ندارد، دستش نمى‏رسد، دستش برسد همان كارهايى كه محمد رضا مى‏كرد، اين آدم هم همان كارها را مى‏كند تا تربيت اسلامى و انسانى و تحت تربيت انبيا كسى نباشد، دستش نمى‏رسد و الا وقتى دستش برسد همه آن كارها را مى‏كند حالا هم خيال مى‏كند نمى كند. اين آدمى كه در منزل خودش ظلم مى‏كند،در منزل خودش تعدى بر اولادش،بر فرزندش، بر خادمش مى‏كند اين اگر زيادتر بشود خدمه‏اش ،زيادتر بشود اولادش، زيادتر بشود تابعش همان قدر كه آنها زيادتر شوند اين وسعت ظلمش زياد مى‏شود، براى اينكه آدم ظالم است. ظالم اگر ده نفر تحت سيطره‏اش باشند، ظلمش به اندازه ده نفر است، اگر سى و پنج ميليون جمعيت هم باشند، ظلمش به اندازه سى و پنج ميليون نفر است،آدم، همان آدم است براى اينكه آدم نشده است، يك موجودطاغوتى شيطانى است. اين موجود طاغوتى شيطانى اگر تحت سيطره انبيا نرود، تحت تعليم و تربيت انبيا نرود هيچ فرقى مابين اين فرد با آن فردى كه يك عالم را دارد مى‏چاپد، در روحيات نيست، در عمل هست از باب اينكه اين دستش نمى‏رسد، او دستش مى‏رسد. اينهايى كه مثلاً فرض كنيد در ايران سيطره داشتندمثل محمد رضا اگر در عراق هم سيطره‏اش مى‏رفت همين ظلم‏هايى كه اينجا مى‏كرد آنجا هم كرد،اگر در همه ممالك اسلامى هم سلطه پيدا مى‏كرد همين كارهايى كه اينجا كرد در همه مى‏كرد اگر در همه عالم هم سلطه پيدا مى‏كرد همان مطلب بود. مى بينيد كه اين ابرقدرت‏ها كه دستشان را همه جا دراز كنند، دستشان را همه جا دراز مى‏كنند براى چاپيدن، آن آدمى كه چاپيدنش يك حدود خاص داشت وقتى كه شد رئيس، يك قدرى وسعت پيدا مى‏كند و همان كارها را هم آنجا مى‏كند. گمان نكنيد كه من و شما اگر دستمان برسد به آنها نكنيم، تا آدم نشويم همان حرف هست، بايد همه فكر اين معنا را بكنيم كه رژيممان را رژيم اسلامى بكنيم. رژيم اسلامى به اين است كه اين افرادى كه در كار هستند، اين افرادى كه در اين رژيم سر كار هستند، مشغول به فرض كنيد كه خدمتگزارى هستند، كارمندهاى دولتى همه‏شان، هر كدام آنجا كه كار مى‏كنند كارشان كار اسلامى باشد، اين فكر نباشد كه حالا كه اين اداره آنجايش خراب است خوب، بگذاريد اينجايش هم خراب باشد، حالا كه آن آدم آنجا خلاف مى‏كند خوب، بگذار اينجا هم خلاف كند. همه ملكفيم، همه ما. اگر همه عالم خلاف بكنند،يك آدمى كه تربيت شده تحت مكتب

صحيفه نور ج 8 صفحه 84

انبياست او خلاف نمى كند، تمام عالم وقتى كه به هم بخورد و ظلم بشود، حضرت موسى خلاف نمى‏كند. از اينكه حالا همه دارند مى‏چاپند پس بايد من هم اين كار را بكنم، نه، در تربيت انبيا اينجور نيست، على بين ابيطالب سلام الله عليه همه عالم اگر كافر مى‏شدند به حال او فرقى نمى كرد جز غصه خوردن به اينكه چرا اينها دارند خلاف مى‏كنند و الا در مشى او هيچ تغييرى نمى‏كرد آن روزى كه تو خانه نشسته بود با آن روزى كه يك خلافت داراى آن وسعت كه ايران يك جزئش بود تا مصر و در حجاز و همه اينها تحت سيطره بود و از اروپا هم يك مقدارى، هيچ فرقى در حال روحى‏اش نبود كه حالا كه من داراى يك همچو چيزى هستم،بايد مثلاً چه بشود، هيچ ابداً در روح او هيچ فرقى نمى كرد براى اينكه روح، روح الهى بود. روح الهى در آن فرقى نمى كند كه يك جمعيت كمى تحت نظر او باشد يا يك دنيا باشد، در حال روحى او فرقى نمى كند، او موظف است عدالت كند، مى تواند با اين چهار تا كه هست عدالت بكند، اگر توانست با همه جا و همه جا عدالت را گسترش مى‏دهد. همه ما الان كه اسم جمهورى اسلامى روى خودمان گذاشتيم و رژيم سابق را فرستاديم بحمدالله به خارج و دفنش كرديم و ديگر هم زنده نخواهد شد انشاءالله، همه ما الان مكلفيم كه اين رژيمى كه ادعا داريم كه تحقق پيدا كرده، واقعيتش تحقق پيدا كند، از حد لفظ به حد معنا بيايد، از حد رأى به حد خارج بيايد. شما كه مأمورين يك وزارتخانه هستيد يك طور بايد عمل بكنيد، آنها هم كه در وزارتخانه ديگرند يك طور، همه بايد يك مأمورين اسلامى باشند. هر فرد بايد خودش را موظف بداند به اينكه اين كارى كه الان، اين كار جزئى كه پشت ميز نشسته به او محول است، اين كارى كه به او محول است به عدالت عمل كند، منتظر نشود كه وزير عادل بشود. وزير عادل باشد يا نباشد، شما بايد عادل باشيد. نخست وزير عادل باشد يا نه، براى خودش ضرر دارد و نفع دارد، آن حسابش عليحده هست، شما هم حسابتان عليحده است، پيش خدا حسابش عليحده است، پيش ملت هم حسابش عليحده است. شما كه اين كار جزئى، پيشخدمتى كه اين كار جزئى دستش هست، اين عدالت در آن كارش بايد بكند. آن رئيس اداره هم كه در آنجا نشسته آن هم عدالت در همان كار بايد بكند، منتظر نشود ديگران عادل بشوند تا او عادل بشود. مثل اين است كه من منتظر بشوم ديگران نماز بخوانند تا من نماز بخوانم، يا منتظر بشوم ديگران ناهار بخورند تا من ناهار بخورم. چطور وظايف طبيعى را آدم اينطورى عمل مى‏كند، وظايف طبيعى را هر كسى شخصى عمل مى‏كند. شما هيچ وقت انتظار كشيديد ديگران نفس بكشند تا شما بكشيد؟ ديگران نگاه كنند تا شما نگاه كنيد؟ هيچ همچو نيست. شما به حسب طبيعت‏تان وظايف طبيعى را شخصا عمل مى‏كنيد، وظايف الهى را هم همينطور است همانطور كه وظايف طبيعى را شخصا عمل مى‏كنيد وظايف الهى را شخصا شما موظفيد عمل كنيد بعلاوه موظفيد كه ديگران را هم وادار كنيد كه به اين كار در اين جا موظف نيستيد كه ديگران را وادار كنيد كه نگاه كن اما در آنجا موظفيد كه تعديل كنيد ديگران را هم تربيت كنيد. هر كدام ما موظفيم خودمان عمل كنيم و موظفيم ديگران را هم وادار كنيم، اگر يك همچو روحيه‏اى در يك ملتى پيدا بشود كه انشاءالله اميدوارم پيدا بشود، اگر يك همچو روحيه تعاون معنوى همانطورى كه در اين برهه‏اى كه انقلاب بود يك تعاون مادى پيدا شده بود،اين هم

صحيفه نور ج 8 صفحه 85

معنا بود، امامعاونت راجع به اين بود كه اينهائى كه مى‏آمدند در خيابان‏ها تظاهر مى‏كردند، خانه‏ها به آنها آب مى‏دادند، غذا مى‏دادند عرض كنم مردم كمك مى‏كردند و معاونت مى‏كردند، اگر يك روحيه معاونت معنوى پيدابشود در انسان، در همه، كه هر كس خودش را موظف بداند به اينكه علاوه بر اينكه خودش يك آدمى است كه مى‏خواهد عدالت بكند، وظيفه شناس است، پشت ميز كه نشسته كار خودش را كه مى‏كند و كار مردم را كه مى‏خواهد انجام بدهد، روى وظايف است، نه روى طمع است،نه روى ترس و خوف است، روى وظيفه است، آنطورى كه وظايف شخصى خود راآدم عمل مى‏كند براى خودش وظيفه مى‏داند كه براى بچه‏هايش لباس بخرد، اين يك وظيفه‏اى است پيش آدم، نه خوف است و نه طمع. اگر انسان، آن كسى كه متصدى يك كار ياست، وظيفه بداند اين را كه من حقوق مثلاً مى‏گيرم وظيفه‏ام اين است، نخيز، حقوق هم نمى گيرم وظيفه انسانى‏ام اين است، وظيفه اسلامى‏ام اين است كه حالا كه متكفل يك امرى شدم و يك دسته‏اى به من محتاجند كه كار آنها را راه بيندازم، كارها را تعويق نيندازم، همانقدرى كه مى‏توانم ،به هر ترتيبى كه جريان دارد، جريان بدهم با رفاقت، جلو وعقب انجام ندهم، خلاف عدالت نكنم، اگر جلو و عقب انجام بدهم اين همان كارهاى طاغوت است، طاغوت در يك چيز كم، در يك شعاع كم. چنانچه هر كداممان توجه به همين معنا داشته باشيم، هر كسى به خودش متوجه باشد، خودش را درست كند، اداره‏اى كه داراى پانصد نفر مأمور است، هر مأمورى آن كارى را كه به او محول است سرش را زير بيندازد و كارش را انجام بدهد، يك اداره درست مى‏شود، يك وزارتخانه درست مى‏شود، باقى درست مى‏شود، همه كشور درست مى شود.اگر يك همچو چيزى در يك كشورى پيداشد، اين كشور مترقى است كشور مترقى اين نيست كه سينماهاى كذا داشته باشد و آن كارهايى كه در آن مى‏شد، يا مترقى آن است كه مراكز فحشا آن قدر زياد باشد، مشروب خورى آنقدر زياد باشد اين انحطاط است، كشور مترقى اين است كه افرادش مترقى باشند، فرد مترقى آن است كه وظيفه شناس باشد، وظايف ادارى‏اش، وظايف الهى‏اش، اگر انسان وظيفه شناس شد يك انسان مترقى است، يك انسان عادل است. يك مملكتى اگر انشاءالله موفق بشويم، موفق بشويد به اينكه اين مملكت، همه وظيفه شناس بشوند و جمهورى اسلامى بشود. جمهورى اسلامى اين است كه اداره مالى آن هم اسلامى بشود، اداره عدليه‏اش هم اسلامى بشود. تحول بايد پيدا بشود،تحول در نظام و تحول در افراد كه اين نظام را مى‏خواهند پيش ببرند. به مجرد اينكه تحول در نظام هم باشد و تحول در افراد نباشد، فايده ندارد براى اينكه وقتى تحول در افراد نباشد،اگر حالا هم يك كسى، يك تحولى در نظام درست كند، فردا همين افرادند كه اين نظام را مى‏خواهند پيش ببرند، همين افراد، نظام را معوجش كنند، بر خلاف مى‏كنند.

تحول در افراد، در روحيه افراد ميزان است و اين با اين است كه همه آقايان بناى بر اين بگذارند كه كارهايشان را روى وظيفه‏شان عمل بكنند، خودشان را ببينند در يك جمهورى اسلامى، ببينند در يك مملكتى هستند كه رأس اين مملكت امام زمان سلام الله عليه مراقبشان هست، مأمورهاى مخفى دارد، ملائكه الله مأمورند، خودش را تحت مراقبت ببيند، بگويد كه ما يك مملكتى الان هستيم

صحيفه نور ج 8 صفحه 86

كه يك مراقبى داريم معصوم و ماتحت مراقبت هستيم،اعمالمان بايد يك اعمالى باشد كه يك وقتى به عرض‏ايشان رسيد، راضى از ما باشند. در هر جا كه كار مى‏كنيد، شما براى مسلمان‏ها مى خواهيد خدمت بكنيد. دولت‏ها خدمتگزار مردم هستند، نه فرمانفرما. اين رژيم طاغوتى است كه مثلاً يك نخست وزيرش، يك رئيس جمهورش فرمانفرمايى بخواهد بكند. اين طاغوت، همين است. بله،اين مقدارى كه وظيفه هست كه امر و نهى بكند وظيفه است بكند، اما بخواهد زايد بر آن وظيفه فرمانفرمايى بكند، حالا كه رسيده به اينجا سوء استفاده بكند،اين همان رژيم طاغوتى است حالا دستش به زيادتر نمى‏رسد يا خوف دارد از اينكه مردم به او اشكال بكنند، اگر دستش باز بشود، همان كارهايى كه محمد رضا مى‏كرد شايد من هم بكنم اگر دستم برسد. تا تربيت يك تربيت صحيح نباشد، فايده ندارد. و شما آقايان انشاءالله من اميدوارم و از خودتان، رفقايتان، ديگران، سفارش كنيد همه كه ما الان در يك نظامى واقع شده‏ايم كه ما مى‏گوئيم ما اسلامى هستيم،شما يك گروه اسلامى هستيد الان. يك گروه اسلامى اگر همان ادعا باشد، خوب، همه عالم مى‏توانند ادعا كنند، مگر محمدرضا نمى گفت من مسلمانم، قرآن هم طبع مى‏كرد، خدمت حضرت رضا هم‏رفت و مى‏ايستاد و برايش زيارت نامه هم مى‏خواندند و نماز هم مى‏خواند و همه اين كارها را مى‏كرد اما نبود اينطور. ما اگر بخواهد رژيممان اسلامى باشد و اين ادعايى كه مى‏كنيم كه ما مسلم هستيم و ما طرفدار اسلام هستيم و طرفدار رژيم اسلامى هستيم بايد اين قدم راهم برداريم كه مهمش اين قدم است كه محتواى يك مملكتى اسلامى باشد، هر جايش برويم در مملكت اسلامى رفتيم، نه اينكه وقتى رفتيم، بازار ببينيم بازار همان بازار و همان رباخورى و همان اجحاف و همان گرانفروشى بيجا و همان‏ها و بعد هم فرياد مى‏كنند كه اسلام، بعد هم چراغانى مى‏كنند. خيال مى‏كنند با اين مى‏شود امام زمان را بازى داد، نمى‏شود. تا يك نورى در قلب ما پيدا نشود فايده ندارد، هر چه هم از اين اعمال بكنيم اعمال است. خير، از اين اعمال همه مى‏كنند بايد اين اعمال بشود، نه اينكه اينها نشود، اين اعمال بشود، پيوند با قلب داشته باشد، با قلبمان يك كارى كنيم كه اين عمل را قلب ما آورده باشد.

در هر صورت ما الان در يك جمهورى لفظى اسلامى هستيم، نه جمهورى اسلامى، جمهورى، طرح جمهوريت است، حالا طرحش هست، طرحش هم حالا تمامى باز نيست. وقتى مملكت ما جمهورى اسلامى است كه همه چيزش اسلامى باشد. هر چه ناقص باشد جمهورى اسلامى ناقص ما داريم، حالا جمهورى اسلامى لفظى داريم. اگر چهار تا اداره‏مان درست بشود،يك جمهورى اسلامى ناقصى باندازه اين اسلامى شده، اگر انشاءالله همه آن اسلامى بشود آنوقت مدعى هستيم، ادعاى ما اين است كه جمهورى اسلامى و اين ادعا صحيح است و از ما مى‏پذيرند اين را و اين را هم نبايد هر يك فكر كند كه ديگران بشوند تا من بشوم، هر كس بايد آن كارى را كه مى‏كند، آن كار را خوب انجام

صحيفه نور ج 8 صفحه 87

بدهد. شما شبيه خوان‏هاى سابق راديده‏ايد، اين شبيه كه مى‏خواندند، شمر خوب آن بود كه خوب شمر باشد، اگر آن شمر بنا بود كه يك كارى بكند كه سيدالشهدا بايد كند،اين خوب شمرى نيست، سيدالشهدا بر حسب شبيه هم آن است كه آن عمل را خوب انجام بدهد، اگر آن عمل را خوب انجام بدهد يك شبيه خوان خوبى است. هريك ما بايد آن عملى كه دستش مى‏دهند خوب انجام بدهد،نرود سراغ اينكه ديگران چه مى‏كنند، بخواهد دخالت كند در كار ديگران. نه، دخالت در كار ديگران نكنيد، شما آن كارى كه به آن موظف هستى همان كار را خوب انجام بده، برادرت هم كه پهلويت نشسته اگر انجام خواست بدهد، ديدى يك خلافى مى‏خواهد بكند به او بگو كه آقا ما جمهورى‏مان اسلامى است. جمهورى اسلامى معنايش اين است كه عدالت باشد عدالت اين است كه اين آدمى كه الان احتياج به من دارد،از خارج آمده الان، از راه دور آمده،به اين اداره احتياج دارد، زود رسيدگى بشود به احتياج اين. اينطور نباشد كه يك كسى كه آشناى ما هست، جلو كارش را انجام بدهيم، يك كسى كه خير، غريبه هست، عقبتر انجام بدهيم و هكذا چيزهايى كه شما مى‏دانيد شود،اين چيزهايى كه مى‏شد، ديگر نگذاريد بشود.

خداوند انشاءالله همه شما را حفظ كند، توفيق بدهد و اميدوارم كه همه ما با هم بتوانيم كه يك جمهورى اسلامى درست كنيم.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 88

تاريخ: 18/4/58

بيانات امام خمينى در جمع راهپيمايان تهرانى‏

كوشش كنيد كه عملتان براى خدا و مقصدتان جلب رضاى او باشد

بسم الله الرحمن الرحيم‏

اگر اين راه را براى خدا مى‏رويد، اگر اين طريق را براى خدا طى مى‏كنيد، افسرده نباشيد از اينكه به شما اعتنا نمى‏شود، خداوند به شما عنايت دارد. كوشش كنيد كه راه براى خدا باشد، كوشش كنيد كه چشمتان را از مخلوق، از ما سواى خدا ببنديد، توجه‏تان به اين نباشد كه اگر خدمتى براى خدا مى‏كنيد، ديگران پيش شما بيايند تواضع كنند. شما جوان‏هائى هستيد كه در طول اين مدت زحمت كشيديد براى خدا رنج برديد، براى خدا عمل كرديد، حالا يك راه طولانى را براى خدا طى كرديد و آمديد اينجا با ما صحبت كنيد، و درد دل كنيد. كارى كه براى خداست خدا توجه مى‏كند و اگر براى خدا نباشد، همه عالم هم توجه كنند چيزى نيست.

رفع آشفتگى‏ها و گرفتارى‏هاى حاصل از افساد رژيم منحوس با روحيه‏اى قوى‏

من هم مى‏دانم كه الان مشكلات زياد است. توطئه زياد است، تفرق‏ها زياد است و گرفتارى همه قشرهاى ملت زياد، لكن شما هم مى‏دانيد كه چه مشكلاتى را براى اين مملكت اينها بار آورده‏اند و چه كارها كرده‏اند كه به اين زودى‏ها نمى‏شود درستش كرد. اين فسادى كه پنجاه سال اينها دامن به آن زده‏اند، اين جوان‏هاى ما كه پنجاه سال است تربيت فاسد كرده‏اند، مراكز فحشا برايشان درست كرده‏اند، همه جا را مركز فحشا قرار داده‏اند، سينماها كه بايد مركز تربيت جوان‏هاى ما باشد، مركز فساد و مركز فساد اخلاق بود، مدرسه‏ها كه بايد مركز سازندگى باشد، نگذاشتند به آنطور باشد، جوان‏ها كه بايد ذخيره اين ملت باشند و مقررات اين مملكت را به دست بگيرند، نگذاشتند يك تربيت صحيح بشود كه اينها بتوانند يك همچو كارى را بكنند. الان شما بعد از انقلاب هستيد، يعنى در حال انقلاب، باز بعد از انقلاب نيست الان شما در حال انقلاب هستيد در همه جاى دنيا حال انقلاب و بعد از انقلاب آشفتگى است. و بحمدالله ايران نه حال انقلابش آنطور آشفتگى بود نه بعد از انقلاب. شما اگر انقلاب‏هاى بزرگ دنيا را ملاحظه كنيد، فسادهائى كه در آن انقلاب‏ها بوده است، قتل عام‏هائى كه بوده‏است، گرفتارى‏هائى كه بعد از انقلاب بوده است، طرف مقايسه نيست با اينجا. نكته‏اش اين است كه اين انقلاب، انقلاب اسلامى بود، انقلاب اسلامى آن مفسده‏هائى كه در ساير انقلابات هست كم است

صحيفه نور ج 8 صفحه 89

مشكلات زياد است اما ما نبايد روحيه خود را ببازيم لكن همه مى‏دانيم، شما مى‏دانيد، ما ميدانيم، دولت مى‏داند، ملت مى‏داند كه الان آشفتگى زياد است و گرفتارى هم زياد و دست‏هاى خبيثى هم هستند كه در كارند كه در توطئه هستند و مى‏خواهند نگذارند اين نهضت ما به ثمر نهائى برسد. ما الان يك مسائل بزرگ ديگر داريم كه آن مسائل بايد حل بشود، بايد به آن برسيم تا يك دولت مستقرى، يك مجلسى، يك رئيس جمهورى، يك قانون اساسى داشته باشيم و بعد از اينكه اينها شد، آنوقت باز اول اين است كه سازندگى بشود،نه اينكه دولت نخواهد بشود، اينها شب و روز مشغولند ،لكن آشفتگى زياد است. من كه اينجا هستم شب و روز تقريبا مواجهم با اين مشكلات. مشكلات مال شما تنها نيست، از هر جاى ايران كه‏آيند، مشكلات زياد دارند و اتفاقا هر گروهى كه مى‏آيند، مى‏گويند مشكلات ما از همه جا بيشتر است، خرابى ما از همه جا بيشتر است، از بختيارى‏ها مى‏آيند همين را مى‏گويند،از اهواز مى‏آيند همين راگويند، از هر جا مى‏آيند همين مسائل مطرح است و ما هم نبايد روحيه خودمان را از دست بدهيم براى اين مشكلات.

پيشبرد نهضت بسته به ايمان راسخ و حفظ روحيه الهى است‏

با روحيه قوى شما جوان‏ها وبا توجه‏هاى خدا اين مشكل بزرگى كه عبارت از اين رژيم فاسد بود آن را برانداختيد و از بين برديد،اين روحيه را حفظ كنيد،اين روحيه قوى را حفظ كنيد، خدا با شماست. وقتى خدا با كسى باشد كارها درست شود. البته پشت سر هر انقلابى مشكلات زياد هست لكن آنهائى كه اعتقاد به‏اين انقلاب دارند، ايمان به اين نهضت دارند،اين روحيه قوى‏اى كه با آن روحيه قوى و آن ايمان راسخ و آن توجه به خداى تبارك و تعالى شما را پيش برد، مادامى كه‏اين روحيه محفوظ باشد، شما پيش مى‏رويد. حالا گاهى كندى دارد، گاهى تندى دارد، گرفتارى دارد، راه حق گرفتارى دارد، هر راه حقى مشكلات دارد، شياطين نشسته‏اند سر راه حق كه مردم را منحرف كنند، مال حالا نيست، زمان پيغمبر هم همين طور بوده، مشكلات پيغمبر از مشكلات ماها زيادتر بوده است، مشكلات اميرالمومنين سلام الله عليه از مشكلات ما بيشتر بوده ،گرفتارى آنها از گرفتارى ما بيشتر بوده، آنها از دوستانشان مخالفت‏ديدند،اين دسته‏اى كه قيام كردند در صفين در مقابل حضرت امير و ايستادند و شمشير كشيدند به روى حضرت، اينها از دوستان حضرت بودند، مخلصين حضرت بودند. گرفتارى حضرت از مخلصينش شايد بيشتر بود از سايرين. امام حسن سلام الله عليه آنقدر گرفتارى كه از اين دوستان و اصحابش داشت از ديگران نداشت. اصحابى كه توجه نداشتند كه امام زمانشان روى چه نقشه دارد عمل كند با خيال كوچكشان با افكار ناقصشان در مقابلش مى‏ايستادند و غارتش كردند، اذيتش كردند و عرض مى‏كنم كه شكستش دادند، معاهده با دشمنش كردند و هزار جور بساط درست كردند. گمان نكنيد كه اين مشكلات براى من و شماست، هر چه مشكلات زيادتر باشد، اجرش زيادتر است، الهيتش زيادتر است. اگر آدم در حال خيلى وسعت، در حال خيلى تفريح و تفرح، گرايش به اسلام كند، اينكه چيزى نيست، خوب همه وقتى كه وقت نتيجه

صحيفه نور ج 8 صفحه 90

بردن است حاضرند. آن روزى كه براى اسلام زحمت پيش مى آيد، آن روزى كه زحمت و مرارت دارد، آن روزى كه خون دارد، آن روزى كه رنج دارد،آن روزى كه باسر نيزه آدم مقابل است، آن روزى كه با توپ و تانك مقابله مى‏كند، آن روز، روزى است كه مرد از غير مرد تميز داده مى‏شود، مسلمان از غير مسلمان. آن روز، روزى است كه روز اجراست، روزى است كه خداوند توجهش را به اين ملت كرد.

تحول روحى و حصول پيروزى در اثر عنايات مقلب القلوب‏

آن رمزى كه شما را پيروز كرد كه ايمان به خدا، توجه به خدا بود (كه من در قيافه شما دارم مى بينم) اين را حفظش كنيد، گله نكنيد از ديگران. شما براى خدا داريد مى كنيد، هر چه توانستيد، اينهائى كه مبتلا هستند،اينها را نجات بدهيد. هر چه‏نتوانستيد، عذر داريد پيش خدا. هر چه ما توانستيم، آنهائى كه افتاده‏اند بايد دستشان را بگيريم. آنهائى كه مبتلاى به اين مخدرات هستند، اينها برادران ما هستند و ما بايد اينها را نجات بدهيم و با چشم پدرى، برادرى به اينها نگاه كنيم، اينها را هدايت كنيم، نجات بدهيم، كوشش كنيم براى نجات اين جمعيت نجات اين ملت. شما با اين عزم راسخ، با اين قوه ايمان پياده آمده‏ايد، خواهرها بالاتر پياده آمده‏اند و من خجلم ازاين عواطف، من خجالت مى‏كشم كه خودم اينجا نشسته‏ام و دوستانم اينطور بيابانگردى مى‏كنند. من دعاگوى شما هستم. خداوند انشاء الله شما را حفظ كند. شما ذخيره‏اسلام هستيد، شما جوان‏هائى هستيد كه ذخائر اين ملت هستيد اين عواطف شما را پيروز كرد، اين تحول روحى، اين تحولى كه در جوان‏هاى ما پيدا شد، اين دست خدا بود، بشر نمى‏تواند در ارواح مردم اينطور موثر باشد. آن خداست كه مقلب القلوب است، قلب‏ها دست اوست، متحول مى‏كند، قلب ضعيف را قوى مى‏كند، آن قلبى كه از يك پاسبان مى‏ترسيد، حالا مقابل توپ و تانك مى‏رود، استقبال مى‏كند از مردن، از شهادت، اين كار خدا بود، خدا را در اين امور بايد ديد، اعتمادتان به خدا باشد خلق از شما پذيرفتند يا نپذيرفتند چيزى نيست كوشش‏تان همين باشد كه برادرهاى خودتان را نجات بدهيد، ملت خودتان را نجات بدهيد، كوشش اين باشد كه اسلام را ما بتوانيم در اين مملكت، آنطورى كه اسلام است، آنطورى كه خداى تبارك و تعالى مقرر فرموده است، آنطور ما بتوانيم در ايران پياده كنيم. راه طولانى است و قوى باشيد،قدرتمند باشيد، اراده تان‏قوى باشد. انشاءالله كه اين چهره‏نورانى ذخيره براى اسلام باشد و متصل بشود اين زمان به زمان ظهور مهدى سلام الله عليه.

والسلام عليكم ورحمةالله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 91

تاريخ: 18/4/58

پيام امام خمينى به مناسبت نيمه شعبان، ميلاد حضرت سلام الله عليه‏

بسم الله الرحمن الرحيم‏

ميلاد شكوهمند امام امت و عصاره خلقت، وارث نبوت ولى عصر عجل الله تعالى فرجه الشريف را به عموم مسلمين و مستضعفين تبريك عرض مى‏كنم. سال قبل در چنين ايامى براى مصيبات وارده بر اسلام و مسلمين عيد مبارك به صورت تعطيل در آمده، گرچه وابستگان به رژيم شاهنشاهى كوشش مى‏كردند كه ملت را براى مراسم اسلامى، از مصالح اسلامى باز دارند بحمدالله موفق نشدند ولى در اين سال جشن‏هاى توام با پيروزى هر چه شكوهمندتر بر پاست و مراسم عظيم مذهبى، مشتى محكم به دهان بدخواهان، شرق وغرب را مأيوس نموده و خط بطلان بر نقشه‏هاى تار عنكبوتى آنان كشيد و بايد اين ريشه‏هاى گنديده بدانند كه حركات مذبوحانه آنان جز به رسوائى خود و اربابان تبهكار تمام نمى‏شود و ملت حماسه آفرين ما كه با مشت خالى و قدرت ايمان قدرت‏هاى شيطانى را به خاك سپرد، اين ريشه‏هاى پوسيده را دفن خواهد كرد. من به اين منحرفين كه باصورت‏هاى مختلفه رو در روى ملت ايستاده و به نفع اجانب به خرابكارى مشغولند، اخطار مى‏كنم كه تا وقت نگذشته و جرم‏ها و خيانت‏ها ثابت نشده به صفوف فشرده ملت بازگرديد و از روز انتقام حق تعالى كه به دست تواناى ملت انجام مى‏گيرد، بهراسيد. اكنون اينجانب با تشكر وافر از همت والاى ملت بزرگ ايران از بد و نهضت عظيم اسلامى تا بزرگداشت با شكوه جشن ميلاد مسعود ولى الله الاعظم ارواحنا فداه لازم است تذكراتى بدهم :

1- بارها تذكر داديم كه بايد ايرانى بسازيم كه بتواند بدون اتكاء به امريكا و شوروى و انگلستان، اين جهانخواران بين المللى، استقلال سياسى، نظامى، فرهنگى، اقتصادى خويش را به دست گيرد و روى پاى خود بايستد و هويت اصيل خويش را به جهان عرضه كنند افسوس كه هنوز عده‏اى‏از روشنفكران نمى توانند دست از غرب و يا شرق بكشندواين دو را سر مشق كارهاى خود قرارداده‏اند اميدواريم با تحول فرهنگ حاكم اسلامى، اين گروه به خود مشغول و از مردم بريده به خود آيند و اصالت خويش را دريابند و از وابستگى نجات پيدا كنند.

2- كليه متهمين كه در رژيم سابق مرتكب تقصيراتى شده‏اند بخشوده مى‏شوند به استثناى اشخاصى كه مبادرت به قتل مردم نموده يا دستورآن را صادركرده‏اند يا زندانيان انقلابى ما را شكنجه داده‏اند تشخيص جرائم فوق را بايد هياتى مؤمن به انقلاب اسلامى به عهده بگيرند.

صحيفه نور ج 8 صفحه 92

3- حفظ استقلال و امنيت و بقاء جنبه‏هاى سياسى و اجتماعى و اقتصادى هر كشور مستقيم يا غير مستقيم وابسته به قواى انتظامى ارتش، ژاندارمرى و شهربانى آن است و در كشور ما كه در حال انقلاب به سر مى برد، در كنار قواى انتظامى پاسداران انقلاب نيز موجود و به حفاظت انقلابى اشتغال دارند و بايد ملت محترم با تمام قوا كوشش در حفظ اين قواى انتظامى و فعال نمايند و از پشتيبانى آنها دريغ ننمايند كه اين قوا در خدمت اسلام و از جنود اسلامند كه مولا اميرالمؤمنين درباره آنها فرموده : فى الجنود باذن الله حصون الرعيه وزين الولاه و عزالدين و سبل الا من و ليس تقوم الرعيه الا يحم و چون اين قواى انتظاميه كه در خدمت خالق و خلق هستند، بايد با روحيه قوى سربازى و در امن و امان به سر ببرند و نيز در چنين حالى كه سربازان اسلامند، مورد نظر مقدس ولى عصر عجل الله فرجه هستند، قواى سه گانه مورد عفو هستند و اينجانب و ملت شريف آنها را عفو نموديم و البته موارد استثناء شده در بند يك در اينجا نيز جارى است لكن تا جرم آنها به ثبوت شرعى نرسيده است احدى حق تعرض به آنها را ندارد و متهمين به جرم‏هائى كه بخشوده نشده، بايد از طريق ارتش و ژاندارمرى و شهربانى تسليم دادگاه انقلاب شوند و ديگران حق هيچ گونه تعرض به آنها را ندارند.

4- چون ملت مبارز رمز پيروزى را يافته است و با هوشيارى دريافته كه بسيج عمومى از سنگرهاى الهى مساجد و منابر و محافل دينى گرديد، لازم است اين سنگرهاى اسلامى را حفظ نمائيم و در اين موقع حساس سرنوشت ساز كه با ماه مبارك رمضان نيز مصادف است، بايد اجتماعات در مساجد و محافل مذهبى هر چه بيشتر و با شكوهتر بر پا شود و اهل منبر و خطباء محترم به روشنگرى و سازندگى هر چه بيشتر قيام و اقدام نمايند و توطئه خيانتكاران و وابستگان به اجانب را خنثى نمايند و نهضت اسلام عظيم را حفظ نموده و به پيش ببرند. و ملت شريف با اجتماعات خود قطع طمع اجانب و مفتخوار را بنمايند.

5- لازم است ملت بدانند كه ما در نيمه راه پيروزى هستيم و پيروزى نهائى وقتى است كه ريشه‏هاى گنديده رژيم سابق طرفداران آن قطع و دندان طمع چپاولگران از كشور ما كنده شود و جمهورى اسلامى وقتى متحقق مى‏شود كه محتواى آن صد در صد اسلامى شود. در كشور، احكام قرآن و خداوند تعالى اجرا شود و از قوانين طاغوتى و انحرافى بكلى تصفيه شود و عناصر انحرافى از توطئه مأيوس شوند و اين به خواست خداوند تعالى و همت والاى ملت انجام خواهد گرفت و خداى تعالى با شماست.

6 - از جمله چيزهائى كه محتمل است توطئه باشد براى تضعيف دولت اسلامى، مطالبى است كه در بين ملت پخش مى‏شود و در رسانه‏ها تعقيب مى‏شود و از دولت انتقادهاى غير صحيح مى‏شود و كوشش مى‏شود دولت را در نظر مردم بد جلوه دهند. دوستان از اين توطئه غافل و دشمنان در كمين هستند. من نمى‏گويم دولت صد در صد موفق است لكن مى‏گويم خدمتگزار است و كوشش دارد انجام خدمت بدهد. لكن خرابى‏ها به قدرى است كه با فوريت قابل ترميم نيست. انتقادهاى بيجا سوء استفاده از

صحيفه نور ج 8 صفحه 93

آزادى است و كسانى كه به كشور و اسلام علاقه دارند در موارد صحيح دولت را هدايت كنند و از او پشتيبانى نمايند و تحت تأثير تبليغات دشمنان نروند و دولت اسلامى خدمتگزار را تضعيف نكنند.

7- آنچه اينجانب را نگران مى‏دارد آن است كه ملت ما چون لشكر فاتحى است كه پس از فتح مغرور شود و از داخل رو به پوسيدگى و تشتت گذارد و حريف و يا حريفان لشكر بزرگ شكست خورده‏اى است كه با حساب و توطئه مشغول به انسجام و بسيج قواست. درست به عكس آنچه قبل از پيروزى بود و عاقبت اين امر تكان دهنده است. من از تمام قشرهاى مذهبى و ملى و اسلامدوست و ملت و كشور خواه اكيداً و با تواضع مى‏خواهم كه به انجام قبل از پيروزى برگردند و از تفرق و گروه گروه شدن در اين موقع حساس بپرهيزند كه اين تفرقه‏ها به منزله انتحار است و ممكن است خداى نخواسته نهضت را به عقب براند.

دوستان عزيز امروز همه چيز ما در معرض خطر است، خطر از جانب دوستان نادان تفرقه افكن و يا با نقشه حساب شده از ناحيه دشمنان توطئه گر. بيدار شويد كه حفظ پيروزى و نهضت بسيار مشكل‏تر از اصل آن است. از خداوند متعال عزت اسلام و مسلمين را خواهانم.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 94

تاريخ: 19/4/58

بيانات امام خمينى در جمع گروهى از نمايندگان كشورهاى اسلامى‏

ايمان به اسلام و روحيه شهادت طلبى رمز پيروزى مسلمين در صدر اسلام‏

بسم الله الرحمن الرحيم‏

من ابتدائا تشكر مى‏كنم از اينكه آقايان آمدند اينجا و از شعب آنها هم تشكر مى‏كنم. و بعد ما بايد ببينيم كه چه شد كه اسلام در صدر اول با يك جمعيت كمى و با يك دست خالى كه هيچ ساز و برگ جنگى نداشتند قريب نيم قرن گذشت و معموره را فتح كردند، و چه شد كه مسلمين بعدها با اينكه جمعيت‏هايشان خيلى زياد و ساز و برگ جنگى هم دارند و از حيث ذخاير هم غنى هستند و معذلك همه چيزشان را از دست داده‏اند. اين چه شد كه آنها آنطور و ما اينطور. علت اين است كه در صدر اسلام افرادى كه بارسول اكرم (صلى الله عليه و آله و سلم) بيعت كرده‏اند و بودند، اينها افراد كمى بوده‏اند لكن متعهد به مسلك خودشان و معتقد به اسلام و براى آنها طرح نبود اينكه زندگى بكنند ولو با هر ذلت و زحمت، اينها شهادت را براى خودشان سعادت دانستند و اين روحيه كه در آنها بود آنها را غلبه داد بر روم و ايران دو امپراطورى بسيار بزرگ، كه آن دو امپراطورى روم و ايران هر دو قويتر از حالاى اين دو معموره است و بعدها مسلمين كم كم آن قدرت ايمان را از دست دادند و وارد شدند در شوون دنيا و دلبستگى به همين ماديات و آنهائى هم كه مى‏نشستند و صحبت مى‏كردند و حالا هم كه ما اجتماع مى‏كنيم و صحبت مى‏كنيم، بحث‏هاى عددى است، يك بحث‏هائى نيست كه سازنده باشد. در اين ممالك اسلامى كه ممالك بسيار وسيعى هستند و قدرت‏هائى هم دارند وقتى كه انسان ملاحظه مى‏كند، مى‏بيند كه مسئله شعر و خطابه و فلسفه و آنهائى كه ديگر خيلى چيز هستند، عرفان و امثال اينها مطرح است و آن چيزى كه در صدر اسلام رمز پيروزى بود مطرح نمى‏شود.اگر آنكه در صدر اسلام در اصحاب رسول خدا (صلى الله عليه و آله و سلم) و لشكر اسلام بود، عشر او در اين مملكت اسلامى بود، قدرتى بودند كه از تمام ابرقدرت‏ها مقدم بودند لكن بكلى آن روحيه ايمان را از دست دادند و آن كه خيلى مؤمن بود آن بود كه به مسجد برود و از مسجد برگردد منزل و دعا بخواند، ديگر آن جهاتى كه در صدر اسلام مطرح بود اصلاً در بين ممالك اسلامى مطرح نيست، الان هم مطرح نيست. الان هم وقتى كه مجالسى كه تهيه مى‏شود براى اينكه ببينند بايد چه بكنيم، از حدود نطق (و هر كه بهتر نطق بكند) معلوم نيست بيشتر باشد، همچو نيست كه واقعاً رسيدگى بكنند به اينكه چرا ما عقب افتاده هستيم و چرا و چه چيز ممكن است كه ما را از اين عقب افتادگى نجات بدهد، طرح بكنيم و دنبالش

صحيفه نور ج 8 صفحه 95

برويم، عمل بكنيم. نه در هر سالى، هر چند سال يك جلسه‏اى درست بكنيم و هر كس هم از هر جا بيايد يك مقدارى خطابه و شعر و يك مقدار هم از مسائل اسلامى و احتياجات مسلمين و بعد هم كه از آن مجلس خارج شدند ديگر اصلش همه چيزها مغفول عنه بمانند. بايد بگوئيم كه دشمن‏هاى اسلام، ممالكى كه به اسلام سلطه پيدا كردند و به مسلمين، آنها مرد عمل بودند، نه حرف، و مسلمين در اين بعد از صدر اول مرد حرف بودند، نه عمل. خيلى خوب شعر مى‏گفتند، خيلى خوب خطابه مى خواندند وقتى هم مطرح مشكلات مى‏شد، خيلى هم خوب طرح مى‏كردند امااز حدود گفتار خارج نمى‏شد، به عمل نمى‏رسيد. اگر از حدود گفتار خارج مى‏شد نمى‏تواند انسان باورش بيايد كه بيشتر از صد ميليون عرب در مقابل اسرائيل آنطور زبون باشند و انسان نمى‏تواند باور كند كه با داشتن همه چيز، و احتياج غرب در بسيارى از امور به ممالك اسلامى، اينها همه تحت سلطه آنها باشند با داشتن جمعيت‏هاى زياد و ذخاير زياد. اين نيست جز اينكه آن روحيه‏اى كه در صدر اسلام بود و منشاء غلبه شد، آن روحيه را ما از دست داديم. دليل بر اينكه يك همچو روحيه‏اى مى‏تواند غلبه كند بر مشكلاتش، قصه ايران است. اگر در ايران هم مثل سابق، مثل سالهاى گذشته تمام مسائل بر مى‏گشت به اينكه مشكلات گفته بشود و هيچ عمل نشود، مصيبت‏ها را ذكر بكنند و بروند منزلشان بخوابند، اگر اينطور بود الان هم زير بار همان رژيم و همان گرفتارى‏ها بوديم لكن خداوند خواست كه اين ملت از حد حرف به حد عمل بيايد و آن روحيه‏اى كه در صدر اسلام بين مسلمين بود، تا حدودى در اين ملت پيدا شد و همان رمز پيروزى يك مشت فاقد همه چيز بر يك قدرتهاى شيطانى بزرگ، همان روحيه كه در صدر اسلام بود و مسلمين دنبال شهادت مى‏رفتند، جنگ مى‏رفتند و اگر از جنگ بر مى‏گشتند شايد پيش خودشان معلوم بودند، اين تا يك حدودى در ايران پيدا شد به طورى كه جوان‏هاى برومندى كه اول جوانى‏شان بود و هست چه در آنوقتى كه من نجف بودم و چه حالا كه ايران هستم و چه قبل از اين پيروزى و چه بعد، اينها از من مى‏خواهند كه دعا كنم شهيد بشوند و جدا دعا ميخواهند و بعضى‏ها تأسف مى‏خورند، اظهار تأسف مى‏كنند كه ما نشديم. اين روحيه تا در مسلمين پيدا نشود همينند كه هستند، مجلس‏ها اثرى ندارد، اجتماعات اثرى ندارد، كنفرانس دولت‏هاى مختلف و اجتماعاتشان اثرى ندارد، صحبت است. دل خوش كردن به اين چيزها موجب تنفر ما شده است و مى‏شود. مسلمين فكرى بكنند كه اين تحول در آنها حاصل بشود، تحول از خوف به شجاعت و تحول از توجه به دنيا به ايمان به خدا. منشاء همه پيروزى‏ها همين كلمه است، ما متحول بشويم به يك موجودى اسلامى انسانى با ايمانى كه خداوند تبارك و تعالى از ما خواسته است، والا شما تشريف مى‏آوريد اينجا با ما صحبت مى‏كنيد ما هم با شما صحبت مى‏كنيم دردها را گوئيم و درمانش هم گاهى گفته مى‏شود لكن شما كه ميرويد و ما كه اينجا هستيم هيچ ديگر در فكر اين نيستيم كه يك عملى انجام بگيرد.

منشاء مصائب و گرفتارى‏هاى مسلمين‏

اضافه بر همه اين مسائل قضيه دولت‏هاى اسلامى است كه مصيبت مسلمين بسيارش از

صحيفه نور ج 8 صفحه 96

دولت‏هاى اسلامى سرچشمه مى‏گيرد. دولت اسلامى كه بايد با هم همصدا باشند، همفكر باشند، همه از يك ديانت، صاحب يك كتاب، و همه هم مى‏بينند كه با اختلافاتى كه بينشان هست ديگران نتيجه مى‏گيرند، درد را مى‏دانند لكن دنبال دوا نمى‏روند، بلكه هر روز اختلافاتشان بيشتر مى‏شود و جدائى از هم بيشتر پيدا مى‏كنند و دولت‏هاى بزرگ هم حرفشان همين است كه ماها از هم جدا باشيم و با هم بلكه دشمن باشيم و اشتغال پيدا كنيم به حال هم و آنها استفاده كنند. بايد مسلمين فكر اساسى براى خودشان بكنند و دولت‏هاى اسلامى فكر اساسى بكنند. فكر اين نباشند كه چند روزى كه هستند مرفه باشند و داراى سلطه بر كشور خودشان، و اين درد تفرق را خودشان دوا كنند، والا هيچ علاجى ديگر نيست در كار و هيچ مجلس و هيچ كنفرانس و هيچ اجتماعى اثرى نخواهد گذاشت. من از خداى تبارك و تعالى خواستارم كه مسلمين را عموماً و دولت‏هاى اسلامى را خصوصاً بيدار كند و بر مشكلات خودشان غالب بشوند و اسلام آنطور كه هست در ممالك اسلامى تحقق پيدا بكند، آن‏طور كه در صدر اسلام بود.

(آنگاه يكى از نمايندگان سخنانى را به زبان عربى معروض داشت و امام در پاسخ وى فرمودند:)

بله يكى از مشكلات كه باز مسلمين، من گرفتارش هستم و مشكله دولت و ملت است، و دولت‏ها در آن قدرى كه ما اطلاع داريم و شما هم مطلع هستيد، دولت‏ها، دولت‏هائى هستند كه با ملتشان تفاهم ندارند، معامله دولت‏ها با ملت‏ها، معامله دشمن بادشمن است، ملت پشت مى‏كند بر دولت و دولت مى‏خواهد تحميل كند بر ملت از اين جهت ملت‏ها پشتوانه دولت‏ها نيستند بلكه معامله دشمن با دشمن مى‏كنند و اين موجب ضعف دولت‏هاست. ما ديديم كه اين پدر و پسر كه در ايران حكومت كردند، حكومت جابرانه، هم در زمان پدر همچو ملت پشت به او كرده بود كه وقتى متفقين آمدند و همه جهات مملكت ما در خطر بود، وقتى كه رضا شاه رفت مردم شادى كردند و شكست او را در جنگ با شادى تلقى كردند براى اينكه او را هم دشمن خودشان مى‏دانستند و محمدرضا وقتى كه با قدرت مردم بيرون رفت، مردم در روز رفتن او مثل عيد رفتار مى‏كردند و عيد گرفتند و اين يك مطلبى است كه در اكثر دولت‏هاى اسلامى (اگر نگويم در همه) هست كه دولت‏هاى اسلام ما با ملتشان هيچ تفاهم ندارند، معامله دشمن با دشمن است، ملت از آنها فرار مى‏كنند آنها مى‏خواهند به ملت تحميل كنند. و اين هم يكى از مشكلاتى است كه در ممالك ما هست و شايد حلش به اين زودى‏ها امكان نداشته باشد. ما الان كه يك دولتى داريم كه با مردم تفاهم دارد، الان تظاهرات مردم در خيابان‏ها له اوست در عين حالى كه خيلى نتوانستند تاكنون براى ملت كارى بكنند لكن ملت با او موافق است، با دولتشان موافقند، پشتيبان آن هستند يعنى يك دولت ملى است، يعنى دولتى است كه يك ملت پشت سرش هست، و اما اگر حساب بكنيد در ساير ممالك اكثراً (اگر همه نباشند) مسأله اينطور نيست، مردم با رضاى نفس از آنها پشتيبانى ندارند، آنها هم مصالح مردم را نمى‏خواهند مصالح خودشان رامى‏خواهند و تا اين مشكل هست باز ما به همين حال هستيم و باز من از خداى تبارك و تعالى مى‏خواهم كه اين مشكل حل بشود.

صحيفه نور ج 8 صفحه 97

دولت‏ها توجه بكنند به اينكه چه شد كه اين قدرت شيطانى از بين رفت و ملت ما غلبه كرد. اين براى اين بود كه ارتش او هم وقتى كه ملت را ديد يك طرف مى‏رود، پشت به او كرد، قواى خودش بر خود او پشت كرد چون كه ديدند كه ملت يك راهى دارد و آنها راه مخالف. از اين جهت اينها غلبه كردند و دولت‏ها اگر چنانچه با مردم تفاهم كنند و خدمتگزار مردم باشند، مردم پشتيبان آنها هستند و شكست براى آنها ديگر نيست لكن مع الاسف، هم دست‏هاى خارجى نمى‏گذارند و هم عدم رشد خودمان.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 98

تاريخ: 20/4/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى سپيد دشت‏

بسم الله الرحمن الرحيم‏

شما برادران پاسدار كه از سپيد دشت آمده‏ايد، من از خداى تبارك و تعالى مى‏خواهم كه سفيد رو باشيد. انشاءالله همه ما در اين نهضت، كارى بكنيم كه پيش خداى تبارك و تعالى سفيد رو باشيم. امروز ملتفت هستيد كه هر جا يك نغمه‏هاى ضعيف البته، اما ناراحت كننده هست و پاسدارها بحمدالله همه جا قدرت دارند و همه جا جلوگيرى مى‏كنند از اين ريشه‏هاى فاسدى كه در صدد توطئه هستند و با هوشيارى، ما از زحمات هوشيارانه شماها تشكر مى‏كنيم.

و اميدوارم كه اين خدمت را كه خدمت به اسلام است و خدمت به امام زمان سلام الله عليه است به آخر برسانيد و برسانيم و همه با هم اين منزل را طى بكنيم و انشاءالله وكلائى كه، اشخاصى كه براى اهل خبره هستند، خوب تعيين بشود و قانون را خوب، به طورى كه با اسلام موافق باشد و با مصلحت مسلمين موافق باشد بررسى بكنند و انشاء الله تصويب بشود اساس مملكت كه عبارت از قانونش است. درست بشود و در اين مدت كه اين قانون بايد تصويب بشود و بعدش يك رئيس جمهور تعيين بشود و مجلس شورا تعيين بشود، از موارد حساسى است كه پاسداريش با شما آقايان است. همه بايد پاسدارى بكنيم لكن يك پاسدارى است كه از قوه جوان بر مى‏آيد، يك پاسدارى است كه از ماها كه با صحبت بايد، من از خدا مى‏خواهم كه شماها انشاءالله همانطورى كه اسمتان پاسدار است و در اين زيب شرافتمندانه وارد هستند، پاسداران امام زمان سلام الله عليه باشيد و خداى تبارك و تعالى شما را حفظ كند و سعادتمند كند، قدرت و قوه بدهد و همه در همين راهى كه نهضت باشد، در اين راه برويم و حفظ كنيم اين نهضت را و نگذاريم اختلافات واقع بشود. پاسدارها در عين حالى كه شغلشان بسيار شريف است لكن مسئوليت‏شان هم زياد است. مبادا يك وقتى كارى انجام داده بشود از بعضى از نادان‏ها كه اسباب اين بشود كه اصل پاسداران را مردم راجع به آنها يك چيزى بگويند. بايد خود شما از اشخاصى كه يك قدرى مثلاً جوان هستند، يك قدرى تند هستند يا گاهى جهالت دارند، شماها بايد جلوگيرى كنيد. نگذاريد يك وقتى پاسدارى مثلاً يك كار خلافى بكند، موجب بشود كه بگويند پاسدارهاى جمهورى اسلامى هم اينطورى هستند و اين امر مهمى هست كه به عهده خود شماست و اميدوارم از اين به بعد هم پاسدارى‏تان هم يك پاسدارى خالصانه و براى اسلام باشد و همه با هم به پيش برويد و موفق و مويد باشيد و اميدوارم كه اين بچه‏هائى كه حالا آمدند براى ما

صحيفه نور ج 8 صفحه 99

شعر خواندند، اينها هم پاسداران اسلام بشوند و بعدها ملحق بشوند به شماها در پاسدارى و خوب تربيت بشوند و خوب درس بخوانند. خدا همه شما را انشاءالله حفظ كند و من دعا به همه مى‏كنم و خدمتگزار همه شماها هستم. سلام بر همه شما انشاءالله موفق و مويد باشيد.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 100

تاريخ: 20/4/58

بيانات امام خمينى در جمع كاركنان پالايشگاه تبريز

تغيير روحى ملت‏

بسم الله الرحمن الرحيم‏

ما بايد فكر بكنيم كه چه كرديم و بعد از اين كار چه بايد بشود و بعد ما چه تكليف داريم. آنكه ملت ما انجام داده است يك امر اعجاز آميزى است كه به حسب قواعد طبيعى نمى‏شد يك همچو امرى واقع بشود، براى اينكه يك ملتى بود اولاً خيلى ترسناك از سازمان‏ها و اينها، كه وقتى اسم سازمان را مى‏شنيد، هر كس مى‏شنيد شايد به خودش مى‏لرزيد و ثانياً نداشت هيچ چيزى كه مقابله كند با يك قدرت بزرگ. معذلك، هم در روحيه متبدل شد به يك موجود ديگرى و يك موجود ترسو به يك موجود شجاع، يك موجودى كه از سايه پليس مى‏ترسيد، متبدل شد به يك موجودى كه با شاه در افتاد و بيرونش كرد و ثانياً هيچ نداشت و آنها همه چيز داشتند و يك كارى انجام داديد.

نياز به مهلت و صرف وقت برا اصلاح آشفتگى‏هاى پس از انقلاب و پاكسازى دستگاه‏هاى دولتى‏

خوب حالا يك انقلابى شما كرديد و يك پيروزى بسيار مهمى به دست آورديد. پشت هر انقلابى يك آشفتگى‏هاى بسيار زيادى هست و بحمدالله آشفتگى‏هايى كه در اين انقلاب ماست خيلى كم است اما خودش فى نفسه زياداست، اما وقتى كه مقايسه بشود با آشفتگى‏هايى كه در انقلابات دنيا واقع شده است اين كم است نسبت به آنها. و بعد از اين انقلاب و هر انقلابى كه اين آشفتگى‏هست و خصوصاً انقلاب ما كه خرابكارى اينها كردند و رفتند، قرض‏هاى زياد گذاشتند، نيروى انسانى ما را عقب زده بودند، اقتصاد ما را ورشكسته كرده بودند، ارتش به يك صورت ديگر در آمده بود همه قوا و همه جهات در هم و بر هم، همه وزارتخانه‏ها يك جاهاى بسيار ناراحت كننده. و حالا كه انقلاب حاصل شد و مى‏خواهيد همه چيز منقلب بشود ديگر، همه چيز بخواهد منقلب بشود نمى‏شود كه يكدفعه بشود. شما فرض مى‏كنيد كه ما مى‏خواهيم همه وزارتخانه‏هايى كه هستند اينها اشخاصى كه در آنجامثلاً طاغوتى بودند، اينها عوض بشوند و يك اشخاص ديگرى بيايند. اينها پنجاه سال زحمت كشيدند كه ما آدم نداشته باشيم حالا دولت به زحمت افتاده است كه چه بكنند. گردش مى‏كنند اين طرف، آن طرف يكى را بردارند، يكى را مى‏گذارند. بخواهند يكدفعه در را باز كنند و بگويند همه برويد، خوب به هم‏

صحيفه نور ج 8 صفحه 101

مى‏خورد اوضاع، با تدريج اينها دارند عمل مى‏كنند، دولت شب و روز زحمت مى‏كشد، حسن نيت دارند، زحمت مى‏كشند لكن امورى است كه با تدريج بايد درست بشود. به اين زودى نبايد ما توقع داشته باشيم كه يك رژيمى رفته و همه چيز را هم خراب كرده و اينهمه هم قرض گذاشته براى اين مملكت، حالا تا اين پايش را بيرون گذاشت تمام كارها درست بشود. و البته آنهايى كه طمع به اين مملكت دارند به اين زودى دست بردار نيستند، آنها توطئه مى‏كنند، اسباب فساد ايجاد مى‏كنند، اسباب شلوغى و ناراحتى ايجاد مى‏كنند، نمى‏گذارند كشت بشود، وقتى كشت شد نمى‏گذارند بر دارند، وقتى برداشتند مى‏سوزانند. اينها همه امورى است كه بعد از انقلاب هست در كار شما نبايد قدرت ايمانى‏تان را هيچ در آن تزلزل ايجاد كنيد. شما قوى باشيد، شما پيروز هستيد، اينها رفتنى هستند منتها تحمل زحمت مى‏خواهد. شما پنجاه سال ظلم كشيديد و حرف نزديد، نتوانستيد هم حرف بزنيد. پنجاه سال از شهربانى و از ارتش و ازژاندارمرى و از سازمان بالخصوص همه ما رنج برديم، همه ما زحمت كشيديم، حبس رفتند رفقاى شما، شكنجه ديدند رفقاى شما پنجاه سال اينطور بود، حالا پنجاه سال اين كارها شده است و شما هيچ وقت خطابه نخوانديد كه چرا اينجورى مى‏شود، حالا پنج ماه است، پنجاه ماه هم نيست، پنج ماه است كه اينها رفته‏اند، آنوقت هم خرابى كرده‏اند و رفته‏اند، شما با آن قدرت و قوه الهى كه خدا به شما داده به پيش برويد. دولت از يك طرف و شماها از يك طرف و ماها از يك طرف همه با هم مجتمع اين نهضت را پيش ببريم و انشاءالله همه چيز درست بشود و همه اين چراها جواب داده مى‏شود. اشكالات وارد است اما وقت دارد.

ارجحيت تدوين قانون اساسى و انتخاب نمايندگان مؤمن و اهل علم بر ساير امور

الان شما بايد همه قدرت‏تان راصرف بكنيد براى اينكه الان قانون اساسى بايد، اساس مملكت بايد درست بشود، اساس مقدم بر اينطور چيزهاست. الان قانون اساسى را بايد درست بكنيد، اشخاص خبره را فكر بكنيد چه اشخاصى بايد انتخاب بكنيد، اشخاص سالم، اشخاصى كه نه شرقى باشند نه غربى باشند، اعتقاد به جمهوريت اسلامى داشته باشند، ايمان به خدا داشته باشند، اهل علم باشند، امثال ذلك، انشاءالله وقتى مجلس درست شد و قانون اساسى درست شد و رئيس جمهور درست شد، اينها هم بتدريج درست شود. قدرت الان دست خود شماست و اينها هم هيچ آدمى نيستند كه بتوانند كارى بكنند.

خدا انشاءالله همه‏تان را حفظ كند. موفق باشيد.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 102

تاريخ: 21/4/58

بيانات امام خمينى در جمع برادران اهل مريوان و سنندج و پرسنل گران 62

بسم الله الرحمن الرحيم‏

شما مى‏دانيد كه الان موقع حساسى است كه بايد ما اين مراحلى كه پيش داريم، جلو برويم و بايد در اين مراحل اوليه كه قانون اساسى و خبرگان و مجلس شوراى ملى و رئيس جمهور و اينهائى كه اساس يك مملكت است، اينها را ما الان جلو داريم و بايد همه برادرها با هم متحد باشيم و اين مسائل را پيش ببريم. در يك همچو موقع حساسى دشمن‏هاى شما و ما در صدد هستند كه نگذارند اين مراحل پيش برود و لهذا ديديد كه در رفراندم شلوغكارى كردند و الان هم مى‏خواهند شلوغ بكنند و نگذارند مسائل اسلامى پيش برود.

اينها از اسلام مى‏ترسند براى اينكه اسلام دين برابرى و برادرى است و در آن اصلاً نژاد مطرح نيست. كرد و فارس، ترك و عرب و فارس ابداً در اسلام مطرح نيست و آن چيزى كه در اسلام مطرح هست تقوا و صفا و برادرى و برابرى است. و اينها مى‏دانند كه اگر اسلام به آنطورى كه هست، در اين مملكت تحقق پيدا بكند، دستشان كوتاه خواهد شد. آنها مى‏خواهند كه همان قلدرى‏هائى كه در سابق مى‏كردند، همان چپاولگرى‏هائى كه مى‏كردند همان‏ها را ادامه بدهند يا برگردانند و تنها اسلام است كه مى‏تواند جلو اينها را بگيرد از اين جهت اينها مى‏خواهند يك شلوغى‏هائى بكنند، يك نفاق‏هائى ايجاد كنند، يك اختلاف‏هائى ايجاد كنند كه اين مراحل ابتدائى نگذرد و منعكس كنند در خارج كه ايران نمى‏تواند خودش را اداره كند. با تبليغاتى كه در خارج و در خارج از مرزها و در داخل هم يك مقدارى بكنند اين است كه اينها رشد ندارند. ايران باز رشد اينكه خودش. خودش را اداره بكند ندارد محتاج به اين است كه يك كسى، يك قيمى بيايد او را اداره بكند، و مى‏خواهند همان مسائل را برگردانند. امروز روزى است كه ما، همه برادرها، برادرهاى مرزنشين و مركز نشين با هم همانطورى كه در ابتداء نهضت همه با هم بوديد و همه با هم اين نهضت را پيش برديد از حالا به بعد هم اين نهضت را پيش ببريد به طورى كه يك حكومت اسلامى مستقر شود. الان يك حكومت انتقالى است، بايد قدرت را انتقال بدهد، يك حكومت اسلامى مستقر ما پيدا بكنيم با قوانين اسلام آنوقت خواهيد و خواهند دنيا فهميد كه آن رژيمى كه عدالت پرور است، آن رژيمى كه براى دهقان بيشتر مقام قائل است تا براى بالاترى‏ها آن رژيم اسلام است. آن رژيمى كه اصلاً در آن گروه‏ها و زبان‏ها هيچ در آن مطرح نيست اسلام است. ما بايد كوشش كنيم كه اين مطلب را به دنيا ثابت كنيد كه مملكت ما يك مملكتى است كه‏

صحيفه نور ج 8 صفحه 103

متحول شد از رژيم طاغوتى به رژيم اسلامى انسانى و محتوايش، واقعش تغيير كرده، تحول واقعى. فقط اسم نبود كه ما بگوئيم جمهورى اسلامى، نه ما مى‏خواهيم تمام قواعد اسلامى همانطور كه در صدر اسلام بوده است در ايران تحقق پيدا بكند و ما ارائه بدهيم به دنيا كه اسلام اين است، اسلام مترقى اين است، احكام مترقى اسلام اين است. آن كه به حال مستمندان و ضعفا بيشتر عنايت دارد تا به حال ديگران، آن كه طرفدار مستضعفين است، آن رژيمى كه مى‏خواهد مستضعفين را از قيد و بند آن گرفتارى‏ها بيرون بياورد آن اسلام است. آن كه پيشش اصلاً مطرح نيست مرزنشينى و مركز نشينى، بالانشينى و پائين نشينى پيشش مطرح نيست اسلام است آن كه وقتى حكومتش، راسش مثل رسول الله (صلى الله عليه و آله و سلم) وقتى كه با اينكه راس بود، بااينكه اداره يك كشور ميكرد وقتى كه مى‏آمدند در يك مجلسى كه نشسته بودند اصحاب حضرت و حضرت نشسته بودند، بالا و پائين معلوم نبود چيه. مى‏آمد مى‏گفت كدام يكى‏تان پيغمبر هستيد ؟ از باب اينكه دور مى‏نشستند اصحابشان با خودشان، همه با هم دور هم مى‏نشستند. يكى بالا و يكى پائين، يكى اين زيرش باشد نبوده است، روى همان زمين و اگر هم يك بوريائى بوده، بورياى آنوقت براى مسجد بوده روى آن بوريا همه مى‏نشستند دور هم و از همان مسجد كه اينطور زندگى مى‏كردند تجهيز قوا مى‏كردند و ممالك را مى‏گرفتند. يك همچون حكومتى ما مى‏خواهيم كه اينطور باشد كه اين طبقات مختلفه‏اى كه چپاولگرند يك دسته شان ،اينها نباشد و اين دهقان‏ها به حالشان رسيدگى بشود، اين مستمندها، اين زاغه‏نشين‏ها. شما بدانيد كه در خود تهران الان زاغه‏نشين‏هائى هست كه در كردستان شبيهش را نمى‏بينيد، در اطراف خودتان شبيهش را نمى‏بينيد، آنقدر اينها مستمند هستند و همه اينهارا اين شاه مخلوع ايجاد كرد، به اسم اصلاحات ارضى همه اين گرفتارى‏ها را براى اين مستمندها پيش آورد. من اميدوارم كه بعد از اينكه ما الان بنا بگذاريم همانطور كه تا حالا بوده است كه الان صف خودمان را محكم نگه داريم، شما كه در مرز هستيد و اميدوارم كه مرزها را شما خودتان باقدرت خودتان حفظ كنيد و ماها كه در اينجا هستيم همه يك كلام داشته باشيم و او اسلام، جمهورى اسلامى، برگشت به صدر اسلام. وقتى كه اين را داشته باشيم اين مسائل خود به خود حل مى‏شود ديگر آن مسائلى كه اينها بخواهند پيش بياورند، وقتى قوانين اسلام آمد آنها حل است، آن قدرت‏ها از بين خواهند رفت. قدرت، قدرت اسلام است، قدرت ملت اسلامى است.

من از شما و همه دوستان اينجا مى‏خواهم كه اين وحدت را حفظ كنيد و اين اراده و تصميم‏قوى‏تان را حفظ كنيد و با اين بازوهاى قدرتمند جلو اين حشيش‏هائى كه هست و اين حشاش‏هائى كه هست، بگيريد. انشاءالله مملكت خودتان براى خودتان باشد و همه اينهائى كه مى‏خواستند، مى‏خواهند باز يك سلطه‏اى پيدا كنند بر امثال شماها، همه اينها از بين خواهند رفت.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 104

تاريخ: 21/4/58

فرمان امام خمينى به حجت الاسلام موسوى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى سيد محمد موسوى دامت افاضاته مقتضى است جنابعالى تشريف ببريد در سازمان راديو و تلويزيون باهمكارى جناب آقاى قطب زاده‏امور و برنامه‏هاى آنجا را تنطيم كنيد كه موجب شكايت مردم نباشد. البته توجه داريد كه اين دستگاه اسلامى است و بايد جدا از برنامه‏هاى انحرافى احتراز شود. توفيق جنابعالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 105

تاريخ: 21/4/58

بيانات امام خمينى در جمع نمايندگان كاركنان روزنامه جمهورى اسلامى‏

كوشش رژيم شاهنشاهى در انحراف نيروى انسانى و از بين بردن اتكاء به نفس‏

بسم الله الرحمن الرحيم‏

قبلا يك قصه‏اى را عرض كنم كه شايد شماها هيچ كدام يادتان نيست. در اين جنگ عمومى دوم كه هيتلر پيش برد و فرانسه را گرفت و خيلى جاهاى ديگر و حمله كرد به شوروى و اينها، چرچيل آن سياستمدار انگليسى آمد در مجلس انگلستان و شروع كرد راجع به ضعف خودشان و راجع به گرفتارى‏ها و راجع به شكست خوردن‏ها ما كجا را از دست داديم و كجا را از دست داديم كار ما چطور است، مملكت ما چه خواهد شد، زندگى ما چه خواهد شد خيلى طولانى شكايت و اينكه ما از بين رفتيم، آخرش يك كلمه گفت، گفت لكن پيروزى مال كسى است كه روى موج‏هاى نفت سوار است وحدسش هم درست بود و پيروزى هم مال اينها شد كه نفت‏هاى ما را بردند من هم حالا اين معنا را عرض مى‏كنم كه الان كه بعد از انقلاب است و در همه انقلابات يك آشفتگى‏هاى فراوان هست، ما هم مبتلاى به آشفتگى هستيم، مضافا به اينكه در طول، اگر نگوييم دو هزار و پانصد سال رژيم شاهنشاهى، لكن آنقدرى كه ما مشاهده كرديم در طول پنجاه و چند سال رژيم پهلوى كوشش شده است كه مملكت ما را از هر جهت عقب بزنند، از جهت نيروى انسانى كه از همه بالاتر است كه الان بايد بگرديد، شما درسى و پنج ميليون جمعيت بگرديد اين طرف و آن طرف چند نفر پيدا كنيد كه دولت تشكيل بدهند. يك نفر بخواهيد پيدا كنيد رئيس جمهور بشود، بايد شمع برداريد و دور همه جا بگرديد و چه بكنيد. اينها يك نيروى انسانى را بكلى نه به باد دادند، منحرف كردند. يك وقت اين است كه نيروى انسانى به باد داده شده، يك وقت يك نيروى مقابل با نيروى انسانى درست كرده‏اند، يعنى انسانى كه بايد متكى به خودش باشد، متكى به ملتش باشد، متكى به عقايدش باشد، اين را متحول كردند به يك نيروئى كه متكى به غرب است، به يك نيروئى كه خودش را از دست داده، به خيال خودش، خودش هيچ نيست، هر چه هست خارجى‏ها هستند. نه اينكه نيرو را ما از دست داده‏ايم، نيروى متضاد با نيروئى كه ما بايد داشته باشيم به جاى آن نيرو نشسته. درست يك انسانى كه بايد متكى به خودش باشد و به فرهنگ خودش باشد و به رژيم خودش باشد اين را متحولش كردند به يك آدمى كه بدبين شده است راجع به فرهنگ خودش، راجع به نيروى ملت خودش، راجع به همه اينها بدبين شده است، خودش را از دست داده و به جاى يك انسان شرقى، شده يك آدم غربى. مصيبت اينجا اين‏

صحيفه نور ج 8 صفحه 106

است كه طولانى سال‏ها مى‏خواهد تا اين غربزده‏ها برگردند به حال طبيعى، نه به حال يك انسان مترقى، به حال يك انسانى كه هيچ نيست حالا مى‏خواهد از سر شروع كند. اين خيلى طولانى است يك شستشوهاى مغزى داده بشود به اين ملت كه يعنى آنهائى كه در اين امور وارد بودند، كه اينها برگردند به آن حالى كه در اول قبل از اينكه غربزده بشوند داشتند. اين يك مشكله است كه شايد از همه مشكل‏هاى ما زيادتر باشد و خيلى هم از اين مشكلات داريم، لكن ما هم حرف چرچيل را نظيرش را مى‏گوئيم، ما به نفت اتكاء نداريم، ما اتكاء داريم به اينكه مى‏گوئيم پيروزى مال آن كسى است كه ملت با او موافق است و ملت با اسلام و با سعادت اسلامى، با جمهورى اسلامى موافق است. بنابراين ما هيچ خوفى از اين ريشه‏هايى كه حالا دارند انقلابات مى‏كنند نداريم منتها اگر خوفى باشد، براى اين است كه شلوغ مى‏كنند، ناراحت مى‏كنند، دولت را ناراحت مى‏كنند، ملت را ناراحت مى‏كنند عرض بكنم كه اينطور چيزها والا اينها يك چيزى كه ما بتوانيم بگوئيم مشكلى است و نمى‏شود حلش كرد نيست.

استقرار حكومت و محدود شدن هرج و مرج با بررسى قانون اساسى و تشكيل مجلس‏

و آنچه مى‏خواهم عرض بكنم اين است كه اصل اين قضايا را، اصلاح اين قضايا را به نظر من آسان است و آن در وقتى است كه ما يك مجلسى داشته باشيم. اگر مجلس شورا آن‏طورى كه ما بخواهيم ملى و اسلامى باشد، همه اين مطبوعات اصلاح خواهند شد، همه اين راديو تلويزيون‏ها اصلاح خواهند شد، همه اين ادارات تصفيه خواهند شد، يعنى ملت بايد تصفيه كند به وسيله اشخاصى كه مى‏فرستد. انشاء الله در اين دوره بر خلاف دروه‏هائى از زمان، يكى دو دوره شايد بعد از مشروطه تا حالا و يا از زمان رضا شاه تا حالا ديگر آنطورها نخواهد شد كه يك كسى به قول محمدرضا ليست را از چيزها، سفارتخانه‏ها بفرستند و ما هم مأمور اجرا باشيم. ايشان خودشان اين مطلب را به صراحت گفتند منتها خواست تعريف از خودش بكند كه ما حالا ديگر آنطور نيست. از پدرش تكذيب كرد و از خودش ماقبل اينوقت را، اصلش هم دروغ گفت. انشاءالله ما اميدواريم كه ديگر ليستى در كار نباشد كه يكى ليستى بدهد و شما ملزم باشيد، بله ليست بدهيد كه هدايت كند ملت را به اينكه اينها افراد خوبى هستند، اما الزام كند ملت را كه اينها را تعيين كنيد يا اصلاً به ملت كارى نداشته باشد، خودش تعيين كند و ببرد مجلس چون اصلش از خيلى وقت‏ها اينطور بود، اينها ديگر پيش نمى‏آيد و انشاءالله وقتى كه يك مجلسى ملى اسلامى به همت همه ملت تهيه شد اين مسائل كه حالا يك قدرى هرج و مرج است و يك قدرى از اين آزادى سوء استفاده مى‏كنند، اينها محدود خواهدشد و مجلس اصلاح خواهد كرد اينها را. الان شما بخواهيد كه در اين مسائل وارد بشويد، من چون مى‏بينم كه حالا كه صحبت قانون اساسى است هى طرح‏هاى زياد مى‏آيد كه بسيارش انقلاب آميز است و بسياريش شلوغ بازى و بر هم كردن است، مخالف ايجاد كردن است. در همين چند روزى كه صحبت قانون اساسى است، زيادتر اين هجوم به اينجا شود، مشكلات را مى‏گويند، من هم قبول دارم مشكلات

صحيفه نور ج 8 صفحه 107

هست، از اطراف مى‏آيند و مشكلات خودشان را مى‏گويند و من هم به همه آنها اين سفارشى را كه به شما حالا عرض مى‏كنم به همه شان عرض كرده‏ام كه ما يك مسائل اصلى داريم كه الان به آن مبتلاييم و آن اينكه تدوين قانون اساسى شده منتشر هم كرده‏اند و بايد نظر داده بشود. الان وقتى است كه ما همه قوايمان را صرف كنيم در اينكه طرح بدهيم، اشكالاتى كه راجع به قانون اساسى داريم بكنيم و بدهيم به مجلس سنا كه بعدها خبرگان بيايند و نظر كنند و بالاتر از آن اينكه همه قوا را صرف كنيم در انتخاب اشخاص صحيح، اشخاصى كه غربى نباشند كه بعد ما را بكشانند به طرف غرب، شرقى نباشند كه ما را بكشانند از آن طرف، به صراط مستقيم اسلام باشند و مسلم باشند، متعهد باشند، عالم به اوضاع وقت، عالم به اسلام و عرض مى كنم كه امين در كارهايشان، اينطور باشند. يك همچو اشخاصى با همت همه قشرهاى ملت تعيين بشود تا اينكه اين قانون اساسى بررسى بشود و عرض مى‏كنم كه نقايصى اگر دارد رفع بشود و اگر يك چيزى بايد به آن زياد بشود، زياد بشود و چيزى بايد كم بشود، كم بشود و بعد هم به دسترسى ملت بدهند و ملت نگاه كند و رأى بدهد، يا آرى يا نه. آنوقت اساس مملكت ما يك پايه‏اش درست شده و آن پايه قانون اساسى است. دو پايه ديگر مانده و آن اينكه مجلس شورا را بايد ملت خودش وكلا تعيين كنند وكلا هم همين جورى كه عرض كردم وكلاى ملى، وكلائى كه مردم در بلاد خودشان شناختند كه اينها مردم صالحى هستند، اينها مردم اسلامى هستند، اينها گرايش به شرق و غرب، گرايشى به مكتب‏هاى فاسد ندارند، اينها را تعيين كنند. يك مجلس شورا داشته باشيم، آنوقت رئيس جمهور هم انشاءالله تعيين بشود و مملكت ما رسمى، يك دولت مستقر رسمى داشته باشد با قانون اساسى، با آن جهاتى كه اساس مطلب است، بعدش بيائيم برسيم به قضيه مطبوعات كه مى‏دانيم مطبوعات صحيح نيستند، راديو تلويزيون اشكال در آن هست عرض كنم ادارات در آنها اشكال هست، در وزارتخانه‏ها اشكال هست، در بازارخيلى اشكال هست، در همه جا اشكالات زياد است اما ما الان بخواهيم برويم سراغ آن اشكالات فرعى، ممكن است كه نقشه باشد كه ذهن ما را به آن طرف منحرف كنند و خودمان هم متوجه نباشيم ، ذهن ما را برگردانند به يك طرف ديگرى و آنهائى كه مى‏خواهند نتيجه بگيرند، ما كه الان مى‏خواهيم نتيجه بگيريم نتيجه‏اش را آنها بگيرند ، يعنى آنها در قانون اساسى طرح بدهند. من اشخاص مختلفى كه از علماى بلاد و از اشخاصى آمده‏اند اينجا صحبت شده است گفتم آقا ننشينيد تا دشمن‏هاى شما طرح بدهند، شما خودتان طرح بدهيد ، خودتان صحبت كنيد، نيائيد پيش من بگوئيد، طرح را بنويسيد بدهيد به آنجاهائى كه بايد بررسى بشود و بعد هم خودتان بايد، ملت خودش بايد انتخاب كند اشخاصلى الله عليه وآله را، البته يك معرفى هم از طرف اشخاصى كه مطلع بر اوضاع هستند و مطلع بر افراد هستند، يك معرفى هم از آنها خواهد شد لكن ملت خودش بايد نظر بدهد. ما الان مى‏ترسيم كه در اينوقتى كه وقت نتيجه گرفتن از اين نهضت است و بايد ما جديت كنيم كه اساس را درست بكنيم، بخواهند ذهن ما را از اين مطلب منصرف كنند به يك مشكلاتى كه همه اينها مشكلات صحيح است، مشكل است همه اينها ذهن ما را منصرف كنند و خود آنها مسائل اصلى را خود آنها تصرف در آن بكنند. از اين جهت به نظر من مى‏آيد كه بايد ما همانطورى‏

صحيفه نور ج 8 صفحه 108

كه اقلا شماها تا آنوقتى كه چشمتان باز شد و توجه پيدا كرديد، زير مشكل بوديد و زير بار - عرض كنم كه انحرافات بوديد يكى دو ماه ديگر، دو سه ماه، ديگر بايد تحمل كنيد و اذهانتان متوجه باشد به اين مسائل اصلى كه قدم به قدم پيش برود. بايد انسان هر وقت به آن مسأله‏اى كه راجع به آنوقت است توجهش را بكند اين مسائل، مسائل دست دومند و اين مسائل دست دوم انشاءالله حل مى‏شود و انشاءالله كم كم هم روزنامه ها ترتيبش حل مى‏شود و هم سايرچيزهائى كه هست، انشاءالله درست مى شود، لكن اين نكته را من هر وقت و هر آن مى‏گويم از باب اينكه خوب، دردى است كه بايد گفت و نبايد اينكه ترسيد كه چرا هى گوئيد اين راه ما، هى بايد اين را بگوئيم، يك نفر آدم كه سرش درد مى‏كند، براى اينكه تكرار نشود، يك دفعه هم بگويد دلم درد مى‏كند؟! خوب سرم درد مى كند، بترسد از اينكه تكرار مى‏كند؟! اين طبيب مى‏آيد، به طبيب بايد بگويد سرم درد مى‏كند، اگر يك طبيب ديگرى آمد، به او بگويد دلم درد مى‏كند كه مبادا آن دفعه گفتم سرم درد مى‏كند اين دفعه بگويم دلم ؟! نه ما الان سرمان درد مى‏كند، هر كس را مى‏بينيم بايد اين ناله را بزنيم كه آقا آه سرم درد مى‏كند، هر كسى را مى‏بينيم بايد بگوئيم الان وقت اين است كه راجع به اين قدمى كه الان پيش داريم ما الان طرحى كه هست نظر بدهيم و راجع به وكلايى كه مى‏خواهيم تعيين كنيم و اشخاصى كه مى خواهيم تعيين كنيم كه خبره مسأله هستند ، چشممان را باز كنيم كه مبادا يك اشخاصى نابابى وارد بشوند ولا اقل اشكال توليد كنند، نتوانند ولو اينكه يك كارى بكنند، لكن اشكال و هياهو و بساط براى ما درست بكنند. انشاءالله من اميدوارم كه همه مسائل با توجه به خدا، با حفظ وحدت كلمه، با حفظ اين انقلابى كه در خود روحيه‏ها شد كه روحيه را متبدل كرد به يك روحيه صحيح اسلامى، اين مسائل انشاءالله با قدرت خودتان حل بشود و حل مى‏شود انشاءالله وخواهد شد انشاءالله.

والسلام عليكم و رحمة الله وبركاته‏

صحيفه نور ج 8 صفحه 109

تاريخ: 21/4/58

بيانات امام خمينى در جمع گروهى از بازاريان تهران‏

پرداختن به قانون اساسى و مجلس خبرگان از مسائل ضرورى و تعيين كننده كنونى‏

بسم الله الرحمن الرحيم‏

مطالب شما دو بخش بود: يكى راجع به امور بازرگانى و بازار و برگرداندن بازار را به يك بازار اسلامى كه اشخاصى كه بر خلاف موازين اعمالى مى‏كنند جلوگيرى بشود، يكى هم راجع به قانون اساسى و وضع قانون اساسى. من حالا اعتقادم اين است كه آن قسمت اول يك قدرى ما صبر بكنيم و قسمت ثانى كه الان اولويت دارد، در آن صحبت بكنيم و بعد مربوط به آن اقدام بكنيم. الان چيزى كه مطرح است آن چيزى است كه اساس اسلام و اساس مذهب مبتنى بر آن است و آن قانون اساسى مملكت است. در قانون اساسى مملكت، يك صحبت در اين است كه شما گفتيد كه بايد روى موازين شرعيه باشد. شك نداريد اين، لكن شماها مطالعه كنيد، همين قانونى كه منتشر شده است و هر جا كه نظر داريد يا اصحاب نظر، نظر داده‏اند نظرتان را بنويسيد و به مجلس سنا كه بناست همه نظرها مجتمع بشود آنجا بدهيد تا انشاءالله بعد آن خبرگانى كه آنجا مى‏روند، آنجا روى هم بريزند و اصلاح كنند و يك مسأله ديگر كه مهم است قضيه خبرگان است. در قضيه خبرگان اهميت خيلى زياد است براى اينكه ممكن است كه يك وقتى اگر ماها، شماها غفلت كنيد يا سستى كنيد يا انظارتان را متوجه به يك مسائل ديگر بكنيد، اشتغال به مطالب ديگر پيدا بكنيد، اشخاصى كه با مسير شما مخالف هستند چند نفرى بفرستند در مجلس و موجب زحمت بشوند. از اين جهت در اينوقت بايد همه توجه به آن دو تا مطلب باشد: يكى تدوين قانون اساسى يعنى نظر در قانون اساسى كه شماها هر كس صاحبنظرند نظر بدهند و يكى هم انتخاب اشخاصى كه بايد بشود ، اشخاصى كه متدين باشند، اشخاصى كه اهل نظر باشند، شرقى و غربى نباشند، مورد اطمينان جامعه باشند. اين چند نفرى كه در تهران شده است بايد يك همچو اشخاصى باشند، كه البته يك معرفى هم بعضى اشخاص صاحبنظر مى‏كنند. در هر صورت الان طرح همه چيزها (چون طرح‏هاى زيادى الان هى مى‏آيد) طرح همه چيز الان يك قدرى با مسير مخالفت دارد. آن چيزها قدم قدم بايد پيش رفت، يعنى هر چى در هر وقتى كه موقعش هست. يك مسائلى است كه حالا موقعش است، يك مسائلى است كه بعد موقعش است، يك مسائلى است كه متاخرتر.

صحيفه نور ج 8 صفحه 110

خدشه در اصول قانون اساسى مايه ضربه به پيكر يك جامعه‏

آن كه الان مطرح است آنهايى است كه اساس حكومت ماست اگر در اساس قانون اساسى ما يك خدشه‏اى بشود، يك اشتباهاتى باشد يا عمدى يا خطئى ، اين سرنوشت يك مملكتى را عوض مى‏كند. بنابراين الان راجع به اصناف و گرفتارى‏هائى كه در اصناف است و چيزهائى كه در بازار واقع مى شود، الان طرح اين مسأله يك قدرى زود است. اين، طرح اين مسأله بايد بشود كه همه نظر بدهيد راجع به قانون اساسى، قوايتان راصرف اين مطلب بكنيد. الان ما احتياج‏مان به اين مسأله است، نه احتياجمان به بازار. الان اگر راجع به ما همه احتياجات داريم، خوب مدارس ما نواقص دارد بايد رفع بشود، دانشگاه هم نواقص دارد، دادگسترى هم نواقص دارد، همه اينها بايد رفع بشود، اما اگر ما حالا از اين مطلبى كه الان اساسى است براى ما، دست برداريم و برويم سراغ آن مسائل ، خداى نخواسته رخنه مى‏كنند در اين مسأله اساسى ما، بعد هم اگر خداى نخواسته آنها غلبه بكنند، ديگر نه بازارى براى شما مى‏ماند و نه مدرسه‏اى براى ما. پس حالا بايد اين دو تا مسأله‏اى كه الان موقعش است، دو مسأله ديگر هم بعد از اين موقعش است: يكى انتخابات است ، يكى انتخاب رئيس جمهور. انتخابات مجلس شوراست كه امسال غير سالهاى سابق است، غير دوره‏هاى سابق است. دوره‏هاى سابق فرمايشى بود، هيچ كدامتان هم اطلاع نداشتيد كه كى وكيل مى‏شود و كى مى شود. چه بخواهيد چه نخواهيد مى‏شود، اما حالا اينطور نيست. خود شما بايد تعيين بكنيد ودر آنجا هم آن قدم بعد بايد برداشته بشود و وكلايى كه آنجا تعيين مى‏شود هم بايد بعد نظر همه‏تان بدهيد كه و بعد از اينكه اين مسائل تمام شد ويك استقرارى در حكومت پيدا شد ، آنوقت اين مسائل بايد به طور دقيق بررسى بشود. پس حالا همه ما، نه من به احتياجات خودم و نه شما به احتياجات خودتان الان نظر نكنيد ، خيال كنيد كه، كه دو سال ديگر هم خداى نخواسته اين حكومت آن بود. يك چند ماهى است. انشاءالله با يك چند ماهى تمام مى‏شود مسأله و اين چند ماه هم روى همان سال‏هاى طولانى كه گذشت است.

ايجاد اختلاف، حركتى است در مقابل پيشرفت نهضت‏

و مهم اين است كه يك اختلافاتى الان ايجاد مى‏كنند يعنى اشخاصى كه مى‏خواهند نگذارند كه نهضت ما نتيجه بگيرد. ما يك نهضتى كرده‏ايد شما، يك قدرت بزرگى را شكست داديد لكن نتيجه اين نبوده است كه فقط به قدرت برسيد. اگر عوض آن قدرت، يك قدرتى نظير آن بيايد، خوب همان است كه بود پس عمده اين است كه ما بعد از رفتن آن قدرت نتيجه‏اى كه اسلام مى‏خواهد نتيجه‏اى كه صلاح مسلمين است بگيريم. در همين حالى كه براى نتيجه مشغول بررسى و اقدام است، يك دستهايى از خارج و داخل مشغول ايجاد اختلافاتند، يك اختلافاتى بين مردم به جهات مختلفه، به اسماء مختلف، به جهات مختلف، خيلى توجه به اين معنا بكنيد و به دوستانتان و بازارى‏ها هم بعداز اينكه سلام من را رسانيد اين مطلب را بگوئيد كه توجه‏تان به اين معنا داشته باشيد كه هر كس‏

صحيفه نور ج 8 صفحه 111

بخواهد ايجاد اختلافى بكند، بدانيد كه يا آدم نادانى است، تحت تأثير واقع شده است، يا آدم شيطانى است كه مى‏خواهد نگذارد نهضت درست بشود. الان اختلاف سر هيچ نكنيد. من در آن صحبت‏هاى طولانى هم كه كردم سفارش كرده‏ام اين مطلب را. شما هم رفقايتان، دوستانتان، خودتان توجه به اين معنا را داشته باشيد كه الان اختلاف ايجاد نشود، يكى بيايد بگويد كتاب كى چطور است، كى بگويد چطور است اينها. الان اختلافات اسباب اين مى‏شود كه ما نتوانيم اين قدم را كه الان لازم است برداريم.

استمداد از افراد خير براى جلوگيرى از اجحاف و گرانفروشى و كوشش براى آبادانى‏

بنابراين، اين مسأله اول شما انشاءالله بعد از يك مدتى كه يك استقرارى پيدا بكند، لااقل يك حكومت چه مستقرى پيدا بكنيم و اين نقيص و خيلى نقايص ديگر ، يكى، دو تا نيست براى اينكه 50 سال، اقلاً پنجاه و چند سال و 25000 سال هم جلوتر كوشش كرده‏اند تا اينكه خراب كنند، براى اينكه آبادى كوششى نكرده‏اند، منتها يك كسى خراب مى‏كرد و نمى گفت كه من دارم آباد مى‏كنم، اين محمد رضا خراب مى‏كرد و فرياد مى‏كرد كه ما خواهيم به تمدن بزرگ برسيم. ما را عقب راندند، فرهنگ ما عقب است الان، اقتصاد ما سالم نيست، درست انشاءالله مى‏شود و همه چيز ما خراب است، همه جا را خراب، هى وعده دادند. الان از هر طرفى كه از ايران مى‏آيند اينجا پيش ما، تقريبا هر چند روز يك دفعه يك گروهى از اطراف مى‏آيند، همه شكايت از اينكه ما هيچى نداريم، نه بهدارى داريم، نه آسفالت داريم، نه چى داريم. من گاهى به آنها مى‏گويم كه آقا ، شما خيال نكنيد كه شما هيچى نداريد، تهران هم ندارد. تهران اين زاغه‏نشين‏ها را برويد ببينيد كه اينها هيچ ندارند، يك تكه‏اى از تهران است كه چيز دارد. اين بيچاره‏ها و مستضعفينى كه اطراف تهران الان خيمه دارند و نمى‏دانم كپر دارند و امثال ذلك، آنها هم هيچى ندارند. اينها كوشش كرده‏اند به اينكه نگذارند يك مملكتى آباد بشود، با اسم اينكه مى‏خواهند تمدن بزرگ درست كنند بكلى خراب كردند. انشاءالله اينها بايد بعداً زاينكه اساس مطلب درست بشود به اينها رسيدگى بشود. يكى‏اش هم قضيه بازار است، يكى‏اش هم كه حالا هم خوب ، صحبتش هست قضيه گرانفروشى‏هاى زياد. آخر فكر نمى‏كنند اينهايى كه اجحاف اينقدر مى‏كنند، گرانفروشى اينقدر مى‏كنند كه اين برادرهايشان، اين بيچاره‏ها، اين سراپا برهنه‏ها كه فرياد كردند توى اين خيابان‏ها و خونشان را دادند، حالا بايد اينطور باهاشان معامله كنند كه يك كس كه هيچ ندارد نتواند هندوانه بخرد و در تابستان يك فقيرى كه چند تا بچه دارد نتواند هندوانه بخرد، نتواند يك ميوه‏اى براى زن و بچه‏اى ببرد براى اينكه وضع گرانى آنطور است و ما نمى‏دانيم بايد چه بكنيم. آيا مى‏شود كه در بازار يك خيرمندانى باشند يك دكان‏هايى باز كنند عمومى براى مردم با يك قيمت مناسبترى رويش بگذارند تا اين گرانفروشى تمام بشود؟ اين را كه نمى‏دانم حالا. على ايحال خداوند همه‏تان را تاييد كند و موفق باشيد كه يك بازار اسلامى، يك مملكت اسلامى پيدا بكنيد كه اين الگو بشود براى همه جا انشاءالله.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 112

تاريخ: 22/4/58

بيانات امام خمينى در جمع گروه كثيرى از اقشار مختلف مردم‏

هوشيارى در مقابل وقوع توطئه‏ها در آستانه تعيين سرنوشت ملت واسلام‏

بسم الله الرحمن الرحيم‏

در آستانه بررسى قانون اساسى، در آستانه تعيين خبرگان براى بررسى از قانون اساسى، در آستانه تعيين سرنوشت ملت ما و سرنوشت اسلام، در آستانه سرنوشت استقلال ايران، توطئه‏هايى را در كار بينم. در اين موقع كه از هر وقت حساستر و سرنوشت ملت ما در اين موقع بايد تعيين شود و اساس مملكت ما بايد تعيين شود، توطئه در دست اجر است. ملت هوشيار باشد. حمله‏هايى مستقيماً بر بعضى قوانين اسلام، حمله‏هائى بر من، اهانت‏هايى بر من براى اينكه اغتشاش ايجاد كنند.من به ملت ايران اخطار مى‏كنم و تاكيد مى‏كنم كه اگر چنانچه هر كس با هر عنوان در اين موقع حساس به من اهانت كند و بخواهد تفرقه ايجاد كند نبايد در اين موقع عكس العمل نشان دهيد. در اين دو روز بعضى مراجعات شد كه براى بعضى مجلات كه اهانت كرده‏اند، عكس العمل نشان دهند و من در اين موقع حساس جايزنمى دانم. بدخواهان گمان نكنند كه بتوانند صفوف فشرده ملت ما را با اين دسيسه‏ها به تفرقه بكشند. ملت ايران بايد با هوشيارى اين مراحلى را كه داريم طى كند.اگر فر ضا به من سب كنند يا عكس مرا بسوزانند يا به من حمله كنند، در اين موقع حساس كسى حق ندارد عكس العمل نشان بدهد. دشمن در كمين است و در توطئه، مى‏خواهند اذهان شما را از طريقى كه داريد و از راهى كه براى نجات اسلام است و داريد طى مى‏كنيد منحرف كنند. مى‏خواهند نهضت را از طريق خودش منحرف كنند. مى‏خواهند شما را سرگرم كنند به مسائل ديگرى غير از مسائل اساسى . در اين چند روز من مى‏بينم كه گروه‏هاى مختلفى مى‏آيند و شكايات مختلفى دارند، اين را من، من باب اتفاق نمى دانم. اهانت به بعضى از احكام اسلام و اهانت به من و شكايات متعدد از امورى كه در كشور گذرد، من باب اتفاق نيست، نقشه است، توطئه است. نقشه براى اينكه شما را از راه مستقيمى كه داريد، از اين نهضتى كه داريد منحرف كنند و به امور ديگر غير از اين امر مهم منصرف كنند. ملت ايران بايد با هوشيارى اين توطئه‏ها را خنثى كند. در اين روزها اجتماعاتى مى‏شود ، از طرق مختلفه مى‏خواهند ايجاد نفاق كنند، ايجاد هياهو كنند. ملت بايد با كمال خونسردى اين توطئه‏ها را و اين شيطنت‏ها را خنثى كند. اگر شما سرگرم كارهاى ديگر بشويد، اگر راجع به مسائل جزئى، راجع به مسائل تفرقه افكن توجه كنيد، از مسائل اصلى باز مى‏مانيد.

صحيفه نور ج 8 صفحه 113

بررسى قانون اساسى و تعيين خبرگان مسئله اصلى است‏

مسأله اصلى ما طى كردن اين راه است، تعيين خبرگان است، بررسى قانون اساسى است و بعد از اين قدم، قدم‏هاى ديگر، بايد در هر قدمى همان مطلب را توجه بهش كرد ولو شياطين مى‏خواهند شما را به واسطه احساسى كه از بعضى از امور داريد شما را متوجه به مسائل ديگر بكنند و ايجاد اختلاف بين شما بكنند، توجه به اين كارها نداشته باشيد. تمام توجه، تمام توجه شما به بررسى از قانون اساسى و هر اشكالى كه در قانون اساسى داريد طرح كنيد و به مجلس سنا بفرستيد و بعد هم نمايندگان خودتان را تعيين كنيد، خبرگان را تعيين كنيد تا بررسى كنند از قانون اساسى. من توصيه مى‏كنم كه خبرگان خودتان را اشخاص متدين، اشخاص عالم، علماى بزرگ بلاد، اشخاصى كه نه به راست و نه به چپ انحراف دارند، اشخاصى كه به صراط مستقيم انسانيت، به صراط مستقيم اسلام، در صراط مستقيم اسلام هستند، اشخاص معتبر ، اشخاص امين، اشخاص و طنخواه، اشخاصى اسلام خواه، اين اشخاص را تعيين كنيد براى تعيين سرنوشت خودتان. امروز سرنوشت شما در دست خود شماست.

لزوم حفظ خونسردى و احتراز از هرگونه تشنج و اختلاف كلمه‏

امروز هر تشنج و هر اختلاف كلمه براى هر چيز كه باشد، بر خلاف مسير نهضت و انقلاب است، از آن احتراز كنيد. بى جهت نيست كه در يك همچو موقع حساس شياطين دست به هم داده‏اند تا اختلاف ايجاد كنند، بيخود نيست كه در بعضى مجلات اهانت به اسلام مى‏كنند. در اين موقع نبايد از خونسردى خودتان غفلت كنيد. خونسرد باشيد، ترتيب اثر به اين حرف شياطين ندهيد. انشاءالله در موقع خودش، ملت سرنوشت اين اشخاصى كه توطئه گرند تعيين خواهد كرد. شياطين بدانند كه در اين موقع ملت ما آرام است هر چه فحش بدهيد ملت خونسردى خودش را حفظ مى‏كند و بايد حفظ كند ، هر چه اهانت به اسلام بكنيد، در اين موقع حساس بايد ملت خونسردى خودش را حفظ كند و هيچ ترتيب اثر ندهد. من از قشرهاى مختلفى كه در اين هواى گرم، در اين مكان ضيق، با اين فشار و با اين زحمت مجتمع شده‏اند تشكر مى‏كنم و از خداوند تعالى سلامت و سعادت همه شما را خواستارم. خداوند همه شما را به سعادت ابدى برساند. خداوند دست شياطين را از اين مملكت قطع بكند. خداوند توطئه‏ها را خنثى بكند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 114

تاريخ: 23/4/58

بيانات امام خمينى در جمع اعضاى هيأت اعزامى از كشور يوگسلاوى‏

بسم الله الرحمن الرحيم‏

من از ملت و دولت و اين هيأتى كه از آنجا آمده‏اند تشكر مى‏كنم و سعادت همه را از خداوند مى‏خواهم. نهضت ايران نهضت اسلامى است و نهضت اسلامى نهضتى است انسانى كه اگر اطلاع بر عمق آن پيدا بكند بشر، همه طرفدار او خواهند بود مگر آنها كه از انسانيت به دور هستند. برنامه دولت اسلامى آنست كه همه بشر به سعادت برسند و همه در كنار هم به طور سلامت و رفاه زندگى كنند. اسلام با همه كشورهايى كه در جهان هستند مى‏خواهد كه دوست باشد و دولت اسلامى با همه ملت‏ها و با همه دولت‏ها مى‏خواهد كه تفاهم و ارتباط صحيح داشته باشد در صورتى كه آنها متقابلاً احترام دولت اسلامى را مراعات كنند. برنامه جمهورى اسلامى اينست كه يك دولتى بوجود بيايد كه با همه قشرها به عدالت رفتار كند و امتياز بين قشرها را ندهد مگر به امتيازات انسانى كه خود آنها دارند. ما اگر موفق بشويم و جمهورى اسلامى را با محتواى اسلام پياده كنيم و يك حكومت اسلامى به تمام معنا در ايران بپا كنيم اين الگو خواهد شد از براى همه كشورها كه معنى دمكراسى را به آن معناى حقيقى، نه به آن معناى طرحى بدون حقيقت، و معنى آزادى را به آن معناى حقيقى، نه به آن معنايى كه براى اغفال ديگران است، انشاءالله پياده بشود. ما اميدواريم كه با همه ملت‏ها و دولت‏ها با حسن جوار، با حسن نيت و با حسن رفتار و با ارتباطات حسنه رفتار كنيم و دولت ما با همه دولت روابط حسنه متقابله داشته باشد. سلامت و توفيق همه بشر را و همه مستضعفين را از خداوند مى‏خواهم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 115

تاريخ: 23/4/58

پيام امام خمينى به حجت‏الاسلام توحيدى‏

شاهرود - حضرت مستطاب حجت‏الاسلام و المسلمين آقاى حاج شيخ على توحيدى دامت بركاته تلگراف تسليت آقايان علماى اعلام شاهرود در مورد رحلت مرحوم حجت‏الاسلام و المسلمين آقاى مهدوى قدس سره و اصل و موجب تأثر گرديد. مراتب تأثر و تسليت اينجانب را به آقايان محترم و بازماندگان ابلاغ فرمائيد. سلامتى و توفيق شما را از خداى تعالى خواستاريم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 116

تاريخ: 23/4/58

بيانات امام خمينى در جمع گروهى از فرهنگيان شهرستان شهرضا

بسم الله الرحمن الرحيم‏

آموزش تنها اثر ندارد و پرورش پهلوى آموزش بايد باشد، يعنى جوانها وقتى كه در دانشگاه‏ها و دانشسراها بروند براى تحصيل، اگر همان تحصيل محض باشد، گاهى وقت‏ها شايد مضر هم باشد به حال كشور. بسيارى از ضررهايى كه به كشور ما وارد شده است، از همين تحصيلكرده‏ها وارد شده است. طرح‏هاى منافى با كشورما بسيارش به دست همين تحصيلكرده‏ها شده است، تحصيلكرده‏هايى كه آموزشى داشته‏اند لكن پرورش نداشته‏اند، تحصيلكرده‏هايى كه فقط براى منافع شخصى خودشان كارها را انجام مى‏دادند. كسى كه پرورش صحيح ندارد و آموزش هم صحيح فرض كنيد دارد، خيلى هم آموزشش به سطح عالى است، اين ضررش به كشور از مردم عادى بيشتر است. مردم عادى نمى‏توانند آنطور ضرر به كشور بزنند، اينها تحصيلكرده‏ها هستند كه مى‏توانند يك طرح‏هايى بريزنند براى استفاده ديگران.

اشخاصى كه در اطراف اين پدر و پسر بودند، اينها از همان تحصيلكرده‏هايى بودند كه در اروپا و آمريكا تحصيل كرده بودند لكن فقط آموزش بود، پرورش اسلامى، پرورش انسانى نداشتند و لهذا آن ضررى كه به كشور ما از ناحيه دانشمندان اين كشور وارد شده است، آن ضرر از ناحيه ديگران وارد نشده است، حتى ساواكى هم مثل آنها به ما ضرر نزده است. آنها افكار را ضايع كردند، آنها جوانهاى ما را فاسد كردند.

از اين جهت فرهنگ در كنار آموزش بايد پرورش داشته باشد. همان اسم نباشد كه آموزش و پرورش، واقعيت باشد، هم تحصيل باشد به مدارج عاليه و هم همراه تحصيل تربيت باشد و جوانهاى ما تربيت بشوند به يك تربيت‏هاى انسانى، به يك تربيت‏هاى اسلامى كه همان تربيت‏هاى انسانى است. اگر چنانچه تربيت انسانى بشوند جوان‏هاى ما، اينها ديگر خيانتكار به كشور خودشان نمى‏شوند، اينها ديگر طراح نيستند براى اينكه منافع كشور ما را به ديگران بدهند.

عمده اين است كه فرهنگ، يك فرهنگ متحول بشود، يك فرهنگى كه از آن غربزدگى بيرون بيايد. همه چيزمان بايد اينطور بشود، استقلال فكرى، استقلال باطنى داشته باشد، علاوه بر اينكه استقلال بايد داشته باشد و كسى در فرهنگ دخالت نبايد بكند، بايد استقلال فكرى داشته باشد. خودش را مستقل و آزاد و روى پاى خودش باشد. اينطور نباشد كه توجهش به اين باشد كه غرب چه‏

صحيفه نور ج 8 صفحه 117

مى‏كند ما هم دنبال آن، آنها چه مى‏گويند و ما هم دنبال او.

اين مصيبت بزرگى كه بر ايران و ممالك شرقى مطلقاً وارد شده است كه گوششان به اين است كه غربى‏ها چه كنند و چه مى‏گويند و چه عمل مى‏كنند و خودشان را از دست بكلى داده‏اند، استقلال فكرى خودشان را، محتواى خودشان را از دست داده‏اند، اين ضررى است كه بالاتر از ضرر نفت و - نمى‏دانم - امثال اينهاست. اين را بايد فرهنگ جبران بكند كه فرهنگ ما طورى باشد كه بعد از انشاءالله چند سال ديگر افرادى كه از فرهنگ بيرون مى‏آيند يك افرادى متكى به نفس كه خودشان را ببينند، نه تبع ببينند، نه دنباله ببينند و گمان كنند كه هر چه آنها كردند، ما بايد دنبال آنها باشيم. بايد مملكت خودشان را و خودشان را مستقل ببينند و خودشان اداره بكنند مملكتشان را، خودشان با استقلال فكرى خودشان دنبال مملكت و مصالح مملكت باشند.

من انشاءالله اميدوارم كه همه شما موفق باشيد و همه ما موفق باشيم به اينكه انسان‏ها ساخته بشوند در اين مملكت، انسان سازى باشد مملكت. چنانچه برنامه اسلام انسان سازى است فرهنگ انشاءالله انسان ساز باشد. خداوند همه شما را تأييد كند انشاءالله.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 118

تاريخ: 23/4/58

بيانات امام خمينى در جمع اعضاى كانون دارالتعليم مهدويه قزوين‏

بسم الله الرحمن الرحيم‏

سوره‏اى را كه اين خانم خواندند، اين مى‏تواند برنامه باشد از براى مسلمين و برنامه اسلام باشد. مى‏فرمايد: اقراء بسم ربك الذى خلق قرائت را شروع مى‏كند كه اول امر، قرائت را شروع مى‏كند كه اول امر، قرائت است اما قرائت به اسم خداى تبارك و تعالى. برنامه اين است كه قرائت اول رشد انسانى است و براى رشد انسانى است، قرائت تنها نباشد، آموزش تنها نباشد، آموزش تنها ممكن است كه براى يك كشورى مضر هم باشد، آموزش باشد با تربيت كه در آيه مى‏فرمايد: اقراء بسم ربك قرائت كن، به اسم رب قرائت كن، با اسم رب شروع كن به قرائت. اگر قرائت با اسم رب شروع شد اين هم پرورش است و هم آموزش. قرائت پرورش است، آموزش است و با اسم رب وقتى كه شد آموزش است، پرورش است. هم پرورش را و هم آموزش را در آيه شريفه مى‏فرمايد بلكه دستور كليه همه كارهاى انسانى در اين آيه شريفه هست كه فقط قرائت نيست كه بايد به اسم رب باشد، قرائت هم يكى از مصاديقى است كه بايد به اسم رب باشد و با توجه به خدا باشد. همه كارهائى كه شما انجام مى‏دهيد، همه تحصيلاتى كه مى‏كنيد، همه اقداماتى كه مى‏كنيد تمام اينها با اسم رب شروع بشود، اگر همه با اسم رب شروع بشود، آموزش ممكن است مفيد باشد از براى اينكه آموزش توام با پرورش است. تمام صدماتى كه، بيشتر صدماتى كه به بشر وارد مى‏شود از طريق آموزش بى‏پرورش است. تمام اين آلاتى كه درست شده است، تمام اين آلات جنگى كه درست شده است، آلات منهدم كنى كه درست شده است، به دست اشخاصى بوده است كه آموزش داشته لكن پرورش صحيح نداشته‏اند و لهذا با علم خودشان طرح فناى برادرهاى خودشان و همجنس‏هاى خودشان را مى‏ريزند.

در مملكت ما هم، آن مقدار كه از دست آموزش و آموزش خواهان و آنهائى كه آموزششان زياد بوده است صدمه ديده‏اند ملت ما، از دست ديگران نديده‏اند براى اينكه اين متفكران و اين دانشمندان بوده‏اند كه طرح‏هاى تخريبى را، طرح‏هاى فنا كننده ملت را مى‏ريختند براى اينكه آموزش داشتند لكن آموزش در كنار پرورش نبود. شماها كه مربى هستيد يا خواهيد تربيت بكنيد فرزندان خودتان را يا جامعه را، بايد توجه به اين آيه شريفه داشته باشيد كه اقراء بسم ربك مى‏خواهيد آموزش بدهيد و مى‏خواهيد آموزش پيدا كنيد، قرائت كنيد، با اسم رب باشد، با توجه به خدا باشد، با تربيت الهى باشد. اگر يك انسانى، هم علم داشت و هم تربيت الهى داشت اين مفيد خواهد شد براى مملكت‏

صحيفه نور ج 8 صفحه 119

خودش و هرگز يك مملكتى از دست آن كه آموزش و پرورش دارد صدمه نمى‏بيند. صدمه‏هائى كه وارد مى‏شود بر مملكت غالبا از اين متفكرين بى‏پرورش، آموزش‏هاى بى‏پرورش واقع مى‏شود، علم را تحصيل مى‏كنند لكن تقوى ندارند، لكن پرورش باطنى ندارند، از اين جهت عمال خارجى مى‏شوند، از اين جهت نقشه‏ها را براى فناى مملكت خودشان مى‏كشند.

خداوند انشاءالله شما بانوان را كه مركز پرورش بچه‏هاى كوچك هستيد، تا آخر موفق كند شما را به اينكه اين بچه‏ها را خوب آموزش و پرورش بدهيد و پرورش از دامن شما شروع مى‏شود. دامن بانوان است كه بچه‏هاى خوب را پرورش دهد. ممكن است كه يك بچه‏اى كه شما خوب تربيت بكنيد يك ملت را نجات بدهد و توجه داشته باشيد كه بچه‏ها را خوب تحويل جامعه بدهيد و آموزشتان با پرورش باشد. خداوند به همه شما توفيق بدهد و سلامت بدهد، سعادت بدهد. سلام بر همه شما.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 120

تاريخ: 23/4/58

بيانات امام خمينى در جمع اعضاى جامعه ورزشى اصفهان‏

تلاش دامنه‏دار ابرقدرت‏ها جهت سركوب و انحراف نيروهاى مبارز و مؤمن‏

بسم الله الرحمن الرحيم‏

نقشه اين بود كه همه نيروها را يا متوقف كنند و يا منحرف. نقشه اين بود كه هر جايى كه احتمال بدهند كه در مقابل اجانب يك نيرويى باشد، يا سركوب كنند يا منحرف. اين يك نقشه‏اى بود كه با اين نقشه رضاخان آمد روى كار و ادامه داد به جنايات خود و با اين نقشه محمدرضا آمد براى تكميل كار و خدمت به خارجى‏ها. رضاخان را آنوقت انگليسى‏ها آوردند، چون آنوقت زور آنها بيشتر بود. آنها رضاخان را آوردند، چنانچه جنگ عمومى كه پيدا شد، در راديو دهلى انگليسى‏ها اعلام كردند به اينكه ما رضاخان را آورديم و به سلطنت رسانديم و چون خيانت كرد او را برديم. و محمدرضا را متفقين روى كار آوردند به اعتراف خودش كه در يك كتابى نوشت (ولو بعد او را محوش كردند) نوشت كه متفقين كه آمدند صلاح ديدند كه من باشم، سلسله ما باشد. و اين يك نقشه‏اى بود كه، اين يك نقشه‏اى بود كه خارجى‏ها و آنهايى كه نقشه‏كش هستند براى چاپيدن اين ممالك اسلامى، ممالك شرق مثلها، اينها نقشه داشتند كه در همه جا نيروهايى كه احتمال مقاومت در مقابل اجانب در آنها مى‏دادند اين نيروها را يا خفه كنند و يا منحرف كنند از آن راهى كه دارند. و لهذا ديديم و شماها اكثراً يادتان نيست، بعضى از شما يادتان هست كه زمان رضاخان نقشه را به اينطور پياده مى‏كردند كه روحانيت را سركوب مى‏كردند، سركوب كردند سخت و مجالس وعظ و خطابه و مصيبت را قدغن كردند به طورى كه شايد در تمام ايران يك مجلس علنى نبود، اگر بود سرى. در قم من يك مجلس سراغ داشتم كه سرى، قبل از آنكه صبح بشود يا قبل از آفتاب تمام بود و آن هم مثل اينكه گرفته شد. براى اينكه اينها اينطور تشخيص داده بودند كه روحانيت يك قوه‏اى است و اين مجالس وعظ و مجالس خطابه و مجالس سيدالشهدا سلام‏الله عليه يك قدرتى است كه ممكن است يك وقتى از اين قدرت استفاده بشود و جلوى آن چپاولگرى‏ها را بگيرد. آنها با اطلاع كامل از وضع خزائن زيرزمينى كه اين دولت‏ها، اين ملتها، اين كشورها، كشورهاى شرقى دارند و بالخصوص ايران زياد مورد نظرشان بود و قدرتى را كه احتمال مى‏دادند آنوقت كه بتواند يك مقاومتى بكند و ديده بودند كه در طول تاريخ همين قدرت‏ها مقاومت كرده‏اند، اين قدرت را سركوب كردند با دست رضاخان و پليس آنروز و سازمان‏هاى آن روز. منتها بعد نقشه عوض شد. نقشه اين شد كه با تبليغات، علاوه بر فشارهايى كه مى‏آورند، تبليغات

صحيفه نور ج 8 صفحه 121

بر ضد آن قدرتهايى كه ممكن است يك وقتى بر خلاف آنها يك خودنمايى بكنند و نقشه اينها را بشكنند و تبليغات را شروع كردند. و در زمان رضاشاه هم تبليغات زياد بود به طورى كه مردم را (آنهايى كه آگاه نبودند) از روحانيت تقريباً بسيارشان را برگرداندند.

در زمان اين پسر كه بدتر از آن پدر در يك دهاتى بود، در اين زمان تبليغات زياد شد به طورى كه اين تبليغات در دانشگاه هم، جوانها هم كه جوان‏هاى خوبى بودند، تبليغات در آنها هم اثر كرد. چه حيف كه يك وقتى بود كه در دانشگاه اسم يك معمم را شايد نمى‏شد ببرند، بلكه در دانشگاه بعضى از آيات قرآن را در ديوار مى‏نوشتند و مسخره كردند، براى اينكه آنها كه منحرف مى‏كردند اينها را از راه حق نقشه‏شان اين بود كه مبادا يك وقت اسلام قدرت پيدا بكند در جامعه و روحانيت كه خدمتگزار اسلام است آن هم قدرت پيدا بكند و جامعه را بكشد به طرف مخالفت با دستگاه‏ها و مخالفت با اجانب.

در همه قشرهايى كه يك احتمالى مى‏دادند كه شايد مقاومتى در اينها باشد، به يك وضعى وارد مى‏شدند و يا آنها را منحرف مى‏كردند و يا سركوب مى‏كردند. قشر شما پهلوانان هم مستثنى نبوده، قشر ورزشكارها هم مستتثنى نبوده از اين، براى اينكه اينها هم يك جمعيت متدين بودند، علاقه‏مند به اسلام بودند و قدرتمند. اينها را هم به يك جورى سرگرم مى‏كردند، نمى‏توانستند از اسلام منحرفشان كنند، گوش نمى‏دادند به حرف اينها در آن باب اما منحرف مى‏كردند از مسائل اصلى. يك بساطى درست مى‏كردند كه سرگرم بشوند به آن بساط و از مسائل اساسى مملكت غفلت بكنند. در همه قشرها اين مسائل پيش مى‏آمد، مستقيماً يا سركوبى مى‏كردند، اگر نمى‏توانستند انحراف ايجاد كنند، سركوبى مى‏كردند و يا اگر سركوبى را صلاح نمى‏دانستند يا او را انحراف را بهتر مى‏دانستند به تبليغات منحرفشان مى‏كردند از آن راه و اگر اين هم نبود، سرگرمشان مى‏كردند به يك كارهاى ديگر. قشر روحانى را سركوب كرد رضاشاه و با بهانه‏هاى مختلف كه شايد اكثراً يادتان نباشد كه چه بساطى بود و بعد كه دانشگاه پيدا شد و دانشگاه هم يك قدرتى به نظر آنها بود كه در مقابل ممكن است بايستند شروع كردند تبليغات انحرافى در ايجاد يك انحرافات كه اذهان جوان را با تبليغات كه زود مى‏شود برگردانيد او را، تبليغات دامنه‏دار از اصل مذهب شروع كردند تا اسلام اصل و اساس را تبليغات دامنه‏دار به خلاف كردند. و بعد هم جدا كردند روحانيت را از دانشگاه، هر كدام را مفقود كردند. آنها را هم بسيارشان منحرف كردند، البته در آنها، آنهايى بودند كه بسيارى منحرف نبودند لكن نمى‏توانستند، چون قدرت در دست آنها بود و بعضى از آنها هم منحرف كردند به طورى كه ايجاد دشمنى بين دانشگاه و روحانى كردند. مى‏ديدند كه اگر اين دوبار مستمر شوند، خطرناك است. بنابراين چند جور اينها نقشه داشتند. يكى نقشه سركوبى كه آنى را كه نمى‏شود الا به سركوبى، سركوبش كنند، حبس ببرند، زجر بدهند، به بهانه‏هاى مختلف بگيرند (زمان رضاشاه بدتر بود در قضيه، گرفتار شديم، زمان اين هم بود) و آنكه را مى‏شود منحرفش كرد، منحرفش كنند، آنكه نه، انحراف عقيدتى مى‏تواند در او تأثير بكند، آنها را بيايند و سرگرمشان كنند به يك مسائلى كه سراغ همان مسائلى را كه خودشان است‏

صحيفه نور ج 8 صفحه 122

سرگرم كنند و به دستجات زيادى را، شماها را سرگرم كنند به همان محيطى كه خودتان داريد و جورى وضع راپيش بياورند كه شما به مسائل سياسى كم توجه كنيد يا نكنيد. يك دسته‏هاى زيادى هم از جوانهاى ما را براى اينكه منحرفشان كنند از اساس، به مراكز فحشا كشيدند كه بيشتر جوان‏هاى ما از اين راه انحراف پيدا كردند. مراكز فحشا در همه جا و خصوصاً در شهرهاى بزرگ و بالاخص در تهران مراكز زياد براى فحشا و براى آن كارهايى كه مى‏دانند، درست كردند، دامن زدند، آسان كردند رسيدن به شهوات را. راديو و تلويزيونى كه بايد مربى جوانها باشد منحرف كننده شد، سينما و تئاتر كه بايد مربى جامعه باشد منحرف كنند شد. با تمام قوا كوشش كردند كه اين ملت را اولاً از هم جدا كنند، تكه تكه‏اش كنند، صنف دانشگاهى عليحده براى خودش يك مطلبى باشد، روحانى عليحده باشد، ورزشكار عليحده باشد، بازارى عليحده باشد، همه را تكه تكه كنند، آنقدرى كه مى‏توانند منحرف كنند و نيروى جوانى را به باد بدهند.

تبليغات سوء اجانب در شستشوى مغزى و از خود بيگانه ساختن ملت‏

و يك راه ديگر هم قضيه تبليغات دامنه‏دارى براى ترقياتى كه در غرب هست كه جوانهاى ما را غربزده كنند، اعتماد به كشور خودشان را از آنها بگيرند، اينها ديگر اتكال به خودشان نداشته باشند، هر صحبتى كه مى‏شود صحبت از غرب پيش بيايد، خيابان‏ها را به اسم آنها اسم‏گذارى كنند، ميدان‏ها را به اسم آنها اسم‏گذارى كنند، مراكز علم را با اسم آنها چه بكنند، جورى تربيت كنند اين ملت را كه خودش را ببازد و خودش را از دست بدهد، بجاى آن يك آدم غربى بنشيند. يك آدم اسلامى شرقى كه بايد متكى به خودش باشد، متكى به مكتب خودش باشد اين را شستشو كنند، شستشوى مغزى به اصطلاح بكنند و به جاى يك آدم شرقى، يك آدم غربزده درست بكنند كه هر چه صحبت بكنند، از آنها. گوينده‏هايشان بگويند كه ما همه چيزمان را انگليسى مى‏سازد، ما اگر بخواهيم به تمدن برسيم، همه چيزمان بايد انگليسى باشد. گوينده معروفشان، اينطور. الان هم ملاحظه مى‏كنيد كه اين مسأله هست تا يك كسى مريض مى‏شود بايد برود اروپا. طبيب نداريم ما؟ داريم طبيب، اما جورى تربيت شده‏اند اينها كه حتى خود طبيب‏ها هم اتكاء به نفس‏شان از دست رفته، خود طبيب هم وقتى بروند، مى‏گويد ديگر گذشته بايد برود به جاى ديگر، مى‏رود آنجا هم اكثراً نتيجه معلوم نيست حاصل بشود. ما را از خودمان جدا كردند. آن شجاعت انسانى كه در انسان بايد باشد و همه چيز را طرد كند و بگويد من هستم در مقابل همه، از او گرفته‏اند، مى‏گويد من هيچ هستم و همه آنها هستند. در صورتى كه اين اشكال در كار نيست و آنها ترقيات مادى زياد كردند، ما اين را در آن اشكالى نداريم لكن اشكال سر اين است كه ما آدابمان را هم از آنها مى‏خواهيم بگيريم، قوانين‏مان را هم مى‏خواهيم از آنها بگيريم، آنوقت هم كه قانون اساسى را نوشتند، از بلژيك و بعضى جاهاى ديگر گرفتند و نوشتند. همه چيزمان را خيال مى‏كنيم آنها مقدمند، در صورتى كه در تمدن مقدم نيستند بلكه بسيار عقب افتاده‏اند، آنى كه جلو هستند اين است كه آلاتى درست كردند آدمكش. دنيا را به آتش مى‏زنند اينها. اخيراً هم مى‏گويند يك چيزى درست كرده‏اند، يك بمبى

صحيفه نور ج 8 صفحه 123

درست كرده‏اند، كه پنج مقابل زيادتر از آنى است كه در آن 200 هزار نفر را در يك بمب كشتند. افتخارشان به اين كه دنيا را متبدل كرده‏اند و مى‏خواهند بكنند. يك جمعيت آدمكش و آدمخوار، اگر تمدن اين است، همه عالم بايد از تمدن بيزار باشند. مجرد اينكه طياره درست كنند، ما قبول داريم خوب جهت ماديش صحيح است، اما جهت انسانيش، آن چيزى كه بشر را به آرامش مى‏كشد، آن چيزى كه انسان را متمدن مى‏كند، در غرب از آن خبرى نيست. اگر باشد، در شرق است. آنكه ضامن اين است كه يك كشورى درست بكند كه متمدن باشد، آزاديخواه به معناى حقيقيش باشد، استقلال داشته باشد به معناى حقيقيش، آن مكتب انسانيت است، غير از او هيچ نيست. آنكه مى‏تواند آزادى به مردم بدهد، آن آزادى كه در غرب است يك قدرى فحشاست كه هر جورى دلشان مى‏خواهد عمل كند در شهوات، هيچ قيد و بندى نباشد، آزادند هر طورى دلشان مى‏خواهد در فحشا غوطه‏ور شوند. يك مقدارش هم كلاه سر ما گذاشتن است كه ما آزادى مى‏دهيم. در زمان رژيم سابق مى‏گفتند كه آزادى زياد دادند كارتر مى‏گفت كه زياد آزادى دادند به اين ملت، اين فريادى كه از مردم بلند مى‏شود، براى اينكه آزادى زياد است!! اين حبس و اين زجر و اين بساطى كه در ايران بود و يك حبس بود مملكت ما كه 35 ميليون جمعيت توى حبس بودند، نه يك مطبوعات ما آزاد بود، يك كلمه نمى‏توانستند بنويسند، نه راديو آزاد بود، يك كلمه نمى‏توانستند خلاف بگويند، همه آن ديكته بود و از طرف سازمان امنيت درست مى‏كردند و دست اينها و از طرف بالاترها هم درست مى‏كردند و دست آنها هم مى‏دادند. يك وكيل را ملت تعيين نكرده، اينكه حالا فلان جمعيت مى‏گويند كه نخير ما آزادى داشتيم و وكيل خودمان است، براى اينكه مى‏خواهند اين را از آن چيزى كه دادگاه‏ها دارند مطالعه مى‏كنند، مى‏خواهند نجات بدهند نه اين است كه وكيل را خودشان تعيين كردند، خودى در كار نبود كه تعيين كند. آزادى به اين معنا كه مردم در انتخابشان آزاد باشند، در اقوالشان آزاد باشند، مطالبى كه دارند بتوانند بگويند، هيچ اصلاً نبود.

جديت در تحقق محتواى اسلام در داخل و خارج‏

آنى كه آزادى به مردم مى‏دهد، آزادى در حدودى كه فحشا نباشد، آنى كه مخالف با شخصيت انسانى است، نباشد، اين را مكتب‏هاى توحيدى مى‏دهند كه در رأس آنها اسلام است. گرايش بايد پيدا كرد به اين مكتب. اگر بخواهيد سعادتمند بشويد، جديت كنيد كه اين مكتب تحقق پيدا كند در خارج. حالا يك اسمى هست، در عين حالى كه اسمى هست، از همه آن رسمى‏ها بهتر است. همين حالايش هم از آنها بهتر است، دليلش اين است كه ما اشخاص مختلف كه آن روز نمى‏توانستيم در يك مجمعى در يك مجلسى با هم مجتمع بشويم، اگر شما مى‏آمديد اينجا وقتى بيرون رفتيد بايد برويد حبس، الان آزاد نشسته‏ايد، قلم‏ها هم آزاد است. حتى آنهائى كه بر خلاف نهضت هم هستند، به آنها حرفى نمى‏زنند، دارند مى‏نويسند و مى‏گويند و مزخرفات خودشان را مى‏گويند. الان هم كه باز ما يك اسمى از جمهورى اسلامى داريم و باز محتوايش به آنطورى كه دلخواه است تحقق پيدا نكرده است، باز نه‏

صحيفه نور ج 8 صفحه 124

قانون اساسى جمهورى اسلامى درست شده است و نه رئيس جمهورى ما داريم و نه مجلس شوراى ملى داريم و يك دولت انتقالى است، معذلك خدمت همين دولت انتقالى در همين پنج ماه از خدمت‏هايى كه آنها كرده‏اند (بگويم كه خدمتى نكرده بودند) خدمت‏هائى كه اينها كرده‏اند ارزشمند است، منتها قلم‏هاى مسموم است كه هى مى‏گويند چه شد، چه شد.

چه مى‏خواهيد بشود آقا؟ يك قدرت بزرگى كه همه چيز شما را به باد داده بود اين نهضت برد از بين. اگر هيچ چيز نشود الا اين، بس است ديگر، باقى‏اش را خودتان درست كنيد. اگر ما هيچ نداشتيم الا اينكه دست مفتخوارها را از نفت قطع كرديم، نفت مال خودتان است الان، دست جنايتكارها از خزينه دولت قطع شد، اينها همه نفت را، آنقدرش را كه به آنها مى‏دادند عوضش هم به خودشان دادند، پايگاه درست مى‏كردند برايشان، آنقدرى هم كه تو جيب اين ملت بايد بيايد، خود اينها مى‏خوردند. به صورت حساب‏هايشان برسيد، هر فردشان از اين نفت مى‏بردند، برسيد به حساب‏هايشان و مى‏رسند به حساب‏هايشان. همين چهار، پنج ماهى كه اين دولت انتقالى هست، باز يك دولت مستقر ما نداريم، همين چهار، پنج ماهى كه يك بويى از جمهوريت اسلامى هست و باز آنقدرى كه بايد بشود، نشده است و طولانى است باز راهمان، همين قدرش هم نمى‏شود مقايسه كرد حتى با مملكت‏هاى ديگر اين چيزى كه الان هست، اين كارهائى كه الان شده، مقايسه با آنها نمى‏شود كرد. ممالك ديگر الان تحت سيطره همين ابرقدرت‏ها هستند و اينجا سيطره آنها را شكست در هم اين نهضت و از بين برد. باز گرفتار آنهايى هستند كه مى‏كشند و مى‏برند و مى‏زنند و همين امروز يك آقايى كه آمده بود گفت كه من و بچه‏هايم و بچه شيرخوارم و زنم و همه را در حبس برده‏اند از يك مملكت ديگر آمده بودند. اين حرف‏ها نيست الان، الان آن كه مى‏ترسد، جنايتكاران هستند كه مى‏ترسند. مردم عادى ديگر چه ترسى دارند؟ براى اينكه بناى بر ظلم نيست، بناى بر اين نيست كه مردم را غارت كنند، در اين پنج ماه اگر يكى پيدا شد كه بگويد دولت اينجا به ما ظلم كرد ما را غارت كرد، پيدا نمى‏شود همچو چيزى. بله صاحب قلم‏هايى كه مى‏خواهند انتقاد بكنند، انتقاد مى‏كنند منتها انتقاداتشان راه‏هاى ديگر است. آنها كه نمى‏گويند دزدى كردند، آنها هم چيزهاى ديگر مى‏گويند. همين دست دزدى از خزاين يك مملكت كوتاه شدن، اسباب اين مى‏شود كه انشاءالله بعد از يك چندى اقتصاد ما اقتصاد صحيحى بشود، انتساب به ساير ممالك را احتياج نداشته باشيم. يك مملكتى خودش خودكفا بشود، خودش بتواند ارزاق خودش را اداره بكند. اين خانه خراب‏ها به اسم اصلاحات ارضى بكلى از بين بردند زراعت‏ها را، بكلى كشاورزى را از بين بردند و يك بازارى درست كردند براى خارجى‏ها.

برادرها! به اسلام روى بياوريد، همه. توجه به اسلام بكنيد. از تفرقه دست برداريد. توجه كنيد وحدت كلمه، اينى كه رمز پيروزى شما شد، اسلام و وحدت كلمه، اين دو تا مطلب را نگهش داريد محكم. خداوند انشاءالله شما پهلوان‏ها را پهلوان‏تر كند و ما معممين را هم معمم‏تر كند. والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 125

تاريخ: 24/4/58

بيانات امام خمينى در جمع علما و لشگر 16 زرهى قزوين‏

ترسيم چهره ارتش در رژيم‏هاى فاسد و حكومت اسلامى‏

بسم الله الرحمن الرحيم‏

حالا كه ما در اين اتاق كوچك مى‏بينيم كه جمع شده است بين علما و ارتشيان، اين بهتر است يا آنوقت كه ارتشى يك طرف بود و علما يك طرف و ملت جداى از ارتش و ارتش جداى از ملت؟ رژيم‏هاى فاسد با حكومت اسلامى يكى از فرق‏هايش هم همين است كه در رژيم فاسد از باب اينكه خيانتكارند به ملت، از ملت مى‏ترسند و براى اينكه مبادا يك وقت ملت كه ناراضى از آنهاست قيامى بكند، يك ارتشى درست مى‏كند كه اين ارتش ملت را بترساند. در رژيم‏هاى فاسد، ارتش براى ارعاب ملت ايجاد مى‏شود و ملت هم ارتش را دشمن خودش مى‏داند، ارتش هم ملت را. از اين جهت اينها هميشه از هم جدا هستند و بدخواه هم هستند. شايد آنهايى كه مسجد مى‏روند عوض اينكه دعا بكنند نفرين مى‏كنند آنها هم كه در ارتش هستند، ارتش رژيم فاسد به جاى اينكه حفاظت كنند از ملت، ملت را به تفنگ مى‏كشند. اين مال رژيم فاسدى كه ايجاد ارتش براى اين است كه خودش مى‏ترسد و مردم را مى‏ترساند كه مبادا مردم بر ضدش قيام كنند. در حكومت اسلام اين مطلب مطرح نيست براى اينكه حاكم اسلام و رئيس دولت اسلام از مردم هيچ نمى‏ترسد چون خيانتكار نيست، از خود مردم است و توى مردم است.

شما شايد شاهد اين مطلب بوده‏ايد يا شنيده‏ايد كه همين محمدرضا وقتى كه مى‏خواست از خيابانى عبور كند برود مثلاً به يك جايى، يكى دو روز قبل اين مأمورين ساواك مى‏آمدند و اين خانه‏هايى كه سر راه بودند همه را تحت نظر مى‏گرفتند و كنترل مى‏كردند و مأمور مى‏گذاشتند و اشخاص را از خانه بيرون مى‏كردند، خيابان‏ها را تحت نظر قرار دادند و از مأمورين خودشان آنجا مى‏گذاشتند، براى چه بود؟ براى اينكه او خائف بود، آدم خائن خوف دارد، مى‏ترسد، مى‏ترسد كه از اينجا كه عبور بكند، مردم با او بد هستند، چه چون مردم بدند شايد او را ترور كنند، شايد بريزند سر او. اما حكومت اسلامى از مردم نمى‏ترسد به مردم چون خيانتى نكرده و لهذا در صدر اسلام همان مسجدى كه عالم در آن بود، همان مسجد هم ارتشى بود و سردارهاى سپاه هم همانجا بودند و با هم نماز مى‏خواندند و با هم اطاعت مى‏كردند و با هم، هم جنگ مى‏كردند. يك همچين وضعى داشت.

صحيفه نور ج 8 صفحه 126

اجتماع اقشار مختلف در كنار يكديگر و در كمال آرامش، از بركات نهضت است‏

شما قبل از اينكه اين نهضت بشود هيچ وقت با اين آقايان مجتمع نمى‏شديد يك جائى و هيچ وقت هم پيش ما نمى‏آمديد. ماها با هم گاهى هم مجتمع مى‏شديم، شما هم با هم و هر دو از هم جدا. اين نهضت اسباب اين شد كه ما همه با هم حالا هستيم، نه من از شما مى‏ترسم، نه شما از من و نه آقايان از شما فرار مى‏كنند و نه شما از آقايان فرار مى‏كنيد، همه رفيق و دوستيد. اين آرامش خاطرى كه الان در ما هست و در شما كه شما آرامش داريد از اينكه نمى‏ترسيد از ملت و آرامش دارد ملت از اينكه نمى‏ترسد از شما اين، يكى از بركات اسلام است كه به ما رسيده است و اين ارزشمند است خيلى. آنهائى كه در رژيم سابق، همين ساواكى‏ها و امثالشان كه در رژيم سابق مردم را اذيت مى‏كردند آنطورها، وجدانشان ناراحت بوده است. بله، گاهى مى‏شود كه انسان ديگر وجدانش هم تغيير مى‏كند اما اكثراً ناراحت مى‏شدند از اينكه يك همچنين كارهايى را مى‏كردند با وحشت بودند توى مردم وقتى كه همچين كارهايى مى‏كردند آرامش خاطر، اطمينان خاطر كه از نعمت‏هاى بزرگ است نداشتند. الان آرامش خاطر است، همه‏مان حالا با اينكه نيمه راه هستيم، اگر انشاءالله راه را به آخر برسانيم و اين ريشه فاسدى كه خيال مى‏كنند با مثلاً سوء قصد به كسى، با ترور يك كسى ديگر كارشان انجام مى‏گيرد و حال آنكه نه، ديگر گذشته وقتش. لابد شنيديد كه امروز هم يكى از علماى تهران را سوء قصد به او كرده‏اند، آقاى آقارضى را به اصطلاح سوء قصد كردند، سه تير هم به ايشان زدند لكن به جايى نشده است، ايشان نجات پيدا كردند. اينها خيال مى‏كنند كه با اين مسائل مى‏شود ديگر برگرداند يك ملتى كه جوان‏هايش مى‏آيند پيش من يك دفعه و دو دفعه نه، زياد و از من تقاضا مى‏كنند كه تو دعا كن كه ما شهيد بشويم. اين از ترور ديگر نمى‏ترسد، اين شهادت هم مى‏خواهد، با آغوش باز دنبال شهادت مى‏رود. اين تعليم اسلامى اينطورى است. رمز پيروزى ملت ما همين بود كه ديگر نمى‏ترسيدند از اينكه بروند توى خيابان بكشندشان، مى‏رفتند، خيلى هم كشته مى‏شدند، بالاخره هم با همين فريادها و دادها و الله اكبرها پيروز شدند. رژيم اسلامى اينطور است كه افرادش از مسجد هستند، از مسجد نهضت مى‏شد و از مسجد مى‏رفتند به ميدان، به ميدان جنگ‏ها. در جمعه‏ها كه خطابه مى‏خواندند يا غير جمعه كه مى‏رفت آن سردارشان منبر و صحبت مى‏كرد، از آنجا راهش را مى‏انداخت براى اينكه بروند مبارزه كنند و يك همچين روحيه‏اى كه از مسجد تحقق پيدا مى‏كند، اين ديگر نمى‏ترسد از اينكه حالا من بروم شايد چه بشود، اين مسجدى است، الهى است، آدم الهى نمى‏ترسد از اينكه حالا شايد من هم بكشند. بهتر، ما جاى بهترى داريم، آنها بايد بترسند از مردن كه خيال مى‏كنند وقتى مردند تمام شد، يا اگر تمام نشده، آنجا كه بروند چه خواهند كرد با آنها، اما آنهايى كه راهشان و حسابشان درست است با خالق خودشان، اينها چرا بترسند؟ نمى‏ترسند.

در هر صورت حالا از بركات اين نهضت همين اجتماع ما در اينجاست. ما و علماى بزرگ و محترم قزوين و شما آقايان ارتشى‏ها همه با هم اينجا مجتمع و همه برادر و دوست و با آرامش خاطر اينجا نشسته‏ايم و با آرامش خاطر هم مى‏رويم و اين يكى از بركاتى است كه از اسلام به ما رسيده است.

صحيفه نور ج 8 صفحه 127

تلاش در عرضه محتواى اسلام به عالم، به عنوان يك مكتب نمونه‏

اميدوارم كه اين راه را همه با هم طى كنيم و آن حكومتى را كه اسلام خواهد (حالا باز نشده است، اول مطلب است، يك نسيمى از اسلام آمده و الا الان باز نشده است) آن حكومتى را كه اسلام مى‏خواهد و آن رژيمى را كه اسلام مى‏خواهد متحقق باشد، انشاءالله متحقق بشود به طورى كه شما هر جا برويد، بازار برويد ببينيد بازار اسلامى است، ديگر اجحاف نمى‏شود، زيادفروشى بيجا نمى‏شود، كم‏فروشى نمى‏شود، ربا نمى‏شود، مفتخورى نيست، در ارتش برويد ببينيد كه اسلامى هست، همه‏شان توجه به اسلام دارند، نماز مى‏خوانند، روزه مى‏گيرند ماه رمضان و هكذا در مسجد برويد مى‏بينيد كه همه چيز درست است، در ارتش برويد مى‏بينيد كه مثل اين است كه توى مسجد رفته‏ايد و همه جاى مملكت، وزارتخانه‏هايش، اداراتش همه اسلامى بشود. اگر انشاءالله آنى كه خداى تبارك و تعالى فرموده است بشود، كه تحقق پيدا بكند، آنوقت يك نمونه‏اى است كه در عالم عرضه بشود به اينكه آنكه ما مى‏خواستيم اين است و الان هم كه تا اينجا رسيديد، كارى انجام گرفته است كه دنيا باورش نمى‏آيد، اين كار را اسلام كرد. مردم چون فرياد كردند اسلام، توده‏هاى مردم داد زدند اسلام، وقتى كه از پهلوى ارتش رفتند ارتش هم به اينها متصل شد، وقتى از پهلوى ژاندارمرى رفتند ژاندارمرى هم به اينها متصل شد، همه متصل شدند به هم و اين مطلب اعجازآميز را متحقق كردند و اميدوارم كه اين تتمه‏اش هم، همه مجتمعاً با هم انشاءالله برسيد. و قضيه، قضيه قانون اساسى را هم با آن مجلس خبرگان كه بايد اشخاص بسيار خبير و اسلامى باشند، آنها هم متحقق بشود، كه قانون اساسى اسلامى، يك مجلس شوراى اسلامى، يك رئيس جمهور اسلامى، همه اينها تحقق پيدا بكند و بعد كه اينها تحقق پيدا كرد، كارهاى اصلاحى آسان پيش رود. انشاءالله خدا همه شما را حفظ كند و موفق باشيد به اينكه همه‏مان خدمت كنيم به اين. والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 128

تاريخ :24/4/58

بيانات امام خمينى در جمع دانشجويان دانشكده داروسازى دانشگاه تهران‏

طرح مسائل غير اصولى، توطئه‏اى براى انحراف از مسائل اصلى‏

بسم الله الرحمن الرحيم‏

مسائلى كه شما حالا طرح كرديد بسياريش را يا اكثرش را و يا همه‏اش را من مى‏دانم و مشكلات تحصيلى‏تان را هم مى‏دانم لكن من حالا احساس مى‏كنم اين اجتماعاتى كه در اين چند روز اينجا مى‏شود و مسائل غير اصولى طرح مى‏شود دنباله يك توطئه‏اى است كه اين گروه‏هائى كه مى‏آيند توجه به آن ندارند. الان ما بعضى از مسائل اصولى داريم كه اگر از طرف همه قشرهاى ملت، چه بانوان و چه آقايان به آن توجه نشود، اصل مسائلمان و اصل استقلال مملكتمان ممكن است به خطر بيفتد. ما امروز بايد تمام توجه‏مان را به طرح قانون اساسى و انتخاب خبرگان منعطف كنيم، كه در قانون اساسى كه طرح شده است و كسانى كه صاحب رأى هستند رأى بدهند و انتقاد كنند، چيزى بايد اضافه بشود اضافه كنند، چيزى بناست كسر بشود كسر كنند، قيدى بايد در آن اضافه بشود، شرطى بايد اضافه بشود، اينها را بررسى كنند و بنويسند و به مجلس خبرگان كه الان براى اين كار مهياست تسليم كنند و دنبال آن هم توجه كنند به اينكه سرنوشت مملكت ما و سرنوشت اسلام به اين خبرگانى است كه بايد تعيين شوند و توجه بكنيد به اينكه چه جور اشخاص بايد تعيين بشوند، اشخاصى كه متدين باشند، اشخاصى كه اسلام را قابل انطباق بدانند و نگويند اسلام مال هزار و چهار صد سال پيش از اين است و ديگر حالا به درد نمى‏خورد، چپى نباشند، راستى نباشند، امين باشند و امثال ذالك، عالم به اوضاع باشند، عالم به اسلام باشند اسلام‏شناس باشند، از اين قبيل اشخاص تعيين كنيد تا اينكه بروند و مطالعه كنند در قانون اساسى و اين طرحى كه داده شده است تصحيح كنند و بعد به آراء عمومى گذاشته بشود.

توطئه جهت انحراف اذهان‏

الان توجه به مسائل فرعى كه بايد بعد از اساس مسائل طرح بشود، اين الان صلاح نيست. بلكه من در اين چند روزى كه صحبت قانون اساسى است و مى‏بينم كه اشخاص مختلف و گروه مختلف مى‏آيند شكاياتى دارند از همه اطراف و بعد يك مسائل ديگرى در روزنامه‏ها و در مجلات طرح مى‏شود كه همه اينها به نظر من مى‏آيد يك توطئه‏اى در كار باشد كه بخواهند اذهان ملت ما را منحرف‏

صحيفه نور ج 8 صفحه 129

كنند و توجه‏شان را از قانون اساسى كه اساس است منصرف كنند به جاهاى ديگر، چه حق باشد و چه باطل، به آنجاها سوق بدهند و آنها نتيجه بگيرند و ماها مشغول بشويم به يك مسائل و اختلاف‏هائى كه خودشان ايجاد مى‏كنند و به يك مسائل جزئى كه يك احتياجات محلى، ذهنمان ار از اصل قانون اساسى، از انتخابات خبرگان و بعد هم از مجلس شوراى ملى كه بعد بايد تعيين بشود و رئيس جمهور كه بايد تعيين بشود كه اينها اساس مملكت هستند منحرف كنند. اگر غفلت از اينها بشود ممكن است كه ما دوباره برگرديم به وضعى كه اميدواريم برنگرديم. بنابراين من الان از همه شماها كه مسائل‏تان هم صحيح است، حق است، از همه شماها من خواهش مى‏كنم كه يك قدرى صبر كنيد در اين امور و مهلت بدهيد در اين امور و الان تمام ذهنتان را، تمام قوايتان را متوجه به اين مسائل اصلى بكنيد. اين مسائل اصلى كه اگر درست شود و ما يك مجلس شوراى ملى داشتيم، نه مجلس شوراى فرمايشى مثل سابق، يك مجلس شورائى كه اشخاص آن صحيح، اسلامى هستند، اسلام را كهنه نمى‏دانند، اشخاصى كه چپ و راستى نيستند، اگر يك همچو مجلسى درست شود، اين مسائل همه حل شود. من مى‏دانم كه الان در همه قشرهاى مختلف اشخاص مختلفى هستند كه صلاحيت ندارند، لكن حالا وقت اين نيست كه ما صدا در بياوريم، حالا وقت اين نيست كه ما اختلاف ايجاد بكنيم، از همه اطراف هم دارند اختلاف ايجاد مى‏كنند، در شهرها، در مرزها، در كردستان، در جاهاى ديگر و الان اشخاصى كه نمى‏خواهند اين نهضت درست بشود، دارند اختلافات ايجاد مى‏كنند. همين امروز اگر شنيده باشيد راديو اعلام كرد كه در مريوان يك جنگى واقع شده است و تقريبا بيست و چند نفر كشته شدند. اينها توطئه است. اينها را ايجاد مى‏كنند آن كسانى كه مى‏خواهند كه اين نهضت به آخر نرسد و قانون اساسى ما درست نشود، در آنجا به يك جور، در مركز به يك جور، در كارخانه‏ها به يك جور، در مركز هر جا به يك طور. الان توطئه‏ها در كار است براى اينكه نگذارند اين نهضت به آخر برسد و نگذارند كه ما قانون اساسى را به طور صحيح درستش كنيم و يك دولت مستقر و مستمرى كه همه امور را اصلاح بكند درست بشود.

لزوم انتخاب اشخاص متعهد و امين كه گرايش به چپ و راست ندارند

الان به نظر من كارهاى ديگر هر چه باشد دست دوم است، دست اول همين كارى است كه الان بالفعل هست كه هر كدام شما كه اهل نظر هستيد به قانون اساسى، مطالعه كنيد قانون اساسى را و نظر بدهيد و بعد از اين هم توجه به اين نكته بكنيد كه آرائى كه مى‏دهيد، راجع به اشخاص متعهد، اشخاص صحيح، اشخاص اسلامى، اشخاصى كه بشناسيد كه اينها مسلمانند و متعهدند و امين هستند، گرايش به چپ و راست ندارند، اين اشخاص را تعيين كنيد تا آنها آن قانون را بررسى كنند و بعد از بررسى و پيدا شدن استقرار و دادن رأى بر آن و اين مرحله را طى كرديم و داراى قانون اساسى شديم و دنبالش هم مجلس شورا است كه انشاءالله بعد به همت همه ملت، ملى و صحيح و با اختيار تام، مردم منتخبين‏شان را تعيين كنند كه در امورات نظر بدهند و آنوقت هم ما بايد بگوئيم كه منتخبين چه جور

صحيفه نور ج 8 صفحه 130

اشخاصى بايد باشند. در هر صورت الان وقت اين است. من مى‏دانم مشكلات هست و مشكلات نه اينكه شما تنها داشته باشيد، ما هم مشكلات داريم همه قشرها مشكلات دارند، از همه اطراف مى‏آيند مشكلاتشان را مى‏گويند، لكن اين مشكلات را حالا بايد يك قدرى پائين بياوريم، حالا بايد قدرى صرفنظر كرد، اين اشكالات را بايد يك قدرى صرفنظر كرد تا انشاءالله اين مسائل درست بشود، بعد برسيم به آن مسائلى كه بايد چه بكنيم، تحصيل بايد چه بشود. در تحصيل ما هم اشكال هست، نه در تحصيل شما فقط. انشاءالله من اميدوارم كه همه موفق و سالم باشيد و اين عرضى را كه كردم عمل بكنيد و الان كه پا مى‏شويد در نظرتان اين باشد كه اشخاصى كه بايد تعيين بشوند و صالح هستند در نظر بگيريد، ممكن هم هست كه از علماى تهران اشخاصى منتخب بشوند يعنى پيشنهاد بشوند كه اينها را تعيين كنيد و اينكه علماى تهران اگر تعيين كردند صحيح است. انشاءالله سلامت و موفق باشيد. والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 131

تاريخ: 24/4/58

پيام امام خمينى به حجت‏السلام رضى شيرازى‏

بسمه تعالى‏

خدمت جناب مستطاب حجت‏الاسلام آقاى حاج آقا رضى شيرازى دامت افاضاته‏

خبر ناگوار سوءقصد به جنابعالى از طرف عناصر فاسد رژيم منحط سابق موجب نگرانى و تاثر گرديد. در اين موقع كه نهضت اسلامى با قاطعيت به راه خود ادامه مى‏دهد و بدخواهان رابه ياس و نوميدى مى‏كشد، با اين حركات مذبوحانه مى‏خواهند به خيال فاسد خودشان ايجاد وحشت در ملت مسلم كنند غافل از آنكه ملتى كه جوانان نورسشان از شهادت در راه هدف كه همان اسلام است استقبال مى‏كنند، از سوءقصدها و ترورها نمى‏هراسند. سوءقصد به اشخاصى كه در طول عمر به خدمت خالق و خلق اشتغال داشته‏اند، اراده آنان را مصمم‏تر و حقانيت مكتب را واضح‏تر مى‏نمايد. گروهى كه به اسم اسلام، فرزندان اسلام را ترور مى‏كنند و به اسم خلق، زندگى خلق را به تباهى مى‏كشند، مى‏توان آنها را جز هواخواهان اجانب و خيانتكاران به اسلام و خلق مسلمان دانست؟ از خداوند تعالى سلامت و بهبودى جنابعالى را خواهانم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 132

تاريخ: 24/4/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزارت كشور و استادان و دانشگاهيان اصفهان‏

اقدامات عمال اجانب اعم از ترور يا تخريب نمايانگر ياس و نابودى جبهه باطل است‏

بسم الله الرحمن الرحيم‏

من اينطور احساس مى‏كنم كه باقيمانده رژيم مأيوس شدند، مأيوس شدند از اينكه بتوانند ديگر يك كارى انجام بدهند. دليل مأيوس شدن، اين دست زدن به اين ترورها و به اين كارهاى خرابكارى است. خوب لابد شنيديد كه امروز هم يكى از علماى تهران را ترور كردند لكن موفق نشدند كه بكشند، سه تا گلوله اصابت كرده است به يكى از علماى تهران. اينها دليل بر ضعف است، كسى كه خودش را ديگر ضعيف مى‏داند و از بين رفته مى‏داند به اين امور تخريبى دست مى‏زند و در اطراف كشور مى‏خواهد يك شلوغكارى‏هائى بكند و اذهان را مشوش كند و به خيال خودشان ارعاب كنند، در صورتى كه ملت ما ديگر نمى‏ترسند از اينها. خود آنها كه بودند با همه قوايشان ملت از آنها نترسيد، در خيابان رفت، در خيابان‏ها از بچه‏هاى كوچك تا مردهاى بزرگ، زن‏ها مردها رفتند در كوچه‏ها و در خيابانها و فرياد كشيدند و با فرياد الله اكبر و اسلامى شكست دادند اينها را. بنابراين يك خيال باطلى است كه اينها مى‏كنند كه با يك ترور يك شخصى يا فرض كنيد كه يك پايگاهى را يك وقت يك تخريبى بكنند ديگر كارى مى‏توانند انجام بدهند. اين‏ها مأيوس از اين مسائلند از اين جهت يك همچو خرابكارى‏هايى مى‏كنند و بايد ملت قوى باشد و با قوت نفس، با اراده مصمم پيش برود و بايد ما يك سؤالى از اينهائى كه، بعضى از اين طايفه‏هايى كه دست به اين شلوغكارى‏ها مى‏زنند و خودشان را اسلامى معرفى مى‏كنند يا طرفدار خلق و توده و امثال ذلك، طرفدار آنها حساب مى‏كنند، ما يك سوالى از اينها بكنيم كه خوب و شما اگر اسلامى هستيد و مسلمان هستيد، چطور بر خلاف اسلام اقدام مى‏كنيد؟ و كشتن يك شخصى كه در عمرش هميشه مشغول به ترويج اسلام بوده است، به تائيد از مكتب اسلام بوده است مثل مرحوم آقاى مطهرى يا سوء قصد به عالمى كه در تمام عمرش مشغول به خدمت بوده است، هيچ كس از او يك چيزى كه بر خلاف مصلحت اسلام باشد نديده است، مثل آقاى، آقا سيد رضى كه الان هم در بيمارستان خوابيده‏اند، اين باكجاى اسلام (اين) جور در مى‏آيد؟ شما مدعى هستيد كه ما مسلمان هستيم و براى اسلام مى‏خواهيم خدمت كنيم و علماى اسلام را، اولاد پيغمبر را مورد اصابه قرار مى‏دهيد.اگر آن دسته باشند، و اگر آن دسته‏اى باشند كه مى‏گويند ما طرفدار توده‏ها و خلق و اينها هستيم، مى‏گوئيم شما در اين پنج ماهى كه جمهورى اسلامى متحقق شده است،

صحيفه نور ج 8 صفحه 133

جز خدمت به مردم در اين پنج ماه چيزى ديديد كه حكومت فعلى، مأمورينش ريخته باشند منزل يك كسى و يك آدم بيگناهى غارتى كرده باشند، بيگناهى را گرفته باشند جز اينكه آن اشخاص فاسد را محاكمه مى‏كنند و كسانى كه فوج فوج مردم را كشتند يا امر به كشتن كردند. آيا شما زراعت‏هاى مردم را آتش مى‏زنيد نمى‏گذاريد كه زراعت كنند و كشت كنند، وقتى هم كشت كردند، نمى‏گذاريد برداشت كنند وقتى هم خرمن كردند، خرمن‏ها را مى‏سوزانيد، اين خدمتى است به ملت؟ خدمتى است به توده مردم؟ آن رفراندمى كه همه مردم با آن موافق بودند و رأى دادند و صد، نود و هشت، نود و هشت و نيم رأى دادند، شما اگر چنانچه توده مردم را مى‏خواهيد، مصالح مردم را مى‏خواهيد، خوب اين مردم مى‏خواهند همه‏شان، چه شد كه خرابكارى كرديد؟ چه شد كه تحريم كرديد بعضى شماها؟ صندوق‏هائى كه، بعضى صندوق‏ها را آتش زديد با اسلحه مانع شديد از اينكه بعضى‏ها رأى بدهند، اين موافق با مصلحت توده‏بود؟ حالا كه دارند براى اين مردم خدمت مى‏كنند، خانه سازى مشغولند الان، پاكسازى مشغولند الان، مردم دارند خدمت مى‏كنند، شما در مقابل اينها اينطور دست به هرج و مرج مى‏زنيد، اينها موافق با مصلحت مردم است؟ و ما از اين كارهائى كه اينها مى‏كنند هميشه در دادگاه‏ها، همين است كه در دادگاه‏ها اگر يك كسى يك كارى مى‏كرد، مى‏روند دنبال اينكه چه شخصى از اين نفع برده، آن كسى كه صاحب نفع است كى هست تا اينكه راه پيدا كنند بر اينكه از چه طريقى اين جرم واقع شده است. ما هم در اينجا وقتى كه ملاحظه مى‏كنيم كه اين خرابكارى مثلاً خرمن‏سوزى‏ها، نگذاشتن اينكه مردم زراعت كنند، جلوگيرى از كارمندانى كه مى‏خواهند كار بكنند، جلوگيرى از كارخانه‏هايى كه مى‏خواهد به راه بيفتد، بايد ببينيم اين به نفع كه تمام مى‏شود، تا ما برويم سراغ آن كه اينها از عمال آن طايفه‏اند كه به نفع آنها تمام مى‏شود و به نظر مى‏آيد كه در باب زراعت كه حتماً به نفع آمريكاست. آمريكاست كه عرضه دارد، زراعت‏هاى خودش را زيادى دارد و اگر چنانچه مشترى نداشته باشد، بايد بسوزاند يا بايد به دريابريزد. ساير كشورها اينطور نيستند. آنها هم محتاج (هستند) به شوروى هم از آمريكا صادر، مى‏شود.اين خرمن‏سوزى و جلوگيرى از كشاورزى به نفع آمريكاست و اما، حدسى كه ما مى‏زديم كه اين اشخاصى كه خودشان را چپى معرفى كنند يا به نفع خلق به خيال خودشان معرفى مى‏كنند اينها عمال آمريكا هستند، نه اينكه مربوط به آن طايفه ديگر باشند. مى‏شود به آنها هم باشند اما بيشتر احتمالش اين است كه اينها آمريكائى باشند، ساخته آنها باشند چنانكه اساس حزب توده را من يادم است، آن كسى كه حزب توده را در ايران ايجاد كرد سليمان ميرزا بود. سليمان ميرزا همسفر من بود در مكه، آدم نمازخوان و آدم مؤمن. دو تا هم، بچه از سر راه برداشته بود كه معامله اولادى با آنها مى‏كرد، آن هم برداشته بود آورده بود مكه، اين توده به آن معنا كه اينها مى‏گويند نبود كه اعتقاد هيچ نداشته باشد. اصلا اين از طريق انگليس‏ها اين طرح را ريخته بود. آنوقت، در آنوقتى كه سليمان ميرزا بود. زمان سابق بود، آمريكائى‏ها خيلى در اينجا چيز نداشتند بلكه هيچ، اين كه زياد دست داشت انگليس‏ها بودند ولهذا رضاشاه (را) هم انگليس‏ها آوردند، به طورى كه خود آنها در راديو گفتند، گفتند ما اين را آورديم و بعد كه خيانت كرد بيرونش كرديم. حالا ديگر انگليس‏ها نيستند، هر چه هست‏

صحيفه نور ج 8 صفحه 134

آمريكاست كه زيادتر، در اينجاها، هم نفع و طمع زيادتر است هم نفوذش در اين ممالك شرقى بيشتر است و انشاءالله اين نفوذ در ايران ديگر قطع شد و قطع مى‏شود.

از اين جهت به نظر آدم مى‏آيد كه اين شلوغكارها به نفع آمريكا دارند كار مى‏كنند. اگر مدعى‏اند كه به نفع ملت و آنطور كه ادعا مى‏كنند كه ما مى‏خواهيم ملت چه بشود، خوب اينها مى‏بينند كه الان كارهاى زيادى براى اين ملت شده است، كارهائى شده است كه همه‏اش به نفع ملت مى‏بوده، اگر واقعاً اينها ملى هستند، خوب چيزى كه به نفع ملت است بايد بيايند كمك بكنند، همانطورى كه مى‏بينيد كه در جاهايى كه الان دارند زراعت بر مى‏دارند اجزاء ادارات و عرض مى‏كنم كه دكترها و مهندسين و زن‏ها و مردها توى بيابان مى‏روند و با مردم كمك مى‏كنند كه اين سابقه ندارد در ايران يك همچو وضعى، خوب، وقتى يك همچو وضعى در ايران حالا پيش آمده كه دكترها هم مى‏روند توى كشت‏ها و براى مردم كمك مى‏كنند، معممين هم، علماى بلاد هم بعضى وقت‏ها مى‏روند كمك مى‏كنند به مردم، در تلويزيون من ديدم كه اشخاصى كه آنجا بودند، اشخاص، خلاصه ازاين صنف جمعيت بودند، رعيت‏ها نبودند كمك مى‏كردند، زن بود، مرد بود. اگر اينها راست ميگويند كه رأى ملت اينها مى‏خواهند خدمت بكنند، خوب آنها هم بيايند بااينها شريك بشوند در برداشتن زراعت، در كشت و زراعت، چرا جلوگيرى از كشت مى‏كنند؟ بعد هم كه كشت كردند مردم، زحمت يك ساله يك كشاورز يا چند كشاورز كه يك خرمن است آن را آتشش مى‏زنند. اين صحيح است كه يك كسى ادعا بكند كه من موافق با خلقم، من خدمتگزار به خلقم، خدمتگزار به توده هستم لكن خرمنش را آتش مى‏زنم، زراعتش را به باد فنا مى‏دهم؟ اينها، آدم بايد ازشان بپرسد، آن طايفه را ازشان بپرسد كه شما مى‏گوئيد من مسلمانم، آدم مسلمان، مى‏شود كه يك كسى مسلم باشد و اينطور شلوغكارى بكند و آدمكشى بكند و اينها؟ يا توده‏اى هستيد و اهل مثلاً طرفدارى از خلق به قول خودتان، آدمى كه طرفدار است، مى‏شود كه يك آدم طرفدار مردم و ضعفا و مستمندان برود دم چيزها بايستد بگويد كه كار نكنيد، بيائيد حقوق را از ما بگيريد و كار نكنيد؟ اين پول از كجا مى‏آيد كه اينها مى‏دهند به كارمندان كه كار نكنند و حقوق بگيرند؟ براى كار نكردن حقوق بگيرند؟ اين جز اين است كه مى‏خواهند اختلال (پيدا بشود؟)، آن پول مبدأش آن خزانه‏هاى ديگران است و مى‏خواهند هم اختلال پيدا بشود در امر مملكت بلكه دوباره آن ارباب‏ها بيايند و اينها هم به نوائى برسند؟ لكن بايد بدانند كه نه، ديگر مسأله از اينها گذشته، راه طى شده تا نيمه راه و اين باقى‏اش هم طى خواهد شد.

تأكيد بر گسترش تحول اسلامى در كليه دستگاه‏هاى مملكتى‏

شما همه مى بينيد كه يك نهضت اسلامى در همه جا پيدا شده، يك تحول اسلامى پيدا شده. اين تحول اسلامى كه در مردم پيدا شده است و همه يك علاقه‏اى پيدا كرده‏اند به اسلام و توجه كرده‏اند كه با اسلام مى‏شود پيشرفت كرد، اين علاقه رابه اين زودى نمى‏شود ديگر از مردم گرفت. مردم ديدند كه اسلام كار از آن مى‏آيد، اين هم كه مى‏بينيد كه اينها الان جديت مى‏كنند كه مثلاً اشخاص مبرزى را چه‏

صحيفه نور ج 8 صفحه 135

بكنند، براى اينكه اينها هم از اسلام ترسيده‏اند، اينها ديده‏اند به اينكه اسلام از آن همچو كارى آمده است كه يك ملتى كه هيچ نداشت بر همه چيز مقدم شد، فقط ايمان داشت، فقط فرياد مى‏كرد الله اكبر و با فرياد الله اكبر بيرون كردند اينها را، دست همه اينها را قطع كرد. الان همه چيز مال خودتان هست منتها از بس كه خرابى به جا گذاشته‏اند، دولت تا آمده بيايد يك خرده‏اى ترميم بكند خرابى‏ها را، يك مقدارى البته طول دارد و البته بايد همه وزارتخانه‏ها، همه ادارات، همه دستگاه‏ها بايد يك تحول اسلامى پيد ابكند. يعنى ما كه حالا مدعى هستيم همه‏مان به اينكه رژيم‏مان رژيم اسلامى است، جمهورى اسلامى داريم، انجمن‏هاى اسلامى بپا مى‏كنيم، بايد كوشش كنيم به اينكه فرم‏هائى كه در وزارتخانه‏هاست اسلامى بشود كه كسى كه وارد مى‏شود در وزارت مثلاً كشور، ببيند كه وارد شده در يك جايى كه همه چيزش اسلامى است و همه، همه‏شان اسلامى هستند، يك چيزهاى غير اسلامى به چشمش نخورد. نمى‏شود كه ما مدعى بشويم كه جمهوريمان اسلامى است لكن وقتى برويم در اين اداره، باز همان مسائل سابق باشد، در آن اداره. هم اين نمى‏سازد با هم، تناقض (است) اين، من مدعى باشم اسلامى هستيم، رژيم‏مان اسلامى است لكن محتوايش نباشد. بايد با كوشش شما آقايان كه انجمن اسلامى درست كرديد آنجا و اميدوارم كه همه ايران يك انجمن اسلامى باشد. انجمن اسلامى انشاءالله با كوشش شما جوانها، با كوشش همه زن و مرد ايران، يك مملكت اسلامى بشود كه آنطورى كه احكام اسلام همه جا برود و بدانند مردم كه يك همچو رژيمى هم مى‏شود در دنيا باشد كه در آن ظلم نباشد، در آن خلاف عدالت نباشد، در آن دزدى نباشد، در آن فحشا نباشد، بازارش بازار اسلامى باشد. البته اينها يك مقدارى كوشش لازم دارد، يك مقدار تعقيب لازم دارد، يك مقدارى رنج مى‏خواهد اين چيزها، اين مملكت از خودتان است، مثل اينكه براى منزل خودتان شما زحمت مى‏كشيد حالا بايد براى مملكت‏تان زحمت بكشيد. يك روزى بود كه اين منطق بود كه خوب ما زحمت بكشيم و ديگران ببرند، چرا؟ امروز آنطور نيست كه يك ديگرى داشته باشيم كه زحمت‏هاى شما را ببرد، اين عايد خود مملكت‏مان مى‏شود، عايد خود كشور مى‏شود و زحمت‏ها هدر نمى‏رود و آنچه باز من بايد حالا عرض كنم به شما قضيه كوشش كردن در اين قانون اساسى و خبرگان است كه وقتى كه بنا شد خبرگانى تهيه بشوند، بايد كوشش كنيد كه يك اشخاصى كه متعهد باشند، مؤمن باشند، چپ و راستى نباشند، امين باشند، يك همچو اشخاصى را (كه) مطلع از اسلام باشند، اسلامى باشند، ما مى‏خواهيم يك قانون اسلامى را رسيدگى بكنيم و آن اسلام را كه بخواهيم رسيدگى بكنيم بايد يك اشخاصى باشند كه اسلام را بدانند چه است، احكام اسلام را بفهمند چه است، معتقد باشند كه اسلام يك رژيمى است كه لازم است كه در مملكت ما باشد. الان بايد همه قوا را روى هم بگذاريد براى اينكه اين قدم، قدم كه دارد نهضت پيش مى‏رود در هر قدم همان قدم راتعقيب كنيد كه انشاءالله پيش برويد و اميدوارم كه خداوند همه شما را حفظ كند و موفق باشيد و به خدمتگزارى، همه ما انشاءالله به خدمت به اين مردم، خدمت به اين مستمندان موفق باشيم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 136

تاريخ: 24/4/58

بيانات امام خمينى در جمع اساتيد و علماى اصفهان‏

جدا كردن دو قدرت روحانى و دانشگاهى از مأموريت‏هاى رژيم‏

بسم الله الرحمن الرحيم‏

من اين چند روز كه شنيدم و خواندم كه دانشگاهى‏هاى اصفهان با علماى اصفهان مجتمع شده‏اند، بسيار از همه متشكرم و اميدوارم كه ادامه پيدا كند اين وحدت. اين اختلافى كه بين دانشگاه، روحانى، مع‏الاسف در زمان رژيم بود يك چيز من باب اتفاق نبود، يك مطلب حساب شده بود كه هم روحانى از او بى‏خبر بود و هم دانشگاهى.

به دانشگاه كه مى‏رفتند، دستگاهى كه بايد مأمورند كه اين دو را از هم جدا كنند، راجع به روحانيين مطالبى مى‏گفتند كه مع لاسف جوان‏هاى ما باورشان آمد. پيش روحانيون هم كه مى‏رفتند مطالبى از دانشگاه‏گفتند كه آنها هم باور مى‏كردند و هر دو قشر غالباً غافل از اين بودند كه دارند آنها را به كجا مى‏كشند. هر دو قشر توجه نداشتند كه آنها قصد اين ندارند كه يك دانشگاه خوبى درست بشود و يا يك روحانى خوبى، آنها دنبال اين بودند كه اين دو قدرتى كه قدرت متفكر ملت هست و ممكن است كه ملت‏ها را اينها بيدار بكنند، اينها را از هم جدا بكنند، نه فقط جدا، طورى بكنند كه مقابل هم بايستند، صف آرائى بكنند. آنها به اينها مطالبى بگويند، آنها به اينها، اينها سرگرم خودشان باشند و غافل از مسائل اصلى كه بر ملت و مملكت مى‏گذرد چنانچه حالا هم، كه من اين را بايد تكرار كنم و اين را گفتم كه ما از اين تكرار هيچ اشكالى نمى‏بينيم براى اينكه يك مريضى اگر چنانچه سرش درد بكند پيش صد تا طبيب كه برود مى‏گويد سرم، نبايد بگويد كه چون تكرار مى‏شود و يك دفعه بگويد سرم، يك دفعه بگويد پايم، يك دفعه بگويد دلم كه مبادا تكرار بشود.

درج مطالب تحريك آميز، توطئه‏اى براى انحراف از مسائل اساسى‏

ما الان حكم يك مريضى را داريم كه بايد آن مرض خودمان را افشا كنيم، بگوئيم، هر دسته‏اى كه آمدند همان مرض كه هست بايد بگوئيم. براى شما، براى ديگران هر چه كه هست، هر واقعى كه هست ما بايد بگوئيم. دردى كه بالفعل ما دچارش هستيم بايد بگوئيم. آن دردى كه دچارش هستيم الان اين است كه در اين حالى كه قانون اساسى دارد، طرح شده است و مى‏خواهد تصويب بشود تا مراحل نهائى‏اش، در اين حال من مى‏بينم كه قشرهاى مختلفى مى‏آيند و يك مسائل ديگرى طرح مى‏كنند و

صحيفه نور ج 8 صفحه 137

گاهى هم يك مسائلى كه دنبال او ممكن است كه برخوردها باشد و در روزنامه‏ها و مجلات هم بعضى مطالب را مى‏نويسند كه اين مطالب محرك است، تحريك‏آميز است. و اين روى يك (آنطور كه به نظر آدم مى‏رسد) نقشه و حسابى است، يك توطئه‏اى است كه الان ماها را يا متوجه كنند به يك مسائلى غير از مسائل اصلى كه ما داريم، يا منحرفمان كنند به طورى كه تا آخر منحرف بشويم از مسائل، يا به جان هم بيندازند، دعوامان بيندازند كه آن هم اسباب انحراف است و آنها نگذارند كه ما اين مراحلى كه الان داريم: يكى بررسى در قانون اساسى، يكى انتخاب خبرگان، دنبالش مجلس شوراى ملى، دنبالش يا همراه او رئيس جمهور كه اينها اساس يك مملكت است كه بايد اين اساس درست بشود، بعد كه اين اساس درست شد روى او و مسائل ديگر بايد حل بشود.

ايجاد استقلال و جمهورى اسلامى از اهداف ماو ملت‏

و ما الان آنى كه گرفتارش هستيم اين اساس است و الان بالفعل هم آنكه گرفتارش هستيم، قضيه بررسى قانون اساسى است. شماها دانشگاهى هستيد و اهل نظر، مطالعه كنيد قانون اساسى را، هر نظرى داريد بنويسيد و به مجلس سناى تهران بفرستيد تا آنها بعد كه خبرگان آمدند تا رسيدگى بكنند و دنبالش آنوقت كه اعلام مى‏شد كه انتخاب بكنيد خبرگان را، شما ببينيد كه چه اشخاصى بايد انتخاب بشوند، اشخاص مطلع از اسلام. ما اسلام را خواهيم درست بكنيم، ما نمى‏خواهيم يك مطلب اروپائى درست كنيم تا برويم سراغ كارشناس‏هاى اروپا، نمى‏خواهيم يك مسأله حقوق اروپائى و غربى درست كنيم تا برويم سراغ حقوقدان اروپائى فهم، ما مى خواهيم يك مسائل اسلامى. همه اين ملت فرياد زدند كه ما جمهورى اسلامى مى‏خواهيم، اين فرياد ملت بود. آنهايى كه مخالف با اين بودند، آنوقت نفس‏شان هم در نمى‏آمد آنها رفته بودند، يا خارج از اين مملكت بودند و هيچ كاره، يا داخل در مملكت بودند و آن كنار نشسته بودند و تماشا مى‏كردند و شايد به شهيدهاى ما هم مى‏خنديدند. اينها اهل اين نيستند كه اسلام را بدانند چى هست تا اينكه قوانين را وقتى نگاه مى‏كنند ببينند به اسلام مربوط هست يا نه. شمابايد اشخاص را تعيين كنيد كه علاقه‏مند به اسلام باشند. اينطور نباشد كه فرض كنيد يك جايش كه راجع به اسلام است يك قلمى رويش بكشند و آن هم كنارش بگذارند. علاقه‏مند باشند به اينكه اسلام بايد در اين مملكت، در اين كشور تحقق پيدا كند. از اينور و از آنور هم نرفته باشند كه بخواهند منافع غرب را يا منافع شرق را تأمين بكنند، مستقل در نظر باشند، مستقل در روحيه و فكر باشند، امين باشند، شناخته شده باشند. يك آدم مجهول را هر چه هم به شما بگويند خيلى آدم خوبى است، تا خودتان نشناسيدش اين را تعيين نكنيد. اشخاصى كه مى‏شناسيد كه مسلمانند، مطلع بر اسلامند و گرايش نداشتند در عمرشان به اين طرف و آن طرف، گرايش‏شان، گرايش اسلامى بود، مشى‏شان، مشى اسلامى بود، مطلع هستند از اوضاع كشورشان، يك همچو اشخاصى را بايد تعيين بكنيد كه انشاءالله اين قانون اساسى را آنها مطالعه كنند و بر طبق آنكه مصلحت ملت ما هست.

صحيفه نور ج 8 صفحه 138

اسلام تا ابد زنده است‏

اين را شما بدانيد، همه بايد بدانيد كه آنچه مصلحت ماست كه از زير بار خارجى‏ها و افكار خارجى‏ها و اعمال خارجى‏ها اين ايران را بيرون بكند و يك مملكت عدل به تمام معنا آزاد، آزادى صحيح، نه آزادى غربى، و عرض كنم كه اقتصادش صحيح باشد، همه چيزش صحيح باشد، آنكه بتواند يك همچو كارى بكند اسلام است، اسلامى است كه خدا قوانينش را وحى فرموده و بهتر ميداند كه براى اينها تا ابد چى لازم است. خيال نشود كه اسلام سابقاً شده است پياده بشود، حالا نه، ديگر نمى‏شود يا بعدش نمى‏شود. اينها انحراف است بى‏توجهى است، نفهمى است، بايد شما اشخاصى كه صد در صد معتقد باشند كه اسلام كهنه نيست،الان تا ابد زنده است.

اين نهضت شما ثابت كرد به اينكه اسلام الان متحرك است و كوبنده است. الان هم ظلم را دستگاه ظلم را اسلام مى‏كند. اگر شما پيوند به اسلام نداشته بوديد و اشخاصى بوديد كه هر كس براى مقصد خودش يك حرفى‏زد، حالا هم باز زير همان بارها بوديم و محمدرضا هم اينجا باز سلطنت مى‏كرد و فرياد مى‏كرد تمدن بزرگ و ما را به آتش مى‏كشيد.

اين وحدت كلمه شما و همه توجه‏تان به اسلام، جوانها توجه‏شان به اسلام كه الان هم آيند مى‏گويند شما دعا كنيد ما شهيد بشويم و من مى‏گويم دعا كنم كه شما ثواب شهيد داشته باشيد ديگر ما حالا انشاءالله مى‏دانى پيدا نمى‏كنيم تا شهادتى باشد ما حالا ديگر دزدها را و كلاهبردارها را داريم چه مى‏كنيم در هر صورت يك همچو روحيه‏اى كه متحول شده بود از آن ترس به اين شجاعت، از آن فرار به اين هجوم، يك همچو روحيه‏اى شما را پيروز كرد و اين روحيه، روحيه‏اى بود كه اسلام به ما داده يعنى مردم حالا متحول شده‏اند به همان اشخاصى كه در صدر اسلام، سى هزارتاشان يك روم و يك ايران را به هم كوبيد و عرض كنم كه فتح كرد. آنها هم براى همين بود كه اسلام را سعادت مى‏دانستند، چه زنده باشند چه نباشند، شهادت را براى خودشان زندگى ابدى دانستند. اين روحيه در جوانهاى ما، من مى‏بينم كه پيدا شده است و جدا مى‏آيند و از من تقاضا مى‏كنند كه من دعا كنم شهيد بشوند. اين اسباب اين شد كه ما پيروز شديم.

الان كه وظيفه فعلى ما اين است كه همه مسائلى كه بعدها بايد درست بشود، همه گرفتارى‏هائى كه بعدها بايد درست بشود، همه را كنار بگذاريم و همه متوجه به اين باشيم كه اين قانون اساسى كه بناست تصويب بشود، چى هست، اشكالاتش چى هست، اشكالات را بگوئيد، كى بايد اين را بررسى بكند و چه اشخاصى بايد بررسى بكنند، همان اشخاص را تعيين بكنيد.

انشاءالله خداوند همه شما را حفظ كند وهمه مسائل بعد از تحقق يك دولت غير انتفاعى، يك دولت مستقر و مستمر، بعد از او و يك قانون اساسى و يك مجلس شورائى كه ملى باشد، نه فرمايشى، انشاءالله همه اين مسائل حل مى‏شود و به دست خود ملت همه اينها واقع مى‏شود. خداوند همه شما را حفط كند و موفق.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 139

تاريخ: 25/4/58

فرمان امام خمينى به دادستان دادگاههاى انقلاب‏

بسم الله الرحمن الرحيم‏

جناب آقاى دادستان دادگاه‏هاى انقلاب اسلامى كشور

نظر به اينكه در نيمه شعبان معظم 99، روز ميلاد مسعود حضرت ولى عصر (عج) كليه متهمين كه در رژيم سابق مرتكب تقصيراتى شده‏اند، به استثناى اشخاصى كه ذيلاً ذكر خواهد شد، مورد عفو قرار گرفته، لازم است دستور دهيد تمام دادگاه‏هاى انقلاب اسلامى سرتاسر كشور در اسرع وقت به پرونده متهمين رسيدگى نموده و بخشوده شدگان را فوراً آزاد نمايند. استثناشدگان عبارتند از:

1- كسانى كه شخصاً مبادرت به قتل شخص يا اشخاصى نموده‏اند.

2- آنهائى كه دستور قتل شخص يا اشخاصى راصادر كرده‏اند.

3- افرادى كه زندانيان را شكنجه داده و يا دستور آن را داده‏اند.

4- اشخاصى كه به نحوى از انحاء از بيت‏المال سوء استفاده نموده‏اند.

ضمناً توجه داشته باشيد كه بخشودگى مذكور شامل كسانى كه قبل از عفو 15 شعبان 99 حكم دادگاه درباره آنها صادر شده است نمى‏شود و نيز بعد از حكم عفو اگر كسى مرتكب جرمى شد بايد تعقيب و مجازات شود و اكيداً اعلام كنيد كه هيچ كس حق ندارد مستقيماً متعرض قواى انتظامى، ارتش، ژاندارمرى و شهربانى بشود و متهمان در اين دستگاه‏ها بايد بوسيله رؤساى خود آنان تسليم دادگاه شوند و متخلفين از اين امر مورد تعقيب و مجازات قرار گيرند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 140

تاريخ: 25/4/58

پيام امام خمينى به ملت ايران در مورد شركت در راهپيمايى‏

بسم الله الرحمن الرحيم‏

خدمت عموم ملت شريف و مبارز ايران ايدهم الله تعالى‏

به طورى كه ملاحظه مى‏كنيد، پس از نهضت مقدس اسلامى كه با تأييد خداوند متعال و همت والاى ملت، كنگره‏هاى كاخ ستمگران را معجزه آسا فرو ريخت و قدرت ايمان و فداكارى مؤمنان بر قدرت‏هاى شيطانى پيروز شد و ديوار اختناق و استعمار در هم شكست، فرصت‏طلبان از سوئى و مفسده‏جويان از سوى ديگر مى‏خواهند وانمود كنند كه نهضت از پشتيبانى عظيم ملت پس از پيروزى برخوردار نيست و با اين حيله شيطانى مردم ناآگاه را به ترديد بكشانند و به خيال خام خود از آب گل آلود ماهى بگيرند، لهذا براى اثبات وحدت ملى و ابطال باطل و احقاق حق و خاتمه دادن به دروغپردازى‏ها و فتنه‏انگيزى‏هاى مخالفين با اسلام و نهضت مقدس اسلامى مقتضى است روز سه شنبه 26 تير ماه 58 عموم اقشارى كه به اسلام و قرآن مجيد و جمهورى اسلامى و استقلال كشور علاقه دارند، در راهپيمائى شركت كنند تا حساب گروه‏هائى كه بر خلاف مسيرانقلاب اسلامى هستند روشن شود. در حقيقت اين مانور اسلامى ملى عرضه جنود حق و حزب الله است در مقابل جنود شيطانى.

از خداوند متعال عظمت اسلام و ملت را خواهانم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 141

تاريخ: 25/4/58

بيانات امام خمينى در جمع گروهى از مردم عرب زبان خوزستان‏

اتفاق مخالفين اسلام در ايجاد توطئه، براى انحراف اذهان مؤمنين از تنظيم قانون اساسى‏

بسم الله الرحمن الرحيم‏

من اولاً از اينكه آقايان در اين محل گرم، توى آفتاب، خانه كوچك مجتمع هستيد معذرت مى‏خواهم و بايد كلماتم را كوتاه كنم كه آقايان در زحمت نباشند. و از همه تشكر مى‏كنم كه از راه دور آمدند و با من ملاقات كردند و ما درد دل خودمان را به آنها بگوئيم و آنها هم مطالبى كه دارند با ما در ميان بگذارند. شما اولى به اسلام هستيد از ديگران. شما عرب هستيد و اسلام از عرب است و پيغمبر اسلام عرب است. بنابراين عرب نسبت به اسلام بيشتر بايد توجه داشته باشد چون اسلام از خود اوست و ديگران دنباله. امروز روزى است كه سرنوشت اسلام، سرنوشت مملكت اسلامى بايد با دست تواناى ملت من غير فرق بين طوائف مختلفه، اين سرنوشت حقق پيدا بكند. امروز روزى است كه حساسترين اوقات است براى مملكت ما، از يك طرف مشغول بررسى به قانون اساسى بايد بشوند وكلاى بلاد، اهل خبره تعيين بشوند و مطالعه كنند قانون اساسى را كه اساس مملكت و سرنوشت اسلام و مملكت در آن است. و از يك طرف ملاحظه مى‏كنيد كه در همه جا توطئه‏هائى در كار است كه نگذارند اين اساس و پايه درست متحقق بشود، در هر جاى از بلاد به وجهى ايجاد اختلاف مى‏كنند و بالخصوص در اين چند روز و چند هفته‏اى كه مسأله قانون اساسى در پيش آمده است و مخالفين اسلام و مخالفين شماخوف اين را دارند كه قانون اساسى طورى تنظيم بشود و تصويب بشود كه دست آنها براى هميشه كوتاه بشود، اينها در فكر افتاده‏اند كه اذهان ملت را، اذهان مؤمنين را، اذهان خطباى معظم را، اذهان علماى اعلام را، اذهان ساير قشرها را، از اين مسير مستقيمى كه بايد حركت كرد و منتهى شد به تصويب قانون اساسى، منحرف كنند به مسائل ديگر. اين شلوغى‏هائى كه الان در كردستان هست، در خوزستان هست و اين اختلافاتى كه در همه جاهاى مملكت هست واين توطئه‏هائى كه براى ايجاد يك خلاف، براى ايجاد و هياهو بپا كردن هست و معلوم نيست كه من باب اتفاق همين طور شده باشد، اين يك نقشه‏اى است از آنهايى كه مى‏خواهند قانون اساسى نباشد. هم قشرهاى خارج و قدرت‏هاى خارج از اسلام مى‏ترسند و هم قشرهاى منحرف داخل مى‏ترسند. الان خوف آنهااين است كه اگر قانون اساسى آنطورى كه اسلام مى‏خواهد، آنطور يكه برنامه قرآن كريم است،اسلام‏

صحيفه نور ج 8 صفحه 142

است و تصويب بشود و دنبالش همين ملت كه اكثريت تام دارند و همين ملت كه در رفراندم آنطور پيروز شدند كه در دنيا سابقه نداشت، اينها خوف اين را دارند كه قانون اساسى را خبرگانى كه شما ملت تعيين مى‏كنيد آنها بررسى كنند، يك قانون اساسى اسلامى باشد و بعد هم كه به رفراندم ملت گذاشته مى‏شود مى‏دانند كه اكثريت با ملت است. خوف اين را دارند كه اين مراحل طى بشود و دست خودشان و ارباب‏هايشان از مخازن و از منافع ملت ما كوتاه بشود. از اين جهت ملاحظه كرديد كه در رفراندم بعضى از همين‏هايى كه مخالف با اساس هستند تحريم كردند و بعضى از همين‏هايى كه مخالف با اسلام هستند، بعضى از صندوق‏ها را سوزاندند يا با اسلحه جلو گرفتند از اينكه رأى بدهند. با همه وصف، ملت اسلام و ملت ما يك رأى صد الا يك يا دو داد و همه گروه‏ها يك از صد يا يك و نيم از صد رأى داشتند. اينها الان احساس شكست در خودشان كرده‏اند، در اين احساس شكست دست و پا مى‏زنند كه جدا كنند گروه‏ها را از گروه، پخش كنند بين مردم كه كردها عليحده، عرب‏ها عليحده‏اند، بلوچ‏ها عليحده‏اند، فارس‏ها عليحده‏اند، ترك‏ها عليحده‏اند، و اينها را گروه گروه كنند. در صورتى كه اسلام براى هيچ كس امتيازى قائل نيست الا براى آن كه به طريقه اسلام رفتار كند و متقى باشد. تأ

كيد بر خنثى ساختن حيله تفرقه انگيزان و توجه به پيشرفت اسلام‏

شما برادرها كه از راه دور آمده‏ايد اينجا و الان هم در رنج هستيد توى اين آفتاب گرم و سوزان، توجه‏تان را بايد معطوف كنيد به اينكه مبادا اين اشخاص مفسده‏جو و توطئه‏گر كه مى‏خواهند جدائى بيندازند مابين عرب و عجم، مابين كرد و ترك و عرب و ساير چيزها، مبادا موفق بشوند. حيله‏هاى اينها را خنثى كنيد. وقتى بناشد كه همه خطباى عرب و عجم در منابر گفتند ما همه برادر هستيم و همه اهل قرآن هستيم و همه اهل اسلام هستيم، ديگر حرفى باقى نمى‏ماند كه اينها توطئه بكنند و بخواهند كه اين قانون اساسى تأسيس آن درست نشود، بايد دقت كنيد، توجه كنيد به اينكه در يك همچو موقعى همه اذهانتان متوجه به اين باشد كه قانون اساسى درست از كار درآيد و اسلامى باشد. سرنوشت همه ما به قانون اساسى بستگى دارد و بعد هم مجلس خبرگان و بعد هم مجلس شورا، كه ملى باشد، مثل سابق نباشد كه تحت فرمان ديگران باشد. بنابراين آن چيزى را كه من از شماها خواهش كنم اين است كه گوش به حرف اينهايى كه الان مى‏خواهند تفرقه بياندازند ندهيد، توجه‏تان به مقصد باشد، توجه‏تان به پيشرفت اسلام باشد. همه قشرهاى ملت الا نادرى كه انحراف از اسلام دارند، با شما و با هم هستيد. همه بايد دست برادرى به هم بدهيد و اين توطئه‏ها را خنثى كنيد و اشخاص خبره‏اى كه مى‏خواهيد بفرستيد به ملاحظه و بررسى قانون اساسى كه اساس را درست كنند، اشخاص، با اوصافى كه اسلام باشد، مسلم باشد، معتقد باشد به مذهب، معتقد باشد به طريقه ما و انحراف راست و چپى نداشته باشد، انحرافات ديگر نداشته باشد، امين باشد، اسلام را بشناسد، اهل اسلام باشد، عالم اسلام باشد، يك همچو اشخاصى را تعيين كنيد و بفرستيد تا اينكه قانون اساسى شما را مطالعه كنند و يك قانون اساسى مطابق اسلام بررسى شده و مطابق اسلام عرضه كنند. اختلافات امروز بسيار مضر است، از

صحيفه نور ج 8 صفحه 143

همه اوقات ضرر اختلاف الان بيشتر است اگر يك اشخاصى پيدا شدند و خواستند به تبليغات سوءشان اختلافى بين شما برادرها ايجاد كنند، بين برادرهاى عرب و عجم، بين برادرهاى كرد و غيركرد، ترك و غير ترك، بدانيد كه توطئه است و مى‏خواهند همه‏تان را منحرف كنند از آن اساس و خداى نخواسته قانون اساسى ما را به طور انحرافى درست بكنند. انشاءالله خداوند همه شما را موفق كند و ثانياً از همه شما تشكر مى‏كنم كه در اينجا هستيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 144

تاريخ: 25/4/58

بيانات امام خمينى در جمع نمايندگان هنرجويان و دانش‏آموزان مدارس كرمان‏

بسم الله الرحمن الرحيم‏

من از شما تشكر مى‏كنم كه به اينجا آمده‏ايد. سلام مرا به مردم كرمان برسانيد. يكسرى مسائل در گذشته داشتيم كه با آنها فعلاً كار نداريم، مسائلى هم در آينده خواهد بود. يكسرى مسائل امروز مطرح است كه عمده اينها هستند و آن قانون اساسى، انتخاب نمايندگان مجلس خبرگان و انتخاب رئيس جمهورى است. به اينها توجه كنيد. من در اين ملاقات‏هائى كه هفته گذشته با گروه‏هاى مختلف داشتم مى‏بينم كه يك توطئه در كار است و اينها مى‏خواهند ما را از هدف اصلى باز دارند. پيام من به مردم كرمان اين است كه در مورد قانون اساسى مطالعه كنند و نظر دهند و نمايندگان مجلس خبرگان را كسانى انتخاب كنند كه از بين علماء محل باشند، نه چپى باشند و نه راستى و نه مخالف اسلام، كه بتوانند قانون اساسى اسلام‏پسند را تهيه كنند. مسائل اصلى اينها هستند. مسائل ديگر فرعى هستند. هر شهرى مسائلى دارد. بايد به اصول فكر كرد و از تفرقه و اختلاف بايد اجتناب نمود. ضمن تأييد مجدد نمايند خود حجت‏الاسلام محمد جواد حجتى كرمانى، ايشان از اشخاص صاحبنظر هستند و بهتر است بيشتر اوقات خود را در زمينه مواد قانون اساسى صرف كرده و نظر خود را براى مجلس خبرگان ارسال دارند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 145

تاريخ: 26/4/58

بيانات امام خمينى در جمع گروهى از فرمانداران كشور پاسداران سپيددشت و كودكان مكتب سرود

نحوه عملكرد و برخورد سران حكومت اسلامى و رژيم‏هاى طاغوتى با مردم‏

بسم الله الرحمن الرحيم‏

از حمله تحولاتى كه بايد بشود وشما آقايان بايد كوشش كنيد، اين است كه به اين كلمه فرماندار مغرور نشويد كه شما فرماندار هستيد. اين كلمه فرماندار مال وقتى است كه فرمان باشد و فرمانبر باشد و برادرى نباشد و طبقه‏اى طاغوتى باشد و مردم ديگر فرمانبردار آنها. در صورتى كه در اسلام مطرح نيست. آنهائى كه سرتاسر كشور اسلامى را اداره كردند، آن هم آن كشورى كه از حجاز تا مصر و آفريقا و عراق و ايران و همه اين ممالك اسلامى كه مى‏بينيد، اروپا هم يك مقدارش، تحت فرمان بود، معذلك اينطور نبود كه معاملاتشان با رعيت، معامله فرمانفرما و فرمانبر باشد. خود رسول اكرم (ص) وضعشان با مردم مثل يكى از سايرين بود، يكى از اشخاص بود، نه يك منزل فرمانفرمائى داشتند و نه در محافل كه بودند، يك امتيازى بود كه مردم ببينند كه اين بالا نشستن و پائين نشستن، اين مسائل مطرح نبود.

بعضى از اين عرب‏ها كه از خارج مى‏آمدند و وارد مسجد مى‏شدند و پيغمبر را با سايرين نشسته بودند، وضع جورى بود كه نمى‏شناختند كه خوب، كدام يكى پيغمبر است و كدام يكى اصحاب، مى‏پرسيدند كه كدام يكى‏تان هستى. براى اينكه وضع نشستن دور بود و حتى اينكه حالا شما اينجا مى‏بينيد كه يك پتو اينجا انداخته‏اند و يك اشخاصى هم اينطورى نشسته‏اند كه اگر يكى از خارج بيايد يك امتيازى قائل مى‏شود، نبود. حضرت امير سلام الله عليه همان روزى كه بيعت با وى كردند، بيعت به خلافت رسول الله، همان روز بيل و كلنگش را برداشته و رفت سراغ يك جائى كه كار مى‏كرد، خودش كار مى‏كرد دستش پينه داشت. وضع اين سردارهائى كه حكومت‏هاى بلاد بودند با مردم وضع، وضع فرمانفرمائى و فرمانبردارى نبوده است، وضع خدمت بوده است كه فرمانفرماها خدمتگزار مردم بودند. اين انفصالى كه شما ديديد در زمان رژيم سابق و طاغوت كه بين حكومت‏هاى بلاد، استاندارهاى بلاد با مردم يك جدائى بود كه هر كدام د شمن ديگرى بودند، مردم اينها را به صورت يك دشمن حساب مى‏كردند ولو اينكه خدمتگزار هم بودند لكن مردم نمى‏پذيرفتند، اين براى اين بود كه وضع رژيم اينطور بود. رژيم‏هاى سلطنتى و طاغوتى هر جا كه هستند، وضع رژيم اينطور اقتضاء مى‏كرد كه با يك تشريفاتى و هياهوئى مردم را از خودشان رم بدهند، بترسانند و لهذا مردم پشتيبان‏

صحيفه نور ج 8 صفحه 146

نبودند. در وقتى كه من بچه بودم در خمين يك حكومتى بود كه اين، يكى از خوانين آن اطراف را گرفته بود و حبس كرده بود، بعد از همان خوانين چند نفرى با تفنگ آمدند و حكومت را گرفتند و بردند و مردم هيچ عكس‏العملى نشان ندادند بلكه خوشحالى هم مى‏كردند. اين حال حكومت مال رضاشاه سابق را حساب كنيم و مال محمدرضا. شما اكثراً يادتان نيست وقتى كه متفقين، وقتى كه آمريكا و عرض كنم كه انگلستان و روسيه و اينها آمدند به ايران و ايران را گرفتند، همه چيز مردم در معرض خطر بود، در عين حال وقتى رضاشاه را از اينجا بردند بيرون مردم شادى مى‏كردند، كانه همه آن ناراحتى‏ها به رفتن رضاشاه ترميم شد. محمدرضا هم شما شاهدش بوديد كه وقتى كه از اينجا رفت (من نبودم در ايران لكن گفتند) ايران غرق شادى بود اين را ديگر شماها ديديد. چرا؟ براى اينكه جدا بودند اينها از ملت، فرماندار به قول شما از ملت جدا بود. وقتى كه يك حكومتى، آنوقت هم اين متعارف بود كه وقتى حكومت معزول مى‏شد فرار مى‏كرد فرماندار يك جائى. اين كراراً،اين ديگر مسأله‏اى بود كه آنوقت‏ها كراراً اتفاق افتاد، شايد در زمان اينها نشد اما قبلاً اين مسأله بود كه فرماندار يك جائى، حكومت يك جائى وقتى حكم عزلش مى‏آمد، نمى‏توانست آنجا ديگر باشد فرار مى‏كرد شب فرار مى‏كرد كه مبادا مردم غارتش كنند، بريزند و چه بكنند، براى اينكه از مردم جدا بودند، آنوقتى كه قدرت دستش بود، با مردم بدرفتارى مى‏كرد، مردم از او جدا، او از مردم جدا و آنوقتى كه معزول مى‏شد، مى‏بايست فرار كند برود. اگر چنانچه اين محمدرضا گوش كرده بود آن چيزى كه به او تزريق مى‏شد، گفته مى‏شد كه با مردم ملت بايد آن كسى كه خيال مى‏كند كه رأس است، با ملت بايد بسازد تا اينها پشتيبان او باشند، اگر ملت پشتيبانش بود، خوب اين قضايا پيش نمى آمد. كارى كرده بودند و طاغوت‏ها اين كار را مى‏كنند و طاغوت‏ها هم براى اين، اين كار مى‏كنند كه خودشان از مردم مى‏ترسند، خائن هستند، به مردم خيانت كرده‏اند، ظلم كرده‏اند، از مردم مى‏ترسند، وقتى كه بنا شد از مردم ترسيدند بايد يك قوائى تهيه كنند براى حفظ خودشان و با اين قوا مردم را بترسانند. اينكه قواى انتظامى در زمان طاغوت و هر طاغوتى، قواى سركوبى ملت است، الان هم در جاهاى ديگر همين جور است، حالا الحمدلله ايران ديگر اين نيست و اميدوارم كه نشود ديگر، اما الان هم شما ملاحظه كنيد، پايتان را از ايران بگذاريد، هر جا برويد قواى انتظامى براى سركوبى مردم است، اين براى اين است كه حكومت از مردم نيست، جداست نه فقط جداست، حكومت را مردم مخالف مصالح خودشان مى‏بينند، دشمن خودشان مى‏بينند. پشتيبانى كه ندارند دشمنى دارند، اگر يك دشمنى رو بياورد اينها هم با او همراهى مى‏كنند، اين جدائى دولت‏ها از ملت‏ها منشاء همه گرفتارى‏هائى است كه در يك كشورى تحقق پيدا مى‏كند. اگر آنطورى كه اسلام طرح دارد راجع به حكومت و راجع به ملت، حقوق ملت بر حكومت، حقوق حكومت بر ملت، اگر آن ملاحظه بشود و مردم به آن عمل بكنند همه در رفاه هستند، نه مردم از حكومت مى‏ترسند، براى اينكه حكومت ظالم نيست كه از آن بترسند، همه پشتيبانش هستند و نه حكومت فرمانفرمائى مى‏خواهد بكند، حكومت هم خدمت مى‏خواهد بكند. مسأله، مسأله خدمتگزارى دولت به ملت است نه فرمانفرمائى دولت به ملت. همين فرمانفرمائى جدا مى‏كند شما را

صحيفه نور ج 8 صفحه 147

از ملت و ملت را از شما و منشاء مفاسد زياد مى‏شود. اگر جورى باشد كه وقتى رئيس دولتى نخست وزيرش، رئيس جمهورش بيايد توى مردم، با مردم باشد، فواصل نباشد، آنطور فواصل كه در طاغوت هست و فرماندارها با مردم فواصل نداشته باشند كه مردم پشت اتاقش بيايند بايستند و راهشان آنها ندهند و چه، البته با عدالت راه بايد بدهند هرج و مرج نباشد كه هر كس آمد، بخواهد جلو بيفتد، يك موازينى كه خود شما مى‏دانيد، اما مردم از كارهاى شما احساس كنند كه شما از خودشان هستيد و مى خواهيد خدمت كنيد بهشان، نمى‏خواهيد فرمانفرمائى كنيد و نمى‏خواهيد مردم را تحت فشار قرار بدهيد و نمى‏خواهيد ظلم بكنيد. اين حرف نباشد، مثل سابق نباشد كه اجاره مى‏دادند يك استانى را، اجاره رسمى، چقدر بدهد تا اينكه اين در اين استان برود، و آنوقت رفت بايد چقدر بدهد و چقدر درآورد تا آن را ادا كند و براى خودشان چقدر باشد، قضيه تيول بود. يك جائى را به يك نفرى به اجاره، تيول دادند، اين بايد برود مردم را آنقدر بدوشد كه آن مقدارى را كه بايد به مثلاً آن نخست وزير آنوقت يا آن فرض كنيد كه فرمانفرما و آن كسى كه در رأس بود بايد ادا كند، ادا كند. خوب قهراً خودش هم كه رفته براى اين كار براى خودش هم ببندد بار خودش را. وقتى وضع اينطور شد كه از اول آن كسى كه صدر اعظم بوده است (آنوقت، صدراعظم آنوقت منشاء امور بود) صدراعظم آن حكومت را، استانهائى را كه مى‏خواست بفرستد، اجاره مى‏داد آنجا يك تيول بوده اين استان، استان كرمان است، كم درآمدتر است، كمتر. استان خراسان زيادتر درآمد دارد، استان آذربايجان زيادتر، روى درآمد آنجا و اينكه ثروتمندهاى آنجا چقدر هستند، چقدر مى‏شود از آنها اين استفاده بكند. وقتى بنا شد سند اجاره‏بندى يك استانى دست يك حاكمى باشد و يك چيزى داده باشد براى اين كار، خوب، بالاخره بايد برود مردم را داغ كند و مى‏كردند و مردم را داغ مى‏كردند و از آنها چيزى مى‏گرفتند، البته سابق همين بود نه اينكه در زمان اينها، زمان اينها به فرم ديگرى اينطور بود.

اصل رژيم سلطنتى غير منطقى و باطل است‏

ما يادمان است، رژيم غير از اين رژيم، آنها هم همين طور بوده‏اند. وضع رژيم سلطنتى اصلاً اين است و از اول يك رژيم غلطى بوده است، از اول يك رژيمى بوده است كه بى‏منطق بوده است. حالا يك كلمه‏اش را براى شما مى‏گويم. ما فرض كنيم كه تمام ملت (فرض است و الا واقعيت كه ندارد) تمام ملت جمع شده‏اند و يك كسى را براى خودشان مثلاً سلطان قرار داده‏اند. اختيار دارند مردم يك كسى را انتخاب كنند، انتخاب كردند . خوب، اين ملتى كه حالا هستند حق دارند، در حومه زندگى خودشان اختيار دارند كه كسى را قرار بدهند. خوب، براى صد سال بعدى كه اين آقايان هيچ نيستند، چه حقى دارند؟ شما چه حقى داريد كه براى اولادتان و اولاد اولادتان كه الان نيستند سلطان انتخاب كنيد؟ سلطنت، سلطنت ميراثى بود. ما فرض مى‏كنيم با انتخاب دولت يك سلطنتى را امضاء كردند، به چه حقى ملت مى‏تواند براى نسل‏هاى آتيه‏اش سرپرست قرار بدهد؟ خودشان حق اختيار دارند، بايد خودشان انتخاب كنند و لهذا سلطنت از اول غلط بوده، جمهورى يك مطلب صحيحى‏

صحيفه نور ج 8 صفحه 148

است براى اينكه هر مملكتى وقتى قرار دادند خود اين چهار سال، پنج سال بعد از چهار سال و پنج سال باز ثانياً بايد قرار بدهند، ديگر براى نسل‏هاى آتيه ارثى نيست كه كسى اگر چنانچه پسرش هر چيز باشد بايد بشود. حالا كه رضاخان شد، بعدش محمدرضا باشد و بعد هم باز رضا وبعد هم باز محمدرضا و بعد رضا و همين طور ادامه پيدا كند. و لهذا اصلاً منطقى نيست سلطنت به اين معنايش، به اين معنا كه سلطنت ميراثى، اگر جمهورى ميراثى باشد، منطقى نيست. منطقى آن است كه كار درست خود ملت باشد. ملت يك كسى را مى‏آيد انتخاب مى‏كند، آن هم انتخاب آزاد مى‏كند، يك كسى را رئيس جمهور قرار مى‏دهد. اختيار دارد كه يك كسى را براى خودش رئيس جمهور قرار دهد. بعد كه چهار سال گذشت با همين ملت است و همين بساط، باز يكى ديگر را قرار مى‏دهند، اگر اين آدم خوبى بود، همين را قرار مى‏دهند. تكليف صد سال بعد را من و تو نمى‏توانيم تعيين كنيم، ما حق داريم براى خودمان مثل اين است كه يك نفر را فرض بفرمائيد كه وكيل كنيم از جانب آن آدمى كه مرده، براى اينكه نيامده است براى رأى دادن به من چه ربط دارد؟ اين اصلاً يك رژيم غير منطقى بوده است، حالا هم هر جا باشد غير منطقى است ولو انگلستان باشد، انگلستان حالا سلطنتى است، البته آن سلطنتى كه آنها مى‏كنند، سلطنت اينطورى نيست كه ماها مى‏كنيم معذلك يك مسأله غير منطقى است.

تأكيد بر نظارت دقيق در امر انتخابات و ايجاد زمينه مساعد براى رأى دهندگان‏

حالا شما خواهيد كه در اين انتخابات البته نظارت كنيد، شما بايد توجه كنيد كه اين رژيم، رژيم انسانى - اسلامى است، رژيم طاغوتى نيست، يك كلمه نبايد شماها مطلبى بگوئيد كه تحميل اسمش باشد مطلبى كه عمل بكنيد. مردم آزاد و همانطورى كه در رفراندم بود آزاد بودند مردم مردم را بايد آزاد بگذاريد. بله، وسائلش را شماها فراهم مى‏كنيد، نظارت بر اينها كه مبادا يك وقت خيانت بشود در اينطور چيزها. مثل سابق نباشد كه بردند و هر چه كه مى‏خواستند مى‏ريختند تويش و مى‏آوردند و عرضه مى‏داشتند. نظارت باشد بر صندوق‏ها به طورى كه هيچ كس نتواند خيانت كند. صندوق‏ها دست امين‏ها باشند، امين از ملت باشد كه بعد صحبت نشود. براى شما كه فلان فرماندار مثلاً دخالت كرد در اين امر در حكومت اسلامى وضع اين است كه شماها در انتخابات بيش از حق نظارت و فراهم كردن وسائل به آنقدرى كه بايد حكومت فراهم كنند، بيشتر از اين حق نداريد، كه خداى ناخواسته يك وقتى نسبت بدهند به اينكه اينها براى خاطر طرفدارى از يك نفر آدم - فرض كن - يك كارى كردند، صندوق عوض شده. اين را بايد خيلى توجه به آن داشته باشيد، هم آزادى ملت را، راه دادن ملت را در آنجائى كه مى‏خواهند رأى بدهند و هم امانت در حفظ آن چيز كه تحت مراقبت يك عده اشخاص امين از دولت و از ملت، اشخاص امين تحت نظرشان باشد كه بعد صحبت نشود كه خوب اين هم اين رژيم و اين هم اين انتخابات و انتخابات اينجا هم مثل آنجا. اين بايد خيلى مورد توجه آقايان باشد كه اصلاً يك تحولى در ايران انشاءالله بشود، يك تحولى روحى. تحول روحى يعنى فرماندار خودش را فرماندار حساب نكند. من دلم نمى‏خواهد اصلاً اين اسم را ببرم چنانچه‏

صحيفه نور ج 8 صفحه 149

سلطان هم دلم نمى‏خواهد اسم ببرم. اسم، اين اسم را هم اگر آقايان خودشان بنشينند با هم يك اسم بهترى، قشنگى انتخاب كنند، (يكى از حضار: خدمتگزار) امام: خودتان ديگر بكنيد اين را، من ديگر به اين كار ندارم، من دوست ندارم اين را، چنانچه سلطنت مثلاً سلطان. من خيلى ناراحت گاهى مى‏شوم از اينكه مثلاً امام عصر سلام‏الله عليه را مى‏گويند سلطان السلاطين، خليفةالله است در هر صورت عمده عمل است حالا اسمائش خيلى مهم نيست ولو اينكه بهتر اين است كه تغيير بكند انشاءالله، عمده عمل است كه به عمل نشان بدهيد كه در اين انتخابات كه يك انتخابات ملى آزاد، هر كس هر جا هر كس را دلش بخواهد رأى بدهد. وقتى اكثريت آوردند، البته مردم صالح اسلامى - چيز - را مردم قرار مى‏دهند اما هيچ تصرفى از جانب آقايان نباشد كه الان چشم‏هائى دوخته شده است به اينكه مناقشه كنند، اشكال كنند. اگر يك فرماندارى يك جائى يك كارى بكند كه بر خلاف موازين جمهورى اسلامى باشد، اين يكى را به همه سرايت مى‏دهند بعد مى‏گويند فرمانداران اينطورى هستند، استانداران اينطور هستند، حكومت هم هست اينطور.

تفاوت دولت اسلامى با دولت طاغوتى در عنايت خاص نسبت به مستضعفين است‏

من اميدوارم كه همه‏تان سلامت و با سعادت باشيد و همه‏مان و همه‏تان خدمتگزار به اين مردم خصوصاً به مستمندان، به ضعفا، عمده توجهات به اين طبقه‏اى باشد كه اين طبقه احتياج دارند. اينطور نباشد كه مثل رژيم سابق كه يك دسته بالاها را برايشان همه چيز فراهم كردند به علاوه كه جيب‏هايشان را هم پر كردند و فرستادند و يك دسته هم زاغه‏نشين اطراف تهران كه الان هم باز به همين طور هستند. اينها بايد تبدل پيدا كنند، بايد فرق باشد ما بين دولتى كه مى‏گويد من اسلام هستم و دولت اسلامى هستم با دولت‏هائى كه طاغوتى هستند. يك فرقش هم اين است كه عنايت شما فرماندارها يا خدمتگزاران به خلق، به اين طبقه ضعيف بيشتر باشد تا طبقه بالا. مبادا يك وقتى يك نفر آدمى كه مثلاً متمكن است و چيزدار است و با يك نفر آدم ضعيف، او را با آنكه آن يكى بايد جلو باشد او را جلو بيندازيد. من نمى‏گويم آن يكى را جلو بيندازيد، مى‏گويم عدالت بايد باشد. البته در يك فرماندارى كه با آن احتياج دارند، نمى‏تواند همه را يكدفعه بپذيرد لكن روى عدالت باشد كه آن آدمى كه ضعيف است هم بپذيريد، آن يكى هم كه غير ضعيف است او را هم بپذيرد. حضرت امير سلام‏الله عليه در يك محاكمه‏اى كه ما بين آنوقتى بود كه خليفةالله بود و خليفه مسلمين بود و قضات هم خودش تعيين مى‏كرد، يك محاكمه‏اى بود بين حضرت امير و يك نفر غير مسلم (يهودى ظاهراً بود) و قاضى خواست حضرت را، وقتى كه رفت، تشريف بردند، آنطور است كه با كنيه اسم حضرت را برد، گفت: نه حق ندارى، بايد مساوى باشيم، در نشستن مساوى، در همه چيز مساوى وقتى هم كه حكم بر خلاف كرد، پذيرفت آن خليفه بحق خدا بود و شماها بايد به او اقتدا بكنيد. همه ما بايد اقتدا بكنيم. البته هيچ كدام طاقت نداريم مثل او باشيم لكن اينقدر كه اگر نامه ما را بردند، آنجا بگويند اينها هم شيعه هستند، اينها هم تابعند. وقتى نامه‏هاى ما را بردند پيش امام زمان سلام‏الله عليه (در روايات است‏

صحيفه نور ج 8 صفحه 150

كه هر هفته مى‏برند، هفته‏اى دو دفعه) وقتى كه مى‏برند، اعمال ما جورى باشد كه نمايش از اين بدهد كه ما تابعيم، ما آنطور نيست كه خود سر بخواهيم يك كارى را انجام بدهيم.

اميدوارم انشاءالله اين انتخابات و انتخابات بعد كه راجع به مجلس شورا است با نظارت شما جديت به اينكه كسى دخالت نكند، دخالت نابجا نكند، كسى نباشد كه بخواهد يك تحميلى بكند به مردم، اينطور باشد و اين انتخابات انشاءالله باشد كه براى نمونه و در طول تاريخ مشروطيت (الا بعضى الا يك كمى) نمونه باشد كه يك انتخابات آزاد. اين هم كه مى‏گويد الا يعنى دخالت دولت نبوده و الا خان‏ها دخالت مى‏كردند. همان صدر مشروطه، از آن اول مردم گرفتار خان‏ها بودند و ارباب‏ها و يك وقت هم گرفتار به دست حكومت بودند. انتخابات شود گفت كه در طول مشروطيت آزاد نبوده است و خان‏ها جمع مى‏كردند رعيت‏ها را، ارعاب مى‏كردند رعيت‏ها را، رعيت هم مى‏آمدند رأى به آنها مى‏دادند كه اين را من خودم شاهد بودم قبل از رضاشاه زمان احمدشاه آنوقت‏ها اين دست خان‏هابود، خان‏ها وكيل درست كردند و بعد كه رضاشاه آمد و اين خان‏ها را يك قدرى متمركز كرد در خودش (نه از بين برد، همه قدرت‏ها را در خودش متمركز كرد و همه ظلم‏هائى كه خان‏ها مى‏كردند خودش مى‏كرد) بعد كه اينطور شد، ديگر دست اينها بود و هيچ مردم، و ملت اصلاً مطرح نبودند، ملت كيست. حالا آنطور نيست، حالا ملت مطرح است و خود مردم. انشاءالله نمونه باشد كارهاى شما براى همه جا كه انتخابات آزاد اين است. انشاءالله خدا همه‏تان را تأييد كند و موفق باشيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 151

تاريخ: 26/4/58

بيانات امام خمينى در جمع پاسداران مهديه تهران‏

بسم الله‏الرحمن الرحيم‏

در اين آيه شريفه‏اى كه آقا خواندند، يك جهت مربوط به ذات مقدس حق تعالى بود كه تحقق پيدا كرد، يك جهت هم مربوط به ماست. آن كه مربوط به قدرت الهى بود، تبديل كرد خوف ما را به ايمنى. قبلا ما از قواى انتظامى، ملت ما از سازمان امنيت، از شهردارى، از شهربانى، از همه اينها، از دستگاه ظلم خوف داشتيم. خداى تبارك و تعالى تبديل كرد اين خوف را به ايمنى و الان ما با كمال امانت و ايمنى در اينجا نشسته‏ايم. يك جهت هم مربوط به ماست يعبدوننى لا يشركون بى شيئا ما بايد چه كنيم؟ عبادت خدا و كسى را شريك با او قرار ندادن، نه قدرتها را ما شريك قرار بدهيم و نه نفس اماره را و نه شياطين را، همه چيز را از او بدانيم و همه قدرت‏ها را قدرت او بدانيم، كسى را ما صاحب قدرت ندانيم الا او، اين پيروزى را از او بدانيم. ما چيزى نداشتيم، قدرتى نداشتيم، تشكيلاتى نداشتيم، مردم متفرقى بوديم، هر كسى مشغول به كار خود و حال خود و همه گرفتار دست جبارها. آن كه ما را مجتمع كرد،آن كه همه دل‏هاى ما را يك جهت كرد، آن كه همه مقاصد مختلفه ما را در يك مقصد خلاصه كرد آن ذات مقدس حق تعالى بود. هيچ بشرى نمى تواند يك همچو نهضتى ايجاد كند، نهضتى كه اغراض مختلفه، گروه‏هاى مختلف، مقصد مختلف، مكان‏ها دور از هم، افراد متشتت، اينها همه برگشت به يك، يك جامعه واحد. يك روز ما جوامع متعدد بوديم هر فرد براى خودش عليحده بود، فكر هر فرد غير فكر ديگرى بود، آن قدرت خداى تبارك و تعالى بود كه تمام افكار را متوجه كرد به يك فكر،تمام مقاصد را خلاصه كرد دريك مقصد. يك اشخاصى كه بايد بگوئيم قطره‏هائى بودند، مثل قطرات باران بودند واز هيچ قطره‏اى كارى بر نمى آمد اينها را متبدل كرد به يك سيل بنيان كن، سيلى كه در مقابل توپ‏ها و تانك‏ها، قدرت‏هاى بزرگ و با عالم، نه فقط قدرت شيطانى رژيم، همه قدرت‏ها دنبال او بودند، بعضى‏ها تصريح مى‏كردند مثل آمريكا، انگلستان و بعضى‏ها بودند ولو تصديق نمى كردند، نه فقط قدرت‏هاى خارج از سيطره اسلام، قدرت‏هاى اسلامى هم، حكومت‏هاى اسلامى همه با هم متفق الكلمه پشتيبانى مى‏كردند، از آن طرف قدرت داخلى او آنطور بود و از آن طرف قدرتهاى بزرگ و كوچك خارجى پشتيبانى مى‏كردند. ما مى‏توانستيم در مقابل قدرتى كه عالم مجتمع شده بود با هم، ما مى‏توانستيم كارى بكنيم؟! ما كه نمى‏توانيم يك محله را با هم مجتمع كنيم، ما كه نمى توانيم چند نفر افراد را با هم در يك راه ببريم، ما نمى توانيم يك ملتى را از مركز تا حدود، و از

صحيفه نور ج 8 صفحه 152

بچه تا پيرمرد، و از ملا تا غير ملا و جاهل، مى‏تواند كسى غير خدا اينها را در يك جا مجتمع كند؟ يعبدوننى لا يشركون بى شيئا هيچ خيال نكنيد كه كسى بتواند يك همچو معجزه‏اى را ايجاد كند. معجزه‏اى كه همه دستگاه‏ها و متفكرين حرف‏هائى را كه مى‏گفتند، طرحهائى را كه مى‏دادند همه خنثى شد، همه تصديق كردند كه اين غير آن مسائلى بود كه ما طرح مى‏كرديم. آنهائى كه طرح مسائل مى‏كردند براى حفظ قدرتشان در اينجا، حسابشان غلط در آمد. آنها حساب ماديت را مى‏كردند، روى حساب مادى درست مى‏گفتند. روى حساب طبيعى كسى كه جز طبيعت را نبيند. معلوم بود كه روى طبيعت ما بايد نتوانيم يك قدم برداريم،شكست بخوريم. اينها حساب معنويت را مى‏كردند. آنها غافل بودند از آن قدرتى كه با اراده خودش يك ملت را متبدل مى‏كند. يك ملتى كه از يك پاسبان مى‏ترسيد، متبدل مى‏كند به يك ملتى كه از تانك و توپ نترسد، نه بزرگ‏ها، بچه‏ها. يكى از دوستان من براى من نقل كرد كه من شاهد بودم كه يك پسر بچه دوازده، سيزده ساله سوار بر يك موتور سيكلت يا يك دوچرخه بود و با همين حمله كرد به تانك ولو زير تانك رفت. لكن يك همچو روحيه‏اى پيدا شده بود. اين خوفى كه بيش از پنجاه سال بر اين ملت سايه افكنده بود چطور در ظرف يكى، دو سال (البته از عمر نهضت از اول تا آخرش از پانزده سال بيشتر مى‏گذرد لكن آن كه نهضت بود قريب دو سال است) چطور امكان داشت آن كسى كه، آن ملتى كه پنجاه سال خائف بود، اگر اسم سازمان امنيت را مى‏شنيد مى‏لرزيد، همچنان متبدل شد كه ريخت در خيابان‏ها و فرياد زد مرگ بر شاه از هيچ چيز نترسيد ؟ چطور يك ملت متبدل شد به جوان‏هائى، به يك اشخاصى كه آرزوى شهادت كردند؟ الان هم باز با آنكه انشاءالله ديگر مبارزه تمام شده، الان هم باز بعضى‏ها مى‏آيند در همين اتاق. يك شخصى همين دو روز پيش آمد، تعقيب به اينكه شما دعا كن من شهيد بشوم حتى تا دم در باز تعقيب كرده بود. من مى‏گفتم كه خداوند به تو ثواب شهدا را بدهد و او اصرار مى كرد كه شما دعا كن من شهيد بشوم. اين تبدل روحى را كى مى‏تواند ايجاد كند ؟ كى مى‏تواند تصرف كند در ارواح مردم ؟ كى مقلب القلوب است؟

توجه به خدا داشته باشيد و هيچ در مقابل خدا كسى را شريك قرار ندهيد، نه در عبادت تنها، در همه چيز، نه عبادت تنها. همين فريادهائى كه مى‏شنويد، فرياد خداست، قدرت خداست. اين نهضت را خدا پيش برده والا به حسب موازين طبيعى ما چهار تا معمم بوديم و يك عده هم بازارى كه شغلشان كسب و كار بود و تمام قوا هم دست آنها بود. اين خدا بود كه وقتى كه اين نهضت پيدا شد، هى فوج فوج از آنها را برگرداند به اين طرف، منصرفشان كرد از اينكه آن قواى شيطانى‏شان را استعمال كنند والا اگر شصت تا از اين طياره‏ها كه از آمريكا خريده بودند مى‏آمدند بالاى سر ما و بالاى سر شما و بمباران مى‏كردند، ما قدرت نداشتيم، اما خداوند آنها را از اين هم منصرف كرد، ايجاد خوفى در آنها كرد كه دست و پايشان را بست راجع به اين، از باطن خودشان از هم پاشيد، خود قوايشان رو آورد به مردم، پائينى‏ها ديگر از بالائى‏ها اطاعت نكردند. اينكه فرار كرد عادى نبود، بهم خورده بود، ديگرپائينى‏ها از بالائى‏ها نمى‏شنوند. قدرت فرمانفرمائى از هم پاشيده شده بود. همه‏اش از خداست. خدا را در اين

صحيفه نور ج 8 صفحه 153

امورببينيد، خدا ظاهرتر از اين آفتاب است. از اين به بعد هم اگر ما حفظ كنيم اين توجه را به خدا، اگر حفظ كنيم اين اين برادرى و وحدت را، از اين به بعد هم پيش مى‏بريم، تا آخر هم پيش مى‏بريم.

دعا كنيد كه ما غفلت نكنيم از خداى تبارك و تعالى، غفلت نكنيم از اسلام، نرويم سراغ آن چيزهائى كه خودمان به آن احتياج داريم اينها مى‏گذرد . نرويم سراغ اينكه كارم چطور است؟ مسجدم چطور است؟ محرابم چطور است؟ خانه‏ام چطور است؟ اينها يك چيزهائى است كه عبور مى كند و مى‏گذرد، آن كه باقى است معنويات انسان است.

خداوند انشاءالله اين امان را هيچ وقت از ما به خوف مبدل نفرمايد. خداوند انشاءالله ما را اهل عبادت و اهل اينكه كسى را شريك خدا در هيچ چيز ندانيم قرار بدهد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 154

تاريخ 26/4/58

فرمان امام خمينى به حجت الاسلام ملك حسينى‏

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب حجت الاسلام حاج سيد كرامت الله ملك حسينى دامت افاضاته‏

اميد است وجود محترم از بليات محفوظ و به انجام وظايف اسلامى موفق باشيد. ضمنا با توجه به وضع زندانيان و متهمين لازم است زودتر در مورد تشكيل دادگاه و رسيدگى به پرونده‏هاى آنان اقدام بفرمائيد و كسانى كه گناه صغيره دارند مورد عفوقرار داده و آنها را آزاد كنيد و ديگران را طبق مقررات شرع محاكمه نموده وحكم شرع را در مورد ايشان اجرا كنيد و نسبت به وضع منطقه هم به هر نحو صلاح مى‏دانيد، در آرامش و امنيت منطقه اقدام وسعى كافى مبذول داريد و اهالى محترم را به وحدت و پرهيز نمودن از اختلاف و تفرقه ،دعوت و ارشاد نمايند و توطئه‏هاى دشمنان اسلام را با حسن تدبير خنثى نمايند و وظيفه خطيرى را كه مردم در اين موقع حساس به عهده دارند گوشزد فرمائيد. از خداى تعالى موفقيت همگان را در راه خدمت به اسلام و مسلمين و قطع ايادى اجانب و دشمنان خواستاريم.

والسلام عليكم ورحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 155

تاريخ: 26/4/58

بيانات امام خمينى در جمع خواهران دانشجوى مكتب معصومه اصفهان و اعضاى سپاه پاسداران شهرضا

دستور خدا حفظ وحدت بر اساس اعتصام به حبل الله است‏

بسم الله الرحمن الرحيم‏

دستور همان است كه آيه شريفه را كه اين خواهر خواندند فرمودند: و اعتصموا بحبل الله جميعا ولا تفرقو ا در آيه فقط امر به اجتماع نيست، تمام دستورهاى مردم عادى و رژيم‏هاى غير الهى اين است كه همه با هم باشيد و دستور به اجتماع است لكن دستور خدا دستور و اعتصموا بحبل الله است. اينكه مهم است اين است كه تنها اين نباشد كه همه با هم در يك امرى مجتمع باشيد و متفرق نباشيد، امر اين است كه همه با هم اعتصام به حبل الله بكنيد. راه راه حق باشد و توجه به حق باشد و اعتصام به راه حق باشد. انبيا نيامده‏اند كه مردم رادر امور با هم مجتمع كنند انبيا آمده‏اند كه همه را در راه حق مجتمع كنند يعنى اين (راهى كه) راهى است كه از طبيعت شروع مى‏شود تا ماوراءالطبيعه و تا آنجاكه ماها نمى توانيم الان بفهميم و اگر همه با هم مجتمع بشوند و اين راه را بروند، دستجمعى اين راه را بروند، اين اداره امور دنيا را مى‏كند و اداره امور آخرت را، هر دو.

تأمين سعادت و پيروزى در گروه اجتماع و توجه به خداست‏

شما ديديد كه در اين اجتماعاتى كه اخيرا كرديد، همه باهم مجتمع شديد، اينكه واقع رمز بوده است از براى پيروزى شما همان جهت الهيت مسأله بود. يعنى همه اهالى ايران توجه به اين داشتند كه ما اسلام را مى‏خواهيم. اين اعتصام به حبل الله بود. اسلام حبل الله است . اينهمه با هم يك راه بروند و آن هم راه خدا،اين پيروزى را به ما هديه كرد. پس آن كه ما را در مقابل قدرت‏هاى بزرگى كه در داخل و خارج بود يعنى قدرت بزرگى كه در داخل و خارج بود يعنى قدرت بزرگى كه شاه سابق داشت و دنبالش هم،همه قدرت‏هاى ممالك ديگر بى استثناءاست تقريباً، تقريباً تمام ممالك عربى با او موافق بودند، ابر قدرت‏ها هم همه‏شان، خودش ذى قدرت، داراى قدرت شيطانى بود، همه قدرت‏هايى هم كه در عالم بود يعنى اينهايى كه توانست مربوط باشد به طرف‏هاى ما، همه اينها با او موافق بودند و خواستند نگهش دارند،در عين حال نتوانستند نگهش دارند. شما هيچ نداشتيد، اصلاً اسلحه‏اى دست شما نبود،الان چهار تا تفنگ يا چند تفنگ مى‏بينيد،اينها غنيمتى است كه بعد از شكست دادن آنها به دست شما آمده است، قبل از آن دست شما چيزى نبود. عزب بوديد شما و آنها مجهز بودندبه همه جهازات شيطانى، همه چيزداشتند.

صحيفه نور ج 8 صفحه 156

در عين حالى كه اينها همه چيز داشتند و شما هيچ نداشتيد، مغلوب كرديد آنها را. همه مى‏خواستند بماند او و بعد از رفتن او هم خواستند كه با رژيم باقى باشد و شوراى سلطنتى باشد و نشد، نتوانستند. اين يك قدرت الهى بود، نه قدرت من و شما. اين براى همين بود كه همه اجتماع اعتصام به حق كرده بودند، يعنى به اين اسلام كه بين مردم و خداى تبارك و تعالى مثل يك ريسمانى است كه تصور شده، همه معتصم شده بودند به او، همه توجه پيدا كرده بودند به اسلام. اين اسباب اين شد كه ما پيروز شديم. حالا هم بايد همين را نگهش داريم. اگر بخواهيد اين مملكت، اين كشور به سعادت برسد، پيروزى شما به آخر برسد، بين راه نمانيم يا خداى نخواسته در بين راه ما را از مقصد برگردانند، اگر بخواهيد (كه مى‏خواهيد البته) كه كشور ما تا آخر ديگر مستقل باشد، شما تا آخر آزاد باشيد و منافع كشور ما دست ديگران نباشد و راه ما راه سعادت باشد همين معنايى كه اعتصام به اسلام كه حبل الله است و متفرق نشدن از هم، همه با هم در اسلام مجتمع، در اين راه مجتمع و تفرقه بينمان نباشد. الان آن اشخاصى كه در بين ملت افتادند و تخم تفرقه دارند مى‏پاشند با قلم‏هايشان، با نطق‏هايشان، با اجتماعاتشان، اينها جنود شيطان هستند و شما كه انشاءالله جنود الله هستيد،حسب اين امرى كه خداوند تبارك وتعالى فرموده است كه واعتصموا بحبل الله و به حسب آن نهى‏اى كه فرموده كه لا تفرقوا همين يك امر و نهى الهى را اگر عمل كنيد تمام سعادت تان تأمين مى‏شود و تا حالا هم براى همين بوده است كه همه شما توجه به خدا داشتيد،همه با ذكر الله اكبر جلو رفتيد و همه چيزها را خنثى كرديد.يعنى يكى از امورى كه شد اينكه انصراف پيدا كردند از اينكه شما را بكوبند، نه اينكه نمى توانستند، همه وسايل بمباران را داشتند كه طياره‏ها را راه بيندازند همه شهرهاى ايران را بمباران كنند لكن يك رعبى خدا در دلشان خدا القاء كرد كه از اين كار منصرف شدند، منحرف شدند، نكردند. اين هم يكى از چيزهايى بود كه خدا اين رعب را در دل آنها انداخت و اين رعب را در دلشان انداخت كه وقتى شما جمعيت الله اكبر گفتيد، همه قشرهايى كه مربوط به او بود مربوط به شما شد. هى از آنها منفصل شدند به شما متصل شدند. از ارتش، از ادارى،از همه اينهايى كه مربوط به اينها به‏خيالشان بود. همه اينها براى خاطر اينكه اين راه، راه خدا بود و اعتصام به حبل الله بود همه اينها متصل شدند به شما و اين راه را تا اينجا طى كرديد و از اينجا به بعد هم بايد طى بكنيد با همين جهت: اين حربه، حربه بزرگ كه اعتصام به حبل الله و متفرق نشدن است حفظ كنيد اين وحدت را، حفظ كنيد اين اعتصام به حبل الله و اسلام را. اسلام همه چيز براى شما هست.

سعادت دنيا، سعادت آخرت، همه چيز براى شما اسلام است. و كوشش كنيد كه انشاءالله اين قانون اساسى درست تدوين بشود و كوشش كنيد كه اشخاص مؤمن، صحيح از علماى بزرگ را انتخاب كنيد تا قانون اساسى را آنطورى كه اسلام مى‏خواهد تدوين كنند، بعد هم خودتان انشاءالله تصويب كنيد و يك مملكت اسلامى آنطورى كه همه خواهيم، مملكتى كه هر جايش برويد بوى اسلام بدهد. خداوند همه تان را تاييد كند،موفق بدارد.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 157

تاريخ: 26/4/58

بيانات امام خمينى در جمع اعضاى هيات استراليائى‏

بسم الله الرحمن الرحيم‏

اين پيروزى كه براى ملت ما حاصل شد، يك عنايت الهى بود، يك عنايت بزرگى كه متحول كرد روحيه ملت ما را به روحيه اسلام و مسلمين صدر اسلام و اين قدرت ايمان و اعتقاد به اسلام بود كه پيشرفتى را كه كسى احتمال نمى داد نصيب ما كرد. ملت ما با دست خالى، هيچ اسلحه نداشت، با همان قدرت ايمان در مقابل اسلحه مدرن و قدرت عظيم نظامى ايستادگى كرد و تمام قدرت‏ها را در هم شكست و اين دليل بر اين است كه ملتى اگر قيام كرد، با حفظ قدرت ايمان، هيچ قدرتى در مقابل آن نمى تواند بايستد. تمام قدرت‏ها و ابر قدرت پشتيبانى از شاه مخلوع مى‏كردند و گاهى ما را تهديد مى‏كردند ولكن قدرت اسلام با تأييد خداوند تعالى موجب شد كه ما با دست خالى بر قدرت‏هاى بزرگ غالب شويم و من اميدوارم اين نهضت ايران الگويى باشد براى ساير ملت‏هاى مستضعف و اميد است خداوند دنيا را از دست مستكبرين بگيرد و به دست مستضعفين بسپارد و من از اينكه شما اظهار محبت كرديد متشكرم. سلام گرم خود را به دوستان شما و مسلمين استراليا تقديم مى‏كنم و از خداوند تعالى تأييد همه را خواهانم.

والسلام عليكم ورحمة الله و بركاته‏

صحيفه نور ج 8 صفحه 158

بهترين راه سازندگى، خدمت صادقانه با در نظر گرفتن رضاى خداست‏

بسم الله الرحمن الرحيم‏

من از شما جوانهاى نيرومند مؤمن تشكرمى كنم كه آمده‏ايد و از نزديك با من ملاقات و حضور خودتان را در همه مشكلاتى كه مملكت الان دارد اعلام كرديد. مى‏دانيد كه امروز مملكت آشفتگى زياد دارد. اينها يك مملكت آشفته‏اى درست كردند و به جا گذاشتند و رفتند و الان شما وارث يك مملكت خراب شده تقريبا هستيد و همه ما بايد كوشش كنيم كه حالا كه سد عظيم را شكستيم و پشت سد اينقدر خرابى داريم مى بينيم، كوشش كنيم در ساختن اين مملكت. و كوشش به اين است كه هر گروهى در هر محلى كه هستند در همان محل خوب عمل كنند، معنايش اين نيست كه شما كه در يك محل خاصى خدمت مى‏كنيد، كوششتان اين باشد كه در جاى ديگرى يك خدمتى بكنيد. كوشش براى ساختن اين است كه هر جمعيتى آن كار خودش را خوب انجام بدهد، اين كه به او محول شده است، آن را خوب انجام بدهد. اگر همه‏قشرهاى مملكت به اين فكر باشند كه الان مملكت اسلامى است و بايد به همانطورى كه دستور اسلام است عمل بكنند، كم كارى كه بايد كار بكنند نداشته باشند، انحراف نباشد در كار، با صداقت، با امانت، با توجه به خدا عمل بكنند.

شكست ناپذيرى كشورها در سايه تفاهم ميان ملت و دولت‏

شما ملاحظه كرديد كه در اين انقلاب، شما همه قلوبتان برگشت به طرف ملت و اين را خداى تبارك و تعالى اين قلب‏ها را برگرداند والا يك ارتشى كه در طرف ديگرى بود، بايد به حسب آن وضعى كه ارتش دارد، بايد بر خلاف مسير مقابل خودش باشد، لكن شما ملاحظه كرديد كه دل‏هايتان برگشت به اين طرف و اسباب اين شد كه گروه‏هاى مختلف پيوستند به ملت و با ملت همقدم شدند، همصدا شدند و اين موجب پيروزى ملت شد، ملتى كه هيچ نداشت و آن طرف همه چيز داشت. اين اراده خدا بود كه ما را پيروز كرد و ما بايد طورى عمل كنيم كه اين عنايت الهى محفوظ بماند براى ما، امانت داشته باشيم، توجه به خداداشته باشيم، براى ملت خدمتگزارباشيم، همه‏مان وضعمان تغيير بكند با وضعى كه رژيم‏هاى طاغوتى دارند. بناى مابر اين باشد كه به مملكتمان خدمت بكنيم، به ملت خدمت بكنيم. ارتش بايد نگهبان يك ملت باشد و نگهبان كشور باشد و ساير قواى انتظامى هم همين طور،

صحيفه نور ج 8 صفحه 159

بايد طورى عمل بكنند كه ملت را برادر خود بدانند و ملت هم آنها را برادر خود، آنها پشتيبان ملت باشند،ملت پشتيبان آنها. اگر يك مملكتى دولت و ملتش، ارتش و ملت، قواى انتظامى و ملت از هم شدند، با هم شدند و هر دو احساس كردند كه بايد خدمت به هم بكنند، يك همچو كشورى شكست نخواهد خورد. عمده شكست‏هايى كه كشورها مى‏خورند براى پوسيدگى است كه از باطن خودشان پيدا مى‏شود، ارتش شان از آنها جدا مى‏شود، ملت پشت به آنها مى‏كند. همين پيروزى كه شما مشاهده كرديد در ايران ،ديديد كه ملت پشت كرده بود به دستگاه و فرياد مى‏كرد نمى‏خواهيم خوب، ارتش هم از همين ملت بود، ژاندارمرى هم از همين ملت بودند ،اينها برادر بودند، مى‏ديدند كه نمى شود مخالفت كرد، نمى شود تا آخر سركوبى كرد ملت را، اين است كه پيوستند به ملت. خرابيها مال اين است كه يك مملكتى قواى انتظامى‏اش را جدا كنند از ملت، ارتشش از ملت جدا باشد به طورى كه ملت وقتى كه ارتش را ببيند از آن فرار كند ،ارتش هم در ذهنش اين باشد كه بايد سركوبى كند ملت را، ژاندارمرى‏اش هم همين طور، شهربانى‏اش هم همين طور، اداراتش هم همين طور . وقتى بنا شد كه يك كشورى اينطور حالش شدكه ملت عليحده شدند و دولت با همه بساطش هم عليحده، اين دولت پشتيبان ندارد. ملت بايد پشتيبان دولت‏ها باشد. دولتى كه پشتيبان ندارد شكست مى‏خورد. همه شكست‏هائى كه از اين دولت هائى كه در خارج شكست مى‏خوردند و مال خودمان هم ديديم كه رژيم سلطنت اصلاً به هم خورد ،براى همين بود كه تفاهم ما بين ملت و رژيم نبود. اگر ملت با رژيم تفاهم داشتند اين مسائل پيش نمى‏آمد، الان، الان شما مشغول كار خودتان بوديد، ما هم مشغول كارخودمان. اين مسائل روى همين زمينه پيش آمد كه دولتها در مقابل ملت مى‏ايستادند و جبهه مى‏گرفتند. ملت هم در مقابل دولت همين طور بود. وقتى اينطور شد نمى تواند دوام داشته باشد. ممكن است سرنيزه تا يك مدتى باشد امادوام نمى تواند داشته باشد.اما اگر ملت و دولت هر دو با هم باشند. ممكن است سر نيزه تا يك مدتى باشد اما دوام نمى تواند داشته باشد. اما اگر ملت و دولت هر دو با هم باشند، دوست باشند، اينها خودشان را خدمتگزار آنها بدانند آنها خودشان را پشتيبان اينها بدانند، هر دو به هم خدمت بخواهند بكنند، يك همچو ملت و دولتى هيچ وقت شكست نخواهد خورد. تا اينطور هستيد كه با ملت هستيد، تا اينطور هستيد كه توجه به خدا داشته باشيد شكست برايتان نيست. بپرهيزيد از اينكه از ملت جدا بشويد، شما را بخواهند جدا بكنند، ملت هم بايد بپرهيزد از اينكه از شما جدا باشد. وقتى اين دو قدرت همراه هم شدند، هيچ قدرتى نمى تواند اينها را شكست بدهد. همه قدرت‏هاى خارجى، همه قدرت‏ها تقريبا، يعنى اينهايى كه تماس داشتند، خوب بعضى تماسى نداشتند، چه ابرقدرت‏ها و چه قدرت‏هايى كه با اين ممالك ما تماس داشتند همه كوشش كردند كه محمدرضا بماند،همه كوشش شان اين بود كه بماند (اگر همه نگوييم يك اكثريتى كه يكى، دو تا از آن مى‏شود گفت مستثنى بود كه آن هم كارى نداشت) در عين حال چون ملت يك مطلبى را نمى‏خواست، نشد. وقتى ملت نخواست، قواى انتظامى هم وفادار ديگر نمى توانند باشند، به يك نفرنمى شود كه قواى انتظامى كه از همين مردم است، پسرش توى اين مردم است، برادرش توى اين مردم است، عيالش تو اين مردم است، براى خاطر يك نفر از همه چيز خودش دست بردارد. يك وقت اين است كه خدا و اسلام است، انسان مى‏تواند از خودش

صحيفه نور ج 8 صفحه 160

بگذرد براى خاطر خدا، براى خاطر اسلام، براى خاطر عقيده،يك وقت اين حرف‏ها نيست، يك رژيمى است كه طاغوتى است، معنا ندارد كه انسان براى خاط يك نفر ديگر از خودش بگذرد. از اين جهت چون پشتيبان نداشت، اين وقتى كه ملت با دست خالى فشار آورد شماها هم به او پيوستيد، همه قواى انتظامى هى رو آوردند به اين طرف و او هم وقتى ديد كه از باطن پوسيده است مسأله، نتوانست كارى بكند، ديگران هم نتوانستند. كوشش كنيد كه قواى شما با ملت يكى باشد، با ملت تفاهم داشته باشد. انشاءالله خداوند همه شما را حفظ كند و همه شمارا از لشكر امام زمان سلام الله عليه قرار دهد.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 161

تاريخ: 26/4/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزارت بهدارى و بهزيستى‏

تزكيه نفس از علم و حكمت بالاتر است‏

بسم الله الرحمن الرحيم‏

اين آيه كه خوانده مى‏شود از آياتى است كه در بيان آن مى‏شود مفصل صحبت كرد، لكن من يك نكته را عرض مى‏كنم و مى‏گذرم. خداوند فرموده است: لقد من الله على المومنين اذبعث فيهم رسولا من انفسهم يتلو عليهم آياته ويزكيهم و يعلمهم الكتاب و الحكمه خداوند به مومنين منت گذاشته كه از خودشان كسى را فرستاد كه آيات الهى را بر آنها تلاوت كند. تلاوت آيات براى تزكيه و تعليم كتاب وحكمت است. تزكيه را مقدم ذكر فرموده است، معلوم مى‏شود تزكيه نفس از علم و حكمت بالاتر است. همين طور هم هست. اگر افراد يك ملت تزكيه و تربيت شده باشند،آن ملت پيشرو است. اگر سران قوم، آنهائى كه كشور را اداره مى‏كردند نفس شان تزكيه وتربيت شده بود،نه آن گرفتارى‏ها براى ملت پيش مى‏آمد و نه براى خودشان. منشاء تمام اين گرفتارى‏ها در همه جا اين است كه آنهائى كه عهده‏دار امور ملت هستند تزكيه نشده‏اند. يك نفر آدمى كه تزكيه نشده اگر بر يك ملت سلطه پيدا كند اينهمه گرفتارى‏هائى را كه در طول پنجاه و پنج سال براى ملت ما پيش آمد بوجود مى‏آورد. كسى كه بر ملتى سلطه و حكومت دارد اگر يك نفر عدالت پرور باشد دستگاه او عدالت پرور خواهد شد، قشرهائى كه به او مربوطند قهرا به عدالت گرايش پيدا مى‏كنند، تمام اداراتى كه تابع آن مملكت و آن حكومت است خواه ناخواه به عدالت گرايش پيدا مى‏كند. اگر همه ملت تزكيه بشوند همين دنيا بهشت آنهاست و تمام گرفتارى‏ها از بين مى‏رود.

مفاسد و مصالح از حكومت‏ها و سران آن سرچشمه مى‏گيرد

از طرف ديگر چون اشخاصى در رژيم طاغوتى بر مردم حكومت كردند اشخاص تزكيه شده‏اى نبودند و شخص اول مملكت اخلاق و عقايد و اعمالش تزكيه نشده بود، مملكت را به هلاكت كشاندند. رضاخان خودش سرچشمه تمام مفاسد بود. در پاريس كه بوديم يك نفر آمد پيش من و از كسى نقل كرد كه او گفته اگر در ايران پنج نفر فاسد بشوداين محمدرضا روى هر پنج نفر انگشت مى‏گذارد و به طرف خودش جلبشان مى‏كند. آن اشخاصى كه پاك نيستند و با تزكيه شده‏ها سر و كار ندارند، نمى‏روند سراغ اشخاص امين. آدمى كه خودش امين نيست مى‏رود سراغ اشخاصى كه نظير خودش

صحيفه نور ج 8 صفحه 162

باشند. ولهذا مفاسد و مصالح از حكومت‏ها سرچشمه مى‏گيرد. حكومت عدل تمام مصالح كشور را تأمين مى‏كند و حكومت ظلم تمام بدبختى‏ها را براى يك ملتى ايجاد مى‏كند.

دامن مادران مى‏تواند مبداء خير يا مبداءشر باشد

لذا در آيه شريفه تزيكه مقدم است. انبيا آمده‏اند كه انسان بسازند، انبيا مأمورند كه افرادى را كه بشر هستند و با حيوانات فرق ندارند، اينها را انسان كنند، تزكيه كنند. شغل انبياهمين است، بايد شغل مادرها هم همين باشد نسبت به بچه‏هائى كه در دامنشان است، و با اعمالشان آنها را تزكيه كنند. در دامن مادر، بچه‏ها بهتر تربيت مى‏شوند تا در پيش استادان. علاقه‏اى كه بچه به مادر دارد به هيچ كس ندارد و آن چيزى كه در بچگى از مادر مى‏شنود در قلبش نقش مى‏بندد و تا آخر همراهش است.مادرها بايد توجه به اين معنى كنند كه بچه‏ها را خوب تربيت كنند،پاك تربيت كنند، دامن‏هايشان يك مدرسه علمى و ايمانى باشد، و اين يك مطلب بسيار بزرگى است كه از مادرها ساخته است و از كسى ديگر ساخته نيست. آنقدرى كه بچه از مادر چيز مى‏شنود از پدرنمى شنود، آنقدرى كه اخلاق مادر در بچه كوچك نورس تأثير دارد و به او منتقل مى‏شود از ديگران عملى نيست. مادرها مبداء خيرات هستند و اگر خداى نخواسته مادرانى باشند كه بچه‏ها را بد تربيت كنند مبداء شرند. يك مادر ممكن است يك بچه را خوب تربيت كند و آن بچه يك امت را نجات بدهد، و ممكن است بد تربيت كند و آن بچه موجب هلاكت يك امت بشود. مع الوصف در طول اين سلطنت، اينها كوشش كردند كه مادران را از بچه‏ها جدا كنند به مادرها تزريق كردند كه بچه دارى چيزى نيست، شما توى ادارات بيائيد. و اينها بچه‏هاى معصوم را جدا كردند از دامن مادران و بردند در پرورشگاه‏ها و جاهاى ديگر، و اشخاص اجنبى و غير رحيم آنها را به تربيت فاسد تربيت مى‏كردند. بچه‏اى كه از مادرش جدا شد پيش هر كه باشد عقده پيدا مى‏كند، عقده كه پيدا كرد مبداء بسيارى از مفاسد مى‏شود. بسيارى از قتل‏هائى كه واقع مى‏شود از روى همين عقده‏هائى است كه پيدا شود، و بسيارى از عقده‏ها از اين پيدا مى‏شود. در همين كارى كه بايد معلم و دانشگاه‏ها بكنند، از دامن مادر شروع مى‏شود تا برسد به مدارس و به دانشگاه‏ها و به جاهاى ديگر. اگر از دامن مادر اين تربيت خوب شروع شد و مادر بچه را خوب تربيت كرد و به دبستان تحويل داد، دبستان هم خوب تربيت كرد و به دبيرستان تحويل داد آنجا هم همين طور، تا دانشگاه يا مدارس علمى ديگر، آنها هم خوب تربيت كردند، يك وقت در يك برهه از زمان مى‏بينيد كه جوانها همه خوب از كار در آمده‏اند و يك مملكت را به طرف خوبى مى‏كشانند.

تمام مبارزه رژيم شاه با تزكيه و رشد انسانى جوان‏ها بود

رژيم خائن سابق جديت كرد كه با همه جهات و همه قدرت با تزكيه مبارزه بكند و نگذارند جوان‏هاى ما صحيح بار بيايند. مى‏گويند در تهران در آن زمان شراب فروشى‏ها از كتاب فروشى‏ها بيشتر بوده و حالا انشاءالله ديگر نيست. مى‏دانيد كه چقدر مراكز فساد درست كرده‏اند،مراكزى را كه

صحيفه نور ج 8 صفحه 163

بايد آموزشى باشد به فساد كشيدند مثل سينما، مثل راديو و مطبوعات. با تمام قوا كوشيدند كه نگذارند رشد انسانى پيدا شود. بايد اين تربيت‏هاى طاغوتى در جوانهاى ما و در اين نسل به تربيت‏هاى انسانى و اسلامى متحول شود و اميد است كه از دامن مادرها شروع بشود و به دانشگاه و بالاتر ختم بشود. سعادت يك ملت به اين است كه سران آن ملت و كسانى كه مقدرات آن ملت به دستشان است تزكيه شده باشند. خداوند همه شما را به راه راست هدايت كند و همه ما را خدمتگزار به اسلام و مسلمين‏قرار بدهد.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 164

تاريخ: 27/4/58

بيانات امام خمينى در جمع فارغ التحصيلان پاسيار دانشگاه پليس‏

ترسيم چهره كريه قواى انتظامى طاغوت و توصيف قواى انتظامى اسلام‏

بسم الله الرحمن الرحيم‏

من در اين وقت كم و اتاق گرم و فشرده از آقايان دو، سه كلمه راجع به وظيفه شما آقايان كه مى‏خواهيد پليس انشاءالله باشيد و پاسدار و پاسيار و امثال ذلك بايد عرض كنم پليس در رژيم‏هاى طاغوتى مثل ساير قواى انتظاميه از قبيل ژاندارمرى و ارتش در نظر ملت، ملت كه در تحت سلطه طاغوت بودند، پليس يك معنايى پيش ملت داشت كه آن معنا اين بود كه مردم از پليس فرار كنند و پليس هم هجوم ببرد. نه فقط پليس، قواى انتظاميه هم كه در اين دولت‏هايى كه ما ديديم بوده است اينها براى سركوبى خود ملت، در مقابل ديگران نبوده‏اند، تربيت نشده بودند كه در مقابل ديگران باشند. ما شاهدبوديم كه در زمان رضاخان اين قواى انتظاميه، سرانشان همه سركوب مى‏كردند ملت را. آن روزى كه قواى خارجى، متفقين هجوم آوردند به ايران، همين قواى انتظاميه، سرانشان در تهران همچوكه سر حد اينها هجوم آوردند، اينها از تهران فرار كردند. اين را ما شاهد بوديم كه چمدان‏هاشان را بستند و از تهران فرار كردند، مى‏گفتند طرف اصفهان مى‏روند، حالا از آنجا كجا مى روند را من نمى دانم، و در مقابل آنهايى كه هجوم كردند، مهاجمين، آنوقت گفتند كه سه ساعت مقاومت كردند و بعد گفتند كه وقتى رضاخان از يكى از صاحب منصبان پرسيده است كه آخر 3 ساعت چرا؟ گفته است اين را به شما گفته‏اند 3 ساعت، ساعتى در كار نبود، آنها از آن طرف آمدند ما از آن طرف فرار كرديم. مقابله ارتش در مقابل خارجى اينطور بود، و در مقابل ملت خودش سركوبى مى‏كرد، هر طور تعدى را مى خواست مى‏كرد و سران ارتش كه آنطور با مردم رفتار كردند به مجرد اينكه اطلاع پيدا كردند از اينكه آمدند اينها به سرحد، بدون اينكه باز واردبشوند، اينها از تهران فرار كردند و سربازخانه‏ها هم به هم خورد كه من خودم تهران بودم آنوقت، مى‏ديدم كه اين سربازها ويلان توى خيابان‏ها دارند مى‏روند. براى اين بود كه قواى انتظاميه را طاغوت در خدمت خودش مى‏خواست باشد، نه در خدمت ملت، نه در خدمت كشور. نه شهربانى را آنطور كه بايد باشد آنها تربيت مى‏كردند و نه ژاندارمرى را و نه ارتش را . اينها همه يكجا در خدمت خود آنها بودند. شخص، كسى كه خودش را شاه مى‏دانست بوده،ملت اصلاً مطرح نبود پيششان، مگر براى دوشيدنشان، مگر براى استفاده‏شان هر طورى كه مى توانستند ولهذا ملت از همه قواى انتظامى فرار مى‏كردند و متنفر بودند، قواى انتظامى هم ملت را از خودش نمى دانست بلكه‏

صحيفه نور ج 8 صفحه 165

يك برده‏اى مى‏دانست كه از او بايد استفاده بكند. اين اساس حكومت طاغوتى را تشكيل مى‏داد كه نسبت به ملت آنطور كوبنده و نسبت به خارج آنطور فرار.

خود اينها هم همين طور بودند، خود رضاخان و پسرش هم همين طور بودند، در مقابل ملت اينها اظهار قدرت آنطور كه مى‏ديديد ميكردند لكن خود من در عكسى كه در روزنامه انداخته بودند كه باز هم هر وقت من فكر مى‏كنم تاثرم هست كه وقتى كه رفته بود محمدرضا در امريكا، زمانى بود كه جانسون رئيس جمهورى بود، عكسى كه انداخته بودند من ديدم كه جانسون ايستاده بود و در سر جاى خودش ايستاده بود و عينكش را اينطور دست گرفته بود و چپ به جاى ديگر نگاه مى‏كرد، حتى تو روى او نگاه نمى كرد و اين مثل يك آدم بنده‏اى در مقابل او ايستاده بود. در مقابل آنها اينطور بودند، وقتى پايشان را مى گذاشتند توى مملكت بامردم اينطور رفتار مى‏كردند. اين برنامه همه اشخاصى است كه به ملت خيانت مى‏كنند. همه حكومت‏هايى كه خيانت به ملت مى‏كنند از ملت مى‏ترسند. چون از ملت مى‏ترسند قواى انتظاميه را، همه را، در خدمت خودشان براى مقابله با ملت استخدم مى‏كنند، تربيت‏هاشان هم همين طورها بوده. اين درست عكس آن معنايى است كه از اين قواى انتظاميه انتظار مى‏رفت و درست عكس آن معنائى است كه قواى انتظاميه اسلام داشته است. قواى انتظامى اسلام براى سركوبى خود ملت نبوده است، با ملت رفيق و دوست و خدمتگزار،در مقابل خارجى كوبنده و مهاجم. همين دسته بى‏ساز و برگ قواى اسلامى در صدر اسلام كه هر چند نفرشان يك اسب و يك شتر داشتند، هر چند تاشان يك شمشير داشتند و زندگى سربازى‏شان اينطور بود از باب اينكه اتكايشان به ملت بود و به خدا، همين عده كم به دو امپراطورى بزرگ آنوقت كه همه دنيا تقريبا تحت سلطه آنها بودند اينها غلبه كرده‏اند با همين دست خالى لكن قدرت ايمان، با نداشتن ساز و برگ صحيح جنگى و مجهز بودن قواى ايران و روم با همه قوايى كه داشته‏اند لكن اينها قدرت ايمان داشتند آنها نداشتند. آنها را در يكى ازجنگ‏ها كه جنگ سلاسل (يك همچو چيزى) به آن مى‏گويند اين سربازهايى كه اينها مى‏خواستند به جنگ بياورند ،از طرف ايران ميخواستند به جنگ بياورند اينها را با ريسمان و با زنجير بسته بودند كه فرار نكنند. يك همچو روحيه‏اى درمقابل خارج داشتند، در مقابل مردم سختگيرى داشتند،روحيه شان اينجور بود كه وقتى خواستند به جنگ ببرند پانصد هزارتا، پانصدتاشان،هزارتاشان با يك زنجيرهايى مى‏بستند كه اينها فرار نكنند و به جنگ بروند. معلوم است يك همچو لشكر با سلسله نمى‏تواند جنگ بكند، مثل همين لشكرهاى ما و زمان متفقين مى‏شود اسلام وضعش در حكومت، وضعش در قواى انتظامى، وضعش در شرطه كه به اصطلاح آنهاانتظامى هست درست عكس اين وضعى است كه حكومت‏هاى طاغوتى دارند. شرطه با مردم دوست، رفيق يعنى شهربانى با مردم دوست، رفيق، خدمتگزار، مردم با او دوست، پشتيبان. ارتش و لشكرى آنوقت بامردم دوست و رفيق، پشتيبان مردم،مردم پشتيبان آنها. يك همچو روحيه‏اى كه نسبت به خودشان آنطور باشند و نسبت به خارج قوى باشند و اشداءعلى الكفار رحماءبينهم كه قرآن است،وصف اينهاست،وصف مومن‏هايى است كه ارتش اسلام هستند،عكس آنى كه طاغوت‏ها دارند. در قرآن وصف آنها را

صحيفه نور ج 8 صفحه 166

عكس اينها مى‏گويد. مى‏گويد (نسبت مى‏فرمايد) نسبت به كفار اشداء هستند و قوى، نسبت به خودشان رحيم و مهربان و دوست، نه ارتش و ژاندارمرى و شهربانى از مردم ترسى دارد كه مبادا يك وقتى چه بشود،نه مردم از ارتش ترس دارند، همه دوست و رفيق و همه همين طورى كه حالا مى‏بينيد شما اينجا آمديد، نه ما از شما مى‏ترسيم كه شما هجمه كنيد به ما،ما را چه بكنيد، نه شما از ما چيزى داريد. ما رفيق و دوست و هر دو رحماءبينهم. اين دستور قرآن است. قواى انتظامى براى انتظام يك كشور است، براى حفظ مردم است، براى حفظ مال و جان مرم است، نه براى ارعاب مردم، نه براى ترساندن و عرض كنم چاپيدن مردم. شما الان در جمهورى اسلام واقع هستيد، طاغوت رفت، جايش نمى آيد ديگر.

توصيه به مردمى بودن و ايجاد تحولى همه جانبه‏

شما الان در يك جمهورى اسلامى واقع هستيد كه بايد خودتان اسلامى باشيد يعنى همانطورى كه شرطه زمان حضرت امير سلام الله عليه با مردم بوده است شما هم با مردم باشيد. همانطورى كه قواى انتظاميه در خدمت مردم بوده است و مردم با آغوش باز مى‏پذيرفتند،دوست داشتند آنها را شما هم بايد عملى بكنيد كه مردم با شما آنطور باشند. عمل شما، عمل طاغوتى ديگر نباشد. خيال نكنيد كه ما قدرتمنديم و مردم چه، قدرت وقتى داريد كه ملت دنبال شما باشد. شما ديديد در اين قضيه،عبرت مى‏گيريد از اين قضيه كه وقتى ملت يك چيزى را اراده بكند و همه با هم، مصمم، ملت يك كارى را بخواهد هيچ قوه‏اى نمى تواند جلويش بايستد. همه قوا شكست خوردند در مقابل ملت و آن چيزى كه مهم است آرامش روحى انسان است. آنى كه سعادت انسان است اين است كه آرامش داشته باشد در اينجا يا انشاءالله آنجا. الان شما آرامش داريد از باب اينكه نمى خواهيد به مردم تحميل بشويد تا اينكه در وجدانتان ناراحت باشيد.

آنهايى كه به مردم تعدى مى‏كنند وجدانشان ناراحت است، مگر بعضى شان كه ديگر از وجدان انسانى بيرون رفته‏اند اما غالبا اينطورند خصوصاً اين طبقه جوان. اما وقتى با مردم دوستند و رفيقند آرامش قلبى دارند، سعادت، دارند، سعادت همين آرامش سعادت است. شماكارى بكنيد كه اين آرامش قلبى را حفظ بكنيد و مردم را مثل فرزندهاى خودتان، مثل برادرهاى خودتان اينطور حساب بكنيد. آن مسائل طاغوتى را كنار، شما كه نبوديد آن موقع، كنار بگذاريد مطالعه كنيد در حال آن رژيم و وضع او و در عاقبت او.

الان دولت اسلامى است، شماها اسلامى، شهردارى و شهربانى و امثال ذلك انشاءالله همه اسلامى و بايد همه چيزهايى كه در ايران است همه متحول بشود به يك مملكت اسلامى به همه معنا كه در مملكت اسلامى آرامش روحى هست، رفاه همه جانبه هست، تعاون هست، برادرى هست. و من از خداى تبارك و تعالى سعادت و سلامت همه شما رامى خواهم و اميدوارم پليس‏هاى خوبى براى اسلام باشيد، پليس‏هاى امام زمان سلام الله عليه باشيد.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 167

تاريخ: 28/4/58

بيانات امام خمينى در جمع برادران و خواهران نابيناى كارمند

انقلاب ما انقلاب اسلامى است،چون متكى بر اسلام است‏

بسم الله الرحمن الرحيم‏

البته دانيد كه‏بعد از هر انقلابى يك مشكلات زيادى براى كشور و براى دولت‏ها پيش مى‏آيد، اين اجتناب ناپذير است. هيچ نمى شود تصوركرد كه انقلابى حاصل ميشود، يك رژيم دو هزار و پانصد ساله با همه قدرتى كه داشت شكسته بشود، از بين برود و آرام باشد و مملكت همه چيز به جاى خودش باشد و همه چيزها زود اصلاح بشود، همه حوائج برآورده بشود. اينها يك امورى است كه هيچ امكان ندارد براى يك انقلابى. بعضى از انقلاب‏هائى كه در حدود شصت سال پيش از اين شده است، الان هم با مشكلات روبرو هستند و من گمانم اين است كه انقلاب ما بهترين انقلابى بوده است كه با ضايعاتى كم، نتايج زيادى از آن تاكنون برداشتيم و اميدواريم كه بعد از اين هم برداشته بشود و نكته‏اش هم اين بوده است كه انقلاب‏هاى ديگر، انقلاب‏هاى يك رژيمى بر يك رژيمى و يك رژيم مشابه رژيم بوده و انقلاب ما انقلاب اسلامى است چون متكى بر اسلام است.

رفع مشكلات متضمن استقرار حكومت است‏

از اين جهت است كه بعد از انقلاب آشفتگى‏ها كم هست و نيست لكن رويهمرفته بايد يك قدرى با مشكلات ساخت. شمائى كه پنجاه وچند سال از وقت كه توجه به دنيا كرديد، از وقتى كه اندازه رشد رسيديد ديديد كه هميشه در مشكلات بوديد و هميشه تحت فشار و اختناق و همه نابسامانى‏ها بوده، حالا پنج ماه است تقريبا از عمر اين رژيم ثانى ورژيم تازه اسلامى، جمهورى اسلامى مى‏گذرد و ما الان آن اصول مسائل را باز درست نكرديم. خوب، اصول مسائل قانون اساسى است كه بايد تصويب بشود، مجلس شوراست كه بايد انتخاب بشود، رئيس جمهور است كه بايد تعيين بشود تا اين حكومت انتقالى يك حكومت استقرارى دنبالش باشد. اين مشكلات، من هم مى‏دانم هست، هم براى شما و هم براى همه قشرهاى ملت، همچو نيست كه شماخيال كنيد كه براى شما چيز هستيد - يك مشكلاتى باشد،براى ديگران نباشد، مشكلات براى همه است و من اميدوارم كه اگر آنطورى كه ماخواهيم حكومت اسلامى برقرار بشود، هيچ امتيازى نباشد بين قشرها، همه تحت لواى اسلام با هم انشاءالله رشد خودشان را بكنند و به همه رسيدگى بشود.

صحيفه نور ج 8 صفحه 168

شما دعا كنيد كه اين آشفتگى‏ها و اين توطئه‏هائى كه الان در دست است و در همه جا تقريبا توطئه است. چه از رژيم سابق و چه از منحرفين، گروه‏هاى منحرف الان هست و توطئه مى‏كنند، دعا كنيد كه انشاءالله اينها رفع بشود، يك حكومت مستقرى پيدا بشود، بعد آسان است اينها. اميدواريم كه به زودى اينطور چيزها رفع شود اين رژيم اسلامى مثل رژيم طاغوتى نيست كه همش را صرف كرد براى به هم زدن اوضاع كشور ما و همه چيز را به نفع خودشان تمام كردند، انشاءالله اميدواريم كه يك حكومت عدل اسلامى باشد و به همه رسيدگى بكند و همه قشرها به نتايجش برسند و هم دنيا و هم آخرت انشاءالله معمور بشود. خداوند همه شما را حفظ كند. موفق باشيد.

والسلام عليكم ورحمة الله‏وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 169

تاريخ: 28/4/58

بيانات امام خمينى در جمع نمايندگان گروه‏هاى مختلف مردم‏

تحت فشار قرار داشتن مدرسه فيضيه در طول سلطنت شاهنشاهى‏

بسم الله الرحمن الرحيم‏

مدرسه فيضيه نشيب و فرازهائى به خود ديده است، مدرسه فيضيه شاهد قضايائى بوده است كه اگر زبان داشت و بيان مى‏كرد ماها متاثرشديم. من شاهد قضايائى كه در مدرسه فيضيه واقع شد در زمان آن پدر و اين پسر بودم. در زمان پدر آنقدر شدت كردند، آنقدر فشار آوردند بر اين مدرسه فيضيه و همه مدرسه‏ها و همه مساجد و همه ملت و تمام روحانيت كه روى تاريخ سياه شد. طلاب مدرسه فيضيه قبل از آفتاب بايد از حجره‏هاى خودشان به باغات شهر پناه ببرند كه وقتى در مدرسه بودند مأمورين مى‏آمدند و آنها را مى‏بردند و خلع لباس‏كردند. يا به نظام وظيفه يا به نظام اجبارى مى‏بردند، و آخر شب بر مى‏گشتند به مدرسه. علماى اسلام در زمان آن پدر آنچنان تحت فشار بودند، علماى درجه اول را از خراسان به حبس كشيدند دستجمعى و از آذربايجان تبعيد بردند علماى طبقه اول را و از اصفهان كه مجتمع شدند در اين قم و از اطراف علماى بلاد آمدند، آنها را هم با فشار در هم شكستند. مدارس ما را خواستند از آثار اسلام خالى كنند. در زمان پسر هم كه شما شاهد بوديد كه حمله‏ها شد بر مدرسه فيضيه. مدرسه فيضيه شاهد سوختن كتاب‏هاى دينى بلكه كتاب آسمانى ما بود، شاهد آتش زدن عمامه‏هاى اهل و شاهد پرت كردن بعضى از طلاب ما از پشت بام به زمين بود.

اگر خلافى از ما صادر شود دشمنان آن را به اسلام نسبت مى‏دهند

والحمدلله حالا هم شاهد است كه شما علماى بلاد از كاشان، از رفسنجان مجتمع شديد و آزادانه مسائل خودتان را مى‏گوئيد. و من اميدوارم كه تا آخر، اين آزادى و اين استقلال محفوظ بماند. شما آقايان بايد حافظ حيثيت اسلام باشيد. امروز آنچه كه به شما احتياج است، آنچه شما تكليف داريد و همه روحانيت در سراسر كشور، كشورهاى اسلامى وظيفه دارند اين است كه حدود اسلام را امروز اگر چنانچه از يكى از ماها بر خلاف مقررات اسلامى،بر خلاف احكام اسلام يك مطلبى از او صادر بشود اسلام رو به شكست مى‏رود امروز مملكت، مملكت اسلامى است و محتوا بايد محتواى اسلام باشد. وقت حساسى است، روحانيت زمان حساسى را مى‏گذراند. مبادا اين كميته‏ها به اسم روحانيت كارهاى خلاف بكنند و مبادا پاسداران به اسم پاسدارى از اسلام كار خلاف بكنند و مبادا كه دادگاه‏ها

صحيفه نور ج 8 صفحه 170

كه اسلامى هستند بر خلاف موازين اسلام باشند اسلام امروز احتياج دارد به همه قشرها براى محافظت اولياى اصفهان نظر دوختند به شما روحانيون و ساير اقشار ملت كه حفظ كنيد حدود اسلام را از آزادى‏ها سوء استفاده نشود آزادى در حدود اسلام است، در حدود قانون است، تخلف از قانون نشود به خيال اينكه آزادى است. از همه بالاتر مسؤوليت روحانيت است. دشمن‏ها چشمها را دوخته‏اند كه از روحانيت چيزى ببينند و آن را بزرگ كنند و به اسلام نسبت بدهند. اگر امروز از شما،از علما خداى نخواسته از علماى اسلام، از فضلاى بنام، يك امر خلاف صادر بشود، دشمن‏هاى شما آن را هزار امر مى‏كنند و با هياهو و جنجال به‏اسلام نسبت ميدهند مى‏گويند جمهورى اسلام هم مثل ساير رژيم‏هاست است. اين مسئوليت بزرگى است. خداوند انشاءالله همه شما را و همه ما را توفيق بدهد كه خدمتگزار به اسلام باشيم و آبروى اسلام باشيم.

والسلام عليكم و رحمةالله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 171

تاريخ: 28/4/58

بيانات امام خمينى در جمع اقشار مختلف مردم‏

نهضت ما قرآنى و اسلامى و تا آخر باقى است‏

بسم الله الرحمن الرحيم‏

ما در اين دعوت به راهپيمائى نه اينكه احتمال مى‏داديم ملت ما از انقلاب منصرف شده باشد، ما براى اينكه بدخواهان بفهمند نهضت ما به قوت خود باقى است و ملت ما همانطور كه در اول انقلاب با شور و شعف به نهضت رو آوردند الان هم باقى هستند و تا آخر باقى خواهند ماند دعوت به راهپيمائى كرديم و ملت اثبات كرد كه نهضت به قوت خودباقى است. مااحتمال اينكه ملت پشت به اسلام بكند نمى‏دهيم، بدخواهان گمان نكنند ملت مسلم به اسلام پشت خواهد كرد. نهضت، نهضت سياسى نيست كه احتمال برود مردم توجه ندارند. نهضت، نهضت قرآنى است. نهضت، نهضت اسلامى است و اين نهضت اسلامى تا آخر باقى است. دعوت ما براى اين نبود كه احتمال سستى در نهضت مى‏داديم. ما هر روز شاهد تظاهرات مردم هستيم، ما خواستيم بدخواهان را بفهمانيم كه به جاى خود بنشينند و گمان نكنند بااين صحبت‏ها و توطئه‏هاتوانندملت را از راه خود باز دارند.

نهضت،براى حكومت اسلام و قوانين قرآن بود

من از ملت تشكر مى‏كنم و سعادت همه را از خداى تبارك و تعالى طلب مى‏كنم و آنان را دعوت به ادامه نهضت و دعوت به آرامش و دعوت به وحدت كلمه مى‏كنم. نهضت ما پيروز شد و پيروز است تا آخر. نهضت ما همانطور كه قدرتهاى بزرگ را شكست، اين ريشه‏هاى ضعيف را مدفون مى‏كند. ما آن روز كه بفهميم دشمنان توطئه‏گر دست از لجاجت بر نمى دارند، با يك روز فاتحه آنها را مى‏خوانيم. با قاطعيت به اينجا رسيديم و با قاطعيت جلو مى‏رويم و با قاطعيت مقاصد اسلامى را پياده خواهيم كرد. ما نهضت براى آن كرديم كه اسلام و قوانين اسلام و قرآن و قوانين قرآن در كشور ما حكومت كند و هيچ قانونى در مقابل قانون اسلام و قرآن عرض وجود نكند و نخواهد كرد. نهضت اسلامى است و نهضت اسلامى محتوايش بايد اسلامى باشد و احكام اسلام در سرتاسر كشور بايد جارى شود و تمام قشرها اسلامى مى‏شوند. ملت ما براى اسلام خون خود را داد و براى اسلام ادامه مى‏دهد نهضت خود را.

صحيفه نور ج 8 صفحه 172

كسانى را انتخاب كنيد كه اسلام شناس باشند

قانون اساسى ما بايد اسلامى باشد و اگر حرفى از اول اسلامى نباشد، نه من رأى خواهم به او داد و نه ملت. ملت ما كه همه‏اسلامى هستند و همه توجه به اسلام دارند و مى‏خواهند قانون اساسى ما اسلامى باشد، كسانى را انتخاب مى‏كنند كه به اسلام عقيده دارند و اسلام را دين مترقى مى‏دانند، كسانى را انتخاب مى‏كنند كه امين باشند، كسانى را انتخاب مى‏كنند كه اسلام شناس باشند. كسانى كه توجه به اسلام ندارند، كسانى كه نمى‏خواهند قوانين اسلام در ايران پياده شود ولو هر چه دانشمند باشند و نويسنده، ملت ما آنها را انتخاب نخواهند كرد. آنها كه گمان مى‏كنند با طرح شيطانى خود مى‏توانند راهى پيدا بكنند براى انحراف قانون اساسى از مجراى اسلام، اشتباه ميكنند. مسلمين همه در زير پرچم اسلام و زير پرچم توحيد و در سايه قرآن ادامه حيات مى‏دهند. آنها كه گمان كردند نهضت تا اينجا كه آمد ديگر سست شده است و مردم توجه به اسلام ندارند، ديدند كه مطلب اينطور نيست، راهپيمائى اخير را ديدند و هر روزى كه بخواهيم راهپيمائى كنيم، همه حاضريم. قشرهاى اينطور نيست، اكثريت ما را نخواهند منحرف كرد. من از همه طبقات، از همه جبهه‏ها، از همه حزب‏ها تقاضا مى‏كنم كه در كانديدهاى خود توافق كنند. اسلام براى همه بهتر است از ساير مسلك‏ها،اسلام است كه شما را از زير بار ظلم بيرون برد. اسلام است كه شماها را از حبس بيرون آورد. اسلام است كه شماها را از خارج به داخل آورد. اسلام است كه شماها را آزاد كرد و قلم‏هاى شما را آزاد كرد. از اين آزادى سوء استفاده نكنيد، قدر اسلام را بدانيد، همه با هم مجتمع شويد، كانديدها را با هم تعيين كنيد. اگر كانديدهاى غير اسلامى باشد، شكست مفتضحانه خواهيد خورد.

اعتصام كنيد

به حبل الله من از خداى تبارك و تعالى سلامت و سعادت همه قشرهاى ملت را مى‏خواهم و از همه تقاضا دارم كه با هم اين راه را طى كنند. اگر استقلال كشور را مى‏خواهيد،اگر قطع ايادى دشمنان را مى‏خواهيد اگر مى‏خواهيد آزاد باشيد، اگر مى‏خواهيد كه كشور مال خودتان باشد،بيائيد همه زير پرچم اسلام واعتصموا بحبل الله جميعا ولا تفرقوا امر خدا را اطاعت كنيد از آنچه نهى فرموده است، كه با هم اعتصام كنيد به حبل الله. حبل الله، اسلام است. صراط مستقيم اسلام است. ريسمان بين حق و خلق، اسلام است. واعتصموا بالاسلام متفرق نشويد، گروه گروه نشويد. مملكت شما مستقل شود، تا آزاد باشيد. قدر اسلام را بدانيد كه شماها رااز زاويه‏ها بيرون آورد. من از گروه‏هائى كه از اطراف آمده‏اند و از رفسنجان و ساير جاها آمده‏اند تشكر مى‏كنم و از علماء رفسنجان هم كه زحمت كشيده‏اند و تشريف آورده‏اند تشكر مى‏كنم و از همه ملت تشكر ميكنم كه با شور و شعف نهضت را دارند ادامه مى‏دهند و ادامه خواهند داد.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 173

تاريخ: 28/4/58

بيانات امام خمينى در جمع دانش پژوهان قزوين‏

بسم الله الرحمن الرحيم‏

من از اين روحيه‏اى كه در جوان‏هاى ما در همه نقطه نقاط كشور حاصل شده است، خيلى متشكرم و خيلى اميدوار. ما اميدمان به شما جوان‏هاست، آن جوان‏هائى كه براى اسلام خدمت كرديد و رنج برديد و در مقابل طاغوت ايستادگى كرديد و يك روح انسانى اسلامى در همه زنده شده است و اين موجب اين است كه ما آن مقاصدى كه داريم و حالا در آستانه آن مقاصد هستيم، انشاءالله بتوانيم اجرابكنيم لكن دو جهت بايد، يعنى دو شرط دارد: يك شرط اينكه اين روح نهضتى و انقلابى را حفظش كنيد ولو به اينكه هر چند وقت يك دفعه در شهر خودتان اينها راهپيمائى كنيد كه اين انقلاب، روح انقلابى محفوظ باشد. و يكى كه از اين بالاتر است روح ايمانى است. انقلاب تنها ما را به مقصد نرساند، ايمان ما را به مقصد رساند، خدا ما را به مقصد رساند. همه اين حرف، همه اين كارها با دست غيبى واقع شد والا يك ملتى كه چيزى در دستش نبود، اسلحه صحيحى نداشت، چهار تا تفنگى كه حالا مى‏بينيد اينها غنايم جنگى است شما نداشتيد همچو چيزى، معذلك خداوند طورى كرد كه اسلحه‏هاى آنها را نگذاشت استعمال بشود يعنى نه اينكه آنها اسلحه نداشتند، آنها تانك داشتند، توپ داشتند،طياره داشتند، فانتوم داشتند، عده داشتند لكن خداوند شما را به رعب نصرت كرد، در دلشان يك ترسى انداخت، همان ترس اسباب شكستشان شد. ايمان شما و ايمان ملت ما، زن و مردش،بچه و بزرگش، يك مسأله‏اى بود كه نمى توانيم ما به حساب افراد، اشخاص، شخصيت‏ها بگذاريم، يك مطلبى كه در عرض يك مدت كمى طورى شد كه بچه‏ها زبان باز كردند و شعار مى‏دادند، در دبستان‏ها بچه‏هاى كوچك اعتصاب مى‏كردند شعار مى دادند، در دبيرستانها همين طور در دانشگاه‏ها همين طور، بازار همينطور، كارخانه‏ها همين طور، خود ادارات همين طور،اسباب اين شد كه، آنهاهى فوج فوج برگشتند به طرف ملت قوه‏هاى آنها، خداوند همچو كرد كه اين قوه‏ها برگشت به طرف ملت، ملت قدرت پيدا كرد، قدرت ايمان و قدرت عمل پيدا كرد و يك همچو قدرت بزرگى را در هم شكست، اين غير از يك دست غيبى هيچ چيز ديگرى نبود، همه را پاى خدا حساب كنيد و ايمان خودتان را تقويت كنيد. با اين ايمان و با اين انقلاب و روح انقلابى شما انشاءالله پيروز شويد، پيروزى را به آخر مى‏رسانيد و انشاءالله از كشورخودتان به كشورهاى خارجى،به كشورهاى اسلامى سرايت مى‏كند و اميدوارم كه انشاءالله همه شما موفق باشيد. و همين روح متحول انقلابى است كه شما را با

صحيفه نور ج 8 صفحه 174

بودن همه وسايل پياده راه مى‏اندازد. اين خداست كه شما را پياده راه انداخته است. خودتان ملتفت نيستيد اين چيزها را يك روحى خدا به آدم مى‏دهد كه يك وقت يك همچو كارهائى انجام بدهد . از آمريكا آمده بودند براى جهادسازندگى، يك دسته از جوان‏ها شايد عددشان يك قدرى كمتر از شما بود، در چندوقت پيش از اين از آمريكا آمده بودند براى جهاد سازندگى. خوب اين يك مسأله‏اى است كه سابقا هيچ مطرح نبود اين مسائل، اين مسائل نبود اصلاً شما پاشيد پياده راه بيفتيد براى اينكه مثلاً در اينجا باشيد. اين يك مطلبى است كه خدا درست كرده است و چيزى كه به دست خدا واقع بشود، شكست ندارد. انشاءالله براى شما ديگر شكست نيست و شما مقابل كفر و زندقه و ستم و چپاولگرى ايستادگى كرديد و تا اينجا هم پيروز شديد و از اين به بعد هم پيروز مى‏شويد و خداوند شما را همانطورى كه اين راه طولانى را طى كرديد و آمديد، در راه‏هائى كه در پيش داريد مثل برق شما را بگذراند. انشاءالله موفق و مويد باشيد، سلامت باشيد.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 175

تاريخ: 28/4/58

بيانات امام خمينى در جمع كاركنان و كارمندان بخش توليد و مالى راديو و تلويزيون‏

انسان از راه چشم و گوش و زبان مى‏تواند كسب فضيلت يا فساد كند

بسم الله الرحمن الرحيم‏

انسان اينطور خلق شده است كه به حسب تمام امورى كه در خارج هست، هر چه هست در خارج، خداوند يك روزنه‏اى در انسان قرار داده كه اتصال به او پيدا مى‏كند، چشم، ديدنى‏ها را، گوش، شنيدنى‏ها را و همين طور عقل، مافوق طبيعت را. انسان يك موجودى است كه رابطه با تمام موجودات خارجى به واسطه قدرتى كه خدا به او داده است و روزنه‏هائى كه برايش قرار داده كه با خارج اتصال پيدا بكند اين موجود مى تواند اتصال پيدا بكند و از همين روزنه‏ها مى‏تواند كسب فضيلت كند و احيانا از همين روزنه‏ها فسادها در باطن انسان موجود بشود، از راه چشم، از راه گوش، از راه زبان اين عثورى كه هست،مى‏شود كه يك انسان از اين راه‏ها فضايل را و چيزهائى كه مصالح يك جامعه است و براى خودش هست ادراك كند و پس بدهد و مى‏شود كه يك انسان هم به واسطه انحرافاتى كه دارد عكس اين باشد.

راديو و تلويزيون مى‏تواند يك كشور را اصلاح كند يا به فساد بكشد

اين رسانه‏هائى كه ما الان داريم، چه مطبوعات و مجلات و روزنامه‏ها و چه سينماها و تئاترها و امثال ذلك و چه راديو و تلويزيون، اينها آنچه از همه آن دستگاه‏ها بيشتر رابطه با انسان دارد، تلويزيون است، از دو جهت، يك جهت اينكه مطبوعات هر چه هم تيراژش زياد باشد اولا در سطح يك مملكتى نيست و ثانياً همه افراد نمى توانند از اين استفاده كنند براى اينكه الان تقريبا نيمى از جمعيت ما سواد خواندن ندارند تا از مطبوعات و نوشته‏ها استفاده كنند. سينماها در يك محيط محدود مى‏توانند كار خودشان را انجام بدهند، راديو هم در همه جا هست، در همه چيز هست لكن فقط از راه سمع است. آنچه كه در همه كشور يعنى آن دهاتى كه‏در خانه است توى مرز و هيچ هم سواد ندارد، لكن چشم و گوش دارد،اين از راديو تلويزيون استفاده مى‏كند، هم استفاده سمعى مى‏كند، هم استفاده بصرى، يعنى راديو فقط استفاده سمعى دارد، راديو تلويزيون استفاده سمعى و بصرى دارد، هم آن آدم نقشه‏ها را مى‏بيند و هم طرح‏ها رابيند و هم مى‏شنود. بنابراين راديو تلويزيون از تمام رسانه‏هائى كه هست حساستر است، راديو تلويزيون مى‏تواند يك مملكت را اصلاح كند و مى تواند به فساد بكشد، اين را نه

صحيفه نور ج 8 صفحه 176

روزنامه مى‏تواند، نه سينما مى‏تواند، نه تئاتر مى‏تواند، نه تبليغات لفظى كه درمنابر است تواند، براى اينكه اينها همه شعاعشان محدود است. راديو شعاعش مثل تلويزيون است لكن فقط سمعى است. تلويزيون، هم سمعى است و هم بصرى. تبليغات تلويزيون مى‏تواند از راه سمع مردم را يا تربيت كند يا منهدم كند.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 177

تاريخ: 30/4/58

بيانات امام خمينى در جمع دانشجويان دانشكده بابل‏

انبيا مستضعفين را بيدار مى‏كردند كه بر ضد مستكبرين قيام كنند

بسم الله الرحمن الرحيم‏

در اين آيه شريفه كه تلاوت كرديد، نكات زيادى هست منجمله اينكه: (البته من همه نكات را نمى توانم عرض كنم) مى‏فرمايد كه من الله على المومنين كه از خودشان يك كسى را فرستادم. اين در مقابل آن حرفى است كه عده‏اى براى منحرف كردن مردم از اديان مى‏گويند كه اديان را قدرتمندها مثل فرعون وامثال اينها درست كردند تا اينكه مردم را خواب كنند و آنها بچاپند. در تمام ادوار مؤمنين عبارت از اين طبقه مقابل مستكبرين بودند كه آنها داراى قدرت‏هاى فوق العاده. زمان حضرت موسى مومنين عبارت از يك دسته‏اى بودند در مقابل فرعون و قدرت‏هاى فرعونى. و در آيه مى‏فرمايد كه از خودشان، از خود مومنين يعنى از اين طبقه پائين به اصطلاح، خداوند منت بر آنها گذاشته كه از اين، همين طبقه مومن‏ها در همه عصرها عبارت از همين طبقه پائين تر بودند مقابل مستكبرين كه طبقات بالا بودند. و اين يك واقعه‏اى است كه قرآن مى‏فرمايد، واقعه تاريخى است كه قرآن مى‏فرمايد و در مقابل چشم و گوش همه مردم كه در آن عصر بودند و ديدند كه چه بوده قصه. اگر چنانچه پيغمبر دستاورد آن مستكبرين بود و از آن طايفه بود، در مقابلش مردم مى‏ايستادند كه نه، قرآن در اينجا خلاف واقع گفته است از همين طبقه به حسب تاريخ هم همين طور بوده است كه حضرت موسى يك شبانى بوده است سال‏ها براى حضرت شعيب شبانى مى‏كرده است و همين شبان را چون لياقت داشته است خداوند مبعوثش كرده است و در اسلام هم پيغمبر اسلام از قريش بوده لكن قريش آن ثروتمندهايشان و آن مستكبرين شان يك دسته بودند و اين طايفه پائين تر را كه خود حضرت مى‏فرمايند من هم شبانى كرده‏ام. يك موجودى بوده است كه از طايفه فقير بوده است كه اينها خود حضرت و عموهايش، اينها فقير بوده‏اند و لهذا در يك وقتى حضرت فرمود كه ابوطالب نمى‏تواند بچه‏هايش را حفظ كند،ما برادريم هر كدام قسمت كنيم. اين براى اين بوده است كه مال نداشتند و اين طايفه پائين را هميشه اينطور بوده كه پيغمبرها اين مردم مستضعف را، اين طايفه‏اى را كه مستكبرين آنها را ضعيف مى‏شمردند و مى ديدند كه شما چيزى نيستيد در مقابل ماها،ازهمين‏ها، خداوند يكى را انتخاب مى‏فرمود روى لياقت ذاتى‏اى كه داشت و او را در مقابل مستكبرين قرار مى‏داد، درست عكس آنكه تبليغات سوئى كه مى‏شود و مى‏خواهند مردم را از اديان منحرف كنند درست عكس آن. اينها

صحيفه نور ج 8 صفحه 178

مى گويند كه پيغمبرها را مستكبرين درست كردند بر اينكه مردم پائين را، كارگر را، صنعتگر را، زارع را، اينها را، اينها با موعظه و اينها خواب كنند و اغفال كنند، وعده بدهند و آن بزرگترها بچاپند مردم را و اينها هم حرفى نزنند براى اين وعده‏ها. و حال آنكه به حسب تاريخ، تاريخ اسلام هم كه نزديك است به ما، تاريخ ديگر هم كه منقول است كه از اين طايفه تجهيز مى‏كردند انبيا مستضعفين را در مقابل مستكبرين، نه متسكبرين اينها را درست مى‏كردند كه مستضعفين را خواب كنند، اينها مستضعفين را بيدار مى‏كردند كه بر ضد مستكبرين قيام كنند. قيام‏هاى انبيا هميشه اينطورى بوده كه يكى از بين خود اينها، از بين خود اين مومنين كه طبقه پائين بودند،از خود همين مردم پائين يكى انتخاب مى‏شد براى اينكه تبليغ كند و كارش هم، يكى از كارهايش هم اين بود كه همين جمعيت مستضعف مقابل مستكبر را تجهيز مى‏كرد با تبليغاتى كه مى‏كرد، مهيا مى‏كرد،تجهيز مى‏كرد بر ضد آنها، بر ضد مستكبرين. مستكبرين اينها را براى منافع خودشان درست نمى كردند، اين مستضعفين بودند كه از ميان آنها يكى پا مى‏شد و خداوند انتخاب مى‏كرد و بر ضد مستكبرين قيام مى‏كردند. موسى بر ضد فرعون و رسول اكرم بر ضد قريشى كه آنوقت همه چيز دستشان بود و در آيه اين معنا را مى‏فرمايد و اين به مرئى و منظر مردم بوده است كه مطلبى را نمى‏شده است كه خلافش بگويد نعوذبالله. اين مطلبى بوده است كه همه مردم مى‏دانستند كه پيغمبر زندگى‏اش چطور بوده و مادرش در كجا بچه را بزرگ كرد و در يك بيابانى، بعد هم كه آمده هميشه تحت قدرت اين بزرگ‏ها بوده ونمى شده زندگى بكند و در مكه د رغار مدتى بوده است و هيچ نمى‏توانسته، هميشه آنجا در مكه كه بوده تبليغاتشان به طور تقيه و زيرزمينى بوده تا وقتى هم كه آمدند مدينه، مدينه هم آنى كه دور ور حضرت بود يك دسته‏اى از همين فقرا، مستمندها بودند كه - مسجد - وقتى كه ايشان در مسجد، مسجد درست كردند، آن هم نه مثل مسجدهاى ما، يك مسجدى كه يك ديوارى با چوب دورش درست كرده بودند ابتدائا و اگر هم يك سايه‏اى داشت با اين چيزهاى خرما، با اين علف‏هاى خرما، چوب‏هاى خرما با اين درست كرده بودند و يك جائى هم بود كه به آن مى‏گفتند صفه: يك دسته‏اى از اصحاب پيغمبر اصحاب صفه هستند يعنى اشخاصى بودند كه خانه نداشتند، هيچى نداشتند و مى‏آمدند توى همين مسجد روى همين زمين‏ها وصفه‏اش هم مثل صفه‏هاى مسجد حالا نبوده است كه آجر فرش مثلاً باشد يا با چيزهاى ديگر درست شده باشد يك زمينى بوده است قدرى بلندتر مثلاً جاى آن گل بوده، چيز ديگر شايد، اصلاً حصير هم نداشتند آن وقت آنجا مى‏خوابيدند و آنجا زندگى مى‏كردند. اينها را حضرت بر ضد قريش و آنهائى كه داراى اموال بزرگ بودند و از مستكبرين بودند اينها را از اينها حركت كرد و رفت سركوبى آنها را كرد. اينكه اين تبليغات شود،براى اين است كه اينها هر چه ضربه خورده‏اند از اديان خورده‏اند. حالا در اسلام كه،حالا ما بحثمان در اين است اين قدرت‏هاى بزرگى كه‏مى‏خواهند ماها را بچاپند، اينها آنى را كه معارض خودشان مى‏دانند اسلام است از اين جهت اول حمله مى‏كنند به اصل اديان و مقصودشان هم حالا آن دينى كه گذشته و رفته نيست مقصودشان اين است كه كلام را بكشند به اسلام و بيايند بگويند كه اسلام هم يك دينى است كه مخدر است. حال اينكه ما وقتى تاريخ اسلام را مى‏بينيم و بعد هم از

صحيفه نور ج 8 صفحه 179

زمان پيغمبر تا حالا درست اسلام را و كسانى كه اسلام را تبعيت كرده‏اند مطالعه كنيم مى‏بينيم كه در صدر اسلام پيغمبر از همين طبقه پائين بوده است و من الله على المومنين اذبعث فيهم رسولا من انفسهم اين از خود اين طايفه پائين، نه اينكه انسان بوده اين طايفه پائين، مومنين، خدا به اينها چيز داد كه از خود اينها يك كسى را كه هم مشرب باشند و بيايند با هم بنشينند و با هم بياشامند اينها و همانطورى كه پيغمبر توى مسجد زندگى مى‏كرد و توى همان مسجد با مردم معاشرت مى‏كرد و از همان مسجد هم تجهيز مى‏كرد جيوش را براى كوبيدن قدرت‏ها،از همين جمعيت پيغمبر را انتخاب فرمود بر ضد آنهائى كه مى‏خواستند چه بكنند. اين براى اين است كه اينكه اين تبليغات را مى‏كنند اول طرف همه اديان مى‏روند بعد مى‏كشندش به اسلام و مقصودشان اين است كه اسلام را سركوبى كنند،اين براى اين است كه از اسلام مى‏ترسند. آن كه مى تواند درمقابل اينهاعرض اندام كند و دست اينها را از ظلم و تعدى و غارتگرى و اينها كوتاه كند آن اسلام است از اين جهت اينها بايد اسلام، مى‏خواهند اسلام را درنظر جوان‏هاى ما، در نظر طبقه متنور، در نظر اين جمعيتى كه از آنها كار مى‏آيد كوچكش كنند تا اينها برگردند از اسلام، وقتى برگشتند از اسلام،ديگر از خودشان كارى نمى‏آيد.

مى‏خواهند قدرت روحانيت را از مردم بگيرند

حالا البته خيلى چيزها هست كه براى سرگرم كردن جوانهاى ما خيلى دامنه‏دار است. آن چيزهائى را كه آنها طرح كرده‏اند و طرح‏هائى كه دادند، يكى از آنها همين است كه اسلام را در نظر اينها كوچك كنند چنانچه از روحانيت هم چون مى‏ترسند و از طبقه‏اى كه مى‏تواند در مقابلشان بايستد و ايستاده است طبقه روحانى هستند از اين جهت مستقيما به اينها هم حمله مى‏كنند روحانيين دربارى هستند، هر چه آخوند است دربارى است. اين دربار است كه آخوندها را درست كرده و تربيت كرده براى اينكه مردم را بچاپند و اينها هم ثناگو باشند وعاظ السلاطينند. اين هم براى اين معناست كه مردم را از روحانيت رم بدهند، از اسلام رم بدهند و از روحانيت هم رم بدهند و اين دو تا قدرت را بگيرند از مردم. حال اينكه شما اگر ملاحظه كنيد، از اول تا حالا آن كه با اين قدرت معارضه كرده ابتدايش از روحانيين شروع شده در اين صد سال آخرى كه خوب تاريخش ديگر خيلى نزديك است و همه شما هم اطلاع داريد در اين صدساله اخير آنى كه معارضه كرده با سلاطين وقت، ابتدايش از روحانى شروع شده. قضيه تنباكو ابتدايش از روحانيون ايران و عراق، از مرحوم ميرزا فتوا بود، و از علماى تهران قيام و عمل. البته مردم هم به اينها علاقه داشتند و دنبال اينها را مى‏گرفتند و كارها را انجام مى‏دادند. در جنبش مشروطيت هم همين طور بود كه از روحانيون نجف و ايران شروع شد مردم هم تبعيت كردند و كار را تا آنجا كه توانستند آنوقت انجام دادند و رژيم استبدادى را به مشروطه برگرداندند،لكن خوب نتوانستند مشروطه را آنطور كه هست درستش كنند، متحققش كنند، باز همان بساط بود. در زمان رضاشاه كه من و مثلاً ايشان (اشاره به يكى از حضار) يادشان هست و شما اكثرا اصلاً آن زمان را يادتان نيست چند قيام كه در ايران شد همه‏اش از روحانيون بود. يك قيام از

صحيفه نور ج 8 صفحه 180

آذربايجان شد ،از علماى آذربايجان كه قيام كردند و چه ولكن خوب قدرت دست آنها بود گرفتند. آنها را ودر گمان مى‏كنم‏سنقر مدت‏ها اينها تبعيد بودند و بعدش هم كه تبعيد برداشته شد مرحوم آقا ميرزا صادق آقا در قم آمدند و ماندند اينجا و اينجا هم فوت شدند. يك قيام از خراسان بود منتها همه علما -قضيه قيام مسجد گوهرشاد تمام علماى خراسان را كه در اين قيام دخالت داشتند و سرشناس بودند گرفتند و آوردند تهران و حبس كردند و محاكمه كردند و اينها.يك قيام از اصفهان شد و علماى اصفهان آمدند به قم و دعوت كردند از علماى اطراف و علماى اطراف هم خيلى‏هايشان هم آمدند اينجا، منتها اين هم قدرت دست آنها بود و نتوانستند و شكستند و ملت هم آنطور هوشيار نشده بود كه درست دنبال علما را بگيرد. عكس آنكه اينها مى‏گويند كه اينها دربارى هستند، بعكس اينها ضد دربارى هستند. ضد دربارى را اينها مى‏گويند دربارى. و هميشه در همين عصر خودمان آنى كه مورد هجوم واقع مى‏شد همين مدرسه علمى بود. همين مدرسه فيضيه قم چند دفعه مورد هجوم واقع شد و در شكستند و پنجره شكستند و كتاب‏ها را آتش زدند و عمامه‏ها را آتش زدند و بعضى از افراد را از پشت بام پرت كردند پائين و از اين وحشيگرى‏ها كه كردند اين هم براى اين بود كه مى‏خواستند اين دو تا قدرت را از مردم بگيرند.

تلاش استعمار در دور نمودن جوانان از اسلام‏

يك چيز ديگر هم راجع به دانشگاه‏ها بود و طبقه دانشجو و دانشگاهى. اينها از دانشگاه هم مى‏ترسيدند، مى‏ديدند كه خوب اينها يك قوه متفكره‏اى هستند كه جوان هم هستند ممكن است از اينجا باز يك قدرتى پيدا بشود در مقابلشان، دانشگاه را هم به طريق‏هاى مختلف كوبيدند. طريق‏هاى مختلفى داشتند تا توانستند اينها را به واسطه همين تبليغات، منحرف كردند، اذهانشان را منحرف كردند. يك كارهاى مهمى اينها كردند براى اينكه طبقه جوان هر چه هست اين را مشغول كنند به خودشان و نگذارند كه اينها در مقدرات مملكت دخالت بكنند. اگر دانشگاه را به حال خودش مى‏گذاشتند و تبليغات توى كار نبود و كارشكنى در كار نبود از دانشگاه خوب متفكرهائى پيدا مى‏شدند كه در فكر اين بودند كه دارند ديگران مى‏چاپند ما را، يك علاجى بكنيم. اينهاطبقه جوان كه اين كارها از آنها مى‏آمد و مى‏آيد به طريق‏هاى مختلف مشغول مى‏كردند تا اينها را به خودشان. تمام اين رسانه‏هاى گروهى كه هست تمام اينها را اجير مى‏كردند يااز خودشان بود كه طبقه جوان را به واسطه راديو و تلويزيون و سينما و تئاتر و مطبوعات و مجلات و اينها سرگرم به عياشى بكنند و عياش بارشان بياورند. جوان است وقتى كه رفت سينما، پنج روز، ده روز رفت سينما عادت مى‏كند به رفتن سينما و اصلاً فكر، فكر سينمائى مى‏شود شايد شب هم وقتى كه خواب ببيند خواب ستاره سينما مى‏بيند، روز هم وقتى كه چشمش را باز كند به فكر است كه كى شب بشود من بروم و چه وقت بشود كه برويم سراغ اين مركز. يك همچو دماغى كه بار آمد اينطورى، اين به فكر اين نمى افتد كه كارتر نفت ما را مى‏برد، اصلاً هيچ كارى به اين ندارد. جوانهائى كه در اين مراكز فساد كه درست كردند سرتاسر ايران و

صحيفه نور ج 8 صفحه 181

بيشتر تهران،اين مراكز فسادى كه اينها درست كردند، مراكز عياشى كه درست كردند، اين خانه‏هائى كه درست كردند براى اينكه مردم، بچه‏ها بروند، جوان‏ها بروند عياشى بكنند، دامن زدند به اين. اين ايام تابستان اين درياها با آن وضعى كه آنها درست كردند، اين دستگاه‏هائى كه بايد دستگاه تربيتى باشد مثل دستگاه راديو و تلويزيون و مطبوعات و اينها، تمام اينها را بعكس آنى كه بايد باشد درست كردند و قضيه اين نبود كه يك چيزى خود به خود شده باشد، يك قضيه‏اى بود كه روى برنامه تنظيم شده، آن هم بسيار محتمل است كه تنظيمش از همان سيا شده باشد، از آنجا شده باشد كه بايد جوان‏ها را اينطورى مى‏شود بگيريد، حبس كنيد. خوب نمى شود همه مردم كه حبس بشوند. آنجائى كه مى‏شود با آنطور، آنجائى كه همه اين حرف‏ها،همه اين چيزها دست به دست هم دادند برايشان مراكز فساد و فحشا درست كردند و دامن به آن زدند و تبليغاتى روى آن كردند و جوان هم هست كشيده مى‏شود قهرا به آنجا. تابستان است، درياچه درست كردند و دريا و اجتماعات جوان‏ها با هم زن و مرد داخل هم و، كه مى‏كشيدند اينها را به اطراف دريا و برايشان هم همه وسائل را درست مى‏كردند و مفت و مجانى مى‏رفتند آنجا و هر كارى دلشان مى‏خواست مى‏كردند. مسأله اين نبود كه طبعا اين شده باشد، مسأله اين بود كه يك برنامه خاص و يك توطئه‏اى در كار بود كه نگذارند اين جوان‏ها رشد طبيعى خودشان را و انسانى خودشان را بكنند، سرگرمشان كنند به همين مسائل. قضيه موسيقى يك مطلبى است كه خوب طبع جوان به آن توجه دارد اگر يك مدتى اين عادت كرد كه موسيقى را باز كند و گوش كند مغز اين از تفكر در امور جدى بازماند، مى‏رود دنبال همين قضيه. اينها امورى است كه با نقشه درست كردند كه جوانهاى ما را منحرف كنند و يكى از نقشه‏هايشان اين بود (نقشه‏هاى ديگر زياد) كه نگذارند در دانشگاه درس بخوانند يك دسته‏اى را درست بكنند به اسم چپ گرا بريزند توى دانشگاه و شلوغ بكنند و دعوا راه بيندازند و امثال ذلك و دانشگاهى‏ها را، جوان‏ها را از كلاس بيرون بكشند و بياورند به بيرون به جنگ و به چيزهاى ديگر، تبليغات چپى بكنند در دانشگاه‏ها كه توجه اينها را به آن مسائل كنند و هكذا از اين قبيل. اينها همه چيزهائى است كه روى نقشه‏اى درست شده است كه ماها از مقدرات مملكتمان غافل بشويم. حالا بيشتر روى اين امور تكيه مى‏شود براى اينكه حالا لمس كرده‏اند كه اسلام و ايمان به خدا اسباب اين شد كه يك جمعيتى كه هيچى دستشان نبود از تفنگ و بساط (حالا هم چهار تا تفنگ اگر پيدا شده است بعد از غنائم جنگى پيدا شده) اينها ديدند كه اينها با مشت خالى لكن با ايمان، با ايمان به خدا آمدند به ميدان و قدرت‏هاى بزرگ را شكست دادند و همه را بيرون كردند، قطع دستشان را كردند. اينها الان لمس كردند كه آنى كه اينها را شكست داد اين ايمانى بود كه اين جوان‏ها داشتند و اين توجهى بود كه به اسلام داشتند. حالا بيشتر در صدد اين هستند كه شما را از اسلام جدا كنند.

تلاش قلم اجير در تكفير مومنين‏

الان باز آن قلم‏هائى كه قلم اجير است و مزدمى گيرد تا جوانهاى ما را منحرف كند الان هم در

صحيفه نور ج 8 صفحه 182

كار هستند نطق‏ها را مى‏كنند و قلم‏ها را به كار مى‏اندازند حتى اين مسأله اطرف دريا را كه با آن فضاحت انجام گرفت، در بعضى از مطبوعات نوشتند جلوگيرى از اين ارتجاع است. اينكه تمدن عبارت از اين است كه زن و دختر و پسر با هم تو دريا به هم ور بروند و اگر اين نباشد ارتجاع است. تمدن اين است كه هر جوانى كه در سينما چند روز برود و ديگر زندگى‏اش همان بشود، تمام آمال و آرزويش همان بشود. اگر چنانچه از اينطور چيزها جلوگيرى بشود و آموزنده باشد، اين سينما آموزنده باشد، اين مطبوعات آموزنده باشد، اين مجلات، اگر كسى بگويد كه بايد اينها آموزنده باشد، اينها بايد بچه‏هاى ما را تربيت كنند، اينها بايد بچه‏هاى ما را رشد سياسى بدهند و اينها را وارد ميدان عمل سياسى بكنند و اين عكس‏ها و اين دعوت‏هاى به شهوت اينطور چيزهائى كه همه جانبه است اينها را از اين راه باز دارد، مى‏گويند ارتجاع است و شما را از ارتجاع مى‏ترساند و به اصطلاح چماق تكفير دارند، همين ارتجاع اصلاً اين تكفير مؤمنين است. اينها به هر قدرتى كه توانستند و به هر ترتيبى كه توانند مى‏خواهند شماها را منحرف كنند از آن مسيرى كه داريد.

ايجاد تحول روحى در سراسر ايران به لطف و عنايت الهى‏

الان اين نهضتى كه ملاحظه كنيد، اين نهضت الان رسيده است به يك حدى كه دست را كوتاه كرد همه دست‏هاى خارجى‏ها را كوتاه كرد و شما مى‏دانيد كه نهضت اسلامى ايران با همان توجه به مردم به اسلام و اينكه از شهادت ديگر خوفى نداشتند، براى اسلام شهيد شدن را يك چيز عظيمى براى خودشان دانستند، يك فوزى مى‏دانستند براى خودشان، اين معنا شد كه مردم ديگر نترسيدند از تانك و توپ و اينها نترسيدند و ريختند به خيابان‏ها. يك تحول روحى پيدا شد در ايران، سر تا سر ايران، يك تحول روحى پيدا شد و مردمى كه فكر در امور مملكتى نمى‏كردند، حالا جوان‏ها، بچه‏ها، زن‏ها، مردها مسائلى كه در مجالسشان طرح مى‏شود مسائل روز است و قبلا اصلاً اين مطلب هيچ نبود. ما آخوندها را كه گفتند، اگر يك كلمه مى‏گفتند، مى‏گفتند كه اين سياسى است. يكى از فحش‏هائى كه به يك آخوندى اگر مى‏خواست يك حرفى بزند كه به درد مملكتش بخورد مى‏گفتند سياسى است. اوايل كه ما آمده بوديم به قم يكى از علماى محترم - محترم - و رئيس بود در قم، اين را بعضى مقدس مآب‏ها اشكال به او داشتند مى‏گفتند منزلش روزنامه پيدا مى‏شود. اينطور مغزها را تهى كرده بودند كه اگر يك ملائى منزلش روزنامه بود اين اسباب طعنش مى‏شد. ملا بايد، چكار دارد ملا به روزنامه، ملا چكار دارد به سياست. ما را وقتى كه از حبس مى‏خواستند بيرون بياورند آمدند گفتند كه بيائيد توى آن اتاق. از حبس در آمديم رفتيم توى اتاق مجللى هم بود نشستيم. پاكروان آمد پيش ما و آن مولوى هر دو آنها هم رفتند، آمدند آنها و پاكروان در ضمن صحبت‏هايش گفت كه سياست عبارت از دروغ گفتن است، عبارت از تقلب است، عبارت از خدعه است، عبارت از فريب است، عبارت از پدر سوختگى است (اين تعبير آخرش بود) اين را بگذاريد براى ما. مى‏خواست ما را وادار كند به اينكه ما دخالت در سياست نكنيم. من به آن گفتم خوب اگر اين سياست عبارت از اينهاست اين كه مال شما

صحيفه نور ج 8 صفحه 183

هست، بله. بعد هم برداشتند توى آنجا نوشتند كه تفاهم شد بين ما و فلان. من هم كه آمدم سر منبر حسابش را رسيدم. اينها تبليغات همچو كرده بودند كه به خورد ما معممين هم داده بودند كه شماها برويد كنار سراغ مدرسه‏تان و اين منافع مملكت را بدهيد دست ما (مطلب اين بود) مقدرات مملكت را بدهيد دست ما شما برويد آن گوشه مدرسه بنشينيد و آنطور زندگى كنيد و مسأله بگوئيد آن هم نه هر مسأله‏اى - هر مسأله‏اى - را. اگر ما درست مسأله مى‏گفتيم كه وضع اينطور نبود. مسائل اسلام را كنار گذاشته بودند و يك دسته‏اى از مسائل شخصى را پيش كشيدند. مسائل اجتماعى اسلام، مسائل سياسى اسلام، مسائل جنگ اسلام. آن قرآن را شما ملاحظه مى‏كنيد كه قرآن مسائل سياسى‏اش و جنگى‏اش و مقاتله‏اش و اينهايش زياد در آن طرح شده اهلاً و سهلاً اما ديگر كار نداشته باشيد به اينكه تكليف ملت با دولت چيست و تكليف دولت با ملت چى هست؟ چه جور بايد دولت باشد، شرايط حاكم چيست، شرايط شرطه چيست؟ شرائط قاضى چيست؟ اينها را ديگر شما كار نداشته باشيد، شما هم برويد اين مسائل و ما هم باورمان آمده بود، همچو باورمان آمده بود كه - روزنامه خواندن را - اولى كه ما آمديم قم سنه چهل، روزنامه خواندن را عيب مى‏دانستند ما هم اصلاً جرات نمى‏كرديم يعنى ما هم خودمان جزء آنها بوديم. الان يك تحولى پيدا شده است كه شايد در دو سال پيش از اين نبود اينطور تحولى، دو، سه سال است كه، دو سال است كه تحول زياد پيدا شد. البته نهضت عمرش پانزده، شانزده سال است لكن اين تحول در اين آخر پيدا شد يك تحول پيدا شد كه، تحول‏هاى مختلف، شما همه و ما همه، يك پاسبان اگر پيدا مى‏شد و يك امرى كرد همين بازار تهران، توى ذهن كسبه و تجار نمى‏آمد كه مى‏شود مخالفت با پاسبان كرد. پاسبان آمده گفته است چهار آبان است بايد همه بيرق بزنيد. همه گوش و سمع و چيز بودند كه هر چه اين گفته عمل بكنيم. چندى نگذشت كه همين‏هائى كه از يك پاسبان مى‏ترسيدند و براى خودشان هم حقى قائل نبودند ريختند تو خيابان و گفتند ما شاه نمى‏خواهيم. اين يك تحول معجزه آسا بود كه آدمى كه از يك پاسبان ترسيد حالا از تانك نمى‏ترسد، حالا از سربازها هم نمى‏ترسد، سر نيزه‏ها هم كه مى‏آورند، مى‏آيند معارضه با آنها مى‏كنند. اين يك جور تحولى بود كه حاصل شد، يك تحول دخالت همه در مسائل روز و مسائل سياسى. همين جمعيتى كه روزنامه خواندن را در آنوقت اشكال مى‏كردند حالا همان‏ها منزل‏هايشان هم راديو هست و هم تلويزيون هست و هم عرض مى‏كنم اصلاً مشروعش هست، غير مشروعش نيست و هم مسائل روز طرح است. در هر جا برويد جوان‏ها مشغول به صحبت در مسائل روزند. شما خيال مى‏كنيد كه در ده سال پيش از اين اين حرف‏ها بود اصلاً چه دخالتى داشتيد، حقى نداشتيد كه دخالت در مسأله روز بكنيد، حقى نداشتيد كه بايد مثلاً ژاندارمرى وضعش اين باشد، بايد دولت وضعش اين باشد، اشكال بكنيد به دولت. حالا طورى شده است كه همه در ميدان آمده‏اند و يك تحول روحى پيدا شده است در اين جامعه و اين تحول، تحول الهى است هيچ كس نمى‏تواند، اين قلوب مردم دست خداست اين تحول الهى است. يكى از تحولاتى كه امروز يك دسته از اروپا آمده بودند، يك دسته جوان‏ها گفتند كه ما آمديم براى اينكه برويم در اين روستاها كمك بكنيم. يعنى اين چه تحولى است كه جوانى كه بحبوحه‏

صحيفه نور ج 8 صفحه 184

جوانى‏اش است و در اروپا است و بايد در اروپا فرض كنيد روى غريزه جوانى‏اش مشغول و پى چيزهاى ديگر باشد همچو تحولى پيدا شده است كه عده زيادى بودند زن و مرد گفتند كه ما از اروپا آمديم كه برويم روستاها كمك كنيم به مردم در چيز. به آنها گفتم كه ارزش اين عمل را خيلى بايد بدانيد كه اين عمل چه ارزشى دارد. اين روستائى كه تاكنون مى‏ديده تنها هست و همه قدرت‏ها مخالف او هست و مى‏خواهند بچاپندش، ببيند كه از اروپا يك دسته جوان تحصيلكرده مهندس و طبيب و دكتر و اينها آمده‏اند با آن زحمت به ايران و مى‏روند توى اين روستاها برايشان گندم مى‏چينند ، ولو شما بلد نيستيد درست درو كنيد خوب، درو را رعيت‏ها مى‏دانند شما بلد نيستيد درو كنيد اما شما چهار تا خوشه گندم را كه براى اينها جمع بكنيد همچو قدرتى در اين رعيت‏ها و در اين زارع‏ها و در اين دروگرها پيدا مى‏شود كه كارشان دو مقابل مى‏شود. وقتى كشاورز ديد كه خانم‏ها از خانه‏ها پاشده‏اند، از اروپا، اينجا هم همين طور، از دانشگاه‏ها و از دانشكده‏ها و از مراكز تحصيل جوان‏ها ريختند، زن و مرد ، در تلويزيون ديشب هم نشان داد اين را ريخته‏اند اينجا و دارند كمك كنند به اينها، در روحيه اين كشاورزها چقدر اين تأثير دارد، چقدر اينها را آقا كند كه مى‏بينند خدمه اينها عبارت از دكتر است و مهندس، آقايان كمك كار هستند، اين ارزشش خيلى است. شما هم كه الان مى‏گوئيد ما مهيا هستيم، اين يك همچو تحولى است كه خدا اين تحول را پيدا كرده، قلب شما پيشتر اصلاً دنبال اين مسأله نبود حالا آمده. كى آورده اين را؟ مقلب‏القلوب خداست. خداوند قلب‏هاى شما را اينطور كرده است كه مى‏خواهيد برويد روستاها كمك كنيد، آموزش، پرورش. غير آن وضعى كه سابق بود كه اگر يك دسته از سازمانى را مى‏خواستند بفرستند آنجا به اسم نمى‏دانم كذا براى تبليغ براى خودشان، حالا ديگر تبليغى در كار نيست هيچ كس از كسى تبليغ نمى‏كند شما به طبيعت خودتان مى‏خواهيد برويد كمك كنيد، آموزش بدهيد، پرورش كنيد و امثال ذلك.

همه با هم بكوشيم كه درست عمل كنيم‏

انشاءالله خداوند همه شما را حفظ كند و موفق كند كه خدمت بكنيد به كشور خودتان. مملكت مال خودتان است ديگر، ديگر دست‏هاى آنها بريد، ديگر همت كنيد كه اداره كنيد مملكت خودتان را تا نگويند نمى‏توانند، ايرانى‏ها نمى‏توانند مملكت‏شان را اداره كنند يك كسى ديگر خواهد كه بيايد سرپرستى كند. فضول‏ها الان باز هم هستند، آنهائى كه نقشه كشند باز هم هستند. خودتان بچسبيد به مملكتتان و با قدرت خودتان هر كه در هر جا هست خوب عمل كند. آقا در محراب خوب عمل كند و شما در دانشگاه خوب عمل كنيد و ما هم در مدرسه خوب عمل كنيم. همه و همه با هم دست به هم بدهيم كه درست عمل بكنيم و انشاءالله مملكت مال خودتان است.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 185

تاريخ: 30/4/58

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى دانشجويان در اورپا و انشجويان اصفهان‏

ياس از جنود ابليس است‏

بسم الله الرحمن الرحيم‏

يكى از جنود ابليس ياس است در امورى كه انسان بايد با اميد و طمانينه و تسليم عمل بكند و شياطين ايجاد ياس كنند و با اين ايجاد ياس جوانهاى ما را در آن مسائلى كه بايد با تصميم جدى پيش بروند، گاهى سست مى‏كنند. من آنقدرى كه ياد دارم از اول نهضت تاحالا كه اينجا نشستم، چه آنوقت كه در حبس بودم و چه آنوقتى كه در تبعيد به تركيه بودم و چه وقتى كه در عراق بودم و چه آنوقتى كه به پاريس آمدم و چه آنوقتى كه شاه با آن طمطراق‏ها و قدرت‏ها بود و چه آنوقت كه او رفت و بختيار شروع كرد، من هيچ وقت مأيوس از مسائل نبودم و اعتقادم اين بوده است كه اين ملت وقتى كه چيزى را بخواهد، مى‏شود. خداوند حافظ ملت‏هاى اسلام خواه در برابر تعدى قدرت‏هاى بزرگ است. خصوصاً اخيرا كه در پاريس بوديم، نمى‏دانم حالا آقايان را آنجا ملاقات كردم يا بعضى شان را، پيش ما مى‏آمدند، ملاقات‏شان مى‏كرديم، اين خواهرها هم، با اينها بودند اخيراً كه در آنجا بوديم و اخبار ايران به ما مى‏رسيد و از جمله اخبار، بعضى‏ها خودشان لمس كرده بودند، براى من آمدند گفتند، اين بود كه من دردهات بعضى از مناطق رفته‏ام و اسم يك قريه‏اى ، يك قلعه‏اى را گفت، آنجا خود من هم رفتم، در اطراف ماست، او مى‏گفت كه در اين دهات صبح كه مى‏شد آن ملاى محل جلو مى‏افتد و مردم دنبال او تظاهر مى‏كنند، و آن قلعه اسم برد كه آن قلعه رامن رفته‏ام و ديده‏ام چقدر است، شايد مثلاً ده خانوار، پانزده خانواربشود توى آن قلعه زندگى بكنند، گفت:حتى آن قلعه كه من رفتم، ديدم همان حرف‏هائى كه تهران گفته مى‏شد توى آن قلعه، مردم آن قلعه مى‏گويند. اين براى من خيلى جالب بوده است، ايمان آورد كه يك مطلبى كه مطلب ملت است و اينطور مطلب ملت است كه هر جا پا بگذارى، همان مطلب هست شما كه در اروپا بوديد و آنها كه در امريكا بودند، آنهائى كه در خارج از كشور در هر جا بودند، همين مسائل را مى‏گفتند كه آنهائى كه در داخل بودند. دانشجويشان همين مى‏گفت كه علماى دينى‏شان گفت، بازاريشان همان را مى‏گفت كه كارگرشان مى‏گفت، بچه‏هاى اينقدرى شان همان مى‏گفت كه بزرگان مى‏گفتند. اين مورد اطمينان من‏شد كه يك دست غير طبيعى در كار است. شعاع عمل انسان تا يك حدودى است، يك كسى مى‏تواند يك محله را تحت تأثير قرار بدهد، يك كسى مى‏تواند يك شهر را، يك كسى مى‏تواند يك استان را، اما كسى نمى‏تواند به اين ترتيب همه‏

صحيفه نور ج 8 صفحه 186

قشرهاى موجود در هر جا را از يك ملتى، از بچه‏هاى كوچك و تا پيرمردهايشان و دانشجويشان با افكار متعدده كه اينها دارند و با ايده‏هاى مختلفى كه دارند، همه را تحت يك مطلب بياورد، اين نمى‏شد الا اينكه دست غيبى در كار است. من مطمئن شدم به اينكه يك عنايتى از طرف خداوند تبارك و تعالى هست و اين عنايت انشاءالله محفوظ است، شما پيروزيد تا اين توجه ملت ما به مقاصد اسلامى است، اين ملت پيروز است و اين حرف‏هائى كه گفته مى‏شد و قلم‏هائى كه هست و اينها چيزى نيستند. آنوقت كه قدرت‏ها بود كه همه قدرت‏هاى موجود پشتيبانى مى‏كردند از محمدرضا، مكرر شايد از امريكا به ما پيغام مى‏دادند، در پاريس كه من بودم، مكرر مى‏آمدند و مستقيماً با من تماس مى‏گرفتند، گاهى از بعضى از كسانى كه به من مربوط بودند تماس مى‏گرفتند، گاهى به صورت تعزير و گاهى به صورت نصيحت واينها، و مى‏خواستند كه حفظ كنند محمدرضا را، رژيم را مى‏خواستند حفظ كنند، انگلستان هم به صراحت چيز كرد كه مابايد اين را حفظش كنيم، منافع ما در اين است، ديگران هم همين طور بودند و مع‏الاسف دولت‏هاى اسلامى هم همين طور بودند، دولت‏هاى اسلامى هم پشتيبانى مى‏كردند اصلش جدا بودند از مقاصد ما و مطابق با اين مشى مى‏كردند. معذلك يك ملتى وقتى يك چيز را خواست و آن خواستش هم خواست الهى بود،يك مطلب مادى نمى خواست، گفت ما اسلام را مى‏خواهيم، جمهورى اسلامى را ما مى‏خواهيم، مى‏خواهيم ظلم نباشد، مى‏خواهيم رژيم غارتگر نباشد، مسائلى بود، همه‏اش اسلامى بود، همه‏اش انسانى بود، با يك همچو ملتى نمى‏شود كسى در بيفتد، بخواهد جور كند، نمى‏شود، اصلش ما فرض مى‏كنيم اصلاً در دنيا اينطورى است، ما فرض مى‏كنيم كه يك وقت از طرف يكى از اين ابرقدرت‏ها بريزند ايران را بگيرند، نمى‏كنند، نمى‏شود، ما حالا فرض مى‏كنيم لكن با يك ملتى كه همه يكپارچه هستند، نمى‏توانند بمانند و گرفتن يك جائى يك طور، و ماندن در آنجا يك طور ديگر است وضعش جور ديگر است، مى‏خواهند براى هر آدمى يك مأمور بگذارند؟! اينكه معقول نيست، در هر شهرى يك عده مى گذارند، بعد از چندى همين مردم اين عده را از بين مى‏برند. كشورگيرى غير كشور نگه داشتن است، اينها عاقلند اولا كه نمى‏شود ديگر در دنيا با اعمال زور، آنطورى اصلش معقول نيست ديگر، ثانياً قواى ابر قدرت همه مقابل هم مى‏ايستادند، اين مواظب اوست، آن هم مواظب اين است، آن يك قدم اگر جلو برود، آن هم مى‏گويد، من هم خواهم جلو بيايم، از اين جهت خداوند اينطور ملت‏ها رابه همين معناست، حفظ ميكند كه قدرت‏هاى بزرگ در مقابل هم بايستند و نتوانند هيچ كدام تعدى بكنند و آنها مى‏دانند كه اگر فرض كنيم كه يك قدرت هم بشود و بخواهد حمله كند و يك جا را بگيرد، نمى‏تواند ادامه به حيات خودش بدهد. اين كشورهائى كه يك وقتى مى‏ريختند و يك جائى را مى‏گرفتند، بعد از چندى همه‏شان از بين مى‏رفتند و مستهلك مى‏شدند، بعد كه جزء همين ملت مى‏شدند. بنابراين ملت وقتى كه يك مطلبى را مى‏خواهد، اين عملى خواهد شد و شما اسلام را خواستيد و جمهورى اسلامى را خواستيد و احكام اسلام را همه‏مان مى‏خواهيم و اين عملى مى‏شود، بيخود دست و پا مى‏زنند خودشان را زحمت دهند، البته ما را هم زحمت مى‏دهند اما زحمت دادن يك مطلب است ، پيروز شدن يك مطلب ديگر.

صحيفه نور ج 8 صفحه 187

آتش زدن خرمن‏ها، عملى در جهت منافع آمريكا

البته هر كسى كه يك صحبتى بكند، قلمفرسائى بكند، انتقاد بكند، خوب، يك زحمتى است يا فرض كنيد اينهائى كه مى‏روند و كشاورزها و پيش كشاورزها، پيش كارگرها و اينها ايجاد فتنه و فساد مى‏كنند خوب، يك زحمتى ايجاد مى‏كنند، اما آنطور نيست كه حالا كه چهار تا جوان گول خورده يا چهار تا جوان اجير كه خيلى محتمل است در بعضى اينها كه اينها اجير آمريكا هستند به يك صورت ديگرى.

چنانچه من توده را، در حزب توده آن اولش را، حالا ديگر كه من اطلاع پيدا نكردم، اولى كه حزب توده پيدا شد، آن شخصى كه اين حزب را درست كرد و همه مى‏گفتند كه اين از شوروى است و از اينهاست، از روسيه است، سرچشمه گرفته اينها، آن شخص همسفر من بود در مكه و در بيروت كه ما براى انتظار كشتى سيزده روز بوديم، اين هم آنجا بود و مى‏آمد پيش ما، يك آدم نمازخوان، حج برو، خير هم بود، لكن خوب، تحت نظر يك دسته آنوقت كه به نظر مى‏آمد كه انگليس‏ها، حزب توده را آنها درست كردند، حزب توده‏اى كه منتسب به يك قشر ديگرى است، آن را درستش كردند، حالا همين طور به نظر آدم مى‏آيد كه بعضى از اين احزابى كه چپگرائى مى‏كنند، خودشان را مى‏چسبانند به چين و يا چسبانند به شوروى، به نظر آدم اينطور مى‏آيد كه نه، اينها يك اشخاصى هستند كه آمريكا درست كرده براى ما كه شلوغ بكنند اينجا و صدا ايجاد كنند و دوباره آنها برگردند، دليل من بر اين مطلب اين است كه اينها يكى از كارهاشان، قضيه رفتن در پيش كشاورزها، اول مى‏رفتند و مى‏گفتند كه كشاورزى را جلو مى‏گرفتند كه كشاورزى نكنند، اينجا زورشان نرسيد، بعد مى‏رفتند كه نگذارند اينهاجمع بكنند، آنجا هم كه مأيوس شدند و مردم جمع كردند، بعد شروع كردند خرمن‏ها را آتش زدند. اين طايفه‏اى كه ادعا مى‏كنند ما طرفدار خلق هستيم، طرفدار مردم هستيم، توده را چه داريم، خلق را چه، ما از ايشان مى‏پرسيم كه‏آتش زدن خرمن‏هااولا چه منفعتى براى توده‏ها دارد، اين ضعفايند كه خرمن درست كردند، يك سال اين بيچاره زحمت كشيده يك عده‏اى يك خرمن درست كرده،اين خرمن آتش زدن طرفدارى از اين ضعفاست ؟ بعد هم مى‏گوئيم كه كى منفعت از اين مى‏برد! يكى از طرقى كه براى كشف بعضى از جرائم است اين است كه يك جرمى كه واقع مى‏شود ببينيم كى از اين جرم منفعت مى‏برد كه بگوئيم زير سر اوست. اگر ما گندم نداشته باشيم، از كجا گندم وارد مى‏كنيد؟ از آمريكا، اگر ما فرض كنيم جو نداشته باشيم، باز هم آمريكا، زراعت هر چه نداشته باشيم آن كس كه صادر كننده است براى ما، آمريكاست، نه چين ما زراعت تواند بدهد نه شوروى، خود شوروى هم از آمريكا مى‏گيرد، او هم ندارد، منفعت به جيب آمريكا مى‏رود! پس شما عمال آمريكا هستيد براى اينكه اگر منفعت به جيب آنها و ديگران مى‏رفت، ما مى‏گفتيم از عمال آنها هستند، نمى‏خواهم بگويم كه آنها چطورند و آنها هم از آنهابدتر، همه شان با وضع ما موافق نيستند، همه مى‏خواهند كه از اين سفره حظى ببرند لكن در اين قضيه كه آتش زدن خرمن‏ها و امثال ذلك باشد، اين منفعتش مستقيما توى جيب آمريكا مى‏رود. آنها گندم‏هايشان زياد است بالاخره يا بايد آتش بزنند يا به دريا بريزند وبازار

صحيفه نور ج 8 صفحه 188

مى‏خواهند، همانطورى كه ملاحظه كرديد كه قضيه اصلاحات ارضى هيچ نبود الا اينكه بازارى براى آمريكا درست كند و نگذارند ما زراعت داشته باشيم. همانطورى كه خود آن مردك از عمال آمريكا بود و براى بازار درست كردن امريكا اين كار را كرد و نقشه از آنها بود و او اجرا مى‏كرد الان هم نقشه از آنهاست و اينها اجرا مى‏كنند، منتها آن به اسم آريا مهر، اينها به اسم فلان و فلان چپگرا.

بى‏حاصل بودن نقشه‏هاى آمريكا در جهت سركوب نهضت‏

اما مسأله اينطورى است، همين‏ها بودند كه در زمانى كه او بود از او طرفدارى مى‏كردند، در در بار هم از همين‏ها بودند، از بزرگانشان در دربار هم بودند، ما از اينها ديگر وقتى خود آمريكائى هيچ كار نتوانست بكند با همه صحبت‏هائى كه كرد يك وقت به صورت ارعاب و يك وقت به صورت مصلحت انديشى. اخيرا هم كه شاه رفته بود و بختيار بود ديگر به صورت اينكه نه، صلاح نيست، حالا زود است، نورس است، حالا چه و مى‏آمدند كه من را نگذارند به ايران بيايم، جديت مى‏كردند ما نيائيم به ايران، همين جديت اينها باعث شد كه من فهميدم كه رفتن ما مضر به حال اينهاست براى اينكه آنها براى صلاح ما نمى‏گفتند كه شما زود است حالا برويد و حالا پيغام فرستادند به وسيله رئيس جمهور فرانسه كه آوردند براى ما خواندند پيغام‏شان را كه الان چطور است و كذا هست و زود است، نورس است، حالا شما يك قدرى، چند هفته‏اى باشيد. من ديدم كه معلوم مى‏شود كه در اين چند هفته مى‏خواهند اينها قوايشان را مجتمع كنند كه ديگر هيچ كارى از ما بر نيايد، مردم الان قيام كردند و نهضت كردند، حالا بايد رفت هر چه شد بشود، ما بنا گذاشتيم بيائيم، آنها فرودگاه را بستند، ما گفتيم، خوب، هر وقت باز شد مى‏رويم، معلوم است كه تا ابد نمى‏بندند كه وقتى هم كه باز شد، ما هم آمديم.

اعتصام به حبل الله عامل سركوب قدرت‏هاى شيطانى‏

على ايحال مأيوس نباشيد، اين از جنود ابليس است كه به انسان تزريق مى‏كند، قدرتمند باشيد كه اين از طرف خداست، خدا شما را قدرتمند كرده، ملت قدرتمند است.

يدالله مع الجماعه خداوند مى‏فرمايد: واعتصموا بحبل الله جميعا و لا تفرقوا

خوب، ما اگر اطاعت اين امر را كرديم، خداوند ما را واگذار مى‏كند كه ما را بچاپند، ما اطاعت بكنيم از امر خدا، كه ما اعتصام كنيم به اسلام، حبل الله همين اسلام است، مااعتصام كنيم به حبل خدا، به اسلام، به قرآن و توجه كنيم به او همه‏مان، تفرقه هم نداشته باشيم، بعد خدا ما را وادار مى‏كند، واگذار مى‏كند به اينكه ما را بچاپند؟ نه، ديگر نمى شود، اگر ما وفا كرديم به اين امر خدا و عمل كرديم به امر خدا و با هم شديم، همه قشرهايمان با هم شد، خارج و داخل، دانشجو و طلبه، همه با هم اين نهضت را تا اينجا كه رسانديم تا آخر ببريم، شك نكنيد كه پيروز هستيد، هيچ شك نداشته باشيم، الان مهار پيروزى دست خود ملت است، دست خودشان، كليد پيروزى دست خود ملت است، ملت بايد بفهمد كه آن چيزى كه او را پيروز كرد همين بود كه همه با هم بودند و اعتصام بحبل الله بود، همه با هم

صحيفه نور ج 8 صفحه 189

چسبيده بودند كه ما جمهورى اسلامى مى‏خواهيم، ما اسلام را مى‏خواهيم، ما قرآن رامى خواهيم، ما حكومت عدل الهى مى‏خواهيم، اين اعتصام بحبل الله بود، اين اعتصام بحبل الله اسباب اين شد كه يكدفعه يك قدرت شيطانى كه همه قدرت‏ها، نه همه قدرت‏ها فقط ابر قدرت‏ها، بلكه قدرت‏هاى كوچولو هم دنبال او بودند، بيخود نشد كه ما را به كويت راه ندادند، يعنى راه ندادند كه من از اين دروازه كويت بيايم و از آن طرف رد بشوم و سوار شوم و بروم، اينقدر هم راه ندادند گفتند از همان جا كه آمديد به همان جا برگرديد. وقتى هم عراق آمديم ديديم كه من فكر كردم كه ما هر جا برويم همين صحبت‏ها هست براى اينكه اينها همه مربوطند به هم، يك سياست است، اينها همه پشت او ايستاده‏اند، ما ديديم كه خوب، حالا برويم در خارج، بعدش آمديم و آنها هم پشيمان شدند و من از جوانهاى آنجا متشكرم و از اين جوان‏هاى عزيز ما كه از همه جاها آمدند و احوال از ما پرسيدند و مجتمع شدند، حرف ما را شنيدند و منتشر كردند مصاحبات ما را در آنجا، گاهى در همه جا منتشر كردند و اين راهى براى پيروزى ما بحمدالله بود.

امروز زمان طرح گرفتارى‏هاى شخصى نيست‏

در هر صورت به شما عرض بكنم كه تحت وسوسه ابليس و عمال ابليس كه همين‏هايند كه مى‏نويسند و همين‏ها كه مى‏گويند هيچ وقت نرويد، شما پيروزيد و پيروزى تا آخر مال شماست. آنى كه من به شما عرض مى‏كنم، اين است كه كليد پيروزى را حفظ كنيد، كليدش را اگر حفظ كرديد عنايت خدا با شماست اجتماع‏تان را حفظ كنيد، دنبال اين الان نباشيد كه ما حوائجى داريم برآورده نشد، اين را به اين آقا دارم مى‏گويم من هم مى‏دانم كه حوائج برآورده نشده، من هم حوائجى دارم كه برآورده نشده، آقا هم حوائجى دارند و آقا و آقا، همه چيزهائى مى‏خواهند كه نشد. من كه از اول مسائل يادم هست حدود پنجاه و هشت سال، شماها هم كه در بين راه‏ها ملحق شديد، زمان اين شاه را درك كرده‏ايد، از آنوقت كه چشمتان را باز كرديد، اختناق بوده، زحمت بوده، گرفتارى بوده، توى حبس بوده، تبعيد بوده، از اين مسائل بوده، گرفتارى‏هاى ديگرى كه چپاول بوده، همه چيز شما را برده‏اند اينها، جواهرات كه پشتوانه اين مملكت بوده، يك مقداريش را رضا شاه برد و انگليس‏ها در بين راه از دستش گرفتند و بردند و يك مقداريش ايشان حمل كرد وبرد، الان هم بانك‏هاى ما گرفتار قرض است، يعنى دولت گرفتار قرض‏هائى است كه اينها از بانك‏ها گرفته‏اند و برداشته‏اند و رفته‏اند. در هر صورت الان وقت اين نيست كه ما گرفتارى‏هاى شخصى كه داريم، طرح كنيم و هى به دولت اشكال بكنيم، به ملت اشكال بكنيم، به نهضت اشكال بكنيم.

نهضت اسلام در برخورد با مجرمين بى‏نظير در عالم است‏

شما بدانيد اين را، در عالم نهضتى به اين خوبى نبوده، انقلاب سفيد اين بود نه آنى كه درست كرده بودند. شمانهضت‏هائى كه، انقلاب‏هائى كه در عالم واقع شده، يكى انقلاب فرانسه است كه‏

صحيفه نور ج 8 صفحه 190

بزرگ است و يكى انقلاب شوروى است، آنقدرى كه آنجاها آدم كشته شده و ساير انقلابات، آنقدرى كه آنجاها خونريزى شده، اينجا نشده، براى چه؟ براى اينكه بعد از انقلاب يك نسيم اسلام بود نمى‏گويم اسلام تحقق پيدا كرده، ديگر اينها كه انقلاب كرده‏اند، ننشسته آنجا همين جور سر ببرند تا آخر هر كس را احتمال بدهند كه مخالف است به تفنگ ببندند، اين مسائل نبوده، هيچ نيست. البته يك عده‏اى كه پنجاه سال اين مردم را قتل و غارت كرده است اين عده كه حد عددشان شايد تا حالا به صد و چند نفر بيشتر تجاوز نمى‏كند من دقيقاً نمى‏دانم ولى كم بوده عددشان، جنايت‏شان زياد بوده ولو عددشان كم بوده، اينها البته به جزاى خودشان رسيدند، نه آن جزائى كه بايد برسند آن جزا در آنجا بايد واقع بشود، در اينجا نمى‏شود. يك نفر آدمى كه صدها خانواده را بى‏سرپرست كرده، صدها جوان را از مادرهايشان جدا، كرده و داغ كرده و آتش زده و بوداده روى تاوه‏هاى متصل به برق اين را نمى‏توانيم جزايش را اينجا بدهيم، يك جان دارد، ما آن يك جانش را فرض كنيم از او گرفتند، آن هزارها افراد و خانواده را چه كرده، ما نمى‏توانيم، اين دليل بر اين است كه يك جاى ديگرى هم هست كه اين بايد تا ابد بسوزد، تا ابد جناياتى را كه كرده، جبران بشود، در آنجا جبران مى‏شود انشاءالله. مقصود من اين است كه اين حرف‏هائى كه حالا دارند مى‏زنند، ما از اين بزرگترش را شنيديم و اعتنا نكرديم. اينها ديگر چيزى نيست، نيستند، يك تتمه‏اى است كه دست و پائى در اين آخر مى‏زنند، چلاپ و چلوپى مى‏كنند.

راه انبيا الگوى راه ما جهت نيل به اهداف اسلامى‏

و انشاءالله با قدرت شما و با قدرت ايمان شما، با قدرت اسلام اين نهضت به آخر مى‏رسد و بوى اسلام را آنوقت مى‏شنويد كه چه معطر است اسلام. چه نظامى است اين اسلام كه آن كه در رأس واقع شده است مثل خود پيغمبر (ص) و آنهائى كه در پائين به اصطلاح شما يا مردم، واقع شده‏اند، اينها در يك جا با هم مجتمع مى‏شوند و مى‏نشينند و صحبت مى‏كنند و - عرض مى‏كنم - قصه و صحبت تجييش جيوش مى‏كنند اينها، اين بناى پيغمبر اينطور بود. پيغمبر كه خليفةالله بود، همه او را قبول داشتند، وقتى كه توى مسجد مى‏نشست نمى‏شناختندش، كسى كه از خارج مى‏آمد، نمى‏شناخت براى اينكه بالا و پائينى در كار نبوده، آنوقت حتى يك همچو چيزى هم نبوده است كه بيندازد زيرش، آن روى يك حصير اگر خوب، بود حصير، و الا روى زمين نشست، اسلام اين است. ما دلمان مى‏خواهد يك همچو، البته قدرت ما نداريم كه اين كه هست عرضه كنيم اما هر چه، هر چه آدم بخواهد به مبداء خير نزديك بشود، بايد خودش را نزديك كند، حالا من نتوانستم مثل مالك اشتر عمل كنم خوب، هر چه بتوانم خودم را نزديك كنم به آنها، باز خوب است و من اميدوارم كه مملكت ما يك مملكت اسلامى بشود، جوانهاى ما، يك جوان‏هاى مسلم، معتقد به اسلام بشود و اگر اين ايمانى كه ما را پيش برد، باقى باشد، احدى ديگر نمى‏تواند به شما تعدى كند و انشاءالله نخواهد توانست.

صحيفه نور ج 8 صفحه 191

انقلاب روحى، بالاتر از سدى است كه شكستند

از خداى تبارك و تعالى سلامت و سعادت مى‏خواهم و همين حس يكى از امورى كه انسان به او خيلى علاقه پيدا مى‏كند، خيلى مايه اميدوارى است، اين انقلاب روحى است كه در ملت پيدا شده، انقلاب روحى بالاتر از سدى است كه شكستيد، شما از اروپا پا شديد، آمديد كه به مردم كمك كنيد، اين انقلاب روحى مهم است، اين را هيچ كس نكرده الا خدا.

خدا مقلب‏القلوب شما در بين دست خداى تبارك، دست معنوى خداى تبارك و تعالى است كه هر جا مى‏خواهد، او بر مى‏گرداند. شما يك وقت مشغول كار خودتان بوديد، در زمان چيز من مشغول طلبگى خودم بودم، شما مشغول آقائى خودتان، كه شما را از آنجا برداشت و آورد اينجا كه برويد در يك روستا زحمت بكشيد براى برادرانتان، اين دست خداست كه قلب‏هاى شما را اينطور كرده، قدرش را بدانيد. دل شما الان در دست خدا، هر طورى مى‏خواهد مى‏گرداند و به خير گردانده، الان شما را از آنجا او آورده، جوانهاى دانشگاه و نمى‏دانم دكتر و مهندس، اينها كه هر كدام بايد در يك جاى ديگرى باشند، زن محترمه و خانم‏هاى عزيز كه بايد در جاهاى چه باشند، همه اينها توى اين روستاها رفته‏اند و دارند درو مى‏كنند، چه مى‏كنند، البته اينها دروگر نيستند به آن معنائى كه رعيت دروگرند، اما يك عمل كوچك كه اينها همچو قدرت مى‏دهد به اين دروگرها كه اگر يك جريب زمين را آنوقت درو كردند، حالا دو جريب زمين درو مى‏كنند. وقتى دروگر آمد ديد كه اين خانم‏هائى كه بايد زير سايه بنشينند، آمدند توى افتاب و گرفتند دارند جو را درو مى‏كنند و جمع مى‏كنند، و اينها يك قدرتى در نفس آنها پيدا مى‏شود، يك ارزشى دارد عمل اينها كه قدرت به آنها مى‏دهد و آنها كارشان چند برابر مى‏شود. خيلى ارزش دارد وقتى ببينند شما از اروپا پا شديد آمديد، از امريكا پاشديد آمديد اينجا براى اينكه كمك كنيد به برادرهاى خودتان، ببينيد چه حالى براى اين رعيت پيدا مى‏شود، اين رعيتى كه هر روز يك سازمان امنيت مى‏رفت بالا سرش يا شلاقش زد يا چه از او اخذ مى‏كرد، حالا مى‏بيند كه از اقصى بلاد خارج نه داخل، برادرانشان آمدند و مى‏گويند ما آمديم به شما كمك كنيم، ما آمديم كه با شما درو كنيم، ما آمديم با شما زراعت‏تان را برداريم، نمى‏دانيم اين چه حظى براى، اين چه در قلب آنها چه اثرى خواهد گذاشت و نمى‏دانيد ارزش اينكه يك قلب ضعيف را شما همچو خوشحال كرديد، اين ارزش چقدر است، معنويت عمل را ما نمى‏دانيم چقدر است، خيلى زياد است عمل، ولو كوچك هم باشد و شما از باب اينكه دروگر نيستيد، نتوانيد درست درو كنيد، لكن چند تا خوشه گندم را كه شما جمع بكنيد، اينقدر ارزش دارد، اينقدر قلوب را به شما متوجه مى‏كند و اينقدر مردم را اميدوار مى‏كند و نهضت ما را پيش مى‏برد كه خدا مى‏داند. خداوند همه‏تان را حفظ كند، و خداوند همه شما را سعادتمند كند، و اين تحول روحى كه پيدا شده است، خداوند حفظ كند اين تحول را.

نقشه‏هاى استعمار گرانه، جهت انحراف اذهان جوانان

من حالا وقت ندارم لكن از امورى، خيانت‏هائى كه دستگاه به ما كرده است يكى همين قضيه‏

صحيفه نور ج 8 صفحه 192

اختلاف است، از طرق مختلفه جوانهاى مارا منحرف كردند،راه‏هاى مختلف،شياطين اينها نشستندبررسى كردند و راه‏هائى پيدا كردند براى اينكه نسل جوان ما را بكشند به يك فسادهائى و از آن چيزهائى كه مربوط به خودشان و زندگى خودشان غافل كنند. اين مراكز فسادى كه بيشترش در تهران است و در همه شهرستان‏ها هست، اين با يك نقشه و حساب بوده است. اگر يك جوانى رفت در يك مركز فسادى، فردايش هم رفت، ده روز رفت، عادت مى‏كند به آن مركز فساد، دلش دنبال اوست، يك جوان يا جوانهائى كه دلشان دنبال مراكز فساد باشد وقتى كه خواب مى‏بينند، خواب همان مراكز را مى‏بينند تا بيدار هم مى‏شوند حواسشان آنجا باشد و بعد هم بروند سراغ همان مقاصد فاسده، اين ديگر به درد اينكه بتواند در مقابل قدرتها بايستد و بگويد نه، نيست، اين ديگر فكرش دنبال اين نيست كه مملكت ما گرفتارى دارد، بايد اين گرفتارى را ما خودمان رفع بكنيم، اين ذهنش منعطف است ديگراز اين مسائل. اين اختلاطهائى كه درست كرده‏اند و ايجاد كردند براى ملت ما و جوانهاى ما را مختلط كردند با هم كشيدند به يك مسائل فاسدى، اين هم جزء همان نقشه‏هائى است كه براى ما كشيدند. اين اختلاط در دريا يك چيز عادى نيست، يك چيزى نيست كه همين طورى شده باشد، يك نقشه‏اى است براى اينكه جوان‏هاى ما را منعطف كنند ذهن شان را به اين مسائل، اگر چندين هزار جوان ما جذب شدند به مراكزى كه اينطور مسائل شهوى و حيوانى در او مطرح است، همين چندين هزار جوان را ملت ما از دست داده.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 193

تاريخ: 30/4/58

بيانات امام خمينى در جمع گروهى از اهالى شهرستان اسفراين‏

هدف،عقب نگاه داشتن اقشار مختلف مردم بود

بسم الله الرحمن الرحيم‏

شما توقع نداشته باشيدكه يك كشورى كه دو هزار و پانصد سال تحت سلطه سلاطين جور بوده است و و قريب شصت سال تحت سلطه رژيم ناپاك پهلوى بوده است، با همه قوا و با همه و با همه كوشش‏ها، كوشش كردند كه اين كشور را از همه حيث به عقب بزنند، توقع نداشته باشيد به مجرد اينكه آنها رفتند، اينجا بشود يك گلستان و مردمش هم بشوند ملائكه. نسل جوان ما را اينها به طورى تربيت بر خلاف انسانيت كردند كه مشكل است به اين زودى بشود اينها را برگرداند به يك حال كه از آن راه به اين راه بيايد تا راه بيفتد. هر معممى روحانى نيست و هر قائل به اسلامى مسلم نيست، و در دستگاه جور كه از همه قشرها استفاده مى‏كردند از اين قشر هم استفاده شده است و شما توقع نداشته باشيد كه در ظرف پنج ماه بشود همه را اصلاح كرد. نه همان شهر شما اين گرفتارى را دارد، شهرهاى ديگر هم همين گرفتارى‏ها را دارند، قشرهاى ديگر هم همين گرفتارى‏ها را دارند منتها هر يك از گروه‏ها كه مى‏آيد همان وضع خودشان چون محسوس شان بوده است، مى‏گويند هيچ جا بدتر از محل ما نيست، از كردستان مى‏آيند همين را مى‏گويند، از لرستان مى‏آيند همين را گويند و از هر جا كه مى‏آيند همين مسائل مطرح است و همه هم درست گويند براى اينكه در طول اين مدت زحمت كشيده شده است كه همه چيز عقب كشيده بشود و خصوصاً نيروى انسانى، نگذارند نيروى انسانى... قشرها و نه در قشر ديگران، نگذارند روحانى صحيح و سالم باشد... صالح، هر چه هم صالح باشد بتواند همه قشرها را سالم كند حتى بتواند همان چيزى كه مربوط به خود رژيم هست، مربوط به خود دستگاه دولتى است سالم كند... نخواهد روحانيت مترقى كارى بكند. به قدرى آشفته است كه نمى‏توانند به اين زودى كارى انجام بدهند.

با كمك همه اقشار مشكلات رفع خواهد شد

با اينكه دولت با تمام قوا مشغول است براى اينكه مسائل را، مشكلات را حل بكند لكن مشكلات زياد است و مشكلات زياد را نمى شود حل كرد الا با دست همه ملت، همانطورى كه همه ملت اين رژيم را عقب زد و قشرى ... قشرى نمى‏تواند اين كار را بكند، اجتماع بود كه اين كار را كرده‏

صحيفه نور ج 8 صفحه 194

همين طور حالا هم براى سازندگى كه كارش مشكل تر از اصل مطلب بود احتياجى به كمك دارد، دولت محتاج است كه همه مردم كمكش بكنند، زير بالش را بگيرند و اين انشاءالله با كمك همه اقشار انشاءالله درست خواهد شد و آنطور اشخاص ناباب هم انشاءالله خود مردم طردشان مى‏كنند، خود مردم رها مى‏كنند آنها را.

انشاءالله اميدواريم كه به خواست خداى تبارك و تعالى امور اصلاح بشود، و هيچ خوف اينكه نتواند، در ذهن تان نيايد. قدرتمند باشيد و همه با هم قدرتمند. شما يك همچو قدرتى را عقب زديد، اين آشفتگى‏ها ديگر داخلى، مال خودمان است غير آن بود كه همه قدرت‏ها دنبالش بودند، همه قدرت‏ها، يعنى قدرت‏هاى كوچك ممالك ...بزرگ... ما ديگر دشمن داخلى را كنار گذاشتيم، اينها يك چيزهاى داخلى است. اگر ريشه‏اى ، يك چيز گنديده‏اى هم باشد اين را هم شما مى‏كنيداندازيد دور،تمام شد. خداوند انشاءالله همه تان را حفظ كند،خواهرها را حفظ كند برادرها را هم حفظ كند و همه موفق باشيد كه اين نهضت را به آخر انشاءالله برسانيد.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 195

تاريخ: 30/4/58

بيانات امام خمينى در ديدار با گروه تحقيقات و تبليغات دانشكده علوم اصفهان‏

نپذيرفتن قدرتى جز قدرت حق، از آداب عبوديت‏

بسم الله الرحمن الرحيم‏

از آداب عبوديت اين است كه جز قدرت حق، قدرتى را نپذيرند و جز ثناى حق و آنكه از اولياء حق است، ثناى كسى را نگويند. ما بندگانى هستيم كه هيچ نداريم و هيچ نيستيم و هر چه هست قدرت الهى است. معجزه‏هايى كه در اين نهضت واقع شد همه از جانب خداى تبارك و تعالى بود و بشر كوچكتر از آن است كه بتواند اين معجزه‏ها را انجام بدهد. تحولات روحى كه در اين مدت قليل براى ملت ما پيدا شد، تحولاتى قلبى، تحولات روحى، تحولات ارادى، هيچ كس نمى‏توانست اين تحولات را ايجاد كند. آنچه كه عظمت دارد اين تحولات روحى است كه در ملت پيدا شده و او بالاتر از اين پيشبرد و پيروزى است كه ملت ما پيدا كرد. ملتى بود كه در فكر سرنوشت خودش نبود، هر كس مشغول كارى بود و آنچه مطرح نبود مسائل سياسى، مسائل اجتماعى كشور بود، در مدت كمتر از دو سال يك تحول پيدا شد كه تمام قشرهاى ملت افكار سياسى پيدا كردند. مجالسى كه صرف مى‏شد در امورى كه بيهوده بود حالا صرف مى‏شود در امورى كه سرنوشت ساز است. خواهرهاى ما كه اشتغال به مسائل ديگر داشتند الان همدوش با برادرها و مقدم بر آنها به سرنوشت ملت و به سرنوشت كشور خودشان فكر مى‏كنند، طرح دهند، فكر مى‏كنند، انتقاد مى‏كنند. اين تحول تحولى است كه خداى تبارك و تعالى كه مقلب‏القلوب است اين تحول را ايجاد كرد. كشيده شدن كشور از ضعف به قدرت و ايجاد حق تعاون از معجزات الهى تحول مهم ديگر، تحولى بود كه از ضعف به قوت كشور ما را كشاند. كراراً گفتم اين را كه يك پاسبان در بازار بزرگ ايران كه تهران است اگر مى‏آمد و مى‏گفت بايد بيرق بزنيد كسى به خود اجازه نمى‏داد، فكر نمى‏كرد كه مى‏شود مقابل او ايستاد. همين ملت با همين ضعف در ظرف يك سال و چندى به خيابان‏ها ريخت و گفت ما شاه را نمى‏خواهيم، ما ابرقدرت‏ها را محكوم مى‏كنيم. آنهائى كه از يك پاسبان مى‏ترسيدند از توپ و تانك و مسلسل هراسى نداشتند، خانم‏هائى در قبل وضعشان يك نحو ديگرى بود و رژيم آنها را به يك مسائل ديگرى مشغول كرده بود، متحول شدند به كسانى كه در مقابل رژيم ايستادند و با برادرها همدوش بلكه مقدم در اين نهضت شركت كردند. اين تحول‏ها، تحول‏هاى‏

صحيفه نور ج 8 صفحه 196

اعجاز آميز بود.

از آنطرف تحول ديگرى كه پيدا شد، امروز يك دسته از جوان‏ها، زن و مرد، از اروپا آمدند پيش من و آنها گفتند ما آمديم براى اينكه در روستاها برويم و به مردم خدمت بكنيم. جوانهائى كه سابق در مسائل ديگر فكر مى‏كردند امروز در اينجور مسائل فكر مى‏كنند. مى‏آيند، از اروپا مى‏آيند، از خارج مى‏آيند، زن و مردشان مى‏آيد براى اينكه در روستاها بروند كمك كنند به روستائى‏ها. چنانچه از داخل، از دانشگاه، طبيب، مهندس، خانم‏ها همه مى‏روند در اين روستاها و كمك مى‏كنند. اين حس تعاون يك حسى است كه، يك تحولى است كه اعجاز آميز است و آنچه كه هست خداوند تبارك و تعالى انجام داده است.

با اراده حق تعالى در همه چيز پيروز شديم‏

همه چيز را از خدا بدانيد. ما بنده ضعيفى هستيم كه هيچ نيستيم، هر چه هست او هست و هر چه داريم از او داريم و پيروزى ما به دست او واقع شد. ما كه هيچ در دستمان نبود و پيروز در همه چيز شديم با اراده حق تعالى بود. اين اراده حق تعالى دنبال اينكه شما اجتماعتان، اجتماع اسلامى بود يدالله مع الجماعه اجتماع شما اسلامى بود و قيام، قيام انسانى اسلامى بود و خداوند به شما آزادى را هديه داد براى اينكه براى او قيام كرديد. اين قيامى است كه براى اوست،حفظ كنيد. مادامى كه براى او كار كنيد، اجتماعتان براى او باشد پيروز هستيد و من اميدوارم كه اين اجتماعات شما تا آخر محفوظ باشد و براى خدا باشد. خداوند همه شما را سعادتمند كند و خداوند كشور شما را مستقل و آزاد كند وآزادى را از كشور شما نگيرد.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 197

تاريخ:30/4/58

بيانات امام خمينى در جمع كاركنان راديو دريا

مى‏خواستند مملكت ما را از انسان خالى بكنند

بسم الله الرحمن الرحيم‏

دستگاه رژيم سلطنتى و آن چيزهائى كه از قبيل رژيم سلطنتى كه رويهمرفته بگوئيم رژيم الهى و غير الهى، رژيم‏هاى غيرالهى براى اينكه وضع‏شان بر حسب نوع اين است كه به ملت خيانت مى‏كنند و براى خودشان دستگاه درست مى‏كنند و به منافع خودشان ملت را به كار مى‏كشند و از ملت جدا هستند، برنامه‏هاى آنها اين است كه با كوشش ملت را به تباهى بكشند و نسل جوان را فاسد كنند. اگر نسل جوان فاسد نباشد آنها از آن خوف دارند و مى‏ترسند كه يك وقت نسل جوان يك عصيانى بكند و آنها را به تباهى بكشد از اين جهت به وسائل مختلف كوشش مى‏كنند كه نسل جوان را به تباهى بكشند كه از مسائل روز و از مسائل زندگى كنار باشند. وسائل متعدده از قبيل مطبوعات كه در خدمت آنها، راديو و تلويزيون، سينما، تئاتر، تمام اينها كه در خدمت آن رژيم‏هاى غير توحيدى هست، تمام اينها براى اين است كه ملت را عقب برانند و از توجه به مقدرات خودشان غافل كنند و احياناً بكشانند به طرف خودشان و آنها سرگرم به كارهاى غير مقدرات خودشان بشوند و آنها هم منافع خودشان راببرند و مطمئن باشند كه كسى مخالفشان نيست و لهذا جميع وسائل فساد جوانها را اينها فراهم مى‏كردند از قبيل مراكز فحشا كه اطلاع لابد داريد كه در تهران خصوصاً چقدر مراكز فحشا بوده است به طرق مختلف كه بعضى از آنها گفتنى نيست اصلاً و همين طور اطراف دريا. در وقتى كه، موقعى كه مردم دريا مى‏روند يكى از امورى كه آنها دامن به آن مى‏زدند همين اختلاطى بود كه بين جوانها و زن و مرد، و اين نه از باب اين بود كه اينها مى‏خواستند به جوانهاى ما مثلاً يك خوشى بگذرد، بلكه از باب اين بود كه اينها را به تباهى بكشند. مراكزى كه در آن مخدرات بود از قبيل مشروبات و دستگاه‏هاى تخديرى ديگرى بود الى ماشاءالله. در سينما جوانهاى ما وارد مى‏شدند، اگر چنانچه چند روز وارد مى‏شدند عادت مى‏كردند و سينما با آن صورت‏هائى كه همه‏اش انحرافى بود، راديوها همه انحرافى، مطبوعات از قبيل روزنامه‏ها، از قبيل مجلات، همه چيزهائى بودند كه جوانهاى ما را منحرف كنند. و از جمله چيزهائى كه باز مغزهاى جوانها را مخدر مى‏كند و تخديرى است موسيقى است. موسيقى اسباب اين مى‏شود كه مغز انسان وقتى چند وقت به موسيقى گوش كرد تبديل مى‏شود به يك مغزى غير آن كسى كه جدى باشد، از جديت انسان را بيرون مى‏كند و متوجه مى‏كند به جهات ديگر. تمام اين‏

صحيفه نور ج 8 صفحه 198

وسائلى كه حالا اين بعضى‏شان بود و الى ماشاءالله وسائل درست كرده بودند، همه براى خاطر اين بود كه ملت را از مقدرات خودشان غافل كنند و متوجه به جهات ديگر بكنند، منحرف كنند او را از مسائل روز كه مبادا مزاحمش بشوند. اين يك برنامه بسيار مفصلى بوده است كه طرح شده نه اينكه من باب اتفاق مثلاً اين مسائل واقع شده، نخير، اين يك طرح‏هائى است كه آنهائى كه طراح هستند، طرح كردند كه اين جوان‏ها را به تباهى بكشانند و علاوه بر اين آن فشارهائى كه بر مردم مى‏آوردند و آن فشارهائى كه به روحانيت آوردند و آن فشارهائى كه به دانشگاه‏ها مى‏آوردند و به ساير اقشار، رويهمرفته خواستند كه مملكت ما را از انسان خالى بكنند و نيروى انسانى را به تباهى بكشند. دستگاه‏هائى كه براى آموزش است، براى پرورش است، تبديلش كرده بودند به دستگاه‏هائى كه ضد او باشد. آموزش‏هائى كه براى انسان مفيد است، براى يك جامعه و كشورى مفيد است، آنها حذف مى‏شد و به جاى او آموزش‏هائى كه مخالف مسير ملت بود، روى شهوات خود فرد بود لكن با مسير ملت مخالفت داشت، با مصالح كشور مخالفت داشت آنها را مى‏آوردند. مقالاتى كه مربوط به سرنوشت ملت بود امكان نداشت در روزنامه نوشته بشود و در راديوها خوانده بشود. مقالاتى كه مخالف مسير ملت بود، مقالاتى كه مخالف مصالح يك ملت بود، مخالف مصالح جامعه بود، اينها رايج بود و مجلاتى كه بايد تربيت كند نسل جوان را، مبدل شده بود به آن تربيتى كه همه ملاحظه كرديد كه مجلات ما چه وضع افتضاح آميزى داشت. همه براى اين بود كه جوان‏ها را از مسيرى كه دارند و مسير انسانى كه بايد اينها بروند، منحرف كنند به يك مسير ديگرى و استفاده كنند. استفاده همچو بكنند كه تمام مصالح يك كشور را از بين ببرند، همه چيز را به تباهى بكشند، همه مخازن ما را به اجنبى دهند و كسى نباشد كه چرا بگويد، براى اينكه توجه مردم را از آن چيزى كه مربوط به زندگى‏شان است منحرف كردند. وقتى جوان‏ها كه اساس يك مملكتى هستند، پايه يك مملكت هستند، همه جوان‏ها بروند طرف فحشا، طرف مواد مخدره، متوجه بشوند به اين مجلات و به اين اوضاع و به آن وضع راديو و تلويزيون و به آن مسائلى كه بود، ديگر براى جوان نه وقتى مى‏ماند كه فكر كند در اين امور و نه مغزش كار كند. موسيقى از امورى است كه البته هر كسى بر حسب طبع خوشش مى‏آيد، لكن از امورى است كه انسان را از جديت بيرون مى‏برد و به يك مطلب هزل مى‏كشاند، ديگر يك جوانى كه عادت كرد كه روزى چند ساعت را با موسيقى سر و كار داشته باشد (كه اينها شايد اكثر راديوشان و تلويزيون‏شان از همين قسم‏ها بود) يك جوانى كه اكثر اوقاتش را صرف بكند پاى موسيقى و اكثر اوقاتش را صرف بكند در اينكه پاى موسيقى بنشيند و اينها، اين از مسائل زندگى و از مسائل جدى بكلى غافل شود، عادت مى‏كند، همانطور كه به مواد مخدره عادت مى‏كند. كسانى كه به مواد مخدره عادت مى‏كنند، ديگر نمى‏توانند يك انسان جدى باشند كه بتوانند در مسائل سياسى فكر بكنند. فكر انسان را موسيقى جورى كند كه ديگر نتواند در غير همان محيط موسيقى و مربوط به شهوات و مربوط به موسيقى نتواند اصلش فكرش را بكند. از اين جهت اينكه پافشارى داشتند به اينكه راديو آنطور باشد و تلويزيون آنطور باشد و مطبوعات و مجلات آنطور باشد و روزنامه‏ها آنطور باشند و سينماها آنطور

صحيفه نور ج 8 صفحه 199

باشند و همه رويهمرفته دست به دست هم بدهند و اين ملت را سرگرم بكنند به اين امور و همه مخازن ما را ببرند كه الان كه رفتند و گم شدند براى مملكت ما يك چيز سالم نمانده، هر جايش دست بگذارى ناسالم است. هياهو كردند، فرياد كردند كه ما مى‏خواهيم شما را به دروازه تمدن بزرگ برسانيم و واقع مطلب دور كردن ملت بود از اصل تمدن، تا چه برسد به تمدن بزرگ. همه را دور كردند از تمدن، از آنى كه استقلال انسان را درست مى‏كند، استقلال فكرى انسان را. تا انسان استقلال فكرى نداشته باشد، نمى‏تواند يك فرد مفيد باشد. و اينها خواستند فرد مفيد پيدا نشود، اصلاً اينها از انسان مى‏ترسيدند. اينها ديدند كه يك مدرس، در زمان رضاخان يك مدرس بود كه در مجلس بود نگذاشت رضاخان آنوقت كه مى‏خواست جمهورى را درست بكند، مدرس نگذاشت ولو بر خلاف مصالح شد و اگر درست شده بود بهتر بود، لكن آنوقت اينها نظر سوء داشتند، يعنى او به سلطنت كه نرسيده بود، او مى‏خواست رئيس جمهور بشود و بعدش حالا كارهاى ديگر بكند و كسى كه جلوى او را گرفت مدرس بود كه نگذاشت اين كار عملى بشود. كسى كه تا آخر ايستاد در مقابلش و بالاخره هم جانش را از دست داد، مدرس بود كه نگذاشت او كارهائى بكند، لكن آخرش هم در يك جائى شهيدش كردند. اينها نمى‏خواهند يك انسان پيدا بشود، كوشش دارند كه دانشگاه اينقدر كه مورد توجه‏شان است و مورد هجومشان هست و تا بتوانند نمى‏گذارند كه برنامه‏هاى دانشگاه يك برنامه‏هاى صحيح باشد. اگر هم از آنجا فرض كنيد يك برنامه صحيح باشد، نمى‏گذارند اينها استقلال داشته باشند هر روز يك غائله و يك بساط درست مى‏كنند، غائله‏هائى ايجاد مى‏كنند كه جوان‏هاى ما سرگرم بشوند. در محيط ما هم همين طور، غائله درست مى‏كنند، مى‏كردند، هر روز يك غائله‏اى درست مى‏كردند، يك بساطى درست مى‏كردند كه همه را سرگرم به او بكنند، و از مسائل اصلى و انسانى ما دور باشيم. جزء همين مسائل، قضيه درياست كه حالا شما مطرح مى‏كنيد و قضيه دريا اين بود كه اين جوان‏هاى نورس و اين دخترهاى نورس در دريا بريزند به جان هم و هر كارى مى‏خواهند بكنند نسل ضايع بشود، انسان ضايع بشود. يك انسان جوانى كه چند ماه در اطراف دريا رفت و دو تا جوان با هم مخلوط شدند، اين ديگر نمى‏تواند فكر بكند كه نفت ما را وقتى مى‏خواهند ببرند بايد چه كرد. اصلاً فكر اين معنى در ذهن جوانى كه آنطورى است نمى‏آيد، آن فقط توجه به اين دارد كه يك شعر عاشقانه بخواند و يك عاشق و معشوقى باشد، اصلاً فكر مى‏رود سراغ اينگونه مسائل، مسير عوض مى‏شود. اينها روى نقشه كار مى‏كنند من باب اتفاق اين نشده كه دريا اينطور باشد، اينجور نشده كه دريا اينطور باشد كه آنطور وسائل برايشان فراهم مى‏كردند. از قرارى كه مى‏گويند همه وسائل را برايشان فراهم مى‏كردند، تشويق‏شان كردند، به همه اين مسائل انحرافى تشويق مى‏كردند. اينها براى اين بود كه جوان‏ها را با هر ترتيبى كه شده، با هر جورى كه شده از مسير زندگى خارج كنند تا اين كه يك ملتى فقير باشد و نفهمد كه الان چيست يك مملكت فقير الان ما داريم و ملت نمى‏دانست چى هست. حالا كه اينها رفتند، چشمشان باز شده و مى‏بينند تمام انبارها را خالى كرده‏اند و قرض كردند و بردند تمام جواهرات را اينها يعنى اكثر جواهرات ما را رضاشاه برد كه به انگليس‏ها رسيد و بسياريش هم ايشان‏

صحيفه نور ج 8 صفحه 200

برده كه نمى‏دانم به كه خواهد رسيد. بانك‏هاى خارج پر است از ارزهاى اينها و پول‏هاى اينها و جوان‏هاى ما توجه به اين مسائل نداشتند براى اينكه توجه خودشان را منصرف كرده بودند به يك جاهاى ديگر يك روح جوان تازه رسيده كه الان وقت شهواتش هست، اگر مسايل شهوى براى او به آنطور رايج بشود و مسائل جدى به آنطور مغفول عنه بماند، بالاخره اين جوان آنطور بار مى‏آيد، ديگر در زمان پيرى هم كه ديگر به درد نمى‏خورد، كارى از او بر نمى‏آيد. آنوقتى كه نيروى جوانى است و بايد به كار بيايد آنوقت اين نيروى جوانى منحرف است كه تهى شده از آنى كه بوده، يك چيز ديگرى جايش نشسته، مسائل ديگرى هست از قبيل همين مسائل غربى و غربزدگى كه اينها بساط طولانى دارد. بالاخره با تمام وسائل حساب كرده روى نقشه‏ها، بسيار محتمل است كه از خارج اين نقشه‏ها ريخته مى‏شود و اينهائى كه مى‏خواهند منافع ما را ببرند، آنها نقشه مى‏دهند و اينها اجرا مى‏كنند يا كارشناس‏ها مى‏آيند به اينجا و نقشه مى‏دهند و اينها اجرا مى‏كنند. اينها يك مسائل حساب شده است و روى يك مقاصد پليدى كه خارجى‏ها داشتند و خود دستگاه داشت.

راديو و تلويزيون آموزنده بايد باشد

الان انشاءالله اميدواريم كه اين مسائل يك مقدارى حل بشود و دست آنها بحمدالله الان كوتاه است و اميدواريم كه تا آخر كوتاه باشد. رژيم رفته است و اميدواريم كه ديگر برنگردد و نخواهد برگشت. حالا بايد جدى بگيريد مسائل را، از آن هزل و شوخى و مسائل غير جدى برگرديد به آن مسائل جدى، مملكت‏تان را اداره كنيد، خودتان بايد اداره كنيد. دستگاه تلويزيون يا دستگاه راديو آموزنده بايد باشد، قدرت بدهد به جوان‏هاى ما، جوان‏هاى ما را نيرومند كند نبايد دستگاه تلويزيون جورى باشد كه ده ساعت موسيقى بخوانند، جوان‏هائى كه نيرومند هستند از نيرومندى آنها را برگردانند به يك حال خمار و خلسه مثل همان ترياك و... موسيقى با ترياك فرق ندارد، ترياك يك جور خلسه مى‏آورد اين يك جور خلسه مى‏آورد. اينها بايد تبديل بشود. اگر بخواهيد مملكت‏تان يك مملكت صحيح باشد، يك مملكت آزاد باشد، يك مملكت مستقل باشد، مسائل را از اين به بعد جدى بگيريد، راديو و تلويزيون را تبديلش كنيد به يك راديو و تلويزيون آموزنده، موسيقى را حذف كنيد نترسيد از اينكه به شما بگويند كه كهنه پرست شديد. باشد ما كهنه پرستيم. از اين نترسيد. همين كلمات نقشه است براى اينكه شماها را از كار جدى عقب بزنند. اينكه مى‏گويند كه اگر چنانچه موسيقى در راديو نباشيد، آنها مى‏روند از جاى ديگر موسيقى را مى‏گيرند، بگذار بگيرند از جاهاى ديگر، شما عجالتاً آلوده نباشيد، آنها كم كم برمى‏گردند به اينجا. اين عذر نيست كه اگر موسيقى نباشد در راديو، آنها مى‏روند از جاى ديگر موسيقى مى‏گيرند. حالا اگر جاى ديگر مى‏گيرند ما بايد به آنها موسيقى بدهيم؟! ما بايد خيانت بكنيم؟! موسيقى خيانت است به يك مملكتى، خيانت است به جوان‏هاى ما، اين موسيقى را حذفش كنيد بكلى، عوض آن يك چيزى بگذاريد آموزنده باشد، كم كم مردم را و جوان‏ها را عادت به آموزندگى بدهيد، از آن عادت خبيثى كه داشتند برگردانيد. اينكه مى‏بينيد

صحيفه نور ج 8 صفحه 201

كه جوانها اگر اين نباشد مى‏روند سراغ موسيقى و جاى ديگر، براى اين است كه اينها عادت كردند و اين شاهد بر اين است كه جوان‏هاى ما فاسد شدند. الان ما موظفيم كه اين نسلى كه فاسد شد برگردانيم به صلاح و نگذاريم آن كوچك كوچك‏هاى ما فاسد بشوند و اينها را جلوشان را بگيريم. بايد جدى باشد اين مسأله. اختلاط زن و مرد در دريا هم از همان نقشه‏ها بوده بايد مردم جديت كنند، خودشان جلو بگيرند و دستگاه‏هاى انتظامى و حكومت‏ها و اينها جلوگيرى بكنند و خود مردم جلوگيرى بكنند راديو اين معنى را تبليغ بكند كه نبايد اينطور باشد، مفاسدش را به آنان بگويد و همين طور راديو يك دستگاهى باشد براى آموزندگى، براى پرورش يك ملتى. با راديو و تلويزيون از همه چيز بهتر مى‏شود پرورش داد مملكت را، براى اينكه راديو و تلويزيون هم ملا و آدمى كه سواد دارد از او استفاده مى‏كند هم آن كس كه سواد ندارد، اما از دستگاه‏هاى ديگر مثل روزنامه و مجله يك دسته مى‏توانند استفاده بكنند در يك جاهاى محدودى. اين الان راديو و تلويزيون جورى شده است كه در همه جا الان شما مى‏گوئيد كه راديوى ما را چهار ميليون جمعيت مى‏شنود. راديوها يك جورى شده است كه حالا همه قشرها مى‏شنوند. اين از راه سمع و بصر شما مى‏توانيد خدمت بكنيد به اين مملكت، چنانچه خيانت كردند به اين مملكت، بهتر مى‏شود به آن آموزندگى و تربيت داد و مترقى كرد و جوان‏ها را به آن تربيت كرد، براى اينكه همه گوش مى‏كنند و همه جوان‏ها گوش مى‏كنند و دهاتى‏ها و روستائى‏ها و آنها همه، هر كس توانست، يك راديو پيدا مى‏كند و نتوانست، رفته منزل رفيقش و گوش كرده است. در هر صورت اين دستگاه‏ها بايد تبديل بشود، اگر بخواهيد مملكت‏تان بماند در دست‏تان و اگر همان بساط و همان برنامه‏ها باشد، بدانيد كه حالا اگر نشود بعد از چند سال ديگر دوباره برگشت مى‏كند به همان مسائل و دوباره بدبختى براى اعقاب شما خواهد بود.

انشاءالله خداوند همه را تأييد كند و همه ملت ما را بيدار كند و همه ملت ما به مصالح خودشان آشنا بشوند و از آن نقشه‏هائى كه براى ما كشيده‏اند انشاءالله مطلع بشوند و خنثى كنند آنها را.

و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 202

تاريخ:31/4/58

بيانات امام خمينى در جمع اعضاى نهضت راديكال ايران‏

شعار وحدت اگر با عمل همراه نباشد ريا كارى است‏

بسم الله الرحمن الرحيم‏

الان مردم همه دارند راجع به اين مسأله فرياد مى‏زنند كه مااسلام را مى‏خواهيم. همه اين را مى‏خواهند.آقا! شما مى‏گوئيد نه، و مى‏خواهيد چه كنيد ؟ همه با هم مجتمع بشويد تحت يك بيرق و وكلايتان را تعيين بكنيد. همه به يك وكلاى اسلامى كه اعتقاد به مسائل دارد، آنى كه ايمان دارد، آنى كه اعتقاد دارد كه اگر خلاف بكند، ولو در اينجا مچش گير نكند جاى ديگر مچش گير مى‏كند. امروز روزى است كه كلمه وحدت براى ما فايده ندارد، عمل وحدت لازم است. من هم هى مى‏گويم وحدت، اگر بنا شد كه من مخالفت كنم بااين، خوب اين كلمه‏اى است ديگر، يك ريايى بيشتر نيست. فكر اين مطلب را بكنيد، خودتان بنشينيد فكر بكنيد. رفقاى ديگر، آنهائى كه اعتقادشان اين است كه مى‏خواهند خدمت بكنند به كشور، با آنها تفاهم بكنيد، بگوييد اگر خدمت مى‏خواهيد بكنيد، چرا گروه گروه مى‏شويد؟ همه خدمت بكنيد. گروه گروه شدن معنايش اين است كه من مى‏خواهم براى خودم بكشم، آن مى‏خواهد براى خودش بكشد، اظهار وجود بكنند. آقا نمى‏توانيم در مقابل اسلام اظهار وجود بكنيم، در اشتباه هستيم. جز اين معنى كه يك تشتتى پيدا بشود و يك اختلافاتى پيدا بشود و يك عرض مى كنم تأخيرى نهضت را عقب بيندازد. شما خيال نكنيد اين پيش نمى‏رود، پيش مى‏رود انشاءالله، لكن عقب مى‏شود. با اختلافاتى كه پيدا بشود و اشخاص روشنفكر، اشخاص صاحب قلم، اشخاص صاحب اطلاع و فكر، اينها دنبالش را مى‏گيرند كه، قلم‏ها را بر مى‏دارند، هر چه دلشان مى‏خواهد مى‏نويسند و موجب تشتت مى‏شوند. همين هم كه مى گويند وحدت، وحدت، وحدت، همين‏ها وقتى كه قلم دست‏شان مى‏گيرند و مطلب مى‏نويسند، يك وقت ديديم كه حمله كردند به يك مسأله‏اى از مسائلى كه مردم به آن مسأله علاقه‏مند هستند، و ايجاد اختلاف مى‏كنند. چرابايد اينطور باشد؟ اگر اينها و اقعار است مى‏گويند كه ما مملكت را ميخواهيم و ملت را مى‏خواهيم، استقلال را مى‏خواهيم، چرا بايد اينطور باشد كه قلم‏هايشان بر خلاف مسائلى است كه ادعا كنند. اول كلام مى‏گويند كه مملكت بايد با هم متحد باشد، آخر كلام‏شان مى‏بينيد كه يك كلمه‏اى گفته است كه اسباب تشتت مى‏شود. اين اطراف دريا بود كه جهات اطراف دريا را يك مرد (نمى‏دانم، حالا من كه نمى شناسم) در مجله گفته جدا بودن زنها از مردها افتضاح است . تمدن اين است كه پسرها و دخترها توى دريا به هم ور بروند !! اين تمدن‏

صحيفه نور ج 8 صفحه 203

است؟!! اين تمدنى است كه پنجاه سال حالى ما كردند؟!! اين معنى‏اش تمدن است ؟!

تهى نمودن مغزهاى جوانان با ايجاد مراكز فحشا

پنجاه سال به مغزهاى ما تزريق كردند كه تمدن عبارت از اين است كه چيز كردند، سينمايش برويد تمدنش عبارت از اين است كه آن دستگاه وقاحت، مجلاتش اينطور و روزنامه‏هايش اينطور، راديو و تلويزيونش اينطور، همه اينطور بودند و ما از اين ضرر ديديم، همه مان از اين ضرر ديديم، ديديم كه زندگى ما را به هم زدند، نيروى انسانى ما را عقب زدند. نيروى انسانى، ما الان كم داريم. براى چه ؟ براى اينكه پنجاه سال ما را كشيدند به مراكز فحشا، جوانهاى ما را كشيدند به مراكز فحشا، كشيدند به مراكزى كه مغزهاى آنها را تهى كردند. به آدمى كه در اين نحو سينماهائى كه پيش بود (حالا من نمى دانم وضعش چه جورى است. آنوقت سينماهائى كه بود همه آن دستگاه فساد بود) ديگر يك جوانى كه مى‏رفت در آنجا، پنج روز، ده روز مى‏رفت عادت مى‏كرد به اين، اين ديگر نمى‏توانست جدى يك عملى بكند، اين ديگر نمى‏توانست فكرش را متوجه بكند به اينكه نفت شما را دارند مى‏برند و همه چيز ما را دارند، حيثيت ما را دارند برند و ما مشغول اينكه سينما را تماشا بكنيم، ستاره سينما را. مجلاتمان اينطور، سينماهايمان اينطور، همه چيزمان اينطور شده بود و ما را خودمان را از بين بردند كه هيچ، يكى ديگر را جاى ما نشاندند و مملكت ما متبدل شده بود به يك چيز ديگرى. الان كه در اين نهضت بسيارى از قشرها آن وضع سابق‏شان را رها كرده‏اند، متوجه شدند.

اين اسلام بود كه شما روشنفكران را از انزوا خارج كرد

اين حقوقدان‏ها، اين روشنفكرها،اين عرض مى‏كنم كذاها، اينها چرا نمى‏آيند ملحق بشوند به همين جمعيت‏ها؟ و با همين‏ها كارشان، چرا همه دست به هم نمى‏دهند؟ نوشته‏هايشان جورى باشد كه وحدت كلمه ايجاد كند، گفته‏هايشان جورى باشد، جمعيت‏هايشان اينطور باشد. چرا مى‏روند توى مجلس نمى‏دانم وكلا و مى‏گويند كه اسلام ديگر به درد نمى‏خورد ؟ جز اين است كه مى‏خواهند فساد كنند ؟ ولو يك كلمه مفتى كه به يك كسى بگويد، كه در كسى تأثير نمى كند، اما خود اين معنى نشان اين را مى‏دهد كه اين رشد نيست. الان اگر اين تميز مى‏داد كه اين اسلام بود كه همه شما را از خارج كشيد اينجا و حالا آزاد شديد، اين اسلام بود كه شما را از انزوا بيرون آورد، شما همه توسرى خور سازمان امنيت بوديد، شما همه نمى‏توانستيد اظهار وجود كنيد، حالا كه اسلام آمده و شما را از زاويه بيرون كشيده و از خارج وارد كرده در ميدان عمل، حالا بر ضد همان اسلامى كه همچو خدمتى براى شما كرده است، قيام كرديد ؟ ! اين را بايد اسمش را چى گذاشت ؟ اين را اسمش را مى‏گوييد تشخيص نمى‏دهند ؟ اينقدر با اسلام بد هستند كه حتى حاضرند كه امريكا و شوروى براينها حكومت كنند و اسلام روى كار نيايد. چه جورى است وضع؟ اصلاح كنند مردم خودشان را. بايد اين طبقه روشنفكر و اين طبقه‏اى كه عرض مى كنم كه كار آمد هستند، خودشان را اصلاح بكنند .اين‏

صحيفه نور ج 8 صفحه 204

طبقه مردم زود سالم مى‏شوند، دست نخورده‏اند اينهاما هر چى داريم از اين طبقه‏اى كه ادعا كنند كه ما روشنفكريم و ماحقوقدانيم و ما نمى‏دانم طرفدار چه هستيم و اينها، ما هر چه داريم از اينها داريم صدمه مى‏خوريم. چرا دست به هم نمى دهند كه اين كار را بكنند؟ چرا جلوگيرى مى‏كنند از اين سيلى كه راه افتاده است و مى‏خواهد كارها را اصلاح بكند ؟ اين دردهايى است كه هست و شماها بايد درمان بكنيد و دست به هم بدهيد كه درمان بكنيد. حالا شماها كه آمديد، اين عمل را بكنيد تا ببينيم سايرين چه مى‏كنند. اگر من ديدم شماها كرديد آنوقت... و السلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 205

تاريخ: 1/5/58

فرمان امام خمينى به حجت الاسلام شاهرخى‏

بسمه تعالى جناب مستطاب ثقه الاسلام و المسلمين آقاى سيد محمد تقى شاهرخى دامت افاضاته‏

با توجه به حساسيت وضع موجود و احتياج به تسريع در كارهاى دادگاه‏ها و رسيدگى به وضع زندانيان و اصلاح امور مردم بدين وسيله جنابعالى به سمت قاضى شرع در دادگاه انقلاب اسلامى بروجرد منصوب مى‏شويد كه انشاءالله تعالى زودتر به پرونده‏ها رسيدگى و حكم الهى را درباره متهمان اجرا نمائيد و افرادى را كه مشمول عفو عمومى مى‏شوند از زندان آزاد كنيد و در مورد اصلاح امور مذهبى و اجتماعى شهر نيز با همكارى و مشورت علماى اعلام محل و مؤمنين محترم اقدام نمائيد. از خداى تعالى توفيقات همگان را در راه خدمت اسلام و مسلمين خواستارم.

و السلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 206

تاريخ: 1/5/58

بيانات امام خمينى در جمع پرسنل شهربانى همدان‏

تفاوت مابين قواى انتظاميه در رژيم طاغوتى و جمهورى اسلامى‏

بسم الله الرحمن الرحيم‏

فرق مابين قواى انتظاميه در نظام و در رژيم طاغوتى و قواى انتظامى در رژيم اسلامى اين است چون رژيم طاغوتى مبنايش بر استفاده‏هاى شخصى و رساندن انتفاع به كسانى كه ارتباطات خارجى با آنها دارد و مى‏خواهد حفظ كند او را، ناچار آن رژيم به ملت خيانت مى‏كند، مى‏خواهد از چنگ ملت بر بايد و به جيب خودش و اربابهايش بكند چنانچه مشاهده كرديد و كرديم. از اين جهت قواى انتظامى كه آن رژيم خواهد اين است كه جورى تربيت بشود كه حفظ همان منافع او را بكند و چون خيانتكاراست از ملت مى‏ترسد و چون مى‏ترسد مى‏خواهد كه يك قوائى درست كند كه ملت را بترساند. اينكه قواى انتظامى در رژيم‏هاى غير انسانى و غير توحيدى كوشش دارند كه مردم را سركوب كنند وبترسانند،اين براى اين است كه خودشان از مردم مى‏ترسند و چون خيانتكارند مى‏ترسند، از اين جهت ارتش را جورى درست مى‏كنند، تربيت مى‏كنند كه در مقابل ملت بايستد. ملت را از ارتش جداكنند، ژاندارمرى را، شهربانى را، اينها را طورى تنظيم مى‏كنند كه از ملت جدا باشد و با ملت مخالف باشد. اين براى اين است كه چون دستگاه از ملت مى ترسد و مى‏خواهد كه اينها با ملت روابط نداشته باشند و مخالف ملت باشند و ملت هم مخالف اينها ولهذا قواى انتظامى در امثال ايران، نه در خود ايران تنها در امثال اين كشورها طورى هستند كه با مردم در دو جهت واقع هستند. مردم از قواى انتظامى بيزارند و قواى انتظامى هم مردم را مى‏خواهند سركوبى كنند و تمام اساس اين است كه آنها براى اينكه خودشان را حفظ كنند يك قوائى تربيت مى‏كنند كه اين قوا آنها را حفظ كند و از ملت هم جدا باشند. شما مى‏دانيد كه اگر چنانچه اين محمدرضا مى‏خواست از يك خيابانى در چند روز ديگر عبور كند، آن جاهائى كه در مسير او بود كنترل مى‏شد. خانه‏هاى اطراف خيابان بايد يا خالى بشود يا مأمور انتظامى بروند آنجاها پاس بدهند براى اينكه در يك عبورى مى‏ترسيد، از مردم مى‏ترسيد مردم را هم مى‏ترسانند از باب اينكه مى‏ترسيدند از مردم، مى‏ترسيدند از باب اينكه خيانتكار بودند. خيانت منشاء اين شد كه يك شخص خائن، اسباب اين شد كه تمام قواى انتظاميه‏اى كه بايد در خدمت مردم باشد اينها راكشيدند به ضد مردم، مردم از شما جدا بودند، متنفر هم بودند، شما هم از مردم جدا بوديد و خيال مى‏كرديد بايد تو سر مردم بزنيد. اما رژيم اسلامى اينطورى‏

صحيفه نور ج 8 صفحه 207

نيست براى اينكه آن كسى كه مبداء امر است ، خيانتكار نيست وقتى خيانتكار نيست از ملت نمى ترسد، ملت به او وفا دارند، قواى انتظامى در آن رژيم براى حفظ ملت است و براى اين است كه به مردم خدمت بكنند. وقتى كه قواى انتظامى اينطور تربيت شد كه به مردم خدمت بكند،آنها خدمتگزار ملت مى‏شوند، ملت هم خدمتگزار است از او پشتيبانى مى‏كند. اينكه در آن رژيم شهربانى‏ها مثل وقتى كه مردم اسم شهربانى مى‏شنيدند يا اسم سازمان امنيت را مى‏شنيدند مى‏لرزيدند به خودشان و مى‏ترسيدند از اينها و از شما روگردان بودند اين براى اين بود كه وضع را اينطورى پيش آورده بودند. در اين ممالكى كه اينها همه مى‏خواهند مردم را بچاپند، خزائن مردم را ببرند و خدمت بكنند به ارباب‏هاشان، اينها ناچارند كه براى اين كار يك قوائى تهيه كنند مناسب با اين كار و اينطور تربيت مى‏كردند، قهرا آن كسى وارد مى‏شد در شهربانى يا وارد مى‏شد در ژاندارمرى يا وارد شد در ارتش، به اين ترتيب وارد مى‏شد، از آن طرف شاهدوستى را بايد خيلى تزريق كنند كه هر روز بخوانند به گوش سربازهاى جوان و از آن طرف مردم را از اينها جدا بكنند. حساب مردم حساب عليحده، شهربانى با مردم هيچ رابطه‏اى نداشت مگر اينكه اين رابطه كه يكى را بياورند آنجا وكتكش بزنند و حبسش بكنند و آن ترتيب.

مردم با طبقات ارتشى و ژاندارمرى و شهربانى، خودشان را از هم جدا ندانند

شما امروز در رژيم اسلامى واقع هستيد يعنى رژيمى كه اساسش بر اين است كه مردم با طبقات ارتشى و ژاندارمرى و شهربانى خودشان را از هم جدا ندانند. شما خودتان را از آنها بدانيد آنها هم خودشان را از شما بدانند و با آغوش باز از شما، پذيرائى كنند، شما كوشش كنيد كه اين معنى را در ذهن مردم با اعمالتان وارد كنيد شما پنجاه ساله‏ايد، شما كه سن‏تان جوانيد مردم ملت پنجاه و چند سال از اين لباس بدى ديده‏اند، از وقتى كه شهربانى را ديدند، ديده‏اند كه اين شهربانى معنايش اين است كه آدم را بزند و بگيرد و حبس كند و زجر بدهد و از او چيز بگيرد، از ارتش هم همين طور، از ژاندارمرى هم همين طور، پنجاه سال ملت ما اينطور ديده قبلاً هم اينطور ديده. اما حالا آنكه ما واردش هستيم اين را تا بخواهيد از ذهن مردم بيرون كنيد يك قدرى طول دارد لكن مى‏توانيد كه شما اين چيزى كه در ذهن آنها در اين پنجاه سال رفته است از آنوقتى كه چشمش را باز كرده است از سازمان امنيت ترساندنش و از ارتش ترساندنش و از ژاندارمرى ترساندنش، اين را بايد با عمل كارى بكنيد كه از قلب او بيرون بيايد و بفهمد كه امروز غير ديروز است.

قواى نظامى در صدر اسلام با وجود تجهيزات ناقص برد و امپراطورى بزرگ غلبه كردند

امروز روزى است كه ملت با اين قشرهاى انتظامى رفيقند و دوستند و برادرند. آنها مى‏خواهند حفظ كنند اين انتظامات را براى ملت، ملت وقتى ديد كه اين طايفه خدمتگزار او هستند و محبت به او

صحيفه نور ج 8 صفحه 208

مى‏كنند، نسبت به كسى كه خدمت به او مى‏كند، حفظ مى‏كند نظم مملكتش را، قهراً علاقه‏مند مى‏شود. شما كوشش كنيد كه همين معنائى كه الان هست كه بنا اين است كه رژيم جمهورى اسلامى رژيم مردمى باشد، همه با هم باشند. قواى انتظامى مردم همانطور كه در صدر اسلام بوده است كه از خود اين مردم بودند، اينطور نبوده است كه آن كسى كه استاندار يك جائى مى‏شده، مى‏خواهد برود مردم را بچاپد، در آن زمانها اينطور بودند. اين را يادم هست، كه حالا در چه وقتش بود نمى‏دانم، اگر يك كسى را استاندار آذربايجان مثلاً مى‏كردند، اجاره مى‏دادند به آنها، يعنى اين آدم بايد مثل پنجاه هزار تومان يا ده هزار تومان آنوقت بدهد به آن كسى كه بايد اين را سر آن كار بگذارد (نخست وزيرش، خودش يا صدر اعظمش) بايد اينقدر بدهد كه برود استاندار آذربايجان بشود. اين به آنجا كه مى‏رفت چون اجير است و اينقدر گرفته بايد دو مقابل، آنجا بگيرد يا بيشتر تا اينكه خوب، هم مال‏لاجاره را بدهد، هم نفع ببرد. وضع اينطور بود كه اجاره بندى بود، آذبايجان چون بزرگتر بود زيادتر، همدان چون كوچكتر بود كمتر، همه روى يك اجاره بندى خاصى بود كه روى اين اجاره بندى استاندار تعيين مى‏شد يا فرض كنيد كه فرماندار تعيين مى‏شد، اين وضع‏ها در اسلام نيست، اين بساط در اسلام نيست، آن هم كه در صدر اول است و بالاتر از همه به حسب نظامش هست، با سايرين در يك طبقه نشسته‏اند، با هم دوستند، رفيقند، صحبت مى‏كنند و تفاهم دارند با هم و لهذا يك لشگر و يك ارتش، آنوقت كه اسمش را نمى‏شد ارتش بگذاريد يك عده عرب بودند كه اينها چندتاشان يك شمشير داشتند، چندتاشان يك اسب داشتند، اينها غلبه كردند بر اين دو تا امپراطورى بزرگ كه امپراطورى روم بود و ايران، بزرگترين امپراطورها آنوقت اينها بودند. اين يك مشتى عرب از باب اينكه قوى بودند، ايمان داشتند و از ملت بودند و اينطور نبود كه بخواهند براى استفاده يك كارى بكنند، مى‏خواستند خدمت بكنند اينها، در مقابل آنها ايستادند و از آن طرف با اينكه عدد زياد بود و تجهيزات زياد بود و - عرض مى‏كنم كه - اسب‏ها كذا وزين اسب‏ها طلا و اينها لكن روحيه نداشتند، اينها را در يكى از جنگ‏ها مى‏بستندشان در ذوالسلاسل ديگر، مى‏بستند اينها را كه مباد فرار كنند، با زنجير مى‏آوردند كه جنگ بكنند. عرب‏ها شمشير را كشيده بودند و ريختند همه اينها را از بين بردند و يك عدد كمى با تجهيزات ناقص، يعنى ناقص كه نمى‏شود اصلاً اسم تجهيزات روى آن بگذارى يك چند تا شمشير و يك چند تا اسب و يك چند تا شتر و اينها براى اينكه روحيه اينها روحيه مادى بود، ضعيف، روحيه آنها روحيه معنوى بود و قوى.

به مملكت رسول خدا و صاحب‏الزمان خدمت كنيد

شما امروز شهربانى دولت جمهورى اسلامى هستيد، افرادتان يكى يكى بايد ملاحظه اين را بكند كه من در شهربانى اسلامى دارم كار مى‏كنم رئيس شهربانى هم بايد همين معنا را در ذهنش بياورد، جمعيت‏تان هم بايد همين معنا در ذهنش باشد كه ما در يك مملكتى مى‏خواهيم شهربانى بكنيم كه اين مملكت مال امام زمان سلام‏الله عليه است، مال حضرت امير سلام‏الله عليه، مال پيغمبر است. ما

صحيفه نور ج 8 صفحه 209

داريم خدمت به پيغمبر و اسلام مى‏كنيم، ما نبايد به مردم حالا عرض كنم كه قدرت فروشى بكنيم، خيال بكنيم ما يك قدرتمندى هستيم و مردم چيزى نيستند، اگر اين كار را بكنيد محبوب مردم نيستيد، دل‏هاتان مطمئن، آرام، وقتى شب مى‏رويد منزل با دل آرام منزل مى‏خوابيد هيچ تشويشى در كار نيست، اما اگر يك رژيمى باشد كه مخالفت بخواهد بكند حتى آن كسى كه ظالم است به حسب نوع مردم، مگر بعضى‏شان كه ديگر متبدل به يك حيوانى شده‏اند آنها ناراحتند از اينكه اذيت كنند مردم را، اين يك چيز جبلى است، آدم وقتى هم به يكى اذيت بكند خودش هم ناراحت مى‏شود. اما در اين رژيم بايد همه با دل راحت انشاءالله و با قدرت، اما قدرت براى اشخاصى كه فساد مى‏كنند، و با رحمت براى دوستان خودتان، اشداء على الكفار رحماء بينهم دستور خداست كه وصف مؤمنين اين است كه در مقابل اجانب ايستند قوى، بين خودشان دوست و رفيق و رحيم و اينها.

انشاءالله خداوند همه‏تان را حفظ كند. موفق باشيد به اينكه خدمت بكنيد به اين مملكت.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 210

تاريخ: 1/5/58

بيانات امام خمينى در جمع دانشجويان كاشان‏

هدف عمده رژيم طاغوت انحراف نيروهاى جوان به طرف فحشا بود

بسم الله الرحمن الرحيم‏

شما خودتان در ضمن بيان گفتيد كه فرهنگ دو هزار و پانصد ساله، دو هزار و پانصد سال فرهنگ غلط رژيم طاغوتى و پنجاه و چند سال رژيمى كه ما ادراك كرديم و ده پانزده سال هم رژيمى كه شماها كه جوانيد ادراك كرديد، تمام همشان در انحراف بود، نيروى جوانى را و نيروى انسانى را مى‏خواستند كه منحرف كنند و يا مشغول كنند به چيزهائى كه مربوط به زندگى نيست. اينهمه مراكز فحشا، اينهمه مخدرات، اينهمه مراكزى كه بايد آموزشى باشد، بر خلاف آموزش و فاسد كننده، اينها همين طور من باب اتفاق واقع نشده است، اينها نقشه داشته است و با آن نقشه عمل شده است، نقشه اين بوده است كه نگذارند نيروى فعال اين مملكت رشد كند و به فعاليت انسانى خودش ادامه بدهد و لهذا از طريق‏هاى مختلف با برنامه‏هاى بسيار وسيع و مختلف كوشش كردند كه نيروى انسانى ما را نگذارند رشد بكند. آنها از نيروى انسانى مى‏ترسند، اصلاً از انسان مى‏ترسند آنها تجربه كرده‏اند كه در دوران سابق گاهى يك نفر آدم وقتى پيدا شد در مقابلشان ايستاد و منافع‏شان را مانع شد كه درست به آزادى ببرند ولذا برنامه آنها (خارجى‏هائى كه مى‏خواهند استفاده از ما ببرند) برنامه اين است كه نگذارند انسان پيدا بشود و بهتر از همه چيز اين است كه نيروى جوانى را منحرف كنند از آن راهى كه بايد برود، بكشندش به طرف فحشا، بكشندش به طرف سينمائى كه آن برنامه‏هاى فحشائى را داشت. اين از صبح كه بيدار بشود تا پيچ راديو را چيز بكند، موسيقى، تا تلويزيون را نگاه بكند، آن مناظر بد و باز گوشش و چشمش را مشغول كند تا از منزل بيرون بيايد، راهش راه اين باشد كه يا اطراف دريا برود و آن وضع يا دنبال مراكزى كه مهيا شده و آسانش كرده‏اند و ارزانش كرده‏اند برود و عادتش بدهند به اين مسائلى كه شهوى است، به اين مسائلى كه مغز انسان را فاسد مى‏كند و همه مطلب اين است كه نگذارند تفكر كند در امورى كه احتياج به آن دارد. اگر جوان‏هاى ما اينطور عادت كردند كه دائماً اذهانشان مشغول شد به آن چيزهائى كه در سينما به آنها نشان داده‏اند و آن چيزهائى كه از راديو شنيده‏اند و آن چيزهائى كه در خارج برايشان مهيا كرده‏اند، اينها تمام افكارشان متوجه به همان مسائل مى‏شود، مسائل شهوى، شب كه توى منزلش مى‏رود و فكر همان مسائل، در رختخوابش مى‏رود و شب هم اگر خواب ببيند همان مسائل را خواب مى‏بيند وقتى هم بيدار مى‏شود اول چيزى كه در ذهنش وارد

صحيفه نور ج 8 صفحه 211

مى‏شود همان مسائل است، وقتى هم مى‏رود سراغ يك كارى و اشتغالى، حواسش به آنجاست تا كى وقتش بشود كه برود سراغ آن مسائل، يك همچو موجودى نمى‏تواند در مسائل جدى فكر كند، فكرش نمى‏آيد دنبال مسائل جدى. يك مغزى را كه اينطور تربيت كرده‏اند، اين مغز اصلش وارد بشود در يك فكر روز و فكر مسائل حياتى و جدى، تمام افكارش متوجه به آن مسائل شهوانى و حيوانى است. اين يك برنامه بوده، همين طور اتفاق نيفتاده است كه در اين ممالك ما اينطور به خودى خود شده باشد كه جوان‏ها اين كارها را كرده، فكر اين يك مسأله‏اى بوده است كه روى يك نقشه‏اى كه از خارج داده‏اند به اينها و طرح كرده‏اند و اينها هم در خارج اينها را عمل كرده‏اند. اين يك باب واسعى است كه علاوه بر آن مسائل ديگرى كه دارند، يك باب واسعى است كه از همه اطراف چشم و گوش جوان‏هاى ما را به روى مسائل حياتى ببندند، به مسائل ديگر منحرف كنند. قضيه روزنامه‏ها عليحده، قضيه مجلات با آن وضعى كه مى‏دانيد عليحده و همين طور هر جا گوشت را باز بكنى مى‏بينى يكى از آن مسائل است، يك وقتى بود كه در تهران من گاهى عبور مى‏كردم همين طور كه آدم مى‏رفت موسيقى بود، در تمام دكان‏ها صداى موسيقى كه پخش شد همانطور تا آخر موسيقى بود، اين مغز را اينطور متزلزل مى‏كردند، حواس را مى‏بردند دنبال اين مسائل كه مبادا راجع به آن مسائلى كه مربوط است به زندگى‏شان، مربوط به آن مسائل انسانى‏شان هست، مربوط به استقلال مملكت‏شان است مبادا متوجه به او بشوند و همين طور هم هست، توفيق هم يافتند كه اصلاً در طول اين پنجاه و چند سال الا كمى از اوقات آنهم كمى از مردم، توجه به اين مسائل اصلش نداشتند.

پيدا شدن روزنامه در منزل يك روحانى را نقصش مى‏دانستند

از آن طرف تبليغات دامنه‏دار كه طبقه روحانى را جدا كنند از مسائل روز، آنچنان تبليغ كرده بودند كه اوائلى كه من همان سال اول، دومى كه من آمدم به قم، در قم وضع جورى بود كه يكى از روحانيون كه رئيس بود، در اينجا مورد طعن مردم بود، مى‏گفتند در منزلش روزنامه پيدا مى‏شود، روزنامه پيدا شدن در منزل يك روحانى را نقصش مى‏دانستند. فلان آخوند، سياسى است و طعن مى‏زدند آخوند سياسى است به اينكه فلان آخوند سياسى است جدا مى‏كردند روحانيون را، محدودشان مى‏كردند به همان مسائل شخصى و از مسائل اجتماعى و مسائل سياسى جدا كردند و تبليغات همچو بود كه يك آخوندى اگر چنانچه مى‏خواست در اين امور دخالت كند مى‏ترسيد از مردم، مطعون مى‏شد، كنار گذاشته شد. اينطور درست كرده بودند اين هم يك باب واسعى بود براى جدا كردن روحانيون از مسائل روز. يك باب واسع هم جدا كردن روحانيون از دانشگاه بود كه اين هم نقشه بود، براى اينكه من باب اتفاق اينها به نظر نمى‏آيد باشد، همه اينها طرح‏هائى بود كه درست كرده بودند براى اينكه استفاده‏ها را ببرند و كسى حرف نزند. جدا كردن روحانيون از دانشگاه، پيش روحانيون اينطور منعكس مى‏كردند كه دانشگاهى‏ها يك دسته فكلى نمى‏دانم كذا و كذا، پيش آنها هم مى‏گفتند آخوندها اصلاً دربارى هستند. اين دو تا قشر را از هم جدا مى‏كردند، نه فقط جدا، دشمن اين به او بد

صحيفه نور ج 8 صفحه 212

مى‏گفت، اين به او بد مى‏گفت، درگيرى تبليغاتى جدا مى‏كردند اين دو طايفه را از هم. طرح‏ها بود براى اين جدائى در قبل از ماه رمضان كه وقت اجتماعات است و قبل از ماه محرم كه وقت اجتماعات است اينها يك طرحى درست مى‏كردند ماها غافل و بيچاره طرحى درست مى‏كردند كه تمام ماه مبارك مردم در منابر سر آن طرح با هم دعوا مى‏كردند. دانشگاهى به اينها حمله مى‏كرد، اينها به دانشگاهى، تمام ماه مبارك را به يك مسائلى كه ربطى نداشت به مسائل روز و زندگى سر اينها را گرم مى‏كردند و آن كنار مى‏نشستند و به ماها مى‏خنديدند. ما اينطور بى‏اطلاع از مسائل روز و بى‏اطلاع از نقشه‏هاى شوم آنها. اين هم يك باب واسعى بود كه اينطور چيز كرده بودند و همين طور امثال اينها.

امروز بايد همه اقشار هوشيار و مجهز باشند در مقابل نقشه‏هاى شيطانى‏

حالا بايد ما فكر اين مسائل باشيم هم طبقه روحانيون و هم طبقه دانشگاهى و دانشجويان و ساير طبقات به فكر اين مطلب باشيم كه الان اينها احساس كرده‏اند، لمس كردند كه اتصال مردم به هم آنها را شكست داد و نتوانستند مقاومت كنند، روى يك وحدت كلمه جامعه نتوانستند مقاومت كنند، با تمام جديتى كه آمريكا به صراحت و انگلستان به صراحت و شوروى هم براى حفظ اين جرثومه فساد مى‏كردند نتوانستند حفظش كنند و فهميدند كه اين براى اين بود كه قشرهاى مختلف با هم مجتمع شدند و مقصود همه هم اين بود كه يك حكومت عدل اسلامى. مجتمع شدند در اين مسأله حق. الان بيشتر ما احتياج به اين داريم كه خودمان را حفظ كنيم و مجهز باشيم. پيشترها اينها همه كارها را البته مى‏كردند لكن مسائل كلى در نظرشان بود، آنكه شايد اينها با هم مجتمع بشوند، شايد اين دو قوه متفكر روحانى و دانشگاهى با هم بشوند، شايد توده‏هاى مردم با اينها بشود، شايدها بود و روى شايدها اين همه نقشه‏ها بود. حالا احساس كردند، در اين نهضت عينا ديدند كه مسأله چه بود، ديدند كه همه قدرت‏ها در مقابل قدرت ايمان و اجتماع مردم بر امر اسلامى، فشل شده است. الان بيشتر نقشه‏ها، نقشه شيطانى در كار است و الان بيشتر ما بايد هوشيار باشيم گمان نكنيم به اينكه ما حالا ديگر اين سد را شكستيم و تمام شد.

الان اينها مشغول تجيهزند. اجتماعات، اتصالات و اشخاصى كه با هم اصلش دوستى نداشتند، گروه‏هائى كه با هم هيچ ابدا ارتباط نداشتند حالا پيوند كردند، پيوند مى‏كنند، شما روزنامه‏ها را بخوانيد قضيه قانون اساسى و خبرگان، ببينيد چه گروه‏هائى با هم مجتمع شدند براى اينكه كانديد بدهند.

مهم اين است كه خبرگان بايد خبرگان اسلامى باشد

توجه داشته باشيد كانديدهايتان اسلامى باشند. ما مى‏خواهيم يك مملكت اسلامى درست بكنيم، يك مملكت غربى نمى‏خواهيم درست بكنيم. مملكت اسلامى قانونش بايد اسلامى باشد، بايد آن كسانى را كه تعيين مى‏كنيد براى بررسى، خبره اسلامى باشند، مثل اين مى‏ماند كه - مثلاً - ما

صحيفه نور ج 8 صفحه 213

بخواهيم يك كسى را معالجه كنيم برويم يك فقيه را چون فقيه است بياوريم براى معالجه - يك يك - اين را بايد طبيب باشد تا معالجه كند، فقيه هم هرچه فقيه باشد عقلش نمى‏رسد راجع به طب. ما مى‏خواهيم يك قانون اسلامى، يك جمهورى اسلامى. اين جوانهاى ما در خيابان‏ها ريختند و غلبه كرده‏اند بر اينها، روى آن حس اسلاميتشان بود و الا اگر كلمه اسلام را بر مى‏داشتيم كنار مى‏گذاشتيم، مردم مگر بى‏عقلند كه بروند جلوى توپ و تانگ، مردم براى اسلام روند. صدر اسلام، سربازهاى اسلامى براى اسلام جانشان را به خطر مى‏انداختند يعنى خطر نمى‏ديدند، خطر براى خودشان نمى‏ديدند براى اينكه مردن را خطر نمى‏دانستند. جوانهاى ما اينطور شده بودند و الان هم هستند. الان هم بعضى وقت‏ها شايد هر چند روزى يك دفعه يكى مى‏آيد بيخ گوش من مى‏گويد دعا كنيد من شهيد بشوم. جوان اينطور آمده است الان به ميدان. اين حس، حس انسانى و حس اسلامى ما را پيروز كرده است و روى اين حس است كه مردم خون خودشان را دادند. حالا بعد از اينكه رسيديم به اينجا بيائيم يك قانون آمريكائى درست كنيم، يك قانون اروپائى درست كنيم، يك قانون اساسى غربى درست كنيم، خون جوان‏هامان را هدر بدهيم، اين الان دست خودتان است. اين قانون پيش‏نويس است. پيش‏نويس هيچ چيز نيست. بايد رأى بدهيد. بايد نظر بدهيد و مهم اين است كه خبرگان بايد خبرگان اسلامى امين، مسلمان، متوجه غرب و شرق، تحت تأثير غربى و شرقى نباشند، تحت تأثير مكتب‏هاى انحرافى نباشند. اينهائى كه مى‏خواهيد قرار بدهيد اينطور نباشد كه تحت تأثير مكتب ماركس يا امثال اينها باشند، اينها بايد اسلامى باشند، مجلس خبرگان را كه مى‏خواهيد درست بكنيد بايد افراد خبير و دانشمند به احكام اسلام و اشخاصى كه امين هستند و اشخاصى كه تحت تأثير مكتب‏هاى انحرافى نيستند و اشخاصى كه با اين ملت هستند و اشخاصى كه دلسوز به اسلام هستند يك همچو اشخاصى را، البته اشخاص خبير مطلع و مطلع بر اوضاع روز، اينها را بايد تعيين بكنيد تا بررسى بكنند و يك قانونى كه مطابق با ميل همه ملت است كه آن عبارت از قانون غير مخالف با قانون اسلام است، هيچ چيزش مخالف با اسلام نباشد انشاءالله درست بشود و بعدش آنوقت به نظر همه مردم گذاشته بشود، مردم رأى به آن بدهند و آن قانون تصويب شده باشد. انشاءالله كه خداوند همه شما را حفظ كند، موفق كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 214

تاريخ: 2/5/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى اميرآباد و جواديه تهران‏

پاسدارى در دولت اسلامى داراى شرافت زياد و مسئوليت بزرگ است‏

بسم الله الرحمن الرحيم‏

من اميدوارم كه همه ما سرباز اسلام باشيم و گوش به فرمان خداى تبارك و تعالى و من اميدوارم كه شما پاسداران همانطور كه پاسدار اسلام الان هستيد، پاسدار جمهورى اسلام هستيد، پاسدار خودتان هم باشيد. شما امروز با سمت پاسدارى در جمهورى اسلامى يك شرافت زياد و بزرگ داريد و يك مسئوليت بزرگ. اما شرافت براى اينكه خدمتگزار به اسلام، خدمتگزار به دين اسلام شريف است و اما مسئوليت براى اينكه شمائى كه براى اسلام هستيد و سرباز اسلام هستيد بايد همه چيزتان را اسلامى كنيد. خداى نخواسته اگر چنانچه از سربازهاى اسلام به مردم يك تعدى بشود، يك چيزى واقع بشود، يك مكروهى واقع بشود، اين پاى اسلام حساب مى‏شود. در رژيم طاغوتى هر كارى كه سازمانى‏ها مى‏كردند و ديگران و قواى انتظامى، پاى طاغوت حساب مى‏شد. امروز اين رژيم رفت و رژيم اسلامى است شما هم پاسدار رژيم اسلامى هستيد. اگر خداى نخواسته از بعضى جوانهاى شما يك تندى، يك چيز مكروهى، يك چيزى واقع بشود كه مردم مثلاً خوششان نيايد، حالا ديگر نمى‏گويند رژيم طاغوتى، گويند در رژيم اسلامى هم اين مسائل هست و نمى‏گويند آن آدم اين كار را مى‏كند، مى‏گويند پاسدارها اين كار رامى‏كنند. اگر يك پاسدار قدمش را كج بگذارد، مى‏گويند پاسدارها اينجورى هستند چنانچه اگر يك روحانى پايش را كج بگذارد، مى‏گويند روحانى‏ها اينطورى هستند. اين يك مسئوليت بزرگى است كه براى ما هست و براى شما. براى ما هست براى اينكه ما خودمان را منتسب به اسلام مى‏كنيم. ما هم مثل شما پاسدار اسلام هستيم انشاءالله. و براى شما هست براى اينكه شما الان پاسدار اسلام هستيد.

در رژيم اسلامى دولت و ملت از هم جدا نيستند با همند

خيلى مواظب باشيد كه صحيح رفتار بكنيد. با مردم برادر باشيد. فرق ما بين رژيم طاغوتى و رژيم اسلامى اينست كه در رژيم طاغوتى مردم جدا بودند از قواى انتظاميه، از رژيم. هر كدام مقابل هم ايستاده بودند. ملت هر چه مى‏توانست كار شكنى مى‏كرد براى دستگاه دولتى. دولت هم هر چه ميكرد براى استفاده خودش و براى فشار به ملت بود. اما در رژيم اسلامى دولت و ملت از هم جدا نيستند،

صحيفه نور ج 8 صفحه 215

باهمند. دوست و برادرند. برادر باشيد با مردم. همين قواى انتظامى كه شما هم الان از اين قوا هستيد، اينها بايد در خدمت مردم باشند مردم احساس كنند كه شما در خدمت آنها هستيد، وقتى اين احساس بشود آنها مثل برادر با شما رفتار مى‏كنند، دعا به شما مى‏كنند، پشتيبان شما هستند. سرباز در دولت اسلامى مثل سربازان صدر اسلام با خداست اينكه در آن رژيم‏ها تا يك صدائى بلند شد همه رها كردند و متصل شدند به ملت، براى اينكه كار، كار شيطانى بود، ملت هم پشتيبان نبود، خودشان هم از باطن پوسيده بودند. اما در رژيم اسلامى كار، كارخدائى است و سرباز، سرباز خداست و قوى است. چنانچه در صدر اسلام با يك عده كمى آن فتح‏ها و پيروزى‏ها نصيبشان شد، ايران را، روم را شكست دادند. شما هم الحمدلله با روحيه قوى، ايمان به خدا، اين طاغوت را شكست داديد و طاغوتى كه در باطن خودتان هست شكست بدهيد.

مهم اين است كه آن طاغوت را شكست بدهيد. اميدوارم كه انشاءالله با سلامت و سعادت و در تحت رهبرى آقا اين راه را طى بكنيد و اين نهضت را به آخر برسانيد كه يك حكومت اسلامى با محتواى اسلامى كه تمام جاها كه انسان پا مى‏گذارد ببيند كه اسلامى است. خداوند همه شما را موفق كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 216

تاريخ: 2/5/58

فرمان امام خمينى به حجت الاسلام جبل عاملى‏

بسمه تعالى‏

خدمت حضرت مستطاب حجت الاسلام و المسلمين آقاى شيخ عبدالجواد جبل عاملى دامت بركاته‏

اميد است وجود محترم از بليات محفوظ و به وظايف الهى مشغول باشيد. ضمنا با توجه به لزوم تسريع در كار دادگاه‏هاى انقلاب و رسيدگى به پرونده متهمان، لازم است جنابعالى در شهر سده (خمينى شهر) و توابع، دستور رسيدگى و اقدام در مورد پرونده‏ها را بدهيد و به همين جهت جنابعالى به سمت قاضى شرع منصوب مى‏شويد تا مستقيماً در دادگاه‏ها شركت و قضاوت نموده و احكام صادره را اجرا نماييد و در اصلاح كارهاى محول و مشكلات اهالى نيز به هر نحو مصلحت دانيد اقدام نمائيد.

از خداى متعال ادامه توفيقات جنابعالى را خواستارم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 217

تاريخ: 2/5/58

بيانات امام خمينى در جمع گروهى از پاسداران ملكان آذربايجان‏

ايمان و وحدت،اين رمز پيروزى را حفظ كنيد

بسم الله الرحمن الرحيم‏

آذربايجانى‏ها هميشه در نهضت‏هاى اسلامى پيشرو بوده‏اند و هميشه چشم ما به جوان‏هاى آنها و جوان‏هاى ساير ملت ايران روشن است. شما مى‏دانيد كه اين نهضت با قدرت اسلامى و با قوت ايمان پيش برد، وگرنه ما در مقابل آنها چيزى نداشتيم و آنها همه چيز داشتند و شما جوانان با قدرت ايمان اين نهضت را تا اينجا آورديد و به پيروزى رسانديد. اين قدرت ايمان را حفظ كنيد. اگر خداى نخواسته سستى يا تفرقه‏اى پيش بيايد يا مخالفت قشرها با يكديگر پيش بيايد، خوف آن است كه دشمن‏هاى شما با هم متحد بشوند و بر ما غلبه كنند آنوقت است كه اسلام را كنار زنند و بر ما حكومت مى‏كنند، همان حكومت‏هاى جابرانه، ليكن اگر اين ايمان و اين وحدت را حفظ كنيد و همه به سوى اسلام باشيد هيچ قدرتى بر شما پيروز نخواهد شد.

آنها الان در صددند كه با هم ارتباط پيدا بكنند و شما را از هم جدا كنند. اين گروه‏ها، اين منطقه‏ها را با تبليغات غلطشان از هم جدا كنند، با اسم‏هاى فريبنده. در حاليكه ما مى‏خواهيم به ملت خدمت بكنيم در صورتى كه آنان دشمن ملت هستند.

اينها كسانى هستند كه در طول مدت رژيم منحوس شاهنشاهى به او كمك مى‏كردند و در خدمت او بودند، الان هم براى خدمتگزارى به آن رژيم است يا خدمتگزارى به ارباب‏هاى رژيم اين فساد را مى‏كنند، مى‏روند در كردستان يك جور تبليغ مى‏كنند، در خوزستان جور ديگر، پيش شماها يك جور، در دهات طور ديگر، در شهرستان‏ها از طريق ديگر، در كارخانه‏ها پيش زارعين طورى ديگر. مقصد اين است كه نگذارند جمهورى اسلامى به معناى واقعى‏اش تحقق پيدا كند، براى اينكه از اسلام مى‏ترسند، اينها مى‏دانند كه اگر عدل اسلامى محقق شود، براى توطئه گرها، براى طاغى‏ها، براى چپاولگرها ديگر راهى باقى نمى‏ماند و لهذا دست و پا مى‏زنند كه نگذارند جمهورى اسلامى آنطور كه ميل ماست تحقق پيدا بكند. ولى انشاءالله به قدرت شماها و با قدرت اسلام و به پشتيبانى ولى عصر سلام الله عليه ما پيروز هستيم و شما جوانها انشاءالله موفق و مويد باشيد. انشاءالله خداوند به شما توفيق عنايت كند و اين را با هم برويد و به مقصد برسيد تا دنيا بفهمد كه حكومت عدل على يعنى چه.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 218

تاريخ: 3/5/58

پيام امام خمينى به مناسبت حلول ماه مبارك رمضان‏

بسم الله الرحمن الرحيم‏

باحلول ماه مبارك رمضان، ماه عبادت و سازندگى، ماه تجديد قواى معنوى، شهرالله الاعظم كه در آن عموم مسلمانان در صف واحد متوجه به موضع قدرت لايزال و تجهيز در مقابل قواى طاغوتى هستند، لازم است با توحيد قدرت و قدرت واحده در مقابل طاغوت‏هاى زمان و چپاولگران بين المللى بپا خيزند و از ممالك اسلامى دفاع كنند، دست خائنان را كوتاه و اميد آنان را قطع نمايند. اكنون عموم مسلمانان و مستضعفان و خصوصاً ايران عزيز و لبنان و فلسطين مغصوب، مراحل حساسى را در پيش دارند. ايران با اخلالگران وابسته به رژيم و منحرفين و صهيونيسم جهانى و لبنان و فلسطين با اسرائيل دشمن اسلام و مسلمين و مفسد آدمخوار روبروست. اكنون برادران مسلمان ما در فلسطين و لبنان گرفتار تجاوزات غير انسانى اسرائيل‏اند و اگر خداى نكرده اسرائيل در آن ميدان پيروز شود، دامنه تجاوزاتش را به ساير كشورها نيز خواهد كشيد. مقتضى است در اجتماعات ماه مبارك به برادران فلسطينى و لبنانى دستجمعى دعا شود.

لازم است در آستانه فرا رسيدن ماه مبارك رمضان مطالبى را تذكر دهم:

1- در اين موقع حساس كه بيش از هر وقت ديگر احتياج به اجتماعات اسلامى داريم، لازم است ملت مسلمان ما در تمام بلاد به مساجد روى آورند و نهضت را از راه مساجد كه دژهاى محكم اسلامند، زنده نگه دارند و با شعارهاى اسلامى نهضت را پيش برند.

2- خطباء محترم و اهل منبر، مردم را به وحدت كلمه و ادامه نهضت و تقوى و صبر انقلابى دعوت كنند و از اختلاف و تفرقه كه اساس شكست و عقب‏ماندگى است بترسانند و با ياد آورى جهاد سيد مظلومان و مصيبات وارده بر آن حضرت، ملت را به مجاهدت تا پيروزى نهائى و رسيدن به حكومت اسلامى در تمامى ابعادش فرا خوانند. ذكر فداكارى‏ها و مجاهدات مجاهدين صدر اسلام، نه تنها در امروز، بلكه تا ابد اسلام را زنده نگه مى‏دارد.

3- لازم است علماء جميع بلاد، از مركز تا دورترين استان‏ها و شهرستانها براى رسيدن به هدف اسلامى تشريك مساعى نمايند و براى انتخاب مجلس خبرگان، همه مجتمعاً در انتخاب كانديدا مشترك باشند و هر يك يا هر محل كانديداى جداگانه نداشته باشند، كه در اين تفرق، خوف شكست و مخاطره عقب راندن اسلام و احكام مترقى آن است. امروز، چنانچه ملاحظه مى‏نمائيد بعضى‏

صحيفه نور ج 8 صفحه 219

از گروه‏هائى كه با هم اتحاد نداشته‏اند، در اين امر متحد شده و كانديداى مشترك تعيين نمودند. من بيم آن دارم كه شما از حق خود متفرق شويد و خداى نخواسته سستى در انقلاب پديد آيد. لازم است در اين امر حياتى، براى مصالح اسلام از مقاصد ديگر دست برداشته و همه علما و قشرهاى علاقه‏مند به اسلام، خصوصاً جوانان پرشور اسلامى در تعيين خبرگان، متحد شوند. در اين صورت خداوند تعالى با شماست. اميدواريم كه در اين چند روز، كانديداهاى مشترك همه علماء بلاد و علاقه‏مندان به اسلام را در رسانه‏ها بشنوم و بخوانم. از خداوند تعالى قدرت اسلام و پيروان را خواهانم.

4- من با پشتيبانى ملت عظيم مسلمان، از موضع قدرت به بدخواهان نهضت اسلامى و به توطئه‏گران راست و چپ اخطار مى‏كنم كه دست از افساد و توطئه برداريد و براى مصالح كشور به ملت بپيونديد و از نفاق و خدمت به اجانب بپرهيزيد و گمان نكنيد با اين حركات جاهلانه مى‏توانيد ملت را از مسير خود باز داريد و نيز به مطبوعات و رسانه‏هاى جمعى همين اخطار را اكيداً مى‏كنم، آزادى غير از توطئه است. از توطئه‏هاى خلاف مصالح عاليه اسلام و كشور و ملت جدا جلوگيرى مى‏شود و من در صورت احساس خطر جدى، مسائل را با ملت عزيزم در ميان مى‏گذارم تا ملت دلير، خود تصميم لازم را بگيرد، كه تا به حال در مسائل مختلف، تصميم قاطعانه گرفته است.

5- اينجانب به برادران اسلامى، در همه كشورها خصوصاً به برادران عرب و ملت عظيم عرب كه پيشتازان اسلامند، خطر عظيم اجانب، خصوصاً صهيونيسم را كراراً اعلام كرده‏ام. لازم است در شهر رمضان كه ماه اجتماعات اسلامى است، مومنين در مجامع عمومى پرده از توطئه‏هاى اين غول جهانخوار برداشته و خطرات دشمن انسانيت را بر ملا كنند.

6- لازم است از متفكرين بزرگ جهان اسلام دعوتى به عمل آيد تا ابعاد مختلف انقلاب كبيراسلامى ايران تشريح گردد و ضرباتى كه اين انقلاب بر پيكر جهانخواران بين المللى زده است ارزيابى گردد تا تبليغات سوء دشمنان انقلاب اسلامى ما نقش بر آب گردد. از خداوند متعال عظمت اسلام و كشورهاى اسلامى را خواستارم .

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 220

تاريخ: 8/5/58

پيام امام خمينى به ملت ايران در آستانه انتخابات مجلس خبرگان‏

بسم الله الرحمن الرحيم‏

در آستانه انتخابات خبرگان براى بررسى پيش‏نويس قانون اساسى جمهورى اسلامى لازم است با ملت شريف و مبارز مطالبى را در ميان گذارم:

1- ملت شريف با نهضت عظيم خود و قيام مردانه، با ايثار جان و خون و از دست دادن ده‏ها هزار شهيدان ارجمند و به جا گذاشتن ده‏ها هزار معلول و معدوم، كشور را از لوث وجود خيانتكاران و اجانب پاك و با رفراندم بى‏مانند خود به جمهورى اسلامى رأى مثبت داد كه حكومت عدل اسلامى برقرار و احكام مترقى اسلام اجرا شود و از اين جهت جمهورى صد در صد اسلامى است و قانون اساسى آن بايد به هيچ وجه مخالف با احكام اسلام نباشد و براى رسيدن به اين مقصود لازم است با شور و شعف همانند رفراندم، زن و مرد و بزرگ و كوچك به صندوق آراء هجوم برده و آراء خود را در آن بريزند و هر چند ماه مبارك است و زحمت دارد لكن اين امر از عبادات بزرگ محسوب خواهد شد.

2- خبرگانى كه براى رسيدگى به قانون اساسى جمهورى اسلامى انتخاب مى‏شوند بايد آشنا به مسائل اسلام و خبره در آن باشند و نيز معتقد به اسلام و متعهد و امين و ملى و مورد اعتماد و بى‏گرايش به چپ و راست و پرهيزكار باشند. ملت عزيز! سرنوشت خود را به كسى دهيد كه در مسير شماست كه مسير اسلام است. در هر شهرستان و حوزه انتخاباتى علماى اعلام و معتمدين محل منتخبين خود را با وحدت كلمه تعيين و ملت را دعوت به انتخابات آنان كنند و من اميدوارم كه ملت شريف از ارشاد علماى اعلام خود بهره‏مند شده و اسلام و مصالح كشور اسلامى را با اين عمل انسانى - اسلامى حفظ نمايند.

اينجانب راجع به قانون اساسى و خبرگان مطالبى دارم كه انشاءالله بعد از اين بيان مى كنم.

3- اين روزها در بعضى مصاحبات و مطبوعات مطالبى مبنى بر نزديكى خطر منتشر مى‏شود كه جز جنگ اعصاب و تبليغات بى سرو پا چيزى نيست. ملت ما كه قدرت شيطانى عظيم دشمن را از دست او گرفت و رژيم شاهنشاهى را از تاريخ محو كرد از اين تبليغات بى‏مايه نمى‏هراسد. امروز به خواست خداوند متعال قدرت در دست ملت است و جوانان برومند ايران چون سدى عظيم در مقابل دسيسه‏ها و توطئه‏ها ايستاده‏اند و ما هيچ باكى از اين ريشه‏هاى گنديده نداريم و تمام توطئه‏ها را در نطفه خفه‏

صحيفه نور ج 8 صفحه 221

مى‏كنيم. من به ملت مبارز اطمينان مى‏دهم كه خطرى ما را تهديد نمى‏كند و توصيه كنم كه از موضع قدرت هوشيارانه مراقب توطئه‏ها باشند و راه را بر خائنان به ملت و كشور ببندند و وحدت خود را حفظ كنند و از تبليغات منحرف رسانه‏ها نترسند كه خداوند متعال پشتيبان ماست.

4- من ارباب جرايد و رسانه‏ها و گويندگان رانصيحت مى‏كنم كه دست از اين شايعه افكنى‏ها بردارند و مسائل بيهوده و مطالب دروغ را براى زياد شدن تيراژ پخش نكنند، كه اگر احساس توطئه و فساد شود ملت با آنها به طورى ديگر عمل مى‏كنند.از آزادى سوء استفاده نكنيد و مسير ملت را رها ننمائيد و از بزرگ‏نشان دادن و قايع كوچك بپرهيزيد كه صلاح ملك و ملت در آن است. از خداوند تعالى عظمت اسلام و مسلمين را خواستارم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 222

تاريخ: 10/5/58

پيام امام خمينى به آيت‏الله دستغيب‏

بسم الله الرحمن الرحيم‏

خدمت حضرت مستطاب حجت الاسلام و المسلمين آقاى حاج سيد عبدالحسين دستغيب دامت بركاته، مرقوم محترم كه حاكى از صحت مزاج شريف بود واصل گرديد طومارى هم از اهالى محترم شيراز وسيله حامل نامه رسيد كه خواستار شده بودند جنابعالى دعوت آقايان را جهت اقامه نماز جمعه بپذيريد و بدين ترتيب مناسب است جنابعالى اقدام فرموده و نماز جمعه را در شيراز بخوانيد، از خداى تعالى ادامه توفيقات و سلامتى آنجناب را خواستارم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 223

تاريخ: 12/5/58

پيام امام خمينى به ملت ايران در مورد شركت در انتخابات‏

بسم الله الرحمن الرحيم‏

ملت شريف و مبارز ايران! دشمنان اسلام و نهضت در خارج و داخل تبليغات زهر آگين خود را شروع كردند و چنين وانمود مى‏كنند كه مردم دراين انتخابات بى تفاوتند و به سردى و سستى گراييده‏اند، مى‏خواهند شما را متهم كنند كه از جمهورى اسلامى رو برگردانيده‏ايد. از شما ملت مبارز انتظار دارم كه با شركت همگانى خود ياوه سرايان را رسوا كنيد. و نيز اطلاع دادند كه در اطراف دانشگاه كه محل اقامه نماز جمعه است، گروهى براى اخلال در شركت در انتخابات بپا خاسته‏اند. دولت موظف است از آنان جلوگيرى كند و مردم موظفند به تبليغات آنان اعتنا نكنند. ملت عزيز مسلمان! از اسلام و كشور اسلامى پاسدارى كنيد و به سوى صندوق آرا هجوم آوريد.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 224

تاريخ: 13/5/58

پاسخ امام خمينى به تلگراف جعفر نميرى‏

بسم الله الرحمن الرحيم‏

حضرت جعفر محمد نميرى رئيس جمهورى دمكراتيك كشور سودان؛

پيام محبت آميز آن حضرت بوسيله آقاى دكتر حسن عبدالله ترابى نماينده جنابعالى واصل گرديد. از ابراز محبت و احساسات گرمى كه نسبت به اينجانب و انقلاب اسلامى ايران ابراز فرموده‏ايد متشكرم و از خداوند تعالى سعادت و رستگارى ملت همكيش و برادر را مسئلت داشته واميدوارم جمهورى اسلامى ما كه بر اساس اتحاد كلمه و بر مبناى انقلاب پر ارج اسلامى و محو رژيم طاغوتى بنا شده، در همبستگى و اتفاق مسلمانان جهان و پيروزى و تعالى روزافزون اسلام و آسايش مسلمين نقش موثر و ارزنده‏اى را ايفا نمايد.

والسلام على من التبع الهدى‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 225

تاريخ: 15/5/58

فرمان امام خمينى به حجت الاسلام قدوسى‏

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى شيخ على قدوسى دامت افاضاته بدينوسيله جنابعالى به سمت دادستانى كل انقلاب اسلامى در سطح كشور منصوب مى‏شويد كه از اين تاريخ در كارهاى دادستانى اقدام و شروع به كار نمائيد و در هر حال احتياط را كاملا مراعات نمائيد. ازخداى تعالى ادامه توفيقات جنابعالى را خواستارم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 226

تاريخ: 15/5/58

بسم الله الرحمن الرحيم‏

جناب آقاى هادوى دادستان كل انقلاب اسلامى‏

ضمن تشكر و قدردانى از زحماتى كه در طول اين چند ماهه جنابعالى در مقام دادستانى متحمل شديد، قرار شد از اين تاريخ جناب حجت الاسلام آقاى حاج شيخ على قدوسى دامت افاضاته متصدى مقام دادستانى شده و بدين مقام منصوب گردند. مراتب جهت اطلاع آن جناب بدين وسيله ارسال شد. از خداى تعالى موفقيت جنابعالى را خواستارم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 227

تاريخ: 15/5/58

پيام امام خمينى به علماى قزوين‏

بسم الله الرحمن الرحيم‏

خدمت حضرات آقايان علماء اعلام شهرستان قزوين دامت بركاتهم،

اميد است وجود محترم آقايان از بليات محفوظ و به انجام وظايف الهى موفق و منصور باشيد آنچه كه لازم به تذكر است و خود آقايان محترم نيز توجه دارند اين مطلب است كه بايد در اين موقعيت حساس سعى شود از هر گونه اختلاف و تفرقه پرهيز گردد و وحدت كلمه و اتحاد به هر نحو كه مقدور است حفظ شود و براى انجام كارها هياتى را انتخاب فرموده و كارها از طريق هيات مذكور انجام پذيرد. لازم است جناب حجت الاسلام آقاى باريك بين يكى از اعضاء آن هيات باشد. از خداى تعالى ادامه توفيقات همگان را در راه ترويج شريعت مقدسه خواستارم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 228

تاريخ: 15/5/58

پيام امام خمينى به ملت ايران در مورد ترميم خسارات انقلاب‏

بسم الله الرحمن الرحيم‏

ملت شريف و مبارز ايران، ايدهم الله تعالى‏

در اين ماه مبارك رمضان، ماه خداوند تعالى و ماه عبادت و توجه به مبداء اعلى سلامت و سعادت همه مسلمين خصوصاً شما ملت عظيم را خواستارم و مى‏خواهم يك عبادت بزرگ كه شايد در رأس عبارتها باشد، به شما ملت عزيز پيشنهاد كنم. شما ميدانيد كه در انقلاب عظيم كه بحمدالله به پيروزى رسيد و اميد است به پيروزى نهايى برسد، چه خسارت‏هاى بزرگ از طرف دستگاه جبار به مردم مسلمان و برادران و هموطنان شما وارد شده است. خساراتى كه ما و دولت نمى توانيم جبران كنيم و من كراراً تذكر دادم كه اين خسارات را بايد خسارات جنگزدگى ناميد با كمك تمام قشرهاى ملت بزرگ بايد جبران كرد ولهذا به منظور كمك به ترميم ضايعات و جبران خسارات وارده به خانه‏ها و مستغلات و فروشگاه‏ها و دارايى مردم در نقاط كشور كه در اثر حملات و خرابى‏هاى دشمن در دوران انقلاب دچار ويرانى و غارت و حريق شده‏اند، سازمانى مردمى به نام صندوق ملى ترميم خسارات دوران انقلاب به شماره دويست بانك ملى در كليه شعب تأسيس و به ثبت رسيده. اميد است بودجه اين صندوق به همت والاى خواهران و برادران عزيزم و كمك دولت تأسيس شود كه با نظارت هياتى از معتمدين هر محل و و ناحيه با كمك دولت، با دادن وام بدون بهره و جبران خسارات بلا عوض از محل صندوق انجام گيرد.

دوستان عزيز در اين دوران مصيبت بار دوران انقلاب، خانواده‏هاى محترم علاوه بر خسارات جانى عزيزانشان، از هستى ساقط شده‏اند يا به قدرى خسارت ديده‏اند كه نمى توانند جبران كنند كه به زندگى شرافتمندانه خود ادامه دهند و بر ما و شماست كه با آغوش باز در رفع اين خسارت بكوشيم كه اين از عباداتى است كه نزد خداوند متعال ارزش فراوان دارد. لازم است از برادران و خواهران ارجمندى كه در خانه‏سازى براى مستمندان كه بحمدالله تعالى در نقاط مختلف كشور مشغول انجام آن هستند و كمكهاى ارزنده كردند تقدير و تشكر كنم و سعادت همگان را از خداوند متعالى بخواهم. اينجانب از بيت المال مبلغ يكصد ميليون ريال به صندوق شماره دويست بانك ملى واريز مى‏نمايم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 229

تاريخ: 16/5/58

پيام امام خمينى به مسلمانان جهان به مناسبت انتخاب آخرين جمعه ماه رمضان به عنوان روز قدس‏

بسم الله الرحمن الرحيم‏

من در طى ساليان دراز، خطر اسرائيل غاصب را گوشزد مسلمين نمودم كه اكنون اين روزها به حملات وحشيانه خود به برادران و خواهران فلسطينى شدت بخشيده است و بويژه در جنوب لبنان به قصد نابودى مبارزان فلسطينى پياپى خانه و كاشانه ايشان را بمباران مى‏كند. من از عموم مسلمانان جهان و دولتهاى اسلامى مى‏خواهم كه براى كوتاه كردن دست اين غاصب و پشتيبانان آن به هم بپيوندند و جميع مسلمانان جهان را دعوت مى‏كنم آخرين جمعه ماه مبارك رمضان را كه از ايام قدر است و مى‏تواند تعيين كننده سرنوشت مردم فلسطين نيز باشد به عنوان روز قدس انتخاب و طى مراسمى همبستگى بين المللى مسلمانان را در حمايت از حقوق قانونى مردم مسلمان اعلام نمايند. از خداوند متعال پيروزى مسلمانان را بر اهل كفر خواستارم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 230

تاريخ: 17/5/58

پيام امام خمينى به ملت ايران‏

بسم الله الرحمن الرحيم‏

باكمال تأسف در اين روزهاى پس از انقلاب كه بايد تمام قشرها براى ساختن و مرمت خرابى‏هاى دولت طاغوتى دست به دست هم بدهند و با پشتيبانى از دولت جمهورى اسلامى خسارات را جبران كنند، ديده و شنيده مى‏شود اعتصاب بعد از اعتصاب و تحصن پس از تحصن و راهپيمائى پس از راهپيمائى و دروغ پراكنى و دنبال دروغ پراكنى و كوشش در تضعيف دولت با هر حيله و هر شايعه سازى رواج دارد. در حالى كه دولت با كوشش به اصلاح امور و مرمت خرابى‏هاى اشتغال دارد، كارشكنى‏ها شروع، به اسم صلاح انديشى به تضعيف روحيه مردم، انتقاد بى‏منطق به دولت اسلامى، بپاخاسته‏اند. بايد به برادران و خواهران بسيار محترم تذكر دهم كه همانطور كه در حال انقلاب تحصن و اعتصاب بر ضد طاغوت موجب رضاى خداوند تعالى بود، در حال حاضر كه دولت اسلامى و ملى است و دشمن در توطئه است تحصن و اعتصاب و شايعه سازى و جنجال بى‏اساس كه باعث ضعف دولت مى‏شود موجب سخط خداوند و از معاصى بزرگ و محرمات عظيم شمرده مى‏شود. دوستان من! شما اگر به اسلام و احكام آزاديبخش آن گرايش داريد،امروز تضعيف دولت و شايعه‏سازى‏ها و دروغ پردازى‏ها مخالف صلاح ملت‏ها و مستضعفين و كمك به دشمنان ملت و كشور است و كسانى كه گروه‏ها را وادار به اعتصاب و تحصن و تضعيف دولت مى‏كنند مخالفين نهضت و از طرفداران اجانب و يا اعمال آنها به نفع اجانب است. اينجانب از تمام قشرهاى ملت عزيز تقاضا دارم كه به كمك دولت كه كمك به مستضعفين است بشتابند و تفرقه‏اندازان را به خود راه ندهند و در اين ايام ماه مبارك، كه خصوصاً ايام ليالى متبركه قدر، در محافل و مساجد اجتماع و دعا به اسلام و مسلمين نمايند.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 231

تاريخ: 22/5/58

فرمان امام خمينى به حجت الاسلام شاهرخى‏

بسم الله الرحمن الرحيم‏

جناب مستطاب ثقه الاسلام و المسلمين آقاى سيد محمد تقى شاهرخى دامت افاضاته‏

با توجه به اختلافات منطقه بروجن و سابقه‏اى كه جنابعالى در آن منطقه داريد، مقتضى است مسافرتى بدانجا بكنيد و از نزديك به وضع محل و مشكلات رسيدگى نموده و در رفع آنها بكوشيد و به هر نحو صلاح مى‏دانيد با همكارى افراد ذيصلاح در آن منطقه و جلوگيرى از اختلاف و تفرقه سعى نمائيد و براى اصلاح وضع كميته محل و يا انحلال آن و تشكيل سپاه پاسداران و غيره نير با جلب نظر كميته مركزى و ستاد مركزى سپاه پاسداران و ساير مراجع مربوط و تأييد آنان اقدام نمائيد. از خداى تعالى ادامه توفيقات جنابعالى را خواستارم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 232

تاريخ: 25/5/58

پيام امام خمينى به مناسبت روز قدس‏

روز قدس، روز مقابله مستضعفين با مستكبرين‏

بسم الله الرحمن الرحيم‏

روز قدس، يك روز جهانى است، روزى نيست كه فقط اختصاص به قدس داشته باشد، روز مقابله مستضعفين با مستكبرين است، روز مقابله ملت‏هائى است كه در زير فشار ظلم آمريكا و غير آمريكا بودند، در مقابل ابرقدرت‏هاست، روزى است كه بايد مستضعفين مجهز بشوند در مقابل مستكبرين و دماغ مستكبرين را به خاك بمالند، روزى است كه بين منافقين و متعهدين امتياز خواهد شد. متعهدين اين روز را روز قدس مى‏دانند و عمل مى‏كنند به آنچه بايد بكنند و منافقين،آنهائى كه با ابرقدرت‏ها در زير پرده آشنائى دارند و با اسرائيل دوستى، دراين روز بى تفاوت هستند يا ملت‏ها را نمى گذارند كه تظاهر كنند. روز قدس، روزى است كه بايد سرنوشت ملت‏هاى مستضعف معلوم شود. بايد ملت‏هاى مستضعف اعلام وجود بكنند در مقابل مستكبرين، بايد همانطور كه ايران قيام كرد و دماغ مستكبرين را به خاك ماليد و خواهد ماليد، تمام ملتها قيام كنند و اين جرثومه‏هاى فساد را به زباله دان‏ها بريزند. روز قدس، روزى است كه بايد اين دنباله روهاى رژيم سابق در ايران و آن توطئه چين‏ها ى رژيم فاسد و ابرقدرت‏ها در ساير جاها خصوصاً در لبنان، تكليف خودشان را بدانند، روزى است كه بايد همت كنيد و همت كنيم كه قدس را نجات بدهيم و برادران لبنانى را از اين فشارها نجات بدهيم، روزى است كه بايد تمام مستضعفين را از چنگال مستكبرين بيرون بياوريم، روزى است كه بايد جامعه مسلمين، همه، اظهار وجود بكنند و هشدار بدهند به ابرقدرتها، به اين تفاله‏هائى كه مانده است از آنها، چه در ايران و چه در ساير جاها. روز قدس، روزى است كه بايد به اين روشنفكرانى كه در زير پرده با آمريكا و عمال آمريكا روابط دارند، هشدار داد، هشدار به اينكه، اگر از فضولى دست برنداريد، سركوب خواهيد شد. ما به آنها مهلت داديم و با آنها با ملايمت رفتار كرديم كه شايد دست از شيطنت بردارند و اگر دست بر ندارند كلمه آخر را خواهيم گفت و خواهيم به آنها فهماند كه ديگر رژيم سابق قابل برگشتن نيست و ديگر آمريكا نمى تواند به اينجا حكومت كند وديگر ساير ابرقدرت‏ها نمى‏توانند در اين مملكت حكومت كنند. روز قدس، روزى است كه بايد به همه ابرقدرت‏ها هشدار داد كه بايد دست خود را از روى مستضعفين برداريد و سر جاى خود بنشينيد. اسرائيل،دشمن بشريت، دشمن انسان، كه هر روز غائله ايجاد مى‏كند و برادرهاى ما را در جنوب لبنان به آتش كشد، بايد بداند كه ديگر

صحيفه نور ج 8 صفحه 233

ارباب‏هاى اورنگى ندارند در دنيا و بايد انزوا اختيار كنند، طمع‏ها را از ايران بايد قطع كنند، دست آنها بايد از همه ممالك اسلامى قطع شود،عمال آن در همه ممالك اسلامى بايد كنار بروند. روز قدس، روز اعلام يك چنين مطلبى است، اعلام اين است به شياطينى كه ملت‏هاى اسلام را مى‏خواهند كنار بگذارند و ابرقدرت‏ها را به ميدان بياورند. روز قدس، روزى است كه قطع آمال آنهارا بكند و به آنها هشدار بدهد كه كه گذشت آن زمان‏ها.

روز قدس، روز اسلام است روز قدس، روز اسلام است‏

روز قدس، روزى است كه اسلام را بايد احياءكرد و احياء بكنيم و قوانين اسلام در ممالك اسلامى اجرا بشود. روز قدس، روزى است كه بايد به همه ابرقدرت هشدار بدهيم كه اسلام ديگر تحت سيطره شما به واسطه عمال خبيث شما،واقع نخواهد شد. روز قدس، روز حيات اسلام است، بايد مسلمين به هوش بيايند، بايد بفهمند قدرتى را كه مسلمين دارند، قدرت‏هاى مادى، قدرت‏هاى معنوى. مسلمين كه يك ميليارد جمعيت هستند و پشتوانه خدائى دارند و اسلام پشتوانه آنهاست و ايمان پشتوانه آنهاست، از چه بايد بترسند؟ ما با يك جمعيت كمى در مقابل دشمنهاى زياد، دشمن‏هاى بسيار، قيام كرديم و ابرقدرت‏ها را شكست داديم و كسى گمان نكند كه ديگر بعضى از اين قشرهاى فاسد،بعضى از اين چپ روهاى آمريكائى يا غير آمريكائى بتوانند در اين مملكت اظهار وجود كنند. آن روز كه ما بخواهيم و ملت ما بخواهند،در ظرف چند ساعت تمام آنها به زباله دان‏هاى فنا خواهند ريخته شد. ملت بزرگ ما ديگر از اين حركات مذبوحانه نخواهد ترسيد و حركات اسرائيل در جنوب لبنان و نسبت به فلسطين، همين حركات مذبوحانه است، حركاتى است كه اواخر عمر اشخاص فاسد، مى‏كنند چنانچه شاه ما، شاه مخلوع ايران اين حركات را كرد و منتهى به فنا شد. دولت‏هاى عالم بدانند كه اسلام شكست بردار نيست، اسلام و تعاليم قرآن بر همه ممالك بايد غلبه كند، دين بايد دين الهى باشد، اسلام دين خداست وبايد در همه اقطار، اسلام پيشروى كند. روز قدس، اعلام يك چنين مطلبى است، اعلام به اين است كه مسلمين به پيش! براى پيشرفت در همه اقطار عالم. روز قدس فقط روز فلسطين نيست، روز اسلام است، روز حكومت اسلامى است، روزى است كه بايد جمهورى اسلامى در سراسر كشورها، بيرق آن برافراشته شود، روزى است كه بايد به ابرقدرت‏ها فهماند كه ديگر آنها نمى توانند در ممالك اسلامى پيشروى كنند. من روز قدس را روز اسلام و روز رسول اكرم (ص) مى‏دانم و روزى است كه بايد ما، تمام قواى خودمان را مجهز كنيم و مسلمين از آن انزوائى كه آنها را كشانده بودند، خارج شوند و باتمام قدرت وقوت در مقابل اجانب بايستند و ما در مقابل اجانب، با تمام قوا ايستاده‏ايم و نخواهيم اجازه داد كسان ديگر در مملكت ما دخالت كنند ومسلمين نبايد اجازه بدهند كه كسان ديگر در ممالكشان دخالت كنند. در روز قدس، ملتها بايد به حكومت‏هائى كه خائن هستند،هشدار دهند. روز قدس، روزى است كه ما خواهيم فهميد چه اشخاصى و چه رژيم‏هائى با

صحيفه نور ج 8 صفحه 234

توطئه گرهاى بين المللى موافقت دارند وبا اسلام مخالفت. آنهائى كه شركت ندارند، مخالف با اسلام هستند و موافق با اسرائيل و آنهائى كه شركت كردند، متعهد هستند و موافق با اسلام و مخالف با دشمنان اسلام كه در راس آنها آمريكا و اسرائيل است . روز امتياز حق از باطل است، روز جدائى حق و باطل است.

من از خداوند تبارك و تعالى خواهانم كه غلبه بدهد اسلام را بر همه قشرهاى عالم،بر همه مستكبرين، مستضعفين را غلبه بدهد. واز خداى تبارك و تعالى خواهانم كه برادرهاى ما را در فلسطين، در جنوب لبنان و در لبنان و در هر جائى از عالم كه هستند، از دست مستكبرين و از دست چپاولگران نجات بدهد.

والسلام على رسول الله و على ائمه المسلمين‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 235

تاريخ: 25/5/58

بيانات امام در ديدار با وزير خارجه كشور سوريه‏

اتفاق بر اسلام قدرت مافوق طبيعت مى‏آورد

بسم الله الرحمن الرحيم‏

سلام مرا به رئيس جمهور برسانيد و از ايشان تشكر كنيد. نسبت به ما عواطف دارند. اميدوارم كه مسلمين و ملت‏هاى اسلامى همانطور كه دستور اسلام و قرآن مجيد است با هم برادر باشند و نسبت به دشمنان انسانيت، كشورهاى اسلام با شدت و قدرت رفتار كنند. و اين حاصل نمى شود الا به اينكه از اختلافات جزئى كه بين دولت‏ها هست دست بردارند و مثل برادر هم باشند.اين اختلاف موجب بهره بردارى دشمن اسلام و مسلمين است. بايد از اين بهره بردارى جلوگيرى بشود به وحدت اسلامى و اينكه همه در تحت لواى اسلام و قرآن مجيد مجتمع بشوند، زيرا آنطور كه قرآن دستور داده است رحماءبينهم واشداء بر كفار باشد. در اسلام اساساً نژاد مطرح نيست، عربى و عجمى و ساير گروه ابدا مطرح نيست. اسلام براى تربيت انسان آمده است. مطلب در برنامه اسلام، انسان است و تربيت انسانى. آنچه مطرح است تقوا و اخوت بين مسلمين و دوستى و دفع اختلافات است. و اگر مسلمين بخواهند اين عزت و عظمتى را كه در صدر اسلام بين پيغمبر اكرم (ص) و اصحاب بود، و ساير اقشار مسلمين آن سيره را متابعت كنند تا اينكه عظمت خودشان را بيابند و آن سيره همان اتفاق بر اسلام كه قدرت مافوق طبيعت مى‏آورد، و شجاعت مافوق الطبيعه. آنچه كه ملت ما با اينكه در حال ضعف و تشتت بود دريافت، همين مطلبى بود كه در صدر اسلام مسلمين دريافته بودند، اتكاء به ايمان و اسلام و وحدت كلمه. جوانهاى ما در حال انقلاب و حالا هم باز تقاضا مى‏كنند كه ما دعا كنيم تا آنها شهيد بشوند.اين تحول بزرگى كه به اراده خداى تبارك و تعالى در اين ملت پيدا شد، موجب پيروزى آنها بر يك قدرت شيطانى بزرگ كه پشتيبان او همه ابرقدرت‏ها بودند گرديد و اين پيروزى از خداى تبارك و تعالى و عمليات خاصه او بود. و من اميدوارم كه اين اخلاق در ملت ما باقى بماند و همه ملت‏ها و مسلمين همين اخلاق را و همين سير را داشته باشند، عظمت صدر اسلام را باز يابند. اگر مسلمين مجتمع بودند، هر كدام يك سطل آب به اسرائيل مى‏ريختند او را سيل مى‏برد براى من يك مطلب به شكل معماست و آن اين است كه همه دول اسلاميه و ملت‏هاى اسلام

صحيفه نور ج 8 صفحه 236

مى‏دانند كه درد چيست، مى‏دانند كه دستهاى اجانب در بين است كه اينها رامتفرق از هم بكند، مى‏بينند كه با اين تفرقه‏ها ضعف و نابودى نصيب آنها مى‏شود، مى‏بينند كه يك دولت پوشالى اسرائيل در مقابل مسلمين ايستاده كه اگر مسلمين مجتمع بودند، هر كدام يك سطل آب به اسرائيل مى‏ريختند او را سيل مى‏برد، معذلك در مقابل او زبون هستند. معما اين است كه با اينكه اينها رادانند، چرا به علاج قطعى كه آن اتحاد و اتفاق است روى نمى آورند؟ چرا توطئه‏هايى كه استعمارگرها براى تضعيف آنها به كار مى‏برند ،آن‏ها توطئه‏ها را خنثى نمى كنند؟ آيا اين معما چه وقت بايد حل شود؟ و پيش كى بايد حل بشود؟ اين توطئه‏ها راكى بايد خنثى كند غير از دولتهاى اسلام و ملت‏هاى مسلمين؟ اين معمايى است كه شما اگر جوابى داريد و حل كرديد،اين معما رابه ما هم تذكر بدهيد.

عامل ضعف و فساد در ممالك اسلامى از حكومت‏هاست‏

ميل داشتم كه اين حقيقت را از شما بشنوم و اين حقيقتى است كه ما هم بر او مطلع هستيم كه هر چه ضعف در مسلمين وفساد در ممالك اسلامى است، از حكومت‏هاست. حكومت‏ها به واسطه خودخواهى كه دارند مع‏الاسف براى اجانب به طور نوكرى عمل مى‏كنند و براى ملت خودشان آقايى مى‏كنند وتمام مفاسد را همين نوكرى و آقايى در ممالك مسلمين ايجاد كرده است و راه حل همان است كه شما گفتيد. راه حل اينها به دست ملت است. ملت‏ها بايد دولت‏هائى كه بر خلاف مصالح اسلامى و مصالح ملت‏ها عمل‏كنند، باآنها همان معامله كنند كه ملت ايران با شاه مخلوع كرد. و اگر اين مطلب در آنجاهائى كه دولت‏ها بر خلاف مسيرملتها عمل مى‏كنند عمل بشود، حل مشكلات مى‏شود و دست اجانب از ممالك اسلام كوتاه مى‏شود. و من از خداى تبارك و تعالى مسئلت مى‏كنم كه يا حكومت‏ها را به هوش بياورد كه موافق اسلام و مصالح مسلمين عمل كنند يا ملت‏ها را بر آنها غلبه بدهد كه آنها را قلع و قمع كند. سپس برادر عبدالحليم خدام گفت: از حضرت امام نهايت تشكر را دارم كه چنين فرصتى را به اينجانب عنايت فرمودند تا بتوانيم فرمايشات معظم له را به حضرت حافظ اسد رئيس جمهورى بازگو كنم. حافظ اسد با علاقه فراوان و شوق بسيار،اميد به ملاقات حضرت آيت الله در دمشق را دارد. براى ملت ايران و شخص آن حضرت آرزوى سلامت و سعادت را مى‏نمايم.

امام در پاسخ گفتند: من از ايشان و شما تشكر مى‏كنم وسعادت همه را از خدا مى‏خواهم و غلبه شما را بر اسرائيل و فتح قدس را از خداى تبارك وتعالى آرزو مى‏كنم.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 237

تاريخ: 26/5/58

بيانات امام خمينى در جمع اعضاى سمينار آموزشى انجمن اسلامى معلمين كشور

مكتب‏هاى توحيدى و مادى‏

بسم الله الرحمن الرحيم‏

از امتيازات مكتب توحيد با تمام مكتب هائى كه در عالم هست، اين است كه در مكتب‏هاى توحيد، مردم را تربيت مى‏كنند و آنها را از ظلمات خارج مى‏كنند و هدايت به جانب نور مى كنند. تمام مكتب‏هائى كه مكتب غير توحيدى هستند، مكتب مادى هستند و اين مكتب‏هاى مادى مردم را از عالم نور بر مى‏گردانند به سوى عالم ظلمت و دعوت مى‏كنند به ماديگرى و ماده و از عالم نور منصرف و منحرفشان مى‏كنند يا آنها راهمان دعوت به ماده مى كنند و ديگر آن طرفش را كار ندارند. نسبت به عالم نور، و در ارجاع مردم به عالم نور بيطرف هستند و على ايحال هر دو مكتب، چه آن مكتب‏هاى ضد توحيدى و چه آن مكتب‏هائى كه نسبت به توحيد كارى ندارند، بيطرفند نسبت به توحيد، اينها كارهائى كه مى‏كنند، تعليم و تعلم‏هائى كه دارند، تعليم و تعلم‏هائى است كه مربوط به ماده است و مردم را در ماديات و در ظلمات منغمس مى‏كنندواز توحيد و از نور آنها را باز مى‏دارند لكن مكتب‏هاى توحيدى كه در راس آنها مكتب اسلام است در عين حال كه به ماديات و با ماديات سر و كار دارند،لكن مقصد اين است كه مردم را طورى تربيت كنند كه ماديات، حجاب آنها براى معنويات نباشد، ماديات را در خدمت معنويات مى‏كشند، به خدمت معنويات مى‏كشند، در عين حالى كه نسبت به ماديات نظر دارند، نسبت به زندگى دنيا نظر دارند، در عين حال مردم را متوجه به معنويات مى‏كنند و از ظلمت ماده نجات مى‏دهند. توجه به ماده و به ماديات به طورى كه تمام توجه به ماديات باشد، ظلمت است، ظلمات است و انسان را به ظلمات مى‏كشد و به چيزهائى مى‏كشد كه شما مشاهده مى‏كنيد كه در همه مكتب‏هائى كه هست، مردم را مى‏كشند به جنگ ها، به خونريزى‏ها. مكتب كمونيسم، مكتب خونريزى است، مكتب اختناق است، تمام اختناق در آنجا حكمفرماست و خونريزى در آنجا هست به طورى كه سران آنها در اول امرى كه سلطه پيدا كردند، هزاران نفر،بلكه صدها هزار نفر را به قتل رساندند و ماديتى كه در آمريكا و امثال آن ممالك غربى غير كمونيستى است، آنها هم تمام جدال و نزاعشان سر ماديات است و با ماديات سر و كار دارند و مردم را به خاك وخون مى‏كشند. الان در تمام دنيا كه ملاحظه مى كنيد،

صحيفه نور ج 8 صفحه 238

اين دو مكتب و اين دو فرقه دست دارند و مردم را به خاك و خون مى‏كشند. يك طايفه در افغانستان و امثال اينها، يك طايفه ديگر در جاهاى ديگر. مكتب‏هاى توحيدى اينطور نيست، مكتب‏توحيدى نمى خواهند فتح كنند بلاد را و نمى خواهند با مردم با خشونت رفتار كنند، آنها مى‏خواهند مردم را از ظلمت‏هاى ماده به نور بكشند، به طرف خدا بكشند، توجه به خدا بدهند ولهذا تا آنجا كه امكان دارد در مكتب هاى غير مادى مدارا هست، خوشرفتارى هست، دعوت هست، تا آنجائى كه ممكن است با دعوت مردم را بر مى‏گردانند به عالم نور وهيچ وقت در صدد جنگ و جدال نيستند مگر اينكه احساس كنند توطئه هست،اگر احساس توطئه كردند، به حسب دستور قرآن و به حسب دستور اسلام با آن‏ها با شدت رفتار مى‏كنند، تا احساس توطئه نشده است همه را آزاد مى‏گذارند براى هر چه‏مى‏خواهند اختيار كنند، وقتى احساس توطئه شد، با شدت رفتار مى‏كنند.

عرضه مكتب غير از سوزاندن خرمن‏هاست‏

در مملكت ما هم وقتى كه اين فتح بزرگ به دست شما زنها ومردهاى محترم انجام گرفت، همه چيز را آزاد گذاشتند، تبليغات را آزاد گذاشتند، مكتب‏ها را آزاد گذاشتند و اين است كه در چند ماه، تقريبا حدود دويست تا شايد، گروه‏هاى مختلف اظهار وجود كردند. حتى كمونيست‏هائى كه فاسد و مفسدند اظهار وجود كردند لكن بعد از آن ما احساس كرديم كه اينها اظهار وجودشان فقط براى تبليغ نيست، فقط براى اين نيست كه مى‏خواهند مكتب خودشان را عرضه كنند بلكه مسأله، مسأله توطئه است . عرضه مكتب غير از سوزاندن خرمن‏هاست، غير ريختن به دانشگاه است و جلوگيرى از اينكه دانشگاهيان مشغول كار باشند، غيراز ريختن به كارخانه‏هاست و مانع شدن از اينكه كارخانه‏ها عمل بكنند، غير از اين است كه با رفراندمى كه مردم و مردمى است و مربوط به مصلحت مردم است مخالفت كنند و تحريم كنند ياآتش بزنند صندوق‏ها را يا با اسلحه جلوگيرى كنند از اينكه مردم رأى بدهند يا در راهپيمائى كه كرده، خودشان غائله درست كردند و عده كثيرى از جوانهاى ما را زخمى كردند، قريب سيصد نفر زخمى شد كه اكثرشان شايد مربوط به ما بود، خودشان غائله درست مى‏كردند و حالا كه مى‏بينند كه نزديك است كه مجلس خبرگان تحقق پيدا بكند، حالا افتادند به دست و پا كه در هر جا يك غائله‏اى ايجاد كنند و ما تا حالا كه صبر كرديم و صبر انقلابى كرديم تا حالا براى اين بود كه به مردم معلوم بشود كه اينها چه هستند، اينها چه مرا مى‏دارند. اينها نمى‏خواهند مكتب خودشان را عرضه كنند، اينها نمى خواهند با منطق صحبت كنند،اينها مى‏خواهند كه همه مكتب‏ها را سركوب كنند، اينها براى سركوبى مكتب اسلام است، اينها از اسلام ترسند، اينها از قوانين اسلام مى‏ترسند، اينها مى‏خواهند كه اسلام نباشد ولو هر چه باشد ولهذا توطئه است.

الان وقتى كه توطئه شد، ديگر نمى‏توانيم ما تا آخر تحمل كنيم و توطئه‏ها را بپذيريم. مسأله، مسأله اسلام است، مسأله مصالح مسلمين است، با مصالح مسلمين و اسلام ما نمى توانيم مسامحه كنيم. بنابراين من اعلام كردم كه اگر چنانچه اينها باز يك چنين كارهائى بكنند، ما تمام ملت را بسيج

صحيفه نور ج 8 صفحه 239

مى‏كنيم، ما تمام پاسدارانى كه هستند بسيج مى‏كنيم، ماتمام زن و مرد ايران را بسيج كنيم و ريشه آنها را در مى‏آوريم، اينها بايد برگردند به ملت و اگر مكتبى هم دارند با اينكه برگشت به ملت كردند،از روى عقل، از روى منطق صحبت بكنند. اينها را در راديو خواستند كه با ايشان صحبت بكنند، حاضر نشدند، اينها در مكتب شكست خورده‏اند، اينها يك دسته اشرار هستند، نه مكتب دارند، اينها اشرار هستند. بنابراين اشرار را ما بايد سر جاى خودشان بنشانيم و با آنها با خشونت رفتار كنيم لكن من باز مهلت دادم به آنها كه باز سر عقل بيايند و برگردند به دامن ملت و با ملت همراهى كنند. اين مربوط به اين قضايا.

نقش معلم در جامعه نقش انبياء است‏

و اما معلم، نقش معلم در جامعه، نقش انبياء است. انبياء هم معلم بشر هستند،نقش بسيار حساس و مهمى است و مسئوليت بسيار زيادى دارد. نقش مهمى است كه همان نقش تربيت است كه اخراج من الظلمات الى النور است آنهائى كه الله ولى الذين آمنوا يخرجهم من الظلمات الى النور، همين سمت معلمى است. خداى تبارك و تعالى اين سمت را به خودش نسبت مى‏دهد كه خداى تبارك و تعالى، ولى مومنين است و آنها را از ظلمات اخراج مى‏كند به سوى نور. معلم اول، خداى تبارك و تعالى است كه اخراج مى‏كند مردم رااز ظلمات به نور و بوسيله انبياء و به وسيله وحى مردم را دعوت مى‏كند به نورانيت، دعوت مى‏كند به كمال، دعوت مى‏كند به عشق، دعوت كند به محبت، دعوت مى‏كند به مراتب كمالى كه از براى انسان است. دنبال او انبياء هستند كه همان مكتب الهى را نشر مى‏دهند و آنها هم شغلشان تعليم است، معلمند، معلم بشرند، آنها هم شغلشان اين است كه مردم را تربيت كنند و انسان را تربيت كنند كه از مقام حيوانيت بالا برود وبه مقام انسانيت برسد. انسان مقام‏هائى دارد كه مقام اولش بعد از اينكه مراتبى را سير كرد، همين مقام حيوانيت است، يك حيوانى است مثل ساير حيوانات بلكه خطرناكتر. خطر حيوانات به اندازه خطر انسان نيست، آنقدرى كه انسان جنايت وارد مى‏كند به همنوع خودش، هيچ حيوانى حتى سبع هم آنقدر جنايت وارد نمى كند.اين چيزى است كه انسان است، اول مقامى است كه بعد از اينكه مراحلى را طى كرده، به مرتبه حيوانيت رسيده، يك حيوانى است كه هيچ افسارى ندارد، يك حيوانى است كه اگر رهايش كنند، خونخوارترين موجودات است. انبياء آمده‏اند اين انسانى كه در اين مرحله رسيده است و يك مرحله خطرناك است هم براى خودش و هم براى همنوع خودش، آنها را نجات بدهند و متوجه به نور بكنند، متوجه به مبادى نور بكند، آنها را از اخلاق فاسد، از آن اخلاق، خوى‏هاى حيوانى بيرون بياورند و به خوى‏هاى انسانى و به اخلاق انسانى برسانند، از مقام حيوانيت بالا ببرد به مقام انسانيت برساند،ماده را تابع عالم غيب بكنند، عالم طبيعت را تابع عالم الوهيت بكنند و بعد از او معلمينى كه در بشر هستند كه الان شما هم انشاءالله موفق باشيد از آن طايفه هستيد.

صحيفه نور ج 8 صفحه 240

شغل معلم اخراج بچه‏ها و كودكان است از ظلمت به نور

شغل شما اخراج بچه‏ها و كودك‏هاست از ظلمت‏ها به نور. تعليم و تربيت انسانى، تعليم و تربيت اسلامى، آنها را از اخلاقى فاسد نجات بدهيد، آنها را از اين آمال و آرزوهائى كه بواسطه آن به فسادكشيده مى‏شوند، بر حذر داريد، بچه‏ها را تربيت كنيد. شما معلمين يك شغل بسيار شريف داريد كه همان شغل الله است، همان شغل انبياءاست و يك مسئوليت بسيار بزرگ داريد كه همان مسئوليت انبيا است، منتها انبيا از مسئوليت بيرون مى آيند براى اينكه عمل مى‏كنند به آنچه فرموده‏اند، به آنچه مأمور هستند، ماها هم بايد عمل بكنيم، اگر چنانچه خداى نخواسته بچه‏هائى از دامن‏هاى شما و از كلاس‏هاى شما بيرون بيايند كه بر خلاف تربيت‏هاى انسانى اسلامى باشد، شما مسئول هستيد ،مسئوليت بزرگ است. يك انسان درست ممكن است يك عالم را تربيت كند، يك انسان غير سالم و يك انسان فاسد عالم را به فساد مى‏كشد. فساد و صلاح از دامن‏هاى شما و از تربيت‏هاى شما و از مدارسى كه شما در آنجا اشتغال داريد، از آنجا شروع مى‏شود.

اينها مى‏خواهند بچه‏ها را از دامن مادرشان جدا كرده و به پرورشگاه‏ها بفرستند

اينهامى‏خواهند بچه‏هارا از دامن مادرشان جدا كرده و به پرورشگاه‏ها بفرستند براى خانم يك مطلب بالاتر است و آن مطلب، تربيت اولاد است. شما گمان نكنيد اينها كه هميشه از مادر بودن و از اولاد داشتن و از تربيت اولاد داشتن، اينها تكذيب مى‏كنند و مطلب را يك مطلب خيلى سستى مى‏گيرند و مطلب را يك مطلب بسيار پائينى مى‏گيرند،اينها غرض صحيحى دارند. اينها مى خواهند از اين دامن كه بچه خوب مى‏خواهد در آن تربيت بشود، بچه‏ها را از اين دامن‏ها دور كنند، بچه‏ها را از همان اول به پرورشگاه‏ها بفرستند، زير دست ديگران، زير دست اجانب بچه‏ها را تربيت كنند،آنهامى‏خواهند انسان درست نشود،دامن‏هاى شما دامن‏هائى است كه انسان درست مى‏كند. اينهامى‏خواهند بچه‏شما را راازاينجا نگذارند با شما باشند و نگذارند انسان درست بشود. بچه‏هائى كه از دامن مادر جدا شده‏اند و در پرورشگاه‏ها رفتند، اينها چون پيش اجنبى هستند و محبت مادر نديده‏اند، عقده پيدا مى‏كنند، اين عقده‏ها منشاء همه مفاسدى است يا اكثر مفاسدى است كه در بشر حاصل مى‏شود. اين جنگ‏هائى كه پيدا مى‏شود از عقده‏هائى است كه در قلوب اين خونخوارها هست. اين دزدى‏ها اين خيانت‏ها،اينها اكثرا از عقده‏هائى است كه در انسان است. بچه‏هاى شما را اگر از شما جدا كردند، به واسطه نداشتن محبت مادر، عقده پيدا مى‏كند،به فساد كشيده مى‏شود. مأمور بودند اين دستگاه به اينكه بچه‏هاى مارا به فساد بكشند،از آن اول نگذارند در يك دامن محبت بزرگ بشود، تربيت بشوند، تا عقده پيدا بشود. بعد هم زير دست معلم‏هائى كه خودشان تعيين كردند و بعد هم در دانشگاهى كه خودشان تأسيس كردند، از اين پائين تا آن بالا فساد، اخراج من النور الى الظلمات، نگذاشتند اينكه يك تربيت انسانى پيدا بشود. دامن مادر بزرگترين مدرسه‏اى است كه بچه در آنجا تربيت مى شود، آنچه كه بچه از مادر مى‏شنود غير از آن چيزى است كه از معلم مى شنود، بچه از مادر

صحيفه نور ج 8 صفحه 241

بهتر مى‏شنود تا از معلم، در دامن مادر بهتر تربيت مى‏شود تا در جوار پدر، تا در جوار معلم. يك وظيفه انسانى است، يك وظيفه الهى است، يك امر شريف است، انسان درست كردن است. اينهائى كه مى‏خواهند انسان درست نشود از انسان مى‏ترسند. اين رژيم‏ها از انسان مى‏ترسند ، در هر رژيمى يك انسان اگر پيدا بشود، متحول مى‏كند كارها را. رضا شاه از مدرس مى‏ترسيد، آنقدرى كه از مدرس مى‏ترسيد، از دزدهاى سرگردنه نمى ترسيد، از تفنگدارها نمى ترسيد. از مدرس مى‏ترسيد ،مدرس مانع بود از اينكه يك كارهاى زشتى را انجام بدهد و آخر مدرس را گرفت و كشت. اينها از روحانى مى‏ترسند براى اينكه روحانى تربيت مى‏كند انسان را و آنها انسان نمى خواهند پيدا بشود. اينها نمى‏خواهندانسان پيدا بشود از اين جهت اينقدر تربيت اولاد را پيش مادر مبتذل كردند و اينقدر تبليغات كردند كه حتى خود مادرها هم شايد باور كردند، آنهائى كه تحت تأثير اينها واقع شدند، آن بچه‏هاى عزيز را به پرورشگاه‏ها فرستادند و از دامن‏هاى خودشان جدا كردند و در آنجا تربيت‏هاى شيطانى شدند.

موظفيم ما كه انسان درست كنيم. انسان است كه مى‏تواند جلوى مفاسد را بگيرد، انسان است كه به حال مستضعفين نظر دارد، انسان است كه از حال مستضعفين متأثر مى‏شود، پيغمبر اكرم (ص) است كه از حال مستضعفين متأثر است، اميرالمومنين سلام الله عليه است كه از حال مستضعفين در رنج و عذاب است.

دشمنان، مهلت خدمت كردن به دولت نمى‏دهند

اين رژيم‏ها همه مستضعفين را زير بار مى‏خواهند بكشند و از آنها استثمار كنند. آنها دنبال اين نيستند كه براى مستضعفين كارى بكنند، نكردند، ديديد كه پنجاه و چند سال كه ما شاهد قضايا بوديم براى مستضعفين كارى نكردند، باز زاغه‏نشينان در اطراف تهرانند و اين دولت هم كه مى‏خواهد كارى بكند، نمى‏تواند به اين زودى. اين دولت هم كه مى‏خواهد يك خدمتى به مردم بكند نمى‏گذارند،اين اقشار نمى‏گذارند كه دولت توجه داشته باشد به اين مسائل از بس غائله پيش مى‏آورند. هر روز يك غائله پيش مى‏آورند كه مبادا مهلت پيدا بكند دولت و كارهاى اساسى انجام بدهد و اساس اينها از بين برود و ما خواستيم كه مفسده نكنند، زحمت ايجاد نكنند و ما مى‏خواهيم كه اينهابه فساد نكشند جوانهاى ما را و من اميدوارم كه موفق نشوند و به خود بيايند و به ملت برگردند و به سوى جامعه انسانى بيايند.

خداوند شما همه را موفق كند و من از زحمت شما كه در اين هواى گرم آمديد اينجا و در اين اطاق گرم تشريف داريد عذر مى‏خواهم و من هم يكى از خدمتگزارهاى شماها هستم و اميدوارم خداوند اين خدمت را از ما قبول كند. سلام بر همه شما.

والسلام عليكم ورحمة الله وبركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 242

تاريخ: 27/5/58

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان‏

اغتشاشات عمال اجانب هنگام تحقق جمهورى اسلامى به منظور انحراف اذهان عمومى‏

بسم الله الرحمن الرحيم‏

من مى‏خواستم اظهار تأسف كنم از اوضاعى كه پيش آوردند و هميشه اين اوضاع، اينطور خرابكارى‏ها قبل از يك كارى كه بنا بود انجام بگيرد، انجام مى‏دهند. وقتى كه رفراندم مى‏خواست بشود،يك شلوغى‏هائى ايجاد مى‏كردند. آنجا كه شكست خوردند بعد در هر مورد اينها با شكست مواجه مى‏شدند و حالا هم كه بناست اين مجلس محترم تحقق پيداكند، اين خرابكارى‏ها را پيش آوردند براى اينكه اذهان را متوجه كنند به جاى ديگر و شايد به خيال خودشان نتوانند آقايان به كار خودشان ادامه بدهند، بعد هم كه اين كار درست شد، بعد كه بخواهيم مجلس شوراى ملى درست بشود و رئيس جمهور، باز هم منتظر هستيم كه‏اين مسائل پيش بيايد، لكن ملت راه خودش را پيدا كرده است و ملت ودولت و همه قشرها به اين راه ادامه‏دهند، چه اين شلوغ كارى‏ها را اينها بكنند و چه نكنند و سركوبى اينها هم خيلى دشوار نيست، ما مى‏خواهيم حتى الامكان با ملايمت با اينها رفتار بكنيم، خونريزى نشود. در هر صورت ما منتظر اين هستيم كه اين خرابكارى‏ها به دست اين خرابكارها و به دست اين اجانب كه اينها را آلت قرار دادند بشود. اينها براى مقاصد خودشان با اين اسماء مختلف، مثل حزب دمكرات،دمكرات كذا، حزب فدائيان خلق و اينطور الفاظ بى معنا به اين كارهاى خلاف انسانى ادامه دارند مى‏دهند، با قلم گاهى، با عمل گاهى، و اين همانطور كه من پريروز عرض كردم اين گناهش گردن ماست، انقلاب نبايد اينطور باشد، ما مى‏خواستيم كه آقايان خواستند كه بعد از انقلاب هم خيلى باملايمت رفتار كنند، آزاد كردند، مرزها را باز گذاشتند، آزاد كردند همه را، قلم‏ها را آزاد كردند، گفتارها را آزاد كردند، احزاب را آزاد كردند، به خيال اينكه اينها يك مردمى هستند كه لااقل اگر مسلمان نيستند، آدم هستند، براى يك مملكتى كه براى خود آنها ملت زحمت كشيده است، لااقل آنقدر ادراك دارند كه اگر دوباره اوضاع برگردد، براى همه بد است لكن معلوم شد خير، قضيه اين حرف‏ها نيست و اينها عمال خارجى‏ها هستند، حالا يا عمال آمريكا هستند يا عمال جاهاى ديگر هستند، حالا براى ملت ماهيت اينها ،ماهيت اين نويسنده‏ها، ماهيت اين احزاب، ماهيت اين الفاظ فريبنده بى معنا براى ملت حالا روشن شد.

صحيفه نور ج 8 صفحه 243

اسلام اجازه نمى دهد كه ما آزاد بگذاريم هر كس هر توطئه‏اى خواهد بكند

اگر ما الان ديگر انقلابى رفتار كنيم، نمى توانند بگويند كه شما آزادى نداديد.ما آزادى داديم، سوء استفاده شد و آزادى نخواهيم ديگر داد. آزادى به آن معنا كه اينها بخواهند خرابكارى بكنند،اين آزادى نخواهد داده شد. آزادى در حدودى كه قوانين اقتضاءكند، در حدودى كه اسلام به ما اجازه مى‏دهد، اسلام اجازه نمى دهد كه ما آزاد بگذاريم كه هر كس هر غلطى بخواهد بكند، هر توطئه‏اى مى‏خواهد بكند، هر كارى مى‏خواهد بكند كه بكشد به خاك و خون. ما بايد از دولت و از وزير كشور هم بايد گلايه كنيم كه در آن روزى كه اينها سيصد نفر را (آنطور كه گفتند) زخمى كردند، از طرف دولت جز اظهار تاسف، ما چيزى نديديم،از راديو هم نديديم چيزى. اگر بنا بود اينها با يك اظهار تاسفى، با يك مثلاً نصيحتى از كارهاى خلاف خودشان دست بر مى‏داشتند، حالا چند ماه است نصيحت شده است، توصيه شده است، التماس شده است، همه چيز با اينها رفتار شده است و اينها اهل اين نيستند كه با نصيحت دست از كار خودشان بردارند. بايد با شدت با آنها عمل كرد و من شايد امروز و فردا بسيار از اين احزاب را ممنوع اخطار و اعلام كنم و نگذاريم هيچ نوشته‏اى از اينها در هيچ جا و هيچ اثرى از اينها در هيچ جاى مملكت نگذاريم كه خروج كند، تمام نوشته‏هايشان را از بين مى‏بريم براى اينكه وقتى ملت فهميد كه اينها خرابكارند،اينها اشخاصى نيستند كه بشود با آنها با ملايمت رفتار كرد. حزب دمكرات كردستان يك جمعيت خرابكار هستند، يك جمعيت فاسد هستند، يك جمعيت مفسد هستند، اينها را ما نمى‏توانيم بگذاريم كه همين طور هركارى كه دلشان مى‏خواهد بكنند، حالا هم اعتراض كرده‏اند كه خود شماها داريد اين كارها را مى‏كنيد. نظير آنها كه در پريروز و در چند روز پيش، آن خرابكارى را كردند و بعد گفتند كه خود مردم اين كارها را كردند. خودشان ايجاد غائله مى‏كنند، بعد گردن اينها مى‏گذارند. حالا هم در روزنامه ديدم كه آنجا عزالدين حسينى فاسد و همين طور قاسملوى فاسد (كه نيست لابد اينجا) اينها مى‏گويند خود پاسدارها كه آمدند، اينها مردم را چه كردند، در صورتى كه سر پاسدارها رابريدند، سر مردم را بريدند، بچه‏هارا چه كردند. يك همچو مردمى هستند اينها،با اينها نمى شود با آشتى و مصالحه و با اين چيزها با اينها نمى شود رفتار كرد،با اينها بايد با شدت رفتار كرد و با شدت رفتار مى‏كنيم انشاءالله.

سوء استفاده جنايتكاران مدعى خلق از نعمت آزادى‏

البته حتى الامكان، حالا ما هم دلمان مى‏خواهد كه كسانى كه قلم دارند، كسانى كه - عرض مى‏كنم كه به خيال خودشان روشنفكر هستند، كسانى كه جبهه‏ها تشكيل دادند، آنها باز ما ميل داريم كه باملايمت با آنها رفتار كنيم لكن بايد دست از كار خودشان بردارند. مسير ملت معلوم است، يك چيزى نيست كه مجهول باشد. همه كسانى كه بر اوضاع ايران مطلع هستند، همه ميدانند كه‏اين ملت چه خواهد، بر كسى پوشيده‏نيست، به‏خارجى‏ها، به داخلى‏ها، به احزاب، به همه پوشيده نيست كه اين ملت آنى را كه مى‏خواهد، جمهورى اسلامى است. اسلام را مى‏خواهد اين ملت. چند نفر آدم

صحيفه نور ج 8 صفحه 244

فاسد بيايند بگويند كه نخير، اسلام نه، همان جمهورى بخواهند و چند نفر آدم به يك ملت تحميل كنند و بعد بگويند كه ما آزاد نيستيم. آزادى اين است كه شمائى كه در اقليت هستيد (نه آن اقليتى كه حزب‏ها بعضى شان اقلند وبعضى اكثرند)، آن اقليتى كه شما همه گروه‏ها را با هم جمع كرديد، همه كارها را انجام داديد و همه خرابكارى‏ها را هم كرديد و از صد، يك ونيم فوقش دو، همه رويهمرفته دو،مخالف با قضيه بود. يك همچو رفراندمى در دنيا سابقه نداشته كه اينطور رفراندم باشد، يك چنين رفراندم آزادى كه همه مردم را آزاد گذاشتند و با آزادى مردم رأى دادند، ولى بعضى‏ها هم جلو گرفتند ،بعضى از همين شياطين جلو گرفتند. اينها نمى خواهند كه اين مملكت به حال خودش باقى بماند و اين مملكت و اين نهضت پيش برود،اينها منظورشان اين است كه نگذارند پيش برود، والا خرمن سوزى و كارخانه‏ها را از كار بازداشتن و مردم را از رأى دادن باز داشتن ودر وقتى كه مردم مجلس خبرگان را مى‏خواهند تهيه كنند، اين بساط را درست كردن و وقت رأى گرفتن آنطور و وقت تشكيل اينطور (بعدها هم كه خواهد شد) اينها مسير ملت است ؟! شمائى كه مى‏گوئيد ما براى ملت و براى توده‏ها و براى خلق داريم كار مى‏كنيم، اينها مسير ملت است؟! به نفع خلق است سوزاندن حاصل رنج يك جمعيت، يك سال حاصل رنجشان را شما با يك كبريت آتش مى‏زنيد، اين مسير ملت است؟! اين به نفع توده‏ها و خلق است؟! مى‏خواهند توده‏ها و خلق رأى بدهند جلو مى گيريد اين به نفع خلق است؟! به نفع توده‏هاست؟! كه شما ادعا كنيد ما به نفع توده‏ها هستيم، به نفع خلق هستيم و اين عمامه و نعلين است كه بر خلاف است. اين عمامه و نعلين چه مى‏كنند، اين عمامه و نعلين حالا پنج ماه است كه به شما مهلت داده در صورتى كه همه قدرت دستش بوده است، قدرت در همه جا دست عمامه و نعلين بوده، چه كرده‏اينها؟ شما جز خرابكارى كرده ايد؟ بله ،اشكال به عمامه و نعلين است كه به شما مهلت دادند، اين اشكال وارد است. اگر بنا بود كه از اول مثل ساير انقلاباتى كه در دنيا واقع مى‏شود، انقلاباتى كه واقع مى‏شود، پشت سر هر انقلاب يك چند هزار از اين فاسدها را در مراكز عام دار مى‏زنند و آتش مى‏زنند، تمام مى‏شود قضيه، نمى‏گذارند كه يك روزنامه‏اى چيز بشود الا آن روزنامه‏اى كه خودشان مى‏خواهند.

الان انقلاب اكتبر كه اينقدر وقت از آن گذشته، باز روزنامه‏اى مردم ندارند، باز حزبى در كار نيست، يك حزب بيشتر نيست. اينها دارند براى آنها سينه مى‏زنند.اگر در اينجا از يك حزب فاسد جلو بگيرند مى‏گويند شد يك حزبى، شد رستاخيز. ما مى‏خواهيم رستاخيز بشود، ما يك حزب را، يا چند حزب را كه صحيح عمل مى‏كنند مى‏گذاريم عمل بكنند و باقى همه را ممنوع اعلام مى‏كنيم و همه نوشتجاتى كه اينها كرده‏اند و بر خلاف مسير اسلام و مسير مسلمين است، ما همه اينها را از بين خواهيم برد. ما بعد از اينكه فهمانديم به اينها كه شماها ديكتاتور هستيد، ما آزاديخواه بوديم و شما نگذاشتيد، ما آزادى داديم و شما نگذاشتيد اين آزادى باقى بماند، حالا كه اينطور شد ما انقلابى با شما رفتار مى‏كنيم، هر چه مى‏خواهند روزنامه‏هاى خارج بنويسند، هر چه مى‏خواهند توابع صهيونيست‏ها و امثال اينها هر چه دلشان مى‏خواهد فرياد بزنند. اينها هم اگر چنانچه هر چه دلشان مى‏خواهد توى

صحيفه نور ج 8 صفحه 245

خانه‏هايشان بروند فرياد بزنند لكن بيرون ديگر نمى توانند،اينها بايدمنزوى بشوند.

ما شرعاً موظفيم به حفظ مصالح اسلام و مسلمين‏

بعد از اين هم ما گرفتارى داريم، فردا قضيه رئيس جمهور است، همين بساط و همين خونريزى و اينها در قضيه مجلس شورا بدتر از اين خواهد شد، ديگر خيلى بدتر از اين خواهد شد. ما بايد جلوى مفاسد را بگيريم، ما موظفيم از طرف اسلام كه مصالح مسلمين را حفظ كنيم، همه موظفيم، همه ما موظفيم كه مصالح اسلام را حفظ كنيم و اين طوايف دارند مصالح اسلام را از بين مى برند. بنابراين در كمال تاسف ما ديگر نمى‏توانيم آن آزادى كه قبلاً داديم، بدهيم و نمى توانيم بگذاريم اين احزاب به كار خودشان و به فسادهائى كه داشتند مى‏كردند و مى‏كنند ادامه بدهند. مرديكه سرمايه دارى كه چه است (كه حالا من نمى خواهم اسم كثيفش را ببرم) يك مرديكه سرمايه دارى، همه اين غائله‏ها را ايجاد كرد در آن چند روز پيش از اين و بعد هم حالا فرار كرد، ما نمى توانيم مهلت بدهيم، شرعاً جايز نيست براى ما ديگر مهلت. تا آنجائى كه ما توانستيم و خطا هم كرديم و من تصديق مى‏كنم كه خطا كرديم، هم ما خطا كرديم، هم دولت خطا كرد، هم شوراى انقلاب خطا كرد، همه ما خطا كرديم. ما خيال مى‏كرديم كه ما با انسان سر و كار داريم، پس با انسانيت رفتار مى‏كنيم، معلوم شد كه نه، ما با انسان سر و كار نداريم، ما با حيوانات درنده سر و كار داريم. نمى‏شود با حيوانات درنده،ما ملايمت بكنيم و نمى‏كنيم ديگر ملايمت و من اميدوارم كه اين فريادهاى اينها و اين دست و پا زدن‏هاى اينها، اين شايعه پخش كردن اينها، حالا هم باز شايعه پخش كرده‏اند كه 28 مرداد شاه مى‏آيد، بسيار خوب بيايد، ما از خدا مى‏خواهيم كه شاه بيايد آنجا، اين شايعه‏ها چيزى نمى شود.

طرح مسائل غير اسلامى بر خلاف حدود وكالت است‏

و من اميدوارم كه بدون اينكه يك ذره آقايانى كه انشاءالله با سلامت (و مى‏دانم ديگر گفتن من زيادى است لكن براى اينكه گفته بشود باز هم) بدون يك ذره ملاحظه از غرب، از شرق، از نمى دانم حزب كذا، حزب دمكرات، از چه و چه بدون يك ذره ملاحظه، بايد اين قانون اساسى ما مطابق با شرع، در چهار چوب شرع. اگر يكى يكى از وكلا يا همه وكلا بخواهند دست از اين چهارچوب خارج بشود، اصلاً وكيل نيستند براى ما. شما آقايان وكيل هستيد كه زن‏هاى مردم راهم طلاق بدهيد؟ زن موكل‏تان را؟ نيستيد. اگر طلاق بدهيد، صحيح است؟ نه. از باب اينكه شما وكيل هستيد براى رسيدگى به قانون جمهورى اسلامى. الان اگر چنانچه شما بخواهيد، يا بعضى از شما بخواهند كه اسم جمهورى اصلاً نباشد، بحث را ببرند روى رژيم سلطنتى، شما حق داريد رسيدگى بكنيد؟ شما حق رسيدگى نداريد. براى اينكه جمهورى اسلامى را شما حق رسيدگى داريد. همانطورى كه براى طلاق دادن زن مردم،شما و ما، هر كس كه وكيل شده است براى طلاق دادن زن مردم وكالت ندارد، وكالتش محدود است. در مسائل غير اسلامى، اگر يك مسأله غير اسلامى در اينجا بيايد،طرحش

صحيفه نور ج 8 صفحه 246

مردود است. طرح مسأله غير اسلامى بر خلاف وكالت شما ست. مثل يك مباحثه‏اى مى‏ماند كه شما، يك مسأله علمى بحث بكنند، مانعى ندارد بحث بكنيد،اما بر خلاف وكالت شما است. همانطور كه طلاق دادن زن موكلين تان بر خلاف وكالت شماست. طرح كردن يك مسأله غير اسلامى هر چه باشد، هر چه مترقى باشد، شما نمى توانيد طرح بكنيد. يك دسته ديگرى درست كند، ملت خودش اختيار دارد يك دسته هم درست كند كه در مسائل غير اسلامى بحث بكند در چهار چوب مسائل اسلامى. البته مسائل ادارى راجع به اداره امور، اينها مسائل ديگرى هست. اما مطالبى كه مربوط به اسلام است، اگر يكى بخواهد طرحى كند،بر خلاف او، بر خلاف مسير ملت است و علاوه بر خلاف حدود وكالتش است، حد وكالت بيشتر از اين نيست. اگر رأى هم بدهد، رأيش، اگر خداى نخواسته همه آقايان هم رأى بدهند به يك مسأله غير اسلامى، بر خلاف وكالتشان است، مردم وكيلشان نكرده‏اند براى آن. وقتى بر خلاف وكالت شد، مثل طلاق دادن زن آنها مى‏ماند.

بدون هراس از ياوه سرائى دشمنان اسلام به طى مسير خويش ادامه مى‏دهيم‏

ما از هيچ چيز باك نداريم، نه باك داريم كه شرق ما را يكوقت اشخاص مثلاً غير آزادى طلب يا ديكتاتور حساب بكند، نه باك از اين داريم كه غرب يك همچو چيزى بكند. البته منافعشان كه در معرض خطر است، بايد همه تهمت ها را به ما بزنند و ما همه تهمت‏ها را قبول مى‏كنيم. هر چه آنها مى‏گويند بسيار خوب، اما ما مسير خودمان را طى مى‏كنيم. ما جمهورى اسلامى را به آنطورى كه دستور از خداى تبارك و تعالى داريم و به آنطورى كه مصالح مملكت ما، ملت ما اقتضاء مى‏كند، ما اين مسير را خواهيم رفت و آقايان هم همين مسير را خواهند رفت و هر چه كه بگويد هيچ مورد اعتماد و اعتنا نيست وباكى هم از اين نيست كه چه بگويند. البته بخواهيد كه همه مردم براى شما خوب بگويند، بايد برويد توى خانه هايتان بنشينيد و هيچ كس شما را نبيند. براى حضرت امير هم هزاران چيز گفتند، براى پيغمبر اكرم گفتند، حالا هم دارند مى‏گويند. ما باكى از اين نداريم. غربى براى پيغمبر ما بدتر از اين مى‏گويد كه براى شما و ماها مى‏گويد. براى همه خلفاى اسلام، براى همه آنها مى‏گويند،براى اينكه الان در معرض خطر است كارشان. وقتى در معرض خطر شدند يعنى منافعشان در معرض خطر است. البته آنهابايد بر عليه ما حرف بزنند لكن ما مسير خودمان را طى مى‏كنيم، تا آنجائى كه بتوانيم مسير خودمان را طى مى‏كنيم و آقايان هم مسير خودشان را طى مى‏كنند بدون اينكه هيچ باكى از حرف‏هاى اين ور و آن ور داشته باشيم. و جاهت ما نمى خواهيم براى خودمان درست بكنيم. نه شما خواهيد وجيه‏المله بشويد با مردم، اگر كسى شما را مى‏شناسد وجيه است، نمى‏خواهيد حالا درست كنيد، نمى‏خواهيد در اين مجلس وجاهت درست بكنيد. شما اين مجلس را مى‏خواهيد برويد و مطابق آنطورى كه ملت شما را وكيل كرده است و مطابق آنكه اسلام شما را موظف كرده است،به آنطور عمل كنيد و همين طور عمل خواهيد كرد.

صحيفه نور ج 8 صفحه 247

سفارش به وكلاى مجلس در پيمودن مسير ملت‏

و من سفارش مى‏كنم به آنهائى كه خداى نخواسته يك آرائى دارند بر خلاف مسير ملت، من سفارش مى‏كنم به آنها كه طرحشان راو آرايشان را بگذارند براى يك وقت ديگرى و يك وقت‏هاى ديگرى اين كارها را بكنند،حالا وقت اين نيست كه آرائى كه خلاف مسير ملت است اظهار بكنند و حيثيت خودشان را در بين ملت از بين ببرند. من ميل ندارم حيثيت آقايان از بين برود در بين ملت. خلاف در اين مجلس يك چيزهايى و يك حرف‏هائى زده بشود كه بر خلاف مسير ملت است،اينها وجاهت خودشان را در بين ملت مى‏برند و خداى نخواسته بعدها برايشان خيلى نفع ندارد. همان مسيرى كه ملت داشتند، همين چيزى كه اگر مى‏خواهيد مطابق به قول خودتان دموكراسى عمل بكنيد، دموكراسى اين است كه آراء اكثريت و آنهم اينطور اكثريت معتبر است، اكثريت هر چه گفتند آرايشان معتبر است ولو به ضرر خودشان باشد. شما ولى آن‏ها نيستيد كه بگوئيد كه اين به ضرر شماست ما نمى خواهيم بكنيم. شما وكيل آنها هستيد، ولى آنها نيستيد. بر طبق، آنطورى كه خود ملت مسيرش است، خواهش مى‏كنم از اشخاصى كه ممكن است يك وقتى يك چيزى را طرح بكنند كه اين طرح بر خلاف مسير ملت است، طرحش نكنند ازاول، لازم نيست، لازم نيست هر مطلب صحيحى را اينجا گفتن. شما آن مسائلى كه مربوط به وكالتتان است و آن مسيرى كه ملت ما دارد، روى آن مسير راه برويد ولو عقيده‏تان اين است كه اين مسيرى كه ملت رفته، خلاف صلاحش است. خوب باشد، ملت مى‏خواهد اينطور بكند، به من و شما چكار دارد؟ خلاف صلاحش را مى‏خواهد انجام بدهد. ملت رأى داده و رايى كه داد، متبع است. در همه دنيا رأى اكثريت آن هم يك همچو اكثريتى، آن هم يك فرياد چند ماهه و چند ساله ملت، آن هم اين مصيبت‏هائى كه ملت ما در راه اين مقصد كشيده‏اند انصاف نيست كه حالا شما بيائيد يك مطلب بگوئيد كه بر خلاف مسير است ،يعنى انصاف نيست كه نمى شود،پيش هم نمى‏رود، اگر چنانچه يك چيزى هم گفته بشود، پيش نمى‏رود براى اينكه اولا مخالف با وضع وكالت شما هست و شما وكيل نيستيد از طرف ملت براى هر چيزى و ثانياً بر خلاف مصلحت مملكت است، بر خلاف مصلحت ملت است، بر خلاف مصلحت خود آقايان است.

اسلام مترقى ترين مكتب هاست‏

و من از خداى تبارك و تعالى خواهانم كه آقايان انشاءالله با سلامت و موفقيت اين راه را طى بكنند و يك قانونى كه مطابق با اسلام و مترقى و همه چيزش تمام باشد، و ما اسلام را مترقى ترين مكتب‏ها دانيم و هر مكتبى هر چه مى‏خواهد بگويد، بگويد. ما اسلام را مكتب مترقى مى دانيم و شما فرض كنيد كه مكتب مترقى نيست، ما اين را مى‏خواهيم. ما اين را مى‏خواهيم. مترقى اسمش را مى‏گذاريد، بگذاريد، غير مترقى هم اسمش را مى‏گذاريد، بگذاريد، ما را وحشى هم بدانيد، بدانيد. ما اين را مى‏خواهيم. ملت ما هم اين را مى‏خواهند و من معذرت مى خواهم از آقايان كه در اين هواى گرم تشريف آوردند. مويد باشيد.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 248

تاريخ: 27/5/58

فرمان امام خمينى به دولت، ارتش و ژاندارمرى در رابطه با غائله پاوه‏

بسم الله الرحمن الرحيم‏

از اطراف ايران گروه‏هاى مختلف ارتش و پاسداران و مردم غيرتمند تقاضا كرده‏اند كه من دستور بدهم به سوى پاوه رفته و غائله را ختم كنند، من از آنان تشكر مى‏كنم و به دولت و ارتش و ژاندارمرى اخطار مى‏كنم اگر با توپ‏ها، تانك‏ها، قواى مجهز تا 24 ساعت ديگر حركت به سوى پاوه نشود، من همه را مسؤول مى‏دانم. من به عنوان ريسات كل قوا به رئيس ستاد ارتش دستور ميدهم كه فوراً با تجهيز كامل عازم منطقه شوند و به تمام پادگانهاى ارتش و ژاندارمرى دستور مى‏دهم كه بى انتظار دستور ديگر و بدون فوت وقت با تمام تجهيزات به سوى پاوه حركت كنند و به دولت دستور مى‏دهم وسائل حركت پاسداران را فوراً فراهم كند. تا دستور ثانوى، من اين كشتار وحشيانه را قواى انتظامى مى‏دانم و در صورتى كه تخلف از اين دستور نمايند، با آنان عمل انقلابى مى‏كنم. مكرر از منطقه اطلاع دهند كه دولت و ارتش كارى انجام نداده‏اند. من اگر تا 24 ساعت ديگر عمل مثبت انجام نگيرد، سران ارتش و ژاندارمرى رامسؤول مى‏دانم.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 249

تاريخ: 27/5/58

فرمان امام خمينى به رئيس ستاد ارتش، ژاندارمرى و سپاه پاسداران انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

به رئيس ستاد ارتش و رياست كل ژاندارمرى جمهورى اسلامى و رئيس پاسداران انقلاب اكيداً دستور مى‏دهم كه به نيروهاى اعزامى به منطقه كردستان دستور دهند كه اشرار و مهاجمين را كه در حال فرار هستند تعقيب نمايند و آنان را دستگير نموده و با فوريت به محاكم صالحه تسليم كنند و تمام مرزهاى منطقه را با فوريت ببندند كه اشرار به خارج نگريزند و اكيدا دستور مى‏دهم كه سران و اشرار را با كمال قدرت دستگير نموده و تسليم نمايند. اهمال در اين امر،تخلف از وطيفه و مورد مواخذه شديد خواهد شد.

والسلام عليكم ورحمة الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 250

تاريخ: 27/5/58

بيانات امام خمينى در جمع اقشار مختلف مردم‏

ضرورت تشكيل حزب مستضعفين‏

بسم الله الرحمن الرحيم‏

من از ملت‏ها ودولت‏هائى كه در اين نداى اسلامى با ما موافقت كردند و لبيك به نداى اسلام دادند تشكر مى كنيم و سلامت و تأييد همه را از خداوند تعالى خواستاريم.

روز قدس يك روز اسلامى است و يك بسيج عمومى اسلامى بود و اميدوارم كه اين امر، مقدمه باشد از براى يك حزب مستضعفين بر تمام دنيا و من اميدوارم كه يك حزب به اسم حزب مستضعفين در تمام دنيا بوجود بيايد و همه مستضعفين با هم در اين حزب شركت كنند و مشكلاتى كه سر راه مستضعفين است از ميان بردارند و قيام در مقابل مستكبرين و چپاولگران شرق و غرب كنند و ديگر اجازه ندهند كه مستكبرين بر مستضعفين عالم ظلم كنند، و نداى اسلام را و وعده اسلام را كه حكومت مستضعفين بر مستكبرين است، و وراثت ارض براى مستضعفين است متحقق كنند. تاكنون مستضعفين متفرق بودند و با تفرقه، كارى انجام نمى گيرد. اكنون كه نمونه‏اى از پيوند مستضعفين در بلاد مسلمين تحقق پيدا كرد، اين نمونه بايد به يك سطح وسيع‏ترى در تمام قشرهاى انسانهاى تاريخ تحقق پيدا كند به اسم حزب مستضعفين كه همان حزب الله است و موافق اراده خداى تبارك و تعالى است كه مستضعفين وارث ارض بايد بشوند.

ما از جميع مستضعفين عالم دعوت مى‏كنيم كه با هم در حزب مستضعفين وارد بشوند و مشكلات خودشان را با دستجمع و اراده مصمم عمومى رفع كنند و هر مسأله‏اى كه در هر جا و در هر ملتى پيش مى‏آيد، بوسيله حزب مستضعفين رفع بشود.

ما مكرر گفته‏ايم كه اسرائيل اين جرثومه فساد، اكتفا به بيت‏المقدس نخواهد كرد

من بايد با كمال تأسف عرض كنم كه يك اشتباه دولت‏ها و ملت‏هاى اسلام و خصوصاً دولت‏ها و ملت‏هاى عرب كردند و يك اشتباه هم در ايران، ما كرديم. اشتباهى كه همه مسلمين و خصوصاً ملت‏ها و دولت‏هاى عرب كردند اين بود كه مهلت دادند كه اسرائيل به، اغراض شخصيه دولت‏ها مانع شد از اينكه صداى اسرائيل را در همان اول خفه كنند و نگذارند قدرت پيدا بكند و مع‏الاسف به نصيحت‏هاى ما كه در طول بيست سال يا قدرى كمتر فرياد زديم و آنها را دعوت كرديم به اتحادبر ضد

صحيفه نور ج 8 صفحه 251

اسرائيل، اغراض مانع شد از اينكه اجابت كنند. مهلت دادند تا اينكه مطلب به اينجا رسيد كه الان دست تعدى او دراز شده است و جنوب لبنان را به آتش مى‏كشد و فلسطين را مى‏خواهد عقب بزند و ما گفته‏ايم مكرر كه اسرائيل اين جرثومه فساد اكتفا به قدس، اكتفا به بيت‏المقدس نخواهد كرد و اگر مهلت داده شود، تمام دول اسلامى در معرض خطر است. اشتباه سابق بايد جبران بشود به اتحاد مسلمين و تشكيل حزب مستضعفين بر ضد مستكبرين كه در رأس آنها آمريكاى جانى است و نوكر بسيار فاسد او كه اسرائيل است. اين اشتباه دول اسلامى و اعراب خصوصاً بود و بايد جبران كنند اين اشتباه را و در پيشگاه خداى تبارك و تعالى توبه كنند.

ما نمى‏خواهيم در خارج از كشور وجاهت پيدا كنيم، ما مى‏خواهيم به امر خدا عمل كنيم‏

و اما اشتباهى كه ما كرديم اين بود كه به طور انقلابى عمل نكرديم و مهلت داديم به اين قشرهاى فاسد، و دولت انقلابى و ارتش انقلابى و پاسداران انقلابى، هيچ يك از اينها عمل انقلابى نكردند و انقلابى نبودند. اگر ما از اول كه رژيم فاسد را شكستيم و اين سد بسيار فاسد را خراب كرديم، به طور انقلابى عمل كرده بوديم، قلم تمام مطبوعات را شكسته بوديم و تمام مجلات فاسد و مطبوعات فاسد را تعطيل كرده بوديم و رؤساى آنها را به محاكمه كشيده بوديم و حزب‏هاى فاسد را ممنوع اعلام كرده بوديم و رؤساى آنها را به سزاى خودشان رسانده بوديم و چوبه‏هاى دار را در ميدان‏هاى بزرگ برپا كرده بوديم و مفسدين و فاسدين را درو كرده بوديم، اين زحمت‏ها پيش نمى‏آمد.

من از پيشگاه خداى متعال و از پيشگاه ملت عزيز عذر مى‏خواهم، خطاى خودمان را عذر مى‏خواهم. ما مردم انقلابى نبوديم، دولت ما انقلابى نيست، ارتش ما انقلابى نيست، ژاندارمرى ما انقلابى نيست، شهربانى ما انقلابى نيست، پاسداران ما هم انقلابى نيستند، من هم انقلابى نيستم. اگر ما انقلابى بوديم، اجازه نمى‏داديم اينها اظهار وجود كنند. تمام احزاب را ممنوع اعلام مى‏كرديم. تمام جبهه‏ها را ممنوع اعلام مى‏كرديم، يك حزب و آن حزب الله حزب مستضعفين، و من توبه مى‏كنم از اين اشتباهى كه كردم و من اعلام مى‏كنم به اين قشرهاى فاسد در سرتاسر ايران كه اگر سر جاى خودشان ننشينند ما به طور انقلابى با آنها عمل مى‏كنيم. مولاى ما اميرالمؤمنين سلام‏الله عليه آن مرد نمونه عالم، آن انسان به تمام معنا انسان، آن كه در عبادت آنطور بود و در زهد و تقوا آنطور و در رحم و مروت آنطور و با مستضعفين آنطور بود، با مستكبرين و با كسانى كه توطئه مى‏كنند - شمشير را - مى‏كشت هفتصد نفر را در يك روز (چنانچه نقل مى‏كنند) از يهود بنى‏قريضه كه نظير اسرائيل بود و اينها از نسل آنها شايد باشند، از دم شمشير گذراند.

خداى تبارك و تعالى در موضع عفو و رحمت، رحيم است و در موضع انتقام، انتقامجو، امام مسلمين هم اينطور بود، در موقع رحمت، رحمت، و در موقع انتقام، انتقام. ما نمى‏ترسيم از اينكه در روزنامه‏هاى سابق، در روزنامه‏هاى خارج از ايران براى ما چيزى بنويسند ما نمى‏خواهيم وجاهت در ايران در اسلام در خارج از كشور پيدا بكنيم، ما مى‏خواهيم به امر خدا عمل كنيم و خواهيم كرد.

صحيفه نور ج 8 صفحه 252

مى‏آيم تهران و رؤسائى كه مسامحه مى‏كنند، با آنها انقلابى عمل مى‏كنم‏

اشداء على الكفار رحماء بينهم اين توطئه‏گرها در صف كفار واقع هستند، اين توطئه‏گرها در كردستان و غير آن در صف كفار هستند. با آنها بايد باشدت رفتار كرد. دولت با شدت رفتار كند، ژاندارمرى با شدت رفتار كند، ارتش با شدت رفتار كند. اگر با شدت رفتار نكنند، ما با آنها با شدت رفتار مى‏كنيم. ما با خود همين‏ها اگر مسامحه بكنند، با شدت رفتار مى‏كنيم. مسامحه حدودى دارد، جلب وجاهت حدودى دارد. مصالح مسلمين را نمى‏گذارند به اين امور از بين برود. دادستان انقلاب موظف است مجلاتى كه بر ضد مسير ملت است و توطئه‏گر است تمام را توقيف كند و نويسندگان آنها را دعوت كند به دادگاه و محاكمه كند. موظف است كسانى كه توطئه مى‏كنند و اسم حزب روى خودشان مى‏گذارند، رؤساى آنها را بخواهد و آنها را محاكمه كند. ما باز تا چندى مهلت مى‏دهيم به اين قشرهاى فاسد و اين اعلام آخر است و اگر چنانچه در كار خودشان تعديل نكنند و به ملت برنگردند و دست از توطئه‏ها برندارند، خدا مى‏داند انقلابى عمل مى‏كنم. مى‏آيم تهران و رؤسائى كه مسامحه مى‏كنند، با آنها انقلابى عمل مى‏كنم. قشرهائى از ارتش كه اطاعت از بالاترها نمى‏كنند و امر آنها را اطاعت نمى‏كنند، بايد بدانند كه من با آنها اگر آمدم، انقلابى عمل مى‏كنم. عذرها را كنار بگذاريد، برويد فاسدها را سركوبى كنيد، برويد توطئه‏گرها را سركوبى كنيد، مسامحه نكنيد. دولت مسامحه نكند، ارتش مسامحه نكند، ژاندارمرى مسامحه نكند، پاسداران مسامحه نكنند.

از گذشته‏ها عبرت بگيريد و در مسير اسلام و ملت عمل كنيد

من باز از همه قشرهاى ملت، از همه روشنفكران، از همه احزاب، از همه دستجات و گروه (گروه‏ها كه مع‏الاسف تاكنون شايد دويست گروه پيدا شده باشد) تقاضا مى‏كنم كه مسيرتان، مسير ملت و مسير اسلام باشد، به ملت بپيونديد، صلاح شما در اين است كه به ملت بپيونديد. اگر خداى نخواسته اين نهضت عقب بزند، شماها هم فداى غلط كارى خودتان خواهيد شد لكن نهضت ما عقب نخواهد زد و نهضت ما به پيش مى‏رود و بايد ساير ملت‏ها از نهضت ما عبرت بگيرند و حكومت‏ها از حكومت سابق ما و از وضعى كه براى او پيش آمد، عبرت بگيرند. ملت افغانستان از ايران عبرت بگيرد و اين فاسدها را كه مردم را به خون و خاك مى‏كشند به سر جاى خودشان بنشانند. ارتش افغانستان به ملت بپيوندد، حكم اسلام است. ادارات دولتى افغانستان همانطورى كه ادارات ما به ملت پيوستند، به ملت بپيوندند، ژاندارمرى آنجا به ملت بپيوندد و اين فاسد را بيرون كند. ما اميدواريم كه با وحدت كلمه مسلمين، مسائل اسلام، مسائل فلسطين، مسائل افغانستان حل بشود. من از خداى تبارك و تعالى سلامت و توفيق مسلمين را خواستارم و از خداى تبارك و تعالى خواهانم كه مستضعفين را بر مستكبرين غلبه بدهد و زمين را به آنها به ارث عنايت فرمايد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 253

تاريخ: 28/5/58

فرمان امام خمينى به كليه قواى انتظامى در مورد غائله سنندج‏

بسم الله الرحمن الرحيم‏

الساعه خبر رسيد كه در سنندج حزب دموكرات، ارتشى‏ها و سازمان‏هاى آنان را محاصره كرده‏اند و اگر تا نيم ساعت ديگر كمك نرسد اسلحه‏ها را مى‏برند. و از مسجد سنندج به ما اطلاع داده‏اند كه حزب دموكرات زن‏هاى ما را به گروگان برده‏اند. اكيداً به كليه قواى انتظامى دستور مى‏دهم به پادگان‏هاى مراكز ابلاغ كنند كه با قدرت كافى به طرف سنندج حركت كنند و با شدت اشرار را سركوب نمايند. پاسداران انقلاب در هر محلى هستند به مقدار كافى به طرف سنندج و تمام كردستان با پل هوائى بسيج شوند و با شدت تمام، اشرار را سركوب نمايند.

تأخير ولو به قدر يك ساعت، تخلف از وظيفه و به شدت تعقيب مى‏شود. از ملت ايران مى‏خواهيم كه مراقب باشند هر يك از مأمورين تخلف كردند فوراً اطلاع دهند. من انتظار دارم كه تا نيم ساعت ديگر از قواى انتظامى به من خبر بسيج عمومى برسد.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 254

تاريخ: 28/5/58

پيام امام خمينى در مورد غائله پاوه‏

بسم الله الرحمن الرحيم‏

پيرو مسائل پاوه، گروه‏هاى بسيار زيادى از اطراف و اكناف كشور آمادگى خود را براى حركت به منطقه و سركوبى اشرار اعلام نمودند، من از مردم غيرتمند و برادران عزيزم تشكر و امر مى‏كنم پيرو مسأله سنندج كه به اطلاع رسيد و به قواى انتظاميه دستور بسيج فورى دادم، از قواى انتظامى اطلاع رسيد كه اقدام مؤثر و فورى شده است.

هم اكنون مطلع شدم كه اهالى دستجمعى پياده به طرف سنندج حركت كرده‏اند، ضمن تشكر فراوان از آنان تقاضا دارم به منازل خود مراجعت كنند. به قواى انتظاميه و سپاه پاسداران دستور اكيد داده‏ام كه غائله كردستان را ختم نموده و مردم شريف آن منطقه را از دست ضد انقلابيون نجات دهند و آن منطقه را از لوث اشرار خارج و داخل پاك نمايند.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 255

تاريخ: 28/5/58

پيام امام خمينى به مناسبت افتتاح مجلس خبرگان‏

بسم الله الرحمن الرحيم‏

اكنون كه با عنايت خداوند متعال و تأييد حضرت ولى‏الله اعظم اجل‏الله فرجه و بايمن و بركت، مجلس رسيدگى پيش‏نويس قانون اساسى كار خود را شروع مى‏كند، بجاست تذكراتى به ملت شريف و حضرات علماى عظام و ساير وكلاى محترم بدهم.

1- بر هيچ يك از آنان كه از انقلاب اسلامى ايران اطلاع دارند، پوشيده نيست كه انگيزه اين انقلاب و رمز پيروزى آن اسلام بوده و ملت ما در سراسر كشور از مركز تا دور افتاده‏ترين شهرها و قراء و قصبات با اهداء خون و فرياد الله اكبر جمهورى اسلامى را خواستار شدند و در رفراندم بيسابقه و اعجاب‏آور، با اكثريت قريب به اتفاق به جمهورى اسلامى رأى دادند و دولت‏هاى اسلامى و غير اسلامى، رژيم و دولت ايران را به عنوان جمهورى اسلامى به رسميت شناختند.

2- با توجه به مراتب فوق، قانون اساسى و ساير قوانين در اين جمهورى بايد صد در صد بر اساس اسلام باشد و اگر يك ماده هم بر خلاف احكام اسلام باشد، تخلف از جمهورى و آراء اكثريت قريب به اتفاق ملت است. بر اين اساس هر رأى يا طرحى كه از طرف يك يا چند نماينده به مجلس داده شود كه مخالف اسلام باشد، مردود و مخالف مسير ملت و جمهورى اسلامى است و اصولاً نمايندگانى كه بر اين اساس انتخاب شده باشند، وكالت آنان محدود به حدود جمهورى اسلامى است و اظهار نظر و رسيدگى به پيشنهادهاى مخالف اسلام يا مخالف نظام جمهورى، خروج از حدود وكالت آنهاست.

3- تشخيص مخالفت و موافقت با احكام اسلام منحصراً در صلاحيت فقهاء عظام است كه الحمدلله گروهى از آنان در مجلس وجود دارند و چون اين يك امر تخصصى است، دخالت وكلاى محترم ديگر در اين اجتهاد و تشخيص احكام شرعى از كتاب و سنت، دخالت در تخصص ديگران بدون داشتن صلاحيت و تخصص لازم است. البته در ميان نمايندگان، افراد فاضل و لايقى هستند كه در رشته‏هاى حقوقى و ادارى و سياسى تخصص دارند و صاحبنظرند كه از تخصصشان در همين جهات قوانين استفاده مى‏شود و در صورت اختلاف متخصصان، نظر اكثريت متخصصان معتبر است.

4- من با كمال تأكيد توصيه مى‏كنم كه اگر بعضى از وكلاى مجلس تمايل به مكاتب غرب يا شرق داشته يا تحت تأثير افكار انحرافى باشند، تمايل خودشان را در قانون اساسى جمهورى اسلامى‏

صحيفه نور ج 8 صفحه 256

دخالت ندهند و مسير انحرافى خود را از اين قانون جدا كنند، زيرا صلاح و سعادت ملت ما در دورى از چنين مكتب‏هائى است كه در محيط خودشان هم عقب زده شده و رو به شكست و زوال است.

از گفته‏ها و نوشته‏هاى بعضى از جناح‏ها به دست مى‏آيد افرادى كه صلاحيت تشخيص احكام و معارف اسلامى را ندارند، تحت تأثير مكتب انحرافى، آيات قرآن كريم و متون احاديث را به ميل خود تفسير كرده و با آن مكتب‏ها تطبيق مى‏نمايند و توجه ندارند كه مدارك فقه اسلامى بر اساسى مبتنى است كه محتاج به درس و بحث و تحقيق طولانى است و با آن استدلال‏هاى مضحك و سطحى بدون توجه به ادله، معارض و بررسى همه جانبه معارف بلند پايه و عميق اسلامى را نمى‏توان به دست آورد و من انتظار دارم محيط مجلس خبرگان از چنين رويه‏اى به دور باشد.

5- علماى اسلام حاضر در مجلس اگر ماده‏اى از پيش‏نويس قانون اساسى و يا پيشنهادهاى وارده را مخالفت با اسلام ديدند، لازم است با صراحت اعلام دارند و از جنجال روزنامه و نويسندگان غربزده نهراسند، كه اينان خود را شكست خورده مى‏بينند و از مناقشات و خرده‏گيرى‏ها دست بردار نيستند.

6- نمايندگان محترم مجلس خبرگان بايد همه مساعى خويش را به كار برند تا قانون اساسى جامع و داراى خصوصيات زير باشد:

الف - حفظ و حمايت حقوق و مصالح تمام قشرهاى ملت دور از تبعيض‏هاى ناروا.

ب - پيش بينى نيازها، منافع نسل‏هاى آينده آنگونه كه مد نظر شارع مقدس در معارف ابدى اسلام است.

ج - صراحت و روشنى مفاهيم قانون به نحوى كه امكان تفسير و تأويل غلط در مسير هوس‏هاى ديكتاتورها و خودپرستان تاريخ در آن نباشد. د - صلاحيت نمونه و راهنما قرار گرفتن براى نهضت‏هاى اسلامى ديگر كه با الهام از انقلاب اسلامى ايران در صدد ايجاد جامعه اسلامى بر مى‏آيند.

در خاتمه از خداوند متعال، توفيق و تأييد همگان را خواستارم و اميدوارم به بركت تلاش آقايان، قانون اساسى واقعاً اسلامى و مترقى به تصويب برسد.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 257

تاريخ: 29/5/58

پيام امام خمينى به مردم كردستان‏

بسم الله الرحمن الرحيم‏

اهالى محترم كردستان! دوستان معظم من! پس از پيروزى انقلاب و اعلام جمهورى اسلامى، گروه‏هايى كه با اسلام دشمن هستند و از وابستگان اجانب مى‏باشند شروع به فعاليت بر ضد نهضت اسلامى و بر ضد جمهورى اسلامى نمودند حتى بعضى از آنها علنى مخالفت كرده و رفراندم را تحريم نمودند و شما برادران ديديد كه حزب دموكرات كردستان وابستگى مستقيم با امريكا و صهيونيزم دارد. در آستانه تشكيل مجلس خبرگان و پس از راهپيمائى عظيم مسلمين براى قدس، سر كردگان خائن اين حزب، جوانان را اغفال نموده و به برادر كشى كشاندند. برادران مسلمان من! شما به تبليغات فريبنده اين مخالفين اسلام كه مى‏خواهند كشور مسلمان ما را به كفر بكشند گوش ندهيد و نگذاريد جوانان عزيز به دام اين منحرفين بيفتند. من از اهالى محترم كردستان تشكر وافر مى‏كنم كه به تعهد انسانى و اسلامى خود باقى هستند و از آنان تقاضا مى‏كنم كه از قواى انتظامى اسلامى پشتيبانى كنند و سران اين حزب و مفسدين را در اين منطقه بگيرند و تحويل مأمورين دهند و بدانند كه با اين عمل رضاى خداوند تعالى و پيغمبر عظيم‏الشأن اسلام را به دست آورده است. حزب دموكرات كردستان غير رسمى و غير قانونى اعلام شد و چون حزب شيطان است بايد تمام اهالى كردستان به وظيفه شرعيه عمل و جوانان خود را از عضويت در اين حزب منحل ممنوع نمايند و با قاطعيت تمام از توطئه اين جنايتكاران جلوگيرى و مخفى گاه‏هاى سران آنان را به دولت و ارتش اسلامى معرفى كنند. اميد است اين عمل شما موجب قبولى عبادات در درگاه حق تعالى بشود. در خاتمه تأكيد مى‏كنم كه اسلام تنها پناهگاه همه ماست و در زير پرچم پرافتخار آن، همه گروه‏ها به حقوق خود مى‏رسند. عوامل اجانب كه منافع خود و اربابانشان را در خطر مى‏بينند براى تحريك برادران اهل سنت و دامن زدن به برادر كشى، قضيه شيعه و سنى را طرح نموده و مى‏خواهند با شيطنت بين برادران اختلاف ايجاد كنند. در جمهورى اسلامى، همه برادران سنى و شيعه در كنار هم و با هم برادر و در حقوق مساوى هستند. هر كس خلاف اين را تبليغ كرد دشمن اسلام و ايران است و برادران كرد بايد اين تبليغات غير اسلامى را در نطفه خفه كنند. از خداوند تعالى وحدت كلمه مسلمين و نابودى منافقين را خواهانم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 258

تاريخ: 29/5/58

بيانات امام خمينى در جمع گروهى از پاسداران از انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

من از سپاه راضى هستم و به هيچ وجه نظرم از شما بر نمى گردد. اگر سپاه نبود، كشور هم نبود. من سپاه پاسداران را بسيار عزيز و گرامى مى‏دارم. چشم من به شماست. شما هيچ سابقه‏اى جز سابقه اسلامى نداريد. سلام مرا به همه برسانيد. من از همه شما متشكرم. من به همه دعا كنم. اوضاع انشاءالله به تدريج درست مى‏شود، نارضايتى‏ها رفع مى‏شود. خطر مملكت را تهديد نمى‏كند، زحمت ما را فراوان مى‏كند. آنها را سركوب مى‏كنيم. بايد بيشتر كار كرد، بايد بيدار بود. اوضاع مملكت خوب مى‏شود و اينطور نمى‏ماند. به دولت دستور مى‏دهم صريحاً به كارهاى شما رسيدگى كند و بودجه‏تان را هر چه زودتر بپردازد. خداوند همه شما را تأييد كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 259

تاريخ: 31/5/58

فرمان امام خمينى به آيت‏الله صدوقى‏

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب حجت الاسلام و المسلمين آقاى صدوقى دامت افاضاته‏

پس از اهداء سلام و تحيت، در اين موقع حساس كه لازم است مسائل اجتماعى و سياسى اسلام گوشزد ملت شود مقتضى است جنابعالى در يزد اقامه نماز جمعه نموده و مردم را به وظايف شرعى و ملى آنان آشنا فرمائيد. از خداوند تعالى عظمت اسلام و مسلمين را خواهانم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 260

تاريخ: 31/5/58

پاسخ امام خمينى به تلگرام آيت‏الله العظمى گلپايگانى‏

بسمه تعالى‏

حضرت آيت‏الله آقاى حاج سيد محمد رضا گلپايگانى دامت بركاته - مشهد مقدس‏

تلگراف شريف و اصل و موجب تشكر شد. خائنان و استفاده جويان از مال ملت كه خود و اربابانشان را در خطر مى‏بينند به تلاش افتاده كه به خيال خود با سلب آرامش و ايجاد فجيعه و كشتار مسلمين منطقه مانع از پيشرفت سياسى و اجتماعى كشور شوند غافل از آنكه ملت به خواست خداوند متعال آنچنان با هوشيارى بپاخاسته و آماده سركوبى آنان است كه اگر جلوگيرى و تقاضاى صبر نشود، با بسيج عمومى ريشه فساد را قطع و به زندگى خائنانه آنان خاتمه مى‏دهد. از جنابعالى در تحت قبه مطهر ثامن‏الائمه عليه‏السلام اميد دعا براى اسلام و مسلمين دارم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 261

تاريخ: 31/5/58

پيام امام خمينى به ملت ايران در رابطه با مسأله كردستان‏

بسم الله المنتقم‏

از مقام رهبرى انقلاب و فرماندهى كل قوا اخطار كنم:

1- اينجانب پشتيبانى خود را از قواى انتظامى، ارتش، ژاندارمرى ، شهربانى و پاسداران انقلاب اعلام مى‏كنم و اجازه نمى‏دهم قلم يا قدمى در تضعيف آنان به كار رود. متخلفين، مجرم و در صورت احساس توطئه در دادگاه‏هاى انقلاب محاكمه انقلابى مى‏شوند و از اين تاريخ هيچ كس و هيچ مقامى حق تضعيف آنان را ندارند.

2- افراد قواى انتظامى فوق بايد اطاعت از مافوق و حفظ سلسله مراتب را بكنند و در صورت تخلف مجرم شناخته مى‏شوند و با احساس توطئه دستور محاكمه در دادگاه‏هاى صحرائى را مى‏دهم.

3- اعتصابات قواى انتظامى اكيداً ممنوع مى‏شود و در صورت تخلف مجرم شناخته شوند و محركين، ضد انقلاب شناخته مى‏شوند و در دادگاه‏هاى انقلابى به كيفر انقلابى مى‏رسند و با احساس توطئه دستور دادگاه‏هاى صحرائى نسبت به آنان را مى‏دهيم.

4- اكيداً دستور مى‏دهم كه قواى انتظامى بخصوص ارتش و پاسداران انقلاب هماهنگ باشند و تمام گروه‏هاى پاسدار نيز هماهنگ باشند و در سركوبى اشرار و پاكسازى مناطق بخصوص كردستان و خوزستان همكارى كنند. متخلفين مجرم و محركين محاكمه انقلابى مى‏شوند.

5 - به اعضاى حزب دمكرات و كردهاى غيور و پاكدل كه از طرف سران توطئه‏گر اين احزاب و خيانتگران به اسلام و ملت اغفال شده‏اند، اعلام مى‏شود در صورتى كه خائنان را رها كرده و به ملت و به اسلام بپيوندند و خود را به پادگان‏ها و مقامات انتظامى معرفى كرده سلاح خودشان را تحويل دهند، مورد عفو واقع مى‏شوند و اگر سران خائن را دستگير و تحويل دهند پاداشى بزرگ به آنان مى‏دهم و در صورتى كه به مخالفت با ملت و دولت پايدارى كنند به سزاى اعمال ضد اسلامى خود مى‏رسند و با شدت با آنان عمل مى‏شود.

6- به مردم شريف كردستان اعلام مى‏كنم كه شما را برادر و برابر خود مى‏دانيم و از حقوق برابر با سايرين، برادران ايرانى‏تان در هر كجا باشيد برخوردار خواهيد شد و در جمهورى اسلامى هيچ فرقى بين ترك، كرد و لر و عرب و فارس و بلوچ نمى‏باشد.

صحيفه نور ج 8 صفحه 262

7- به مدير عامل شركت نفت دستور داده‏ام كه با مذاكره با دولت پول يك روز نفت را به كردستان اختصاص دهد و دولت موظف است در اسرع وقت، در عرض يك هفته اين امر را انجام دهد و برادران عزيز كرد ما كه مورد هجوم اشرار قرار گرفته‏اند مورد توجه قرار دهد و نسبت به ساير استانها نيز اقدام مى‏شود. 8- از ملت رزمنده و شريف ايران بايد تشكر كنم كه باكمال صداقت و شجاعت آمادگى خود را براى سركوبى اشرار و حفظ سرحدات كشور اعلام داشتند و به پشتيبانى از قواى انتظامى برخاستند. پاسداران و ساير قواى انتظامى امروز از اسلام و در مسير اسلام هستند و پشتيبانى از آنان وظيفه شرعى و ملى همگى ماست .

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 263

تاريخ: 1/6/58

پاسخ امام خمينى به تلگراف آيت‏الله قمى‏

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى قمى دامت بركاته مشهد - مقدس‏

تلگراف شريف و اصل و موجب تشكر گرديد. از خداوند متعال توفيق سركوبى اشرار و قطع ايادى خيانتكاران را مسئلت مى‏نمايم. ملت شريف ايران با تصميم قاطع رشته حيات توطئه گران و وابستگان به اجانب را قطع و پرچم پر افتخار اسلام را افراشته و جمهورى عدل اسلامى را به ثمره‏هاى شيرين آن مى‏رساند. از خداوند تعالى اميد دعاى خير شما را در جوار مولا ثامن‏الحجج دارم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 264

تاريخ 2/6/58

بيانات امام خمينى به مناسبت عيد سعيد فطر

اشاره به جهات گسترده سياسى - اقتصادى اسلام و اظهار تأسف از غفلت مسلمين‏

بسم الله الرحمن الرحيم‏

عيد سعيد فطر را به همه مسلمين در مشارق ارض و مغارب ارض تبريك عرض مى‏كنم. اميد است خداى تبارك و تعالى عبادات مسلمين را در اين ماه بزرگ قبول فرمايد و عيد را مبارك فرمايد. اسلام دين سياست است، دينى است كه در احكام او، در مواقف او سياست بوضوح ديده مى‏شود. در هر روز اجتماعات در تمام مساجد كشورهاى اسلامى از شهرستانها گرفته است تا دهات و قراء و قصبات، روزى چند مرتبه اجتماع براى جماعت و براى اينكه مسلمين در هر بلدى، در هر قصبه‏اى از احوال خودشان مطلع بشوند، از احوال مستضعفين اطلاع پيدا كنند و در هر هفته يك اجتماع بزرگ از همه در يك محل و نماز جمعه كه مشتمل دو خطبه است كه در آن خطبتين بايد مسائل روز، احتياجات كشور، احتياجات منطقه و جهات سياسى، جهات اجتماعى، جهات اقتصادى طرح بشود و مردم مطلع بشوند بر اين مسائل و در هر سال دو عيد كه در آن دو عيد مجتمع بشوند و دو خطبه در آن دو عيد در نماز هست. در نماز عيد دو خطبه هست كه آن دو خطبه هم بايد بعد از حمد و بعد از صلوات بر پيغمبر اكرم و ائمه عليهم‏السلام، جهات سياسى، جهات اجتماعى، جهات اقتصادى ،احتياجاتى كه كشور دارد، احتياجاتى كه منطقه دارد در آنها طرح بشود و خطبا مردم را آگاه كنند از مسائل. و از همه بالاتر در هر سال يك مرتبه اجتماع در حج كه از همه بلاد اسلامى اشخاصى كه مستطيع هستند واجب شده است بر آنها كه مجتمع بشوند و بايد در آنجا مسائل اسلام در آن مواقفى كه در حج هست، در عرفات، بخصوص در منا و بعد در خود مكه مكرمه و بعد در حرم رسول اكرم اين مواقفى كه در آنجا هست، در آنجا مردم مطلع بشوند از اوضاع مملكت و از اوضاع تمام كشورهاى اسلامى و در آنجا بالحقيقه يك مجلس عالى است و يك اجتماع عالى براى بررسى تمام اوضاع تمام كشورهاى اسلامى. پس مطلب اين است هر روز در محله‏ها اجتماع و رسيدگى به اوضاع شهر و محله، در هر هفته اجتماع بزرگ در شهرها و در جاهايى كه شرايط نماز محقق است براى بررسى اوضاع شهرستان و بالاتر، اوضاع تمام كشور و در هر سال باز دو اجتماع بزرگ براى بررسى به اوضاع كشورها و در هر سال يك اجتماع بسيار بزرگ از تمام ممالك اسلامى براى حج و آن مواقفى كه در حج هست، اجتماعات در آنجا براى رسيدگى به اوضاع تمام كشورهاى اسلامى. تمام اينها مسائل سياسى هست و

صحيفه نور ج 8 صفحه 265

مسائلى است كه بايد مسلمين به آن توجه داشته باشند و مع‏الاسف غفلت از اين مسائل هست، غفلت از اين مسائل شده است. اجتماعات مى‏شود و از اجتماعات نتيجه گرفته نمى شود. مجتمع شوند مسلمين در مكه مكرمه و در مواقف لكن مثل اينكه از هم جدا هستند و غريبه هستند. اجتماعات مى‏شود در بلاد، نمازهاى جمعه، نماز عيد لكن افراد مثل اينكه با هم وحدت كلمه ندارند. اسلام دعوت كرده است مردم را به اين اجتماعات براى مقصدهاى بزرگ، مقصدهاى عالى دارد اسلام در اين اجتماعات.

نظرى بر مسائل مطروحه در سوره مباركه جمعه‏

در روز جمعه كه اجتماعات مى‏شود، دو سوره انتخاب شده است و امام را دعوت كرده‏اند كه آن دو سوره را بخواند، در ركعت اول سوره جمعه و در ركعت دوم سوره منافقين. در سوره جمعه راجع به بعثت رسول اكرم و سر بعثت رسول اكرم ذكر مى‏فرمايد كه پيغمبر اكرم مبعوث شده‏اند از براى اينكه: ويزكيهم و يعلمهم الكتاب والحكمه بعثت براى اين است كه مردم را تزكيه كنند. مقدم بر تعليم حكمت و تعليم كتاب، تزكيه را ذكر فرموده است كه آيات را بر آنها بخواند تا آنكه آنها تزكيه بشوند و تعليم بكند كتاب را بر آنها و حكمت را بر آنها عرضه بدارد و تعليم كند آنها را. در سوره جمعه سر بعثت رسول اكرم را ذكر مى‏فرمايد. سر بعثت رسول اكرم تزكيه امت است و تعليم و تربيت امت، آن هم تعليم، تمام قشرهاى تعليم كه كتاب و حكمت تمام قشرهاى تعليمات را واجد است. بعد از آنكه تعليم و تربيت را ذكر كرده است، ذكر علماء سوء را فرمايد، آنهايى كه علم را آموخته‏اند لكن عمل به آن علم نمى كنند و با بدترين وجه از آنها اسم برده است: مثل الذين حملو التوريه ثم لم يحملوها كمثل الحمار يحمل اسفارا مثل آنها كه عالم شده‏اند لكن علم در آنها اثر خودش را نگذاشته است مثل الاغى مى‏ماند كه بارش كتاب باشد. وقتى كه علم در انسان تأثير نكند و انسان را انسان نكند اين حمل كتاب، چه درها باشد و چه در پشت باشد مثل اينها، مثل آن اشخاص است، مثل حيوانى هست، مثل الاغى هست كه كتاب به دوش او باشد. همانطور كه كتاب براى آن حيوان هيچ فايده ندارد، اين علمى كه دنبالش تعهد نباشد، دنبالش عمل نباشد، دنبالش رشد فكرى نباشد، دنبالش هدايت مردم نباشد، اين نظير همان است كه به دوشش كتاب باشد بلكه به دوش يك حيوان و يك الاغ كتاب باشد. در اينجا اين را ذكر مى‏فرمايد براى تذكر به مردم به اينكه عالم سوء را از عالم غير سوء تميز بدهند و براى تذكر به عالم كه تكليف خودش را بفهمد. البته نكاتى ديگر هم در سوره اول هست كه من ديگر وقت اين كار را ندارم.

شناخت چهره منافقين از طريق عملكرد رسواى آنان‏

در سوره دوم منافقين ذكر فرمايد و كيفيت منافقين را كه اينها پيش تو اظهار ديانت مى‏كنند، اظهار اسلام مى‏كنند لكن دروغ مى‏گويند، اينها مسلم نيستند، اينها منافق هستند و منافقين را هم به بدترين وجه ذكر مى‏فرمايد كه مردم آنها را بشناسند. ما قبلاً تذكرات داديم براى اينكه منافقين را از

صحيفه نور ج 8 صفحه 266

غير منافقين مردم تشخيص بدهند. به مجرد اينكه كسى گفت كه من مسلم هستم و به مجرد اينكه كسى گفت من جمهورى اسلامى را قبول دارم، اين نمى‏شود باور كرد بايد اعمال آنها را ديد، بايد ديد اينها در اين جمهورى اسلامى چه تعهداتى دارند، چه كارى كردند براى مملكت خودشان، چه فكرى دارند. اينهايى كه اظهار اسلام مى‏كنند لكن مردم را در بلاد ايران به آتش مى‏كشيدند، خرمن‏هاى مردم را به آتش كشند، جوان‏هاى ما را در اطراف مى‏كشند، در كردستان عزيز آنقدر از جوان‏هاى ما را و از خود كردها را كشته‏اند و اينها در عين حال گويند ما مسلم هستيم، قرآن مى‏فرمايد كه شماها منافق هستيد، شماها مسلم نيستند، شمايى كه قولتان غير عملتان است، حرفتان غير واقعيت‏تان هست، شما مسلم نيستيد، شما منافق هستيد، شما خواهيد مردم را گول بزنيد. شمايى كه الان در كردستان دست به خرابى زده‏ايد و معذلك مى‏گوئيد ما سنى هستيم و اهل سنت هستيم، شما اگر اهل سنت هستيد به حسب فتواى علماى بزرگ اهل سنت واجب است اطاعت كنيد او از اولى‏الامر، اولى‏الامر امروز دولت ما و ما هستيم، بر شما واجب است به حكم اسلام كه تبعيت كنيد و به حكم قرآن، به حسب رأى، علماى خودتان، به حسب رأى مشايخ خودتان. شما اگر چنانچه مسلم هستيد، چرا تبعيت از قرآن نمى‏كنيد؟ چرا به حسب آنطورى كه علماى شما استفاده از آيه شريفه اطيعواالله و اطيعوا الرسول و اولى الامر منكم اطاعت نمى‏كنيد؟ شما در صورت مسلمان هستيد، در ظاهر اظهار اسلام مى‏كنيد، به حسب واقع مسلم نيستيد.

مردم كرد ما، كردستان عزيز ما، جوان‏هاى كرد ما اين ميزان در دستشان باشد كه منافق را از غير منافق بشناسند. آنهايى كه اظهار اسلام مى‏كنند و مسلمين را به آتش مى‏كشند، آنهايى كه اظهار اسلام مى‏كنند و مردم را به زحمت مى‏اندازند، مردم را به مضيقه مى‏اندازند، آنهايى كه اظهار اسلام مى‏كنند و بيمارستان را آتش مى‏زنند و مجروح‏ها را سر مى‏برند، اينها را بشناسيد، اينها مسلم نيستند، اينها منافق هستند، اينها اظهار اسلام امروز مى‏كنند براى اغفال شما، اغفال نشويد، توجه بكنيد كه اينها چه مردمى هستند. آنهايى كه در مقابل حكومت طاغوت كه جمهورى اسلام به همت مسلمين بر پا شد و رأى ندادند بر جمهورى اسلام و همان طاغوت را خواستند (رأى به جمهورى اسلامى ندادن يعنى ما طاغوت مى‏خواهيم) اينها منافق هستند، اينها مسلم نيستند، مسلم بايد به جمهورى اسلامى رأى بدهد، مسلم بايد حكومت عدل اسلامى را بپذيرد. آنهايى كه تحريم كردند رأى دادن بر جمهورى اسلامى را، منافق هستند مسلم نيستند. آنهائى كه صندوق‏ها را آتش زدند، آنهايى كه مانع شدند از اينكه مردم رأى بدهند، آنها مسلم نيستند ما با آنها عمل خواهيم كرد به طورى كه با غير مسلمين عمل مى‏كنيم، با منافقين عمل مى‏كنيم و آنها را سركوب مى‏كنيم.

هشدار به ملت ايران در مطالعه اعمال منافقين و سركوب جدى اين جرثومه‏هاى فساد

ما تاكنون براى اينكه به مردم عالم بفهمانيم و بفهمند مردم كه ما با چه اشخاص مقابله داريم، ما آزادى داديم به آنها، آزادى مطلق كه در ظرف اين چند ماه قريب دويست حزب و گروه و زياد مطبوعات‏

صحيفه نور ج 8 صفحه 267

و مجلات و روز نامه‏ها منتشر شد و هيچ كس جلوگيرى نكرد در عين حالى كه به همه مقدسات ما توهين كرديد، در عين حالى كه با حكومت آنطور رفتار كرديد و با اسلام آنطور رفتار كرديد در مطبوعاتتان، معذلك به شما تعرضى نشد تا آنكه فتنه را ديديم و فهميديم شما فتنه‏گر هستيد، شما منافقينى هستيد كه مى‏خواهيد فتنه بكنيد، منافقينى هستيد كه توطئه كرديد بر ضد اسلام، توطئه كرديد بر ضد كشور، توطئه كرديد بر ضد ملت، شما اشخاصى هستيد كه با سر حدات و با خارج روابط داريد، رفت و آمد شما كنترل است، اطلاع به ما دادند كه رفت و آمد داريد شما با اشخاصى كه در رژيم سابق بودند، با اشخاصى كه مى‏خواهند مملكت ما باز به حال اول برگردد. بعد از اينكه توطئه شما ثابت شد و مردم فهميدند شما چه اشخاصى هستيد، ديگر نمى‏توانيم اجازه بدهيم آزادانه هر كار مى‏خواهيد بكنيد، شما را سركوب خواهيم كرد.

من به ملت عزيز كردستان، من به مردم بزرگ كردستان هشدار دهم كه توجه داشته باشند به اعمال اينها، مطالعه كنند در حال اينها. من به جوان‏هاى عزيز كردستان هشدار مى‏دهم كه اسلام پناهگاه همه ماست، اسلام براى شما همه چيز را فراهم مى‏كند و اينها تابع اجانب هستند و در حزب اينها اگر وارد شديد بيرون بياييد و به اينها اتصال پيدا نكنيد. من از آنها مى‏خواهم كه اين سران بسيار خبيث و اين سران خائن را خودشان بگيرند و تحويل بدهند. جوان‏هاى ما اغفال نشوند، اينها يك مشتى از اراذل هستند و يك مشتى اشخاص منافق هستند كه خداى تبارك و تعالى به اسم منافقين اينها را ذكر مى‏فرمايد و اوصافشان را در كتاب ذكر مى‏كند.

من به همه قشرهاى ملت هشدار مى‏دهم كه اينها در هر جا هستند و با هر صورتى كه هستند، از آنها احتراز كنند و در موقعى كه امر مى‏آيد و در موقعى كه خواهيم انشاءالله (اگر اينها دست از شيطنت بر ندارند) يك بسيجى فوق اين بسيجى كه سابق شد انجام بدهيم و تمام را پاكسازى بكنيم، بايد هوشيار باشند و مهيا. ملت ما مهيا باشند نگذارند كه اين جر ثومه‏هاى فساد دوباره، مملكت ما را به حال اول برگردانند و رژيم شاهنشاهى را برگردانند يا بدتر از او، اگر بدترى باشد.

لزوم تأسيس حزب مستضعفين به منظور بر پا ساختن پرچم اسلام در سراسر دنيا

من از خداى تبارك و تعالى مسئلت مى‏كنم كه اين عيد را و همه اعياد را بر همه مسلمين مبارك كند و همه با هم در كنار هم در همه جا، در همه جاى عالم براى مصالح مسلمين اقدام كنند، براى گرفتارى‏هايى كه ما در افغانستان داريم و آنها هم گرفتار به دست همين طايفه هستند كه منافقين هستند، اظهار اسلام مى‏كنند لكن منافق هستند و همين طور در قدس و نقاط ديگر مثل لبنان، مثل فلسطين كه برادرهاى ما گرفتار هستند و ابر قدرت‏ها با صهيونيسم موافقت مى‏كنند و آنها را به آتش مى‏كشند. مسلمين همه توجه داشته باشند و در روز دعا، دعا كنند به اينها و در روز عمل، عمل كنند و من اميدوارم كه ما بتوانيم پرچم اسلام را پرچم جمهورى اسلام را در همه جاى دنيا بر پا كنيم و اسلام كه حق همه است، از او تبعيت كنند، همه از او تبعيت كنند. و اين نكته را بايد تذكر بدهم كه ما گفتيم حزبى به نام‏

صحيفه نور ج 8 صفحه 268

حزب مستضعفين در همه دنيا، معنايش اين نبود كه حزب‏هاى صحيحى كه در ايران هست نباشد، حزب‏هاى منطقه‏اى عليحده است و حزب تمام مناطق و تمام جاها يك حزب ديگر است. اگر انشاءالله مسلمين موفق بشوند و يك همچو حزبى كه حزب مستضعفين است، براى همه جاها يك همچو حزبى را تأسيس كنند بسيار بموقع است لكن به معناى اين نيست كه در محل و در منطقه‏ها حزب نباشد، خير، در منطقه احزاب هستند و آزاد هم هستند مادام كه توطئه معلوم نشده است.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 269

تاريخ: 2/6/58

بيانات امام خمينى خطاب به امت مسلمان ايران‏

اسلام در تمامى اعصار با خون شهدا و اولياء خدا رشد يافته است‏

بسم الله الرحمن الرحيم‏

عيد سعيد فطر بر همه مسلمين مبارك باد و عيدهاى سعيد مبارك باد. سال سابق، عيد فطر ما عيد خون بود، مبارك و امسال هم براى برادران كرد ما عيد خون است و مبارك. اسلام با خون رشد پيدا كرد. دين‏هاى بزرگ پيامبران سابق و دين بسيار بزرگ اسلام در عين حالى كه يك دستشان به كتابهاى آسمانى و براى هدايت مردم، دست ديگر به اسلحه‏ها بود. ابراهيم خليل سلام الله عليه با يك دست صحف را داشت و با دست ديگر تبر براى سركوبى بت‏ها. موسى كليم سلام الله عليه با يك دست تورات را داشت و با دست ديگر تبر براى سركوبى بت‏ها. كه فرعونيان را به خاك مذلت كشاند، عصايى كه اژدها بود، عصايى كه خيانتكاران را مى‏بلعيد. پيغمبر بزرگ اسلام با يك يك دست قرآن را داشت و با دست ديگر شمشير، شمشير براى سركوبى خيانتكاران و قرآن براى هدايت. آنها كه قابل هدايت بودند، قرآن راهنماى آنها بود و آنهايى كه هدايت نمى‏شدند و توطئه‏گر بودند، شمشير بر سر آنها.

ما در عيد فطر سابق كه عيد خون بود و در اين عيد هم كه باز عيد خون است هراسى از خون نداريم. اسلام دين خون است براى فجار و دين هدايت است براى مردم ديگر. اولياء ما بى هراس خون دادند و بى هراس در جنگ‏هاى خونين وارد بودند. اميرالمؤمنين سلام الله عليه آن موجود يگانه در عين حالى كه نهج البلاغه براى هدايت داشت، شمشير براى آنهائى كه توطئه‏گر بودند. ما خون‏ها داديم و شهدا داديم. اسلام خون داد و شهدا داد. ما فرق‏هاى شكافته داديم مثل على‏ابن ابى‏طالب، على‏ابن‏الحسين و سرهاى بر نيزه رفته داديم مثل سيدالشهدا و اصحاب واعوان او. اسلام در تمام اعصار با خون و با شمشير و با اسلحه اسلام را پيش برد و نمايش پيدا كرد. ما از شهيد دادن باكى نداريم. در عيد فطر، ما سال قبل و در آن ايام شهدا داديم و در اين فطر، در اين ماه صيام هم شهدا داديم. از شهادت باكى نيست. اولياء ما هم شهيد شدند يا مسموم شدند يا مقتول . اولياء ما هم بعضى از آنها در حبس و بعضى از آنها در تبعيد بسر بردند. براى اسلام هر چه بدهيم كم داديم و جانهاى ما لايق نيست. بدخواهان ما گمان نكنند كه جوان‏هاى ما از مردن، از شهادت باكى دارند. شهادت ارثى است كه از اولياء ما به ما مى‏رسد. آنها بايد از مردن بترسند كه بعد از مرگ، موت را فنا مى‏دانند. ما كه بعد از موت را حيات بالاتر از اين حيات مى‏دانيم چه باكى داريم.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 270

خائن‏ها بايد بترسند. خادم‏هاى به اسلام خوفى ندارند. ارتش ما، ژاندارمرى ما، شهربانى ما، پاسداران ما خوفى ندارند. پاسداران ما را كه در پاوه و امثال آن سر بريدند به حيات جاودان رسيدند.

مدعيان دروغين دموكراسى و آزاديخواهى‏

ما هر چه خواستيم هدايت كنيم اين قشرهاى فاسد را، هر چه مهلت داديم كه هدايت بشوند، هر چه مهلت داديم كه به خود بيايند، هر چه مهلت داديم كه به مصالح كشور نظر كنند، هر چه آزادى داديم كه آزادى را براى ملت وسيله رشد ملت قرار بدهند، آزادى قلم داديم، آزادى بيان داديم، آزادى اجتماعات داديم، آزادى احزاب داديم كه اينها اگر درست مى‏گويند كه براى ملت كار مى‏كنند و دموكرات هستند، حكومت مردم بر مردم مى‏خواهند، اگر اينها حكومت مردم بر مردم مى‏خواهند، چرا نمى‏گذارند مردم سرنوشت خودشان را تعيين كنند؟ چرا با خرابكارى‏ها نمى‏خواهند مردم حكومت خودشان را تعيين كنند؟ چرا با غائله آفرينى نمى‏گذارند كه ملت قانون اساسى خودش را به دست خبرگان خودش تعيين كند؟ اينها دموكرات نيستند، اينها جنايتكارانى هستند كه با اسم حزب دموكرات مى‏خواهند براى اربابان خودشان كار كنند.

ملت عزيز كردستان ما، بيدار باشند، از اعمال اينها بفهمند اينها مردم خائنى هستند و اينها منافق هستند. اينها اظهار مى‏كنند كه ما براى ملت مى‏خواهيم، براى مصالح ملت مى‏خواهيم عمل كنيم. اينها كه مى‏گويند براى مصالح ملت مى‏خواهيم عمل كنيم، چرا مصالح ملت را به باد مى‏دهند؟ چرا جوان‏هاى اين ملت را مى‏كشند؟ چرا بيمارستان را خراب مى‏كنند؟ چرا نمى‏گذارند اين ملت سرنوشت خودش را تعيين كند؟ اگر شما دمكرات هستيد، بگذاريد حكومت مردم بر مردم تحقق پيدا كند. شما دموكرات نيستيد، شما منافق هستيد، شما ديكتاتورهائى هستيد كه به صورت دموكرات بيرون آمديد و ادعا مى‏كنيد.

برادران كردستانى! به دامن اسلام باز گرديد

برادران كردستانى من! عزيزان من! كسانى كه گول خورديد از اين سران خود فروخته! برگرديد به اسلام. اسلام عفو دارد. اسلام براى همه است. اسلام باب رحمت است. برگرديد به دامن اسلام دست برداريد از اين حزب‏ها، از اين گروه‏هاى فاسد. اسلام با شما با عطوفت رفتار مى‏فرمايد و با خائن‏ها با خشونت. خائنان را سركوب مى‏كند با شمشير، با اسلحه و به شما رحمت مى‏كند و با شما مدارا مى‏كند. باب رحمت باز است. باب عفو باز است. بياييد به باب رحمت حق، گول نخوريد از اين خائنان، از اين منافقان. ما انسان رزمنده مى‏خواهيم، ما جوان‏هاى حماسه‏جو مى‏خواهيم، ما روشنفكر نمى‏خواهيم مع‏الاسف در مراكز هم يك آراء فاسد هست. اينها كه آزادى مى‏خواهند، اينها كه مى‏خواهند

صحيفه نور ج 8 صفحه 271

جوان‏هاى ما آزاد باشند قلمفرسايى كنند براى آزادى جوان‏هاى ما، چه آزادى را مى‏خواهند؟ مى‏خواهند جوانان ما آزاد بشوند، قمار خانه‏ها باز باشد به طور آزاد، مشروبخانه‏ها باز باشد به طور آزاد، عشرتخانه‏ها باز باشد به طور آزاد، هروئين‏كش‏ها - باز باشد - آزاد باشند، ترياك‏كش‏ها آزاد باشند، درياها آزاد باشند و درها باز براى جوان‏ها. جوان‏هاى ما آزاد باشند و هر مفسده‏اى را بخواهند عمل كنند، به هر فحشا كه مى‏خواهند كشيده شوند. اين چيزى است كه از غرب ديكته شده است. اين چيزى است كه مى‏خواهند جوانان ما كه مى‏شود در مقابل آنها بايستند، جوانان ما را بى‏خاصيت كنند. ما مى‏خواهيم جوانانمان را از ميكده‏ها به ميدان جنگ ببريم. ما مى‏خواهيم جوانانمان را از عشرتكده‏ها به ميدان جنگ ببريم ما مى‏خواهيم جوانانمان را از اين سينماهايى كه بود و جوان‏هاى ما را به فساد مى‏كشيد دستشان را بگيريم و به جاهايى ببريم كه براى ملت فايده داشته باشد. اين آزادى كه آقايان مى‏خواهند، آزادى است كه قدرتمندها ديكته كرده‏اند و نويسندگان ما يا غافلند و يا خائن. اين دمكرات مآب‏ها كه مى‏گويند بايد آزاد باشد، به هيچ وجه نبايد جلوى هيچ چيز را گرفت، اينها الهام مى‏گيرند از ابرقدرت‏ها، با آنها مى‏خواهند ما را غارت كنند و جوان‏هاى ما بى‏تفاوت باشند. جوان‏هايى كه در عشرتگاه هستند بى‏تفاوتند. جوان‏هايى كه مبتلا به مخدرات هستند، در امور كشورى بى‏تفاوتند. جوان‏هايى كه در مراكز فحشا بزرگ مى‏شوند نسبت به مسائل ممكلت كار ندارند. آن جوان‏ها به مصالح مملكت كار دارند كه از اين مسائل دورند، در تحت تربيت اسلامى هستند. رئيس پاسدارها به من گفت جوان‏هاى ما شب، نماز شب مى‏خوانند و در قنوت فلان دعا، دعاى مفصل را مى‏خوانند. اينها مى‏توانند مملكت نگه دارند. ما مى‏خواهيم مملكت حفظ كنيم. حفظ مملكت به آزادى كه شما مى‏گوييد نيست. باد مى‏دهد اين آزادى مملكت را، بر باد مى‏دهد. اين آزادى كه شما مى‏خواهيد، آزادى ديكته شده است براى اينكه مملكت را ببلعند و جوانى ما نداشته باشيم جواب بدهد. چنانچه ديديم كه عمل كردند و چه شد، چه مصيبت‏هايى به مملكت ما وارد شد، براى اينكه جوان‏هاى ما را به فساد كشيده بودند. ما مى‏خواهيم جوانانمان را از چوب وافور رها كنيم، مسلسل به دست آنها بدهيم. ما مى‏خواهيم جوانانمان را از پاى منقل و وافور رها كنيم و به ميدان جنگ ببريم. شما خواهيد كه ما آزاد بگذاريم تا جوانان ما فاسد بشوند و اربابان شما بهره بردارند.

بله، ما مرتجع هستيم، شما روشنفكر هستيد. شما روشنفكرها مى‏خواهيد كه ما به هزار و چهار صد سال قبل بر نگرديم. شما مى‏ترسيد كه اگر ما جوانان را مثل هزار و چهار صد سال قبل تربيت كنيم كه با جمعيت كم دو امپراطورى بزرگ را به باد داد. ما مرتجع هستيم، شمايى كه مى‏خواهيد جوانان ما را به تعليمات غربى بكشيد، نه آن تعليماتى كه خودشان دارند، آن تعليماتى كه براى ممالك استعمارى دارند، شما روشنفكر هستيد! شما كه آزادى مى‏خواهيد، آزادى همه چيز، آزادى فحشا، همه آزادى ما را مى‏خواهيد، شما روشنفكر هستيد! آزادى كه جوان‏هاى ما را فاسد كند، آزادى كه راه را براى مستكبرين باز كند، آزادى كه ملت ما را تا آخر به بند مى‏كشد، شما اين آزادى را مى‏خواهيد و اين‏

صحيفه نور ج 8 صفحه 272

ديكته‏اى است كه از خارج به شما شده است. شما حدود آزادى را، براى آن چيزى قائل نيستيد. شما بى‏بند و بارى را آزادى مى‏دانيد. شما فساد اخلاق را آزادى مى‏دانيد. شما فحشا را آزادى مى‏دانيد. ما شما را آزاد گذاشتيم و خودتان را به فحشا كشيديد، به بدتر از فحشا كشيديد، آبروى خودتان را برديد پيش ملت. ما شما را آزاد گذاشتيم و قلم‏هاى مسموم شما توطئه‏گران، مملكت ما را خواست به باد بدهد. با اسم دموكراتى، با اسم آزاديخواهى، با اسم روشنفكرى، با اسم‏هاى مختلف، خائنان در اين مملكت با دست باز شروع كردند به فعاليت و توطئه چينى. همين خائن‏ها غائله‏هاى كردستان را بوجود آوردند و همين خائن‏ها هستند كه براى توطئه‏گرها عزا مى‏گيرند. آنهايى كه جوان‏هاى ما را سر بريدند حرفى نيست. آنهايى كه جنايتكاران را قصاص مى‏كنند، برايشان نوحه مى‏گيرند. ما كه خواهيم مملكت خودمان را از دست جنايتكاران، از دست خيانتكاران، از دست چپاولگران نجات بدهيم، ما سلب آزادى كرديم! البته آزادى كه منتهى مى‏شود به فساد، آزاديى كه منتهى بشود به تباهى ملت، به تباهى كشور، آن آزادى را نمى‏توانيم بدهيم. آن آزاديى است كه شما خواهيد، آن آزاديى كه منتهى بشود به تباهى ملت، به تباهى كشور، آن آزادى را نمى‏توانيم بدهيم. آن آزاديى است كه شماها مى‏خواهد، آن آزاديى است كه مى‏خواهيد جوان‏هاى ما را بى‏تفاوت بار بياوريد هر چه هر جا بشود و هر كه هر كارى بكند، دولت‏هاى بزرگ تمام منافع ما را ببرند و آنها مشغول عشرت باشند. عشرتخانه‏ها درست كرده‏اند، بارها درست كردند، سينماها درست كردند، دامن زدند به آن، مخلوط كردند جوان‏هاى زن و مرد را با هم و به فساد كشيدند هر دو را با اسم آزادى. مملكت ما را بردند و اينها كه آزاد بودند و به آزادى عمل كردند، بى‏تفاوت بودند. همين روشنفكرها هم بى‏تفاوت بودند، همين دموكرات‏ها هم بى‏تفاوت بودند، همين احزاب هم بى‏تفاوت بودند. آنهايى كه مملكت ما را نجات دادند همين توده جمعيت است، همين دانشگاهى‏هاى عزيز هستند، همين طلاب علوم دينيه عزيز هستند، همين علماى بلادند، همين تجار و كسبه بلاد هستند، اين جوان‏ها، همين كارگر است، همين كشاورز است. اينها مملكت ما را نجات دادند و اكنون شما با اسم آزادى و آزاديخواهى و دموكراسى و كذا مى‏خواهيد اين مردم را دوباره برگردانيد به حال اول و آنها را تحقير كنيد. آزاد بگذاريد تا اينها هر كارى مى‏خواهند بكنند و بعد از يك نسل ديگر يك انسان متعهد پيدا نشود در مملكت. اين آزادى را شما مى‏خواهيد و اين همان آزادى است كه به شما الهام كرده‏اند و شما از خارج الهام گرفتيد و ما آزادى وارداتى را قبول نمى‏كنيم. ما بايد اين ملت را حفظ كنيم. ما بايد اين جوانان را حفظ كنيم. ما بايد دست اين جوان‏ها را از تباهى‏ها بكشيم و قدرتمند كنيم. ما انسان رزمنده مى‏خواهيم. ما جوان‏هاى حماسه‏جو مى‏خواهيم. ما روشنفكر نمى‏خواهيم، اينجور روشنفكر.

اى علماى كردستان! جوان‏هاى خودتان را بيدار كنيد

البته در بين روشنفكرها، در بين طبقات تحصيلكرده بسيار اشخاصى صحيح هستند لكن اينهايى كه با قلم دارد بر ضد ملت قلمفرسايى مى‏كنند و با قدم دارند بر ضد ملت اقدام كنند و اسلحه را به روى ملت كرد عزيز ما كشيده‏اند، اينها سركوب خواهند شد.

صحيفه نور ج 8 صفحه 273

خداى تبارك و تعالى در باب مؤمنين مى‏فرمايد: اشداء على الكفار رحماء بينهم... نسبت به توطئه گروه‏ها نسبت به كفار كه توطئه‏گرها هم از آن صف هستند و سران اين احزاب هم از آن سنخ هستند، نسبت به آنها اشداء با شدت، با مشت گره كرده، به دستور اسلام با شدت عمل كنيم و با ملت رحما، رحيم هستند، دوست هم هستند. ما خادم همه هستيم. ما چون خادم شما هستيم، اين خيانتكارها را سركوب مى‏كنيم براى اينكه اينها به شما خيانت مى‏كنند. ما خادم برادران كردستانى هستيم و خادم برادران بلوچستانى و سيستانى و همه طبقات. ما مى‏خواهيم شما را نجات بدهيم از دست اين خائن‏ها، شما هم كمك كنيد اين خائن‏ها را از خود دور كنيد، سران اينها را بگيريد تحويل بدهيد. اينها به اسلام عقيده ندارند، اينها با قرآن مخالفند. اگر - از قرآن - به قرآن اعتقاد دارند، قرآن فرموده است: اطيعوا الله واطيعوا الرسول و اولى الامر منكم چرا از اولى‏الامر اطاعت نمى‏كنند؟ چرا قيام بر ضد حكومت كردند؟ چرا قيام بر ضد اولى‏الامر كردند؟ اى علماى كردستان! جوان‏هاى خودتان را بيدار كنيد. اى علماى كردستان! از اسلام پشتيبانى كنيد. اى علماى كردستان! اين خيانتكاران را برانيد و دستور دهيد اينها را بگيرند و تحويل دادگاه اسلامى دهند. نگذاريد از مرزها فرار كنند.

هماهنگى و وحدت كلمه قواى انتظامى و پاسداران براى حفظ مرزهاى كشور

ارتش مرزها را نگه دارد. تمام مرزها را مكلف است كه با قدرت نگاه دارد. قواى انتظامى وحدت كلمه پيدا كنند، هماهنگ باشند. پاسداران ما با قواى انتظامى ديگر هماهنگ باشند. اگر هماهنگ نباشيد، خائنيد. امروز مخالفت، خيانت است. امروز دسته دسته بودن، خيانت است. اگر شما هماهنگ باشيد كشته نمى‏دهيد، زود پيش بريد و انشاءالله به همين زودى اين ريشه‏هاى فاسد كنده مى‏شود و اين خيانتكاران به سزاى خودشان مى‏رسند. خداوند همه شما را و همه ما را هدايت كند. خداوند خائنان را از صفحه روزگار بردارد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 274

تاريخ:2/6/58

پاسخ امام خمينى به تلگرام آيت‏الله شيرازى‏

بسم الله الرحمن الرحيم‏

حضرت آيت‏الله آقاى شيرازى دامت بركاته - مشهد مقدس‏

تلگرام شريف و اصل و موجب تشكر گرديد. به خواست خداوند متعال، با پشتيبانى قاطع ملت عظيم، دست خائنين و وابستگان به آنان را از كشور كوتاه خواهيم كرد. اينان كه خود را عاجز مى‏بينند، دست به شايعه افكنى زده و به خيال خام خود مى‏خواهند مردم شريف كردستان را در مقابل نيروهاى انتظامى قرار دهند. اگر نيروى انتظامى دست به قتل عام زده است، چرا مردم شريف پاوه و سنندج و ساير نقاط از آن استقبال نموده و آنها را گلباران مى‏كنند و از جمهورى اسلامى پشتيبانى نمايند؟ اميد است بدون احتياج به بسيج نيروى عظيم ملت، نيروهاى انتظامى اشرار را قلع و قمع نموده و منطقه و مردم بيگناه را از چنگال اين خونخواران نجات دهند. از جنابعالى اميد دعاى خير در تحت قبه مطهره دارم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 275

تاريخ:2/6/58

پيام امام خمينى به مهندس بازرگان‏

بسم الله الرحمن الرحيم‏

جناب آقاى مهندس بازرگان نخست وزير

براى بازماندگان شهداى قواى انتظامى پاداشى در نظر بگيريد و بپردازيد و براى بازماندگان پاسداران علاوه بر پاداش، نظير ارتشيان حقوق ماهانه، هزينه‏اى با توافق هيأت دولت و شوراى انقلاب مقرر داريد كه براى هميشه به آنان بدهند.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 276

تاريخ: 3/6/58

اميد است كه بيرق پر افتخار اسلام در تمام نقاط ارض به اهتزاز در آيد

بيانات امام خمينى در جمع گروهى از خواهران و برادران كويتى‏

بسم الله الرحمن الرحيم‏

من از خواهران و برادرانى كه زحمت كشيده‏اند و از كويت تشريف آورده‏اند و با ما مواجه و روبرو شدند تشكر مى‏كنم و دعاگوى همه هستم. ما آنچه كه مى‏خواهيم اين است كه اسلام با تمام محتوائى كه دارد كه آن محتوا يك ميوه شيرينى است كه هر كس آنرا بچشد به لذات ابدى مى‏رسد، مى‏خواهيم كه در تمام قشرها و در تمام آن طرف از ممالك اسلامى اين حقيقت، اين نور، اين اسلام عزيز با محتواى بسيار عزيز پياده شود، بلكه آرزو اين است كه از سرحدات ممالك اسلامى به جاهاى ديگر انشاءالله كشانده شود و اميد است كه بيرق پر افتخار اسلام در تمام نقاط ارض به اهتزاز در آيد ليكن شرط تحقق اين مطالب اين است كه مسلمين وضع خودشان را تغيير بدهند، دولت‏هاى اسلامى هم وضع خودشان را تغيير بدهند. دولت‏هاى اسلامى مع‏الاسف اكثراً با مردم به خشونت و به حكومت رفتار مى‏كنند و از اين جهت مردم هم به آنها پشت مى‏كنند. اگر براى حكومت‏ها مشكلى پيدا بشود مردم بى تفاوت هستند، بلكه شايد تأييد بكنند آن مشكلات را. يك كلمه با دولتها هست و يك كلمه با ملت‏ها. با دولت‏ها اين است كه عبرت بگيرند از دولت سابق ما و از دولت فعلى ما. دولت سابق ما كه مردم به او پشت كرده بودند و او با تمام قدرت مردم را سركوب مى‏كرد و بالاخره به آنجا رسيد كه خود ملت با مشتهاى گره كرده بر توپ و تانك‏هاى آنها غلبه كرد و در عين حال كه يك ارتش قواى انتظامى شيطانى داشت و تمام ابرقدرت‏ها بلكه تمام قدرت‏ها پشتيبان او بودند چون ملت با او نبود و مخالف او بود، با همه كوشش‏ها نتوانستند او را نگه دارند و حالا را ملاحظه كنند كه هر مشكلى كه براى دولت پيش بيايد ملت قدم گذارد جلو براى حل او. در مشكل كردستان ملاحظه كرديد كه تمام قشرهاى ملت بلكه مسلمين جاهاى ديگر، بلاد ديگر، مسلمين خليج، جاهاى ديگر همه آمادگى خودشان را براى پشتيبانى و براى سركوبى اشرار اعلام كردند و ما ديديم احتياج به بسيج عمومى نيست، خود قواى انتظاميه آنها را سركوب مى‏كنند، از اين جهت خواهش كرديم از آنها كه دست نگه دارند. آن طرز حكومت با اين طرز حكومت اين دو تا را بايد حكومت‏ها به نظر بياورند. آن طرز حكومت كه اگر مشكلى پيدا بشود، مردم به مشكلات مى‏افزايند و اين طرز حكومت كه مردم حكومت را از خودشان مى‏دانند و همانطور كه از عائله خودشان دفاع كنند. از حكومت خودشان دفاع مى‏كنند اگر همه

صحيفه نور ج 8 صفحه 277

حكومت‏هاى اسلامى بلكه همه حكومت‏هاى جهانى اينطور بشوند كه با مردم تفاهم داشته باشند، مسلمين ملاحظه بكنند، حكومت‏هاى اسلامى ملاحظه بكنند حكومت صدر اسلام را، صدر اسلام وضع حكومت چطور بود پيغمبراسلام(ص) با مردم چطور رفتار مى‏كرد در عين حالى كه با كفار با خشونت (وقتى كه نمى‏شد هدايتشان بكنند و توطئه گرى مى‏كردند) با خشونت رفتار مى‏كرد، با ملت چطور رفتار مى‏كرد، يك پدر مهربان و بالاتر از يك پدر مهربان بود. اميرالمؤمنين چطور در زمان خلافت كه يك خلافتى بود كه سرتاسر ممالك اسلامى كه در آنوقت از حجاز و مصر و ايران و عراق و سوريه و يمن و همه اينها از اروپا هم يك مقدارى بود، اين مرد بزرگ در عين حالى كه سيطره بر همه اين ممالك داشت با مردم چطور رفتار مى‏كرد، با ضعفا، با مستضعفين چه جور رفتار كرد، زندگى خودش چطور بود. البته او يك مردى بود كه معجزه بود، كسى نمى‏تواند مثل او باشد لكن حكومت‏ها مى‏توانند عبرت بگيرند كه تعديل كنند كار خودشان را، آنطور حكومت مى‏كرد ملت هم با او آنطور بودند. الان مشهود است اين در ايران، حكومت از خود مردم است، به مردم تعدى نمى‏كند، خير مردم را مى‏خواهد، مردم هم خير او را مى‏خواهند، پشتيبانش هستند. اگر همه حكومت‏ها سيره خودشان را تغيير بدهند و با مردم اينطور باشند، اين حل يك مشكل مى‏شود و آن حل مشكل حكومت‏هاست. يك مشكل ديگر عدم رابطه بين ملت‏هاست. ملت‏ها با هم روابطشان يا هيچ نيست يا كم است. تمام مؤمنين به حسب فرمان خدا برادرند. برادرها بايد از حال برادرها مطلع باشند. برادرها بايد مشكلات برادرشان را حل كنند. اسلام در عين حالى كه نقشه اين مطلب را كه تفاهم بين همه قشرها باشد كشيده است و آن مسأله حج است، فريضه حج كه تمام كشورهاى اسلامى را موظف كرده است كه افراد مستطيع‏شان بروند به مكه، آنجا هم مواقف متعدده فراهم كرده اسباب را كه تفاهم باشد. مسلمين مع‏الاسف غفلت دارند. اگر دولت‏ها بخواهند يك مجلسى را از دويست نفر آدم از بلاد مختلفه جمع بكنند، چه زحمت‏ها و چه خرج‏ها بايد تحمل كنند تا اينكه دويست نفر جمع بشود در يك نقطه‏اى بخواهند كه يك محفلى در آن نقطه درست كنند. خداى تبارك و تعالى يك محفل چندين ميليونى براى مسلمين تهيه كرده است و گفته است بروند همه در آنجا و همه هم برادرند. مؤمن‏ها اخوه هستند، برادرند و اگر چنانچه اين برادرها به حال هم رسيدگى نكنند، اين قصور از اسلام نيست اين قصور از ماست. اگر ما آن مواقفى كه اسلام قرار داده است و مردم را هدايت كرده است به آن مواقف، آن مواقف را حفظ كنيم. اسلام پيش مى‏رود، ممالك اسلامى مشكلاتش حل مى‏شود، ديگران به ما نمى‏توانند طمع كنند، يك ميليارد جمعيت مسلم اسير يك مشت اشخاص يا دولت‏هاى كذا نمى‏شوند. يك ميليارد جمعيت با داشتن خزائن، با داشتن خزائن زيرزمينى و با داشتن پشتوانه ايمان، ايمان به خدا، يك همچو قدرت بزرگ مادى و معنوى كه براى هيچ جا نيست براى مسلمين هست، اگر استفاده نكنند خودشان قصور يا تقصير كرده‏اند. مسلمين بايد وضع خودشان را تغيير بدهند.

صحيفه نور ج 8 صفحه 278

ضرورت تشكيل حزب مستضعفين‏

و من يك پيشنهادى در چند روز پيش از اين كردم كه اگر اين پيشنهاد را عمل بكنند، اين اسباب اين شود كه روابط انشاءالله كم كم پيدا بشود و ايجاد يك حزب مستضعفين، تمام مستضعفين دنيا اعم از مسلم و غير مسلم، اين دولت‏هاى غير اسلامى كه به مردم ظلم مى‏كنند، ملت‏ها اينطور نيستند، ملت مثلاً آمريكا، ملت فرانسه آنهائى كه ظلمى نمى‏خواهند بكنند، آن كه ظلم مى‏كند، آن كه خلاف مى‏كند، دولت‏ها هستند، آنها هم مستضعفين‏شان گرفتار مستكبرين است و اگر يك حزبى در عالم پيدا بشود، يك حزب عالمى، حزب مستضعفين كه همان حزب‏الله است، اين همه مشكل رفع بشود، با رفع اين دو اشكال، تمام مشكلات مسلمين رفع مى‏شود، هيچ قدرتى با اين 3 نمى‏تواند مقابله بكند.

روح شهادت طلبى و ايمان اسلام، رمز غلبه مشت بر توپ و تانك‏

شما ديديد كه ملت ايران، حالا شما چند تا اسلحه دست مردم مى‏بينيد، اين اسلحه‏ها غنيمت حربى است، اينها اسلحه‏هاى خود مردم كه نبود، غنائمى بود كه از دولت سابق گرفتند، چيزى نداشتند مردم، دست خالى لكن ايمان داشتند، ايمان به خدا بود، فرياد الله‏اكبر بود، اين ملت تحت فشار دو هزار و پانصد سال و تحت فشار بسيار پنجاه و چند سال و تحت فشار بسيار اين دو دهه آخر اين ملت همچو متحول شد، خداى تبارك و تعالى همچو تقدير فرمود اين ملتى كه خوف از يك پاسبان داشت همچو متحول شد كه در خيابانها آمد و فرياد زد كه ما اين سلسله خبيث را نمى‏خواهيم، آن كه نمى‏توانست يك كلمه بر خلاف بگويد، بچه كوچك و بزرگش، زن و مردش. مارهين منت بانوان بيشتر از جوانهاى مردشان هستيم بانوان در ايران بسيار حظ وافر داشتند يعنى بانوان كه بيرون مى‏آمدند مردم تهييج مى‏شدند، دو مقابل، چند مقابل مى‏شد قدرت مردم در عين حالى كه هيچ نداشتند الاقوه ايمان در ظرف چند اين آخر ديگر كه اينها حمله كردند و كودتا خواستند بكنند و نقشه كشيدند كه در يك شب تمام سرها را، سرهاى قوم را از بين ببرند - در ظرف - خدا رحمت كند قره نى را، گفت سه ساعت و نيم طول كشيد. گفت جنگ ما بين مردم و قواى شاه شاه مخلوع سه ساعت و نيم شد. با سه ساعت و نيم غلبه كرد، مشت‏ها غلبه كرد بر تانك‏ها، بر توپ‏ها. اين ايمان بود، اين براى اين بود كه جوان‏هاى ما از مردن نمى‏ترسيدند براى اينكه شهادت را فنا نمى‏دانستند، شهادت را يك زندگى جاويدان مى‏دانستند. كراراً پيش من آمدند، كراراً، حالا هم مى‏آيند گاهى كه شما دعا كنيد ما شهيد بشويم. من دعا مى‏كردم كه ثواب شهيد پيدا كنيد انشاءالله. يك همچو روحيه‏اى پيدا شد نظير همان روحيه‏اى كه در زمان رسول الله در جوان‏هاى آنوقت بود. اين اسباب اين شد كه غلبه كرد مشت بر تانك. من از خداى تبارك و تعالى مى‏خواهم كه همه مسلمين، همه حكومت‏هاى اسلامى به وظائف اسلامى‏شان عمل كنند و همه موفق باشند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 279

تاريخ: 4/6/58

بيانات امام خمينى در جمع اعضاى خانواه شهيد عراقى‏

بسم الله الرحمن الرحيم‏

من ايشان را حدود بيست سال است كه مى‏شناسم. مهدى عراقى يك نفر نبود، او به تنهائى بيست نفر بود. حاج مهدى عراقى براى من برادر و فرزند خوب و عزيز من بود. شهادت ايشان براى من بسيار سنگين بود اما آنچه مطلب را آسان مى‏كند آن است كه در راه خدا بود. شهادت او بر همه مسلمين مبارك باشد. او مى‏بايست شهيد مى‏شد، براى او مردن در رختخواب كوچك بود.

سپس برادر شهيد عرض كرد: ما خوشبختيم كه هديه‏اى به پيشگاه حضرت ولى عصر (عج) و نايب آن حضرت امام خمينى تقديم داشتيم.

امام فرمودند: اين هديه‏اى است براى خدا.

در اينجا فرزند كوچك شهيد عراقى گفت: پدر من در مقابل دو شخصيت سر تعظيم فرود آورد، اول مرحوم نواب صفوى و دوم امام خمينى و من خوشحالم كه اگر دو نفر را از دست داديم قلب ميليون‏ها انسان را متوجه به خود ديده و دل آنان را در دست داريم.

امام فرمودند: شما خدا را ديديد كه فوق هر نيروئى است.


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 280

تاريخ: 4/6/58

فرمان امام خمينى به ثقةالاسلام رحمانى‏

بسمه تعالى‏

ثقةالاسلام آقاى شيخ محمد على رحمانى دامت افاضاته‏

مقتضى است جنابعالى با آشنائى و اطلاعاتى كه از وضع قوچان داريد مسافرتى بدانجا نموده و چنانچه مشكلاتى در آنجا هست، با همكارى و مشورت علماى اعلام محل دامت افاضاتهم در رفع آنها بكوشيد و مردم آن سامان را به وظايف خطيرى كه در اين برهه از زمان دارند آشنا نموده و از اختلاف و تفرقه بر حذر داريد و به اتحاد و يگانگى در برابر دشمنان دعوت كنيد. از خداى تعالى ادامه توفيقات همگان را در خدمت به اسلام و مسلمين خواستارم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 281

تاريخ: 6/6/58

بيانات امام خمينى در جمع گروهى از پاسداران كرج و نمايندگان اصناف‏

حل مشكلات و نابسامانى‏ها در سايه كوشش براى حفظ آرامش‏

بسم الله الرحمن الرحيم‏

آنچه كه امروز براى همه ما لازم است اين است كه حتى‏الامكان كوشش كنيم در اينكه آرامش پيدا بشود. اگر حالا كه در كردستان اشرار مشغول شرارت هستند و اذهان متوجه به اين است كه حل كند آن قضيه را، در هر جا باز يك صدائى در آورند، اينجور مى‏شود كه افكار متشتت بشود و نتوانند اين مسأله را حل كنند.

من اعتقادم اين است كه هر جا الان بايد يك قدرى آرامش باشد، يك قدرى توصيه بشود به اينكه آرامش باشد. شما آقايانى كه از كرج آمده‏ايد و به كردستان هم رفتيد من تشكر مى‏كنم از شما لكن حالا كه برگشتيد همچو عجله نكنيد در اينكه همه كارها فوراً درست بشود. بايد يك قدرى در اين وقتى كه آنجا اين انقلاب هست و اين آدمكشى و همه اذهان هم متوجه به آنجاست كارى بكنيد كه در محل خودتان، هر كس در هر محلى هست همصدا باشد، آرام باشد، تا اينكه دولت بتواند به آن امر رسيدگى بكند. اگر بنا باشد كه هر جا صدا در آيد و - عرض مى‏كنم كه - اختلافات باشد و بين قشرها مختلف باشند و اين موجب اين مى‏شود كه خداى نخواسته يك وقتى ضد انقلابى‏ها پيشه كنند و يك وقت يك فاجعه‏اى به كار بيايد. در هر صورت انشاءالله به اين امور رسيدگى مى‏شود لكن يكدفعه و در اين حالى كه الان جهاتى ديگر در كار است كه آنها اهميتش زياد است، البته به اين زودى فوراً اين امور قابل حل نيست و مهمش هم همين است كه اگر بنا باشد هى متشتت باشد هر جا، الان از قزوين آمده بودند و حرف‏هائى مى‏زدند، جاهاى ديگر هم همين طور مسائل هست و من هم مى‏دانم كه آشفتگى در كار است و نابسامانى زياد است.

لزوم انتخاب وكلاى متدين و صالح براى مجلس شوراى اسلامى‏

اما الان مسأله كردستان، يك مسأله‏اى است براى ايران براى اينكه از آن طرف مرز هم ممكن است به آنها كمك بشود ولو كارى نمى‏توانند بكنند اما خوب، يك كشتارى مى‏شود و يك جوان‏هائى از دست ما مى‏روند. يك قدرى بايد، آقايان همانطورى كه مى‏گوييد تا حالا صبر انقلابى كرديم باز هم يك صبر انقلابى بكنيد تا بلكه اين مسائل حل بشود و همه اين مسائل در مجلس شورا بايد حل بشود

صحيفه نور ج 8 صفحه 282

يعنى مردم كوشش كنند كه وكلاى صالح متدين در مجلس بفرستند. تمام گرفتارى‏ها و تمام چيزهائى كه بر خلاف موازين عمل مى‏شود آنجا حل مى‏شود. ديگر نه دولت مى‏تواند خودش يك كارى بكند، يك برنامه‏اى بدهد تا يك وقت خلاف باشد و اگر چنانچه انشاءالله آنهائى هم كه در مجلس مى‏روند، مردم، انشاءالله اميدوارم همين طور هم بشود براى اينكه مملكت ما همه متدينند اكثراً و وكيل متدين تعيين مى‏كنند وقتى بنا شد وكلاى متدين باشند و مقيد به احكام شرع باشند كه انشاءالله هستند، آنوقت اين مسائل همه‏اش حل شود. و بعضى از اين حرف‏ها هم كه مثلاً گفته شده است به اينكه اسباب اين شده است كه آقايان ترسيده‏اند، من نمى‏دانم چه چيزى بوده كه آقايان ترسيده‏اند، چه ترسى از مملكت اسلامى هست؟ چطور آقايان قبلاً نمى‏ترسيدند؟ اينهائى كه ترسيده‏اند (بعضى‏شان البته) همان‏هائى كه مى‏خواهند آشوب بپا كنند كه مى‏گويند ما ترسيديم و الا خوب چه ترسى هست. البته بعضى حرف‏هائى كه شده است، يك حرف‏هائى است كه عمل نخواهد شد. عملى كه بر خلاف شرع مقدس باشد نخواهد شد اما خوب يك خلاف‏هائى هم حالا هست كه مهمش اين است كه مجلس شورا ما نداريم. الان هر كسى هر جائى يك كارى كند و يك طرحى مى‏دهد و يك برنامه‏اى مى‏گذراند يا يك قانونى مثلاً فى‏الجمله درست مى‏كند و اينها بعد از تحقق مجلس شورا، همه اينها به هم مى‏خورد و مجلس شورا يك مجلس اسلامى اميدوارم باشد. مجلس اسلامى نگذارد كه برنامه‏هاى غير اسلامى اجرا بشود يا كارهاى خلاف شرع واقع بشود.

من هم مى‏دانم كه الان همه جاى ايران مسائلى هست، هم كميته‏ها يك مقدارى خرابكارى دارند، هم در دادگاه‏ها خيلى معلوم نيست همچو با دقت عمل بشود و هم دولت بعضى وقت‏ها برنامه‏هايش بر خلاف است، صحيح نيست. اينها را من مطلعم، مى‏دانم لكن الان يك وقتى نيست كه ما بخواهيم همه چيز را به هم بزنيم و اوضاع را دگرگون بكنيم. البته از بعضى مسائل كه آقايان گفتند و ايشان اشاره كردند، جلوگيرى خواهد شد لكن بايد اين جهت را متوجه باشيد كه اگر در بازار ديديد كه يك صحبتى است، برويد دنبال اينكه از كجا ريشه‏اش هست، دنبالش بكنيد، تعقيب بكنيد و ريشه را پيدا بكنيد كه گاهى وقت‏ها يك ريشه‏هائى دارد كه اين ريشه‏ها با مسائل شما هم جور نيست، با موازين اسلام هم جور نيست. و من اميدوارم كه اين مسائل حل بشود و بر خلاف اسلام چيزى واقع نشود انشاءالله.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 8 - متن

صحيفه نور ج 8 صفحه 283

تاريخ: 6/6/58

فرمان امام خمينى به حجت‏الاسلام كرمانى‏

بسمه تعالى‏

جناب مستطاب حجه‏الاسلام آقاى حاج شيخ حسن كرمانى دامه افاضاته‏

با توجه به آشنائى و سابقه‏اى كه جنابعالى نسبت به منطقه كردستان داريد مقتضى است مسافرتى بدانجا نموده و با همكارى و مشورت با آقايان علماى اعلام و روحانيون محل و همچنين ارتش و ژاندارمرى و سپاه پاسداران و كليه افراد ذيصلاح در رفع مشكلات و كمبودهاى منطقه سعى كافى را مبذول داريد و به هر نحو به نظر جنابعالى و آقايان مصلحت بود در آرامش منطقه اقدام نماييد. مقصود آن نيست كه با جنايتكاران كه سران آنها هستند مذاكره كنيد، آنان بايد سركوب شوند. از خداى تعالى موفقيت همگان را در راه خدمت به اسلام و مسلمين خواستارم.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 8 - متن

previos page menu page

صحيفه نور ج 8 صفحه 284

تاريخ: 6/6/58

پيام امام خمينى در رابطه با مسأله كردستان‏

بسم الله الرحمن الرحيم‏

بدين وسيله مراتب زير اعلام مى‏شود:

1- هماهنگى در قواى انتظامى، ارتش، ژاندارمرى و سپاه پاسداران به طور قاطع بايد ادامه پيدا كند. متخلفين، مجرم شناخته مى‏شوند و مواخذه مى‏گردند.

2- با سران حزب منحله دموكرات و ديگر سران كه خائنان به ملت و كشور اسلامى هستند و قيام بر ضد حكومت مركزى نمودند، با شدت، عمل مى‏شود و جوانان عزيز و برومند كرد آنان را گرفته و تحويل نيروهاى انتظامى دهند.

3- علماى اسلام اهل سنت مكلفند شرعاً كه با قواى انتظامى همكارى كنند و مخفيگاه خائنان را در صورتى كه مى‏دانند به آنان نشان دهند و با آنان معامله مرتد از اسلام نمايند تا نزد خدا مسئول نباشند.

4- من مكرر اعلام كرده‏ام كه در اسلام، نژاد، زبان، قوميت و ناحيه مطرح نيست. تمام مسلمين، چه اهل سنت و چه شيعى برادر و برابر و همه برخوردار از همه مزايا و حقوق اسلامى هستند. از جمله جنايت‏هايى كه بدخواهان به اسلام مرتكب شده‏اند ايجاد اختلاف بين برادران سنى و شيعى است. من از همه برادران اهل سنت تقاضا دارم كه اين شايعات را محكوم و شايعه سازان را به جزاى اعمالشان برسانند.

5- هيچ كس به هيچ عنوان حق تجاوز به جان و مال برادران كردستانى ما را ندارد. متجاوزين شديداً به جزاى اعمال خود مى‏رسند.

6- آن دسته از اعضاى حزب منحل دموكرات و ساير برادران ما كه بوسيله تبليغات باطل سران جنايتكار اين حزب اغفال شده‏اند، در صورتى كه به برادران مسلمان خود بپيوندند، اسلحه را زمين گذاشته و تسليم شوند، باز هم مورد عفو هستند و در امان حكومت جمهورى اسلامى مى‏باشند.

7- در عين حال كه بايد سلسله مراتب در قواى انتظامى دقيقاً مراعات شود و اطاعت از ما فوق حتمى است، ما فوق موظف است با زيردست رفتار اسلامى انسانى داشته باشد.

8- شايعه سازى‏هاى ضد انقلاب كه از چپ و راست بر خلاف مسير ملت مى‏شود و دولت را متهم به اختناق مى‏كنند جدا مردود است. ما در طول پيروزى انقلاب گوشزد كرديم كه آزادى مطبوعات‏

صحيفه نور ج 8 صفحه 285

مورد نظر ماست ليكن از خيانت و توطئه به طور جدى و بدون اغماض جلوگيرى مى‏شود. مطبوعاتى كه توطئه‏گر و مخالف مسير ملت نباشند، پس از تحقيق آزاد خواهند بود.

9- دادستان‏هاى دادگاه‏ها موظفند كه بار ديگر رسيدگى به مطبوعات و حال نويسندگان آنها را بر عهده گيرند و هر يك از مطبوعات را كه توطئه‏گر و مخالف مصالح ملت و كشور ندانستند، اجازه نشر دهند و از نشريات مخالف مصالح ملت و كشور جدا جلوگيرى كنند.

10- مردم به هيچ وجه حق ندارند به كتابفروشى تعرض نمايند. در صورتى كه دادستان شهرستانها نشرياتى را مضر انقلاب و مصلحت كشور تشخيص دادند موظف به جلوگيرى هستند. اشخاص غير مسئول از دخالت در اين امور جدا خوددارى كنند و الا مواخذه شوند.

11 - مطبوعات موظفند از تيترهايى كه موجب تحريك و يا تضعيف مردم مى‏شود و يا مخالف واقع است خوددارى كنند و خود را با مسير انقلاب تطبيق دهند و نيز از درج مقالاتى كه مضر به انقلاب و موجب تفرقه مى‏شود خوددارى كنند كه اين خود توطئه محسوب مى‏شود.

والسلام‏

روح الله الموسوى الخمينى

previos page menu page


صحيفه نور - جلد 9 - فهرست

صحيفه نور جلد 9
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 9 صفحه 1

تاريخ: 6 /6/58

پيام امام خمينى در رابطه بامسأله كردستان

بدين وسيله مراتب زير اعلام مى‏شود:

صحيفه نور ج 9 صفحه‏2

صحيفه نور ج 9 صفحه 3

تاريخ: 7/6/58

بيانات امام خمينى در جمع گروهى از عشاير جوانرود

به حكم قرآن و اسلام، همه مسلمين با هم برادرند

مفسدين و اخلالگران با اساس اسلام مخالفند

صحيفه نور ج 9 صفحه 4

همه مناطق گرفتار مظالم خاندان پهلوى بودند

اسلام، تنها خير خواه و دلسوز ملت

صحيفه نور ج 9 صفحه 5

صحيفه نور ج 9 صفحه 6

تاريخ: 9/6/58

بيانات امام خمينى در جمع گروهى از دانشجويان و كاركنان عضو انجمن‏هاى اسلامى استان خراسان

رحمات و الطاف الهى تأمين كننده سعادت دنيا و آخرت

صحيفه نور ج 9 صفحه 7

كارى نكنند كه باب رحمت بسته شود، توطئه‏ها را كنار بگذارند

اسلام و كردستان را دريابيد

صحيفه نور ج 9 صفحه 8

برادران كرد! اسلحه‏ها را كنار بگذاريد و به آغوش اسلام در آئيد

صحيفه نور ج 9 صفحه 9

تاريخ: 10/6/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى پرسنل نيروى هوائى جمهورى اسلامى‏

نقش تبليغات سوء اجانب و اهمال مسلمين در عدم عرضه حقيقت اسلام‏

صحيفه نور ج 9 صفحه 10

استقلال شرق در گرو رهائى از بى محتوائى و خودباختگى است‏

صحيفه نور ج 9 صفحه 11

صحيفه نور ج 9 صفحه 12

جهد و كوشش در راه معرفى و ترويج مكتب اسلام‏

صحيفه نور ج 9 صفحه 13

تاريخ: 11/6/58

فرمان امام خمينى به حجت الاسلام معاديخواه

جناب حجت الاسلام آقاى معاديخواه دامت افاضاته‏

صحيفه نور ج 9 صفحه 14

تاريخ: 11/6/58

بيانات امام خمينى در جمع خانواده‏هاى شهداى پايگاه هوائى بوشهر

مباهات مى‏كنم من به يك چنين جوانانى كه ما داريم كه نظير جوانان صدر اسلام هستند

لزوم خودسازى و حفظ تحول روحى براى رسيدن به پيروزى نهائى‏

صحيفه نور ج 9 صفحه 15

رحمت و رأفت با تمامى طبقات و شدت وحدت با توطئه گران مشى اسلام است

صحيفه نور ج 9 صفحه 16

صحيفه نور ج 9 صفحه 17

تاريخ: 12/6/58

پيام امام خمينى به علماى اعلام و مردم غيور كردستان

صحيفه نور ج 9 صفحه 18

صحيفه نور ج 9 صفحه 19

تاريخ: 12/6/58

بيانات امام خمينى در جمع اعضاى ستاد مركزى جهاد سازندگى و نماينده امام در اين نهاد

بروز تحول روحى و انسانى در ملت به دست خداوند تعالى‏

صحيفه نور ج 9 صفحه 20

صحيفه نور ج 9 صفحه 21

حفظ وحدت و روحيه الهى ضامن تداوم پيروزى است‏

صحيفه نور ج 9 صفحه 22

ما مكلفيم به مبارزه با مخالفين اسلام و ملت‏

شما وارث مملكتى هستيد كه دو هزار و پانصد سال به آن ظلم شده‏

صحيفه نور ج 9 صفحه 23

يأس به خود راه ندهيد كه از جنود شيطان است‏

صحيفه نور ج 9 صفحه 24

صحيفه نور ج 9 صفحه 25

تاريخ: 12/6/58

بيانات امام خمينى در جمع اعضاى خانواده شهيد سرهنگ فراشاهى و بانوان مكتب ولى عصر

تبليغات و تحقيقات دامنه‏دار اجانب براى تضعيف اسلام و روحانيت‏

صحيفه نور ج 9 صفحه 26

صحيفه نور ج 9 صفحه 27

صحيفه نور ج 9 صفحه 28

تاريخ مبارزاتى انبيا و علماى اسلام، افشاگر تبليغات كذب استعمار

صحيفه نور ج 9 صفحه 29

صحيفه نور ج 9 صفحه 30

صحيفه نور ج 9 صفحه 31

اينها از روحانيت مى‏ترسند، براى اينكه روحانيت مى‏خواهد اينها را بيدار كند!!

صحيفه نور ج 9 صفحه 32

صحيفه نور ج 9 صفحه 33

تاريخ: 13/6/58

بيانات امام خمينى در جمع گروهى از پرسنل مخابرات ارتش جمهورى اسلامى‏

صفحه قلبمان كه همه چيز درش نقش مى‏شود، همان صورت نامه اعمال است‏

صحيفه نور ج 9 صفحه 34

اين چند روز عمر را براى خدا صرف كنيد

صحيفه نور ج 9 صفحه 35

تاريخ: 13/6/58

فرمان امام خمينى به حجت الاسلام فومنى حائرى

صحيفه نور ج 9 صفحه 36

تاريخ: 13/6/58

فرمان امام خمينى به حجت الاسلام كاشانى

صحيفه نور ج 9 صفحه 37

تاريخ: 13/6/58

بيانات امام خمينى در جمع روحانيون اهل سنت گنبد

خرابى و ويرانى همه جاگير، ميراثى از رژيم 2500 ساله‏

صحيفه نور ج 9 صفحه 38

تلاش دولت با تصويب بودجه‏هاى متفاوت به منظور بازسازى مملكت‏

صحيفه نور ج 9 صفحه 39

در اسلام اصل بر برادرى و برابرى است

صحيفه نور ج 9 صفحه 40

تاريخ: 14/6/58

بيانات امام خمينى در جمع اعضاى كميته انقلاب اسلامى شميرانات‏

من شما را مثل سربازان صدر اسلام مى‏بينم‏

شما حق هستيد و در مقابل باطل ايستاده‏ايد و حق پيروز است

صحيفه نور ج 9 صفحه 41

تاريخ: 14/6/58

بيانات امام خمينى در جمع گروهى از مردم قارنا و كردستان

قيام براى رضاى خدا و اجراى عدالت

حكومت قانون قرآن و اجراى احكام خدا، در اسلام‏

صحيفه نور ج 9 صفحه 42

صحيفه نور ج 9 صفحه 43

تاريخ: 14/6/58

بيانات امام خمينى در جمع دانشجويان مشهد

مسووليت سنگين روحانى و دانشجو و قشر متفكر جامعه‏

توطئه‏هاى دقيق خبائث در از بين بردن وحدت روحانى و دانشجو

صحيفه نور ج 9 صفحه 44

صحيفه نور ج 9 صفحه 45

اين اختلافات بر خلاف رضاى خدا و سم قاتل براى ملت است‏

صحيفه نور ج 9 صفحه 46

تاريخ: 15/6/58

بيانات امام خمينى در جمع گروهى از مردم گرگان

كاش من هم مى‏توانستم پياده بيايم پيش شما بازديد كنم.

تحقق اسلام و محو آثار شرك و كفر با حفظ وحدت كلمه و نهضت‏

صحيفه نور ج 9 صفحه 47

تاريخ: 15/6/58

بيانات امام خمينى در جمع اعضاى خانواده شهيد هادى فرخ‏نيا

صحيفه نور ج 9 صفحه 48

تاريخ: 15/6/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى واحد عباس‏آباد

حفاظت اين مملكت اسلامى با خود شماست

هرگونه اختلاف بر خلاف رضاى خدا و مسير اسلام است

صحيفه نور ج 9 صفحه 49

تاريخ: 16/6/58

بيانات امام خمينى در جمع روحانيون و علماى تبريز و نمايندگان عشاير داراب و گروهى از اعضاى جهادسازندگى

شكست روحانيت، شكست اسلام است

صحيفه نور ج 9 صفحه 50

روحانى بايد خدمتگزار ارواح و قلوب مردم باشد

صحيفه نور ج 9 صفحه 51

صحيفه نور ج 9 صفحه 52

هر كس در هر جا هست بايد همان محل خويش رادرست كند

صحيفه نور ج 9 صفحه 53

صحيفه نور ج 9 صفحه 57

تاريخ: 17/6/58

پيام امام خمينى به ملت ايران به مناسبت سالگرد 17 شهريور

صحيفه نور ج 9 صفحه 58

صحيفه نور ج 9 صفحه 59

تاريخ: 17/6/58

بيانات امام خمينى به مناسبت 17 شهريور

انبيا مبعوثند به اينكه مردم را از ظلمت‏ها به نور خارج كنند

ملت تا از غربزدگى بيرون نيايد استقلال پيدا نمى‏كند

صحيفه نور ج 9 صفحه 60

صحيفه نور ج 9 صفحه 61

صحيفه نور ج 9 صفحه 62

صحيفه نور ج 9 صفحه 63

ايام الله را از ياد نبريم

صحيفه نور ج 9 صفحه 64

صحيفه نور ج 9 صفحه 65

به مظاهر و مفاخر اجنبى پشت كنيد

صحيفه نور ج 9 صفحه 66

صحيفه نور ج 9 صفحه 67

تاريخ: 17/6/58

بيانات امام خمينى در جمع علماى پاوه

ممانعت اشرار از اصلاح و باز سازى در كردستان

اولياى امور مشغول برنامه‏ريزى و اصلاحند

صحيفه نور ج 9 صفحه 68

صحيفه نور ج 9 صفحه 69

تاريخ: 17/6/58

فرمان امام خمينى در حجت الاسلام كروبى

جناب مستطاب حجت الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته‏

صحيفه نور ج 9 صفحه 70

تاريخ: 17/6/58

فرمان امام خمينى به ثقه الاسلام امر اللهى

جناب مستطاب ثقه الاسلام حاج شيخ محمد حسن امراللهى دامت افاضاته‏

صحيفه نور ج 9 صفحه 71

تاريخ: 18/6/58

بيانات امام خمينى در جمع كاركنان واحد بخش صداى جمهورى اسلامى ايران

تمام شهادت‏ها و ايثارگرى‏ها براى تحقق اسلام عزيز بود

صحيفه نور ج 9 صفحه 72

تلاش رژيم طاغوت در تباه ساختن نيروهاى انسانى‏

صحيفه نور ج 9 صفحه 73

صحيفه نور ج 9 صفحه 74

اسلام، رزمنده مى‏خواهد، جنگجو مى‏خواهد در مقابل كفار

صحيفه نور ج 9 صفحه 75

جديت در پياده كردن محتواى اسلام و سالم سازى برنامه‏هاى راديو و تلويزيون‏

صحيفه نور ج 9 صفحه 76

صحيفه نور ج 9 صفحه 77

تاريخ: 18/6/58

فرمان مام خمينى به ثقه الاسلام برقعى

جناب مستطاب ثقه الاسلام و المسلمين آقاى حاج سيد رضا برقعى دامت افاضاته‏

صحيفه نور ج 9 صفحه 78

تاريخ: 18/6/58

بيانات امام خمينى در جمع نمايندگان عشاير بختيارى مسجد سليمان و جهاد سازندگى يزد

برنامه بوده است كه ملت ما را با هر وسيله‏اى كه مى‏توانستند عقب نگه دارند

صحيفه نور ج 9 صفحه 79

مابايد فكر اين باشيم كه اسلام جريان پيدا كند

صحيفه نور ج 9 صفحه 80

تاريخ: 18/6/58

فرمان امام خمينى به ثقة الاسلام محمدى گلپايگانى

صحيفه نور ج 9 صفحه 81

تاريخ: 19/6/58

پيام امام خمينى به مناسبت در گذشت آيت الله طالقانى

انالله وانا اليه راجعون و فمنهم من قضى نحبه و منهم من ينتظر

صحيفه نور ج 9 صفحه 82

تاريخ: 20/6/58

بيانات امام خمينى در جمع گروهى از مردم سرپل ذهاب و سران عشاير

اين معنائى كه ما در فكرش هستيم، اين است كه اسلام در ايران حكومت كند

با هوشيارى و وحدت، دست توطئه‏گران و مفسدين را از كشور قطع كنيد

صحيفه نور ج 9 صفحه 83

صحيفه نور ج 9 صفحه 84

صحيفه نور ج 9 صفحه 85

تاريخ: 21/6/58

مصاحبه اوريانا فالاچى با امام خمينى

صحيفه نور ج 9 صفحه 86

صحيفه نور ج 9 صفحه 87

صحيفه نور ج 9 صفحه 88

صحيفه نور ج 9 صفحه 89

صحيفه نور ج 9 صفحه 90

صحيفه نور ج 9 صفحه 91

صحيفه نور ج 9 صفحه 92

صحيفه نور ج 9 صفحه 93

صحيفه نور ج 9 صفحه 94

صحيفه نور ج 9 صفحه 95

صحيفه نور ج 9 صفحه 96

صحيفه نور ج 9 صفحه 97

تاريخ: 21/6/58

پيام امام خمينى به آيت الله منتظرى

خدمت جناب مستطاب حجت الاسلام و المسلمين آقاى منتظرى دامت افاضاته‏

صحيفه نور ج 9 صفحه 98

تاريخ: 21/6/58

بيانات امام خمينى در جمع گروهيب از اعضاى جهاد سازندگى قزوين، اعضاى حزب جمهورى اسلامى‏و اعضاى صندوق ذخيره ولى عصر

صحيفه نور ج 9 صفحه 99

تاريخ: 22/6/58

بيانات امام خمينى در جمع بانوان دانش پژوه مركز آموزشى دارالزهراء همايونشهر

موقع شناسى يكى از امورى است كه در رشد هر جامعه اى دخالت زياد دارد

صحيفه نور ج 9 صفحه 100

هميشه بانوان در نهضت پيشقدم بودند

صحيفه نور ج 9 صفحه 101

تاريخ: 22/6/58

بيانات امام خمينى در جمع اقشار مختلف مردم

دعوت اسلامى به آنجا رسيد كه تمام اقشار ملت لبيك گفتند

شهادت عزت و حيات ابدى است

صحيفه نور ج 9 صفحه 102

صحيفه نور ج 9 صفحه 103

تاريخ 22/6/58

بيانات امام خمينى در جمع روحانيون و علماى منطقه 10 تهران‏

همه مجتمع‏اند به يك مقصد كه آن مقصد اسلام است

تبليغات مسموم به منظور منعزل ساختن روحانيت از امور سياسى و اجتماعى

صحيفه نور ج 9 صفحه 104

صحيفه نور ج 9 صفحه 105

صحيفه نور ج 9 صفحه 106

حيثيت روحانيت الان بستگى به اعمال ما دارد

صحيفه نور ج 9 صفحه 107

صحيفه نور ج 9 صفحه 108

ما بايد حيثيت اسلام و روحانيت را حفظ كنيم

صحيفه نور ج 9 صفحه 109

تاريخ: 22/6/58

بيانات امام خمينى در جمع گروهى از بانوان فرهنگى و مربيان قرآن كاشمر

مطلب اصلى ما اسلام است كه بايد به آن تحقق بدهيم

بايد اين فرم غربى برگردد به يك فرم اسلام

صحيفه نور ج 9 صفحه 110

صحيفه نور ج 9 صفحه 111

صحيفه نور ج 9 صفحه 112

تاريخ: 23/6/58

بيانات امام خمينى در جمع خانواده آيت الله طالقانى

مكلفيم كه مردم را دعوت كنيم به راه مستقيم، به همان صراط الله‏

صحيفه نور ج 9 صفحه 113

رفتار حاكمان صدر اسلام رسواگر مدعيان خلق و حقوق بشر

صحيفه نور ج 9 صفحه 114

صحيفه نور ج 9 صفحه 116

مرگ علماى اسلام ضايعه است، نه شكست

تاريخ: 23/6/58

بيانات امام خمينى در جمع اقشار مختلف مردم در مدرسه فيضه‏

ما احترام به هر كس بگذاريم براى خدا بايد باشد

صحيفه نور ج 9 صفحه 117

صحيفه نور ج 9 صفحه 118

اين دژ بزرگ اسلام و روحانيت، هر دوى آن مورد نفرت اجانب است‏

صحيفه نور ج 9 صفحه 119

صحيفه نور ج 9 صفحه 120

هم روحانى بايد با دانشگاهى دوست و برادر باشد و هم دانشگاهى با روحانى

صحيفه نور ج 9 صفحه 121

صحيفه نور ج 9 صفحه 122

تاريخ: 23/6/58

بيانات امام خمينى در جمع اعضاى شوراى مركزى حزب جمهورى اسلامى و گروهى از نمايندگان مجلس خبرگان

همه با هم تفاهم داشته باشيد

صحيفه نور ج 9 صفحه 123

صحيفه نور ج 9 صفحه 124

چون آخوند خدمتگزار اسلام است مردم از آنها حمايت مى‏كنند

صحيفه نور ج 9 صفحه 125

آنها كه اعتقاد ندارند مكتب ما مترقى‏ترين است، تجربه كنند

صحيفه نور ج 9 صفحه 126

صحيفه نور ج 9 صفحه 127

ملت اسلام را مى‏خواهد و در اسلام ديكتاتورى نيست

صحيفه نور ج 9 صفحه 128

صحيفه نور ج 9 صفحه 129

تاريخ: 24/6/58

بيانات امام خمينى در جمع دانشجويان، اساتيد و دانشگاهيان شيراز و روساى ادارات آموزش و پرورش استان فارس

لزوم وحدت و دورى از اختلاف جهت اخراج اخلاگران از صحنه‏

صحيفه نور ج 9 صفحه 130

صحيفه نور ج 9 صفحه 131

تاريخ: 24/6/58

پاسخ امام خمينى به تلگرام حافظ اسد رئيس جمهور سوريه

حضرت حافظ اسد رئيس جمهورى عربى سوريه‏

صحيفه نور ج 9 صفحه 132

تاريخ: 24/6/58

پاسخ امام خمينى به تلگرام ياسر عرفات

مجاهد محترم حضرت ياسر عرفات رئيس كميته اجرائى سازمان آزاديبخش فلسطين‏

صحيفه نور ج 9 صفحه 133

تاريخ: 24/6/58

بيانات امام خمينى در جمه گروهى از اعضاى شوراى انقلاب و سازمان مقاوت فلسطين

مسلمين بايد بر عليه ستمگران يد واحده باشند

منشاء گرفتارى‏هاى مسلمين‏

صحيفه نور ج 9 صفحه 134

كوشش و پشتيبانى ملت در حل غائله كردستان‏

صحيفه نور ج 9 صفحه 135

تاريخ: 25/6/58

بيانات امام خمينى در جمع اعضاى مجتمع آموزشى طيبه پيراسته لنگرود

جدائى دين از سياست، توطئه ابر قدرت‏ها

صحيفه نور ج 9 صفحه 136

اسلام دينى است عبادى كه همه چيزش سياست است حتى عبادتش‏

در صدر اسلام مسجد مركز تبليغ احكام سياسى اسلامى بود

صحيفه نور ج 9 صفحه 137

صحيفه نور ج 9 صفحه 138

صحيفه نور ج 9 صفحه 139

صحيفه نور ج 9 صفحه 140

تاريخ: 25/6/58

فرمان امام خمينى به حجت الاسلام لاهوتى

صحيفه نور ج 9 صفحه 141

تاريخ: 25/6/58

بيانات امام خمينى در جمع اعضاى گروه اعزامى جمعيت شير و خورشيد (سابق) به كردستان

اطاعت از حكومت اسلامى، وظيفه اسلامى و وجدانى است‏

صحيفه نور ج 9 صفحه 142

صحيفه نور ج 9 صفحه 143

تاريخ: 26/6/58

بيانات امام خمينى در جمع اعضاى گروه فرهنگى و تربيتى انقلاب اسلامى و اعضاى خانواده‏هاى شهداى انقلاب‏

آتيه روشن و نورانى ايران به بركت تحول روحى ملت

سركوبى روحانيت و دانشگاه گامى مؤثر در جهت وابستگى به اجانب‏

صحيفه نور ج 9 صفحه 144

اغفال مردم و نابودى اقتصاد مملكت از طريق سالوسى و ادعاى ديانت‏

صحيفه نور ج 9 صفحه 145

صحيفه نور ج 9 صفحه 146

منطق روحانيت رسيدن به خودكفائى و مخالفت با بى بند و بارى است‏

صحيفه نور ج 9 صفحه 147

كار براى خدا شكست ندارد

صحيفه نور ج 9 صفحه 148

صحيفه نور ج 9 صفحه 149

تاريخ: 26/6/58

بيانات امام خمينى در جمع گروهى از پاسداران كميته مركزى و اعضاى خانواده‏هاى شهداى انقلاب اسلامى

جنت لقاءالله بالاترين پاداش خادمين اسلام است‏

صحيفه نور ج 9 صفحه 150

روحيه شهادت طلبى، رحمت و امانتى الهى است‏

صحيفه نور ج 9 صفحه 151

صحيفه نور ج 9 صفحه 152

صحيفه نور ج 9 صفحه 153

تاريخ: 27/6/58

بيانات امام خمينى در جمع رؤسا و سرپرست‏هاى ادارات آموزش و پرورش تهران و شهرستانها

تكرار و تلقين، يك روش موثر قرآنى براى تربيت انسان‏

به تباهى كشانيدن نسل جوان طبق نقشه‏هاى دقيق استعمار

صحيفه نور ج 9 صفحه 154

صحيفه نور ج 9 صفحه 155

صحيفه نور ج 9 صفحه 156

بروز يك تحول روحى به دست خداوند تعالى براى نجات ملت ايران

صحيفه نور ج 9 صفحه 157

امدادهاى غيبى الهى عاملى جهت پيروزى

صحيفه نور ج 9 صفحه 158

مسؤوليت سنگين و شريف تعليم و تربيت، تداوم رسالت انبيا جهت هدايت انسان

ما با تربيت و فرهنگ استعمارى مخالفيم، نه با علوم و مظاهر تمدن‏

صحيفه نور ج 9 صفحه 159

كلمه اسلام جامع تمامى ارزش‏هاى انسان ساز

صحيفه نور ج 9 صفحه 160

صحيفه نور ج 9 صفحه 161

تاريخ: 27/6/58

بيانات امام خمينى در جمع گروهى از علما و نمايندگان مردم تبريز

آذربايجان، حامى هميشگى اسلام و كشور

انحراف ملت علاقه‏مند به اسلام از هيچ طريقى ميسر نيست

صحيفه نور ج 9 صفحه 162

ميزان برترى در اسلام بر اساس تقوا و اطاعت خداست

صحيفه نور ج 9 صفحه 163

تاريخ: 28/6/58

بيانات امام خمينى در جمع عشاير استان آذربايجان شرقى و كاركنان اداره دارائى كرمان.

محمدرضا و آمريكا مانع بودند از اينكه نيروهاى انسانى ما رشد بكنند

رمز پيروزى ما وحدت كلمه قشرهاى مختلف و ايمان بود

صحيفه نور ج 9 صفحه 164

صحيفه نور ج 9 صفحه 165

اگر كشور شما يك كشور اسلامى شد هيچ خوفى به دلتان راه ندهيد

صحيفه نور ج 9 صفحه 166

صحيفه نور ج 9 صفحه 167

شما روشنفكرها رشد نداريد كه نمى‏توانيد اسلام را ادراك كنيد

صحيفه نور ج 9 صفحه 168

صحيفه نور ج 9 صفحه 169

صحيفه نور ج 9 صفحه 170

تاريخ: 28/6/58

بيانات امام خمينى در جمع پرسنل پايگاه شكارى اصفهان‏

مخالفت با ولايت فقيه، تكذيب ائمه و اسلام است

صحيفه نور ج 9 صفحه 171

لزوم تسريع در فعاليت‏ها و مصوبات مجلس خبرگان

صحيفه نور ج 9 صفحه 172

تاريخ: 29/6/58

فرمان امام خمينى به حجت‏الاسلام جعفرى ورامينى

جناب مستطاب حجت الاسلام آقاى حاج سيد محمد جعفرى ورامينى دامت افاضاته‏

صحيفه نور ج 9 صفحه 173

تاريخ: 29/6/58

بيانات امام خمينى در جمع خواهران انجمن اسلامى تربت حيدريه‏

انقلاب ايران ضايعاتش نسبت به انقلابات ديگر كم بوده است‏

اين يك قدرت الهى بود كه غلبه كرد بر جنود شيطانى‏

صحيفه نور ج 9 صفحه 174

فرهنگ ما، فرهنگ غنى است‏

صحيفه نور ج 9 صفحه 175

اول مهذب بشويد و بعد جوان را تربيت كنيد

صحيفه نور ج 9 صفحه 176

تاريخ: 29/6/58

پيام امام خمينى در مورد وظائف حجاج‏

جناب حجه الاسلام آقاى حاج شيخ محى الدين انوارى و جناب حجه‏الاسلام آقاى حاج شيخ فضل الله محلاتى دامت افاضاتهما

صحيفه نور ج 9 صفحه 177

صحيفه نور ج 9 صفحه 178

تاريخ: 30/6/58

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى دانشگاه‏هاى سراسر كشور

انجمن‏هاى اسلامى، وظائف اسلامى را عمل كنند

صحيفه نور ج 9 صفحه 179

صحيفه نور ج 9 صفحه 180

با اصلاح انسان، تمامى عالم اصلاح مى‏گردد

صحيفه نور ج 9 صفحه 181

اينها (شرق و غرب) از جمهورى اسلامى مى‏ترسند

صحيفه نور ج 9 صفحه 182

اينها البته خطرناكند. اينها مى‏خواهند روحانيون فقط مشغول مسجد و محراب باشند و به سياست دخالت نكنند

صحيفه نور ج 9 صفحه 183

سران اينها گروهك‏ها) هيچ صحبتى ندارند، فقط مى‏خواهند يك تشنجى ايجاد كنند

صحيفه نور ج 9 صفحه 184

صحيفه نور ج 9 صفحه 185

تاريخ: 31/6/58

پيام امام خمينى در آستانه بازگشائى دانشگاه‏ها و مدارس كشور

صحيفه نور ج 9 صفحه 186

صحيفه نور ج 9 صفحه 187

صحيفه نور ج 9 صفحه 188

صحيفه نور ج 9 صفحه 189

تاريخ: 1/7/58

بيانات امام خمينى در جمع گروهى از ناشران اسلامى

نشر معارف اسلامى خدمت بسيار بزرگى است كه شما مى‏توانيد بكنيد

صحيفه نور ج 9 صفحه 190

تاريخ: 1/7/58

بيانات امام خمينى در جمع دانش‏آموزان دبستان فيض قم

معلمين در تربيت اسلامى انسانى كودكان كوشا باشند

اسلام تمام آزادى‏ها و استقلال‏ها را بيمه مى‏كند

صحيفه نور ج 9 صفحه 191

صحيفه نور ج 9 صفحه 192

تاريخ: 2/7/58

بيانات امام خمينى در جمع فرماندهان سپاه پاسداران انقلاب اسلامى‏

مسؤوليت عظيم ما حفظ مكتب و چهره اسلام است

صحيفه نور ج 9 صفحه 193

صحيفه نور ج 9 صفحه 194

صحيفه نور ج 9 صفحه 195

صحيفه نور ج 9 صفحه 196

اگر نتايج اسلام را عرضه كنيم همه عالم قبول مى‏كنند

صحيفه نور ج 9 صفحه 197

تاريخ: 2/7/58

فرمان امام خمينى به حجت الاسلام مهرى‏

جناب مستطاب حجت الاسلام حاج سيد عباس مهرى دامت افاضاته‏

صحيفه نور ج 9 صفحه 198

تاريخ: 3/7/58

فرمان امام خمينى به حجت الاسلام آيت اللهى

جناب مستطاب حجت الاسلام آقاى حاج سيد حسن آيت اللهى دامت افاضاته‏

صحيفه نور ج 9 صفحه 199

تاريخ: 4/7/58

بيانات امام خمينى در جمع اعضاى هيأت فاطميون تهران

رژيم‏هاى سلطنتى گذشته، مانع تحقق اسلام واقعى بودند

صحيفه نور ج 9 صفحه 200

مورد هدف قرار دادن روحانيون از سوى رژيم جهت مخالفت با اسلام بود

صحيفه نور ج 9 صفحه 201

مجالس روضه است كه مردم را تهييج مى‏كند كه به همه چيز حاضرند

صحيفه نور ج 9 صفحه 202

همه روز بايد ملت ما مقابل ظلم بايستد

صحيفه نور ج 9 صفحه 203

ما ملت و مليت را در سايه تعاليم اسلام قبول داريم

اسلام سياست است و سياست، خدعه و فريب نيست‏

صحيفه نور ج 9 صفحه 204

اين نهضت عظيم را كه مورد توجه دنياست حفظ كنيد

صحيفه نور ج 9 صفحه 205

صحيفه نور ج 9 صفحه 206

تاريخ: 4/7/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان سازمان پارس‏

اين پيشرفتى كه ملت ايران كرد مرهون آن تحولى بود كه در نفوس پيدا شد

خداوند قومى را تغيير نمى‏دهد مگر آن قوم خودش را تغيير دهد

صحيفه نور ج 9 صفحه 207

اين تغيير نفوس را كه به توفيق الهى حاصل شده حفظ كنيد

صحيفه نور ج 9 صفحه 208

خبرگزارى‏ها بايد امين باشند

صحيفه نور ج 9 صفحه 209

تاريخ: 5/7/58

بيانات امام خمينى در جمع نمايندگان مردم استان سيستان و بلوچستان‏

مقصد اين بود كه اسلام را از بين ببرند

صحيفه نور ج 9 صفحه 210

صحيفه نور ج 9 صفحه 211

صحيفه نور ج 9 صفحه 212

صحيفه نور ج 9 صفحه 213

تاريخ: 5/7/58

بيانات امام خمينى در جمع علماى شرق تهران.

ما روحانيون، معممين بايد اسلام را آنطورى كه هست عرضه كنيم‏

اين روحانيون بودند كه شما را از اين زاويه بيرون كشيدند

صحيفه نور ج 9 صفحه 214

صحيفه نور ج 9 صفحه 215

ملت و روحانيت زحمت كشيده اند، ملى گرايان اعلام وجود كرده‏اند

صحيفه نور ج 9 صفحه 216

روحانيون براى حفظ حيثيت اسلام فرصت به دست قلمفرسايان ملى‏گرا ندهند

صحيفه نور ج 9 صفحه 217

مكتب‏هاى به ظاهر مترقى در مقابل اسلام هيچ ندارند

صحيفه نور ج 9 صفحه 218

تاريخ: 5/7/58

بيانات امام خمينى در جمع نمايندگان كارگران و كاركنان شركت ملى نفت ايران‏

هر كس در هر مقامى اگر جنايتكار باشد محاكمه مى‏شود

صحيفه نور ج 9 صفحه 219

صحيفه نور ج 9 صفحه 220

تاريخ: 6/7/58

بيانات امام خمينى در جمع افسران و پرسنل نظامى سازمان اتكا

فرق بين نظام جمهورى اسلامى و نظام طاغوت‏

صحيفه نور ج 9 صفحه 221

كسى كه به نفع ملت‏ها و مسلمين كار مى‏كند از ملت ترسى ندارد

صحيفه نور ج 9 صفحه 222

مردم تكليفشان را مى‏فهمند چيست و اين براى ما خيلى اميدوارى دارد

صحيفه نور ج 9 صفحه 223

در دولت اسلامى برادرى جايگزين دشمنى و خيانت مى‏شود

همه قدرت اوست و ما در مقابل او هيچيم‏

صحيفه نور ج 9 صفحه 224

ذكر خدا قلب‏ها را مطمئن مى‏سازد

صحيفه نور ج 9 صفحه 225

تاريخ: 7/7/58

پيام امام خمينى به زائران بيت‏الله الحرام‏

صحيفه نور ج 9 صفحه 226

صحيفه نور ج 9 صفحه 227

تاريخ: 7/7/58

بيانات امام خمينى در جمع كاركنان ارتوپدى اصفهان و اعضاى خانواده‏هاى شهدا

بيدارى ملت مايه حفظ حيثيت اسلام و مسلمين‏

چون امر براى خداست تحمل مصيبت آسان است‏

صحيفه نور ج 9 صفحه 228

صحيفه نور ج 9 صفحه 229

تاريخ: 8/7/58

بيانات امام خمينى در ديدار با كاركنان بنياد مستضعفان تهران‏

اشكالتراشان نمى‏خواهند اين نهضت اسلامى به ثمر برسد

صحيفه نور ج 9 صفحه 230

نظر ما اين است كه در همه بلاد حكومت اسلامى برقرار بشود

صحيفه نور ج 9 صفحه 231

صحيفه نور ج 9 صفحه 232

تاريخ: 8/7/58

بيانات امام خمينى در جمع گروهى از خواهران معلم و محصلين مشهد، آمل، آبادان‏

خواهران در نهضت يك سهم بزرگ داشتند

صحيفه نور ج 9 صفحه 233

نوكران اجانب با اسم آزادى و دموكراسى معارضه با اسلام و مسلمين مى‏كنند

صحيفه نور ج 9 صفحه 234

صحيفه نور ج 9 صفحه 235

صحيفه نور ج 9 صفحه 236

معلمان، كودكان را تربيت اسلامى - انسانى بكنند

صحيفه نور ج 9 صفحه 237

تاريخ: 8/7/58

بيانات امام خمينى در جمع روحانيون و رؤساى كاروان‏هاى حج

شما بايد از عهده يك مسؤوليت بزرگى بر آييد، مسؤوليت حيثيت اسلام‏

سفر حج سفر كسب نيست، سفر الى الله است‏

صحيفه نور ج 9 صفحه 238

صحيفه نور ج 9 صفحه 239

تاريخ: 9/7/58

فرمان امام خمينى به ثقة الاسلام سجادى‏

جناب مستطاب ثقه الاسلام سيد الاعلام آقاى آسيد محمد سجادى اصفهانى دامت افاضاته‏

صحيفه نور ج 9 صفحه 240

تاريخ: 9/7/58

بيانات امام خمينى در جمع گروهى از فرماندهان نيروى زمينى ارتش جمهورى اسلامى و خانواده‏هاى شهداى پاوه‏

اميدوارم نام اين شهدا در نامه‏اى كه اسم شهداى بدر و كربلا نوشته شده، ثبت شود

صحيفه نور ج 9 صفحه 241

تاريخ: 10/7/58

بيانات امام خمينى در جمع اعضاى هيأت دولت جمهورى اسلامى به مناسبت سالروز هجرت ايشان از نجف اشرف به پاريس‏

خداوند در همه مسائل از اول نهضت تا حالا با ما و با شما و با ملت ايران همراهى فرمود

صحيفه نور ج 9 صفحه 242

صحيفه نور ج 9 صفحه 243

آمال ما اين است كه همه جا احكام اسلامى جارى باشد

صحيفه نور ج 9 صفحه 244

مادامى كه نيت ما خالص است و براى خداست، خداى تبارك و تعالى با ماست و پيروز خواهيم شد

صحيفه نور ج 9 صفحه 245

اكنون كم كارى حرام است‏

صحيفه نور ج 9 صفحه 246

تاريخ: 11/7/58

بيانات امام خمينى در جمع پرسنل ژاندارمرى

عيد ملت مستضعف روزى است كه مستكبرين دفن شوند

اين بركت اسلام است كه شما را با هم پيوند داده است‏

صحيفه نور ج 9 صفحه 247

تاريخ: 11/7/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان بى‏سيم مخابرات مركز تهران‏

حق پيروز است و مادامى كه در مسير حق باشيم پيروزيم‏

صحيفه نور ج 9 صفحه 248

اين تحول روحى كه در ملت پيدا شد، باعث پيروزى شد

صحيفه نور ج 9 صفحه 249

صحيفه نور ج 9 صفحه 250

تاريخ: 12/7/58

بيانات امام خمينى در جمع گروهى از نمايندگان مجلس خبرگان و پاسداران مسجد الحسين (ع)

شما نهضت اسلامى را يارى كرديد خدا هم شما را يارى كرد

صحيفه نور ج 9 صفحه 251

آگاه باشيد كه توطئه‏گران مخالف اسلام وارد شوراها نشوند

صحيفه نور ج 9 صفحه 252

غفلت در انتخاب افراد، كشورى را به فساد مى‏كشد

صحيفه نور ج 9 صفحه 253

خبرگان نبايد تحت تاثير قلم‏ها و قدم‏هاى خلاف اسلام قرار بگيرند

مخالفين با ولايت فقيه در واقع با اسلام مخالفند

مخالفت وكلا با احكام اسلام مخالفت با رأى موكلين است‏

صحيفه نور ج 9 صفحه 254

خواهند ولايت فقيه مسأله تشريفاتى باشد

اگر وكلا بر خلاف اسلام عمل كنند، ملت عزلشان كنند

صحيفه نور ج 9 صفحه 255

اگر ولايت فقيه فاجعه است، ملت اين فاجعه را مى‏خواهد

صحيفه نور ج 9 صفحه 256

تاريخ: 12/7/58

بيانات امام خمينى در جمع نمايندگان طايفه نقشبنديه كردستان و علماى آنها

واجب الهى است كه با هم براى ساختن ايران پيوسته باشيم‏

صحيفه نور ج 9 صفحه 257

تاريخ: 14/7/58

بيانات امام خمينى در جمع گروهى از اساتيد و كاركنان دانشگاه صنعتى شريف

تا وابستگى فكرى هست ما نمى‏توانيم استقلال پيدا كنيم‏

صحيفه نور ج 9 صفحه 258

صحيفه نور ج 9 صفحه 259

صحيفه نور ج 9 صفحه 260

اينها مى‏ترسند كه مبادا احكام اسلام در ايران پياده شود

صحيفه نور ج 9 صفحه 261

اسلام و قدرت ايمان بود كه اين مملكت را نجات داد و تا به اينجا رساند

صحيفه نور ج 9 صفحه 262

صحيفه نور ج 9 صفحه 263

تاريخ: 14/7/58

بيانات امام خمينى در جمع سرپرست و كاركنان راديو و تلويزيون

جمهورى اسلامى بايد محتوايش هم اسلامى باشد

لزوم اسلامى بودن راديو تلويزيون به خاطر موقعيت حساس در جامعه‏

صحيفه نور ج 9 صفحه 264

صحيفه نور ج 9 صفحه 265

صحيفه نور ج 9 صفحه 266

تاريخ: 16/7/58

بيانات امام خمينى در جمع دانشجويان انستيتو تكنولوژى بابل

براى تحقق جمهورى اسلامى از اين به بعد هم در نهضت پيشقدم باشيد

صحيفه نور ج 9 صفحه 267

تاريخ: 16/7/58

پيام امام خمينى به سربازان و درجه‏داران

خدمت سربازان فداكار و عزيز و درجه‏داران و افسران محترم ايدهم الله تعالى‏

صحيفه نور ج 9 صفحه 268

تاريخ: 17/7/58

بيانات امام خمينيد در ديدار با پرسنل آموزشى نيروى زمينى

همه در آغوش هم با برادرى اين نهضت را به پيش ببريد

صحيفه نور ج 9 صفحه 269

تاريخ: 17/7/58

بيانات امام خمينى در جمع اولين گروه ورزشكاران باستانى و قهرمانان كشور

يكى از اهداف اسلام سرافرازى همه ملت‏هاى اسلامى است‏

چپاولگرها نمى‏خواهند اسلام تحقق پيدا كند

صحيفه نور ج 9 صفحه 270

صحيفه نور ج 9 صفحه 271

تاريخ: 17/7/58

بيانات امام خمينى در جمع گروهى از ورزشكاران باستانى

عدم دقت در تعيين افراد شوراها خطر براى وجاهت اسلام است‏

صحيفه نور ج 9 صفحه 272

پرورش دو قوه جسمانى و روحانى از وظائف ورزشكاران‏

صحيفه نور ج 9 صفحه 273

تاريخ: 17/7/58

بيانات امام خمينى در جمع اعضاى حزب جمهورى اسلامى شهر ولى عصر

اين نهضت از بركت شما زاغه‏نشينان پيش رفت گفتيد

صحيفه نور ج 9 صفحه 274

صحيفه نور ج 9 صفحه 275

تاريخ: 17/7/58

فرمان امام خمينى به ثقة الاسلام ايمانى

جناب مستطاب ثقه الاسلام و المسلمين آقاى شيخ اسدالله ايمانى دامت افاضاته‏

صحيفه نور ج 9 صفحه 276

تاريخ: 18/7/58

بيانات امام خمينى در ديدار با گروهى از اعضاى ستاد جهاد سازندگى شهرستان يزد

قصد دموكرات‏ها خدمت به اجانب و ايجاد فتنه و فساد است‏

صحيفه نور ج 9 صفحه 277

اميدوارم كه با قدرت اسلام همه امور اصلاح بشود

انتخاب افراد متعهد و مؤمن براى نمايندگى شوراهاى روستائى‏

صحيفه نور ج 9 صفحه 278

صحيفه نور ج 9 صفحه 279

تاريخ: 18/7/58

بيانات امام خمينى در جمع خواهران مكتب توحيد

بيدار شدن از خواب غفلت وقيام لله كردن، از موعظه‏هاى خداوند

صحيفه نور ج 9 صفحه 280

شركت بانوان در نهضت عامل تشجيع مردها

صحيفه نور ج 9 صفحه 281

اول معنويت‏تان را و بعد نهضت را تقويت كنيد.

صحيفه نور ج 9 صفحه 282

تاريخ: 19/7/58

بيانات امام خمينى در ديدار با علما و روحانيون منطقه تجريش

لزوم بيدارى و هوشيارى برادران كرد در معرفى خائنين

صحيفه نور ج 9 صفحه 283

عمل به موازين شرعى الهى از وظايف سنگين نهادهاى انقلابى‏

صحيفه نور ج 9 صفحه 284

صحيفه نور ج 9 صفحه 285

تاريخ: 20/7/58

بيانات امام خمينى در جمع دادستان‏ها و حكام شرع دادگاه‏هاى انقلاب اسلامى

مسأله قضاوت، يك مسأله بسيار خطيرى است‏

صحيفه نور ج 9 صفحه 286

صحيفه نور ج 9 صفحه 287

صحيفه نور ج 9 صفحه 288

صحيفه نور ج 9 صفحه 289

صحيفه نور ج 9 صفحه 290

صحيفه نور ج 9 صفحه 291

تاريخ: 20/7/58

بيانات امام خمينى در جمع اعضاى انجمن خيريه بانوان اصفهان

خواهران در نهضت پيشوا و موجب قدرت بودند

اصل امر به معروف و نهى از منكر جهت اصلاح جامعه‏

صحيفه نور ج 9 صفحه 292


صحيفه نور - جلد 9 - متن

menu page next page

صحيفه نور ج 9 صفحه 1

تاريخ: 6 /6/58

پيام امام خمينى در رابطه بامسأله كردستان

بدين وسيله مراتب زير اعلام مى‏شود:

1 - هماهنگى در قواى انتظامى، ارتش، ژاندارمرى و سپاه پاسداران به طور قاطع بايد ادامه پيدا كند. متخلفين، مجرم شناخته مى‏شوند و مؤاخذه مى‏گردند.

2 - با سران حزب منحله دموكرات و ديگر سران كه خائنان به ملت و كشور اسلامى هستند و قيام بر ضد حكومت مركزى نمودند، با شدت، عمل مى‏شود و جوانان عزيز و برومند كرد آنان را گرفته و تحويل نيرهاى انتظامى دهند.

3 - علماى اسلام اهل سنت مكلفند شرعاً كه با قواى انتظامى همكارى كنند و مخفيگاه خائنان را در صورتى كه مى‏دانند به آنان نشان دهند و با آنان معامله مرتدد از اسلام نمايند تا نزد خدا مسؤول نباشند.

4 - من مكرر اعلام كرده‏ام كه در اسلام، نژاد، زبان، قوميت و ناحيه مطرح نيست. تمام مسلمين، چه اهل سنت و چه شيعى برادر و همه برخوردار از همه مزايا و حقوق اسلامى هستند. از جمله جنايت‏هايى كه بدخواهان به اسلام مرتكب شده‏اند ايجاد اختلاف بين برادران سنى و شيعى است. من از همه برادران اهل سنت تقاظا دارم كه اين شايعات را محكوم و شايعه سازان با به جزاى اعمالشان برسانند.

5 - هيچ كس به هيچ عنوان حق تجاز به جان و مال برادران كردستانى ما را ندارد. متجاوزين شديداً به جزاى اعمال خود مى‏رسند.

6 - آن دسته از اعضاى حزب منحل دموكرات و ساير برادران ما كه به وسيله تبليغات باطل سران جنايتكار اين حزب اغفال شده‏اند، در صورتى كه به برادران مسلمان خود بپيوندند، اسلحه را زمين گذاشته و تسليم شوند، باز هم مورد عفو هستند و در امان حكومت جمهورى اسلامى ميباشند.

7 - در عين حال كه بايد سلسله مراتب در قواى انتظامى دقيقا مراعات شود و اطاعت مافوق حتمى است، مافوق موظف است با زير دست رفتار اسلام انسانى داشته باشد

8 - شايعه سازى‏هاى ضد انقلاب كه از چپ و راست بر خلاف مسير ملت ميشود و دولت را متهم به اختناق ميكنند جدا مردود است ما در طول پيروزى انقلاب گوشزد كرديم كه ازادى مطبوعات‏

صحيفه نور ج 9 صفحه‏2

مورد نظر ماست ليكن از خيانت و توطئه به طور جدى و بدون اغماض جلوگيرى ميشود. مطبوعاتى كه توطئه‏گر و مخالف مسير ملت نباشد، پس از تحقيق آزاد خواهند بود.

9 - دادستان‏هاى دادگاها موظفند كه بار ديگر رسيدگى به مطبوعات و حال نويسندگان آنها را بر عهده گيرند و هر يك از مطبوعات را كه توطئه‏گر و مخالف مصالح ملت و كشور ندانستند، اجازه نشر دهند و از نشريات مخالف مصالح ملت و كشور جدا جلوگيرى كنند.

10 - مردم به هيچ وجه حق ندارند به كتاب فروشيها تعرض نمايند. در صورتى كه دادستان شهرستان‏ها نشرياتى را مضر انقلاب و مصلحت كشور تشخيص دادند موظف به جلوگيرى هستند. اشخاص غير مسؤول از دخالت در اين امور جدا خوددارى كنند والا مؤاخذه‏شوند.

11 - مطبوعات موظفند از تيترهايى كه موجب تحريك و يا تضعيف مردم ميشود و يا مخالف واقع است خوددارى كنند و خود را با مسير انقلاب تطبيق دهند و نيز از درج مقالاتى كه مضر به انقلاب و موجب تفرقه ميشود خوددارى كنند كه اين خود توطئه محسوب مى‏شود. و السلام

روح الله الموسوى الخمينى

menu page next page


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 3

تاريخ: 7/6/58

بيانات امام خمينى در جمع گروهى از عشاير جوانرود

به حكم قرآن و اسلام، همه مسلمين با هم برادرند

بسم الله الرحمن الرحيم

من كراراً در خطابه‏هايى كه ايراد كردم و در نوشته‏هايى كه داشتم دو مطلب را رويش تأكيد كردم، يك مطلب اينكه در اسلام ، نژاد، گروه، دستجات، زبان، اينطور چيزها مطرح نيست اسلام براى همه است و به نفع همه و ما با شما برادر هستيم به حكم قرآن، به حكم اسلام و از همه جدا نيستيم با كردها، با تركها، با بلوچ‏هاهمه برادر و بايد با هم زندگى كنيم.

الان يك مملكتى است كه دست اجانب از آن كوتاه شده و اين جنايتكارهاى داخلى هم يا فرار كردند يا در زوايا هستند. البته آنها به اين زودى نمى‏توانند، خارجى‏ها، آنهايى كه منافع ما را مى‏بردند به اين زودى نمى‏توانند كه دست بردارند و ما هم به آنها مجال نخواهيم داد انشاء الله آن چيزى كه من تأكيد كردم يكى همين معنا بود كه گمان نكنند برادرهاى سنى ما كه در اسلام اين معنا مطرح باشد كه فرقى ما بين شما و ما باشد. همانطور كه شما چهار مذهبى كه در اهل تسنن هست، چطور آن مذهب با آن مذهب دو تاست لكن برادر هم هستند، دشمن نيستند، اين هم يك مذهب خامسى است كه دشمنى در كار نيست، همه برادرى، همه مسلمان، همه اهل قرآن، همه تابع رسول اكرم. بنابراين، اين معانى را اگر چنانچه كسى در آنجاها القاء بكند، جزء ريشه‏هاى فاسد رژيم سابق كه يك خرده‏شان مانده‏اند و طرفدارهاى اجانب كه به نفع آنها ميخواهند اغتشاش ايجاد كنند.

مفسدين و اخلالگران با اساس اسلام مخالفند

و شما برادرها بايد به اين معنا توجه داشته باشيد كه اينها يك توطئه‏هايى است براى اينكه نگذارند اسلام در ايران حكومت كند اينها با اسلام مخالفند، نه با كرد مخالفند و نه با فارس مخالفند، آنها با اساس مخالفند، با اسلام مخالفند و همه مسلمان‏ها تكليف‏شان اين هست كه اينها را جلوگيرى از آنها بكنند، اينها را سركوب كنند و من در صحبت‏هاى اخيرى كه كردم، اين مطلب را گفتم كه تمام كردستان، تمام طبقاتش را الا آن رده بالا، آن رده بالا كه توطئه‏گر و مفسد هستند، تمام آنها در امانند، احدى به آنها تعدى نخواهد كرد، دادگاهى آنها را نخواهد خواست مفسدين را ما مى‏خواهيم جلوگيرى كنيم يعنى همان‏هايى كه شما را به زحمت مى‏اندازند. الان در منطقه شما كشتار است، در

صحيفه نور ج 9 صفحه 4

منطقه ما كه نيست ما اينجا نشستيم شما هم نشستيد، آنكه ما را وادار كرده است كه همه قوا را متوجه به آنجا بكنيم ، آن مصلحت شماست، آن براى اين است كه شماها و خانواده شماها گرفتار اين قشرهاى فاسد هستيد و آنها با اسم‏هاى مختلف ميخواهند همه را سركوب بكنند وت حريكاتى كه ميخواهند بكنند براى همين است كه نگذارند اسلام تحقق پيدا بكند والا حزب دموكرات به اسلام كارى ندارد تا بگويد من سنى هستم. اگر مى‏گويد من سنى هستم، همه فقهاى اهل سنت مى‏گويند اطاعت اولى الامر واجب است و اينها نمى‏كنند، يعنى خلاف مى‏كنند، بر خلاف رفتار مى‏كنند. پس بدان اينها سنى نيستند اينها ميخواهند شما را بازى بدهند، بگويند كه ما سنى هستيم و شيعه‏ها با ما چه. اگر شيعه‏ها با سنى مخالف بودند، چرا قبل از اينكه اينها به اين شرارت دست بزنند، شيعه‏هانيامدند با شما جنگى بكنند. چه جنگى دارند؟ ما با شما برادر هستيم، جنگى نداريم با شما.

همه مناطق گرفتار مظالم خاندان پهلوى بودند

شماها و ما همه با هم در برابر اسلام و قانون اسلام- سواء- على السواء هستيم. بنابر اين هيچ خوف نيست و من اين را بعد هم اعلام عمومى مى‏كنم. و قضيه گرفتارهايى كه داشتيد شما در زمان سابق، اين اختصاص به شما نداشته است. همين قم آنقدر گرفتارى داشت در زمان شاه سابق و پدر اين كه هر دو طرفدار خارجى‏ها و نوكرهاى آنها بودند. همين قم و همين حوزه علميه قم مصيبت‏ها از اينها كشيده‏اند، حبس‏ها رفتند، تبعيدها رفتند، كشته‏ها دادند، غارت شدند، قرآن را آتش زدند. در اين مدرسه فيضيه به طورى كه براى ما نقل كردند كتاب هاى علمى را آتش زدند، كتاب‏هاى حديث را آتش زدند. ما هم گرفتار بوديم شما هم گرفتار بوديد، ساير برادرهاى ما هم در قراء و ساير جاها گرفتار بودند. همه. الحمدلله اين گرفتارى رفع شد و اميدواريم ديگر بر نگردد.

اسلام، تنها خير خواه و دلسوز ملت

راجع به اينكه در همه جا بايد يك اصلاحاتى بشود ما مى‏دانيم كه همه مناطق را اينها عقب نگه داشتند از همه چيزهائى كه بايد ايرانى‏ها برخوردار باشند، نگذاشتند، نه آب هست، نه برق هست، نه آسفالت هست، نه چيزى و اين هم اختصاص به شما ندارد. شما برويد تهران طرف جنوب، آن محله‏هاى زيادى كه الان در تهران هست، زاغه نشين‏ها، شما باز يك خانه‏اى داريد، شما برويد تهران ملاحظه كنيد، اينها يك عده زيادى، يك محله‏هايى كه شايد حدود سى تا محله است كه الان در همين اطراف تهران، نه بيرون، متصل، همه متصل تهران، در اين گودال‏ها زندگى مى‏كنند، نه خانه دارند، نه آب دارند، نه برق دارند. اينها بايد زن هايشان بيچاره‏ها از پنجاه پله آنطور كه به من نقل كرده‏اند از پنجاه پله، شصت پله يا بيشتر، بروند بالا تا برسند به يك شير آبى، يك كوزه آب كنند بياورند براى بچه‏هاشان. اين مسأله اينطور نيست كه شما خيال كنيد الان تهران همه كارها درست كرده - سابق و يا شاه سابق يا پدرش و شما- خير، همه جا را عقب نگه داشتند. الان هم اول چيزى

صحيفه نور ج 9 صفحه 5

كه در نظر است، مناطق شماست. همين چند روز ما الان در صدديم، همين چند روز هيات‏هايى مى‏آيند براى آنجا، براى رسيدگى و اميدوارم كه همه گرفتارى‏ها را رفع بكنند انشاء الله. شما جوان هايتان را از اينكه بازى بخورند از اينها جلوگيرى كنيد، نگذاريد از اينها بازى بخورند، اينها خيرخواه شما نيستند. آن كه خير خواه همه است اسلام است. اينها شما را مى‏خواهند از اسلام دور كنند. كسى كه مى‏خواهد كسى را از اسلام دور كند اين خير خواه نيست. اينها مى‏خواهند همانطور كه سابق چپاول مى‏كردند و اربابهاشان چپاول مى‏كردند حالاهم همان قضيه باشد و چپاول باشد. چپاولگرند اينها اين چپاولگرهايى كه آدمكشى دارند مى‏كنند - عرض مى‏كنم كه - خرمن آتش مى‏زنند و همه اين حرف‏ها را ، كارها را مى‏كنند، اينها دلسوز براى ملت نيستند. آنى كه براى ملت دلسوز است اسلام است كه دلسوز است و آنهايى كه تابع اسلام هستند براى شما كار مى‏كنند. مربى همه قرآن است و آن كه براى همه است قرآن است و آن كه بايد زير سايه او همه ما باشيم آن عبارت از قرآن است.

شما مطمئن به اين معنا باشيد كه اينها همه‏اش غلط است و شما خودتان شاهد هستيد كه آنها شروع كردند به شلوغكارى و جنگ و آدمكشى و اينها، و ارتش ما براى جلوگيرى از اين بود، براى اين بود كه داشتند آنجا را به آتش مى‏كشيدند، رفتند براى جلوگيرى، آنوقت آنها منتشر مى‏كنند كه نخير اينها مى‏خواهند بيايند مناطق اينها را چه بكنند. اينها چه كارى به مناطق آنها دارند؟ مناطق آنجا، منطقه اسلامى است و ايران است و همه ما ايرانى و همه ما مسلمان و همه ما تابع قرآن انشاء الله همه‏تان موفق باشيد و مويد.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 6

تاريخ: 9/6/58

بيانات امام خمينى در جمع گروهى از دانشجويان و كاركنان عضو انجمن‏هاى اسلامى استان خراسان

رحمات و الطاف الهى تأمين كننده سعادت دنيا و آخرت

بسم الله الرحمن الرحيم‏

رحمت خداوند بر غضب او سبقت دار« يا من سبقت رحمته غضبه» مصداق كلام خدا با اسم رحمان و رحيم آغاز شده است. به اسم رحمان و رحيم و در تكرار رحمان و رحيم قرآن آغاز شده است. خداوند به همه بندگان خودش رحمت دارد و همين رحمت موجب ايجاد بندگان و فراهم كردن اسباب رفاه و زندگى آنها و همين رحمت موجب فرستادن انبياء بزرگ است . رحمت خدا اقتضاء دارد كه بندگان خدا را هم در دنيا و هم در آخرت به سعادت برساند ، تمام اسباب سعادت را مادى و معنوى فراهم فرموده است.

بندگان خدا با اسم رحمان و با اسم رحيم موجود شدند و ادامه حيات در دنيا و آخرت مى‏دهند و در عين حال كه رحمت حق تعالى سبقت دارد بر غضب، لكن اگر چنانچه اقتضاء بكند و مردم قدر رحمت حق تعالى را نداشته باشند و تخلف از فرمان حق تعالى بكنند و موجب فتنه و فساد بشوند، باب رحمت نيمه بسته مى‏شود و باب غضب باز ميشود. بترسند مردم از اينكه باب رحمت نيم بسته شود و باب غضب باز شود. پيغمبر اكرم صلى الله عليه و آله و سلم نبى رحمت بود و با مردم به رحمت رفتار مى‏فرمود و همان رحمت بود كه مردم را هدايت مى‏كرد و براى مرد مغصه ميخورد، براى اشخاصى كه در ضلالت بوده‏اند، به واسطه رحمتى كه داشت متاثر بود ولى وقتى كه ريشه‏هايى را مى‏ديد كه اينها مشغول فساد هستند و ممكن است كه فساد آنها به فساد امت منتهى بشود و اينها غده‏هاى سرطانى بودند كه ممكن بود جامعه را فاسد كنند، در عين حالى كه نبى رحمت بود باب غضب را باز ميكرد. يهود بنى قريظه همان فاسدهايى كه الان هم دنباله آنها صهيونيستها هستند و غاصب، بعد از اينكه ملاحظه فرمود اينها فاسد هستند و موجب فساد مى‏شوند امر فرمود تمام آنها را گردن زدند، اين ماده سرطانى را از بين برداشتند. اميرالمومنين سلام الله عليه با آنهمه عطوفت، با آنهمه رحمت وقتى كه ملاحظه فرمود خوارج مردمى هستند كه فاسد و مفسد هستند، شمشير كشيد و تمام آنها را الا بعضى كه فرار كردند، از دم شمشير گذراند. در وقت رحمت، رحمت و اگر كسانى لايق رحمت نباشند انتقام و غضب‏

صحيفه نور ج 9 صفحه 7

كارى نكنند كه باب رحمت بسته شود، توطئه‏ها را كنار بگذارند

ما بعد از آنكه پيروزى براى ملت مان حاصل شد و خيانتكاران و جنايتكاران را از صحنه بيرون كرديم و ملت بيرون كرد، باب رحمت را به روى ملت و به روى همه قشرها به دو مصداق باز كرديم، با رحمت عمل شد، آزاد شدند، مردها آزاد، قلم‏هاآزاد، فعاليت هاى سياسى آزاد، تمام آزاد و با رحمت با همه عمل شده، در هيچ انقلابى مثل انقلاب ما رحمت نداشت و هيچ انقلابى مثل انقلاب ما با مردم و با خيانتكاران رفتار نكرد، همه را آزاد گذاشتيم، دولت ما با همه به طور رحمت رفتار كرد، قلم‏هارا آزاد گذاشتند، مطبوعات را آزاد گذاشتند، احزاب را آزاد گذاشتند، گروه‏ها را آزاد گذاشتند، باب رحمت به مصداق به روى ملت باز، همان رحمتى كه دنباله رحمت اسلام است، دنباله رحمت رسول خداست لكن خيانتكاران، جرثومه‏هاى فساد، و غده‏هاى سرطانى به اخلالگرى برخاستند، به فتنه‏گرى برخاستند. ملتى كه با خون خودش عدل و اسلام را مى‏خواست در مملكت پياده كند و به طور رحمت با همه رفتار كند، قدر اين رحمت را ندانستند و مشغول توطئه شدند. اگر ادامه پيدا كند توطئه، باب رحمت بسته بشود يا نيم بسته مى‏شود و باب غضب، غضب الهى، انتقام الله باز مى‏شود. كارى نكنند كه باب رحمت بسته شود. توطئه‏ها را كنار بگذارند، قلم هاى مسموم را كنار بگذارند، فعاليت‏هاى غير اسلامى را كنار بگذارند. همين فتح باب رحمت بود و همين مدارا و ملايمت بود كه فاجعه كردستان را به بار آورد، از فرصت و از رحمت استفاده كردند و سوء استفاده كردند، از آزادى كه رحمت خداست سوء استفاده كردند.

اسلام و كردستان را دريابيد

فاسدهايى كه با خارج پيوند دارند خائن به مملكت هستند، مى‏خواهند كردستان را به كمونيستى بكشند، مى‏خواهند اسلام را در كردستان محو كنند، الان هم مشغول تبليغات سوء هستند، الان هم با قلم‏هاى داخل و خارج به كار افتادند و تبليغات سوء مى‏كنند. از آن طرف مى‏گويند ماخواهيم ملت كرد را حفظ كنيم و از آن طرف مى‏گويند دولت مى‏خواهد كردها را سركوب كند. مساله كرد مطرح نيست، مساله كمونيست مطرح است. كرد مسلم است، ملت. جنگ ندارد. اينها مى‏خواهند مملكت ما را، كردستان ما را به ضلالت بكشند، به كمونيستى بكشند ملت كرد بايد بيدار شود، علماء كردستان توجه داشته باشند اين جرثومه‏هاى فساد را معرفى كنند. ملت كردستان توجه داشته باشند كه اينها به اسلام عقيده ندارند، اينها اسلام را منافى با منافع خودشان مى‏دانند، اينها اسلام را مخالف با ارباب هاى خودشان‏دانند، اينها نمى خواهند كردستان را آباد كنند، اينها مى‏خواهند خرابى كنند تا كردستان رابه ضلالت بكشانند، از اسلام خارج كنند. كردستانى‏ها جوانهاى خودتان را دريابيد. علماء معظم كردستان مردم كردستان را دريابيد، مجال به اين ريشه هاى فاسد ندهيد مردم شجاع كردستان كردستان را دريابيد، اسلام را دريابيد. اى ريشه‏هاى فاسد شما نمى‏توانيد كارى انجام بدهيد از صحنه برويد. ما شما را محكوم مى‏كنيم

صحيفه نور ج 9 صفحه 8

شما قابل هدايت نبوديد. آنهايى كه جوانهاى ما را اغفال كردند، آنهائى كه با اسم دموكراسى، با اسم دموكرات مى‏خواهند مملكت ما را به فساد و تباهى بكشند ، اينها بايد سركوب شوند. ملت ما آنها را سركوب خواهد كرد كارى نكنيد كه باب غضب باز شود و باب رحمت بسته شود

برادران كرد! اسلحه‏ها را كنار بگذاريد و به آغوش اسلام در آئيد

ارتش، ژاندارمرى، پاسداران ملزمند كه با هم تفاهم داشته باشند، هماهنگ باشند. اگر هماهنگ نبودند تعقيب مى‏شوند، مجرمند. روساى ارتش موظفند كه اسباب جنگ برادرهاى ما را، برادرهاى پاسدار ما را فراهم كنند، تعلل نكنند، آنها را مجهز كنند. بايد با فوريت اين ريشه‏هاى فساد را بكنند، مهلت به اين ريشه‏هاى فساد ندهند. سران اينها قابل هدايت نيستند اينها از يهود بنى‏قريظه بدترند و اينها بايد اعدام شوند. تمام كردستان به استثناء اين چند عددى كه سران آنها هستند در امان هستند. باب رحمت خدا برروى آنها باز است، برادر ما هستند. نظر ما به برادران كردستانى از ديگر برادران بيشتر است. رفاه براى آنها حاصل مى‏شود، حوائج آنها، چيزهائى كه آنها مى‏خواهند و مسموع است، به آنها داده مى‏شود. تبليغات سوء را توجه نكنيد. اسلام به شما محبت دارد، رحمت اسلام به روى شما باز است، باب رحمت اسلام به روى شما باز است. اين سران خائن را بگيريد و تحويل بدهيد. برادران كرد! اسلحه‏ها را كنار بگذاريد به آغوش اسلام در آئيد و به برادران ارتشى‏تان كمك كنيد و اين ريشه‏هاى فساد را از بيخ و بن برآوريد. اسلام براى شما پناه است. اسلام صلاح شما را مى‏خواهد. اينها كه خرمن‏هاى شما را آتش مى‏زنند، اينها كه جوانان شما را به كشتن مى‏دهند، اينها جوانانى را كه براى كمك به كشاورزان رفتند، براى پاكسازى رفتند، براى كمك رفتند اعدام مى‏كنند. اينها انسان نيستند، اينها خوى حيوانى دارند، از خوى حيوانى هم بدتر. اينها مى‏خواهند كردستان را به تباهى بكشند. خداوند شماها را از شر اين مفسده جوها نجات بدهد. خداوند كردستان را از شر اين جرثومه‏هاى فساد نجات بدهد و ما به اذن خدا و ما به امر خدا با آنها باشدت رفتار مى‏كنيم و آنها را به همين زودى سركوبى مى‏كنيم. رحمت بر تمام قشرهاى كردستانى برادر ما و غضب و لعنت بر سران مفسده جوى و مفسدان آن سامان.

از خداوند تبارك و تعالى سلامت همه مؤمنين و سعادت همه مؤمنين را خواستارم و خداوند تعالى به همه آنها رحمت كند و مفسدين را براندازد.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 9

تاريخ: 10/6/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى پرسنل نيروى هوائى جمهورى اسلامى‏

نقش تبليغات سوء اجانب و اهمال مسلمين در عدم عرضه حقيقت اسلام‏

بسم الله الرحمن الرحيم‏

قبلا از اين آقا تشكر كنم كه هم ما را مستفيض كردند امروز به آيات شريفه و هم آبروى ما را در جاهاى ديگر، خداوند انشاءالله شما را بپذيرد. من اميدوارم كه انجمن اسلامى شما و ساير انجمن‏هاى اسلامى كه هست بتواند اسلام را آنطور كه هست عرضه كند. اسلام يك متاعى است كه اگر عرضه بشود، معلوم نيست كه كسى كه ذره‏اى انصاف داشته باشد، اين متاع را نپذيرد و دلخواه نباشد. منتها ما در طول تاريخ بعد از غيبت امام سلام الله عليه نتوانستيم آنطور كه بايد عرضه كنيم، اسلام را عرضه نتوانستيم بكنيم و اين در طول تقريبا دويست، سيصد سال به اين طرف براى خاطر عوامل خارجى كه اينجاها كم كم آمدند و مطالعات كردند و همه چيزهاى ما را مطالعه كردند و ثبت كردند و بردند و كارشناس‏هايشان در اطرافش فكر كردند، اينها همچو يافتند كه اگر چنانچه (اينطور محتمل است) اسلام در محيط اسلام آنطور كه هست عرضه بشود، براى آنها مجالى نخواهد بود.از اين جهت با عوامل مختلفه‏اى كه داشتند، از داخل و خارج در صدد بر آمدند كه اين متاع را نگذارند نمايش پيدا بكند، اين را در تحت پوشش‏هائى مخفى نگه دارند و مع الاسف ما خودمان هم به آنها كمك كرديم و زياد هم كمك كرديم. ما از مسائل اسلام، بعضى مسائلى كه روابط بين فرد و خداى تبارك و تعالى بود گرفتيم و مابقى مسائل كه اكثر كتب فقهى ماست در كتاب‏ها مدفون شد، همين توى كتاب‏ها مدفون شد و در خارج نيامد. مباحثى كه بحث شد در حوزه‏هاى ما همين مباحث، محدود به همين مباحث بود و آنهمه اخبار و آنهمه آيات و آنهمه كتب فقهى ما نمايش خارجى پيدا نكرد، نتوانستيم ما عرضه كنيم، امور اجتماعى را، امور سياسى را، اين امورى كه مال زندگى است، اينها را نتوانستيم ما عرضه بكنيم. از اين جهت آنها از آن طرف دامن زدند، ما هم از اين طرف غافل. قلم‏هاى مسموم كه حتى حالا هم بعضى از آن انگل‏ها در ايران هستند، اسلام را معرفى كردند به اينكه اين يك ترتيبى است كه مال سابق بود كهنه است حالا ديگر، اين مال هزار و چهار صدسال پيش از اين است و بايد حالا فكر نوئى كرد. آنها از آن طرف هر چه توانستند راجع به اسلام گفتند و حالا هم ميگويند و مهمش اين است كه از اسلام مى‏ترسند. اينهائى كه قلم‏هاى مسمومشان يا قدم‏هاى بسيار كثيفشان بر ضد اسلام و جمهورى اسلام و اينها برداشته مى‏شود، اينها بعضى‏هاى‏شان يا خيلى‏هاى‏شان اصلا نمى‏دانند چيست اسلام، غافل‏

صحيفه نور ج 9 صفحه 10

هستند اصلا نمى‏فهمند، يك چيزى از يك مقاله‏اى در اروپا منتشر شده است خوانده‏اند، همان را ميزان فهم خودشان و همانطورى كه (غربزده‏اند ديگر) هر چه آنها بگويند اينها بى دليل مى‏پذيرند، هيچ دليلى ديگر نمى‏خواهند، هر چه آنها در مقالاتشان بنويسند اين دليلشان اين است كه او نوشته شما در كتاب‏هائى كه در اين قرن‏ها از نويسندگان ما، از به اصطلاح محققين ما نوشته‏اند (الا بعضى ) ملاحظه كنيد كه اينها هر مطلبى را كه مى‏گويند آخرش دليلشان اين است كه فلان پروفسور در كجا اين را گفته، فلان مثلاً كى در كجا اين را گفته. تمام استشهادشان به قول آنها نظير استشهاد ما به قول خداست. ما هم استشهاد مى‏كنيم به قول پيغمبر و خدا در حرفهايمان، آنها هم استشهادشان همين نحو است كه هر چه كه فلان پروفسور گفت، همين، تمام است، ماركس هر چه گفت درست است ديگر، ديگر لازم نيست. ماركسى كه در خارج الان شكست خورده و مكتبش دفن شده است، حالا تازه آمده است توى جوانهاى ما و بچه‏هاى ما تازه حالا اينجا آنها كنارش زده‏اند، اينها گرفته‏اند و نمى‏دانند اصلاً او چه مى‏گويد و نمى‏دانند كه برنامه‏اش چى هست و نمى‏دانند برنامه‏هاى اسلام چى هست اين را، اصلاً نمى‏دانند اينها را و يك دسته‏هائى هم هستند كه اينها مى‏دانند اما اجيرند براى اينكه اگر چنانچه اسلام آنكه هست در خارج بيايدو عرضه بشود، كلاه آنها پس معركه است، نمى‏توانند اجانب در اينجا حكومت كنند. از اين جهت اين يك دسته‏اى از اينها هم اجير آنها هستند براى همين كه نگذارند اين يك مطلبى درست بشود، از آن جمله آن نويسنده‏هائى بود كه اطراف شاه مخلوع بودند. اين كتابها، كتابهائى نيست كه به قلم او باشد، او اهل قلم نبوده است و اهل فهم اين چيزها نبوده، براى اينها مى‏نوشتند در سابق هم براى ناصرالدين شاه شعر مى‏گفتند و مى‏گفتند خودش گفته است اينها هم حالا كتاب نوشتند و آنهائى كه بايد بنويسند و آنهائى كه اجيرند از آن طرف كتاب نوشتند و به اسم اعلى حضرت منتشر كردند. اينها با قلم‏هاى خودشان نخواستند كه اسلام معلوم بشود چيست و اينها ديگر يك دسته‏اند كه البته اينها در اقليتند اما موثرند، اينها يك دسته‏اى هستند كه با علم به مطلب براى انحراف اذهان مطالب را مى‏گويند، مطلعند نه اينكه نمى‏دانند لكن اگر آنكه را مى‏دانند بگويند كلاه خودشان هم پس معركه است، كلاه ارباب‏ها هم پس معركه است از اين جهت آنها هم نمى‏گذارند كه چه بشود و در اين مدتى كه اينها رفت و آمدشان زياد شده است، در شرق آن چيزى را كه توفيق زياد پيدا كرده‏اند تهى كردن جامعه ماست از محتواى خودش، در اين توفيق پيدا كردند.

استقلال شرق در گرو رهائى از بى محتوائى و خودباختگى است‏

بى جهت نيست كه هر قصه‏اى پيش مى‏آيد راجع به فرض كنيد كه اطبا، راجع به ساير طبقات، هر قصه‏اى پيش مى‏آيد قبله‏شان غرب است. آتاتورك در، من گمان مى‏كنم ديده باشم اين مجسمه را، به من هم گفتند كه اينكه ايستاده دستش را اينطور كرده يك مجسمه‏اى هست رو به غرب يعنى همه چيز از آنجاست. يكى از نويسنده‏هاى اينجا هم كه حالا مرده است او هم مى‏گفته است كه ما همه چيزمان بايد از انگلستان باشد، همه چيزمان. اين براى اين است كه تبليغات آنها اين مغز اينها را تهى كرده‏

صحيفه نور ج 9 صفحه 11

است، از خودشان بيگانه شدند. شرقى‏هاى ما از ماثر شرق كه اروپا گرفته است، كتاب شيخ الرئيس حالا هم در اروپا مورد استفاده است، ماثر شرق را از دست ما آنها گرفتند و ما را همچو تهى كردند كه هر چه صحبت مى‏شود ما حرفمان آنجاست. تا يك كسى زكام مى‏شد بايد برود اروپا، مى‏خواهد لوزتينش را عمل كند، اين بايد اروپا برود يا اگر متمكن است يك طبيبى از اروپا بياورد من يك وقت (اطبا بعضى‏شان بودند) گفتم كه خوب يك همچو مساله‏اى است كه شما معلوم مى‏شود بلد نيستيد هيچى كه اينطورى، گفتند ما بلد هستيم، همانها را كه ما بلد هستيم، در آنجا هم الان اطباء ما كار مى‏كنند، اينها هم كه بروند آنجا شايد بسياريشان پيش اطباء خود ايرانى‏اند اما وضع جورى شده است كه اين مطلب در همه جا گسترش پيدا كرده. هر كه هر چه بخواهد بفهمد بايد اروپا برود ايران اصلا جاى فهمى نيست در حال حاضر، اصلا مساله‏اى نيست در ايران، اينطور نيست كه ايران خودش بتواند خودش باشد اين براى اين است كه اين تبليغات ما را از آن محتوائى كه خودمان داشتيم تهى كرده يعنى يك شرقى را از شرقيت خودش تهى كرده، مغز غربى به جايش گذاشتند و مغز غربى انگل. اين ديگر در همه قشرها هست، همه قشرها يك همچو غربزدگى در آنها هست منتها كم و زياد دارد بعضى زيادتر بعضى كمتر و آنكه بخواهيم ما اگر واقعا مملكتمان نجات پيدا كند،مقدم بر همه اين است كه از اين غربزدگى نجات پيدا كنيم. شما ملاحظه كنيد حتى اسم خيابان‏هاى ما روز ولت، چرچيل، چه و چه، چرا؟ براى اينكه ما براى خودمان شخصيتى قائل نيستيم الا شخصيت اروپائى بايد باشد. اصلا مملكت ما تزئين بايد بشود به اسماء اينها. اين مسأله است. اينها، يعنى آنها همچو كردند كه مغز ما را اينطور بار آوردند كه اگر بخواهيم يك چيزى بشويم، كتاب مى‏نويسيم اولش هم اسم يكى از آنها بايد باشد، تاكتابمان را بخرند. جوانهاى ما بخواهند كتاب بخرند اگر چنانچه به اسم ماركس باشد ولنين باشد تا كتابمان را بخرند. جوان‏هاى ما بخواهند كتاب بخرند اگر چنانچه به اسم ماركس باشد و لنين باشد، مشترى زياد است. اگر به اسم شيخ الرئيس باشد نه، با اينكه تمام اينها را يك صفحه از كتب شيخ الرئيس را نمى‏توانند بفهمند ولى معذلك چون شرقى است و غربى نيست، از اين جهت. ملاصدرا را اسمش را نشنيدند ملاصدرا اصلاً اسمش را نشنيدند و ملا هادى ما را اسمش را نشنيدند اما رجال آنها همه، همه هست. كتابهاى ما را نمى‏دانند چه است. مى‏گويند اسلام شناس، اسلام شناس، ما اسلام شناسيم، اسلام را نمى‏دانند چيست تا اسلام شناس باشند. دو تا جنگ اسلام را مى‏دانند، دو سه تا جنگ‏هائى كه واقع شده است. مگر اسلام جنگ است؟ مگر معارف اسلام جنگ است؟ از معارف اسلام بى‏اطلاعند، اسلام هم وقتى مى‏خواهند بشناسند با حرفهاى اروپائى‏ها مى‏شناسند. حرفهاى غربى‏ها را مى‏آورند، فلان غربى اسلام شناس، اسلامى كه غربى‏ها براى ما معرفى مى‏كنند. اين براى اين است كه ما خودمان را باخته‏ايم در مقابل غرب، شرق خودش را باخته است، تا از اين باختگى بيرون نيايد، تا محتواى خودش را پيدا نكند نمى‏تواند مستقل باشد. استقلال نظامى يك مسأله است، استقلال فكرى، استقلال روحى، مغز خود آدم مال خودش باشد ، همه‏اش توى آن هى غرب نباشد، هر چه مى‏خواهد بگويد غرب، كى گفته، فلان فيلسوف گفته، فلان چه گفته. اين تا شرقى‏ها آن حيثيتى كه خودشان داشتند و يك وقتى قبله همه جا بودند، آنوقتى كه آنها وحشى بودند اينها قبله بودند براى آنها،

صحيفه نور ج 9 صفحه 12

تا اينها آن محتواى خودشان را پيدا نكنند و نشوند يك موجود شرقى و خودشان را نشناسند نمى‏توانند مستقل باشند. شما هر چه هم زحمت بكشيد، تا دانشگاه ما آن مغز غربيش را كنار نگذارد و يك مغز شرقى پيدا نكند نمى‏تواند مستقل باشد. دائماً حرف، حرف آنهاست. فوج فوج از اينجا بايد بروند اروپا براى تحصيل، اگر هم اروپا نروند، اينجا نمى‏پذيرند آنها را. تمام سر اين است كه ملت هم اينطور شده، مردم هم اينطور شده‏اند، دولت هم همين طور است، همه همين طورند، همه اينجورند ديگر كه تا اين نرود يك مدتى در فرض كنيد كه فرانسه ولو آنجا برود و كارى ديگر نداشته باشد، اكثراً هم شايد اينطورى باشند، آنجا مى‏روند و كارهاى ديگرى مى‏كنند لكن وقتى كه اينجا آمد او، آنها هم زود به به اينها ورقه مى‏دهند براى اينكه نمى‏خواهند كه يك آدم دانشمند بفرستند، مى‏خواهند يك آدم ورقه دار بفرستند. اصلاً برنامه اين است كه اين اشخاصى كه مى‏روند در آنجا و صاحب ديپلم مى‏شوند و تصديق مى‏شوند، اينطور نيست كه آنها تصديق كرده باشند اينها را، اين تصديق استعمارى است. بناى آنها بر اين است كه خودشان يك جور تصديق مى‏كنند، به اين زودى‏ها به آنها تصديق نمى‏دهند، به ما هم يك جور، به ما زود تصديق مى‏دهند، براى چه؟ براى اينكه نمى‏خواهند كه ما يك چيزى داشته باشيم، نه آنها نه، هميشه ما محتاج به آنها باشيم و هميشه انگل باشيم. تا ما از آن غربزدگى در نيائيم و مغزمان را عوض نكنيم و خودمان را نشناسيم نمى‏توانيم مستقل باشيم، نمى‏توانيم هيچ داشته باشيم.

جهد و كوشش در راه معرفى و ترويج مكتب اسلام‏

كوشش كنيد اسلام را بشناسانيد به مردم. اين انجمن‏هاى اسلامى كوشش كنند كه اين متاعى كه ما داريم و هيچ كس ندارد، اين قرآنى كه ما داريم، اين سنتى كه ما داريم و هيچ كس ندارد در دنيا، اين را معرفى كنيد. كارشناس‏ها را پيش خودتان ببريد از آنها استفاده كنيد و اين را توسعه بدهيد كه يك وقت انشاءالله ايران بشود انجمن اسلامى ايران انجمن اسلامى، نه فقط فرض كنيد در نيروى هوائى يا در نيروى زمينى يك انجمن اسلامى، همه انجمن اسلامى. خداوند انشاءالله همه شما را توفيق بدهد، موفق باشيد و از خدمتگزاران اسلام باشيم و باشيد انشاء الله با قصد خالص و نيت الهى انشاء الله.

و السلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 13

تاريخ: 11/6/58

فرمان امام خمينى به حجت الاسلام معاديخواه

جناب حجت الاسلام آقاى معاديخواه دامت افاضاته‏

بسم الله الرحمن الرحيم‏

جنابعالى به اتفاق نماينده وزارت كشور و نماينده جهاد سازندگى و گروهى كه انتخاب شده‏اند، براى رسيدگى به وضع عمرانى كردستان به آن منطقه برويد و از احتياجات برادران عزيز كرد اطلاع پيدا كرده و گزارش تفصيلى از كار اين گروه را بدهيد.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 14

تاريخ: 11/6/58

بيانات امام خمينى در جمع خانواده‏هاى شهداى پايگاه هوائى بوشهر

مباهات مى‏كنم من به يك چنين جوانانى كه ما داريم كه نظير جوانان صدر اسلام هستند

بسم الله الرحمن الرحيم‏

من البته از اين شهدائى كه در راه اسلام رفته‏اند، از جهتى متاثرم وبه خانواده‏هاى آنها، بستگانشان تسليت عرض مى‏كنم و از خداى تبارك و تعالى رحمت براى شهدا طلب مى‏كنم و صبر و اجر براى خانواده‏هايشان و از طرفى هم مباهات مى‏كنم من به يك چنين جوانانى كه ما داريم كه نظير جوانهاى صدر اسلام هستند. شما اگر به تاريخ صدر اسلام مراجعه كنيد مى‏بينيد كه فداكارى‏هائى كه آنها كرده‏اند و آنقدرى كه آنها در مضيقه بودند، در زحمت بودند، حتى در بعضى از جنگ‏ها يك خرما را،يك دانه خرما را اين دهانش مى‏گذاشت همان شيرينيش را كه ادراك مى‏كرد مى‏داد رفيقش و همين طور، چون كه چيزى نبود در كار و اينها با كمال شهامت و قدرت به اسلام خدمت كردند و اسلام را به ارث پيش ما گذاشتند. ما هم موظفيم كه اين ارث بزرگ را حفاظت كنيم و براى آن جانبازى كنيم. آنها كه شهيد شدند به خدمت خودشان و به سعادت خودشان و به اجر خدمت خودشان رسيدند و ماها هم اميد است كه يا پيروز شويم و يا شهيد در راه اسلام. و خداوند شماها را حفظ كند و الان اين امانتى كه در دست ماست، همه ما، چه نيروهاى انتظامى و چه ملت، چه خانمها و چه برادران، همه موظفيم در حفظ اين امانتى كه از جانب خداست اين امانت اسلام است، قرآن است.

لزوم خودسازى و حفظ تحول روحى براى رسيدن به پيروزى نهائى‏

الان براى اسلام، براى قرآن و براى كشور اسلامى و كشورهاى اسلامى كه مع الاسف در ساليان بسيار دراز در تحت فشار بودند و چپاولگران شرق و غرب اينها را در فشار گذاشته بودند، ما الان وارث يك همچو چيزهائى هستيم و يك آشفتگى‏هائى كه هميشه بعد از انقلابات هست. اجتناب از اين آشفتگى‏ها نمى‏شود كرد. هيچ انقلابى نبوده است كه دنبال آن اينطور مسائل نباشد و من بايد عرض كنم كه انقلاب ايران يك انقلابى بوده است كه نظير نداشته است از جهاتى، يكى از اينكه مقابل اين انقلاب همه نيروهاى اهريمنى چپ و راست ايستاده بودند، همه پشتيبانى مى‏كردند، اظهار پشتيبانى مى‏كردند، بلكه بسيارى از دولتهاى اسلامى هم همين طور پشتيبانى مى‏كردند و ما چيزى

صحيفه نور ج 9 صفحه 15

نداشتيم در دست،آنها همه چيز و بحمدالله به واسطه قدرت اسلام كه همه را به هم پيوند داد و نيروهاى انتظامى را هم به ملت پيوند داد، اين پيروزى حاصل شد به رغم عنف آنهائى كه خيال مى‏كردند امكان ندارد . يك چيزى را كه آنها غير ممكن مى‏دانستند واقع شد برايمان و از جهت تحولهاى روحى كه در ملت پيدا شده است هم يك نمونه است به نظر من اين تحول روحى كه در جامعه ما بحمدالله پيدا شده است و رو به رشد است و اميدوارم كه كمك كنيد هر كسى به رشد خودش برسد، اهميت اين تحول روحى بيشتر از اهميت اين پيروزى است. اين يك پيروزى معنوى است. اهميت پيروزى معنوى بيشتر از پيروزى نظامى و مادى است و اين معنا حاصل شده است. ما الان مشاهده‏مان هست كه جوانهاى ما، چه جوانهاى نيروهاى انتظامى و چه جوانهاى معمولى و پاسدارها و حتى بازارى‏ها مكرر مى‏آيند پيش من حتى امروز و آرزو مى‏كنند، به من مى‏گويند شما دعا كنيد كه ما شهيد بشويم. اين روحيه، اين روحيه انقلابى كه در نفوس پيدا شده است، اين يك معجزه الهى است بشر نمى‏تواند يك ملت را چنين متحول كند، اين دست غيبى در كار است و من اميدوارم كه همين دست غيبى ما را به پيروزى نهائى برساند و اين ريشه‏هاى گنديده‏اى كه الان در كار هستند، اينها هم انشاء الله سركوب بشوند و مى‏شوند انشاء الله و مملكت پاكسازى مى‏شود و مال خودتان مى‏شود، خودتان بايد از آن حفاظت كنيد و شما در صدد باشيد كه همانطورى كه حفاظت مى‏خواهيد از مملكتتان بكنيد ،از اسلام بكنيد، از خودتان هم حفاظت بكنيد، حفاظت روحى، يعنى بسازيد خودتان را. اگر بخواهيد پيشرفت بكنيد و همه چيزتان انشاء الله اسلامى بشود و پيروزى نظير پيروزى‏هاى صدر اسلام بشود، كارى بكنيد كه خودتان هم ساخته بشويد، همانطور كه سربازهاى صدر اسلام در عين حالى كه سربازى مى‏كردند، وظائف صوريه اسلام را هم به تمام معنا به جا مى‏آوردند، همانطورى كه شمشير مى‏كشيدند و مى‏كشتند. دشمنهاى اسلام را با خودشان به طور رافت، به طور دوستى، برادرى رفتار مى‏كردند. همين دستور قرآن كريم است كه از اوصاف مومنين صدر اسلام و اينها نقل مى‏فرمايد كه اينها رحيم هستند بين خودشان رحماءبينهم خودشان با هم با رحمت رفتار مى‏كنند اشداء على الكفار وقتى به كفار مى‏رسند شدت. حضرت امير وقتى كه مواجه مى‏شود با لشكر معاويه كه از كفار هم بدتر بودند، با خوارج كه آنها هم به همين طور بودند، با كمال شدت، بعد از اينكه مى‏ديد هدايت نمى‏شوند، سفارش مى‏كرد كه شماها ابتداء به جنگ نكنيد، به لشكر خودش فرمود شماها ابتدا به جنگ نكنيد ولو حق با شماست، بگذاريد آنها ابتدا كنند وقتى آنها ابتدا مى‏كردند، گاهى هم يكى دو تا كشته مى‏شدند، آن وقت اجازه مى‏داد و با كمال قدرت تا آخر مى‏كوبيد. خوارج را همچو سركوب كرد كه از آنها چند نفرى توانستند فرار كنند و خوارج هم همانها بودند كه بعد هم توطئه كردند و حضرت امير را به شهادت رساندند.

رحمت و رأفت با تمامى طبقات و شدت وحدت با توطئه گران مشى اسلام است

اسلام با كمال رافت، با كمال رحمت با همه طبقات رفتار مى‏كند و همين رحمتش هدايتى است كه مى‏خواهد همه قشرهاى عالم به سعادت برسند لكن با توطئه‏گرها با شدت رفتار مى‏كند و بايد هم

صحيفه نور ج 9 صفحه 16

اينطور باشد. و شما هم كه سرباز اسلام هستيد و من اميدوارم كه شما را در طومار امام زمان سلام الله عليه ثبت كنند اسم‏هاى‏تان را، بايد وضعتان همان باشد، سرمشق همان باشد كه اسلام طرح كرده است كه خودتان با هم دوست، رفيق، با همه قشرها رفيق و رحيم باشيد، در مقابل دشمن قوى و مصمم و كوبنده.

خداوند همه شما را انشاءالله نصرت بدهد و همه ما را خدمتگزار به اسلام قرار بدهد و به اين بازماندگان شهدا صبر عنايت كند و اجر عنايت كند و خداوند آنها را غريق رحمت خودش بفرمايد.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 17

تاريخ: 12/6/58

پيام امام خمينى به علماى اعلام و مردم غيور كردستان

بسم الله الرحمن الرحيم‏

امروز تلگرامى با قيد دو فوريت و با اسم امضاى 18 نفر از ائمه جماعت و رونوشت براى پانزده مقام از مهاباد و اصل شد كه در آن اظهار تأسف شده است كه اينجانب به واسطه تبليغات سوء بر ضد كردها و اهل تسنن بسيج عمومى نموده‏ام. من با اينكه مى‏دانم علماى اعلام كردستان در مهاباد و ساير شهرستانها واقعه را آنطور كه هست مى‏دانند و پر واضح است كه سران اشرار يا جعل امضاء به اسم علما نموده‏اند، و يا علما و ائمه جماعت را الزام به امضاء نموده‏اند، معذلك لازم است براى چندمين بار به استحضار علماى اعلام كردستان و برادران كردستانى و ساير طبقات برسانم. اين سران خائن چون خود را شكست خورده و مورد تنفر ملت ايران مى‏دانند دست به اين تشبثات واهى زده‏اند،از اول پيروزى انقلاب تاكنون در هر موقعيتى كه پيش آمده است اعلام كرده ايم كه در اسلام كرد و ترك و فارس و بلوچ و لر و تركمن و غير اينها مطرح نيست. اسلام براى همه است و جمهورى اسلامى حق همه گروه‏ها را با عدالت اسلامى ادا خواهد كرد. در عين حال اين خائنان به ايران، خصوصاً كردستان دست از خيانت و جنايت برنداشته و طرح‏هائى مسالمت‏آميز را با اسلحه‏هائى كه از كشورهاى خارجى و يا از غارتگرى به دست آورده‏اند جواب داده‏اند و برادران ما را كه براى حفاظت برادران كردستانى خود بسيج شده‏اند با كمال بيرحمى و شقاوت به آتش كشيده‏اند و سر بريده‏اند، حتى به برادران كردستانى ما و به كسانى كه براى جهاد سازندگى و كمك به كردستان آمده بودند رحم نكردند و آنان را اعدام نمودند. ما به اين اشرار مى‏گوئيم اگر ما بر ضد كردها بسيج عمومى نموديم، چرا در شهرستانهاى كردستان مثل نقده و سنندج و پاوه و ديگر جاها پس از پاكسازى غير از برادرى اسلامى رفتار نشده است و چرا برادران كردستانى ما از ارتش و پاسداران و ساير قواى انتظامى استقبال پرشور كردند و با آغوش باز پذيرفتند و چرا ما گروهى را براى بازسازى آن منطقه فرستاديم كه حوائج برادران اهل سنت را برآورده كرده و با تمام امكان وسايل آسايش و رفاه آنان را فراهم كند؟ آيا ما برادران اهل سنت را دشمن مى‏دانيم كه بارها و بارها اعلام كرده‏ايم هيچ فرقى بين اين دو فرقه نيست؟ ما كه تصميم گرفته‏ايم كه آن سامان را به بهترين وجه آباد كنيم و مقدماتش را فراهم كرده‏ايم، با كرد مخالفيم؟ يا شما كه اسلحه به دست گرفته و به هيچ چيز و به هيچ كس رحم نمى‏كنيد، طرفدار كرد هستيد؟ ما بسيج عمومى اگر بكنيم، براى پشتيبانى از برادران كردستانى و استخلاص آنان از اشرار

صحيفه نور ج 9 صفحه 18

است و به خواست خداوند متعال شر آنان را به زودى دفع و سران خائن را شديداً به جزاى اعمالشان رسانده و با برادران كرد، حتى آنانى كه در حزب منحله دموكرات داخل شده‏اند، اگر به آغوش ملت برگردند، با برادرى و برابرى رفتار مى‏كنيم و همه در پناه اسلام خواهند بود. والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 19

تاريخ: 12/6/58

بيانات امام خمينى در جمع اعضاى ستاد مركزى جهاد سازندگى و نماينده امام در اين نهاد

بروز تحول روحى و انسانى در ملت به دست خداوند تعالى‏

بسم الله الرحمن الرحيم‏

من كراراً اين مطلب را گفته‏ام كه اين نهضت يك تحولاتى آورده است كه آن تحولات، تحولات روحى و انسانى است كه در نظر من بسيار اهميتش بيشتر از اين پيروزى در مقابل شاه سابق و قدرتهاى بزرگ است.

در ظرف يك مدت كوتاهى ملت ما متحول شد به حسب نوع، از يك حالى به يك حال مقابل او. يك طور تحول اين بود كه همه مشاهدش بوديد، مى‏ديديد كه در يك وقتى ملت ما طورى بود كه اگر يك پاسبان مى‏آمد در بازار مثل بازار تهران كه بزرگترين بازار ايران است و مى‏گفت كه چهارم آبان است و بايد بيرق بزنيد، علاوه بر اينكه خوب عمل مى‏كردند، براى خودشان اصلاً حق اين معنا را قائل نبودند كه بگويند نه، اصلاً يك همچو چيزى مطرح نبود، بى چون و چرا عمل مى‏كردند. همين ملتى كه از حرف يك پاسبانى تخلف را براى خودش مطرح نمى‏ديد، در ظرف مدت كوتاهى همين ملت ريخت در خيابان و گفت ما اصل سلطنت را نمى‏خواهيم، اين تحول، يك چيز بزرگى است، كوچكى نيست. يك آدمى كه، يك بازارى كه از يك پاسبان خوف داشت، يا يك مثلاً صاحب منصبى كه مى‏آمد و چند تا ستاره روى دوشش بود، همه از آن پرهيز مى‏كردند و مى‏ترسيدند، اين بچه‏ها و بزرگ‏ها و زن‏ها و مردها ريختند در خيابان‏ها و اساس مسأله را، اصلا شاهنشاهى را گفتند نمى‏خواهيم يعنى آنى كه دو هزار و پانصد سال با قدرت حكومت كرده بود بر ملت، آن را زيرش زدند و جلو هم زدند و عمل هم كردند و پيش هم بردند.اين تحول روحى يك تحولى بود كه اعجاب‏آور و هيچ نمى‏شد اسمى‏روى اين گذاشت الا اينكه تحولى بود كه با دست خدا انجام مى‏شد يعنى هيچ بشرى قدرت اين معنا را ندارد كه روحيه يك جمعيتى آن هم يك جمعيت سى و پنج ميليونى با عقايد مختلف، با روحيه‏هاى مختلف، از بچه كوچولويشان بگيرد تا پيرمرد توى مريض خانه‏هايشان اين يك همچو تحولى در او پيدا بشود، اين بشر نمى‏تواند اين كار را بكند. اين كارى بود كه، تحولى بود كه خداوند تبارك و تعالى درآن اراده داشت.

يك تحولى ديگرى كه از اين لطيف‏تر است آن تحول انسانى است كه پيدا شد. شايد سابق همچو چيزى نبود كه دكترها و تحصيل كرده‏ها و عرض بكنم كه اشخاص نازك نارنجى به

صحيفه نور ج 9 صفحه 20

اصطلاح ما و اينها يك وقتى فكر اين بيفتند كه بروند گندم درو كنند، زن، خانم‏ها به فكر اين اصلش نمى‏افتادند كه يك وقت بروند توى صحرا و كمك كنند به اين كشاورزها و زحمت بكشند و عرق بريزند و عشقبازى كنند با گندم و جو و زمين. اين يك تحول لطيفى بود كه در ايران پيدا شد كه حتى ايرانى‏هاى اروپا هم يك دسته آمدند اينجا، از اروپا هم يك دسته آمدند پيش من گفتند ما آمديم براى همين سازندگى. من به آنها گفتم كه شما البته نمى‏توانيد مثل كشاورزها برويد به آنطور فعاليت كنيد، لكن اين را بدانيد كه رفتن شما، از اروپا آمدن و رفتن شما توى جامعه كشاورزى، قدرت كشاورز را چند برابر مى‏كند و حالا دارم به شما عرض مى‏كنم كه البته آنها كار ديده و كار ورزيده هستند و شماها قدرت اينكه مثلاً آنقدرى كه آنها مى‏توانند عمل بكنند نداريد، اما اين معنا هست كه وقتى كشاورز ديد كه دكتر و تحصيل كرده و مهندس و عرض بكنم اينها آمدند، زن‏هاى محترم، مردهاى محترم آمدند در آنجا باهاشان كمك مى‏كنند، قدرت آنها چند برابر مى‏شود. اين قدرت مى‏آورد و اين عمل، عمل بسيار شريفى است و اين تحول هم تحول لطيفى است كه به غير دست خدا كسى ديگر نمى‏تواند داشته باشد، نمى‏تواند اين را انجام بدهد، اين تحولات روحى، تحولات انسانى، تعاون كه در ايران پيدا شده است.

يكى از دوستان من مى‏گفت كه در آن روزهائى كه تظاهرات بود زمان طاغوت و آن تظاهرات شديد بود (دو قصه را براى من نقل كردند، يكى از آنها را يادم است كى نقل كرده يكى را هم كس ديگرى نقل كرده) آن كه از دوستان من بود نقل كرد گفت كه من داشتم در همين خيابان‏ها كه داشتند عبور مى‏كردند، مردم تظاهر مى‏كردند، مى‏رفتم، ديدم يك پيرزنى يك كاسه‏اى دستش است يك مقدارى هم پول توى آن كاسه هست، دستش اينطور بود و در ذهنم آمد كه خوب اين فقير است و مردم به او، وقتى كه رفتم نزديك ديدم كه اين پيرزن بسيار محترم مى‏گويد كه امروز تعطيل است بازارها و پول خرد ممكن است پيدا نشود و بعضى‏ها احتياج داشته باشند كه تلفن كنند، من اين را نگه داشته‏ام كه هر كه بخواهد تلفن بكند بيايد از اين بر دارد و تلفن كند. اين يك كارى است كه ابتدائى، آدم خيال مى‏كند خوب يك چند قرآن باشد اما اين خيلى لطافت روح مى‏خواهد، اين يك انقلابى است كه خدا كرده است و من روى اين انقلاب‏هاى روحى و اين حس تعاونى كه در ملت ما پيدا شده است و آن شجاعتى كه در ملت ما پيدا شد و اين علاقه‏اى كه من ادراك مى‏كنم، حتى همين امروز، هر روز تقريباً، تقريباً من مواجه با يك همچو چيزى مى‏شوم. ديروز يك دسته‏اى از خانم‏ها، محترمات، اينجا بودند يكى اصرار مى‏كرد كه شما بگذاريد كه ما برويم كردستان. من گفتم آخر شما، نه، كردستان حل مى‏شود، لازم نيست شما تشريف ببريد. يكى گرفته بود جلوى من، تا آنجا آمد يكى‏شان دنبال من كه شما دعا كنيد من شهيد بشوم. گفتم من دعا مى‏كنم كه شما ثواب شهيد را ببريد و خدمت كنيد. اينها يك تحولاتى است كه پيدا شده است. صدر اسلام با يك همچو روحيه‏اى كه شهادت را مى‏خواستند، آنطور پيشرفت كردند و در نيم قرن تقريباً معموره را، معموره دنيا را، دنياى متمدن آنوقت را فتح كردند و الا عددشان، يك عده‏اى بودند حجازى و نه فنون جنگى به آن معناى مدرنش را كه روم و ايران‏

صحيفه نور ج 9 صفحه 21

مى‏دانستند مى‏دانستند و نه ابزارش را داشتند، ابزار كه هيچ نداشتند حتى هر چند نفرشان يك شتر، هر چند نفرشان يك شمشير، يك بندى از چيز خرما، ليف خرما درست كرده بودند شمشير را با آن بند بسته بودند اينجا.

لكن روح، روح الهى بزرگ بود، آن روحى بود كه وقتى نيزه را (آن در يك جنگى مرد) آن مخالف گذاشت به اينجاى آن و فشار داد، اين ديد كه خواهد مرد، با اين فشار داد خودش را از توى نيزه، يكى نيزه توى شكمش رساند، خودش را، او را هم كشت، خودش هم مرد. يك همچو روحيه، يك همچو روحى يا مثلاً به قلعه‏هاى بزرگ وقتى كه مى‏رسيدند و كشته مى‏دادند، كشته مى‏دادند بعد براى رفتن بالا نيزه‏ها را زير يك سپر مى‏گذاشتند، سپر رويش، يكى رويش مى‏نشست مى‏رفت بالا، اگر كشته هم مى‏شد، كه مى‏شد تا در را باز مى‏كرد. اين روحيه، يك روحيه است كه روحيه الهى است، در ملت ما هم پيدا شده است الحمدلله (يكى از حضار خطاب به امام: انشاء الله خدا به شما عمر هزار ساله بدهد) و به همه ملت انشاءالله عمر با بركت كه هزار سال كه نمى‏شود لكن بركت هزار سال را، انشاء الله ملت ما اين بركت داشته باشد عمرشان همانطورى كه اين بركت بود كه سلطنت دو هزار و پانصد ساله را، اين محتاج به هزار سال فعاليت بود تا يك سلطنت دو هزار پانصد ساله را ببرند، اين بركت بود، اين بركتى بود كه خداى تبارك و تعالى به شما ملت مسلمان مومن داد و من دلخوشيم به اين تحولات است يعنى همان وقت كه من در پاريس بودم و بعضى از اين مسائل را (البته تمامشان را آنجا شنيدم يعنى بيشترش را) بعضى از اين مسائل را در پاريس مى‏شنيدم و منجمله اين بود كه يك نفرى كه رفته بود گرديده بود و به دهات اطراف ما، دهات كمره، دهات خمين، دهات چاپلق آنجاها رفته بود، به من گفت كه من در آن دهات كه رفتم، صبح همان وقتى كه بحبوحه تظاهرات و اينها بود گفت صبح كه مى‏شد در هر دهى آخوند ده جلو مى‏افتاد مردم عقبش تظاهر مى‏كردند و ايشان گفت به من در فلان جا در قلعه حسن فلك (آن قلعه حسن فلك را من رفتم مى‏دانم كجاست، در پهلوى كوهى است كه به آن كوه الوند مى‏گويند آن غير الوند همدان است. مال خمين است الوندى است، آنجا يك قلعه‏اى است مثلا به اندازه چند مقابل اين عمارت‏ها، ده بيست تا خانوار شايد داشته باشد) گفت حتى آنجا، گفت من آنجا كه رفتم، ديدم مطالبى كه در آن قلعه مردم آنجا مى‏گويند همانى است كه در تهران مى‏گويند. من آنجا در ذهنم آمد كه مساله، مساله بشرى نيست، مسأله، مسأله الهى است و اين پيش مى‏برد. وقتى مطلب توجه از جانب ماوراء الطبيعه و غيب باشد، اين ملت پشتيبان غيبى دارد و با پشتيبان غيبى شما پيش برديد والا ابزارى دست شما نبود، چهار تفنگ دست پاسبان‏هاى ما هست، اينها غنيمت جنگى است و الا كى داشتند اينها را. آنى كه در بين ملت ما بود الله اكبر و ايمان بود، فرياد الله اكبر و ايمان بود و او پيش برد.

حفظ وحدت و روحيه الهى ضامن تداوم پيروزى است‏

برادرها! حفظ كنيد اين را، خواهرها! حفظ كنيد اين را. تا اين،اين سنگر الهى، اين دژ محكم خدايى هست شما پيروزيد، نه دموكرات‏ها به شما غلبه خواهند كرد و نه كمونيست‏ها خواهند، همه اينها

صحيفه نور ج 9 صفحه 22

دفن خواهند شد لكن به شرط اينكه اين روحيه‏اى را كه خدا داده است و اين وحدت كلمه‏اى را كه از جانب غيب به شما هديه شده است، اين امانت را حفظش كنيد. الان اين يك مسأله‏اى است كه پيش ما امانت است و بايد حفظ كنيم آن را و وقتى كه توجه اين باشد كه ما براى خدا اين كار را مى‏كنيم، اين هم باز در پاريس مكرر اتفاق مى‏افتاد كه اشخاص دلسوز، اشخاصى كه هواخواه بودند، اينها به من كرارا مى‏گفتند كه نمى‏شود اصلاً، حالا كه نمى‏شود بايد يك جوريش كرد كه مثلاً به تدريج پيش برود وقدم به قدم مثلاً پيش برويم و بعضى‏ها هم از اينجا پيغام مى‏دادند كه قدم به قدم پيش برويد، حالا انتخابات را درست كنيد، بعد از انتخابات هم يك مجلس خوبى درست بكنيم و بعد از مجلس خوب و كذا و كم كم، من به بعضى‏هاشان گفتم به اينكه اين نهضتى كه الان ما پيدا شده است و همه مردم بزرگ و كوچك الان توى خيابان دارند فرياد مى‏زنند، شما اگر اين نهضت خاموش بشود، دوباره مى‏توانيد يك همچو نهضتى درست كنيد؟ نه، پس قبول داريد كه نمى‏شود. شما مى‏توانيد يك همچو قولى بدهيد و همچو اعتقادى پيدا كنيد كه اين آقاى آريامهر به قول خودش عمل مى‏كند و آمده است مى‏گويد كه ملت، علماى اعلام، اى مراجع عظام من اشتباه كردم شما احتمال نمى‏دهيد اين معنا را كه فردا همين آدمى كه آمده است مى‏گويد علماى اعلام، فردا باز همان قلدر باشد و قلم‏هاى شما را بشكند؟ جواب نداشتند بدهند. گفتند حالا كه ما اين نهضت را درست كرديم و اين هم از اينها مى‏دانيم كه اگر اينها قدرت پيدا بكنند، تمام ما را از بين خواهند برد، حالا ما بايد عمل بكنيم.

ما مكلفيم به مبارزه با مخالفين اسلام و ملت‏

و عمده مطلب اين است كه ما يك تكليفى داريم، ما مكلفيم، خدا به ما تكليف كرده است كه با اين مخالفين اسلام و مخالفين ملت اسلام مبارزه كنيم يا پيش مى‏بريم، يا نمى‏بريم اگر پيش برديم كه الحمدلله، هم ما به تكليفمان عمل كرده‏ايم و هم پيش برديم و اگر هم مرديم و كشته شديم، به تكليفمان عمل كرديم. ما چرا بترسيم، ما شكست نداريم، شكست براى ما نيست براى اينكه از دو حال خارج نيست يا پيش مى‏بريم كه پيروز هم شديم يا پيش نمى‏بريم كه پيش خدا آبرومنديم. اولياء خدا هم شكست مى‏خوردند، حضرت امير در جنگ معاويه شكست خورد، اينكه حرف ندارد، شكست خورد. امام حسين سلام الله عليه هم در جنگ با يزيد شكست خورد و كشته شد اما به حسب واقع پيروز شدند آنها. شكست ظاهرى و پيروز واقعى بود. اگر ماها هم كه براى خدا مى‏خواهيم كار كنيم شكست هم بخوريم، تكليف را عمل كرديم و به حسب واقع هم پيروزى با ما خواهد شد.

شما وارث مملكتى هستيد كه دو هزار و پانصد سال به آن ظلم شده‏

اين را عرض مى‏كنم براى اينكه به شما عرض كنم كه من مى‏دانم كه الان گرفتارى زياد است، نه براى شما، نه براى گروه شما، براى همه گروه‏ها، شماوارث يك مملكتى هستيد كه دو هزار و پانصد سال بر آن ظلم شده است و آن چيزى را كه شما خودتان مشاهد بوديد، ده پانزده سالش را

صحيفه نور ج 9 صفحه 23

شايد شماها يادتان است، از اول آمدن رضا خان به سر كار تا حالا من يادم است شما هيچ كدام يادتان نيست، از آنوقتى كه آن وارد شد به تهران و كودتا كرد تا حالا كه اينجا نشسته‏ام مسائل يادم است، يعنى مشاهد بودم، شماها هم زمان محمدرضا را يادتان است و خرابى‏هاى را كه بيشتر كرده از سايرين. اين دو پدر و پسر هر دو خيانت كردند اما خيانت‏هاى اين بيشتر از خيانت‏هاى او بود. خرابكارى اين بيشتر از خرابكارى او بود، ما وارث يك همچو مملكت خراب از همه جهت، اقتصادش، خوب دنبال هر انقلابى يك آشفتگى است، اين قابل تعرض نيست، يك رژيم بخواهد تغيير بكند، آن هم يك همچو رژيمى، آن هم به دست مردم، نه به دست يك نظامى كه روى نظم كارهايش انجام ميدهد نه كودتا، كودتا نبود، آنها مى‏خواستند كودتا بكنند، خوب البته مى‏دانيد كه در اين شب‏هاى آخرى كه ما تهران بوديم، قضيه كودتا بود و كشتن همه لكن خدا نخواست و همان‏هاى كه مى‏خواستند به دست آنها كودتا كنند همان‏ها هم برگشتند به همه آنها و خدا برگردانده است، شما غافل نشويد از اين. شما افغانستان الان را ملاحظه كنيد، افغانستان الان چند ماه است گرفتارند مردم، خداوند انشاء الله كه نجاتشان بدهد، براى اين است كه طرفشان كه عبارت از اين مرد فاسق است، مى‏كوبد آنها را با طياره و با توپ و تانك. يكى از عناياتى كه خداى تبارك و تعالى به شما كرد و به ما كرد اينكه اينها را از خدا يك خوفى در دلشان وارد كرد كه متشبث به آن اسلحه‏ها نشدند، منصرفشان كرد، آنطور نبود كه فانتوم‏ها را بياورند بالاى سر تهران و چه بكنند، بعضى‏هاى‏شان هم كه گفته بودند اطاعت نكرده‏اند از آنها. اگر چنانچه آنها قواى انتظامى‏شان را به كار انداخته بودند و تهران را سركوب كرده بودند، حالا شما اينجا مجتمع نبوديد، ما هم نبوديم. اين يكى از معجزاتى بود كه خداوند اينها را منصرفشان كرد از اين كار، اگر هم تو ذهن يكى‏شان آمد، يا ترسيد و نكرد، اگر هم دستور داد، طرف ترسيده بود يا طرف براى خاطر خدا نكرد، اين هم يكى از چيزهايى بود كه دراين نهضت واقع شد و امرى بود ماوراءالطبيعت، مثل افغانستان نشد.

يأس به خود راه ندهيد كه از جنود شيطان است‏

در هر صورت اين را مى‏خواستم عرض بكنم به شما كه شجاع باشيد. در گرفتارى‏ها كه مى‏آيد، پا بر جا باشيد مأيوس هيچ وقت نشويد. دولت اگر چنانچه نمى‏تواند به آن اندازه‏اى كه، من تصديق مى‏كنم كه دولت مشغول كار است، كار خيلى هم كردند اين هم به خود آقايان گفته‏ام، به آقاى بازرگان و ديگران گفته‏ام كه شما كار مى‏كنيد و عرضه نمى‏كنيد، ديگران كار نمى‏كنند و مى‏گويند، ديگران كار نمى‏كنند، فريادش را مى‏زنند. اينها خيلى كار كرده‏اند اما عرضه نمى‏كنند. چند دفعه تا حالا به آنها، شما اين پاكسازى را خوب عرضه كنيد، آن خانه‏سازى را عرضه كنيد، آن امداد را كه داريد در همه جا مى‏كنند و مى‏كنيد عرضه كنيد به مردم، اين چيزهايى كه تا حالا شده است بگوئى‏د. فقط در تمام اين مدت يك روز آقاى هاشمى( سلمه الله تعالى ) در مدرسه فيضيه شمرد، پنجاه تا تقريباً يا سى تا، چند تا بود شمرد يكى يكى كه اين كارها تا حالا شده است. خوب اين را بايد در روزنامه‏ها بنويسند، صدايش

صحيفه نور ج 9 صفحه 24

را در آورند كه مردم نيايند از ما سؤال كنند كه آقا اين چيزى كه در صد (شماره حساب بانكى) ريخت، خورديد يا عمل شد. نگويند مردم كه خوب، مردم آن چيزى كه در صد ريختند الان خرج شده، تمام شده، باز هم احتياج است ولى عرضه نمى‏كنند، بايد عرضه كنند. عمل كردند، اما اينقدر اشكالات در كار است كه به اين زودى نمى‏شود درستش كرد ، يك مملكت آشفته‏اى را به اين زودى نمى‏شود اصلاحش كرد، اين پافشارى لازم دارد، بايد مأيوس نشد. د راين قضيه كردستان بعضى از آقايان محترم به طور يأس‏آميزى و بعضى از سران به طور ياس آميزى با من تماس مى‏گرفتند (حتى اين روزهاى آخر) كه اگر چنانجه با اينها وارد مذاكره نشويم، چه خواهد شد و چه خواهد شد، از دست ما خواهد رفت. به ايشان گفتم اشتباه مى‏كنى به اتمام رسيد.

مقصود من اين است كه هيچ وقت يأس را در قلب خودتان وارد نكنيد، ياس از جنود شيطان است، اميد از جنود خداست، هميشه اميدوار باشيد، پشتوانه شما خدا و اسلام است. كسى كه پشتيبانش اسلام است از چه بترسد؟ با يك اشاره همه تمام مى‏شود، اتكال كنيد به خداى تبارك و تعالى، اتكال كنيد به قرآن و اسلام و پيش برويد و اينكه يك كسى مثلا فرض كنيد سردى با شما مى‏كند، همراهى با شما نمى‏كند، اينها چيز مهمى نيست خدا همراه شماست ولو حالا با شما يك قدرى هم فرض كنيد سردى مى‏كنند يا اگر همراهى نمى‏كنند يا اگر دلجوئى نمى‏كنند. كار وقتى براى خدا باشد، ديگر انسان خوف از چيزى ندارد. حضرت على بن الحسين سلام الله عليه در آن بحبوحه كذايى كه بود راجع به اينكه همه اصلا مقدراست كه بايد كشته بشويد، اينطور نقل مى‏كنند اهل منبر كه عرض كرد به امام عليه السلام كه " اولسنا على الحق" ما بحق نيستيم؟ فرمود چرا، گفت پس چرا بترسيم از مردن « فاذا لانبالى بالموت ) وقتى ما بحقيم، ما بحقيم هيچ اشكالى در اين نيست كه بحقيم ، ما در مقابل باطل ايستاده‏ايم باطل عبارت از رژيم سلطنتى جابر و شما مسلمان متعهد در مقابل يك همچو رژيمى و در مقابل دستجاتى كه تاييد او را مى‏كردند كه ابر قدرت‏ها بودند و ساير قدرت‏ها. شماها بحقيد، وقتى شماها بحقيد، از اينكه با ما فلان كس همراهى نمى‏كند چه باكى. خوب من كه بحقم من تكليفم را دارم عمل مى‏كنم حالا شما با من موافقت كنيد، نخير مخالفت كنيد، ده تا هم فرض كنيد كه كاره چوب لاى چرخ بگذاريد من كارم را دارم انجام مى‏دهم، رسيدم به آن كارى كه انجام دادم، دو تا چيز بردم يكى ثواب خدا، يكى رسيدن به مطلب. نرسيديم، ثواب خدا سر جاى آن هست. شكست توى كار نيست، شما ملت شكست نمى‏خوريد انشاء الله و به پيش مى‏رويد و انشاء الله همه اين مشكلات تمام خواهد شد. البته راجع به اين قضيه اى هم كه آقا گفتند و اينها، من اين آقايان مى‏آيند اينجا باهاشان صحبت مى‏كنم. اميدوارم كه همه موفق باشيد، مويد باشيد، همه از جنود امام زمان سلام الله عليه باشيد و در دفتر آنها اسم شما را بنويسند.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 25

تاريخ: 12/6/58

بيانات امام خمينى در جمع اعضاى خانواده شهيد سرهنگ فراشاهى و بانوان مكتب ولى عصر

تبليغات و تحقيقات دامنه‏دار اجانب براى تضعيف اسلام و روحانيت‏

بسم الله الرحمن الرحيم‏

مهم براى هر ملتى اين است كه آن دردهايى كه دارد بشناسد و درمان آن درد را و دنبال آن به معالجه بپردازد؛ دردهايى كه در طول تاريخ و بالخصوص از آنوقتى كه غربى‏ها راه باز كردند به شرق و از همه بالاتر در اين پنجاه و چند سال حكومت سياه براى ملت ما پيش آمده است و مع‏الاسف بسيارى از قشرها غافل از آن هستند و بعضى‏ها هم با طور خيانت‏آميز دامن به آن مى‏زنند. مهم اين است كه آن دردى كه براى ملت ما پيش آمده و الان به حال يك مرض، يك مرض مزمن تقريبا هست اين است كه كوشش كرده‏اند غربيها كه ما را از خودمان بيخود كنند، ما را ميان تهى كنند، به ما اينطور بفهمانند و فهماندند كه خودتان هيچ نيستيد و هر چه هست غرب است و بايد رو به غرب بايستيد. آتاتورك، در تركيه من مجسمه او را ديدم، دستش اينطور بالا بود گفتند او دست را بالا گرفته رو به غرب كه بايد همه چيز ما غربى بشود. يكى از اشخاصى كه در زمان رضاشاه و بعد از رضاشاه هم او بود و معروف هم بود، حالا من ميل ندارم اسمش را ببرم، اولش هم معمم بود و بعد هم مكلا و بعد هم سنا و اينها راه داشت، آن هم گفته بود كه همه چيز ما بايد انگليسى بشود. اينطور نقشه بوده است، اينطور طرح بوده است كه ما را از خودمان بيخبر كنند و تهى كنند و به جاى او يك موجود غربى درست كنند، طورى باشد كه ما اسم مدرسه هم وقتى بگذاريم يكى از اسمايى كه غربى‏ها دارند بگذاريم. اسم خيابان‏هاى‏مان هم به اسماء غربى‏ها نامگذارى شود. دواخانه‏ها و موسساتمان هم با آن اسماء، اگر بخواهند خيلى برايش احترام قائل بشوند، آن اسماء را داشته باشد. كتاب‏هايى كه در اين نيم قرن نوشته شده است استشهاد صاحب كتاب‏ها همه به حرف‏هاى غربى‏ها هست، اگر يك مطلبى را مى‏خواهند بگويند، دنبالش مى‏گويند اين را هم چه كسى گفته است، يكى از فلاسفه غرب را اسم مى‏برند. هم آنهائى كه كتاب مى‏نويسند از خودشان بيخبر شده‏اند و هم ماها و مردم از خودمان تهى شده‏ايم و به جاى يك موجود شرقى اسلامى، يك موجود غربى بر ما تحميل شده كه خودمان را گم كرده‏ايم و به جاى مغز شرقى مغز غربى نشسته است، تا استشهاد به آنها نباشد، مشترى هم كم مى‏شود. كتاب‏ها بخواهند مشترى زياد داشته باشند، موسسه‏ها بخواهند زياد مشترى داشته باشند، دواخانه‏ها بخواهند كه زياد به آنها توجه بشود اسماء غرب را بايد بگذارند رويش تا اينكه مشترى پيدا بكنند.

صحيفه نور ج 9 صفحه 26

استشهاد به كلام غربى‏ها بشود تا اينكه مردم توجه به كتاب پيدا كنند. اين يك مرضى است در شرق، يك مرضى است كه تا اين مرض هست شرق نمى‏تواند صحيح باشد. تا اين مرض هست شرق انگل است، تبع است. تا ما يكى‏مان مريض مى‏شود فورا راه مى‏افتد به انگلستان، فرانسه، به امريكا. در زمان محمدرضا، در ذهنم اين است كه يك لوزه‏اى مى‏خواستند يكى از اين بچه‏هاى آنها بود - چيزى حالا درست يادم نيست - لوزتين را مى‏خواست عمل كند، مى‏گفتند از خارج بايد بيايد. نه اين كه اينجا طبيب نبود، طبيب بود لكن هم طبيب و هم آن كه محتاج به طبيب است، از خودشان بيخبر بودند خودشان را هم نمى‏شناختند، هر چه مى‏شناختند غرب را مى‏شناختند. الان هم هر كه مريض مى‏شود در عين حالى كه در اينجا طبيب متخصص هم هست، همان طبيب متخصص هم كه اين معنا را مى‏تواند عمل بكند لكن از باب اينكه مغزش غربى شده است مى‏گويد ببريد او را انگلستان. چند وقت پيش از اين چند تا از اطباء اينجا بودند و من راجع به همين مسائل كه خوب چه شده است كه، من اينطور مى‏گفتم كه نگذاشتند كه طبيب پيدا بشود در ايران و از اين جهت است كه مى‏برند به خارج. او مى‏گفت كه نه، ما طبيب هستيم، اينها را هم كه به خارج مى‏برند، در خارج هم اطباء ايرانى زياد هستند و بسيارى از اينها را هم، همان اطباء ايرانى معالجه مى‏كنند. گفتم خوب بدتر براى اينكه شما حالا طورى شده‏ايد كه ديگر خودتان هم نمى‏توانيد خودتان را بفهميد، خودتان را گم كرديد، به جاى خودتان يك موجود غربى نشسته است. فلاسفه غرب الان هم محتاج به اين هستند كه از فلاسفه شرق ياد بگيرند، كتاب‏هاى ابوعلى الان هم من گمان مى‏كنم تا چند وقت بيش از اين بود و الان هم همين طور، مورد استفاده اطباء غرب باشد. قانون بوعلى رسما تدوين مى‏شده آنجا، استفاده از آن مى‏شده لكن اين تحفه شرقى رفته غرب، غرب از آن استفاده كرده و ما خودمان گم كرده‏ايم خودمان را، بوعلى را نمى‏شناسيم. اين براى اين است كه آنوقتى كه اينها راه پيدا كردند به ممالك شرق كه شايد سابقه‏اش حدود ششصد سال يا همچو چيزى باشد (درست من نمى‏دانم لكن طولانى است) مطالعات در همه چيز شرق مطالعه كردند. اشخاص متخصص از خارج آمد، از غرب آمد و همه جاى ايران را و همه جاى شرق را گردش كردند و بررسى كردند. در تاريخ هست، در همين تاريخ‏هاى آخرى كه با شتر مى‏رفتند اين بيابان‏هاى ما را، همان بيابان‏هاى بى‏آب و علف هم مى‏رفتند، با شتر مى‏رفتند و آنجا بررسى مى‏كردند. يك قسم از بررسى‏ها و اينها مال اين بود كه بفهمند چه دارد شرق، نفت را، كبريت را، هر چه كه دارد، مس، آهن، اين ذخاير زيرزمينى را بفهمند چه دارد و بايد به چه راه آنها را به دست آورد. آنها كشف مى‏كردند. در همدان من بودم كه يكى از آشناهاى من كه سابقه داشت (اينكه مى‏گويم مال شايد حدود بيست سال يا بيشتر باشد) كه يك ورقه‏اى آورد شايد يك متر در يك متر نقشه بود، نقشه مال همدان و دهات و قراء و قصبات همدان بود، اين را كه باز كرد من ديدم نقطه‏هايى با رنگ ديگر، زياد نقطه در آن هست. گفتم اينها چيست؟ گفت اين نقشه از خارجى‏هاست، اين نقطه‏ها جاهايى است كه يك چيزى در آنجا پيدا مى‏شود، يك زيرزمين، يك چيزى دارد آنجا، اينها همه جا را مطالعه كردند. يك راه اين بود كه يك قسم از مطالعاتشان مطالعات شناختن ذخاير شرق كه يكى از آن هم ايران بود، يك قسم از مطالعات هم

صحيفه نور ج 9 صفحه 27

كه باز در همان وقت‏ها كه اين وسائل اتومبيل و اينها نبود با قافله‏ها حركت مى‏كردند و با شترها مى‏رفتند و مطالعه در گروه‏هاى مختلف، عشاير ايران، بختيارى‏ها - عرض كنم - بلوچ‏ها، كردها، يك دسته آنجاها مى‏رفتند و مطالعه مى‏كردند آنها چه جور آدم‏هائى‏اند و چه جور مى‏شود آنها را تحت استعمار گرفت. و يك گروه ديگرى هم در شهرها مشغول مطالعه بودند كه اينها چه جور وضعى دارند و آنطورى كه من مى‏فهمم از رويهمرفته مطالعاتشان راجع به انسان‏ها اين حاصل شده است كه اين جمعيت شرقى به اسلام اعتقاد دارد و آن كه مانع مى‏شود از اينكه آن چيزهاى زيرزمينى را به غارت ببرند اينها هستند كه به اسلام عقيده دارند، اين قشرهاى ديگرى كه با اسلام سر و كار ندارند از آنها هيچ باكى نداشتند، آنها يك مردم تهى هستند كه با آنها كارى نداشتند، آن كه از آن خوف داشتند توده‏هايى بود كه به اسلام عقيده داشتند. خوب، اينهائى كه به اسلام عقيده داشتند از چه راه اين عقيده را پيدا كرده بودند از طريق روحانيت اين اعتقاد را اينها تزريق كرده بودند و مطالعاتشان به اينجا رسيده است كه، رسيده بود كه اين ملاها در دهات و قصبات و همه جا هستند و هر وقت بخواهند، اين مردم را ممكن است كه به شورش وا دارند. چه بكنند اين نشود؟ دو نقشه مى‏خواستند پياده كنند. در زمان رضاشاه پياده شد به طور سختى هم پياده شد و بعد از آنكه ديدند آن سختى‏ها مشكل است و نمى‏شود، به ترتيب شيطانى يكى اينكه اسلام را در بين توده‏ها، در بين مردم، اين را كوچكش كردند، قلم‏هاى اجير آنها و تبليغات دامنه‏دارشان راجع به اينكه اين اسلام مال زمان سابق بوده است، چيزى كه مال هزار و چهار صد سال پيش از اين است ديگر حالا، حتى حالا هم اگر شما ديده باشيد گاهى وقت‏ها جرات نمى‏كنند بگويند، اما مى‏گويند در يك كلمه‏اى. اين يك راه بود كه اسلام را اصلا از نظر مردم بيندازند اسلام كهنه شده است، ديگر حالا وقت عصر نوينى است، حالا عصر تجدد است، حالا عصر موشك است، در عصر موشك ديگر اسلام نبايد مطرح بشود يك راه ديگرش هم كه در عرض همين دنبال مى‏شد اينكه روحانيت را از دست مردم بگيرند اينها دربارى‏اند، اينها انگليسى‏اند، خود انگليس‏ها تزريق مى‏كردند، خود انگليس‏ها به مردم اينطور مى‏گفتند كه اينها انگليسى‏اند، اينها منحرفند، انگليسى‏اند. خودشان به مردم اينطور مى‏گفتند، آنهايى كه اجير بودند از طرف آنها، به مردم اينطور تزريق مى‏كردند. خوب سابق، ده، بيست سال پيش از اين، بيست سال پيش از اين يا يك قدرى بيشتر، انگليس معروف بود و مطرح بود، بعد آمريكا جلو افتاد اينها دربارى‏اند، اينها انگليسى‏اند، اينها را گذاشته‏اند براى اينكه مردم را خواب بكنند، دين اصلش تخدير است، دين مثل مخدرات مى‏ماند، مردم را خواب مى‏كند كه آنها ببرند، و بچاپند، و روحانيت هم عامل انگليس‏ها هستند اينها آمده‏اند اينجا مردم را خواب كنند كه آنها بچاپند و اينها حرف نزنند، مردم را اينها خواب مى‏كنند، آنها اموالشان را مى‏برند و خودشان خوابند ملتفت نيستند. اين دو نقشه بود كه اسلام را از نظر مردم پايين بيندازند و مردم به آن بى‏اعتنا بشوند و آنها هم كه اسلام را ترويج مى‏كنند، از آنها هم مى‏ترسيدند، آنها را هم منحط كنند تا اينكه اين دو تا قدرت وقتى كه از ملت گرفته شد ديگر ملت نمى‏تواند كارى انجام بدهد، نه مى‏تواند وحدت داشته باشد و نه مى‏تواند عمق مسائل را بفهمد، از آن طرف هم نويسنده‏هايى كه از خودشان هستند يا بدتر از

صحيفه نور ج 9 صفحه 28

خودشان هستند به اين مسائل كمك مى‏كردند. يكى ا ز شعراشان در همان عصر (مضمون شعرش را مى‏گويم، شعرش هم يادم است) مى‏گويد تا آخوند و قجر در اين مملكت هست اين ننگ را كشور دارا به كجا ببرد. اين ننگ اينكه، ننگ اينكه آخوند در اين مملكت هست كشور دارا اين ننگ را به كجا ببرد آنوقت كه رضاشاه غلبه كرد، شاعر اينها منطقش اين بود كه يك ننگى است، روحانيون در اينجا ننگ است، كشور دارا بايد از روحانيون و آن چيزى كه روحانيون مى‏گويند كه اسلام است، تا اين هست چطور اين ننگ را ما، يك مجلسى درست كردند در همان زمان آن شخص (شايد در اواخر زمان) كه در آن مجلس نمايش غلبه اسلام بر ايران بود كه لشكر عرب آمد و غلبه كرد و - عرض بكنم كه چيز را - ايران را گرفت و آنوقت - چيز هم - عربستان هم جزء اينجا بود. آنجا دستمال‏ها را در آوردند به گريه، گريه اينكه اسلام آمد و ايران را اسلامى‏اش كرد، گريه كردند. در يك مجلس عمومى درست كردند وضع را به طورى كه دستمال‏ها را در آوردند و به حال ايران گريه كردند كه ايران اسلام آمده است. چه بود؟ براى اين بود كه مردم را از اسلام همچنين بترسانند كه اسلام آمد و بكلى اوضاع را به هم زد. الان كه ما اينجا نشستيم، من آن طرف بودم، يك طومار، يك چيزى آمد، تلكسى آمد كه در آن اين بود كه به امر تو ايرانى‏ها بر ضد كردها قيام كردند. اينطور الان حزب دموكرات در آنجا و آقايان كرد را هم اينها در مهاباد، چون الان ديدند مهاباد از دستشان دارد مى‏رود و وقتى رفت ديگر تمام شد و انشاء الله همين طورى مى‏شود، چون ديدند كه ديگر كارشان ديگر به آخر رسيده است به اينجا منتهى شدند كه يك تلكسى بود كه الان من آن طرف خواندم، با اسم من شروع شده و دنبالش هم عده زيادى از روزنامه‏ها و اينها رونوشت به همه آنها و همه به اينكه ما كردها، ملت كرد كه با شما يكى هستند، چطور شده است كه حالا همه مردم را شما وادار كرديد همه ايران بر ضد كردها قيام كردند؟ در صورتى كه همه ايران مى‏دانند كه بر ضد، بر ضد ضد كرد، كردها قيام كرده‏اند، نه بر ضد كردها، چون ما هميشه داد اين معنا را داريم كه كردها با ما برادر هستند معذلك - به اين - مطلب به اين روشنى را دارند به من تلگراف مى‏كنند، به مهندس بازرگان تلگراف مى‏كنند و تلكس مى‏زنند.

تاريخ مبارزاتى انبيا و علماى اسلام، افشاگر تبليغات كذب استعمار

وضع اينطورى است كه مى‏خواهند اينطور نمايش بدهند، همين اشخاص بودند، همين اشخاصى هستند كه اسلام را به مردم اينطورى نمايش مى‏دهند كه اسلام آمده است كه مردم را خواب كند، اسلام آمده است كه طبقه مستضعف را خواب كند تا بزرگ‏ها اينها را بخورند و اينها صدايشان در نيايد، غافل از اينكه تاريخ در كار هست، تاريخ هست، تاريخ اسلام كه ديگر دور نيست خيلى، در راجع به همه اديان اينها مى‏گويند. خوب اين تاريخ هست. همه اديان وقتى كه شما ملاحظه بكنيد سران اين اديان كه انبيا بودند، اينها از طبقه مستضعف قيام كردند و طبقه مستضعف را بر ضد قدرت‏ها شوراندند. حضرت ابراهيم خودش بوده و يك تبرى، از طبقه پائين در مقابل آن نمرود عصر قيام كرد و آن مظاهر آنها كه مظاهر اشرافيتشان را (بت‏پرستى هم آنوقت يك مظاهر اشرافى بود) آنها را

صحيفه نور ج 9 صفحه 29

شكست. حضرت موسى هم يك شبان و يك عصا، از همين طبقه مستضعف، اين طبقه را بر ضد فرعون و بر ضد دستگاه طاغوتى او برافراشت، اينها را بر انگيخت بر ضد آنها، نه اينها را خواب كرد تا آنها بخورند، اينها را بيدار كرد كه آنها را بكشند. عكس آنكه نويسنده‏هاى خائن ما و نويسنده‏هاى خائن‏تر خارجى‏ها مى‏گويند كه دين افيون جامعه است و انبيا آمده‏اند كه جامعه را با اين افيون خواب بكنند و قدرتمندها و طاغوت‏ها اين را، جامعه را بمكند و اينها خواب باشند. درست وقتى تاريخ انبيا را ملاحظه كنيد عكس اين است يعنى طاغوت‏ها به مردم غلبه كرده بودند و خداوند در هر عصرى يك نفر را از همين قشر پائين، از همين چوپان‏ها، از همين طبقه مستضعف برانگيخت و اين طبقه مستضعف را بيدار كرد و بر ضد طاغوت‏ها قيام كرد و فرعون را غرق كرد و از بين برد. و اما اسلام كه تاريخش نزديك به ماست آنها اينقدر دورند، تاريخ نزديك به ماست، زندگى پيغمبر اكرم معلوم است براى همه چه جور بوده است. معارض‏هاى او و جنگ‏هاى او معلوم است با كى جنگ كرده. پيغمبر اكرم در مكه مكرمه از همين طبقه مردم، البته از اشراف به آن معنا كه سادات آنوقت بودند، نه اشراف به آن معنا كه سرمايه‏دار بودند، به آن معنا كه سادات بودند، از آنها بود لكن فقير بود، از طبقه فقرا بودند اينها، تا آخر هم با همين فقر زندگى كردند و معذلك اين كارها را انجام دادند. از همين طبقه در مكه پيدا شد و اشراف مكه و سرمايه‏دارها و قافله‏دارها و اينها با او مخالفت كردند به اندازه‏اى كه نمى‏توانست ديگر آفتابى بشود، توى غار رفت، مدت‏ها در غار محبوس بود آنجا تقريبا، تا كارهاى تبليغات زيرزمينى را اينجا كرد. يك عده‏اى را با خودش همراه كرد و بعد ديد اينجا زورش به اينها نمى‏رسد با مردم مدينه بست و بند كرد و تشريف بردند مدينه، در مدينه هم كه رفتند وارد نشدند به يك طايفه چيزدار، به همين فقرا، به همين مردم ضعيف. مسجد پيغمبر اكرم هم مثل اين مسجدهاى شما نبوده است مسجد اعظم، يك جاى كوچكى، يك سقفى با اين چيزهاى خرما، با اين چيزهاى خرما يك چيزى درست كرده بودند، يك ديوار اينقدرى هم براى اينكه مثلا حيوانات وارد نشوند با يك چيزى گلى يا از همين‏ها درست كرده بودند. اما سرنوشت اسلام را در يك همچو مسجدى درست مى‏كردند. مسجد بود، همچو نبود كه قبه و بارگاه باشد و ميان تهى، از آن تاسيسات خالى لكن از همان جا روم و ايران را شكست دادند، هر چه هم بخواهند اينها گريه كنند. اين پيغمبر اكرم از همين طبقه پايين به طورى كه وقتى هم مدينه تشريف بردند باز اصحابى ايشان داشتند كه خانه نداشتند، هيچ خانه نداشتند، در مسجد اينها مى‏خوابيدند، يك صفه‏اى بود كه اصحاب صفه مى‏گفتند، عده‏اى آنجا پهلوى هم همان جا مى‏خوابيدند زندگى‏شان همان بود. زندگى نداشتند وقتى هم مى‏خواستند جنگ بروند هر چند نفرشان يك شتر، هر چند نفرشان يك شمشير، اينجورى بود وضعشان. هيچى، هيچ خبرى نبود در كار. از اين طبقه بودند، در مقابل كى؟ جنگ‏هاى پيغمبر با كى بوده؟ آيا پيغمبر آمده اين طبقه مستضعف را خواب كند كه آنها بمكندش؟! يا آمد و اين طبقه ضعيف را، اين مستضعفين را برانگيخت؟ جنگ‏هاى پيغمبر همه‏اش با همين اشراف بود و با همين باغدارها و با همين سرمايه‏دارها و با همين‏ها و بعد هم با سلاطين و با كسان ديگر. كاغذهاى پيغمبر به سلطان ايران، به سلطان روم،

صحيفه نور ج 9 صفحه 30

به سلطان قبط، به كجا، كاغذهايش همه معروف است ديگر، دعوت كرده آن سلاطين را كه بياييد آدم بشويد، مسلم بشويد، نه اينكه خواسته است كه مردم را لالايى بگويد خواب كند، افيون باشد هر كه قرآن را بخواند. آخر بى‏انصافى اين است كه قرآنى كه در خانه همه مسلمان‏ها هست، همه دارند اين قرآن را مى‏بينند، قرآنى كه هر صفحه‏اش را كه باز كنى راجع، يا مثلا هر جزئيش را كه ببينيد راجع به قتال و راجع به كشتار اشخاص طاغوت و بر انگيختن مستضعفين در مقابل مستكبرين است. اين بى انصاف‏ها قرآن را كه در دسترس همه هست، ناديده گرفتند. آنوقت مى‏گويند كه اسلام آمده است كه مردم را، مستضعفين را خواب كند و مستكبرين را بر آنها غلبه بدهد. اين قرآنى كه قتال در آن هست - عرض مى‏كنم كه - جنگ مستضعف بر مستكبر هست، سر تا ته آن راجع به فرعون، راجع به اشخاص ديگر و راجع به مستكبرينى كه در آن عصر بودند هست و مردم را وادار كرده بر ضد آنها، مى‏گويند كه قرآن يا پيغمبر آمده است كه اين مردم بيچاره و فقير و رعيت و كشاورز را خواب كند تا محمدرضا بيايد بمكدشان!! اين قرآن و آن انبيا، بياييم سراغ اين علماى به اصطلاح اينها دربارى، شما يادتان است، همسن من تقريبا هستيد، مى‏شناسم شما را از آنوقت، از وقتى كه رضاخان آمد تا امروز چند مرتبه قيام شد، كى قيام كرد؟ از اين طبقات ديگر، مردم، از روشنفكرش بگير، از - نمى‏دانم - نويسنده‏اش بگير و از اينها در اين قيام‏هاى بر ضد، كى بود كه قيام كرد؟ قيام آذربايجان را كى كرد؟ علماى آذربايجان، مرحوم آميرزا صادق آقا، مرحوم انگجى، ديگران كردند قيام اصفهان را كى كرد؟ مرحوم حاج آقا نورالله، ديديد كه آمده‏اند علماى اسلام به اينجا و علماى بلاد هم جمع كردند قيام بر ضد رضا خان. قيام خراسان را كى كرد؟ علماى خراسان مرحوم آميرزا يونس و مرحوم آقازاده و امثال اينها. بعد از او هم يك قيام تنهايى آقاى قمى كرد كه آمد به حضرت عبدالعظيم و ما هم حضرت عبدالعظيم بوديم و منتها اين قيام‏ها شد و قدرت، آن قدرتى بود كه اينها را شكست داد، قيام‏ها را شكستند، علماى آذربايجان را گرفتند و در يكى از بلاد كردستان، سقز بوده، كجا سنقر، كجا، اينجا تبعيدشان كردند و بعد از مدتها اجازه دادند كه مرحوم آميرزا صادق آقا آمدند همين قم و اينجا هم فوت كردند. علماى مشهد هم، همه آنها را گرفتند آوردند در تهران حبس كردند. مرحوم آقازاده يكى از علمايى بود كه درجه يك آنجا بود. من خودم مى‏ديدم كه ايشان در گوشه يك جايى كه يك منزلى داشتند، اينطور به خيابان چيز بود تنها آنجا نشسته بود، مامورها هم مواظبش، كسى نمى‏توانست با ايشان تماس بگيرد، ايشان را هم مى‏بردند در عدليه آنجا محاكمه مى‏كردند و اينطور. در مجلس كى بود كه مى‏ايستاد در مقابل اينها؟ مدرس بود. اين علماى دربارى كه اينها مى‏گويند، عكس بودند. اين پانزده، شانزده سال قيام مال كى بود؟ مال همين آقايان بود، همين آخوندهاى بلاد و اطراف. همين‏ها بودند كه اينها برضد آنها تبليغ مى‏كنند و الان هم نمى‏خواهند كه اين رژيمى كه اسلامى است باز اسم آخوند در آن باشد، الان هم نمى‏خواهند. از اينها همچو مى‏ترسند كه مبادا اين منافع نامشروعى كه اينها مى‏بردند و در خارج و در داخل براى خودشان اين بساط را درست مى‏كنند، دست اينها بيفتد كه وقتى در مجلس خبرگان مى‏روند بر ايشان بودجه قرار مى‏دهند، بگويند كه ما عبايمان را رويمان مى‏كشيم‏

صحيفه نور ج 9 صفحه 31

مى‏خوابيم، بودجه مى‏خواهيم چكار؟ اين آخوند است كه اين را مى‏گويد. همين آخوندها هستند كه شما مى‏گوييد كه اينها كذا و كذا هستند كه وقتى رفتند مجلس خبرگان و برايشان ده ميليون بودجه قرار دادند اعتراض كردند كه ما بودجه مى‏خواهيم چه كنيم برايشان - عرض مى‏كنم كه - يك جايى را گرفته بودند، تخت‏هايى گرفته بودند. ما تخت مى‏خواهيم چه كنيم؟ ما هر كداممان بياييم در مجلس همين جا عبايمان را دوش مى‏كشيم، همين جا هم مى‏خوابيم. اينها نمى‏خواهند اينها را، اينها يك رژيمى را مى‏خواهند، يك وضعى را مى‏خواهند كه جيب‏هاى اينها پر بشود بقدرى كه تخمه كنند كه ندانند چه مى‏كنند، سرمايه‏هاى اينجا را ببرند به خارج. ارز اينجا را الان هم مشغولند كه ببرند به خارج و براى خودشان آنجا تعيش كنند. من در پاريس كه بودم يكى از مطالبى كه شنيدم آنچه كه يادم ماند و تحفه بود يك كلمه‏اش بود، براى يكى از بستگان همين رژيم، بستگان همين محمدرضا، يكى (حالا از كدامشان بود آن هم يادم نيست) ويلايى در خارج هست، قيمت ويلا را هم من يادم نيست اما آنى كه يادم ماند اين است كه 6 ميليون دلار خرج گلكارى، ملتفتيد يعنى چه؟ 6 ميليون دلار يعنى 42 ميليون تومان يا پنج ميليون دلار، حالا يكى از اينها. پنج ميليون ظاهرا پنج ميليون، پنج ميليون دلار خرج گلكارى آن ويلا. آنها اين را مى‏خواهند. آنها هم كه اطراف آنها هستند و - عرض مى‏كنم كه - الان در كردستان غائله درست كرده‏اند و برادرهاى كرد ما را اغفال كرده‏اند، آنها مى‏خواهند اينطورى اين وضع را پيش بياورند كه از شما بگيرند و در جيب‏هايشان پر كنند و ويلا در آنجا درست كنند كه پنج ميليون دلار، 35 ميليون تومان خرج گلكاريش بشود. من خودم همه چيز را يادم نيست چقدر بود، اصلا نمى‏دانم چقدر بود اما اين را يادم بود. خوب سال ديگر هم همين طور. در هر صورت آن دو تا مطلبى كه اينها داشتند ما را اول ميان تهى كردند، خودمان را از خودمان گرفتند، تبليغات، تعليمات همه چيز استعمارى بود، خودمان رااز خودمان تهى كردند. اين دو قدرتى هم كه مى‏شد يك كارى بكنند از ما گرفتند، مى‏گرفتند، مى‏خواستند بگيرند، الحمدلله نتوانستند. يكى قدرت اسلام را كه از آن مى‏ترسيدند، يكى قدرت خدمه اسلام را كه عبارت از روحانيون، اينها را مى‏خواستند بگيرند و شدت هم كردند و گرفتند، در زمان رضاشاه سركوبى كردند سخت به حيث كه خود مردم هم بر ضد روحانيت، طبقات زيادى از آنها بر ضد روحانيت حرف زدند و گفتند و شنيدند و بعد كه ديدند با زور مشكل است بعد با حيله وارد شدند، با حيله و با تبليغات سوء و با اينطور چيزها وارد شدند.

اينها از روحانيت مى‏ترسند، براى اينكه روحانيت مى‏خواهد اينها را بيدار كند!!

و بحمدالله اين انقلابى كه در ايران پيدا شد كه من اين انقلاب را خيلى به آن خوشبين هستم، نه از اين باب كه محمدرضا را شكست داد، اين هم زياد بود، خيلى عظيم بود، و نه از اين باب كه غرب و شرق را شكست داد، از اين باب كه يك انقلاب انسانى پيدا شد، خودشان را شناختند. خانم‏هاى ما خودشان را شناختند يعنى چه، فهميدند چه هستند. تبليغات كردند كه شما خانم‏ها را از آن حيثيتى كه داريد بيندازيد، از شما بگيرند حيثيت خودتان را، شما را غربى كنند. آرايش‏ها از غرب بايد بيايد،

صحيفه نور ج 9 صفحه 32

مدها از غرب بايد وارد بشود، هر روز تغيير كه بكند شما هم تغييرش بدهيد. همه چيزهاى شما از غرب وارد مى‏شد. تبليغات بود ديگر، همه هم عادت كرده بودند. اگر امروز يك چيزى مى‏آمد و مى‏گفتند در مثلا انگلستان يك همچو چيزى شده است، فورا آنجا همه اينها را بايد كنار بگذارند، آن پيش بيايد، اين مد پيش بيايد. چند مرتبه در، در پيراهنى كه مى‏خواستند براى فرح درست كنند، براى تاجگذارى گمانم بود، چند مرتبه طراح‏ها با طياره‏ها رفت و آمد كردند و چقدر الان من يادم نيست، خرج اين شد، براى اينكه يك پيراهن را درست بكنند. آنوقت خوشمزه اين بود كه در يكى از گفته‏هايش اين بود كه ما بچه‏هايمان را لباس عوضى اين را به آن كوچيكه مى‏پوشانيم!! اين در روزنامه‏ها بود، اين آدمى كه سه مرتبه طياره بايد برود و برگردد تا اين طرح را درست بكند و چقدر، صد و پنجاه هزار تومان نمى‏دانم چقدر بود كه براى طرح يك پيراهن درست مى‏كنند، مى‏خواهند چه بكنند؟ مى‏خواهند شما را خواب كنند. روحانيت نمى‏خواهد شما را خواب كند. اينها از روحانيت مى‏ترسند براى اينكه روحانيت مى‏خواهد اينها را بيدار كند. از بيدارى، از آدم بيدار اينها مى‏ترسند، از آدم خواب چه ترسى دارند؟ اينها با اگر اينها را خواب مى‏كردند، روحانيت را به عرش اعلى مى‏بردند. اگر اينها اهل اين بودند كه مردم را خواب مى‏كردند، رضا شاه روحانيت را ترويج مى‏كرد و نه همچو مى‏كرد كه شوفر سوار اتومبيلشان نكند. شوفرها سوار نمى‏كردند ما را بعضى‏مان را... مى‏گفتند، يك شوفر گفت كه من قرار داده‏ام با خدا كه دو طايفه را سوار اتومبيل نكنم يكى فواحش را، يكى آخوندها را....


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 33

تاريخ: 13/6/58

بيانات امام خمينى در جمع گروهى از پرسنل مخابرات ارتش جمهورى اسلامى‏

صفحه قلبمان كه همه چيز درش نقش مى‏شود، همان صورت نامه اعمال است‏

بسم الله الرحمن الرحيم‏

اين يك واقعيتى است كه در آيه هست الذين آمنوا يقاتلون فى سبيل الله و الذين كفروا يقاتلون فى سبيل الطاغوت . اين آيه محك است براى اينكه ما خودمان را بشناسيم. هر كسى مى‏داند كه خودش چه مى‏كند، مى‏داند كه چه مقصدى دارد، در كارهائى كه انجام مى‏دهد روى چه مقصدى انجام مى‏دهد. اگر چنانچه مقصد، مقصد طاغوتى است، عمل، عمل طاغوتى مى‏شود و اگر مقصد، مقصد الهى است، عمل، عمل الهى مى‏شود. و راه فهم هم خود آدم است. خود ما هم مى‏دانيم، مى‏فهميم كارهائى كه انجام مى‏دهيم، چه قتال باشد و چه كارهاى ديگر، اين آيا كارهاى ماروى مقصد طاغوتى انجام مى‏گيرد؟ بر ضد مصالح مملكت، بر ضد مصالح اسلام يا بر مسير اسلام و بر مسير ملت است. اگر بر مسير اسلام، بر مسير ملت اسلامى شد اين كسى كه عمل مى‏كند، عملش الهى است و فى سبيل الله است و اگر خداى نخواسته بر خلاف مسير ملت و ملت اسلامى و بر خلاف مسير اسلام شد بايد بفهمد كه اين مسير، مسير طاغوت است و عمل، عمل طاغوتى، حالا چه قتال باشد وجه كارهاى ديگر فرقى نمى‏كند. شماها كه در مخابرات هستيد و به منزله اعصاب يك ارتش هستيد خودتان بايد بفهميد در يك همچو كار مهمى كه وارد هستيد، آيا مقصد، مقصد خداى نخواسته طاغوتى است يا مقصد، مقصد الهى است و آيا در اين مخابرات هيچ خداى نخواسته خيانتى، كارشكنى مى‏شود يا نه، همه‏اش بر وفق مصالح كشورتان، مصالح اسلام عمل مى‏كنيد. در همين مخابرات هم مى‏تواند انسان خودش را تشخيص بدهد كه از اولياء شيطان است يا از اولياء خداست. ما خودمان مى‏توانيم اعمال خودمان را تشخيص بدهيم قبل از اينكه اين نامه اعمال ما براى پيشگاه خدا و قبل از آن براى پيشگاه امام زمان سلام الله عليه برسد خودمان بايد نظر كنيم به اين نامه اعمالمان يعنى صفحه قلبمان كه همه چيز درش نقش مى‏شود كه همان صورت نامه اعمال است. خودمان بفهميم چه كاره هستيم. آيا ما در اين كارى كه به ما محول است، با صداقت، صميميت، براى صلاح ملت، براى صلاح اسلام كار مى‏كنيم؟ چه من كه يك طلبه هستم و كارهاى طلبگى مى‏كنم و شما كه در مخابرات هستيد و كارهاى مخابراتى مى‏كنيد، يا آنهائى كه در ميدان جنگ هستند همه بايد خودمان تشخيص بدهيم چه مى‏كنيم.

صحيفه نور ج 9 صفحه 34

اين چند روز عمر را براى خدا صرف كنيد

برادرهاى ما! اين چند روز عمر را براى خدا صرف كنيد. عزيزان من! اين چند روزى كه ما هستيم براى خدا صرف كنيد. اين را، اين حيات از دست ما مى‏رود،اين دنيا براى هيچ كس باقى نمى‏ماند. آن چيزى كه براى همه باقى مى‏ماند نتيجه آن اعمالى است كه از ما صادر مى‏شود. هر عملى كه از ما صادر مى‏شود يك صورتى در آن عالم دارد و ما آن را مى‏بينم. فمن يعمل مثقال ذره خيرا يره خود او را مى‏بينيد. هر ذره خيراتى كه از شما صادر مى‏شود، هر عمل انسانى كه از شما صادر مى‏شود، هر عمل اسلامى كه از شما صادر مى‏شود، يك صورتى در آن عالم دارد و شما آن را مى‏بينيد. و اگر چنانچه خداى نخواسته يك امر غير - انسانى باشد، يك امرى بر خلاف مسير اسلام، بر خلاف مصالح كشور اسلامى باشد از ما صادر بشود، صورتش در آن عالم با مناسبت هست و ما مى‏بينيم. كارى بكنيد كه وقتى از اينجا بار را بستيد، در حضور خداى تبارك و تعالى با رو سفيدى باشيد. كارى نكنيد كه خداى نخواسته در آنجا غير از اين صورتى كه در اينجا داريد داشته باشيد. كار شما مهم است. اين كار مهم را خوب انجام بدهيد. همه كارهامان مهم است. همه بايد كارهايمان را خوب انجام بدهيم. خداوند انشاء الله شما را تاييد كند، موفق كند به اينكه اعمال صالح را انجام بدهيد.

اين كارى كه در محوله شماست اگر خوب انجام داديد، اين عمل صالح است. اگر خداى نخواسته بد انجام بگيرد، عمل ناصالح و نتيجه‏اش عايد خودتان مى‏شود . انشاء الله موفق باشيد و مويد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 35

تاريخ: 13/6/58

فرمان امام خمينى به حجت الاسلام فومنى حائرى

بسمه تعالى به طورى كه مرقوم شده است، اهالى محترم تقاضا دارند جنابعالى در منطقه فومنات اشتغال به رسيدگى به وضع منطقه داشته باشيد. مقتضى است جنابعالى تشريف ببريد و با مشورت آقايان و اشخاص معتمد به كارهاى آنجا رسيدگى نمائيد.

والسلام عليكم روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 36

تاريخ: 13/6/58

فرمان امام خمينى به حجت الاسلام كاشانى

بسمه تعالى

جناب مستطاب حجت الاسلام آقاى حاج سيد محمد حسين كاشانى دامت افاضاته پيرو تقاضائى كه جهت اعزام جنابعالى به منطقه لرستان شده بود مقتضى است جنابعالى مسافرتى بدان منطقه نموده و از نزديك به وضع كميته‏ها رسيدگى نموده و با مشورت و همكارى علماى اعلام و معتمدين محل ايدهم الله تعالى در رفع مشكلات و كمبودها و جلوگيرى از توطئه‏ها بكوشيد و سعى كافى در حفظ وحدت و پرهيز از اختلاف و تفرقه مبذول داريد. از خداى تعالى ادامه توفيقات همگان را در راه خدمت به اسلام و مسلمين و پيروزى بر دشمنان خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 37

تاريخ: 13/6/58

بيانات امام خمينى در جمع روحانيون اهل سنت گنبد

خرابى و ويرانى همه جاگير، ميراثى از رژيم 2500 ساله‏

بسم الله الرحمن الرحيم‏

يكى از بركات اين نهضت، اجتماع علماى اين حدود، آن حدود، علماى تشيع و علماى تسنن در زير يك سقف، يك سقف كوچك، تا مسائلى كه ما داريم و خلاف آن مسائل دارد تبليغ مى‏شود به گوش آقايان برسانيد. ديروز چنانچه من قبلا هم اعلام كردم شايد همه شنيده باشيد يك تلگرافى با امضاى 18 نفر از ائمه جماعت مهاباد يا مهاباد و اطراف و رونوشت به پانزده نفر از مقامات آمد و در آن اين بود كه ما اهالى كردستان در اين نهضت شريك بوديم و زحمت كشيديم و حالا اشخاصى ذهن شما را مشوش كردند و نسبت به اهالى كردستان بدبين كردند و شما همه ايرانى‏ها را بر ضد كردستان بسيج كرديد. خوب من مى‏دانم كه علماى آنجا همچو چيزى نمى‏گويند. اين يك مطلبى است كه يا ائمه جماعت را اسمشان را نوشته‏اند آنها هم بى اطلاعند، يا با سر نيزه رفتند آنجا و گفتند بايد اين را امضاء كنيد و نمى‏توانستند نكنند. ما مى‏خواستيم ببينيم كه علماى كردستان و اهالى كردستان و علماى ساير بلاد ما كه برادران ما هستند و اهل سنت هستند، تا حالا چه مطلبى ديدند كه در اين پنج، شش ماهى كه جمهورى اسلامى هست كه نسبت به كردستان، بلوچستان، سيستان، ساير جاها يك عملى شده باشد كه بر خلاف باشد، بر خلاف مصالح آنها باشد يا يك امتيازى در اين مدت گذاشته شده باشد بين اهالى كردستان يا بلوچستان با اهالى تهران. يك گرفتاريهايى شما داريد و همه قشرهاى مملكت دارند كه هر كدام همان محيط خودشان را ديده‏اند، مشاهده كرده‏اند و گرفتارى‏هاى خودشان را ديده‏اند و شايد در ذهنشان اين آمده باشد كه جاهاى ديگر اينطور نباشد. من در اين مدتى كه اينجا بودم و گروه‏هاى مختلف آمده‏اند، چه از كردستان، چه از جاهاى ديگر، از بختيارى، از قشقايى، از همه اينها، اين گروه‏هاى مختلف آمده‏اند اينجا و هر دسته‏اى ادعا كرده‏اند كه آن قدرى كه به ما ظلم شده است به ديگران نشده، آن قدرى كه ما عقب مانده هستيم ديگران نيستند، ما نه آب داريم، نه اسفالت داريم و نه برق داريم، نه كذا. من به آنها گفتم به اينكه آقا شما محيط خودتان را مى‏بينيد، شما برويد جاهاى ديگر هم ببينيد، ببينيد آنها دارند و شما نداريد، يا همه نداريد؟ اصلا بنابر اين بوده كه نداشته باشيد. من نمى‏گويم برويد عشاير را ببينيد، دور دست‏ها را، حالا به شما عرض مى‏كنم شما برويد تهران، اين محل‏هايى كه در دور و بر تهران الان واقع است كه من در نجف بودم، يك كاغذى به من نوشته بودند و

صحيفه نور ج 9 صفحه 38

صورت محل‏ها را نوشته بودند، در ذهن من اين است كه حدود سى تا محل نوشته بودند كه در تهران هست، اينها نه آب دارند، نه برق دارند و نه اسفالت دارند و نه خانه دارند. خانه هم ندارند. اگر تلويزيون را ملاحظه كرده باشيد، من يك دفعه، يك دفعه، دو دفعه، تلويزيون را كه اين را نشان مى‏دادند نگاه كردم هفت، هشت، ده نفر بزرگ و كوچك مثلا از يك سوراخى در مى‏آيند كه اينها اسمش را خانه گذاشته‏اند. يك سوراخى بود يك عده بچه و بزرگ و به من گفتند كه اينجا، اگر بخواهد اين مثلا زنى كه مادر اين بچه‏هاست آب براى اين بچه‏ها بياورد، بايد كوزه را بردارد پنجاه پله، چند پله زيادتر از اين گودال برود تا برسد به آنجائى كه شير آب است، كوزه را آب كند و برگردد. در زمستان شما ملاحظه كنيد كه چه خواهد شد. شما خيال نكنيد كه اطراف شما خراب است، اين خرابى است كه همه جا بوده و اين ارثى است كه به ما رسيده است.

تلاش دولت با تصويب بودجه‏هاى متفاوت به منظور بازسازى مملكت‏

در جمهورى اسلامى كوشش دارند مى‏كنند براى اينكه آباد كنند لكن اينقدر خراب است كه به اين زودى نمى‏شود آباد كرد. الان - در - براى كردستان، خوب، يك بودجه چهارصد و پنجاه ميليون تومانى تصويب كرده‏اند و يك هياتى هم بناست بروند براى آنجا. براى هر يك از اين استانهايى كه هستش مثل بلوچستان، سيستان، فلان، براى هر كدام هم يك روز نفت را كه چهار صد ميليون، شايد چهار صد و پنجاه ميليون آن هم باشد، آن هم قرار داده‏اند براى تعمير آن جا يعنى درست كردن مدرسه، درست كردن زمين‏ها، درست كردن خانه، درست كردن كشاورزى. همه اينها مساله‏اى است كه در فكر هستند. اينطور نيست كه بيفكر باشند، در فكر هستند لكن خوب، الان جمهورى اسلامى يك بچه پنج ماهه است، شش ماهه است، از يك بچه شش ماهه آن هم اسم بردن يك خرابى دو هزار و پانصد ساله اولا و پنجاه و چند ساله اخير كه همه ما شاهد، البته همه كه من مى‏گويم آنهائى كه سنشان سن من است والا شما آقايان همان زمان پسر را يادتان است، زمان پدر را كم‏تان هستيد كه يادتان باشد. اسم بردن از يك خرابى كه همه دست به هم داده بودند براى اينكه بچاپند و ببرند و اين ملت را عقب نگه دارند و فرهنگ را عقب نگه دارند و - عرض كنم كه - اقتصاد را به تباهى بكشند و مردم را ناراضى و چه بكنند لكن هياهوهى كردند، هى مى‏گفتند ما چه كرديم و چه كرديم، چه مى‏كنيم، مملكت كذا درست مى‏كنيم، تمدن بزرگ مى‏كنيم. من تا حالا چند دفعه به آقاى نخست وزير كه آمدند اينجا و ساير وزرا بودند، گفتم كه آقايان شما كار مى‏كنيد و حرف نمى‏زنيد و تبليغ نمى‏كنيد. كار كردند اينها لكن تبليغ نكردند. كار هم مى‏خواهند بكنند لكن نمى‏گويند كه ما چه مى‏خواهيم بكنيم. تازه آقاى نخست وزير ديروز مثلا اين كار آخرى را كه تصويب، اينكه براى هر استانى يك روز نفت كه تقريبا چهار صد ميليون يا چهار صد و پنجاه ميليون تومان است، تازه ايشان گفتند. نه اين است كه كار نكردند، كار مى‏كنند، مشغولند، همه مشغولند، با حسن نيت هم مشغولند لكن كار، اينقدر آشفتگى است كه نمى‏توانند بكنند. آنوقت اين دموكرات‏ها كه اين كاغذ را درست كردند، اين تلگراف را درست كرده

صحيفه نور ج 9 صفحه 39

بودند و يا به اسم آقايان اسم گذارى كرده بودند يا الزام كرده بودند كه آقايان چيز بكنند كه البته بعد خودشان نسخ آن را خواهند داد انشاءالله.

در اسلام اصل بر برادرى و برابرى است

اين مردمى كه، مثلا پاسدارها و ارتشى و ژاندارمرى را كه ما بسيج كرديم براى آنجا، براى چه بسيج كرديم؟ بسيج كرديم كه كردها را سركوب كنند؟ يا بسيج كرديم كه آنهايى كه آمدند كردها را سركوب كنند، سركوب كنند. اگر بسيج كرده بوديم كه كردها را سركوب كنند، خوب وقتى كه آنها مى‏رفتند آنجا خوب بود آن كردهائى كه آنجا باشند سركوب كنند، چطور آن كردها را هم با آغوش باز پذيرفتند، هم اينها آنها را، هم آنها دارند تشكر مى‏كنند از وضع معاشرت اينها با آنها. همين ديشب در راديو راجع به آقاى چمران بود كه از آن تعريف كرده بودند كه چقدر با ما خوشرفتارى مى‏كند. لشكر اسلام است ديگر، لشكر اسلام كه بدرفتارى نمى‏كند. آن كه بدرفتارى مى‏كند مى‏خواهد جيب خودش و جيب اربابانش را پر كند و آن، اين حزب‏ها و اين سران اينها هستند كه مى‏خواهند اين كار را بكنند. آنها خرابى كردند. ما فرستاديم كه خرابى آنها را نگذاريم بشود، ترميم كنيم آنها حالا فريادشان در آمده است كه چه شده است كه شما كردستان را داريد، سنى‏ها دارند، شيعه‏ها چه مى‏كنند. سنى و شيعه مطرح نيست در اسلام، كرد و فارس مطرح نيست، در اسلام همه برادر با هم هستيم الان همه‏مان با هم نشستيم، برادر هستيم. ما با شما دشمنيم؟ شما با ما دشمن هستيد؟ نيستيم هيچ كدام.

اسلام برادرى است، برابرى است. بنابر اين آنكه شما مى‏بينيد كه در آنجاها كم كار شده است براى اينكه از بس كار زياد است. در جاهاى ديگر هم كار كم شده است. كار زياد است مشكلات زياد است. طرح الان هست، هم براى اطراف شماست هم براى اطراف كردستان هم بلوچستان هم ساير جاها. طرح‏ها هست، تصويب هم شده است و انشاءالله عمل خواهند كرد، خواهند كرد اگر اين مفسدين بگذارند. خوب كار كردن بايد يك محيط آرام باشد تا بشود در كردستان يك كارى كرد وقتى محيط را اينطور متشنج مى‏كنند، مى‏ريزند مريضخانه خراب مى‏كنند، مريضخانه را به آتش مى‏كشند، سر اين اشخاصى كه مجروح بودند سرشان را مى‏برند، اينقدر آدم را كشته‏اند، اينقدر مردم را در مضيقه گذاشتند، خوب با اين وضع كه نمى‏شود كار كرد. حالا انشاءالله وقتى شر اينها كنده شد كارها شروع مى‏شود و انشاءالله همه چيز مطابق ميل آقايان عمل خواهد شد .


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 40

تاريخ: 14/6/58

بيانات امام خمينى در جمع اعضاى كميته انقلاب اسلامى شميرانات‏

من شما را مثل سربازان صدر اسلام مى‏بينم‏

بسم الله الرحمن الرحيم‏

من ميل ندارم دوستان عزيز خود را كه در آفتاب عرق مى‏ريزند معطل كنم لكن چند كلمه‏اى براى شما عرض مى‏كنم و اميدوارم آقايان موفق و به سلامت به محل خودشان برگردند. من از اين تحولى كه در شما جوانان حاصل شده است اميدوارم و شما را پيروز مى‏بينم. من شما را مثل سربازهاى صدر اسلام مى‏بينم. من به اين چهره‏هاى نورانى علاقه دارم. من به اين چهره‏هاى نورانى و اسلامى كه براى خدمت به اسلام مهيا هستند، درود مى‏فرستيم. شما مثل لشكر اسلام در صدر اسلام براى اسلام خدمت مى‏كنيد و مورد نظر امام زمان سلام الله عليه هستيد. دلخوش باشيد كه اسلام شما را مى‏پذيرد، دلخوش باشيد كه شكست براى شما نيست، نه در حيات و نه در شهادت. شهادت فخر اوليا بوده است و فخر ما. شما چه در دنيا پيروز بشويد يا به شهادت برسيد، پيروزمنديد، مثل لشكر اسلام در صدر اسلام كه خودشان را پيروز مى‏ديدند، چه كشته بشوند و چه بكشند.

شما حق هستيد و در مقابل باطل ايستاده‏ايد و حق پيروز است

من به شما مژده پيروزى مى‏دهم و تبريك عرض مى‏كنم، خداى تبارك و تعالى به شما نظر دارد. همان نظر لطف خدا بود كه شما با نداشتن سازمان و با نداشتن ساز و برگ ارتشى، بر قدرتهاى بزرگ پيروز شديد اين نظر خداى تبارك و تعالى و تاييد اسلام بود و اين نظر اسلام است كه شما را متحول كرده است. خداوند با شماست، قرآن كريم پناه همه ماست. ما براى قرآن قيام مى‏كنيم و كرديم و پيروز خواهيم بود شما حق هستيد و در مقابل باطل ايستاده‏ايد و حق پيروز است. شما براى اسلام قيام كرديد و پشتيبان شما اسلام است و كسى كه پشتيبان او قرآن است و اسلام باشد پيروز است. من سلامت همه شما و پيروزى شما را از خداى تبارك و تعالى خواستارم. اين دسته اشرار كه الان مشغول شرارت هستند چيزى نيستند، اينها دفن خواهند شد. خداوند شما را بر اشرار غلبه دهد. من از شما و آقايان كه تشريف آورده‏ايد تشكر مى‏كنم و همه آقايان كه آمدند، چه از مشهد و چه از شميران و چه از جاهاى ديگر، به همه سلام مى‏فرستم و من خدمتگزار همه هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 41

تاريخ: 14/6/58

بيانات امام خمينى در جمع گروهى از مردم قارنا و كردستان

قيام براى رضاى خدا و اجراى عدالت

بسم الله الرحمن الرحيم‏

من اول راجع به اين مساله‏اى كه ايشان گفتند عرضى دارم و بعد، خداوندا تو مى‏دانى كه ما در اين قيام رضاى تو را مى‏خواهيم و تو مى‏دانى كه ما از ظلم ولو بر يك نفر بيزار هستيم و تو مى‏دانى كه ما براى اجراى عدالت قيام كرده‏ايم و تو مى‏دانى كه از اين تعديات و ظلم‏ها بيزار و منزجر هستيم. من راجع به مسائلى كه شما آقايان نوشتيد مطالعه مى‏كنم و بعد هم اقدام مى‏كنم و شما بدانيد كه اين اشخاصى كه ظلم كردند به شما، قبلا هم به من ديروز، آقاى خلخالى ديشب به من گفتند اينجا، اينها اشرار بودند و سرانشان انشاءالله گرفتار مى‏شوند و محاكمه مى‏شوند و من در اين باب اقدام مى‏كنم كه به عدالت عمل بشود و اينها جزء اشخاصى كه مربوط به نظام اسلامى و جمهورى اسلامى باشد بدانيد كه اينها نبودند. اينهائى كه مربوط به اسلام باشند مربوط به جمهورى اسلامى باشند، اينها آدمكش نيستند، اينها تعدى و جور نمى‏كنند، اينها از اشرار بودند كه بايد انشاءالله تعقيب بشوند كه من اقدام مى‏كنم انشاءالله و نسبت به آن دهكده كه شما مى‏گوييد قارناست تحقيق مى‏كنم و انشاءالله اميدوارم جبران بشود و اينها بايد تحقيق بشود، بله، انشاءالله خداوند سرپرست آنهاست و انشاءالله اميدواريم كه جبران بشود انشاءالله.

حكومت قانون قرآن و اجراى احكام خدا، در اسلام‏

و من بايد از آقايان هم تشكر كنم و بايد افتخار كنم كه جوانهاى ما، آقايان ما، علماى ما در هر جا كه هستند با يك روح اسلامى، با يك روح انسانى در اين نهضت قيام كردند و ما مواجه با يك چهره‏هائى هستيم كه اينها متعهد براى اسلام هستند و همانطورى كه شما فرموديد ما همه‏مان بايد در راه اسلام عمل بكنيم و شهادت در راه اسلام براى همه ما افتخار است و از خداى تبارك و تعالى سلامت همه را خواهانم و البته ما الان يك مقدارى از راه را رفتيم و يك مقدار زيادش مانده است، و بايد در اين مقدار زياد هم، همه كمك بكنيم و همه باهم باشيم. ما الان يك مسافرى هستيم كه بين راه، در يك منزل بين راهى هستيم و دزدهاى سر گردنه هم باز هست. از اين گردنه‏ها كه بايد بالا برويم باز دزدها هستند و بايد با آشنائى به قوانين اسلام و با هشيارى و با رشدى كه براى ملتمان حاصل شده است و

صحيفه نور ج 9 صفحه 42

اميدوارم از دست نرود، اين گردنه‏هائى كه هست طى بكنيم و انشاءالله به مقصد اعلاى ما كه آن اسلام است، اسلامى كه در آن ظلم براى يك نفر نيست، نه رژيم يا جمعيتى كه اينطور كارها كه اين آقا مى‏گويند، انجام داده‏اند ما عدالت اسلامى را مى‏خواهيم در اين مملكت برقرار كنيم. اسلامى كه راضى نمى‏شود حتى به يك زن يهودى كه در پناه اسلام است تعدى بشود. اسلامى كه حضرت امير سلام الله عليه مى‏فرمايد براى ما اگر چنانچه بميريم، ملامتى نيست كه لشگر مخالف آمده است و با فلان زن يهوديه‏اى كه ملحد بوده است خلخال را از پايش در آورده است. يك همچو اسلامى كه عدالت باشد در آن، اسلامى كه در آن هيچ ظلم نباشد، اسلامى كه آن شخص اولش با آن فرد آخر همه على السواء در مقابل قانون باشند. در اسلام آن چيزى كه حكومت مى‏كند يك چيز است و آن قانون الهى. پيغمبر اكرم (صلى الله عليه و آله و سلم) هم به همان عمل مى‏كرده است، خلفاى او هم به همان عمل مى‏كردند، حالا هم ما موظفيم كه به همان عمل كنيم. قانون حكومت مى‏كند، شخص هيچ حكومتى ندارد. آن شخص ولو رسول خدا باشد، ولو خليفه رسول خدا باشد، شخص مطرح نيست در اسلام. در اسلام قانون است، همه تابع قانونند و قانون هم قانون خداست، قانونى است كه از روى عدالت الهى پيدا شده است، قانونى است كه قرآن است، قرآن كريم است و سنت رسول اكرم است. همه تابع او هستيم و همه بايد روى آن ميزان عمل بكنيم. فرقى مابين اشخاص نيست در قانون اسلام، فرقى مابين گروه‏ها نيست. با اينكه پيغمبر اكرم عرب بوده است و با عرب صحبت مى‏فرموده است مى‏فرمايد كه: هيچ عربى بر عجم شرافت ندارد و هيچ عجمى هم بر عرب شرافت ندارد.

شرافت به تقواست. شرافت به اين است كه تبعيت از اسلام، هر كس بيشتر تبعيت از اسلام كرد، بيشتر شرافت دارد و هر كس كمتر، شرافتش كم است، ولو اينكه بسته به رسول اكرم باشد. حضرت صادق سلام الله عليه (از قرارى كه نقل شده است) آن آخرى كه در معرض موتشان بوده است، جمع كردند عده‏اى را دور خودشان از عشيره خودشان گفتند كه شما فرداى قيامت نيائيد بگوئيد كه من مثلا پسر حضرت صادق بودم، من برادر او بودم، من زن او بودم. نخير اينها نيست در كار، عمل در كار است، بايد همه با عملتان پيش خدا برويد ما همه بايد با اعمالمان پيش خدا برويم نه اينكه حسبى در كار باشد، نه اينكه نسبى در كار باشد. اين حرفها مطرح نيست در اسلام، در اسلام يك قانون است و آن قانون الهى حكمفرماست. يك چيز است و آن حكم خدا، همه اجراى اين حكم را مى‏كنند. پيغمبر اكرم مجرى احكام خداست. امام مجرى احكام خداست. دولت اسلامى مجرى احكام خداست. خودشان چيزى ندارند از خودشان، همه اجراى دستورات خداى تبارك و تعالى را طى كنند و من اميدوارم كه آن آرزوئى كه ما داريم و آن تقاضائى كه ما از خداى تبارك و تعالى داريم ما را موفق كند به اينكه بتوانيم آن كارى را كه خدا از ما خواسته است انجام بدهيم و آن خدمتى را كه بايد، به همه اعضاى ملت، همه افراد ملت بتوانيم بكنيم. خداوند توفيق بدهد كه ما اين كار را انجام بدهيم انشاءالله.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 43

تاريخ: 14/6/58

بيانات امام خمينى در جمع دانشجويان مشهد

مسووليت سنگين روحانى و دانشجو و قشر متفكر جامعه‏

بسم الله الرحمن الرحيم‏

من تكليف را در آنجائى كه بودم تعيين كردم. اگر آقايان تشريف داشتند و شنيدند، كه ما تكليف را عرض كرديم و اگر تشريف نداشتيد حالا دو كلمه عرض مى‏كنم كه تكليف همه ما چيست. تكليف مهم آنى است كه متوجه به اين قشر است و اين قشر يعنى روحانيون و دانشگاهى‏ها و دانشجوها. آن كه مغز متفكر جامعه است همين دو طايفه‏اند، اينها مغز متفكرند، دانشگاهى‏ها، چه آنهائى كه از دانشگاه بيرون آمده‏اند و حالا وكيل دادگسترى شده‏اند و يا حقوقدان شدند يا هر چيز، چه اين قشر روحانى كه مشغول تحصيلند يا از تحصيل فارغ شده‏اند و مشغول ترويج و كارهاى ديگر هستند، مغز متفكر جامعه شما دو طايفه هستيد، و آن قشرى كه مى‏تواند خنثى كند آن توطئه‏هائى كه با كمال دقت براى شكست دادن نهضت در شرف تكوين است، آن هم شماها هستيد، تكليف براى شما دو طايفه از سايرين زيادتر است و مسووليتتان بسيار زياد، همه مسوولند لكن شما دو طايفه مسووليتتان زيادتر است. و آنها در صدد هستند كه بين شما دو طايفه‏اى كه با هم مربوط شديد و ديگر صحبتى نبود كه دانشگاهى كذا و روحانى كذا، همه با هم بوديد و پيش برديد بحمدالله و فهميديد با هم بودن پيش مى‏بريد، شما دو قشرى كه مغز متفكر بوديد، وقتى با هم مجتمع شديد قشرهاى ديگر پيوند كردند با شما، تكليف شما و اين قشر روحانيون و شما آقايان دانشگاهى‏ها اين است كه دست از هم برنداريد.

توطئه‏هاى دقيق خبائث در از بين بردن وحدت روحانى و دانشجو

الان نقشه اين است كه شما را از هم جدا كنند. فهميدند كه اين وحدت كلمه‏اى كه در ايران پيدا شده است و شايد اين دو قشر بودند كه موجب يك همچو مطلبى شدند، قشر روحانى، منبريش و محرابيش، واعظش، گوينده‏اش، اينها، شماها با فعاليت‏هاى خودتان و با نطق‏هاى خودتان، با زحمت‏هاى خودتان، مردم مجتمع شدند همه و اين پيروزى حاصل شد، آنهائى كه احساس كردند شكست خودشان را از اين اجتماع، يك وقت اين است كه آدم مى‏گويد اگر اينها با هم مجتمع بشوند ما شكست مى‏خوريم، اما احساس نكردند، يك وقت اين است كه در خارج لمس كردند پيروزى شما را و لمس كردند شكست خودشان را و لمس كردند كه اين شكست و آن پيروزى براى خاطر اجتماع

صحيفه نور ج 9 صفحه 44

شماهاست. الان توطئه است براى اينكه شماها را از هم جدا كنند، دو قشر برادر را با هم مخالف كنند، دو قشر مغز متفكر را از هم جدا كنند، اگر از هم جدا بشويد، نه اينها ازشان كار مى‏آيد نه شما. شما خيال كنيد كه دانشگاهى بدون اين قشر مى‏تواند كارى بكند، نه. اينها هم خيال كنند كه همه‏اش ما هستيم و دانشگاهى نيست، نخير اشتباه است. دو قشر بايد با هم جوش بخورند و آن تبليغات خبيث چندين ساله را كه در صدد بودند شماها را از هم جدا كنند و شما را يك طرف قرار بدهند، شما دشمن باشيد با اينها، اينها را هم يك طرف قرار بدهند و اينها هم دشمن باشند با شما، آنها هم اين ميانه بيايند استفاده‏هاى خودشان را بكنند و هيچ كس هم نباشد بگويد چرا، الان بعد از اينكه اينها لمس كردند كه يك همچو قدرتى وقتى پيدا شد، يك همچو وحدتى وقتى پيدا شد، اين موجب اين مى‏شود كه آنها شكست خورده‏اند، پيدا شد و آنها را شكست داد، امروز توطئه‏ها بيشتر و شايد دقيق‏تر باشد و الان توطئه است براى اينكه اين قشر را از اين قشر جدا كنند، در مشهد توطئه‏اش دارد پياده مى‏شود، در اصفهان هم شده است، در تهران هم هست، شايد قشرهاى ديگر را هم فرا بگيرد. سر چى دعوا داريد؟ سر اينكه يك نفر آدم آيا خيلى آدم خوبى است يا خيلى آدم بدى است؟ يك دسته‏اى بگويند بالاى منبر و پائين منبر كه اين آدم كافر است و يك دسته‏اى هم بگويند كه اين آدم مسلم است و خير، از اولياء است؟ نتيجه چى؟ نتيجه اين است كه شماها از اينها جدا، اينها از شما جدا، هر دو مقابل هم ايستاده‏ايد و آن وحدت كلمه‏اى كه داشتيد از دست داديد سر هيچى، سر هيچ وحدت كلمه را از دست بدهيد و جدا شدن شما از هم اسباب اين مى‏شود كه ساير قشرها هم از شماها جدا بشوند، مختلف بشوند، اين اختلافات اسباب اين بشود كه اين نهضت نتواند كار خودش را عمل كند. آن كه همه خارجى‏ها مى‏خواهند، آنى كه شرقى‏ها و غربى‏ها همه مى‏خواهند اين را كه شماها از هم جدا و متفرق باشيد، توطئه‏ها براى همين است كه شماها را از هم جدا كنند، دشمن كنند، قشرهاى مختلف درست كنند، گروه‏هاى مختلف درست كنند همه باهم دشمن و آنها نتيجه‏اش را ببرند. نبايد ما بيدار بشويم؟! تا كى ما بايد غافل باشيم؟ ما را سال‏هاى طولانى غافل كردند و كلاه ما را برداشتند، باز نبايد بيدار بشويم؟! شما دانشگاهى‏ها نبايد بيدار بشويد؟! شما علما نبايد بيدار بشويد؟! با همين تفرقه‏افكنى‏ها ما را چاپيدند و بردند و بر ما حكومت كردند و جوان‏هاى ما را در حبس آنقدر زجر دادند و روحانيون ما را آنطور كه ديديد كردند و ساير اقشار هم آنطور، باز ما نبايد بيدار بشويم؟! باز ما بايد سر يك امور جزئى كه هيچ نيست، با هم اختلاف كنيم، به جان هم بيفتيم؟! منبر را، محراب و دانشگاه و اينها همه بريزند به جان هم؟! نبايد ما توجه كنيم كه اين دست ديگرى است كه آمده و دارد اين كار را انجام مى‏دهد؟! نبايد اين ملت بيدار بشود كه در ظرف دو ماه صد گروه اظهار وجود كردند؟! اين هم، همچو من باب اتفاق نيست، اين يك دست حساب كرده در كار است كه اين رمزى كه دست شما بود و آن رمز پيروزى بود ازتان بگيرد.

آنها فهميدند كه با وحدت شكست خوردند، وحدت را از شما دارند مى‏گيرند، با عمل آنها و با تبليغات آنها و با طرح‏هاى آنها، اين كى است حزب كذا، آن كى است حزب كذا، صد تا، يك همچو

صحيفه نور ج 9 صفحه 45

عددى من به چشمم خورد كه در ظرف اين چند هفته صد گروه اظهار وجود كردند و مع‏الاسف وضع اين است كه گروه‏ها وقتى اظهار وجود مى‏كنند همه با هم بد مى‏شوند،اينطور نيست كه همه به نفع ملت و به نفع اسلام كار بكنند، اينها با هم مختلف مى‏شوند، گروه‏هاى مختلف و به واسطه اين اختلافات كه حاصل مى‏شود، آن وحدت كلمه گرفته مى‏شود، آن قدرت گرفته مى‏شود. آحاد كار ازشان نمى‏آيد، گروه گروه كار ازشان نمى‏آيد، ملت كار ازش مى‏آيد، ملت وقتى گروه گروه شد ازش كار نمى‏آيد.

اين اختلافات بر خلاف رضاى خدا و سم قاتل براى ملت است‏

تكليف ما و تكليف شما اين است كه توجه بكنيم به اين توطئه‏هائى كه براى تفرقه است الان و آنها را خنثى كنيم. شما كه در مشهد مى‏رويد، رفقاى خودتان را هم بگوئيد، بگوئيد آقا امروز، روز اين نيست كه سر يك قصه‏اى شما به هم بريزيد. آقايانى هم كه در هر جا تشريف مى‏برند، به اهل منبر و به اهل محراب بگويند كه تحت تاثير يك دست‏هاى خبيثى كه الان مى‏خواهند اين ملت را به هم بريزند و استفاده كنند و شكست بدهند، تحت تاثير اينها واقع نشويد، از اين اختلافات شخصى و جزئى دست برداريد الان وقت اين است كه شما قانون اساسى‏تان را توجه كنيد به آن، خبرگانتان را توجه كنيد، بعد رئيس جمهورتان را توجه كنيد، مجلستان را توجه كنيد، اين مراحل بايد بگذرد تا يك دولت مستقرى پيدا بشود. الان ايران يك شيئى متزلزل است، باز اساسش درست نشده و در اين موقع، الان اين اختلافات بر خلاف رضاى خداست، اين سم قاتل براى ملت ماست اين تكليف، از من عرض كردن و از شماها نمى‏دانم شنيدن يا نشنيدن. انشاء الله خداوند همه‏تان را حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 46

تاريخ: 15/6/58

بيانات امام خمينى در جمع گروهى از مردم گرگان

كاش من هم مى‏توانستم پياده بيايم پيش شما بازديد كنم.

بسم الله الرحمن الرحيم‏

من هر چه را فراموش كنم، اين عواطف را فراموش نمى كنم، اين عواطف اين جوان‏هائى كه از راه‏هاى دور با پاى پياده آمده‏اند و با من ملاقات مى‏كنند. كاش من هم مى‏توانستم پياده بيايم پيش شما بازديد كنم لكن من دعاگوى شما هستم و خدمتگزار شما و ملت ايران، و از خداى تبارك و تعالى سعادت همه شما را مى‏خواهم. و آن چيزى كه براى من اعجاب آور است آن قضيه شكست طاغوت نيست، آن قضيه شكست شيطان است و تحول شما جوانها به يك انسانهاى متحول. در اين نهضت آن چيزى كه خيلى براى من مطرح است، اين تحولى است كه پيدا شد در ملت ما. در عرض يكى دو سال، يك تحولات روحى، يك تحولات فكرى پيدا شد كه اين تحولات روحى و فكرى مايه اميدوارى است و انشاء الله با همين تحول به پيش برويد و با همين تحول ايران را بسازيد و جمهورى اسلامى را با محتواى آن كه پياده شدن تمام احكام اسلام است، انشاءالله.

تحقق اسلام و محو آثار شرك و كفر با حفظ وحدت كلمه و نهضت‏

خداوند شماها را انشاءالله حفظ كند و شماها براى ايران باقى باشيد و حفظ كنيد اين نهضت را. خداوند همه تان را حفظ كند شما نهضت را حفظ كنيد و خداوند شما را. و اگر بخواهيد كه اسلام تحقق پيدا بكند، همه آثار شرك و كفر از اين مملكت از بين برود، بايد اين وحدت كلمه و اين نهضت را حفظ كنيد. و مهم اين است كه اين تحولى كه خداى تبارك و تعالى به قدرت تامه خودش در شما ايجاد كرده، قدرش را بدانيد و حفظش كنيد. اين يك معنائى است كه خدا ايجاد كرده است در شما و اين تحولى است كه خدا ايجاد كرده، اين همه زحمت و رنج مى‏بريد و با آغوش باز استقبال مى‏كنيد. اين يك تحول روحانى است يك معناى غيبى الهى است، قدرش را بدانيد و حفظ كنيد و خداوند به شما پيروزى خواهد داد. تا اين تحول هست شما پيروزيد انشاءالله همه موفق باشيد. همه مويد باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 47

تاريخ: 15/6/58

بيانات امام خمينى در جمع اعضاى خانواده شهيد هادى فرخ‏نيا

بسم الله الرحمن الرحيم‏

ما هر روز مواجه مى‏شويم با اين جناياتى كه از طرف بازمانده‏هاى رژيم سابق مى‏شود. ما هر روز بايد متاثر باشيم از اين مصيبت‏هائى كه بر ما و بر خواهران و برادران ما وارد مى‏شود لكن آنكه ما و شما را تسليت

مى‏دهد اينست كه اين كارها براى خدا بوده است و چيزى كه براى خداست محفوظ مى‏ماند. اسلام از اين شهدا زياد داشته است صدر اسلام پيغمبر اكرم شاهد شهداى بسيار بزرگ بوده است و حضرت امير سلام الله عليه، هم شهيد شد و هم شاهد شهداى بزرگ بود. بعد از او هم حضرت سيدالشهدا سلام الله عليه، هم شهيد شد و هم شاهد شهداى بزرگ بود. اسلام هميشه از اين فدائى‏ها داشته است و قرآن كريم كه به همه ما و به همه بشر حق دارد سزاوار است كه ما در راه او فداكارى كنيم. من از خداى تبارك و تعالى رحمت براى آن شهيد طلب مى‏كنم و صبر و اجر براى ما در و عيال و ساير باز ماندگان او خداوند به شما صبر عنايت كند و اين شهيد را در نتيجه اعمال شما جزء شهيدانى كه فداكار در راه اسلام بوده‏اند ثبت كند. من به شما تسليت عرض مى‏كنم و شريك شما هستم در اين غم‏ها و در اين گرفتارى‏ها و اين بارى است كه روى دوش ما سنگينى مى‏كند. مهم اينست كه براى اسلام است. اميدوارم كه براى اسلام براى همه محفوظ بماند و فدائى‏ان ما، فدائى‏ان اسلام، در رديف شهداى درجه اول در صدر اسلام باشند. خداوند همه‏تان را حفظ كند، موفق باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 48

تاريخ: 15/6/58

بيانات امام خمينى در جمع پاسداران انقلاب اسلامى واحد عباس‏آباد

حفاظت اين مملكت اسلامى با خود شماست

بسم الله الرحمن الرحيم‏

انشاءالله خداوند همه‏تان را حفظ كند و موفق باشيد. مملكت مال خودتان است، خانه خودتان هست و علاوه بر اين خانه اسلامى است، منزل اميد همه است مملكت اسلامى است و حفاظت اين مملكت اسلامى كه خانه شماست با خود شماست. اگر شما جوانها حفاظت نكنيد، ما به كى اميدوار باشيم؟ بايد به شماها اميدوار باشيم و من اميدم به اين است كه شما در صف جنگنده‏هاى اسلام كه در صدر اسلام در ركاب پيغمبر اكرم بودند شما اسمتان آنجا ثبت باشد. شما انشاءالله پيروز هستيد و كسى كه براى خدا كار بكند در هر حال پيروز است. همان منطقى كه در صدر اسلام لشكر اسلام داشتند كه ما اگر بكشيم بهشت مى رويم و اگر كشته شويم هم همين طور، اين منطق شما هم بايد باشد. انشاءالله موفق و مويد باشيد.

هرگونه اختلاف بر خلاف رضاى خدا و مسير اسلام است

خداوند همه‏تان را حفظ كند و اين نهضت را ادامه بدهيد، وحدت كلمه داشته باشيد. همه قواى انتظاميه هماهنگ باشند. اگر در اين روز خداى نخواسته بين پاسدارها و نظامى‏ها، آنها با اين ژاندارمرى‏ها يك وقت اختلاف بشود، بر خلاف رضاى خداست، بر خلاف مسير اسلام است. همه با هم هماهنگ باشيد و با هم به پيش برويد. و من اميدوارم كه پيروزى آخر كه آن عبارت از اين است كه در ايران اسلام به همه معنا تحقق پيدا بكند و انشاءالله سرايت بكند به ساير مملكت‏ها و مستضعفين همه بر مستكبرين پيروز مى‏شوند و خداوند همه شما را حفظ كند. همه موفق و مويد باشيد.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 49

تاريخ: 16/6/58

بيانات امام خمينى در جمع روحانيون و علماى تبريز و نمايندگان عشاير داراب و گروهى از اعضاى جهادسازندگى

شكست روحانيت، شكست اسلام است

بسم الله الرحمن الرحيم‏

از اين جهت كه مجلس ما ممحض در روحانيين است و ما مى‏توانيم با روحانيون چيزهائى كه در اين مملكت اتفاق افتاده و بايد اتفاق بيفتد با صراحت عرض كنيم روحانيون در طول تاريخ مقدم بر ديگران در فعاليت بودند و قلم‏هاى فاسد، اين فعاليت روحانيون را سرپوش كرده است كه هيچ، شايد گاهى هم بر خلاف جلوه داده‏اند.از بعد از هجرت رسول اكرم (ص) و در طول زمان غيبت امام سلام الله عليه تا حالا آن كه حفظ كرده است اسلام را و حفظ كرده است ملت اسلامى را، اين طبقه روحانيون بوده‏اند. شماها بوديد كه مردم را حفظ كرديد و اسلام را به مردم معرفى كرديد و ملت اسلام را روشن كرديد و آن كسى كه با شماها دشمنى داشته باشد، او با اسلام دشمنى دارد و آنهائى كه مخالفت با شماها مى‏كنند، آنها اولا با اسلام مخالفند و چون شما را خادم اسلام مى‏دانند با شما مخالفند. اين چيزى كه پيش من طرح است اين است كه ما همه در يك رديف باشيم،من را از خودتان حساب بكنيد، مسأله طبقاتى نيست در كار، همه در يك صف واقع هستيم و بايد همه در اين صف،اين صف واحد خدمت كنيم. الان كه جمهورى اسلامى شده است (كه اميدوارم كه محتوايش هم تحقق پيدا بكند) اين چيزى كه بر دوش روحانيت است زيادتر از آن چيزى است كه بر دوش ديگران است، هميشه بوده لكن حالا زيادتر است. چشم‏ها دوخته شده است به اينكه ببينند روحانيون كه حالا يك قدرت ظاهرى دست‏شان آمده است چه مى‏كنند، با ملت چه مى‏كنند، آيا آنطور است كه قلم‏هاى مسموم مى‏گويد كه ما از ديكتاتورى پهلوى خارج شديم و به ديكتاتورى عبا و عمامه مبتلا شديم؟ اگر ما بهانه دست اينها بدهيم يكى راصد مى‏كنند و در خارج و داخل منتشر مى‏كنند. اگر در داخل هم يك قدرى ملاحظه بكنند، در خارج و در مجلات ممالك غربى و شرقى و اينها يك مطلب را صد مقابل مى‏كنند و ما را معرفى مى‏كنند به اينكه اينها تا قدرت دست‏شان نبود هى مى‏گفتند بايد آزادى باشد، چه باشد، حالائى كه قدرت دست‏شان آمده خودشان مشغول شده‏اند به اينكه با مردم بدرفتارى مى‏كنند. الان وظيفه شما آقايان روحانيون (وفقكم الله تعالى) يك وظيفه سنگينى است يعنى اينطور نيست كه مثل اشخاصى ديگر كه وظيفه شخصى دارند، همه وظيفه دارند كه خودشان را حفظ كنند و جهات اسلامى را مراعات كنند، لكن شما چون كه در رأس جامعه هستيد و سرپرست ارواح مردم هستيد، وظيفه‏

صحيفه نور ج 9 صفحه 50

شما دو چندان است بلكه صد چندان است، يعنى همان قدرى كه پست شما يك پست شرافتمندى است و از همه بالاتر است، مسؤوليت‏تان هم يك مسؤوليت بزرگى است كه از همه مسؤوليت‏ها بالاتر است. اگر خداى نخواسته خطائى از بعضى افراد ما صادر بشود، اين را آنهايى كه با اسلام مخالفند پاى اسلام حساب مى‏كنند، نمى‏گويند زيد پايش را كج گذاشت، مى‏گويند روحانيت اين طورى است، مى‏گويند اسلام هم همين است.اين وظيفه بزرگى است كه الان به عهده ماست، حفاظت از حيثيت اسلام. الان كه جمهورى اسلامى شده است، حفاظت ما بايد بكنيم جمهورى اسلامى را و نگذاريم كه اجانب، دشمنان ما يك لكه ننگى به جمهورى اسلامى و اسلام وارد كنند، آن هم از ناحيه ما باشد ما و شما بايد با كمال دقت، با كمال دقت مواظب باشيم كه بر طبق موازين شرعيه عمل بكنيم. قدرت دست‏تان باشد، بر طبق موازين، نباشد، بر طبق موازين. ما امروز گرفتار اشخاصى هستيم كه مى‏خواهند نگذارند اين جمهورى اسلامى تحقق پيدا بكند، از اول ملاحظه كرديد كه مخالفت‏ها كردند با رفراندم كه مردم خودشان خواستند به جمهورى اسلامى راى بدهند، مخالفت‏هاشد، صندوق‏ها را آتش زدند، تحريم كردند بعضى‏ها، بعد كه شكست خوردند در اين سنگر، سنگرهاى بعد را باز مخالفت كردند. در اين مجلس خبرگان با مخالفت‏هاى زياد مواجه شديم، در اين جهت هم كه باز شكست خوردند شروع كردند به سمپاشى‏ها اين طرف و آن طرف كردن و ايجاد آشوب و اختلاف و اينها به اسم‏هاى مختلف و بعد هم كه قضيه مجلس شورا و قضيه رئيس جمهور پيش مى‏آيد باز شما مواجه هستيد با همين مخالفت‏ها،يك قدرى زيادتر. اگر چنانچه ما بهانه دست اينها بدهيم و اعمال ما برخلاف دستور عمل روحانيت باشد، اين پاى مطلق روحانيت و پاى اسلام تمام مى‏شود و لهذا يك مسؤوليت بزرگ الان ما گرفتار آن هستيم، يعنى همان قدرى كه شما شغل‏تان شريف است به اندازه شرافت شغل، مسؤوليت‏تان زياد است. همان طورى كه انبيا شغل‏شان بزرگ بود مسؤوليت‏شان بزرگ بود، منتها آنها از زير بار مسؤوليت در مى‏آمدند و مى‏توانستند و ماها بايد جديت كنيم كه آنقدرى كه مى‏توانيم توانايى خودمان را صرف كنيم در حفظ اسلام كه الان دست ما سپرده شده است. اين امانت بزرگى كه خداى تبارك و تعالى الان به دست ما داده است ما حفاظت كنيم اين را. شما اگر چنانچه به وظايف روحانى، وظايف روحانيت عمل بكنيد، قلوب مردم با شماست، مردم شما را مى‏خواهند و اگر خداى نخواسته يك خلافى از بعضى بشود، اين قلوبى كه متوجه به شما شده است ممكن است خداى نخواسته برگردد. برگشتن قلوب از شما، شكست روحانيت است شكست روحانيت، شكست اسلام است.

روحانى بايد خدمتگزار ارواح و قلوب مردم باشد

اسلام با اين سد بزرگ روحانيت تا حالا محفوظمان‏ده و اگر خداى نخواسته اين سد شكسته بشود، اسلام شكسته مى‏شود. از اين جهت وظيفه بسيار بزرگ است، وظيفه بسيار بزرگى به عهده ماست اختلافاتى كه در بلاد مختلفه من مى‏شنوم كه گاهى بين بعضى از مثلاً اشخاص هست، اشخاص روحانى هست بسيار ناراحت كننده است. اختلاف ما سر چه بكنيم؟ ما، ما به الاختلاف‏مان چه بايد

صحيفه نور ج 9 صفحه 51

باشد؟ اسلام را همه قبول داريم، قرآن را همه قبول داريم، ائمه هدى را همه قبول داريم، طريق را همه مى‏دانيم اين است، راه همين است، همه مخالفت كرديد با رژيم طاغوتى، همه موافقت كرديد با جمهورى اسلامى. اين اختلاف كه گاهى شنيده مى‏شود، انشاءالله صحيح نباشد اينهايى كه من مى‏شنوم لكن اگر خداى نخواسته يك اختلافى باشد، اين به ضرر هم طرفين منازعه و هم اسلام تمام مى‏شود. اينجور گمان نشود كه اگر من با شما مخالفت كردم، به ضرر شما تنهاست، به ضرر هر دويمان است، به ضرر روحانى مثلاً يك شهرى، به ضرر روحانيت آن شهر است، به ضرر مطلق روحانيت است، به ضرر اسلام است. بايد بسيار توجه داشت به اين معنا. اگر شما فرض كنيد كه در يك جايى كه تشريف داريد ديديد كه بعضى از اشخاص مخالف با بعضى هستند، خوب، ممكن است يك سوءتفاهمى باشد، ممكن است يك اشتباهاتى باشد، خود آقايان شهر و خود ائمه جماعت شهر و خود اهل منبر و خطباى شهر بروند پيش آقايان، از آقايان خواهش بكنند كه اختلاف نداشته باشند، رفيق باشند، برادر باشند،با هم باشند. همه مى‏خواهيد كه اسلام رشد بكند و ترقى.

همه ما در پناه اسلام هر چه داريم هست. ما چيزى نيستيم خودمان، هر چه هست اسلام است و ما در پناه اسلام اگر چيزى باشيم هستيم. اين اسلام را مابايد حفظش بكنيم و اين اختلافات جزئى اگر باشد، در نظر توده مردم ممكن است كه صحيح نباشد ولو - در نظر فرض كنيد كه زيدى كه با عمرو اختلاف مى‏كند، هر دويشان خودشان را محق مى‏دانند لكن باز هم كه محق مى‏دانند، چون انعكاسش در توده مردم يك انعكاس صحيحى نيست ممكن است موجب اين بشود كه مردم از روحانيت يك قدرى سرخورده بشوند و بگويند حالايى كه دست اينها هم افتاده است همين است كه مى‏بينيد. دارند مى‏گويند به ما اين را كه حالا هم كه جمهورى اسلامى شده اينها هم نتوانسته‏اند كارى بكنند، نمى‏توانند يك كارى انجام بدهند. در عين حالى كه اگر چنانچه روحانيت با هم باشند، همه كارها را خوب انجام مى‏دهند، بهتر از ديگران انجام مى‏دهند، براى اينكه اينها هر چه باشند علاقه به پست خودشان دارند، هر چه باشند، هر امام جماعتى به مسجد خودش علاقه دارد و هر خطيبى به منبر خودش علاقه دارد، بالاخره علاقه هست، علاقه طبيعى هست و مى‏خواهيم اينها محفوظ بماند. محفوظ ماندن به اين است كه اسلام بين مردم قدرت داشته باشد هر چه قدرت اسلام پيش مردم زيادتر باشد مسجدها بهتر مى‏شود و منبرها بهتر. يعنى اجتماع مسجد براى خداست و هر چه قدرت الهى، البته قدرت الهى هست. لكن هر چه قدرت احكام الهى در يك منطقه‏اى بيشتر باشد، مساجد آبادتر است و هر چه اين قدرت احكام بيشتر باشد، منابر رواجش بيشتر است. ما اگر اهل رواج مسجد و منبر هم باشيم بايد آن پشتيبان خودمان را، آن پشتوانه خودمان را كه عبارت از اسلام است، با كمال دقت حفظش بكنيم، نگذاريم كه اين قلم‏هاى مسمومى كه الان بر ضد اسلام قلمفرسايى مى‏خواهند بكنند يا مى‏كنند، در خارج، در داخل نگذاريم به آنها بهانه پيدا بشود برايشان. شما روحانى هستيد، روحانى بايد خدمتگزار ارواح مردم باشد، قلوب مردم را حفظ بكند. شماها ماموريد كه قلب‏هاى مردم راحفظ بكنيد. در آيه شريفه دو جا آمده است كه فاستقم كما امرت لكن در يك سوره فاستقم كما امرت است و در يك

صحيفه نور ج 9 صفحه 52

سوره فاستقم كما امرت و من تاب معك روايت شده است از پيغمبراكرم شيبتنى سوره هود لمكان هذه الامر در سوره شورا هم هست نفرمود سوره شورا، فرمود سوره هود، براى اينكه در سوره هود و من تاب معك است يعنى چون استقامت ملت را هم به عهده من گذاشته است كه مستقيم باش و هر كه با توست مستقيم باشد، اين من را پير كرد. الان استقامت ملت با شما روحانيون است، يعنى خطاب فاستقم كما امرت. يك نهضت حاصل شده، استقامت لازم دارد، يك جمهورى اسلامى تحقق پيدا كرده، استقامت در مقابل او لازم است بايد نگهش داريد و همه اشخاصى كه با شما هستند هم به عهده شماست كه استقامت‏شان را حفظ كنيد. اهل مسجديد، اهل مسجد را، امام جماعتيد، اهل مسجد را بايد استقامت‏شان را حفظ بكنيد، خطيب هستيد، مستمعين را بايد حفظ بكنيد. هر چه هستيد و در هر جا هستيد زمام امور مردم به دست شماهاست و پيغمبر اكرم مى‏فرمايد كه: شيبتنى سوره هود سوره پيرم كرد. سوره هود، براى اينكه استقامت امت را هم به عهده من گذاشته‏اند. اين يك چيز بزرگى است. استقامت هر مسجدى و اهل هر مسجدى به عهده امام مسجد است. استقامت هر شنونده‏اى به عهده گوينده است. گوينده‏ها بايد مستقيم باشند تا بتوانند مستقيم كنند. ائمه جماعت بايد مستقيم باشند تا بتوانند مستقيم كنند ديگران را. بنابراين ما بايد وظيفه خودمان كه بزرگترين وظيفه است بدانيم و بعد از اينكه مطلب‏مان حق است مستقيم باشيم در اين مطلب حق. اين اشكالى در كار نيست كه مطلب ما حق است، ما بحق هستيم، ما در مقابل باطل هستيم، رژيم شاهنشاهى باطل بود و شما در مقابل رژيم شاهنشاهى ايستاديد، پس شما حق هستيد، در مقابل باطل ايستاده‏ايد، استقامت مى‏خواهد، تا استقامت در كار نباشد، نمى‏توانيد به پيروزى نهايى برسيد.

هر كس در هر جا هست بايد همان محل خويش رادرست كند

ما بين راه هستيم الان، اينطور نيست كه ما صد در صد پيروز شديم. مايك سدى را شكستيم، شما شكستيد،قدرت ملت شكست، اسلام شكست، قرآن شكست، ماها چيزى نيستيم، ايمان مردم شكست اين سد را، اين سد شكسته شده، پشت سد وقتى كه وارد شديد ديديد كه همه چيز آشفته است، نه فقط دانشگاه آشفته است، دانشگاه شما هم آشفته است، منبرهايمان هم آشفته است، محراب‏هاى‏مان هم آشفته است ( عرض كردم چون خودمانى هستيم بايد بگويم) مجامع علمى‏مان هم آشفته است. پشت اين سد همه چيز را آشفته ديديم و بايد همه در سازندگى اين آشفتگى‏ها شركت كنيم. به عهده يكى گذاشتن يا يك جمعى گذاشتن يك امرى است كه نخواهد شد. اگر شما بخواهيد كه اين آشفتگى‏ها را به عهده دولت بگذاريد، به عهده مثلاً مراجع عظام بگذاريد نمى‏شود. هر كس در هر جا هست بايد همان محل خودش را درست كند. در يك اداره‏اى فرض كنيد كه صد نفر، دويست نفر هستند و پست‏هائى دارند، اگر اين كسى كه اين پست را دارد، بگويد كه اينها را آن رئيس اداره درست كند يا آن كسانى كه پست‏هاى ديگر دارند، اين درست نمى‏شود، اين بايد همان پستى را كه دارد اداره كند و صحيح اداره كند، آن يكى هم آنى كه دارد صحيح اداره كند، وقتى همه صحيح اداره كردند درست مى‏شود. وقتى بنا

صحيفه نور ج 9 صفحه 53

شد كه اهل منبر خوب انجام وظيفه كردند، اهل محراب خوب انجام وظيفه كردند و ساير قشرها هر كدام انجام وظيفه‏اى كه به عهده‏شان است خوب انجام دادند، كشاورزها خوب كشاورزى كردند، كارگرها خوب كارگرى كردند، كارخانه‏دارها خوب كارخانه‏دارى كردند، بر موازين اسلامى و بر موازين انسانى عمل كردند، يك مملكت عبارت از همين هاست. كارگرش و كارفرمايش عرض مى‏كنم و كارمندش و دولتش و ملتش و روحانيتش و بازارش و همه چيز وقتى اينها هر كدام به آن وظايفى كه خداى تبارك و تعالى محول كرد به آنها هر كدام در همان چيزى كه محول به آنهاست خوب عمل كردند، اين مملكت بعد از چندى همه‏اش درست مى‏شود. اگر بنا باشد كه ماها كنار برويم و بگوئيم كه بگذاريد دولت اين كار را بكند، دولت نمى‏تواند. دولت بخواهد بگويد كه ما كنار برويم و بگذار روحانيت اين كار را بكند، روحانيت هم نمى‏تواند، تنها تنها نمى‏شود يدالله مع الجماعه همه دست به دست هم اگر داديم مى‏توانيم كارى انجام بدهيم. اگر در همين پيروزى ابتدائى، اين قدم اول شما محول كرده بوديد، روحانيون محول كرده بودند كه خوب، بازاريان بروند شكست بدهند، بازاريان محول كرده بودند كه روحانيون بروند شكست بدهند، آنها محول كرده بودند كارگرها بروند، الان هم نه شما اينجا تشريف داشتيد و نه من. من يا نجف بودم يا فرانسه و شما هم در محل‏هاى خودتان گرفتار به سازمان امنيت بوديد. همه وقتى دست به هم داديد، مجتمع شديد مثل قطرهاى بارانى كه از يك قطره يك قطره هيچ كارى نمى‏آيد وقتى كه با هم مجتمع شدند يك سيل راه مى‏افتد، يك سيل عظيم راه مى‏افتد، يك سد بزرگ را مى‏شكند، اين انسان‏ها اينطور هستند، هر كدام يك ذره كار از آنها مى‏آيد، اگر بخواهد اين گروه خودش يك عمل مستقلى بكند، نمى‏تواند، وقتى گروه‏ها به هم متصل شدند و مجتمع شدند و مقصد هم مقصد الهى آن مهم اين بود كه در اين اجتماعات يك مقصد بود و آن خدا بود. اين يك تحول روحى بود كه در ملت به اذن خدا پيدا شد و رمز پيروزى ملت ما اين معنا بود كه همه حول و بر اسلام فرياد كردند، هركس چيزى را نچسبيد، آن يك چيزى را، آن يك چيزى را، حتى آنها هم كه حالا يك مخالفت‏هاى مى‏كنند آنها هم آنوقت مخالفت ديگر نمى‏كردند، مستهلك بودند در بين ملت. ملت ما مجتمع شدند در كلمه اسلام، در جمهورى اسلام، مجتمع شدند در اينكه ما اين سلسله فاسد را نمى‏خواهيم. اين مساله الهى بود، خدا خواست اين كار بشود و اين مساله الهى را مابايد حفظش كنيم. اين معنا كه همه باز توجه‏مان به اين باشد كه براى خدا انجام وظيفه بكنيم، هر كس در هر حال هست براى خدا و اين اجتماعى كه با اين اجتماع ما موفق شديم كه اين سد شكسته بشود اين را حفظش بكنيم اگر اين اجتماع و اين الهيتى كه در مردم پيدا شد و مقصد روحانى الهى كه در مردم پيدا شد آن محفوظ باشد، مادامى كه اين محفوظ هست شكست توى كار نيست. توجه كنيد كه اين از دست شما نرود. اين دو تا جهت، اجتماع ولله بودن و براى خدابودن، اين دو خاصيت مادامى كه در امت ما هست امت ما پيروز است و من از خداى تبارك و تعالى مى‏خواهم كه اين اجتماع محفوظ و اين الهيت محفوظ باشد و من از شما آقايان تشكر مى‏كنم كه تشريف آورديد و از نزديك ما با هم ملاقات كرديم و مسائلى كه بايد عرض كنيم عرض كرديم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 57

تاريخ: 17/6/58

پيام امام خمينى به ملت ايران به مناسبت سالگرد 17 شهريور

بسم الله الرحمن الرحيم‏

خاطره تلخ 17 شهريور 57 و خاطره تلخ روزهاى بزرگى كه بر امت گذشت، ميوه شيرين سرنگونى كاخ‏هاى استبداد و استكبار و جايگزينى پرچم جمهورى عدل اسلامى را به بار آورد. مگر نه آن است كه دستور آموزنده كل يوم عاشورا و كل ارض كربلا بايد سر مشق امت اسلامى باشد، قيام همگانى در هر روز و در هر سرزمين. عاشورا قيام عدالتخواهان با عددى قليل و ايمانى و عشقى بزرگ در مقابل ستمگران كاخ نشين و مستكبران غارتگر بود و دستور آن است كه اين برنامه سرلوحه زندگى امت در هر روز و در هر سرزمين باشد. روزهائى كه بر ما گذشت عاشوراى مكرر بود و ميدان‏ها و خيابان‏ها و كوى و بر زن‏هايى كه خون فرزندان اسلام در آن ريخت، كربلاى مكرر و اين دستور آموزنده، تكليفى است و مژده‏اى. تكليف از آن جهت كه مستضعفان اگر چه با عده‏اى قليل عليه مستكبران، گرچه با ساز و برگ مجهز و قدرت شيطانى عظيم، مامورند چونان سرور شهيدان قيام كنند. و مژده كه شهيدان ما را در شمار شهيدان كربلا قرار داده است، و مژده كه شهادت رمز پيروزى است. 17 شهريور مكرر عاشورا و ميدان شهدا مكرر كربلا و شهداى ما مكرر شهداى كربلا و مخالفان ملت ما مكرر يزيد و وابستگان او هستند. كربلا كاخ ستمگرى را با خون در هم كوبيد و كربلاى ما كاخ سلطنت شيطانى را فرو ريخت. اكنون وقت آن است كه ما كه وارثان اين خون‏ها هستيم و بازماندگان جوانان و شهداى به خون خفته هستيم از پاى ننشينيم تافداكارى آنان را به ثمر برسانيم با اراده مصمم و مشت محكم بقاياى رژيم ستمكار و توطئه‏گران جيره خوار شرق و غرب را در زير پاى شهداى فضيلت دفن كنيم.

غائله كردستان به دست مشتى از خدا بيخبر مزدور كه از اسلحه اجنبى برخوردار و از پشت مرزها الهام مى‏گرفت، با قيام دلاورانه قواى انتظامى و پاسداران انقلاب در هم پيچيد و سركردگان مفسد و وابسته به اجانب در گريزگاه‏ها پنهان و جوانان فريب خورده‏اى را به جاى گذاشتند. به طورى كه كرارا اعلام كرديم به جز سران جنايتكار و آنان كه در خيانت و جنايت با آنان شريك بودند، از ديگر جناح‏ها حتى گول خوردگانى كه در حزب دموكرات وارد شده‏اند، در صورتى كه سلاح‏هاى خود را به مقامات انتظامى بسپارند، با برادرى رفتار و عفو عمومى نموديم. اين اصل عمومى شامل قشرها و برادران كردستانى است. همه از پناهگاه‏ها بيرون بيايند و به برادران خود ملحق شوند و به زندگى

صحيفه نور ج 9 صفحه 58

عادى خود ادامه دهند. دولت جمهورى اسلامى در رفع گرفتارى‏هاى آنان و ترميم خرابى‏ها و سازندگى عقب‏مان‏دگى‏ها كوشا خواهد بود. برادران كرد من! به تبليغات وابستگان حزب دموكرات اعتناء نكنيد و در شهرها به حال عادى خود برگرديد و هيچ ترسى نه از ناحيه دولت و نه از ناحيه خرابكاران به دل راه ندهيد كه دولت دوستدار شما، و خرابكاران قدرت را از دست داده و مدفون شده و خواهند شد. از خداوند متعال رحمت و مغفرت براى شهداى اسلام و صبر و اجر براى بازماندگان آنان و سعادت و سلامت براى ملت بزرگ خواهانم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 59

تاريخ: 17/6/58

بيانات امام خمينى به مناسبت 17 شهريور

انبيا مبعوثند به اينكه مردم را از ظلمت‏ها به نور خارج كنند

بسم الله الرحمن الرحيم‏

در قرآن كريم مى‏فرمايد كه ما موسى را فرستاديم به سوى قومش ان اخرج قومك من الظلمات الى النور و ذكرهم بايام الله دو تا ماموريت به حضرت موسى مى‏دهد خداى تبارك و تعالى. يكى اينكه مردم را از ظلمات خارج كن به نور و يك ماموريت ديگر اينكه ذكرهم بايام الله اينها را متذكر كن به ايام خدا.

همه انبيا مبعوثند به اينكه مردم را از ظلمت‏ها به نور خارج كنند. خداى تبارك و تعالى هم مى‏فرمايد كه الله ولى الذين آمنوايخرجهم من الظلمات‏الى النوروالذين كفروااولياءهم الطاغوت يخرجونهم من‏النور الى الظلمات طاغوت را در مقابل خودش قرار مى‏دهد، خداى تبارك و تعالى شغل طاغوت را هم بيان مى‏فرمايد. همانطورى كه خداوند ولى مومنين است و مومنين را از ظلمات، از همه انواع ظلمات و تيرگى‏ها به سوى نور مى‏برد، در مقابل، ولى كفار طاغوت است و آنها را از نور به ظلمات مى‏كشد.

ملت تا از غربزدگى بيرون نيايد استقلال پيدا نمى‏كند

اين دو مطلبى است مقابل هم. اخراج از ظلمات به نور، ظلمت‏هاو تاريكى‏ها را زدودن و به نور رساندن ملت. در مقابل، نورها را از بين بردن و مردم را به ظلمت كشيدن، اين شغل طاغوت است. آن هنوز هم امر خدا. تمام ناروادئى‏هاظلمات است، تمام عقب افتادگى‏ها ظلمت است، تمام توجه‏هاى به عالم طبيعت ظلمت است، همه غربزدگى‏ها ظلمت است. اينهائى كه توجهشان به غرب است، توجهشان به اجانب است، قبله‏شان غرب است، رو به غرب توجه دارند، اينها در ظلمات فرو رفته‏اند، اوليائشان هم طاغوت است.

ملت‏هاى شرقى كه به واسطه تبليغات داخل و خارج، به واسطه تعليمات عمال داخلى و خارجى، رو به غرب آورده‏اند و قبله آمالشان غرب است و خودشان را باخته‏اند و نمى‏شناسند خودشان را، مآثر و مفاخر خودشان را گم كرده‏اند و خودشان را باخته‏اند و گم كرده‏اند و به جاى آنها يك مغز غربى نشسته‏است، اينها اوليائشان طاغوت است و از نور به ظلمات وارد شده‏اند و همه‏

صحيفه نور ج 9 صفحه 60

بدبختى‏هاى شرقى‏ها هم از آن جمله ماها، همه گرفتارى‏هاى ما و بدبختى‏هاى ما هم همين است كه خودمان را گم كرديم، يك كسى ديگر به جاى ما نشسته است و لهذا مى‏بينيد كه هر چيزى كه در ايران هست تا يك اسم غربى نداشته باشد رواج ندارد. داروخانه هم بايد اسم غربى داشته باشد، كارخانه‏هاى ما هم كه پارچه مى‏بافند بايد آن حاشيه‏اش خط غربى باشد، اسم غربى هم رويش بگذارند، خيابان‏هاى‏مان هم بايد يك اسم غربى داشته باشد، همه چيزمان بايد رنگ غربى داشته باشد، كتاب هم كه مى‏نويسند همين كتاب نويس‏ها، همين روشنفكرها بعضى‏شان كتاب هم كه مى‏نويسند يا يك اسم غربى روى آن مى‏گذارند يا مطالب را وقتى ذكر مى‏كنند استشهاد مى‏كنند به قول يك نفر غربى عيب هم اين است كه هم آنها غربزده هستند و هم ماها. اگر كتاب‏ها آن اسم‏ها را نداشته باشد، اگر فاستونى آن اسم را نداشته باشد، اگر دواخانه آن اسم را نداشته باشد كمتر به آن توجه مى‏شود. وقتى به كتاب زياد توجه مى‏شود كه از اول كه انسان وارد مى‏شود هى اصطلاح غربى ببيند، هى الفاظ غربى ببيند، الفاظ خودشان را فراموش كنند، لغت خودشان را فراموش كنند، مفاخر خودشان را بكلى فراموش كرده‏اند، دفن كرده‏اند و به جاى آن ديگران را نشانده‏اند. اينها همه ظلمت‏هائى است كه طاغوت ما را از نور به اين ظلمت‏ها خارج كرده است. همين طاغوت زمان‏هاى اخير، زمان‏هاى ما، همين‏ها دامن زدند به اين غربزدگى، هر چيزى را به غرب نسبت داده‏اند، هر مطلبى را از غرب گرفته‏اند. هر مفخرى را از غرب گرفتند و به خورد ما دادند. دانشگاه‏هاى ما هم در آن زمان دانشگاه‏هاى غربى بود، اقتصادمان هم غربى، فرهنگمان هم غربى، اصل خودمان را بكلى از ياد برديم و به جاى خودمان يك موجود غربى نشانديم. به مجرد اينكه يك كسى مريض مى‏شود مى‏گويند بايد برود انگلستان، بايد برود اروپا، با اينكه اطباء اينجا هم هست. در ذهن من اين است كه يكى از بستگان محمدرضا مخلوع، ملعون، لوزتين پيدا كرده بود، از اروپا براى او يك كسى كه عمل لوزه بكند آوردند در صورتى كه اطباى اينجا، عمل لوزه يك عمل آسانى است. اين چه مى‏فهماند به عالم كه يك كسى كه در راس يك مملكت به زور واقع شده و او را شناختند به اينكه شاه مملكت است، اين براى لوزتين هم طبيب قائل نباشد كه در ايران هست ، اين به طب ايران و به طبيب ايران چه لطمه وارد مى‏كند، چه خيانتى است اين به ملت ايران كه ملت ايران معرفى بشود به اينكه در سرتاسر كشور ما يك طبيبى كه لوزتين را بتواند عمل بكند نيست، از اين جهت از خارج مى‏آورند كه لوزتين را عمل كند. اين چقدر كمك مى‏كند به استعمار، چقدر كمك مى‏كند به غرب و چقدر حيثيت ملت ما را از بين مى‏برد. وقتى كه او اين كار را كرد مردم هم تا آن زمان همه آنها چشمشان به اين بود كه چه مى‏كند اين آدم، آنها وقتى كه مريض پيدا مى‏كردند حتى الامكان بايد بروند به خارج در صورتى كه اطباء ما داريم.

در آن زمان جوانى من يادم هست كه چشم من ضعيف شد كه الان هم ضعيف هست و در آنوقت امين الملك، خداوند رحمتش كند، طبيب چشم بود و من رفتم تهران براى اينكه چشمم را معالجه كنم. يك كسى كه با ما آشنا و با او آشنا بود، گفت: برويد پى امين الملك و ايشان نقل كرد ( آن آقا نقل كرد) كه فلان الدوله چشمش معيوب شده بود بود رفته بود اروپا پيش اطباء آنجا، آنجا پيش آن طبيبى كه

صحيفه نور ج 9 صفحه 61

رفته بود، پرفسورى كه رفته بود، گفته بود كه اهل كجا هستى. اهل ايران، تهران. گفته بود، مگر امين الملك نيست آنجا؟ گفته بود يا هست يا نمى‏شناسيم. آنطور كه آن آقا نقل مى‏كرد، گفته بود: امين الملك از مثل اينكه همچو چيزى ما بهتر است. طبيب خوب داريم لكن مغزهايمان، مغزهاى غربى شده است. خود طبيب‏ها همين طورند. خودشان هم وقتى پيش خودشان برويد مى‏گويند ديگر بايد بروى اروپا براى اينكه خودشان هم مغزشان اين طورى شده خودشان را گم كرده‏اند، قدرت را از دست داده‏اند، حيثيت، مليت خودشان را از دست داده‏اند و از دست داده‏ايم همه‏مان. تا اين ملت از اين غربزدگى بيرون نيايد استقلال پيدا نمى‏كند. تا اين نويسنده‏هاى ما كتاب‏هايشان به اين وضع است كه هر مطلبى كه مال خودمان هست وقتى بخواهند بيان بكنند استشهاد به قول فلان خارجى مى‏كنند، فلان غربى مى‏كنند، تا از اين وابستگى شماها در نيائيد استقلال پيدا نمى‏كنيد. تا اين خانم‏ها (شما را نمى‏گويم شما توده هستيد، آن خانم‏هارا مى‏گويم) تا اينها توجهشان به اين است كه فلان چيز بايد، فلان مد از غرب به اينجا بيايد، فلان زينت بايد از آنجا به اينجا سرايت بكند، تا يك چيزى آنجا پيدا مى‏شود اينجا هم تقليد مى‏كنند، تا از اين تقليد بيرون نيائيد نمى‏توانيد آدم باشيد و نه مى‏توانيد مستقل باشيد. اگر بخواهيد مستقل باشيد، اگر بخواهيد شما را به اينكه يك ملتى هستيد بشناسند و بشويد يك ملت، از اين تقليد غرب بايد دست برداريد. تا در اين تقليد هستيد، آرزوى استقلال را نكنيد. تا اين نويسنده‏هاى ما، نويسندگان ما، همه حرفهايشان غربى است، اين را دست از آن برندارند، اميد نداشته باشند كه ملتشان مستقل بشود. تا اين اسم‏هائى كه در خيابان‏ها و در داروخانه‏ها و در كتاب‏ها و در پارچه‏ها و در همه چيزتان، فقط مساجد است كه اسماء خارجى را ندارند آن هم براى اينكه روحانيون تا حالا به حسب نوعشان آنجور نشده‏اند و الا همه چيز بايد يك اسم غربى داشته باشد هم آنهائى كه مى‏نويسند اسم غربى مى‏گذارند، هم شما كه مى‏خواهيد بخوانيد، اينهائى كه مى‏خواهند بخوانند تا يك اسم آنطور نباشد به آن اقبال نمى‏كنند. والذين كفروا اولياء هم الطاغوت آنهائى كه كافر هستند، كفران نعمت خدا را مى‏كنند . مستور است واقعيات پيش آنها، در سطح و در تيرگى هستند كه اينها اوليائشان طاغوت است. كار طاغوت چيست؟ يخرجهم من النورالى الظلمات از نور، از نور مطلق، از هدايت، از استقلال، از مليت، از اسلاميت، اينها را بيرون مى‏كند و وارد مى‏كند در ظلمت‏ها. در اين ظلمات اينها را وارد مى‏كنند. ماها الان خودمان را گم كرديم، مفاخر خودمان را الان گم كرديم، ماثر خودمان را گم كرديم، تا اين گم شده پيدا نشود شما مستقل نمى‏شويد. بگرديد پيدايش كنيد، بگرديد شرق را پيدا كنيد. تا ما اينطور هستيم، تا نويسنده‏هاى ما آنطور است، تا روشنفكرهاى ما آنطور فكر مى‏كنند، تا آزاديخواهان ما آنطور آزادى غربى را مى‏خواهند همين است كه هست. فرياد مى‏زنند كه ما اختناق است، اختناق است، آزادى نيست. چه شده است كه آزادى نيست؟ نمى‏گذارند اين آخوندها زن‏ها و مردها با هم توى دريا بروند بغلطند، اين آخوندها نمى‏گذارند كه اين جوان‏هاى ما آزاد باشند بروند در مشروبخانه‏ها و در قمارخانه‏ها و در فحشا فرو بروند، آزادى نيست، اينها نمى‏گذارند كه راديو و تلويزيون ما زن‏هاى لخت را نشان بدهد و آن وجه وقيح را فضيح‏

صحيفه نور ج 9 صفحه 62

را، قبيح را و بچه‏ها و نوجوان‏هاى ما را مشغول كند. اين يك آزادى وارداتى است كه از غرب آمده است، آزادى استعمارى است يعنى ممالك مستعمره را ديكته كردند به آنهائى كه خائن به مملكت هستند به اينكه ترويج اين آزادى‏ها را بكنيد، آزادند كه هروئين بكشند، چه بكنند، آزادند كه افيون بكشند، آزادند كه به قمارخانه‏ها بروند، آزادند كه به عشرتخانه‏ها بروند، آزادند كه به سينماها بروند. نتيجه چه؟ نتيجه اينكه اين جوان‏هائى كه بايد براى يك مملكت و براى سرنوشت يك مملكت فعاليت داشته باشند، نسبت به سرنوشت مملكت بى‏تفاوت باشند. تمام نظرشان به اين است كه كى شب بشود ما سينما برويم و كى تابستان بشود ما دريا برويم. همه نظر اين است. يك آدم افيونى نمى‏تواند فكر كند براى يك مملكت، يك آدمى كه مغزش به موسيقى عادت كرد نمى‏تواند براى مملكت مفيد باشد و اينهائى كه بازى خوردند از خارج يا بازى نخورده عمال خارج هستند و ترويج موسيقى مى‏كنند، ترويج فحشا مى‏كنند، ترويج اين كارهائى كه جوان‏هاى ما را به تباهى مى‏كشد مى‏كنند، اينها كارهايشان، نتيجه كارهايشان اين است كه يك مملكت را كه قدرتش بايد از جوان سرچشمه بگيرد، بايد جوان آن قدرت را داشته باشد تا اداره بكند، اين قدرت را از جوان مى‏گيرند. اين فكر اينكه چه مى‏گذرد به اين مملكت، حكومت‏ها چه مى‏كنند با اين مملكت، محمدرضا چه به سر اين مملكت آورد، اين فكر از توى كله‏ها بيرون مى‏رود، تمام توجه، تمام اين مغز، مغز موسيقى مى‏شود، به جاى مغز جدى، مغز لهوى مى‏نشيند. بايد يك آدمى باشد كه به سرنوشت خودش فكر كند، اين فكر را از او گرفته‏اند. اين آزادى است كه آزادى استعمارى بايد به آن بگوئيم غير آزادى است كه در ملت بايد باشد. آزادى است كه از خارج وارد شده است و ماها را اينطور كرده است، جوان‏هاى ما را اينطور كرده است. جوان‏ها، آنهائى كه عادت بكنند، چند روز عادت بكنند به اين كارها، به اين عشرت‏ها، به اين چيزهائى كه در سينماها مى‏كردند و نمايش مى‏دادند، اين ديگر در فكر اينكه نفت ما را كى مى‏برد و آهن ما را كى مى‏برد و گاز ما را كى مى‏برد، اين به اين فكرها ديگر نيست. چه كار دارم، بگذار عيش و عشرتم را بكنم. مگر بيكارم كه بروم وقتم را صرف كنم براى اين چيزها اينطور ما را بار آوردند. تا جوان‏ها را اين نويسندگان بى‏انصاف ما نجات ندهند و آزادى سالم را ترويج نكنند و آزادى فاسد را جلويش را با قلم و قدم نگيرند، اميد اينكه يك مملكت آزاد مستقل داشته باشيم اين اميد را به گور بايد ببريم.

موسى (ع) مامور شد ان اخرج قومت را از ظلمات به نور، ماموريت است، ماموريت همه انبيا اين است كه اينها را از اين ظلمت‏ها، از اين چيزهائى كه بر خلاف مسير انسانيت است، بر خلاف مسير مليت است، اينها را خارج كنند و متوجه به نور كنند. وارد كنند در نور و نورانى باشد. قلب نورانى نمى‏تواند ببيند كه ماثر و مفاخرش را دارند زير پا مى‏گذارند و حرف نزند. نمى‏تواند يك قلب نورانى ببيند كه ملتش را به اين ذلت كشيدند و افرادش در اطراف تهران هم باز يك سوراخ منزلشان است و اين صحبت نكند و آنها مى‏خواهند كه شما را جورى بار بياورند كه در همه امورشان بى‏تفاوت باشيد، نپرسيد كه چرا اين مستمندان به حال مستمندى باقى‏مان‏ده‏اند و نفت‏هاى ما راديگران مى‏بردند،

صحيفه نور ج 9 صفحه 63

نپرسيد در ذهنتان اصلا نيايد، در ذهن وارد نشود كه يك همچو گرفتارى هائى هم ما داريم. شما حالا را ملاحظه نكنيد كه نور وارد شده است در قلب‏هاى شما. شما پانزده سال پيش از اين، بيست سال پيش از اين را ملاحظه كنيد ببينيد كه هيچ مقاومتى بود در مقابل آنهائى كه همه چيز ما را مى‏بردند؟ نبود، كارى نداشتند به اين حرف‏ها، يك دسته‏اى گاهى وقت يك نقى مى‏زدند، نه توى مجلسمان صحبت بود و نه توى مسجدمان صحبت بود و نه توى دانشگاهمان صحبت بود و هيچ جا.

ايام الله را از ياد نبريم

امر دومى كه فرموده است خداى تبارك و تعالى به حضرت موسى وذكرهم بايام الله اينها را متذكر كن به ايام خدا. همه ايام مال خداست لكن بعضى از ايام يك خصوصيت دارد كه براى آن خصوصيت يوم الله مى‏شود.

روزى كه پيغمبر اكرم (ص) هجرت كردند به مدينه اين روز يوم الله است. روزى كه مكه رافتح كردند يوم الله است. يوم قدرت نمائى خداست كه يك يتيم را كه همه ردش كرده بودند، نمى‏توانست زندگى بكند تو وطن خودش، تو خانه خودش، بعد از چندى فتح مكه به دست او شد و آن قلدرها و آن ثروتمندها و آن قدرتمندها همه در تحت سيطره او واقع شد و فرمود انتم الطلقاء مى‏گويند آزادتان كردم، برويد. اين يوم‏الله است يوم خوارج، روزى كه اميرالمومنين سلام الله عليه شمشير را كشيد و اين فاسدها را، اين غده‏هاى سرطانى را درو كرد اين هم يوم الله بود. اين مقدس‏هائى كه پينه بسته بود پيشانيشان لكن خدا را نمى‏شناختند، همين‏ها بودند كه كشتند اميرالمومنين را. قيام كردند در مقابل اميرالمومنين سلام الله عليه، از لشكر خودش بودند، قيام كردند در مقابل او براى خاطر آن قضايائى كه در صفين واقع شد و امام (ع) ديد كه اگر اينها باقى باشند، فاسد مى‏كنند ملت را. تمامشان را كشت الا بعضى كه فرار كردند. اين يوم الله بود. روزهايى كه خداى تبارك و تعالى براى تنبيه ملت‏ها يك چيزهائى را وارد مى‏كند، يك زلزله‏اى وارد مى‏كند، يك سيلى وارد مى‏كند، يك طوفانى وارد مى‏كند كه شلاق بزند به اين مردم كه آدم بشويد، اينها هم يوم الله است. چيزهائى است كه به خدا مربوط است، از آن يوم الله‏ها پانزده خرداد بود. پانزده خرداد هم از ايام الله بود كه يك ملت ايستاد در مقابل يك قدرت و كارى كرد كه پنج ماه تقريباً حكومت نظامى شد منتها قدرت نداشت ملت، باز اجتماع درست نشده بود. بيدار نشده بودند، شكست خوردند، نه شكست، به حسب ظاهر، والا از همانجا مبدأ پيروزى ملت است. هفده شهريور هم كه امروز ما اينجا مجتمع هستيم، آن هفده شهريور سال گذشته ايام الله، آن هم از ايام خدائى بود كه يك ملت زن و مردش، جوان و غير جوانش، بايستند و خون بدهند براى احقاق حق. اين روز خداست. هفده شهريور من ايام الله بايد متذكر باشيد، بايد يادآورى كنيد اين ايام الله را چنانچه كرديد، از ياد نبايد برود اين ايام الله براى اينكه اين ايامند كه آدم سازند، در اين ايام است كه جوان‏هاى ما را از عشرتكده‏ها بيرون مى‏آورد به ميدان جنگ مى‏برد. اين ايام الهى هست كه ملت ما را بيدار مى‏كند و بيدار كرد. امر مى‏كند ذكر هم بايام الله ايام الله را در ذكر مردم وارد كن.

صحيفه نور ج 9 صفحه 64

يادتان نرود اين ايام بزرگى كه بر ملت ما گذشت و ايام الله بود. مثل پانزده خرداد، مثل هفده شهريور، آن روزى كه اين خبيث فرار كرد از ايام الله بود كه يك ملتى كه هيچ نداشت، يك قدرت را شكست. به طورى كه نتوانست بماند. نه قدرت خودش، قدرت همه دنيا ايستاده بود مقابل شما. من مطلع بودم. دنيا ايستاده بود پشتيبان، پشتيبان خودش اول، پشتيبان وارث آن، كه اين شخص بختيار باشد ثانياً، ايستاده بودند دنبال او كه نگهشان دارند. دو دستى آمريكا چسبيده بود كه شاه را نگه دارد. وقتى او فرار كرد دو دستى چسبيده بودند بختيار را نگه دارند، مى‏فرستادند پيش ما كه اين از ماست اين مال ماست. نوكر بودند اينها. و اين را بعيد ندانيد كه يك نفر را ده سال، پانزده سال، بيست سال با يك صورتى نگه دارند، به يك صورت ملى، صورت دروغى ملى، صورت ملى كاذب نگه دارند براى يك روز كه به دردشان مى‏خورد. ممكن است بيست سال يك كسى تو مسجد نماز بخواند عرض مى‏كنم كه عبادت بجا بياورد كه يك روز براى آنها كار بكند، اين ممكن است و ممكن است يك نفر آدم ده، بيست سال ادعاى صداقت بكند و مليت بكند و فحش هم بدهد به خارجى‏ها، مقاله هم بنويسد براى آنها، به ضد آنها، تا در دل مردم درست جاگير بشود، براى يك روز، آن يك روز آن روزى بود كه وقتى او رفت او جايش باشد براى حفظ منافع اجنبى‏ها هيچ بعيد شما ندانيد اينها را، چنانچه شد و واقع شد و ديديد و به ما مى‏گفتند كه زود است، شما حالا نرويد زود رس است، حالا شما به ايران نرويد. مى‏خواستند جمع و جور كنند قدرت خودشان را و آشفتگى‏ها را تمام كنند كه ديگر امكان رفتن نباشد. آن هم يكى از ايام الله بود و يكى از ايام بزرگ خداى تبارك و تعالى، آن شبى بود كه كودتا كردند اينها، آن شبى كه ما تهران بوديم و اعلام حكومت نظامى روز هم شد كه روز هم كسى بيرون نيايد و آن شب، بعدها به ما اطلاع دادند كه اينها آن شب بنا داشتند كه تمام سران قوم، هر كس گوشش مى‏جنبيد بكشند و تصفيه كنند تمام بشود كار. خدا نخواست. آن قيام ملت و آن قيام نورانى ملت، ملت متعهد كه بعدش كه اينها قيام كردند، نيروهاى آن طرف هم به اين طرف ملحق شدند، هى ملحق شدند، يك مساله‏اى بود كه الهى بود و من ايام الله بود. اين را از ياد نبريد كه تمام چيزها را جمع كردند و تمام كيدها را درست كردند براى اينكه در يك شب بريزند كودتا كنند و همه اشخاصى كه احتمال مى‏رود يك كارى از آنها بيايد همه را از بين ببرند، ملت را باز برگردانند به آن حال اول، خدا نخواست. اين يكى از ايام الله بود كه شما ملت شريف نورانى با قلب‏هاى پر از ايمان نترسيديد و آن روز ريختيد به خيابان‏ها بااينكه اعلام حكومت نظامى بود، ريختيد به خيابان‏ها و خنثى شد آن چيزى كه آنها مى‏خواستند. مى‏خواستند خيابان‏ها خلوت بشود تانك‏ها را بياورند همه جا مستقر بكنند و شب مشغول آن جنايت بشوند. همه قدرت‏ها دنبال اينها بودند، همه قدرتها، نه فقط قدرت ابر قدرت، ديگران هم بودند، آنهائى كه به نرخ روز كارهايشان را مى‏كنند، نان را به نرخ روز مى‏خورند. همه آن روز پشتيبانى مى‏كردند، معذلك خداى تبارك و تعالى با شما مرحمت فرمود شما را بر اين قدرت‏هاى بزرگ پيروز كرد و دست اجانب را از مملكت شما كوتاه كرد و انشاءالله تا آخر كوتاه است.

اين ايام يادتان باشد از يادتان نبريد، اين ايام بزرگ الهى كه از ايام الله است اينها را يادتان

صحيفه نور ج 9 صفحه 65

باشد.يادتان نرود كه ما يك پانزده خرداد داشتيم، پانزده خرداد مبدأ نهضت اسلامى ايران است. يادتان نرود كه ما يك هفده شهريور داشتيم، هفده شهريور از ايام الله است و بايد يادمان نرود اين را. آنقدر شهيد داديم، آنقدر خون داديم ما آن روز در مقابل اجانب و در مقابل وابستگان به اجانب. قيام كردند ملت ما و خونشان ريخته شد لكن پيروز شديم، مبدأ پيروزى و همه روزهائى كه نمى‏توانيم ما بشمريم اين روزهائى كه آنها با كمال شقاوت حمله مى‏كردند و شما با كمال شجاعت زن و مردتان مى‏ايستاديد در مقابلشان، يك كسى كه براى من نقل كرد گفت من خودم ديدم كه يك بچه ده، دوازده ساله ( يك همچو چيزى) سوار موتور سيكلت بود و رفت طرف تانك، تانك هم او را زير گرفت از بين برد اما يك همچو روحيه‏اى پيدا شده بود كه بچه دوازده ساله هم حمله به تانك مى‏كند با دست خالى و هيچى. شماها هم با دست خالى يك امپراتورى - نمى‏دانم دو هزار و پانصد ساله و يك جنايتكاران دو هزار و پانصد ساله را كه اگر مطالعه بكند كسى تاريخ را، در اينها شايد يك نفر هم پيدا نشود كه جنايتكار نباشد منتها كم و زياد داشتند، كم و زياد داشتند، آنها هم كه به آنها جنت مكان مى‏گويند آنها هم جنايتكار بودند، آنها هم پسر برومند خودش را كور كرد براى اينكه مبادا يك وقتى قدرت نمائى كند. آنها هم اينطور بودند لكن جنايت اصيل، آن كسى كه اصيل در جنايت بود اين پسر بود، پدر به اين اصالت نبود، براى اين، هم ارث برده بود و هم خودش بود. آن كه اصيل بود در جنايت، آن كه همه چيز ما را به اسم تمدن بزرگ عقب نگه داشت آنكه اسلام عزيز ما را با اسم اسلام مى‏خواست محو بكند، آن كه مفاخر ما را از بين مى‏خواست ببرد، تاريخ بزرگ ما را مى‏خواست به هم بزند، كه از همه اصالتش بيشتر در جنايت بود اين شخصى بود كه حالا معلوم نيست كجاها دارد سرگردان مى‏گردد.

به مظاهر و مفاخر اجنبى پشت كنيد

شما اين مظهرهاى خودتان را از ياد نبريد، روشنفكرهاى ما و نويسندگان ما، نويسندگان ما و تمام طبقه عالم و روشنفكر توجه به مفاخر خودشان داشته باشند، اينقدر طرف غرب سجده نكنند كتاب بنويسند. شما مطلب خودت دارى، چه كار دارى فلان كس چه گفته؟ جهنم. چرا استشهاد به يك قول اجنبى مى‏كنى تا روح جوان‏هاى ما را افسرده كنى و اينها را از قالب خودشان بيرون بكنى. شماملت هم بنابر اين بگذاريد كه اگر يك داروخانه‏اى اسم خارجى داشت از او چيزى نخريد تا اسمش را عوض كند. اگر يك كتابى، اين دانشگاهى‏هاى عزيز ما، اينها هم توجه به اين معنا بكنند كه اگر يك نويسنده‏اى در هر كتابى شروع مى‏كند از ديگران در كتابش استشهاد كردن، اين كتاب را نخوانيد. نخوانند اين كتاب را. اگر اينطور بكنيد و مشترى‏ها كنار بروند (اينها مى‏خواهند مشترى پيدا كنند) اگر مشترى‏ها كنار بروند، اينها هم دست بر مى‏دارند از اين كارها. وقتى متاعى مشترى نداشت ديگر عرضه نمى‏شود. شما بنابر اين بگذاريد كه اين چيزهائى كه دارد شما را مى‏كشد به طرف غرب و مفاخر شما را زير پا مى‏گذارد و به جاى او مطالب غربى را مى‏نشاند، شما هم اعراض كنيد از او، پشت كنيد به اين. به نويسنده اين طورى پشت بكنيد، به كتاب اين طورى پشت بكنيد، اين كتاب‏هائى كه هر چه صحبت مى‏شود

صحيفه نور ج 9 صفحه 66

از لنين و استالين و زهر مار صحبت مى‏شود، نخريد. الزامى نيست كه شما بايد كتاب بخريد، نخريد اين كتاب‏ها را، نخوانيد اين كتاب‏ها را من وقت گذشته است كه تفسير اين قضيه را كه فردا ما مبتلا هستيم به دانشگاه و مبتلا هستيم به توطئه‏گريهائى كه در دانشگاه بنا دارند مى‏كنند، من حالا وقت ندارم كه راجع به آن يك صحبتى بكنم، گذشته وقت، لكن بايد خود، خود جوان‏هاى ما كه اكثرا متعهد هستند، اكثرا اين ملت ملى هستند، اكثرا به اسلام اعتقاد دارند، اينها نگذارند يك عده‏اى بيايند آنجا و شلوغ كنند و توطئه كنند. پشت كنند به اينها. كتاب‏هايشان را نخوانند. من نمى‏گويم آتش بزن، نه، آتش‏سوزى غلط است. هيچ آتش‏سوزى بدتر از اعراض نيست. وقتى آتش‏سوزى بشود مردم خيال مى‏كنند يك چيزى توى اين بوده، حالا آتشش زده‏اند، وقتى پشت بكنيد به آنها تمام مى‏شود. نخريد كتابهايشان را، نگذاريد اين متاعى كه مى‏آورند شما مشتريش باشيد، نه، مشترى نباشيد. بيايند بريزند آنجا، صد خروار هم كتاب را بريزند اينجا. نه، نريزيد و آتش نزنيد و پاره نكنيد لكن نخوانيد و نخريد. اگر نخوانيد و نخريد بعد از چند روز مى‏بينيد كه خبرى نيست ديگر، اين كتاب‏ها، كتاب‏ها را مى‏آورند كه شما بخوانيد. مى‏خواهند شما را از شرقيت به غربيت، آن هم به آن بدترين اقسام ديكتاتورى، بدترين اقسام ديكتاتورى را به شما مى‏خواهند تحميل كنند. نخريد اين كتاب‏ها را

انشاءالله اگر فرصتى باشد در يك وقتى بيشتر راجع به اين مطلب، اين مطلب را من نمى‏توانم حالا حقش را ادا كنم. حالا من دعا مى‏كنم به شما كه خداوند تبارك و تعالى همانطور كه عنايت كرد بر اين ملت، رحمت كرد بر اين ملت و اين ملت را از شر اجانب و از شر نوكرهاى اجانب نجات داد، اين نظر رحمت را بر اين ملت حفظ بكند كه ديگر اين اجانب رخنه نكنند در اين مملكت.

خداوند به شما سعادت، سلامت، عزت، قدرت، جديت بدهد و شما را از اين آزادى‏هائى كه استعمارى هست و از خارج وارد شده است به اين مملكت، نجات بدهد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 67

تاريخ: 17/6/58

بيانات امام خمينى در جمع علماى پاوه

ممانعت اشرار از اصلاح و باز سازى در كردستان

بسم الله الرحمن الرحيم‏

هر چه كوتاهى شده است درباره اين مناطق شما و امثال شما و خصوصاً منطقه كردستان، اين براى همين اشرار و مفسدين است كه مجال ندادند تا دولت به بازسازى و رسيدگى برسد. براى اينكه اين مسائلى كه شما گفتيد و حتماً هست، براى اينكه اينها تحقق پيدا كند بايد يك منطقه آرام باشد، در يك منطقه‏اى كه اشرار دائماً آتش روشن مى‏كنند و حتى خود مردم را سركوب مى‏كنند و قواى انتظامى اگر بيايد با آنها جنگ مى‏كنند، در حال جنگ نمى‏شود كه شما توقع داشته باشيد كه مسائلى كه مربوط به منطقه است و بايد با آرامش تحقق پيدا كند، حل شود. شما گمان نكنيد كه دولت در فكر نيست، براى همه مناطق ايران و خصوصاً مناطقى كه در زمان رژيم سابق عقب افتاده بوده است، اينطور گمان نكنيد كه دولت نمى‏خواهد كارهاى آنجاها را عمل بكند، اشرار فرصت نمى‏دهند به كس، به اسم اينكه ما منافع خلق را مى‏خواهيم، فرصت نمى‏دهند كه كسى منافع خلق را تحقق بدهد، اينها مى‏خواهند منطقه را به هم بزنند تا دولت نتواند كارى بكند و باز همان مسائل سابق و همان عقب افتادگى‏هائى كه شماها و همه داشته‏اند تكرار بشود. انشاءالله اگر چنانچه شر اين اشرار كنده شد بكلى و انشاءالله مى‏شود، به اين مسائل رسيدگى مى‏شود و من راجع به مطلق علماى اهل سنت در هر جا باشند و خصوص علماى كردستان با دولت صحبت كردم و آنها همه وعده كردند كه همه قشرها را و علماى آنجا بالخصوص مورد عنايت واقع بشوند و رسيدگى بشود و همين طور البته مدرسه‏اى كه مدرسه قرآن است محترم است و بايد به آن رسيدگى شود و طلاب هم اگر چنانچه آنجا مجتمع شدند و مدرسه‏اى تأسيس شد، انشاءالله رسيدگى مى‏شود لكن شرط اين است كه بگذارند، شرط اين است كه محيط آرام باشد. آنها نمى‏گذارند كه محيط آرام باشد، آنها با اسم اينكه ما فدائى خلق هستيم و ما دموكرات هستيم و مى‏خواهيم آزادى در دنيا پيدا بشود، نمى‏گذارند مردم آزاد بشوند، مهلت نمى‏دهند به دولت كه يك فكرى بكند براى اينها، اينها كه از بين رفتند آن وقت قضاياى ديگر حل خواهد شد.

اولياى امور مشغول برنامه‏ريزى و اصلاحند

شما گمان نكنيد كه جاهاى ديگر عمل شده است و براى شما عمل نشده است، در حال‏

صحيفه نور ج 9 صفحه 68

برنامه‏ريزى هستند، براى همه جا مشغولند لكن آنقدر رژيم سابق خرابكارى كرده است كه به اين زودى نمى‏شود اصلاحش كرد. انشاءالله بالخصوص راجع به مناطق شما كه الان هم يك بودجه خوبى برايش قرار داده شده و بعداً هم اگر چنانچه كسر آمد باز هم قرار داده مى‏شود و هيات‏هائى مى‏آيند براى رسيدگى و همه جهات انشاءالله ترميم مى‏شود. مهم اين است كه شما خودتان و همين طور علماى كردستان و همين طور جوان‏هاى شما آنها هم كمك كنند و ايستادگى كنند در مقابل اين اشرار و اين اشرار را خارج كنند، اين اشرار را بيرون كنند تا يك مجالى داده بشود كه انشاءالله كارها اصلاح بشود

سلام مرا به همه رفقاى خودتان و به همه علماى آنجا و به همه طبقات برسانيد و اطمينان بدهيد كه ما در فكر شما هستيم و اسلام براى همه است و ما همه در تحت لواى اسلام انشاءالله اميدوارم با رفاه و امنيت زندگى كنيم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 69

تاريخ: 17/6/58

فرمان امام خمينى در حجت الاسلام كروبى

جناب مستطاب حجت الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته‏

بسمه تعالى

طبق اطلاع واصله در منطقه اليگودرز مشكلاتى پيش آمده كه با توجه به اطلاعات و سوابقى كه جنابعالى از منطقه داريد، مقتضى است مسافرتى به اليگودرز و همچنين ازنا و مناطق عشايرى آن حدود بنمائيد و در رفع مشكلات و ايجاد امنيت در آن منطقه به هر نحو صلاح مى‏دانيد با مشورت علماء اعلام منطقه و افراد ذيصلاح اقدام نمائيد و به امور مستضعفين و نيازمندى‏هاى ايشان از نظر عمران و آبادى و ساير احتياجاتشان رسيدگى كرده و از طريق كميته امداد و احياناً اگر احتياجى بود با تماس گرفتن با جناب آقاى نخست وزير و ساير وزرا و مقامات مربوطه در رفع نيازمندى‏هاى ايشان اقدام و كوشش كنيد. از خداى تعالى موفقيت جنابعالى را در اين راه خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 70

تاريخ: 17/6/58

فرمان امام خمينى به ثقه الاسلام امر اللهى

جناب مستطاب ثقه الاسلام حاج شيخ محمد حسن امراللهى دامت افاضاته‏

بسمه تعالى

بدين وسيله جنابعالى به سمت قاضى شرع در دادگاه‏هاى صنفى شهر تهران و شهرستان قم منصوب مى‏شويد كه به مراجعات و شكايات اصناف محترم كه در دادگاه‏هاى مزبور مطرح مى‏شود رسيدگى نموده و حكم شرعى امور را صادر و اجرا نمائيد. از خداى تعالى موفقيت جنابعالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 71

تاريخ: 18/6/58

بيانات امام خمينى در جمع كاركنان واحد بخش صداى جمهورى اسلامى ايران

تمام شهادت‏ها و ايثارگرى‏ها براى تحقق اسلام عزيز بود

بسم الله الرحمن الرحيم‏

من ميل دارم كه همه قشرهاى ملت، خصوصاً قشرهائى كه در خدمت دولت هستند، همه ادارات مختلفه و از همه بالاتر راديو و از آن بالاتر راديو و تلويزيون ميل دارم كه باورشان آمده باشد كه جمهورى اسلامى‏است. يك وقت انسان راى مى‏دهد به جمهورى اسلامى (كه رأى داديد) يك وقت هم هست كه محتواى جمهورى اسلامى را مطلع نيست، اين بايد مطلع بشود كه جمهورى اسلامى معنايش اين است كه رأى عموم يا اكثر، براى نظام و محتواى نظام اسلام و احكام اسلام، برنامه اسلام است، يك وقت اين را هم مى‏داند لكن باز باورش نيامده است كه بايد همه چيز اسلامى بشود. من ميل دارم كه همه باورشان آمده باشد كه اين نهضتى كه از اول تا آخرش قريب پانزده، شانزده سال طول كشيد و زحمت‏ها كشيده شد، خون‏ها داده شد و جوان‏ها از دست رفت، خانه‏ها از دست رفت، خانمان‏ها خراب شد و خصوصاً در اين يكى دو سال آخر كه همه شاهد بوديد كه چه شد، باورمان آمده باشد كه اين همه براى اسلام بود. هيچ من نمى‏توانم و هيچ عاقلى نمى‏تواند تصور كند كه بگويند ما خون‏هاى‏مان را داديم كه خربزه ارزان بشود، ما جوان‏هايمان را داديم كه خانه ارزان بشود. هيچ عاقلى جوانش را نمى‏دهد كه خانه ارزان گيرش بيايد. مردم همه چيزشان را براى جوان‏هاشان مى‏خواهند، براى خانمانشان مى‏خواهند. اين منطق، يك منطق باطلى است كه شايد كسانى انداخته باشند، مغرض‏ها انداخته باشند توى دهن مردم كه بگويند ما خون داديم كه مثلاً كشاورزيمان چه بشود، آدم خودش را به كشتن نمى‏دهد كه كشاورزيش چه بشود. چرا همان منطقى كه خود مردم در تمام طول مدت و خصوصا در اين آخر منطق‏شان بود آن را ذكر نمى‏كنند؟ همه ديديد كه تمام قشرها، خانم‏ها ريختند توى خيابان‏ها، جوان‏ها ريختند توى خيابان‏ها، در پشت بامها، در كوچه و برزن و همه جا فريادشان اين بود كه ما اسلام را مى‏خواهيم و جمهورى اسلامى مى‏خواهيم. براى اسلام است كه انسان مى‏تواند جانش را بدهد. اولياى ما هم براى اسلام جان دادند، نه براى اقتصاد. اقتصاد قابل اين نيست كه انسان، آدم اقتصاد را براى خودش مى‏خواهد، خودش را به كشتن بدهد كه اقتصادش درست بشود! اين معقول نيست، يا جوان‏هايشان را بدهند كه نان ارزان گيرش بيايد! اين يك چيز معقولى نيست. آن كه معقول است و عمل شد و همه ديديم و همه ديديد اين است كه همانطورى كه در صدر اسلام، پيغمبر

صحيفه نور ج 9 صفحه 72

اسلام صلى الله عليه و آله و اولياى اسلام، همه چيزشان را فداى اسلام مى‏كردند، براى اينكه در اين فداكارى باخت نيست. آنهائى كه دم از اقتصاد مى‏زنند و زير بناى همه چيز را اقتصاد مى‏دانند، آنها از باب اينكه انسان را نمى‏دانند يعنى چه، خيال مى‏كنند كه انسان هم يك حيوانى است كه همان خورد و خوراك است منتها خورد و خوراك اين حيوان با حيوانات ديگر يك فرقى دارد، اين چلوكباب مى‏خورد، او كاه مى‏خورد، اما هر دو حيوانند. اينهائى كه زير بناى همه چيز را اقتصاد مى‏دانند اينها انسان را حيوان مى‏دانند، حيوان هم همه چيزش فداى اقتصادش است، زير بناى همه چيزش است، الاغ هم زير بناى همه چيزش اقتصادش است. اينها انسان را نشناختند اصلاً كه چه هست. ما بايد باورمان بيايد به اينكه مملكت ما همه چيزش را فدا مى‏خواست بكند براى اسلام. الان هم مى‏آيند به من مى‏گويند مكرر، دست جمعى، تنهائى كه شما دعا كنيد ما شهيد بشويم. معقول است كه بگويد من شهيد بشوم براى اينكه شكمم سير بشود؟! براى شكمش مى‏خواهد شهيد بشود؟! كسى معقول است كه تقاضاى شهادت بكند براى شكمش؟! همچو معقول نيست اين معنا تقاضاى شهادت، براى اينكه ادراك كرده است كه در شهادت موت نيست يك حيات جاويد است، براى حيات جاويد است، كه اين تقاضاى شهادت مى‏كند. زير بنا توحيد است، زير بنا عقايد حقه الهى است، نه زير بنا شكم باشد اينهائى كه اقتصاد را زير بنا مى‏دانند، اينها منحط كردند انسان را از حد انسانيت به حد يك حيوانى مثل ساير حيوانات.

تلاش رژيم طاغوت در تباه ساختن نيروهاى انسانى‏

من مى‏خواهم كه همه ما باورمان آمده باشد كه جمهورى اسلامى است و بايد همه چيز ما اسلامى بشود. ما از آن وضع سابق كه اخيراً پنجاه سالش را، پنجاه و چند سالش را من شاهدش بودم و شماها چندين سال، البته هيچ كدام پنجاه سال يادتان نيست، شماها چندين سالش را كه در زمان اين حكومت جائر بود، در نظر داريد كه همه وابستگى به غرب بود و به آمريكا بود و تلخى‏هايش را هم همه ديديد. ذائقه‏هاى شما باز از آن چيزها تلخ هست، حبس‏ها را، حالا خودتان هم حبس نرفتيد، دوستانتان رفتند، اهل ملتتان رفتند، حبس‏ها، زجرها، حتى گاهى براى من نقل كرده‏اند كه اينها نقلش هم مشكل است، بعضى‏ها را در تاوه سرخ مى‏كردند، مى‏گذاشتند روى تاوه آهنى برق را متصل مى‏كردند سرخش مى‏كردند. اين تلخى‏ها در ذائقه ما هست و شما، ما حالا بايد باورمان بيايد كه آن بساط طاغوت بايد بر چيده بشود. همان رأس و رده بالا برود و باقى‏اش باقى بماند، اين باز به مقصد نرسيديم. همه جا، در همه وزارتخانه‏ها، در همه ادارات، در بازار، در همه جا بايد جورى بشود كه وقتى كه يك كسى وارد شد ببينيد كه وارد شده در يك مملكت اسلامى، همه چيزش اسلامى است، نه كم فروشى در اينجاست، نه گرانفروشى و اجحاف هست در آن، نه دروغ هست، نه تقلب هست، نه اين كاغذ بازى‏هاى ادارى هست، نه آن مجلات با آن عكس‏ها و با آن تبليغات كه جوان‏هاى ما را به تباهى كشيدند و نه آن بساطى كه در راديو و تلويزيون بود و شماها ديديد. مقصد آنهائى كه اينها را پيش آورده بودند، در همه جاها كه

صحيفه نور ج 9 صفحه 73

شما قدم مى‏گذاشتيد در آن يك چيز نمايان بود كه اشخاص عميق آن يكى را مى‏فهميدند و آنكه نگذارند جوان‏هاى ما رشد كنند، جوان‏هاى ما را بار بياورند به طورى كه در قيد اين نباشد كه مملكتش چه در آن مى‏گذرد. اگر يك كسى عادت كرد كه اين مجلات را كه ديديد با آن عكس‏ها و با آن مسائل، آن سينماها را كه ديديد كه با آن بساط و امثال ذلك و آن تلويزيون آن وقت و آن راديوى آن وقت و آن مدارس آن وقت و آن كنار دريا رفتن‏هاى آن وقت و آن مراكز فحشاى آن وقت، همه اينها در يك مطلب شريك بودند و آن اينكه جوان‏هاى ما را بى‏تفاوت كنند راجع به مسائل خودشان. يك جوانى كه عادت كرد كه هر روز برود يا هر شب برود در سينما و آنطور مسائل را ببيند، اين ديگر فكرش نمى‏رود دنبال اينكه نفت ما را كه مى‏خورد، كجا مى‏رود اين نفت، اين ثروت ما كجا مى‏رود، اصلاً تو فكرش نمى‏آيد اين. اين همان مثل آدم هروئينى مى‏ماند. يك آدم هروئينى اصلش فكرش دنبال اين نيست كه چه مى‏گذرد. او همه‏اش دنبال اين است كه چه وقت، وقت هروئين مى‏شود يا وقت استعمال ترياك. آن كسى كه عادت كرد كه برود در اين مراكز فحشا، تمام هم و غمش همان مراكز فحشاست، حالا چه مى‏گذرد در اين مملكت، چه به سرش دارد مى‏آيد پيشش مطرح نيست، دنبال اين مطلب نيست. تمام اين مسائلى كه در اين پنجاه سال اخير اينها پيش آوردند و خصوصاً در زمان اين دومى كه از اولى بدتر بود، تمام اين مسائل ديكته‏اى بود كه شده بود براى اينكه جوان‏هاى ما را بى‏تفاوت كنند، هر چه سرشان مى‏آيد به من چه ربطى دارد. آن كه مى‏رود در دريا با مثلاً چه، با هم آنجا بازى مى‏كنند، اينها ديگر فكر اينكه مسائل روز چه هست، دولت‏ها چه مى‏كنند، اين مرد خائن چه به سر ما آورد، اصلاً فكر اين در ذهن‏شان نمى‏آيد. اين روشن‏فكرها و نويسنده‏ها و آزاديخواه‏ها (نه همه‏شان، بسيارشان) يا توجه به اين ندارند كه اين برنامه‏ها و آزاد گذاشتن اين جوان‏ها و اين دخترها و اين پسرها براى اينكه هر كارى دلشان مى‏خواهد بكنند، اين چه به سر اين مملكت مى‏آورد، يا توجه ندارند، يا مى‏دانند و اجير هستند، دنبال همان هستند فرياد مى‏زنند اى آزادى ازبين رفت، اى آزادى. خوب آزادى از بين رفت، چه شد؟ شرابخانه‏ها محدود شده يا گرفته شده، مراكز فحشا را جلويش را گرفتند (حالا تمامش هم باز معلوم نيست، من نمى‏دانم حالا پاكسازى شده يا نه) ديگر نمى‏گذارند اين دختر و پسر تو دريا بروند لخت بشوند با هم چه بكنند. اينها آزادى را اين مى‏دانند و همان آزادى مى‏دانند كه از غرب ديكته شد براى ما، نه پيش خودشان، پيش خودشان اگر اينطور بود، اين ترقيات مادى را نمى‏كردند. ديكته شده براى ممالك استعمارى اين نحو آزادى‏ها، اين آزاديها، آزادى‏هاى وارداتى است و اين بى‏انصاف‏هاى طرفدار به قول خودشان حقوق بشر و اين بى‏انصاف‏هاى به قول خودشان نويسنده (همه‏شان را نمى‏گويم، بعضى‏شان) و اين بى‏انصاف‏هاى آزاديخواه اين نحو آزادى را براى ما تبليغ مى‏كنند و تأكيد مى‏كنند، آزاديى كه مملكت ما را به تباهى مى‏كشد. مملكت، مملكت است به جوانش، به نيروى انسانيش. چيزى كه نيروى انسانى را به باد بدهد، مملكت را به باد مى‏دهد. اگر يك مملكتى نيروى انسانى نداشته باشد، اين مملكت نمى‏تواند اداره بشود. و اين طور آزاديى كه اين آقايان مى‏خواهند، اين آزاديى است كه نيروى انسانى را به تباهى مى‏كشد و به آنجا مى‏كشد كه هر چه سرش بياورند حرف

صحيفه نور ج 9 صفحه 74

نزند، يعنى حرف نزدن مطرح نيست پيشش، او تمام همش به اين است كه چه وقت تابستان بشود و چه وقت، وقت اين بشود كه بروند دريا، تمام همش به اين است كه چه وقت شب بشود و بروند به سينما، چه وقت اين مثلاً قضاياى راديو تلويزيون پيش بيايد و بنشينند تماشا. نمى‏تواند، همانطورى كه آدم ترياكى نمى‏تواند از پاى منقل پاشود برود سراغ فرض كنيد جهادسازندگى، نمى‏تواند از پاى منقل فكر اين معنا را بكند كه به مملكت ما چه مى‏گذرد، فرهنگ ما چه شده، اقتصاد ما چه شده، نمى‏تواند فكر كند، اينها هم مى‏خواهند همين جور باشند. آنهائى كه مى‏خواهند ما را غارت كنند، مى‏خواهند بى مزاحمت غارت كنند چرا مزاحم براى خودمان درست كنيم، راه عيش و عشرت را بر اين جوان‏هاى تازه‏رس باز مى‏كنيم، هر چه مى‏خواهند از اين عيش و عشرت‏ها بكنند ما هم آن مخازنشان را مى‏بريم اينها هم اين عيش و عشرتشان را بكنند. اينها فرياد بكنند و عيش و عشرت بكنند، آنها هم همه چيزشان را ببرند.

اسلام، رزمنده مى‏خواهد، جنگجو مى‏خواهد در مقابل كفار

اين پنجاه سال وضع ما اين بود، دامن مى‏زدند به همه چيزهائى كه در اين معنا مشترك بود كه جوان‏هاى ما را تباه كنند، بى‏تفاوت مى‏كردند. در همه اين معنا مشترك بود و حالا ما مى‏خواهيم كه باورمان آمده باشد، چه شماها كه در تلويزيون هستيد، در راديو هستيد و كار مى‏كنيد و چه ما كه طلبه هستيم و آنجا هستيم، باورمان بيايد كه ما يك رژيم فاسدى كه همش به اين گماشته بود كه جوان‏هاى ما را فاسد كند، تباه كند،بى‏تفاوت نسبت به مسائل اساسى خودش بكند، باورمان بيايد كه آن رفته كه يك رژيم اسلامى انسانى بيايد كه در همه امور جدى باشد اسلام شوخى هم ندارد، همه‏اش جدى است. هزل ندارد، لغويات ندارد، لهويات ندارد، همه‏اش جدى است، جديات است، هم در امور مادى، كه اسلام هر دو جهت را دارد، هم امور مادى و هم امور معنوى كه همه‏اش جد است، لهو و لعب و لغو و آن چيزهائى كه اسلام جلويش را گرفته همان‏هائى است كه اينها دامن به آن مى‏زنند. هر چيزى ديديد كه اينها ترويجش مى‏كنند بدانيد آنى است كه اسلام جلويش را گرفته. آن چيزهائى كه اسلام جلويش را گرفته است همين‏هائى است كه جوان‏هاى ما را به تباهى مى‏كشد. اسلام رزمنده مى‏خواهد، جنگجو مى‏خواهد در مقابل كفار، در مقابل آنهائى كه هجوم مى‏كنند به مملكت ما، اسلام مجاهد مى‏خواهد درست كند، نمى‏خواهد يك نفر آدم عياش درست كند كه اين آدم عياش، عياشى‏اش را بكند و همه چيزش را از بين ببرند، همه شرافتش را از بين ببرند و اين باز مشغول عياشى و رقصيدن باشد. اسلام جد است، يك مسلك جدى است، هزل در آن نيست، لغو در آن نيست، لهو در آن نيست، بازى در آن نيست. آن بازيى كه اسلام اجازه داده تيراندازى است و اسب سوارى، مسابقه در اسب سوارى، مسابقه در تيراندازى، آن هم جنگ است آن را اجازه داده، حتى برايش رهان هم قرار داده‏اند يعنى شرط بندى هم بكنند، آن را اجازه داده‏اند لكن مساله جدى است آنجا، تربيت است و اينها مى‏خواهند كه ما را به همان حالى كه بوديم،اسم جمهورى اسلامى و رسم و واقعيت، همان مسائل طاغوتى و همان مسائل باشد.

صحيفه نور ج 9 صفحه 75

جديت در پياده كردن محتواى اسلام و سالم سازى برنامه‏هاى راديو و تلويزيون‏

ما بايد جديت كنيم كه همانطورى كه راى داديم به جمهورى اسلامى و اسم جمهورى اسلام الان در ايران است، محتوايش را اسلامى كنيم، يعنى راديو تلويزيون كه شما هستيد اسلامى باشد، لغويات و لهويات و نمى‏دانم صورتهاى كذا نباشد. اصلاح بايد بشود اينها، البته ما بخواهيم جوان‏هامان كه چندين سال از آن وقتى كه چشم باز كردند در فساد بودند و در مراكزى بودند كه همه‏اش فساد بوده و اين جور بزرگ شدند، برنامه هم اين بوده كه اينها را اين جورى بزرگشان كنند، بخواهيم برگردد به حال اول، طولانى است ولى اميدواريم كه برگردد و الحمدلله تحولاتى كه الان دارد مى‏شود و شده است تقريباً راه صد ساله را با يك شب جوان‏هاى ما دارند مى‏پيمايند، تحولات، تحولات تند سريعى بوده و اميدوار كننده است. ما ميل داريم، الان راجع به تلويزيون صحبت دارم مى‏كنم، يك چيزى كه از همه رسانه‏ها حساستر است، تلويزيون از همه مسائل تبليغى و آلات تبليغى حساستر است، براى اينكه هم گوش است و هم چشم. در چيزهاى ديگر حتى راديو فقط گوش استفاده مى‏كند، در نمى‏دانم روزنامه‏ها و مطبوعات چشم از آن استفاده مى‏كند، راديو تلويزيون گوش است و چشم، آن هم نه به اينكه مثلاً تيراژش مثل روزنامه كذا، ده هزار، بيست هزار، صد هزار، يك ميليون باشد، همه مملكت است، الان هم وضع جورى شده است كه در دهات هم كه مى‏رويد آن مرد دهاتى كه شايد درست خرج عائله‏اش را نتواند ادا بكند، يك راديو خريده است يا يك تلويزيون دارد. همه جا هست، يعنى اين چيزى كه در تلويزيون نشان داده مى‏شود در همه سطح مملكت و در بيرون هم هر جا كه موج‏ها بايد بروند همه جا منتشر مى‏شود. اين حرفى كه در راديو گفته مى‏شود و در راديو تلويزيون گفته مى‏شود، مال يك طايفه نيست، مال يك جمعيت نيست، مال يك مملكت نيست، همه جاست، همه قشرها هستند. ما اگر اين دستگاه كه بايد يك دستگاه آموزنده باشد، يك دستگاهى باشد كه آن تباهى‏ها، آن چيزهائى كه جوان‏هاى ما را به تباهى كشيد و مى‏كشد حذف بشود، به جاى آن آموزندگى باشد، امور اخلاقى باشد، امور فرهنگى باشد، چيزهائى كه به درد جوان‏هاى ما مى‏خورد و جوان‏هاى ما را تربيت مى‏كند، اين بايد يك همچو عضو حساس و يك همچو آلتى كه همه جا و در همه قشرها اين پا دارد، همه جا هست، حاضر است همه جا،الان اينجا هست اگر فردا هم مثلاً راديو تلويزيون اين حرف‏ها را بگويد، همه جا مى‏شنوند، يك مطلبى است همه جائى، اين اگر آموزنده باشد، همه ملت را برايش آموزندگى دارد و اگر خداى نخواسته انحراف داشته باشد، همه ملت را به انحراف مى‏كشد. ما مى‏خواهيم كه راديو تلويزيونمان كه پيشتر در خدمت طاغوت بود، حالا در خدمت خدا باشد، در خدمت اسلام باشد و اسلام مى‏خواهد كه همه مسائل جدى باشد، مسائل مملكتى مسائل جدى باشد، مسائل روحى مسائل جدى باشد، جد است در آن، حتى در اين امور تفريحى هم در اسلام يك جورى است كه باز در آن جد پيدا مى‏شود. عائله هم كه وقتى انسان مى‏خواهد تشكيل بدهد يك نحو جدى در آن هست و زياد و يك دقت‏هاى زياد براى تشكيل يك ازدواج، از قبل از اينكه ازدواج بكند دستور هست. زن چه مردى را انتخاب كند، مرد چه زنى را انتخاب كند. بعد هم حتى اوقات ازدواج يك اوقات

صحيفه نور ج 9 صفحه 76

مثلاً با بركتى باشد. بعد هم كيفيت ازدواج و كيفيت همه چيز يك برنامه خاصى داشته باشد. بعد هم زمان حمل براى مادر چه برنامه‏هائى باشد بعد هم وقتى كه بچه را شير مى‏دهد در زمان شيردادن چه برنامه‏هائى باشد بعد هم در دامن مادر كه مى‏خواهد بچه تربيت بشود چه جور تربيت بشود. بعد هم در حمايت پدر كه بچه مى‏خواهد تربيت بشود، چه بشود. بعد هم در مدرسه كه مى‏رود چه باشد، براى اينكه برنامه همه مكتب‏هاى توحيدى كه اسلام در رأس آنهاست برنامه آدم درست كردن است، مى‏خواهند انسان درست كنند. قرآن اصلاً آمده است كه يك انسان صحيح درست كند، انسان‏ساز است. از اين جهت همانطورى كه يك كشاورز اگر بخواهد يك زراعت سالم خوب تحويل بگيرد، زمين را بايد، شرايطى دارد كه بايد روى آن شرايط عمل كند، آب چه وقت بايد داده بشود، چه آبى بايد باشد، چه كودى بايد ريخته شود روى آن، چه وقت بايد شيار بشود، چه رسيدگى‏هائى به آن بايد بشود، همه اينها براى اين است كه يك ثمره‏اى، يك گندمى را مى‏خواهد. تمام اينهائى كه عرض كردم و بسيارى از چيزهائى كه هست و حالا در ذهن من فرض كنيد نيست يا طولانى مى‏شود، براى اين است كه اسلام ماها را يك نباتى كه بايد آن جور تربيت بشود و بعد هم وقتى كه به مرتبه حيوانيت رسيد، اين جورى بايد تربيت بشود تا برساندش به يك انسانى. زير بنا اقتصاد نيست، براى اينكه غايت انسان، اقتصاد نيست. انسان زحمتش براى اين نيست كه فقط شكمش را سير كند يا جوان‏هايش را بدهد شكمش سير بشود، حرف است اينها. از اينجا تا لانهايت انسان هست، اين انسان مردنى نيست، انسان تا آخر هست و برنامه اسلام اين است كه اين انسان را جورى كند كه هم اينجا صحيح باشد و هم آنجا صحيح باشد. راه مستقيم، نه طرف شرق، نه طرف غرب، صراط مستقيم، يك سرش اينجاست، يك سرش هم لانهايت. ما مى‏خواهيم كه آنقدرى كه مى‏توانيم، البته قدرت ما كم است، آنقدرى كه مى‏توانيم اين مملكت را از اين حال طاغوتى متبدلش كنيم به يك حال توحيدى، اسلامى و اين بايد با كمك همه باشد، يكى نمى‏تواند اين كارها را بكند، يك جمعيت نمى‏تواند، هر كس در هر كارى كه مشغول است بايد آن كار را خوب انجام بدهد، آن كار را الهى‏اش كند، از طاغوتى بيرونش كند. خداوند انشاءالله همه شما را موفق كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 77

تاريخ: 18/6/58

فرمان مام خمينى به ثقه الاسلام برقعى

جناب مستطاب ثقه الاسلام و المسلمين آقاى حاج سيد رضا برقعى دامت افاضاته‏

بسم الله الرحمن الر حيم‏

پيرو درخواست مكرر آقايان محترم، ايرانيان مقيم قطر، مقتضى است جنابعالى مسافرتى به آنجا نموده و به وضع منطقه از نزديك رسيدگى نموده و چنانچه مصلحت ديديد، مدتى در آنجا اقامت نموده و مانند مسافرت‏هاى قبلى كه به آن منطقه كرده‏ايد در رفع مشكلات مذهبى اهالى سعى كافى مبذول داريد. اميد است آقايان محترم نيز با جنابعالى همكارى‏هاى لازم را بنمايند از خداى تعالى موفقيت همگان را در پيروزى اسلام و مسلمين خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 78

تاريخ: 18/6/58

بيانات امام خمينى در جمع نمايندگان عشاير بختيارى مسجد سليمان و جهاد سازندگى يزد

برنامه بوده است كه ملت ما را با هر وسيله‏اى كه مى‏توانستند عقب نگه دارند

بسم الله الرحمن الرحيم‏

برنامه اين بوده است كه ملت ما را با هر وسيله‏اى كه مى‏توانستند عقب نگه دارند، مراكزى كه ذخائر ما زير زمينى هست، روى زمينش اهالى همان جا هم به فقر و مسكنت زندگى كنند، مراكز تعليمى ما را طورى بكنند كه جوان‏هاى ما از تعليم صحيح بهره بردارى نكنند و وضع كشاورزى ما را آنطورى كه ديديد به اسم اصلاحات به آن فساد بكشند، همه نيروهاى انسانى ما را هدر بدهند. اينها يك برنامه‏اى بوده است كه مأمور اجرا بودند و اين پدر و خصوصاً اين پسر خوب هم اجرا كردند، مطابق دلخواه ارباب‏ها عمل كردند و اينكه در آن كتاب نوشته است مأموريت براى وطنم، اين كلمه صحيح است اما مأمور از جانب آمريكا و ديگران بوده است براى اينكه نگذارد اين وطن، وطن باشد و شما گمان نكنيد كه فقط در مسجد سليمان و در بختيارى و در عشاير و آنجا اين مسائل هست، اين عقب افتادگى در همه جا هست بعضى از شهرها را كه بسيارى از سران آن شهرها سر سپرده بودند، آنها را يك قدرى رسيدگى كردند و بعضى هم كه نمى‏شده است كه رسيدگى نكنند كرده‏اند لكن در همان شهرها هم وقتى اطرافش را ملاحظه كنيد همين مشكلات هست. شما تشريف ببريد تهران و آن زاغه نشين‏هاى تهران و آن محله‏هائى كه در حاشيه شهر واقع شده است ملاحظه كنيد، قطعا خواهيد فهميد كه وضع آن حاشيه نشين‏هاى شهر كه از جاهاى ديگر آمدند اينجا ساكن شدند و به واسطه همان اصلاحات ارضى اينها مجبور شدند حركت كنند، بدتر از وضع مسجد سليمان و وضع بختيارى‏هاست. خيال نكنيد كه آنجاها شهرها همه كارهايشان درست است و فقط مسجد سليمان يا امثال او اينطور است، همان زاغه نشين‏هاى تهران كه من نجف كه بودم صورت محله‏هايشان را پيش من آوردند، گمان مى‏كنم حدود سى محله نوشته بودند محله‏هاى اسم برده بودند كه فلان محله در كجا، فلان در كجا، فلان در كجا، فلان‏ها حصير نشينند، فلان‏ها زاغه نشينند، اينها هم هيچ يك از اين چيزهائى كه مربوط به يك شهرى است ندارند، نه آب دارند، نه برق دارند، نه اسفالت دارند. اينها آب را هم بايد از آن گودال‏ها، پله‏هاى زيادى را طى بكنند و بيايند لب خيابان تا برسند به يك شير آبى و آب ببرند براى بچه هايشان. هر چندين نفرشان در يك سوراخى كه نمى‏شود اسمش را خانه گذاشت، يا يك چيزى درست كرده‏اند يك حصيرى درست كرده‏اند اين طورى زندگى مى‏كنند. و اين مساله‏اى است كه در

صحيفه نور ج 9 صفحه 79

بسيارى از جاهاى مملكت هست و از اطراف هم اين عشايراطراف اينجا مى‏آيند همين حرف‏هائى كه شما مى‏زنيد كه ندارد هيچى آنها هم مى‏گويند. منتها هر كسى محيط خودش را اطلاع دارد و از محيطهاى ديگر بى‏اطلاع است، خيال مى‏كند جاهاى ديگر درست شده اينجا نشده. نخير، بنابر اين بوده است كه ذخائر ما را ببرند و خود ما در يك مملكت غنى‏اى، يك مملكتى كه داراى همه چيز است گرسنه به سر ببريم.

و من اميدوارم كه با اين تحولى كه الان شده است و دست آنها كوتاه شده است و دست چپاولگران كوتاه شده است و ملت ايران قيام كرد و جبارها را خارج كرد و اين چيزهائى هم كه حالا هست اينها هم از بين خواهند رفت و مملكت هم مال خودتان خواهد شد و دولت هم اسلامى است و اول برنامه‏اش اين است كه از روستاها و از آنجا شروع كنند به اصلاحات و مشغول هم هستند لكن اينقدر پريشانى زياد است و اينقدر آشفتگى زياد است كه اينها در عين حالى كه همه مشغولند، نمى‏توانند برسند به اين زودى، اين البته بايد با يك مهلتى باشد و مسلماً انشاءالله خواهد كه ميسر شد خصوصاً براى مراكزى كه نفت زير پايشان است، اين مراكزى كه اين ذخيره زير پايشان است و اينها رويش نشسته‏اند گرسنگى مى‏خورند، البته بايد اينجاها همه درست بشود و در صدد هم هستند، آقاى مدنى هم مورد رضايت ماست، اميدوارم كه ايشان هم فعاليت‏هايشان را ادامه بدهند، دولت هم كمك بكند و مسائل انشاءالله حل بشود.

مابايد فكر اين باشيم كه اسلام جريان پيدا كند

مهم اين است كه ما اين چيزى كه بايد پيش همه برادرهاى ما مطرح باشد اين نباشد كه هر چه هست مربوط به همين ماديات و همين طبيعيات باشد، بايد ما فكر اين باشيم كه اسلام جريان پيدا كند. اگر اسلام در اين مملكت، احكام اسلام در اين مملكت پياده بشود، همه جهات مادى و معنوى تأمين خواهد شد. اسلام برنامه‏اش است كه مابين فقير و غنى و نمى‏دانم كرد و ترك و لر و اينها فرق نگذارد، همه برادر و همه برابر و براى همه است و شما باز همين نهضتى را كه داريد، نهضت اسلامى با همان نيت اسلامى و نهضت اسلاميش ادامه بدهيد و اميدوارم كه موفق بشويم به اينكه اين جمهورى اسلامى را آنطورى كه اسلام مى‏خواهد ما پياده كنيم و اگر چنانچه آنطور بشود، مطمئن باشيد كه براى همه قشرها رفاه هست، هم دراينجا و هم در آن طرف.

خداوند انشاءالله به شما سلامت و سعادت بدهد و همه‏تان با هم دوست و رفيق و همه كمك هم باشيد و كمك دولت باشيد. دولت ديگر از خودتان است، فاصله نيست ما بين شما و مابين دولت، و ماموران دولت هم مى‏دانند كه جمهورى اسلامى است، ديگر آن تحميلاتى كه آنوقت‏ها هر كس مى‏رفت در هر جا، مامور مى‏شد در هر جا به مردم تحميل مى‏كرد، ديگر در جمهورى اسلامى‏نيست اينطور. همه برادر با هم و همه با هم اين نهضت را پيش ببريد و به سعادت و سلامت انشاءالله برسيد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 80

تاريخ: 18/6/58

فرمان امام خمينى به ثقة الاسلام محمدى گلپايگانى

بسمه تعالى‏

جناب مستطاب ثقه الاسلام آقاى حاج شيخ غلامحسين محمدى گلپايگانى دامت افاضاته، طومارى به امضاء گروه بسيارى از كارمندان و پرسنل محترم نيروى هوائى پايگاه اصفهان واصل گرديد كه در خواست كرده بودند جنابعالى كماكان در آن پايگاه بمانيد و به ارشاد و تبليغ و رفع مشكلات اجتماعى و دينى آنان اشتغال داشته باشيد. با توجه به وضع حساس كنونى و سابقه و آشنايى جنابعالى با محيط مذكور مقتضى است دعوت آقايان محترم را بپذيريد. اميد است پرسنل محترم نيز از همكارى‏هاى لازم در راه پيشبرد اهداف عاليه اسلام با جنابعالى دريغ ننموده و قدردانى كنند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 81

تاريخ: 19/6/58

پيام امام خمينى به مناسبت در گذشت آيت الله طالقانى

انالله وانا اليه راجعون و فمنهم من قضى نحبه و منهم من ينتظر

بسم الله الرحمن الرحيم‏

عمر طولانى اين عيب را دارد كه هر روز عزيزى را از دست مى‏دهد و به سوگ شخصيتى مى‏نشيند و در غم برادرى فرو مى‏رود. مجاهد عظيم الشان و برادر بسيار عزيز، حضرت حجت الاسلام والمسلمين آقاى طالقانى از بين ما رفت و به ابديت پيوست و به ملا اعلى با اجداد گرامش محشور شد. براى آن بزرگوار، سعادت و راحت و و براى ما و امت ما تأسف و تاثر و اندوه. آقاى طالقانى يك عمر در جهاد و روشنگرى و ارشاد گذراند. او يك شخصيتى بود كه از حبسى به حبس و از رنجى به رنج ديگر در رفت و آمد بود و هيچ گاه در جهاد بزرگ خود سستى و سردى نداشت من انتظار نداشتم كه بمانم و دوستان عزيز و پر ارج خودم را يكى پس از ديگرى از دست بدهم. او براى اسلام به منزله حضرت ابوذر بود. زبان گوياى او چون شمشير مالك اشتر بود، برنده بود و كوبنده. مرگ او زود رس بود و عمر او با بركت. رحمت خداوند بر پدر بزرگوار او كه در راس پرهيزكاران بود و بر روان خودش كه بازوى تواناى اسلام. من به امت اسلام و ملت ايران و عائله ارجمند و بازماندگان او اين ضايعه بزرگ را تسليت مى‏دهم. رحمت بر او و بر همه مجاهدان راه حق‏

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 82

تاريخ: 20/6/58

بيانات امام خمينى در جمع گروهى از مردم سرپل ذهاب و سران عشاير

اين معنائى كه ما در فكرش هستيم، اين است كه اسلام در ايران حكومت كند

بسم الله الرحمن الرحيم‏

انشاءالله همه موفق بشوند، اين از بركات اين نهضت است كه ما همه با هم مجتمعيم. اين از بركات اين نهضت اسلامى است كه برادرهاى اسلامى را با هم زير يك سقف مجتمع كرده است و مسائلى كه مورد حاجت است انشاءالله مورد بحث قرار بگيرد و آقايان بايد بدانند كه اين معنائى را كه ما در فكرش هستيم و با همت همه قشرهاى ملت اميدواريم كه تحقق پيدا بكند، آن اين است كه اسلام در ايران حكومت كند. حكومت، حكومت خدا باشد و از آن كارهايى كه طاغوت مى‏كرد و عمال طاغوت مى‏كردند و گرفتارى‏هائى كه براى ملت ما از دست آنها پيدا شد انشاءالله با همت همه جوان‏هاى ملت ما آنها تمام بشود و همه جا بيرق اسلام باشد. يعنى طورى باشد كه ما اگر در نخست وزيرى برويم ببينيم كه آنجا اسلام است و اگر در ساير وزارتخانه‏ها برويم ببينيم آنجا اوضاع، اوضاع اسلامى است و اگر در عشاير برويم ببينيم آنجا هم اوضاع، اوضاع اسلامى است و اگر در بازار برويم ببينيم بازار هم اوضاعش اسلامى است. اگر چنانچه اسلام به معناى خودش آنطورى كه خداى تبارك و تعالى وحى فرموده است به پيغمبر اكرم، آنطور تحقق پيدا بكند، همه مردم در زير پرچم اسلام در رفاه و سعادت هستند، نه همان سعادت اين عالم، سعادت اين عالم و سعادت آن عالم‏

با هوشيارى و وحدت، دست توطئه‏گران و مفسدين را از كشور قطع كنيد

و ما از خدا مى‏خواهيم كه يك همچو سعادتى به ما بدهد كه ما بتوانيم اين خدمتى را كه بنا داريم انجام بدهيم قدرت داشته باشيم كه انجام بدهيم و اين قدرت هم در وقتى است كه ملت با ما باشد. اگر ملت با ماباشد، ما مى‏توانيم به واسطه قدرت ملت كارها را انجام بدهيم، چنانچه ديديد كه چون ملت همراه با هم بودند يك همچو قدرت‏هاى بزرگى را از بين بردند. حالا هم كه وقت اين است كه اين مفسده‏ها از بين بروند و پاكسازى بشوند و آن بازمانده‏هاى آنها از بين بروند، باز محتاج به اين است كه ملت همراه باشند والان توطئه‏ها زياد در كار هست كه بين برادرها را از هم جدا كنند، هر جا به يك صورت، آنجاهايى كه مراكز مثلاً شهرهاى بزرگ است به صورت حزب و نمى‏دانم كذا و در جاهايى كه مرز است و برادرهاى اهل سنت ما آنجا هستند به اينكه سنى‏ها و شيعه‏ها چه مى‏خواهند،

صحيفه نور ج 9 صفحه 83

اين دو تا طايفه را كه هر دو مسلمند به جان هم بريزند. در عين حالى كه شايد همه شما بدانيد كه در كردستان يك دسته‏اى كه وابسته به خارج بودند و آنطورى كه از رفت و آمدهايشان كشف شده است و گفته‏اند به ما، اينها از وابسته‏هاى هم رژيم سابق هستند و هم رفت و آمد دارند با صهيونيست‏ها، با اسرائيل روابط دارند و هم با بعضى از ممالك ديگرى كه اجنبى هستند و اينها غائله در كردستان درست كرده‏اند به طورى كه مردم كردستان از دست آنها به عذاب بودند، دولت فرستاد و اين مفسدين را اين مقدارى كه مى‏شد دستگير يا سركوب كرد و يك مقدارش هم فرار كردند، بعدش در خارج آنهائى كه عمال اجانب هستند بنا كردند چيز نوشتن كه دولت ايران يا فلانى همه مردم ايران را بر ضد كردها، بر ضد اهل سنت بسيج كرده است و حال آنكه ما فرستاديم براى كمك به برادرهايى كه گرفتار بودند. بايد هوشيار بود در اين مواقع كه اين اشخاصى كه مى‏خواهند فساد كنند، مى‏خواهند بين برادرها جدايى بيندازند، اينها نظرى ندارند جز اينكه ديدند كه منافعى كه از اينجا مى‏بردند خودشان و ارباب‏هاى‏شان در خطر افتاده است و دستشان دارد كوتاه مى‏شود، مى‏خواهند كه دوباره آن مسائل را پيش بياورند و دوباره همان‏ها را به ما مسلط كنند و همه زندگى اين مردم را به هم بزنند. و در طول تاريخ همه اين عشاير، همه اين مرزنشين‏ها در فشار اين طاغوت‏ها بودند، برايشان هيچ زندگى هم درست نكرده‏اند، حالا هم مى‏خواهند مهلت ندهند كه دولت كه مى‏خواهد رسيدگى بكند، اينها مهلت ندهند كه دولت يك همچو كارى بكند تا اينكه دوباره آشفتگى پيدا بشود، دوباره آن مسائل برگردد. بايد امروز همه مابيدار باشيم و متوجه باشيم به توطئه‏هاى اينها. انشاءالله اين توطئه‏ها از بين برود. انشاءالله مملكت آرام بشود و شما هم بدانيد كه سرلوحه برنامه اين دولت اين است كه ابتدا از مستمندان شروع كنند، از مرزها شروع كنند به تعمير و رفع حوائجى كه تا حالا نبوده است از قبيل برق و نمى‏دانم آسفالت و آب و امثال ذلك كه من مى‏دانم در بسيارى از جاها اينها نيست يا كمياب است.

دولت در صدد است و انشاءالله عمل خواهد كرد. خداوند انشاءالله همه شما را توفيق بدهد. در پاسخ به سخنان يكى از عشاير در مورد كمبودهاى مناطق كردنشين، امام فرمودند: همه اين مطلب كه گفتيد صحيح است لكن دولت هم در فكر هست كه همه اينها را بكند. حتى راجع به علماى اهل سنت كه من كراراً به وزير معارف گفتم (وزير علوم) كه اينها بايد به طور شايسته با آنها همراهى بشود و بناست هم كه صورت را از همه آنجاهائى كه در ايران است بردارند و انشاءالله عمل بشود و مى‏شود انشاءالله. و همين طورى كه اين گرفتارى‏هائى كه گفتيد، اينها هم بايد بشود لكن مى‏دانيد كه الان همه جا به هم ريخته است. بعد از انقلاب هميشه يك به هم ريختگى‏هائى هست خصوصاً كه همه اينها، اينها ارث‏هايى است كه از دولت سابق ما برديم، در جمهورى اسلامى كه پنج ماه، شش ماه از عمرش مى‏گذرد اين مسائل در آن پيش نيامده، اين مسائل از سابق بوده و اين بايد جبران بكند و يك بچه شش، هفت ماهه است الان جمهورى ما، اين بايد يك قدرى به آن مهلت بدهند، يك قدرى اين اغتشاشاتى كه اين مفسدين درست كردند اينها يك قدرى كم بشود و آنوقت رسيدگى

صحيفه نور ج 9 صفحه 84

كامل بشود. حالا هم در صدد هستند براى هر ناحيه‏اى، براى هر استانى پول نفت را قرار دادند و درصددند كه برسانند و مى‏رسانند و من هم تأكيد مى‏كنم به اينكه زود برسانند. انشاءالله اميدوارم به زودى اينها، گرفتارى‏ها رفع بشود و عمده اين است كه شما به حرف اين مفسدين گوش ندهيد، اينها مى‏خواهند نگذارند، در عين حال كه دولت هم بودجه براى اين تصويب كرده است، براى هر استانى بودجه تصويب كرده براى همين امور، ساختن حمام، ساختن عرض كنم آسفالت‏ها، مدارس، همه اين چيزها را درصدد هستند كه انجام بدهند لكن شرطش اين است كه منطقه آرام باشد، يك منطقه غيرآرام و جنگى را نمى‏شود عمل بكنند، بخواهند يك منطقه‏اى كه در جنگ هستند حالا بيايند حمام بسازند، نمى‏شود اين، اين يك قدرى بايد آرامش پيدا بشود و انشاءالله پيدا مى‏شود و اين امور انشاءالله درست مى‏شود. براى روحانى هم بايد با آقايان مدرسين، اين جوان‏ها، صحبت بكنيد، هر چه به نظر شما شد، خوب شما خودتان تشريف داريد آنجا كه اگر كمبودى داريد و من اميدوارم به زودى اين گرفتارى‏ها رفع بشود. ممكن است آن يك نفر روحانى كه شما مى‏بريد اينجا مثلاً با آقاى منتظرى هم بحث بشود، آقاى منتظرى كسى را تعيين كنند براى اين كارها.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 85

تاريخ: 21/6/58

مصاحبه اوريانا فالاچى با امام خمينى

سوال: من قبل از هر چيز مرگ مرحوم طالقانى را به شما تسليت عرض مى‏كنم.

جواب: انشاءالله موفق باشند، تشكر مى‏كنم از تسليت ايشان‏

سوال: اميدوارم حضرت امام به سوالاتى كه من مى‏كنم كه شايد بعضى‏ها به ظاهر مسخره بيايد و بعضى‏ها ناراحت كننده باشد، ولى اميدوارم كه با صبر و حوصله‏اى كه من در ايشان مى‏بينم به سادگى جواب بدهند.

جواب: بگوييد كه اگر سوال‏ها بخواهد زياد باشد من وقت ندارم و محدود باشد، يك چند سوالى باشد عيب ندارد. سوال‏ها را انتخاب كنيد و آن سوالى كه مهم است بكنيد براى اينكه زياد طول مى‏كشد.

سوال: حضرت امام خمينى! ايران در دست شماست و حرف‏هاى شما كاملاً مورد قبول است و حرف‏هاى شما قانون مى‏شود در اين كشور و حالت اجرائى پيدا مى‏كند. در مملكت بعضى‏ها هستند كه فكر مى‏كنند در اين كشور آزادى نيست حضرتتان چه مى‏فرماييد؟

جواب: بگوييد كه ايران در دست من نيست، در دست ملت است و ملت هم كسى كه خدمتگزار باشد و مصالحشان را بخواهد، با آزادى مطلق به او ممكن است رو بياورد. و شما ملاحظه كرديد در فوت مرحوم آقاى طالقانى سر نيزه‏اى نبود، زورى نبود، مردم با آزادى ريختند در خيابان‏ها و همه ايران منقلب شد. اين نه اين است كه آزادى بدون قانون وجود داشته باشد، آن آزادى نيست، منتها آزادى است كه مردم روى محبت و عشقشان و روى يك مبادى و مبادى الهى به بعضى اشخاص كه اينها را مى‏شناختند به اينكه الهى هستند روى مى‏آورند و اين آزادگى است.

صحيفه نور ج 9 صفحه 86

سوال: آنطورى كه از بياناتتان در قم در گذشته نه نزديك، خيلى دور فرموده‏ايد و حقيقتى بوده، آن مدرن شدن يك انسان اين است كه بتواند آزاد بينديشد و آزاد تصميم بگيرد وآزاد انتخاب بكند. چطور امكان دارد، الان در كشور كمونيست‏ها و ساير اقليت‏ها چه سياسى و چه مذهبى و چه ملى نمى‏توانند آزادانه اظهار بيان بكنند و اظهار انديشه بكنند.

جواب: بگوييد شما اول خيال كرديد كه مساله اى را، بعد علتش را مى‏پرسيد. در مملكت ما آزادى انديشه هست، آزادى قلم هست، آزادى بيان هست ولى آزادى توطئه و آزادى فساد كارى نيست. شما اگر توقع داريد كه ما بگذاريم بر ما توطئه كنند و مملكت ما را به هرج و مرج بكشند، به فساد بكشند و مقصودشان از آزادى اين است، در هيچ جاى دنيا همچو آزادى نيست. و اگر آزادى انديشه است، آزادى بيان است، اين آقاى بنى صدر مطلعند و ما مطلعيم كه ايشان دعوت مى‏كردند همين كمونيست‏ها را و همان اشخاصى كه غير ما فكر مى‏كردند، دعوت مى‏كنند كه بياييد صحبت‏هاى‏تان را بكنيد و ما پنج ماه بيشتر بلكه به طور مطلق به اينها آزادى داديم، يعنى آزاد بودند كه هر چه مى‏خواهند، حتى الانش هم هر كارى كردند، لكن اخيراً كه ما مطلع شديم كه با الهام از رژيم سابق و با الهام از اجانب و كسانى كه مى‏خواهند به تباهى بكشند، توطئه كردند، خرابكارى كردند، خرمن‏ها را آتش زدند، صندوق‏هاى آراء را آتش زدند و با تفنگ و اسلحه آن رفتار را كردند، قضاياى اطراف كردستان را همان‏ها پيش آوردند و ساير قضايا هم آنها اگر ما سستى كنيم پيش مى‏آورند. اگر آزادى، آزادى بيان و عقيده و انديشه است، آزادى هست و بوده است. اين چيزى كه جلويش گرفته شده است، اين است كه در ممالك ديگر آنجا كه انقلاب شد و صددرصد ادعاى آزادى مى‏كردند، بعد از انقلاب مطلقاً جلوگيرى كردند از كسانى كه توطئه مى‏كردند، ما پنج ماه است و بيشتر است مهلت داديم به آنها تا اينكه بر مردم ثابت شد، به دنيا ثابت شد به اينكه قضيه، قضيه آزادى بيان نيست، قضيه، قضيه آزادى توطئه است. اين آزادى توطئه را هيچ كس، هيچ جا به هيچ كس نمى‏تواند بدهد.

سوال: البته اين سوالاتى است كه قبلا مى‏دانيد كه معمولا خبرنگارها از شما مى‏كردند، پس چه دليلى بود كه مثلاً روزنامه‏هاى مخالف مخصوصا آيندگان بسته بشود؟

جواب: روزنامه آيندگان همان بود كه با دشمن‏هاى ما روابط داشت، توطئه بود در كار و با صهيونيست‏ها روابط داشت، از آنها الهام مى‏گرفت و بر ضد منافع مملكت و كشور مى‏نوشت و در تمام آن روزنامه‏هائى كه توطئه‏گر بودند و مى‏خواستند رژيم سابق را دوباره برگردانند به اينجا، اين روزنامه‏ها جلوشان گرفته شد تا بفهمند به اينكه چطورند اينها و بعد

صحيفه نور ج 9 صفحه 87

از اينكه فهميدند هر كدام كه چيز نيستند، نه، آزاد باشند. همه روزنامه هائى كه بودند، به اعتبار اينكه دادستان آنطورى كه فهميده است اينها توطئه‏گر بودند و مفسد بودند و اينها الهام از شاه و از دستگاه صهيونيست‏ها مى‏گرفتند، از اين جهت اينها را توقيف كردند موقتاً، تا اينكه رسيدگى كنند. اين خلاف آزادى نيست، اين جلوگيرى از توطئه است كه همه دنيا بوده است كه جلوى اين توطئه را بگيرند.

سوال: حضرت امام! اينهائى كه الان دم از مخالفت مى‏زنند، عده‏اى هستند كه اكثرشان مبارزه كرده‏اند و زجر كشيده‏اند و ضد رژيم گذشته بودند. چطور امكان دارد كه فضا و حق وجود به چپى كه اين همه مبارزه و رنج كشيده، نداد؟

جواب: امكان ندارد، حتى يكى‏شان نه مبارزه كرده‏اند، نه رنج كشيده‏اند، همه از دولت و از رنج‏هاى اين ملت ما استفاده برده‏اند و بر ضد ملت ما قلمفرسائى كرده‏اند. سوال: منظورم گروه‏هاى سياسى‏اند مثلاً احزاب توده، مثلاً فدائيان، مجاهدين.

جواب: و احزاب هم همين طور، آنها هم خلاف آزاديشان اگر توطئه گر نباشند، حالا عملى كه بر خلاف آزادى باشد نكرده‏اند و نشده است و اما اينكه مى‏گوييد آنها رنج كشيده‏اند و در اين باره فعاليت كرده‏اند، اين معلوم مى‏شود كه درست از اوضاع ما مطلع نيستيد. آنها كه رنج كشيده‏اند اين توده مردمند كه رنج كشيده‏اند آنها يك عده‏اى‏شان درخارج بوده‏اند و حالا آمده‏اند در داخل و مى‏خواهند استفاده بكنند بدون رنجش. يك دسته هم اينجا بودند و در پناهگاه‏ها يا در خانه‏ها بودند و بعد از اينكه ملت رنج‏ها را كشيد و خون داد و همه كارها را كرد، اينها آمدند و دارند استفاده مى‏برند و معذلك كسى جلو اينها را نگرفته است و آزادى دارند.

سوال: منظور من بيشتر روى چپى‏هائى است كه درزندان هم بوده‏اند، يا به دست شاه شكنجه شدند.

جواب: در اين نهضت ما دخالت نداشتند، در نهضت ما هيچ يك از اينها، بلكه مخالف بودند. همين چهار تا هم كه الان برخلاف ما دارند فعاليت مى‏كنند، آنها يك مسلك خاصى داشتند و روى مسلك خاصشان هستند. نهضت ما يك نهضت اسلامى بود كه چپى با آن مخالف است و مخالفت او هم با ما بيشتر است از مخالفت شاه و آنها هم توطئه‏گر هستند و مى‏خواهند همان مسائل را، كه من نظرم اين است كه چپى‏هاى ساختگى‏اند، نه چپى‏هاى واقعى و ساخت‏

صحيفه نور ج 9 صفحه 88

امريكا هم هستند. بنابراين اينطور نيست كه شما خيال كرديد كه چپى‏ها يك دسته‏اى هستند كه در نهضت ما دخالت داشتند. نهضت ما هيچ دخالتى آنها نداشتند، البته آنهابراى مقصد خودشان هر چه بوده اينجا و آنجائى كرده‏اند و يك كارهائى انجام داده‏اند و هيچ ربطى به نهضت ما ندارد. نهضت ما هيچ ارتباطى با چپى‏ها ندارد و چپى‏ها هم هيچ خدمتى به نهضت ما نكرده‏اند و هر چه كرده‏اند كار شكنى و خلاف بوده است، حالا هم توطئه‏گرى از چپى‏ها است و اين چپى‏هاى ساختگى‏اند، نه چپى‏هاى واقعى.

سوال: حضرت امام! مى‏شود بيان كنيد كه اين ملت براى آزادى مبارزه كرده يا براى اسلام؟

جواب: براى اسلام جنگيده، لكن محتواى اسلام همه آن معانى است كه در عالم به خيال خودشان بوده كه مى‏گويند دموكراسى. اسلام همه اين واقعيت‏ها را دارد و ملت ما هم براى همه اين واقعيات جنگيده‏اند و لكن در رأسش خود اسلام است و اسلام همه اين را دارد. سوال: يك تعريف ساده از آزادى بيان كنيد.

جواب: آزادى يك مسأله‏اى نيست كه تعريف داشته باشد. مردم عقيده‏شان آزاد است، كسى الزامشان نمى‏كند كه شما بايد حتماً اين عقيده را داشته باشيد، كسى الزام به شما نمى‏كند كه حتماً بايد اين راه را برويد، كسى الزام به شما نمى‏كند كه بايد اين را انتخاب كنى، كسى الزامتان نمى‏كند كه در كجا مسكن داشته باشى يا در آنجا چه شغلى را انتخاب كنى. آزادى يك چيز واضحى است.

سوال: حضرت امام! شما چرا از اول روى يك كلمه‏اى خط كشيديد و آن دموكراتيك است كه رويش خط كشيديد و فرموديد جمهورى اسلامى نه يك كلمه بيشتر و نه يك كلمه كمتر. اين كلمه كه اين قدر عزيز است، براى ما عزيز است و شما خطش زديد و در كشور الان باز در اين باره صحبت مى‏كنند.

جواب: بله اين مسائلى دارد، يك مسأله اين است كه اين توهم، اين را در ذهن مى‏آورد كه اسلام محتوايش خالى است از اين، لذا احتياج به اين است كه يك قيدى پهلويش بياورند و اين براى ما بسيار حزن انگيز است كه در محتواى يك چيزى كه همه چيزها به طريق بالاترش و مهمترش در آن هست، حالا ما بيائى‏م بگوئيم كه ما اسلام مى‏خواهيم و ما با اسلاممان دموكراسى باشد. اسلام همه چيز است. مثل اين است كه شما بگوئيد كه ما اسلام را

صحيفه نور ج 9 صفحه 89

مى‏خواهيم و مى‏خواهيم كه به خدا هم اعتقاد داشته باشيم، ولى به شرط اينكه به خدا هم معتقد باشيم. اين براى ما خيلى ناراحت كننده است كه كسى يك همچو خيالى داشته باشد، اين اولاً، و ثانياً اين كلمه دموكراسى كه پيش شما اين قدر عزيز است يك مفهوم مبينى ندارد ارسطو يك جور معنى كرده، شوروى يك جور معنى كرده، سرمايه‏دارها يك جور معنى كرده و ما در قانون اساسيمان نمى‏توانيم يك لفظ مبهمى كه هر كس براى خودش يك معنى كرده است، آن را بگذاريم، به جاى آن اسلام را گذاشتيم كه اسلام مبين مى‏كند حد وسط چيست، اين مخالف با هيچ چيزى نيست ولى آنهائى كه نفهميده‏اند اسلام را، خارجى‏ها كه با اسلام كار ندارند، آنها كه در داخل هستند و اسلام را نمى‏دانند چه رژيمى است، چه حالى دارد، از اين جهت يك امكان به خيالشان دارد. من حالا براى شما مثال مى‏زنم از اين آزادى و دموكراسى يك چيزى كه تاريخ مى‏گويد و آن قضيه حضرت امير سلام الله عليه است كه در وقتى كه رئيس و خليفه رسول الله بود و دامنه اين رياست عمليش و سياستش از حجاز تا مصر و تمام تقريباً بسيارى از آسيا، يك مقدارى حتى اروپا داشت، همين شخص كه رئيس يك همچو مملكت وسيعى بود و داراى همچو قدرتى بود و قاضى را هم خود خليفه رسول الله تعيين مى‏كرد، وقتى يك اختلافى بين آن رئيس و يك يهودى حاصل شد قاضى دعوت كرد او را به اينكه بيايد جواب بدهد او هم رفت در محضر قاضى نشست، قاضى خواست به او احترام بكند، گفت نه يك نفر قاضى بايد احترام از هيچ كس نكند و ما عل السواء بايد باشيم و بعد هم كه قاضى حكم بر خلاف او كرد، او تصديق و قبول كرد.

من ميل دارم كه شما كه اطلاع داريد از همه حكومت‏ها و از همه جاها يك نمونه اين طورى هم شما نشان بدهيد در تمام اين حكومت‏هائى كه در دنيا از اول دنيا تا حالا حكومت‏ها بودند و شما لابد مطلع هستيد، شما هم يك نمونه اين طورى به ما نشان بدهيد، كه آن از اين اولى است.

سوال: نه من همچو نمونه‏اى الان ندارم به شما تذكر بدهم ولى در عوض، شما الان انقلاب كرديد ولى هنوز ثروتمند و فقير در بين كشور شما هست و چند حزبى كه به صورت عينى دموكراسى است كه اگر يك دسته‏اى رأى نياورد بتواند يك دسته ديگر جاى او باشد مثل انگليس كه گاهى حزب كارگر و گاهى حزب محافظه كار، همچو وضعى آيا شما در كشورتان اجازه خواهيد داد و اين عدالت اقتصادى را اجازه خواهيد داد؟

جواب: ما الان يك بچه شش ماهه داريم و در اين پنجاه و چند سال، ثانياً با آن وضع و با آن گرفتارى‏هائى كه ايران داشته است شما چه توقع از يك بچه شش ماهه‏اى كه پنجاه و چند سال در زمان ما و دو هزار و پانصد سال در تاريخ عقب زده شده است. الان اول راه اين است و تمام خرابى‏هائى كه الان با آن مواجه هستيم، خرابى‏هايى است كه رژيم سابق براى ما گذاشته‏

صحيفه نور ج 9 صفحه 90

است. در زمان ما هيچ خرابى حاصل نشده، زمان ما همه كوشش براى درست كردن وضع ملت است، درست كردن وضع كشاورزى و ساير كارخانه‏ها و امثال ذلك. و شما توقع داريد كه ما بتوانيم در همين چند ماه يا چند سال برويم به آن حدى كه همه‏مان، ملتمان در رفاه باشد، همه كارها هم درست شده باشد؟ همه آشفتگى‏هايى كه تحميل به ما شده است، همه اينها با يك اوقات كمى درست بشود؟ ما فرصت مى‏خواهيم و فرصتمان را از اين كسانى كه شما مى‏گوئيد كمونيستند و دموكراتند و امثال اينها، از اينها فرصت مى‏خواهيم كه اينها به ما فرصت بدهند تا ما رسيدگى كنيم به حال ملت و رسيدگى كنيم و مملكت را اين طورى كه اينها مى‏گويند اداره كنيم اقتصادمان الان ور شكسته است، پى‏ريزى بكنيم. ما الان مهلت نداريم، ما الان در آشفتگى هستيم و همه آشفتگى‏ها هم زير سر همين‏هايى است كه شما مى‏گوييد دموكرات هستند و شماها مى‏گوييد كمونيست هستند و اينها. ما همه گرفتاريمان اينها هستند، اين گرفتاريها كه رد بشود احزاب آزاد هستند، ما جلوى آزادى را هيچ وقت نمى‏گيريم، اسلام هم جلوى آزادى را هيچ وقت نگرفته است بيش از اينكه جلو توطئه را، كه همه عالم همين طورند، ما هم همين طور هستيم.

سوال: من در قيافه شما نگاه مى‏كنم كه يك قيافه آرامى است و طبيعى است و نرم است اما دنيا يك قيافه‏اى از شما، قيافه سخت خشن، ترسناكى درست كرده، آيا اين قيافه‏اى كه از شما ساخته‏اند براى شما رنج‏آور نيست. شما را ديكتاتور جديد ايران مى‏خوانند، اين شما را ناراحت نمى‏كند؟

جواب: از يك جهت البته ناراحتى دارد و آن اينكه دشمن‏هاى ما چقدر بر خلاف انسانيت عمل مى‏كنند. ما متأسفيم كه يك طايفه‏اى اين قدر بر خلاف انسانيت، بر خلاف انصاف رفتاركند. از اين جهت البته ناراحتى دارد. ما به حسب تعاليم اسلام براى عيب‏هايى كه در بشر هست، بايد متاثر باشيم. و از جهتى به نظر ما اهميتى خيلى ندارد براى اينكه ما يك راه حقى مى‏رويم و البته در يك راه حقى كه در مقابل ابر قدرت‏هاست، مقابل با منافع بزرگ يك كشورهائى است كه مى‏خواهند اينها را بخورند و ببرند و من نمى‏توانم متوقع نباشم كه آنها بنشينند و نگاه بكنند، ما نگذاريم كارهايشان را بكنند. البته اين براى ما خيلى بيسابقه نيست، همچو نيست كه ما همچو بوده است كه يك كار بى‏سابقه‏اى بوده است براى ما. ما مى‏دانستيم كه يك همچو حرف‏هايى هست، هميشه هست كه يك ضعيفى كه در مقابل يك قدرت‏هاى بزرگى مى‏خواهد جلوگيرى بكند اين تهمت‏ها برايش هست. كسانى كه اجير هستند از طرف شاه، كسانى كه اجير هستند از طرف قدرت‏هاى بزرگ، ما توقع نداشته باشيم كه هيچ به ما زهرى، زهر چشمى وارد نكنند. خوب، ما هم در خارج مى‏بينيم كه در مملكت ما

صحيفه نور ج 9 صفحه 91

دارند آشوب مى‏كنند، عيناً مى‏بينيم كه آشوب مى‏كنند و ما هم مى‏دانيم كه به اينكه در روزنامه‏ها آنها هر چه دلشان بخواهد تهمت مى‏زنند. خوب، شما لابد ديديد اين را در روزنامه‏ها كه نوشته‏اند كه به امر خمينى پستان‏هاى زنها را بريده، بازن‏ها چه كرده. البته دشمن است، ولى من متأسفم كه دشمن‏ها اين قدر خلاف انصاف و خلاف انسانيت عمل كنند.

سوال: آنهائى كه از شما ترس ندارند و من ديدم كه الان اينجا جلوى منزل شما و در تهران هم ديدم كه خمينى، خمينى مى‏كنند. اينها يك احساسى به انسان دست مى‏دهد كه از يك تعصبى مى‏آيد. آيا شما اين را خطرناك نمى‏بينيد براى پيشرفت آدم، رشد انسان؟

جواب: اين تعصب نيست، اين آزادى دوستى است، اين به اصطلاح شما دموكراسى دوستى است. اينها احساس كرده‏اند كه روى مصالح آنها عمل مى‏كنيم، احساس كرده‏اند كه ما نمى‏خواهيم ظلم بكنيم به آنها نمى‏خواهيم ظلم بكنيم، آنها را نمى‏خواهيم به زور وادار بكنيم به يك كارى، اين احساس كه آنها از اسلام دارند و اين احساس هم دارند كه ماهمان تبع اسلام هستيم و مطابق احكام اسلام عمل مى‏كنيم. اين دو احساس در مردم هست، يكى اينكه اسلام را مى‏دانند كه رژيمى است كه عدالت در آن هست و ما را هم مى‏دانند كه ما تابع يك رژيمى هستيم كه عدالت هست و ما مى‏خواهيم اجرا كنيم عدالت را. از اين جهت است اين احساسات، نه يك تعصب خشكى باشد بدون منطق، بدون مبنا و من اصلاً هيچ خطرى در اين، احساس نخواهم كرد.

سوال: شما خطر فاشيسم را در ايران امروز مى‏بينيد؟

جواب: هيچ، ابداً همچو خطرى نيست. مادامى كه اين ملت به اسلام توجه دارد و تابع اسلام است و ما حكومت اسلامى مى‏خواهيم درست كنيم، هيچ خوفى نيست، هيچ ديكتاتورى نخواهد بود و هيچ خطرى براى اين مطالب نيست. ما وقتى خطردار هستيم كه كمونيسم بتواند به ما غلبه كند كه آنوقت اول گرفتارى و ديكتاتورى معنايش هست، يا رژيمى نظير رژيم شاه پيش بيايد آن هم همانطور است. و اما آن رژيمى كه ما مى‏خواهيم، آن رژيمى است كه ملت ما دنبالش هستند، ديكتاتورى با آنها معصيت بزرگ است و فاشيسم از معاصى بزرگ است پيش ملت ما و هيچ همچو خطرى نيست پيش ما

سوال: در اين فاشيسم جنبه مردمى و توده‏ايش قوى است. در ايتاليا (كه ما در آنجا زندگى كرده‏ايم) و در آلمان، موسولينى و هيتلر به افكار اينجورى تكيه داشتند و اين خطر هميشه هست كه توده

صحيفه نور ج 9 صفحه 92

مردم به تدريج نوعى حكومت ديكتاتورى را بوجود بياورند و آن رژيمى كه بوجود مى‏آيد كاملاً متكى به افكار عمومى است، اما در اعمال خودش مثل همان مطلق العنانها عمل مى‏كند.

جواب: توده ما توده مسلمان است. تعليمات اسلامى همانطورى كه در روحانيت هست، آنها به مردم هم تعليم كردند و تمام اين مسائل اسلامى كه بر مبناى عدالت است و بر مبناى آزادى است و بر مبناى اختيار مردم است و بر مبناى آن چيزهاى متعالى است، در اسلام هست و مردم هم او را دارند. بله امكان اين هست عقلاً كه اين مملكت از اسلام بر گردد و بشود كمونيست، اگر همچو شد همه مردم از اسلام بر گشتند و كمونيست شدند، اين خطر البته آنوقت هست براى اسلام، و اما مادامى كه ملت ما مسلم است، براى ملتى كه اسلام ندارد يا فرض كنيد كه تابع كمونيسم است يا تابع اصول و مسالك ديگرى هست، البته اين خطر در آن هست، و مملكت ما هيچ خطرى به هيچ وجه ندارد.

سوال: مطلب ديگرى كه در غرب خيلى در آن سر و صدا شده است مساله اعدامها كه مى‏گويند پانصد نفر تا حال در ايران اعدام شده‏اند و اينها بدون وكيل مدافع و بدون تجديد نظر. باز هم شما با اين ترتيب موافقيد؟

جواب: اينها از باب اينكه يا غرب اين افراد را نشناخته است، اولاً پانصد تا نيست و بسيار كمتر است و علت اين است كه يا غربى‏ها نشناختند اين اشخاص را يا مى‏شناختند و متعهدند در اينكه خودشان را به نشناسى بزنند. اينها افرادى بودند كه علناً بسياريشان آمدند و مردم را كشتند در خيابان‏ها، يا امر به كشتن مردم در خيابان‏ها دادند و اين يك مسأله مبهمى نبوده است پيش ملت ما كه اينها شايد صحيح بگويند، شايد دفاع از خودشان داشته باشند. يك كسى كه وارد بشود در يك جمعيتى و با تانك بزند و جوان‏ها را زير تانك ببرد، آن وقت يك نفر را در مقابل هزار نفر كه اينها كشته‏اند بكشند معذلك به آنها مهلت هم بدهند كه صحبت‏هايشان را بكنند، اجازه رفتن داده شده است. البته قلم دست دشمن است و براى ما هر چه بخواهد مى‏نويسد، اما واقعيت اينطور نيست و آنهائى كه در اينجا كشته شده‏اند نه عددشان آنقدر است و نه طورى بوده است كه برخلاف موازين باشد. اينها هر كدامشان اشخاصى را كشته‏اند و فسادها ايجاد كرده‏اند، خانمان‏ها را سوزانده‏اند، اشخاص را اره كردند در حبس‏هايشان پاى آنها را، اشخاص را روى تاوه گذاشته‏اند و متصل به برق كرده‏اند، در تاوه آنها را بو داده‏اند. اين اشخاص البته كشته شدند و اينها هم حق دفاع داشتند و در محكمه به اينها اجازه اينكه وكيل بگيرند دادند، لكن ما چه بكنيم كه قلم دست دشمن است و ما را مى‏خواهد اينطور صورت بدهد.

صحيفه نور ج 9 صفحه 93

سوال: راجع به شاه شما چه مى‏گوئيد؟ آيا شما دستور داده‏ايد كه او را در خارج بكشند؟ و آيا به نظر شما اين كار ممكن است؟

جواب: نه من دستور ندادم، من ميل دارم كه بيايد ايران و او را محاكمه كنيم. من اگر مى‏توانستم او را حفظش مى‏كردم و مى‏آوردمش ايران و علنا او را محاكمه مى‏كرديم براى اين پنجاه و چند سال ظلمى كه كرده و آن خيانت‏هائى كه او كرده است جبران مى‏كرديم و اين سرمايه‏هائى كه از ما به خارج برده است اگر او كشته بشود از دست ما مى‏رود لكن اگر حفظش كنيم و بياوريم به اينجا ممكن است اين ثروت برگردد به ايران سوال: شما مايليد كه مثل آيشمن كه گرفتند آوردند به اسرائيل، او را هم مثلاً بگيرند و به همان ترتيب بياورند ايران؟

جواب: من مايلم كه او بيايد ايران، بياورندش ايران و ما محاكمه كنيم. (خطاب به مترجم) بگوييد به او كه مرحوم مدرس كه با شاه سابق دشمن سرسخت بود يك وقتى كه شاه به سفر رفته بود، وقتى آمده بود، مرحوم مدرس گفته بود كه من به شما دعا كردم. خيلى او خوشش آمده بود كه چطور يك دشمن دعا كرده بود. گفته بود نكته اين است كه اگر تو مرده بودى اموالى كه از ما غارت كرده بودى و به خارجى‏ها داده بودى همه از بين رفته بود و من دعا كردم تو زنده باشى برگردى بلكه بتوانيم ما مال‏ها را برگردانيم. حالا ما هم همانطور هستيم و اين پسر هم بيشتر از او اموال ما را برده است به خارج.

سؤال: اگر اموال را شاه پس بدهد، شما رهايش مى‏كنيد؟

جواب: راجع به خيانت‏هايش، اگر چنانچه پول‏ها را به ما پس بدهد، آن مقدارى كه پس بدهد البته ديگر حرفى با او نيست، اما يك خيانت‏هائى كه به مليت ما كرده است، آنها را جبران نمى‏شود كرد و نمى‏شود ولش كرد. يك خيانت‏هائى به اسلام كرده است آن هم ما نمى‏توانيم جبران كنيم. اين جنايت‏هائى كه كرد. مردم را به كشتن داد، دست جمعى پانزده خرداد خود او از قرارى كه به ما اطلاع داده‏اند عامل مستقيم قتل عام ما بوده است. اينها يك چيزى نيست كه بخشيدنى باشد. آنهائى كه در پانزده خرداد كشته همه را زنده كند، ديگر حرفى نيست.

سؤال: يعنى تنها شاه يا همه خانواده‏اش؟

صحيفه نور ج 9 صفحه 94

جواب: هر كدام كه خيانتكار باشند، مجرد اينكه كسى از خانواده شاه ابداً در بين ما چه بشود، وليعهد شاه بيايد مثل يكى از مردم اينجا زندگى بكند، كارى به ما نكرده است، هيچ كسى هم كارى به او ندارد. آنهايى كه مثل اشرف كه آن هم خواهر اوست خواهر تنى هم هست آنها در يك آنها دو قلو بودند، آن هم نظير او جزء جنايتكارهاست، آن هم به اندازه جنايتى كه كرد و جنايت‏هايى كه كرده است، اين چه كارى به افراد خانواده ديگرش دارد. آن كه خيانتى نكرده بود كارى به او نداريم.

سؤال: پسرش كارى كرده؟

جواب: اينها بايد به محكمه برسد. مى‏گويند، اما چه مى‏دانيم.

سؤال: اين براى شما يك اميدى است كه او بايد بيايد ايران و محاكمه بشود، مطمئنيد كه اين جور خواهد شد؟

جواب: تقريباً يك آرزو است.

سؤال: يعنى شما مطمئن باشيد چيزى از دست نمى‏دهيد. من تمام تبليغاتى كه عليه شما كردند به هم مى‏زنم.

جواب: خيال مى‏كنيد.

مترجم: مى‏گويند اينها كه اعدام شده‏اند، همه‏شان مقصر سياسى و ساواكى و اينها نبودند، آنها هم اعدام شدند براى اينكه لواط كردند و زنا كردند. البته من توضيح دادم كه اينجور نيست اينها تاجر و اين چيزها بودند و بچه‏ها را مى‏دزديدند و اين حرف‏ها، و اخبار دروغ به شما گفتند.

امام: بله اصل مسأله را بايد گفت و آن اين است كه اگر يك بدنى يك انگشتش فاسد بشود چه بايد كرد براى اصلاح آن بدن. آيا بايد اين انگشت را گفت تو باش اينجا، فاسد كن اين بدن را؟ اين انگشت يك مفسده است و بايد بريد اين چيزهائى كه مى‏دانيد كه اينها به فساد مى‏كشند. يك وقت مثل بعضى طوايف مى‏گويند كه خوب، مردم آزادند، آن زن آزاد هست زن اين باشد، او هم تمتعى ببرد، خوب، چه بهتر. يك وقت منظور اين هست. نه ما اين را نمى‏توانيم بپذيريم يك وقت منظور اين است كه بايد حفظ نظم جامعه، حفظ صحت جامعه بشود. اين سياست‏هايى كه ما

صحيفه نور ج 9 صفحه 95

در اسلام داريم و اجرا مى‏شود براى اين است كه جامعه را ما مى‏خواهيم پاكسازى كنيم، علف‏هاى هرزه‏اى كه ضايع مى‏كنند مزرعه‏ما را، بايد اين علف‏هاى هرزه را بچينيم و دور بريزيم. آن كسى كه بخواهد يك جامعه را اصلاح بكند، آن كسانى كه افساد در جامعه مى‏كنند، آن كسانى كه جامعه را به تباهى مى‏كشند، آن كسانى كه جوان‏هاى ما را به تباهى مى‏كشند، دخترهاى ما را به تباهى مى‏كشند آنها را نمى‏توانيم تحمل كنيم كه نظر كنيم اينها هر كار مى‏خواهند بكنند. و هر سياستى كه هست بايد بشود، چه پيش شما خيلى مشكل باشد پذيرفتنش و چه نباشد. يك چيزى است، به اصطلاح جامعه را مى‏خواهيم اصلاً جامعه هم همانطورى كه دزد را شما مى‏گيريد و حبسش مى‏كنيد، خوب چرا آزادش قرار نمى‏دهيد؟ همانطور كه قاتل را مى‏گيريد نگهش مى‏داريد يا احيانا قصاص مى‏كنيد، چرا رهايش نمى‏كنيد كه هر كارى دلش مى‏خواهد بكند؟ چرا؟ اين براى اين است كه اينها اسباب اين مى‏شود كه يك جامعه را به فساد بكشد. اگر جلوگيرى از چند تا از اين فسادها بشود، جامعه اصلاح مى‏شود، و ما منظورمان اصلاح جامعه است، اصلاح جامعه به همين چيزهاست كه اين سياست‏ها باشد. (خطاب به مترجم) و اما اينهائى كه واقع شد در اينجا همانطورى كه شما گفتيد، به او بگوئيد كه اينها امثال يك همچو مسائلى بودند.

فالاچى: بعضى هم مثلاً لواط مى‏كنند، بيمار هست، فرض كنيد يك همچو چيزى و چرا بايد اعدامش كنند؟


صحيفه نور - جلد 9 - متن

امام: اين مايه فساد است، فساد را بايد برداشت تا ديگران اصلاح بشوند. اين ديگر مسائلى فرعى است.

مترجم: مى‏گويند يك زن هيجده ساله را كه آبستن بوده اين را به عنوان اينكه زنا كرده اعدام كردند.

امام: دروغ است، نمى‏شود، در اسلام نيست. اين جزء همان‏هاست كه به ما نسبت مى‏دهند. فالاچى: اين روزنامه‏ها بودند كه درباره آن نوشتند. امام: بى اطلاعم. ما چه مى‏دانيم حالا چه شده، وقتى به محكمه رفته است محكمه حكم كرده است.

فالاچى: اين چادر، آيا صحيح است كه اين زن‏ها خود را در زير چادر مخفى كنند؟ اين زن‏ها در انقلاب شركت كردند، كشته دادند، زندان رفتند، مبارزه كردند. اين چادر هم يك رسم از قديم‏

صحيفه نور ج 9 صفحه 96

مانده‏اى است، حالا ديگر دنيا هم عوض شده، حالا اين صحيح است كه مثلاً اينها خودشان را مخفى كنند؟

امام: اولا اينكه اين يك اختيارى است براى آنها، خودشان اختيار كردند. شما چه حقى داريد كه اختيار را از دستشان بگيريد؟ ما اعلام مى‏كنيم به زن‏ها كه هر كس چادر مى‏خواهد يا هر كس پوشش اسلامى، بيايد بيرون، از سى و پنج ميليون جمعيت ما سى و سه ميليونش بيرون مى‏آيد. شما چه حقى داريد كه جلو اينها را بگيريد؟ اين چه ديكتاتورى است كه شما نسبت به زن‏ها داريد؟ و ثانياً اينكه ما يك پوشش خاصى را نمى‏گوييم، براى حدود زن‏هايى كه به سن و سال شما رسيده‏اند هيچ چيزى نيست. ما زن‏هاى جوانى كه وقتى ايشان آرايش مى‏كنند و مى‏آيند يك فوج را دنبال خودشان مى‏كشند، اينها را داريم جلوشان را مى‏گيريم، شما هم دلتان نسوزد. من ديگر بلند شوم، شما هم دلتان نسوزد. ( خطاب به مترجم) شما بگوييد اينها را به ايشان.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 97

تاريخ: 21/6/58

پيام امام خمينى به آيت الله منتظرى

خدمت جناب مستطاب حجت الاسلام و المسلمين آقاى منتظرى دامت افاضاته‏

بسم الله الرحمن الرحيم‏

مرحوم مجاهد بزرگوار آقاى طالقانى پس از عمرى مجاهدت و پاسدارى از اسلام به رحمت خداوند پيوست و ما را سوگوار كرد. تكليف پاسدارى از اسلام به عهده همه ماست و من شما را كه مجاهدى بزرگوار و فقيهى عاليقدر مى‏دانم براى دژ محكمى كه آن فقيد سعيد پاسدار آن بود انتخاب و منصوب نمودم. نماز جمعه كه نمايشى از قدرت سياسى و اجتماعى اسلام است بايد هر چه شكوهمندتر و پر محتواتر اقامه شود. ملت ما گمان نكنند كه نماز جمعه يك نماز عادى است، نماز جمعه با شكوهمندى كه دارد براى نهضت كوتاه عمر ما يك پشتوانه محكم و در پيشبرد انقلاب اسلامى ما عامل مؤثر و بزرگى است.

ملت عظيم و عزيز با شركت خود بايد اين سنگر اسلامى را هر چه عظيم تر و بلند پايه‏تر حفظ نمايند تا به بركت آن توطئه‏هاى خائنانه و دسيسه‏هاى مفسدان خنثى شود. از خداوند تعالى دوام نهضت و عظمت اسلام را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 98

تاريخ: 21/6/58

بيانات امام خمينى در جمع گروهيب از اعضاى جهاد سازندگى قزوين، اعضاى حزب جمهورى اسلامى‏و اعضاى صندوق ذخيره ولى عصر

بسم الله الرحمن الرحيم‏

نهضت براى اسلام است و شهادت هم براى اسلام و آنچه كه براى اسلام است شرف است و عزت است و من اميدوارم كه شهداى ما به شهداى كربلا ملحق بشوند و بازماندگان آنها، خداوند به آنها صبر عنايت كند و به شما برادرها و همه ما قدرت مقاومت. در مقابل مشكلات بايد مقاومت به خرج داد. اگر بنا باشد كه ما در مشكلات عقب نشينى و سستى كنيم، نهضت ما نمى‏تواند پيش برود لكن در مقابل مشكلات بايد مردانه قيام و مردانه مقاومت كرد. شماها، زن و مردتان، شجاعانه قيام كرديد و دست اجانب را كوتاه كرديد و دست چپاولگرها را از خزائن مملكت‏تان كوتاه كرديد و شجاعانه بايد به پيش برويد و مقاومت كنيد. همانطورى كه ايمان، ايمان به خدا در قلب‏ها بود و شما را آن ايمان به خدا هدايت كرد و حس مقاومت به شما داد و خداوند ايجاد رعب در آنها كرد و با قدرت شيطانى كه داشتند، شكست خوردند . اين ايمان را حفظ كنيد تا اين نهضت جلو برود. توجه به خدا داشته باشيد، ايمان به خدا. همانطورى كه در صدر اسلام يك جمعيت‏هاى كم و بى‏سازمان بر يك قدرت‏هاى بسيار بزرگ با همه سازمان‏ها كه داشتند، قدرت ايمان اين جمعيت كم را بر آن جمعيت‏هاى بزرگ با همه ساز و برگى كه داشتند غلبه داد و در ايران هم همان نظير صدر اسلام قضيه واقع شد كه شماها با ساز و برگ كم در مقابل يك قدرت بسيار بزرگ كه مجهز به همه جهازات جنگى بودند قيام كرديد و خداوند با شما همراهى كرد و اين قدرت بزرگ را شكست، از حالا به بعد با همين قدرت ايمان بايد پيش برويد. پيام من به همه دوستان، به همه احباء، به همه جوان‏هاى برومند زن و مرد اين است كه اين قدرت ايمان را حفظ كنيد..... حق با شماست و شما ايمان به خدا داريد. خداوند پشتيبان است و كسى كه خداوند پشتيبان او باشد، از هيچ چيز هراس ندارد شهادت براى ما فيض عظيمى‏است و جوان‏هاى ما شهادت را آرزو دارند و ملتى كه شهادت را آرزو دارد پيروز است و شما ملت پيروزيد انشاء الله.

خداوند انشاء الله همه شما را سعادتمند كند هم در دنيا و هم در آخرت.

و السلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 99

تاريخ: 22/6/58

بيانات امام خمينى در جمع بانوان دانش پژوه مركز آموزشى دارالزهراء همايونشهر

موقع شناسى يكى از امورى است كه در رشد هر جامعه اى دخالت زياد دارد

بسم الله الرحمن الرحيم‏

من چند تا كلمه بايد بگويم. اول از شما خانم‏هاى محترم معذرت مى‏خواهم كه در يك جائى كه گرم است و شما در زحمت هستيد، الان ما با شما مواجه هستيم. رشد فكرى هر جامعه‏اى اقتضا مى‏كند كه انسان در هر مرحله‏اى كه واقع است همان مرحله را توجه به آن داشته باشد و افراد هم و گروه‏ها هم در هر حالى كه هستند و هر گروهى كه هستند، همان وضعى كه در آن گروه هست به آن توجه داشته باشند. فكر كردن به آن چيزى كه در گذشته است و گذشته است و آن چيزى كه بعدها خواهد آمد، از جهتى خوب است و از جهتى انسان را از اين مقصدى كه دارد باز مى‏دارد. ما اگر الان همه توجهمان را منصرف كنيم به اينكه ما چه كرديم و چه كرديم پيروز شديم و همه توجهمان را به آتيه دور منعطف كنيم، از آن چيزى كه الان وقتش است، اذهان‏مان منصرف مى‏شود، چنانكه گروه‏هاى مختلفى كه هستند و هر گروهى براى يك كارى هستند، اگر چنانچه توجه كنند به كارهاى گروه‏هاى ديگر، از كارى كه خودشان دارند، منحرف مى‏شوند. ما الان چيزى كه بالفعل محل حاجتمان است اين را بايد به آن توجه كنيم، نه به آتيه خيلى فكر كنيم و نه به گذشته، گذشته الحمدلله تا حالا خوب گذشته است و اميدوارم كه آتيه هم انشاء الله خوب بشود لكن شرط اينكه آتيه خوب بشود اين است كه حال خوب بشود يعنى هر قدمى كه بر مى‏داريم همان قدم را ببينيم چطور بايد برداريم و كجا بايد بگذاريم. الان ما مبتلا به قانون اساسى هستيم و خبرگان اين قانون اساسى، آنهائى كه بايد اين قانون اساسى را تصويب كنند، هر كس هر نظرى در قانون اساسى دارد، الان بايد اين نظر را بدهد و ننشيند تا اينكه ديگران نظر بدهند براى او هم شما بانوان محترم و هم ساير طبقات، چه از طبقات روحانى باشند يا از طبقات ديگر، نبايد مهلت بدهند به ديگران كه آنها نظر بدهند و ما بنشينيم صبر بكنيم ببينيم چه خواهد شد. تكليف فعلى ما اين است كه نظرهايى كه داريم در قانون اساسى آنها را بنويسيم و به آن محلى كه بايد داد كه مجلس سناست بدهيم و در مطبوعات هم اگر خواستيم، بنويسيم و آن چيزى كه مهمتر از اين است، اين است كه آن اشخاصى كه مى‏خواهيم براى نظر كردن به قانون اساسى و تشخيص دادن اينكه اين قانون موافق با اسلام است، موافق با صلاح ملت است، آن اشخاص را بايد در نظر بگيريم و انتخاب كنيم كه مبادا يك وقت اشخاصى كه بر خلاف مسير اين نهضت هستند، اعتقاد به اين نهضت

صحيفه نور ج 9 صفحه 100

ندارند، توجه به اسلام و مصالحى كه در اسلام است ندارند، يك وقت انتخاب نشوند و اينها نروند سراغ اينكه قانون اساسى را براى ما تنظيم كنند. پس الان ما اين قدم را نبايد فكر كنيم كه ما آن هستيم كه چه كرديم و نبايد فكر كنيم كه بعدها چه خواهيم كرد، بايد فكر كنيم كه حالا بايد چه بكنيم. رشد فكرى هر قومى اين است كه بشناسند مقام را و بفهمند چه وقت بايد چه كرد. بسيارى از انحرافات كه براى انسان پيدا مى‏شود اين است كه موقع شناس نباشد و يك مطالبى كه حالا بايد طرح بشود آن را طرح نكند، يك مطالبى كه حالا وقتش نيست، طرح بكند، شما الان بايد همه‏تان و تمام ملت از زن و مرد، از كوچك و بزرگ، از روحانى تا دانشگاهى همه بايد در فكر حال باشيد كه اين قدمى كه الان مى‏خواهيد برداريد، صحيح برداريد و قدم‏هاى بعد در موقع خودش. الان ما نبايد به فكر اين باشيم كه ما مثلاً مدارس‏مان چطور است، كشاورزى‏مان چطوراست، ماكارخانه‏هاى‏مان چطور است، اينها الان وقتش نيست، الان همه افكار بايد متوجه به اين باشد كه قانون اساسى‏مان چه جورى است، نظر بدهيم و باز تمام افكارمان متوجه به اين باشد. كه چه اشخاصى را ما براى تنظيم قانون اساسى و تصويب قانون اساسى بايد تعيين بكنيم. اين قدم الان قدم فعلى محل حاجت است و حرف‏هاى ديگر و كارهاى ديگر و همه اينها بى موقع است موقع‏شناسى يكى از امورى است كه در رشد هر جامعه‏اى دخالت زياد دارد.

هميشه بانوان در نهضت پيشقدم بودند

و من اميدوارم كه شما بانوان كه هميشه در اين نهضت پيشقدم بوديد و هدايت كرديد تقريبا شما بانوان ديگران را و ديگران نظر به اينكه شماها پيشقدم شديد، بيشتر قوت پيدا كردند، انشاء الله موفق باشيد، سلامت باشيد، سعادتمند باشيد و همين طور كه تا حالا با وحدت كلمه و قدرت و قوه ايمان تا اينجا رسيديد از اينجا به بعد هم قدم به قدم كه احتياج دارد اسلام به وجود همه، همه ملت قدم به قدم پيش برويم تا انشاء الله تمام مطالب موافق اسلام عمل بشود. سلام بر همه‏تان باد.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 101

تاريخ: 22/6/58

بيانات امام خمينى در جمع اقشار مختلف مردم

دعوت اسلامى به آنجا رسيد كه تمام اقشار ملت لبيك گفتند

بسم الله الرحمن الرحيم‏

ما به پيروزى از انبيا عظام سلام الله عليهم از صفر شروع كرديم، انبيا عليه السلام براى دعوت و قيام بر ضد طاغوت از صفر شروع مى‏كردند و دعوت‏هاى بزرگ آنها از واحد واحد شروع مى‏شد تا گروه گروه جمع مى‏شدند. آن روزى كه ما دعوت بر ضد طاغوت را شروع كرديم، صفر بوديم، گروه‏هاى مسلمين و اقشار ملت ما در اختناق عظيم بودند و جرات نفس كشيدن نداشتند. ما از صفر شروع كرديم و به دعوت اسلامى مردم را خوانديم و اين قطره واحد قطره‏ها شد و قطره‏ها سيل و سيل دريا. اين درياى بزرگ با قدرت ايمان در مقابل تمام قدرت‏هائى كه بر ضد اسلام و بر ضد انقلاب بودند در هم شكست. دعوت اسلامى ما به آنجا رسيد كه تمام اقشار ملت لبيك گفتند، از دانشگاهى، بازارى، دهقان، كارگر، نظامى، ارتشى به ما پيوستند چون دعوت، دعوت الهى بود، دعوت براى خدا بود، قيام قيام اسلامى بود، مردم به اسلام علاقه داشتند و دارند، به آنجا رسيد كه الان در همين محضر گروه‏هاى مختلف از بلاد مختلف برادروار با هم مجتمع و همه پشتيبانى خودشان را از نهضت اسلامى و از جمهورى اسلامى ملت ما در تمام اقشارى كه دارد، از مركز تا آخرين نقطه مرزها يكدل و يك جهت از پيروزى اسلام خوشحال و پشتيبانى خودشان را اعلام مى‏كنند و ما با پشتيبانى ملت بزرگ اسلام به پيش مى‏رويم و دست جنايتكاران را قطع كرديم و ريشه‏هاى گنديده آنها را قطع خواهيم كرد. اين قدرت اسلام است، اين قدرت ايمان ملت است، اين بيدارى ملت است كه در سايه قرآن كريم و تعليمات اسلام بپا خاسته است. مستضعفين بپا خاسته‏اند و مقابل مستكبرين ايستاده‏اند، چنانكه در طول تاريخ انبياء با مستضعفين بپا خاستند و با مستكبرين مبارزه كردند و آنها را شكست دادند. ملت مستضعف ما به تبعيت از تعليمات اسلام و قرآن كريم، دعوت اسلامى را لبيك گفت و هر چه رنج و زحمت ديد مصمم‏تر شد و هر چه شهيد داد مصمم‏تر شد.

شهادت عزت و حيات ابدى است

امروز كه براى تسليت در مرگ يكى از عزيزان ما و در ترور يك نفر دانشمند اينجا مجتمع شده‏ايد، آگاهانه، مصممانه اراده داريد كه بر ضد طاغوت و استعمار و استكبار مبارزه را ادامه بدهيد.

صحيفه نور ج 9 صفحه 102

برادران من! خواهران من! عزيزان من! مصمم باشيد، از ترور نترسيد، از شهادت نترسيد و نمى‏ترسيد. شهادت عزت ابدى است، حيات ابدى است. آنها از شهادت بترسند و از مردن بترسند كه مردن را تمام مى‏دانند و انسان را فانى، ما كه انسان را باقى مى‏دانيم و حيات جاودانه را بهتر از اين حيات مادى مى‏دانيم، براى چه بترسيم. من از همه طوايف مختلفى كه در اينجا از عشاير، از نظاميان، از بانوان، از فرهنگيان كه در اينجا مجتمع هستند، از تمام آنها تشكر مى‏كنم و سلامت و سعادت همه را از خداى تبارك و تعالى خواستارم.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 103

تاريخ 22/6/58

بيانات امام خمينى در جمع روحانيون و علماى منطقه 10 تهران‏

همه مجتمع‏اند به يك مقصد كه آن مقصد اسلام است

بسم الله الرحمن الرحيم‏

ما گرفتارى‏هايمان يكى دو تا الان نيست، گرفتارى خيلى زياد است و تقريبا بايد گفت كه دستجات مختلف هماهنگ نشده‏اند در صورتى كه آنكه لازم است هماهنگى است. اين نه تنها در مثلاً دولت و ملت بلكه خود گروه‏هاى ملى هم باز هماهنگ نشده‏اند يعنى آن هماهنگى كه بود كم كم دارد از دست مى‏رود و همين طور در خود قشر خودمانى و آقايان خودشان در حال انقلاب يك حال خوبى پيدا شده بود يعنى البته هر انقلابى اينطور است يك وحدت كلمه‏اى و توجه خاص به مقصد، همه مجتمع‏اند به يك مقصد كه آن مقصد اسلامى بود و دفع شر اجانب (شاه سابق و امثال ذلك) هماهنگى خوبى بود و با همان هماهنگى اين مسائل ابتدائى حل شد يعنى يك مطلبى كه در دنيا كسى احتمالش را نمى‏داد و در اينجا هم اكثرا يا همه احتمال اينكه يك همچو قضيه‏اى واقع بشود و يك ملتى كه دست خالى دارد، اين غلبه بكند به يك قدرت‏هائى كه نه فقط قدرت شيطانى خود دستگاه بلكه همه قدرت‏ها و نه فقط قدرت آمريكا و مثلاً امثال آن بلكه قدرت‏هاى خود دولت‏هاى اسلامى همه اينها پشتيبانى مى‏كردند منتها بعضى به صراحت و بعضى به طور ديگر، در عين حال اين هماهنگى كه در بين ملت و بين قشرهاى روحانى همه پيدا شد بر اين مشكلات بسيار عظيم غلبه كرد و تا اينجا آمد، تا اينجا كه رفع شر آنها شد به حسب مهم اگر هم باشد، يك چيز با اهميتى ديگر نيست و اينها هم رفع مى‏شود انشاء الله.

تبليغات مسموم به منظور منعزل ساختن روحانيت از امور سياسى و اجتماعى

و آن چيزى كه مهم است در نظر من و وظيفه ماست و سنگينى‏اش بيشتر به عهده خود روحانيون است و آن اين است كه جمهورى، اسلامى است همه هم راى داده‏اند كه جمهورى اسلامى، در جمهورى اسلامى اگر يك وقت خداى نخواسته بر خلاف موازين عملى بشود، به طورى كه خداى نخواسته يك وقت جبهه و وجهه اين جمهورى مشوه در خارج جلوه كند خصوصا كه دشمن‏هاى اسلام و دشمن‏هاى روحانيت زيادند و در صدد اين هستند كه يك مطلبى ببينند و اين مطلب را بزرگش كنند و بزرگتر كنند تا اينكه بلكه اين اسلاميت را هم به مردم خارج چيز بكنند كه جمهورى اسلامى هم همين است مثل نظام شاهنشاهى مى‏ماند، چنانچه خوب، الان - اقلام - قلم‏هاى خارجى‏ها الان مدت‏هاست

صحيفه نور ج 9 صفحه 104

كه به كار افتاده است و همين مسائل را ديكتاتورى عمامه و عبا و قبا و اين بدتر از آن ديكتاتورى است البته ما نمى‏توانيم كارى بكنيم كه آنها براى ما چيزى ننويسند و نگويند مگر اينكه تسليم بشويم و همه چيزهائى كه داريم تسليم‏شان كنيم اما بعد از اينكه آنها را ما خلع كرديم همه چيزشان را و دستشان را از مخازن ملت كوتاه كرديم ديگر نبايد ما خيال اين معنا را بكنيم كه آنها ديگر صحبتى نكنند، آنها صحبت مى‏كنند، هر كارى هم ما بكنيم آنها اشكالاتشان را مى‏كنند و حرف‏هايشان را مى‏زنند لكن مهم اين است كه ما بهانه دست ندهيم. ما يك گرفتارى با خود ملت داريم يك گرفتارى هم با خارجى‏ها. در بين خود ملت هم اشخاص زيادى هستند كه از اينكه الان روحانيون يك كارهاى جزئى دستشان آمده است ناراحتند، اينها بسياريشان مى‏گويند كه روحانيت برود مسجد نمازش را بخواند و برود سراغ كارش كارها دست ما باشد من از حبس كه بنا بود بيايم، آمدند گفتند كه شما بيائيد آن اتاق برويد، يك اتاق بسيار بزرگى و مجللى بود ما رفتيم آنجا ديديم كه آن رئيس سازمان آنوقت كه حالا هم كشتندش حسن پاكروان آنجاست و مولوى ايشان شروع كرد صحبت كردن كه سياست يك امرى است كه دروغ گفتن است، خدعه كردن است، فريب دادن است، از اين چيزها الفاظ جور كرد و آخرش هم گفت پدر سوختگى است و اين را شما بگذاريد براى ما. من به او گفتم كه اين خوب مال شما هست، به اين معنا اگر سياست است خوب شما، مال شماست. اين همين را برداشتند در روزنامه‏ها نوشتند كه ما تفاهم كرديم با فلانى در اينكه در سياست دخالت نكند و من هم وقتى آمدم بالاى منبر گفتم كه مطلب اين بود اينها الان مى‏خواهند بگويند كه سياست، يك همچو مسائلى است و علما اعلام (كه نبايد خدعه بكنند، نبايد فريب بدهند، نبايد چه) اينها تشريف ببرند مسجد و عبايشان را سرشان بكشند بروند مسجد و نماز بخوانند و خوب مثلاً دو تا مساله شرعى در همان حدود مسائل شرعى را براى مردم بگويند و برگردند منزلشان خيلى هم محترم هستند و ما هم به آنها احترام قائل مى‏شويم و مملكت را واگذار كنند به ما، آنها اهلش نيستند و ما هستيم كه مملكت را بايد اداره بكنيم. اين منطق اينهاست به حسب واقعش و بسيارى از اينها از اسلام مى‏ترسند و از شماها هم كه مى‏ترسند به عنوان اينكه شما هم مبين اسلام هستيد و مى‏خواهيد كه اسلام را در خارج محقق كنيد. اينها قبل از اينكه اين نهضت پيدا بشود به طور علمى مى‏ترسيدند خارج و داخل همه‏شان از اسلام و از كسانى كه وابسته به اسلامند كه در راسش شما هم هستيد، از اين جهت كوشش كردند در اينكه همه اديان را در نظر مردم كوچك كنند و برسند به اسلام و اسلام را همرديف كنند با آن، در نظر توده‏هاى مردم اسلام را مشوه نمايش بدهند، اديان به طور كلى مى‏گويند، مى‏گفتند اديان افيون جامعه است. منظورشان هم اين بود كه اديان آمده‏اند، اديان را اين قلدرها و سرمايه دارها و سلاطين و روسا درست كرده‏اند براى اينكه مردم را خوابشان كنند مثل افيونى كه به مردم مى‏دهند تخدير مى‏شوند، مردم را تخدير كنند، تا اينكه آنها هم مال مردم را بخورند و اينها در خواب باشند. اديان را اينطور نمايش مى‏دادند. آخوندها را هم، اينها دربارى هستند، اينها انگليسى هستند، خود انگليسى‏ها اينطور القا مى‏كردند كه بگويند انگليسى‏اند، اينها دربارى هستند، اين آخوندها چه هستند. اين را، قصه را من مكرر گفته‏ام من و آقاى حائرى، آقا مرتضى حائرى

صحيفه نور ج 9 صفحه 105

و آقاى حائرى اخويشان، آقاى حاج آقا مهدى در اتوبوس بوديم نمى‏دانم در چند سال پيش از اين و از يك جائى مى‏آمديم طرف جنوب شهر و آنجاها در آن اتوبوس يك عده‏اى بودند يكيشان شروع كرد صحبت كردن گفت كه من مدت‏ها بود كه اين هيكل‏ها را نديده بودم (آن زمانى بود كه زمان قدرت رضا شاه شايد آخرهاى رضا شاه حالا يادم نيست درست) گفت من مدت‏ها بود اين هيكل‏ها را نديده بودم. (مقصودش ما سه نفر معمم بوديم) اينها را انگليسى‏ها درست كرده‏اند در نجف وقم جمعشان كرده‏اند و اينها از عمال آنها هستند. يك شرح اين طورى. ما هم صحبتى نكرديم، سكوت كرديم. وضع اينطور بود و هست. حالا هم كه مى‏خواهند شما را چيز بكنند كه يك جورى بكنند كه از زندگى روز و از احتياجات مسلمين منعزل كنند، شما برويد سراغ يك كارهاى ديگر و آن قاطر چموش لگد زن، از آن ما مقصود آنها اين است و ممكن است كه ما يك وقتى خداى نخواسته به آنها فرصت بدهيم، به آنها بهانه بدهيم، اين بهانه اسباب اين بشود كه آنها با قلم‏هايشان شروع كنند بر ضد شماها نوشتن، گفتن و مهم همان است كه اينها نمى‏خواهند كه اسلام در خارج تحقق پيدا بكند، از اسلام مى‏ترسند خصوصا حالا كه به مشاهده ديدند. يك وقتى همان قضيه، قضيه علمى بود و آن مسائل را كه پيش مى‏آوردند و تبليغات سوئى كه مى‏كردند براى همان مساله علمى‏اش بود كه مى‏گفتند اگر اسلام پيدا بشود، چه مى‏شود، اگر روحانيون قدرت پيدا كنند چه خواهد شد. در اين نهضت اينها بالعيان ديدند كه مساله همين است كه اسلام همچو قدرتى دارد كه با دست خالى بر قدرت‏هاى بزرگ غلبه مى‏كند و روحانيون هم همچو مردمى هستند كه اين ملت پشت سرشان ايستاده و هر كارى مى‏خواهند، هرامرى مى‏كنند عمل مى‏كنند، حالا كه بالعيان اين مطلب را مشاهده كردند حالا خوفشان صد چندان شده است و دست و پا مى‏زنند به اينكه شماها را آلوده بكنند و پيش ملت باز شماها را يك طورى بكنند كه مردم از شما روگردان بشوند و شما را هم بگويند كه اينها تا حالا چيزى دستشان نبود حالا كه دستشان آمده اينها هم همان‏ها هستند مطلب اينها اين است كه بگويند اين روحانيون تا حالا كارى دستشان نبود حالا هم كه كار دستشان آمده است اينها هم همان مسائل هست و همان كارها را دارند انجام مى‏دهند. اگر يك قدم كج گذاشته بشود، اين يك قدم كج را صد مقابل اينها عرضه مى‏كنند و در كتابشان يا در مقالاتشان يا در روزنامه‏هايشان مى‏نويسند و در خارج بيشتر و در داخل هم كه ديروز يكى از خبرنگارهائى كه مى‏خواست يك كتابى بنويسد مدتى بود كه به من يك نفر از آقايان پيشنهاد مى‏كرد كه اين بيايد اينجا و شما را ببيند و صحبت بكنيد با او و مسائل را بگوئيد اين مى‏خواهد كتاب بنويسد (خارجى بود، زن هم بود) و اين مسائلى از شما سوال مى‏كند و جواب دهيد و از جمله حرف‏هايى كه زد اين بود كه من وقتى شما را دارم مى‏بينم، مى‏بينم كه يك آدم آرامى هستيد، به نظر نمى‏آيد كه شما يك آدم چه‏اى باشيد لكن در خارج شما را يك طور ديگرى دارند معرفى مى‏كنند. خوب البته من اين را مى‏دانستم كه خارج مى‏گويند هيتلر است. همين امروز هم براى من يكى عكسى آورده‏اند هيتلر ايستاده و دستهايش را كمرش زده يك عده‏اى هم سر، اينطور عكس انداخته‏اند من هم آن بالا شمشير را كشيده‏ام براى اينكه گردن‏ها را بزنم. من به ايشان گفتم خوب من اينها را كه شنيده ام، شنيده‏ام كه‏

صحيفه نور ج 9 صفحه 106

گفته‏اند كه فلانى امر كرده است كه پستان‏هاى زن‏ها را ببرند، شما هم كه حالا اينجا هستيد خوب برويد توى مردم اين را بپرسيد از مردم كه چه هست قصه بعد به او گفتم كه ما گفت شما راجع به اينكه آنها اينجور مى‏نويسند متاسف نيستيد؟ گفتم از جهتى من متاسفم و آن اينكه چرا بايد يك انسانى كه بايد انسانيت داشته باشد اينقدر انحراف داشته باشد كه يك چيزى كه هيچ نيست، اين براى منافعش آنطور چيزها بنويسد، از اين جهت البته تاسف است و اسلام آمده است براى اينكه همه مردم را ارشاد كند، ارشاد به راه راست كند و از اينكه مردم اينطور هستند من البته متاسفم اما از يك طرف ديگر ما توقع بايد نداشته باشيم كه براى ما اينها را ننويسند براى اينكه ما دست آنها را از منافعشان كوتاه كرديم آنها چشمشان دوخته شده بود به منافع اينجا و ماها، آقايان ملت ايران دستشان را كوتاه كردند، وقتى دستشان را كوتاه كردند ما ديگر توقع نداشته باشيم كه آنها مدح ما را بكنند. آنها بايد بگويند، هر چه مى‏خواهند بگويند ما بايد راه خودمان را برويم.

حيثيت روحانيت الان بستگى به اعمال ما دارد

مقصود من از اين اطاله كلام اين است كه عرض كنم كه همانطورى كه مقام شما و پست شما يك پست شرافتمند بزرگى است، مسؤوليتتان هم يك مسؤوليت بزرگى است. به همان اندازه كه مقام شما بالاست مسؤوليتتان هم زياد است. اگر يك وقتى مثلاً فرض بفرمائيد يك كميته‏اى تحت نظر بعضى از آقايان باشد و در آنجا يك شخص نابابى باشد و يك كارى انجام بدهد كه بر خلاف باشد آنهائى كه مى‏خواهند مناقشه بكنند با ما، نمى‏گويند كه يك شخص نابابى در اين كميته بود، آقا خودش خوب است اما آن شخص ناباب اين كار را كرد مى‏گويند آخوندها اين كار را كردند. آنها به آخوند نسبت مى‏دهند نمى‏گويند كه اين كميته اينطور است مى‏گويند آخوند است، اينطور است حيثيت روحانيت الان بسته به‏اعمال ما، هميشه بود. اما حالا بيشتر است، هميشه در زمان طاغوت بود، ما هم هيچ كاره بوديم شما هم هيچ كاره بوديد و تحت فشار ظلم بوديد و مظلوم محبوب است، مظلوميت محبوبيت مى‏آورد. حالائى كه جمهورى شده اسلام و اسلامى و رژيم طاغوتى از بين رفته و رژيم اسلامى انسانى بناست باشد و شما هم متصدى يك امورى هستيد براى اينكه كمك بكنيد به اين نهضت و بحمدالله با كمك اين طبقه است كه اين كارها دارد انجام مى‏گيرد. الان آنطور نيست كه اگر يك كارى آنوقت مى‏شد مردم از باب اينكه شما مظلوم باشيد مظلوم بوديد و محبوب شده بوديد مردم مناقشه نمى‏كردند، اما امروز آن وضع ديگر نيست، امروز مناقشه مى‏كنند. اگر يك كميته‏اى كه بعضى از آقايان مثلاً در آن رياست دارند يك نفرى در آنجا يك كار خلافى بكند، كميته را مطلقا و چون با اهل علم مخالفند، اهل علمى كه در آن كميته هست بالخصوص او را و سرايت مى‏دهند به همه مااصلا آخوند اين طورى هست، آخوند جماعت اصلش اين طور است، شلوغكار است، اينها الان يك چيزى دستشان افتاد بنا كردند شلوغ كردن، اين جماعت اصلا اين طورى هستند!! مردم هم وقتى تبليغات زياد بشود مردم هم خيلى‏ها باورشان مى‏آيد. من شاهد بودم در زمان رضاخان و شايد هيچ يك از شماها

صحيفه نور ج 9 صفحه 107

يادتان نباشد من يادم است آن مسائل يعنى از اولى كه آمد و كودتا كرد تا حالا همه مسائل را من شاهد بودم تبليغاتى كه اينها كردند در ملت تاثير كرده بود با اينكه مى‏ديدند كه اينها چه جنايتى مى‏كنند ولى تبليغاتشان قوى بود و در بعضى از قشرهاى ملت هم تاثير كرد. اين قصه را من كرارا گفتم و چون در قلب من يك امر ناراحت كننده‏اى بود حالا هم عرض مى‏كنم مرحوم شيخ عباس تهرانى رحمه الله تعالى ايشان فرمودند كه من از اراك مى‏خواستم بيايم قم، رفتم كه اتومبيلى سوار بشوم كرايه كنم و بيايم، آن شوفر اتومبيل گفت كه ما عهد كرده‏ايم دو طايفه را سوار اتومبيل نكنيم يكى آخوندها را، يكى هم فواحش را. اين وضع ما بود در زمان آن پدر، زمان پسر را همه يادتان هست كه چه بود و چه شد خوب حالا الحمدالله پدرش كه رفت و خودش هم كه رفت آنها ديگر برگشت ندارند لكن ما بايد توجه به اين معنا بكنيم كه حيثيت روحانيت و حيثيت اسلام الان بسته به كارهاى ماست. اگر ما كارمان يك كار صحيح مطابق با قواعد اسلام باشد هم حفظ روحانيت مى‏شود هم حفظ اسلام و اگر خداى نخواسته از ما ببينند كه باز مخالفت‏ها شروع شد و باز اين بكش آن طرف و آن بكش آن طرف و اين كميته چه بكن، آن كميته چه، يك همچو مسائلى اگر از ما ديدند روحانيت حيثيتش را از دست مى‏دهد و با از دست دادن روحانيت حيثيت خود را، اسلام عقب نشينى مى‏كند. اينكه روحانيت را تا اينجا آورده همين طبقه بود مردم هم تبع همين هستند الان بسته به اعمال ماست يعنى مسؤوليتى كه الان به عهده ماست در اين زمان بيش از مسؤوليتى است كه به روحانيت زمان طاغوت بود و بيش از مسؤوليتى است كه به روحانيت در زمان‏هاى سابق بوده زمان‏هاى سابق اينطور مسائل اصلا مطرح نبود، مردم بودند و روحانيت بود و احكام خدا و اينها گاهى هم يك خان يك جائى چه مى‏كرده يا يك سلطانى جائى، اما اين مسائلى كه حالا طرح است نبوده اصلا حالا دنيا شده مثل يك عائله واحده، يك كلمه كه اينجا گفته مى‏شود فردا در همه ايران و آنجا هم كه موج‏هاى راديو و تلويزيون برود همه جا منعكس مى‏شود، در همه دهات و قصبات در همه خارج و داخل منعكس مى‏شود. ما اگر چنانچه به وظيفه اسلامى خودمان، روحانى خودمان عمل بكنيم، حيثيت روحانيت در يك همچو مقطع زمانى محفوظ مى‏ماند و بيمه مى‏شود، براى بعد هم اگر در اين انقلاب ما پيروزى معنوى پيدا بكنيم اين پيروزى معنوى باقى مى‏ماند و اگر خداى نخواسته در اين انقلاب ما پيروزى نداشته باشيم و حيثيت خودمان را از دست بدهيم بايد ديگر كنار برويم و فاتحه روحانيت را بخوانيم و دنبال آن فاتحه اسلام براى مدت طولانى، از اين جهت ما آنقدرى كه وظيفه داريم و آقايان وظيفه دارند بايد كوشش كنند كه هم خودشان را و هم آن كميته‏هائى كه در تحت نظارت آقايان هست و هم آن پاسدارهائى كه در تحت نظارت آقايان هست كوشش كنند كه همه اينها را به فرم اسلام در مى‏آورند، هر كس بيايد كميته را ببيند، مثل اينكه در يك مسجد رفته و همه چيزش اسلامى است، هر كس پاسبان را ببيند يك مرد مسلم متعهد ببيند اگر ما بتوانيم يك همچو كارى بكنيم كه اين كميته‏هايمان را و اين پاسدارهايمان را بتوانيم تهذيب كنيم، بتوانيم تربيت بكنيم، نصيحت بكنيم و مواظبت از روحيات آنها بكنيم و اينها را خوب تربيت بكنيم، در اين نهضت پيروزيم و پيروزى انشاءالله دائمى است و اسلام هم روسفيد از

صحيفه نور ج 9 صفحه 108

- روسفيد كه هست - روسفيد در مى‏آيد از آب.

ما بايد حيثيت اسلام و روحانيت را حفظ كنيم

بنابراين ما وظيفه داريم الان يعنى وظيفه الهى، شرعى، وجدانى و انصافى بر اين داريم كه ما بايد از خودمان شروع بكنيم و از خودمان كه شروع كرديم به آن چيزهائى كه مربوط به ما هست، به آن دستگاه‏هائى كه مربوط به ما هست به آنها هم سرايت بدهيم و در نظرمان اين باشد كه تربيت كنيم جامعه‏اى كه 2500 سال در آن ظلم و ظلمات به سر برده و 50 و چند سال به اين ظلمات وحشتناك و جوان‏هاى ما را همچنان منقلب كرده بودند كه نسبت به شما يك نحوه ديگر فكر مى‏كردند، چنانچه شما هم نسبت به آنها يك طور ديگر فكر مى‏كرديد و هر دو فكر، فكرهاى وارداتى تبليغاتى بود، هم آنطورى كه دانشگاه درباره شماها فكر مى‏كرد يك مشت آخوند كه همين حرف ها و هم اين طورى كه شما نسبت به دانشگاه كه همچو به طور مطلق يك دسته فكلى نمى‏دانم كذا اين هر دو تبليغات بود كه جدا كنند طبقه جوانى كه بعدها بايد مقدرات يك مملكت را در دست بگيرد از شما جدا كنند. اصلا برنامه اين است كه شما را از طبقه فعال جوان جدا بكنند يعنى طبقه‏اى كه روشن هستند و مرجع امور خواهند شد و شما را هم از آنها و آنها را هم از شما و دو قوه‏اى كه دو قوه مفكره يك ملت هست، اينها را مقابل هم قرار بدهند تا كارهايشان همه خنثى بشود، نه دانشگاهى بتواند كار خودش را انجام بدهد كار صحيح و نه شما بتوانيد كار صحيح. شما را در مقابل هم قرار بدهند و خودشان هر كارى مى‏خواهند بكنند و ما راجع به آن قضاياى آنها بى تفاوت باشيم خودمان تو سر هم بزنيم. اين يك برنامه اى بوده است كه اينها داشته‏اند و علاوه بر هزار جور برنامه‏اى كه داشتند و ديگر من نمى‏توانم حالا عرض بكنم، حالا آن مقدارى كه من در اين مجلس مقتضى است و حالا هم خدمت آقايان رسيدم همين مقدار است كه ماها بايد حفظ كنيم اين حيثيت روحانيت و حيثيت اسلام را و به همه رفقايتان بايد بگوئيد كه مسؤوليت زياد است امروز غير سابق است امروز خيلى وقت حساس است امروز خيلى وقت حساس خطرناكى است براى همه ما. حالا من اميدوارم كه انشاءالله چه بشود. مسائلى هم كه آقا گفتند صحيح است لكن بايد تنبه داد. آن غرض ندارد اما اشتباه دارد. به او هم گفتند زياد هم به او گفته‏اند كه اشتباه كردى و تنبه البته لازم دارد كه يك همچو اشتباهاتى نشود و من ممكن است كه امروز صحبت اگر عصر در چيز كردند بگويم كه وضع، وضع روحانيت چه است و بايد چه كرد و آنهائى كه مى‏خواهند روحانيت را يك لطمه‏اى وارد كنند چه كاره‏اند آنها. اين ممكن است كه من انشاءالله امروز عصرى كه در مدرسه فيضيه اجتماع هست يك صحبت‏هائى كه به صلاح اسلام و مسلمين است عرض بكنم انشاءالله خداوند همه شما را حفظ كند و موفق و مويد باشيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 109

تاريخ: 22/6/58

بيانات امام خمينى در جمع گروهى از بانوان فرهنگى و مربيان قرآن كاشمر

مطلب اصلى ما اسلام است كه بايد به آن تحقق بدهيم

بسم الله الرحمن الرحيم‏

مرحوم آقاى طالقانى رفتند و روسفيد رفتند. ايشان بايد گفت يك عمر تقريبا خدمت كردند و جهاد كردند و رفتند و ما بايد ببينيم كه چه بكنيم تا ما هم روسفيد برويم. ما همه در اين نهضت سهيم هستيم و شما خانم‏ها سهم بزرگ داريد يعنى آمدن شما خانم‏ها به خيابان‏ها و ميدان‏هاى مبارزه موجب اين شد كه مردها هم قوه پيدا بكنند، تقويت بشوند، روحيه آنها هم با آمدن شما تقويت بشود. شما سهم بزرگى در اين نهضت داريد لكن در نيمه راه هستيم الان، بيشتر راه مانده است. ما فقط رفتن محمدرضا و كوتاهى دست اجانب مقصد اعلايمان نبود، آن مقدمه بود يعنى اينها يك خارى بودند بين راه كه بايد اين خارها از بين راه برداشته بشود تا ما بتوانيم آن مقصدى كه مقصد اصلى است به آن برسيم و آن مطلبى را كه مطلب اصلى ماست و اصلى اسلام است به آن تحقق بدهيم. ما همه راى به جمهورى اسلامى داديم شما هم داديد راى، راى تنها كافى نيست راى همين قدر است كه رسما الان مملكت ايران رژيمش جمهورى اسلامى است لكن وقتى به حسب واقع جمهورى اسلامى مى‏شود كه شما خانم‏ها به وظيفه‏تان عمل كنيد و اين آقايان هم به وظيفه‏شان و همه ما خودمان را وظيفه‏دار و مكلف بدانيم.

بايد اين فرم غربى برگردد به يك فرم اسلام

يك مملكتى كه پس از رفتن خرابكارها يك مملكت جنگزده است، يك مملكت غربزده است، يك مملكتى است كه همه چيز ما را عقب رانده‏اند و همه جهت ما را شكست داده‏اند و حيثيت ملى ما را گرفتند از دست ما و فرهنگش، اقتصادش، همه چيزش درهم و برهم است، اين به يك كلمه رئيس جمهورى اسلامى درست نمى‏شود. با رفتن دزدها و چپاولگرها هم درست نمى‏شود فعاليت مى‏خواهد. الان ما مكلفيم كه براى جبران اين خساراتى كه به مملكت ما وارد شده است، چه خسارت‏هاى معنوى كه جوان‏هاى ما را اعم از زن و مرد به واسطه تبليغات فاسدى كه كرده بودند از آن وضعى كه بايد داشته باشند آنها را عقب زده‏اند و چه خسارات مادى كه مملكت ما را به فقر كشانده‏اند، به اسم اصلاحات ارضى بيچاره كردند كشاورزهاى ما را و مملكت را به تباهى كشيدند و چه مدارس و

صحيفه نور ج 9 صفحه 110

فرهنگ ما كه عقب نگه داشتند نگذاشتند كه يك فرهنگ صحيح باشد، مترقى باشد. اين آشفتگى‏ها بايد به دست ما و شما، به دست ملت و دولت، تنها هيچ كدام نمى‏توانند اين كارها را درست بكنند. اگر خانم‏ها خيال كردند كه كنار بروند و مردها اين كارها را انجام بدهند و يا مردها خيال كنند كه كنار بروند و خانم‏ها اين كار را انجام بدهند يا هر دو خيال بكنند دولت انجام بدهد و يا هر سه خيال كنند روحانيت انجام بدهد، اين خيال، خيال صحيحى نيست براى اينكه كارها اينقدر آشفته است، گرفتارى‏ها اينقدر زياد است كه هر شخصى بايد در هر محلى هست تكليفى كه دارد اين است كه آنجا را خوب بسازد. اگر شما در محلى هستيد كه در آنجا مثلاً بايد تعليم و تربيت خانم كوچولوها را بكنيد بايد خوب تربيت كنيد، اگر در جائى هستيد كه در آنجا تبليغ بايد بكنيد، بايد تبليغاتتان، تبليغات صحيح باشد و هر قشرى در هر جا هست بايد همان پستى را كه دارد خوب عمل بكند.

اگر در وزارتخانه است، آنجا پشت هر ميزى كه نشسته تكليفى را كه دارد نسبت به آن وضعى كه دارد، خوب عمل كند. اگر در ادارات ديگر هست، هر اداره‏اى كه هست كارى كه انجام مى‏دهد صحيح انجام بدهد كه وضع سابق كه همه چيز را در هم كرده بود و ادارات ما را اداراتى كرده بود كه قابل ذكر نيست، وزارتخانه‏ها همين طور و ساير قشرها همين طور و جوان‏هاى ما را به طورى تربيت كرده بودند كه تعهد ديگر نداشتند نسبت به گرفتارى‏هائى كه برايشان پيش مى‏آمد، اينها بايد در هر محلى كه هست، محول به هر كسى كه هست يا بر هر گروهى كه هست، اينها بايد هر كسى در محل خودش، هر گروهى در محل خودش، هر كسى در پست خودش انجام وظيفه زمان جمهورى اسلامى بكند. يعنى بايد اين فرم غربى برگردد به يك فرم اسلامى. تا حالا ما همه چيزمان را تقريبا بايد بگوئيم غربى بود، همه چيز غربى بود. حالا بايد بعد از اينكه ما دست آنها را كوتاه كرديم اينطور نباشد كه باز دنبال آنها باشيم، همه چيزهاى خودمان را فراموش بكنيم و دنباله رو غرب يا دنباله رو شرق باشيم. بايد ما توجه داشته باشيم كه ما خودمان كى هستيم و چى هستيم و مملكت ما احتياج به چى دارد و به كى دارد. اگر ما اين وابستگى‏هاى معنوى را، اين وابستگى‏هائى كه جوان‏هاى ما را و دانشگاه ما را و همه چيز ما را به صورت غربى در آورده بود، اينها را اگر برگردانيم به حال خودش، و پيدا كرديم خودمان را، مى‏توانيم يك ملت مستقل باشيم و يك ملت آزاد باشيم، پيوند به غير نداشته باشيم و خودمان سر پاى خودمان بايستيم و كارهاى خودمان را خودمان انجام بدهيم و اما اگر چنانچه از اين معنا غفلت بشود و باز همان خيالات و همان بساط غرب در اينجا باشد اميد اينكه بتوانيم ما مستقل باشيم و بتوانيم آزاد باشيم، آزاد فكر بكنيم، آزاد عمل بكنيم، اين اميد ديگر نيست. بر همه ماست كه از اين غربزدگى بيرون بياييم، افكارمان را عوض بكنيم، اعمالمان را عوض بكنيم، وضعيت فرهنگمان عوض بشود، وضعيت دادگسترى‏مان عوض بشود. همه اينها سوغات غرب است. اين دادگسترى ما به اين ترتيبى كه بود در زمان طاغوت، اين يك سوغاتى بود از غرب آمده بود بايد تغيير بكند و يك وضع ديگرى پيدا بكند. و همين طور فرهنگمان هم همان طور بود. تمام چيزهائى هم كه وسيله قرار داده بودند براى اينكه جوان‏هاى ما را تباه كنند، همه اينها سوغات‏هاى غرب بود يعنى بنابراين بود كه وسايلى تهيه بكنند كه

صحيفه نور ج 9 صفحه 111

هم زن‏ها را و هم مردها را تباه بكنند نگذارند يك رشد انسانى پيدا بكنند. همه وسايل را تهيه كرده بودند براى همين مقصد. در سينما مى‏رفتند، وضع سينما را جورى قرار داده بودند كه تباه مى‏كرد. در هر جا كه مى‏رفتند همين مسائل بود. ما بايد خودمان را تغيير بدهيم تا اينكه بتوانيم سرپاى خودمان بايستيم و بفهميم كه ما شرقى هستيم و ما در اسلام هستيم و برنامه ما اسلام است. انشاءالله خداوند همه شما را حفظ كند و همه را موفق كند به اينكه به اين مملكت خدمت بكنيد كه مملكت الان مال خود شماست و خود شما موظفيد كه او را حفظ بكنيد.

سلام بر همه شما باشد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 112

تاريخ: 23/6/58

بيانات امام خمينى در جمع خانواده آيت الله طالقانى

مكلفيم كه مردم را دعوت كنيم به راه مستقيم، به همان صراط الله‏

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

نمى‏دانم من بايد به شما تسليت بدهم و يا شما بايد به من، يا هر دو به هم. من به شما تسليت بدهم كه يك پدر بزرگى را از دست داده‏ايد و شما به من كه يك برادر عزيزى را از دست داده‏ام و همه به ملت كه يك خدمتگزارى را ملت از دست داده و همه به اسلام كه يك مجاهدى را از دست داده است لكن ما از خدا هستيم و از آنجا آمديم و به آنجا بر مى‏گرديم انا لله ما از خدائيم، مال خدائيم، ما چيزى نداريم خودمان، هر چه هست از اوست و به سوى او مى‏رويم و بايد ببينيم چطور از آنجا آمديم و چطور در اينجا هستيم و چطور به آنجا مى‏رويم آيا در اينجا كه هستيم، در اينجا كه هستيم در خدمت حق تعالى در خدمت خلقيم، مجاهده مى‏كنيم در راه خدا،به صراط مستقيم، ربوبيت مشى مى‏كنيم يا انحراف داريم؟ اگر انحراف داشته باشيم، چه به چپ و چه به راست، چه طرف چپ كه تعبير به مغضوب عليهم شده است و چه طرف راست كه تعبير به ضالين شده است در مقابل طريق مستقيم و صراط مستقيم، اگر از اين راه مستقيم رفتيم، از اينجا كه حركت كرديم راه مستقيم باشد، منحرف نباشد، شرقى نباشيم غربى نباشيم، مستقيم باشيم، يمين و شمال نباشد در كار، مستقيم حركت كنيم از اينجا به لانهايت، سعادتمنديم و ملتى را سعادتمند كرديم و اگر چنانچه خداى نخواسته انحراف به چپ، انحراف به راست، انحراف به يمين، انحراف به يسار باشد، منحرف هستيم و اگر چنانچه در بين ملت يك مقامى داشته باشيم، ملتى را منحرف مى‏كنيم.

مرحوم آقاى طالقانى مستقيم بود، مستقيم فكر مى‏كرد، مستقيم عمل مى كردانحراف به چپ و راست نداشت، نه غربزده بود و نه شرق زده اسلام زده بود، دنبال تعليمات اسلام بود و براى يك ملت مفيد بود و رفتنش ضايعه است لكن او پيوست به آنجايى كه براى او تهيه شده است ، مقامى كه براى او تهيه شده است و ما بايد فكر اين باشيم كه ماهم مستقيم باشيم. اگرمستقيم باشيم و ملت را دعوت به استقامت كنيم از اين غربزدگى كه در طول تاريخ و خصوصا در اين پنجاه و چند سال ما را به آن طرف كشيدند، از آن طرف ما را كشيدند طرف شرق، از آن طرف ما را كشيدند طرف غرب و ما را ازخود بيخود كردند، جوان‏هاى ما را تهى كردند از آنكه بايد باشند. ما مكلفيم همه‏مان، مكلفيم همه آقايان و

صحيفه نور ج 9 صفحه 113

همه خانم‏هاى محترم، مكلفيم كه مردم را دعوت كنيم به راه مستقيم، به همان صراط الله، راه الله كه راه مستقيم است و از انحراف‏ها جلوگيرى كنيم. نه منحرف به آن طرف باشيم كه ديكتاتورى به تمام معنا است و نه منحرف به غرب باشيم كه ظلم و ستم و به اسم حقوق بشر، بردن همه حقوق بشر است. مكتب‏هائى كه در دنيا هست غير از مكتب‏هاى توحيدى، اينها مكتب‏هائى هستند انحرافى كه آن اشخاصى كه اين مكتب‏ها را درست كرده‏اند، آنها براى يك مقصدى و توطئه‏اى درست كرده‏اند، براى به دام انداختن جوان‏هاى غافل. آنهائى كه دعوى مى‏كردند به اين كه ما براى ملت هستيم، خدمتگزار ملت‏ها هستيم، برادريم با مردم، با لفظ برادرى و قارداشى از هم تعبير مى‏كردند، شايد بعضى از شما يادتان باشد يا هيچ كدامتان كه وقتى كه سران كشورها بناشد بيايند به ايران و آنجا يك اجتماعى داشته باشند، وقتى كه چرچيل آمد، آنطور كه آنوقت معروف شد و نقل كرده‏اند، آمد به فرودگاه و با يك تاكسى رفت به محل خودش، وقتى كه رئيس جمهور آمريكا آمد آن هم با يك ترتيب لكن وقتى استالين آمد طياره‏اى كه او را حمل مى‏كرد، گاو هم همراهش آوردند كه مبادا يك شيرى از اين طرف‏ها ناسالم باشد. با يك تشريفات زياد، در عين حال كه او آنطور با سلطنت و فوق سلطنت زندگى مى‏كرد و از قرارى كه به ما گفته‏اند كالسكه طلا هم داشته است و من اطلاع ندارم لكن آنهايى كه مشاهد من بود، سربازهاى آمريكا كه اينجا بودند و سربازهاى انگلستان كه اينجا بودند، براى‏شان خيلى چيزها از آنجا مى‏آوردند حتى آنطور كه در ذهن من است ليموى ساييده شده، پودرش را مى‏آوردند، لباس براى‏شان مى‏آوردند ولى آنكه من خودم مشاهدش بودم، بين اينجا و مشهد ما سوار - چيز بوديم - اتومبيل بوديم مى‏رفتيم - اتوبوس بوديم اين سربازهاى روسى كه به آنان اينطور فهمانده بودند كه ما برادريم با آنها، فرقى ما بين ما و شما نيست، اينها براى يك سيگار گدايى مى‏كردند، از اين مردم، مسافرين.

بازى مى‏دهند جوان‏هاى ما را، هر دو دسته بازى مى‏دهند، هم غرب ما را بازى مى‏دهد، ملعبه كردند ما را، هم غرب ما را ملعبه كرده هم شرق ما را ملعبه كرده است و تا اين گول خوردن‏ها هست، تا اين غربزدگى و شرق زدگى در ملت ما هست، هيچ اميدى به اصلاح نيست. ما بايد اول تمام همتمان را صرف كنيم كه خودمان را از اين وابستگى فكرى بيرون بياوريم. ما فكرهاى‏مان وابسته است، ما فرهنگمان وابسته است. ما بايد سعى كنيم از اين فرهنگ وابسته خارج بكنيم خودمان را، چه فرهنگ آن طرف كه همه‏اش فساد و چه فرهنگ اين طرف كه همه فساد است يعنى همه‏اش براى به دام انداختن ماهاست، به دام انداختن بشر است.

رفتار حاكمان صدر اسلام رسواگر مدعيان خلق و حقوق بشر

ما تا اين راه مستقيمى كه راه انسانيت است، راه اسلام است و از حكومت‏هايش ما فرق را مى‏فهميم، آنوقتى كه اسلام به دست ماها نيفتاده بود كه مثل يك پوستين اين طرف، آن طرف باشد آن وقتى كه اسلام صريح بود، زمان خود پيغمبر (ص) و زمان على ابن ابيطالب (سلام الله عليه) شما وقتى

صحيفه نور ج 9 صفحه 114

آنوقت را ملاحظه كنيد و سران قوم را در آنوقت، سردارهاى اسلام را در آنوقت، آن كه در راس واقع شده بود به حسب نظم مملكتى، وقتى كه ملاحظه بكنيد چه جور زندگى مى‏كردند، وضع خودشان چه جور بود، آن كه پيغمبر اسلام بود در يك مسجدى كه نه مثل اين مسجد ماها، مساجدى كه حالا هست، يك مسجدى كه شايد حصيرهم نداشتند، يك ديوار يك مترى آنقدرى تقريبا بوده است و با اين چيزهاى، چوب‏هاى خرما يك جائيش را سقف زده بودند. مسجد، آن مسجد و اطاق‏ها، يك دانه اطاق براى يك عده بود وقتى كه نشسته بودند (در مسجد مى‏نشستند با اصحابشان) كسى كه از خارج مى‏آمد نمى‏فهميد اينها كدام يكى پيغمبرند و كدام يكى ديگرانند، پرسيد كدام يكى شما او هستيد. اينطور مى‏نشستند، مثل، مثل سايرين حتى يك همچو پتوئى نبوده است كه زيرشان بيندازند كه يك امتيازى در كار باشد و آن كه حضرت امير (سلام الله عليه) است و تاريخش را همه مى‏دانيم، همان روزى كه بيعت كردند با حضرت امير و راى دادند به ايشان، همان روز وقتى فارغ شد از اين قضيه بيل و كلنگش را برداشت رفت پى كار. كار مى‏كرد، يك جا رفت آنجا سراغ كارش. يك همچو حكومتى، خودش كار مى‏كرد. اين حكومت يك حكومتى است كه اگر بگويد ما برادر هستيم، راست مى‏گويد يعنى يك برادرى است كه از برادر ديگرش، از ساير برادرهاى ديگرش در زندگى پائين‏تر است. حضرت امير سر آن آنطور كه در تاريخ است آن چيزى كه تويش آرد جو درست كرده بود براى اينكه از آرد جو ميل مى‏فرمود سرش را مهر زده بود كه مبادا دخترهايش به واسطه عطوفتى كه به او دارند يك روغنى، يك چيزى داخلش بكنند، مثلاً چيزى كه تغيير مزه داشته باشد. زندگى اين زندگى بود و مى‏فرمود كه من مى‏ترسم كه در آن طرف مملكت نمى‏دانم كجا، يك كسى باشد كه گرسنه باشد، نان نداشته باشد و من مى‏خواهم همانطور باشم اين حكومت يك حكومتى است كه مى‏تواند حاكم بگويد كه ما با ديگران برادر هستيم، ما همه هستيم، همه با هميم، با اينكه وضعش كمتر از ديگران است. يك پوستى داشتند كه شب زير خودش و عيالش حضرت زهرا مى‏انداختند مى‏خوابيدند روى آن، روز همين پوست را يك قدرى علف مى‏ريختند براى شترشان. اين زندگى بود. اين حكومت‏هائى كه ادعا مى‏كنند كه ما براى خلق هستيم، براى چه هستيم، وضع خودشان را بروند ببينند، وضع خلقشان را هم بروند ببينند آنهائى كه مى‏گويند كه ما براى حقوق بشر چه و مجلس حقوق بشر درست كرديم، از اين حرف‏ها، ببينند اينها با بشر چه جور رفتار كردند، كجا حق بشر را به او دادند. يكى از بشرها ما بوديم ديگر، ما هم يك دسته‏اى بشر هستيم، پنجاه و چند سال است كه ماها يادمان است، همه حقوق ما را از بين بردند، همه چيزمان را از بين بردند همين‏هايى كه دعوى مى‏كنند حقوق بشر، همين‏ها فوج، فوج بشر را مى‏كشند و فرياد مى‏زنند حقوق بشر. وقتى در ايران نصيرى را مى‏كشند يا هويدا را مى‏كشند، هياهو بلند مى‏كنند چرا كشتيد، اين جز اين است كه مى‏خواهند ماها را اغفال كنند و نهضت ما را بدنام كنند؟ اينها بشر را نمى‏شناسند، چه تا حقوق بشر را. اينها براى بشر وضعى قائل، حيثيتى قائل نيستند اينها هر چه در نظرشان است همان جهت اقتصاد است و جهت چاپيدن مردم، چيز ديگرى نيست در كار، زير بنا اقتصاد است، زير بناست. همه چيز از آنجا پيدا شده است كه كسى اطلاع ندارد انسان

صحيفه نور ج 9 صفحه 116

چيست، يك همچو چيزى هم مى‏گويد.

مرگ علماى اسلام ضايعه است، نه شكست

در هر صورت گرفتارى‏هاى كشور ما زياد است و ما احتياج داشتيم به يك شخصى مثل اقاى طالقانى لكن اينطور نيست كه ما وقتى آقاى طالقانى بروند، شكست خورده باشيم. اسلام است، پيغمبر هم رفت اما وقتى وحى آمد كه اگر پيغمبر كشته بشود يا بميرد، شما برمى‏گرديد از دينتان؟ اسلام هم پيغمبرش هم مى‏رود، امامش هم مى‏رود، عالمش هم مى‏رود، همه مى‏روند و مملكت ما الان بحمدالله تعالى و اميدوارم كه يك بيدارى براى قشرهاى مملكت ما پيدا شده و كشور ما پيدا شده ملت ما يك بيدارى پيدا كردند كه خودشان دارند مى‏روند، خودشان ديگر بيدار شدند، ديگر خودشان راه مى‏روند. و ما اميداريم كه انشاء الله خداوند آن خدمتگزار را رحمت كند و همه ما را هم خدمتگزار قرار بدهد و ملت ما را هم از اين بيدارتر كند كه راه را بروند و من تسليت به خانم‏ها اول و به آقايان ثانيا عرض مى‏كنم و من بدانيد كه شريكم در اين مصيبت. خداوند همه ما را در اين راه مستقيم هدايت كند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 9 - متن

تاريخ: 23/6/58

بيانات امام خمينى در جمع اقشار مختلف مردم در مدرسه فيضه‏

ما احترام به هر كس بگذاريم براى خدا بايد باشد

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون

ما برادرى را از دست داديم و ملت ما پدرى را و اسلام مجاهدى را، همه در سوگ هستيم و متاثر از اين مصيبت بزرگ...، خداوند او را غريق رحمت و شما را بردبار و صبور بفرمايد. آقاى طالقانى پس از سال‏هاى طولانى خدمت و رنج و نگرانى و مجاهدت از بين ما رفت و با اجداد طاهرينش انشاء الله محشور شد. ما بايد از وقايعى كه رخ مى‏دهد عبرت‏هايى بگيريم و تعليم‏هايى و تنبه به بعضى مسائل پيدا كنيم. آقاى طالقانى چرا در مرگ او اين انقلاب و اين انفجار در مملكت ما و در ساير ممالك حاصل شد؟ مگر چه بود كه اين انفجار حاصل شد؟ ما اوصاف او را و ابعاد او را تحليل مى‏كنيم و بعد خود ملت را ميزان قرار مى‏دهيم. ما در تحليلات نبايد توى يك اتاق سربسته بنشينيم و فكر كنيم و قلم به دست بگيريم و به خيال خودمان تحليل كنيم، ما بايد مطالعه در حال ملت بكنيم ببينيم ملت چرا به آقاى طالقانى اين احترام را گذاشت؟ چه بود در او و انگيزه ملت چه بود؟ آقاى طالقانى ابعاد مختلفه‏اى را داشت، اولاد پيغمبر بود، عالم بود، خدمتگزار بود، متفكر بود، مفسر قرآن بود، انسان متعهد بود، مخالف با رژيم بود، مخالف با چپ و راست بود، كدام يك از اين ابعادى كه آقاى طالقانى داشت اينطور مردم را برانگيخت و اينطور در سوگ نشاند همه طبقات را، هر يك از اين اوصاف به تنهايى در خيلى هست و همچو مطلبى رخ نمى‏دهد، آنچه كه ما از حال ملت و فرياد ملت مى‏توانيم بفهميم دو سه مطلب مهم است كه آن مطالب موجب اين انفجار ملت ما و اين تاثرات فوق العاده ملت ما شد: يكى اين روح مقاومت و مخالفت با دستگاه ظلم، از اول جوانى تا وقتى كه به دار بقا به اجداد طاهرينش ملحق شد، انگيزه او مخالفت با جباران و ستمكاران و چپاولگران بود، هيچ وقت از پاى ننشست و دنبال همين معنا، حبس‏هاى متعدد، هر گاهى از حبس به حبس ديگر منتقل مى‏شد. ملتى كه با يك رژيم مخالف است، ملتى كه از دست رژيم طاغوتى رنج كشيده است، ملتى كه همه بدبختى خودش را از اين رژيم طاغوتى و از ارباب‏هاى او مى‏داند اگر ببيند يك كسى با اين رژيم با تمام قوايى كه دارد چه در حال جوانى و قوه جوانى و چه در حال پيرى و ضعف پيرى مقاومت كرده، مخالفت كرده است، رنج برده است در اين مخالفت و مقاومت، حبس رفته است، تبعيد رفته است، اهانت شده است،

صحيفه نور ج 9 صفحه 117

شايد شكنجه شده است، يك ملتى كه ببيند يك كسى با دشمن او، با كسى كه تمام حيثيت ملى و دينى او را از بين برده است اين‏طور مخالفت مى‏كند، اين ملت از او قدردانى مى‏كند يعنى اين قدردانى از خدمتگزار خودش است. طالقانى خدمتگزار ملت بود و ملت از خدمتگزار خودش قدردانى مى‏كند لكن اين تمام انگيزه نبود، اين مقاومت در بعضى از اشخاص ديگر هم بود و هست لكن براى آنها مردم متاثر و متاسف، اما اين انفجار حاصل نشد. مقاومت و مخالفت با دستگاه جبار را ضم به اين بكنيد كه اين روحانى است و اين كار را مى‏كند. يك روحانى، يك شخصى كه به واسطه روحانيتش در بين مردم محبوبيت دارد، وقتى خدمتگزارى او را هم كه مشاهده كنند اين انفجار حاصل مى‏شود. شما آنوقت كه ايشان را دفن مى‏كردند، در تلويزيون ديديد، شعارهاى مردم را مى‏شنيديد، شعار چه بود؟ انگيزه مردم از شعارشان پيدا مى‏شود. توى اتاق‏هاى در بسته نويسنده‏ها ننشينند براى خودشان وجه درست كنند، انگيزه درست كنند.

انگيزه‏هاى علمى و توهمى غير از انگيزه‏هاى واقعى محسوس است. چه مى‏گفتند مردم؟ چه شعار مى‏دادند؟ اى نايب پيغمبر ما جاى تو خالى. اين نفس مردم بود، به عنوان نايب پيغمبر اين را مى‏شناختند لكن نايب پيغمبر، هم در جهات معنوى و هم در مقاومت، در مخالفت با دستگاه ظلم. نيابت، هم در مقابله با ظلم، مخالفت با جباران، مقاومت در مقابل ستمكاران و هم در روحيات، معنويات، اما انگيزه، اى نايب پيغمبر ما بود. شما ديديد كه آن بيل و كلنگى كه قبر ايشان را كنده بودند و با او خاك را بيرون آورده بودند و مردم با آن بيل و كلنگ چه مى‏كردند، عشق بازى مى‏كردند، مى‏بوسيدند، حمله مى‏كردند، بعضى به بعض و اين بيل و كلنگ را مى‏بوسيدند، چرا مى‏بوسيدند؟ بيل و كلنگ كه بوسيدنى نيست، براى اينكه آقاى طالقانى يك مرد دموكراتى بود بيل و كلنگش را مى‏بوسيدند؟! به همان انگيزه‏اى كه ضريح ائمه اطهار و بزرگان ما را مى‏بوسند همان انگيزه مردم را وادار كرد كه بيل و كلنگش را ببوسند، براى روشنفكريش نبود، براى اين بود كه اين را نايب پيغمبر خودشان مى‏دانستند. اين حضرت معصومه را دختر امام خودشان مى‏دانند كه آستانش را مى‏بوسند، آستانه هم يك خرده طلاست، يك خرده آهن است، اين آهن و طلا را چرا مى‏بوسند؟ خيلى آهن و طلا توى دنيا هست، خوب ليره هم دستشان مى‏آيد، هيچ وقت مى‏بوسند؟ اين انگيزه علاقه مردم به مبادى است. چرا حجرالاسود را مى‏بوسيد و لمس مى‏كنيد و به او تبرك مى‏جوئيد؟ چرا دور يك خانه سنگى و گلى ميليون‏ها مردم هر سال مى‏روند و طواف مى‏كنند؟ چرا؟ انگيزه، انگيزه الهى است. هر چه مربوط به دستگاه خدا باشد احترام دارد. شما اين پوستى كه با او جلد كلام الله را درست كرده‏اند مى‏بوسيد و به چشم مى‏گذاريد، خوب پوست است، چرا؟ براى اينكه در جوف اين كلام خداست. همه چيز براى خداست. ما احترام هم به هركس بگذاريم براى خدا بايد باشد. ملت ما اين بيل و كلنگى را كه چند روز پيش از اين مى‏بوسيدند، به انگيزه اين بود كه نايب پيغمبر ماست، خودشان هم فرياد مى‏زدند كه اى نايب پيغمبر ما جاى تو خالى چرا اين قدرت را مى‏خواهيد از دست بدهيد؟ چرا اينقدر كم سليقه و بد سليقه هستيد؟ چرا اين جوان‏هايى كه مى‏خواهند يك خدمتى به مملكتشان و خودشان بكنند از

صحيفه نور ج 9 صفحه 118

يك همچو قدرتى استفاده نمى‏كنند؟ نمى‏بينند اين قدرت را. نمى‏بينند كه يك پيرمرد هفتاد و چند ساله‏اى كه هيچ قدرت بر اينكه يك فعاليت سياسى داشته باشد به آن معنا ندارد، ضعف پيرى او را گرفته است، نقاهت دارد، وقتى از دست مردم مى‏رود يك همچو انقلابى در ايران و در ساير كشورها و مورد تحير غرب و شرق مى‏شود؟! اين قدرت را چرا مى‏خواهيد از دست بدهيد؟ چرا هى مى‏شكنيد اين قدرت را؟ چرا هر چيزى كه مى‏شود از دوش اسلام بر مى‏داريد، مى‏خواهيد رويش يك عنوان غربى بگذاريد؟

اى ملت! اى روشنفكران! اى متفكران! از اين قدرت استفاده كنيد. اين قدرت بود كه طاغوت را تا جهنم راند، شماها كه نمى‏توانستيد. چرا هر روز اين مظاهر الهيت و قدرت خدائى را مى‏بينيد و بيدار نمى‏شويد؟ اين مرض چه مرضى است كه بعضى از اين روشنفكران ما دارند؟ همه آنها را نمى‏گويم، بعضى‏شان، بعضى‏شان، اين چه مرضى است كه اينها دارند كه وقتى يك ملت در سرتاسر ايران به سر و سينه‏اش مى‏كوبد و به عنوان نايب پيغمبر، يك كسى را ياد مى‏كند، وقتى مى‏خواهند بنويسند مى‏گويند كه آقاى طالقانى يك مرد روشنفكرى بود از اين جهت مردم، تو هم روشنفكر هستى، چطور مردم برايت فاتحه نمى‏خوانند؟ اين قدرت را از دست ندهيد آقا. كسانى كه علاقه به كشورشان دارند، علاقه به ملتشان دارند، مى‏خواهند مقابله كنند با دشمن خودشان، مى‏خواهند نگذارند باز يك رژيم چپاولگر بيايد، اگر عقل دارند از اين قدرت استفاده كنند، بيايند متصل بشوند به اين درياى مواج، من نصيحتشان مى‏كنم. فردا دانشگاه‏ها باز مى‏شود و باز يك دسته‏اى كه خودشان را روشنفكر مى‏دانند و خودشان را براى اسلام و براى ملت چه مى‏دانند و خدمتگزار مى‏دانند، باز مى‏ريزند و نمى‏گذارند كه انگيزه‏هاى ملت به آنطورى كه هست شكوفا بشود. دوست‏هاى ما هم متوجه نيستند، آنها هم (سعدى از دست دوستان فرياد) دوستانمان هم ملتفت نيستند كه نبايد اين قدرت را از دست بدهند. اين يك قدرت الهى است يدالله مع الجماعه . مى‏توانيد انكار كنيد اين را كه آقاى طالقانى فوت شده است؟ مى‏توانيد انكار كنيد كه در دنبال فوتش يك انفجار حاصل شده است؟ مى‏توانيد انكار كنيد كه اين انفجار از خود متن ملت پيدا شده است بدون اينكه من و تو او را تبليغ كنيم؟ مى‏توانيد انكار كنيد كه متن ملت فرياد مى‏زند كه اى نايب پيغمبر ما جاى تو خالى؟ كجا چنين انكار مى‏كنيد؟ قدرت ملت را مى‏توانيد انكار بكنيد؟ اين قدرت ملت است، متصل بشويد به اين قدرت. اى قطره‏ها به دريا متصل بشويد تا محفوظ باشيد والا مستهلك و از بين مى‏رويد. اى افكار كوتاه بيدار بشويد، خودتان را متصل كنيد به اين دريا، درياى الوهيت، درياى نبوت، درياى قرآن كريم.

اين دژ بزرگ اسلام و روحانيت، هر دوى آن مورد نفرت اجانب است‏

از اين غرب زدگى‏ها بيرون بيائيد، آقا شما پنجاه و چند سال است اين غربزدگى‏ها همه مصيبت‏ها را به شما وارد كرده، به خود بيائيد، يك قدرى به اسلام فكر كنيد، نشكنيد اين سد بزرگى كه قدرت‏هاى بزرگ را شكست، نمى‏توانيد هم بشكنيد (عرض خودمى برى و چه مى‏كنى) نمى‏توانيد

صحيفه نور ج 9 صفحه 119

بشكنيد، هر چه هم بخواهيد نمى‏شود آقا، ملت علاقه به خدا دارد، با آنهايى كه خدا را انكار دارند ملت ما معارض است، ملت علاقه به روحانيت دارد، نايب امام مى‏داند اينها را، نايب پيغمبر مى‏داند اينها را. براى طالقانى اى نايب پيغمبر ما، علت علت را خودش نقل مى‏كند، اينكه من تو سرم مى‏زنم براى اين است كه نايب پيغمبر رفته‏است، نه براى اين است كه يك دموكرات رفته است، نه براى اين است كه يك روشفنكر رفته است، براى اينكه نايب پيغمبر رفته. شما مطالعه در حال ملت بكنيد، ننشينيد تو خانه‏هايتان و پيش خودتان انگيزه فكرى و هر چه هم مى‏توانيد بر خلاف آن چيزى كه مسير ملت است هى بنويسيد، بنويسند. اين هم فايده‏اى ندارد لكن چرا متصل نمى‏شويد به اين ملت، چرا آنى كه هست نمى‏گوئيد. هى آخوند مرتجع، آخوند مرتجع، همين است كه تزريق به شما كرده‏اند، دشمنان اسلام تزريق به شما كرده‏اند آخوند مرتجع تا شما را از آخوند جدا مى‏كنند. همين قلم‏هايى كه آخوند را مرتجع مى‏دانند و مى‏نويسند يا ادراك ندارد و مطالعه در حال آخوند نكرده است و يا غرض دارد و قلم او اجير است، اجرت مى‏گيرد و مى‏نويسد. اين عراق را آخوند نجات داد از انگلستان، از توى حلقوم انگلستان آخوند بيرون آورد، آميرزا محمد تقى شيرازى سلام الله عليه از توى حلقوم انگلستان بيرون كشيد، آخوند مرتجع است يا تو؟ آن نصف سطر ميرزاى شيرازى رضوان الله عليه مملكت ما را از تو حلقوم خارجى‏ها بيرون كشيد اليوم استعمال دخانيات حرام است، معارضه باامام زمان است اين يك كلمه يك ملت را وادار كرد كه مخالفت كنند. چرا اين قدرت را مى‏شكنيد؟ آخر آدم باشيد. اين آخوند بود كه در عراق به جبهه رفت و به جنگ رفت و اسير شد. همين مرحوم آقاى خوانسارى رضوان الله عليه، مرحوم آقاى آسيد محمد تقى خوانسارى يكى از اشخاصى است كه در جبهه رفت و جنگ كرد و اسير شد، مدت‏ها هم اسير بود. اين قدرت را نشكنيد، صلاح نيست، صلاح ملت نيست، صلاح كشور نيست كه يك قدرتى كه در مقابل قدرت بزرگ مشتش را گره مى‏كند و آنها را از صحنه بيرون مى‏كند حالا اجر او را تحويلش بدهيد و يك همچو قدرتى را بشكنيد. اين دژ بزرگ اسلام و اين دژ بزرگ روحانيت، هر دوى آن مورد نفرت اجانب است، هم اسلام را باآن دشمن هستند براى اينكه از اسلام بدى ديده‏اند، اسلام نمى‏گذارد كه اينها مخازن ما را از بين ببرند و هم روحانيت را معارض خودشان مى‏دانند و اين را مى‏خواهند بشكنند. رضاخان كه آمد تمام نظرش به اين بود كه اين قدرت آخوند را بشكند، تمام نظرش اين بود لكن مامور بود لكن مامور معذور نه، مامورى بود كه معذور هم نبود. تمام قوايش را صرف اين كرد كه اين لباس را از تن اينها بيرون بياورد. ما در آن مدرسه دارالشفا، من حجره آنجا داشتم، در آن بحبوحه فشار به ملت، فشار به روحانيت، در آنجا ما يك حجره‏اى داشتيم، رفقاى ما در مواقعى كه از كارهاشان فارغ مى‏شدند آنجا مى‏آمدند مجتمع مى‏شدند، يك روز يك نفر كارآگاه آمد در حجره و بعد آمد توى حجره نشست گفت كه بنابراين است كه در تمام ايران شش نفر معمم باشد خوب بنايى بود كه از اين عمامه‏ها اينها مى‏ترسيدند، چرا؟ براى اينكه اين عمامه توى مردم به عنوان نايب پيغمبر ما جاى تو خالى است بودند، مردم از اينها حرف مى‏شنيدند، از اين مسجدها مى‏ترسيدند. اخيرا براى هر مسجد يك سرهنگ يك سرهنگ باز نشسته گذاشته بودند

صحيفه نور ج 9 صفحه 120

مامور مسجد، براى اينكه از اين مساجد مى‏ترسيدند. آنها كوشش كردند كه اين لباس را از تن روحانيت بيرون بياورند و روحانيت را خلع كنند از آن پستى كه دارند و بحمدالله نتوانسته‏اند. حالا نوبت شما شده، حالا نوبت اين شده است كه شما هى هر كدامتان يك نقى بزنيد به روحانيت، يك روحانيتى كه اينهمه خدمت به ملت كرده و نجات داده چندين مرتبه از مهلكه اين ملت را. حالا آقايان آمده‏اند با قلم‏هايشان و با قدم‏هايشان و با كلماتشان از اين روحانيت انتقاد مى‏كنند. من نمى‏خواهم بگويم سرتاسر هر كه عمامه دارد كذاست، نايب الامام است، نيست همچو حرفى، نيست، لكن آنها كه مى‏شكنند، بدها را نمى‏شكنند، اينها با خوب‏ها بدند با بدها خوبند. بدهايى كه هم پست آنها هستند و هم راى آنها هستند و در خدمت دستگاه هستند و بودند، با اينها بدى ندارند، اينها با آنهايى كه خوبند، بدند، اينها با طالقانى بدند. من مى‏گويم كه اين قدرت را همچو يك كاسه نكنيد و بشكنيد آن را، اين يك قدرت الهى است كه از آن استفاده كنيد.

هم روحانى بايد با دانشگاهى دوست و برادر باشد و هم دانشگاهى با روحانى

من به آقايان روحانيين هم كرارا گفته‏ام، حالا هم عرض مى‏كنم كه اولا مسؤوليت شما زياد است، مسؤوليت بزرگى به عهده شماست. اين ملت كه همه دارند مى‏گويند نايب الامام و نايب پيغمبر، اگر خداى نخواسته از شما يك انحرافى ببينند، اين روحانيت را مى‏شكنند. روحانيت اگر شكسته بشود، اسلام شكسته شده است. روحانيت اسلام را نگه داشت. اگر اين شكسته بشود، اسلام شكسته مى‏شود، اگر در اين مقطع زمان به دست ما شكسته بشود، ما خيانت به اسلام و قرآن كرديم. خودتان رابپائيد متوجه باشيد، اعمالتان را با اسلام تطبيق بدهيد، اگر كسانى در بين شما خداى نخواسته انحراف دارند، از صف خودتان خارج كنيد و نصيحت ديگر، كه به آنها مى‏كنم و كرده‏ام اينكه اين قدرت دانشگاهى و طبقه جوان را حفظ كنيد، در مقابل او نايستيد، همه اهل يك ملتيد، همه اهل يك كشور و خانه هستيد، اين خانه خودتان را هر دوتان حفظ كنيد مقدرات مملكت شما بعد از چندى به عهده اين دانشگاه‏هاست، اينها وزير و نمى‏دانم چه خواهند شد، اينها را حفظشان كنيد. همانطورى كه به آنها عرض مى‏كنم كه اين قدرت را از دست ندهند به شما عرض مى‏كنم كه اين قدرت را از دست ندهيد، برادر باشيد، با هم باشيد. به دانشگاهى‏ها عرض مى‏كنم كه اينقدر گروه گروه نشويد، شما دشمن داريد، در مقابل دشمن بايد مجهز بشويد، مجهز شدن به اين است كه با هم يك گروه با وحدت كلمه، اگر شما يك گروه بشويد، جوان‏هاى معتقد مسلم ما كه بحمدالله اكثر دانشگاه را در قبضه دارند اگر اينها هى گروه گروه نشوند و با هم مجتمع بشوند، چهار تا آدمى كه معوج و منحرف است، يا به اينها ملحق مى‏شود كه انشاء الله ملحق بشود و يا گورش را گم مى‏كند و مى‏رود. شما منتظر اين نشويد كه دولت بيايد جلو بگيرد يا ملت بيايد جلو بگيرد، خودتان با اجتماع خودتان بدون اينكه دعوايى راه بيندازيد، بدون اينكه درگيرى در كار باشد، با اجتماع خودتان، با وحدت كلمه خودتان جلوى اين توطئه‏ها را بگيريد. فردا دانشگاه باز مى‏شود، جلو بگيريد از اين توطئه‏ها. توطئه گرها دشمن شما هستند، دشمن

صحيفه نور ج 9 صفحه 121

ملت شما هستند. هم روحانى بايد با دانشگاهى دوست و برادر باشد و هم دانشگاهى با روحانى، تا اين دو قدرت، دو قدرت مفكره، متفكر بتوانند مملكت خودشان را حفظ كنند. (وقت گذشت) خداوند انشاء الله شما را هدايت كند و ما را. خداوند خدمتگزاران به ملت را رحمت كند. و مرحوم آقاى طالقانى را به رحمت خودش غريق كند و همه ما را سعادت و سلامت و مملكت ما را استقلال و آزادى بدهد.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 122

تاريخ: 23/6/58

بيانات امام خمينى در جمع اعضاى شوراى مركزى حزب جمهورى اسلامى و گروهى از نمايندگان مجلس خبرگان

همه با هم تفاهم داشته باشيد

بسم الله الرحمن الرحيم‏

در اين نوشته اين است كه شما ازمشكلات مملكت بحث كرده‏ايد و اما راه حل اين است كه همه با هم تفاهم داشته باشيد، دولت با شوراى انقلاب، شما با حزب جمهورى اسلامى، و اگر بشود با حزب‏هاى ديگر بتوانيد تفاهم بكنيد و درگيرى واقع نشود بين مثلاً دولت و حزب و يا دولت و شورا، يا مثلاً راديو تلويزيون و ديگران. در يك وقتى كه الان درگيرى‏ها صددرصد مضر است، يعنى ما الان احتياج داريم به اينكه يك آرامشى باشد و يك تفاهمى باشد، مشكلات شك ندارم كه زياد است و شك ندارم كه به اين زودى رفع شدنى نيست، يعنى شما بخواهيد يك راديو تلويزيون كه پنجاه و چند سال در خدمت رژيم فاسد بوده و افرادى كه در او بوده است از آن سنخ كه جور كرده‏اند و از آن سنخ بودند، حالا يكدفعه اينها تبديل بشوند به يك اشخاص مومنى، اشخاص مسلمانى كه فكرشان فكر اسلامى و ملى باشد، اين يك مطلبى است كه آرزويش هست، اما به اين زودى درست نمى‏شود. چنانچه دولت هم بخواهيد كه در ظرف مدت كم بتواند اين كارها را انجام بدهد اين هم نمى‏شود، يا اجزاء دولت بخواهيد كه صددرصد در طريق ما باشد اين هم نيست. من از آنان مى‏بينم اشخاصى كه در اين راه نيستند، لكن علاج اين نيست كه ما يك درگيرى حالا ايجاد كنيم و يك مثلاً به هم زدن اوضاع و برويم سراغ دولت و هى افراد را بگوئيم كه اين كنار برود و آن كنار برود و آن ديگرى كنار برود. برويم سراغ تلويزيون و بگوئيم كه بايد امروز اين عوض بشود و فردا دوباره يكى ديگر بيايد، يك دسته با او مخالف باشند او هم عوض بشود، و همين طور ساير قشرها.

به نظر من مى‏رسد كه امروز بايد ما كوشش كنيم كه حتى الامكان اشكالات وارد را هم يك قدرى غمض عين بكنيم تا اينكه يك استقرارى پيدا بكنيم، تا اينكه مجلس خبرگان كارشان انشاءالله به همت آقايان زودتر تمام بشود و برويم سراغ مجلس شورا درست بكنيم و محول بشود كار به ملت و به نمايندگان ملت، و كارها انشاء الله با محول شدن به ملت و به اشخاصى كه متعهد هستند و توانستيم و توانستند كه يك منتخباتى داشته باشيد كه آنها صددرصد انشاء الله اسلامى و ملى و متفكر و همه جهات در آنان جمع باشد، آنوقت انشاء الله با آنها كارها انشاء الله اصلاح بشود. حالا ما بخواهيم كه اوضاع را حفظ بكنيم و هى هر روز به هم بزنيم و هر كس از آنوقت تا حالا

صحيفه نور ج 9 صفحه 123

- و از آن وقت تا حالا - من ديدم كه هر كس آمده توى كار و در راس كارى شده، يك عده‏اى فورا آمده‏اند به اينكه اين چطور مثلاً آقايان بعد از تفتيش و تفحص زياد يك نفر را براى ستاد ارتش رئيس درست كردند، به مجرد اينكه او را گذاشتند، يك عده شروع كرده‏اند كه اين چه و چه و چه، نمى‏شود كه ما تا چهار نفر گذاشتيم بگويند نه، آنى كه انتخاب شده كنار بگذاريم و يكى ديگر بياوريم، باز يك دسته ديگر بيايند و بگويند اين چطور، اين اسباب اين مى‏شود كه كارى نتوانيم انجام بدهيم بايد ما الان يك قدرى دست به عصا راه برويم، نه تضعيف كنيم دولت را به طورى كه بعضى از آقايان همت گماشته‏اند به اينكه مثلاً تضعيف كنند و از بين ببرند دولت را، هر فردى در دولت هست، يك دفعه مى‏بينيم مى‏گويند كه اين آنى است كه از همه خيانتكارتر بوده، اين آنى است كه از همه جنايتكارتر بوده، و اينطور حرف‏ها كه گاهى وقت‏ها به واسطه يك سوء نيتى است لكن به واسطه سوء تشخيص است واقع مى‏شود. و شورا مثلاً كه ما افرادش را مى شناسيم و مى‏دانيم چه اشخاصى هستند وانهائى كه نمى‏شناسند به طور اجمال و كلى انتقاد مى‏كنند، شورائى كه هيچ معلوم نيست چه جورى است و فلان مجلس خبرگانى كه با راى مردم حاصل شده است و همه مى‏دانند كه اين مجلس يك مجلس معمولى نبوده است، هيچ كس تحميل نكرده، خود مردم اشخاصى را انتخاب كرده‏اند. منتها فرض كنيد كه حزب جمهورى هم كانديد داشته، دنيا هم اينطور است كه كانديد دارند احزاب، احزاب ديگر هم كانديد داشتند، حالا شكست خوردند، آنها كه شكست خوردند مى‏گويند خوب، چرا ما نيستيم خوب شما در ملت وجهه نداشتيد كه كانديد بشويد. كسى كه نيامده جلو راى مردم را بگيرد، شماها جلو راى مردم را مى‏گرفتيد والا حزب جمهورى اسلامى كه جلو مردم را نمى‏گرفت كه راى به او ندهيد، به من بدهيد نه، اينها خودشان را چه كردند كه ما در جبهه كذا هستيم. خوب، بسيار خوب، حالا ما فرض مى‏كنيم راست باشد، دروغ است اين، اما راست فرضش مى‏كنيم، اگر فرض كنيد كه يك طائفه‏اى گفت كه ما با آقاى بهشتى رفيق هستيم، آقاى بهشتى هم در بين مردم وجاهت داشت و به واسطه وجاهتش مردم به او راى دادند، اين خلاف واقعيتى است، اين يك زورى است در كار، يا مردم خودشان اينجور تشخيص داده‏اند و عمل كردند. الان هم كه كه مى‏بينيد در مجلس خبرگان هر كس از هر طرف مى‏رود يك چيزى مى‏گويد. و آن چيزى كه رويهمرفته هست راجع به مجلس خبرگان و راجع به حزب جمهورى اسلامى و راجع به همه اينها، آن خوفى است كه عده زيادى در اسلام دارند، اينهامى‏ترسند مبادا يك وقت نظام اسلامى پيدا بشود كه ما نتوانيم ديگر هر كارى كه دلمان مى‏خواهد بكنيم و هر طورى كه دلمان مى‏خواهد بشود. مساله به نظر من اينطور است كه رويهمرفته وقتى حرف‏ها را گوش مى‏كنيد مى‏بينيد كه ناراحتند از اينكه يك عده كه آمده‏اند در مجلس خبرگان، اينها هستند كه مى‏خواهند اسلام را سر پا كنند و براى جمهورى اسلامى قانون را بنويسند، اينها از اين ناراحتند، مى‏گويند خوب، چرا ما نيستيم خوب، شما را انتخاب نكردند، يكى دو تا كه از شما را انتخاب كردند آن هم با خيانت انتخاب كردند. اينها ملت نيستند درست كرده‏اند، بازى درست كرده‏اند، قاسملو را ملت انتخاب كردند؟ يا خود كردها هم با او مخالفند، خوب او سرنيزه داشت و همه جور اسبابى داشت

صحيفه نور ج 9 صفحه 124

خودش را معرفى كردو كاش هم كه آمده بود، نيامد، من خيال داشتم كه بيايد، همين جا نگهش دارم يك ماهى يا بيشتر.

اينها خوفشان از اسلام است و از آن نظامى كه آقايان بنا دارند، انشاء الله موفق خواهند شد، يك نظام اسلامى مى‏خواهند درست بكنند كه اين چپاول‏ها نباشد، اين غارتگرى‏ها نباشد، اين غربزدگى‏ها نباشد و اين انحرافات نباشد.

چون آخوند خدمتگزار اسلام است مردم از آنها حمايت مى‏كنند

و همه ناراحتى‏ها اين است آخوند چطور است. به آخوندش خيلى كار ندارند، اگر آخوند هم مثل خود آنها بود، هيچ كارى به او نداشتند، لكن از آخوند مى‏فهمند كه اين دارد اسلام را پياده مى‏كند، از اين جهت مى‏گويند چرا در مجلس خبرگان همه آخوندند، خوب براى اينكه يك مملكت اسلامى است، مردم ببينند احكام اسلام دارد اجرا مى‏شود هر آخوندى كه در آنجا نيست، آخوندهاى منتخبى هستند كه مردم انتخابشان كردند و آوردند آنجا براى اينكه جمهورى اسلامى را مى‏خواهند درست بكنند، بلى اگر مى‏خواستند يك جمهورى غربى درست بكنند، آنوقت يك افراد ديگرى بايد باشند، آنوقت يك آخوند هم اصلش نبايد باشد، آخوند را بايد كنار گذاشت. اما ما كه مى‏خواهيم جمهورى اسلامى و قانون براى جمهورى اسلامى درست كنيم برويم از اروپا افراد پيدا بكنيم، برويم از آنهائى كه طرفدار اروپا و طرفدار غرب هستند، طرفدار كمونيست‏ها هستند از آنها يك افرادى پيدا بكنيم، آقايان بروند آنها را پيدا بكنند كه ناراحت نشوند اين آقايان، خوب آقايان هم اگر پيدا مى‏كردند و معرفى مى‏كردند و ملت مى‏فهميد كه اين برخلاف مسير اسلام است،از آقايان هم انصراف پيدا مى‏كردند، آقايان عقد اخوتى مردم نيستند. مردم به عنوان اينكه اينها اسلامى هستند و معرف اسلام هستند، همه ما اين طورى هستيم، به عنوانى كه ما يك آدمى هستيم خدمتگزار به اسلام، مردم ما را مى‏پذيرند والا چشم و ابروى سياهى كه ما نداريم كه مردم براى خاطر او ما را بپذيرند. اينها مى‏دانند كه ماها خدمتگزار هستيم به آنها و خدمتگزارها را مردم علاقه دارند

اين آقايانى كه براى آقاى طالقانى اينقدر اظهار چيز كردند، اين واقعا براى اين است كه آن آقا نوشته است كه چون دموكراسى بود از اين جهت اينقدر مردم احترام گذاشتند، آن چيزها را كه مردم مى‏بوسيدند كه با آنها قبرش را كنده بودند، آن براى اين بود كه ايشان يك مردى بود دموكرات بود، اينجورى بود؟! يا نه، اين يك روحانى بود و مردم روحانى را مظهر نبوت مى‏دانند و مظهر امامت مى‏دانند و بايد ببينيم مردم چه مى‏گويند ما يك وقت اين است كه مى‏رويم توى اتاق نشينيم و هر چه دلمان مى‏خواهد مى‏نويسيم، اين براى خاطر اين بود، اين براى خاطر آن بود. يك وقت مى‏خواهيم ببينيم كه اين مردم كه انقلاب كردند و همچو اظهار مصيبت كردند چه چيزمى گفتند، جز اين بود كه مى‏گفتند، اى سيد ما، سرور ما، جاى تو خالى، اى نايب پيغمبر ما جاى تو خالى است. آنها به عنوان نايب پيغمبر مى‏شناختند ايشان را، از اين جهت آن كلنگ را مى‏بوسيدند، مثل آن است كه ضريح

صحيفه نور ج 9 صفحه 125

حضرت معصومه را مى‏بوسند. اين به طلا و نقره و به آهن علاقه نيست، اين يك اظهار علاقه‏اى است نسبت به خدا و نسبت به پيغمبر و نسبت به امام، به اينها. اينها از اين مسائل خوفشان بايد باشد. يك سيد پيرمرد وقتى توى اين جمعيت مى‏رود اينطور مى‏شود و هزار از حزب دموكرات اگر از بين برود، مردم شادى مى‏كنند اين خوف دارد از اينها، و ما هم نبايد آنها را تاييدشان كنيم براى اينكه آنها مى‏خواهند يك جائى داشته باشند و دست و پا مى‏زنند كه يك فكرى براى خودشان بكنند ولكن ما بايد فكر اين معنى باشيم كه اين ملت ما از چه ضربه ديده تا حالا و بايد با چه عصائى حالا راه برود آن ضربه‏ها را نخورد. ما پنجاه و چند سال است كه ضربه خورديم از اجانب خورديم از گرايش به اجانب، از اينكه همه چيز ما توجه به آنجا داشته، ما ضربه را خورديم، حالا باز ما تكرار بكنيم آن ضربه‏ها را، تكرار بكنيم آن مسير را يا نه.

آنها كه اعتقاد ندارند مكتب ما مترقى‏ترين است، تجربه كنند

ما بايد منقلب كنيم مسير را به يك انقلاب ديگرى، لااقل آنهائى هم كه اعتقاد ندارند كه مكتب ما مترقى‏ترين مكتب است خوب تجربه كنند، پنجاه سال آن طرف را تجربه كرده‏اند، پنج سال هم اين طرف را تجربه كنند، آنوقت اگر اين طرف هم همانجورى‏هائى كه در كار آمد و همان قلدرى‏ها، و همان آدمكشى‏ها، همان غارتگرى‏ها، در اين طرف هم اگر بود، آنوقت بيايند بگويند هر دوتان كنار، يك فكر ديگرى بايد كرد. اما بى تجربه و بدون اينكه اينها بفهمند كه حالا بنا چيست، حالا از افراد اينها بشناسند، افرادى كه در آن رژيم و افرادى كه در اين رژيم هست. يك وقت اين است كه اين فرد قاطع نمى‏دانم خيلى نمى‏تواند كار بكند يك مساله است، يك وقت اين است كه بگوئيد نه اين فرد همان كارهاى رژيم سابق از دزدى، از غارتگرى، از خيانتگرى، از خدمت به اجانب مى‏كرد، اينها هم بروند همان كار را بكنند، گمان ندارم يك همچو حرفى بخواهند بزنند انصاف باشد، اين خلاف انصاف است.

ما افراد را مى‏شناسيم، افرادى كه در شوراى انقلاب هستند، آنها را مى‏دانيم كجاها هستند، افرادى كه در دولت هستند به استثناء يكى، بعضى‏شان خوب مى‏دانيم اينها خيانتكار به آن معنا كه همانطور كه رژيم، هى به ما مى‏گويند كه فرقى نكرده است. اين انصاف است كه ما بگوئيم كه اين رژيم با سابق فرق نكرده. آنى كه همان مردم را غارت مى‏كرد و كتك هم مى‏زد و غارت مى‏كرد، مالش را مى‏برد و داغش هم مى‏كرد، حالائى كه نه حبسى براى مردم عادى و براى غير جنايتكارها هست و نه چپاولگرى هست، نه خوردنى هست، حالا اگر فرض كنيد يك جا هم يك كسى دزدى بكند اين هم باز از ارث رژيم سابق است والا رژيم اسلامى اگر پيش بيايد، ديگر دست اينها بريده مى‏شود. و مهم قضيه اين است كه از شماها مى‏ترسند براى همين خاصيت، براى اسلام است همه مخالفت‏هاى با روحانيت هم براى اسلام، نه براى روحانى، و آنها چيزى نيست خودش مستقل. همه مخالفت‏ها براى اين است كه اسلام را اينها مخالفت با منافع خودشان، مخالف آنهايى كه اينها برايشان

صحيفه نور ج 9 صفحه 126

فكر دارند كار بكنند و آنها هم اينها را وادار به اين عمل‏ها مى‏كنند، اينها هم مى‏بينند كه با آمدن اسلام احساس كرده‏اند كه اسلام قدرت دارد، آن يك مساله‏اى بود كه ديگر احساس كردند كه اسلام همچو قدرتى داشت كه رژيم سابق با آنهمه قدرت و باآنهمه پناهگاه كه به ما دائما فشار مى‏آمد در پاريس كه بود دائما از طرف آمريكا فشار مى‏آوردند شما با اينها اينطور نكنيد، بعد از رفتن شاه هم با بختيار چه نكنيد، اينها چطورند، بگذاريد تا كارها انجام بگيرد حالا. خوب، حالا هم مى‏بينند كه اينهمه قدرت‏هاشان را روى هم گذاشته‏اند و يك جبهه ملت، ما هم با نداشتن هيچ چيز، يك طرف جبهه، لكن فريادش اسلام بود.

حالا آنى كه آنها مى‏خواستند نگهدارند نتوانستند نگهدارند و حالا خارج فهميدند، عينا فهميدند كه يك قدرت است اين، و اين قدرت ممكن است كه تا آخر هم نگذارد ديگر دست اينها باز بشود در اين مملكت باز بشود انشاء الله، از اين جهت مى‏ترسند بايد هم بترسند، چاره‏اى هم ندارند. در خارج هم آنهمه فعاليت مى‏شود و آنهمه چيزها نوشته مى‏شود خوب براى همين است كه مى‏ترسند از اين قضيه و چه. ديروز آن زنى كه آمده بود اينجا و مصاحبه‏اى با من كرد و يكى از حرف‏هايش اين بود كه شما را مى‏بينم كه يك چهره آرامى داريد ولى در خارج يك طور ديگر شما را معرفى كرده‏اند، اين شما را ناراحت نمى‏كند، گفتم از جهتى چرا و آن اين است كه چرا بايد انسان اينطور باشد كه براى مقاصد خودش يك مسائل خلاف واقع بگويد. خوب آنها گفتند كه خمينى وادار كرده است كه پستان‏هاى زن‏ها را ببرند، حالا هم شما آمديد اينجا، برويد توى مردم بپرسيد كه آيا تا حالا پستانى بريده شده است تااينكه آمرش يك كسى باشد. به او نگفتم لكن واقع اين است. مى‏گويند شيطان را خواب ديدند با يك صورت خوبى، گفتند خوب اين غير آن است كه به ما ارائه دادند، گفت قلم دست دشمن است. مساله اين است، ديروز هم ورقه‏اى آورده‏اند اينجا گفتند اين هيتلر است، هيتلر آن طرف دستش را پشتش زده و دارد اينطور نگاه مى‏كند، از من هم كاريكاتورى زده‏اند و يك شمشيرى كشيده‏اند و يك عده هم سر، جمجمه‏ها هم آنجا هست كه اينها همه آنهائى است كه من سرهايشان را بريده‏ام، و ما هم نبايد توقع داشته باشيم كه اينها براى ما خوب بگويند، معلوم مى‏شود ما خيانتكاريم. آن روزى كه، من آنوقت‏ها مى‏گفتم كه نمى‏فهمد اين دستگاه، براى سقوط من اين است كه آنها شروع كنند به تعريف كردن، آنها هر روز فحاشى مى‏كنند، اين غلط است. هر چه فحاشى بكنيد اين مردم مى‏گويند كه اين مخالف آنهاست. اگر شروع كرده بودند به تعريف كردن، چه كردن و احترام كردن و اينها، ما كم‏كم تمام مى‏شديم كارمان خراب مى‏شد. اگر چنانچه آمريكا از ما تعريف كند و روزنامه‏ها از ما تعريف كنند، آنوقت است كه بايد مردم بگويند كه اين چه است قضيه، قضيه‏اى است كه دارند تعريف مى‏كنند. البته بايد از ما تكذيب كنند و از شماها هم بايد تكذيب كنند، جمهورى اسلام را هم بايد تكذيب بكنند. در هر صورت اينها خوفشان برداشته از اين نظامى كه اميد است انشاء الله، اميد است انشاء الله اين نظام در خارج تحقق پيدا كند، از اين خوفشان برداشته، يك دسته خيانتكار خوفشان برداشته، يك دسته آدم سالم، لكن توجه ندارند به اينكه مساله اينطورها نيست، مساله اين است كه اگر فقيه رادر شوراى

صحيفه نور ج 9 صفحه 127

انقلاب چيز كردند كه بايد مثلاً چه باشد، اينها خيال مى‏كنند كه حالا كه اينطور شد پس ديگر دنيا به هم مى‏خورد، اينها مى‏ريزند به جان مردم، اين فقها مى‏ريزند هركارى دلشان بخواهد بكنند و بعدها هم چه خواهد شد و ما هم به شكست خواهيم رسيد.

ملت اسلام را مى‏خواهد و در اسلام ديكتاتورى نيست

اين مملكتى است اسلامى، يك مملكتى كه مردم بيل و كلنگ - چيز - را كه مرحوم آقاى طالقانى را دفن كردند مى‏بوسند. ما بااين مردم مى‏خواهيم، براى اين مردم مى‏خواهيم قانون بنويسيم، براى اين مردم مى‏خواهيم چه بكنيم، اينها هستند كه به اينها راى مى‏دهند، اگر ما فشار آورديم به اينكه آقا راى بدهيد، حتما به اين مساله راى بدهيد، البته، هم به ما اشكال است، هم به آنها، اما اگر به دست مردم داديم و گفتيم آقا اين مساله است شما قبولش داريد يا نه، ممكن است همين يك چيز را به اراء عموم بگذاريد كه آيا شما قبول داريد كه عالم مثلاً درجه اول اسلام اين كارها را مثلاً نظارت در آن بكند. ببينند سى و پنج ميليون (الا آنهائى كه همه دست‏هايشان را توى هم داده‏اند، و يك ميليون نتوانسته‏اند درست كنند) ببينند اينجا هم همين طور است و مساله اين است كه مى‏خواهيم ما به زور تحميل بكنيم. اگر مساله اين است، پس شمائى كه خلاف اين را مى‏گوئيد ديكتاتور هستيد و مى‏خواهيد به ما تحميل بكنيد. ديكتاتورى اين است كه برخلاف مسير ملت، برخلاف راى ملت يك چيز را به زور گردن ملت بگذارند. شما مى‏خواهيد كه اين مطلب را به زور گردن ملت بگذاريد كه نه، شما اين مثلاً راجع به ولايت فقيه را كنار بگذاريد، ما قطع نظر از اين مى‏كنيم كه دولت ما دولت اسلامى است، خداست، خدا اين كار را كرده، ما آمديم چندين درجه پائين. و ما مطابق ميل آقايان رفتار كرديم، زيادتر، براى اينكه ما يك دفعه يك مجلسى درست كرديم با آراء مردم كه، بيايند بگويند آرا كجايش زور بوده است؟ كجا فشار آورده‏اند؟ يك نظامى را گذاشته‏اند آنجا كه تو بايد اين طورى راى بدهى؟ يا يك صندوقى را بردند و خلافش كرده‏اند؟ بيايند بگويند هر جا هست باطلش مى‏كنيم. اينكه يك دفعه آراء عمومى به اين هم اكتفا نشده ثانيا آقايان با اينكه منتخب خود مردم هستند اين را گفتند مورد تصديق ماست، ثانيا به آراء همه مردم كجايش اشكال دارد كه آقايان اينقدر سوز و گداز مى‏كنند، جز اين است كه همان رگ خلاف اسلامى است كه اينها را وادار مى‏كند به اينها، گاهى ملتفت نيستند به آن، گاهى ملتفت هستند. مساله اين طورى است و حالا بايد آن چيزى راكه اينجا عرض كنم و براى هم آقايانى كه در حزب جمهورى اسلامى هستند و آقايانى كه در اينجا هستند و آن اين است كه ما حالا بايد تهيه قضيه مجلس شورا ببينيم، مهم اين است كه اگر چنانچه مجلس شوراى مورد خواست اسلام تحقق پيدا كرد، ما هم مى رويم سراغ كارمان، آنها هم مشغول كارشان مى‏شوند، كارشان را انجام مى‏دهند، ديگر ما نمى‏توانيم هى تا آخر در زحمت باشيم. خود آنها، ملت خودش دارد كارش رانجام مى‏دهد و وقتى كه يك ملتى خودش كار خودش را انجام مى‏دهد، ديگر هر كه مى‏خواهد هر صدائى بكند، هر داد و فريادى بكند، ملت خودش مى‏خواهد. من يك وقت گفتم اگر ملت خواست بگويد نه، ما ديكتاتوريم، اشكال

صحيفه نور ج 9 صفحه 128

ندارد، همه ملت گفتند ديكتاتوريم شما چه حقى داريد بگوئيد نه، اگر فرض كنند چون غرب ديكتاتورى نيست، و هست آن، خودشان بدتر از اينها هستند، لكن ملت ما اسلام را مى‏خواهند و در اسلام اصلا ديكتاتورى در كار نيست، هيچ ابدا، هيچ وقت نبوده و هيچ وقت نيست، هيچ وقت نخواهد بود. و ما بايد كوشش كنيم به اينكه انشاء الله يك مجلسى، يك مجلس صحيحى واز اين حرف هاهم هيچ نترسيم، شما هر چه بهترش را درست كنيد، آنها بيشترش مى‏خواهند.

اين را م‏

ن يك دفعه، دو دفعه هم گفته‏ام، مرحوم آقا ميرزا محمد فيض رحمه الله تعالى ا زعلماء اينجا بود، آنوقتى چيز كرده بودند كه بايد طلبه‏ها امتحان بدهند و نمى‏دانيد چه فضاحتى سر ما در آوردند. توى مدرسه‏

چگ‏گ./ فيضيه هم داشتم من مى‏رفتم خدمت ايشان، ايشان فرمودند، اينها مى‏خواهند تشخيص بدهند خوب و بد را، چه اشكال دارد، من به ايشان عرض كردم اينها از خوب‏هايش مى‏ترسند. اينها مى‏خواهند تشخيص بدهد، خوب‏ها را مى‏خواهند از بين ببرند، بله اگر مى‏خواستند بدها را از بين ببرند مورد تصديق ما بود، اما اينها مى‏خواهند خوب‏ها را از بين ببرند، از خوب مى‏ترسند اينها. رضاخان از مدرس مى‏ترسيد، از آن كسى كه با خودش موافق بود كه چه ترسى داشت. خارجى از امثال مدرس مى‏ترسند نه اينكه از فلان آدمى كه با راى آنها موافق است يا فرقى به حالش نمى‏كند اين دستگاه باشد چيزش درست باشد بساطش، آن دستگاه هم باشد، آن تابع آن دستگاه است، تابع اين است كه اتومبيلش خوب باشد، اين اتومبيل را عمر سعد به او بدهد يا امام حسين (ع)، هيچ فرقى به حالش نمى‏كند براى اينكه اتومبيل ميزان است، آن كه زندگى برايش ميزان است، مكتب توى كارش نيست، زندگى توى كارش است، اين زندگى را اگر رضاخان بدهد اهلا و سهلا و اگر هم شما بدهيد اهلا و سهلا، فرقى به حالش نمى‏كند، براى اينكه اتومبيلش كه فرق نمى‏كند شما بدهيد يا او.

مساله اين است آنهائى كه مكتب دارند، آنهائى كه گرايش دارند به اسلام، انشاء الله شما پيدا كنيد، از حالا شروع كنيد. اين دفعه ديگر مصيبت‏تان زيادتر است براى اينكه يك مجلس خبرگانى بود كه يك مدت كوتاهى بود، يك مجلسى است كه مدت بلندى است و استفاده توى آن است، بايد خيلى دقت بكنيد، خيلى زحمت بكشيد، كانديدتان را تعيين كنيد و ارائه بدهيد به مردم، اين كانديد ماست، اين است كه براى اسلام كار مى‏كند، ترويج كنيد از آن، اسلام، شمشير دستتان باشد، شمشير هم هست دستتان، با اين شمشير كارها را انجام بدهيد. اين شمشير برنده اسلام، يك شمشيرى كه خائن‏ها را از بين مى‏برد و خادم‏ها را در امان نگه مى‏دارد، مردم را حالى كنيد كه ما كانديدهامان عبارت از اين ششصد نفر مثلاً يا پانصد نفر هر چقدرى كه هست كانديدهامان عبارت از اينها هستند، البته از ملاها و علما. از اين نترسيد كه آخونديش كردند، اسلام آخونديش كرده به ما چه ربط دارد و عرض مى‏كنم آخوند و آخوند مسلك يعنى اسلامى و اسلامى مسلك، همه بايد اينطور باشند و آنوقت راحت شما ديگر برويد، شما اگر خودتان نرسيديد، در مجلس هم مى‏آئيد انشاء الله، راحت برويد، استراحت كنيد و خود ملت كارش را انجام مى‏دهد.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 129

تاريخ: 24/6/58

بيانات امام خمينى در جمع دانشجويان، اساتيد و دانشگاهيان شيراز و روساى ادارات آموزش و پرورش استان فارس

لزوم وحدت و دورى از اختلاف جهت اخراج اخلاگران از صحنه‏

بسم الله الرحمن الرحيم‏

اين نهضت تمام بشود و دسته‏هائى بروند در دبيرستان‏ها و در دانشگاه خصوصا دانشگاه‏ها - در هر جائى كه محل آموزش و پرورش و اينهاست، يك دسته‏هائى البته خواهند مزاحمت ايجاد كرد و از تهران و از جاهاى ديگر هم مراجعه شده راجع به اينكه بايد چه بكنيم. آنها در فكر هستند كه يك ترتيبى بدهند، لكن مهم اين است كه اينها در اين جمعيتى كه اخلالگرند در اقليت واقعند، اكثر كه اينطور نيستند كه اخلالگر باشند و اين جمعيت اكثر بايد از اختلافاتى كه خودشان، اگر در بينشان هست دست بردارند و با اجتماع خودشان بدون اينكه يك درگيرى، يك اختلاف عملى بشود، با اجتماع خودشان آنها را از صحنه خارج كنند كه نتوانند آنها فعاليت بكنند. مهم اين است كه خود كسانى كه در دانشگاه‏ها هستند، در مواردى هستند كه آموزش و پرورش هست در آن، چه اساتيد و چه جوان‏هايى كه آنجا هستند، اينها خودشان به طور معقولى جلوگيرى بكنند چون اينها حرفى ندارند، اخلالگرها حرفى ندارند همان فقط مى‏خواهند اخلال كنند. اگر هر كدام چيزى شد جلويش بروند بگويند خوب شما چه حرفى داريد، حرفت را بزن خواهيد فهميد كه حرفى ندارند، فقط حرف همه‏شان اين است كه اخلال كنند، نگذارند يك كارى انجام بگيرد و اين مهمش دست خود دانشگاهى‏ها و دانشسراها و خود اساتيد و غير اساتيد هست كه در اين امر كمك كنند. ما هم انشاء الله يك اقدامى مى‏كنيم و دولت هم بنا دارد كه يك كارهائى بكند. من اينها را نگاه مى‏كنم ببينم اينها چه هست و بايد چه كرد.

سخنان يكى از حضار خطاب به امام: ما مى‏گوييم اگر حقوق متقابل شاگرد و معلم كه تقريبا ده ميليون نفر در سطح سرتاسر مملكت مى‏شوند، از لحاظ اسلام براى ما روشن بشود، هر كس، چه دانش آموز و چه معلم خواست از اين مسير منحرف بشود، ما شديدا در مقابلش مى‏ايستيم. يعنى اگر حقوق متقابل دانش آموز و معلم از ديدگاه اسلام براى ما روشن بشود كه لطف بكنيد پيامى در اين زمينه بفرستيد، هر كس خواست از اين مسير منحرف بشود...

صحيفه نور ج 9 صفحه 130

امام: من هم، من هم مى‏خواهم شما را مستعد اين بكنم كه اگر ما يك وقتى يك چيزى نوشتيم و منتشر كرديم شما مستعد باشيد كه مهم خود شما هستيد. ما نصيحت مى‏كنيم آنها را و اگر چنانچه خداى نخواسته يك وقتى ديديم كه توطئه مى‏كنند، يك جور ديگر با آنها رفتار مى‏كنيم لكن مهم اين است كه در دانشگاه‏ها خود آقايان، خود دانشجوها، خود معلمين، خود آنها، اينهائى كه هستند، در آنجا خودشان با هم، ديگر خودشان اختلاف نداشته باشند.

در هر جائى اگر چنانچه خود جمعيتى كه همه اسلامى‏اند و اكثريت هم اينطور هستند و منحرفين در اقليت واقع شده‏اند، بين خودشان اگر چنانچه اختلافى نباشد، آنها را زود از بين مى‏برند. عمده اين است كه گاهى بين خودشان اختلاف است، اختلاف بين خودشان اسباب مى‏شود كه آنها نفوذ كنند و نگذارند كارى انجام گيرد.

شما سعى كنيد در اينكه بين خود ، در هر مدرسه‏اى يا در هر دانشگاهى، بين خود جمعيت‏هاى متعهد و مسلم ديگر اختلاف نباشد، گروه گروه نشوند كه هر كدام يك چيزى بشوند. گروه هستند اما در اصل مطلب كه بايد تحصيل بشود، بايد موازين، موازين اسلامى باشد، بايد اخلاق و عرض كنم اينها تهذيب بشود، اينها در يك مسائل مشتركى با هم باشند، حالا به هر حال يك اختلاف سليقه‏اى هم دارند، خارج از اين باشد كه همه با هم بايد جلوى يك مفسده‏اى را بگيرند.

اين مثل را برايتان عرض كنم. اين بختيارى كه آن وقت خيلى هم قدرتمند بودند اينها دو طايفه بودند، من مى‏دانستم اين را يك طايفه ايلخانى بودند و يك جمعيتى داشتند، يك طايفه هم حاجى ايلخانى‏ها بودند و آنها هم يك جمعيتى داشتند، اينها هم غالباً با هم بد بودند، مخالف بودند. من شنيده‏ام كه اگر يك دشمنى براى يكى از اينها پيدا مى‏شد، اين دو جنبه و جهت مخالف با هم مجتمع مى‏شدند اين دشمن‏ها را بيرون مى‏كردند، بعد كه آن بيرون رفت برمى‏گشتند به حال اختلاف خودشان. يك مسأله عقلائى است كه شما وقتى كه همه‏تان مسلمان هستيد، همه‏تان بنا داريد كه اين نهضت انشاء الله اسلامى پيش برود، اكثريت با شماست، يعنى يك اكثريت قاطع با شماست، لكن اختلافات اسباب اين نشود كه حتى اختلاف با هم داشته باشيد در مقابل آنها، اگر متحد در مقابل آن تيپى كه دشمن اصل انقلاب و دشمن اصل اسلام است، در مقابل آنها مجتمع باشيد، آنها هيچ كارى از آنها ديگر برنمى‏آيد. ولى مهم اين است كه با هم اجتماع داشته باشيد، خودتان با هم اجتماع داشته باشيد. آنها هم بتوانيد نصيحت‏شان كنيد، بتوانيد وادارشان بكنيد كه ساكت باشند. اگر نتوانستيد و نكردند، البته يك طورى ديگر با آنها رفتار مى‏شود. (در اينجا يكى از حاضرين در مورد نقش تفرقه‏انگيز روحانى‏نماها مطالبى بيان داشت.

امام: خوب، حالا آن هم، آن هم يك دردى است كه آن هم انشاء الله خداوند هدايت‏شان كند.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 131

تاريخ: 24/6/58

پاسخ امام خمينى به تلگرام حافظ اسد رئيس جمهور سوريه

حضرت حافظ اسد رئيس جمهورى عربى سوريه‏

بسم الله الرحمن الرحيم‏

تلگرام تسليت آن حضرت را به مناسبت در گذشت اسف‏انگيز برادر مجاهد حجت الاسلام و المسلمين آقاى سيد محمود طالقانى طاب ثراه دريافت داشتم. آنچه مسلم است نام آن فقيد سعيد به لحاظ خدمات ارزنده‏اى كه به اسلام و مسلمين نموده‏اند و همچنين به خاطر مبارزات مداوم و مستمر آن مرحوم عليه جور و ستم و استبداد و استعمار شرق و غرب، در تاريخ آزاديخواهان و طالبان حق و عدالت ثبت خواهد شد. ضمن سپاس و آرزوى سعادت و سلامت براى آن حضرت، رفاه و تعالى ملت برادر سوريه و نصرت و سعادت عموم مسلمانان جهان را تحت لواى اسلام عزيز از درگاه خداوند متعال مسئلت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 132

تاريخ: 24/6/58

پاسخ امام خمينى به تلگرام ياسر عرفات

مجاهد محترم حضرت ياسر عرفات رئيس كميته اجرائى سازمان آزاديبخش فلسطين‏

بسم الله الرحمن الرحيم‏

تلگرام تسليت جنابعالى به مناسبت درگذشت حجت‏الاسلام والمسلمين آقاى سيد محمود طالقانى طاب ثراه را دريافت داشتم، موجب تسلى گرديد. نام آن مرحوم به خاطر خدماتى كه به اسلام كرده و به لحاظ مبارزات پيگيرش با ظلم و با استبداد و ديكتاتورى شرق و غرب در تاريخ مجاهدان راه حق و آزادى ثبت باشد. جا دارد ضمن سپاسگزارى از تلگرام تسليت جنابعالى، در گذشت آن مرحوم را به حضرتعالى كه خود از پيشگامان مبارزه در راه حق هستيد، تسليت بگويم. آمرزش خداوندى را براى آن مرحوم و مزيد توفيق مبارزه در راه احقاق حقوق برادران مسلمان فلسطين را براى جنابعالى از درگاه باريتعالى مسئلت مى‏نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 133

تاريخ: 24/6/58

بيانات امام خمينى در جمه گروهى از اعضاى شوراى انقلاب و سازمان مقاوت فلسطين

مسلمين بايد بر عليه ستمگران يد واحده باشند

بسم الله الرحمن الرحيم‏

من از آقاى ابو عمار و از ايشان تشكر مى‏كنم. گر چه اين مصيبت براى ما ناگوار و سنگين بود لكن ما بايد در مقابل مصيبت و مشكلات مقاوم باشيم و با مقاومت انشاءالله مشكلات را رفع كنيم. و من از خداوند مى‏خواهم كه براى ما حس مقاومت عنايت كند و همين طور براى برادران ما در فلسطين و در لبنان، با همه مصيبت‏هائى كه مواجه هستند، اميدواريم كه با مقاومتى كه آقايان دارند و ابوعمار دارد بر مشكلات فائق بشوند و امور مسلمين انشاءالله اصلاح بشود.

سلام و تحيت من را به ابوعمار برسانيد و از قول من به ايشان بگوئيد كه مشكلات شما مشكلات ماست، چنانكه مشكلات ما مشكلات شماست. و مسلمين بايد يد واحده باشند بر ضد همه ستمگران و اميدوارم كه با وحدت كلمه بين ما و شما كه بحمدالله حاصل است و با وحدت كلمه بين ساير قشرهاى مسلم و خصوصاً دولت‏هاى اسلامى موجب بشود كه گرفتارى‏هاى ما و گرفتارى شما و گرفتارى ساير مسلمين رفع بشود.

منشاء گرفتارى‏هاى مسلمين‏

ما مى‏دانيم و مسلمين هم، بلكه مهم دولت‏هاى اسلامى هم، همه دانند كه آنچه به ما مى‏رسد و رسيده است از دو مشكل است: يكى مشكل بين خود دولت‏هاست كه مع‏الاسف تاكنون نتوانسته‏اند اين مشكل را حل بكنند و آن مشكل اختلاف بين خودشان است و آنكه مى‏دانند منشاء همه گرفتارى‏هاى مسلمين اين اختلافات است و ما هم قريب به بيست سال است كه در اين موضوع هى سفارش كرديم، گفتيم، نوشتيم، دعوت كرديم سران دولت‏ها را بر اين اتحاد، لكن مع‏الاسف تاكنون حاصل نشده است و مشكل دوم مشكل دولت‏هابا ملت‏هاست كه دولت هاباملت‏ها طورى رفتار كردند كه ملت پشتيبان آنها نيستند. مشكلاتى كه براى دولت‏ها پيدا مى‏شود و بايد به دست ملت‏ها اين مشكلات رفع بشود، براى تفاهمى كه بين آنها نيست، اگر ملت‏ها دامن نزنند به مشكلات دولت‏ها، لااقل بى‏تفاوت هستند. و من اين مطلب را شايد كراراً گفتم كه خوب است دولت‏ها از دولت سابق ما و دولت فعلى ما عبرت بگيرند. دولت سابق در رژيم طاغوتى اگر مشكلى براى آن پيدا مى‏شد، ملت يا بر

صحيفه نور ج 9 صفحه 134

مشكلات او مى‏افزود و يا بى تفاوت بود.

كوشش و پشتيبانى ملت در حل غائله كردستان‏

و الان دولت ما به اعتبار اينكه دولت اسلامى است و بناى اينكه به ملت ستم بكند ندارد، مشكلات او را ملت رفع مى‏كند. شما ديديد كه يك مشكل بزرگى براى ما در كردستان پيدا شد و به مجرد اينكه اعلام شد كه همچو مشكلى است، از تمام ايران ملت پشتيبانى كردند و بناى حركت به طرف كردستان براى رفع غائله را داشتند كه ما به واسطه اينكه به زحمت نيفتند و مطمئن بوديم كه قواى انتظامى تواند حل بكند، از آنها خواهش كرديم كه صبر داشته باشند. و من مى‏دانم كه روزى كه براى ما مشكلى پيدا بشود، ملت ما در رفع آن كوشش خواهند كرد و اعلام موافقتشان را با ما كردند. اگر دولت‏ها هم با ملت خودشان اينطور رفتار كنند، براى مملكت اسلامى مشكلى باقى نمى‏ماند و من از خداى تبارك و تعالى مى‏خواهم كه ما همه را بيدار كند و اين مشكلات رفع بشود تا اينكه از دست جنايتكاران تاريخ ما مستخلص بشويم.

دعا مى‏كنيم كه خداوند قضاياى فلسطين را حل بكند به طورى كه منفعت مسلمين در آن باشد. من از شما و ابو عمار متشكرم. دعا مى‏كنم به همه شما و دعا را وظيفه اسلامى مى‏دانم و اميدوارم خداوند حل همه مشكلات را به دست خودش بكند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 135

تاريخ: 25/6/58

بيانات امام خمينى در جمع اعضاى مجتمع آموزشى طيبه پيراسته لنگرود

جدائى دين از سياست، توطئه ابر قدرت‏ها

بسم الله الرحمن الرحيم‏

قبلا تشكر مى‏كنم از خانم‏ها كه از راه دور آمدند و براى تسليت، من هم به آنها تسليت عرض مى‏كنم. آنچه كه در اين نهضت مطرح است اين است كه ما وضعيت نهضت را بفهميم و مقصد از جمهورى اسلامى را آگاهانه تعقيب كنيم تاكنون رژيم طاغوتى تمام احكام اسلام را در همه كشور و در كادرهاى آموزشى و غير آموزشى، در وزارتخانه‏ها و ادارات، در ارتش و در ساير جاها بر خلاف اسلام سير داده بود. دستور اصلاً اين بود كه نگذارند اسلام در ايران به معنائى كه دارد تحقق پيدا بكند، براى اينكه خارجى‏هائى كه مى‏خواستند از ما استفاده ببرند و بى‏زحمت هم استفاده ببرند، اينها تبليغاتشان و طرحشان اين بود كه اسلام را نگذارند ظهور پيدا بكند، آن مقدارى كه كارى به استفاده‏هاى آنها ندارد، آن مقدار را مضايقه نداشتند لكن آن بعدهاى ديگرى كه با استفاده آنها مخالف بود، آنها را اصلاً مى‏خواستند نگذارند تحقق پيدا بكند. اينها كوشش داشتند به اينكه اين معنا را به باور همه بياورند كه دين از سياست جداست. ديانت يك احكامى است كه بروند نمازى بخوانند و چند تا از اين مسائلى كه هيچ ربطى به اين چيزهائى كه آنها مى‏خواهند نداشته باشد، بگويند و برگردند مشغول كارشان بشوند. آنها مشغول چپاولگرى باشند و مشغول ظلم و جور و قشرهائى كه دينى هستند، اينها مشغول به اعمال ديانتى خودشان باشند، كارى نداشته باشند كه چه مى‏گذرد بر اين مملكت، كار نداشته باشند كه خارجى‏ها چه به سر اين مملكت آورند. برنامه دولت‏ها در زمان طاغوت اين بود و دامن زده بودند بر اينكه نگذارند روحانيون در سياست دخالت بكنند و شايد بسيارى از خود روحانيون هم باورشان آمده بود كه نبايد در امور سياسى دخالت كنند، و بسيارى از جوان‏هاى ما هم باورشان بكنند آمده بود كه نبايد اينها در امور سياسى دخالت بكند، حتى از قرارى كه گفتند يكى از همين افراد فاسد وابسته، در همين چند روز، در يك جائى به اين صورت گفته بود كه مى‏خواهيم قد است روحانيون محفوظ باشد، اينها دخالت در امور مملكتى نكنند تا قداستشان محفوظ باشد. اين يك شيوه‏اى است كه غربى‏ها به كار بردند و وابستگان آنها هم از آنها تقليد كردند به اسم اينكه قداست اينها محفوظ باشد، يعنى اينها همان بروند توى مسجدها و دعا بخوانند تا قداستشان محفوظ باشد و كارى به مملكت و كارى به دولت و كارى به مجلس و كارى به ديگر قشرهايى كه بايد باشد نداشته باشند، اينها را بگذارند براى‏

صحيفه نور ج 9 صفحه 136

چپاولگرها و دعا و ذكر خودشان را بگويند و كارى نداشته باشند. اين يك برنامه‏اى است كه ريخته شده است و ريخته شده بوده است در سال‏هاى طولانى، و در زمان اين پدر و پسر دامن زياد زده شده است، اين حرف آنهاست.

اسلام دينى است عبادى كه همه چيزش سياست است حتى عبادتش‏

حرف ما اين است كه نه روحانى تنها، همه قشرها بايد در سياست دخالت بكنند. سياست يك ارثى نيست كه مال دولت باشد يا مال مجلس باشد يا مال افراد خاصى باشد، سياست معنايش همين وضع آن چيزهايى كه در يك كشورى مى‏گذرد از حيث اداره آن كشور، همه اهالى اين كشور در اين معنا حق دارند. خانم‏ها حق دارند در سياست دخالت بكنند، تكليف‏شان اين است، روحانيون هم حق دارند در سياست دخالت بكنند، تكليف آنهاست. دين اسلام يك دين سياسى است كه همه چيزش سياست است حتى عبادتش. شما ملاحظه كنيد همين نماز جمعه‏اى كه در زمان طاغوت نمى‏شد درست بجا بياورند، گاهى آهسته در داخل يك مسجدى نماز را مى‏خواندند، در صورتى كه وضع نماز جمعه اين نبود، وضع نماز جمعه اين است كه حالا انجام مى‏گيرد و انجام گرفت چند هفته و مع‏الاسف آقاى طالقانى فوت شدند و بحمدالله به جاى ايشان يك فرد بسيار ارزنده‏اى است، ملاى متعهدى است، ايشان هم حبس‏ها ديده است، زجرها كشيده است و پخته شده است در اين امور. نماز جمعه يك اجتماع سياسى در عين حالى كه عبادت است. در خطبه نماز جمعه بايد مسائل سياسى روز طرح بشود، گرفتارى‏هاى مسلمان طرح بشود، در نماز جماعت هم اينطور است. نماز جماعت، اجتماع مردم در يك محلى، اين براى اين است كه اينها مطلع بشوند از حال مملكت خودشان، مطلع بشوند از حال برادرهاى خودشان، گرفتارى‏هاشان را اطلاع پيدا بكنند و رفع بكنند. اجتماع در مكه، آن اجتماع عظيم در جاهاى مختلف، هى اجتماع، اجتماع در منا، اجتماع درعرفات، اجتماع در مشعر، اجتماع در مكه، اجتماع در مدينه، اجتماع، اجتماع از همه قشرهاى ممالك اسلامى، همه مسلمين، كسانى كه استطاعت دارند و مشرف مى‏شوند، اينها همه يك امور سياسى است، هر كدام به مقدار شعاع خودش يك جا، يك شهر است، يك ده است، جماعاتى كه در اين شهر و ده است، مجمع سياسى است به اندازه خودش.

در صدر اسلام مسجد مركز تبليغ احكام سياسى اسلامى بود

مع الاسف ما استفاده نتوانستيم بكنيم از اين اجتماعاتمان، نه از آن اجتماعات بزرگمان و نه از اين اجتماعات كوچكمان، اين براى اين بود كه تبليغات اسباب اين شده بود كه مسجدى‏ها را در آن مسجد محصور كرده بود. مسجد مركز تبليغ است. در صدر اسلام از همين مسجدها جيش ها، ارتش‏ها راه مى‏افتاده، مركز تبليغ احكام سياسى اسلامى بوده مسجد، هر وقت يك گرفتارى پيدا مى‏شد صدا مى‏كردند كه الصلوه بالجماعه اجتماع مى‏كردند، اين گرفتارى را طرح كردند، صحبت‏ها را

صحيفه نور ج 9 صفحه 137

مى‏كردند. مسجد مركز اجتماع سياسى است و از اين يك قدرى وسعتش زيادتر، مى‏شود نماز جمعه. در هر هفته همه مجتمع بشوند در يك جائى، به حسب اختلافات، اين شهر كوچكى است به اندازه وسعت خودش، يك شهر بزرگى است مثل تهران به اين ترتيبى كه هست، اين يك اجتماع بزرگتر در هر هفته، آن اجتماع كوچك‏ها در هر روز چند دفعه، اين يك اجتماع بزرگ در هر هفته يك دفعه، با خطبه‏ها و با روشنگرى‏ها كه بايد خطيب يك آدم روشن روشنگر باشد و مردم را به وظائف سياسى خودشان، به وظائف اجتماعى، به وظائف فرهنگى خودشان آشنا بكند. اجتماعات در هر سال يك دفعه يا براى دو تا عيد، دو اجتماع بزرگ، باز و يك اجتماع همگانى براى همه مسلمين، اشخاصى كه مى‏توانند به مكه بروند، كسانى كه مستطيع هستند، به طور الزام كه بايد در اين مجتمع شركت كنند و مجتمع هم يك مجتمع سياسى است كه بايد اشخاصى كه از اطراف مى‏روند، از ممالك مختلف مى‏روند، مسائل را با هم طرح بكنند، مسائل مسلمين را طرح بكنند. و مع‏الاسف با اينكه اسلام اين اجتماعات را به رايگان تحت اختيار قرار داده، شما ملاحظه كنيد اگر امير حجاز بخواهد يك پانصد نفر آدم در حجاز در غير مورد حج دعوت كند، چقدر خرج دارد، چقدر تشريفات دارد، چقدر زحمت دارد تا پانصد نفر جمع بشوند آنجا، خداى تبارك و تعالى بدون اينكه براى اشخاص مثل دولت‏ها زحمت زيادى داشته باشد، مردم را خودشان را وادار كرده كه مجتمع بشوند آن هم چندين ميليون جمعيت، ميليون جمعيت مجتمع بشوند، به رايگان اين را تحت اختيار ما قرار داده و ما هم بدون استفاده از دست مى‏دهيم. اين براى اين است كه از آن طرف تبليغات بسيار دامنه‏دار خارجى‏ها وداخلى‏هاى وابسته به خارجى‏ها دامن زده به اينكه ديانت كارى به سياست ندارد، آنها را براى خودشان، سياست را وا داريد به امپراطور، و ديانت هم مال پاپ و افرا دپاپ. در اينجا هم سياست را وا داريد براى محمدرضا پهلوى ،شما پهلوى، شما هم برويد مسأله بگوئيد و هر كارى هم آنها مى‏كنند كارى نداشته باشيد، قداست خودتان را حفظ كنيد. اين يك مساله است كه با كمال توطئه و شيطنت در همين چند روز در يك محلى طرح شد كه نمى‏خواهم اسمش راببرم،اينها گرفتارى است كه ما داشتيم و من اميدوارم كه در اين نهضت، يكى از آثار بزرگ اين نهضت اين تحولى است كه حاصل شده است براى همه‏تان، براى خانم‏ها، براى برادرها، براى خواهرها حاصل شده است و آن احساس وظيفه است كه ما همه وظيفه داريم در مملكتمان، وظيفه آموزش داريم، آموزش چيزهائى كه به دردشان مى‏خورد در دين و در دنيا. اسلام يك چيزى نيست كه براى يك طرف قضيه فكر كرده باشد، اسلام همه اطراف قضايا را در آن حكم دارد، تمام قضاياى مربوط به دنيا، مربوط به سياست، مربوط به اجتماع ، مربوط به اقتصاد، تمام قضاياى مربوط به آن طرف قضيه كه اهل دنيا از آن بى‏اطلاعند. اديان توحيدى آمده‏اند براى اينكه هر دو طرف قضيه را نگاه بكنند و طرح بدهند، نسبت به هر دو طرف قضيه آنها حكم دارند، طرح دارند، اينطور نيست كه يا اين طرف را و از آن طرف غافل باشند، يا آن طرف را و از اين طرف غافل باشند، نه، آن طرف هم نظر دارند، اين طرف هم نظر دارند و خصوصا اسلام كه از همه اديان بيشتر در اين معنا پافشارى دارد، كه همه احكامش يك احكام مخلوط به سياست است، دست به گردن از احكام

صحيفه نور ج 9 صفحه 138

سياست، نمازش مخلوط به سياست است، حجش مخلوط به سياست است، زكاتش سياست است، اداره مملكت است، خمسش براى اداره مملكت است، ديگر حدود تعزيرات و اينهائى كه قصاص، اين احكامى هست كه تمامش را گذاشتند كنار و يك عده احكامى كه از غرب آمده است اينجا، در اين زمان‏هاى طولانى به آن عمل كرده‏اند. من اميدوارم كه اين تحولى كه حاصل شده است از براى همه، يعنى هم خانم‏ها و خواهرهاى محترم ما و هم برادرهاى محترم ما احساس وظيفه كردند، اين احساس وظيفه بود كه همه‏تان را آورد در خيابان‏ها و با فرياد، دشمن خودتان را بيرون كرديد. اين دخالت در سياست مستقيم شما بود، همانى بود كه آنها مى‏گفتند شما چكار داريد، همانى بود كه‏خواستند اين خواهرها را بكشند به يك كارهائى كه نه اينكه بى تفاوتشان كنند، فاسدش بكنند و اسباب اين بشوند كه ديگران را هم به فساد بكشند. مقصد اين بود اينكه طرح مى‏كردند كه بله، ما آزاد زنان و آزاد مردان، ما آزاد كرديم، مثلاً پانزده ميليون زن را آزاد كرديم، آن آزادى كه آنها مى‏خواستند چه بود؟ مردها آزاد بودند تا زن‏ها آزاد باشند؟ يا آزاد مردان و آزاد زنان در چى؟ شما آزاد بوديد در چى؟ ما آزاد بوديم در چه؟ مردها آزاد بودند؟ بله، در يك چيزهائى آزاد بودند و آنها هم دامن مى‏زدند در اينكه يك مراكز فسادى درست بكنند. آن زن‏ها كه سنخ خودشان هست با آن جوان‏ها كه هم سنخ هستند، در آن مراكز فاسد آزاد بودند بروند هر كارى دلشان مى‏خواهد در اين كنار درياها كه شماها دانيد كه چه خبر بود، همان جا آزاد بودند، آزاد زن و آزاد مرد اين طورى بود، والا يكى از مطبوعات ما در آن زمان آزاد بود كه يك كلمه بگويند؟! يكى از شما آزاد بوديد كه يك صحبت بكنيد؟! اينكه آزاد نبوديد. آنى كه آنها مى‏خواستند آزاد باشند، همانى بود كه فساد بود و فسادآور بود، رنج بود و رنج‏آور بود، زحمت بود و زحمت‏آور بود. باد داد اين قشر جوان ما را در اين چند سال و از بين برد اين قشر را و امسال الحمدلله در اين چند سال اخير يك تحول بزرگى حاصل شد و شما خواهرها و برادرها همه فهميديد كه بايد خودتان مملكت خودتان را اداره بكنيد، خودتان آن قشرهاى فاسد را بيرون كنيد و بيرون كرديد و خود شما مشغول آموزش باشيد و مشغول پرورش دخترها و پسرها باشيد و مشغول هستيد و البته شغل، بسيار شغل شريف، ولى مسؤوليتش هم زياد است يعنى مسووليد كه اين بچه‏ها را تربيت بكنيد، اين دختر بچه‏ها تربيت، تربيت اسلامى، تربيت انسانى، روح‏هاى آنها آنها را متحول كنيد به يك روح انسانى و اسلامى تا براى مملكتتان مفيد باشد، در مقابل اينكه آنها بنا داشتند اين جوان‏هاى ما را فاسد كنند تا اينكه بى‏تفاوت بشوند راجع به مسائل خودشان و هر قضيه‏اى و هر بلائى سرشان بيايد. اين جوان هروئينى ديگر نمى‏تواند فكر بكند به اينكه سر اين مملكت چه آمده است. آن جوانى كه عادت كرده هر روز برود سينماهاى آن ترتيبى و نمى‏دانم كذا، اين ديگر نمى‏تواند فكر كند كه مملكتش چه دارد مى‏شود. آنها هم مى‏خواستند همين طورى بشود و من اميدوارم كه با اين نهضتى كه ارواح شما هم نهضت كرده است، اجساد شما هم نهضت كردند و همه توجه به اسلام و توجه به قرآن كريم، انشاءالله اين مملكت به زودى اصلاًح بشود. و بدانيد اين مطلب را كه تاكنون انقلابى به خوبى انقلاب ايران نبوده است. انقلاب‏هائى كه در عالم واقع شده است، ميليون‏ها جمعيت كشته شده‏اند و ميليون خانه از

صحيفه نور ج 9 صفحه 139

بين رفته است. همين انقلاب اكتبرى كه در شوروى واقع شده است، مى‏گويند الان شصت و چند سال از عمر اين گذشته، باز به جا نيامده، باز نتوانسته درست اداره كند، باز آزاد نيستند مردم، از باب اينكه نتوانستند درست اداره كنند، لكن اين انقلاب پنج ماهه ما و طفل پنج، شش ماهه ما، اين الحمدلله بسيارى از امور را درست كرده و در صدد است درست بكند، براى اينكه انقلاب اسلامى، فرق ما بين انقلاب اسلامى و غير اسلامى همين است كه انقلاب وقتى اسلامى شد، توده‏هاى مردم همراه باآن هستند و وقتى كه توده‏هاى مردم بايك شيئى همراه شوند زود پيش مى‏رود و كم فساد است، فسادش كم است، البته هست، نمى‏گويم كه الان صد در صد نيست، هر انقلابى يك همچو چيزهائى را دارد، يك همچو لوازمى دارد لكن هيچ انقلابى مثل انقلاب ايران ما،به اين خوبى و به اين كم زحمتى و به اين سرعت نگذشته است. و من اميدوارم كه خداوند همه شما را سلامت، عزت، عظمت عنايت كند و همه ما خدمتگزار باشيم به اين مملكت و اسلام كه همه امور ما را انشاءالله اصلاًح كند.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 140

تاريخ: 25/6/58

فرمان امام خمينى به حجت الاسلام لاهوتى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى لاهوتى دامت افاضاته سرپرست سپاه پاسداران انقلاب اسلامى ايران به موجب اين حكم به شما ابلاغ گردد كه لازم است در تمام جلسات شوراى عالى هماهنگى و تصميم‏گيرى سپاه پاسداران شركت نموده و نظارت مستقيم داشته باشيد و گزارش كار سپاه را هر هفته به اطلاع اينجانب برسانيد. لازم به تذكر است كه بيش از پيش بايد به اخلاق اسلامى سپاه توجه شود تا سپاه از هر جهت مظهر كامل سرباز اسلام باشد. توفيق و تأييد جنابعالى را در ارشاد و هدايت سپاه كه بيش از هر چيز مورد نظر است، از خداوند متعال خواستار است.

والسلام‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 141

تاريخ: 25/6/58

بيانات امام خمينى در جمع اعضاى گروه اعزامى جمعيت شير و خورشيد (سابق) به كردستان

اطاعت از حكومت اسلامى، وظيفه اسلامى و وجدانى است‏

بسم الله الرحمن الرحيم‏

ما بايد همانطورى كه ملاحظه كرديد كه با كمك همه قشرهاى دولت اين پيروزى معجزه‏آسا را به دست آورديم، كمك همگى بود كه توانست يك همچو اعجازى را بكند و توجه به مبادى، حالا هم كه باز بين راه هستيم و احتياج داريم به اينكه از قدرت‏هائى كه هست استفاده كنيم، بايد گمان نكنيم كه مطلب گذشته است. اينها كه استفاده از اين مملكت كردند و چشم طمع‏شان باز و از اينجا نبريده است، اينها در صددند كه كارشكنى‏هائى بكنند و هر چه بتوانند نگذارند يك مملكت آرامى، يك مملكتى كه خودش، خودش را اداره كند و خودكفا باشد، نگذارند كه يك همچو چيزى پيش بيايد و لهذا اين توطئه را كه مى‏بينيد پيش مى‏آورند، كردستان را به آن صورت درست كردند و محتمل است كه باز هم جاهاى ديگر را، و ما بايد با توجه به اين معنا كه ما بين راه هستيم و باز گرفتارى داريم، همه‏مان كمك كنيم.

معنى كمك اين نيست كه شمائى كه مامور شير و خورشيد سرخ هستيد يك كار ديگر انجام بدهيد، معنى‏اش اين است كه آن كارى كه به دست شماست خوب انجام بدهيد. در حكومت غيراسلامى و طاغوتى وجدان شما خيلى همراه نبود كه اطاعت از آنها بكنيد، اگر هم اطاعت شده، اطاعتى بوده است كه اطاعت الزامى بوده، لكن حالا كه متبدل شده است و يك حكومت اسلامى ملى است كه از خودتان است، ديگر يك چيزى نيست كه تحميلى باشد و يك دستگاهى نيست كه دستگاه ظلم و جور و اين طور چيزها باشد، بايد يك وظيفه اسلامى وجدانى را ما احساس بكنيم كه با آن وظيفه اسلامى و با آن وظيفه انسانى، كارها را خوب انجام بدهيد.

تحول روحى ملت، موجب طمانينه است و من دلخوشم به اينكه يك همچو تحولى در ايران، در همه قشرها شده است. الان در همين قضيه جهاد سازندگى، خوب، انسان مى‏بيند كه از همه جا اشخاصى كه تحصيل كرده‏اند. خصوصاً خانم‏ها، اينها همين امروز هم در مصاحبه‏اى كه بود، من گوش كردم ديدم كه مى‏گويد ما از اول آفتاب مى‏رويم سراغ كار تا غروب. اين يك مسأله‏اى است كه يك تحولى است پيدا شده است، يعنى با

صحيفه نور ج 9 صفحه 142

اشتياق و احساس اينكه بايد براى مردم كار بكنيم مشغولند و مسلماً در شما هم همين معنا هست. شكى نيست كه حالا ديگر با اينكه يك الزامى عرض مى‏كنم يك اجبارى، اينها نيست، خودتان داوطلبيد و مشكلاتى اگر هست، خودتان مشكلات را رفع مى‏كنيد. بنابراين آن چيزى كه مايه دلخوشى ماست اين است كه اين تحول اسلامى كه با دست خدا پيدا شده است و كسى نمى‏توانست يك همچو تحولى ايجاد كند خصوصاً تحولات روحى كه از امريكا يك عده‏اى جوان چند وقت پيش از اين آمدند كه، ما آمديم براى همين جهاد سازندگى و برويم به دهات، من به آنها گفتم خوب، من مى‏دانم كه شماها اهل اينكه بتوانيد به يك قدرتى درو بكنيد يا بنائى بكنيد يا چه، همچو چيزى را، همچو قدرتى نداريد، لكن متوجه باشيد كه كار شما چه كار ارزنده‏اى است، شما وقتى كه از آمريكا آمديد و رفتيد در روستاى فلان و مردم ديدند كه يك دسته از جوان تحصيل كرده آمريكا كه شايد بعضى‏شان هم مهندس، بعضى‏شان دكتر باشند آمده‏اند درو مى‏خواهند بكنند، اين يك روحيه بزرگى به مردم اعطا مى‏كند كه آن رعيتى كه امروز يك جريب را مثلاً درو مى‏كرده، فردا دو جريب را درو مى‏كند. اين، قدرت مى‏دهد، خيال نكنيد، خيال نكنيد كه ما كارمان كم است، كار شما از حيث معنويت خيلى زياد است. وقتى اين رعيت‏ها كه تا حالا هر چه ديده بودند، هى يك سربازى يا يك ژاندار مى‏برود و اذيت كند، همين را ديده بودند، يا اخاذى كند، حالابينند كه يك دكترى، يك مهندسى، يك محصلى مى‏رود، چه از مركز اينجا، چه از خارج مى‏رود و به اينها كمك مى‏كند، اينها تاكنون به چشم‏شان نخورده بود كه يك دسته از خانم‏هائى كه در شهرستان زندگى مى‏كردند، اينها بروند توى اين جمعيت‏هائى كه دارند درو كنند همراه آنها درو بكنند، همچو چيزى به چشممان نخورده بود، به خيالشان نمى‏آمد، حالا وقتى كه مى‏بينند يك همچو حس انسانى پيدا شده است و اين در سايه اسلام پيدا شده و قدرت‏هاى ظاهرى نمى‏تواند يك همچو تحولى را بدهد، تحول اسلامى و انسانى است، اين آنها را همچو دلخوش مى‏كند كه كارهاشان را و قدرتشان را چند مقابل مى‏كند بنابراين يك تحول انسانى و يك تحول روحى حاصل شده است كه اين موجب طمانينه انسان است. موجب اطمينان است.

من اميدوارم كه اين محفوظ بماند و ملت ما همين طور زنده كه حالا زنده هستند زنده بمانند و اين مملكت را با اين زندگى، با اين هوشيارى مملكت را به پيش ببرند، به طورى كه افراد خودشان ديگر راه خودشان را پيدا كرده باشند كه فقدان با اشخاص هيچ خللى وارد نشود. خداوند انشاءالله شما را حفظ كند، مويد، منصور و مشكلات را رفع كند. البته مشكلاتى در دولت هست، مشكلاتى هست الان زياد و اينها بايد با همت همه رفع بشود و من اميدوارم كه انشاءالله رفع بشود.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 143

تاريخ: 26/6/58

بيانات امام خمينى در جمع اعضاى گروه فرهنگى و تربيتى انقلاب اسلامى و اعضاى خانواده‏هاى شهداى انقلاب‏

آتيه روشن و نورانى ايران به بركت تحول روحى ملت

بسم الله الرحمن الرحيم‏

هم سرودى كه خوانديد دلپذير بود و مؤثر و راهنما و هم مسائلى كه طرح كرديد. بايد بگويم كه شما خودتان پيشاپيش راه را رفتيد و مجالى براى اينكه من صحبتى بكنم خيلى نمانده است و من به همين جهت دلخوشم كه ملت ما خودش راه را پيدا كرده و دارد راه را مى‏رود. اين تحول روحى كه در ملت پيدا شده است و در شما جوان‏ها، مردها،زن‏ها پيدا شده است، اين موجب اميدوارى است و من اميدوارم كه اين راه را ما به آسانى، مشكلاتمان كم باشد، به آسانى اين راه را طى بكنيم. وقتى يك جامعه متحول شد از آن صورتى كه در زمان طاغوت بود به يك صورت اسلامى، به يك صورت انسانى، اين كارهائى كه شما انجام مى‏دهيد انسانى است، اسلامى است و از روى رضا و رغبت عمل مى‏كنيد، با اشتياق عمل مى‏كنيد. اين يك تحول روحى است، يك تحقق روحانى است كه بايد ما اميدوار به آن باشيم و اميدوار هستيم و اميد است كه آتيه بسيار روشنى را در ايران ببينيم و شما انشاءالله بهترش را ببينيد.

سركوبى روحانيت و دانشگاه گامى مؤثر در جهت وابستگى به اجانب‏

اينها كه گفتيد كه نقص دارد، فرهنگمان نقص دارد، كجامان نقص ندارد؟ كوشش كردند كه نگذارند اين مملكت، نگذارند اين كشور يك رشد انسانى بكند، يك رشد اقتصادى بكند، يك رشد فرهنگى بكند، يك رشد نظامى بكند. در طول تاريخ و در اين پنجاه و چند سال اخير مأموريت داشتند اينها براى اينكه ما را عقب نگه دارند، نگذارند كه يك دانشگاهى داشته باشيم، نگذارند كه يك دبيرستان صحيح داشته باشيم. يك ماموريتى بود كه آن مراكزى كه از آن مراكز ممكن است كه انسان‏هاى آگاه پيدا بشوند آن مراكز را نگذارند رشد بكند.

رضاخان، اولى كه وارد شد البته با صورت اسلامى وارد شد و در مجالس تعزيه‏دارى و در مجالس روضه و در تكيه‏ها در ماه محرم راه مى‏افتاد دور، تكيه‏ها هم مى‏رفت. ابتدا اين طورى با اين اسلحه پيش آمد، بعد از اينكه قدرتش محكم شد و توانا شد، شروع كرد به كارهائى كه مأمور بود، در رأس مأموريتش كوبيدن روحانيون بود. اين مدرسه فيضيه كه ملاحظه كنيد كه آنوقت‏ها تمام

صحيفه نور ج 9 صفحه 144

حجراتش طلبه داشت، دو تا طلبه يا سه تا طلبه داشت، روز هيچ نمى‏توانستند تو حجره‏ها بمانند، قبل از آفتاب حركت كردند تو باغات، باغهاى شهر و اواخر شب مى‏آمدند براى اينكه كارآگاه‏ها و پاسبان‏ها و اينها مى‏آمدند اينها را مى‏بردند كه لباسشان را تغيير بدهند. حمله‏ها شد به اين طايفه. دانشگاه را نمى‏توانستند آن وقت روى اينكه مثلاً از دنيا يك چيزى داشتند، نمى‏توانستند به آن ترتيب حمله كنند به آن، آن وقت از راه تبليغات و از راه تعليمات برخلاف مسلك صحيح پيش آمدند و برنامه‏هاى استعمارى داشتند. اين دو قدرت را اينها اعتقادشان اين بود كه اگر اينها قوه پيدا بكنند، ممكن است كه ساير ملت هم دنبال اينها بيايند و نگذارند كارها انجام بگيرد و لهذا در رأس برنامه كوبيدن روحانيت بود و كوبيدن دانشگاهى‏ها.

اغفال مردم و نابودى اقتصاد مملكت از طريق سالوسى و ادعاى ديانت‏

در زمان اين دومى هم كه دنبال اين معنا بود كه با سالوسى ابتدا تا كارها را انجام بدهد و معلم‏هائى هم در اين باب داشت، شروع كرد سالوسى از جهاتى، يكى راجع به اينكه خودش را به ديانت مى‏بست، قرآن چاپ كرد، هر چند وقت يك دفعه مى‏رفت در حرم حضرت رضا و مى‏ايستاد و نماز مى‏خواند و زيارت مى‏كرد. اين يك راه بود. يك راه ديگر هم كه براى طبقات ديگر پيش گرفته بود اين بود كه ما مى‏خواهيم اين مملكت را به تمدن بزرگ برسانيم. كتاب مأموريت براى وطنم را يكى ديگر نوشته و به ايشان نسبت داده. خودش اهل نوشتن نبود، وقتش را هم نداشت. اين هم يك دامى بود براى اينكه مردم را غافل كند از اينكه دارد همه چيزشان را از بين مى‏برد. از اين طرف اينكه ما مى‏خواهيم براى ملت چه بكنيم، و مى‏خواهيم مملكت را صنعتى‏اش كنيم. مى‏گويند كه كلاغ مى‏گويند كه مثل كبك مى‏خواست راه برود راه رفتن خودش هم يادش رفت. اين نمى‏خواست اصلاً مثل كبك راه برود، مى‏خواست بازى بدهد مردم را. در صدد بودند اينها كه مردم را اغفال كنند، سر خوش كنند به اينكه ما مملكت‏مان بعدها صنعتى مى‏شود و بعد از يكى دو سال ديگر ما در، ادعا بود ديگر، بعد از يكى دو سال ديگر ما مى‏رسيم به همان ابر قدرت‏ها، مى‏شويم مثل ژاپن!! ژاپنى كه الان به آمريكا تنه مى‏زند و صنعتش در خود آمريكا جلو از آمريكاست، اينها مى‏گفتند ما مى‏شويم مثل ژاپن!! چه كردند؟ آن چيزى كه در ايران لازم بود باشد و اقتصاد ايران به او بستگى داشت كه عبارت از كشاورزى بود، از بين رفت. كشاورزى را به صورت اينكه ما مى‏خواهيم، به اسم اينكه ما مى‏خواهيم صنعتى كنيم مملكت را، اول كشاورزيش را از بين بردند. كشاورزى كه از بين رفت اشكالاتى پيدا شد. يكى اينكه ما شديم براى آمريكا يك بازارى براى خريد كالاهاى امريكا، يعنى گندم‏ها و ساير حبوباتى را كه آنها زيادى داشتند و بايد بريزند به دريا يا بسوزانند، به ما به قيمت اعلا مى‏فروختند و پول ما را مى‏گرفتند. يكى ديگر اينكه اين كشاورزها را از اطراف ايران كوچ داد، اين طرح را آورد اطراف تهران و اطراف شهرهاى ديگر، بيشترش در تهران. اين همه محله‏هائى كه در تهران درست شده، محله گودال‏ها و محله نمى‏دانم چه و حصيرها و اين خانه‏هاى حصيرى و اين خانه‏هاى چه، اين‏

صحيفه نور ج 9 صفحه 145

بيچاره‏هائى كه در محل خودشان كشاورز بودند، كشاورزى را از بين بردند به اسم اينكه مى‏خواهيم، مى‏خواهيم ما ارباب رعيتى را برداريم، همه بشوند ارباب ما هم چقدر غافل، ملت ما هم چقدر حالا يا غافل بود يا خوب، سرنيزه بود، چه، همه دهقان، اين بيچاره‏هائى كه الان اطراف تهران هستند، هر ده نفرشان توى سوراخى هستند. آنى كه خانه دارد، خانه‏شان را نمى‏دانم شما ديديد يا نه، من در تلويزيون يك دفعه، دو دفعه ديدم كه خوب، اسباب تأسف است يك سوراخى است، يك عده‏اى بچه و بزرگ از تويش بيرون مى‏آيد. اينها دهقان‏هائى است كه ايشان مى‏خواست دهقانشان كند و زندگيشان را بكلى به هم زد. مملكت ما را از حيث كشاورزى كه مى‏توانست خودكفا باشد بلكه صادر كند، مملكت ما از حيث كشاورزى يك مملكت غنى است اگر كشاورزى صحيح در اين مملكت بشود ممكن است آذربايجان كافى باشد براى همه مملكت، باقيش بايد صادر بشود، يا خراسان براى همه مملكت كافى باشد و بايد باقيش صادر بشود.

ما الان در زمان ايشان، نمى‏دانم شما در روزنامه‏ها گاهى ديديد يا نه، خيلى افتخار مى‏كردند كه ما چند صد، مثلاً هزار چيز خريديم. اين افتخارشان اين بود كه ما گندم خريديم، جو خريديم. يك مملكت را از اين جهت ساقط كرده‏اند و فرياد هم مى‏زدند كه ما همچو هستيم كه گندم و جو را از آمريكا خريديم و امسال گرسنگى نمى‏ميريم. اينطور اينها وارد شدند، هم آن قوه‏هاى، قدرت‏هاى انسانى را در اين مملكت متوقف كردند و يا عقب راندند. من در پاريس كه بودم از جاهاى مختلف، ممالك مختلف پيش من زياد مى‏آمدند منجمله آلمان كه خوب نزديك بود، اينهائى كه در اين چيز اتمى بودند و در آنجا كار مى‏كردند از طرف ايران، اينها هم آمدند پيش من گفتند كه اين كارى كه ما انجام مى‏دهيم اولا مضر براى ايران است، ثانياً نمى‏گذارند ما بفهميم، مى‏خواهند نگه دارند به يك سطحى كه نتوانيم بفهميم، اگر هم درست بشود براى ايران مضر است. يك همچو طرح‏هائى بود، جوان‏ها را ببرند در خارج نگذارند، الان، حالا الانش كه من خيلى اطلاع ندارم، در زمان ايشان اين جوان‏هاى ما كه مى‏رفتند در آمريكا و اروپا و پخش شده بودند در آنجا همه جا را پركرده بودند (از قرارى كه براى ما نقل كردند) ديپلم‏هائى كه آنها مى‏دادند، تصديق‏هائى كه آنها به جوان‏هاى ما مى‏دادند غير از آن تصديق‏هائى بود كه به خودشان مى‏دادند. جوان‏هاى ما را زود به آنها يك تصديق مى‏دادند (نخوانده ملا) مال خودشان را دقت مى‏كردند. اين طور به من كراراً شايد گفته باشند. براى چه، براى اينكه نگذارند اين رشد بكند، اين قدرت را نگذارند پيدا بشود، از اين قدرت آنها مى‏ترسيدند. همانطورى كه از آخوند اينها مى‏ترسيدند، از دانشگاهى هم مى‏ترسند. اين دو تا را مى‏خواهند كنار بگذارند. ملت هم اگر اين دو قدرت را نداشته باشد نمى‏تواند جلو برود و اينها با اين دو قدرت مخالفند.

تبليغ بر آزادى زن و مرد، حقه‏اى پليد به منظور شيوع فحشا و استثمار جوانان
حالا الحمدلله يك تحولى در مملكت ما پيدا شده، يعنى وقتى كه ملاحظه مى‏كنيد خانم‏ها را از آن وضعى كه سابق مى‏خواستند برايشان پيش بياورند به اسم اينكه آزاد زنان و آزاد - مردان فهميدند

صحيفه نور ج 9 صفحه 146

همه‏اش حقه است و بازى. نه مردها آزاد بودند در زمان ايشان، نه زن‏ها و نه مطبوعات و نه راديو و نه هيچى. آزادى در كار نبود. اسم، صحبتش و تبليغاتش زياد بود. آن آزادى هم كه آنها مى‏خواستند براى مملكت ما (حالا هم بعضى از نويسنده‏هاى ما پيشنهاد همان را دارند) آن آزادى است كه هم جوان‏هاى پسر ما را و هم جوان‏هاى دختر ما را به تباهى مى‏كشد. آن آزادى را آنها مى‏خواهند كه من از اين تعبير مى‏كنم به آزادى وارداتى، آزادى استعمارى، يعنى يك آزادى كه در ممالكى كه مى‏خواهند وابسته به غير باشد اين آزادى‏ها را سوغات مى‏آورند، هروئين آزاد، مثلاً مشروبات هم آزاد، محل فساد كه مى‏دانيد آن طورى كه مى‏گفتند از تهران تا آخر شميران صدها محل فساد به بدترين فسادها، آن هم آزاد. اينها آزاد اما قلم نه، بيان هم نه، اينها آزاد نه. آن آزادى كه آنها مى‏گفتند و هى آزاد آزاد مى‏كردند اين معنا بود كه مشروب فروشى بيشتر از كتابفروشى باشد و مراكز فحشا بيشتر از مراكز علم باشد، جوان‏هاى ما را بكشند به آن مراكز فحشا. جوان است و اول جوانى است وقتى راه باز باشد و تبليغات باشد و آسان كنند كار را برايشان، كشيده مى‏شوند به آن طرف. وقتى يك جمعيت كه بايد براى مملكت‏شان فاعل باشند، مؤثر باشند، اين را كشيدند به طرف فحشا، اين ديگر نمى‏تواند، اين مغز عادت كرده به فحشا، فكر بكند كه نفت ما را كى مى‏برد، به فكرش نمى‏آيد هيچ وقت و اينها مى‏خواهند اينطور باشد.

بحمدالله آنى كه حالا به ما مژده مى‏دهد همين تحولى است كه پيدا شده، يعنى جوان‏ها از آنطرف كشيدند به خيابان‏ها و فرياد زدند بر ضد استعمار و بر ضد ديكتاتورى. حالا هم رشد همچو شده است كه مشغولند خودشان به طور خودكار، بدون اينكه تبليغاتى لازم داشته باشد به طور خودكار مشغولند به اينكه تربيت كنند بچه‏ها را. تربيت كنيد اين بچه‏ها را به تربيت انسانى، تربيت اسلامى كه همان تربيت انسانى است. اگر اين مملكت مسلمان بشود، تربيت، تربيت اسلامى باشد، هيچ قدرتى نمى‏تواند مقابلش بايستد. چنانچه ديديد كه اين قدرت كه شكست داد اين قدرت بزرگ را، همين قدرت ايمان بود، همين بود كه فرياد مى‏كردند كه شهادت مى‏خواهيم. حالا هم دارند هى مى‏گويند زن‏ها هم مى‏گويند، مردها هم مى‏گويند. اين قدرت بود كه جلوى اين فسادها را گرفت و شكست داد اينها را. اين قدرت را حفظش كنيد.

منطق روحانيت رسيدن به خودكفائى و مخالفت با بى بند و بارى است‏

اگر بخواهيد مملكت‏تان يك مملكتى باشد از خودتان باشد، كشورتان يك كشور سالم باشد، يك كشور مفيد باشد، خودكفا باشد، بايد از اين سوغاتى‏هائى كه غرب براى ما فرستادند و مى‏فرستند، ما اين معنا را گفته بشود كه ما با صنعت خارجى‏ها يا علم مربوط به صنعتشان مخالفيم، ابداً مخالف نيستم، ما با اين آزادى‏هائى كه از غرب مى‏آيند و اينها هم دامن به آن مى‏زنند و آزادى وارداتى است با اين مخالفيم، اينكه جوان‏هاى ما را رو به تباهى مى‏كشيد و به تباهى مى‏كشد. ما با صنعت مخالف نيستيم، ما با هيچى مخالف نيستيم. اصلاً سر تمدن، ما مى‏گوئيم كلاه سر ما مى‏گذارند، غربى و شرقى

صحيفه نور ج 9 صفحه 147

كلاه سر ما مى‏گذاريد كه ما مى‏خواهيم به شما تعليمات بدهيم مى‏خواهند ما را نگه دارند، متوقف كنند، مى‏خواهند ما را محتاج به مستشار بكنند. نظاممان مستشار داشته باشد، فرهنگمان هم مستشار داشته باشد و همه چيزمان مستشار داشته باشد. مستشار هم نه اينكه بيايند به ما تعليم و تربيت ياد بدهند، بيايند ما را تا يك حدودى نگه دارند، ما با اين مخالفيم روحانيت با ترقى مخالف نيست، با ترقى محمدرضائى مخالف است، با اين تمدن، دروازه تمدن مخالف است، اين دروازه تمدنى كه همه چيز ما را به باد داد. با اين آزادى آزاد زنان و آزاد مردانى كه ايشان مى‏گويند، مخالفند، نه با آزادى. آزادى سر جاى خودش اما بى بند و بارى؟ آزادى يعنى هر كه دلش مى‏خواهد هر كارى بكند!! مى‏خواهند هروئين بكشند، به شما چه!! مى‏خواهند قمار كنند!! مى‏خواهند كارهاى زشت بكنند!! با اين مخالف است روحانيت، نه با آزادى بيان، نه با آزادى قلم، نه با آزادى گفتار، نه با روشنگرى‏ها، نه با صنعت. شما صنعت درست كنيد، كى مخالف باشد؟ اما يك قضيه ذوب آهن را حالا چندين سال است كه اينها درست كردند حالا هم مى‏گويند باز اگر بخواهيم كه ضرر ندهيم، چند سال ديگر لازم است كه كار بكنيم تا ضرر نكنيم والا در هر ماه چقدر ميليون ضرر ما داريم مى‏كنيم. ما ضرر مى‏بريم در اينها. ما چشممان از اينها بدى ديده است. آن چيزهائى هم كه عرضه مى‏كنند، به صورت خوب عرضه مى‏كنند، ما از باب اينكه آدمى هستيم كه مار گزيده از ريسمان سياه و سفيد مى‏ترسد، ما از آن قبيل هستيم، ما از اين پيشنهادهاى اينها مى‏ترسيم براى اينكه ما از اينها بدى ديديم. ما نديديم هيچ وقت اينها بخواهند ما را تربيت كنند، ما را مثلاً صنعت ياد ما بدهند. صنعتشان اين است كه داريد مى‏بينيد كه ذوب آهنشان حالا تا چند سال ديگر آيا بشود، آيا نشود. حالا ماهى چقدر، چند ميليون، چند، چقدر ميليون (كه من حالا يادم نيست) ضرر دارد مى‏دهد. زراعتمان را از آن طرف از بين بردند، فرهنگ را از آن بين بردند، ارتش را وابسته كردند، همه چيز را در هم ريختند و اموال هم هر چه توانستند جواهر و هر چه توانستند بار كردند و رفتند و فرار كردند.

كار براى خدا شكست ندارد

انشاءالله خداوند اين تحولى كه براى شما حاصل شده است كه مايه اميدوارى ماست حفظ كند و شما اين بچه‏ها را تربيت كنيد و يك همچو خوى انسانى، يك همچو تحول روى به روى انسانيت كه در صدد اين هستيد كه اين بچه‏هائى كه باقيماندند از اين شهدا و موجب تأثر ما، تأسف ماست و بايد بگويم يك بار سنگينى است به دوش من وقتى كه ببينم يك بچه پدرش را از دست داده و مى‏آيد پيش من يا يك پدر پير بچه‏اش را از دست داده، لكن آن چيزى كه ما را دلخوش مى‏كند اين است كه براى خدا بوده است، چيزى كه براى خداست آسان مى‏شود، همانطورى كه در اين چيز خوانديد، از كربلا شروع كرديد، خوب، كربلا هم همين مسائل بود اما براى خدا بود، چون براى خدا بود آسان بود. شما هم انشاءالله براى خداست و همانطورى كه چيز خوانديد كه كل يوم عاشورا و كل ارض كربلا اين

صحيفه نور ج 9 صفحه 148

يك عبارت آموزنده است، نه معنايش اين است كه هر روز كربلاست هر روز بنشينيد گريه بكنيد. ببينيد چه كرده، كربلا چه صحنه‏اى بوده، هر روز اين صحنه بايد باشد. مقابله اسلام با كفر، مقابله عدل با ظلم، مقابله عدد كم با ايمان زياد، در مقابل عدد زياد با بى‏ايمانى. نه از جمعيت كم بترسيد و نه از شكست بترسيد و شكستى تو كار نيست . وقتى كار براى خدا باشد، شكست تويش نيست. كشته بشويد بهشتى هستيد، بكشيد هم بهشتى هستيد. خداوند انشاءالله همه شما را حفظ كند و همه مؤفق باشيد. من خدمتگزار همه‏تان هستم و دعاگو.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 149

تاريخ: 26/6/58

بيانات امام خمينى در جمع گروهى از پاسداران كميته مركزى و اعضاى خانواده‏هاى شهداى انقلاب اسلامى

جنت لقاءالله بالاترين پاداش خادمين اسلام است‏

بسم الله الرحمن الرحيم‏

من نمى‏دانم با چه بيانى از اين جوان‏هائى كه در طول اين مدت فداكارى كردند تشكر كنم آنقدرى كه مى‏توانم عرض كنم اين است كه اين مطلب براى خداست و ما هم از خدا هستيم انالله و به سوى او هم مى‏رويم، دير و زود خواهيم رفت و چه بهتر كه در اين راهى كه داريم قهرا به آن طرف مى‏رويم با يك توشه باشد و آن توشه، توشه توحيد است، توشه خدمت به اسلام است. من نمى‏توانم براى خدمتگزارى جوانى كه براى خدمتگزارى به اسلام شب تا صبح، شب زنده‏دارى مى‏كند، در حال خطر واقع مى‏شود، مجاهده مى‏كند، ارزش براى اين‏مان مى‏توانيم حساب بكنيم كه چه ارزش اين چقدر است، اجرت اين چقد راست مگر غير از خدا مى‏تواند كسى به اين اعمال پاداش بدهد؟ مگر طبيعت و زينت‏هاى طبيعت پاداش يك موجودى است كه براى خدا قيام كرده است و براى خدا خودش را به خطر انداخته است؟ آن چيزى كه دل ما را خوش مى‏كند اين است كه براى شما پيش خداى تبارك و تعالى يك حسابى باز است والا ما نمى‏توانيم از شماها تشكر كنيم يا خداى نخواسته به شما اجر بدهيم. ما همچو قدرتى نداريم، آنچه هست اين است شما از خدا هستيد، براى خدا هم خواهيد بود و خدا هم اجر شما را مى‏دهد. اجرى كه خدا مى‏دهد، آن ارزش دارد، ارزش عمل شما آن است كه خدا به شما مى‏دهد، ان الله اشترى من المومنين انفسهم و اموالهم بان لهم الجنه جنت، آن جنتى كه لقاء خداست، جنتى كه لقاء دوستان خداست، آن براى شما كافى است و از آن كه گذشت، ديگر در عالم طبيعت نمى‏شود براى اعمالى كه براى خداست يك چيزى قرار داد او هر چه مربوط به عالم طبيعت است مادون آن چيزى است كه براى خداست. پيشبرد و پيروزى نهضت با اتصال و عنايت قلوب به درياى رحمت الهى و شما براى خدا قيام كرديد و براى خدا هم مجاهده كرديد و براى خدا انشاءالله تا آخر مجاهده مى‏كنيد و اين نهضت را به پيروزى مى‏رسانيد براى خدا باز. و اين لله بودن شما را به پيروزى رساند والا با يك همچو قدرت شيطانى و قدرت‏هاى ديگرى كه دنبال او بودند، اصرار مى‏كردند، تشر مى‏زدند، تهديد مى‏كردند، شما جوان‏ها ايستاديد، قدرت ايمان بود كه شما را جلو برد، نه قدرت طبيعت و

صحيفه نور ج 9 صفحه 150

مادى، از حيث ماديت آنها به ما طرف نسبت نبودند. اين كه دنيا را به تحير واداشته است و حساب‏ها را همه خطا از كار در آورده است اين است كه چطور يك ملتى كه نه ساز و برگ دارد، نه نظام، نظامى در كار نبود كه، فكرى در اين باب نبود كه ما بخواهيم يك فكر نظامى بكنيم، يك نيروى نظامى داشته باشيم، نه نظامى ما داشتيم و نه ساز و برگ مقابله با آنها. شما خيال مى‏كنيد كه اگر نبود اراده خدا كه منصرف كرد اينها را از اينكه مقابله كنند و نبود آن كه رعب در بسيارى از آنها ايجاد كرد، اينها با يك شب مى‏توانستند همه تهران را خراب كنند، همه چيز دستشان بود، همه مراكزى كه يك نفر آدم را كه گوشش مى‏جنبيد همه را بمباران كنند، نه اينكه براى خدا نكردند، خدا اذهان اينها را همچو منصرف كرد و دل‏هاى اينها را همچو پر از خوف كرد كه دست به آن آلاتى كه بايد بزنند نزدند. اين يكى از معجزاتى بود كه در اين قضيه واقع شد و معجزه ديگر همين توطئه‏اى بود كه براى كودتا در همان شب‏هاى آخر كه ما در تهران بوديم اينها ديده بودند و قبلش توطئه اين بود كه حكومت نظامى را روز هم اعلام بكنند ما هم هيچ خبر از هيچ نداشتيم. اعلام بكنند مردم توى خيابان‏ها نيايند، قواى انتظامى هم تمام را بگيرند، تمام خيابان‏ها و اينها را قواى انتظامى و آلاتى كه آنها دارند، تانك‏ها را بياورند مستقر كنند و بنابراين بود كه در همان شب بريزند و هر كس را كه احتمال بدهند كه اين يك مثلاً چيزى هست، از بين ببرند و بعد هم چه بكنند، ما هم هيچ اطلاع نداشتيم من حيث لايحتسب قضايا واقع شد كه مثلاً گفته شد كه بشكنيد اين اعتصاب را، اين نظام را، اين حكومت نظامى را، خوب، مردم شكستند و آنها نتوانستند كه بياورند چيزشان بكنند، بعد آن درگيرى‏ها پيدا شد مرحوم قرنى، خدا رحمتش كند، اينجا بود به من گفت كه مقاتله بين، جنگ ما بين مردم و قواى دولتى در آن شب سه ساعت و نيم بود. با سه ساعت و نيم دست‏هاى خالى بر تانك و توپ و مسلسل و اينها غلبه كرد. اين غلبه، غلبه الهى بود يعنى نظر خدا بود. اين نظر خدا را حفظش بكنيد، خودتان را متصل كنيد به آن درياى بى پايان الوهيت، قلب‏هايتان را متصل كنيد به مبداء خير، همه چيز از اوست، او كس همه كس است، همه پيروزى‏ها با اراده او حاصل مى‏شود، همه خوبى‏ها با اراده او تحقق پيدا مى‏كند، هر چه بدى هست از ماست و هر چه خوبى است از اوست. خودتان را به او متصل كنيد. آن قطره‏هاى ضعيفى ما هستيم بلكه لاشى‏ءايم، هيچيم، اما اگر متصل بشويم به آن درياى رحمت الهى، همه چيز مى‏شويم، قدرت پيدا مى‏كنيم.

روحيه شهادت طلبى، رحمت و امانتى الهى است‏

صدر اسلام هم يك دسته از اعرابى كه نه نظامى داشتند و نه پرورش نظامى شده بودند و نه ساز و برگى داشتند، آنها از شما دستورى‏تر بودند، هر چندتايشان يك شمشيرى با يك چيز خرمابند، بندشان بود ليف‏هاى خرما، هر چند تايشان هم يك اسبى و يك شترى. وضع اين طورى بود عدد هم بسيار كم، تمام لشكر اسلام سى هزار بود و روم‏ها كه، رومى‏ها كه آمدند با اسلام مواجه شدند پيشقر اول آنها شصت هزار تا بود، همه لشكر اسلام سى هزار، به حسب تاريخ پيشقر اول آنها شصت هزار بود

صحيفه نور ج 9 صفحه 151

دنبالش هشتصد هزار تا، يا هفتصد هزار. يكى از سرداران اسلام گفت كه ما اگر چنانچه بخواهيم به طور عادى با اينها مقابله كنيم، اينها هم طليعه‏شان كه همان پيشقراولشان باشد در مقابل ما هستند، ما بايد يك كارى بكنيم كه اينها را بترسانيم، سى نفر همراه من بيايد ما مى‏رويم با آنها جنگ مى‏كنيم، با اين شصت هزار تا جنگ مى‏كنيم، باشد؟ گفتند آخر نمى‏شود چون، بالاخره چك و چك كردند تا قبول كرد كه شصت نفر باشند، شصت تا يك نفرى شبيخون زدند به آنها، شكستشان دادند. شصت هزار جمعيت را شصت نفر مومن، شصت نفر كه براى خدا داشت كار مى‏كرد اين طليعه را شكست دادند، اسباب اين شد كه اين سى هزار جمعيت بر روم غلبه كرد، بر ايران هم كه غلبه كرد، در صورتى كه آنها همه چيز داشتند، آنها يراق‏هاى اسب‏هايشان از قرارى كه گفتند طلا بوده است لكن ايمان نداشتند، ميانشان تهى بود، هر چه بود يك صورت بود، هر چه بود يك ساز و برگ بود اما ميان تهى بود، اين روحيه در آنها نبود كه ما اگر بكشيم هم بهشت مى‏رويم، اگر كشته بشويم هم بهشت مى‏رويم، اين روحيه در آنها نبود، در اينها بود و اين روحيه غلبه كرد و من مطمئنم به اينكه شما پيروز مى‏شويد انشاءالله براى اينكه يك همچو روحيه‏اى امروز من در بين ملتمان مى‏بينم، يك دفعه و دو دفعه نبوده است، از نجف تا اينجا مواجه شدم من باجوان‏هاى زيبا، جوان‏هائى كه اول جوانى‏شان است و اينها يكى‏شان آمد در نجف، آمد جلو من نشست بنا كرد قسم دادن من را كه شما، قسم، قسم داد كه من شهيد بشوم، بعدا كه ما در اينجا آمديم زن اين تقاضا را كرده، جوان‏ها اين تقاضا كرده‏اند، زنى كه بچه‏هايش را از دست داده است باز مى‏گويد كه من يكى دو تا دارم اين هم مى‏دهم، اين روحيه، روحيه‏اى است كه اطمينان براى ما مى‏آورد. اين بر همه تانك‏هاى عالم مقدم است، يعنى پيروز مى‏شويد. اين روحيه، روحيه‏اى است كه خداى تبارك و تعالى انعام كرده است، مرحمت كرده است، اين مرحمت الهى را حفظ كنيد، اين امانت است، اين را كوشش كنيد محفوظ بماند. مادامى كه اين روحيه الهى، اين هديه الهى در بين شماها هست از هيچ نترسيد، نگرانى هيچ وقت نداشته باشيد، به فكر اين نباشيد كه چرا به ما احسنت نگفتند، چرا به ما اجر ندادند، چرا به ما مثلاً همراهى نكردند. خدا همراه شماست، امام زمان سلام الله عليه دعاگوى شماست، از چه ما مى‏ترسيم؟ ما چرا بترسيم؟ مائى كه راهمان راه خداست، مائى كه در مقابل اين قدرت شيطانى كه همه چيز ما را، اسلام ما را، جوانان ما را، همه چيز ما را از بين برد، قيام كرديم، از چه بترسيم؟ از اين بترسيم كه كشته مى‏شويم؟ خوب، بشويم، جوان‏هاى ما همه كشته شدند. از اين مى‏ترسيم كه غلبه بكنند؟ غلبه هم بكنند ما ترس نداريم براى اينكه ما حقيم وقتى حق هستيم غالب هم بشويم ما حق هستيم، مغلوب هم بشويم ما حق هستيم و انشاءالله غالب مى‏شويم. مطمئن باشيد، دلتان را به اين مبداء خير متصل كنيد، با خدا مناجات كنيد. اين شب‏هائى كه در اين تاريكى‏ها اسلحه‏ها به دوش است و در اين تاريكى‏ها راه مى‏رويد دلتان را به آن مبدا متوجه كنيد، متصل بشويد به آن درياى بزرگ رحمت و از هيچ چيز ديگر باك نداشته باشيد، از هيچ كس توقع نداشته باشيد، نظرتان هم به هيچ كسى نباشد و غير از آن يك قدرت هم هيچ چيزى نشناسيد. همه اوست، همه هر چه هست آنجاست. خداوند

صحيفه نور ج 9 صفحه 152

انشاءالله به شما اطمينان عنايت كند، ايمان كامل عنايت كند، و شماها را در شمار شهداى كربلا محسوب كند و همه ما را موفق كند كه اين وظيفه‏اى كه الان به دوش همه‏مان هست اين وظيفه را بتوانيم خوب عمل كنيم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 153

تاريخ: 27/6/58

بيانات امام خمينى در جمع رؤسا و سرپرست‏هاى ادارات آموزش و پرورش تهران و شهرستانها

تكرار و تلقين، يك روش موثر قرآنى براى تربيت انسان‏

بسم الله الرحمن الرحيم‏

من مطالبى كه مى‏خواهم عرض كنم، مطالب تازه‏اى نيست، شما هم اين مطالب را مى‏دانيد لكن در گرفتارى‏ها، هر كس گرفتار است، بايد گرفتارى خودش را تكرار كند. ممكن است در اين تكرارها گاهى يك وضعى پيش بيايد كه به واسطه آن وضع تاثيراتى داشته باشد. شما مى‏دانيد كه قرآن كتاب معجزه است و در عين حال در قرآن راجع به مسائل، تكرار زياد است، البته در هر تكرارى مسائلى طرح شده است اما براى اينكه براى رشد مردم قرآن آمده است و براى انسان سازى، مسائلى كه براى ساختمان انسان است نمى‏شود يك دفعه بگويند و از آن رد بشوند، بايد هى بخوانند، توى گوشش مكرر كنند. تلقين است، تلقين با يك دفعه درست نمى‏شود، بايد اگر بخواهيد يك بچه‏اى را شما تربيت بكنيد، بايد يك مساله را چندين دفعه با چند زبان، با چند وضع به او بخوانيد، مطلب يكى باشد لكن طرز بيانش اينها به طورى كه در قلب او نقش ببندد.

به تباهى كشانيدن نسل جوان طبق نقشه‏هاى دقيق استعمار

مسائلى كه من مكررا عرض كردم و حالا هم تكرار است اين است كه گرفتارى ما در طول تاريخ و خصوصا در اين پنجاه و چند سال اخير اين بود كه آنى كه به ميدان ما آمده بود، آگاهانه آمده بود، طرح ريزى شده بود، برنامه داشت، همين طور خود به خود واقع نمى‏شد و هر جا را شما ملاحظه كنيد اگر درست مطالعه بشود، انسان مى‏بيند كه يك برنامه خاصى است براى يك مقصد خاص. از اولى كه رضا شاه آمد، رضاخان آمد و آن كودتا را كرد (كه شايد شماها يادتان نباشد، اكثرا يادتان نيست شايد بين شما كسى باشد يادش باشد، لكن من يادم هست و شاهد قضايا بودم) از اول، به تدريج البته، نه يكدفعه، آنوقتى كه آمد ابتدا شروع كرد همان مقدس بازى‏ها كه پسرش در مى‏آورد و سالوسى را آن هم شروع كرد. مثلاً در يك محرمى من يادم است كه گفتند كه همه تكاياى تهران را اين رفته ديدن كرده، شركت كرده در عزا و خودشان هم روضه داشتند و مسائل تبليغى و همه اينها را داشتند تا كم كم وقتى مستقر شد، پايش محكم شد آنوقت آن صورت ديگرش را نشان داد، تمام مجالس روضه و وعظ و خطابه را در تمام سطح ايران قدغن كرد. در قم مجلس اين طورى بود كه آقاى صدوقى يك مجلس

صحيفه نور ج 9 صفحه 154

داشتند قبل از اذان صبح شروع مى‏شد، اوايل اذان تمام بود، آن هم چند نفر و احتمال مى‏دهم كه آن را هم آمدند جلويش را گرفتند. تمام چيزهايى كه مربوط به ديانت بود شروع كرد آنها را يكى يكى جلويش را گرفت، شروع كرد با شدت با روحانيت عمل كرد به طورى كه من در مدرسه فيضيه آنوقت يك درسى مى‏گفتم، يك عده چند نفرى بودند، يك روز كه رفتم يك نفر بود اين شخص گفت كه اين آقايان همه فرار كردند رفتند به باغات. طلبه‏هاى مدرسه هم قبل از آفتاب آنطور كه مى‏گفتند فرار مى‏كردند به باغات مى‏رفتند و آخر شب آنوقت‏ها مى‏آمدند و بنابراين بود كه اين لباس بكلى خلع بشود و آنها اين جبهه را در زمان او محكم جلوگيرى كردند. در دانشگاه‏ها كه بعدها هم باز در زمان اين بدتر از او شد، اينطور عمل نكردند كه يك جور، با شيطنت بيشتر و اخيرا هم در حوزه‏هاى ما باز با يك شيطنت ديگر. در دانشگاه‏ها دنبال اين بودند كه آنهائى كه مى‏خواهند بچه‏ها را تربيت كنند، اشخاصى باشند كه تربيتى كه مى‏كنند تربيت نباشد، عقب راندن باشد و از حيث اخلاق هم تربيت اخلاقى نباشد به آن معنائى كه ما مى‏گوئيم، تربيت اسلامى توى كار نباشد، بلكه تبليغاتى باشد كه اين جوان‏هاى ما را تباه كند. (برنامه آنكه از رويهمرفته مسائل كه حالا آدم بخواهد بگويد، يك محتاج به يك كتابى است) برنامه اين بود كه اين دو قشرى كه ممكن بود كه براى يك مملكت مفيد باشد و ممكن بود كه ديگر قشرها هم دنبال اين باشند، اين دو قشر را نگذارند كه به كار خودشان به طورى كه شايسته است انجام وظيفه كنند. در طرف روحانيت از باب اينكه اختيار معلم و متعلم به آن وضع دست آنها نبود، اينجا به يك جور ديگر رفتار كردند، به خلع لباس و به فشار و به بردن سربازخانه‏ها و امثال ذلك كه شكست بدهند حوزه‏ها را، و در قشر فرهنگ كه اختيارات را دست‏شان گرفته بودند مى‏خواستند كه باز، اين فرهنگ را يك فرهنگ دلخواه خودشان بلكه دلخواه آنهائى كه مى‏خواهند استفاده از ما بكنند قرار بدهند و اين دو تا قوه‏اى كه به منزله قوه مفكره جامعه است از آنها بگيرند و تباه كنند و كسى پيدا نشود كه اگر همه چيز ما را بردند، يك صحبتى بكند يا يك چيزى بنويسد.

رويهمرفته اگر ملاحظه كنيد، از همه كارهائى كه در آن زمان انجام مى‏گرفت در زمان اين پدر و پسر (در زمان پسر شايد بيشتر) در يك معنا مشترك بود و آنكه جوان‏ها را بكشند به غير آنطورى كه بايد تربيت بشوند. اينطور نيست كه ما همچو ساده تصور بكنيم كه بدون نقشه قضيه اينطور بشود كه آنقدر مشروب خانه در سرتاسر ايران باز باشد، و اينقدر مراكز فساد در همه جا و خصوصا تهران كه به وضع وحشتناكى مراكز فساد، هر جورى كه جوان مى‏پذيرد براى آن فراهم كنند و دامن بزنند. نمى‏توانيم ما باورمان بيايد كه اين مجله‏ها و اين مطبوعات، اين مجله‏هائى كه هم جوان وقتى چشمش بيفتد به آن و هم وقتى بخواند، جوان است و به تباهى كشيده مى‏شود، اين بدون اينكه نقشه‏اى باشد و اينها من باب اتفاق اينجور شده باشد. مساله اينها نيست. يك طرحى بوده است كه جوان‏هاى ما را، آنهائى كه مى‏خواهند، مى‏توانند تربيت كنند، آنها را يك جورى كنند كه نتوانند، ازشان قدرت تربيت را بگيرند، يا اشخاصى را كه خودشان مى‏خواهند، در دانشگاه‏ها و در دبيرستان و آنجا بگذارند به آنطورى كه مى‏خواهند تربيت كنند و از آن طرف تمام راه‏هاى تعيش را به روى جوان‏ها باز كنند كه هر

صحيفه نور ج 9 صفحه 155

ساعتى كه اين بخواهد يك عيش و نوشى بكند برايش فراهم باشد، آسان باشد و دامن هم به آن بزنند و تبليغات هم بكنند و عرض كنم اعلام هم بكنند و اينها را بكشند به طرف آن. نتيجه چى مى‏شد؟ نتيجه اين مى‏شد كه اين نسل جوانى كه بايد براى اين كشور مفيد باشد، اين نسل جوان بى تفاوت باشد نسبت به مسائل جدى. يك مغزى كه دنيال اين رفت كه موسيقى گوش كند (موسيقى كه الان هم قلم‏ها هست كه خير، موسيقى يك چيزى مثلاً تربيتى است) يك مغزى كه دنبال اين رفت كه موسيقى گوش كند و عادت به اين كرد، اين مغز مريض مى‏شود، اين نمى‏تواند فكر اين بكند كه كشورش به چه حال دارد مى‏گذرد، چه مى‏گذرد در آن، ديگر دنبال اين نيست، مثل يك آدم هروئينى مى‏ماند. اينهائى كه عاديات هست كه انسان به آن عادت مى‏كند منجمله همين‏هائى كه، مثلاً سينماهائى كه اينها درست كرده بودند، تاترهائى كه اينها درست كرده بودند، اينها تمام يك نقشه‏اى بوده است كه ما را، جوان‏هاى ما را نگذارند به مسائل روزشان، به مسائل جديشان فكر بكنند، توى ذهن‏شان هم نيايد همچو فكرى، همه چيز هم براى آنها فراهم كردند، همه جور هم فراهم كردند. خوب جوان هم وقت جوانى‏اش است و وقتى عيش و نوش برايش فراهم باشد كشيده مى‏شود به آنجا. اينهمه نقشه‏ها اين بود كه از آن طرف نيروهائى كه مى‏توانند تربيت كنند جوان‏ها را، يا از بين ببرند يا لااقل محدودش كنند و يك طورش كنند كه روى همان مسائل آنها فكرها به كار بيفتد و از آن طرف باز به اين قانع نشدند، جوان‏ها را از راه‏هاى ديگر، باز كردن مراكز فساد و فحشا و همه چيز، اينها را به تباهى بكشند با صورت‏هاى مختلف، با وضع‏هاى مختلف، با برنامه‏هاى مختلف كه همه شركت در اين معنا داشتند كه ما از آن چيزى كه هستيم تهى بشويم، مغزهاى ما از آنى كه هست تهى بشود، به جاى مغز آدم جدى يك مغز لهو و لعبى جايش بنشيند، يا يك مغز غربى جايش بنشيند. آن مقدار از آزادى كه براى مملكت ما در اين زمان‏ها بود، اين آزادى‏هاى تباهى‏آور بود، آزادند كه شرب خمر كنند، آزادند قمار كنند، آزادند لب دريا زن و مرد با هم بريزند به جان هم، آزادند كه در اين مراكز فساد بروند، اينها آزادند. آنهائى كه آزاد نبود، آزاد نيستند كه يك قلم بر خلاف آنها و بنا به مصلحت مملكت بنويسند، آزاد نيستند يك كلمه راجع به او بگويند. اين آزاد زنان وآزاد مردان، درست مى‏گفت اما آزادى چى بود؟ آن بود كه آنها مى‏خواستند كه من از آن تعبير مى‏كنم به آزادى وارداتى، آزادى استعمارى. اينها نقشه بوده است، نه اين است كه همين طورى، مغز خود اين پدر و پسر هم آنقدرها كار نمى‏كرد كه بتواند اين چيزها را درست كنند اينها يك چيزهائى بوده است كه مفكرها، آنهائى كه در اين امور نقشه دارند، در اين امور تحصيل كردند، اينها طرح مى‏كردند و چى مى‏كردند، آنوقت يك كسى هم براى اين كتاب مى‏نوشت اسمش را هم مى‏گذاشت مثلاً تمدن بزرگ اسم چى و آن لاطائل‏ها را مى‏نوشت براى اغفال ما و براى اينكه مردم را خيال كند كه نه الحمدلله ما ديگر، اگر يكى، دو سال ديگر ايشان باشند، ديگر اينجا مى‏شود ژاپن، ديگر مملكت ما مى‏شود ژاپن كه ادعايش هم همين بود كه ما به همين زودى، همين زودى ما جزو ابرقدرت‏ها مى‏شويم. اين مغز خود اين كار نمى‏كرد، نقشه‏اى بود كه آنها مى‏دادند و چى مى‏دادند و آنهائى كه اطراف بودند و - عرض مى‏كنم كه - داشتند در اطراف و آنها هم براى او مى‏نوشتند و

صحيفه نور ج 9 صفحه 156

براى او مى‏گفتند و ترويج مى‏كردند.

بروز يك تحول روحى به دست خداوند تعالى براى نجات ملت ايران

اين اجمالى است از اين تفسير پنجاه سال كه موفق هم خوب شدند و جوان‏هاى ما را هم خوب تباه كردند و اگر چنانچه به اين منوال مى‏رفت، بايد ما ديگر مايوس باشيم از همه چيز، لكن خداوند خواست كه به داد اين مملكت برسد. اين خواست خدا بود و يك قدرت مافوق‏الطبيعه، هيچ قدرتى نمى‏توانست يك همچو كارى را، يك همچو چيزى كه در ظرف پنجاه و چند سال اقلا و به حسب واقع در طول تاريخ، اين مملكت را به يك جور ديگر درست كرده بودند، اين مرد و زن را يك جور ديگرى درستشان كرده بودند و تربيت كرده بودند، همچو تحولى كه الان هر جا برويد مى‏بينيد كه انسان‏هايش غير آن انسان‏هايند كه بودند. همين جوان‏هايى كه آنوقت كشيده مى‏شدند طرف شميران و آن قضاياى شميران، حالا كشيده مى‏شوند طرف جاهائى كه جهاد سازندگى است، همين، همين جوان‏ها، همان زن‏هائى كه آن وقت كه هيچ بى تفاوت بودند راجع به كشور خودشان، راجع به همه چيز، همين‏ها هم وارد شدند در ميدان و ديديم كه خوب هم مى‏توانند انجام وظيفه بكنند.

اين يك تحول روحى بود كه با دست تبارك و تعالى و اراده خداى تبارك و تعالى براى نجات ملت ما آمد و ما متحول شديم از يك صورتى كه آنطور بود، به يك صورت ديگرى. از آمريكا يك عده جوان چند روز، چند وقت پيش از اين آمده بودند كه ما آمديم براى جهاد سازندگى. اين يك تحولى است، جوان در امريكا براى عرض بكنم كه بيايد از آنجا راه بيفتد كه برود توى دهات اينجا براى جهاد سازندگى. من به آنها گفتم كه شما (البته، هم آنها، هم شماها، فرق ندارد البته شما نمى‏توانيد مثل رعيت‏ها برويد و كار بكنيد و شما يك جور ديگر زندگى كرديد اما اين را بدانيد كه وقتى اين رعيت، اين كشاورز ديد از آمريكا يك عده محصل، يك عده مهندس، يك عده دكتر آمدند توى صحرا مثلاً كجا مشغول شدند به درو، اين قدرت فوق‏العاده‏اى به آنها مى‏دهد يعنى آنها اميدوار مى‏شوند به مملكت خودشان، اميدوار مى‏شوند به عرض مى‏كنم كه نظام خودشان. آن قدرتى كه آنها دارند و فرض كنيد در يك روز پنج ساعت، شش ساعت كار مى‏كنند، اينكه شما حالا آمديد و رفتيد و آنها چشمشان به شما افتاد، ده ساعت كار مى‏كنند. آنى كه يك جريب زمين را درو مى‏كرد حالا دو جريب زمين را درو مى‏كند، ضميمه كنيد به اينكه وقتى چشم اين كشاورزها بيفتد كه يك عده زن از توى خانه‏هايشان در آمدند (كسانى كه خوب هيچ وقت اهل اين كار نبودند كه بروند در جهاد سازندگى و بروند با رعيت‏ها شركت كنند در چيز) وقتى كه ببينند اينها كه يك همچو جمعيتى زن‏ها آمدند برايشان دارند كمك مى‏كنند، اين ارزشش پيش آنها خيلى زياد است، واقع ارزش هم زياد است ولو كارش كم است، نمى‏تواند يك زن يك كار مثبت زيادى انجام بدهد لكن ارزش زياد است. كارهائى كه الان مى‏شود، كارهاى ارزش دارى است. در نظر من بسيار بعضى از اين كارها ارزش دار است ولو كم باشد ارزشش زياد است يعنى كم‏كم اين اسباب اين مى‏شود كه زياد بشود اين و موج پيدا

صحيفه نور ج 9 صفحه 157

بكند و سرتاسر كشور را بگيرد.

امدادهاى غيبى الهى عاملى جهت پيروزى

شما كه به فكر اين هستيد و بوديد به اينكه الان يك فعاليت فرهنگى مثبت انجام بدهيد، شما مواجه هستيد با يك فرهنگى كه فرهنگ خودتان نبوده است. فرهنگ غير، تحميل به ما بوده است. وقتى مواجه با اين هستيد و حالا به فكر اين معنا افتاديد كه ما فرهنگ غير را كنار بگذاريم و فرهنگ خودمان را شروع بكنيم اين خودش يك تحولى است، يك چيزى است كه خدا اين كار را انجام داده است و من از باب اينكه كارها دارد به يك وضع غير عادى انجام مى‏گيرد، اگر ما اين قدرت را، ملت، ملت ما اين قدرت را شكست داد، اين يك امر عادى نبود كه ما حساب كنيم كه يك امر عادى بود - و ما جمع شديم يك ما مگر مى‏توانستيم؟ اين يك امر مهمى كه خداوند براى ملت ما انجام داد اين بود كه همه اين سران را منصرف كرد از اينكه با فشار عمل كنند. شما خيال كرديد كه اگر اينها مى‏خواستند با فشار عمل كنند و طياره‏ها را از بالا و عرض مى‏كنم كه چيزهاى ديگر را از پائين و قواى انتظامى و كذا، ما مى‏توانستيم به اين زودى كارمان را انجام بدهيم؟ اگر هم مى‏شد مثل افغانستان مى‏شد كه حالا آن بيچاره‏ها مبتلا هستند. اما كار يك كارى بود كه بزرگترها ترسيدند، خدا نصر، گاهى نصر به رعب است. در اسلام اينطور بوده است كه گاهى پيغمبر اسلام را نصر مى‏داد خدا به اينكه طرف مقابل مى‏ترسيد، شايد توى ذهنشان مى‏آمد كه اين عرب‏ها ما را مى‏خورند.اين اينطور بود، اينطور به نظرشان وحشتناك مى‏آمد، يك وقت مى‏ديدى كه يك گروه زيادى در مقابل چند نفر كه اينطور اعتقادها نسبت به آنها پيدا كرده بودند فرار مى‏كردند. اين نصر به رعب بود، در ذهنشان القاء مى‏شد به اينكه خوب ملت ما را چه مى‏كند؟ همين جا اينطور بود، اين بزرگ‏هايشان ترسيدند و اين ترسيدن يك نصرتى بود كه خدا به ما مرحمت فرمود. دنبال اين معنا، اين ملحق شدن همه دستجاتى كه مال آنها بود به ما، اين يك امر عادى نبود كه يك وقت ما ديديم كه نيروى زمينى و نيروى هوائى و نيروى نمى‏دانم چى و همه اينها متصل شدند يك وقت به خود مردم و كار را آسان كرد. نتوانستند، آنطورى كه به ما گفتند، بختيار وقتى كه مى‏خواسته برود امر كرده بوده كه بمباران كنند تهران را، به او گوش نكردند و در اين آخرى كه يك بناى كودتا داشتند و بعد به ما اطلاع دادند، آنوقتى كه روز، حكومت نظامى را اعلام كردند، ما اطلاعى نداشتيم از چيزى، بعد به ما اطلاع دادند كه اين براى اين بود كه مردم در خيابان‏ها نباشند، قوا در آنجا جاگير بشود يعنى همه قواى انتظاميه با جهازاتشان بيايند و خيابان‏ها را بگيرند و شب بناى بر اين داشتند كه آنكه از روز حكومت نظامى درست كردند شبش كودتا كنند و هر كس را احتمال بدهند كه يك حرفى بزند، بكشند. اين هم خدا خواست، ما هيچ اطلاع از هيچ جا نداشتيم، اين هم خدا خواست كه يك همچو صحبت پيش آمد كه نه اعتنا نكنيد به اين و بيائيد بيرون و مردم آمدند بيرون، آن خنثى شد. آن نقشه‏اى كه آنها داشتند كه خلوت بشود و تانك‏هايشان را بياورند مستقر بكنند و مجهز بشوند براى كار، اين هم خنثى شد، اين هم يك كار غيبى

صحيفه نور ج 9 صفحه 158

بود، يك كار الهى بود، هيچ كار بشر اينها نبوده، همه يك كارهائى بود كه بر خلاف عادت واقع شد.

مسؤوليت سنگين و شريف تعليم و تربيت، تداوم رسالت انبيا جهت هدايت انسان

و من اميدوارم كه با كوشش شماها نسبت به آن وضعى كه داريد، يعنى شماها يك شغل بسيار شريفى داريد، يعنى شغل آدم سازى، يعنى شغل انبيا، همه انبيا از اول تا آخر يك كار داشتند و آنكه آدم درست كنند، براى آدم سازى آمده بودند، براى هدايت آمده بودند اين شغل را الان شما داريد كه شغل انبياست چنانچه شغلى هم كه آقايان دارند همين شغل است همان مقدارى كه شغل شريف شماست و شغل انبياست، مسؤوليت‏تان زياد است و مسؤوليت انبياست منتها انبيا مسوول بودند و با قدرتى كه داشتند انجام دادند وظايفشان را و ما هم بايد تبعيت كنيم و آنقدرى كه مى‏توانيم، آقايان در محيط خودشان، شما در محيط خودتان اين شغلى كه آدم سازى است، آدم سازى كنيد، متبدل كنيد اين جوان‏هائى كه متوجه شدند كه هر چه هست از بيرون مى‏آيد براى ما، از بيرون مى‏آيد اما آنهائى مى‏آيد كه تباه مى‏كند ما را. آنها هيچ وقت يك مطلبى كه براى ما فايده داشته باشد، هيچ وقت اين را به ما نمى‏دهند، آنها هر كارى بكنند يك كارى انجام مى‏دهند كه براى ما مفيد نباشد يا مضر باشد. اين بايد در فرهنگ توجه به آن داشته باشيد و كوشش بشود كه خودتان را پيدا كنيد. ما گم كرديم خودمان را، ما تمام مفاخر شرقى را كنار گذاشتيم و هى رفتيم سراغ مفاخر غرب، آن هم نه آنى كه آنها دارند، آنى كه به ما مى‏دهند. اگر آنى كه آنها داشتند بسيار خوب، آنها در جهات طبيعى جلو هستند اما آنى كه به ما تحويل مى‏دهند، آن مستشارى كه مى‏آيد اينجا مى‏خواهد فرض كنيد فرهنگ ما را درست كند، اين نمى‏خواهد براى ما فرهنگ درست كند، اين مى‏خواهد يك فرهنگ غربى براى ما درست كند كه در خدمت غرب باشد. آن مستشارى هم كه مى‏آيد نظامى را مى‏خواهد درست كند آن هم به - يك نظامى مى‏خواهد درست كند كه در خدمت اسلام باشد؟! در خدمت مسلمين؟! در خدمت ملت باشد؟! آن مى‏خواهد يك چيزى درست بكند كه اگر همه چيز ما را هم بردند يا مويد باشد، يا كار نداشته باشد. هر چه از غرب براى ما مى‏آيد، يا از شرق براى ما مى‏آيد كه سوغات براى ما مى‏آورند آنهائى است كه ما را تباه كرده است و مى‏كند.

ما با تربيت و فرهنگ استعمارى مخالفيم، نه با علوم و مظاهر تمدن‏

ما مخالف با ترقيات نيستيم. يكى از تبليغاتى كه بعد از زمان همين محمدرضا از آن اوايل كه وقتى ديد در قم يك شورشى شد، يك جنبشى شد، اين در صحبت‏هايش كرد كه اين آخوندها با همه مظاهر تمدن بدند، اينها مى‏گويند ما الاغ سوارى مى‏خواهيم. در يكى از نطق‏هايش بود كه من در دنبال او اين صحبت را كردم كه تو اين حرف را كه دارى مى‏زنى همين وقتى است كه بعضى مراجع ما با طياره رفتند به مشهد، چطور تو مى‏گويى ما الاغ سوارى مى‏خواهيم؟ ترويج مى‏كردند يعنى تبليغ مى‏كردند براى اينكه اين فعاليتى كه ممكن است اين طايفه داشته باشند فلج كنند و آن فعاليت كه ممكن

صحيفه نور ج 9 صفحه 159

است جوان‏ها داشته باشند فلج بكنند و آن فعاليتى كه ممكن است معلمين و - عرض مى‏كنم كه - دانش آموزها داشته باشند فلج كنند. حالا كه مادر يك همچو مقطع از زمان واقع شديم كه آنها بحمدالله رفتند، ديگر تمام شد كارشان، جهنم انشاءالله رفتند. حالا كه نوبت به شما رسيده است و شما سرپرستى مى‏خواهيد بكنيد از فرهنگ، بايد حالا توجه‏تان در اين باشد كه آنى كه آنها به ما مى‏خواهند تحويل بدهند تحويل نگيريد، خودتان كار انجام بدهيد. نمى‏گويم من تمدن آنها را تحويل نگيريد، آنى كه آنها مى‏خواهند به ما بدهند تمدن نيست. آن، آنى است كه تباه مى‏كند ما را، آن همان تمدنى است كه دروازه تمدن به ما مى‏داد، آن همان است. چه بود؟ هر جايش برويد خراب است. الان بيچاره دولت چه بكند؟ اين سد شكسته، پشت اين سد همه چيز خراب است. خوب، نمى‏توانند انجام بدهند، اين بايد با كمك همه قشرها انجام بگيرد، يعنى هر كس مشغول هر كارى هست آن كار را خوب انجام بدهد. من نمى‏گويم شما بايد برويد مثلاً يك اداره ماليه را درست بكنيد، نه اين درست نمى‏شود، شما بايد در فرهنگ كه هستيد، فرهنگ را خوب انجام بدهيد، وظيفه هر شخص، وظيفه خودش را در آن پستى كه دارد خوب انجام بدهد و دو چشمى هم مواظب اين باشد كه كلاه غربى سرش نرود، ما بازى خور هستيم.

كلمه اسلام جامع تمامى ارزش‏هاى انسان ساز

يكى از خبرنگارها آمد گفت كه (همين چند روز پيش از اين) در يك مصاحبه گفت كه شما چرا مى‏گوئيد كه جمهورى اسلامى و حتى دموكراتيكش هم از پهلويش بر مى‏داريد؟ گفتم اولا اينكه (آنكه به او گفتم) اولا اينكه اين دموكراتيك و دموكراسى تفسيرهاى مختلف شده است، ارسطو يك جور تفسير كرده است، الان هم كه ما هستيم، غربى‏هاى سابق يك جور تفسير مى‏كردند، غربى‏هاى لاحق يك جور، شوروى يك جور تفسير مى‏كند. ما وقتى يك قانون مى‏خواهيم بنويسيم، بايد صريح باشد و معلوم. يك لفظ مشتركى كه هر كس يك جورى به يك طرف مى‏كشدش، ما نمى‏توانيم استعمالش كنيم و ثانيا - ما اين را ديگر به شما - عرض مى‏كنم كه - ما مثل مار گزيده‏اى كه از افسار، از ريسمان سفيد و سياه مى‏ترسد است، ما مار گزيده هستيم، ما از غرب بد ديديم، تباه كردند ما را اينها، حالا ما باز بيائيم همان لفظى كه غربى دلش مى‏خواهد، تحميل به ما بكند، ما مى‏ترسيم از اين. ما خودمان لفظ داريم چه داعى داريم به اينكه برويم و ثالثا به او گفتم اين را كه ما ناراحت مى‏شويم از اينكه خيال بشود كه اسلام ندارد چيزى، تهى است از دموكراتيك به اصطلاح شما، از دموكراسى به اصطلاح شما، بهترش را دارد. ما وقتى اسلام را گفتيم، همه چيز در آن هست، آنى كه ما مى‏خواهيم هست در آن، آنى كه ملت مى‏خواهد هست در آن. اين قيد گذاشتن معنايش اين است كه اين اسلام تهى است از اين، ما مى‏خواهيم يك چيزى هم پهلويش بگذاريم. و ما ناراحت مى‏شويم از اينكه شما خيال كنيد كه ما نداريم چيزى و بايد حتما از خارج وارد بكنيم آنى كه از خارج وارد مى‏كنند آنهائى است كه براى ما مضر است و آنهائى هم، بيچاره‏هائى هم كه مبتلاى به اين مرض هستند و قلم را دست‏شان مى‏گيرند و هى مى‏نويسند، هى

صحيفه نور ج 9 صفحه 160

مى‏نويسند، هى مى‏نويسند، اينها هم مريض شده‏اند از بس كه به آنها تزريق شده است. از بچگى رفتند به خارج، آنجا و در آن محيط بزرگ شدند، نه آن محيطى كه آنها هستند، يك محيطى كه براى ما تهيه شده است. بدبختى اين است كه ما در خارج هم كه مى‏رويم در يك محيطى كه آنها تربيت مى‏شوند آنطور نيست براى ما، حتى آن ديپلم‏هايى كه به ما مى‏دهند، غير از آنى است كه به آنها مى‏دهند، آن درسى كه به ما مى‏دهند، فرق دارد با آنكه مى‏دهند. درسى كه به ما مى‏دهند درس استعمارى است، درس ممالك استعمارى است، ديپلمش هم ديپلم مملكت استعمارى است. براى ما يك جور ديگر وضع هست و براى خودشان يك وضع ديگرى. اين بيچاره‏ها در آنجا در يك محيط استعمارى يعنى جائى كه براى استعمار مى‏خواهند افراد را تربيت كنند رفتند به آنجا و حالا اگر تحصيل هم كرده باشند، اين طورى. اگر هم مثل بسيارى‏شان كه تحصيل هم نكردند فقط رفتند رود سن آب شنا بكنند (به ما مى‏گفتند كه فرات، به آنها مى‏گفتند رود سن) اينها حالا آمدند اينجا نشستند و توى اطاق‏هايشان نشستند و خوب يك مقاله‏اى كه بايد بنويسند، توى روزنامه هم يك مقاله‏اى را بنويسند يك اسمى هم پيدا بكنند. هى از اين چيزها بر مى‏دارند مى‏نويسند، از همان حرف‏هائى كه ياد گرفتند و ديكته كردند و به آنها دادند، نمى‏گذارند كه اين ملت به حال خودش باشد، خودش را پيدا بكند، بفهمد كه خودش جزو عالم است، اين طرف دنيا و اين شرق هم جزو يك ممالك مترقى بوده است و ما به اين حال رسانديم آن را و غربى‏ها ما را به اين حال رساندند. كتاب شيخ الرئيس حالا هم شايد در دانشگاه‏هاى آنها تدريس مى‏شود، استفاده از آن مى‏شود. ما آن چيزى كه داشتيم كنار گذاشتيم، آن چيزى هم كه آنها داشتند نتوانستيم پيدا بكنيم. يك لى فروش از كار در آمديم، يك چيزى كه نه شرقى نه غربى و نه اسلامى و نه اروپائى، هيچى، بله شرقى هستيم، به معناى همان شرقى استعمارى. غربى هم هستيم، به همان غربى استعمارى. از اين بايد بيرون بيائيم. مادامى كه اين مرض را ما داريم، اين مرض نمى‏گذارد يك حال صحتى براى ما پيدا بشود، از اين مرض بايد بيرون بيائيم ما در سهم خودمان، آقايان در سهم خودشان، شما هم در سهم خودتان كه كارتان حساس و مسؤوليت زياد. تربيت، يك تربيت صحيح بايد بشود، برنامه‏ها يك برنامه‏هاى صحيح بايد بشود و ما با همه علوم و با همه ترقيات موافقيم الا آنهائى كه با اسم ترقى آوردند اينجا، به اسم آزادى آوردند اينجا براى تباه كردن ما، ما آنش را مخالف هستيم.

انشاء الله خداوند همه شما را حفظ كند، موفق باشيد، حالايى كه مملكت مال خودتان است و انشاء الله تا آخر هم مال خودتان است. اين جوان ها، جوان‏هايى، بچه‏هائى كه پيش شما، اين جوان‏هايى كه مى‏آيند، اينها فرزندان شما هستند يك تربيت با محبت و همانطورى كه فرزند خودتان رامى‏خواهيد تربيت بكنيد، اينها را هم همانطور انشاء الله تربيت كنيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 161

تاريخ: 27/6/58

بيانات امام خمينى در جمع گروهى از علما و نمايندگان مردم تبريز

آذربايجان، حامى هميشگى اسلام و كشور

بسم الله الرحمن الرحيم‏

ما مى‏دانيم كه آذربايجان هميشه در اين مسائل پيشقدم بوده است، از قبل از مشروطيت و در خود مشروطيت و بعدها. و علماى آذربايجان در اين مسائل رنج ديده‏اند و ما شاهد تبعيد مرحوم آقاى انگجى و مرحوم آقا ميرزا صادق آقا بوديم و همين جا هم خدمتشان رسيده‏ايم بعد از اين هم كه از تبعيد برگشتند و مرحوم آقا ميرزا صادق آقا اينجا ماندند تا آخر هم ما اينجا خدمتشان مى‏رسيديم. اين مساله هم مسلم است كه آذربايجان با آن غيرتى كه دارند و معروف به اين معنا هستند آنها و با آن ديانت سختى كه دارند آنها هميشه در مقابل چيزهائى كه كشور ما را تهديد مى‏كرده است يا خداى نخواسته ديانت ما را، اينها هميشه كوشا بوده‏اند و حالا هم باز اميد ما به همه ملت است و خصوص آذربايجان.

انحراف ملت علاقه‏مند به اسلام از هيچ طريقى ميسر نيست

و من اميدوارم كه همين طور كه ديديد كه وقتى ملتى يك چيزى را خواست كسى نمى‏تواند مخالفت كند، ملت ما خواست كه خانواده پهلوى و شاهنشاهى غير قانونى و غير اسلامى نباشد و همه قدرت‏ها دنبال اين بودند كه باشد و نتوانستند براى اينكه ملت يك چيزى را مى‏خواهد. ايران خانه ملت است، ملت خانه‏اش مى‏خواهد كه اينطور باشد، نمى‏تواند كسى مخالفت كند. من در صحبت‏هايم گاهى گفته‏ام كه ما بر فرض اينكه، نمى‏شود اينطور كه يك قدرتى بيايد و ايران را خداى نخواسته بگيرد، فرض مى‏كنيم اين طورى، لكن تجربه شده است كه هر قدرتى كه رفته است و يك ناحيه‏اى را گرفته است، بعد حل شده است و آنجا، اگر شوروى هم يك وقتى بخواهد بيايد و آمريكا هم يك وقتى بخواهد بيايد، با قوائى كه دارند و ما نداريم در مقابلشان و بخواهند بيايند و مملكت ما را بگيرند، ما بعد از چندى غلبه خواهيم كرد، يا آنها را در خودمان حل مى‏كنيم و مسلمانشان مى‏كنيم و يا اگر مسلمان هم نيستند، نمى‏توانند ديگر بمانند. يك مملكتى كه همه افرادش مسلمانند و علاقه‏مند به اسلام هستند، نمى‏شود اينها را منحرف كرد، اين قلم‏ها نمى‏توانند منحرف كنند مملكت ما را و ملت ما را. اين نوشته‏ها و اين نطق‏ها و اين كارهاى خلاف و اين قيام مثلاً دموكرات و اين حرف‏ها، يك مملكتى كه همه افرادش مسلمانند الا يك مقدار كمى، يك مملكتى كه در رفراندمش شما ديديد كه تمام آنها يك

صحيفه نور ج 9 صفحه 162

طرف شدند مقابل مسلمان‏ها، مسلمان‏ها 98، يك قدرى بيشتر يا 99، در صورتى كه اينها روى اسلاميت‏شان فشارى به كسى نياوردند و - عرض مى‏كنم كه - الزامى نكردند و آزادى بود و آنها خرابكارى هم كردند و تحريم هم كردند و - عرض مى‏كنم كه - سوزاندند هم باز بعضى از صندوق‏ها را، در عين حال تقريبا 98 و چند، اين طرف بودند و يك عده كمى، يك و چند آن طرف بودند. يك همچو مملكتى كه 98 يا بيشترش مسلمانند، علاقه دارند به اسلام، علاقه دارند به كشور اسلامى، علاقه دارند به ملت خودشان، اين را نمى‏شود هيچ وقت با اين حرف‏ها و با اين قلم‏ها، اينها بيخود خودشان را معطل كرده‏اند، اين نمى‏شود، نشدنى است. پيروزى شما بيمه شد پيش خدا و خداوند انشاء الله كه اين حالى كه، تحولى كه براى ملت ما پيدا شد كه همه علاقه‏مند به يك مطلب و آن اينكه جمهورى اسلامى بشود، اين ديگر نتواند كسى جلويش را بگيرد.

ميزان برترى در اسلام بر اساس تقوا و اطاعت خداست

و من به وسيله شما به همه برادرهاى آذربايجانى سلام مى‏رسانم و بدانند كه ما دعا مى‏گوئيم و ابدا پيش ما مطرح نيست زبان، مطرح نيست عرض مى‏كنم ناحيه و اين حرف‏ها، حرف‏هاى غير اسلامى است، طاغوتى است. اسلام آمده است براى همه بشر و مى‏خواهد همه بشر را وارد كند در سعادت. در قرآن كه به پيغمبر اكرم مى‏فرمايد كه تو چرا اينقدر غصه مى‏خورى براى اينهائى كه مسلمان نمى‏شوند، پيغمبر غصه مى‏خورد براى كفار، كفار كه نمى‏آيند. در يك جنگى كه يك دسته‏اى را اسير كرده بودند و بسته بودند و مى‏آوردند، فرمود كه ببين، ما با زنجير مى‏خواهيم اينها را به بهشت ببريم، اينها را ما اسير كرديم، آورديم آدمشان كنيم و بفرستيمشان به بهشت. پيغمبر و همين طور ساير پيغمبرهاى آسمانى اصلاً بنايشان بر اين است كه همه بشر را سعادتمند كنند، هيچ نظرى ندارند كه يك ناحيه‏اى باشد و يك ناحيه ديگر، در عين حالى كه خوب پيغمبر اكرم عرب است و عربستانى است لكن مى‏فرمايد هيچ عربى بر هيچ عجمى تفوق ندارد و هيچ عجمى هم بر هيچ عربى. ميزان، اطاعت خداست و تقواست. وقتى اين طورى باشد خوب همه ما برادر هستيم و همه ما چه هستيم و با همه بشر ما خوب هستيم و مى‏خواهيم اصلاًح بشوند. منتها يك دسته‏اى هستند كه در مقابل يك همچو مطلبى كه اسلام مى‏خواهد همه را اصلاًح بكند، قيام مى‏كنند و آدمكشى مى‏كنند اينها، در مقابل آنها اسلام هم با قوت و قدرت مى‏ايستد و نابودشان مى‏كند و از بين مى‏بردشان. مثل يك غده سرطان كه بايد عمل كرد و بيرونش كرد و الا فاسد مى‏كند، اين اشخاص كه در آنجا شلوغ كردند و مسلمان‏ها و ارتش و اينها رفتند و آنها را از بين بردند، اينها همان غده سرطانى بودند كه اگر اينها را مى‏گذاشتند فردا مى‏آمدند آذربايجان را چه مى‏كردند و پس فردا مى‏رفتند جاهاى ديگر و سيستان و همه جا را خراب مى‏كردند. اينها را بايد از بين برد اما برادرها برادر هستند. و من دعاگوى شما هستم و خدمتگزار همه شما هستم. خداوند همه شماها را انشاء الله حفظ بكند، موفق و مويد باشيد و سلام مرا به همه آقايان برسانيد.

والسلام عليكم


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 163

تاريخ: 28/6/58

بيانات امام خمينى در جمع عشاير استان آذربايجان شرقى و كاركنان اداره دارائى كرمان.

محمدرضا و آمريكا مانع بودند از اينكه نيروهاى انسانى ما رشد بكنند

بسم الله الرحمن الرحيم‏

من از همه آقايان و خواهرها تشكر مى‏كنم كه از راه‏هاى دور آمده‏اند زحمت كشيده‏اند و در اين اطاق محقر با ما ملاقات كرده‏اند تا اينكه بعضى مطالب كه حالا بايد تنبه بدهم و مكررا در همه جلساتى كه شده است عرض كردم حالا هم عرض مى‏كنم. مقصد ما از اين نهضت دو چيز بود كه يكى از آن اصلى و يكى فرعى، يكى مقدمه و يكى هم مقصد. مقدمه اين بود كه يك گروه‏ها، يك اشخاص، اشخاص وابسته، اينها مانع بودند از اينكه اين مملكت سروسامان پيدا بكند. كه در راس آنها از داخلى‏ها محمدرضا بود و از خارج هم آمريكا، ديگران هم بودند لكن اين دو تا بيشتر، اينها مانع بودند از اينكه نيروهاى انسانى ما رشد بكنند، اينها نمى‏گذاشتند كه فرهنگ ما يك فرهنگ صحيح باشد (آنها با نقشه و اين هم كه بى چون و چرا سرسپردگى داشت با آنها، هر چه آنها مى‏گفتند عمل مى‏كرد) و نگذارند به اينكه اين مملكت يك سر و سامانى خودش داشته باشد. مقصد آنها اين بود كه اينجا را يك بازارى براى آمريكا درست كنند و همه چيزش وابسته به آنجا باشد و اين آدم هم از باب اينكه مى‏خواست خودش را حفظ كند و مى‏ديد كه حفظش به اين است كه تبعيت كند از آنها، بى چون و چرا تسليم آنها بود.

رمز پيروزى ما وحدت كلمه قشرهاى مختلف و ايمان بود

الحمدلله اين مقدمه كه عبارت از برداشتن مانع از سر راه ملت بود با زحمت ملت، همراهى همه قشرها اين انجام گرفت و در اين دو چيز موثر بود، در اين پيروزى كه نصيب ملت ما شد دو چيز موثر بود، يكى كه از همه چيز بالاتر است اينكه مقصد همه مقصد الهى بود، انگيزه اسلام بود. مى‏ديديم كه در شعارهايشان، در فريادهايشان شعارهاى اسلامى بود، فريادهاى الله اكبر . مقصد اين بود كه آنها را كه مخالف اسلام مى‏دانستند بروند كنار و بعد از آن انشاء الله آن مقصد حقيقى كه آن مقدمه اين است تحقق پيدا بكند. پس يك جهت، جهت اين بود كه همه‏تان فريادتان اين بود كه ما اسلام را مى‏خواهيم و شاهنشاهى و اينها را نمى‏خواهيم. جهت ديگرش هم كه به تبع آن آمده بود وحدت همه قشرها بود يعنى ملت سرتاسر اين كشور بپا خاستند و با هم مقاصد خودشان را

صحيفه نور ج 9 صفحه 164

كنار گذاشتند مطالبى كه مال شخص بود كنار گذاشتند و همه به يك مقصد متوجه شدند. پس رمز پيروزى ما وحدت كلمه قشرهاى مختلف و ايمان بود، ايمان به خداى تبارك و تعالى. با اين رمز شما پيروز شديد و پيروزيى كه معجزه‏آسا بود، نه پيروزى يك پيروزى آسانى، يك پيروزى كه بشود حساب كرد، يعنى پيروزيى بود كه جز با اراده خداى تبارك و تعالى هيچ امكان تحقق نداشت.

مخالفين ما و شما، دشمن‏هاى ملت همه جور ابزار جنگى در دستشان بود، قدرت در دستشان بود، تانك‏ها دست آنها، توپ‏ها دست آنها، مسلسل‏ها دست آنها و نظامى‏ها هم دست آنها، همه چيز دستشان بود، از آن طرف پشتيبانى همه جانبه هم از آنها مى‏شد. آمريكا، شوروى، انگلستان، همه پشتيبانى مى‏كردند، بلكه دولت‏هاى اسلامى، دولت‏هاى اسلامى هم پشتيبانى مى‏كردند. تمام ابزار جنگى كه آنها داشتند و تمام پشتيبانى‏هاى ابر قدرت‏ها و قدرت‏هاى بعدى، اينها همه بودند لكن بايد بگويم خداى تبارك و تعالى همه حربه‏ها را كند كرد يعنى اينها مى‏توانستند كه در يك روز با اين قوه‏هائى كه دارند سركوب كنند ملت را، تهران را به خاك و خون بكشند، مى‏توانستند لكن حربه‏هايشان كند شد يعنى خدا خواست كه سران اينها خوف در دلشان افتد. تتمه آنها هم يك دسته‏شان كه ايمان داشتند ملحق شدند به ملت، يك دسته ديگر هم مى‏ترسيدند خداوند گاهى اسلام را با همين نصر، به رعب نصرت مى‏داده اسلام را در صدر اسلام به اينكه دشمن‏ها را ترساندند. از يك گروه كم، دشمن‏هاى داراى همه ساز و برگها مى‏ترسيدند. اين ترس اسباب آن مى‏شد كه شكست بخورند. اينها اگر نترسيده بودند، اگر خداوند تبارك و تعالى در دل اينها آن ترس را نينداخته بود، ممكن بود كه در يك روز همه ما را از بين ببرند، برايشان امكان داشت لكن همچو شد كه استعمال اسلحه نتوانستند بكنند، يعنى هيچ بمباران نكردند اينها، تهران را اينها مى‏توانستند بكنند، امر هم گاهى كرده بودند بالائى‏ها، پائينى‏ها نشنيدند امرشان را. اين يك نصرتى بود كه خدا به ما داد كه ما كه هيچ نداشتيم يعنى نه نظامى بوديم و نه ملت ما نظامى بود، كه اينها مشق نظامى نكرده بودند، اينها مدرسه نظام نرفته بودند و هيچ ابزار جنگى هم نداشتيم، هر چه بود دست دشمن بود، هم نظام را آنها داشتند و قدرت نظامى داشتند، تحصيلات نظامى داشتند و اينها و ما نداشتيم و هم همه ابزار دست آنها بود و ما نداشتيم. مى‏توانستند اينها آب و برق را از تهران يا از شهرستان‏ها ببرند، شما را در تشنگى بگذارند. خداوند منصرفشان كرد، كارى كرد خدا كه آن چيزهائى كه، حربه‏هائى كه دست آنها بود استعمال نتوانستند بكنند، حالا از خوف بود، انصراف بود، هر چه بود اين پيروزى شما مهمش اين معنا بود كه دشمن را يا به خوف يا به انصراف از كار انداخته بود. و لهذا در آن شبى كه اينها بنا بود كه، بنا داشتند كه كودتا كنند، همان شب‏هاى آخرى كه ما در تهران بوديم و اينها مى‏خواستند كودتا كنند و بعدها ما فهميديم، همان وقت كه اعلام حكومت نظامى در روز كردند كه حكومت نظامى روز هم بايد مردم بيرون نيايند بعد ما فهميديم كه اينها بناى بر اين داشتند كه حكومت نظامى بكنند در روز و تانك‏ها و توپ‏ها همه را بياورند مستقر كنند در خيابان‏ها و شب وارد بشوند و همه اشخاصى كه احتمال مى‏دادند كه با آنها مخالف باشند بكشند. خدا اين را هم خنثى كرد به اينكه يك جورى شد كه مردم اطاعت

صحيفه نور ج 9 صفحه 165

نكردند و روز هم بيرون آمدند، همه ريختند بيرون اينها يك چيزهايى بود كه با دست غيب انجام گرفت و شما را پيروز كرد.

ما الان در بين راه هستيم يعنى - مانع - را برداشتيم مانع ديگر اينها، اين ريشه‏هاى گنديده نمى‏توانند ديگر مانع بشوند. مانع از سر راه برداشته شده است لكن حالا ساختن مى‏خواهد و پاكسازى مى‏خواهد. من مى‏دانم كه نه در ادارات طرف شما، نه ادارات طرف آن آقايان، همه جا الان يك مخلوطى از صحيح هست. الان مملكت ما يك مخلوطى هست از اشخاص صحيح و اشخاصى كه صحيح و غير صحيح نيستند لكن خودشان را به صحت زده‏اند. پيشتر كه آن ورق بوده است دنبال او بوده‏اند، حالا كه ديده‏اند قدرت اين طرف است حالا آمده‏اند به اين صورت در آمده‏اند. اين معلوم است كه الان يك مملكت مخلوطى الان دست ما هست و انشاء الله اين كار درست خواهد شد. اين مساله طرحش انشاء الله ريخته مى‏شود كه تصفيه عمومى بشوند اما يك قدرى، يك قدرى بايد صبر كرد. يعنى ما الان يك قانونى نداريم كه مملكتمان يك قانون رسمى، البته قانون ما اسلام است لكن به حسب رسميات دنيا خوب، يك چيزى هم بايد نوشته شود بر همان اساس اسلام. يك رئيس جمهور نداريم ما الان، يك مجلس شوراى ملى نداريم الان. اينها را بايد انشاء الله درست بكنيم و آن طرح هم كه بايد در همه قشرها طورى بشود كه اشخاص صالح مشغول كار باشند، اشخاصى هم كه ناصالح بوده‏اند و حالا ديگر صالح شدند و يا فرض كنيد توبه كرده‏اند آنها هم باشند و در هر جا كسانى كه كارشكنى مى‏كنند و موذى هستند و ناصالح هستند و توبه هم نمى‏كنند و قابل اين حرف‏ها نيستند آنها كنار بروند يا اگر مجرم هستند به جرمشان رسيدگى بشود. اينها البته بايد بشود لكن يك قدرى بايد به تدريج بشود. مهم اين است كه شما اين دو تا خاصيتى كه شما را تا اينجا آورده حفظش كنيد يعنى همانطورى كه در وقت انقلاب هيچ يك از شما آنوقت كه مى‏آمديد به توى خيابان‏ها و مى‏رفتيد به پشت بام‏ها و مى‏رفتيد جلوى توپ و تانك‏ها، هيچ كدام به فكر اين نبوديد كه مثلاً فرض كنيد اگر اهل اداره هستيد حقوقتان كم است، هيچ ابدا اين مطرح نبود آن روز، اگر اهل مثلاً زراعت هستيد، زراعتتان امسال خشك شده است يا خوب نيست اين در آن حال هيچ كس به فكر اين مسائل نبود، همه يك فكر داشتند و آن اينكه اين دشمن بايد برود و به جاى او يك مملكت، يك كشور اسلامى صحيح باشد. بعد از هر انقلابى اين امور كم كم رو به ضعف مى‏رود لكن بايد بعد از انقلاب رو به ضعف برود. ما حالا در حال انقلاب هستيم يعنى ما الان همانطورى كه در اول محتاج بوديم به اينكه هم شعار بدهيم و هم راهپيمائى كنيم و هم اعتصاب كنيم و همه كارهايى را كه بايد بكنيم حالا هم باز بايد در مواقعى كه لازم است براى اينكه نهضت را ما به پيش ببريم آن مسائل باز هر وقت لازم شد بكنيم‏

اگر كشور شما يك كشور اسلامى شد هيچ خوفى به دلتان راه ندهيد

نگذاريم اين انقلابى كه حاصل شده و اين نهضتى كه حاصل شده و آن چيزى كه ما را پيروز كرده، نگذاريم سست بشود. اين توجه به مقصد كه عبارت از اين است كه اسلام بايد در اين مملكت

صحيفه نور ج 9 صفحه 166

حكمفرما باشد، اين بايد در ذهن ما تا آخر باشد. تا آخر، همانطورى كه تا آخر ماانشاء الله مسلم هستيم، تا آخر هم طرز ما و طرح ما اين باشد كه بايد اين مملكت، مملكت اسلامى باشد، اين وزارتخانه‏ها بايد اسلامى باشد، اين ادارات بايد اسلامى باشد، اين بازار بايد اسلامى باشد، اين كشاورزى و نمى‏دانم كارگرى و همه اينها بايداسلامى باشد. و اگر اسلامى باشند از هيچ نبايد بترسيد. اگر مملكت شما، اگر كشور شما يك كشور اسلامى شد هيچ خوفى به دلتان راه ندهيد براى اينكه اسلام غمخوار همه است اسلام غمخوار بشر است، نه همين غمخوار شما. اسلام آمده است روى غمخواريى كه به بشر دارد اينكه بشر را از اين اعوجاج‏ها و از اين انحراف‏ها و از اين امورى كه براى خود بشر تباهى مى‏آورد نجات بدهد، براى نجات ملت‏ها، همه ملت‏ها. پيغمبر اسلام غصه مى‏خوردند براى مردم، براى كفار كه اينها چرا مسلمان نمى‏شوند، چرا اينها هدايت نمى‏شوند. اسلام را از آن نترسيد و اگر اسلام تحقق پيدا بكند همه آمال و آرزوى همه شماها در اينجا و در آنجا، نه فقط اينجا، آنجا هم هست، هم اينجا و هم آنجا، همه اينها تحقق پيدا مى‏كند. اسلام همه ترقيات و همه صنعت‏ها را قبول دارد، با تباهى‏ها مخالف است، با آن چيزهائى كه تباه مى‏كند جوان‏هاى ما را، مملكت ما را، با آنها مخالف است اما با همه ترقيات، همه تمدن‏ها موافق است. اسلام وابستگى شما را و ما خودمان را به ديگران منكر است، مى‏گويد نبايد صنعت ما وابسته باشد، نبايد زراعت ما وابسته باشد، نبايد ادارات ما وابسته باشد، نبايد اقتصاد ما وابسته باشد، نبايد فرهنگ ما وابسته به غير باشد، نبايد مستشارها بيايند ما را اداره كنند. خودمان، ما خودمان را اداره مى‏كنيم. نبايد نظام ما را مستشارهاى آمريكائى بيايند درست بكنند. آنها كه نمى‏خواهند درست بكنند، آنها مى‏خواهند خراب بكنند. مستشارهاى آمريكا نمى‏خواهند كه ما را تعليم بدهند مى‏خواهند نگذارند ما تعليم بگيريم، ما را متوقف كنند، دانشگاه‏هاى ما را نمى‏گذارند كه درست طورى كه بايد، اداره بشود. دانشگاه وابسته است، دانشگاه وابسته شد بايد تا آخر همين باشد كه هى دستش در از باشد. وابستگى فكرى را بيرون بياوريم، خودمان را از وابستگى فكرى بيرون بياوريم كه فكرهايمان اين نباشد كه ما چيزى خودمان نداريم، هر چه هست آنجاست. اين معنا كه با تبليغات به ما تحميل شده است، تبليغات دامنه دارى كه در چند قرن كردند و اخيرا زياد شده است، به ما تحميل شده است كه خودتان هيچ چيز نيستيد و هر چه هست آن شرق و غرب است. به جوان‏هاى ما اين را تحميل كردند. اين جوان‏هاى ما، اين جوان‏هاى گول خورده ما خودشان را گم كردند. الان خودشان، خودشان نيستند مغز اينها شده يك مغز يا شرقى يا يك مغز غربى، بيش از اين نمى‏توانند ادارك كنند، نمى‏توانند بفهمند كه ما هم خودمان كشورى هستيم، ما هم خودمان بايد استقلالى داشته باشيم و ما خودمان هم فرهنگى بايد داشته باشيم و فرهنگ ما فرهنگ غنى است، نمى‏توانند اينها ادارك كنند و اين براى اين است كه اينقدر، از بچه اينقدرى كه توى جامعه آمده است و در ظرف اين پنجاه سال و پنجاه و چند سالى كه ما شاهدش بوديم اين بچه كوچك تا آن آخر تمام تعليم و تربيت، تعليم و تربيت فرهنگ خارجى بوده، فرهنگ از خودمان نبوده است تعليم و تربيت اين بوده، وابستگى بوده. مغزهاى اين بچه‏هاى ما را از كوچكى وابسته تربيت كرده‏اند تا رسيده‏اند به جوان‏ها كه حالا

صحيفه نور ج 9 صفحه 167

مى‏بينيد كه همين جوان‏ها نمى‏توانند تفكر كنند كه ماخودمان آدميم، مى‏گويند حتما بايد يا وابسته به مثلاً فلان مملكت باشيم يا وابسته به فلان مملكت.

شما روشنفكرها رشد نداريد كه نمى‏توانيد اسلام را ادراك كنيد

اول چيزى كه بر ملت لازم است و بر دانشگاه‏ها لازم است و بر دانشكده‏ها لازم است و بر همه ملت لازم است اين است كه اين مغزى كه حالا شده است يك مغز اروپائى يا يك مغز شرقى، اين مغز را بر مى‏دارند يك مغز انسان خودمانى، انسانى ايرانى اسلامى، همانطور كه آنها شستشو كردند مغزهاى ما را، مغزهاى بچه‏هاى ما را و به جاى مغز خودشان مغز ديگرى را نشاندند، ما هم حالا عكس العمل نشان بدهيم و شستشو كنيم مغز خودمان و بچه‏هاى خودمان را و يك مغز اسلامى - انسانى جايش بنشانيم تا از اين وابستگى فرهنگى و وابستگى فكرى بيرون بيائيم. اگر ما از وابستگى فكرى بيرون بيائيم، همه وابستگى‏ها تمام مى‏شود. اينكه ما وابسته شديم، در اقتصاد وابسته هستيم، در عرض مى‏كنم كه فرهنگ وابسته هستيم، در همه چيز وابسته هستيم مبدا اين همين است كه در فكر وابسته هستيم. فكرمان نمى‏تواند بكشد اين را كه ما خودمان هم فرهنگ داريم، خودمان هم فرهنگمان غنى است، خودمان هم همه چيز داريم، يك مملكت غنى ما داريم، يك مملكتى داريم كه براى صدو پنجاه ميليون جمعيت مهياست كه اداره بكند. مع الاسف ماسى و چند ميليون هستيم و زندگيمان تباه و اين طورى است براى اينكه آنها كشاندند به اينطور، آنها مى‏خواستند نگذارند كه شما استفاده فرهنگى خودتان را بكنيد، استفاده اقتصادى خودتان را بكنيد. همه چيزمان را به هم زدند تا اينكه دست ما هميشه دراز باشد، يك دستمان طرف آمريكا دراز باشد، يك دستمان طرف شوروى دراز باشد، از اين بخواهيم و از آن بخواهيم. همه هستى ما را آنها ببرند و ما نفهميم، بلكه بسيارى از ما به اينكه دست آنها حالا كوتاه شده ناراحت بشوند، حتى از آنهائى كه مدعى روشنفكرى هستند. اين براى اين است كه فكر اين روشنفكر (همه را نمى‏گويم، بسياريشان) فكر اين الان ديگر فكر يك انسان شرقى نيست، فكر يك انسان اروپائى است. مغزش اين است، قلمش، قلم اروپائى است. اين نمى‏تواند يك كسى كه فكرش اروپائى است، فكر بكند كه ما خودمان هم يك چيزى هستيم، ما خودمان آدم هستيم. از خود آدميت خودمان را اينها منكرند، مى گويند ما، ما چيزى نيستيم، ما نرسيديم باز با آنجا. كجا نرسيديد؟ ما باز قابل اين نيستيم كه آزادى داشته باشيم اين منطق شاه بود. اخيرا هم كارتر مى‏گفت زود بوده است كه به اينها آزادى داده‏اند. او خيال مى‏كرد اصلاً آزادى - كه داده‏اند تا زود بوده است و آزادى زياد داده‏اند. اينهمه مردم فرياد مى‏كردند كه آقا به ما آزادى بدهيد، آن مرديكه مى‏گفت كه آزادى زياد به اينها داده‏اند كه اينطور شده‏اند، وقت اين نبود كه به اينها آزادى بدهند. خود اينها مى‏گفتند كه باز حالا نشده وقت اين، اصلاً ايرانى رشد ندارد كه يك كسى را تعيين كند براى وكالت. اين منطق است، منطق حالاست كه باز ايرانى‏ها رشد ندارند، خودشان نمى‏توانند سرنوشت خودشان را تعيين بكنند. چطور ايرانى‏ها رشد ندارند در صورتى كه دشمنان خودشان را، ابر قدرت‏ها را، همين زن‏ها و همين

صحيفه نور ج 9 صفحه 168

مردها ريختند و مثل زباله بيرون كردند از ايران؟ چطور اينها رشد ندارند؟ شما رشد نداريد كه رشد اينها را نمى‏توانيد ادراك كنيد. شما رشد نداريد كه نمى‏توانيد اسلام را ادراك كنيد كه اسلام بود كه زن و مرد را ريخت توى خيابان و مقابل تانك و توپ و آنهمه قدرت و همه را ريخت توى جهنم فرستاد. شماها رشد نداريد كه نمى‏توانيد بفهميد اين را، نه اينكه ملت ما رشد ندارد. ملت ما خيلى هم رشد دارد، خيلى هم ادارك دارد، خوب هم مى‏فهمد. ملت ما اگر رشد نداشت اينقدر تظاهر مى‏كرد براى يك پيرمرد هفتاد و چند ساله كه خدمتگزار او بود؟ اين رشد است، اين ادراك اين است كه آن كسى كه خدمتگزار است بايد به او ارج گذاشت، بايد از او تقدير كرد. آقاى طالقانى را كه شما از او تقدير كرديد براى اينكه يك عالم عامل، يك عالمى كه به درد مردم مى‏رسيد، نه يك روشنفكر و نه يك آدم، يك شخص مثلاً دموكرات. مردم دموكرات نمى‏دانند چى است آنها هم كه مى‏دانند، مى‏فهمند كه غلط است. اين به عنوان اينكه يك عالمى بود كه به درد مردم مى‏رسيد، رنج كشيده بود براى اين مردم، حبس رفته بود براى اين مردم، خدمت كرده بود به اين مردم، رشد مردم اقتضا مى‏كرد كه از اين احترام كنند. حالا نويسنده‏ها هر چه مى‏خواهند بگويند، مردم با آن رشد خودشان ريختند به خيابان‏ها و به سر وسينه خودشان زدند و گفتند كه اين عالم و اين نايب پيغمبر مااز دنيا رفته است حالا روشنفكر هر چه مى‏خواهد بنشيند بگويد كه اين چون مثلاً در فلان جبهه بود و چون در فلان مردم آن جبهه را اصلاً نمى‏شناسند تا اين در آن جبهه چون بود از اين جهت احترام كردند. مردم اينقدر توى سر خودشان زدند، خوب، رئيس آن جبهه‏ها بميرند ببينيم كه هيچ كس فاتحه مى‏خواند برايشان. اين براى اسلام بود. مردم هياهوشان براى خداست. اينهمه خون دادند مردم براى اين بود كه مثلاً در ايران فقط چه چيز ارزان بشود؟! چه چيز گران بشود؟! براى خدا مردم اين خون را مى‏دهند. مگر عقلشان را شيطان برده است كه بيخودى خون خودشان را بدهند. آنها براى خداست. همانطورى كه انبيا براى خدا زحمت مى‏كشيدند، ملت ما براى خدا، شهادت مى‏خواهند ملت ما.ملت ما مى‏آيند مى‏گويند دعا كنيد كه ما شهيد بشويم براى اينكه شهادت را فوز مى‏دانند. شهادت را همانطورى كه اسلام فرموده است كه كسى كه شهيد مى‏شود در آنجا چه خواهد بود، چه خواهد بود. اينها رشد دارند. خيال نكنند اين آقايانى كه چهار روز رفتند به نمى‏دانم خارج و معلوم هم نيست كه درس خوانده باشند رشد مال آنهاست. و اين ملت ما با آن صراحت ذاتى خودشان، با آن روشنى فكر خودشان، با آنكه وابسته نشده اين افكارشان به افكار غير و غرب، با همان تز، با همان وضع دارند پيش مى‏روند و فكر مى‏كنند و باهمان وضع وكيل تعيين مى‏كنند و با همان وضع بعد رئيس جمهور تعيين مى‏كنند و با همان وضع باز وكلاى داراالشورى تعيين مى‏كنند. حالا اين نويسنده‏ها هر چه دلشان بخواهند بگويند. ديگر جاى اينها نيست توى اين مملكت مگر خودشان را اصلاًح كنند. اگر اينها برگردند، پيوند پيدا كنند به همين توده مردم، به همين توده زحمتكش و به همين توده بازارى و فرهنگى و عرض بكنم كه جاهاى ديگرى و دبستانى و بعد دبيرستانى و فرهنگستانى و همه اينها و اين چيزها، اگر اتصال به اينها پيدا بكنند، آنها هم مثل ساير برادرها بر حسب مقاماتى كه دارند از اين فرهنگ استفاده مى‏كنند و

صحيفه نور ج 9 صفحه 169

از اين مملكت استفاده مى‏كنند و برادر با هم هستند. اما اگر هى بگويند ملت ما حالا نمى‏شود، حالا نرسيده‏اند به آنجائى كه آزاد بشوند، حالا نرسيده‏اند به آنجائى كه مثلاً وكيل تعيين بكنند، اينها محتاج به قيم‏اند، اين همان حرفى است كه از خدا مى‏خواهد آمريكا كه نويسنده‏هاى ما بگويند مملكت ما احتياج به قيم دارد، قيم‏شان چه كسى بايد باشد؟ مستشارهاى آمريكائى؟ نمى‏فهمند اينها كه دارند چه مى‏كنند، توهين مى‏كنند، اهانت مى‏كنند به يك ملت رشيدى كه با رشد خودش كارها را به اينجا رسانده و به آخر هم مى‏رساند. اينها باز ادراك نكرده‏اند كه اين ملت چى هست و چكاره است. من اميدوارم كه خداوند تبارك و تعالى همانطور كه به شما توفيق داد كه تا اينجا آمديد و موانع رفع شده‏اند، ديگر احتمال اينكه اعليحضرت آريامهر تشريف بياورند به اينجا، اين نيست و احتمال اينكه آمريكا دوباره بيايد و بخواهد به ما حكومت كند اين هم ديگر نيست، تمام شد.

من اميدوارم كه همين طور كه موانع را رفع كرديد اين پاكسازى‏ها و اين تصفيه‏ها و اين سازندگى‏ها همه با قدرت خودتان، آقايان عشاير كه در مرز هستند و در آنجا هستند با قدرت خودشان و عرض مى‏كنم كه جوان‏هاى رشيد، خودشان از مرزهاى خودشان پاسدارى كنند. همه، همه ما هم از شما اطاعت مى‏كنيم، من هم مطيع شما هستم اما همه مطيع خدا، همه ما مطيع خدا. خدا از شما مى‏خواهد كه مرزهائى كه آنجا هست و حالا ژاندارمرى خيلى قوى نيست در آنجا يا ارتش خيلى قوى نيست در آنجا، لكن جوان‏هاى شما قوى هستند، اى عشاير! شما آن سرحدات را حفظ بكنيد نگذاريد اين اشخاص از خارج بيايند اسلحه بدهند يك وقت خداى نخواسته يك غائله‏اى آنجا هم پيدا بشود. خودتان حفظ بكنيد، كمك كنيد به دولت و همين طور شما آقايان هر جا هستيد كمك كنيد به اين نهضت، نهضت را حفظش بكنيد تا انشاء الله مطالب به آخر برسد. يك مملكت اسلامى پاكيزه، اسلامى كه نه هروئين در آن باشد، نه مشروبات در آن باشد، نه اين مراكز فساد باشد، اين مراكزى كه به تباهى كشيد جوان‏هاى ما را. يك مملكت صحيح آرام دلپسند با رفاه و دلگرم باشد و من دعاگوى همه تان هستم و خدمتگزار به همه‏تان.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 170

تاريخ: 28/6/58

بيانات امام خمينى در جمع پرسنل پايگاه شكارى اصفهان‏

مخالفت با ولايت فقيه، تكذيب ائمه و اسلام است

بسم الله الرحمن الرحيم‏

من از همه طبقات ملت و همه قواى انتظامى تشكر مى‏كنم. من از اين گروه كه از اصفهان آمدند، از قواى انتظامى تقدير و تشكرمى كنم. امروز همه قشرها و خصوصا قواى انتظامى بايد بدانند كه مملكت مال خودشان است كشور ما از دست خائنين نجات پيدا كرد، كشور ما از دست اجانب و آنهائى كه مى‏خواستند همه چيز ما را به باد بدهند نجات پيدا كرد. من به همه ملت، به همه قواى انتظامى اطمينان مى‏دهم كه امر دولت اسلامى اگر با نظارت فقيه و ولايت فقيه باشد، آسيبى بر اين مملكت نخواهد وارد شد. گويندگان و نويسندگان نترسند از حكومت اسلامى و نترسند از ولايت فقيه. ولايت فقيه كه آنطور كه اسلام مقرر فرموده است وائمه ما نصب فرموده‏اند به كسى صدمه وارد نمى‏كند، ديكتاتورى بوجود نمى‏آورد، كارى كه بر خلاف مصالح مملكت است انجام نمى‏دهد، كارهائى كه بخواهد دولت يا رئيس جمهورى يا كس ديگر بر خلاف مسير ملت و بر خلاف مصالح كشور انجام دهد، فقيه كنترل مى‏كند، جلوگيرى مى‏كند. شما از اسلام نترسيد، از فقيه نترسيد، از ولايت فقيه نترسيد. شما هم مسير همين ملت را طى كنيد و با ملت باشيد، حساب خودتان را از ملت جدا نكنيد، ننشينيد پيش خودتان طرح بريزيد و پيش خودتان برنامه درست كنيد. شما بايد دنبال ملت باشيد، بايد هوادار ملت باشيد. شما اينقدر اشكال به برنامه اسلامى نكنيد. شمايى كه از اسلام هستيد لكن از اسلام درست اطلاع نداريد، مسلم هستيد لكن از احكام درست مطلع نيستيد، شيعه هستيد لكن از احكام ائمه عليهم السلام درست مطلع نيستيد، اينقدر كارشكنى نكنيد. ملت راى داده است به جمهورى اسلامى، همه بايد تبعيت كنيد، اگر تبعيت نكنيد محو خواهيد شد. بر خلاف مسير ملت، برخلاف مسير اسلام راهى را پيش نگيريد، گمان نكنيد كه آن طرحى را كه اسلام داده است موجب نابودى اسلام مى‏شود. اين منطق، منطق آدم ناآگاه است. نگوئيد ما ولايت فقيه را قبول داريم، لكن با ولايت فقيه اسلام تباه مى‏شود. اين معنايش تكذيب ائمه است، تكذيب اسلام است و شما من حيث لايشعر اين حرف را مى‏زنيد، بيائيد دنبال ملت كه همه با هم به جمهورى اسلامى راى داده‏اند و در مقابل آنها يك عده، يك عده بسيار معدود، يك از صد، يك و نيم از صد با اينكه همه قواى خودشان را جمع كردند راى خلاف دادند. شما تبعيت بكنيد از اكثريت قريب به اتفاق ملت، تبعيت بكنيد از اسلام، تبعيت بكنيد از قرآن

صحيفه نور ج 9 صفحه 171

كريم، تبعيت بكنيد از پيغمبر اسلام. مخالفت نكنيد اينقدر، از مجلس خبرگان كنارگيرى نكنيد. اين كناره‏گيرى از ملت است، كناره گيرى از اسلام است. كارشكنى نكنيد براى مجلس خبرگان، كه اين بر خلاف مسير ملت است، بر خلاف مسير اسلام است. خودتان را پيش ملت مفتضح نكنيد - شما بايد از شما كار صحيح انجام بگيرد، وقتى ملت شما را برخلاف مسير خود دانست طرد مى‏كند. آگاهانه عمل كنيد، آگاهانه حرف بزنيد، آگاهانه راى بدهيد، بدون توجه، بدون ادراك، بدون فهم راى ندهيد.

لزوم تسريع در فعاليت‏ها و مصوبات مجلس خبرگان

من از مجلس خبرگان مى‏خواهم كه اينقدر معطل نكنند مردم را، البته بايد بررسى بشود، لكن معطلى نشود، اشخاص بيخود معطل نكنند مجلس را، ما مى‏خواهيم كه زودتر اين مسائل انجام بگيرد و مجلس شوراى ملى انشاء الله برقرار بشود و رئيس جمهور برقرار بشود و مسائل، مسائل ملى و مسائل به دست خود ملت حل بشود. آقايان زودتر كار خودشان را انجام بدهند و آنهائى كه گمان مى‏كنند كه با اسم روشنفكرى بايد مخالفت بكنند با امورى كه روشنفكرها، غربى‏ها قبول ندارند، خطا مى‏كنند. خداوند خطاكاران را رحمت كند، خداوند از سر گناه اشخاصى كه خطاكار هستند برگردد، خداوند به شما دوستان و همه ملت ايران سلامت و سعادت و عزت و عظمت عنايت كند، خداوند اسلام را قدرت و عظمت بدهد و دست جنايتكاران را از كشور ما كوتاه كند.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 172

تاريخ: 29/6/58

فرمان امام خمينى به حجت‏الاسلام جعفرى ورامينى

جناب مستطاب حجت الاسلام آقاى حاج سيد محمد جعفرى ورامينى دامت افاضاته‏

بسمه تعالى

با توجه به سابقه و اطلاعاتى كه جنابعالى نسبت به منطقه خرم‏آباد و لرستان داريد مقتضى است مسافرتى بدانجا نموده و از نزديك به مشكلات كميته و نيازمندى اهالى رسيدگى كنيد و با كمك علماى اعلام و افراد ذيصلاح در امنيت محل و در رفع مشكلات اقدام نمائيد و چنانچه براى رفع نيازمندى ايشان احتياجى بود، از طريق كميته امداد تهران و احيانا با تماس گرفتن با جناب نخست وزير و ساير وزرا و مقامات مربوطه اقدام كنيد. از خداى تعالى موفقيت جنابعالى را خواستارم. روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 173

تاريخ: 29/6/58

بيانات امام خمينى در جمع خواهران انجمن اسلامى تربت حيدريه‏

انقلاب ايران ضايعاتش نسبت به انقلابات ديگر كم بوده است‏

بسم الله الرحمن الرحيم‏

يك صحبت سر كمبودها و اشكالات و جهاتى است كه نه تنها شما به آن مبتلا هستيد، سرتاسر كشور تقريبا اين ابتلا هست. بعد از هر انقلاب هم نبايد انتظار اين داشت كه تا اين انقلاب آن چپاولگرها را بيرون كرد، يكدفعه پشت آن ديوار يك گلستانى باشد. اينها كوشش كردند در طول مدت خصوصا در اين پنجاه سال، پنجاه و چند سال، كه همه نيروهاى انسانى و غير انسانى را از بين ببرند. و قلم و قدم و مطبوعات و همه اينها در خدمتشان بود، راديو و راديو تلويزيون و سينماها و همه چيز در خدمتشان بود براى اينكه جوان‏هاى ما را به تباهى بكشند و مملكت ما را از هستى ساقط كنند و يك چند روزى خودشان به عيش و عشرت بپردازند. و بعد از يك همچو انقلابى كه آنها را كنار زديد، توقع نداشته باشيد كه فورا همه چيز مطابق دلخواهتان عمل بشود. اين بايد با تدريج بشود. بعضى از انقلاب‏ها در صورتى كه امكاناتشان بسيار زياد بوده است مثل انقلاب اكتبر بعد از قريب شصت و چند سال باز هم نتوانستند اصلاًح كنند هم را، و باز هم ديكتاتورى و فشار رفتار مى‏كنند. انقلاب ايران بحمدالله از تمام انقلاب‏هايى كه در دنيا واقع شده است بهتر است و اين را بايد انقلاب سفيد اسمش را گذاشت، نه آن انقلابى كه محمدرضا مى‏گفت. يعنى انقلابى است كه ضايعاتش كم بوده ولو خوب، داشته است، زياد هم ضايعات داشت اما ضايعات نسبت به انقلابات ديگر بسيار كم بوده است و آن چيزهايى كه به دست آمده بسيار زياد، يعنى قدرتى را كه هيچ تصور نمى‏شد كه شكسته بشود، اين انقلاب شكست.

اين يك قدرت الهى بود كه غلبه كرد بر جنود شيطانى‏

و البته محتاج است حالا به قدم‏هاى مثبت براى سازندگى و بايد به تدريج و به كمك همه انشاء الله تحقق پيدابكند و اينكه مى‏گوئيد نيرو بگيريم، كدام نيرويى در دنيا از اين نيروى شما بزرگتر بود؟ كدام نيرويى مى‏توانست بدون اينكه ساز و برگ داشته باشد، بدون اينكه يك نظام داشته باشد بر همه آنهائى كه همه ساز و برگ‏ها را داشتند و همه نظام‏ها را داشتند و به همه جور مسلح بودند و ورزيده؟ شما خانم‏ها نه نظام رفته بوديد و نه ساز و برگ نظامى داشتيد، برادرهاى ما هم همين طور، آنها هم‏

صحيفه نور ج 9 صفحه 174

نداشتند. اين قدرت چه قدرتى بود كه همه آنها را شكست؟ اين يك قدرت نورانى بود، اسلامى بود، يك قدرت الهى بود كه غلبه كرد بر جنود شيطان. شما چرا بايد سست بشويد؟ شما يك قوه خارق العاده داريد كه با آن قوه يك سدى را شكستيد كه تمام دنيا را به حيرت انداختيد و هيچ احتمال اينكه اين سد را بتواند كسى بشكند نبود. بايد شما هر وقت مى‏آيد يك سستى درتان پيدا بشود، ملاحظه اين را كه پشتوانه شما خداست، اين را ملاحظه كنيد. و با آن نيروى ايمان است كه شما توانستيد نهضت را تا اينجا برسانيد و اين نيروى ايمانى را بايد حفظ بكنيد و هيچ وقت مايوس نشويد و هيچ وقت سستى به خودتان راه ندهيد، كه ياس و سستى و اينها از جنود شيطان است. هميشه اميدوار باشيد. هميشه اطمينان قلب داشته باشيد. شماها پيروزيد. وقتى براى اسلام يك نهضتى باشد، يك قيامى، قيام الهى باشد، قيام اسلامى باشد. اين قيام اسلامى خواه ناخواه پيروز است. و بحمدالله براى اقشار ملت ما يك تحولى پيدا شد كه اين تحول اعجاب آور بود كه يك جمعيتى كه در فكر هيچ اين مسائل نبودند، در ظرف مدت كوتاهى از بچه و بزرگ و دانشگاهى و غير دانشگاهى و بازارى و كارگر همه به فكر اين افتادند كه بايد اين امور را اصلاًح كرد. وقتى يك ملتى به فكر يك مطلبى باشند درست مى‏شود. البته با تدريج درست مى‏شود، مهم اين است كه ما هر كدام وظيفه براى خودمان بدانيم يعنى من كه يك طلبه هستم، اينجا براى خودم وظيفه بدانم كه آنقدرى كه مى‏توانم خدمت بكنم، شما خواهرها هم كه در محل خودتان هستيد، وظيفه بدانيد كه يك مملكتى را آشفته است و خراب كردند و از بين بردند، خودتان با همتتان اين مملكت را بسازيد و تربيت كنيد.

فرهنگ ما، فرهنگ غنى است‏

مهم اين است كه اين اشخاصى كه از مسائل دورند، از مسائل روز دورند، از مسائل اسلامى دورند، اسلام را نشناخته‏اند، اينها آگاه بشوند اينها را تربيت بكنيد. بالاتر فاجعه‏اى كه براى اين ملت اتفاق افتاده است در اين ظرف‏هاى طولانى اين است كه فكرشان عوض شده است، يك فكرى شده است، فكر غربى شده. فكرشان، توجهشان همه به اين است كه ما خودمان چيزى نداريم، از خارج بايد بيايد. اينها بايد علاج بشود، به آنها فهمانده بشود كه ما خودمان همه چيز داريم، غرب به ما محتاج است، نه ما به او. اين احتياج است كه آنها را وادار مى‏كند كه با همه قوا طرفدارى از محمدرضا بكنند براى اينكه مى‏بينند محتاج به او هستند، محتاج به اين هستند كه به اين مملكت تسلط پيدا بكنند و ذخاير اين مملكت را ببرند. مملكت ما يك مملكت غنى‏اى است و يك مملكتى است كه همه چيز خودش را مى‏تواند اداره بكند، وسعتش وسعتى است كه براى (از قرارى كه احتمال مى‏دهند) براى صدوپنجاه ميليون جمعيت كافى است و ذخايرش ذخاير بسيار ارزنده است و اميدوارم كه ذخاير انسانيش هم رشد پيدابكند وانسان‏ها انسان‏هاى رشيد بشوند. آنهايى كه، خواهرهايى كه تاكنون داخل در مسائل روز نبودند، در مسائل داخل بشوند. قشرهائى كه فكر نمى‏كردند در اين امور، به فكر بيفتند، اشخاصى كه باقلم و قدم خودشان غربى فكر مى‏كردند و دعوت به غرب مى‏كردند، به خود

صحيفه نور ج 9 صفحه 175

بيايند و دعوت بكنند به آن چيزهايى كه ما داريم. ما همه چيز داريم، فرهنگ ما، فرهنگ غنى است، مملكت ما، مملكت غنى است، منتها نگذاشتند كه اين امور تحقق پيدا بكند.

اول مهذب بشويد و بعد جوان را تربيت كنيد

و حالا كه بحمدالله مملكت از خودتان است، ديگر دست آنها كوتاه شد و اميدواريم تا آخر كوتاه باشد، خودتان به فكر باشيد كه همه چيزتان را اصلاح كنيد. اول خودتان را اصلاح بكنيد. اول مهذب بشويد و تعليمات اسلامى را كه براى آدم سازى است. آن تعليمات را عمل به آن بكنيد و بعد هم جوان‏ها را، بچه‏ها را تربيت كنيد كه ما بعد از يك مدتى متحول بشويم به يك انسان‏هائى كه اسلام مى‏خواهد، نه يك انسان‏هايى كه استعمار مى‏خواهد. انشاء الله خداوند همه‏تان را توفيق بدهد موفق كند و اين مسائلى را كه گفتيد، اينطور نيست كه در نظر نباشد، در نظر هست و بايد به تدريج درست بشود و ما سفارش هم به همه اينها كرده‏ايم و سفارش هم مى‏كنيم و آنها هم مدعى هستند كه ما مشغول كار هستيم و مى‏توانيم، منتها يك قدرى كارها زياد است، مشكل است و آنها هم حق دارند البته، بسيار كار زياد و مشكل، و اميدواريم كه كليه امور حل بشود و مشكلات حل بشود و هيچ وقت به خودتان ياس راه ندهيد و شما يك پيروزى پيدا كرديد كه دنيا را به حيرت انداختيد. يك همچو قدرتى كه يك همچو پيروزى پيدا كرده، هيچ نبايد به خودش ياس نشان دهد. شما با همين قدرت ايمان خودتان انشاء الله همه امور كشور خودتان رااصلاح بكنيد. خداوند انشاء الله همه‏تان را حفظ كند. و من، هم دعا گوى همه شما هستم و هم خدمتگزار.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 176

تاريخ: 29/6/58

پيام امام خمينى در مورد وظائف حجاج‏

جناب حجه الاسلام آقاى حاج شيخ محى الدين انوارى و جناب حجه‏الاسلام آقاى حاج شيخ فضل الله محلاتى دامت افاضاتهما

بسم الله الرحمن الرحيم‏

چون ايام برگزارى يكى از فرايض بزرگ اسلامى با محتواى عظيم انسانى، روحانى، سياسى، اجتماعى يعنى فريضه حج بيت الله الحرام نزديك است و لازم است در آستانه برقرارى جمهورى اسلامى با انقلاب شكوهمند ملت شريف ايران اين فريضه مقدسه از آثار طاغوت پاكسازى و به اسلام راستين برگردد، به اين جهت شما را به عنوان سرپرست حجاج بيت الله الحرام تعيين نموده كه با مشورت با مقامات صالحه هياتى از افراد صالح و متعهد و با ايمان انتخاب و با همكارى آنان كليه امور مربوط به حج را تحت نظارت قرار دهيد كه انشاء الله تعالى در حكومت جمهورى اسلامى اين فريضه مقدسه با محتواى معنوى خود تحقق يابد و لازم است در اين موضوع تذكراتى داده شود:

1- لازم است به حضرات آقايان علما و روحانيون محترم كاروان‏ها تذكر دهيد كه قبل از حركت مجالسى تشكيل دهند و حجاج محترم را با مسائل شرعى و وظائف انسانى آشنا كنند.

2- عموم برادران و خواهران اسلامى بايد توجه داشته باشند كه يكى از مهمات فلسفه حج ايجاد تفاهم و تحكيم برادرى بين مسلمين است و بر دانشمندان و معممين لازم است مسايل اساسى سياسى و اجتماعى خود را با ديگر برادران در ميان گذارند و در رفع آن طرح‏هائى تهيه كنند تا آنان در برگشت به كشورهاى خود آنها را تحت نظر علما و ارباب نظر قرار دهند.

3- در اين سال كه ايران در آستانه جمهورى اسلامى است و به واسطه تبليغات نارواى اجانب ممكن است مسلمين بلاد از عمق نهضت اسلامى ايران مطلع نباشند، لازم است آقايان علما و خطبا و دانشمندان محترم با وسايل ممكن اين نهضت مقدس را معرفى نمايند و مقصد مسلمانان ايران را كه همان برقرارى حكومت اسلامى تحت پرچم اسلام و هدايت قرآن كريم و پيغمبر مكرم اسلام است گوشزد نمايند كه برادران اسلامى ما بدانند ما به جز اسلام و برقرارى حكومت عدل اسلامى فكر نمى‏كنيم‏

4- لازم است برادران ايرانى و شيعيان ساير كشورها از اعمال جاهلانه كه موجب تفرق صفوف مسلمين است احتراز كنند و لازم است در جماعات اهل سنت حاضر شوند و از انعقاد تشكيل

صحيفه نور ج 9 صفحه 177

نماز جماعات در منازل و گذاشتن بلندگوهاى مخالف رويه اجتناب نمايند و از افتادن روى قبور مطهره و كارهائى كه گاهى مخالف شرع است جدا اجتناب كنند.

5- نيابت از سعى براى نماز طواف صحيح نيست، بايد هر كس خودش به هر نحو مى‏تواند نماز بخواند و مجزاست از گرفتن نايب و مزاحمت به نمازگزاران اجتناب نمايند.

6- طواف را به نحو متعارف كه همه حجاج به جا مى‏آورند، به جا مى‏آورند و از كارهائى كه اشخاص جاهل مى‏كنند احتراز شود و مطلقا از كارهائى كه موجب وهن مذهب است بايد احتراز شود.

7- در وقوفين، متابعت از حكم قضات اهل سنت لازم و مجزاست، اگر چه قطع به خلاف داشته باشيد.

8- در اين سال كه به واسطه انقلاب اسلامى به برادران و خواهران ما صدمات و ضررهاى بسيار از حكومت طاغوتى رسيده است و بسيارى از معلولين از حوادث انقلاب، احتياج مبرم به كمك دارند مقتضى است كسانى كه مى‏خواهند حج استحبابى به جا آورند، هزينه آن را صرف در احتياج برادران و خواهران خود كنند كه ثواب آن نزد خداى تعالى بسيار بر حج استحبابى ترجيح دارد و نيز كسانى كه به عنوان سوغات مصارف ناروا مى‏نمايند يا تشريفات و مهمانى‏هاى خارج از رويه در وقت برگشت از حج مى‏نمايند مقتضى است اين نحو هزينه‏ها را صرف احتياج برادران و خواهران عليل و مستمند خود نمايند كه خداوند تعالى به آنان اجر و بركت عنايت فرمايد. از خداوند تعالى عظمت اسلام و سعادت ملت مسلمان را خواستار و موفقيت همگان را در كوشش براى به ثمر رسيدن نهضت مقدس اميدواريم.

والسلام عليكم و على جميع المومنين ورحمه الله وبركاته
روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 178

تاريخ: 30/6/58

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى دانشگاه‏هاى سراسر كشور

انجمن‏هاى اسلامى، وظائف اسلامى را عمل كنند

بسم الله الرحمن الرحيم‏

من در باب دانشگاه‏ها بنا دارم در وقتى كه بناست دانشگاه‏ها باز بشود، مسائلى را بگويم انشاء الله آنجا مفصلش را بيان مى‏كنم ولى حالا شما آقايان كه از انجمن‏هاى اسلامى و نماينده انجمن‏هاى اسلامى هستيد، لابد عدد مسلمان‏ها در دانشگاه‏ها بيشتر از ديگران است، ديگران در اقليت واقعند، يعنى آنهائى كه منحرفند. اينكه حالا با شما كه دانشگاه اسلامى هستيد و انجمن دانشگاه‏هاى اسلامى و دانشجويان اسلامى دانشگاه هستيد، عرض مى‏كنم، يك جهت راجع به اينكه خود انجمن‏ها وظايف اسلامى را عمل كنند. از ما نمى‏پذيرند كه ما اسلامى هستيم مگر خودمان به اسلام عمل بكنيم، نه اينكه فقط بگوييم ما اسلامى هستيم، چنانچه جمهورى اسلامى از ما پذيرفته نيست مگر اينكه محتوايش هم اسلامى باشد. ما همين بگوييم ما در يك مملكتى هستيم كه جمهورى اسلامى است، لكن هر جايش دست بگذاريم اسلامى نباشد، اين پذيرفته نيست، اين يك لفظ بى معناست، همين طور انجمن‏ها، هر جا كه باشد. خوب الان انجمن‏هاى اسلامى زياد است، هم انجمن‏هاى اسلامى در دانشگاه‏ها زياد است و هم جاهاى ديگر، شايد در بسيارى از ادارات هم انجمن اسلامى دارند. اول وظيفه اين است كه اين اشخاصى كه انجمن اسلامى را تشكيل مى‏دهند خودشان راهشان همان راه اسلام باشد، عملشان عمل اسلامى باشد، اخلاقشان اخلاق اسلامى باشد، خودشان را ساخته باشند و بسازند، اگر ساخته هستند كه انشاء الله موفق بشوند كه ساخته‏تر بشوند و اگر ساخته نيستند، جديت كنند كه خودشان را بسازند يعنى همه چيزشان را تطبيق بدهند با احكام اسلام و بينش از احكام اسلام به همه ابعادش هم تا آن حدودى كه برايشان ممكن است پيدا بكنند، اسلام براى چه آمده است ، چه مى‏خواهد بگويد، اين چه جور مكتبى هست، تميز بدهند بين مكتب اسلام با ساير مكتب‏هايى كه ادعاها را دارند و واقعيت‏ها را ندارند، آنوقت مشغول فعاليت بشوند و فعاليت‏هاى اسلامى، كه در دانشگاه‏ها كه از ساير جاها حساستر است، يعنى از دانشگاه‏ها بايد انسان‏ها درست بشوند و بعد هم مقدرات مملكت ما به دست همين‏هاست كه از دانشگاه‏ها بيرون مى‏آيند و چنانچه مى‏دانيد چون مقدرات مملكت دست جوان‏هائى است كه بعد از دانشگاه كه بيرون آمدند ديگر مشغول فعاليت مى‏شوند و مملكت دست اينهاست، از اين جهت است كه آنهائى كه مى‏خواهند مملكت ما به يك سروسامانى نرسد روى دانشگاه حساسيت

صحيفه نور ج 9 صفحه 179

دارند و دانشگاه را نمى‏خواهند كه يك دانشگاه مفيد براى جامعه مملكت ما باشد. اين يك مطلبى است كه بايد خيلى با هوشيارى در آن دقت بشود كه مبادا ما بگوييم انجمن اسلامى وكذا و رخنه كنند در ما و همين انجمن اسلامى به اسم انجمن اسلامى منحرفش كنند: اينها يك شياطينى هستند كه يعنى خارجى‏ها، آنهائى كه مى‏خواهند كه همه چيز ما را ببرند و دانشگاهى نباشد تا بتواند مقابلشان بايستد دانشگاه، روحانى نباشد تا بتواند مقابلشان بايستد) ممكن است در همين انجمن‏هاى اسلامى هم عمالشان رخنه بكنند و منحرف بكنند، با اسم اسلام مسائل ديگر را پيش بياورند. اين بايد خيلى كسانى كه در اين انجمن‏ها وارد هستند هوشيار باشند كه ديگران نفوذ نكنند و آنها متحرك به حركت ديگران نباشند. در خيلى از جاها همين طور دارد مى‏شود و شده است و سابقا هم بوده است كه با همان اسم اسلام و با اسم قرآن و امثال ذلك، چيزهايى كه مربوط به اسلام نبوده بلكه بر خلاف مسير اسلام بوده است، تحويل جامعه مى‏دادند. اين يك مساله‏اى است كه تا اين را با تمام قوا و تمام هوشيارى خودتان در مسائلى كه مى‏خواهيد طرح بكنيد، درست مطالعه نكنيد و رسيدگى نكنيد و افرادى كه به شما مى‏خواهند متصل بشوند، درست شناسايى نكنيد و ندانيد چه جورى است، سابقه‏اش را تا ندانيد، افراد را بايد خيلى در آن دقت بكنيد، چه بسا افرادى هستند كه اينها به حسب ظواهرشان و بر حسب ادعاهايشان از شما بيشتر ادعاى مسلمانى مى‏كنند و از شما هم بيشتر فرض كنيد آدابش را بجا مى‏آورند لكن وقتى به حالشان مطالعه مى‏كنيد مى‏بينيد كه رويه‏شان با رويه شما فرق دارد، آن اسلامى كه آنها مى‏گويند غير از اين اسلامى است كه اسلام مى‏گويند. در بين اينها هست يك همچو اشخاصى ولهذا اين اشخاصى را كه مى‏خواهيد در انجمن خودتان وارد كنيد اشخاصى باشد كه بشناسيد آنها را، سوابقشان را مطلع باشيد كه چه جور اشخاصى هستند، چه رويه‏اى دارند، چه مقاصدى دارند، تا آنوقت بتوانيد يك انجمن اسلامى كه حقيقتا اسلامى باشد و به درد خور جامعه ما و مهذب دانشگاه و اينها باشد البته كار مشكل است، اگر تمام دانشگاه‏هاى ايران بخواهند يك همچو كارى انجام بگيرد، انجام گرفتنش مشكل است لكن مشكلات را بايد تحمل كرد. كسانى كه بخواهند يك كارى انجام بدهند، يك كار مثبتى انجام بدهند، يك خدمتى بكنند، آن هم يك همچو خدمت ارزنده بزرگى بخواهند بكنند، بخواهند در سرتاسر كشور دانشگاه‏هايش را اصلاح بكنند، از افراد فاسد تصفيه بكنند، كار مشكل است لكن چون يك كار بسيار ارزنده‏اى است، مشكلات بايد تحمل بشود. هميشه كارهاى ارزنده اشكالاتش شايد بيشتر باشد از كارهاى ديگر. از اين جهت بايد توجه به اين معنا باشد كه سفارش مى‏كنم به همه انجمن‏هاى اسلامى كه در سرتاسر كشور هست و مى‏خواهند شروع به فعاليت بكنند و چند روز ديگر هم اول باز شدن دانشگاه‏ها هست، بايد اين توجهات باشد. اولا خود افراد، افراد متعهد باشند، افراد صددرصد اسلامى باشند، مواظب به كارهاى خودشان و اعمال خودشان باشند، بهانه دست آنها ندهند كه تويى كه ادعا مى‏كنى اسلامى هست، مثلاً اعمالت اسلامى نيست، اخلاقت اسلامى نيست. اين اول، بايد انسان از خودش شروع كند، كسى كه مى‏خواهد يك جامعه‏اى را تهذيب كند، تا خودش مهذب نباشد، نمى‏تواند. گروهى هم كه مى‏خواهند يك مركزى را مهذب كنند

صحيفه نور ج 9 صفحه 180

و اسلامى كنند تا خودشان ابتدائاً مهياى براى اين كار نشده باشند و ابتدائا خودشان را اصلاح نكرده باشند، نمى‏توانند ديگران را اصلاح كنند، آدمى كه خودش مرتكب مثلاً مسائلى است كه بر خلاف اسلام است نمى‏تواند به ديگرى بگويد تو برو اين كار را انجام بده. خوب حرف اين است كه تو خودت چرا نمى‏كنى؟ و آنكه مهم است، همين قضيه‏اى است كه عرض كردم كه ممكن است در بين اين انجمن‏ها يك اشخاص با صورت اسلامى، با جهات اسلامى وارد بشوند لكن مسيرشان مسير شما نباشد، بخواهند منحرف كنند و آنوقت كم كم آنها انحراف را از خودشان سرايت به بعضى بدهند و باز در مقابل شما يك گروهى درست كنند كه شما مى‏خواهيد اسلام را درست كنيد، آنها با اسم اسلام و صورت اسلام مى‏خواهند يك چيز ديگر را درست كنند و اين نمى‏شود الا اينكه شناسائى بشوند افرادى كه در انجمن‏ها وارد مى‏شوند، معلوم باشد كى هست اين، سوابقش چه بوده، پدر و مادرش چه كسى هستند، كجا زندگى كرده، تحصيلاتش چه هست، چه رشته‏هايى دارد، اينها همه بررسى بشود، مطالعه بشود تا آن وقت يك انجمن مهذبى باشد و بتواند كا رمثبت، كار اسلامى مثبت، كارى كه به درد مملكتتان بخورد انجام بدهد.

با اصلاح انسان، تمامى عالم اصلاح مى‏گردد

اين كارى كه شما داريد بسيار ارزنده است، بسيار ارزشمند است، همه اديان براى همين مسأله آمده‏اند كه درست كنند، انسان‏ها را درست كنند، اصلاً موضوع بحث انبيا، انسان است همه انبيا از آدم تا خاتم موضوع بحثشان انسان است به چيز ديگر هيچ فكر نمى‏كنند، به انسان فكر مى‏كنند براى اينكه همه عالم هم خلاصه‏اش همين انسان است. انسان يك موجودى است، خلاصه همه موجودات عالم است، از همه موجودات عالم يك چيزى در انسان هست و يك زياده هم دارد، انسان اگر درست بشود، همه چيز عالم درست مى‏شود. اگر اين انبيا مؤفق شده بودند كه آن برنامه‏اى كه دارند كه انسان‏سازى باشد اگر مؤفق به اين معنا شده بودند، الان عالم يك عالم ديگرى بود و اوضاع يك اوضاع غير اين اوضاعى است كه الان ما ملاحظه مى‏كنيم، لكن خوب مؤفق نشدند، به واسطه كارشكنى‏هائى كه شد و بعد از آنها شد. و از اين جهت چون اداره عالم را تقريباً غير انسان‏ها مى‏كنند، از اين جهت آنكه انبيا مى‏خواستند نشده است. اين كارى كه شما مى‏كنيد هم يك شعبه‏اى از همان كار است، كار انبياست كه مى‏خواهيد كه انسان درست كنيد، مى‏خواهيد دانشگاهتان، افرادى كه انسان باشند بيرون بدهيد، همينى كه ديگران مى‏خواهند نگذارند. آنقدرى كه اينها از انسان مى‏ترسند، اين خارجى‏ها آنقدرى كه از انسان‏ها مى‏ترسند از چيز ديگر نمى‏ترسند. همه عالم دست آنهاست اما اگر چهار تا انسان در يك جايى پيدا بشود، زندگى آنها را تباه مى‏كند و لهذا كوشش مى‏كنند كه در اين مملكت‏هائى كه مى‏خواهند از آن استفاده كنند، انسان در آن پيدا نشود. كوشش مى‏كردند كه، از زمان رضاخان كه من همه آن را يادم هست، كوشش مى‏كردند كه در مجلس شوراى ملى انسان نباشد در سر تا سر اداره و نمى‏دانم وزارتخانه‏ها و اينها، يك انسان مهذبى كه اسلامى باشد و كار از او بيايد، نباشد و لهذا تقريباً همه‏

صحيفه نور ج 9 صفحه 181

مجلس‏ها اين طورى بوده (تقريباً نه تحقيقاً، بودند بعضى از افراد صحيح و همان‏ها اسباب زحمت شدند).

اينها (شرق و غرب) از جمهورى اسلامى مى‏ترسند

الان هم همان مسائل هست، يعنى آنها باز هم چشم طمعشان به اينجاهاست، آن ذخايرى كه ممالك شرق دارد، ايران دارد، نمى‏گذارد آنها راحت باشند، خصوصاً كه ايران وضعيت جغرافيائياش هم يك وضعيت حساسى است. آنها دست بر نمى‏دارند از ايران، نه از طرف شرقى‏ها و نه از طرف غربى‏ها، و با هر كوششى كه دارند مى‏خواهند نگذارند كه اين مملكت سر و سامان پيدا بكند. همه شلوغى‏هائى كه الان درست مى‏كنند با دست آنها دارد درست مى‏شود همه جا آشفتگى‏هائى كه پيدا مى‏شود با دست آنها درست مى‏شود و پيدا مى‏شود كه نگذارند يك آرامشى بشود و يك سامانى پيدا كند مملكت. شما ملاحظه كرديد كه در قبل از اينكه شاه برود و بعد هم وارث خبيثش برود، فعاليت زياد در اين بود كه نگه دارند او را، نرود، بعد از اينكه حالا او رفت و تمام شد، فعاليت زياد بود كه جمهورى اسلامى درست نشود. از جمهورى اسلامى اينها مى‏ترسند، نه از جمهوريش، از اسلامش. آنهائى كه قلم‏هايشان يا تابع آنها بود يا از باب اينكه خودشان توجه نداشتند و غربزده شده بودند، شروع كردند نوشتن به اينكه ديگر اسلام را مى‏خواهد چه كند همان جمهورى باشد، جمهورى دموكراتيك باشد، آخرش هم ديگر راضى شده بودند به اينكه جمهورى اسلامى دموكراتيك باشد. اينهااز اسلام مى‏ترسند و از رژيم اسلامى مى‏ترسند، حالا كه ضربه خورده‏اند از اسلام يعنى رژيم را مسلمان‏ها با كلمه اسلام از بين بردند ديگرانى كه حالا آمده و سر اين سفره مى‏خواهند بنشينند اينها دخالت نداشتند، آنهائى كه دخالت داشتند همين مستضعفين بودند كه در خيابان و در بازار وزن و مردشان ريختند و جلوى تانك و توپ و مسلسل و اينها رفتند و كار را انجام دادند. حالا انجام گرفت، يكدفعه ما ديديم از اروپا و آمريكا و از گوشه و كنار خود مملكت كسانى كه آن وقت طرفدار بودند حالا شدند انقلابى و شدند مخالف رژيم و هر جا باشد هر كس مى‏آيد اينجا مى‏گويد ما در سال‏هاى سابق مخالف رژيم بوديم و ما چيزها ديديم (خيال مى‏كنند كه من از كره مريخ آمده‏ام و نمى‏دانم، هيچ اطلاع ندارم كه اينها چه بوده‏اند) يك وقتى بود كه همه شاهنشاهى بودند، همه چه فرمان ايزد چه فرمان شاه بود، آنوقت كه باد به بيرق او مى‏خورد اينها زير آن بيرق سينه مى‏زدند، حالا كه آن بيرق خوابيده است و يك بيرق اسلامى بلند شده است. و اميدوارم كه اين بيرق و اين پرچم باقى باشد حالا آمده‏اند زير اين پرچم سينه مى‏زنند منتها بعضى‏شان شيطنت هم دارند، زير اين پرچم بر خلاف پرچم عمل مى‏كنند، بعضى‏ها همان استفاده مى‏خواهند، آنها ضررشان كمتر است، آنهايى كه همان مى‏خواهند كه يك بهره‏اى داشته باشند، آنها ضررشان كمتر است. خوب بهره‏شان هم مى‏برند اما ضرر كم دارند اما يك دسته‏اى هستند كه اينها يا معوجند و ادراكشان ناقص است و يا اينكه نه، ادراكاتشان هم خوب است و از روى نقشه كار مى‏كنند و ديگران به آنها گفته‏اند اين كارها را بايد

صحيفه نور ج 9 صفحه 182

بكنيد و مى‏كنند، اينها البته خطرناكند.

اينها البته خطرناكند. اينها مى‏خواهند روحانيون فقط مشغول مسجد و محراب باشند و به سياست دخالت نكنند

اين طايفه الان هستند كه حالا هم وقتى كه صحبت مى‏شود، مى‏نويسند، چه مى‏كنند، هى كوشش مى‏كنند كه اسلام نباشد، آن چيزهايى كه مال اسلام است هى كوشش مى‏كنند با زبان‏هاى مختلف، گاهى به دلسوزى در قضيه ولايت فقيه كه اين چند روز چيز شده است، خوب اينها ديدند كه يك كار خطرناكى است براى آنها براى اينكه يك حكومت اسلامى دارد درست مى‏شود اينها هم نمى‏خواهند اين را. گوينده‏شان گاهى مى‏گويد كه بگذاريد كه روحانيون قداستشان را حفظ بكنند، قداست روحانيون كه اينها مى‏گويند، معنايش اين است كه بگذاريد روحانيون مشغول مسجد و محراب همين مقدار در همين حدود باشند و سياست را به امپراطور واگذار كنيد. اين يك تزى است كه مسجد مال پاپ، سياست مال امپراطور. اينها هم مى‏گويند مسجدها مال شماست، برويد تو مسجدتان نماز بخوانيد، درس هم مى‏خواهيد بگوئيد، درس هم بگوئيد هيچ مانعى ندارد اما در يك حدودى نه اينكه تو مسجد برويد و سنگر بگيريد براى ما، يا توى مدرسه برويد و براى ما ايجاد زحمت بكنيد. نه، آن نه، همان مقدارى كه قداست شما محفوظ باشد، بگويند يك آدم مقدس، يك آدم خوب مهذبى است، يك آدمى است كه اگر نفتش را هم ببرند حرفى نمى‏زند و مى‏گويد بردند مال دنيا چه ارزشى دارد. اينها اينجور قداست را مى‏خواهند و نمى‏دانند كه اسلام و پيغمبر اسلام و اولياء اسلام با تمام قداست اين مسائل را داشتند، تمام قداست و الوهيت محفوظ بوده است معذلك مى‏رفتند و اشخاصى كه بر خلاف مسير انسانيت هستند آنها را دفع مى‏كردند و سياست مملكت را حفظ مى‏كردند و منافات با قداست هم نداشتند، يعنى ما روحانيون قداستشان از حضرت امير زيادتر باشد؟ اينها ادعا دارند، يا او را قداست برايش قائل نيستند؟ اين منطق اين است كه شما قداستتان را حفظ كنيد و كار نداشته باشيد ديگر به حكومت و به جريان سياست مملكت. خوب اينها مى‏خواهند بگويند پيغمبر اسلام و حضرت امير سلام الله عليه قداست خودشان را حفظ نكرده بودند؟! براى اينكه آنها كار داشتند، نمى‏توانند بگويند آنها كار نداشتند. حضرت امير والى مى‏فرستاد او، خود پيغمبر هم همين طور والى مى‏فرستاد آن طرف، آن طرف، جنگ مى‏كردند با كذا و سياست مملكت دست خود آنها بود. اين آدمى كه مى‏گويد كه بگذاريد روحانيت قداست خودش را حفظ كند، منطقش اين است كه اميرالمومنين هم قداست نداشت براى اينكه اين داخل شد در امور مملكتى و اينها، خود پيغمبر هم كه نداشت. پس معلوم مى‏شود تو نمى‏خواهى قداست ما حفظ شود، تو يك شيطنتى مى‏كنى كه اينها را كنار بزنى و ارباب‏ها بيايند سراغ كار. اين امور بايد با دقت ملاحظه بشود. در اين نطق‏هائى كه اينها مى‏كنند دقت كنيد كه اينها يك خرده‏ريزهائى دارند، با آن خرده‏ريزها مى‏خواهند اغفال كنند مملكت و ملت شما را. شما بيدار كنيد اينها را، در مقابل حرف‏هايشان حرف بزنيد، در مقابل مقاله‏هايشان مقاله

صحيفه نور ج 9 صفحه 183

بنويسيد، در مقابل سخنرانى‏هايشان سخنرانى كنيد، اين نقايصى كه اينها دارند كه گاهى از قصور است و گاهى از شيطنت، اينها را به رخشان بكشيد، بفهمانيد كه قضيه اين حرف‏ها نيست كه يك ملتى كه جمهورى اسلامى را با 98 يا 5\98 در صد پذيرفت، آنوقت بيايند بگويند كه ما اسلامش را، اينجايش را ديگر نمى‏خواهيم اين برخلاف مسير ملت است، ملت اين را پذيرفته است، جمهورى اسلامى را پذيرفته است، اين مثل اين است كه حالا بيايند بگويند كه خوب ملت حالا گفته جمهورى اسلامى، ما شاهنشاهى مى‏خواهيم ملت نفهميده. اينها دارند ملت را به نفهمى، به حماقت دارند چيز مى‏كنند، رمى مى‏كنند، با اينكه ملت ما با تمام فهم و شعورش مسائل را انجام دادند. اينها را بايد توجه به آن داشته باشيد.

سران اينها گروهك‏ها) هيچ صحبتى ندارند، فقط مى‏خواهند يك تشنجى ايجاد كنند

شما بعدها مبتلاى به اين هستيد، دانشگاه كه باز بشود مبتلاى به يك همچو اشخاصى هستيد كه گاهى با صورت اسلامى وارد مى‏شوند همين مسائل كه حالا مثلاً طرح مى‏كنند كه بايد ولايت فقيه مثلاً نباشد اين ديكتاتورى است و حال آنكه اگر يك فقيهى يك مورد ديكتاتورى بكند از ولايت مى‏افتد پيش اسلام. اسلام هر فقيهى را كه ولى نمى‏كند، آن كه علم دارد، عمل دارد، مشى‏اش مشى اسلام است، سياستش سياست اسلام است، آن را براى اين است كه يك آدمى كه تمام عمرش را در اسلام گذرانده و در مسائل اسلامى گذرانده و آدم معوجى نيست و صحيح است، اين نظارت داشته باشد به اين امرها نگذارد كه هر كس هر كارى دلش مى‏خواهد بكند. اينها گاهى وقت‏ها با همين صورت‏سازى كه مثلاً مى‏خواهد چه بشود و به ديكتاتورى مى‏رسد و ديكتاتورى عمامه و عصا و نمى‏دانم از اين حرف‏هائى كه تزريق كرده‏اند به آنها و ديكته كرده‏اند و اينها هم همان را پس مى‏دهند. مثل بچه‏ها كه يك چيزى را دهنشان مى‏گذارند پس مى‏دهند، اينها هم از اين قبيل هستند. شما از اين به بعد انشاء الله وقتى كه دانشگاه‏ها باز بشود، مبتلاى به اين مسائل هستيد و بايد با هوشمندى و با مطالعه و با مشورت بين خودتان افرادى را كه مى‏بينيد يا با اسم آزادى و نمى‏دانم اين حرف‏ها كه مى‏خواهند يك آزادى خاصى در كار باشد، دلبخواهى در كار باشد، نه آزادى مطلق، يا به اسم دموكراسى و امثال ذلك، الفاظ جالبى كه در هيچ جاى دنيا معنايش پيدا نشده تا حالا، هر كس براى خودش يك معنائى مى‏كند، به اينطور چيزها گرفتار هستيد كه اينها مى‏خواهند عمل بكنند و شمابايد با كمال توجه و بدون هيچ درگيرى، درگيرى صحيح نيست نبايد ما به آنها يك صورت حق بجانبى بدهيم. وقتى درگيرى شد و اكثريت شما داريد و فرض كنيد كه آنها را كتك زديد و چه كرديد، اين به نظر شايد اشخاص بيايد به اينكه اينها حجتى نداشتند، كتك زدند، متوسل به زور شدند. اينها هر كدامشان آمدند در دانشگاه و گفتند، يك مطلبى را گفتند، برويد جلويش بگوئيد چه مى‏گوئيد. يك وقت مى‏خواهد هياهو كند كه اكثراً اين طورى هستند، اينها را سرانشان كه وادار مى‏كنند به هياهو جمع بشويد دورش بگوييد آقا بنشين، صحبت‏هايت را بكن. ببينيد هيچ صحبت ندارد، فقط همين است كه يك تشنجى ايجاد كند و

صحيفه نور ج 9 صفحه 184

نگذارند دانشگاه باز بشود و نگذارند دانشگاه عمل خودش را انجام بدهد. بدون اينكه با آنها جنگ و نزاع داشته باشيد، با آنها به اين نحو مقابله كنيد. يا آنها اگر يك اجتماع صد نفرى، هزار نفرى مى‏كنند، شما ده، بيست هزار نفر را اجتماع كنيد مسائل خودتان را بگوئيد دعوا هم نكنيد اين بايد انجام بگيرد. اين امور انشاء الله اميدوارم كه نرسد به اين مسائل و اما اگر مايك وقتى توطئه فهميديم كه نه اينها مى‏خواهند توطئه كنند و چه بكنند، خوب يك تكليف ديگرى هم ممكن است داشته باشيم و من اميدوارم كه شما بعد از اين عرايضى كه كردم، روى همين موازين چيز بكنيد و البته محتاج به اين است كه يك رشته جمعيتى هم باشند. اشخاصى هم باشند كه در اين امور يك نظارتى داشته باشند و اشخاص مطلع و مؤمن و متعهد كه نظارتى هم داشته باشند و كارها روى نظارت آنها انجام بگيرد. و من انشاءالله در همين دو سه روز، يك صحبت طولانى‏ترى مى‏كنم و نسبت به دانشگاه‏ها يك صحبت‏هائى دارم. انشاء الله اميدوارم همه‏تان مؤفق و مويد باشيد. من به همه‏تان دعا مى‏كنم و اميدوارم كه توفيق اين معنائى كه اين خدمتى كه الان در نظر داريد، توفيقش را پيدا كنيد و اشخاص را با توجه به سوابق به خودتان ملحق كنيد. افراد خودتان را زياد بكنيد و انشاء الله مؤفق و مويد باشيد

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 185

تاريخ: 31/6/58

پيام امام خمينى در آستانه بازگشائى دانشگاه‏ها و مدارس كشور

بسم الله الرحمن الرحيم‏

سلام بر دانش و دانشگاه و دانشگاهيانى كه چراغ راه هدايت و راهنمائى ملت به سوى تعالى و سعادت و فضل و فضيلت مى‏باشند. سلام بر جوانان برومندى كه با سلاح علم در سرفرازى و اعتلا كشور، كشور عزيز اسلامى كوشا و در رسيدن به هدف‏هاى انسانى اسلامى از هيچ زحمت و كوشش دريغ ندارند. سلام بر دانشجويان و استادانى كه در سال‏هاى طولانى اختناق با محروميت‏ها و شكنجه‏ها و ناراحتى‏هاى روحى و جسمى مواجه و با شجاعت و شهامت در مقابل استبدادها و قلدرى‏ها ايستاده و تسليم قدرت‏هاى شيطانى نشده‏اند. سلام بر عزيزانى كه در نهضت اسلامى و انقلاب بزرگ ملت در سخت‏ترين شرايط از محرومين و مستضعفين دفاع و از تهاجم و يورش جنود ابليسى به مراكز علم و ادب نهراسيده و با آنان بافداكارى مقابله كردند و سلام به همه قشرهاى دانشجو، از اطفال دبستانى كه با تهاجم به دبستان‏ها از پاى در آمدند و جوانان دبيرستانى و دانشمندان و استادان و دانشجويان دانشگاهى سراسر كشور كه مكان‏هاى علمى مقدس خود را به صورت دژهايى مستحكم و سنگرهاى شكست‏ناپذير در آورده و از استقلال و آزادى ميهن عزيز خود دفاع نموده و سنگرهاى شيطانى را با پشتيبانى اين ملت بزرگ در هم شكسته و دشمن خونخوار را دفع كردند. اكنون اى خواهران و برادران و فرزندان عزيز اسلام كه با باز شدن دانشگاه‏ها و دبيرستان‏ها و دبستان‏ها در موضع حساس سرنوشت‏سازى هستيد و دشمنان اسلام و غارتگران كشور با توطئه‏ها و نيرنگ‏ها مى‏خواهند در اين سنگر عظيم كه اميد ملت و مركز سرنوشت يك كشور است رخنه نموده و با اعمال خود شما را از راه خود كه راه حق و راه محرومين و مستضعفين است منحرف و با اخلالگرى در مراكز علم شما را از هدف باز دارند. لازم مى‏دانم نكاتى چند را با شما عزيزان در ميان گذارم ، باشد كه قسمتى از دين خود را به اسلام و طبقه محروم و شما عزيزان ادا نمايم و از زير بخشى از مسؤوليت‏هاى خود نزد خالق و خلق بيرون آيم: 1- همانطور كه كراراً تذكر داده‏ام بزرگترين وابستگى ملت مستضعف به ابر قدرت‏ها و مستكبرين وابستگى فكرى و درونى است كه ساير وابستگى‏ها از آن سرچشمه مى‏گيرد و تا استقلال فكرى براى ملتى حاصل نشود، استقلال در ابعاد ديگر حاصل نخواهد شد. و براى به دست آوردن

صحيفه نور ج 9 صفحه 186

استقلال فكرى و بيرون رفتن از زندان وابستگى، خود و مفاخر و مآثر ملى و فرهنگى خود را دريابيد. بزرگترين فاجعه براى ملت ما اين وابستگى فكرى است كه گمان مى‏كنند همه چيز از غرب و ما در همه ابعاد فقير هستيم و بايد از خارج وارد كنيم. شما استادان و فرهنگيان و دانشجويان و دانشمندان دانشگاه‏ها و دانشسراها و نويسندگان و روشنفكران و دانشمندان معظم بايد كوشش كنيد و مغزها را از اين وابستگى فكرى شستشو دهيد و با اين خدمت بزرگ و ارزنده ملت و كشور خود را نجات دهيد.

2- در آغاز باز شدن دانشگاه و دانشسراها، دبيرستان‏ها و دبستان‏ها ممكن است اشخاصى يا گروه‏هايى بخواهند با اسم‏هايى تبليغاتى فريبنده در كار دانشگاه اخلال كنند و از رفتن سر كلاس‏ها جلوگيرى نمايند. عزيزان دانشگاهى و محصلين ساير مدارس با بى‏اعتنائى و سردى با آنان مواجه شوند و توطئه آنان را خنثى نمايند و بدانند كه از اول انقلاب تاكنون، هم اينان بودند كه از مسير ملت جدا و در مسير طاغوت و از انقلاب اسلامى بر كنار يا برضد آن فعاليت مى‏كردند، هم اينان بودند كه از رفراندم مى‏خواستند جلوگيرى كنند و هم اينانند كه از رأى اكثريت قريب به اتفاق ملت سر پيچى مى‏كنند. اينان با ملت و مصالح كشور مخالف و وابسته به شرق و غرب و رژيم سابق هستند. به تبليغات آنان گوش فرا ندهيد و از آنان احتراز كنيد همانند احتراز از طاغوت و رژيم طاغوتى.

3- آنچه كراراً تذكر داده‏ام و رمز پيروزى است اتحاد گروه‏هاى دانشجويى و تشكيل يك گروه اسلامى ملى است در مقابل منحرفان كه كوشش دارند تفرقه بيفكنند و شما جوانان عزيز را كه اميد كشور هستيد و سعادت و ترقى ميهن بسته به فعاليت شماست به تباهى بكشند و نگذارند در راه تعالى كشور قدم برداريد و به علم و ادب كه مايه پيشرفت و رهايى از استعمار و استثمار نو و كهنه است اشتغال پيدا كنيد و بايد بدانيد اختلاف و تفرقه سرچشمه تمام بدبختى‏ها و اسارت‏هاست. ممكن است عناصر فاسدى در دانشگاه و ساير مدارس در بين جوانانمان نفوذ كنند و با برنامه‏اى حساب شده تفرقه‏افكنى كنند، لازم است با هوشيارى آنان را شناسايى كنيد و بشناسانيد كه جوانان عزيز ما از توطئه آنان مطلع شوند و در راه خنثى نمودن آن كوشا شوند.

4- بايد كوشش در راه علم و به دست آوردن تخصص در رشته‏هاى مختلفه، اساس فعاليت جوانان دانشجوى عزيز ما باشد كه نيازمنديهاى ميهن به دست خود آنها بر آورده و كشور ما با كوشش شما خودكفا شود. مع الاسف در دوران گذشته اساس بر آن بود كه ما را در هر چيز وابسته كنند و با ملت ما آن كنند كه دستش براى هر چيز پيش ديگران دراز باشد. شما عزيزان كوشش كنيد كه از اين وابستگى بيرون آييد و احتياجات كشور خودتان را برآوريد و از نيروى انسانى و ايمانى خودتان غافل نباشيد و از اتكال به اجانب بپرهيزيد و استقلال خود را در تمام ابعاد بيمه كنيد و از هياهوى غرب و غربزدگان نهراسيد كه خدواند متعال با شماست.

5- اسلام دين مستند به برهان و متكى به منطق است و از آزادى بيان و قلم نمى‏هراسد و از طرح مطلب‏هاى ديگر كه انحراف آنها در محيط خود آن مكتب‏ها ثابت و در پيش دانشمندان خودشان شكست خورده هستند، باكى ندارد. شما دانشجويان محترم نبايد با پيروان مكتب‏هاى ديگر با خشونت‏

صحيفه نور ج 9 صفحه 187

و شدت رفتار و درگيرى و هياهو راه بيندازيد كه مى‏دانم نخواهيد كرد و خود با آنان به بحث و گفتگو برخيزيد و از دانشمندان اسلامى دعوت كنيد با آنان در بحث بنشينند تا تهى بودن دست آنان ثابت شود و اگر آنان با جنجال و هياهو با شما مواجه شدند از آنان اعراض كنيد و با خونسردى بگذريد كه يكى از نقشه‏هاى آنها آن است كه شما را به درگيرى بكشند و از آن استفاده، استفاده‏هاى غير مشروع كنند. ما با آزادى و منطق، موافق ولى اگر توطئه و خرابكارى باشد، تكليف ديگرى داريم و از خداوند متعال خواستارم كه كار به آنجا نكشد.

6- يكى از مسائل بسيار مهم در تمام دستگاه‏ها خصوصاً دانشگاهها و دبيرستان‏ها تغييرات بنيادى در برنامه‏ها و خصوصاً برنامه‏هاى تحصيلى و روش آموزش و پرورش است كه دستگاه فرهنگ ما از غربزدگى و از آموزش‏هاى استعمارى نجات يابد.

اجانب خصوصاً آمريكا در نيم قرن اخير كوشش داشتند و دارند فرهنگ و برنامه‏هاى فرهنگى و علمى و ادبى ما را از محتواى اسلامى انسانى ملى خود خالى و به جاى آن فرهنگ استعمارى و استبدادى بنشانند. فرهنگ زمان طاغوت، كشور ما را تا لب پرتگاه سقوط كشاند و خداوند تعالى به داد اين كشور اسلامى رسيد ولى بدون تغييرات صحيح بنيادى و تحول فرهنگى و علمى امكان تحول فكرى و روحى نيست و بايد با كوشش همه جانبه از طرف دولت و رؤساى دانشگاه‏ها و فرهنگيان و جوانان دانشجو به مقصود نزديك شويم و انشاء الله تعالى از پيوستگى و وابستگى نجات پيدا كنيم و كشور عزيزمان را نجات دهيم.

7- از مسائل مهم كه مقدمه اصلاحات است پاكسازى همه مراكز خصوصاً مراكز فرهنگى و علمى است و بايد با شوراهايى مركب از اشخاص دانشمند متعهد و مؤمن به انقلاب و پشتيبانى رؤسا و استادان و معلمان و دانشجويان مراكز علمى و تربيتى از عناصر فاسده و خدمتگزاران و سرسپردگان به رژيم سابق تصفيه شوند. اين مراكز بايد از سر سپردگان بكلى تصفيه شوند زيرا تا اين عناصر كه به طور خودكار در خدمت اجانب هستند، در سطح وسيع كشور خصوص مراكز علمى و تربيتى تصفيه نشوند، نخواهيم توانست از استقلال فكرى و درونى نجات پيدا كنيم و در نتيجه نخواهيم توانست در هيچ يك از ابعاد انسانى خود و اسلامى خود مستقل باشيم.

8- مراكز علمى و فرهنگى قديم و جديد و روحانيون و دانشمندان فرهنگى و طلاب علوم دينيه و دانشجويان دانشگاه‏ها و دانشسراها دو قطب حساس و دو مغز متفكر جامعه هستند و از نقشه‏هاى اجانب، كوشش در جدايى اين دو قطب و تفرقه‏اندازى بين اين دو مركز حساس آدم‏ساز بوده و هست. جدا كردن اين دو مركز، در مقابل يكديگر قرار دادن آنها را اينها را در مقابل هم قرار دادن و در نتيجه خنثى كردن فعاليت آنان در مقابل استعمار و استثمارگران از بزرگترين فاجعه‏هاى عصر حاضر است. فاجعه‏اى كه ما و كشور ما را تا آخر به تباهى و نسل جوان ما را كه از ارزنده‏ترين مخازن كشور است به فساد مى‏كشد. اين توطئه شيطانى طاغوتى را كه اكنون قشرهاى ملت و خصوصاً دانشمندان بيدار بدان توجه كرده‏اند، بايد با كار بردن تمام تدبير و توان خنثى كرد و راه تفاهم مكتب‏هاى ديگر با خشونت‏

صحيفه نور ج 9 صفحه 188

سريعتر و سريعتر باز نمود و با وحدت اين دو قطب، اين دو قطب متفكر، كشور عزيز به رشد واقعى و ترقى و تعالى حقيقى مى‏رسد. علما و دانشمندان اين دو مركز لازم است كوشش كنند در پيوند دادن اين دو قشر عزيز و بايد بدانند كه نه دانشگاهى بدون روحانى مى‏تواند به استقلال برسد و نه روحانى بدون دانشگاهى. عزيزان من! اگر اسلام را مى‏خواهيد و كشور را، به فرمان خداوند متعال گوش فرا دهيد و اطاعت كنيد كه مى‏فرمايد: اطيعواالله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم اختلاف و نزاع شماها را به شكست مى‏كشد و قدرت را از شما سلب مى‏كند و رنگ و بوى شما را در جوامع بشرى مى‏برد. واعتصموا بحبل الله جميعا ولاتفرقوا از خداوند تعالى توفيق همگان را در به ثمر رساندن جمهورى اسلامى و بپا داشتن عدل و قسط خواستارم.

والسلام عليكم ورحمه الله وبركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 189

تاريخ: 1/7/58

بيانات امام خمينى در جمع گروهى از ناشران اسلامى

نشر معارف اسلامى خدمت بسيار بزرگى است كه شما مى‏توانيد بكنيد

بسم الله الرحمن الرحيم‏

خط مشى را اسلام معين كرده است و ما تابع اسلام هستيم و آن اين است نشرياتى كه شما مى‏خواهيد اقدام بر چاپ آن بكنيد، بايد اسلامى باشد و منزه از انحرافات و البته اين تشخيص با يك هياتى بايد باشد، آقايان مثلاً هياتى را تعيين بكنند كه در اين امور وارد باشند و كتاب‏ها وقتى كه بناست نشر بشود، به نظر آقايان برسد و آن آقايان وقتى كه تصويب كردند مانعى ندارد و مخالف با اسلام هم نبود آن وقت نشر بدهند. چون ممكن است كه يك وقت يك كتابى چند سطرش اسلامى باشد و در خلالش يك مسائلى غير اسلامى باشد، ابتدائش يك جور باشد بعدش يك انحرافاتى داشته باشد و شما كه مى‏خواهيد براى اسلام خدمت كنيد خداى نخواسته اين اسباب اين بشود كه برخلاف مسير اسلامى باشد و لهذا بايد كتاب‏ها تحت نظر اهل علم باشد، اهل علم مطلع بر اين مطلب‏هاى انحرافى و آنها مطالعه كنند و وقتى اين كتابى كه مى‏خواهيد نشرش بدهيد، وقتى مطالعه كردند آنها، تصديق كنند كه اين نشرش مانع ندارد بعد نشر بدهند. و البته اين خدمت بسيار بزرگى است كه به اسلام شما مى‏توانيد بكنيد و آن نشر معارف اسلامى، نشر احكام اسلام، نشر حقايق اسلام، نشر مكتب اسلام و كتبى كه اين نحو هستند، نشرش بسيار خوب و انشاء الله شما ماجور هستيد در اين امر، لكن با اين وضع بايد باشد، با اين وضعى كه عرض كردم كه مصون باشد از اينكه يك وقت خداى نخواسته شما مى‏خواهيد يك كار خيرى بخواهيد بكنيد، با دست خود شما يك كار خلافى انجام بگيرد. اين بايد با يك كنترل شديدى از طرف يك هياتى چند نفرى كه خودتان تعيين بكنيد و مورد تصديق مثلاً اهل علم تهران باشد، باشد، آنوقت آنها، آن چند نفر بررسى كنند و شما هم مشغول باشيد و انشاء الله خداوند حفظ كند شما را و من هم دعاگوى همه‏تان هستم انشاء الله. و مسؤوليت شما بسيار سنگين است و كار شما بسيار با ارزش و مسؤوليت هم زياد پر ارزش است براى اينكه نشر احكام خداست، نشر مكتب الهى است، مسؤوليت زياد است براى اينكه بايد طورى انجام بگيرد كه خداى نخواسته يك وقت لغزش در آن نباشد و كتابى كه مثلاً غير اسلامى و انحرافى باشد در آن نباشد و اين البته بايد يك دسته‏اى، يك جمعى اين كار را انجام بدهند. انشاء الله خداوند تأييدتان كند.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 190

تاريخ: 1/7/58

بيانات امام خمينى در جمع دانش‏آموزان دبستان فيض قم

معلمين در تربيت اسلامى انسانى كودكان كوشا باشند

بسم الله الرحمن الرحيم‏

من امروز كه روز اول تحصيل است و روز اول باز شدن مدارس است پيش اين اطفال كوچك دبستانى آمده‏ام كه اينها به فطرت نزديكترند كل مولود يولد على الفطره ثم ان ابواه يهود انه وينصرانه و يمجسانه چون بچه‏ها جديد العهد به ملكوت هستند، آن كدورت‏هائى كه از طبيعت عايد انسان مى‏شود و آن كدورت‏هائى كه از دولت طاغوتى نصيب ماشد، اينها از او دور بودند.

جوانان ما را نگذاشتند تربيت انسانى بشوند. اين كودك‏ها كه الان در پيش من هستند و با فشار به دامن من هجوم مى‏آورند مورد علاقه من هستند، بچه‏هاى‏منند، عزيزان‏منند، به ملكوت نزديكترند، از آلودگى‏هاى طبيعت دورند و من اميدوارم كه معلم‏هاى اين بچه‏ها و اين كودك‏ها در تربيت انسانى اسلامى اينها كوشا باشند و از آن تعليمات سوئى كه در سابق بود مبرا باشند.

معلمان مدارس در هر جا هستند عنايت‏شان به اين كودك‏ها بيشتر باشد كه اين كودك‏ها اميد آتيه مملكت ما هستند و از اين كودك‏هاى امروز، انسان‏ها و دانشمندان فردا درست مى‏شود. اينها هستند كه در آتيه مملكت ما را اداره مى‏كنند و پس از ما اينها بايد استقلال مملكت و آزادى را حفظ كنند. معلمان از اين كودك‏هاى نورس قدردانى كنند و اين كودك‏هاى نورس را كه آلوده نيستند به آن چيزهائى كه ما بزرگ‏ها آلوده هستيم، نگذارند آلوده شوند.

اسلام تمام آزادى‏ها و استقلال‏ها را بيمه مى‏كند

تربيت‏ها، تربيت دينى باشد. اسلام تمام آزادى‏ها و استقلال‏ها را بيمه مى‏كند و بچه كوچك ما را اگر اسلامى بار بياوريد، استقلال و آزادى مملكت شما بيمه خواهد شد. از اين كودك‏ها قدردانى كنيد و از اين عواطف كودكانه آنها من تشكر مى‏كنم.

من اينها را دوست مى‏دارم همانطور كه شما عزيزان خودتان را دوست مى‏داريد. اينها همه عزيزان من هستند و نور چشم من هستند و در آتيه اميد من به اينهاست. من از خداى تبارك و تعالى سلامت و سعادت اين قشر كودكان را كه مايه سرفرازى ما در آتيه بايد بشوند تشكر مى‏كنم و به همه دعا مى‏كنم. خداوند اين غنچه نزديك به شكوفا را در تربيت اسلامى شكوفا كند. خداوند اين بچه‏هاى

صحيفه نور ج 9 صفحه 191

لطيف ظريف انسانى را در پناه خود حفظ كند و نور فطرت آنها را شكوفا كند.

من بيش از اين طول كلام نمى‏دهم كه اين بچه‏ها در اين فشار ناراحت هستند و در آفتاب از گرما ناراحت مى‏شوند.

خداوند همه شما را سعادتمند كند. خداوند مملكت ما را به وجود شما مستقل كند.

والسلام عليكم و على عبادالله الصالحين


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 192

تاريخ: 2/7/58

بيانات امام خمينى در جمع فرماندهان سپاه پاسداران انقلاب اسلامى‏

مسؤوليت عظيم ما حفظ مكتب و چهره اسلام است

بسم الله الرحمن الرحيم‏

ما و شما دو مسؤوليت داريم: يك مسؤوليت كوچك و يك مسؤوليت بزرگ مسؤوليت كوچك، حفظ كشور و حفظ نظام و پيشبرد نهضت و رعايت جهات نظمى و تربيتى افراد، كه اين مهم است لكن كوچكتر از آن دومى است. دوم، حفظ مكتب و چهره اسلام. ما اگر چنانچه در آن امر اول پيش ببريم، البته پيشبرد بزرگ است و اگر شكست هم بخوريم شكستش هم بزرگ، لكن با حفظ چهره اسلام و حفظ مكتب، شكست آخرى براى ما نيست، شكست همان در فعاليت‏هاى نظامى و فعاليت‏هاى انتظامى است. اگر چنانچه چهره اسلام را ما حفظ بكنيم و در آن شكست نخوريم، براى ما در عاقبت پيروزى است. شما وقتى ملاحظه كنيد، از زمان پيغمبر اكرم صلى الله عليه و آله و زمان خلافت حضرت امير سلام الله عليه جنگ‏هاى زيادى شده است و جنگ‏ها همه جنگ‏هاى اسلامى، براى تربيت جامعه بودند، يك جنگ ما در اسلام نداريم كه از اين مطلب كه براى ساختن جامعه باشد و جلوگيرى كردن از كسانى كه نمى‏خواهند بگذارند جامعه ترقى بكند، در اسلام نداريم يك همچو جنگى. پيغمبر اسلام جنگ‏هاى متعددى كردند و در بعضى از جنگ شكست خوردند، در عين حالى كه شكست خوردند مكتبشان شكست نخورد، مكتب محفوظ بود. حضرت امير سلام الله عليه در بعضى از جنگ‏ها شكست خوردند حتى در جنگ با معاويه بالاخره شكست با ايشان بود، آنها با حيله و با همين طور ايشان را شكست دادند، معذلك چون مكتب محفوظ بود، شكست نخورد بلكه پيروز شد در آخر. الان پيروزى او معلوم است، همه ملت‏هاى اسلامى به او توجه دارند و معاويه را قبلاً اگر بعضى از برادرهاى اهل سنت ما نمى‏خواستند راجع به معاويه مثلاً چيزى بگويند، لكن حالا ديگر معلوم نيست اينطور باشد، معاويه ديگر اينقدر رسوا شده است كه مسلمين، ديگر او را قبول ندارند. پس در عين حالى كه در جنگ صفين امير المؤمنين بالاخره شكست خورد، لكن پيروز شد براى اينكه مكتب محفوظ بود و معاويه هم ماهيتش معلوم شد، براى آن اشخاصى كه نمى‏دانستند ماهيتش معلوم شد، منكشف شد. و همين طور حضرت سيدالشهدا سلام الله عليه، خوب، در كربلا تشريف آوردند و جنگ بين يك عده كم با يك گروه‏هاى زياد منتهى به قتل ايشان و اسارت اهل بيت ايشان و به شكست منتهى شد، لكن در عين حال يزيد را شكست داد. اين يزيد در دنيا مفتضح شد به طورى كه ديگر نشد باقى‏

صحيفه نور ج 9 صفحه 193

بماند او، براى اينكه مكتب محفوظ بود، مكتب، مكتب توحيدى و اسلامى بود و اسلام محفوظ بود، از اين جهت شكستى نبود. الان ما در يك وضعى واقع هستيم كه براى ما سرد و راهى ما واقع شده‏ايم كه ممكن است كه خداى نخواسته ما در مكتبمان شكست بخوريم. اگر فرض بكنيد كه ما در اين مبارزه‏اى كه ملت ما با محمدرضا بلكه با همه كشورهايى كه با او همراه بودند، در اين مبارزه ما فرض كنيم كه خداى نخواسته ملت ما شكست خورده بود، اين يك شكستى بود كه دنبالش باز پيروزى بود و اگر هم شكست خورده بوديم به نظر من خيلى غصه نداشت براى اينكه ما مكتبمان محفوظ بود و با محفوظ بودن مكتب بالاخره حق بر باطل غلبه مى‏كند. اما ما الان سر يك دوراهى واقع شده‏ايم كه ممكن است با دست ما اسلام آن چهره زيبائى كه دارد، در پيش كشورهاى خارجى يا دشمن‏هاى داخلى، آن چهره‏اش به طور ديگرى نمايش پيدا بكند كه مكتب ما شكست بخورد. آنهائى كه ما هميشه مى‏گفتيم مكاتبشان انحرافى است و اسلام است كه مى‏تواند يك مكتبى داشته باشد كه بسازد جمعيت‏ها را و گروه‏ها و ملت‏ها را بسازد و اسلام مكتب انسان ساز است، انسان‏ها را از قوه به فعليت مى‏آورد، اين حرف‏ها را ما مى‏زديم و مى‏زنيم، خوف اين است كه اگر چنانچه در اعمال ما يك نحوى مشاهده بشود كه بر خلاف آنى است كه ما ادعا مى‏كنيم، دشمن‏هاى ما پاى ما حساب نكنند، پاى اسلام حساب كنند، بگويند پاسدارهاى اسلامى، ملاهاى اسلام، نظامى اسلامى اينطور عمل مى‏كنند. پى بهانه هستند آنها كه يك خلاف ببينند و آن خلاف را علم كنند با اضافاتى صد چندان و به خيال خودشان ما را معرفى كنند در جوامع به اينكه جمهورى اسلامى كه اينها مى‏گفتند، اينطور بود كه الان مردم از گرفتارى آن رژيم سابق خلاص شده‏اند و به گرفتارى اين رژيم افتاده‏اند. الان دارند اين حرف‏ها را مى‏زنند در عين حالى كه بهانه‏هايشان كم است، در عين حالى كه در اين انقلابى كه ملت ايران كرد از همه انقلاب‏هاى دنيا آرامتر و سفيد بود، يك انقلاب سفيد بايد اسمش را گذاشت، نه مثل انقلاب محمدرضا، يعنى آنقدرى كه ما از دست داديم چند صد مقابل آن به دست آورديم، لكن نه آنى كه مى‏خواهيم، آنى كه مى‏خواهيم باز به دستمان نيامده است، آنى كه به دست آورديم اين است كه موانع را از سر راه به طور عمده برداشتيم، يك مقدارى هم هست لكن اگر چنانچه ما امروز يك كارى بكنيم كه گفته بشود كه آن وقت رژيم سلطنتى بود و اين كارها را مى‏كرد، حالا هم كه جمهورى اسلامى است و اسلام است و دم از قرآن مى‏زنند و دم از اسلام مى‏زنند و دم از ايمان مى‏زنند، حالا هم همان است منتها لفظش فرق كرده است، معنا همان معناست لكن الفاظ تغيير كرده است، به جاى رژيم سلطنتى رژيم جمهورى گفته شده است لكن عمل همان عمل است و برنامه همان برنامه، اين يك مسؤوليت بزرگى است گردن من و آقا هست، گردن آقا و شماها هم هست و گردن همه ملت، يعنى هر كس الان در پوشش جمهورى اسلامى هست، اين مسؤوليت را دارد. مسؤوليت، مسؤوليت شخص نيست، اگر مسؤوليت شخص بود چيزى نبود، اگر مسؤوليت آقا بود چيزى نبود. فرض كنيد كه آقاى لاهوتى هم متهم بشوند يا من متهم بشوم و يا آقاى ابو شريف متهم بشوند، اين چيزى نيست. مسأله اتهام مكتب است، مكتب ما را اينها متهم مى‏خواهند بكنند، به اشخاص كار ندارند. آنها آن چيزى را كه بر خلاف مقصدشان بوده

صحيفه نور ج 9 صفحه 194

است و آن چيزى كه خودشان را براى آن چيز شكست خورده يافتند، آن عبارت از مكتب ما بود، مكتب ما اينها را شكست داد، مكتب ما يك مكتبى بود كه اين جوان‏ها را عرضه داشت، همين جوان‏ها مى‏گويند كه شهادت را براى ما بخواهيد. اين مكتب است، فرد نمى‏شود كه، افراد نمى‏شود كه مردن را بخواهند براى يك امورى كه مربوط به زندگى است، اين اصلاً معقول نيست يك همچو چيزى كه شما بگوئيد كه من كشته بشوم براى اينكه مثلاً فلان چيز، فلان كالا ارزان بشود يا گران بشود. اين پيش اشخاص مطرح نيست، آنى كه مطرح است عقايد مردم است. اين، عقيده است كه انسان را مى‏كشد به اين طرف و آن طرف. آن عقيده بود كه حضرت سيدالشهدا را با چند نفر، با چند عدد معدود كشاند در مقابل يك امپراطور خبيثى كه همه عده و عده را داشت لكن نه آدم بود، نه ايمان داشت. اينكه سيدالشهدا را كشاند به آنجا، مكتب بود كه كشاند به آنجا، اتحاد و عقيده بود كه كشاند به آنجا و همه چيزش را داد در مقابل عقيده، در مقابل ايمان، و كشته شد و شكست داد، طرف را شكست داد. اگر خداى نخواسته در اين نهضتى كه شما كرديد يك وقت كارى ما و شما انجام بدهيم، روحانيون و پاسداران، هر دو طايفه پاسدار هستند، پاسدار اسلام بايد همه ملت پاسدار اسلام باشد. كلكم راع همه بايد مراعات كنيد، همه‏تان راعى هستيد، همه مردم و همه هم مسؤول هستند، يعنى همه بايد همانطورى كه يك شبانى يك گله‏اى را مى‏برد و رعى مى‏كند و مى‏چراند و به جاهاى خوب بايد ببرد، مسؤول اين است كه اين را به جاهاى خوب و به علفچراهاى خوب ببرد و به آب خوب، و مسؤول است پيش صاحبان او به اينكه چرا نبردى، همه ما آن حال را داريم، مسؤوليم در مقابل خدا و در مقابل وجدان و همه‏مان بايد مراعات بكنيم، يعنى نه اينكه مراعات خودمان را، من مراعات همه شما را بكنم، شما هر يك مراعات همه را. يك همچو برنامه است كه همه را وادار كرده كه به همه چرا بگوئيم، همه را جلويش را، همه را، به هر فردى، به هر فردى لازم كرده به اينكه امر به معروف كند. اگر يك فرد خيلى به نظر مردم مثلاً پايين، يك فردى كه به نظر مردم خيلى اعلا رتبه هم هست، اگر از او يك انحرافى ديد، بيايد (اسلام گفته برو به او بگو، نهى كن) بايستد در مقابلش بگويد اين كارت انحراف بود نكن. مى‏گويند عمر در وقتى كه خليفه بود، گفت كه من اگر چنانچه خلافى كردم به من مثلاً بگوئيد، چه بكنيد، يك عربى شمشيرش را كشيد گفت ما با اين مقابل تو مى‏ايستيم، اگر تو بخواهى خلاف بكنى ما با اين شمشير مقابلت مى‏ايستيم. تربيت اسلامى اين است كه در مقابل اجراى احكام خدا و در مقابل راه انداختن نهضت‏هاى اسلامى، هيچ ملاحظه از كسى نكند. اين آقاست اين غير آقا، اين پدر است اين پسر است، اين رئيس است اين مرئوس است، ابدا اين مسائل نباشد در كار. مسأله اين باشد كه اين آيا به طريق اسلام دارد عمل مى‏كند يا نه. به طريق اسلام عمل مى‏كند، هر فردى باشد بايد از او قدردانى كرد و تشويق كرد و محبت به او كرد. برخلاف اسلام كه باشد هر فردى مى‏خواهد باشد، يك روحانى عالى مقام باشد، يك آدمى باشد كه مثلاً رأس باشد، يك سركرده باشد، وقتى ديدند برخلاف مسير دارد عمل مى‏كند، هر يك از افراد مؤظفند كه به او بگويند كه اين خلاف است، جلويش را بگيرند. همه ما الان موظفيم به اينكه اعمالى كه خودمان مى‏كنيم يك اعمالى نباشد كه چهره انقلاب

صحيفه نور ج 9 صفحه 195

ما را مشوه كند، غير از آنى كه خدا مى‏خواهد، آنطور عرضه بكنيم. الان شما اسم شريف پاسدارى برايتان ثبت است، پاسدار اسلام، پاسداران انقلاب اسلامى، پاسدار انقلاب اسلامى لفظ نيست، واقعيت است، يك واقعيتى است، اين واقعيت است كه شما هر جا اگر يكى پيدا بشود و بر خلاف مسير اسلام بخواهد يك كسى كارى بكند و يك گروهى چه بكند، اين واقعيت است كه شما را مى‏كشاند آنجا، حركت مى‏كنيد به آنجا، آن فتنه را خاموش مى‏كنيد. اين يك واقعيتى است كه اگر چنانچه ما اسممان پاسدار بود و واقعيتمان پاسدار، اينكه خودمان را از خودمان پاسدارى بكنيم كه بر خلاف مسير اسلام حركت نكنيم. از پاسدار وقتى بر خلاف پاسدارى يك چيزى ديده بشود، نمى‏گويند اين آقا اين كار را كرده، مى‏گويند پاسدارها اين طورى هستند. و اين يك مسؤوليت بسيار بزرگى است كه به عهده‏تان هست، به عهده ما هم هست، ما هم، در بين ما هم اين مسأله است كه اگر يك اهل علمى خداى نخواسته يك خلافى بكند مى‏گويند آخوندها اينجورند، مى‏روند سراغ آخوندها، اگر يك كميته‏اى يك كارى بكند مى‏گويند آن كميته‏ها، كميته‏هاى اسلامى اين طورى است. دشمن‏ها ايستاده‏اند كه از شخص مطلب را ببرند بالا برساند به نوع، از آنجا ببرند بالا برسانند به‏اسلام. دشمن‏هاى ما اين طورى، اينكاره‏اند، فكر اين مطلب هستند، يعنى آن مركزى را كه از آن ترسيده‏اند مى‏خواهند بكوبند و آن اسلام است، آن را مى‏خواهند بكوبند. گاهى به اسم معممين مى‏كوبند، گاهى به اسم پاسدارهاى اسلامى، گاهى به اسم كميته‏هاى اسلامى، گاهى به اسم دادگاه‏هاى اسلامى، اين طورى. ما مؤظفيم كه بهانه دست اين اشخاصى كه غرض دارند ندهيم و هر يك خودمان را مواظبت كنيم و پاسدارى از خودمان بكنيم و هر يكمان از رفقا فرض كنيد پاسدارى بكند. آقا خودش را حفظ بكند و مأمور حفظ شما و شما و شما هم هست، نه اين است كه مأمور است كه خودش را، مأمور است كه خودش نماز بخواند، نخير مأمور است كه شما را وادار كند به نماز خواندن، من را وادار كند به نماز خواندن، همه مأموريم، خودش فقط مثلاً بدگوئى به مردم نكند بى‏جهت، اين خودش هست، اگر شما هم كرديد اين مكلف است، يعنى تكليف الهى دارد به اينكه شما را جلوتان را بگيرد. امر به معروف و نهى از منكر دو اصلى است در اسلام كه همه چيز را مى‏خواهد اصلاح كند. يعنى با اين دو اصل مى‏خواهد تمام قشرهاى مسلمين را اصلاح بكند، به همه مأموريت داده، به همه، به تمام افراد زير پرچم مأموريت داده كه بايد وادار كنيد همه را به كارهاى صحيح و جلوگيرى كنيد از كارهاى فاسد. اينطور نيست كه شما فقط يك مأموريتى داريد و آن اين است كه خودتان يك كارهاى خوبى بكنيد جز كار بد، مأموريت زيادتر از اين است، خودتان و همه را، هم خودتان، هم همه را و هيچ فرقى هم بين قشرها در اين امر نيست كه همه بايد اطاعت خدا بكنند و همه بايد حفظ اين پاسدارى را بكنند. مهم اين است پاسدارى خيلى شريف است براى اينكه خدمتگزارى به اسلام است، حفظ اسلام است و مسؤوليت‏ش خيلى زياد است براى اينكه اگر خداى نخواسته پاسدار بر خلاف مقررات پاسدارى و بر خلاف مقررات پاسدارى اسلامى عمل بكند، يك وقت مى‏بينيد كه با قلم اشخاصى كه مى‏خواهند چهره اسلام را وارونه نشان بدهند، آنها به فعاليت مى‏افتند و بهانه به دستشان مى‏آيد و اسلام را بد معرفى مى‏كنند و مكتب ما خداى

صحيفه نور ج 9 صفحه 196

نخواسته يك وقت شكست بخورد. اگر مكتب ما شكست بخورد رفتيم تا آخر، تمام شده ديگر كار. اگر در اين زمان، در اين زمانى كه اين نهضت پيدا شد و اين قلدرها را، اين چپاولگرها را همه را خارج كرد و بيرون كرد همه را، اگر به جاى او يك غارتگر و چپاولگر به حدود خودش بنشيند، نهضت ما از بين مى‏رود و مكتب ما شكست مى‏خورد و اين به عهده من و شما و همه است، بايد حفظش بكنيم.

اگر نتايج اسلام را عرضه كنيم همه عالم قبول مى‏كنند

من از خداى تبارك و تعالى مى‏خواهم كه هميشه نظير اين آقاى شريف كه ابو شريف كه كم ديدمشان اما خوب ديدمشان، و اين آقا كه نور چشم من است و سابقه دارم با ايشان سال‏هاى طولانى و اينقدر رنج ديده است از اين رژيم فاسد كه الان كه كسى به من گفت، گفت ايشان باز آثار آن شكنجه‏ها در بدنش هست و مقاومت كرده، اين آقا را قدرش را بدانيد، اين يك آدم معمولى نيست، يك آدم زائد بر معمول است و من اميدوارم كه با همت همه شما انشاء الله اين نهضت پيش برود و اين چهره اسلام خوب نمايش پيدا كند. يعنى ما يك متاعى داريم كه اين متاع را اگر چنانچه عرضه بكنيم، همه عالم قبول مى‏كنند. نمى‏گذارند اين متاع را ما عرضه بداريم، نگذاشتند، سال‏هاى طولانى نگذاشتند كه ما عرضه بكنيم آن متاعى كه داريم و آن اسلام است. الان يك خورده، يك بادى از اسلام آمده است، يك نسيمى از اسلام در اين مملكت آمده است. الان از هر جا مى‏آيند مى‏گويند كه همه عاشق ايرانند. همين الان يك آقايى كه رفته بود در يك محلى در خارج، كه آمده بود مى‏گفت كه در آن جلسه‏اى كه ما بوديم و پنجاه و چند نفر از اشخاصى كه روشنفكرهاى آنها و از علماى آنها و از، عرض كنم بودند، همه‏شان اظهار مى‏كردند كه ايران چطور، ما چگونه هستيم. و ملت‏ها با هر كس كه تماس گرفتيم، همه اسم از ايران مى‏بردند و قضيه ايران چطورى است. نظر دارند الان به ايران. الان چند نفر هم از بنگلادش بود كه آمده بودند اينجا، اينها هم همين طور مى‏گفتند كه ملت ما همه توجه به اينجا دارند و چشمشان به اينجاست. همه عالم الان چشمشان را دوخته‏اند كه ببينند ما چه مى‏كنيم، ما راست گفتيم كه حكومت عدل اسلامى يا خداى نخواسته خلاف گفتيم و خودمان هم غير اسلامى هستيم و غير عدل اسلامى؟ باز اگر اينطور حساب بكنند كه اينها غير اسلامى‏اند، اين باز يك چيزى بود، اما بگويند كه اسلام اين است، شكست آن است كه بگويند كه اسلام اين است كه اينها پاسدارهايشان هستند و اينها هم آخوندهايشان.

خودتان را حفظ كنيد برادرهاى من، توجه كنيد به اينكه مسؤوليت زياد است و بايد خودتان را حفظ كنيد و همه تان بايد خودتان را حفظ بكنيد. توجه داشته باشيد به اينكه مكتب راحفظش كنيد، مكتبتان انشاء الله، و شما كه رؤساى پاسدارهاى جاهاى ديگر هم هستيد پاسدارهاى خودتان را توجه بدهيد به اين مسائل كه آنها هم حفظ كنند تا انشاء الله يك كشورى پيدا بشود، يك كشورى اسلامى كه هر جايش پا بگذاريم بوى قرآن كريم و پيغمبر اسلام باشد. خداوند همه‏تان را انشاء الله حفظ كند.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 197

تاريخ: 2/7/58

فرمان امام خمينى به حجت الاسلام مهرى‏

جناب مستطاب حجت الاسلام حاج سيد عباس مهرى دامت افاضاته‏

بسمه تعالى

اميد است وجود شريف از بليات محفوظ و به انجام وظايف الهى مشغول باشيد، ضمناً با توجه به وضع زمان و احتياج مسلمانان به آشنائى با مسائل روز و اطلاع از وضع همديگر و اجتماعات با شكوهتر لازم است جنابعالى در كويت اقامه نماز جمعه نموده و بدين وسيله جنابعالى به اقامه اين فريضه الهى منصوب مى‏شويد. اميد است مؤمنين محترم نيز از اين فرصت استفاده كرده و با اجتماع بيشتر و هر چه با شكوهتر از همكارى در برگزارى و شركت در مراسم نماز جمعه دريغ ننمايند. از خداوند تعالى مؤفقيت همگان را خواستارم.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 198

تاريخ: 3/7/58

فرمان امام خمينى به حجت الاسلام آيت اللهى

جناب مستطاب حجت الاسلام آقاى حاج سيد حسن آيت اللهى دامت افاضاته‏

بسم الله الرحمن الرحيم‏

اميد است وجود شريف از بليات محفوظ و به انجام وظايف دينى و اجتماعى مشغول و مؤفق باشيد. ضمناً طومارى با امضاهاى بسيار از طرف اهالى محترم جهرم و اصل گرديد كه در خواست شده بود جنابعالى كماكان در جهرم نماز جمعه را اقامه كنيد. مقتضى است دعوت آقايان را بپذيريد و اينجانب جنابعالى را به اقامه نماز جمعه مأمور و منصوب مى‏نمايم كه انشاء الله تعالى ضمن اقامه نماز، اهالى محترم منطقه را در خطبه به وظايف حساس و خطيرى كه در اين برهه از زمان دارند آشنا و آگاه سازيد. از خداى تعالى موفقيت همگان را خواستارم.

والسلام عليكم ورحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 199

تاريخ: 4/7/58

بيانات امام خمينى در جمع اعضاى هيأت فاطميون تهران

رژيم‏هاى سلطنتى گذشته، مانع تحقق اسلام واقعى بودند

بسم الله الرحمن الرحيم‏

تفاوت ما بين رژيم پهلوى با رژيم‏هاى سابق و دولت اموى و عباسى اين بود كه همه اينها در يك معنى مشترك بودند و آن اينكه نمى‏خواستند اسلام آنطورى كه هست تحقق پيدا بكند، هم بنى‏اميه اين مطلب را مى‏خواستند، اسلام را به حسب ظاهر قبول داشتند و در راه او هم كارهائى مى‏كردند و جماعت جمعه همان سلاطين‏شان به جا مى‏آوردند، هم بنى‏اميه، هم بنى عباس، لكن نمى‏خواستند آن اسلامى كه پيغمبر اكرم (ص) فرمود و اهل بيت آن را مى‏شناختند، نمى‏خواستند اين تحقق پيدا بكند براى اينكه آن اسلام او بود كه خود پيغمبر و اميرالمؤمنين سلام الله عليه رأس آن بودند و زندگى‏شان آن بود.

اينها مى‏ديدند كه اگر اسلام را به آن نحو بخواهند ارائه بدهند، آنطورى كه اهل بيت خواستند ارائه بدهند، نمى‏توانند ديگر كاخ داشته باشند و آن وسائل، و مردم در كوخ‏ها باشند و اينها در آن كاخ‏ها و با عظمت باشند كه بعد از اينكه بعضى‏شان مردند طلاهايشان را با كلنگ شكستند و تقسيم كردند. اسلام يك همچون عنوان سرمايه‏دارى به آن معنا كه هست نمى‏پذيرد، اسلام قواعد دارد، اينها هم نمى‏خواستند اينطور باشد، يعنى طبق قواعد، لكن غير از اين رژيم اخير هم سلاطين كه همه‏شان سر تا پايشان فاسد بوده و گمان ندارم در تمامشان بتوانيد پيدا كنيد كه به اندازه دو نفر، سه نفر پيدا بكنيد كه اينها يك اشخاص صحيحى بودند، آنهائى هم كه معروف به جنت مكان هستند، آنها هم دوزخ مكان بودند، همان‏ها بودند كه پسر خودشان را كور كردند براى اينكه مبادا چه بشود و همان كه معروف به انوشيروان عادل است وقتى ظلم‏هايش را تاريخ مى‏گويد روى تاريخ را سياه كرده. لكن تا قبل از اين رژيم اخير، آن رژيم‏هاى بنى اميه و بنى عباس و رژيم‏هاى سلطنتى غالباً اسلام را به حسب ظاهر پذيرفته و به حسب واقع نمى‏خواستند آنطور باشد، لكن براى خودشان همه را مى‏خواستند، هر چيزى را مى‏خواستند براى خودشان، مى‏خواستند كه مملكت اسلامى را گسترش بدهند براى اينكه نفوذشان زياد بشود، كشور گشائى بكنند كه نفوذخودشان زياد بشود، هر چه مى‏خواستند، مى‏خواستند براى خودشان و دار و دسته خودشان باشد.

صحيفه نور ج 9 صفحه 200

مورد هدف قرار دادن روحانيون از سوى رژيم جهت مخالفت با اسلام بود

لكن اين رژيم فاسد، ما را براى ديگران مى‏خواست. از اول كه رضاخان آمد و من هم يادم هست و از اولش در مسائل بودم تا حالا، اولى كه آمد و ابتدائا با سالوسى رفتار كرد، وقتى كه مستقر شد اول هدف اسلام بود، لكن نمى‏گفت هدف را، آن قرار داد كه اسلام نباشد (البته به تعليم ديگران، تعليم خارج) لكن از روحانيين شروع كرد، از مجالس وعظ و خطابه و روضه جلوگيرى كرد. از اينجا شروع كردند كه بلكه مؤفق بشوند اساس، اساسى كه خارجى‏ها از آن مى‏ترسيدند از بين ببرند، آنها مطالعات دامنه‏دار دارند نسبت به شرق و نسبت به ايران ما مطالعات دامنه‏دار دارند، هم نسبت به ذخائرى كه ايران دارد اينها نقشه بردارى كرده‏اند و مطلعند، بهتر از خود ايرانى‏ها مى‏دانند كجا چه هست و هم مطالعات دامنه‏دارى شايد بيشتر از آن مطالعات نسبت به گروه‏هاى مردم كردند. عشاير را مطالعه كردند كه ببينند اينها چه جور مقاصد دارند، چه جور مى‏شود اينها را به دام انداخت، طوايفى كه در شهرستان‏ها بودند و جز عشاير نبودند اينها را با چه مى‏شود همراه كرد كه همان مقصد مشترك كه اسلام نباشد، اينها را با هم همصدا كرد و بدون اينكه اسمش را بياورند واقعيتش باشد. در زمان رضاخان كه من شاهد مسائل بودم طورى كرده بودند كه شاعرش، نويسنده‏اش، گوينده‏اش، همه بر ضد روحانيت بودند. آن شعرا و گويندگان خودشان بودند نه گويندگان مردم، شاعرش مى‏گفت، كه نمى‏خواهم شعرش را بخوانم، كه تا آخوند و قجر در اين مملكت هست اين ننگ را كشوردارا به كجا خواهد برد، آخوند را ننگ مى‏دانستند، قجر هم كه با او دشمن بودند. يك جلسه‏اى درست كرده بودند اينها، من شنيدم همان وقت‏ها يك مجلس نمايش مى‏دادند فتح اعراب را كه ايران را فتح كرده بود، در آن مجلس نمايش دادند و عرب‏هائى كه مثلاً پا برهنه بودند و با آن وضعى كه بوده نمايش دادند واينكه كاخ‏هاى آن را از آنها گرفته‏اند در آنجا، دستمال‏ها بيرون آمد براى گريه كه اسلام غلبه كرد بر اينها، الان هم كه من و شما اينجا نشسته‏ايم همچو فكرهائى هست كه متاسفند از اينكه اسلام بر مليت غلبه كرده، اسلام را كارى با او ندارند، مخالف با او هستند. الان هم در نويسنده‏هاى ما، در گوينده‏هاى ما و در روشنفكرهاى ما، در غربزده‏هاى ما، اين معنى هست كه اسلام را نمى‏خواهند و آنها كه راست نمى‏گويند مليت را مى‏خواهند، وقتى هم از مليتشان مى‏خواهند اسم ببرند، از همين شاه‏ها اسم مى‏برند، از همين شاه‏هائى كه همه‏شان در تاريخ معلوم است كه چكاره بودند. از اولى كه رضاخان آمد، بعد از اينكه مستقر شد، البته اولش خيلى هم روضه مى‏گرفت، هم روضه مى‏رفت و هم تكيه‏ها، همه را رفت يك مرتبه در يك محرمى گفتند همه تكيه‏ها را رفته بود، بعد كه بازى داد ملت راو ملت ماهم صفاى نفس دارند زود بازى مى‏خورند، بعد كه بازى داد ملت را، آنوقت آن چهره‏اش را نشان داد، تمام روضه‏ها را سرتاسر مملكت قدغن كرد و بر معممين آن كرد كه نمى‏توانست يك نفر معمم ظاهر بشود توى خيابان، بعضى از محترمين معممين كه نمى‏خواهم اسمش را ببرم، بردند در كلانترى و همانجا با چاقو عبا و قبايش را بريدند به شكل اينكه كت و شلوار بايد باشد و رهايش كردند و معممين را قدغن كرده بودند كه شوفرها هم سوارشان مى‏كردند، بعضى از شوفرها هم خوش رقصى مى‏كردند مقصد

صحيفه نور ج 9 صفحه 201

آخوند نبود، مقصد اسلام بود اينها را مى‏ديدند كه تا اينها هستند اسلام را نمى‏شود از بين برد، بايد اينها را از بين برد بعدش اسلام را، اسلام منهاى روحانيت همين تز است، حالا گوينده‏اش ملتفت نيست و يا ملتفت است و مغرض.

مجالس روضه است كه مردم را تهييج مى‏كند كه به همه چيز حاضرند

اين مطلبى كه الان القا كرده‏اند به جوان‏هاى ما كه تا كى گريه و تا كى روضه و اينها، بيائيد تظاهر كنيم، اينها نمى‏فهمند روضه چيست و اين اساس تا حالا سر كى نگه داشته شده است، اين را نمى‏دانند و نمى‏شود هم بهشان بفهمانند.

اينها نمى‏فهمند كه اين روضه و اين گريه آدم ساز است، انسان درست مى‏كند، اين مجالس روضه، اين مجالس عزاى سيدالشهدا و آن تبليغات بر ضد ظلم، اين تبليغ بر ضد طاغوت است، بيان ظلمى كه به مظلوم شده تا آخر بايد باشد. همين در عين حالى كه جوانهايشان كه كشته شدند و برايشان فرياد مى‏زنند و چه مى‏كنند، لكن بازى خوردند و مى‏گويند آن جوان‏ها را از ياد ببريد براى اينكه آنهائى كه به اينها تلقين مى‏كنند اساس را سيدالشهدا مى‏دانند، اساسى كه همه چيز را تا حالا نگه داشته او بوده، پيغمبر (ص) هم فرمود كه انا من حسين يعنى ديانت را او نگه مى‏دارد و اين فداكارى، ديانت اسلام را نگه داشته است و ما بايد نگهش داريم. اين جوان توجه ندارند، البته يك دسته‏اند و تزريق به اينها شده از اشخاص كه مى‏خواهند نباشد. اينها از اساس مى‏خواهند روضه را از بين ببرند كه روضه خوانى است كه عواطف مردم را همچو تهييج مى‏كند كه بر همه چيز حاضرند. وقتى مردم ديدند كه سيدالشهدا جوان‏هايش را آنطور قطعه قطعه كردند و آنطور جوان‏هاى خودش را داد، براى مردم آسان مى‏شود كه جوان بدهند و ما با اين حس شهادت دوستى اين معنى را ملت ما پيش برد و رمز همين معنائى بود كه از كربلا منعكس شد به همه جهاتى كه ما داشتيم، به همه ملت ما، و همه آرزوى شهادت مى‏كردند، همان شهادتى كه سيدش سيدالشهدا بود و اينها نمى‏فهمند كه اينجاست كه نگه داشته است، آنهائى كه مى‏فهمند تزريق مى‏كنند و ديگران را گول مى‏زنند.

آنهائى كه به ضد روحانيت حرف مى‏زنند، قلمفرسائى مى‏كنند و حالا بيشتر براى اينكه مى‏بينند كه اين روحانيت است كه اسلام را نگه داشته و اين اسلام است كه با منافع آنها مخالف است، اين اسلامى است كه طرفدار مستضعفين است، (و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين) وعده فرموده و عمل خواهد كرد. اين طبقه‏اى كه آن بالانشين‏ها پست مى‏شمردند، مى‏گفتند طبقه پائين، منطق مستكبرين همين بود كه استكبار و تكبر مى‏فروختند بر جامعه، ملت ما را طبقه پائين حساب مى‏كردند، بالا كى بود؟ آقاى آريامهر و دستجات خودش، آنها بودند و همه شما را و همه ما را و همه ملت را حساب نمى‏آوردند، چيزى نيستند اينها، قضيه استضعاف اين است، نه اينكه خدا مى‏فرمايد ضعفا، ضعفانه مستضعفين يعنى آنهائى كه قدرت دارند، قدرت ايمان دارند و آنها نمى‏فهمند و اينها را مستضعف حساب مى‏كنند، مى‏گويند اينها ضعيفند. آنهائى كه اينها را جزء ضعفا

صحيفه نور ج 9 صفحه 202

مى‏شمارند نه اينكه ضعفا هستند، بعضى‏ها اين كلمه را چون نفهميده‏اند، مستضعف را نفهميده‏اند مى‏گويند كه خوب، چرا ما بايد مستضعف باشيم آنها ما را حساب مى‏كنند مستضعف وضعيف، نه اينكه شما ضعيفيد، شما قوه ايمان داريد، شما آن بوديد كه يك همچو قدرتى را با مشت عقب زديد و به جهنم فرستاديد. قوت ايمان در شماست و حس شهادت خواهى كه جوان‏ها مكرر اين معنا را مى‏خواهند، زن‏ها مكرر مى‏گويند به اينكه فلان جوان، فلان جوان از من رفته دو تا ديگر هست، اين هم مى‏دهم برود.اين حس بود، اين حس شهادت خواهى، فداكارى بود كه يك ملتى كه هيچ نداشت بر طاغوت غلبه پيدا كرد.

همه روز بايد ملت ما مقابل ظلم بايستد

اساس را بايد حفظ بكنيم، اساس، اسلام است و جمهورى اسلامى با محتواى اسلامى، بايد كوشش كنيد تا حفظ شود، اين مجالس و مجامع اسلامى را بايد حفظ كرد، هر دو جهت بايد باشد نه آنطورى كه سابق بود و اصلش كارى به دستگاه ظلم نداشتند آن هم با يك تبليغاتى كه شده بود، نه آنكه ما بيائيم نمازمان را بخوانيم و برويم سراغ كارمان توى خانه‏مان بنشينيم و اهل منبر هم بروند و چهار تا كلمه روضه بخوانند و اگر بشود چهار تا كلمه اخلاق هم بگويند و بروند در خانه‏هاشان بنشينند، بايد در مقابل ظلم، در مقابل ستم بايستند. اين كلمه (كل يوم عاشورا وكل ارض كربلا) يك كلمه بزرگى است كه اشتباهى از او مى‏فهمند، آنها خيال مى‏كنند كه يعنى آنها خيال مى‏كنند كه يعنى هر روز بايد گريه كرد لكن اين محتوايش غير از اين است. كربلا چه كرد، ارض كربلا در روز عاشورا چه نقشى را بازى كرد، همه زمين‏ها بايد اينطور باشند، نقش كربلا اين بود كه سيدالشهدا سلام الله عليه با چند نفر جنگ كرد، عدد معدود آمدند كربلا و ايستادند در مقابل ظلم يزيد و در مقابل دولت جبار، در مقابل امپراطور زمان ايستادند و فداكارى كردند و كشته شدند، ولكن ظلم را قبول نكردند و شكست دادند يزيد را، همه جابايد اينطور باشد، و همه روز هم بايد اينطور باشد، همه روز بايد ملت ما اين معنا را داشته باشد كه امروز روز عاشور است و ما بايد مقابل ظلم بايستيم و همين جا هم كربلاست و بايد نقش كربلا را ما پياده كنيم، انحصار به يك زمين ندارد، انحصار به يك افراد نمى‏شود، قضيه كربلا منحصر به يك جمعيت هفتاد و چند نفرى و يك زمين كربلا نبوده، همه زمين‏ها بايد اين نقش را ايفا كنند و همه روزها، غفلت نكنند ملت‏ها از اينكه بايد هميشه مقابل ظلم بايستند. در بعضى روايات كه من حالا نمى‏دانم صحت و سقمش را، هست كه يكى از چيزهاى مستحب اين است كه مومنين در حال انتظار اسلحه هم داشته باشند، اسلحه مهيا، نه اينكه اسلحه را بگذارند كنار و بنشينند منتظر، اسلحه داشته باشند براى اينكه با ظلم مقابله كنند، با جور مقابله كنند. تكليف است، نهى از منكر است، به همه ما تكليف است كه بايد مقابله كنيم با اين دستگاه‏هاى ظالم خصوصاً دستگاه‏هائى كه با اساس مخالفند.

صحيفه نور ج 9 صفحه 203

ما ملت و مليت را در سايه تعاليم اسلام قبول داريم

اگر يك دستگاهى بود كه مثلاً سلاطين سابق كه مى‏خواستند براى خودشان يك چيز مى‏كردند، ولى با اساسش معلوم نبود كه مخالف باشند، اما يك دستگاهى كه با اساس مخالف است، نمى‏خواهد اسلام باشد، نمى‏خواهد مجالس اسلامى باشد، مى‏خواهد هميشه چيزهائى باشد مربوط به غير اسلام ولو ملت باشد، مليت باشد، ما ملت را در سايه تعاليم اسلام قبول داريم و ملت، ملت ايران است و ما براى ملت همه جور فداكارى مى‏كنيم اما در سايه اسلام است نه اينكه همه‏اش مليت و همه‏اش گبريت است، مليت حدودش حدود اسلام است و اسلام هم تاييد مى‏كند او را. مليت اسلام را بايد حفظ كرد، دفاع از ممالك اسلامى جزء واجبات است نه اينكه ما اسلامش را كنار بگذاريم و بنشينيم فرياد مليت بزنيم و پان‏ايرانيسم.

اسلام سياست است و سياست، خدعه و فريب نيست‏

در هر صورت نقشه يك مطالعاتى كه اينها كرده‏اند طولانى و مخازن ما را به دست آوردند كه ما چقدر داريم و تا چه وقت به اينها پس بدهيم و از ما بگيرند و همه ملت‏ها و اقشارى كه ما داريم و همه قطرها را مطالعه كرده‏اند در اين معنا كه ديده‏اند ما اگر بخواهيم اين مخازن را از آنها بگيريم و اين مملكت و اين كشور را از اينكه پايگاه خودمان براى كارهاى نظامى، تا اسلام زنده است نمى‏شود، بايد اسلام را سر بريد حالا اگر مى‏شود توى دامن خود مردم، و اين را كردند و خيلى هم توفيق حاصل كردند. يك روزى بود كه اگر يك ملائى راجع به مطلب سياسى يك كلمه مى‏گفت، مى‏گفتند اين آخوند سياسى شده بيندازش دور، شايد به نماز او هم نمى‏رفتند، اين چه بود؟ اين روى نقشه‏اى بود كه آخوند را از سياست كنار بگذارند، اسلام را كنار بگذارند و سياست هم كنار و عليحده، آنها هم كارهاى خودشان را انجام بدهند و مخازن ما را ببرند و مملكت ما را تحت سلطه قرار بدهند آخوند هم برود توى خانه آخوند هم برود توى خانه‏اش بنشيند و حمد و سوره بخواند، خيلى هم كار بكند، يك چند كلمه مسائل اخلاقى را براى مردم بگويد، اين نقشه‏اى بود كه مى‏خواستند اسلام را كنار بگذارند از سياست، سياست دست آنها و اسلام هم بر كنار.

پاكروان به من گفت در همان روز آخرى كه ديگر از همانجا از حبس به حصر ما را آوردند (حبس دوم) گفت كه سياست دروغ گفتن است، خدعه است، فريب است و كلمه‏اش هم اين بود كه پدر سوختگى است، همين جا مى‏خواست پدر سوختگى كند يعنى مى‏خواست كلاه سر من بگذارد، به من گفت، به اين معنا كه شما مى‏گوئيد ما هيچ وقت همچو سياستى را نخواستيم، خدعه و فريب و از اين چيزها، بعد آمد بيرون و منتشر كرد در روزنامه كه ما تفاهم كرديم و فلان و اينكه دخالت در سياست نكند، من هم بالاى منبر گفتم كه ايشان اين را گفت، من هم اين را گفتم كه بيخود گفته، آنها مى‏خواهند كه ماها با همين خدعه و فريب كه سياست، خدعه است، شما نكند از سياست كنار برويد، سياست خدعه نيست، سياست يك حقيقتى است، سياست يك چيزى است كه مملكت را اداره مى‏كند، خدعه

صحيفه نور ج 9 صفحه 204

و فريب و اينها نيست، اينها همه‏اش خطاست. اسلام سياست است، طبيعت سياست است، خدعه و فريب نيست. اين نماز جمعه يك نماز جمعه سياسى است. يك اجتماعى سياسى است كه مع‏الاسف در سال‏هاى طولانى از دست ما رفته بود و مورد طعن ديگران هم شده بود. اين اجتماع حج از امور بسيار سياسى اسلام است كه تمام طبقات مستطيع كه هر جاى ايران اسلامى هستند، هر جاى ممالك اسلامى هستند جمع بشوند در هر سال در يك محلى، چند تا مجتمع شان بكنند، بنشينند مطالبشان را بگويند، بنشينند رفع اشكالاتشان را بكنند.

يك همچو مجلس‏هائى كه اسلام درست كرد مثل حج، هيچ قدرتى نمى‏تواند درست كند، هيچ قدرتى، همه ممالك اسلامى و سران ممالك اسلامى جمع بشوند كه نيم ميليون جمعيت را يك جائى ببرند، نخواهند مؤفق شد، با خرج‏هاى فلان‏ها، تبليغات فلان. خداى تبارك و تعالى با كلمه ولله على الناس حج البيت با يك كلمه مردم را فرستاده به آنجا، اجتماعات را فراهم كرده است. مع الاسف استفاده كرد، اجتماعات هست استفاده كرد، وقتى هم كاروان‏هاى ما در آنجا رفت همه استفاده‏هايش را آريامهر مى‏كرد، براى اوشان و شوون او را در آنجا مى‏گفتند در صورتى كه اين اجتماعات، اجتماعات سياسى است، اجتماعى است، بايد در اين اجتماعات گويندگان، نويسندگان همه بلاد مسلمين در آنجا مسائل اسلام را، مسائل بلاد مسلمين، گرفتارى كه دارند، مسلمين از دست كى گرفتارى دارند و آن بايد چه بكند، دولتهائى كه با مسلمين چه مى‏كنند با او چه بكند، كوشش كنند در وحدت كلمه، كوشش كنند در اينكه مطلب را همه يكى قرار بدهند، اعتصام (بحبل الله) سرمشق است براى همه، خداى تبارك و تعالى فراهم كرده اسبابش را، و ما مسلمين نمى‏توانيم از آن استفاده كنيم، بيعرضه هستيم، او فراهم كرده همه را، سالى يك دفعه حج، آن كنگره عظيمى كه در دنيا سابقه ندارد لكن مى‏روند آنجا و كار مثبتى انجام نمى‏دهند، از اول هم مى‏روند، فكر اينند كه سوغاتى چقدر بگيرند، فكر آنى كه بايد باشند نيستند، اعمالشان را بجا مى‏آورند، بعدش هم هيچ كلمه اى راجع به گرفتارى‏هاى مسلمين و گرفتارى‏هاى اسلام، اين گرفتارى‏هائى كه همه دول اسلامى الان مبتلا به آن هستند، فكر اين نيستند.

اين نهضت عظيم را كه مورد توجه دنياست حفظ كنيد

و انشاءالله اگر اسلام يك ظهورى پيدا كرد، يك نمايش واقعيتش داد، اميدوارم كه جمع هم درست بشود. بايد اين نهضت را حفظش كنيد. شما با دست خالى يك امپراطورى بزرگ دنيا را شكست داديد. الان به ما مى‏گويند كه اينها ملتفت نيستند كه چه كردند، خارج مى‏فهمد، خارج كه مى‏رويم عظمت اين نهضت و عظمت اين فداكارى ايران در خارج منعكس است، هر كه از خارج مى‏آيد و از هر جا مى‏آيد، همين چند روز هم يك چند نفرى، يك نفرى از بيرون آمده بود، از بنگلادش هم چند نفرى آمده بودند، اينها مى‏گويند كه همه توجهات دنيا الان به ايران است، همه توجهات الان به ايران است، ايران سرمشق همه مسلمين شده است و بايد بشود. انشاءالله اين را حفظش كنيد كه ماها

صحيفه نور ج 9 صفحه 205

هيچ نيستيم، هيچ براى خودتان يك چيزى خيال نكنيد كه هستيد، نه من و نه تو، نه هيچ كس، هيچ نيستيم، هر چه هست خداى تبارك و تعالى است، اوست كه شما را غلبه داد، الله اكبر، شما را غلبه داد و با مشت خالى همه چيز را درهم شكستيد. اين ايمان، اسباب اين معنا شد، اين توجه به خدا اسباب اين شد كه بچه كوچك و پيرمرد هشتاد ساله و زن‏هاى محترمه و مردهاى عزيز همه را به بيرون ريخت و مقابل يك دستگاه ظلم قرار داد. اين اسلام بود، اسلام همه چيز دست اوست و ما هيچ نيستيم، اين را حفظش كنيد، اين اسلام و اين نهضت را با اسلاميتش حفظ كنيد. خداوند انشاءالله شماها را حفظ كند براى نگهدارى اين نهضت و تا اين نهضت هست از هيچ نترسيدو اصلاً ترس در دل خود راه ندهيد. اين حرف‏هائى كه كردستان چه شد و بلوچستان چه، اينها همه حرف است، آنها هم برادر ما هستند و آنها هم برادر هستند و آنها هم مفسدين را بيرون مى‏كنند و هيچ وقت به دلتان راه ندهيد كه مائى كه آن قدرت عظيم را درهم شكستيم حالا از يك حزب مثلاً دموكرات و از چهار تا جوان مثلاً فاسد بترسيم، هيچ اصلاً اين حرفها نيست مملكت شما بحمدالله بيمه شده و خداوند با شماست به شرط اينكه شما هم به وظيفه‏تان عمل كنيد، شما وفاى به عهدتان بكنيد، خداوند هم وفا مى‏كند، شما توجه به اسلام داشته باشيد و آنطورى كه اسلام گفته به او عمل بكنيد، خداوند هم پشتيبان شماست. خداوند انشاءالله به شما صحت و سلامت و عظمت و قدرت عنايت كند و من هم دعاگوى همه‏تان هستم و خدمتگزار همه‏

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 206

تاريخ: 4/7/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان سازمان پارس‏

اين پيشرفتى كه ملت ايران كرد مرهون آن تحولى بود كه در نفوس پيدا شد

بسم الله الرحمن الرحيم‏

آيه‏اى كه تلاوت كرديد ان الله لا يغير مابقوم حتى يغيرواما بانفسهم ، ما يك واقعيتى است و دستور. واقعيت به اين معنا كه تغييراتى در يك ملتى و در يك قومى حاصل بشود، اين منشاء يك تغييرات تكوينى، تغييرات جهانى، تغييرات موسمى مى‏شود و دستور است به اينكه تغييراتى كه شما مى‏دهيد، تغييراتى باشد كه آن تغييرات دنبالش يك تغييراتى به نفع شما باشد. شما ملاحظه كرديد كه اين پيشرفتى كه ملت ايران كرد مرهون آن تغييرى بود، تحولى بود كه در نفوس پيدا شد. ما يك قوم بوديم، ملت ما يك قومى بودند كه به واسطه تغييرات سوئى كه در طول تاريخ شده بود و به واسطه سلطه همه جانبه اجانب و دست نشاندگان اجانب به يك صورتى در آمده بود كه اين صورت، پذيرش اين رژيم سابق را مى‏كرد، يعنى يك تغيير حالاتى به واسطه آن تبليغات فاسدى كه شده بود، در ملت ما حاصل شده بود كه به واسطه اين تغيير و تحول، پذيرش ظلم و رژيم ستمگر و طاغوت و بستگان به طاغوت و ارباب‏هاى طاغوت را فراهم مى‏كرد. تغييرى بود كه از فطرت سالم انسانى متحول شده بود به يك انسان غير سالم، مريض، افراد مريض شده بودند. قلم‏ها، قلم‏هائى بود كه بر ضد مصالح ملت و بروفق مصالح طاغوت به كار مى‏رفت و نطق‏ها و قلم‏ها و قدم و گفتار و كردار، همه طورى بود كه از آن فطرت تغيير كرده بود. وقتى از آن فطرت تغيير كرد، آنوقت يك تغييرات كلى هم حاصل شد و آن سلطه اجانب بود.

خداوند قومى را تغيير نمى‏دهد مگر آن قوم خودش را تغيير دهد

وبحمدالله در اين نهضت تغيير و تحول از آن طرف شد يعنى يك ملت تحت فشار كه در طول تاريخ با اين فشار خوگرفته بود و پذيرفته بود اين ظلم و پذيرفته بود اين چپاولگرى را، در يك مدت كوتاهى متحول شد به يك ملت كه پذيرش هيچ يك از اين ظلم‏ها را ديگر نداشت يعنى اين ملت همچو طغيانى كرد بر خلاف دستگاه ظلم كه از آن بچه كوچكش تا آن خواهرهاى محترمه و برادرها، جوان و پير، داراى هر شغلى كه بودند از همه چيز دست برداشتند و ريختند در خيابان‏ها و در كوچه‏ها و فرياد زدند ما نمى‏خواهيم اين رژيم را، و فرياد الله اكبر و اينكه اين رژيم را نمى‏خواهيم. پس قوم ما

صحيفه نور ج 9 صفحه 207

يك تحولى پيدا كرد، تغييرى پيدا كرد، تا اين تغيير حاصل نشده بود، تغيير نفسانى حاصل نشده بود، اين قوم مورد تغيير واقعى كه رفتن يك رژيم طاغوتى و آمدن يك رژيمى كه اسلامى باشد، اين معنا حاصل نمى‏شود. پس خداى تبارك و تعالى تغيير نمى‏دهد مگر اينكه ما خودمان تغيير بدهيم خودمان را. اگر خودمان تغيير داديم در جانب پذيرش ظلم، يك ظالم به ما مسلط مى‏شود، اين طبيعى است و اگر چنانچه خودمان را تغيير داديم براى دفاع از كشور خودمان، دفاع از چپاولگرى، دفاع از ظلم و ستمگرى، خداوند اسبابش را فراهم مى‏كند، چنانچه ديديد. يعنى هم آن طرفش را ما ديديم، هم اين طرفش را. اگر آن طرفش را ديديم كه سال‏هاى طولانى همه قشرهاى ملت در زحمت بودند و تحت فشار ظلم بودند و آن اين بود كه از آن فطرت اصلى كه فطرت الله بود بيرون آمده بودند و يك فطرت ديگرى به خودشان راه داده بودند و تربيت ديگرى پيدا كرده بود. نفوسشان كه آماده شده بود براى پذيرش هر چه تو سرى خوردن، هر كس هر جابيايد توسرمان بزند هيچ نزنيم و بى تفاوت باشيم، مستشار از آمريكا مى‏آيد بپذيريم، هر چه مى‏شود پذيرش كنيم، حالت پذيرش داشته باشيم، هر كه دستش را بلند كند سرمان را زيرش بگيريم يا صورتمان را بگيريم بزند. اين يك حالتى بود كه به واسطه تحت فشار بودن طولانى و تبليغاتى كه از اين طرف و آن طرف شده است كه همه چيز شما بايد كنار برود و همه چيز امريكا بايد روى كار بيايد، اين اسباب اين شده بود كه خداوند تغيير داده بود موافق تغييرى كه شما در فطرتتان داده بوديد، آن هم تغيير داده بود. وقتى كه ملت ما بيدار شد و به بركت اسلام بيدار شد و خودش را تغيير داد، متحول شد، يعنى آن كسى كه از يك پاسبان مى‏ترسيد مقابل آمريكا ايستاد، آن كسى كه يك پاسبان وقتى مى‏آمد توى بازارش مى‏گفت ببند، مى‏بستند، بيرق بزنيد، مى‏زدند، هيچ براى خودشان قائل نبودند كه يك چون و چرائى بكنند، ريختند توى خيابان و گفتند كه مرگ بر اين شاه. اين تحول روحى بود. اين تحول: ما بانفسكم . ان الله لايغير ما بقوم حتى يغيروا ما بانفسهم تغيير را ديديد ما با نفس خودمان را، يعنى آن حال پذيرش متبدل شد به حال عدم پذيرش، يك حال اينكه زير بار اين ظلم ديگر نمى‏خواهيم برويم. اينطور كه شد، تاييد كرد خداى تبارك و تعالى.

اين تغيير نفوس را كه به توفيق الهى حاصل شده حفظ كنيد

شما ظالم را بيرون كرديد. اين حال را حفظ كنيد، الان متوجه باشيد اين حال حفظ بشود، يعنى اين تغييرى كه به سبب توفيق الهى حاصل شد و نفوس شما تغيير كرد به يك نفوسى كه شهادت را براى خودتان فوزدانيد و ذلت و تبعيت را براى خودتان ننگ مى‏دانيد، اين حال حفظ بشود. مادامى كه اين حال حفظ بشود خداوند همين را حفظش مى‏كند. اگر خداى نخواسته ما بانفس، ما دوباره برگردد به حال اول، باز دوباره حال اول مى‏شويم. اين يك سنت الهى است كه كارهائى كه مى‏شود، روى اسباب و مسببات است خداى تبارك و تعالى كار مى‏كند، اسباب و مسببات است.

وقتى كه شما خودتان مهيا شديد براى اينكه تحت بار ظلم برويد، ظالم پيدا مى‏شود، اين سبب

صحيفه نور ج 9 صفحه 208

مى‏شود كه ظالم پيدا بشود. هر چه بيشتر ما خضوع بكنيم براى ظالم، ظالم بيشتر فشار مى‏آورد. وقتى كه مهيا بشويم ما براى جلوگيرى از ظالم، ظالم عقب مى‏نشيند. هر چه زيادتر فشار بياوريم، او عقب تر مى‏نشيند. يك قدم كه شما كه عقب بنشينيد او جلو مى‏آيد، يك قدم شما جلو برويد او عقب مى‏رود. اين يك مطلبى بود، سنت الهى است و مطلبى بود كه با تجربه، خود شما ثابت كرديد كه شما وقتى قدم‏ها را برداشتيد طرف اينكه طاغوت نبايد باشد، رفت از بين، تمام شد، بساطشان را برچيدند و رفتند. و شما حالا بايد اين را حفظش بكنيد كه انشاءالله اين تتمه‏اى كه چيزى نيست، نيستند اينها. ديگر اين تتمه‏هائى است كه دنبال هر چيزى كه هست، انتقالى كه پيدا مى‏شود، نقلى كه پيدا مى‏شود، اين مسائل هست، اينها ديگر هيچ نگرانى ندارد.

خبرگزارى‏ها بايد امين باشند

آن چيزى كه مى‏خواستم راجع به اين خبرگزارى پارس بگويم، اين بود كه من گاهى وقت‏ها مى‏بينم در اين خبرگزارى پارس، خبرها همچو مثل اينكه با يك غرضى خبر داده مى‏شود. گاهى من اينطور مى‏بينم كه يك مطلب كوچكى را بزرگ نمايش مى‏دهند، تضعيف مى‏كنند، يك مطلبى كه نيست يا محتمل است نباشد، مطلب را مى‏گويند، چه مى‏كنند. اين بايد اصلاح بشود، خبرگزارى بايد خبرگزارى باشد، مطالب همانطور كه هست گفته بشود، نمى‏خواهند كه طرفدارى از يك طرف بكنند، يك چيزى را كوچك بكند، يك چيزى را بزرگ بكند و اينطور چيزها نبايد باشد. خبرگزارى‏ها بايد امين باشند در خبرگزارى و اگر توطئه‏گرى در خبرگزاريتان هست بايد تصفيه بشود، چاره نيست جز اينكه تصفيه بشود، وقتى تصفيه شد، انشاءالله چيزها هم درست مى‏شود. انشاءالله اميدوارم همه‏تان مؤفق باشيد، هم برادرهاى اهل سنت ما و هم شما مؤفق باشيد. همه با هم باشيم و اين حال روحى كه براى ملت ما پيدا شده است كه همه متوجه به خداى تبارك و تعالى، متوجه به اينكه مملكت يك مملكت اسلامى باشد، جمهورى يك جمهورى اسلامى باشد، اين حال را حفظ بكنيد تا خداوند دست ديگران را قطع بكند

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 209

تاريخ: 5/7/58

بيانات امام خمينى در جمع نمايندگان مردم استان سيستان و بلوچستان‏

مقصد اين بود كه اسلام را از بين ببرند

بسم الله الرحمن الرحيم‏

من از آقايان و حضرت آقاى كفعمى تشكر مى‏كنم كه از راه دور آمديد و زحمت كشيديد و در اين مجلس ممكن است كه مطالبى كه ما داريم و براى همه مناطق اين مطالب هست به وسيله ايشان و شما برادرها به اهالى محترم بلوچستان و سيستان ابلاغ كنيد. آن چيزى كه ما از اول نظر داشتيم يعنى ملت نظر داشت و ما هم به تبعيت ملت وارد عمل شديم، اين بود كه اين آشفتگى كه در ايران به چشم مى‏خورد و خطرى كه براى اسلام در نظر بود كه ممكن است تحقق پيدا بكند، ما را وادار كرد به اينكه با تبعيت از ملت ايران بر خلاف آن چيزهائى كه آنها آرزو داشتند و قدرت‏هاى بزرگ هم آنها را وادار كرده بودند براى تحقق آن مقابله كنند.

اين يك برنامه‏اى بوده است كه اجانب از سال‏هاى بسيار طولانى طرح ريزى كرده بودند براى اينكه مخازن ايران كه مخازن غنى‏اى است آنها ببرند و كسى نباشد در مقابل آنها ايستادگى كند و لهذا برنامه اين بود كه ملت ايران را يا اغفال كنند يا آنهائى كه اغفال نمى‏شوند از بين ببرند، اگر بتوانند حيثيت‏شان را در بين ملت از بين ببرند و اگر اين را مؤفق نشوند، خودشان را از بين ببرند براى اينكه اگر چنانچه آن طبقه‏اى كه مى‏توانند ملت را بيدار كنند به حال خودشان باشند و ملت را بيدار كنند، نمى‏گذارند كه اين مخازن بسيار بزرگى كه ملت دارد و بايد صرفه خودش بشود، به غارت ببرند و ملت ما گرسنه و بينوا باشند.

ولهذا مطلب اين بود كه آن نقطه اساسى كه آنها را براى خودشان خطر ديدند، آن نقطه اساسى از بين برود و آن اسلام بود، نقطه اساسى كه اين را براى خودشان خطر مى‏ديدند اسلام بود كه اگر اسلام را آنها از بين ببرند ديگر آسوده خاطر مى‏شوند و هر كارى بخواهند در اينجا مى‏كنند وسلطه خودشان را حفظ مى‏كنند و مملكت ايران را كه وضع جغرافيائى‏اش حساس است براى آنها و بعلاوه مخازن بسيار زياد دارد كه ما و خود ملت ايران باز اطلاع از آن ندارد، شايد بسياريش را بى اطلاع باشد و آنها مطلع هستند، اسلام را اگر چنانچه بتوانند شكست بدهند و از بين ببرند، آنوقت برايشان آسان مى‏شد كار راه اين بود كه، مقصد اين بود كه اسلام را از بين ببرند و راه اينكه اسلام را از بين ببرند اين بود كه روحانيت را از بين ببرند. اينها مى‏دانستند كه تا روحانيون هستند، اينها حفظ مى‏كنند اسلام را.

صحيفه نور ج 9 صفحه 210

نقشه، بردن اسلام و راهش، بردن روحانيت و جدا كردن ملت از روحانيون ولهذا با تبليغات دامنه دارى مشغول شدند و حالا هم مشغولند كه روحانيون رااز ملت جدا كنند، وقتى ملت از روحانيون جدا بشود و اينها پشتوانه نداشته باشند براى تبليغات خودشان، آنها به مقاصد خودشان مى‏رسند. و خود ملت به تنهايى نمى‏تواند كارى بكند، تا اتكال به اسلام نداشته باشد نمى تواند كارى انجام بدهد. اتكال به اسلام وقتى مى‏شود كه كسانى كه به اسلام دعوت مى‏كنند ، تمام مقاصدشان دعوت به اسلام است، آنها در كار باشند تا مردم را دعوت كنند و بسيج كنند. سابق اينها به طور علمى همچو مطلبى را ادراك كرده بودند كه اسلام وضعش جورى است كه اگر قوه پيدا بكند نمى‏گذارد ما به منافع‏مان برسيم و روحانيون هم آنها هستند كه اسلام را حفظش مى‏كنند، نگه مى‏دارند. لكن در اين نهضت اينها احساس كردند آنى كه آنوقت ادراك كرده بودند، آن وقت مسء له علمى بود، اين نهضت مطلب را عينى كرد يعنى ديدند اين را كه يك ملتى كه با راهنمايى علماى بلاد و ايمانى كه در خودشان بود اينها يك همچو امپراتورى غلط شيطانى و بزرگ را از بين بردند در صورتى كه همه قدرتها دنبال او بودند و خصوصا آمريكا و انگلستان بيشتر از ديگران طرفدار او بودند و تهديد مى‏كردند، سفارش مى‏كردند، التماس مى كردند كه شاه باشد و بعدش هم مى‏گفتند بختيار باشد. وقتى كه‏ديدند نمى شود خوب، ديدند كه چه شد و ملت نگذاشت اين قدرت ها در ايران باقى بماند و با همه كوششى كه آنها كردند و همه قدرتى كه در دست آنها بود و در دست ملت ما هعيچ قدرتى نبود بعلاوه يك انتظامى و نظمى هم در كار نبود كه مثلا مردم را به طور نظم وادار به كار بكند بلكه همين طورى به حول قوه الهى اين كار انجام گرفت اينها حالا فهميدند به اينكه يك قدرتى است در اين ملت و در ملتهاى اسلامى كه مى‏تواند اين قدرت با نداشتن اسلحه، با نداشتن تانك و توپ و جهازات جنگى يك قدرت بزرگى كه همه چيز را دارد از بين ببرد يعنى الان فهميدند اين قضيه اين طورى است يعنى شكست خورده اى هستند كه حالا در صدد اين هستند كه شكست خودشان را علاج بكنند. الان وقت اين است كه ملت ما با تمام هوشيارى توطئه‏هاى اينها را از بين ببرند. اين غائله‏اى كه در كردستان پيش آوردند اين طور نبود كه كردها مى‏خواستند يك غائله‏اى درست كنند، كردها نظرى به اين نداشتند، غائله‏اى بود كه اجانب، آنهايى كه مى‏خواهند ما را غارت كنند اين غائله را با آن اشخاصى كه همدست آنها در غارتگرى بودند مثل حزب دمكرات (سران حزب دمكرات البته) اين غائله را بوجود آوردند كه در آنجا يك برادر كشى‏اى بشود و يك چيزهايى بشود كه نگذارند اين ملتى كه پيش برده است نگذارند كه تا آخر برود. پيشبردش را و نهضت را تا آخر برساند. و اين خوف در طرفهاى شما هم هست، در بلوچستان و در سيستان هم هست و اين نقشه در آنجا هم هست. آنها باك از اين ندارند كه پنجاه هزار نفر آدم در اين قائله كشته شوند. اينها آنها هستند كه در ويتنام آنهمه آدم كشتند. دنبال مقاصد خودشان هستند، آدم پيش آنها اصلا مطرح نيست كه يك آدمى بشود. مثل اسلام نيست كه براى يك نفرش، اگر يك نفر كشته بشود مثل اينكه همه دنيا را كشتى. و من قتل نفسا فكان ما قتل الناس جميعا آنها آدم پيششان چيزى نيست، آنى كه پيششان مطرح است استفاده‏هاى مادى است. استفاده از مخازن اين بلاد است، استفاده از مكان اينجاست كه حساسيت دارد براى آنها،

صحيفه نور ج 9 صفحه 211

از آدم‏هايش اهميت نمى‏دهند صد هزار نفر، ده هزار نفر كشته بشوند، در هر جا مى‏خواهد باشد. اين طرحى كه در كردستان آنها داشتند محتمل است كه در بلوچستان و در سيستان و امثال اينجا هم مشغول بشوند و بخواهند كه يكوقت بين برادرها به اسم برادر شيعه و برادر سنى و حال آنكه ابدا مطرح نيست در اسلام يك همچو مطلبى كه مردم با هم فرق داشته باشند، گروه ها با هم فرق داشته باشند، اسلام براى همه است. اسلام آمده است تمام بشر را اصلاح كند، اين جور نيست كه اسلام براى مسلمين فقط باشد. اسلام آمده است همه مردم را يا ايها الناس مردم را دعوت مى‏كند براى اين است كه آدم بسازد، آمده است كه آدم را از ظلالت و از چنگ طاغوت بيرون بياورد و به هدايت برساند و همه چيزشان را، دنياشان را، آخرتشان را اصلاح بكند. اين بايد تمام دوستان سيستانى و بلوچستانى متوجه اين معنا باشند، چه برادرهاى شيعى ما و چه برادرهاى اهل سنت ما كه گول اين طور عناصر را نخورند، يعنى گولى كه كردستانى‏ها بعضى‏هاشان خوردند از اين حزب دمكرات، يكوقت با يك صورت ديگر اجانب آنجا يك چيزى درست نكنند كه جوانهاى ما را گول بزند و باز محتاج به اين بشود كه باز آنجا فرض كنيد كه خداى نخواسته بيايند آنجا براى سركوبى آنها و براى مردم اسباب زحمت درست بشود. اشكال سر اين است كه اين اشرار يك غائله‏اى درست مى‏كنند وقتى كه از اين طرف رفتند براى رفع اين قائله، خودشان فرار مى‏كنند و جوانهاى بيچاره را به دام مى‏اندازند و به گرفتارى مى‏اندازند. بايد با كمال هوشيارى، هم آقايان مردم را دعوت كنند به اين كه با هم برادر، همه با هم هستيم و هم شماها طرفين اين اشتباهاتى در كار نشود، نيايند بگويند كه خوب، در كردستان گفتند كه بنا دارند بيايند همه كردها را قتل عام بكنند و حال آنكه بنا بود بروند كردها را نجات بدهند، اينها كه راه افتاده‏اند براى اينكه بروند كردستان را تصفيه كنند، براى اينكه برادرهاى كرد ما در آنجا گرفتار اينها شده بودند، اينها رفتند آنها را نجات دادند و لهذا آن طور استقبال از اينها كردند و آن طور تقاضاى به اينكه اينها باشند در اين جا و الان هم تقاضا مى‏كنم كه در آنجا بايد ارتش باشد، ژاندارمرى باشد. ممكن است يك وقتى يك همچو چيزى هم در سيستان بيايند بگويند و مردم را گول بزنند به اين كه خوب بنا دارند كه اينها سيستان را فرض كنيد به آتش بكشند - بنا دارند - مگر سيستان غير مملكت ماست؟ مگر غير مملكت اسلامى است؟ مگر فرق است مابين قم و سيستان؟ مگر فرق است ما بين قم و بلوچستان؟ فرقى نيست بين اينها. اينها را توجه به آن داشته باشيد كه خداى نخواسته نبادا يك حيله‏اى بكنند اين شياطين و يا اضطرابى آنجا درست كنند و يك بساطى آنجا درست كنند و همان مسائل كردستان خداى نخواسته پيش بيايد. البته دولت قدرت دارد به اينكه همه جا نگذارد، اما ما نمى خواهيم به اين مطلب برسد كه قضيه قدرت نمايى نيست، قضيه دعوت به حق است، دعوت به اسلام است، دعوت به اين است كه مملكت اسلامى بشود، احكام طاغوتى همه از بين برود، اين عقب افتادگى‏هايى كه در زمان طاغوت، همه جا عقب افتاده است، شما خيال نكنيد، سيستان و بلوچستان شايد خيلى بهتر باشد از بسيارى از جاهاى ديگر كه مى‏آيند و شكايت مى‏كنند و هيچ ندارند. بنابر اين بود كه يك ملتى را فقير نگه دارند و همه مخازنشان را ببرند كه مخازن زير پايشان باشد و

صحيفه نور ج 9 صفحه 212

خودشان گرسنگى بخورند. اين بنا بر اين مطلب بود و اگر چنانچه انشاء الله دولت اسلامى آنطورى كه خدا و رسول مى‏خواهند درست بشود، همه گرفتاريها از بين مى‏رود و انشاء الله اميدواريم بشود همه گرفتاريها از بين مى‏رود و همه برادرها در كنار هم با آرامش زندگى صحيح مى‏كنند به طورى كه هم دنياشان و هم آخرتشان تامين بشود. انشاء الله خداوند همه شما را حفظ كند و موفق كند و من از شما باز تشكر و از آقاى كفعمى زيادتر تشكر - كه - اميدوارم كه در آنجا از فيوضات ايشان مستفيض بشويد و همه‏تان موفق و مويد باشيد.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 213

تاريخ: 5/7/58

بيانات امام خمينى در جمع علماى شرق تهران.

ما روحانيون، معممين بايد اسلام را آنطورى كه هست عرضه كنيم‏

بسم الله الرحمن الرحيم‏

من هر وقت چشمم به اين جمال‏هاى نورانى مى‏افتد و اين جنود رحمانى، مسرور مى‏شوم. من اميدوارم كه در اين وقتى كه ما و شما احتياج داريم به اينكه اسلام را آنطورى كه هست عرضه كنيم به عالم، شما مؤفق بشويد و همانطورى كه تا حالا مؤفق بوديد و تا حالا پيروزمند بحمدالله بوديد، از اين به بعد هم با طرح‏هائى كه خودتان مى‏دهيد و با اجتماعاتى كه خودتان داريد، پيروزمند از آب در آييد. من تمام نگرانيم اين است كه ما روحانيون، معممين كه بايد بر حسب وظائف الهى كه داريم پاسدار اسلام باشيم و اسلام را به آنطورى كه هست عرضه كنيم، من خوف اين را دارم كه آنهائى كه مى‏خواهند به ما مناقشه كنند و اگر ديده باشيد مناقشه مى‏كنند و اخيرا هم جزوه نوشته‏اند راجع به اين، يك وقت خداى نخواسته از طرف ما هم بهانه‏اى دست آنها داده بشود. حالا كه بهانه ندارند، مى‏گويند كه روحانيون استبداد مى‏كنند، روحانيون مى‏خواهند فرصت طلبى بكنند، روحانيون مى‏خواهند كه قبضه بكنند همه چيز حكومت را، روحانيون انحصار طلب هستند، قشر مذهبى انحصار طلب است و اين حرف‏هاى نامربوطى كه هر كس توى خانه مى‏نشيند و مى‏نويسد بدون اينكه نظر كنند كه روحانيون تا حالا چه كرده‏اند و حالا چه حالى هستند.

اين روحانيون بودند كه شما را از اين زاويه بيرون كشيدند

اينها غافل از اين هستند كه اين روحانيون بودند كه شما را از اين زاويه‏ها بيرون كشيدند، و الا شما مدفون بوديد، شما اشخاصى بوديد كه طرفدار رژيم بوديد و با صراحت بعضى از طرفداران شما گفتند كه رژيم باشد و يا اگر طرفدار هم نبوديد، جرات يك كلمه گفتن را نداشتيد، جرات اينكه قلم برداريد و يك مقاله بنويسيد و يك سطر بنويسيد نداشتيد. شما را رژيم سابق مدفون كرده بود، روحانيون شما را از زير خاك بيرون آوردند. اين روحانيونى كه شما حالا مى‏گوئيد انحصار طلبند، اينها شما را از انحصار بيرون آوردند،اينها حصر را برداشتند، نه اينكه منحصر كردند، حالا هم كه بيش از يك ميليون از مردم عادى و اشخاصى كه بسيارى‏شان زيادى و فقط بخور و بخواب هستند، در ادارات ما هم هستند، در سرتاسر كشور بشمريد و ببينيد اگر پنجاه نفر روحانى را در اداره ديديد،

صحيفه نور ج 9 صفحه 214

آنوقت بگوئيد انحصار طلب.

اين نهضت را با قدرت روحانيت و اسلام كه ملت ما اسلامى بودند و علاقه به اسلام و كاركنان اسلام داشتند به اينجا رساندند و شما به جاى اينكه تشكر كنيد از اينها كه شما را از خارج ايران به داخل كشاندند، شمائى كه در خارج ايران بعضى تان بسر مى‏برديد و جرات اينكه به مرز ايران وارد بشويد نداشتيد، زحمات ملت ما كه در راسش روحانيت بود شما را از خارج به داخل كشاند و شما را از زوايه‏ها بيرون آورد و شما را از سكوت به صحبت كشاند و قلم‏هاى شكسته شما را دوباره تجديد كرد. شما به جاى اينكه از اينها تشكر كنيد، از شما اجر و مزدى هيچ وقت نخواستند و منصبى و اداره‏اى هم اينها نمى‏خواهند و عوض اينكه قدردانى كنيد از اينها، مى‏گوئيد با اظهار تاسف كه مبادا يك وقتى بشود كه ملت ماكذا، ملت، آخر تو كى هستى كه ملت تو، ملت به تو چه كار دارد. ملت آنى است كه به جمهورى اسلامى نود و هشت و نيم، قريب نود و نه به جمهورى اسلامى راى داد كه شما مى‏گفتيد اسلامش نه، همين شماهائى كه حالا اين حرف‏ها را مى‏زنيد، آن وقت هم مى‏زديد شماى اسلام نهها، حرف‏ها مى‏زديد، همه قوايتان را روى هم گذاشتيد و يك در صد و يك قدرى بيشتر درصد، با اينكه خيانت هم كرديد، نود و هشت و مقدارى زيادترش مال توده مردم و مسلمانان بود، مال مذهبى‏ها بود، يعنى برد مذهب، و شما حالا از مذهب مى‏ترسيد. آخر شما چكاره هستيد كه مى‏گوئيد روحانيون... و مى‏ترسيم براى ملت. ملت ما آن ملتى است كه به مجلس خبرگان وقتى كه مى‏رسد، روحانى را تعيين مى‏كند، آنى كه نظير روحانى را فكر مى‏كند، الا نادر كه بازور و با فشار و تقلبشان است. شما ملت را هيچ حساب مى‏كنيد و بعد مى‏گوئيد ملت ما. ملت شما يعنى ملت ايران، اين است كه وقتى به او مى‏گوئيد كه وكيل بفرست به مجلس خبرگان، مى‏فهمد چه مى‏كند. مجلس خبرگان يك مجلسى است براى تشخيص و پياده كردن يك قانون كه با اسلام مخالف نباشد. ما جمهورى مى‏خواهيم كه، جمهورى مثلاً دموكراتيك نمى‏خواهيم، جمهورى غربى يا شرقى را نمى‏خواهيم، ما جمهورى اسلامى مى‏خواهيم. جمهورى اسلامى وقتى كه ما مى‏خواهيم، مردم مى‏فهمند كه كى را بايد براى تشخيص احكام اسلام توى مجلس ببرند. شما مى‏خواهيد كه مردم بيايند شما را تعيين كنند كه اسلام را معتقد نيستيد يا اگر داريد، يك اسلام خشك كه اصلش كار نداشته باشد به هيچ كارى، شما را بيايند و تعيين بكنند؟! ملت شما را تعيين كرد؟! ملت ما يعنى چه، شما كى هستيد كه ملت ما مى‏گوئيد. ملت آن است كه تعيين كرد سرنوشت خود را و قانون اساسى‏اش را داده دست يك عده ملا و مجتهد در مجلس، توچه اشكال دارى؟

مى‏گوئيد كه ما به زور بايد اين آقايان را كنار بگذاريم و يك دسته مثلاً دموكرات بياوريم توى كار، زورى كه نيست. شما مى‏خواهيد از قوانين عالم فرار كنيد؟ شما خوف چه داريد؟ شما خوف اين داريد كه ملت ما مبادا پيروز بشوند. خوب، ملت است اين آخر، تو و شمائى كه دم مى‏زنيد از اينكه دموكراسى، دموكراسى، دروغى از آن دم مى‏زنيد، كجاى دموكراسى به هم خورده است؟ تا حالا رفراندمش با زور سر نيزه بوده؟! مجلس خبرگانش با زور بوده، با سر نيزه بوده؟! علماء بلادش كه

صحيفه نور ج 9 صفحه 215

اينقدر زحمت كشيدند و آنوقت كه شما در خواب بوديد و يا آن بالاها نشسته بوديد و استفاده مى‏كرديد، از خود دولت طاغوتى هم استفاده مى‏كرديد و اينها توى زندان‏ها رنج مى‏بردند و در تبعيدگاه‏ها به آنها رنج مى‏دادند، اينها فرصت طلبند؟! شما كه حالا كه يك قدرى صاف شده راه افتاده‏ايد سر اين سفره، فرصت طلب نيستيد؟ چه ديكتاتورى، علماء اسلام كرده‏اند؟ كدام ديكتاتورى؟ خوب، نشان بدهيد بگوئيد فلان جا با زور، با فشار، با چه ديكتاتورى كرده‏اند. دادگاه‏هاى اسلام كه پيدا شده است، اين دادگاه‏ها آنهائى را كه محاكمه كرده‏اند، شما آنها را مى‏خواهيد تطهير كنيد كه مى‏گوئيد ديكتاتورى كردند يعنى آنها را با ديكتاتورى كشته‏اند؟ نصيرى و امثال نصيرى را كه شما قلم‏هاتان را برداشتيد و گريه مى‏كنيد براى نصيرى و براى هويدا و براى محمدرضا خان، آنوقت خودتان را ملى مى‏دانيد، آدم مى‏دانيد. ما اگر جلوگيرى از اين ملت نكنيم براى شما خطر همه چيز پيش مى‏آيد، ما جلوگيرى مى‏كنيم، ما ميل نداريم كه ملت ما خداى نخواسته يك وقت به كسى بخواهد زور بگويد و چه. ملت ما با آرامش، با آزادى، ملت ايران با آزادى، با آرامش راى داده يك عده‏اى را تعيين كرده براى اينكه قوانين اسلام را بررسى كنند كه اين قوانين مخالف با اسلام يك وقت نباشد، براى اينكه جمهورى اسلامى است. شما مى‏گوئيد كه آقايان بروند كنار كه ملت قرارشان داده؟! بروند كنار كه براى ملت ما چه بشود؟ ملت اينها را قرار داده، براى ملت ما چى است. شما بيائيد از اين ملت بپرسيد كه شما چى مى‏خواهيد، تا ثانيا بيايند باز همان صد، الا يكى‏شان يا يك و چندشان بگويند كه ما اسلام را مى‏خواهيم، ما قوانين اسلام را مى‏خواهيم.

ملت و روحانيت زحمت كشيده اند، ملى گرايان اعلام وجود كرده‏اند

آخر چرا در مقابل يك ملت نشسته‏ايد، چهار نفر نشسته‏ايد، چهار نفرى كه تا حالا نفس‏تان در نيامده حالا كه روحانيون اسباب اين شده‏اند كه شما نفس بكشيد، نفس بر ضد اينها مى‏كشيد، اين صحيح است؟ اين انصاف است؟ شما انصاف داريد كه اينهائى كه شما را از آن كنج‏ها بيرون آورده و ظاهر كردند حالا اعلام وجود كرده‏ايد؟ و هيچ كس هم به شما اشكال نكرده، اينها زحمت كشيده‏اند و شما اعلام وجود كرده‏ايد، ملت زحمت كشيده، اين دسته از مردم بوده‏اند كه ملت را دعوت كرده‏اند و ملت به عشق اسلام اين كار را كرده‏اند.

حالا شما از ملت مى‏ترسيد و از مذهب مى‏ترسيد و از انحصار طلبى مذهبى؟! چه انحصار طلبى كرده‏اند؟ مذهبيون كجا انحصار طلبى كرده‏اند؟ آنها كه همه شما را در يك ميليون و نيم و يا نزديك به اين، افرادى كه مشغول به كار هستند و كارهاى دولتى مى‏كنند، اينها كدامشان وارد شدند در مشاغل دولتى و بخواهند مشاغل دولتى را بگيرند؟ يك چندتاشان را براى نظارت به امرى كه مبادا فلان شخص فلان جا خلاف بكند دارند نظارت مى‏كنند و براى نظارت آنجا هستند.

چرا انسان بايد اينقدر بى انصاف باشد، اينقدر دشمن اسلام باشد، اينقدر دشمن روحانيون باشد. خوب، دولت سابق هم همين طور بود و به اسم اينكه ملت ما چه بشود و اسلام بايدچه بشود و چه

صحيفه نور ج 9 صفحه 216

بشود، همين روحانيون را كوبيد و همين مذهب را كوبيد و همين مذهبيون را. شما هم كه حالا آمديد و قلم‏هايتان روى كاغذ آمده همان حرف‏ها را داريد مى‏زنيد. اين راجع به آنها.

روحانيون براى حفظ حيثيت اسلام فرصت به دست قلمفرسايان ملى‏گرا ندهند

اما راجع به خودتان، شما آقايان و همه علماء اسلام، همه علماء ايران الان در يك وقت حساس واقع شديد كه اگر خداى نخواسته از يكى از جوان شما يك كار خلاف ببينند، همين آدم‏هائى كه نشسته‏اند آنجا و مواظبند كه مبادا اسلام پيروز بشود، همين‏ها شروع مى‏كنند به قلمفرسائى و شما را متهم ميكنند كه اينها اين كاره‏اند و از آن روز تا حالا منطق اينها اين است، از آن روز تا حالا ما گرفتار ديكتاتورى پهلوى بوديم، رژيم سلطنتى، از حالا به بعد گرفتار ديكتاتورى عبا و عمامه هستيم. شما كه تا حالا ديكتاتورى نكرديد، همه عالم مى‏دانند كه شماها فشار به كسى نياورديد كه به زور راى بده، همه عالم مى‏دانند كه شما فشار به كسى نياورديد كه اين آقا را مثلاً براى مجلس خبرگان مثلاً تعيين كن، مردم آزاد رفتند تعيين كردند، حالا كه اين طورى است و شما كارى انجام نداديد الا اينكه در هر دادگاهى يك قاضى روحانى هم بوده است و اين مجرمين را، آنهائى كه پنجاه سال اين مردم را داغ كردند و پدر اين مردم را در آوردند و جوان‏هاى ما را كشتند و امر به كشتن كردند، اين يك عده معدودى را اين روحانى كه در يك دادگاهى نظارت كرده يا حكم كرده است حالا با اينكه يك همچو قصه‏اى بوده است، اينها صدايشان در آمده و من مى‏دانم اصلاً اين رگ گبريت در اينها هست، رگ مليت، آن رگ هست باز. يعنى خونشان خون ملى به آن معنائى كه گبرها مى‏گويند هست (نه اين گبرها كه بسياريشان هم آدم‏هاى شريفى هستند، هيچ ضررى هم به ما ناحيه اين گبرها نمى‏رسد، آن گبرهاى سابق). اگر چنانچه خداى نخواسته از من و شما يك مطلب خلافى صادر بشود كه روى موازين اسلام نباشد، در كميته‏ها هستيد، در هر جا هستيد، بين پاسدارها، پاسدار هستيد، از اين مسائلى كه الان موجود است و بايد هم باشد، اگر خداى نخواسته از يكى از شما يك مطلبى را ببينند كه بر خلاف موازين بود، اينهائى كه غرض با شما دارند شروع مى‏كنند با تاخت و تاز و نه به شما، به روحانيت و نه به روحانيت، اسلام راهم مى‏كوبند به اينكه جمهورى اسلامى هم همان رژيم شاهنشاهى است با عوض شدن لفظ پس من و شما، همه ما، معممين و همه روحانيون، يك وظيفه شرعى الهى داريم براى حفظ حيثيت اسلام وحيثيت نهضت اسلامى. غير قضيه اين است كه يك كسى بگويد و بخواهد خودش آبروى خودش را از بين ببرد، آن هم برايش جايز نيست، آن هم حرام است، لكن اگر يك مطلبى از من و شما صادر بشود كه موجب اين بشود كه اينها روى اسلام حساب بكنند، اگر يك همچو كارى بشود اسباب اين شديم كه عمل را پاى اسلام حساب بكنند و پاى مطلق روحانيون حساب بكنند. اين اگر يك چنين كارى بشود، ما اسباب اين شديم كه اسلام را شكست داديم، روى اسلام به جور منكر نمايش داديم و اين يك مسأله مهمى است براى همه ما، من كه يك طلبه هستم و شما كه آقايان هستيد، همه‏مان در اين امر شركت داريم، در اينكه مشتركيم در اينكه بايد حفظ كنيم اين آبروى اسلام را و او به اين

صحيفه نور ج 9 صفحه 217

است كه قدم‏هاى خودمان را متوجه باشيم كجا بگذاريم، كارها چه جور انجام مى‏گيرد، قلم‏ها چه جور به كار مى‏افتد. خيال نكنيد كه امروز قضيه شما و من است، امروز قضيه اسلام است. يعنى ما در يك حالى الان واقع هستيم در يك وقت حساسى واقع هستيم كه امر داير بين اين است كه (خداى نخواسته، خداى نخواسته و نخواهد شد انشاء الله ) اسلام زير پاى ما دفن بشود و برود سراغ كارش. شما خيال نكنيد، اگر در اين نهضت خداى نخواسته روحانيت، اسلام شكست بخورد، شكستى است كه تا آخر ديگر شكست است و بين اينكه پيروز بشويد انشاء الله، و مى‏شويد و اسلام آنطورى كه هست در اين مملكت پياده كنيم تا همه بدانند اسلام چه است.

مكتب‏هاى به ظاهر مترقى در مقابل اسلام هيچ ندارند

اين را كرارا گفتم كه ما يك متاع خيلى ارزشمندى داريم و داشتيم، عرضه عرضه‏اش را نداشتيم، مثل يك كسى كه يك متاع بسيار خوبى دارد توى انبار، هم نمى‏تواند بيرونش بياورد و تا عرضه نكند، مشترى پيدا نمى‏كند.

ما يك متاع با ارزشى داريم كه همه اين مكتب‏هائى كه اسمش را مكتب مى‏گذارند در مقابلش هيچ ابدا ندارند و مع الاسف نتوانستيم عرضه‏اش كنيم، مدفون شد توى كتاب‏ها، بيرون نيامد مدفون شد پيش خود اهل علم و توى مغزهاى آنها، بيرون نيامد، نتوانستيم از اسلام استفاده آنطورى كه بايد باشد بكنيم و عرضه كنيم به عالم كه اين متاع ماست، ببينند متاع ما چيست اينها ترس اين را دارند كه اين متاع را ما بتوانيم عرضه كنيم.

شما اين را بدانيد، اينهائى كه الان به ضد روحانيت و به ضد اسلام و مذهب منتها با پوشش اينكه نخير مذهب چطور، چطور، به ضد اينها قلمفرسايى مى‏كنند و قيام مى‏كنند، اينها خوف اين را دارند كه يك وقتى بتوانيم ما عرضه كنيم اين متاع را به عالم. وقتى عرضه بكنيم، اينهائى كه دم از آن مسائل مى‏زدند كه واقعيت نداشت، اينها بايد بروند كنار، سراغ كارشان و يا ملحق بشوند به اين جمعيت و اينها كه استفاده جو بودند و نمى‏دانم كلاهبردار بودند و از اين مسائل، آنها هم بروند سراغ كارشان يا ملحق بشوند و برگردند. خوف اين را دارند كه مبادا اين متاع بزرگ عرضه بشود، اگر عرضه شد فقط ايران نيست، فقط ممالك اسلامى نيست، همه ممالك قبولش مى‏كنند. اگر ما يك همچو عرضه‏اى داشتيم كه آنطورى كه اسلام هست، در ايران ما درست بكنيم، الان همه خوف دارند از اين مطلب يعنى آنهائى كه نمى‏خواهند چپاولگرى‏شان دست به آن بخورد الان خوف دارند، چه اينهائى كه در اينجا هستند و خارج مرزند، اينها خوف دارند، اينها مى‏ترسند كه اگر اسلام آنطورى كه هست پياده بشود، نه اين... ديگر توى كار باشد و نه اين جمهورى. اينها خوف اين را دارند ولهذا نمى‏توانند تحمل كنند اين مطلبى كه در ايران واقع شده و ما بايد كوشش كنيم انشاء الله تا اين مطلب انشاء الله تحقق پيدا بكند و عرضه بشود و اين اسلام عملا در خارج تحقق پيدا بكند و من اميدوارم كه شما آقايان مؤفق باشيد همه در سايه پرچم اسلام.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 218

تاريخ: 5/7/58

بيانات امام خمينى در جمع نمايندگان كارگران و كاركنان شركت ملى نفت ايران‏

هر كس در هر مقامى اگر جنايتكار باشد محاكمه مى‏شود

بسم الله الرحمن الرحيم‏

من اول بايد از كاركنان صنعت نفت و كارمندان آنجا كه در اين نهضت اسلامى خدمت كرده‏اند و كمك كرده‏اند و يك عضو حساس بودند در پيشبرد نهضت اسلامى تشكر كنم و سلامت و سعادت همه را از خداى تبارك و تعالى بخواهم. البته من مى‏دانم كه آن مركزى كه شما هستيد حساسترين مراكز است براى ما و براى دولت. و نابسامانى‏هاى آنجا را به من رسانده‏اند و مدت‏هاست، و دنبال او بودند كه ديگر من اخيرا ديدم كه بايد آقاى اشراقى با هياتى بيايند و رسيدگى بكنند و آمدند و رسيدگى كردند و بعضى از مطالب را آنها هم به من گفتند و شما هم اگر مداركى داريد جمع بكنيد كه اين مدارك را به آقاى اشراقى بدهيد و كارهائى كه اين آدم مى‏گويند كرده است و من خيلى اطلاع ندارم و چيزهائى كه نبايد بكند كرده است، اينها را شما مداركش را جمع بكنيد تا ايشان محاكمه بشود انشاء الله.

البته ما هيچ نظر سوئى به كسى، به هيچ كسى نداريم. ما مى‏خواهيم كه مسائل ايران روى جهات اسلامى، روى مصالح كشورمان اداره بشود. مملكت، يك مملكت اسلامى، با حفظ مصالح مسلمين در مملكت اداره بشود. كسى بتواند اداره كند هر جا را، حرفى نيست كه باشد و اگر چنانچه بد اداره كردند، نقصى دارد يا خداى نخواسته خيانتى كرده است، آن هم اگر چنانچه دليلى داشت بر آن، محاكمه مى‏شود، محكمه حكم مى‏كند و شما متوجه باشيد و خاطر جمع باشيد كه اينطور نيست كه ما ناديده بگيريم شركت نفت را و زحمات شما را و دنبال اين تحقيقاًتى كه آقاى اشراقى كرده‏اند و اينها انشاءالله به دولت و به مقامات گزارش داده مى‏شود. باز گزارش تامش به من نرسيده است و اگر چنانچه ديديم كه يك خيانتى در كار بوده است و يك كارهاى بر خلافى، بر خلاف مصلحت مملكت، بر خلاف مصلحت اسلام بوده است البته دادگاه اسلام است و جدا محاكمه مى‏شود و به جزاى خودش مى‏رسد. شما راجع به اين معنا مطمئن باشيد كه هيچ اغماضى براى كسانى كه خلاف مى‏كنند هيچ اغماضى نمى‏شود، بايد رسيدگى بشود، اگر چنانچه او هم حرفى دارد بايد برود در محكمه بزند، شماها هم اگر چنانچه مطالبى داريد يكى را تعيين كنيد كه بهتر مطالب را مى‏تواند بگويد، در محكمه برود و مسائل را طرح بكند و اگر چنانچه خداى نخواسته يك خلافى شده، خلاف ديانتى انجام گرفته و

صحيفه نور ج 9 صفحه 219

خلاف مصلحت اسلام و مسلمين شده است،در شركت نفت يا توطئه‏هائى مثلاً هست (چنانچه گفته مى‏شود) اينها بايد رسيدگى بشود پس از رسيدگى، هر كس و هر مقامى باشد (نزيه كه يك آدم عادى است، قابل ذكر نيست) هر كس در هر مقامى باشد اگر جنايتكار باشد به محاكمه كشيده مى‏شود و به جزاى خودش مى‏رسد و اگر بى گناهيش ثابت بشود، خوب، جبران مى‏شود

انشاء الله كه مؤفق و مويد باشيد و مطمئن باشيد كه كارالان مال خودتان است، مملكت مال خودتان است، مثل سابق نيست كه ديگران ببرند بخورند. و من اميدوارم كه به زودى اين گرفتارى‏هائى كه هست البته مشكل است لكن انشاء الله رفع خواهد شد. انشاءالله خداوند همه شما را تاييد كند و مؤفق باشيد. من دعاگوى همه‏تان و خدمتگزار همه ملت و شماها هستم.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 220

تاريخ: 6/7/58

بيانات امام خمينى در جمع افسران و پرسنل نظامى سازمان اتكا

فرق بين نظام جمهورى اسلامى و نظام طاغوت‏

بسم الله الرحمن الرحيم‏

من هر وقت مواجه با امثال آقايان مى‏شوم لازم مى‏دانم كه بعضى مسائل لازم گفته بشود و به گروه‏هاى مختلف هم همين طور گفته‏ام. يك فرق مابين جمهورى اسلامى و نظام فاسد شاهنشاهى اين است كه در نظام شاهنشاهى از باب اينكه آنهائى كه در راس هستند، خيانتكار هستند، بر حسب نوع شايد كم پيدا بكنيد نباشد، اينها از ملت مى‏ترسند، براى خيانتى كه كرده‏اند از ملت خودشان مى‏ترسند، وقتى از ملت ترسيدند، براى اينكه حفاظت كنند خودشان را و صيانت كنند از مسير ملت، ارتش را طورى بار مى‏آورند كه در مقابل ملت بايستند. ملت و ارتش در آن نظام‏ها هميشه مقابل هم بودند، ارتش ايجاد رعب مى‏كرده در مردم و مردم هم تا آنجا كه مى‏توانستند، اگر مى‏توانستند كارشكنى مى‏كردند. اگر يك نفر از اينها مى‏خواست عبور كند از يك خيابان، مثلاً محمدرضا وقتى كه مى‏خواست عبور كند از يك خيابانى، قبل از اينكه عبور بكند، آن خيابان و خانه‏هاى آن خيابان و اطراف آنجا به توسط سازمان امنيت كنترل مى‏شد به طورى كه خانه‏ها بعضى خالى مى‏شد و اگر هم گاهى يك زنى در آن پيدا مى‏شد، در آنجا پاسدارى مى‏كردند تا اين شخص بيايد و از آنجا عبور كند.

اين براى اين است كه اين خوف را هميشه داشت كه مبادا ملت كه دشمن اوست او را ترور كند يا آسيبى به او برساند. ارتش و سازمان امنيت و ژاندامرى و شهربانى و تمام اينها در خدمت آن رژيم طاغوتى براى حفاظت خودش، افراد آنها را يك طور خاصى تربيت مى‏كرد كه با ملت به طور خشونت رفتار كند و از كسى اگر احتمال مى‏رود، نتواند به او بزنند، هميشه اين مطلب بوده است. اگر يك نظامى مى‏رفت توى بازار، اين وقتى كه وارد بازار مى‏شد اين دلش مى‏خواست كه به طور حكومت با مردم رفتار كند و هياهو راه بيندازد، مردم هم پشت به او مى‏كردند تنفر از او داشتند، از پاسبان‏ها هم همين طور، از سازمان امنيت ديگر بدتر، براى اينكه اخيرا از همه بدتر بود. اين وضع رژيم طاغوتى و ارتشى كه در خدمت او باشد و ژاندامرى و ساير قواى انتظامى كه در خدمت او باشد. وضع را اين طورى درست كرده بودند كه همه حافظ شاه باشند و مردم را بترسانند كه مبادا يك وقت به فكر يك كسى بيفتد كه مخالفتى بكند.

صحيفه نور ج 9 صفحه 221

كسى كه به نفع ملت‏ها و مسلمين كار مى‏كند از ملت ترسى ندارد

اما رژيم اسلامى آن است كه پيغمبر اسلام صلى الله عليه و آله و سلم كه در زمان خودشان در راس بودند به حسب اطلاع ما، در مسجد مى‏آمدند و مى‏نشستند با مردم و اشخاصى كه وارد مى‏شدند دور هم مى‏نشستند و همچو مى‏نشستند كه معلوم نبود كه كدام يك پيغمبر است، همين طور حلقه‏اى مى‏نشستند اينطور هم نبود كه صدر و ذيلى داشته باشد، يك پتوئى مثلاً افتاده باشد و تشكى و صندلى باشد و تخت و تاجى باشد، شايد مسجدشان حصير هم نداشت به اين معنائى كه مسجدهاى شما دارد و حتى اينطور نبوده، اگر هم بود و يك چيز مختصرى، مسجدشان ديوارش هم اندازه قامت يك آدم، شايد هم يك قدر هم كمتر بوده، به اندازه يك قامت. در بين مردم آنطور مى‏نشست كه وقتى از خارج يك كسى مى‏آمد و وارد نبود، بر حسب روايت اين طورى است كه مى‏گفت كدام يك از شما پيغمبر است، اينطور نبود كه در نشستن و آداب جورى باشد كه وقتى هر كس وارد مى‏شود بفهمد كه اين آريامهر است، اين حرف‏ها در كار نبود و اميرالمومنين سلام الله عليه آن روزى كه با او بيعت كردند، بيعت بر يك مملكتى كه چندين مقابل ايران بود، خود ايران هم جزئش بود كه آن وقت ايران هم جزء ممالك اسلامى بود، حجاز و مصر و بسيارى از جاهاى ديگر در حيطه او بود، همان روز كه بيعت كردند، بعد از بيعت بيل و كلنگش را برداشت ورفت سراغ يك كارى كه انجام بدهد. در بين مردم هم از مردم هيچ با كى نداشت براى اينكه مردم با او بد نبودند، خيانتى نكرده بود كه از مردم بترسد، او هر چه كرده بود به نفع خودش، به نفع مسلمين انجام داده وكسى كه به نفع مسلمين، به نفع ملت‏ها، ملت كارهائى را انجام مى‏دهد ديگر از ملت نمى‏ترسد، ملت پشتيبان اوست. شما ملاحظه بكنيد همين دو دوره‏اى كه همه‏مان ديده‏ايم منتها من زيادترش را ديده‏ام و شما كمترش را، در دوره سابق و اين دوره اگر يك مشكلى پيدا مى‏شد براى دولت سابق و شاه و وزير و دبير و همه و همگى فرياد مى‏زدند، مشكل حاصل شده، مردم چه مى‏كردند، آن كه مى‏توانست مى‏گفت خدا كند زيادتر بشود و اگر مى‏توانست كمك مى‏كرد براى زياد شدن مشكل، آن هم كه نمى‏توانست، بى تفاوت بود، كار نداشت به اين كارها،خوب جهنم كه براى تو مشكل پيدا شده، بهتر. شماها يادتان نيست وقتى كه اين سه مملكت هجوم كردند و ايران را گرفتند، من يادم هست و قم بودم، همه چيز مردم در خطر بود سه تا لشگر دشمن وارد شده بود، همه چيزشان در خطر بود، لكن آن روزى كه صدا در آمد كه رضاشاه را بيرونش كردند، مردم راحت شدند، مردم دعا كردند، به هم شايد تبريك مى‏گفتند. و من به اين دومى چيز كردم كه كارى نكن كه وقتى رفتى، مردم شادى كنند چنانچه با پدرت كردند، اين را ديگر خود شما ديديد، من نبودم اينجا كه وقتى ايشان رفت مردم چه كردند، خيابان‏ها را چراغانى كردند علاوه بر اينكه كمك نمى‏كردند اينطور بودند براى اينكه جبهه را يك جبهه مقابل قرار داده بود، مسأله ملت اصلاً مطرح نبود پيش اينها، هيچ كارى به ملت اينها نداشتند. اينها براى سركوبى ملت هر چه مى‏توانستند قواشان را صرف سركوبى ملت مى‏كردند، وقتى سركوبى ملت در راس مقاصدشان بود، خوب، ديگر نبايد توقع داشته باشند كه ملت با آنها چه مى‏كنند. در اين حكومت دوم كه باز تمام اسلامى نيست، باز يك نسيمى

صحيفه نور ج 9 صفحه 222

از اسلام است، يك نسيم جزئى از اسلام در ايران آمده است، شما ديديد كه وقتى قضيه كردستان پيش آمد چه كردند مردم از همه اطراف، نه نظامى تنها و نه پاسداران تنها با اقشار مردم، مردم كوچه و بازار، زن‏ها از اينجا آمده‏اند كه شما اجازه بدهيد ما برويم كردستان، گفتم نه، لازم نيست، شما برويد و اگر چنانچه آن وقت جلو گرفته نشده بود براى اينكه خوب، خيلى آنجا شلوغ نشود، شايد آنجا بسيار مى‏رفتند براى كمك كردن، منتها احتياج پيدا نشد، بحمدالله خود ارتش و پاسدارها حل كردند. اين براى چه بود؟ براى اينكه حالا مردم مى‏بينند كه اين حكومتشان نمى‏خواهد آزارشان بكند، نمى‏خواهد اذيتشان بكند، بيخودى كسى را نمى‏گيرد، خودش هم مى‏آيد توى مردم، نخست وزيرتان هم مى‏آيد توى مردم و راه رود و توى همين شلوغى‏ها مى‏آيد و مردم هم به او تنه مى‏زنند براى اينكه آن هم يكى از افراد است ديگر و مردم پشتيبانش هستند و آن روزى كه برايش و براى مملكت يك مشكلى پيدا بشود، مردم مملكت را از خودشان مى‏دانند، نمى‏گويند كه منافع ما را آنها مى‏برند، خوب خودشان هم جلو بگيرند، مى‏گويند منافع مال خودمان است، خودمان هم بايد حفاظت كنيم. براى ارتش و تمام قواى انتظاميه، اين بايد يك عبرت باشد، آن دو قطب را مطالعه كنند و عبرت بگيرند كه آنطور وقتى عمل مى‏شد مردم با آنها آنطور بودند، كارشكنى مى‏كردند، هر چى مى‏توانستند از زير بار بيرون مى‏رفتند و اگر مى‏توانستند كارشكنى مى‏كردند، در اين قطب مردم موافقند، همراهى مى‏كنند. اين جهاد سازندگى، شما خيال مى‏كنيد در آن وقت اگر بود اين جهاد سازندگى، هر چه فرياد مى‏كردند، مى‏گفتند غلط كردند. اين جهاد سازندگى با يك ندا، جهاد سازندگى اينطور شد كه از آمريكا مى‏آيند اينجا جوان‏ها، چند وقت پيش از اين آمدند و مى‏روند سراغ دهات اينجاها براى سازندگى و در تلويزيون لابد ديده‏ايد كه زن و مرد، زن‏هاى محترم، مردهاى محترم، اينها خودشان را الان از ملت مى‏دانند و مى‏روند با ملت و با برادرهاى خودشان مثل خانه خودشان كار مى‏كنند.

مردم تكليفشان را مى‏فهمند چيست و اين براى ما خيلى اميدوارى دارد

اينها يك مسائلى است كه ما بايد از آن عبرت بگيريم كه وقتى مسائل اسلامى شد، ملى شد، كار براى خود مردم شد، اينطور نبود كه بخواهند آقائى بفروشند، بخواهند قدرت بفروشند و قدرت نمائى كنند، ارتش بايد اين را بفهمد كه با قدرت نمائى نمى‏شود تا آخر يك مملكتى را اداره كرد، با تفاهم مى‏شود. وقتى مردم فهميدند كه ارتش مال خودشان است و در منافع خودشان دارد قدم بر مى‏دارد آنوقت گل مى‏ريزند سرشان، چنانچه ديديد ريختند و به آنان تظاهر مى‏كنند و شعار مى‏دهند اما وقتى ببينند كه هر جا پا بگذارند، اينها مى‏كوبند اينها را، بخواهد برود توى فرض كنيد كلانترى كه عرض حال بدهد، اين هم كه مى‏خواهد برود، دلش مى‏لرزد كه حالا برويم اينجا گرفتارى براى ما پيدا مى‏شود، اينطور بود ديگر. اينهائى كه پاسدار و پاسبان اسم خودشان گذاشته بودند، مردم را مى‏گويند اذيت مى‏كردند، جرم مى‏كردند و همين طور كسانى كه بايد پشتيبان ملت باشند، بر خلاف مسير ملت بودند. حالا كه همه‏شان بحمدالله خداوند انشاء الله همه شما را حفظ كند - در مسير ملت وارد شده‏اند و

صحيفه نور ج 9 صفحه 223

همراه با ملت هستند و خدمتگزار ملت هستند، ملت هم با آنها خدمت مى‏كند. خدمت، خدمت متقابل است، شما به آنها خدمت مى‏كنيد، آن هم به شما خدمت مى‏كند، اين يك عبرتى است براى همه ماها كه بفهميم برنامه بايد چى باشد.

در دولت اسلامى برادرى جايگزين دشمنى و خيانت مى‏شود

عرض كردم باز در ايران محتوايش تحقق پيدا نكرده، يك اسمى و يك كمى هم صورتش پيدا شده، حالا اينطور شده و اگر انشاء الله اسلام در ايران آنطورى كه خدا و رسول مى‏خواهند پياده بشود، آنوقت معلوم مى‏شود كه دولت اسلامى يعنى چه و دولت طاغوتى يعنى چه، آنوقت برادرى همه شما درست مستحكمتر مى‏شود و مملكت هم آبادتر مى‏شود و جنايت‏ها و خيانت‏ها از بين مى‏رود، برادرى‏ها شروع مى‏شود و من اميدوارم كه بشود اين و ما و شما بتوانيم باهم دست به دست هم بدهيم و همه پشتيبان هم و خدمتگزار به اسلام و خدمتگزار به خداى تبارك و تعالى براى درست كردن يك مملكتى و نجات دادن مملكت از دست دشمن‏ها، آنهائى كه الان هم باز چشم‏هاشان به اينجا دوخته شده است و منافع خودشان را مى‏بينند از دست رفته، چشم‏ها را به اينجا دوخته‏اند كه بلكه به خيال خودشان باز يك رژيمى نظير او يا بدتر از او را ايجاد كنند و من اميدوارم كه ديگر مؤفق نشوند.

همه قدرت اوست و ما در مقابل او هيچيم‏

و آن عمده اميد اين است كه يك ملت الان بيدارى پيدا كرده، ملت ما يك هوشيارى پيدا كرده كه حالا در هر جاى مملكت شما برويد بينيد مردم روشن هستند، مردم تكليف‏شان را مى‏فهمند چيست و اين خيلى اميدوارى براى ما دارد كه ديگر قيام به شخص و به اين آدم و آن ندارد. همه‏اش قيام به خداست، هميشه هست اينطور، هميشه اينطور است كه كار، كار الهى است، ديگران هيچ هستند، هيچ كس در مقابل آن قدرت هيچ ندارد و هر چه هست از اوست، همه قدرت‏ها قدرت اوست والا شما از كجا قدرت داريد، بشر چيست كه قدرت داشته باشد، بشر كه هيچ، هيچ كس، نه ملائكه مقربين، نه انبياء مرسلين، نه ساير، ديگر هيچ كس از خودش چيزى ندارد. هر چه هست از مبداء خير است و توجه به او داشته باشيد و متوجه باشيد كه پيروزى را از او ما داريم. و من اين را گفتم، تمام وسائلى كه كوبنده بود و با دو ساعت مى‏توانستند اين مملكت را بريزند به هم، خود او هم گفت كه من اگر بروم خراب مى‏كنم و مى‏روم، لكن خدا خواست كه يك رعبى كه در دل اينها افتاده كه ديگر گوش نكردند، بزرگ‏ها كه مى‏خواستند خرابكارى بكنند، اين يك كمكى بود كه خداى تبارك و تعالى به ملت ما كرد كه اينها به فكر اين نيفتادند كه توپ و تانك را بريزند و مردم را بكشند و تهران را خراب كنند و به هم بريزند و هر چه مى‏خواهد بشود، اگر هم يكدفعه نقشه را كشيدند كه در زمان بختيار اين نقشه كشيده شد. آن روزى كه اعلام حكومت نظامى - روز دادند. بعدها به ما گفتند بناى اين بود تانك‏ها و توپ‏ها را بياورند در خيابان‏ها و مستقر كنند و شبش بريزند و اشخاصى كه احتمال مى‏دهند كه مخالف

صحيفه نور ج 9 صفحه 224

با آنها باشند، آنها را از بين ببرند، آن را هم خدا خواست كه نشد. اينها يك چيزهائى بود كه خدا انجام داد، ماها چيزى نيستيم، هر چه بود او كرد، همه كارهاى او بود.

ذكر خدا قلب‏ها را مطمئن مى‏سازد

و توجه به او را از ياد نبريد، توجه به او منشا همه خيرات است براى دنياى شما، براى آخرت شما. به ذكر خدا مطمئن مى‏شود قلب‏ها الا بذكر الله تطمئن القلوب قلب‏ها اگر بخواهد مطمئن باشد كه بهترين نعمت اين است كه انسان مطمئن باشد. الان شما كه اينجا نشسته‏ايد، نه شما از من مى‏ترسيد، نه من از شما، برادريم همه، اين اطمينان است ديگر خوب، اين با آنوقت فرق دارد كه اگر يك اجتماعى در يك جائى مى‏شد همه دلشان لرزه داشت. خوب، ما حالا اينجا هستيم، بيرون برويم چه مى‏شود و حتما اگر يك اجتماع اين طورى در اينجا بود، بيرون كه مى‏رفتيد سرنوشت شما هم حبس بود و سرنوشت ماهم حبس. و اين الان يك نعمتى است كه خدا به ما داده كه همه مطمئنا برادروار پيش هم نشسته‏ايم، حرف‏هايمان را مى‏زنيم، اين را حفظش كنيد، توجه به خدا را حفظش كنيد. توجه به ملت را حفظ كنيد. خودتان را خدمتگزار بدانيد به بندگان خدا، بزرگى نفروشيد به اين مردم، اين مردم بزرگند، بنده خدا هستند، به اينها بزرگى نفروشيد، علو بر اينها نكنيد، خداوند دار آخرت را براى كسانى قرار داده است كه به مردم نه علوى كنند نه فساد بكنند، اصلاً اراده علو نمى‏كنند لا يريدون علوا ولا فسادا نه اراده مى‏كنند كه يك بزرگى كنند به مردم و بزرگى بفروشند و مستكبر باشند و نه مفسد باشند، كشورى را به فساد بكشانند چنانچه ديديد.

خداوند انشاء الله همه‏تان را حفظ كند و همه مؤفق باشيد و مشكلات همه انشاء الله رفع بشود و من هم دعاگوى شما هستم و هم خدمتگزار شما.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 225

تاريخ: 7/7/58

پيام امام خمينى به زائران بيت‏الله الحرام‏

بسم الله الرحمن الرحيم‏

واعتصموا بحبل الله جميعا ولاتفرقوا

تحيت فراوان و درود بى پايان به جميع مسلمين جهان در مشارق ارض و مغارب آن. سلام گرم بر حجاج بيت الله الحرام وفقهم الله تعالى. قابل انكار و محتاج به تذكر نيست كه اسلام بزرگ، دين توحيد و شكننده شرك و كفر و بت پرستى‏ها و خود پرستى‏هاست، دين فطرت و رهائى بخش از قيد و بندهاى طبيعت و وسواس شياطين جن و انس در نهان و ظاهر است و دين سياست، مدن و راهنماى صراط مستقيم لاشرقيه و لاغربيه است. دينى است كه عباداتش توام با سياست و سياستش عبادت است.

اكنون كه مسلمين كشورهاى مختلف جهان به سوى كعبه آمال و حج بيت الله روى آورده و اين فريضه عظيم الهى و كنگره بزرگ اسلامى، در ايامى متبركه و در مكانى متبرك بر پا گرديده است، مسلمانان مبعوث از قبل خداوند تعالى، بايد علاوه بر محتواى عبادى از محتواى سياسى و اجتماعى آن بهره‏مند شوند و به صرف صورت قناعت نكنند. همه كس مى‏داند كه بر پا نمودن چنين كنگره عظيمى، براى هيچ مقامى و هيچ دولتى امكان پذير نيست و اين امر خداوند متعال است كه اين گردهمايى بزرگ را فراهم آورده، مع الاسف مسلمين در طول تاريخ نتوانستند از اين نيروى آسمانى و كنگره اسلامى استفاده شايانى به نفع اسلام و مسلمين بنمايند.

جهات سياسى زيادى در اجتماعات، جماعات و جمعات و خصوصاً اجتماع گرانبهاى حج مى‏باشد كه از آنجمله اطلاع بر گرفتارى‏هاى اساسى و سياسى اسلام و مسلمين است كه با گردهمايى روحانيون و روشنفكران و متعهدان زائر بيت الله الحرام ممكن است طرح و با مشورت از راه حل‏ها مطلع و در بازگشت به كشورهاى اسلامى در مجتمع‏هاى عمومى گزارش داده و در رفع آنها كوشا شوند و از جمله وظايف در اين اجتماع عظيم دعوت مردم و جوامع اسلامى به وحدت كلمه و رفع اختلافات بين طبقات مسلمين است كه خطبا و گويندگان و نويسندگان، در اين امر حياتى اقدام نمايند و كوشش كنند در بوجود آوردن جبهه مستضعفين كه با وحدت جبهه و وحدت كلمه و شعار لااله الا الله از تحت اسارت قدرت‏هاى شيطانى اجانب و استعمارگران و استثمارگران بيرون آيند و با اخوت اسلامى بر مشكلات غلبه پيدا كنند

صحيفه نور ج 9 صفحه 226

خواهران و برادران عزيز! در هر كشورى كه هستيد از حيثيت اسلامى و ملى خود دفاع كنيد و بى پروا در مقابل دشمنان خود يعنى امريكا و صهيونيزم بين المللى و ابر قدرت‏هاى شرق و غرب، بدون هيچ ملاحظه اى از ملت‏ها و كشورهاى اسلامى دفاع كنيد و مظالم دشمنان اسلام را بر ملا كنيد. برادران و خواهران مسلمان من! آگاهيد كه تمام منافع مادى و معنوى همگى ما را ابر قدرت‏هاى شرق و غرب مى‏برند و ما را در فقر و وابستگى سياسى، اقتصادى، فرهنگى و نظامى قرار داده‏اند. به خود آئيد و شخصيت اسلامى خود را بيابيد. زير بار ظلم نرويد و هشيارانه نقشه‏هاى شوم جهانخواران بين المللى را كه در راس آن امريكاست افشا كنيد.

امروز قبله اول مسلمين، به دست اسرائيل اين غده سرطانى خاورميانه افتاده است، امروز برادران فلسطينى و لبنانى عزيز ما را با تمام قدرت مى‏كوبد و به خاك و خون مى‏كشد، امروز اسرائيل با تمام وسايل شيطانى تفرقه افكنى مى‏كند، بر هر مسلمانى لازم است كه خود را عليه اسرائيل مجهز كند. امروز كشورهاى آفريقائى مسلمان ما زير يوغ امريكا و ساير اجانب و سرسپردگان آنان دست و پا مى‏زنند.

امروز افريقاى مسلمان صداى فرياد مظلومانه خود را هر چه بيشتر بلند مى‏كند. فلسفه حج بايد جوابگوى اين فريادهاى مظلومانه باشد. گردش به دور خانه خدا نشان دهنده اين است كه به غير از خدا، گرد ديگرى نگرديد و رجم و عقبات، رجم شياطين انس و جن است شما با رجم، با خداى خود عهد كنيد تا شياطين انس و ابر قدرت را از كشورهاى اسلامى عزيز برانيد.

امروز جهان اسلام به دست امريكا گرفتار است. شما براى مسلمانان قاره‏هاى مختلف جهان پيامى از خداوند ببريد، پيامى كه به غير از خدا بردگى و بندگى هيچ كس را نداشته باشيد. اى مسلمانان جهان! واى پيروان مكتب توحيد! رمز تمام گرفتارى‏هاى كشورهاى اسلامى اختلاف كلمه و عدم هماهنگى است و رمز پيروزى وحدت كلمه و ايجاد هماهنگى است. خداوند تعالى در يك جمله بيان فرموده: و اعتصموا بحبل الله جميعا و لا تفرقوا اعتصام به حبل الله، بيان هماهنگى جميع مسلمين است. همه براى اسلام و به سوى اسلام و براى مصالح مسلمين و گريز از تفرقه و جدائى و گروه‏گرائى كه اساس همه بدبختى‏ها و عقب افتادگى‏هاست. از خداوند متعال عظمت اسلام و مسلمين و وحدت كلمه مسلمانان جهان را خواستارم.

والسلام على ائمه المسلمين و عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 227

تاريخ: 7/7/58

بيانات امام خمينى در جمع كاركنان ارتوپدى اصفهان و اعضاى خانواده‏هاى شهدا

بيدارى ملت مايه حفظ حيثيت اسلام و مسلمين‏

بسم الله الرحمن الرحيم‏

ديروز جمعى از معلولين اينجابودند كه ما ازاين جهت كه مواجه شديم، موجب تاثر وتاسف. و امروز كه شمامى گوئيد كه چهار ميليون در ايران معلولين هست و اين معلولين انقلاب زياد هست و اين موجب تاسف بسيار ماست كه ما يك چنين جوانانى كه در اين انقلاب معلول داشتيم و عده كثيرى هم اشخاصى بودند كه از بين رفته اند، منتها در مقابل يك چنين ضايعات آنچنان چيزى كه به دست آورديم به نظر مى‏آيد كه بيشتر باشد، براى اينكه حيثيت اسلام و حيثيت ملت ايران داشت پايمال مى‏شد، كوشش داشتند به اينكه حيثيت اسلام را ساقط كنند و ملت ما را هم همين طور، و خداوند تعالى خواست كه اين عمل آنها بوجود نيايد وملت ما را بيدار كرد به طورى كه همه قشرها كوشش كردند و با همت همه قشرها، چه دانشگاهى، چه روحانى، چه كارمند، چه بازارى، چه ادارى، همه اينها كوشش كردند تا بحمدالله اين توطئه شيطانى و اين سد طاغوتى را شكستند.

چون امر براى خداست تحمل مصيبت آسان است‏

و من اميدوارم كه خداوند به ما و همه شما توفيق دهد كه اين خلل‏هائى كه در ايران پيدا شده است بتوانيم پركنيم و اين معلولين انشاء الله شفا پيدا بكنند و معالجاتى كه لازم است براى آنها انجام گيرد.

البته امثال شما كه در اين امر وارد هستيد و مواجه هم هستيد دائما با اين قشر معلولين و معلوم است كه روحيه شما متاثر مى‏شود از اينها، لكن كارتان اگر براى خدا باشد ارزنده است. اميدوارم به شماها سلامت و صحت بدهد كه در راه خير كوشا باشيد و همه نظرتان به اين باشد كه يك اشخاصى كه برادرهاى ما هستند، برادرهاى شما هستند و اينها در اين راه معلول شده‏اند، يا اينكه معلول بوده‏اند، اينها نجات پيدا بكنند و به آن اندازه كه مى‏توانيد به آنها خدمت بكنيد. اما راجع به آن تقاضائى كه داريد، ممكن است اين كاغذ پيش من است باشد تا من مطالعه كنم و مراجعه كنم انشاء الله بلكه انجام بگيرد انشاء الله و من از شما متشكرم و خداوند به همه شما صحت و عافيت عنايت كند.

صحيفه نور ج 9 صفحه 228

من به شما و ساير بازماندگان شهدا تسليت عرض مى‏كنم و شريك شما هستم در اين مصيبت‏ها و شريك ملت ايران در اين مصيبت‏هائى كه به آنان وارد شده است و مى‏شود. ولكن آن چيزى كه مصيبت‏ها را آسان مى‏كند اينست كه براى خداست و چون امر براى خداست بايد پشتيبانى از احكام خدا واز اسلام است، آسان مى‏شود همه امور. اولياء ماهم همه چيزشان را براى اسلام فدا مى‏كردند و فدا كردند - خداوند انشاء الله به شما صبر عنايت كند و آنها را رحمت كند.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 229

تاريخ: 8/7/58

بيانات امام خمينى در ديدار با كاركنان بنياد مستضعفان تهران‏

اشكالتراشان نمى‏خواهند اين نهضت اسلامى به ثمر برسد

بسم الله الرحمن الرحيم‏

مسائلى كه گفتيد و هست با توجه به مشكلاتى كه هست بايد توجه كنيد كه وظيفه شما بسيار مهم است و مسائلى كه شما با آن سر و كار داريد مربوط به همه مستضعفين و بيت المال مسلمين است و بايد خيلى دقت داشته باشيد و شما بايد نهايت دقت و كوشش را نشان بدهيد، و شمائى كه سر و كارتان با يك اموال زيادى است و از آن طرف هم با مستضعفين، و از طرفى هم چشم‏هائى دوخته شده است كه اين نهضت را هر طورى هست آلوده‏اش بكنند. يك وقت انسان سر و كارش با يك عده اشخاصى است كه يا آن طرف بودند و يا اشخاص مومن بودند. اينجا اگر يك وقت اشتباهى مى‏شد، اشخاص بى طرف و اشخاص مومن تنبه مى‏كردند كه يك همچو اشتباهى واقع شده، يك وقت سر و كار شما با يك اشخاص اشكالتراش است. اشخاصى هستند كه مى‏خواهند يك نقطه ضعفى پيدا بكنند و آن را دامن بزنند و زياد جلوه بدهند، آن هم نظر به شما ندارند، نظر به اشخاص ندارند، نظر به مكتب دارند. اينها الان اشخاصى هستند در ايران از خارج هم هدايت مى‏شوند كه نمى‏خواهند اين نهضت، اين مكتب اسلامى نمى‏خواهند آنطورى كه هست در خارج تحقق پيدا بكند براى اينكه با تحقق او همه آمال و آرزوى چپاولگر نقش بر آب مى‏شود. اينها در صددند كه از هر چيز اشكال بكنند. يك وقت رفراندم پيدا مى‏شود همه ملت مى‏روند و راى مى‏دهند، معذلك اينها اشكال مى‏كنند مثلاً به زور بوده و حال آنكه همه مردم در مرئى و منظرشان بوده كه زورى در كار نبوده و به اختيار خودشان بوده. حالا كه مجلس خبرگان است و مردم با علم و اختيار خودشان اشخاصى را تعيين كردند، ديديم كه دائما مشغولند كه اشكال بكنند و مجلس را مجلس درستى ندانند، و اين چيزهائى كه دائما كتابچه مى‏نويسند و گاهى مقاله مى‏نويسند و فردا هم كه مجلس شورا را ملت ما انشاء الله با آزادى تمام، تمام اشخاص صحيح و اسلامى را انتخاب مى‏كنند، باز اينهائى كه با اصل اسلام موافق نيستند و با اسلامى‏اش موافق نيستند باز مناقشه خواهند كرد، فردايش هم كه مثلاً رئيس جمهور تعيين بشود به آن اشكال خواهند كرد، همه اينها در اين مشترك است كه نمى‏خواهند يك نهضت اسلامى به ثمر برسد، از اسلام مى‏ترسند، اينها همه در اين معنا مشتركند. شما ديديد كه وقتى اعلام شد جمهورى اسلامى، صدا در آمد كه اى واى، اسلامى‏اش را مى‏خواهيد چه كنيد؟ نخير، جمهورى دموكراتيك. اينها از اسلامى‏اش مى‏ترسند، از

صحيفه نور ج 9 صفحه 230

جمهورى نمى‏ترسند، چون كه جمهورى خيلى جاها هست و از جمهورى دموكراتيك هم نمى‏ترسند، دموكراسى غربى كه وارد است، اينهااز اسلامى‏اش مى‏ترسند، حالا يا واقعا اسلام را نشناخته‏اند و آنطورى كه غربى‏ها با نقشه‏هاى شيطانى خودشان اسلام را بد معرفى كرده‏اند مع‏الاسف بسيارى از جوان‏هاى ما و غير جوان‏ها گول خورده يا خودشان اشخاصى هستند كه گول نخورده‏اند جزء همان تيپى هستند كه نقشه مى‏كشند كه اسلام را كنار بگذارند. امروز كه يافتند كه يك قدرتى هست در مملكت، آن قدرت اسلام است، آن را با لعيان يافتند، يك مملكتى كه با هيچ بر همه قدرت‏ها غلبه كرد منتها بين راه است مى‏خواهند نگذارند اين قدرت به ثمر برسد. حالا ديگر بدتر از اول است براى اينكه يك مار زخم خورده هستند، فهميدند كه يك قدرتى در ايران هست كه با آن قدرت، ملت ايران مى‏تواند ابر قدرت‏ها را كنار بگذارد و قدرت شيطانى را كنار بگذارد، حالا بيشتر در صدد اين هستند كه اين را بشكنند.

نظر ما اين است كه در همه بلاد حكومت اسلامى برقرار بشود

و ما لهذا همه‏مان الان مسؤوليت بزرگى به عهده‏مان است. من كه طلبه‏ام اينجا مسؤوليت دارم، شماها هم به اينكه مشغول به اين فعاليت خصوصاً اين فعاليت حساسى كه سر و كارش با ماليات است، مردم بيشتر توجه به آن دارند و زودتر مى‏توانند تهمت بزنند. همه ما در برهه اى از زمان كه امر دائر بين پيروزى نهضت و خداى نخواسته شكست، كه تا آخر مثلاً شكست باشد نه شكست محدود، الان ما واقع هستيم در يك دو راهى كه يا پيروزى تا آخر انشاء الله و يا خداى نخواسته شكست تاآخر. ولهذا هر كس در هر كارى كه دارد و هر شخص و هر گروه هر كارى كه دارند، بايد خودشان را متوجه اين معنا بكنند كه سر و كارشان با حيثيت اسلام است. آن هم قضيه، قضيه مستضعفين است. قضيه، قضيه بنياد است. قضيه، قضيه اسلام است. سر و كار با حيثيت اسلام است كه الان به دست اين ملت است. اگر اين توانست اين حيثيت را حفظش بكند و اين ادعائى كه همه كرده‏اند كه جمهورى اسلامى بتواند اين ادعا را به ثبوت برساند كه يك جمهورى اسلامى با محتواى اسلامى است، پيروزى است تا آخر انشاء الله، تا آخر.

اگر چنانچه اسلام به آن معنائى كه هست در ايران تحقق پيدا بكند، مطمئن باشيد كه كشورها يكى پس از ديگرى همين رويه را پيدا مى‏كنند، نمونه‏هايش هست. الان هم همان كارهاى خلافى كه در ايران واقع مى‏شد در بعضى كشورهاى ديگر شروع كرده‏اند و مشغولند، از خوف اينكه مبادا از ايران به آنجاها سرايت بكند لكن بى خود دست و پا مى‏زنند، سرايت مى‏كند. يعنى الان هر طايفه‏اى كه مى‏آيند اينجا، از ملت‏شان وقتى ذكر مى‏كنند مى‏گويند توجه به ايران دارند و همين معنا را مى‏خواهند تحقق بدهند، در عراق، در كويت و مصر و در همه جا. اگر خوب اين نقش را بازى بكنيم و اسلام به آنطورى كه هست در ايران پياده‏اش بكنيم علاوه بر اينكه خودمان انشاء الله پيروز هستيم تا آخر هم پيروز هستيم انشاء الله، از ما به ساير ملت‏ها، كه نظر ما به اين است كه همه بلاد اسلامى باشد و حكومت اسلامى

صحيفه نور ج 9 صفحه 231

برقرار بشود و حكومت عدل اسلامى در همه جا مستقر بشود. اگر ما با هوشيارى، با امانت با علاقه همانطورى كه علاقه ما را به اينجا رسانده، علاقه قشرهاى مختلف ملت به اين نظام اسلامى يك علاقه الهى بود كه در قلب مردم تحقق پيدا كرد و با دست غيبى اين علاقه در عموم مردم پيدا شد به طورى كه از بچه‏هائى كه تازه زبان باز كرده‏اند تا پيرمردهائى كه لب گور نشسته‏اند اينها همه با هم همصدا بودند و اسلام را مى‏خواستند اين علاقه به اسلام ما را پيروز كرد. الان ما مكلفيم كه حفظ كنيم اين حيثيت را، اين علاقه را حفظ كنيم و در خودمان تقويت كنيم، بدانيم اين معنا را كه سر و كار ما با خداست، سر و كار ما با خداى تبارك و تعالى است، به دست اوست همه چيز و با دست او اجراء مى‏شود. اين معنا را در قلب خودمان تقويت كنيم و تلقين كنيم به خودمان كه غير از اراده او چيز ديگر نمى‏تواند حاكم باشد و اراده او بود كه ما را به پيروزى نيمه كاره رساند. اگر چنانچه ما حفظ بكنيم آن جهاتى را كه بايد حفظ بكنيم، انشاء الله اين اراده محفوظ خواهد ماند و ما را به پيروزى نهائى خواهد رساند و پيروزى نهائى اين است كه همه بلاد، همه مستضعفين بر همه مستكبرين پيروز بشوند انشاء الله.

راجع به كيفيت كار شما و وضعيت و چگونگى آن، اين چيزى نيست كه من بتوانم در آن نظرى بدهم و خود شما كه مشغول كار هستيد دقت كنيد و اگر مشكلاتى هم پيدا شد همان شوراى انقلابى هست و من هم دعاگوى شما هستم و خدمتگزار همه شما و همه ملت هستم و اميدوارم كه انشاء الله مؤفق و مويد باشيد و اين خدمت ارزنده را بدانيد يك ارزندگى زيادى پيش خداوند دارد خداوند تبارك و تعالى به مخلوق مستضعف نظر دارد و شما كه الان در خدمت يك همچو مخلوقى هستيد، يك همچو طايفه‏اى هستيد، به شما نظر دارد و اين را به طور شايسته، به طور دقيق عمل بكنيد و اجرش را هم از خدا بخواهيد. هيچ در نظرتان نباشد كه يك كسى به شما بگويد كه چه خوب عمل كرديد، يا يك كسى بگويد بد عمل كرديد نظر به اين باشد كه اين پيش خداى تبارك و تعالى مقبول باشد كه يك عبادتى است، عبادت پيش خدا مقبول باشد.

انشاء الله خداوند همه شما را حفظ كند و همه مؤفق باشيد و اين را ادامه بدهيد كه يك راه انسانى اسلامى است. و من از همه‏تان متشكرم به اينكه يك همچو زحمتى را متحمل مى‏شويد. لكن زحمتى است كه براى اسلام و براى خداست و انشاء الله خداوند همه‏تان را تاييد كند.


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 232

تاريخ: 8/7/58

بيانات امام خمينى در جمع گروهى از خواهران معلم و محصلين مشهد، آمل، آبادان‏

خواهران در نهضت يك سهم بزرگ داشتند

بسم الله الرحمن الرحيم‏

من از اين خانم كوچك اول بايد تشكر كنم و از چيزى كه خواندند تقدير كنم و از همه خواهران كه از اطراف آمدند و از خراسان آمدند، از آمل آمدند، از آبادان آمدند تشكر مى‏كنم و دعاگوى همه انشاء الله هستم.

ما بايد حساب اين مطلب را بكنيم كه آزادى كه اينها (شاه‏سابق) و اشخاصى كه الان هم در مسير او هستند، مى‏خواهند چه است و زن‏ها در غير زمان اين آدم چه نقشى داشتند و بعد از او چه نقشى و در زمان او چه. كسى كه تاريخ اين صد ساله را مطالعه كرده است، مى‏داند كه در جنبش‏هائى كه در ايران بوده است، جنبش‏هاى اصيلى كه در ايران بوده است قبل از اين دوره رژيم پهلوى، جنبش تنباكو، جنبش مشروطيت، زن‏ها همدوش با مردها فعاليت مى‏كردند، زن‏ها در جامعه بودند و با مردها راجع به امور سياسى و امور اجتماعى و گرفتارى‏هاى مملكت خودشان فعاليت مى‏كردند. همانطورى كه مردها آنوقت قيام مى‏كردند و قيام كردند براى اينكه قضيه تنباكو را كه همه چيز ما را به باد داده بود جلوگيرى از آن قرار داد بكنند، زن‏ها هم در آنوقت شريك بودند و در جنبش مشروطيت هم همانطور كه مردها فعاليت مى‏كردند زن‏ها هم فعاليت مى‏كردند. اين مال قبل از رژيم. بعد از سقوط اين و در حال سقوط و از نهضتى كه مسلمين كردند، ملت ما كردند، آنها را همه‏تان ملاحظه كرديد كه زن‏ها پيشقدم بودند، بلكه فعاليت زن‏ها در اين باب ارزشش بيشتر از فعاليت مردها بود براى اينكه همين خواهرها كه ريختند در خيابان‏ها و در مقابل توپ و تانك تظاهر كردند و مشت گره كردند، اينها مردها را قدرتشان را دو چندان كرد.

وقتى مردها ببينند كه خانم‏ها آمدند در مقابل توپ و تانك، آنها بيشتر اقدام مى‏كنند و ما ديديم كه اين خواهرها در اين نهضت يك سهم بسيار بزرگ داشتند و در طول اين نهضت تا حالا كه در غياب رژيم سابق است، مى‏بينيم كه خانم‏ها در همه مسائل شركت دارند، در قضيه پاكسازى، قضيه جهاد سازندگى، در همه اين امور فعالانه شركت مى‏كنند و آزادانه.اين مال آن زمان و اين زمان كه تقصيلش را شما مى‏دانيد و محتاج به بيان نيست.

صحيفه نور ج 9 صفحه 233

نوكران اجانب با اسم آزادى و دموكراسى معارضه با اسلام و مسلمين مى‏كنند

خوب، در زمان اين رژيم كه فرياد مى‏كردند كه آزاد زنان و آزاد مردان چه فعاليتى زن‏ها داشتند؟ فعاليتى كه ما از زن‏ها مى‏ديديم اين بود كه چندتايشان جمع بشوند بروند، با آن وضع فضيح بروند سرقبر رضاخان، آنجا تشكر كنند از اينكه ما را آزاد كرديد، چه جور آزاد كرد؟ چه كرد؟ فكر اين نيستند كه چه آزادى اينها به آنها اعطا كردند و تا چه اندازه اينها مى‏خواستند زن‏ها يا مردها آزاد باشند. بله، آنها يك آزادى را مى‏خواستند، حالا هم اين اشخاصى كه قلم دستشان است و بر ضد اسلام و بر ضد روحانيت چيز مى‏نويسند همين آزادى را مى‏خواهند و آن آزادى است كه ديكته شده است از غرب براى به فساد كشيدن جوان‏هاى ما. زن و مردشان را اينها مى‏خواهند كه آزاد باشند، زن‏ها براى اينكه در مجالس آنطورى كه تشكيل مى‏دادند و داشتند بروند، بروند آنجا و با آن وضع در حضور چشم‏هاى ناپاك مردها، آن وضع را درست كنند. اين نحو آزادى مى‏خواهند كه هم خواهرهاى ما را به فساد و تباهى بكشند و هم جوان‏هاى ما، مردهاى ما را به تباهى بكشند. اينها مى‏خواهند كه همه فحشا آزاد باشد، آزادى را در زمان ايشان كه آزادى زن و آزادى بود، كدام زن توانست راجع به مسائل روز يك كلمه بگويد و كدام مرد توانست كه راجع به گرفتارى‏هائى كه ملت ما از دست اجانب و از دست داخلى‏ها داشتند يك كلمه بنويسد؟ كدام مطبوعات ما آزاد بودند؟ كجا راديو و راديو تلويزيون آزاد بود؟ و مردم، جوان‏ها، دانشگاهى‏ها و طلاب علوم دينى كجا آزاد بودند؟ در اين پنجاه سال كه من شاهد قضايا بودم آزادى واقعى مفيد براى جامعه مسلوب بود، هيچ نداشتيم. يعنى زن‏ها آزاد نبودند كه راجع به مسائل جامعه فعاليت بكنند يا حرف بزنند راجع به گرفتارى‏هاى ملت، راجع به گرفتارى ملت به دست شرق و غرب، هيچ آزادى نبود، راجع به گرفتارى‏هاى ملت از دست دولت‏هاى دست نشانده يك كلمه آزاد نبودند كه صحبت كنند. پس ما سه قطعه از زمان را كه بعضى از آن را شما و همه‏اش را در تاريخ ثبت شده و مى‏شود، زمان سه قطعه، اين صد سال اخير سه قطعه دارد.

از اول صد سال تا زمان مشروطه و بعد از مشروطه تا زمان رضاخان يك قطعه حساب بكنيم و وضع آنوقت و آزادى زن‏ها در آنوقت و آزادى مردم در آنوقت با اينكه آنوقت هم حكومتش فاسد بود آن را حساب كنيم، يك قطعه هم از بعد از رفتن اين رژيم يا در حال شكست اين رژيم كه ديگر نمى‏توانست كارى بكند، تا حالا هم يك قطعه حساب بكنيم. يك قطعه هم در زمان رژيم، از زمانى كه رضاخان كودتا كرد تا زمانى كه رژيم از بين رفت، قدرتش از بين رفت. اين سه حال را ما ملاحظه مى‏كنيم و عرضه مى‏كنيم به اينهائى كه حالا هم براى اين رژيم يا نظير آن رژيم اشك مى‏ريزند و با اسم آزادى و با اسم دموكراسى معارضه با اسلام و مسلمين مى‏كنند. ما عرضه مى‏كنيم اين سه قطعه از زمان را با اينكه قطعه سابقش هم كه در زمان قاجاريه بود و آنها، آنوقت هم مرضى اسلام نبود لكن آنوقت قدرت مسلمين زيادتر بود و حكومت، آن قدرت و غلبه را بر روحانيون اسلام نداشت ضعيف بود قدرتش در مقابل روحانيون و در مقابل ملت، با آن زمانى كه رضاخان آمد و قدرت به او دادند و قدرت پيدا كرد و سركوب كرد هم روحانيون را و هم ساير ملت را تا وقتى كه اين آدم رو به ضعف رفت، زمان

صحيفه نور ج 9 صفحه 234

قدرت اين را با قدرت او تا آنوقتى كه اين رفت رو به ضعف و رو به شكست، اين هم يك قطعه‏اى از زمان، قطعه سومش از بعد از شكست اين و رو به شكست رفتن اين تا حالا. ما حساب بكنيم كه آن آزادى كه زن‏ها و مردها در آن دو قطعه جلو و عقب داشتند، آن آزادى بود يا اين قطعه‏اى كه از زمان كودتاى رضاخان تا زمان رو به شكست رفتن پسرش بود، اين آزادى بود. آزادى كه در سابق بر او و حالا دارند يك آزادى است كه نافع براى كشور خودشان، براى اسلام، براى مسلمين، براى ملت خودشان است يعنى اينها آزادند كه در اجتماعات داخل بشوند، داخل هم شدند و مى‏بينيد، آزادند كه خدمت كنند به مملكت، خدمت كردند و مى‏كنند و داريد مى‏بينيد، آزادند كه در مصالح مملكت حرف بزنند، اشكال بكنند به دولت، اشكال بكنند به مقامات دولتى و غير دولتى، چنانچه كه ديديد الان اشكال كردند، آزادند در اين مسائل اجتماعى، در اين مسائل اساسى كه مربوط به مصلحت كشور خودتان و ملت خودتان است، هيچ قيد و بندى در كار نيست، مى‏بينيد. شما يك جا بياوريد كه بخواهيد يك صحبتى بكنيد كه راجع به مصلحت مملكت است (نه توطئه باشد كه بعضى مى‏كردند) يك عملى بكنيد كه مربوط به مصالح خودتان و مصالح كشور است، و آمدند دستشان را گرفتند كنار زدند و سر نيزه آمده حكومت كرده، همچو چيزى پيدا نمى‏كنيد. سابق هم فعاليتى كه زن‏ها داشتند، فعاليتى كه در هر گرفتارى كه حالا من دوتايش را از آن اسم بردم كه قضيه تنباكو و مشروطيت كه بيشتر از چيزهاى ديگر بود لكن در همه گرفتارى‏ها زن‏ها جلو مى‏افتادند و همراه با مردها و مسائلى را كه مربوط به مملكت خودشان بود مى‏گفتند و فرياد مى‏زدند و انجام مى‏دادند مسائلشان را. شما هم ديديد كه در اين قضيه سوم كه شما حاضر قضيه بوديد و فاعل بوديد، فعال بوديد، هيچ گرفتارى، جلوگيرى در كار نبود كه شما را جلوگيرى كنند از اينكه اجتماع نكنيد، جلوگيرى كنند كه - عرض مى‏كنم كه - بيرون نرويد، در بين مردم نرويد، فرياد نزنيد، مظالم را نگوييد. با همين فعاليت شما و آزادى شما بود كه اين پيروزى براى ملت ما نصيب شد.

اما آن آزادى كه آنها مى‏خواستند و زمان رضاخان و پسرش مى‏خواستند و خصوصاً زمان دومى، آن آزادى نبود، آن تباه كردن ملت بود. آنجا هم شما آزادى را دو قسم كنيد، يك آزادى مطبوعات و راديو و تلويزيون و - عرض مى‏كنم كه - قلم‏ها و گفتارها و كتاب‏ها و اينها كه در راه مصلحت ملت و در راه مصلحت كشور انجام مى‏گرفت، تمام آنها سانسور بود، هيچ آزادى نبود براى اينكه گرفتارى ما از ناحيه خود دولت بود و ارباب‏هايش و اگر شما مى‏خواستيد يك صحبتى بكنيد، اول بايد بگوئيد كه رضاخان چه كرد و مسائلى - كه او - و خيانت‏هائى كه او كرده بود و جنايت‏هائى كه او كرده بود و خيانت‏هائى كه پسرش كرد، بايد اين را بگوئيد. يك كلمه آزاد نبوديد كه از اين مسائل بگوئيد، براى پليس هم شما نمى‏توانستيد كه يك كلمه انتقاد كنيد، يك كلمه انتقاد از دولت بكنيد، يك كلمه مطبوعات ما انتقاد از فرض كنيد كه ارتش بكند. هيچ همچو چيزى نبود، آزادى نافع كه براى مصلحت مملكت ما و كشور ما بود بكلى مسلوب بود، قلم‏ها را شكسته بودند، زبان‏ها را قطع كرده بودند و كسى حق اينكه يك كلمه صحبت بكند نداشت و بايد هر چه بگويند، هر چه در مطبوعات باشد، هر چه

صحيفه نور ج 9 صفحه 235

در راديو تلويزيون باشد، هر چه قلم‏ها به كار بيفتد، در مداحى يك نفر آدمى كه همه چيز ما را به باد داد، هيچ آزادى در زمان ايشان، آزادى سالم نبود، ولى يك قسمت آزادى‏ها بود، در سينماها را باز كرده بودند با آن وضعى كه سينماها داشت كه اگر جوان‏هاى ما چند روز مى‏رفتند در آنجا تباه مى‏شدند و از فكر اينكه يك كارى براى كشور خودشان بكنند بكلى مى‏افتادند و در اينها باز بود، در قمارخانه‏ها هم باز بود به همه جوان‏ها، در فحشا هم باز بود به همه جوان‏ها، و از تهران تا شميران و اواخر شميران مى‏گويند آنقدر مراكز فساد بود كه قابل فحص مثلاً نبود. اينها را آزاد قرار دادند، بلكه دامن زدند به آن، بلكه قلم‏ها، بيان‏ها دامن زد به اينكه، كه اين نحوآزادى‏هائى كه مضر به حال كشور است، مضر به حال ملت است، اينها را آزاد گذاشتند. از بعد از زمان ايشان تا حالا باز برگشت به دوره سابق و بهتر، براى اينكه دوره سابق هم دوره قجر بود و آنها هم فاسد بودند اما نه به فساد اينها، اينقدر كه اينها، اين پدر و پسر، اينها ركورد فساد را شكستند. اين آزادى كه الان براى ملت ما هست، براى زن، براى مرد، براى نويسنده‏ها، براى چيزها، اين آزادى، آزادى است در كليه امورى كه اين امور به نفع خود شماهست. شما آزاديد برويد بيرون مطالب خودتان را بگوئيد، انتقاد از دولت بكنيد، انتقاد از هر كس كه پايش را كج گذاشت بكنيد، هيچ كسى نيست كه به شما بگويد چرا. برويد در جهاد سازندگى، با ملت خودتان برويد و همراهى كنيد، آزاديد مى‏رويد مى‏كنيد. تمام چيزهائى كه در رشد انسان، در رشد خواهرها و برادرها و اين كودك‏هاى عزيز دخالت دارد، اينها همه آزاد هستند، آنى كه اسلام جلويش را گرفته و آزاد نيست قمار بازى است كه تباه مى‏كند ملت را، شرابخوارى است كه تباه مى‏كند ملت را، انواع فحشائى كه در زمان اين مرد جنايتكار بود و فراهم كرده بودند اسبابش را، اينهاست كه در اسلام ممنوع است. پس ما دو قسم آزادى داريم كه يك قسم مفيدش در غير زمان اين دو جنايتكار بود و در زمان اينها اين قسم از آزادى بكلى ممنوع بود و آن آزادى آنها مى‏خواستند كه زن آزاد باشند كه هر جورى بزك بكنند و بيايند توى خيابان‏ها و با جوان خداى نخواسته چه بكنند. آن را آزادى قرار داده بودند. حالا هم الان آنهائى كه مى‏خواهند اسلام نباشد دلشان براى اين آزادى مى‏سوزد، اين آزادى مطرح نيست پيششان اصلاً، اينهائى كه اينهمه حرف مى‏زدند از اينكه مملكت و چطور، ملت ما چطور، كذا و اينها، اگر شما در تمام اينجاهائى كه رفتيد، كسانى كه رفتند براى كمك كردن به برادرها و خواهرهاى خودشان در جهاد سازندگى، اگر شما از اينها كسى پيدا كرديد آنجا. اينهائى كه داد مى‏زنند خلق و خلق، اينها آنهائى هستند كه خرمن‏ها را مى‏روند آتش مى‏زنند، نه اينهايند كه مى‏روند خرمن جمع مى‏كنند. شما مى‏رويد زحمت مى‏كشيد و با برادرهاى خودتان، خواهرهاى خودتان كمك مى‏كنيد خرمن درست مى‏كنيد، براى آنها وجين مى‏كنيد، درو مى‏كنيد، آنهائى كه داد از خلق مى‏زنند و داد از اينكه ما طرفدار توده‏ها هستيم، مى‏آيند آتش مى‏زنند. همين كه شما زحمت كشيديد، دستشان برسد مى‏آيند آتش مى‏زنند و همين‏ها هستند كه لوله‏هاى نفت را با تفنگ منفجر مى‏كنند، همين‏هائى كه براى خلق به قول خودشان دارند چه مى‏كنند، همين دموكرات‏ها و دم دموكرات‏كه در كردستان بودند و الان هم هستند، همين‏ها بودند كه نفت راخواستند به تباهى بكشند و دهقان‏ها را به تباهى بكشند و

صحيفه نور ج 9 صفحه 236

صنعت ما را، زراعت ما را، همه را به تباهى بكشند كه مبادا يك جمهورى اسلامى پيدا بشود و دم اينها را بگيرند بيرون كنند. اينهائى كه برخلاف مسير ملت هستند اينها از اين مى‏ترسيدند. پس فرياد آزادى آنها، آزادى نبود، تباه كردن ملت بود. حالا آزادى است كه مى‏بينيد كه چطور است اگر بگذارند، اين تتمه رژيم سابق و نوكرهاى آنها بگذارند و نوكرهاى اجانب.

معلمان، كودكان را تربيت اسلامى - انسانى بكنند

خداوند انشاء الله همه شما را، خواهرها، برادرها و اين اطفال، نوباوگان، همه شما را انشاء الله حفظ كند و همه مؤفق باشيد و خدمت بكنيد به اين مملكت و تربيت بكنيد اين كودك‏ها را. شماها، معلم‏ها تربيت بكنيد اينها را به تربيت‏هاى اسلامى انسانى كه هم براى مملكت و كشورتان مفيد است و هم براى روحيه خود آنها مفيد است و هم خير دنيا و آخرت در آن هست. سلام بر همه شما خانم‏ها، برادرها. انشاء الله خداوند شما را...


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 237

تاريخ: 8/7/58

بيانات امام خمينى در جمع روحانيون و رؤساى كاروان‏هاى حج

شما بايد از عهده يك مسؤوليت بزرگى بر آييد، مسؤوليت حيثيت اسلام‏

بسم الله الرحمن الرحيم‏

من چند كلمه به طور اختصار به آقايان روحانيونى كه در كاروان هستند و به روساى كاروان‏ها عرض مى‏كنم. مطلب راجع به همه حجاج بيت الله الحرام هم هست و او اين است كه بايد آقايان متذكر باشند كه حج امسال غير از حج سال‏هاى سابق است. سال‏هاى سابق در اين سنين اخير، حجى بود كه با كاروان‏هاى طاغوتى و يا منتخبين از طرف طاغوت مى رفتند و در خدمت طاغوت بسيارى از آنها بودند و اگر چنانچه در آنجا چه از معممين و چه از روساى كاروان خطائى سر مى‏زد اين خطاى طاغوت بود، به اسلام لطمه‏اى وارد نمى‏كرد بلكه تحكيم اسلام بود. امسال همانطورى كه همه دستگاه‏ها متحول به دستگاه اسلامى بايد بشود، يكى از چيزهائى كه بسيار مهم است همين كاروان‏هاى حج است كه در امسال چشم‏ها دوخته شده است كه ببينند فرق امسال و سال‏هاى سابق چيست. آيا اينها كه ادعا مى‏كنند كه رژيم طاغوت رفته است و جمهورى اسلامى پيدا شده است، آيا اينهائى كه الان نمايندگان دولت هستند، منتخبين دولت اسلامى هستند، منتخبين علماء بلاد هستند، آيا آنها همانطورى كه اسم‏شان اقتضا مى‏كند، واقع‏شان هم آنطورند؟ اعمالشان مطابق با ادعاست؟ يا همان ادعاست كه جمهورى اسلامى و كاروان‏هاى حج منتخب از جمهورى اسلامى؟ امروز يك امرى است كه شما بايد از عهده يك مسؤوليت بزرگى بر آئيد، مسؤوليت حيثيت اسلام. اگر در زمان طاغوت يك معمم كارى انجام مى داد، مى‏گفتند كه طاغوتى است. امروز نمى‏گويند طاغوتى است، مى گويند اسلامى است. اگر خداى نخواسته شما در اين حجى كه مشرف مى‏شويد و در اين حج مواقعى كه در حضور مسلمين، همه مسلمين داريد، اگر وضع شما با وضع سابق در زمان طاغوت فرق نكند در عالم منعكس مى‏شود كه اسم جمهورى است و معنا رژيم طاغوتى. آبروى اسلام را ممكن است كه شما از بين ببريد و آبروى اسلام را ممكن است انشاء الله حفظ كنيد.

سفر حج سفر كسب نيست، سفر الى الله است‏

توجه داشته باشيد كه سفر حج سفر كسب نيست، سفر تحصيل دنيا نيست، سفر الى الله است. شما داريد به طرف خانه خدا مى‏رويد، تمام امورى كه داريد انجام مى‏دهيد به طور الوهيت بايد انجام

صحيفه نور ج 9 صفحه 238

بدهيد. سفرتان از اينجا كه شروع مى‏شود وفد الى الله است، سفر به سوى خداى تبارك و تعالى است. بايد همانطورى كه مسافرين الى الله مثل انبيا عليهم السلام و بزرگان از دين ما مسافرتشان الى الله در تمام زمان حياتشان بوده است و يك قدم تخلف نمى‏كردند از آن چيزى كه برنامه وصول الى الله بوده‏است، شماهم الان وفود الى الله داريد مى‏رويد. شما در آنجا كه مى‏رويد، در ميقات كه مى‏رويد لبيك به خدا مى‏گوئيد، يعنى تو دعوت كردى و ما اجابت. مبادا يك عملى انجام بدهيد كه خداى تبارك و تعالى بفرمايد كه خير، شما را من قبول ندارم براى اينكه شما اسلامى نيستيد. مبادا اين سفر را سفر تجارت قرار بدهيد و امور تجارى در اين سفر مطرح باشد پيش‏تان، چه آقايان اهل علم و چه كاروان‏ها و چه روساى كاروان‏ها و چه ساير حجاج، سفر، سفر الى الله است نه سفر به سوى دنيا، آلوده به دنيا بكنيد.

اين سفر الهى را شما مى‏رويد رجم شيطان مى‏كنيد. اگر چنانچه خداى نخواسته خودتان از جنود شيطان باشيد رجم خودتان را هم مى‏كنيد. شما بايد رحمان رحمان بشويد تا رجمتان رجم رحمان و جنود رحمان به شيطان باشد. شما وقوف مى‏كنيد در اين مواقف كريمه و وقوف در اين مواقف كريمه آلوده بشود به يك معصيتى، به يك خلافى، به يك چيزى كه علاوه بر اينكه پيش خدا آبرو از دست برود پيش دنيا آبروى اسلام دست برود. امروز آبروى اسلام بسته به وجود شماست كه مى‏رويد دستجمعى در اين مواقف كريمه و ساير مسلمين شما را مشاهده مى‏كنند. شما بايد الگو باشيد براى جمهورى اسلامى، چه روحانيون و چه روساى كاروان‏ها و چه سائر حجاج. امسال حج نمونه است، حج جمهورى اسلامى است نه حج رژيم طاغوتى. شرف زياد و مسؤوليت زيادتر است، مسؤوليت همه داريم در مقابل اسلام. امروز نه شما تنها، همه قشرهاى ملت، دولت، ملت، همه مسوولند در مقابل خداى تبارك و تعالى و در اسلام. با اينكه مدعى هستيم جمهورى اسلامى و رژيم طاغوتى رفت و به جاى او جمهورى اسلامى آمد، ما بايد اثبات كنيم اين مطلب را كه تغيير كرده است، تحول حاصل شده است در همه چيز. اگر بنا باشد كه در دولت كه مى‏رويم تحول نشده باشد، شما كه كاروان هستيد تحول نشده باشد، شما كه روحانى كاروان‏ها هستيد تحول پيدا نكرده باشيد، اگر اينطور باشد همان رژيم است و همان مسائل طاغوتى، منتها اسم را ما عوض كرديم. ما مى‏خواهيم انشاء الله محتوا عوض بشود، تغيير بشود رژيم طاغوتى به همه محتوا به رژيم انسانى اسلامى، به همه محتوا. بسيار بايد متوجه باشيد، از خودتان بسيار پاسبانى بكنيد اين سفر را سفر الى الله حساب بكنيد و بدانيد با اين سفر ممكن است كه شما يك آبروى بسيار زياد پيش خداى تبارك و تعالى پيدا كنيد، و ممكن است خداى نخواسته سقوط پيدا كنيد.

از خداى تبارك و تعالى سلامت و سعادت و عزت همه شما را مى‏خواهم، و از خداى تبارك و تعالى عظمت اسلام و عزت اسلام و قدرت اسلام را مى‏خواهم.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 239

تاريخ: 9/7/58

فرمان امام خمينى به ثقة الاسلام سجادى‏

جناب مستطاب ثقه الاسلام سيد الاعلام آقاى آسيد محمد سجادى اصفهانى دامت افاضاته‏

بسمه تعالى

با توجه به سابقه‏اى كه جنابعالى از وضع اهالى جنگزده كشور لبنان داريد و به وضع آن منطقه آشنا هستيد، مقتضى است مسافرتى به آنجا نموده و از نزديك اوضاع مردم مستضعف منطقه را بررسى كرده و آشنا شويد و براى رسيدگى و كمك ايشان گزارش تهيه نمائيد تا انشاء الله تعالى از طريق دولت اقدامى در اين مورد بشود. از خداى تعالى قطع ايادى دشمنان را از كشورهاى اسلامى و موفقيت همگان در راه پيروزى اسلام خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 240

تاريخ: 9/7/58

بيانات امام خمينى در جمع گروهى از فرماندهان نيروى زمينى ارتش جمهورى اسلامى و خانواده‏هاى شهداى پاوه‏

اميدوارم نام اين شهدا در نامه‏اى كه اسم شهداى بدر و كربلا نوشته شده، ثبت شود

بسم الله الرحمن الرحيم‏

همانطورى كه در حديث وارد شده است كه كل يوم عاشورا و كل ارض كربلا در جهات مختلفه‏اى كه اين عبارت افاده مى‏كند يك جهتش هم همين حزنى است كه براى ما تقريباً هر روز از مشاهده معلولين، مشاهده مادرهاى داغديده، پدرهاى فرزند از دست داده، برادرهاى برادر كشته شده و بالاخره شهدائى كه در راه اسلام از دست رفته‏اند براى ما هر روز يك روز عاشورا است و من نمى‏دانم چطور از شما برادرها و خواهرها كه عزيزان خودتان را كه عزيزان ما هم بودند از دست داديد، چطور تسليت بگويم و چطور عذرخواهى كنم. شما مى‏دانيد كه اسلام آنقدر عزيز است، آنقدر بزرگ است كه پيغمبر اسلام و اهل بيت آن بزرگوار، هستى خودشان را،همه چيز خودشان را در راه اسلام فدا كردند، ماهم كه پيرو آئين مقدس هستيم و پيرو پيغمبر اسلام و ائمه اسلام هستيم، اگر يك مقدارى فداكارى كنيم و در راه اسلام همانطور كه آنها فداكارى كردند، ما هم فداكارى كنيم، براى ما هر چند سخت باشد لكن يك آسايش فكرى است. من از شما آقايان و خانم كه از راه‏هاى دور و جاهاى مختلف كشور آمديد، من به شما تسليت مى‏گويم و از شما تشكر مى‏كنم و دعاگوى همه شما هستم و از خداى تبارك و تعالى براى شهدا رحمت و براى شماها سلامت و سعادت طلب مى‏كنم. اميدوارم كه اين شهدا، در نامه‏اى كه اسم شهداى بدر و كربلا نوشته مى‏شود اسم اينها نوشته شده باشد و براى شماها هم همانطور كه باز ماندگان كربلا واحد و امثال اينها بودند و اجر داشتند شماهم در شمار آنها نامتان به ثبت برسد و چون آقايان جمعيت‏تان هم زياد است من معذرت مى‏خواهم و بيشتر مزاحمتان نمى‏شوم. من دعاگوى همه شما هستم و همين طور خدمتگزار همه شما و اميدوارم كه خداوند دعاهاى همه ما را در حق همه مستجاب كند و خدمت‏هاى همه را براى اسلام بپذيرد.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 241

تاريخ: 10/7/58

بيانات امام خمينى در جمع اعضاى هيأت دولت جمهورى اسلامى به مناسبت سالروز هجرت ايشان از نجف اشرف به پاريس‏

خداوند در همه مسائل از اول نهضت تا حالا با ما و با شما و با ملت ايران همراهى فرمود

بسم الله الرحمن الرحيم‏

من مختصرا قصه اى كه واقع شد عرض مى‏كنم. ما كه از تركيه وارد عراق شديم و بعدهم وارد نجف، از طرف دولت عراق كرارا آمدند و اظهار داشتند كه عراق مال شماست و هر جا باشد، هر جا بخواهيد هر كارى داشته باشيد انجام مى‏دهيم، تا دولت‏ها تغيير كرد، يكى پس از ديگرى تغيير كرد و منتهى شد به اين اواخر كه ما مقتضى ديديم بيشتر از آن مدت در عراق فعاليت بكنيم. كم‏كم دولت عراق به طور تدريج در صدد جلوگيرى شد.

ابتدا چند نفرى در منزل ما به عنوان حفاظت، شايعه هم درست مى‏كردند كه اشخاصى آمده‏اند براى ترور شما، بلكه يك دفعه گفتند پنجاه نفر آمده‏اند كه من گفتم آن متنش دليل بر دروغ بودن است براى آنكه ترور پنجاه نفرى هيچ وقت نمى‏شود، بايد يك نفر بيايد كم كم مامورها زياد شدند، باز هم همين كه ما مى‏خواهيم حفاظت كنيم لكن من از اول به بعضى دوستان مى‏گفتم قضيه حفاظت نيست، قضيه مراقبت از اين است كه ما چه مى‏كنيم.

كم كم از بغداد يك وقت رئيس امن آمد، او آدم ملايمى بود و صحبت‏هايش هم همه تعارف بود و اينكه شما هر كارى بخواهيد بكنيد مانعى ندارد و هر عملى انجام بدهيد مانعى ندارد و فلان، ايشان رفت و بعد از چند روز يك نفرى ديگرى آمد كه گفتند او مقدم است بر آن رئيس امن، ايشان به طور رسمى به ما گفت كه ما چون يك معاهداتى، تعهداتى با دولت ايران داريم از اين جهت نمى‏توانيم تحمل كنيم كه شما اينجا فعاليت مى‏كنيد و شايد امروز همان مقدار گفت و روز بعدش باز آمد و بيشتر و گفت كه نبايد شما چيزى بنويسيد يا در منبر صحبتى بكنيد يا نوارى پر كنيد و بفرستيد براى اينكه اين مخالف تعهدات ماست، من به او گفتم كه اين يك تكليف شرعى است كه به من متوجه است، من هم اعلاميه مى‏نويسم و هم در موقعش در منبر صحبت مى‏كنم و هم نوار پر مى‏كنم و به ايران مى‏فرستم و اين تكليف شرعى من است، شما هم هر تكليفى داريد عمل كنيد. بعد صحبت‏هائى كرد و چه بالاخره منتهى شد به اينكه من همچو علاقه‏اى به يك محلى ندارم من هر جايى كه بتوانم خدمت بكنم، آنجا خواهم رفت نجف پيش من مطرح نيست كه من آنجا بمانم. گفت كه شما هر جا برويد همين مسائل

صحيفه نور ج 9 صفحه 242

هست يعنى جلوگيرى مى‏شود. گفتم كه من (در صورتى كه هيچ در ذهن من اين نبوده، آنوقت هم نبود) مى‏روم خارج، من مى‏روم پاريس كه مملكتى است كه آن ديگر وابسته به ايران و مستعمره ايران نيست. البته ناراحت شد اما حرفى نزد. بعد آقاى دعائى هم بودند آنجا براى ترجمه آقاى دعائى كه الان سفير هم بعد من ديدم كه اينها بنا دارند كه با دوستانمان بدرفتارى كنند، گفته بودند (آقاى دعائى گفت به من) كه ما با خودش كارى نداريم. لكن ما آنهائى كه اطراف او هستند چه خواهيم كرد، چه خواهيم كرد. من خوف اين را داشتم كه به اينها صدمه‏اى وارد بشود. به آقاى دعائى گفتم كه شما براى من برويد، تذكره ببريد و ويزا بگيريد، البته قبلا هم يك دفعه ايشان برده بود پيش رئيس امن، ايشان با ناراحتى گفته بود كه شما مى‏خواهيد ما را با فلانى طرف بكنيد؟ نه، نمى‏دهيم، لكن اين دفعه ويزا دادند براى خروج و ما مى‏خواستيم به سوريه برويم كه آنجا اقامت كنيم لكن اول بنا گذاشتيم كويت برويم و از كويت كه دو، سه روز مانديم برويم به سوريه و هيچ هم در ذهن من اين نبود كه به فرانسه بروم. بنابراين گذاشتيم. بين الطلوعين يك روزى با هم ما تحت مراقبت مامورين آنجا، از در كه من بيرون آمدم آقاى يزدى را ديدم، آقاى يزدى از همان در كه من آمدم بيرون ديگر همراه ما بود تا حالا، بعد حركت كرديم طرف كويت و به سرحد كويت كه رسيديم، بعد از يك چند دقيقه‏اى كه مثل اينكه حالا روابط بود با ايران، چه بود، نمى‏دانم، گمانم اين است كه رابطه با ايران بود، آمد آن مامور و گفت كه نه، شما نمى‏توانيد برويد كويت. من گفتم به او بگوئيد كه خوب ما مى‏رويم از اينجا به فرودگاه، از آنجا مى‏رويم. گفت خير، شما از همين جاكه آمديد از همين جا بايد برگرديد. از همانجا برگشتيم ما آمديم به عراق و شب بصره بوديم و فردايش در بغداد و من در بصره بنابراين گذاشتم كه نروم به ساير بلاد اسلامى براى اينكه احتمال همين معنا را در آنجاها مى‏دادم، بنا گذاشتيم برويم فرانسه و بعد در همانجا هم يك حالا بصره بود يا بغداد يادم نيست) اعلاميه‏اى باز من نوشتم خطاب به ملت ايران، وضع رفتنمان، كيفيت رفتنمان را برايشان گفتم. ما هيچ بنا نداشتيم كه به پاريس برويم. مسائلى بود كه هيچ اراده ما در آن دخالت نداشت. هر چند بود و تا حالا هر چه هست و از اول هر چه بود، با اراده خدا بود. من هيچ براى خودم يك چيزى كه، عملى كه خودم كرده باشم، يك چيزى براى خودم قائل باشم نيستيم، براى شما هم قائل نيستم، هر چه هست از اوست، كارهائى كه مى‏شود كه ما اصلاً در ذهنمان نمى‏آمد كه اين كار مثلاً بايد بشود، مى‏شد و مى‏ديديم كه نتيجه دارد. در همين آخر كه مى‏آمديم تهران و آقايان هم به عنوان وزارت بودند، حكومت نظامى اعلام كردند، من اصلاً نمى‏دانستم كه اينهابراى چه حكومت نظامى اعلام كرده‏اند، بعد به ما گفتند، لكن به ذهنم آمد كه ما بشكنيم اين حكومت نظامى را. آنها روز اعلام كردند كه از ظهر به آن طرف حكومت نظامى و من نوشتم و شكسته شد و بعد ما فهميديم كه توطئه بوده است، اين حكومت نظامى براى اين بوده است كه بعدش مستقر بشوند در خيابان‏ها، نظامى‏ها و قوائى كه دارند و شب كودتا كنند و همه ماها و شماها را از بين ببرند. اين را هم خدا كرد، هيچ ما در ذهنمان يك مسأله‏اى نبود، ما به حسب آن عادت كه نبايد حكومت نظامى اينقدر باشد و مى‏دادم مخالفت كنند. ما در پاريس كه وارد شديم، البته دوستانمان آنجا آقايانى كه بودند همه به ما محبت

صحيفه نور ج 9 صفحه 243

كردند، منجمله آقاى حبيبى تشريف داشتند، آقاى بنى صدر بودند، آقاى قطب زاده بودند، آقاى يزدى كه همراهمان بودند و دوستانى كه در آنجا بودند و بعد هم در خود پاريس يك جائى بود كه من گفتم اينجا مناسب ما نيست، رفتيم به همان دهى كه نزديك بود، آنجا هم از اطراف كم كم هى آمدند، البته دولت فرانسه ابتدائا حالا چه جور بود، يك قدرى احتياط مى‏كرد لكن بعدش نه، به ما محبت كردند و ما مطالبمان را در پاريس بيشتر از آن مقدارى كه توقع داشتيم منتشر كرديم و گاهى خبرگزارى‏هاى آمريكا مى‏آمدند آنجا و ما صحبت مى‏كرديم و به من مى‏گفتند كه اين در تمام آمريكا و يك مقدارى هم در خارج آمريكا پخش مى‏شود.

ما مسائل ايران را، آنكه واقع بود در ايران، آن مسائلى كه بر ملت گذشت، آنجا گفتيم و قشرهاى مختلفى كه از دوستان و جوانان ايران در خارج بودند از همه اطراف هر روز تقريباً دسته‏اى، دسته‏هايى مى‏آمدند و آن هم اسباب باز تقويت ما بود، آنها هم فعاليت مى‏كردند، صحبت مى‏كردند، مجالس داشتند. ما اخيرا كه بنا گذاشتيم كه بيائيم به ايران، فعاليت‏هاى شديد شروع شد براى آنكه نيائيم ايران، البته قبلش هم از طرف دولت آمريكا و آنها خيلى پيغام‏ها مى‏دادند كه بعضى وقت‏ها خودشان مى‏آمدند، يك نفر مى‏آمد به عنوان مى‏گفت من بازرگانم، لكن معلوم بود كه يك مرد سياسى بود و صحبت‏ها مى‏كرد كه شما حالا نرويد به ايران، حالا زود است رفتن به ايران، نورس است الان، بعد هم كه پشتيبانى از شاه مى‏كردند زياد و بعد هم كه شاه رفت و شاه سابق رفت و بختيار وارث بحقش يعنى در جنايت جاى او بود، آنوقت هم فعاليت‏ها شروع شد به اينكه شما نيائيد به ايران، حتى از ايران كه به وسيله از كجا بود به وسيله دولت فرانسه براى ما آوردند خواندند كه شما حالا نيائيد ايران و اسباب چه هست و چه مى‏شود، اگر شما برويد به ايران حمام خون راه مى‏افتد و از اين حرف‏ها زياد زدند و اين اسباب اين شد كه من در ذهنم آمد كه رفتن ما به ايران براى اينها يك ضررى دارد. اگر چنانچه نفع داشت برايشان و مى‏توانستند كه ما وقتى رفتيم ايران فورا ما را توقيف كنند، اين حرف‏ها را نمى‏زدند مى‏گفتند بيائيد ايران. ما عازم شديم و آمديم و خداى تبارك و تعالى در همه مسائل از اول نهضت تا حالا با ما و با شما و با ملت ايران همراهى فرمود و يكى از بزرگترين همراهى‏هائى كه خداى تبارك و تعالى با ملت ما كرد اين بود كه اينها را از مقابله جدى منصرف كرده. اگر اينها مى‏خواستند كه مثلاً مثل حالاى افغانستان رفتار مى‏كنند، خوب خيلى زياد ما ضايعه داشتيم كه بكوبند و بزنند و چه بكنند، حالا رعبى در دل بسياريشان افتاد يا چه شد كه انصراف حاصل شد و بحمدالله تا اينجا كه رسيده است خوب بوده است، ضايعه بوده است اما كم بوده است و آن چيزى كه ما دريافتيم زياد بوده است و من اميدوارم كه از اين به بعد هم با همت آقايان، آقاى بازرگان و آقايان وزراء كه من همه‏شان را علاقه دارم و اكثرشان را مى‏شناسم و اميدوارم كه همه دست به هم بدهند و اين بار را به منزل برسانند.

آمال ما اين است كه همه جا احكام اسلامى جارى باشد

و من از ملت ايران مى‏خواهم كه كمك كنند به اين نهضت، كمك كنند به اين دولت، امروز

صحيفه نور ج 9 صفحه 244

دولتى است كه خدمتگزار مردم است، مثل دولت‏هاى سابق نيست كه مى‏خواست تحميل به مردم بشود، خواست كه ذخائر مردم را به باد بدهد. اين دولتى است كه مى‏خواهد حفظ كند ذخائر ملت را، مى‏خواهد حيثيت ملت را حفظ كند و خواهد خدمت كند به ملت، البته در يك همچو موقع و انقلابى مخالفين هم زياد هستند مادامى كه آنهائى كه منافع خودشان را در خطر مى‏بينند وجيبشان رفته است، اينها زيادند و ريشه‏هائى هستند كه متفرق هستند در كشور و البته كارشكنى مى‏كنند و تبليغات سوء مى‏كنند لكن ملت بايد بداند كه انشاء الله ما پيروز هستيم و خواهيم مطلب را به آخر رساند و خواهيم مملكت را يك مملكت مستقل، آزاد، اسلامى متحقق كنيم و آمال ما اين است كه احكام اسلام در همه جا، در همه قشرها، در همه وزارتخانه‏ها، در همه مملكت هر جا كه هست، در بازارها، در كشاورزى‏ها، در دور و نزديك يك مملكت، همه جا احكام اسلامى جارى باشد و آقايان وزراء توجه دارند البته كه مملكت اسلامى است، نبايد در وزارتخانه‏ها يك چيزى كه بر خلاف اسلام است، بر خلاف مصالح مملكت است، خداى نخواسته عمل بشود، تصفيه بايد بشود اين وزارتخانه‏ها و اين مملكت و همه جا.

مادامى كه نيت ما خالص است و براى خداست، خداى تبارك و تعالى با ماست و پيروز خواهيم شد

و بايد انشاء الله با قدرت و با حسن نيت كه بحمدالله داريد، اين مملكت اداره بشود و انشاء الله مسائل حل بشود و مسلما مادامى كه نيت ما خالص است و براى خداست، خداى تبارك و تعالى با ماست و پيروز خواهيم شد، چنانچه در اين راه قدرت بزرگى كه در مقابل ما بود و پشتيبان او تمام قدرت‏ها اعم از ابرقدرت‏ها و غيره بودند لكن چون حسن نيت بود و مردم متحول شده بودند به آن مردمى كه در صدر اسلام بود، الان هم زن‏ها به من مى‏گويند، بعضى زن‏ها، كه شما دعا كنيد كه ما شهيد بشويم براى كردستان، بعضى از زن‏ها مى‏آمدند اينجا مى‏گفتند كه شما اجازه بدهيد ما برويم كردستان، برويم در آنجا جنگ بكنيم من گفتم نه، صلاح نيست، خود ملت، خود ارتش كار را انجام مى‏دهد. يامثلاً زن‏ها و مادرهائى كه بچه‏هايشان شهيد شده است مى‏گويند ما مفتخر هستيم و يكى دوتاى ديگر كه داريم اينها را هم مى‏خواهيم شهيد بشوند و دعا كنيد كه شهيد بشوند. اين يك تحولى بود كه، همان تحولى كه در صدر اسلام بين مسلمين حاصل شده بود كه شهادت را براى خودشان فوز مى‏دانستند و نمى‏ترسيدند از اينكه كشته بشوند، كشته شدن را شهادت مى‏دانستند، دنيا را راه عبور مى‏دانستند، عالم آخرت را مستقر و مقر انسانى مى‏دانستند. از اين جهت اين پيروزى ما مرهون همچو تحول روحى است كه در مردم پيدا شد و الا ما كه نه اسلحه داشتيم و نه نظام بود در كار و نه يك كارهائى داشتيم كه مطابق اصول جنگى و اينها باشد، فقط چيزى كه بود ايمان در مردم بود و بحمدالله وحدت كلمه و من مى‏خواهم از خداى تبارك و تعالى كه اين وحدت كلمه محفوظ بماند و انشاء الله تمام مشكلاتمان حل شود.

صحيفه نور ج 9 صفحه 245

اكنون كم كارى حرام است‏

و هم آقايان وزرا و خصوصاً وزير نفت زياد توجه داشته باشند كه در آن محلى كه هستند خيلى بايد با دقت عمل بكنند و بايد اشخاصى هم كه در آنجا هستند و كارگرانى كه در آنجا هستند و كارمندانى كه در آنجا هستند پشتيبانى كنند از ايشان. ايشان مردى است صادق و محتاط كه من در احتياط ايشان يك قدرى اشكال دارم لكن آدم درستى، محتاطى است و انشاء الله اميدوارم كه در آنجا به طور شايسته عمل بكنند و من از كارمندان و كارگران نفت مى‏خواهم كه پشتيبانى كنند، كار كنند براى مملكت و كم كارى نكنند، تعطيل نكنند، الان مملكت ديگر مال خودشان است، نفت از خودشان است، هدر نمى‏رود، به مصالح مملكت خرج مى‏شود، وقتى كه مال خودشد موظفيم كه همه‏مان خدمت بكنيم.

الان مملكت مثل عائله خود ما هست همانطورى كه ما براى عائله‏مان بايد با محبت عمل بكنيم، الان بايد ما براى مملكتمان با محبت، هم آقايان وزراء و هم مردم و هم كارگران و كارمندان و گاهى من مى‏شنوم كه در ادارات يك قدرى كم كارى هست، گاهى بيكارى هست و اين موجب تعجب من است. اگر چنانچه خداى نخواسته اينها از رژيم سابق هستند و مى‏خواهند براى آنها خدمت كنند، خوب موظفند آقايان كه آنها را يادداشت كنند اسم‏هايشان را و تصفيه كنند و اگر چنانچه اينطور نيست و خود مردم هستند و علاقه دارند به اسلام و علاقه دارند به مملكتشان، من نمى‏فهمم كسى علاقه داشته باشد به مملكتش و آنوقت از مملكتش اجر ببرد و عمل نكند. خوب يك اجرتى كه اينها مى‏گيرند در مقابل عمل است، اگر عمل كم بكنند حرام است اين اجرت، جايز نيست استفاده بكنند از اين. بنابراين آنهائى كه اعتقاد به اسلام، اعتقاد به مملكت خودشان، اعتقاد به اين نهضت دارند، آنها بايد عمل بكنند، بلكه زياد بكنند عملشان را كه جبران بكند اين چيزهايى كه در سابق بود و اين نقيصه‏هايى كه در سابق بود جبران بشود. كم كارى اصلش ديگر معنا ندارد، حالا بايد پركارتر بشوند، دو مقابل كار بكنند. شما مى‏بينيد كه ادارات، مى‏بينيد كه الان قشرهاى مختلفى مى‏روند حتى در بيابان‏ها خدمت مى‏كنند، مى‏روند در مدارس خدمت مى‏كنند، به ادارات هم بايد خدمت بكنند تا مزد و اجرتى كه مى‏گيرند اجرت مشروع باشد. من از خداى تبارك و تعالى مى‏خواهم كه همه ما را بيدار كند و همه ما را خدمتگزار اين ملت و همه ما را به سعادت و سلامت، اين راه را كه راه الى آخرت و الى الله است با سلامت طى بكنيم كه در وقتى كه در معرض حساب واقع مى‏شويم، حسابمان سالم باشد و آبروى ما در پيشگاه خدا و اولياى خدا نريزد. خدا همه شما را حفظ كند. و با سلامت و سعادت مشغول عمل باشيد.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 246

تاريخ: 11/7/58

بيانات امام خمينى در جمع پرسنل ژاندارمرى

عيد ملت مستضعف روزى است كه مستكبرين دفن شوند

بسم الله الرحمن الرحيم‏

روز مباركى است. همه روز ما بعد از انقلاب و بعد از سرنگونى رژيم فاسد مبارك است. همه روز ملت ما عيد است و مبارك. روزهائى كه بر ملت ما گذشت همه ديديد و اين روزها كه همه قشرها هماغوش هم و برادرانه با هم هستند، مى‏بينيد. روزهائى كه بر ملت ما گذشت كه قواى طاغوتى با ملت مى‏كردند كه ديديد و امروز را مى‏بينيد كه قواى اسلامى در آغوش ملت و برابر ملت رژه مى‏روند و ملت ما براى آنها دست مى‏زنند، شادى مى‏كنند. عيد ملت مستضعف روزى است كه مستكبرين دفن شوند. عيد ملت ما روزى است كه ريشه‏هاى فسادى كه امروز در بعض از نقاط ايران هستند از بين بروند و مى‏روند. من امروز را به همه ملت و به همه قواى انتظامى و خصوص برادرانى كه امروز از ژاندامرى اينجا آمده‏اند تبريك عرض مى‏كنم و براى همه شما سعادت و سلامت مى‏خواهم.

اين بركت اسلام است كه شما را با هم پيوند داده است‏

احساس نمى‏كنيد كه امروز با آن روزهائى كه با ملت مواجه مى‏شديم و ملت شما را نمى‏پذيرفت فرق دارد؟ احساس نمى‏كنيد كه اين بركت اسلام است كه شما را با هم پيوند داده است؟ و من اميدوارم كه اين پيوند تا آخر برقرار باشد و شما ارتش اسلامى و ژاندارمرى اسلامى و قواى انتظامى اسلامى باشيد و هميشه در خدمت ملت و ملت پشتيبان شما. ملت ايران، ملت نجيبى است، ملت بزرگى است و ملت قدرتمندى است و از شما پشتيبانى مى‏كند و شما را برادر خود مى‏داند و ما همه را برادر خود مى‏دانيم و به همه خدمتگزار هستيم. ما از خداى تبارك و تعالى مى‏خواهيم كه اين ملت ما را با همين شور و شعفى كه براى پيشبرد نهضت دارند نگه دارد و همه را با شور و شعف به سوى يك دولت اسلامى بزرگ و يك قدرت بزرگ اسلامى به پيش ببرد. خداوند ملت ما را به سعادت دنيا و آخرت برساند و همه را با همين قدرتى كه دارند به پيش ببرد و همه را خدمتگزار همه بكند و از خدمت‏هائى كه به اسلام و به كشور خود مى‏كنند، به همه قدرت و عظمت عنايت كند و اجر عنايت كند. خداوند همه شما را حفظ كند.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 247

تاريخ: 11/7/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان بى‏سيم مخابرات مركز تهران‏

حق پيروز است و مادامى كه در مسير حق باشيم پيروزيم‏

بسم الله الرحمن الرحيم‏

گفتيد حق پيروز است. حق پيروز است و مادامى كه در مسير حق باشيم پيروزيم. باطل منكوب است و مادامى كه در طريق باطل است منكوب خواهد بود. مواجهه حق و باطل در اين زمانى كه ما بوديم اين دو مطلب را ثابت كرد. ملت حق بود و مقابل ملت صفوف باطل. باطل مجهز به همه جهاز نظامى و جنگى و حق بدون اينكه از جهازات جنگى ظاهرى و از ساز و برگ جنگى برخوردار باشد، با مجهز بودنش به ايمان و حق پيروز شد، پس حق پيروز است. ما شاهد بوديم او را. شما حق بوديد كه فرياد مى‏كرديد ما اسلام را مى‏خواهيم و كفر و شرك و چپاولى و زورگوئى را نمى‏خواهيم. آنها باطل بودند و در مقابل شما ايستاده بودند و مى‏خواستند آن رژيم را حفظ كنند. هم قدرت‏هاى داخلى و هم قدرت‏هاى عظيم خارجى و هم وابستگان داخلى، چه از اهل قلم و بيان و چه از اهل عمل و ساز و برگ جنگى، معذلك ملت ما با قدرت الله اكبر بر اين ساز و برگ‏هاى بزرگ جنگى آنها غلبه كرد و پيروز شد و حق پيروز شد و هميشه حق پيروز است. لكن ما بايد فكر اين باشيم كه مسيرمان مسير حق باشد. ملت ما در يك جنبش اسلامى كه همه قشرها را گرفته بود، زن‏ها، مردها، بچه‏ها، بزرگ‏ها در خيابان ريختند و با نداى حق و اراده مصمم حق طلبى غلبه كردند بر باطل و پيروز شدند بر باطل. اگر اين مسير حق را حفظ بكنيد، ملت اين مسير را حفظ بكند پيروز خواهد بود، براى اينكه حق باشد حق هست، و اگر خداى نخواسته انحرافى از حق پيدا بشود، حق پيروز است، لكن ما حق نيستيم، قاعده حق پيروز است، صحيح است. موسى با يك عصا غلبه كرد بر فرعون و پيغمبر صلى الله عليه و آله و سلم با دست خالى با يك عده معدود، ساز و برگ هيچ چيز نداشتند، منزل هم نداشتند، يك عده‏اى بودند كه توى مسجد آنهائى كه اصحاب صفه يك دسته‏اى بودند كه از باب اينكه هيچ منزل نداشتند، هيچ چيز نداشتند آمدند همه با هم توى مسجد يك گوشه‏اى از مسجد را منزل قرار داده بودند و اصحاب صفه به ايشان مى‏گفتند. در جنگ‏ها وقتى كه اينها مى‏رفتند، هر چند نفرشان هم يك اسب و يك شتر داشتند، لكن حق بودند و حق پيروز است. همين عده معدود كم بر امپراطورى روم و ايران كه آنوقت تمام تقريباً، معمولاً تحت نفوذ اين دو امپراطورى بودند، غلبه كردند، شكست‏شان دادند، عده معدود كم، لكن حق بودند و ايمان داشتند با ايمان پيش بردند. مادامى كه ما حق باشيم پيروز هستيم.

صحيفه نور ج 9 صفحه 248

حق بودند به اين است كه ما همه چيزمان را اسلامى كنيم، عقائدمان عقائد اسلام باشد، ايمان را در قلبمان تقويت كنيم، اعمالمان را تطبيق بدهيم با اسلام، با قرآن و اخلاقمان را مهذب كنيم، تطبيق بدهيم با اسلام. اگر اينطور بشويم ما حقيم و حق هم پيروز است ولو اينكه در ميدان كشته بشويم، ولو اينكه عقب‏نشينى كنيم، لكن پيروزيم براى اينكه مكتب‏مان پيروز است، حق است و حق پيروز، مسيرتان مسير حق باشد.

اين تحول روحى كه در ملت پيدا شد، باعث پيروزى شد

امروز كه ملت ما بحمدالله قدرت‏هاى بزرگ را كنار زده و قدرت دست دولت و ملت آمده است كوشش كنيد دولت و هم ملت، هم دادگاه‏ها و هم پاسدارها و هم شهربانى‏ها و هم لشكرى‏ها و كشورى‏ها، ادارات، همه كه مسيرشان را مسير حق قرار بدهند تا پيروز بشوند. آن روزى كه ديديد ما خدا نخواسته رو به شكست رفتيم بدانيد كه از حق داريم كنار مى‏رويم. مادامى كه اين نهضت جلو رفت و همه با هم بدون اينكه نظر بكنند به اينكه چه دارند و چه عائد من مى‏شود و اداره‏ام چه جور اداره‏اى است، كسبم چه جور است، بدون نظر به اين و آن وقتى كه به خيابان‏ها ريختيد در مقابل تانك و توپ هيچ فكر اين نبوديد كه امشب وقتى بروم منزل رختخوابم چه جورى است، نمى‏رفتيد منزل يا شامم چه جورى است، شام هم نمى‏خورديد، در اين بوديد كه حق را غلبه بدهيد بر باطل و حق بوديد و غلبه داديد. حالا كه بحمدالله يك پيروزى نسبى دستتان آمده است و قدرت به دست شما آمده است بايد فكر اين باشيد كه حق را اجرا بكنيد. اگر قدرتمند در اين زمان بخواهد با قدرت خودش قدم بردارد، ملاحظه حق را نكند، اين باطل مى‏شود و باطل منكوب است در مقابل حق، فكر اين باشيد كه اين سنت تا اينجا كه آمده است با كلمه حق و با اراده حق، با تحولى كه در جوان‏هاى ما چه زن و چه مرد پيدا شد كه شهادت را آرزو مى‏كردند و حالا هم مى‏كنند، حالا هم بعضى از خانم‏ها مى‏آيند مى‏گويند كه شما دعا كنيد ما شهيد بشويم، بعضى از برادرها مى‏گويند كه دعا كنيد ما شهيد بشويم. اين تحول روحى و فكرى كه در ملت همه طبقاتش پيدا شد همه هم يك مطلب را دنبال كردند و آن جمهورى اسلامى، اين باعث پيروزى شد براى اينكه حق بود و حق پيروز است. اين را بايد حفظ كنيد. من كه اينجا نشستم و شما كه در ادارات يا در جاهاى ديگر هستيد و من از شما تشكر مى‏كنم كه وقتى كه پاريس بوديم اين مخابرات به ما خيلى كمك كردند، مطالب ما را در عين حالى كه آنوقت همه چيز تحت قدرت آنها بود و تحت كنترل بود، حتى آنوقتى كه تعطيل هم كرده بودند، آنها حرف‏هاى ما را رساندند به همه جامن خيلى از ايشان تشكر مى‏كنم و آنها سهم بزرگى در پيروزى ما داشتند و پيروزى خودشان، لكن بايد اين مطلب حفظ بشود. شما هر جا هستيد، ما هر جا هستيم آن كارى كه انجام مى‏دهيم، آن كار، كار حق باشد، دنبال حق برويم، دنبال اين نرويم كه يك كارى پيدا كنيم منفعتش زياد باشد، يك كارى بكنيم عنوانش زياد باشد، اين منفعت‏ها و اين عنوان‏ها همه اينها ازبين خواهد رفت، آنكه باقى مى‏ماند حق است كه باقى مى‏ماند. كارى بكنيد كه اين حق را حفظ بكنيد و اين

صحيفه نور ج 9 صفحه 249

نهضت را با اجتماع و با حق جلو ببريد. و من اميدوارم كه اين حق محفوظ بماند و همه شما مريد و مؤفق باشيد و اين نهضت را به جلو ببريد و پيروز كنيد انشاء الله خداوند همه شما را سلامت نگه دارد و حفظ كند و ما و شما را در راه حق هدايت كند.

و السلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 250

تاريخ: 12/7/58

بيانات امام خمينى در جمع گروهى از نمايندگان مجلس خبرگان و پاسداران مسجد الحسين (ع)

شما نهضت اسلامى را يارى كرديد خدا هم شما را يارى كرد

بسم الله الرحمن الرحيم‏

من وقتى مواجه با اين چهره‏هاى اسلامى انسانى و خواستنى مى‏شوم احساس غرور مى‏كنم. من شما را همچو مى‏يابم كه براى اسلام در همه جا حاضر هستيد. آيه‏اى را كه آقا قرائت كردند: ان تنصرواالله ينصركم ويثبت اقدامكم اگر يارى بكنيد خدا را، يارى خدا يارى احكام خداست، يارى قرآن كريم است و يارى جمهورى اسلامى است، اگر چنانچه يارى كنيد خدا را، خدا هم شما را يارى مى‏كند، اين يك قضيه كه يارى مى‏كند و شما اين قضيه را در عين ديديد كه شما يارى كرديد اسلام را و يارى كرديد احكام اسلام و يارى كرديد نهضت اسلامى، جمهورى اسلامى را و خداوند يارى كرد شما را.

اگر يارى خداوند تعالى نبود، چطور امكان داشت شما بدون اسلحه، بدون ساز و برگ جنگى و بدون يك نظام غلبه كنيد به آنهائى كه خودشان همه چيز داشتند و همه قدرت‏ها در دست آنها بود و قدرت‏هاى شيطانى خارجى هم پشت سرشان ايستاده بود و تأييدشان مى‏كرد، لكن شما را خدا نصرت داد. آنهائى كه غفلت دارند از اين معنا كه يك اراده بزرگ در عالم هست و همه چيز تحت آن اراده هست، اينها برايشان اين معما حل نشدنى است. چطور شد كه يك ملت بدون هيچ ساز و برگ بر يك همچو قدرت‏هاى بزرگ غلبه كرد و همه را بيرون راند، اينها غافلند از اينكه يك اراده‏اى فوق همه اراده‏هاست و خداى تبارك و تعالى وعده كرده است به مردم اگر چنانچه نصرت كنيد خدا را، خداوند نصرت مى‏كند شما را. آنهائى كه به ماوراء طبيعت اعتقاد ندارند براى آنها اين مسائل معماست، اما براى ما كه قائل به يك همچو قدرتى هستيم و با برهان قوى ثابت كرديم يك همچو قدرتى را، هيچ معما نيست، معما پيشمانيست اين مسائل.

خداوند يارى كرد شما را، يارى خداوند كافى است، اگر يارى خداوند نبود، چطور در ظرف يك مدت كوتاهى يك ملتى كه هر كدام يك خيال خاصى براى خودشان داشتند، هر طبقه‏اى يك آمال و آرزو، يك برنامه اى داشتند يكدفعه همه مجتمع شدند در يك، اگر نصرت خدا نبود، چطور يك ملتى كه از يك پاسبان مى‏ترسيد، يك پاسبان اگر در بازار آمد اجازه به خودش نمى‏داد كه بگويد ما امروز مثلاً بيرق نمى‏زنيم براى او، يك همچو چيزى در ذهنشان نمى‏آمد، به خودش همچو اجازه‏اى

صحيفه نور ج 9 صفحه 251

نمى‏داد، اگر يارى خدا نبود، چطور همين ملت با همين وضع يكدفعه ريختند بيرون گفتند ما اصلاً سلطنت نمى‏خواهيم، سلطنت رژيم دو هزار و پانصد ساله ما نمى‏خواهيم، اين نصرت‏هاى خداست. شما شايد گاهى اختيار، خودتان نداشتيد، اگر نصرت خدا نبود، چطور ذهن اينها را منصرف كرد از اينكه مقابله با همه قدرت‏ها بكنند. اگر اينها با آن قدرتى كه دردست داشتند مقابله كردند و همانطور كه الان در افغانستان براى برادرهاى مسلمين، اينطور مسائل پيش است، اينها را خداى تبارك و تعالى منصرف كرد و يك رعبى در دلشان انداخت، يك انصرافى برايشان حاصل شد كه مقابله نكنند، مقابله هم بكنند مقابله‏هاى خيلى جدى نباشد، اين انصرافى بود كه خدا در قلب اينها ايجاد و رعبى بود كه ايجاد كرد، ترسيدند، يعنى يك قدرت بزرگ شيطانى از يك ملت بى‏ساز و برگ ترسيد و نتوانست مقاومت بكند.

اينها نصرت‏هاى الهى است كه به حسب نظر كسى كه يك قدرى تامل در اطراف قضايا بكند واضح است كه همه نصرت خدا بود، همه اين پيشرفت‏ها نصرت خدا بود. جمله دوم ويثبت اقدامكم شما توجه كنيد كه همين حالا شما با قدرت و قوه ايمان آمديد و نصرت خدا را كرديد، چنانچه خدا هم نصرت كرد شما را و پيش برديد، لكن اگر نصرت خدا بكنيد يك چيز ديگر هم دنبالش هست و آن اين است كه قدم‏هاى شما را ثابت نگه مى‏دارد. اگر چنانچه خداى نخواسته نصرت را شما فراموش كنيد و گمان كنيد مطلب تمام است، گذشت ديگر و برويد سراغ كارتان، هر كسى مشغول گرفتارى‏هاى خودش بشود و از آن نصرت الهى كه بايد بكند نصرت به اسلام و احكام اسلام غفلت كند، آن نصرت سابق چون كرديد، نصرت هم داد لكن اگر نصرت از آنجا قطع بشود، يعنى نصرت شما قطع بشود، قدم‏هاتان ديگر ثابت نمى‏ماند. بخواهيد قدم ثابت بماند، تعقيب كنيد به برنامه‏اى كه تاكنون داشتيد، تعقيب كنيد، ما بين راه هستيم.

آگاه باشيد كه توطئه‏گران مخالف اسلام وارد شوراها نشوند

الان ملاحظه بكنيد كه يك مسأله مشكلى كه پيش ما هست و بايد آگاه بشويد همه و آگاه كنيد همه را و علماء اسلام آگاه كنند همه را، قضيه شوراهاست. قضيه شوراها را يك امر سطحى و يك امر كوچك نشمريد. اين شوراها اختياراتى دارند كه به واسطه آن اختيارات توانند مسائل ما را ضايع كنند و مى‏توانند مسائل اسلامى را جلو ببرند. بدانيد كه الان دنبال اينكه اعلام اين شده است كه شوراهاى شهر را بايد تشكيل بدهند، دستجاتى كه مخالف با نهضت اسلام هستند و از اسلام ترسند، از احكام اسلام مى‏ترسند، اينها در صدد توطئه هستند كه يك افرادى را جا بزنند، افرادى كه از خودشان است، همفكر خودشان است جا بزنند به ملت و ملت را اغفال كنند براى رأى دادن به آنها.

روزى است كه امروز كه بايد هم علماء اسلام و هم مردم متفكر و هم همه طبقات و درست اين چشم‏هاشان را باز كنند و افرادى كه انتخاب مى‏كنند، افرادى كه شناسائى از قبل داشته باشند. هر كسى در هر شهرى هست افرادى را از سابق مى‏شناسد، در زمان رژيم افرادى را مى‏شناسد، مى‏داند

صحيفه نور ج 9 صفحه 252

اينها اهل توطئه نبودند، اسلامى بودند و روشن بودند در امور اسلامى و خائن نبودند، چپگرا نبودند، راستگرا نبودند، به صراط مستقيم اسلامى بودند، هر كس در هر شهرى هست افراد را بشناسد، از افرادى كه درست بشناسيد كه اينها چه مردمى هستند، چه اشخاص بازارى و چه اشخاص ادارى و چه اشخاص روحانى، هيچ فرق نمى‏كند، بايد بشناسيد كه اين آدم در اين مدتى كه زمان طاغوت بود، چكاره بود اين، اگر او را درست هر كسى در محيط خودش شناسائى كرد اشخاصى را، آنوقت علمائى كه آنجا هستند، در بلاد هستند و اشخاصى كه از بازارى‏ها و معتمدين بازار و عرض كنم اينها هستند، دانشگاهى‏ها، دانشجوها اين افراد را معرفى مى‏كنند به مردم. افراد بايد اولاً، مسلمان باشند و ثانياً، معتقد به نهضت باشند، امين باشند در كارهايشان، ايمان حقيقى داشته باشند، متعهد باشند نسبت به احكام اسلام، سوابق انحراف و سوء نداشته باشند. از روحانيون هم بايد تعيين بشود، از اهل بازار هم بايد باشد، از آن صنف‏هاى ديگر هم بايد باشد، لكن همه بايد در اين معنا شركت داشته باشند كه مسلم و البته آنهائى كه غير مسلم هستند براى خودشان شوراهائى ممكن است تعيين كنند، لكن مسلم و متعهد به اسلام، متعهد به اين نهضت، معتقد به اين نهضت، مخالف با طاغوت و انحراف چپ و راستى نداشته باشد، نه به طرف آنجور سرمايه‏دارى برود و نه چپ باشد، مستقيم و اسلامى، دلسوز براى اين ملت. اگر مسلمان باشد و متعهد باشد، آن براى ملت دلسوز است، خيانتكار نيست، با امانت كارش را انجام مى‏دهد. هر كارى بخواهد براى آن شهر خودش انجام بدهد، به مصلحت افراد آن شهر، به مصلحت خود آن شهر، به مصلحت اسلام عمل مى‏كند.

غفلت در انتخاب افراد، كشورى را به فساد مى‏كشد

و اگر خداى نخواسته در اين مسأله غفلت بكنيد، يا روحانيون غفلت بكنند، يا خطبا غفلت بكنند، يا فضلا غفلت بكنند، يا دانشگاهى‏هاى متعهد غفلت بكنند، يا بازارى‏ها غفلت بكنند، يا كشاورزان و كارگران غفلت بكنند و يك اشخاصى كه بر خلاف مسير ملت است، بر خلاف مسير اسلام است پيدا بشود، ممكن است كه يك شهرى را به فساد بكشد و ممكن است بعد از او يك مملكتى به فساد كشيده بشود. اگر غفلت بكنند از اين معنا و علماء بلاد غفلت بكنند از اين امر، اهل منبر غفلت بكنند، علمائى كه در اطراف هستند، اهل علم كه در اطراف هستند، دانشگاهى‏ها، دانشجوها همه غفلت از اين بكنند كه يك افرادى كه سرنوشت يك شهر را شما مى‏خواهيد به يك عده بدهيد، سرنوشت همه چيز شهر را به يك عده مى‏خواهيد بدهيد، بايد يك كسى باشد كه هم سررشته داشته باشد از امور و هم امين و معتقد به نهضت باشد. اين يكى از مسائل بزرگى است كه ما الان مواجه آن هستيم فعلاً و بعدش هم مسائل ديگرى پيش مى‏آيد و مابين راه هستيم الان، الان مسائلى پيش داريم كه يكى يكى بايد درست بشود و تا آن مسائل درست بشود، ما نرسيديم به آن مطلبى كه جمهورى اسلامى است.

صحيفه نور ج 9 صفحه 253

خبرگان نبايد تحت تاثير قلم‏ها و قدم‏هاى خلاف اسلام قرار بگيرند

الان شما ملاحظه كنيد كه در همين مجلس خبرگان كه آقايان اهل علم و علما وعده ديگرى هستند، بعض افراد هستند كه فكرشان فكر اسلامى نيست، يا اگر فكر اسلامى باشد، اسلام را درست نمى‏دانند چه است. اينها الان در مسائلى اشكال تراشى مى‏كنند ولو مواجه با اين است كه اكثريت مخالف با آنها هستند، لكن در عين حالى كه اكثريت مسلم و طرفدار اسلام و اسلام را مى‏دانند چه است، معذلك يكى، دو نفر وقتى كه در يك محلى باشند كه همه‏شان همچو هستند الا يكى دو نفر اشكال تراشى مى‏كنند و چوب لاى چرخ مى‏گذارند ولهذا من بايد به آقايان، هم به آقايان اهل خبره، مجلس خبره عرض مى‏كنم كه تحت تأثير قلم‏ها و قدم‏هائى كه برخلاف اسلام دارد برداشته مى‏شود، واقع نشويد، شما مسائل را آنطورى كه فهميديد كه براى اسلام است، اسلام را تقويت كنيد، خدا ناصر شماست خداوند يارى مى‏كند ان تنصروالله ينصركم ويثبت اقدامكم نصرت خدا بدهيد، خدا ناصر شماست.

مخالفين با ولايت فقيه در واقع با اسلام مخالفند

به حرف‏هاى آنهايى كه برخلاف مسير اسلام هستند و خودشان را روشنفكر حساب مى‏كنند و مى‏خواهند ولايت فقيه را قبول نكنند، گوش ندهيد. اگر چنانچه فقيه در كار نباشد، ولايت فقيه در كار نباشد، طاغوت است يا خدا يا طاغوت. يا خداست يا طاغوت، اگر به امر خدا نباشد، رئيس جمهور با نصب فقيه نباشد، غير مشروع است، وقتى غير مشروع شد، طاغوت است، اطاعت او، اطاعت طاغوت است، وارد شدن در حوزه او وارد شدن در حوزه طاغوت است. طاغوت وقتى از بين مى‏رود كه به امر خداى تبارك و تعالى يك كسى نصب بشود. شما نترسيد از اين چهار نفر آدمى كه نمى‏فهمند اسلام چه است، نمى‏فهمند فقيه چه است، نمى‏فهمند كه ولايت فقيه يعنى چه. آنها خيال مى‏كنند كه يك فاجعه به جامعه است. آنها اسلام را فاجعه مى‏دانند نه ولايت فقيه را. آنها اسلام را فاجعه دانند، ولايت فقيه فاجعه نيست، ولايت فقيه تبع اسلام است.

مخالفت وكلا با احكام اسلام مخالفت با رأى موكلين است‏

چشم‏هايتان را باز كنيد، اهل خبره چشمشان باز كنند. كسانى كه با ولايت فقيه مخالفت مى‏كنند، بر خلاف اين چيزى كه مجلس بنا بود تأسيس بشود، پيش بينى امور را كردم اعلام كردم كه مردم جمهورى اسلامى مى‏خواهند، جمهورى غربى نمى‏خواهند، جمهورى كمونيستى نمى‏خواهند مردم، مردم جمهورى مى‏خواهند. مردم شما را وكيل كردند كه جمهورى اسلامى درست كنيد. كسى كه مخالفت كند با احكام اسلام، مخالفت با جمهورى اسلامى است، مخالفت با رأى موكلين است، آنها شما را وكيل نكردند براى اين امر. همه‏تان هم اگر چنانچه يك چيزى بگوئيد كه بر خلاف مصالح اسلام باشد، وكيل نيستيد، از شما قبول نيست، مقبول نيست. ما به ديوار مى‏زنيم حرفى را كه برخلاف

صحيفه نور ج 9 صفحه 254

مصالح اسلام باشد. آنقدرى كه شما اختيار داريد در اين مجلس اين است كه جمهورى اسلامى را بر طبق موازين اسلامى پياده كنيد. البته راجع به امور اداريش و اينها نظر دادن هيچ مانعى ندارد، نظر دادن مانعى ندارد، اما اشكال تراشى و اين حرف‏ها به مردم القاء كردن كه اگر چنانچه فقاهت در كار بيايد و فقيه باشد، اگر چنانچه ولايت فقيه باشد، يك بساطى لازم مى‏آيد و يك بساط ديگر. آقا ما مدت‏ها زير بار طاغوت بوديم بس است، ملت ما مدت‏ها، پنجاه سال بلكه دو هزار و پانصد سال زير بار طاغوت بود بس است.

خواهند ولايت فقيه مسأله تشريفاتى باشد

آقايان بگذاريد يك چند وقتى هم مردم الهى بشوند، تجربه كنيد، لااقل بفهميد اين معنا را كه، با تجربه بفهميد كه يك ملتى كه تا حالا تحت بار طاغوت بوده است حالاهم تحت بار الله باشد، اين را تجربه كنيد. اگر از اسلام بدى ديديد، بگوئيد چه بدى از اسلام تا حالا ديديد، تا حالا كه اسلامى در كار نبوده است، در مملكت ما نمى‏گذاشتند، حالا هم شماها نمى‏گذاريد. آن وقت دشمن‏ها نمى‏گذاشتند حالا بعض دوست‏هائى كه معتقد هستند نمى‏گذارند يا شايد بعضى‏شان هم دشمن باشند. چرا بايد شما بترسيد از اينكه يك نفر آدم در مثلاً اطاقش نشسته و يك چيزى مى‏توانيد، در روزنامه هم درج مى‏كند، اينها نمى‏دانند اصلاً معناى اسلام چه است اينها مخالف نهضت اسلام هستند، اينها اگر مخالف با رژيم هم باشند، مخالف با اسلام هم هستند، اينها يك چيز ديگرى مى‏خواهند، نه رژيم باشد و نه اسلام باشد، يك جمهورى دموكراتيك، دموكراتيك آن هم به آن معنائى كه غرب وارد كرده اينجا، به آن معنا كه حتى در غرب است، آن جمهمورى كه در آن دموكراتيك كه در غرب هست حتى در ايران نيامده تا حالا، آن وارداتى است. اين دموكراتيك كه در ايران آمده، آن آزادى و آن نمى‏دانم استقلال و آن مسائلى كه تا حالا آمده، همان‏هايى بوده است كه آريامهر فرياد مى‏كرد تمدن بزرگ و همان بود كه همه ديديد اين تمدن بزرگ پدر اين ملت را در آورد، بس است! كافى است! آريامهر كافى است براى ما تا قيامت. اينقدر تبعيت نكنيد از اين رژيم، اينقدر تبعيت نكنيد از اين غربى‏ها، از اين شرقى هاكافى است ظلمى كه تاكنون به ماشده است. باز هم بايد ما زير بار ظلم برويم، باز هم از زير بار اسلام مى‏خواهند خارج بشويم. اين يك مسأله تشريفاتى، بله، آقايان بعضى‏شان مى‏گويند: مسأله ولايت فقيه، يك مسأله تشريفاتى باشد مضايقه نداريم، اما اگر بخواهد ولى دخالت بكند در امور، نه، ما آن را قبول نداريم حتماً بايد يك كسى از غرب بيايد ما قبول نداريم كه يك كسى اسلام تعيين كرده، او دخالت بكند. اگر متوجه به لازم اين معنا باشند، مرتد مى‏شوند، لكن متوجه نيستند.

اگر وكلا بر خلاف اسلام عمل كنند، ملت عزلشان كنند

ما اين گرفتارى را داريم، ما بين راه هستيم، ما بعد از اين هم گرفتارى راجع به رئيس جمهورش داريم، يكى گويد لازم نيست مسلمان باشد، يكى مى‏گويد لازم نيست شيعه باشد، يكى‏

صحيفه نور ج 9 صفحه 255

مى‏گويد لازم نيست نمى‏دانم چه باشد، طرفدار اسلام باشد. ما بعد از اين گرفتارى داريم، آقا گرفتارى همين دوست‏ها، يا دوست‏هاى جاهل يا دشمنان عاقل متوجه. ما گرفتاريم باز، ما بين راهيم، آقا سستى نكنيد. ملت اگر وكلاشان خواستند بر خلاف اسلام عمل بكنند، مردم مختارند كه وكلا را عزلشان بكنند، بريزند دور. آنها خيال مى‏كنند كه نه، اين خلاف آزادى است. شما داريد ديكتاتورى مى‏كنيد، شما داريد در مقابل ملت ايستيد. ملت، اسلام را مى‏خواهد شما مى‏گوئيد لازم نيست، ملت ولايت فقيه را مى‏خواهد كه خدا فرموده شما مى‏گوئيد خير، لازم نيست و شما خواهيد چند نفر آدم بر سايرين تحميل بكنيد. اين ديكتاتورى است، نه اينكه اكثريت در آنجا با آنهائى است كه اسلام را مى‏دانند چه است و تبعيت اسلام را هم دارند، شما چند نفر ايستاده‏ايد در مقابل اسلام.

اگر ولايت فقيه فاجعه است، ملت اين فاجعه را مى‏خواهد

من از خداى تبارك و تعالى مى‏خواهم كه ما را از شر دوست‏هاى جاهل و دشمن‏هاى شيطان نجات بدهد و در اين مراحلى كه داريم كه بعد آن پيش مى‏آيد مجلس شورا، آن شورائى كه نصيحت را عرض كردم كه بايد چه بكنيد و با قوت و با بينش كامل اين راه را طى بكنيد و طى مى‏كنيد، اين ملت است، ملت مى‏خواهد، ما چه بكنيم. شما فرض بكنيد كه يك فاجعه است، ما فرض مى‏كنيم كه فاجعه است، اين فاجعه را ملت خواهد، شما چه مى‏گوئيد؟ اين فاجعه ولايت فقيه را شما گوئيد، اين فاجعه را ملت ما مى‏خواهد، شما چه مى‏گوئيد؟ بيائيد سؤال بكنيم، به رفراندم مى‏گذاريم كه آقا ولايت فقيه را كه آقايان مى‏فرمايند فاجعه است، شما مى‏خواهيد يا نمى‏خواهيد؟ برويد آرياش چقدر، نه‏اش چقدر. خدا همه‏تان را توفيق بدهد، مويد بكند.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 256

تاريخ: 12/7/58

بيانات امام خمينى در جمع نمايندگان طايفه نقشبنديه كردستان و علماى آنها

واجب الهى است كه با هم براى ساختن ايران پيوسته باشيم‏

بسم الله الرحمن الرحيم‏

من از شما آقايان كه زحمت كشيديد و براى تفقد از من تشريف آورديد تشكر كنم. شما مى‏دانيد كه در ظرف پنجاه و چند سال حكومت اين سلسله به همه اقشار ملت چه گذشت، چه مصيبت‏هائى كه ملت ما از آن سلسله نديد و چه جناياتى كه اينها نكردند، چه خيانت‏هائى كه به بيت المال نكردند. اينها تمام خيانت‏ها و جنايت‏ها را به همه اقشار ملت كردند و ذخائر ما را برداشتند و فرار كردند. ما الان در يك وضعى واقع هستيم كه همه اوضاع ايران از اقتصاد تا فرهنگ، تا ارتش، همه چيزش در خطر و آشفته است. بر همه ما اقشار ملت در هر مقامى كه هستيم واجب است، واجب الهى است كه با هم پيوسته باشيم و با هم يكدست و يكدل و يك جهت براى ساختن ايران خراب. تاكنون ما دزدها را بيرون كرديم، قلدرى‏ها را ملت ايران شكست به قدرت ايمان و اسلام، الان وقت سازندگى است كه اهميتش بيشتر از آن قدم اول است و امروز است كه يك روز حساسى است كه بر ملت ايران مى‏گذرد و بر كشور ما كه بايد همه با هم همصدا بدون هيچ اختلاف و بدون هيچ اغراض شخصيه قيام كنيم و اين كشور از سر و از نو بسازيم.

بر شما مردم كردستان و علماء كردستان به حسب وظيفه ملى و شرعى است كه اگر چنانچه آنجا نغمه‏هائى از جهال و يا از مفسده جوها در اين امور بلند شد، بدانيد كه اين از حلقوم اجانب است. آنها مى‏خواهند اين اختلاف را ايجاد كنند تا باز برگردند به حال اول، منتها به فرم ديگر. بايد بيدار باشيد، بايد هوشيار باشيد، اسلام را در نظر بگيريد، قرآن را در نظر بگيريد، همه با هم به دست واحد و يد واحده، همه با هم قيام كنيد و اسلام را تقويت كنيد.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 257

تاريخ: 14/7/58

بيانات امام خمينى در جمع گروهى از اساتيد و كاركنان دانشگاه صنعتى شريف

تا وابستگى فكرى هست ما نمى‏توانيم استقلال پيدا كنيم‏

بسم الله الرحمن الرحيم‏

گرفتارى ما در اين وقت يك گرفتارى كوچكى نيست. آنها سعى كردند كه ترياك بدهند به اين ممالك شرقى و خصوصاً آنجاهائى كه ذخائر بيشتر دارند. اينها سعى كرده بودند كه همه چيزى كه از غرب وارد مى‏شود يك نوع خاصى باشد، فرهنگ استعمارى وارد كنند به ايران و آن را با تبليغات دامنه دارى كه همه شما مى‏دانيد عاشق آن بكنند، به اسم حقيقت و دموكراسى خاص به ممالك استعمارى و نيمه استعمارى وارد كنند و به اسم دموكراسى غربى بخورد ما بدهند، همه چيزهائى كه اينها به اسم ترقى و تعالى و آزادى و دموكراسى و فرهنگ وارد كرده‏اند، همه چيز اينها به طرز خاصى وارد شده است. اينطور نيست كه همين آزادى كه در ايران در زمان پدر و پسر در ايران وارد كردند، اين آزادى باشد كه در غرب هست، يا اين دموكراسى كه ادعا مى‏كنند و در ايران هم تعقيب كنند و حالا بازيخورده‏ها و يا غرض ورزها دامن به آن مى‏زنند، اين دموكراسى است كه در غرب پيش خود آنها هست، اينها همه وارداتى هستند يعنى آزادى كه براى ايران و براى ممالك شرقى آنها تحويل آنها دادند، عبارت از آزادى در امورى است كه موجب تباهى ملت ما و جوان‏هاى ما شده است.

شما ملاحظه كرديد زمان رضاخان را، آن زمان قبل او را يادتان نيست و زمان پسر خلفش كه از آن خبيث‏تر بود يادتان است كه آزادى كه براى ما آوردند و به ما به قول خودشان اعطاء كردند، آزادى در رفتن مراكز فساد، سينماها به آنطور كه خودشان درست كرده بودند، اينهمه مشروب فروشى‏هائى كه در سرتاسر ايران و خصوصاً بيشتر در مركز درست كرده بودند، قضاياى مطبوعات و راديو تلويزيون به آن معانى كه آنها هستند، آزادى مجلات با آن وضع انحراف كننده، تمام چيزهائى بوده است كه نقشه كشيدند و براى ممالكى كه خواهند تحت نفوذ خودشان يا استعمارى باشد يا نيمه استعمارى، استعمار نو باشد، همه اين چيزها را به طور مفيد درست كردند. در تمام اين مدت يك قلم آزاد نبود كه يك مطلبى كه به صلاح كشور است بنويسد و يك آدم قادرنبود يك خطابه، يك صحبت بكند و اظهار مصالح امور و مفاسد را بكند، يك روزنامه نبود كه در آن، آن مفسده‏هائى كه در ايران دارد واقع مى‏شود و آن چپاولگرى‏هائى كه در داخل و خارج دست به هم دادند و دارند مى‏كنند، بنويسد. راديو و تلويزيون هر وقت كه صحبت بود از چيزهاى ترقيات ايران و رسيدن به دروازه تمدن و آن مسائل كه ما

صحيفه نور ج 9 صفحه 258

را به تباهى مى‏كشد. آزادى كه وارد كردند آن نحو وارد كردند، آن نحو آزادى بود، نه آزادى به معناى واقعى. دموكراسى كه وارد مى‏كنند در اينجا همان قسم است، نه آن است كه واقعيتى داشته باشد كه واقعاً اينها بخواهند مملكت ما آزاد باشد و بخواهد يك نفر حكومت كند، حكومت مردم به مردم باشد، اصل اين مسائل پيش آنها مطرح نيست، آنى كه پيش آنها مطرح است اين است كه در كدام كشور ذخائر كه مى‏شود از آن چاپيد چقدر بيشتر از ديگرى دارد، يا مثلاً فلان كشور به سبب موقعيت جغرافيائى‏اش چطور است كه اگر او تحت سلطه ما باشد، مسائلى كه آنها مى‏خواهند كدام بهتر است براى آنها. مع الاسف نويسنده‏هاى ما، بعضى از روشنفكرهاى ما، بعضى از نويسنده‏هاى ما، بعضى از اشخاصى كه تحصيلكرده هستند، اينها هم يا اين است كه واقعاً از حرف‏ها و تبليغاتى كه در ظرف پنجاه سال اخير ياد شده است گول خوردند و غفلت دارند از مطلب و يا بعضى از آنها با علم واطلاع به اينكه مسأله اين طورى است دامن به آن مى‏زنند، يعنى اجير آنها هستند. لهذا مملكت ما الان يك مملكتى است كه اين طورى است دامن به آن مى‏زنند، يعنى اجير آنها هستند. لهذا مملكت ما الان يك مملكتى است كه اين طورى آن را درست كردند، به صورت يك غربزدگى، نه به معناى واقعى كه در غرب است، اينجور نيست كه يك چيزى كه در غرب است، از مسائل، از علوم، از اينها، عينش هم در اينجاست. اينها دانشگاه را مى‏خواهند تا يك حدود معينى جلو ببرند، آن هم محتواى اخلاقى در آن درست نباشد و محتواى دينى در آن نباشد، محتوايش علمى هم، علمى به آن معنائى كه پيش خودشان هست نباشد، نمى‏خواهند اينها كه در ايران يك طبيبى تربيت بشود كه آن طبيب بتواند يك كارى بكند، حتى آن طبيب‏هائى هم كه تا آن حدود تربيت شده‏اند، مردم را به اينها بدبين كردند. تمام حرف‏ها اين است كه تا يك كسى لوزه‏اش هم فرض كنيد كه درد مى‏گيرد، اين راه مى‏افتد براى انگلستان، راه مى‏افتد براى اروپا. از آن طرف تبليغ كردند كه شما هيچ نداريد، خودتان چيزى نيستيد، از آن طرف هم نگذاشتند كه ما اين استعدادهائى كه داريم و جوان‏هاى ما استعدادهائى كه دارند رشد كنند. از همه اطراف ما را وابسته كردند و تا اين وابستگى فكرى هست در ما كه همه نظرمان به اين است كه همه چيزمان را از غرب بايد بياوريم و هر وقت هم كه هر چيزى پيدامى كنيم غرب بايد اين را معالجه بكند، تا اين وابستگى هست ما نمى‏توانيم استقلال پيدا كنيم، هيچ نحو استقلالى حاصل نمى‏شود الا اينكه ما خودمان را بشناسيم. ما خودمان هم فرهنگ داريم خودمان هم همه چيز داريم و احتياج به غرب در اين امور نداريم و آنى كه به ما مى‏دهند، آن نيست كه واقعيت رشد آورى باشد، آن است كه ما را مى‏خواهند در يك حدى نگه دارند. همين اشخاصى كه در آلمان فرستاده اين را براى رسيدگى و براى تحصيل چيز اتمى، پيش من در پاريس كه بودم دستجاتشان مى‏آمدند و مى‏گفتند كه اين اولاً ديگى كه در اينجا دارند، طرح كردند درست كنند براى ايران، مضر است اگر درست بشود و ثانياً ماها كه آمديم اينجا، ما را نمى‏گذارند اصلاً بفهميم (خود اينها يك حرف ديگر داشتند) نمى‏گذارند تحصيل كنيم، نمى‏گذارند بفهميم. وضع اين طورى بوده است و هست. تا ما از اين فكر اينكه ما همه چيزمان از غير است و ما بايد وابسته باشيم، شما اگر شنيده باشيد يكى از آن گويندگانى كه يك وقت هم در سنا بود، شايد يك وقتى رئيس سنا بود، حالا من يادم نيست، اين يك آدم معروفى است در صدر مشروطيت، تا حالا هم، تا وقتى

صحيفه نور ج 9 صفحه 259

كه مرد هم جزء معاريف بود، اين گفته بود كه ما هيچ چيزمان درست نمى‏شود مگر همه چيزمان انگليسى باشد، تا ما همه چيزمان را به فرم انگلستان درست نكنيم، درست نمى‏شود. حالا اين آدم اينقدر بى‏شعور بوده است كه اين تبليغاتى كه كردند، در مغزش وارد شده است و اعتقادش اين معنا بوده است، يا اينكه از وابستگان انگلستان بوده است، مى‏خواسته است اين حرف‏ها را تبليغاتى كه مى‏كند، اين هم جزء تبليغاتش باشد. ما الان در يك وقتى واقع شديم كه جوان‏هايى كه به دست ما تحويل داده شده است، جوان‏هائى است كه همه فرم غربى داشته‏اند و بايد تعويض بشوند، مغزها بايد عوض بشوند. اقتصادمان عرض كنم فرهنگ‏مان، همه چيزمان از آنجا آمده بود، نه به آنطورى كه پيش خود آنهاست. شما وارد هستيد و مى‏دانيد كه اينهائى كه مى‏روند در خارج از ممالك شرقى براى تحصيل، آن ديپلمى كه به آنها مى‏دهند، يعنى اينها را زود به ايشان اجازه و جواز مى‏دهند، لكن آنهائى كه خودشان در ممالك خودشان هست اينطور نيست. كسى كه در آنجا ديپلم گرفته، ديپلم فرم شرقى گرفته، اجازه ندارد در آنجا مطب باز بكند، نبايد آنجا مطب باز بكند، او بايد بيايد ايران، در ايران يا در ساير ممالك شرقى مطب باز كند.

وضع اين طورى بوده است و ما را اين طورى بار آوردند. الان كه بيدار شده است بحمدالله مملكت و چشمش را باز كرده است به همه آشفتگى، به همه چيزهائى كه آشفته است، منتها خودتان مى‏بينيد، مى‏بينيد كه آنجا چقدر خرابى هست كه بهتر و بيشتر از ما اطلاع داريد، ديگران هم محيط خودشان را مى‏بينند كه همان گرفتارى‏ها و همان مسائل هست چنانچه در سطح مملكت برويد، راجع به اين بيچاره‏ها و اين مستمندها، هر كس از هر طرف، هر گروهى كه از هر طرف آمده است پيش من مى‏گويد كه هيچ كس مثل آنجائى كه ما هستيم عقب افتاده نيست. اين براى اينكه همان محل خودش را ديده و تبليغاتى كه شده است كه اين تمدن بزرگ، خيال مى‏كند كه خوب، به استثناء اينجا جاهاى ديگر همه تمدن بزرگ است. اين يكى هم همان محل خودش را ديده، آن يكى هم همان، همه جا اينطور است. من وقتى كه مى‏آيند اينجا و شكايت مى‏كنند كه نه ما آب داريم، نه آسفالت داريم، نه بهدارى داريم، نه چه داريم، مى‏گويم آقا شما برويد تهران يا قم زاغه‏نشين‏هاى تهران را ملاحظه كنيد ببينيد آنها بدتر است حالشان يا شما. بنابراين بوده است كه اين ممالك را ذخائرش را ببرند و خودشان عقب مانده و بعكس مفلس و بيچاره باقى بمانند. الان ما وارد شديم در اين مملكتى كه، يعنى اين ديوار بزرگ را شكستيد شما و رفتيد آن طرف ديوار مى‏بينيد هيچ نداريد و هر چيز داريد خراب است. اگر هم ما همين مسأله هيچ نداريم بود، بهتر مى‏توانستيم اداره‏اش كنيم تا خرابكارى مأمور خرابكارى بودند. درست نوشته است اين مرد كه مأموريت براى وطنم، صحيح است، اما چه مأموريتى، اين مأموريتى كه انجام داد، اينجور مأموريت داشت. الان شما آنطور آن طرف ديوار كه رفتيد هر جا برويد مى‏بينيد خراب است، وزارتخانه‏هايش خراب است، ادارات خراب است، فرهنگش خراب است، اقتصادش خراب است، همه چيزش ديگر.

صحيفه نور ج 9 صفحه 260

اينها مى‏ترسند كه مبادا احكام اسلام در ايران پياده شود

آن چيزى را كه از همه چيز بيشتر به آن توجه داشتند اين است كه ايمان مردم را از دستشان بگيرند. آنها از ايمان مى‏ترسند، از ايمان به خدا مى‏ترسند، از اسلام مى‏ترسند. شما ملاحظه كرديد كه وقتى صحبت جمهورى اسلامى شد، هياهو در آمد از همين نويسنده‏هاى به ظاهر مسلمان ما، از همين‏ها هياهو درآمد كه خوب ديگر اسلامش چيست، همان جمهورى. معلوم بود از اسلام مى‏ترسند، لازم نيست يك اسلامى باشد، جمهورى دموكراتيك باشد، جمهورى دموكراتيك. دموكراتى به ما اعطا كردند، اين را مى‏خواهند اينها. اينها از آن چيزى كه مى‏ترسند اين است كه مبادا يك وقتى اسلام و احكام اسلام در ايران بيايد تا كلاه اينها پس معركه باشد، آنهائى كه انحراف دارند، اينها را نپذيرد اسلام چنانچه نمى‏پذيرد.

الان همه ما، همه شما و همه قشرهاى ملت مؤظف هستيم كه هر كدام در هر محلى كه هستيم آنجا را اصلاًحش كنيم و از همه بالاتر همين قضيه آموزش و پرورش و قضيه دانشگاه و قضيه تعليم و تربيت است كه ما در اين جهت از همه جا از همه جهات بيشتر احتياج داريم كه اصلاًح بشود. طرح بايد بدهيد، فكر بكنيد - عرض مى‏كنم مشورت بكنيد، اشخاصى كه علاقه دارند به اين كشور، اشخاصى كه وابسته نيستند به اين رژيم سابق و به شرق و غرب، اينها را جمع بكنيد و با هم مطالعه كنيد، طرح بدهيد تا انشاء الله عمل بشود و بلكه انشاء الله ما بتوانيم، البته يك برنامه طولانى، به اينجور نمى‏شود، بتواند اين را با يك برنامه طولانى متحول كند اين فرهنگ را به يك فرهنگ صحيح. اگر هست، يك علم صحيح باشد، نه اينجاست كه يك علمى براى ما آوردند كه ما را تا يك حدودى نگه دارند و باز به ما نشان ندهند. اين چيز را شما ببينيد، الان اينهمه چيزى كه از اين خارج خريدند، اينهمه توپ و تفنگ و طياره و كذا و كذا ميلياردها كه از خارج خريدند، ايران كسى نيست كه بفهمد استعمالش كند و يا نداريم كسى را، درست ما را تربيت نكردند، آنها نخواستند ما بفهميم كه اين فرض كنيد طياره‏اى كه فلان جور است، بايد چه جور به كارش انداخت، يا اسلحه‏هاى خاصى كه آنها دارند، بسيارى از آن اسلحه‏هاست كه اصلاً ايران نمى‏تواند، نه اينها، شرق نمى‏تواند، دست خودشان است اسرارش، اسرارش را به ما نمى‏گويند. پول را از ما گرفتند، ميلياردها پول از ما گرفتند، اينها را هم آوردند اينجا، ما هم نمى‏توانيم استعمال كنيم. براى چه آوردند؟ براى اينكه اگر يك وقتى يك جنگى واقع بشود بين خودشان و روسيه، پايگاه داشته باشند. اينجا، هم پول را آنها گرفتند، هم براى خودشان چيزى درست كردند. مصيبت‏ها يكى دو تا نيست. ما بايد،

ما بايد همه چيز را، يعنى البته با طول مدت، نه به اين زودى نمى‏شود، همه بايد تغيير بكنند، نه فقط فرض كنيد كه مطبوعات، نه فقط راديو و تلويزيون، نه فقط چه، همه چيز بايد عوض بشود يك چيز ديگرى بشود، ولى الحمدلله آن كه انسان را اميدوار مى‏كند اين تحول روحى است كه در قشرها پيدا شد، يعنى از آن خواب بيرون آمدند و حالا چشمشان را باز كردند و يك تغييرى در آنها حاصل شده. در اين درگيرى‏هائى كه در آخر عرض كنم قيامى كه مردم كردند، انقلابى كه مردم

صحيفه نور ج 9 صفحه 261

كردند، همين مردم بودند كه از همه، از سايه پليس مى‏ترسيدند، همين مردم با مشت‏گره كرده رفتند جلو و گفتند ما اصل اين دستگاه را نمى‏خواهيم تحول روحى بود كه خداى تبارك و تعالى در اين ملت ايجاد كرد، كسى نمى‏توانست اين كار را بكند. الحمدلله دو تحول الان حاصل شده است براى مملكت ما كه به فكر افتادند كه درست بكنند، اول هر كار اين است كه انسان مرض را تشخيص بدهد و به فكر علاج بيفتد. الان شما در آموزش و پرورش كه هستيد، اساتيد دانشگاه كه در دانشگاه هستند، هر كه در هر جا هست، عيب‏ها را با آنهائى كه علاقه دارند به كشور خودشان، اينها عيب‏ها را فهميدند و در صدد علاج هم بر مى‏آيند و بر آمدند.

اسلام و قدرت ايمان بود كه اين مملكت را نجات داد و تا به اينجا رساند

اميدواريم كه الان بيدار شدند و عيب‏ها را هم تشخيص دادند و در صدد علاج هم هستند، با اين وضع انشاء الله درست مى‏شود و اميدى هست در صورت بشود و نبايد ما بنشينيم كه بعدها درست بشود. از حالا بايد هر قدرتى داريم، هر كس در هر قدرتى كه در هر جا كه هست با تمام قدرت اقدام بكند براى اسلام. امور ديگر اينكه حتماً در به هم زدن اوضاع سابق و به رو آوردن يك وضع مناسب با شرق و مناسب با كشور ما و اينها و در رأس همه اينها اين است كه ما بفهميم اين معنا را كه اسلام چه خدمتى مى‏تواند بكند به اين كشور، اين خدمتى كه اسلام به اين كشورها مى‏تواند بكند چيست. شما يك خدمتش را، يعنى ما يك خدمتش را ديديم و آن اينكه شر اين اجانب، شر اين تفاله‏هاى اجانب كه در رأس آن محمدرضا بود اسلام كند. شما خيال مى‏كنيد كه اگر چنانچه در مغز اين جوان‏هاى برومند ما يك مسأله اسلام و ايمان نبود مى‏رفتند خودشان را به كشتن بدهند؟ دليل نداشت كه خودشان را به كشتن بدهند. اينهائى كه مى‏آيند به ما التماس مى كنند به اينكه شما دعا كنيد ما شهيد بشويم، اينها اسلام است كه اينها را دارد و داشته است. اين الله اكبرها بود كه شكست داد آنها را، ما كه چيزى دستمان نبود، اسلام بود و قدرت ايمان بود و اين مملكت را نجات داد تا اينجا رساند، از اين به بعدش هم همين اسلام است كه همه كارها را مى‏تواند انجام بدهد، منتها بى‏اطلاعند.

اشخاص بى‏اطلاع از اسلام خيال مى‏كنند كه اسلام چون از مثلاً هزار و چهار صد سال پيش از اين بوده نمى‏شود، اين حدى كه گفته مى‏شود مال قوانينى است، بشر كه نمى‏داند الا زمان خودش را يا زمان سابقى كه تاريخ را خوانده و صحيح است، اما وقتى كه اسلام و خداست نمى‏دانسته كه بعدها چه خواهد شد تا اينكه برنامه‏اش را همچو درست بكند كه براى همه اعصار باشد، برنامه براى همه اعصار هست، منتها شما، اين اشخاص اطلاع ندارند از آن و لهذا مى‏گويند كه مثلاً كافى نيست، الان نمى‏شود پياده‏اش كرد. اين حرف‏ها را تبليغ شده است و در مغزهاى اينها كرده كه مردم را از اسلام جدا كنند و از اسلام بدى ديدند و خصوصاً حالا به عين ديدند كه اسلام با آنها چه كرد، فهميدند كه اسلام بود كه اينها را بيرون كرد، اينها حالا كوشش‏شان بيشتر شده و آنهائى كه به آنها وابسته هستند باز كوشش‏شان بيشتر است كه مردم را از اسلام كنار بگذارند و جدا كنند از هم، چنانچه بناى بر اين بود كه روحانيون‏

صحيفه نور ج 9 صفحه 262

را با دانشگاهى‏ها جدا كنند، به اينها يك جور تزريق كنند هى كه يك دسته فكلى در اينجا هستند و بى‏دين هستند و چطور، به آنها بگويند كه يك دسته انگليسى، آخوندهاى انگليسى آنجا هستند كه براى همه، خود انگليس‏ها تزريق مى‏كردند كه بگوئيد اينها انگليسى‏اند. آنها مى‏فهمند كه در بين مردم، انگليسى چه جور است، خود ايشان براى مقصد خودشان القاء مى‏كردند كه بگوئيد اين آخوندها انگليسى هستند تا آنها شما را از آخوندها جدا كنند. با آخوندها هم همان را مى‏گفتند كه اينها چه و چه هستند تا آنها را از شما جدا كنند. اين يكى از برنامه‏ها، يكى از برنامه‏هاى زيادى كه اينها داشتند يكى همين بود كه اين دو تا قشرى كه به منزله مغز متفكر ملت هست اينها را از هم جدا بكنند، يعنى نه اينكه جدا كنند عليحده براى خودشان، نخير، جدا مقابل هم قرار بدهند، اين به او بتازد، او به او بتازد. بايد اين چيزها از بين برود و ما بيدار بشويم، بفهميم كه همه برادر هستيم. چنانچه خوب، از برنامه‏ها اين بود كه كردها را از ايران، خارج قرار بود عليحده كنند عرض مى‏كنم بلوچ را عرض مى‏كنم كه عليحده كنند و هر جا يك نقطه‏اى را چه بكنند عليحده و يك وقت با اسم شيعه و سنى، يك وقت با اسماء ديگر چه بكنند. ما بايد حالا بيدار شده باشيم و نقشه‏هاى آنها را فهميده باشيم و انشاء الله نقش به آب بكنيد و شعارهائى هم كه داديد، من متشكرم از اينكه شما به فكر همچو مسائلى هستيد و البته بايد هم باشيد، وظيفه همه‏مان داريم و اميدواريم كه انشاء الله عمل بشود و طرح‏هاى صحيح درست بشود و اين طرحى كه شما داديد، طرح خوبى است، انشاء الله عمل مى‏شود.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 263

تاريخ: 14/7/58

بيانات امام خمينى در جمع سرپرست و كاركنان راديو و تلويزيون

جمهورى اسلامى بايد محتوايش هم اسلامى باشد

بسم الله الرحمن الرحيم‏

خوب است كه حالا آقايان مجتمع‏اند و آقاى قطب‏زاده هم هستند. من كراراً اين مطلب را تذكر دادم كه جمهورى اسلامى يك لفظى نيست كه محتوا نداشته باشد يك لفظى است كه بايد محتوا داشته باشد و محتوايش هم اين است كه تمام دستگاه‏هاى دولتى و ملى و تمام قشرهاى كشور اسلامى بشود. اگر بنا شد مثلاً دادگسترى اسلامى نباشد، ماليه اسلامى نباشد، هر جا دست بگذاريد اسلامى نباشد اين شكست نهضت است و بدتر از اول است، براى اينكه با رژيم شاهنشاهى و طاغوتى خلاف اسلام بود، حالا با جمهورى اسلامى خلاف اسلام است و اين دو تا خيلى فرق دارد.

لزوم اسلامى بودن راديو تلويزيون به خاطر موقعيت حساس در جامعه‏

اگر مثلاً دستگاه تلويزيون، راديو، اينها يك نقصى داشته باشد، اين را ديگر نمى‏گويند رژيم طاغوتى كذا، اين را مى‏گويند كه جمهورى اسلامى كذا و آن وقت هم قضيه راديو تلويزيون فرق دارد با قضاياى ديگر. ممكن است در يك وزارتخانه يك مطلب خلافى باشد اگر ده سال ديگر هم مردم نفهمند، اما راديو تلويزيون اگر يك كار خلافى بشود و بخواهد يك چيزى باشد كه برخلاف شرع، برخلاف مسير ملت يك چيزى نمايش بشود يا گفته بشود، همان روز اول و ساعت اول همه كشور (الان كه همه جا راديو هست، تلويزيون شايد اكثر جاها باشد) سرتاسر كشور يكدفعه ملتفت مى‏شوند كه يك همچو مسأله‏اى است. از اين جهت اين دستگاه حساسترين دستگاهى است كه در مملكت‏مان بوده است، يعنى از حيث اينكه در راديو تلويزيون هم چشم مى‏بيند هم گوش مى‏شنود، آن هم در يك سطح وسيع همه جائى و راديو در خارج هم پخش مى‏شود و همه آنجاهائى كه موجش مى‏رود اطلاع بر او پيدا مى‏كنند و اگر خداى نخواسته اين دستگاه يك وقتى نقيصه داشته باشد يعنى بر مسير ملت نباشد، بر مسير اسلام نباشد، اين خطرش بيشتر از اين است كه وزارت فلان بر مسير اسلام نباشد. اين وقتى بر مسير اسلام نباشد، سرتاسر ايران و بسيارى از كشورها مى‏فهمند كه اين بر مسير اسلام نيست و براى آنهائى كه غرض دارند، منعكس مى‏كنند كه رژيم شاهنشاهى لفظاً رفته، معنا باز هست. باز قلم‏ها و قدم‏هائى كه خواهند اين رژيم را، اين نهضت را آلوده كنند و اشكال كنند، آنها به كار

صحيفه نور ج 9 صفحه 264

مى‏افتند و اگر يك مطلب باشد، يك مطلب را بزرگش مى‏كنند و چندين برابر و روى اساس تلويزيون نمى‏آيند صحبت كنند، روى اساس اسلام مى‏آيند صحبت مى‏كنند. اشكال، حالا اين است. در زمان طاغوت هر كارى هم كه واقع مى‏شد، هر چه هم خرابكارى بود كارى به اسلام نداشت. يك رژيم مخالف اسلام بود و كار خلاف اسلام مى‏كرد. رژيم خلاف اسلام كار خلاف اسلام مى‏كند. از اين جهت در آن وقت خطر كم بود و خطر متوجه به اسلام نبود، به جمهورى اسلامى نبود، اما امروز خطر متوجه به اسلام و به جمهورى اسلامى و اسلام است و لهذا يك وظيفه بزرگى به دوش ملت و همه ماست. اگر من يك كار خلافى بكنم، اگر شما يك كار خلافى بكنيد، هر كس كار خلافى بكند، اين خلاف در جمهورى اسلامى واقع مى‏شود و اگر يك دستگاهى به اين وسيعى و به اين حساسى يك كار خلاف اسلام بكند يا بر خلاف مسير ملت يك كارى انجام بدهد و يك برنامه‏اى انجام بدهد، اينها نمى‏آيند حساب بكنند به اينكه تلويزيون اينطور است، راديو اينطور است، حساب مى‏كنند كه جمهورى اسلامى اينطور است. بنابراين حيثيت اسلام، حيثيت جمهورى اسلامى بسته به اين دستگاه هاست، يكى‏اش هم دستگاه تلويزيون و راديو است كه بيشتر از جاهاى ديگر بستگى دارد. از اين جهت همه بايد سعى بكنيد و اولاً تفاهم حاصل بكنيد. در سطح راديو تلويزيون، اختلافات هميشه بر خلاف مسير اسلام است. اختلاف نكنيد با هم، يك دسته‏اى هستيد مسلمان و مى‏خواهيد كه خدمت بكنيد، اشكال تراشى به هم بكنيد، اين به او، او به او، و اسباب اين بشود كه يك وقت يك دستگاهى در او اختلاف حاصل بشود، خلافكارى حاصل بشود و به نتيجه نرسد، براى اينكه يك نتيجه عكس بشود تفاهم بكنيد، دستجات مسلمين هستيد، دستجاتى تفاهم داريد به حسب عقائد باهم مسيرتان يك مسير است. مختلف نيست مسيرتان، تفاهم كنيد و با هم برادرى كنيد و با برادرى و برابرى كارها را انجام بدهيد، وقتى همه با هم مجتمع باشيد و با برادرى بخواهيد كار را انجام بدهيد كار زود انجام مى‏گيرد و خوب انجام بدهيد، كار زود انجام مى‏گيرد و خوب انجام مى‏گيرد. اگر بنا باشد يك دسته‏اى از آن طرف بكشند يك دسته‏اى از آن طرف بكشند اختلاف بشود، نه كار انجام مى‏گيرد و نه اگر انجام بگيرد خوب انجام مى‏گيرد، خوب هم انجام نمى‏گيرد. بنابراين يكى از كارهاى مهم اين است كه دستگاه را يك دستگاه توحيدى كنيد و همه با هم مجتمع و براى خدا انجام بدهيد و اگر چنانچه يك افرادى هستند كه مى‏خواهند اخلال بكنند، مى‏خواهند خلاف مسير اسلام عمل بكنند، چه بكنند، آنها را بايد چه بكنند؟ تدريجاً بايد آنها را، به تدريج البته، بدون اينكه درگيرى حاصل بشود به تدريج اينها هم كنار بروند كه يك دستگاه اسلامى بشود و يك تبليغات اسلامى و يك دستگاهى باشد آموزنده براى مملكت، براى ملت. اين دستگاه‏ها را مى‏بينيد كه از بچه‏هاى كوچولو تا بزرگ‏ها و پيرمردها و پيرزن‏ها پايش مى‏نشينند و نگاه مى‏كنند، اين دستگاه اگر آموزنده باشد، اگر فيلم‏ها يا عرض مى‏كنم كه خطابه‏ها يا اخبار جورى باشد كه آموزنده باشد، اين بچه كوچولو هم از حالا تربيت مى‏شود، يك تربيت صحيح و اگر چنانچه خداى نخواسته يك خلافى در او باشد، آن بچه‏ها كه كوچكند، از اول تربيت فاسد مى‏شوند و اين هم به عهده شماست تربيتش. اين دستگاه يك چيزى است كه مثل سيارى

صحيفه نور ج 9 صفحه 265

مى‏ماند كه همه جا برود، منتها در يك وقت همه جا مى‏رود و همه هم گوش مى‏كنند. چون بچه‏ها علاقه دارند به نگاه كردن به اين عكس، نگاه به اين فيلم‏ها، آنها پايش نگاه مى‏كنند اگر فيلم يك فيلم آموزنده باشد، اين بچه‏ها تربيت مى‏شوند به تربيت صحيح و اگر يك فيلمى باشد كه برخلاف باشد و عرض مى‏كنم انحراف كننده باشد، بچه‏ها تربيت مى‏شوند به ترتيب انحرافى، بزرگ‏ها هم همين طور. بنابراين مسؤوليت است، الان مسؤوليت خدائى است، مسؤوليت اخلاقى است، مسؤوليت ملى است، همه مسؤوليت‏ها الان به عهده اين دستگاه است و انشاء الله اميدوارم كه با هم تفاهم كنيد، با هم دوستى و برادرى داشته باشيد، به نظر كينه به هم نگاه نكنيد - عرض مى‏كنم كه اشخاصى هم كه خداى نخواسته انحراف دارند، موعظه كنيد و انشاء الله برگردند، اگر يك وقت هم افرادى باشند كه ديگر قابل موعظه نيستند و قابل برگشتن نيستند، به تدريج اينها كنار گذاشته بشوند تا انشاءالله يك دستگاه صحيح، خوب، آموزنده و تربيت كننده باشد و آبروى اين نهضت محفوظ بماند به واسطه اعمال شما. خدا همه شما را انشاء الله توفيق بدهد، مؤفق باشيد. من هم براى همه دعاگو هستم و خدمتگزار همه شماهستم انشاء الله.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 266

تاريخ: 16/7/58

بيانات امام خمينى در جمع دانشجويان انستيتو تكنولوژى بابل

براى تحقق جمهورى اسلامى از اين به بعد هم در نهضت پيشقدم باشيد

بسم الله الرحمن الرحيم‏

من توفيق و سلامت شما آقايان را كه از راه دور آمديد براى ملاقات، از خداوند تعالى مسئلت مى‏نمايم و مجاهدات جوان‏ها را، جوان‏هاى همه ايران و خصوص شما جوانان را تقدير مى‏كنم و اميدوارم كه اسم شما در دفتر امام زمان سلام الله عليه ثبت بشود و شما جزء مجاهدين اسلام باشيد. انشاء الله از اين به بعد هم در اين نهضت شركت داشته باشيد، در امورى كه براى اسلام پيش مى‏آيد پيشقدم باشيد. انشاء الله بشود كه يك دولت اسلامى و يك مملكت اسلامى به تمام معنا تحقق پيدا كند با دست شما جوان‏ها و همه در پناه اسلام به خير دنيا و آخرت برسيد. انشاء الله خداوند همه شما را توفيق عنايت كند.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 267

تاريخ: 16/7/58

پيام امام خمينى به سربازان و درجه‏داران

خدمت سربازان فداكار و عزيز و درجه‏داران و افسران محترم ايدهم الله تعالى‏

بسم الله الرحمن الرحيم‏

در اين موقع كه بحمدالله تعالى با فداكارى همه اقشار ملت بزرگ، پيروزى اعجاز آور نصيب ملت مسلمان ما گرديد با خواست خداوند تعالى از زير فشار استبداد و استعمار خارج شديم و مرحله جهادسازندگى است و كشور در اين وقت بيشتر محتاج فداكارى است، لازم است به شما طبقه عزيز مؤثر تذكر دهم كه شماها اكنون در خدمت اسلام بزرگ هستيد، خدمت شماها به كشور، خدمت به اسلام و قرآن كريم است و خدمت سربازى از عبادات است. لازم است اولاً افسران نسبت به ساير قشرهاى ارتش با كمال محبت و دوستى عمل كنند و درجه‏داران و سربازان از مافوق اطاعت نمايند و حفظ سلسله مراتب را بنمايند كه با انجام نظام، كارها به خوبى پيشرفت كند و سربازان عزيز براى دو ماه باقيمانده خدمت ناراحت نشوند و به خدمت خود در اين دو ماهه ادامه دهند كه موجب رضاى خداوند تعالى وامام عصر عجل الله فرجه الشريف است.

من انتظار دارم كه شما عزيزان به خدمت خود براى كشور عزيز اسلامى ادامه دهيد و موجب تزلزل در ارتش نشويد. از خداوند تعالى سعادت و سلامت شما عزيزان و عظمت كشور اسلامى را خواستارم.

والسلام عليكم ورحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 268

تاريخ: 17/7/58

بيانات امام خمينيد در ديدار با پرسنل آموزشى نيروى زمينى

همه در آغوش هم با برادرى اين نهضت را به پيش ببريد

بسم الله الرحمن الرحيم‏

اين روزها براى ملت مامبارك است و هر روز مبارك و اميد است مبارك‏تر بشود. مبارك براى اينكه بحمدالله بر قدرت‏هاى طاغوتى پيروز شديد و دست اجانب را از مملكت خودتان قطع كرديد و مبارك تر كه تا آخر قطع باشد و از آن مبارك‏تر اينكه جمهورى اسلامى با محتواى اسلامى كه همه قشرهاى اسلامى باشد تحقق پيدا كند. يكى از مباركى‏ها اينست كه شما برادرها با برادرهاى ارتشى آموزشى برادرانه با هم ملاقات كنيد و براى آنها كف مى‏زنيد. اين امرى است كه در جمهورى اسلامى بايد انجام بگيرد و بايد همه در آغوش هم برابر هم با برادرى اين نهضت را به پيش ببريد و دست اجانب و عمال اجانب كه بعض از آنها الان هم مشغول توطئه هستند از كشور خودتان كوتاه كنيد. من از همه قشرهاى ملت و از ارتشى‏ها و اين جوانانى كه الان از اينجا رژه رفتند تشكر مى‏كنم و سلامت همه را از خداى تبارك و تعالى مسئلت مى‏كنم و از همه خواهم كه از آن چيزهائى كه در دل داشتيد دست برداريد و همه با هم برادر باشيد و در راه اسلام كوشش كنيد و اگر گرفتارى‏هائى هم هست براى افراد شما يا براى گروه‏هاى شما، اميد است كه انشاء الله با برقرارى حكومت عدل اسلامى تمام گرفتارى‏ها رفع بشود. كوشش كنيد در اينكه با هم باشيد و كوشش كنيد در اينكه خائنين را بشناسيد و طرد كنيد. خداوند به همه شما توفيق عنايت كند و من از همه شما تشكر مى‏كنم و به همه شما دعا مى‏كنم و خدمتگزار همه ملت و همه قشرهاى ملت هستم.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 269

تاريخ: 17/7/58

بيانات امام خمينى در جمع اولين گروه ورزشكاران باستانى و قهرمانان كشور

يكى از اهداف اسلام سرافرازى همه ملت‏هاى اسلامى است‏

بسم الله الرحمن الرحيم‏

چه روزهاى خوشى مى‏گذرانيد، روزهائى كه دشمن را فرارى داديد و همه با هم مجتمع، ورزشگارها و پهلوان‏ها با ما، روحانيون با ساير طبقات، ارتشى‏ها با شما، شما با ارتشى‏ها، همه با هم مجتمع و يكصدا براى پيشبرد اهداف اسلام كه يكى از اهداف اسلام استقلال كشور، آزادى براى همه و سرافرازى همه ملت‏هاى اسلامى. اميدوارم كه شما پهلوانان براى ملتتان، براى كشورتان مفيد باشيد و با همت شما جوانان برومند و همت ساير اقشار ملت، اين نهضت اسلامى به پيش برود و يك مملكت مستقل و آزاد خالى از همه شياطين. مملكت روحانى كه همه شياطين از آن بيرون بروند و يا مؤمن بشوند اميدوارم كه اين اشخاصى كه از اسلام مى‏ترسند، از چى اسلام مى‏ترسند؟ از اين مى‏ترسند كه اسلام نتواند استقلال‏شان را حفظ بكند؟! خوب، اين اسلام بود كه مملكت را از چنگ اجانب و قدرت‏هاى بزرگ نجات داده، اسلامى كه توانست تمام قدرت‏هائى كه در عالم هست و پشتيبانى مى‏كردند از اين رژيم، اسلامى كه توانست تمام اينها را عقب بزند و شكست بدهد و مملكت خودش را از حلقوم اجانب كه در رأس آنها آمريكاست بيرون بكشد، نمى‏تواند حفظ بكند اين مملكت را؟! از اين مى‏ترسند كه از ملت سلب آزادى بشود؟! اسلامى كه آزادى را براى اين ملت هديه آورد، مى‏ترسند كه حالا كه هديه آورد دوباره بگيرد از ايشان؟! مى‏ترسند كه اسلام ذخائر ايران را به اجانب بدهد؟! اسلامى كه كوشش كرده است و ذخائر را حفظ كرده است براى ملت و چپاولگران را بيرون كرده است از اين مملكت، اينها مى‏ترسند كه ذخائر به باد برود؟! آنچه من مى‏فهمم اين است كه بعضى از اينها گول خوردند و بعضى از اينها هم توجه دارند و غرض دارند و آنها مى‏ترسند كه اسلام جيب اينها را نگذارد پرشود. از اين مى‏ترسند كه اسلام نگذارد كه اين چپاولگرى‏ها باقى بماند.

چپاولگرها نمى‏خواهند اسلام تحقق پيدا كند

اينها براى ملت، براى كشور دلسوز نيستند (البته من همه را نمى‏گويم، من بعضى از اينها را مى‏گويم، من آن منحرفين را مى‏گويم و آن وابسته‏هاى رژيم سابق را كه نمى‏خواهند اسلام تحقق پيدا بكند) مى‏خواهند اين وابستگى ما به خارج، به غرب و شرق باقى باشد چون در اين وابستگى‏ها اينها

صحيفه نور ج 9 صفحه 270

استفاده‏ها مى‏كردند. چنانچه ملاحظه كرديد در سايه رژيم سابق، چپاولگرها چپاول كردند و بعد از اينكه او رفت بسياريشان پول‏ها را هم برداشتند و رفتند و ميليون‏ها، ميلياردها پول از ايران رفت. اينها مى‏ترسند كه اگر اسلام با محتوايش تحقق پيدا بكند دست آنها ديگر كوتاه بشود و دست اربابانشان كوتاه بشود از اين چپاولگرى‏ها و به آمال خودشان نرسند. والا اگر براى ملت و براى كشور است، اسلام اين كشور را به ما برگرداند و قدرت اسلام بود، ايمان مردم بود كه اين پيروزى براى ماها حاصل شده و اسلام در طول تاريخ، آنوقت كه اسلام بوده است به كسى ضرر نمى‏زده است در حكومت على بن ابى‏طالب كى مى‏تواند بگويد كه ظلم بر او مى‏شد؟ كى مى‏تواند بگويد كه استقلال از دستش مى‏رود؟ كى مى‏تواند بگويد كه ذخائر ملت به باد مى‏رود؟ حكومتى كه رأسش على بن ابيطالب سلام الله عليه باشد كى مى‏تواند بگويد كه نقصى در حكومت است؟ كى تواند بگويد كه نمى‏تواند اداره بكند؟. ما مى‏خواهيم كه، مامى خواهيم يك مملكتى باشد كه در رأسش كسانى باشند كه شيعه على بن ابيطالب سلام الله عليه هستند و مسلم هستند، اسلام را به معناى واقعيش ادراك كردند و بر مملكت ما از مجلسش تا مجلس خبرگانش تا ارتشش تا بازارش تا پايگاه پهلوان‏هاى ما همه‏اش اسلامى باشد. اگر همه اسلامى باشند خوفى از چيزى نيست. مسلم كه نمى‏تواند به مسلم ديگر ضرربزند، مسلم برادر مسلم است. انما المومنون اخوه قرآن كريم عقد اخوت بين مسلمان‏ها انداخته است. برادر كه به برادر ضرر نمى‏رساند. اينها خوفشان اين است كه مبادا اسلام تحقق پيدا بكند و مبادا منافعشان از دستشان برود والا ملت ما اسلام را مى‏خواهند از باب اينكه از اسلام ضرر نمى‏بينند، اسلام بر منافع آنهاست. با تحقق اسلام همه قشرها در رفاه زندگى مى‏كنند و براى آخرتشان هم تهيه مى‏بينند. خداوند شما پهلوان‏هاى عزيز را براى ما حفظ كند و قدرت فوق قدرت به شما عنايت كند و انشاء الله قدرت روحى و قدرت باطنى پيدا بكنيد و مهذب بشويد چنانچه انشاء الله هستيد. خداوند همه‏تان را تأييد كند.

والسلام عليكم‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 271

تاريخ: 17/7/58

بيانات امام خمينى در جمع گروهى از ورزشكاران باستانى

عدم دقت در تعيين افراد شوراها خطر براى وجاهت اسلام است‏

بسم الله الرحمن الرحيم‏

خوشوقتم كه امروز با دو دسته از ورزشكارها و پهلوان‏ها مواجه شدم و چون آقايان از شهرهاى مختلف هستند من لازم مى‏دانم كه مسأله‏اى كه الان محل ابتلاء ماست با آقايان بگويم كه در شهرهاى خودشان كه رفتند تبليغ كنند، به برادران خودشان بگويند و آن مسأله شوراهاى شهر است. اين شوراها بايد باشد در شهرها، بعدهم در ساير نقاط انشاء الله تأسيس بشود اين شوراها سرنوشت هر شهرستانى، هر شهرى كه اين شوراها در آن هست باخود اين شوراهاست كه از طرف مردم تعيين بشوند افرادش. آن چيزى كه الان لازم است بر همه آقايان، بر همه شما جوانان، بزرگان و بر همه قشرهاى ملت، اين است كه چشم‏هايشان راباز كنند با مطالعه، با دقت، افرادى كه براى شوراها تعيين مى‏كنند صفات خاصى را داشته باشند. اول اينكه مومن باشند، مؤمن به اين نهضت باشند. جمهورى اسلامى را بخواهند، طرفدار مردم باشند، امين باشد، اسلامى باشند، شرقى و غربى نباشند، انحرافات مكتبى نداشته باشند تا آنكه كارهائى كه مى‏كنند براى نفع ملت، براى نفع خود شهرستان باشد. اگر چنانچه خداى نخواسته در امر كوتاهى بشود و شياطينى كه دوره مى‏افتند و مى‏خواهند افرادى را جا بزنند به مردم، آن افراد منحرف يك وقتى تعيين بشوند براى شوراهاى شهر، اين براى خود شهر خطر دارد، براى كشور خطر دارد - براى كشور خطر دارد براى اسلام خطر دارد. از اين جهت اين مسؤوليتى الان گردن همه ملت هست كه شما هم از همان ملت هستيد و بحمدالله پهلوان‏هاى ملت هستيد و بعدها هم پهلوانتر انشاءالله بشويد. اين مسؤوليت بزرگ است كه ما الان در يك وقتى واقع هستيم كه بسيارى از ريشه‏هاى رژيم فاسد سابق در بين مردم هستند و ممكن است كه خودشان را با ظاهرسازى جا بزنند، بايد شناسائى بشوند و هر شهر و شهرستانى كه ده، پانزده نفر مثلاً هستند آن عددى كه بايد تعيين بكنند در آنجا، بايد انتخاب بشوند، بايد اين شناسائى بشود. در بين روحانيون يك نفر هست، خوب هر كسى در شهرش مى‏داند كه كدام روحانى، كسى است كه صلاحيت دارد براى اين كار، دلسوز براى ملت است و از كسبه مثلاً از اصناف، از تجار، از كارگرها، از كشاورزها سابقه‏اش درست بايد مردم بدانند كه اين در زمان طاغوت چكاره بوده است و سوابقش، سوابق خانوادگيش چطور بوده است. اگر چنانچه دقت در اين نشود و مردم توجه به اين امر نكنند، مسؤولند پيش خدا. اگر

صحيفه نور ج 9 صفحه 272

فردا يك گرفتارى براى ملت به واسطه اينها پيش بيايد، ماها كه خواهيم تعيين كنيم افراد را، مسؤول هستيم. مسؤوليت ما بزرگ است. امروز وجاهت اسلام ممكن است در خطر باشد. اگر يك افراد نابابى در جمهورى اسلامى مقدرات يك شهرى را در دست بگيرند - بعد بعد كارهاى خلاف بكنند، علاوه بر اينكه براى خود آن شهر مضر است، وجهه جمهورى اسلام را بد نمايش مى‏دهد و آنهائى كه با شما و با ما و با اسلام غرض دارند، اينها مى‏خواهند كه يك افرادى باشند كه اين افراد هر چه مى‏توانند كار را از اسلام جداكنند، مطالب را از اسلام جدا كنند و شما و ما مى‏خواهيم كه هر چه كار مى‏شود كار اسلامى باشد. بنابراين آن چيزى كه شايد از فردا و پس فردا اين كانديدها معرفى بشوند، و شماها بايد رأى به كسى بدهيد كه اين در شوراى شهرستان باشد. خيال نكنيد كه شوراى شهر يك چيز آسانى است، يك چيز كمى است. شوراى شهر يعنى همه كارهاى شهر دست اينهاست، شهردارى راهم تعيين مى‏كند، كارهاى ديگر شهر را، همه را اينها انجام مى‏دهند و نظارت بر بازار، نظارت بر همه جا دارند، اينها اختياراتى دارند و ممكن است كه خداى نخواسته يك وقتى افراد ناباب تعيين بشود، رأى داده بشود به آنها و براى شهر مضر، براى اسلام هم مضر. بنابراين يك مسأله مهمى است كه بايد شما توجه به آن داشته باشيد و برسانيد به دوستان خودتان، به شهرستان‏هائى كه مى‏رويد به دوستانتان، به اهل علم آنجا برسانيد كه مردم آگاه بشوند و با آگاهى رأى بدهند. اين يك مطلبى بود كه الان مورد نظر است و لازم است انشاء الله عمل بشود. بعد ما يك مراحل ديگرى هم داريم كه در مورد خودش بايد از آن بحث بكنيم: يكى، يك قضيه مجلس شوراست كه در همه مقدرات مملكت بايد رأى بدهد، يكى هم رئيس جمهور است كه اينها هم ديگر بعد انشاء الله بشود.

پرورش دو قوه جسمانى و روحانى از وظائف ورزشكاران‏

و من اميدوارم كه اين مراحل را با همت همه قشرها و همت شما جوان‏ها اين مراحل را طى بكنيم و آنهائى كه مخالف با اين هستند همانطورى كه در رفراندم شكست خوردند، در اين مسائل هم باز شكست بخورند و پيروزى مال ملت اسلام باشد و خداوند همه شما را انشاء الله حفظ بكند. و همانطورى كه ايشان گفتند و خوب هم تشريح كردند و صحبت كردند، آن ورزشكارها دو وظيفه دارند: يك ورزش جسمانى براى قوه پيدا كردن و قدرت پيدا كردن. وقتى قدرت جسمانى پيداشد دفاع از مملكت توانند بكنند، دفاع در برابر مخالفينى كه مى‏خواهند به آنها حمله بكنند، مى‏توانند بكنند. و يكى هم پرورش روحانى كه اگر پرورش روحانى در انسان پيدا بشود آنوقت قدرت جسمانى‏اش هم مضاعف مى‏شود و شما كوشش كنيد كه آن قدرت را هم كه قدرت الهى است و قدرت هم به بركت اسلام و به بركت مولا اميرالمومنين سلام الله عليه در شما پيدا بشود كه يك مرد روحانى قوى و جسمانى قوى بشويد كه هم جانب روح‏تان قوى باشد و هم جانب جسم‏تان قوى باشد. من هم دعا به همه‏تان مى‏كنم و خدمتگزار همه‏تان هم هستم. خدا همه‏تان را انشاء الله حفظ كند.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 273

تاريخ: 17/7/58

بيانات امام خمينى در جمع اعضاى حزب جمهورى اسلامى شهر ولى عصر

اين نهضت از بركت شما زاغه‏نشينان پيش رفت گفتيد

بسم الله الرحمن الرحيم‏

كه شما از زاغه نشين‏ها و از جمعيت اطراف شهر هستيد. يك دفعه از تلويزيون ديدم، بلكه شايد دو مرتبه راجع به اين جهت مشاهده كردم. يك دفعه‏اش كه مصاحبه مى‏كردند، پرسيد از آن مردمى كه چند تابچه از توى سوراخى بيرون آمدند، كه شما چه مى‏كنيد گفت كه ما صبح كه مى‏شود مى‏رويم تظاهرات.

اين نهضت از بركت شما زاغه‏نشين‏ها و امثال شما، يعنى اين طبقه محروم، به بركت شما پيش رفت نهضت. شما طبقه محروم، چه دانشگاهى و چه روحانى و چه زاغه‏نشين‏ها و كارگرها بوديد كه اينطور با وحدت كلمه و بانك الله اكبر پيش برديد. آنهائى كه بعد از پيش بردن شما به ميدان آمدند و همه‏شان انقلابى شدند، آنها را ملت مى‏شناسند ما هم بسيارى‏شان را مى‏شناسيم كه دخالتى در اين مسائل نداشتند. اينها، اشخاصى، بعضى‏شان يا با دستگاه سابق ساخته بودند، جيره خوار آنها بودند و ضد انقلاب بودند، يا در حال انقلاب هم در آن كنار نشسته بودند و تماشا مى‏كردند ببينند كى جلو مى‏برد، هر كه پيش برد بروند سراغ او. حالا ديدند كه شما طبقه محروم پيش برديد و بحمدالله اسلام پيروز شده است، همه مسلمان شدند، مسلمان دو آتشه. معذلك نمى‏توانند آن باطن ذاتشان رابروز ندهند، بروز مى‏دهند. گاهى كه ما اسلام را ديگر مى‏خواهيم چه كنيم، همان جمهورى باشد غافل از اينكه اسلام بود اينها از توى كارخانه‏ها، اين منزل‏ها بيرون كشيد بسيارى‏شان و اسلام بود كه اين پيروزى را آورد كه اقلاً آنها مى‏توانند نفس بكشند، قبلا نمى‏توانستند هيچ كارى بكنند. اينها حالا آمدند و در مقابل شماها ايستادند و در مقابل شماها ايستادند و در مقابل اسلام ايستادند و مى‏خواهند باز آن مسائل سابق را پيش بياورند. بايد شماها توجه داشته باشيد، اينهائى كه با جمهورى اسلامى مخالفت دارند، با قلم‏شان و با زبان‏شان آن مسائل را طرح مى‏كنند، بشناسيد كه يك وقت اينها اغفال نكنند شما را. اينهائى كه داد اين را مى‏زنند كه ما طرفدار مردم هستيم و طرفدار خلق هستيم، اينها همين‏ها هستند كه حاصل رنج جمعيتى را يك سال با يك كبريت آتش مى‏زنند و نمى‏گذارند كارخانه‏ها راه بيفتد. هر وقت هم راجع به يك كار، اصلاحى پيش مى‏آيد اينها مخالفت مى‏كنند. رفراندم را همين‏ها مخالفت كردند و بعضى‏شان تحريم كردند و كارشكنى كردند و بعد هم مجلس خبرگان را همين‏ها باز انتقاد كردند و

صحيفه نور ج 9 صفحه 274

مى‏كنند و مشغولند و بعد هم راجع به مجلس شورا كه پيش بيايد، راجع به رئيس جمهور پيش بيايد، همين‏ها هستند كه دست و پا مى‏كنند بلكه اسلام تحقق پيدا نكند براى اينكه اينها از اسلام مى‏ترسند. منافع آنها را كه خارجى تأمين مى‏كردند، اسلام نمى‏گذارد كه ديگر خارجى‏ها دست‏شان به ايران باز بشود انشاء الله. شماها بايد توجه داشته باشيد، همه ملت ما بايد توجه داشته باشند كه اين عناصرى كه برخلاف اسلام قلم برمى‏دارند و قدم بر مى‏دارند، اينها را بشناسند و اينها را نگذارند در صحنه موجب اغفال جوان‏هاى ما بشوند. انشاء الله خداوند شما را حفظ كند و شما طبقه جوان برومند زاغه‏نشين بر آن اشخاص كاخ‏نشين شرافت داريد و شما هستيد كه اسلام را حفظ كرديد و نهضت را پيش برديد و اميدوارم از اين به بعد هم شما باشيد كه تا آخر برسانيد اين نهضت را. خداوند همه شما را حفظ كند و من هم دعاگوى شما و هم خدمتگزار شما هستم.

والسلام عليكم ورحمه الله و بركاته‏


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 275

تاريخ: 17/7/58

فرمان امام خمينى به ثقة الاسلام ايمانى

جناب مستطاب ثقه الاسلام و المسلمين آقاى شيخ اسدالله ايمانى دامت افاضاته‏

بسم الله الرحمن الرحيم‏

تلگراف و طومارى با امضاى زيادى از اهالى محترم كازرون و اصل گرديد كه تقاضا كرده بودند كه جنابعالى به كازرون برويد و كما فى السابق به ارشاد و تبليغ و اقامه نماز جمعه و جماعت اشتغال ورزيد و با توجه به وضع منطقه و حساسيت زمان، مقتضى است دعوت مردم را اجابت نموده و به آنجا برويد و ضمن وظايف مذهبى و اجتماعى، نماز جمعه را نيز اقامه كنيد و در تصدى امور حسبيه نيز از طرف اينجانب مجاز هستيد. اميد است اهالى محترم نيز قدردان وجود شريف جنابعالى بوده و از همكارى و مساعدت در پيشبرد اهداف عاليه اسلامى دريغ نورزند. از خداى تعالى ادامه توفيقات همگانى را خواستارم.

16 ذيقعده 99

روح الله الموسوى الخمينى


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 276

تاريخ: 18/7/58

بيانات امام خمينى در ديدار با گروهى از اعضاى ستاد جهاد سازندگى شهرستان يزد

قصد دموكرات‏ها خدمت به اجانب و ايجاد فتنه و فساد است‏

بسم الله الرحمن الرحيم‏

من اول راجع به اين قضيه ناگوار كردستان چند كلمه عرض كنم. قضاياى كردستان نه اين است كه قابل حل نيست و نه اين است كه دولت يا ملت عجز دارند از اينكه اشرار را سركوب كنند، لكن براى اينكه ما ملت كرد را از خود مى‏دانيم چنانچه ملت كرد هم ماها را از خود مى‏داند، جدا نيستيم از هم، اگر بخواهيم با يك شدت زيادى رفتار كنيم، خوب، خوف اين است كه برادران كرد هم خيلى صدمه ببينند ولهذا ما خواهيم كه به طور متوسط، نه ملايمت و نه سختگيرى به طور سركوبى عمومى اين خائنين را سركوبى كنيم وانشاء الله مى‏شود اين. و اين را بدانيد كه اينها چيزى نيستند، اينها الان يك حال دفاعى به خودشان گرفتند، چريكى بسيار ناقص كه مى‏آيند چند نفر را مى‏كشند و فرار مى‏كنند توى جنگل‏ها وانشاء الله از اين جنگل‏ها هم كلكشان كنده مى‏شود و قواى دولتى و مجاهدين و همه يعنى آنهائى كه تتمه قواى دولتى هستند، اينها همه پيشروى مى‏كنند و انشاء الله سرحدات گرفته مى‏شود، بسته شود و راه اينكه به آنها كمك كنند، بسته مى‏شود. و من به ملت كرد اين مطلب را تذكر مى‏دهم كه در عين حالى كه ما تمام افراد را الا آن طبقه بالاى خائن را عفو كرديم مع الاسف ديده مى‏شود كه بعضى از اين افراد بازى خوردند از اين دموكرات‏ها و خيال مى‏كنند كه اينها براى آنها يك خدمتى مى‏خواهند بكنند. اينها بايد بدانند كه آنها جز خرابكارى كارى از آنها نمى‏آيد، ماهيت گروه‏ها آنطور نيست كه اينها بخواهند به ملت كرد خدمت بكنند. اينها روابطشان با اجانب، با صهيونيسم، با آمريكا، با رژيم سابق ثابت است و اينها دارند براى آنها كار مى‏كنند. آنها مى‏خواهند ملت كرد را تا آخر وابسته به خارج و تحت فشار سابق قرار بدهند و اگر بتوانند ايران هم همان كار را بكنند، يعنى تمام ايران را. بايد ملت كرد بيدار بشود و اينها را معرفى كند و خودش هم كمك كند به قواى دولتى تا اينها پاكسازى بشوند و نمى‏خواهيم يك شدتى و يك قدرت فوق‏العاده‏اى عمل بشود كه خداى نخواسته برادرهاى كرد ما هم زير پا بروند، والا براى ما اين معنا كه در يك روز و در دو روز حل كنيم اين قضايا را، تمام اينها را از بين ببريم، اين كارى ندارد، اما اين محظور هست كه برادرها و خواهرهاى آنها اگر جدا بشوند از آنها و آنها را از خودشان جدا بكنند كه آنها بروند بيرون شهرها، بروند در جنگل‏ها آنوقت جنگل‏ها را ممكن است كه ما با يكى دو روز

صحيفه نور ج 9 صفحه 277

تمام كنيم قضيه را.

در هر صورت بايد برادر كردمان برادران كرد ما متوجه باشند، كه اينها يك طايفه‏اى هستند اخلال مى‏خواهند بكنند، نه اينكه مى‏خواهند خدمت بكنند. همين‏ها هستند كه شماها را در فشار قرار دادند و همين‏ها هستند كه جوان‏هاى ايران را مى‏كشند و همين‏ها هستند كه خرمن را آتش مى‏زنند و همين‏ها هستند كه كارگرها را از كار باز مى‏دارند و مى خواهند اصل چرخ اقتصادى مملكت گردش نكند و قصد اينها خدمت به اجانب است و ايجاد فتنه و فساد است. انشاء الله اميدوارم كه به زودى قطع بشود اين ريشه‏ها.

اميدوارم كه با قدرت اسلام همه امور اصلاح بشود

و اما جهاد سازندگى، من از همه برادرها و خواهرانى كه در اين راه مجاهده كردند و مى‏كنند و گاهى من در تلويزيون مى‏بينم كه اينها كارها انجام مى‏دهند و بسيار از اين جهت من خرسند مى‏شوم كه ببينم برادرها و خواهرها نسبت به طوايف ضعيف خدمتگزارى مى‏كنند و اين اسباب اين مى‏شود كه آنها را، قدرتشان را چند برابر كند، وقتى كه ببينند شماها مى‏رويد در آنجا برايشان كار مى‏كنيد آنها هم خودشان تشويق مى‏شوند به اينكه كارهاى زيادتر بكنند. و اميدوارم كه با همين قدرت كه قدرت اسلام است، يعنى آن قوه اسلام از اول همراه بوده است كه كارها را تا آنجا رسانده و بعدها هم انشاء الله خواهد رساند. اميدوارم كه با اين قدرت اسلام همه امور اصلاح بشود و اين تحولى كه در جوان‏هاى ما، در خواهرها و برادرهاى ما حاصل شده است كه اينطور حس تعاون، حس خدمت به ملت، خدمت به اسلام پيدا شده است، اين خيلى اميدوار مى‏كند انسان را به اينكه با اين قدرت ايمانى كه الان در ملت ماهست وانشاء الله باقى مى‏ماند، همه كارها انجام بگيرد.

انتخاب افراد متعهد و مؤمن براى نمايندگى شوراهاى روستائى‏

اميدوارم كه آقايان در هر جا و در هر محلى كه هستند راجع به اين مسائلى كه الان پيش است، قضيه اين شوراها، جديت كنند كه مبادا يك افراد فاسدى در اين شوراها پيدا شود، براى اينكه اين شوراها تمام مقدرات يك شهرستان دست آنهاست و اگر خداى نخواسته يك اشخاص فاسد در اين شوراها پيدا بشود ممكن است كه شهرستان را، بلكه ايران، بلكه اسلام را به فساد بكشند. بايد درست متوجه باشيد و اشخاصى كه انتخاب مى‏كنيد سوابق‏شان رامطالعه كنيد، بدانيد خوب هر شهرى مى‏داند كه افراد معتمد، افراد صحيح كى‏ها هستند. در يك شهر، ده پانزده افرادى كه شناسا باشند از هر تيپى هستند، از هر جمعيتى كه هستند شناسائى كامل، در زمان سابق چه جور بودند، در زمان انقلاب چه جور بودند، از اول انقلاب تا حالا چه جور بودند و سوابق خانوادگى‏شان چه هست، عقائدشان چه هست ومقدار معلوماتشان چه هست. در هر شهرى بايد يك اشخاص مؤمن، معتقد، مؤمن به نهضت اسلامى، جمهورى اسلامى و منحرف نبودن به يكى از اين مكتب‏هاى فاسد انتخاب

صحيفه نور ج 9 صفحه 278

كنند تا انشاء الله مقدرات شهر را در دست بگيرند و كارها موافق صلاح شهرستان خودتان انشاء الله اجرا بكنيد.

و من از همه شما متشكر هستم و از اين حس تعاونتان خيلى حظ مى‏برم و خيلى ميل هم من خودم داشتم كه بروم يك دفعه در اين جهاد سازندگى من هم خدمت بكنم، اما خوب محظور اتم زياد است و خدمتى هم از من نمى‏آيد ديگر من خدمت همين است كه من دعا كنم به شما. انشاء الله خداوند همه شما را حفظ كند، مؤفق باشيد، مويد باشيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 279

تاريخ: 18/7/58

بيانات امام خمينى در جمع خواهران مكتب توحيد

بيدار شدن از خواب غفلت وقيام لله كردن، از موعظه‏هاى خداوند

بسم الله الرحمن الرحيم‏

قل انما اعظكم بواحده ان تقوموا لله مثنى وفرادى خداوند تعالى فرمايد كه به مردم ابلاغ كن كه من شما را به يك دعوت مى‏كنم، موعظه به يك چيز، واعظ خدا، واسطه رسول اكرم و ملت، همه ملت‏ها،همه مخلوق، طرف موعظه قهرا ماها هستيم و آن يك موعظه كه خداى تبارك و تعالى فرموده است و انبيا و اوليا و همين طور هم هست، اين يك موعظه اينست كه ان تقوموالله قيام كنيد و نهضت كنيد براى خدا.

اهل معرفت (شما طلبه هستيد، بايد با زبان طلبگى هم با شما عرض كنم) اهل معرفت مى‏گويند كه اول منزل سلوك يقظه است، يعنى بيدارى و به همين آيه تمسك مى‏كند. خواجه عبدالله انصارى از منازل الصالحين كه منازل اهل سلوك را ذكر مى‏كند اول منزل را منزل يقظه منزل بيدارى ذكر مى‏كند و اين آيه شريفه را هم شاهد مى‏آورد. خدا فرموده است كه ان تقوموالله ايشان تعبيرش اين است كه بيدار بشويد، بيدار شدن هم يك قسم از قيام است و تمام نهضت‏هائى كه در عالم واقع مى‏شود آن هم قيام است، قيام از خواب، قيام بعد از بيدارى. قيام از خواب براى ماها كه خواب هستيم و باز بيدار نشديم، ماها كه براى شكر طبيعت بيهوش هستيم، در خواب غفلت هستيم و چشم و گوشمان همه‏اش متوجه به عالم طبيعت است، موعظه خدا به حسب قول اين مرد سالك اين است كه يك موعظه هست و آن اينكه بيدار بشويد از اين غفلت و از اين خوابى كه سنگين است، خوابى كه طبيعت غلبه كرده است بر ما و ما را خواب كرده است اول قدم اين است كه ما بيدار بشويم توجه كنيم به اينكه عالم طبيعت چى هست و ما در عالم طبيعت به كجا مى‏رويم؟ در مسير هستيم همه؟ اين مسير به كجا منتهى مى شود؟ اين اول قدمى است كه براى كسانى كه سلوك الى الله كنند، اول قدم اين است كه بيدار بشوند غفلت را كنار بگذارند، توجه به معنويات بكنند، به ماوراء طبيعت بكنند. اين راه، يك راه طولانى است كه ما در اوائلش واقع هستيم و بايد سير بكنيم و تا آخر سير بكنيم. اگر در حال غفلت ما را سير دادند و ما بيدار شديم و راه رفتيم و راه را يافتيم و آن راهى كه خداى تبارك و تعالى فرموده است راه مستقيم است، راه الى الله است، ما آن راه را طى كرديم از انحرافات كناره گرفتيم، توجه به خدا، توجه به احكام خدا كرديم. اين راهى كه قهرا ما را مى‏برند با قدم اختيار، آن مقدارى كه مربوط به‏

صحيفه نور ج 9 صفحه 280

اختيار است طى كرديم، وقتى كه از اينجا منتقل شديم به عالم ديگر همه آنها سعادت، همه آنها نور و اين عالم‏دار ظلمت است ظلمات بعضها فوق بعض اگر ما تكليف خودمان را دانستيم و بيدار شديم و فهميديم كه بايد سير كنيم الى الله بايد مجاهده كنيم براى خدا، قيام كنيم براى خدا، قيام كنيم براى خدا، و در همه ابعادى كه هستيم و داريم با تكليف خودمان، تكليف‏هائى كه خداى تبارك و تعالى به وسيله انبيا براى ما بيان فرموده است عمل بكنيم، راه مستقيم را طى بكنيم منتهى بشويم به سعادت. يكى از قيام‏ها همان قيامى است كه ارباب سلوك مى‏گويند كه راجع به سير معنوى است. آيه را هم به حسب نظر آنها يا ناظر به آن است يا بعضى از مفاد آن است و يكى از چيزهائى كه ظاهر آيه است اين است كه نهضت‏هائى كه مى‏كنيد، قيام كه مى‏كنيد لله، باشد، ان تقوموالله. انما اعظكم بواحده ان تقوموالله مثنى و فرادى يعنى خودتان هستيد، قيام كنيد لله جمعيت هم كه هستيد، گروه‏ها هم كه هستيد باز قيامتان لله باشد، فقط قيام نباشد اين قيام، را و اين نهضت را همه گروه‏هائى كه در عالم هستند، چه اشخاصى كه انحراف دارند و چه اشخاصى كه ندارند، يك نهضت‏هائى دارند، لكن آنكه مورد موعظه است و خداى تبارك و تعالى به آن يك چيز موعظه كرده است بشر را، اين است كه قيامتان لله باشد، آلوده نباشد.

شركت بانوان در نهضت عامل تشجيع مردها

الان اين نهضتى كه شمادر پيش داريد و بايد تشكر كنيم از خانم‏ها كه در اين نهضت يك قدم راسخى داشتيد و يك كمك بزرگى به ملت كردند و اين خانم بودند وقتى كه به خيابان‏ها و كوچه‏ها ريختند و فرياد زدند، تشييع كردند، تشجيع كردند مردها را و قدرت‏هاى آنها را چند مقابل كردند، لهذا علاوه بر اينكه خودتان قدرتمندى كرديد، ديگران را هم قدرتمند كرديد. چنانچه در اين جهاد سازندگى كه گاهى وقت‏ها مى‏بينيم خانم‏ها رفتند و مشغول شدند. خوب، البته از خانم‏ها ساخته نيست كه مثل يك رعيتى، مثل اشخاصى كه ورزيده‏اند در امور كار كنند، لكن همان رفتنشان در بين آن رعايا و بين اين كشاورزان، همان رفتن و اشتغال پيدا كردن به همان مقدارى كه مى‏توانند، اين باعث مى‏شود كه قدرت آنها چند مقابل بشود. وقتى آنها ببينند كه از شهرها خانم‏هاى محصل، خانم‏هاى محترم آمدند و در دهات مشغول كمك هستند به برادرهاى خودشان، قدرت آنها چند مقابل مى‏شود و اين يك عمل بسيار ارزنده‏اى است ولو عمل خودش به حسب حجمش كوچك باشد، لكن حجم معنوى خيلى زياد است.

چنانچه آمدن و رفتن محصلين مدارس مرد هم در بين همين رعيت‏ها و در بين كشاورزها آن هم يك قدرتى به آنها مى‏دهد وقتى ببينند كه همه قشرها پشتيبان هستند، از اين پشتيبانى آنها قدرتشان خيلى زياد خواهد شد. آن چيزى كه حجم عمل را زياد مى‏كند ولو حجم ماديش كم است، و آن لله بودن و اخلاص است.

يك عمل ممكن است به حسب حجم ماديش بسيار كم باشد، لكن به حسب معنا از همه اعمال

صحيفه نور ج 9 صفحه 281

از اكثر اعمال حجم معنويش زيادتر باشد لا اله الا الله يك كلمه، چند عبارت، يك كلمه‏اى است، لكن عظمتش بر تمام اذكار يا همه يا اكثر از كار زيادتر و حجم معنويش از همه بيشتر است. فعال وقتى كه اخلاص همراهش باشد، اخلاص به منزله روح عمل است.

همانطورى كه انسان به اين حجم مادى انسان نيست، اين حجم مادى را ساير چيزها هم، حيوانات، بسيارى از حيوانات هم بيشتر اين حجم را از انسان دارند آنكه اسباب امتياز انسان است از ساير حيوانات آن جهت معنويت انسان است، آن جهت روح انسان است. روح مهذب، روحى كه تربيت شده باشد به تربيت‏هاى الهى آن ارزش انسان را زياد مى‏كند و حجم معنوى را بالا مى‏برد.

اول معنويت‏تان را و بعد نهضت را تقويت كنيد.

كوشش كنيد كه آن حجم زياد بشود كوشش كنيد كه معنويتتان بر مادياتتان غلبه كند در خلال تحصيل، درخلال زحمت كشيدن، در تحصيل علوم. خداوند همه شما را مؤفق كند، كوشش كنيد مهذب باشيد، عمل كنيد به آن چيزى كه شما را به او دعوت كردند، اخلاقتان را، آدابتان را، معنوياتتان را تقويت كنيد به طورى كه يك انسانى باشيد كه به همه عالم محبت داشته باشيد.

پيغمبر اكرم اينطور بوده است كه حتى كفار را هم وقتى كه ملاحظه مى‏فرمود كه اينها مسلم نمى‏شوند، غصه مى‏خورد بر آنها كه چرا اينها بايد مسلم نشوند و بعد به آن شقاوت‏ها و به آن عذاب‏ها برسند. كوشش كنيد كه با خواهران خودتان، با برادران خودتان با محبت باشيد، علاقه‏مند باشيد. كوشش كنيد اين نهضت را همه با هم به پيش ببريد كه اگر اين نهضت به آخر برسد انشاء الله مؤفق بشويم و بشويد كه اسلام در ايران تحقق پيدا بكند و مملكت ايران از آن گرفتارى‏هائى كه داشت بيرون برود، يك مملكت اسلامى به تمام معنا بشود، اين مملكت الگو خواهد شد از براى ممالك اسلامى ديگر، بلكه براى همه ممالك كوشش كنيد كه اين نهضت را تقويت كنيد وانشاء الله به آخر برسانيد و تمام احكام اسلام زنده بشود، عصر، عصرى باشد كه احكام اسلام تجديد و زنده بشود با كوشش شماها.

خداوند همه شماها را حفظ كند و سلامت باشيد، سعادتمند باشيد، به علم و تقوى آراسته بشويد.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 282

تاريخ: 19/7/58

بيانات امام خمينى در ديدار با علما و روحانيون منطقه تجريش

لزوم بيدارى و هوشيارى برادران كرد در معرفى خائنين

بسم الله الرحمن الرحيم‏

قضيه اين پاسدارهاى شهيد اگر چه تالم‏آور است و اين تالم براى اين است كه چرا بايد جامعه اينقدر منحط باشد و افراد اينقدر زبون باشند و از خدا بيخبر كه اينطور جنايات را انجام بدهند، در صورتى كه اسلام براى همه است و اسلام در نفع جامعه مستضعفين است، لكن مع الاسف اينها باز اسلام را نفهميده‏اند، نه اسلام را فهميدند و نه مستضعفين را. توجه داريد كه در اين حال كه آن قضايا، قضاياى اسف‏انگيزى است لكن حكايت مى‏كند از ضعف آنها، شما گمان نكنيد كه اين كارهاى آنها دليل بر اين است كه يك كارى انجام مى‏دهند. مثل يك دزدهائى مى‏مانند كه قايم شدند، يك جائى مخفى شدند كه كار اساسى نمى‏توانند انجام بدهند و شكست خوردند، شكست فاحش خوردند و سرانشان فرار كردند و يك عده‏اى‏شان هم كه هستند همين مثل دزدهائى مى‏مانند كه به طور ناگهان مى‏زنند و تتمه‏شان هم در خواهند رفت انشاء الله. و ملت ما بايد همانطورى كه تاكنون پيش آمده است از حالا به بعد هم پيش برود و قوى باشد. ملتى كه با مشت محكم تو دهن امپراطورها، تو دهن ابر قدرت زد، براى يك همچو كارهاى جزئى كه يك دسته دزد و يك دسته قاچاقچى انجام مى‏دهند، هيچ ابداً خوفى به خودتان راه ندهيد. اينها چنانچه ملاحظه اين معنا نبود كه كردستان برادرهاى ما هستند و اگر بخواهيم شدت عمل انجام بدهيم ممكن است اين برادرها، خداى نخواسته يك صدماتى ببينند، اگر اين ملاحظه نبود در دو روز اينها كلكشان كنده مى‏شد، لكن مع الاسف چون مخلوط به مردم هستند، از اين جهت نمى‏شد اين شدت عمل را چيز داد مگر اينكه اينها پناهنده بشوند به كوه‏ها و پناهنده بشوند به جنگل‏ها كه آن وقت بود عمل با آنها عمل مى‏شد. لكن بايد برادران كرد متوجه باشند كه اينها خائن هستند، اينها مى‏خواهند مملكت را مثل زمان سابق به دست چپاولگرها بدهند. بايد اينها بيدار باشند و نگذارند اينها رشد بكنند و نگذارند كه اينها خرابكارى كنند. اينها را معرفى بكنند تا اينكه قواى دولتى اينها را اخذ كند و به سزايشان برساند. خداوند انشاء الله اسلام و مسلمين را از شر اين فاسدها نجات بدهد.

صحيفه نور ج 9 صفحه 283

عمل به موازين شرعى الهى از وظايف سنگين نهادهاى انقلابى‏

و اما راجع به مسائل خودتان. البته با مرور زمان اين بار را همه به مقصد برسانيد و مهم اين است كه در هر جا هر كميته‏اى هست، در هر جا پاسدار هست و در هر جا هر دادگاه انقلابى هست چون اينها به اسم اسلام است، الان به اسم جمهورى اسلام است، از اين جهت وظيفه مهم براى آقايان علما كه در رأس هستند و هم براى پاسدارهاى محترم كه برادر هستند و هم براى دادگاه‏ها و كميته‏ها يك وظيفه سنگين اسلامى است. اگر حالا در يك همچو موقعى كه همه چيز بايد اسلامى باشد و در خارج و داخل جمهورى اسلامى ثبت شده است، اگر چنانچه حالا خداى نخواسته يك چيزى واقع بشود از بعض كميته‏ها، از بعض دادگاه‏ها، از بعض پاسدارها و اينها، خصوصاً اگر چنانچه خداى نخواسته از بعض مثلاً كسانى كه ملبس به لباس روحانيت هستند، اين يك بهانه‏اى دست دشمن‏ها مى‏دهد كه اسلام را با آن بهانه و با اين ترتيب يك طور ديگرى معرفى كنند. الان در مطبوعات خارجى به واسطه همين اجانبى كه مى‏خواستند ببرند از اينجا و منافعشان در خطر است وانشاء الله ديگر به دست آنها نخواهد رسيد، اينها مشغول يك تبليغاتى شدند، مشغول يك حرف‏هاى باطلى شدند و گاهى راجع به اعدام‏هائى كه شده است مثلاً اشكال مى‏كنند، گاهى راجع به مسائل ديگر. البته آنها بايد صدايشان در آيد لكن ما نبايد بهانه دست آنها بدهيم ما بايد روى موازين الهى، موازين شرعى عمل كنيم. امروز از يكى از آقايان علماء شيراز يك كاغذى براى من آمد كه من حالا مطالعه كردم و ايشان راجع به اين حدودى كه در مناطق مختلف جارى مى‏شد ايشان شكايت داشتند كه اين حدود موافق موازين عمل نمى‏شود و تخلفات مى‏شود، از اين جهت خوب است كه بگذارند اين را وقتى كه‏يك موازين شرعى پيدا بشود و آنوقت اجرا بشود ممكن است كه الان بر خلاف موازين شرعى اجرا بشود از اين جهت خوب است كه يك توقفى بشود كه مبادا خداى نخواسته حدود بر خلاف آن چيزى كه شارع مقدس فرموده است عمل بشود. البته حدود بايد در نظر، تحت نظر مجتهد عادل انجام بگيرد و با آن موازينى كه شارع مقدس فرموده است، كه شايد آن موازين اگر ملاحظه بشود كم اتفاق مى‏افتد كه ثابت بشود. يك خيانتى از قبيل مثلاً فرض بفرمائيد زنا كه چهار نفر عادل شهادت بدهند من ديدم كالميل فى المكحله و چطور ممكن است كه يك همچو امرى ثابت بشود و اگر به اقرار رسيد بايست چهار دفعه اقرار بكند آن هم قاضى موعظه‏اش بكند كه تو اگر اقرار بكنى حد جارى مى‏شود، شايد اشتباهى مى‏كنى. يك جورى كه شارع مى‏خواهد يك همچو مسائلى چه نشود - واقع نشود. آنكه تا يك مطلبى مى‏شود، تا يك تهمتى زده مى‏شود يك وقتى خداى نخواسته دست به يك همچو اعمالى زده بشود، اين برخلاف رضايت خداست و بر خلاف مسير اسلام است، بر خلاف نهضت است و موجب اين مى‏شود كه آبروى نهضت از بين برود، موجب اين مى‏شود كه خداى نخواسته اسلام يك طور ديگرى جلوه بكند و آن اينكه اسلام آنطور كه بيان فرموده است و حدود را تعيين كرده، با آن شرائط كم اتفاق مى‏افتد كه ثابت بشود همان وقت هم بايد تحت نظر مجتهد عادل باشد، هرج و مرج نباشد كه هر كه در هر گوشه يك چيزى درست كرده است حدود جارى بكند، حدود را نمى‏توانند جارى بكنند و چيز بشود. اينها بايد

صحيفه نور ج 9 صفحه 284

مراعات بشود كه مبادا خداى نخواسته چهره اسلام خداى نخواسته به جور ديگر جلوه بكند، دشمن‏هاى ما چهره اسلام را طور ديگرى جلوه بدهند. اينها از امورى است كه بايد مراعات بشود، بسيار مراعات بشود. مؤظفيم همه مان. الان يك وقتى است كه در يك حالى ما هستيم كه اسلام بين اين است، درست جلوه بكند، كه اگر درست جلوه كند اميد اين هست كه همه رو به او بياورند. اگر ما نتوانيم يك همچو كارى انجام بدهيم و خداى نخواسته يك طور ديگر بشود، خوب شكست خورديم و شكست، شكست هميشگى است، نه شكست موقت. اگر ما حالا نتوانيم يك كارى انجام بدهيم ديگر هيچ وقت نمى‏توانيم.

خداوند انشاء الله همه شما را مؤفق كند و من از همه‏تان متشكرم و دعاگوى همه و خدمتگزار همه هستم.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 9 - متن

صحيفه نور ج 9 صفحه 285

تاريخ: 20/7/58

بيانات امام خمينى در جمع دادستان‏ها و حكام شرع دادگاه‏هاى انقلاب اسلامى

مسأله قضاوت، يك مسأله بسيار خطيرى است‏

بسم الله الرحمن الرحيم‏

من اول به طور كلى عرض كنم كه مسأله قضاوت يك مسئله بسيار خطيرى است و شماها كه قاضى هستيد بسيار برايتان خطرناك است، اگر ملاحظه روايات را كرده باشيد مى‏بينيد كه مسأله چقدر مشكل است، شما با اعراض مردم، با جان مردم، با اموال مردم سر و كار داريد و اگر چنانچه خداى نخواسته به طور دقيق به طور شايسته عمل نشود، علاوه بر مسؤوليت شرعيه نسبت به اصل قضيه يك مسؤوليت بزرگترى هم هست و آن اين است كه شما قاضى در جمهورى اسلامى هستيد و ممكن است كه جمهورى اسلامى در خطر بيفتد يعنى وجهه‏اش يك وجهه ناشايسته‏اى بشود. شما مى‏دانيد كه الان اشخاص مختلف با اغراض شيطانى در صدد اين هستند كه اين چهره اسلامى جمهورى را مشوه كنند. يكى از راه مشوه شدن همين دادگاه‏هاست كه اگر خداى نخواسته در دادگاه‏ها يك امر بر خلافى واقع بشود اين فقط به دادگاه صدمه نمى‏زند، به جمهورى فقط صدمه نمى‏زند، به اسلام ضربه مى‏زند، صدمه، صدمه به اسلام است، اگر چنانچه صدمه به اشخاص بود ولو آن هم صحيح نبود اما باز مطلبى بود، اما وقتى كه شما مواجهيد با اينكه در كارهايتان يا وجهه اسلام را، وجهه نورانى، آنطور كه هست جلوه بدهيد يا خداى نخواسته بر خلاف آنطورى كه اسلام هست جلوه بدهيد، آنوقت دشمن‏ها هم دامن بزنند به آن و بگويند كه خوب، يك وقتى ما گرفتار زمان رژيم سابق بوديم حالا هم گرفتار عبا و عمامه هستيم. البته آنها، شما هر چه هم كار خوب بكنيد حرفشان را مى‏زنند، لكن بهانه دست دادن مسأله ديگر است. ما از اينكه آنها صحبتى بكنند، چيزى بنويسند، از آتش باكى نداريم، اينها بايد البته به حسب چيز خودشان مصالح خودشان كه همان مصالح شيطانى است و از دستشان رفته است آن چيزهايى كه از آن استفاده مى‏كردند، البته بايد آنها صدايشان در آيد، چه آنهائى كه در داخل هستند و چه آنهائى كه در خارج هستند، البته آنها خواهند اين صحبت‏ها را كرد، لكن يك وقت صحبتى است بى پايه، يك وقت يك چيزى دستشان ما دهيم كه وقتى يك چيز دست آنها آمد ديگر به آن هر طورى كه دلشان بخواهد زيادش مى‏كنند، قطرش را زياد مى‏كنند، كيفيتش را زياد مى‏كنند. حالا كه شما يك دسته از مردم جانى را كه همه مردم مى‏دانستند اينها جنايتكارند، به سزايشان رسانديد، حالا آن اشخاصى كه در خارج هستند و آن طرفدارهاى آنها، اين‏

صحيفه نور ج 9 صفحه 286

صحبت‏هايى كه ديديد، مى‏كنند و ما توقع اين را هم نداريم كه كسانى كه همه چيزشان را از دست داده‏اند با ما به طور مصالحه عمل بكنند هيچ همچو توقعى نيست. البته بايد از نصيرى، اينها حمايت كنند و از هويدا حمايت كنند و از محمدرضا حمايت كنند از باب اينكه اينها اشخاصى بودند كه راه چپاولگرى را به اينها نشان داده بودند و اينها هم كمك بودند براى آنها و آنها هم كمك بودند براى اينها و چپاول مى‏كردند. ما توقع اين را نداشته باشيم كه اينها براى نصيرى نوحه سرايى نكنند يا براى هويدا يا براى امثال اينها، لكن ما يك وظيفه خطيرى داريم كه بايد يك چيزى دست آنها ندهيم يك مطلب خلافى واقع نشود در اين دادگاه‏ها و با دست مثلاً قضات يا خداى نخواسته آقايان، يا خداى نخواسته دادستان‏ها، يا پاسبان‏ها، يا امثال اينها كه همه اينها الان عضو جمهورى اسلامى هستند. عضو جمهورى اسلامى بايد همه چيزش اسلامى باشد. مسأله قضا هم كه مى‏دانيد چقدر مسأله مهمى است در شرع و سر و كار شما با چه چيزهايى هست كه همه حيثيت آن اشخاص در دست شماست، بايد البته با كمال احتياط و با كمال قدرت، هم احتياط بايد در كار باشد، هم قدرت بايد در كار باشد، كسى كه مجرم است بايد به جزاى خودش برسد و توصيه از احدى قبول نبايد بشود. من اين را كراراً گفته‏ام اگر از من توصيه براى كسى آمد، از دفتر من براى كسى توصيه آمد، از كسانى كه به من مربوطند، توصيه آمد بزنيد به ديوار. قاضى نبايد تحت تأثير كسى باشد، قاضى، آزاد است و بايد در محيط آزاد عمل بكند. توصيه‏ها را هيچ به آن اعتنا نكنيد، اگر يك وقت توصيه بحقى است كه خوب، آنوقت شما البته بايد توصيه بحق را رسيدگى بكنيد يا چه، بر فرض كه توصيه هم نشود بايد رسيدگى بكنيد. اگر خداى نخواسته يك توصيه‏اى است كه ناحق است هيچ نبايد به آن اعتنا كرد. در هر صورت قاضى مستقل است و خودش بايد نظر بدهد، لكن خدا را شاهد ببيند، اين قلمى كه دست مى‏گيرد، اين قلمى است كه ممكن است كه آبروى يك مسلمى را از بين ببرد. و ممكن است احقاق حقى بكند و همين طور در همه امور بايد خداى تبارك و تعالى را ناظر، حاضر ببينيد. در قضيه جرم‏هائى كه مى‏شود البته آنهائى كه مربوط به دادگاه‏هاى انقلاب است آن امور انقلابى است كه تشخيص‏اش را شماها خودتان مى‏دانيد. يك امور ديگرى هست مثل كذب‏هائى كه مى‏شود كه در شرع حد دارد اينها ثبوتش بسيار مشكل است مثلاً در باب زنا چهار نفر آدم عادل شهادت بدهد... خداى تبارك و تعالى خواسته است كه اين امور زود كشف نشود، هم حفظ حيثيت اشخاص بشود ولو به حسب واقع هم گناهكارند و هم حفظ جهات در جامعه بشود يا اگر اقرار بكند يك دفعه اقرارش را اعتنا به آن نكنند، نصحيتش كنند به او بگويند اگر چنانچه اين ثابت بشود تو چه خواهى شد، تو خواهى رذل شد، تو خواهى مقتول شد. بعد مهلت به او بدهند. ثانياً اگر آمد و اقرار كرد باز ثانياً توصيه به او بكنند كه... نكن، اين كار درست نيست، فلان. و اگر باز چنانچه آمد اقرار كرد آنوقت وقت اين است كه حد بزند آن هم حاكم شرع، مجتهد عادل. آن طور نباشد كه از اطراف به ما هجوم بياورند كه به طور هرج و مرج واقع بشود. يكى از علماى شيراز، علماى محترم شيراز به من كاغذ نوشت، ديروز، پريروز بود نوشته بود كه در اين دادگاه‏ها و در اين چيزها راجع به اين مسائل مثل مسائل فحشا خيلى زود حد زده مى‏شود و ملاحظه

صحيفه نور ج 9 صفحه 287

حدود و جهات شرعى‏اش نمى‏شود و شما يك فكرى بكنيد. خوب، حالا كه آقايان تشريف دارند اينجا بهترين موقعيت حالاست كه ما بگوئيم كه اينطور امور را سرسرى نگيريد يا از باب اينكه اين امور مربوط به انقلاب نيست گوش نكنيد به حرف و كنار برويد، هيچ كارى به آن نداشته باشيد يا اگر مبتلا شديد روى موازين شرع به آن طورى كه شارع مقدس فرموده است، نه اينكه حالا چون انقلاب است ما هر كس را دلمان خواست بزنيم، هر كس را دلمان خواست شلاق بزنيم، هر كس را دلمان خواست حبس بكنيم، هر كس را دلمان خواست خداى نخواسته اعدام بكنيم. مسأله اينها نيست، مسأله اعزاض مسلمين است بايد حفظ بشود اين اعراض... به اينكه يكى آمده مى‏گويد كه فلان، فلان كار را كرد خوب، اولاً اين عادل است كه اين را مى‏گويد؟ بيست نفر هم باشند بگويند اعتنا نمى‏شود كرد، بايد عادل باشد، روى موازين شرع عدالت داشته باشد تا اينكه از او شهادت قبول بشود والا فرض كنيد ده نفر از آدم‏هاى غيرثابت العداله، يك وقت اين است كه شهرت همچو هست كه، اما يك همچو شهرتى امكان ندارد. راجع به دزدى كه رفته است سرگردنه كرده آنجا ممكن است يك وقت شهرت پيدا بكند، اما راجع به اين فحشائى كه بسيار در جاهاى مختلف اين كار انجام بگيرد اينها همچو شهرتى حاصل نمى‏شود كه علم پيدا بشود. باقى مى‏ماند شهادت شهود يا اقرار خودش. اقرار خودش هم در بسيارى از اينها يك دفعه فايده ندارد بايد مكرر بشود بعد از اينكه نصيحت بشود كه بخواهيم برگردد، آن حد جارى نشود حتى‏الامكان. همچو نباشد كه خداى نخواسته هر كه هر كارى كرد فوراً يا هر كه هر چه شنيد فوراً پاسبان برود در خانه‏اش و چه بكند. پاسبان‏ها نبايد بروند خانه مردم مگر با دستورى كه از طرف دادستان، از طرف دادگاه صادر مى‏شود، روى موازين شرعيه، رفتن در حرز مردم خلاف شرع است، اهانت كردن به يك آدمى ولو اين آدم هم خودش يك آدم مخالف مثلاً چه باشد باز حق اهانت نيست اين حق است كه جزايش را به او بدهند ديگر اهانت چرا به او بكنند؟ رفتن منزل، به خانواده‏اش تعرض كردن، به بچه‏هايش تعرض كردن اينها امورى است كه نبايد بشود. ما مى‏خواهيم اسلام باشد، ما نبايد يك كارى بكنيم كه بگويند كه دادگاه‏ها در زمان طاغوت هم اين كارها را نمى‏كردند. خوب، به ما مى‏گويند اين حرف‏ها را ما چه مى‏دانيم. بايد شما آقايان علاج بكنيد مسأله را، اگر نمى‏توانيد علاج بكنيد، علاج بكنيد بالا، الزامى نداريد كه قاضى باشيد اگر مى‏توانيد روى موازين قضا، روى موازين اسلام عمل بكنيد، بالا، الزامى نداريد كه قاضى باشيد اگر مى‏توانيد روى موازين قضا، روى موازين اسلام عمل بكنيد، بايد بكنيد اگر چنانچه نمى‏توانيد واقعاً مى‏بينيد كه معذور دارد، نمى‏شود عرض مى‏كنم كه قدرت نداريد برويد جلو گيريد خوب، مى‏توانيد كنار برويد. در هر صورت مسأله، مسأله مهم است نه از باب اينكه خود قضا مهم، خودش بسيار مهم است اما قضا يك وقت در يك محيطى است نداريم اشخاصى كه بخواهند صدمه به اصل اسلام بزنند آنجا بايد بگوئيم قضا بسيار مهم است و قاضى بايد چه باشد و اينها. يك وقت وضع وضعى است كه صدمه به اسلام مى‏خواهند بزنند، اين ديگر چند برابر مى‏شود اهميتش، بايد همه چه قضات، چه دادستان‏ها، چه عرض مى‏كنم پاسبان‏ها، چه پاسدارها و چه كميته‏ها همه اينها بايد روى موازين شرع عمل بكنند، البته پاسدار حق ندارد بدون

صحيفه نور ج 9 صفحه 288

اينكه قاضى يا فرض كنيد دادستان اجازه به او بدهد كارى بكند وقتى هم به او اجازه، امر كرد بايد انجام بدهد، حق ندارد تخلف بكند، هرج و مرج نبايد باشد حالا، حالا كه ما انقلاب كرديم بايد هرج و مرجى باشيم! خوب، انقلاب كرديم، انقلاب كه نبايد هرج و مرج باشد، انقلاب روى موازين اسلام بايد باشد، نبايد ما يك كلمه انقلاب بگذاريم و هر كارى دلمان مى‏خواهد بكنيم بگوئيم كه انقلابى است، انقلابى، انقلابى يعنى چه؟ مگر اسلام عوض مى‏شود در انقلاب؟ اسلام همان اسلام است. شما يك قدرت طاغوتى را كنار گذاشتيد حالا مى‏گويى اسلام را مى‏خواهيد پياده بكنيد، احكام اسلام را مى‏خواهيد پياده بكنيد. بايد با تمام احتياطات لازم، با تمام دقت‏هاى لازم در اين امور بررسى بشود يك وقت يك بيگناهى خداى نخواسته عرض مى‏كنم كه يك مقاصدى كه يك كسى ممكن است داشته باشد بيايد تهمت به او بزند، خداى نخواسته يك آدم بيگناهى چى بشود. و امروز هم اين طورى كه ملاحظه مى‏كنيد روز تهمت است، اين وضع من نمى‏دانم چه جور شده است كه هر كه به هر كس دلش مى‏خواهد هر چى مى‏گويد، نمى‏داند كه تهمت زدن به مومن جزايش چى هست پيش خدا، نمى‏داند غيبت كردن از مؤمن چى هست، نمى‏داند كه هتك حرمت مؤمن، هتك حرمت الله است، اينها را نمى‏دانند، هر كه هر چه دلش مى‏خواهد حالا به هر كس، نه به يك نفر، نه به دو نفر به اشخاصى متقى تهمت مى‏زنند. خوب، البته يك دسته هم هستند كه مى‏خواهند تهمت بزنند، اينها از يك اشخاصى ترس دارند، خوف دارند. ما اولى كه آمديم در اينجا و اينها خيال كردند كه ما اين اشخاص را، بعض اين اشخاص را نمى‏شناسيم شروع كردند راجع به چند نفرى كه بيست سال من با آنها آشنا بودم، مثل آقاى دكتر يزدى، آقاى بنى صدر، آقاى قطب‏زاده اينهائى كه من بيست سال با آنها آشنا بودم و اينها بيست سال در خارج خدمت كردند، به ضد اينها، به ضد رژيم عمل كردند به مجرد اينكه اينها آمدند فوراً هى كاغذ مى‏آمد كه اينها امريكا هستند، اينها اصلاً مگر فارسى هم بلدند؟ نسبت به آقاى يزدى مى‏گويند مگر فارسى بلد است اين؟! اينكه آمريكائى است. آخر چرا بايد اينطور انسان باشد. حالا از اينها يك قدرى سست شده، حالا افتادند به جان يك قشر ديگر. يك نفر آدمى را كه من بيست و چند سال است از نزديك مى‏شناسم، او پيش من درس خوانده، با من معاشر بوده، من همه چيزش را مى‏دانم، حالا افتادند به جان مثل آقاى دكتر بهشتى. آقاى دكتر بهشتى را از او مى‏ترسند اينها براى اينكه يك فرد لايقى است و اينها نمى‏خواهند اينطور افراد باشند، مى‏خواهند يكى يكى، نوبت همه‏تان شايد برسد، يكى يكى هر كس را يك جائى ببينند يك كارى انجام مى‏دهد مى‏خواهند او را هتكش بكنند يا او را ساقطش بكنند. الان، امروز آمدند به من گفتند كه نسبت به ايشان خيلى چى مى‏شود، ايشان من بيست و چند سال است، بيست و چند سال است كه من ايشان را از نزديك مى‏شناسم، اينها خيال كردند اينها از خارج آمدند و حالا من تازه اينها را ديدم و اينها نمى‏دانم اينها كى هستند. من مى‏شناسم اينها را، مردم متقى هستند اينها، مردمى هستند كه براى اسلام كار از آنها مى‏آيد. خوب، اين مردمى كه براى اسلام كار از آنها مى‏آيد يكى يكى را كنار بگذارم، كنار بگذارند و همه را خلع سلاح بكنند آن وقت كى ديگر باقى مى‏ماند؟ الان هر كس كه در دولت باشد به او مى‏گويند، هر كس كه در شورا

صحيفه نور ج 9 صفحه 289

باشد به او مى‏گويند، هر كس كه در - عرض مى‏كنم كه چيزها باشد دادگاه‏ها باشد برايش مى‏گويند. رايج شده است يك همچو مطلبى كه بى‏خود براى اشخاص يك مطالبى را مى‏گويند، بيجا براى اشخاص يك چيزهائى مى‏گويند، بايد يك احتراز بكنند. من نمى‏دانم اين مردم چه مردمى هستند. و مع‏الاسف در بين جوان‏هاى ما هم اشخاصى هستد زود باور، به مجرد اينكه مى‏گويند فلانى بله، امريكايى است، مى‏بينيم كه يك عده از جوان‏ها هم باورشان مى‏آيد آمريكايى است. فلانى انگليسى است فلان اصلاً خود برنامه خود امريكايى‏ها و انگليسى‏ها اين است كه مردم را، اشخاص صحيح را به اسم انگليسى و به اسم امريكايى ضايعش كنند چون مى‏دانند خودشان ضايع هستند، مى‏دانند ملت پيش آنها چه جور هست به اسم انگليسى بودن. يك مطلبى بود كه از سى سال، چهل سال پيش از اين من يادم است كه آخوندها را وقتى مى‏خواستند، روحانيون را مى‏خواستند طرد كنند مى‏گفتند اينها انگليسى‏اند. خود آنها تزريق مى‏كردند كه بگويند انگليسى‏اند براى ضايع كردن. الان هم امريكايى بيشتر هست در كار. الان هم اشخاص صحيح را خود آنها تزريق مى‏كنند يا عمال آنها تزريق مى‏كنند كه بگوئيد اين امريكايى است، مع‏الاسف بعضى از اشخاص هم كه حسن نيت دارند، سوء نيت ندارند باورشان مى‏آيد و آنها هم مى‏گويند اين مطلب را بدون اينكه بررسى بكنند، يك كسى را كه من سى سال است مى‏شناسم. مثلاً همين آقاى دكتر يزدى و آقاى دكتر بهشتى را در يك جايى من ديدم نوشته است كه اينها پيش فلانى رفتند و خواستند كه بختيار را ايشان چه بكند. اما آقاى دكتر يزدى كه هميشه مخالف بختيار بود كه من در آنجا بودم. آقاى دكتر بهشتى يك دفعه آمده پيش من راجع به بختيار يك كلمه نگفته. خوب، چرا بايد مسلمان اينطور باشد؟ چرا بايد يك مسلمى را، من از باب اينكه من ميل نداشتم اشخاص را اسم ببرم لكن وظيفه من مى‏بينم كه يك كسى را كه مى‏خواهند هتكش كنند، يك كسى را كه مى‏خواهند ضايعش كنند براى اينكه نتواند خدمت بكند، اسلام، من وظيفه شرعى مى‏دانم كه يك وقتى دفاع بكنم از يك مسلمانى كه به درد ما مى‏خورد، به درد اسلام مى‏خورد و خدمت كرده است، بيست سال پيش هم خدمت كرده حالا بخواهند اين را - عرض مى كنم - تضييعش كنند و چى بكنند. فردا به شما هم مى‏گويند، به آنها هم مى گويند فلان تا كى نوبت ما هم برسد. مسأله اين طورى است، مى‏خواهند اينها اصلاً خلع سلاح كنند ما را، يكى يكى كنار بروند، كنار بروند، كنار بروند چه بمانند؟ آنها بمانند كه مفسدند و فاسد هستند. اينها بايد ملاحظه بشوند - من - ملت ايران بايد بدانند اينها را كه يك اشخاص مفسدى آمدند، جوان‏هاى دانشگاهى بدانند اين معنا را كه اينهايى كه در دانشگاه مى‏آيند تبليغات سوءى مى‏كنند و از اشخاص مثلاً محترم آبروريزى مى‏كنند اينها نظر سوء دارند، اينها مى‏خواهند اين نهضت به آخر نرسد، اينها مى‏خواهند كه همان مسائل برگردد. بايد دانشگاهى‏ها به آن توجه بكنند و ساير قشرهاى ملت بايد توجه به اين معانى بكنند. من اميدوارم كه نتوانند اين قشرهاى فاسد يك صدمه اساسى به نهضت ما بزنند و با جديت آقايان همه، روحانيون، ساير طبقات و اين دادگاه‏ها و اين دادستانى‏ها و اينها، اين مسائل حل بشود و اسلام انشاء الله آن طورى كه خداى تبارك و تعالى مى‏خواهد در خارج تحقق پيذا بكند. اين كلمه را من بگويم خداى‏

صحيفه نور ج 9 صفحه 290

متعال مى‏داند كه من نسبت به آخوندهاى فاسد آنقدر شديد هستم كه نسبت به ساير مردم نيستم. ساواكى ها پيش من محترم‏تر است از آخوندهاى فاسد و خداى تعالى و خداى متعال مى‏داند اين قضيه را كه قضيه دادگاه ويژه اگر باشد براى اين نيست كه دفاع باشد، براى اين است كه يك دسته اشخاص فاسد مى‏خواهند اشخاص آبرومند را از بين ببرند و اينكه آقايان طرح كرده‏اند كه در محيط خود اينها باشد براى اينكه خودشان هم مى‏شناسند اينها را والا ما ابدا ظر نداريم به اينكه اينها فرق داشته باشند با سايرين. خير، فرق دارد فرق اين است كه شيطنت ملعنت‏شان بيشتر از ديگران است. آن قدر صدمه‏اى كه اسلام از يك آخوند فاسد مى‏خورد از محمد رضا نمى‏خورد. در روايات هست كه آخوند فاسد و ملاى فاسد در جهنم از بوى تعفنش - مردم - اهل جهنم در عذاب هستند. در اين دنيا از بوى تعفن بعض از آخوندهاى فاسد دنيا در عذاب است. ما طر فدارى از عمامه نمى‏كنيم، ما طرفدارى از اسلام مى‏كنيم. اين اسلام پيش شما باشد معظم هستيد و پيش هر كس باشد معظم است و عمل نكردن به اسلام و خيانت كردن به اسلام معمم باشد بدتر است از آن كسى كه غير معمم باشد براى اينكه ضررش به اسلام بيشتر از ديگران است. اما قضيه اينكه يك مطلبى باسد نيست، مى‏خواهند هم همان دادگاه‏هاى عمومى باشد هيچ فرقى به حال ما ندارد.


صحيفه نور - جلد 9 - متن

previos page menu page

صحيفه نور ج 9 صفحه 291

تاريخ: 20/7/58

بيانات امام خمينى در جمع اعضاى انجمن خيريه بانوان اصفهان

خواهران در نهضت پيشوا و موجب قدرت بودند

بسم الله الرحمن الرحيم‏

از آمدن بانوان محترم، خواهرهاى عزيز براى ملاقات من، تشكر مى‏كنم و خوش آمد عرض مى‏كنم و سعادت و سلامت همه شما را، همه ملت ايران را از خداوند تعالى مسئلت مى‏كنم. شما خواهران در اين نهضت سهم بسزائى داشتيد و در همه جا كمك كرديد و پيشوا بوديد نسبت به مردها و موجب قدرت شديد نسبت به آنها، از اين جهت هم تشكر كنم و چون در بين راه هستيم و باز مراحلى هست كه اين مراحل باز بايد طى بشود، من اميدوارم كه باز شما تتمه اين راه را با قدرت و با ايمان طى بكنيد تا اينكه نهضت ما كه نهضت اسلامى است به آخر برسد و اسلام آنطور كه خواست خداى تبارك و تعالى است، در ايران و در ساير مناطق پياده بشود. راه مستقيم الهى انسان را از نقص به كمال مى‏برد در رأس همه امور تربيت انسانى است براى همه انبيا، براى تربيت مردم كه اشخاصى كه در قوه دارند چيزهائى را، انبيا آمدند كه اين قوه‏ها را بالفعل كنند، انسان بالقوه انسان بالفعل بشود، استقامت داشته باشد در كارها، در عقائد، و به صراط مستقيم كنند. شما خواهران، آنى كه متكفل بچه‏هاست توجه كنند كه بچه‏ها را تربيت انسانى بكند و آن كه متكفل يك جمعيت است، آن جمعيت را به راه خدا و صراط مستقيم بكند. اين راه مستقيم الهى است كه مى‏تواند انسان را از نقص رو به كمال ببرد، از ظلمات به نور برساند. خداى تبارك و تعالى مردم را دعوت كرده است كه از ظلمت‏ها به سوى نور بروند و در ظلمات باقى نمانند. كارهائى كه انحرافى است ظلمات است، اخلاق زشت ظلمت است، اعمال زشت ظلمت است. نور آن است كه خداوند دعوت به او كرده است و اسلام هدايت به او.

اصل امر به معروف و نهى از منكر جهت اصلاح جامعه‏

كوشش كنيد كه احكام اسلام را، هم عمل كنيد و هم وادار كنيد كه ديگران عمل كنند. همانطورى كه هر شخص و هر فردى موظف است كه خودش را اصلاح كند، مؤظف است كه ديگران را هم اصلاح كند. اصل امر به معروف و نهى از منكر براى همين است كه جامعه را اصلاح كند. جامعه

صحيفه نور ج 9 صفحه 292

ما در زمان اين طاغوت رو به فساد رفته بود، رو به تباهى رفته بود و مهم اين بود كه جوان‏هاى ما را، چه جوان‏هاى مرد و چه جوان‏هاى زن، اينها را رو به تباهى كشيدند و در اين پنجاه سال، تمام تبهكارى بود. الان كه بحمدالله آن رژيم هم، رژيم منحط از بين رفت و انشاء الله ديگر مثل آنها برگشت ندارند. اميدواريم كه همه چيزمان را اسلامى كنيم و تربيت تربيت تربيت‏هاى اسلامى باشد و تربيت‏هاى انسانى باشد، حركات و سكنات منطبق بر قواعد اسلامى باشد.

اگر بخواهيد مملكت خودتان، كشور خودتان مستقل باشد، اگر بخواهيد از زير قيد گرفتارى اجانب بيرون بيائيد، بايد متشبث به اسلام بشويد. اسلام بود و اين صداهاى الله اكبر كه شما را به پيروزى رساند. من اميدوارم كه باز اين صداها محفوظ باشد و اين علاقه‏هائى كه به اسلام هست محفوظ بماند و به آن حدى كه بايد برسيم، برسيم و مملكت ما سعادتمند باشد.

راجع به بنگاهى كه داريد (معلولين) من راجع به مستضعفين اجازه سهم امام تاكنون نداده ام، لكن به اين مؤسسه كه شما ذكر مى‏كنيد، من اجازه دادم كه در اصفهان كسانى بخواهند از بابت سهم امام به اين مؤسسه كمك كنند، به اين معلولين كمك كنند مجاز هستند. انشاء الله خداوند همه شما را سعادتمند كند و همه ما را خدمتگزار اسلام و خدمتگزار به ميهن عزيز.

والسلام عليكم ورحمه الله و بركاته‏

previos page menu page


صحيفه نور - جلد 10 - فهرست

صحيفه نور جلد 10
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 10 صفحه 1

تاريخ سخنرانى: 20/7/58

بيانات امام خمينى در جمع اعضاى انجمن خيريه بانوان اصفهان

خواهران در نهضت پيشوا و موجب قدرت بودند

راه مستقيم الهى انسانى را از نقص به كمال مى‏برد

اصل امر به معروف و نهى از منكر جهت اصلاح جامعه

صحيفه نور ج 10 صفحه 2

صحيفه نور ج 10 صفحه 3

تاريخ: 21/7/58

فرمان امام خمينى به حجت الاسلام قوچانى

صحيفه نور جلد 10 صفحه 4

تاريخ سخنرانى: 21/7/58

فرمان امام خمينى به آيت الله مدنى

صحيفه نور ج 10 صفحه 5

تاريخ: 22/7/58

گفتگوى امام خمينى با ابوجهاد عضو سازمان مقاومت فلسطين

صحيفه نور ج 10 صفحه 6

صحيفه نور ج 10 صفحه 7

تاريخ: 26/7/58

بيانات امام خمينى در ديدار با سفير الجزاير

صحيفه نور ج 10 صفحه 8

تاريخ: 28/7/58

بيانات امام خمينى در جمع روشندلان

انسان، با بصيرت انسان است نه با بصر

تلاش بى‏ثمر مغرضين و شايعه‏سازان به منظور متوقف ساختن نهضت‏

صحيفه نور ج 10 صفحه 9

صحيفه نور ج 10 صفحه 10

صحيفه نور ج 10 صفحه 11

تاريخ: 29/7/58

بيانات امام خمينى در جمع شوراى پنج نفرى صدا و سيماى جمهورى اسلامى

اگر اين دستگاه (راديو و تلويزيون) اصلاح بشود، اميد است يك مملكت اصلاح شود

تحقق جمهورى اسلامى در گرو اسلامى شدن مراكز ملى و دولتى‏

صحيفه نور ج 10 صفحه 12

بايد اشخاصى كه متعهد و معتقد به جمهورى اسلامى باشند، در راس كارها قرار دهيد

سرتاسر اين مملكت، فريادشان اين بود كه ما اسلام را مى‏خواهيم‏

صحيفه نور ج 10 صفحه 13

هوشيارى در مقابل اعمال آلوده خائنين به اسلام و مملكت‏

صحيفه نور ج 10 صفحه 14

صحيفه نور ج 10 صفحه 15

قيام بر ضد حكومت اسلامى در حكم كفر است

صحيفه نور ج 10 صفحه 16

صحيفه نور ج 10 صفحه 17

تاريخ: 29/7/58

بيانات امام در ديدار با كاركنان بخش زبانهاى خارجى راديو تلويزيون

راديو تلويزيون حساسترين دستگاه كشور است‏

صحيفه نور ج 10 صفحه 18

اصلاح راديو تلويزيون اصلاح جامعه است‏

اسلام مرز ندارد

صحيفه نور ج 10 صفحه 19

تبليغات مفسدين در كردستان‏

رفع نابسامانى‏هاى كشور با اجراى احكام اسلام

صحيفه نور ج 10 صفحه 20

صحيفه نور ج 10 صفحه 21

آنان كه بر ضد ما تبليغ مى‏كنند، از اسلام مى‏ترسند

از برنامه‏هاى انحرافى پرهيز كنيد

صحيفه نور ج 10 صفحه 22

ضد انقلاب مى‏خواهد كردستان را از ايران جدا كند

ما نمى‏خواهيم برادركشى بشود

صحيفه نور ج 10 صفحه 23

صحيفه نور ج 10 صفحه 24

تاريخ: 29/7/58

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى سردشت

همه انسان‏ها رفتنى هستند، چه بهتر كه در راه خدا فدا شوند

با وحدت كلمه و قدرت ايمان، بدون توجه به تبليغات دشمنان به پيش برويد

صحيفه نور ج 10 صفحه 25

صحيفه نور ج 10 صفحه 26

تاريخ: 30/7/58

بيانات امام خمينى در جمع علماى غرب تهران

هدف اصلى مخالفت‏ها و توطئه‏هاى دشمنان، از بين بردن اسلام است‏

صحيفه نور ج 10 صفحه 27

ولايت فقيه همان ولايت رسول الله است‏

صحيفه نور ج 10 صفحه 28

صحيفه نور ج 10 صفحه 29

ولايت فقيه ضد ديكتاتورى است، نه ديكتاتورى‏

صحيفه نور ج 10 صفحه 30

نقش مجالس سوگوارى و گريه بر شهيد در زنده نگه داشتن قيام كربلا و حفظ اسلام‏

صحيفه نور ج 10 صفحه 31

صحيفه نور ج 10 صفحه 32

قلمفرسائى مغرضين بر عليه روحانيت، اين طليعه‏داران آزادى

صحيفه نور ج 10 صفحه 33

تاريخ: 1/8/58

بيانات امام خمينى در جمع گروهى از اهالى مسجد ارباب تهران

اين آقايان روشنفكر كه حالا در اقليت واقع شده‏اند، مى‏خواهند بگويند راى اكثريت ميزان نيست!

صحيفه نور ج 10 صفحه 34

صحيفه نور ج 10 صفحه 35

نصيحتى به مخالفين براى بازگشت به مسير ملت و پرهيز از توطئه و هرج و مرج

صحيفه نور ج 10 صفحه 36

صحيفه نور ج 10 صفحه 37

تاريخ: 1/8/58

بيانات امام خمينى در جمع دانشجويان دانشكده افسرى و فرماندهان ارتش جمهورى اسلامى

ارتش، اساس و ركن استقلال يك كشور است‏

با تصفيه و اصلاح ارتش، استقلال كشور حفظ مى‏شود

صحيفه نور ج 10 صفحه 38

صحيفه نور ج 10 صفحه 39

تاريخ: 2/8/58

بيانات امام خمينى در جمع كارمندان شهردارى قائم شهر (شاهى سابق)

هيچ يك از اين خرابى‏ها از نهضت نيست‏

صحيفه نور ج 10 صفحه 40

تكليف بر ملت در تلاش جهت نيل به خودكفائى و استقلال با استفاده از ذخائر خداداد

صحيفه نور ج 10 صفحه 41

صحيفه نور ج 10 صفحه 42

محاكمه شاه و استرداد اموال به يغما رفته از طريق وى

صحيفه نور ج 10 صفحه 43

اعمال رسواى جاسوسان به اصطلاح فدائى خلق‏

ضرورت همكارى مردم در اداره مملكت بر حسب وظيفه الهى‏

صحيفه نور ج 10 صفحه 44

تاريخ: 2/8/58

بيانات امام خمينى در جمع افسران فارغ‏التحصيل‏

افسران ارشد با زيردستان خود همان كنند كه پيغمبر (ص) مى‏فرمود

توجه به اسلام، ضامن استقلال مملكت

اكنون كه لشكر اسلام هستيد، در خدمت اسلام باشيد

صحيفه نور ج 10 صفحه 45

صحيفه نور ج 10 صفحه 46

تاريخ: 3/8/58

بيانات امام خمينى در جمع گروهى از پرسنل پايگاه نيروى هوائى آذربايجان شرقى

با حفظ وحدت و اتكال به اسلام نهضت را پيش ببريد

تكليف اقشار ملت در رفع و بازسازى خرابى‏ها و عقب‏ماندگى‏هاى حاصل از رژيم شاهنشاهى

صحيفه نور ج 10 صفحه 47

نيروهاى نظامى بايد اسلامى شوند

از تشبثات و تبليغات ضد انقلابيون نهراسيد

صحيفه نور ج 10 صفحه 48

تاريخ: 3/8/58

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى شهرستان بابل

آشوب ضدانقلابيون سدى براى انجام اقدامات عمرانى در كشور

صحيفه نور ج 10 صفحه 49

پوچى شايعات مفسده جويان‏

اسلام، خطرى براى مستكبران و رباخواران‏

صحيفه نور ج 10 صفحه 50

صحيفه نور ج 10 صفحه 51

برترى انقلاب ايران در مقايسه با ساير انقلابات به دليل ماهيت اسلامى آن است‏

با دل محكم و مشت گره كرده نهضت را به پيش ببريد

صحيفه نور ج 10 صفحه 52

قيام براى خدا شكست ندارد

صحيفه نور ج 10 صفحه 53

ولايت فقيه مجرى قانون و مخالف ديكتاتورى است‏

صحيفه نور ج 10 صفحه 54

صحيفه نور ج 10 صفحه 55

تاريخ: 4/8/58

بيانات امام خمينى در ميان جمعى از دبيران عضو انجمن اسلامى آذربايجان شرقى

راس همه اصلاحات، اصلاح فرهنگ است

صحيفه نور ج 10 صفحه 56

مفهوم آزادى و اختناق در قاموس رژيم سابق و غربزدگان

صحيفه نور ج 10 صفحه 57

روابط ما با آمريكا و شوروى، مثل رابطه بره با گرگ است

صحيفه نور ج 10 صفحه 58

صحيفه نور ج 10 صفحه 59

اى فدائيان خلق! شما از كجا اسلحه آورديد؟

صحيفه نور ج 10 صفحه 60

تاريخ: 5/8/58

بيانات امام خمينى در جمع گروهى از پاسداران سميرم و اعضاى جهاد سازندگى اصفهان

توطئه اجانب و عمالش در تضعيف نيروهاى دفاعى كشور

كوشش در خودكفائى كشاورزى گامى به سوى رهائى از سلطه ابرقدرت‏ها

صحيفه نور ج 10 صفحه 61

وظيفه كارگران و كارمندان دولت در اصلاح كارخانه‏ها و وزارتخانه‏ها

لزوم پاكسازى منحرفين از تلويزيون

صحيفه نور ج 10 صفحه 62

ملت، با وحدت و اتكال به خدا در اصلاح امور كشور بكوشند

صحيفه نور ج 10 صفحه 63

تاريخ: 6/8/58

بيانات امام خمينى در جمع مسوولان جهاد سازندگى قم

قم، شهر هميشه پيشقدم در امور نهضت

قطع وابستگى از شرق و غرب به شرط فعاليت همه جانبه اقشار

صحيفه نور ج 10 صفحه 64

اغفال يك ملت رشيد و متحول، رويائى است باطل

صحيفه نور ج 10 صفحه 65

اشكالتراشيهاى بيمورد دليلى روشن بر عدم رشد سياسى

صحيفه نور ج 10 صفحه 66

دعوت از روشنفكر نمايان و مدعيان خلق به حركت در مسير ملت‏

صحيفه نور ج 10 صفحه 67

صحيفه نور ج 10 صفحه 68

تاريخ: 6/8/58

بيانات امام خمينى با نمايندگى دانش‏آموزان تبريز و اعضاى جهاد سازندگى فيروزآباد

انقلاب ايران بهترين انقلابى بوده است كه در دنيا تا كنون پيدا شده است

صحيفه نور ج 10 صفحه 69

همه قشرها بايد كمك بكنند تا اين مملكت را نجات بدهند

صحيفه نور ج 10 صفحه 70

صحيفه نور ج 10 صفحه 71

شرق يك فرهنگ اسلامى دارد كه مترقى‏ترين فرهنگ است

صحيفه نور ج 10 صفحه 72

صحيفه نور ج 10 صفحه 73

تاريخ: 6/8/58

پيام امام خمينى به شوراى انقلاب جمهورى اسلامى به مناسبت آغاز قرن 15 هجرى

صحيفه نور ج 10 صفحه 74

تاريخ: 7/8/58

بيانات امام خمينى در ديدار با اعضاى انجمن اسلامى دانشجويان مدرسه عالى ترجمه مفيدى

ما بايد خودمان را پيدا كنيم تا بتوانيم سر پاى خودمان بايستيم

صحيفه نور ج 10 صفحه 75

صحيفه نور ج 10 صفحه 76

تمام گرفتارى‏هاى مسلمين از امريكاست

تا فكر شما مستقل نباشد كشور شما مستقل نمى‏شود

صحيفه نور ج 10 صفحه 77

صحيفه نور ج 10 صفحه 78

تاريخ: 7/8/58

استفتاء گروهى از زنان مبارز ايران از محضر امام خمينى در مورد طلاق گرفتن زنان‏

پاسخ امام خمينى به اين استفتاء:

صحيفه نور ج 10 صفحه 79

تاريخ: 8/8/58

پيام امام خمينى به مناسبت بيست و پنجمين سالگرد استقلال الجزاير

صحيفه نور ج 10 صفحه 80

صحيفه نور ج 10 صفحه 81

تاريخ:8/8/58

بيانات امام خمينى در ديدار با گروه امداد تهران

ما از اول هم اميدمان به نيروى انسانى الهى ملت بوده است

اين مغزهاى پوسيده را بگذار فرار كنند

صحيفه نور ج 10 صفحه 82

صحيفه نور ج 10 صفحه 83

مملكت مال زاغه‏نشينان است‏

صحيفه نور ج 10 صفحه 84

ما مغزهاى سازنده را مى‏خواهيم، نه مغزهاى فاسد را

صحيفه نور ج 10 صفحه 85

صحيفه نور ج 10 صفحه 86

تاريخ: 9/8/58

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى پانزده خرداد سال 42 و شهداى حوادث بندر انزلى

قيام پانزده خرداد نقطه عطفى در تاريخ و مبداء نهضت ما

اينها (روشنفكرنماها) اشخاصى هستند كه آزادى را در آن چيزهائى كه تباهى مى‏آورد، مى‏دانند

صحيفه نور ج 10 صفحه 87

ولايت فقيه براى شما يك هديه الهى است‏

صحيفه نور ج 10 صفحه 88

صحيفه نور ج 10 صفحه 89

صحيفه نور ج 10 صفحه 90

صحيفه نور ج 10 صفحه 91

تاريخ: 10/8/58

بيانات امام خمينى در جمع سفراى كشورهاى اسلامى

عيد مسلمين وقتى است كه مسلمين استقلالشان را به دست بياورند

صحيفه نور ج 10 صفحه 92

اسلام مى‏خواهد كه دولت‏ها خدمتگزار ملت‏ها باشند

صحيفه نور ج 10 صفحه 93

ما بايد با سلاح ايمان با قدرت‏ها مقابله كنيم

صحيفه نور ج 10 صفحه 94

صحيفه نور ج 10 صفحه 97

تاريخ: 10/8/58

پيام امام خمينى به مناسبت سيزده آبان (روز دانش آموز)

صحيفه نور ج 10 صفحه 98

تاريخ: 11/8/58

بيانات امام خمينى در جمع گروهى از دانش آموزان مدارس تهران

همه مسائل پيش من مى‏آيد، من بى‏اطلاع از مسائل نيستم‏

مقابله ملت ايران با تمام قدرتها

صحيفه نور ج 10 صفحه 99

صحيفه نور ج 10 صفحه 100

همه بايد براى هم كار بكنند

صحيفه نور ج 10 صفحه 101

صحيفه نور ج 10 صفحه 102

عمال رژيم منحوس شاهنشاهى نمى‏گذارند براى كردها كارى انجام بگيرد

صحيفه نور ج 10 صفحه 103

صحيفه نور ج 10 صفحه 104

صحيفه نور ج 10 صفحه 105

تاريخ: 11/8/58

بيانات امام خمينى در ديدار با دانشجويان دانشكده علوم و ادبيات

تبليغات دامنه‏دار اجانب در وابسته نمودن شرق به كشورهاى غربى

اگر شما بخواهيد استقلال و آزادى واقعى پيدا بكنيد، بايد كارى كنيد كه در همه چيز خودكفا باشيد

صحيفه نور ج 10 صفحه 106

رژيم منحوس پهلوى عامل عقب‏ماندگى كشور

صحيفه نور ج 10 صفحه 107

بايد دانشگاه افرادى را تربيت كند كه احتياج را از خارج سلب كند

صحيفه نور ج 10 صفحه 108

استقلال با وابستگى جمع نمى‏شود

صحيفه نور ج 10 صفحه 109

اصلاح و اداره امور مملكت با تعليم و تربيت صحيح نسل آينده‏

صحيفه نور ج 10 صفحه 110

تاريخ: 11/8/58

پيام امام خمينى به مناسبت شهادت آيت الله قاضى طباطبايى

صحيفه نور ج 10 صفحه 111

تاريخ: 11/8/58

بيانات امام خمينى در جمع گروهى از زندانيان سياسى رژيم گذشته‏

سعادت از آن كسانى است كه تكليف خويش را ادا كردند

به دنبال شهادت مردان بزرگ بايد اراده‏ها مصمم تر گردد

صحيفه نور ج 10 صفحه 112

براى پياده كردن محتواى مترقى اسلام، مردانه در ميدان باقى بمانيد

در انجام كارها توجه‏تان به خدا باشد كه عمل براى خدا باخت ندارد

صحيفه نور ج 10 صفحه 113

همه اقشار ملت قيام كنند براى رسيدن به خودكفائى و رفع حوائج خويشتن

صحيفه نور ج 10 صفحه 114

كوشش كنيد كه كارتان براى خدا باشد

صحيفه نور ج 10 صفحه 115

تاريخ: 11/8/58

بيانات امام خمينى در جمع گروهى از دانشجويان عربستان سعودى مقيم ايران

نهضت اسلام نمى‏تواند محصور در يك كشور باشد

براى مناديان حقوق بشر سياست و موجوديت شان مطرح است، نه جان انسان‏ها

صحيفه نور ج 10 صفحه 116

داشتن زندگى شرافتمندانه در گرو يافتن اسلام واقعى و انسان ساز است‏

صحيفه نور ج 10 صفحه 117

اسلام براى اصلاح جامعه شمشير كشيده، نه براى كشورگشائى

صحيفه نور ج 10 صفحه 118

تاريخ: 12/8/58

بيانات امام خمينى در جمع ورزشكاران و گروهى از اهالى مردم قزوين

لزوم احساس مسووليت و هميارى كليه اقشار ملت در آباد ساختن‏كشور طاغوت زده

تبليغات مفسده جويانه شياطين با سمپاشى و ايجاد ياس در ميان مردم‏

صحيفه نور ج 10 صفحه 119

شرح خدمات و تحولاتى كه پس از پيروزى انقلاب اسلامى به وقوع پيوسته است

صحيفه نور ج 10 صفحه 120

صحيفه نور ج 10 صفحه 121

توصيه به ملت در حفظ كيان مملكت و هدم اخلالگران

صحيفه نور ج 10 صفحه 122

صحيفه نور ج 10 صفحه 123

تاريخ: 12/8/58

بيانات امام خمينى در جمع اعضاى كميته‏ها و سپاه پاسداران انقلاب اسلامى استان خراسان

هراس منحرفين از تحقق اسلام

صحيفه نور ج 10 صفحه 124

اشاعه ماديت، هدف شوم منحرفين در برداشت مغرضانه از اسلام

صحيفه نور ج 10 صفحه 125

لزوم بقاى كميته‏ها و دادگاه‏هاى انقلاب جهت حفظ نظام كشور

صحيفه نور ج 10 صفحه 126

صحيفه نور ج 10 صفحه 127

تاريخ: 13/8/58

بيانات امام خمينى در جمع دانش‏آموزان و دانشجويان در دبيرستان حكيم نظامى قم به مناسبت روز دانش‏آموز

تا حيات دارم خدمتگزار همه هستم‏

همه گروه‏ها در يك معنى مجتمع شوند و آن حفظ كشور و كيان اسلام است

مقصد ما، استقلال، آزادى، جمهورى اسلامى است

صحيفه نور ج 10 صفحه 128

با وحدت، اعجاز بزرگ تاريخ يعنى شكست همه ابرقدرت‏ها را ايجاد كرديد

صحيفه نور ج 10 صفحه 129

اشكال تراشى براى تضعيف ملت است

اى ملت عزيز، قوى باش كه پشتيبان تو خداست

صحيفه نور ج 10 صفحه 130

تاريخ: 13/8/58

بيانات امام خمينى در جمع مسوولين امور تربيتى نواحى نوزده‏گانه و دانش‏آموزان مدارس تهران‏

قيام ملت ايران جهت مطالبه حق و آزادى و استقلال بود

توطئه دشمنان جهت مايوس نمودن ملت از انقلاب اسلامى

صحيفه نور ج 10 صفحه 131

خائنين تلاش مى‏كنند براى اينكه مردم را بازى بدهند

صحيفه نور ج 10 صفحه 132

صحيفه نور ج 10 صفحه 133

لزوم تحول فرهنگى در همه شؤون كشور براى نيل به پيروزى نهائى‏

صحيفه نور ج 10 صفحه 134

صحيفه نور ج 10 صفحه 135

تاريخ: 14/8/58

بيانات امام خمينى در جمع گروهى از دانشجويان اصفهان

محكوم كردن اقدامات اسلامى - انقلابى با استفاده از انگ ارتجاع‏

شرايط مالكيت مشروع و چگونگى مصادره اموال طبق موازين شرعى‏

صحيفه نور ج 10 صفحه 136

نصيحت به اقشار ملت در حفظ حدود و ثغور اسلام و جلوگيرى از هرج و مرج

صحيفه نور ج 10 صفحه 137

صحيفه نور ج 10 صفحه 138

دخل و تصرف در حدود مالكيت‏ها از اختيارات ولى فقيه است

صحيفه نور ج 10 صفحه 139

تاريخ: 14/8/58

بيانات امام خمينى در جمع كاركنان بيمه مركزى ايران

اينها مى‏خواهند شايعه درست كنند و روحيه شما را تضعيف كنند

صحيفه نور ج 10 صفحه 140

جوان‏هاى ما بايد با تمام قدرت اين توطئه‏ها را از بين ببرند

صحيفه نور ج 10 صفحه 141

با انقلابى بزرگتر از انقلاب اول ريشه غارتگران را قطع خواهيم كرد

صحيفه نور ج 10 صفحه 142

تضعيف روحيه ملت با نشر مطالب خلاف واقع به منظور شكست نهضت اسلامى

صحيفه نور ج 10 صفحه 143

صحيفه نور ج 10 صفحه 144

تاريخ: 14/8/58

بيانات امام خمينى در جمع شهرداران سراسر كشور

لزوم توجه به قشر مستضعف و منطقه غير مرفه

صحيفه نور ج 10 صفحه 145

تاريخ: 14/8/58

فرمان امام خمينى به ثقةالاسلام ركنى

صحيفه نور ج 10 صفحه 146

تاريخ: 15/8/58

فرمان امام خمينى به هيأت حسن نيت مأمور در كردستان

صحيفه نور ج 10 صفحه 147

تاريخ: 15/8/58

فرمان امام خمينى به شوراى انقلاب در رابطه با استعفاى مهندس بازرگان

صحيفه نور ج 10 صفحه 148

تاريخ: 16/8/58

بيانات امام خمينى در جمع دانشجويان دانشكده اقتصاد دانشگاه اصفهان و گروه فنى عمران اعزامى به كردستان

مقصد توطئه‏گرها اين است كه جوانهاى ما را از راهى كه رفتند مايوس كنند

صحيفه نور ج 10 صفحه 149

آمريكا هيچ غلطى نمى‏تواند بكند

صحيفه نور ج 10 صفحه 150

بايد جوانهاى ما گول تبليغات فدائيان خلق را نخورند

صحيفه نور ج 10 صفحه 151

صحيفه نور ج 10 صفحه 152

صحيفه نور ج 10 صفحه 153

بايد با همت ملت يك انتخابات صحيحى بشود

صحيفه نور ج 10 صفحه 154

ولايت فقيه اين قانون مترقى اسلام، خارى است در چشم دشمنان‏

صحيفه نور ج 10 صفحه 155

صحيفه نور ج 10 صفحه 156

آمريكا با سرنيزه نمى‏آيد به ميدان شما، با قلم مى‏آيد

صحيفه نور ج 10 صفحه 157

صحيفه نور ج 10 صفحه 158

تاريخ: 16/8/58

پيام امام خمينى در رابطه با سفر دو تن از نمايندگان ويژه آمريكا

صحيفه نور ج 10 صفحه 159

تاريخ: 17/8/58

بيانات امام خمينى در جمع كارمندان و كاركنان شهردارى اهواز

غارت كشور پرثروت ما، سوغات تمدن بزرگ!

صحيفه نور ج 10 صفحه 160

مملكت را بايد خود ملت اداره كند

سمپاشى خدمتگزاران رژيم سابق براى مايوس كردن ملت از دولت اسلامى

صحيفه نور ج 10 صفحه 161

صحيفه نور ج 10 صفحه 162

نگه داشتن شاه در امريكا و نوازش او به اسم انسان دوستى

سفارت آمريكا، مركز جاسوسى و توطئه بوده، نه سفارتخانه

صحيفه نور ج 10 صفحه 163

ملتى كه براى خدا قيام كرده و شهادت طلب مى‏كند از هيچ چيزنمى ترسد

صحيفه نور ج 10 صفحه 164

صحيفه نور ج 10 صفحه 165

ملت بايد در مقابل توطئه‏هاى مفسدين بيدار باشيد

صحيفه نور ج 10 صفحه 166

ملت راهش را پيدا كرده و بدون خوف از ابرقدرت‏ها آن راه را مى‏رود

به جاى قلمفرسايى و كارشكنى، نيرويتان را صرف خدمت به مستضعفين كنيد

صحيفه نور ج 10 صفحه 167

صحيفه نور ج 10 صفحه 168

تاريخ: 17/8/58

مصاحبه خبرنگاران شبكه راديو تلويزيون آلمان غربى با امام خمينى

صحيفه نور ج 10 صفحه 169

صحيفه نور ج 10 صفحه 170

صحيفه نور ج 10 صفحه 171

صحيفه نور ج 10 صفحه 172

تاريخ: 18/8/58

فرمان امام خمينى به دادستان كل انقلاب اسلامى

صحيفه نور ج 10 صفحه 173

تاريخ: 18/8/58

بيانات امام خمينى در جمع اعضاى انجمن تبليغات فرهنگ اسلامى و جمعيت شير و خوشيد (سابق) خرم آباد

عيد غدير روز نصب على (ع) شخصيت والاى تربيت يافته دامان پيامبر براى امامت‏

صحيفه نور ج 10 صفحه 174

تداوم رسالت پيامبر و ائمه هدى در سايه ولايت فقيه

ولايت فقيه حاكميت قانون الهى است، نه ديكتاتورى‏

صحيفه نور ج 10 صفحه 175

صحيفه نور ج 10 صفحه 176

صحيفه نور ج 10 صفحه 177

صحيفه نور ج 10 صفحه 178

تاريخ: 19/8/58

بيانات امام خمينى در ديدار با نماينده پاپ پل ششم

موضع‏گيرى سازشكارانه پاپ در برابر جنايات آمريكا

صحيفه نور ج 10 صفحه 179

جنايات و خيانت‏هاى رژيم پهلوى قابل شمارش نيست‏

صحيفه نور ج 10 صفحه 180

آقاى پاپ بايد كارتر را استيضاح كند

صحيفه نور ج 10 صفحه 181

ما تابع آراء ملت هستيم‏

صحيفه نور ج 10 صفحه 182

صحيفه نور ج 10 صفحه 183

آقاى كارتر ما را از مبارزه نترساند، ما اهل مبارزه هستيم‏

صحيفه نور ج 10 صفحه 184

صحيفه نور ج 10 صفحه 185

تاريخ: 20/8/58

فرمان امام خمينى به ثقة الاسلام مروى

صحيفه نور ج 10 صفحه 186

تاريخ: 21/8/58

بيانات امام خمينى در جمع پرسنل كلانترى بيست و يك تهران

لغزش در كارها به حساب جمهورى اسلامى ثبت مى‏شود

صحيفه نور ج 10 صفحه 187

صحيفه نور ج 10 صفحه 188

تاريخ: 22/8/58

فرمان امام خمينى به حجت الاسلام جنتى

صحيفه نور ج 10 صفحه 189

تاريخ: 22/8/58

پيام امام خمينى به آيت الله شيرازى

صحيفه نور ج 10 صفحه 190

تاريخ: 23/8/58

فرمان امام خمينى به شوراى انقلاب در مورد كمك به زلزله‏زدگان استان خراسان

صحيفه نور ج 10 صفحه 191

تاريخ: 23/8/58

پيام امام خمينى به ملت ايران در رابطه با كمك به زلزله‏زدگان استان خراسان

صحيفه نور ج 10 صفحه 192

تاريخ: 24/8/58

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان

مردم بى‏تفاوت نباشند نسبت به سرنوشتشان، سرنوشت ما اين قانون اساسى است‏

صحيفه نور ج 10 صفحه 193

صحيفه نور ج 10 صفحه 194

تمام امور به يد قدرتمند خداوند انجام مى‏پذيرد

صحيفه نور ج 10 صفحه 195

تاريخ: 26/8/58

فرمان امام خمينى درباره آزادى زنان و سياهپوستان گروگان

صحيفه نور ج 10 صفحه 196

تاريخ: 26/8/58

پيام امام خمينى به خواهران و برادران كرد

صحيفه نور ج 10 صفحه 197

صحيفه نور ج 10 صفحه 198

تاريخ: 26/8/58

بيانات امام خمينى در ديدار با استاندار اصفهان و اعضاى بنياد مسكن انقلاب اسلامى شهرستان قم

عمل خلاف مقاصد اسلامى، ضرر به جمهورى اسلامى است‏

صحيفه نور ج 10 صفحه 199

لزوم رعايت موازين عدل اسلامى در همه كارها

صحيفه نور ج 10 صفحه 200

صحيفه نور ج 10 صفحه 201

تاريخ: 27/8/58

مصاحبه خبرنگار سى. بى. اس امريكا با امام خمينى

صحيفه نور ج 10 صفحه 202

صحيفه نور ج 10 صفحه 203

صحيفه نور ج 10 صفحه 204

صحيفه نور ج 10 صفحه 205

صحيفه نور ج 10 صفحه 206

صحيفه نور ج 10 صفحه 207

صحيفه نور ج 10 صفحه 208

صحيفه نور ج 10 صفحه 209

صحيفه نور ج 10 صفحه 210

تاريخ: 28/8/58

فرمان امام خمينى به حجت‏الاسلام نورى

صحيفه نور ج 10 صفحه 211

تاريخ: 29/8/57

بيانات امام خمينى در ديدار با جمعى از روحانيون

محرم امسال، ماه مبارزه با ام الفساد قرن آمريكا

كارتر و امثال او، توده‏هاى بزرگ ملت‏ها را، جزء جهان حساب نمى‏كنند

صحيفه نور ج 10 صفحه 212

پناه دادن اين مجرم (شاه) خودش يك شكست سياسى است براى كارتر، لكن نمى‏تواند بفهمد

صحيفه نور ج 10 صفحه 213

ما روى موج‏هاى نفت نشسته‏ايم، و دنيا نفت مى‏خواهد

صحيفه نور ج 10 صفحه 214

ملت از موضع بحق خود يك قدم به عقب نخواهد رفت

صحيفه نور ج 10 صفحه 215

مادامى كه ما با هم اختلاف داريم، اين قدرت‏هاى بزرگ از ما استفاده مى‏كنند

صحيفه نور ج 10 صفحه 216

رمز بقاى اسلام و پيروزى نهضت، حفظ سنگر مساجد و مراسم سوگوارى سيدالشهدا و روضه خوانى

صحيفه نور ج 10 صفحه 217

صحيفه نور ج 10 صفحه 218

دست‏هائى الان در كار است كه مى‏خواهند يكى يكى اشخاص موثر را از بين ببرند

صحيفه نور ج 10 صفحه 219

از مناقشات دست برداشته و تسليم راى ملت شويد

صحيفه نور ج 10 صفحه 220

صحيفه نور ج 10 صفحه 221

تاريخ: 30/8/58

پيام امام خمينى به مناسبت روز عرفه

صحيفه نور ج 10 صفحه 222

صحيفه نور ج 10 صفحه 223

تاريخ: 3/9/58

بيانات امام خمينى در جمع افسران نيروهاى سه گانه ارتش جمهورى پاكستان در بازگشت از سفر حج

ما با همه ملت‏هاى مسلم برادريم و در شادى و غم آنها شريك هستيم‏

مسلمين بايد در مقابل ابرقدرت‏ها يد واحده باشند

صحيفه نور ج 10 صفحه 224

آمريكا در مقابل مسلمين نمى‏تواند خودنمائى كند

صحيفه نور ج 10 صفحه 225

ملت ما شهادت را براى خود سعادت و شرف مى‏داند

اگر ايران شكست بخورد مستضعفين شكست خورده‏اند

صحيفه نور ج 10 صفحه 226

صحيفه نور ج 10 صفحه 227

تاريخ: 4/9/58

پيام امام خمينى به جنبش‏هاى آزاديبخش جهان

سازمان‏هاى آزاديبخش مجتمع در الجزاير

صحيفه نور ج 10 صفحه 228

صحيفه نور ج 10 صفحه 229

تاريخ: 5/9/58

مصاحبه خبرنگار ژاپنى با امام خمينى

صحيفه نور ج 10 صفحه 230

صحيفه نور ج 10 صفحه 231

صحيفه نور ج 10 صفحه 232

صحيفه نور ج 10 صفحه 233

صحيفه نور ج 10 صفحه 234

صحيفه نور ج 10 صفحه 235

صحيفه نور ج 10 صفحه 236

صحيفه نور ج 10 صفحه 237

صحيفه نور ج 10 صفحه 238

تاريخ: 6/9/58

بيانات امام خمينى در جمع پاسداران مركز تهران

در راس همه مسائل اسلامى ما، قضيه مواجهه با آمريكاست

صحيفه نور ج 10 صفحه 239

امروز بايد همه يك شعار بدهند

صحيفه نور ج 10 صفحه 240

تاريخ: 6/9/58

پيام امام خمينى در رابطه با تشكيل شوراى امنيت براى رسيدگى به امر جاسوس‏هاى آمريكائى

صحيفه نور ج 10 صفحه 241

تاريخ: 6/9/58

فرمان امام خمينى به حجت الاسلام ربانى املشى

صحيفه نور ج 10 صفحه 242

تاريخ: 7/9/58

پيام امام خمينى به ملت ايران پيرامون همه‏پرسى قانون اساسى

صحيفه نور ج 10 صفحه 243

تاريخ: 8/9/58

مصاحبه امام خمينى با پنج نفر از خبرنگاران مطبوعات اروپا

صحيفه نور ج 10 صفحه 244

صحيفه نور ج 10 صفحه 245

صحيفه نور ج 10 صفحه 246

صحيفه نور ج 10 صفحه 247

صحيفه نور ج 10 صفحه 247

صحيفه نور ج 10 صفحه 249

صحيفه نور ج 10 صفحه 250

صحيفه نور ج 10 صفحه 251

صحيفه نور ج 10 صفحه 252

صحيفه نور ج 10 صفحه 253

تاريخ: 9/9/58

مصاحبه خبرنگار روزنامه فرانسوى لوموند (اريك رولو) با امام خمينى

صحيفه نور ج 10 صفحه 254

صحيفه نور ج 10 صفحه 255

صحيفه نور ج 10 صفحه 256

صحيفه نور ج 10 صفحه 257

تاريخ: 10/9/58

پيام امام خمينى به ملت ايران در رابطه با زلزله

صحيفه نور ج 10 صفحه 258

تاريخ: 15/9/58

پيام امام خمينى در رابطه با پرهيز مردم از اختلاف

استقبال ملت از قانون اساسى، موجب يأس دشمنان اسلام

صحيفه نور ج 10 صفحه 259

تاريخ: 15/9/58

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان

امروز غائله به پا كردن، به نفع آمريكا و به ضرر اسلام است

صحيفه نور ج 10 صفحه 260

لزوم حفظ آرامش، جهت رفع گرفتارى‏ها

صحيفه نور ج 10 صفحه 261

صحيفه نور ج 10 صفحه 262

تاريخ: 16/9/58

بيانات امام خمينى در ديدار با نماينده كيم ايل سونگ رئيس جمهور كره شمالى

عمال آمريكا با چماق مى‏خواهند قانون اساسى را نقض كنند

صحيفه نور ج 10 صفحه 263

ما مجلسى را قبول داريم كه ظلمهاى آمريكا را بررسى كند، نه اين مجالس فرمايشى‏

صحيفه نور ج 10 صفحه 264

صحيفه نور ج 10 صفحه 265

تاريخ: 19/9/58

بيانات امام خمينى در جمع دانشجويان كرمانشاه (باختران)

پشتيبانى تمام قشرهاى ملت از اشغال سفارت‏

اشخاصى كه مفسده مى‏كنند از آمريكا الهام مى‏گيرند

صحيفه نور ج 10 صفحه 266

با وحدت كلمه و اسلام امور را به پيش ببريم‏

صحيفه نور ج 10 صفحه 267

آمريكا بايد كارتر را از صحنه سياست خارج كند

صحيفه نور ج 10 صفحه 268

تاريخ: 20/9/58

فرمان امام خمينى به مسؤولين امر، كميته‏ها و سپاه پاسداران

صحيفه نور ج 10 صفحه 269

تاريخ: 20/9/58

فرمان امام خمينى به دكتر ابراهيم يزدى

صحيفه نور ج 10 صفحه 270

تاريخ: 21/9/58

بيانات امام خمينى در جمع خواهران و برادران كفن پوش از بابلسر

مقصود عمال آمريكا اين است كه ملت را از آن راهى كه مى‏رفت منحرف كنند

صحيفه نور ج 10 صفحه 271

اين اشخاص كه فرياد مى‏زنند ما طرفدار خلق هستيم، مى‏خواهند شما را از مقصد اصلى (دشمنى با امريكا) منحرف كنند

صحيفه نور ج 10 صفحه 272

صحيفه نور ج 10 صفحه 273

تاريخ: 21/9/58

بيانات امام خمينى در جمع گروهى از جامعه پيشه‏وران اصفهان

تلاش و تبليغات دشمنان اسلام در ممانعت از تحقق و معرفى اسلام

صحيفه نور ج 10 صفحه 274

دو تاويل ناقص و نادرست از قرآن

نيل به دموكراسى و ماديات، تاويل نادرستى از خواسته‏هاى ملت ايران‏

صحيفه نور ج 10 صفحه 275

هدف انبيا و اديان الهى، نجات انسان از ظلمات به نور

صحيفه نور ج 10 صفحه 276

استعمار فكرى از نقشه‏هاى بزرگ ابرقدرت‏ها

صحيفه نور ج 10 صفحه 277

اتكاء به خود، رمز استقلال‏

صحيفه نور ج 10 صفحه 278

استقلال فكرى شرط اول استقلال است

صحيفه نور ج 10 صفحه 279

فتاوى فقهاى اسلام، ضربه‏اى بر پيكر استعمار

صحيفه نور ج 10 صفحه 280

وابستگى روشنفكران غربزده

تا ما خودمان را پيدا نكنيم، نمى‏توانيم مستقل بشويم‏

صحيفه نور ج 10 صفحه 281

صحيفه نور ج 10 صفحه 282

تاريخ: 22/9/58

فرمان امام خمينى به وزير امور خارجه

جناب آقاى قطب زاده، وزير امور خارجه ايران‏

صحيفه نور ج 10 صفحه 283

تاريخ: 23/9/58

بيانات امام خمينى به حجت‏الاسلام ربانى شيرازى

صحيفه نور ج 10 صفحه 284

تاريخ: 24/9/58

بيانات امام خمينى در ديدار با سرپرست اعضا و كاركنان كميته‏هاى چهارده‏گانه امداد امام

خسارات معنوى، بيش از خسارات مادى نياز به امداد دارد

طرفداران طاغوت، امروز به حسب ظاهر طرفدار اسلامند

صحيفه نور ج 10 صفحه 285

مخالفت پشت پرده با اسلام از صفات منافقين‏

برخورد با منافقين، مشكلتر از برخورد با طاغوت‏ها

صحيفه نور ج 10 صفحه 286

اسلام از صدر تا امروز، مبتلاى منافقين بوده است‏

صحيفه نور ج 10 صفحه 287

مجاهدين صدر اسلام، الگوى روش ما

صحيفه نور ج 10 صفحه 288

تاريخ: 24/9/58

فرمان امام خمينى به ثقةالاسلام منهاج


صحيفه نور - جلد 10 - متن

menu page next page

صحيفه نور ج 10 صفحه 1

تاريخ سخنرانى: 20/7/58

بيانات امام خمينى در جمع اعضاى انجمن خيريه بانوان اصفهان

خواهران در نهضت پيشوا و موجب قدرت بودند

بسم الله الرحمن الرحيم

از آمدن بانوان محترم، خواهرهاى عزيز براى ملاقات من، تشكر مى‏كنم و خوش آمد عرض مى‏كنم و سعادت و سلامت همه شما را، همه ملت ايران را از خداوند تعالى مسئلت مى‏كنم. شما خواهران در اين نهضت سهم بسزائى داشتيد و در همه جا كمك كرديد و پيشوا بوديد نسبت به مردها و موجب قدرت شديد نسبت به آنها، از اين جهت هم تشكر مى‏كنم.

و چون در بين راه هستيم و باز مراحلى هست كه اين مراحل باز بايد طى بشود، من اميدوارم كه باز شما تتمه اين راه را با قدرت و با ايمان طى بكنيد تا اينكه نهضت ما كه نهضت اسلامى است به آخر برسد و اسلام آنطور كه خواست خداى تبارك و تعالى است، در ايران و در ساير مناطق پياده بشود.

راه مستقيم الهى انسانى را از نقص به كمال مى‏برد

در رأس همه امور تربيت انسانى است براى همه انبيا، براى تربيت مردم كه اشخاصى كه در قوه دارند چيزهائى را، انبيا آمدند كه اين قوه‏ها را بالفعل كنند، انسان بالقوه انسان بالفعل بشود، استقامت داشته باشد در كارها، در عقائد، و به صراط مستقيم كنند. شما خواهران، آنى كه متكفل بچه‏هاست توجه كنند كه بچه‏ها را تربيت انسانى بكند و آن كه متكفل يك جمعيت است، آن جمعيت را به راه خدا و صراط مستقيم بكند. اين راه مستقيم الهى است كه مى‏تواند انسان را از نقص رو به كمال ببرد، از ظلمات به نور برساند. خداى تبارك و تعالى مردم را دعوت كرده است كه از ظلمت‏ها به سوى نور بروند و در ظلمات باقى نمانند. كارهائى كه انحرافى است ظلمات است، اخلاق زشت ظلمت است، اعمال زشت ظلمت است. نور آن است كه خداوند دعوت به او كرده است و اسلام هدايت به او.

اصل امر به معروف و نهى از منكر جهت اصلاح جامعه

كوشش كنيد كه احكام اسلام را، هم عمل كنيد و هم وادار كنيد كه ديگران عمل كنند. همانطورى كه هر شخص و هر فردى موظف است كه خودش را اصلاح كند، موظف است كه ديگران را هم اصلاح كند. اصل امر به معروف و نهى از منكر براى همين است كه جامعه را اصلاح كند. جامعه

صحيفه نور ج 10 صفحه 2

ما در زمان اين طاغوت رو به فساد رفته بود، رو به تباهى رفته بود و مهم اين بود كه جوان‏هاى ما را، چه جوان‏هاى مرد و چه جوان‏هاى زن، اينها را رو به تباهى كشيدند و در اين پنجاه سال، تمام تبهكارى بود. الان كه بحمدالله آن رژيم هم، رژيم منحط از بين رفت و انشاء الله ديگر مثل آنها برگشت ندارند. اميدواريم كه همه چيزمان را اسلامى كنيم و تربيت - تربيت - تربيت‏هاى اسلامى باشد و تربيت‏هاى انسانى باشد، حركات و سكنات منطبق بر قواعد اسلامى باشد.

اگر بخواهيد مملكت خودتان، كشور خودتان مستقل باشد، اگر بخواهيد از زير قيد گرفتارى‏هاى اجانب بيرون بيائيد، بايد متشبث به اسلام بشويد. اسلام بود و اين صداهاى الله اكبر كه شما را به پيروزى رساند. من اميدوارم كه باز اين صداها محفوظ باشد و اين علاقه‏هائى كه به اسلام هست محفوظ بماند و به آن حدى كه بايد برسيم، برسيم و مملكت ما سعادتمند باشد.

راجع به بنگاهى كه داريد (معلولين) من راجع به مستضعفين اجازه سهم امام تاكنون نداده‏ام، لكن به اين موسسه كه شما ذكر مى‏كنيد، من اجازه دادم كه در اصفهان كسانى بخواهند از بابت سهم امام به اين موسسه كمك كنند، به اين معلولين كمك كنند مجاز هستند.

انشاء الله خداوند همه شما را سعادتمند كند و همه ما را خدمتگزار اسلام و خدمتگزار به ميهن عزيز.

والسلام عليكم و رحمة الله و بركاته

menu page next page


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 3

تاريخ: 21/7/58

فرمان امام خمينى به حجت الاسلام قوچانى

جناب مستطاب حجة الاسلام آقاى حاج شيخ رمضانعلى قوچانى دامت افاضاته

بسمه تعالى‏

طومارى به امضاء جمع زيادى از جامعه روحانيت و اهالى محترم قوچان واصل گرديد كه درخواست نموده‏اند جنابعالى جهت ارشاد و تبليغ و رسيدگى به امور مذهبى و اقامه نماز جماعت و رفع نياز دينى بدانجا برويد و در آنجا بمانيد و با توجه به وضع زمان و آشنايى جنابعالى به محل، مقتضى است دعوت آقايان محترم را پذيرفته و ضمن انجام وظايف مذهبى، اهالى را به اتحاد و يگانگى دعوت كنيد.

اميد است اهالى محل نيز قدردان وجود شريف بوده و از همكارى‏هاى لازمه در پيشبرد اهداف عاليه اسلام دريغ نورزند. از خداى تعالى موفقيت همگان را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور جلد 10 صفحه 4

تاريخ سخنرانى: 21/7/58

فرمان امام خمينى به آيت الله مدنى

بسمه تعالى

خدمت جناب مستطاب سيد العلماء الاعلام و حجت الاسلام آقاى حاج سيد اسد الله مدنى دامت افاضاته به قرار گزارشاتى كه از شهرستان همدان مى‏رسد آشفتگى‏هائى در سطح شهر موجود و بيم آن مى‏رود كه گروه‏هاى منحرف اسلامى اختلافات و انحرافاتى نمايند كه با نهضت اسلامى و انقلاب اسلامى مخالف باشد لهذا جنابعالى با آنكه در مجلس خبرگان نماينده هستيد عجالتاً به مدت ده روز يا دو هفته به همدان تشريف ببريد و اوضاع منطقه را بررسى نمائيد و احوال و فعاليت‏هاى منحرفين را از نزديك سخت مورد مراقبت قرار دهيد و انشاء الله تعالى پس از برگزارى مجلس خبرگان مدتى طولانى براى بررسى اوضاع و سامان دادن به اوضاع آشفته به همدان تشريف برده و به مسائل مربوطه و امور شرعيه و گرفتارى شهر و منطقه مربوط به آن رسيدگى و اصلاح فرمائيد.

جنابعالى كه به شايستگى علمى و عملى موصوف هستيد منصوب به امامت جمعه در شهر همدان مى‏باشيد و چون امامت جمعه از مناصب مربوط به ولى امر است كسى بدون نصب نمى‏تواند تصدى كند و نيز جنابعالى مجازيد در تعين قاضى شرع براى دادگاه‏هاى شهر و حومه.

اهالى محترم و مؤمن انقلاب موظفند از معظم له پشتيبانى قاطع كرده و وجود محترم ايشان را غنيمت شمارند. جناب ايشان وكيل اينجانب در اخذ وجوه شرعيه و صرف در موارد مقرره هستند. اهالى محترم وجوه شرعيه خود را به ايشان بدهند كه مورد قبول است.

والسلام على عباد الله الصالحين و رحمه الله و بر كاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 5

تاريخ: 22/7/58

گفتگوى امام خمينى با ابوجهاد عضو سازمان مقاومت فلسطين

بسم الله الرحمن الرحيم

امام: آقاى ابوعمار چگونه است؟

ابوجهاد: الحمدلله، در جو مبارزه قرار دارند و پيوسته از جائى به جاى ديگر سير انقلابى دارند.

امام: اميدوارم كه انشاءالله به زودى در قدس مستقر شوند.

ابوجهاد: انشاءالله ما اميدواريم قدس از جاهائى باشد كه به زودى بتوانيم از شما در آنجا استقبال به عمل آوريم.

امام: قدس مال همه مسلمانان است.

ابوجهاد: انشاءالله و اين آرزوى همه ماست كه با پيگيرى و مقاومت مى‏توان به اين آرزو رسيد. عزم راسخ مسلمين و ايمانشان ما را به موفقيت خواهد رساند.

امام: و با وحدت كلمه مسلمان‏ها و خصوصا سران آنها. اما اين گرفتارى‏هائى كه در اين مدت طولانى براى برادرهاى ما در قدس پيدا شده است، در اثر سهل‏انگارى روساى اعراب بوده است. و من بيش از بيست سال در خطابه‏هايم، در گفتارم به اينها توصيه كردم، به سران دولت‏ها كه اين اختلافات محلى جزئى را كنار بگذارند و براى اسلام و براى پيشبرد اهداف اسلام باهم همفكرى كنند و با هم اتحاد داشته باشند. و من بايد بگويم كه اظهار خجلت مى‏كنم كه در مقابل بيش از صد ميليون جمعيت عرب و صد ميليون جمعيت مسلم، هشتاد ميليون تقريبا جمعيت مسلم، يك عده معدودى بيايند و در مقابل اينها آنطور كارها را بكنند و اين هم نمى‏شود عذر باشد كه پشتيبان آمريكاست، براى اينكه آمريكا پشتيبان شاه هم بود، لكن وقتى كه يك ملت اجتماع كردند بر يك مطالبى، نه قدرت شيطانى شاه توانست مقاومت كند نه پشتيبانى

صحيفه نور ج 10 صفحه 6

ابر قدرت‏ها، بلكه مطلق قدرت‏ها اگر اتحاد پيدا بكنند، جمعيت عرب و سران مهم اين جمعيت‏ها اگر اتحاد پيدا بكنند، شكى نيست كه نه امريكا مى‏تواند در مقابل‏شان كارى انجام بدهد و نه ديگر قدرت‏ها. و اين مع‏الاسف مطلبى است كه مشكل است كه تحقق پيدا كند، لكن من از خداى تبارك و تعالى مى‏خواهم كه يك همچو مشكلى را با قدرت خودش حل كند. و اضافه كنيد به اينكه در عين حال كه ملت ما نه اسلحه داشت و نه تربيت نظامى و آنها مجهز به همه جهازات بودند و آن انتظامات هم داشتند و مجهز به جهاز نظامى بودند، معذلك چون شعب واحد بودند و قوه واحده بودند و مهمتر اينكه استناد به خداى تبارك و تعالى داشتند و با فرياد الله اكبر زن و مرد و بچه و بزرگ پيش رفتند به طورى كه همه قدرت‏ها در هم شكسته شد. و دولت‏هاى اسلامى مجهز به جهازات هستند، معذلك در مقابل يك همچو عنصرى قيام نمى‏كنند، بلكه بعضى از آنها خيانت هم بكنند. خداوند انشاءالله آنها را بيدار كند و مسلمين را پيروز.

ما چون مبتلاى به مشكلاتى شبيه به مشكلات شما هستيم مى‏دانيم كه وضع شما و مشكلات شما چيست. ما الان مبتلا هستيم به نظير همين مشكلات مثل مشكلاتى كه در كردستان ايجاد كردند و دول خارجى به وسيله عمال‏شان در خوزستان براى ما آنهمه اشكالات ايجاد كردند كه ما باز مبتلاى به آن هستيم و در سيستان و بلوچستان هم ممكن است كه ايجاد اين مشكلات را بكنند.

البته جهاد براى خداى تبارك و تعالى مشكلات دارد. بيشتر از اين مشكلات، مشكلاتى بود كه پيغمبر اكرم در صدر اسلام داشت و مسلمين داشتند، لكن چون قدرت ايمان داشتند توانستند كه اسلام را قبل از گذشت نيم قرن، در تقريبا تمام آن كره كه آنوقت معموره بود مستقر كنند و شما با تمام مشكلات كه داريد يك مطلب داريد و آن اينكه ايمان با شماست و شما استناد به خدا داشته باشيد و اين استناد به خدا تمام مشكلات را انشاءالله حل خواهد كرد. مشكلات زياد است لكن اراده مصمم ملت و مهمتر استناد به خداى تبارك و تعالى مشكلات را آسان مى‏كند. و ما هم اميدواريم كه همه مشكلات شما رفع بشود. و باز از خدا مى‏خواهيم كه ما را متوجه به خداى تبارك و تعالى بكند، و هم مشكلات شما رفع بشود. و باز از خدا مى‏خواهيم كه شما را بيشتر از پيش متوجه به قدرت لايزال الهى بكند و با استناد به خداى تبارك و تعالى باكى نيست و نصر با شماست انشاالله و با ما. و البته هر مسلمى بايد با مسلم ديگر برادر باشد و با مشكلات سهيم باشد و ما هم با شما سهيم هستيم در اين مشكلات چنانچه سابقا بوديم من راجع به مشكلات مادى هم بعضى اقدامات كردم. و من اميدوارم كه ما بتوانيم هم مشكلات معنوى و هم مادى را به خواست خداى تبارك و تعالى، هم از شما و هم از خودمان، با هم رفع بكنيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 7

تاريخ: 26/7/58

بيانات امام خمينى در ديدار با سفير الجزاير

بسم الله الرحمن الرحيم

از عواطف شما متشكرم. ما اين نهضت را يك نهضت ايرانى نمى‏دانيم، بلكه نهضت اسلامى و نهضت مستضعفين در مقابل مستكبرين است.

ما با شما در اين نهضت نيز شريك هستيم. اميدوارم كه حكومت مستضعفين بر ضد مستكبرين تحقق پذيرد و اسلام با آن محتواى مترقى كه دارد در همه جا پياده شود و تمام ملت‏ها بيدار شوند و براى اسلام قيام كنند و نيز دولت‏هاى اسلامى با هم وحدت كلمه داشته باشند و براى اسلام و تحت لواى اسلام براى رفع گرفتارى‏هاى ملت‏هاى ضعيف از دست شرق و غرب كوشش كنند. خداى تبارك و تعالى قادر است كه مشكلات را رفع نمايد. ما در عين حالى كه گرفتار مشكلات فراوانى هستيم، لكن اعتماد به خداى تبارك و تعالى داريم و اميدواريم كه تمام مشكلات و گرفتارى‏هاى ما و ساير مسلمين با كمك خداوند حل بشود ملت برادر ما الجزاير، با عزت و سلامت بر مشكلات خود غلبه كند.

سفير الجزاير: ما در يك مقطع تاريخى ملت ايران قرار گرفته‏ايم، درك مى‏كنيم كه بايد به مبارزه ادامه داد و ما در خدمت شما هستيم، نه يك خدمت كلاسيك، بلكه متعهد به خدمت شما و به ملت ايران و اسلام مى‏باشيم.

امام فرمود: من به شما اطمينان مى‏دهم كه مبارزه در راه خدا همراه با موفقيت است و دعاى ما هم همين است كه توجه به خدا را فراموش نكنيم.

سفير الجزاير گفت: ما زياد به زيارت شما مى‏آئيم تا احترامات و سلام رهبران و ملت مسلمان الجزاير را خدمت شما و ملت مبارز ايران ابلاغ نمائيم. ما در ايران و در ميان شما زندگى كرده و وضع را درك مى‏كنيم. اميدواريم اين انقلاب كه يك انقلاب اسلامى و قرآنى است به رهبرى شما تحقق يابد و تا پيروزى كامل ادامه پيدا كند. البته اين آرزوى هر مسلمانى است در هر لحظه. دنيا و تمام مسلمانان واقعى دنباله‏رو راه و گام‏هاى مثبت شما مى‏باشند، گام‏هائى كه هميشه به نفع ملت‏هاى مسلمان برداشته شده و مى‏شود.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 8

تاريخ: 28/7/58

بيانات امام خمينى در جمع روشندلان

انسان، با بصيرت انسان است نه با بصر

بسم الله الرحمن الرحيم

من از شما روشندلان تشكر مى‏كنم كه تشريف آورديد از نزديك شما را ببينم. و من روى اسلامى نورانى شما را مى‏بينم و به شما مژده مى‏دهم كه خداى تبارك و تعالى يار شماست، يار همه است و از خداى تبارك و تعالى توفيق و سعادت شما را خواستارم. و اين معنا را بايد بدانيد كه انسان به روح انسان است، انسان به بصيرت، بصيرت قلبى انسان است. اين آلات ظاهرى، آلاتى است كه وسيله است و اينها از بين رفتنى است. آنچه باقى مى‏ماند روح انسان است و آنچه در انسان سعادت را ايجاد مى‏كند بصيرت انسان است. و من اميدوارم كه شماها بصيرت به طور كامل داشته باشيد و خداى تبارك و تعالى به شما توفيق و سعادت عنايت كند.

تلاش بى‏ثمر مغرضين و شايعه‏سازان به منظور متوقف ساختن نهضت‏

و چيزى كه مى‏خواهم به شما آقايان عرض بكنم اين است كه ما امروز مبتلا هستيم به يك شايعه‏هائى كه روى آن شايعه‏ها مى‏خواهند اين نهضت را نگذارند تحقق پيدا كند. يكى از شايعه‏ها كه شايعه‏سازان نشرش مى‏دهند و گاهى براى ما مى‏نويسند، گاهى در نطق‏هاى اشخاصى ديده مى‏شود حتى شنيدم كه ديشب هم در مسجد امام يك آقايى همين معنا را گفته است، اين است كه فلانى اصلا دست به او نمى‏رسد، هيچ كس نمى‏تواند با او ملاقات كند، فقط چند تا اهل علم، چند تا معمم، همين يك كانال است و آن كانال معممين، مردم ديگر اصلا ملاقات با ايشان نمى‏كنند. شما الان آقايانى هستيد كه روشندل هستيد و آمديد اينجا و از نزديك داريد مرا مى‏بينيد و هر روز قريب چند صد نفر در اينجا مى‏آيند و بسياريشان مى‏آيند در اين منزل، در اين اطاق به اندازه‏اى كه گنجايش دارد اينجا از اشخاص مختلف، اينطور نيست كه اينها مى‏گويند، مغرضين مى‏گويند كه يك كانال فقط فلانى دارد. من هيچ كانال خاصى ندارم، من هيچ اصحابى ندارم، من با همه مردم، با همه قشرها ملاقات مى‏كنم، مطالب همه را مى‏شنوم، كاغذها به من مى‏رسد و همه اخبار كه در ايران واقع مى‏شود آنهائى كه مهم است و بايد به ما برسد مى‏رسد. من، هم گوش مى‏كنم راديو را در وقتى كه اخبار را پخش مى‏كند و هم نگاه مى‏كنم تلويزيون را، هم تمام يعنى اكثر مطبوعات اينجا آنهائى كه مورد اهميت است مى‏آيند و هم

صحيفه نور ج 10 صفحه 9

خلاصه اينها براى من نوشته مى‏شود مى‏آيد و هم اخبار همه جا به وسيله وزير ارشاد براى من مى‏آيد و هم اخبار مملكت به وسيله ژاندارمرى كل و رئيس ارتش و عرض مى‏كنم كه جاهاى ديگر، شهربانى براى من مى‏آيد، من بى‏خبر نيستم از اوضاع مملكت.

اينها يك دسته مغرض هستند كه خيال مى‏كنند كه مرا توى تخته‏اى، چيزى، جعبه‏اى گذاشته‏اند در آن را هم قفل كرده‏اند در آن را هم يكى دو تا معمم باز مى‏كنند و مرا مى‏بينند و ديگر مردم ديگر نمى‏بينند. شما الان مى‏بينيد و مى‏شنويد كه بيرون اين خانه چه اشخاص و چه جمعيتى هستند (گوش كن آقا، گوش كن) چه اشخاصى هستند، چه جمعيت‏هائى هستند كه من بايد گاهى در اين اطاق، گاهى در بيرون، بله اگر توقع اين است كه من با يكى يكى افرادى كه روزى چند هزار نفر در اينجا مجتمع مى‏شوند، من با يكى يكى وقت خاصى بدهم، خلوت بدهم، من وقت خلوت ندارم كه بدهم هميشه از صبح كه من پا مى‏شوم تا ظهر جمعيت‏هاى متعدد هى مى‏آيند، عده كثيرى هم در اين اطاق مى‏آيند با من ملاقات مى‏كنند. حتى منتشر كردند كه اين كسى كه گفتند ديشب در مسجد امام صحبت كرده است كه آقاى نجفى هم حتى آمدند منزل ايشان، راهشان ندادند. آقاى نجفى ديشب پيش من بودند، چه كسى راهشان نداده است؟ مگر آقاى نجفى را مى‏شود كسى راه نداد؟ ديشب آقاى نجفى قريب سه ربع ساعت، يك ساعت اينجا من خدمتشان بودم. من نصيحت مى‏كنم به اين آقايان، من عرض مى‏كنم به اين آقايان كه يا تحت تاثير اشخاص و گفته‏هاى اشخاص واقع نشوند يا اعمال غرض نكنند. بعصى از اشخاص غرضمندند لكن بعضى‏ها اينطور نيست فقط كنار نشسته‏اند، هر كس هر چه مى‏گويد باورشان مى‏آيد و آنوقت هم منتشر مى‏كنند. خوب، اين خلاف انسانيت است، خلاف اسلاميت است كه انسان هر چه شنيد فورا پخشش كند در همه جا كه فلانى هيچ كس با او ملاقات نمى‏كند، آقاى نجفى هم رفتند آنجا، راهش نداده‏اند. خوب، اين اهانت به يك مسلمانى است مثل آقاى نجفى، به يك عالمى است كه شما بگوئيد كه راهش نداده‏اند آنجا. اين چه حرف نامربوطى است كه گفته شده است. من از كسانى كه با من ملاقات دارند، مى‏بينند من را و هر روز دارند مى‏آيند مى‏بينند، خواهش مى‏كنم كه اينها را بگويند به مردم كه ما در خانه‏مان باز است من از بس كه ملاقات مى‏كنند خسته مى‏شوم. خوب، من يك پيرمرد 80 ساله هستم، ضعف دارم، معذلك خوب، وقت دارم براى مردم و مردم با من ملاقات مى‏كنند. اخبار مردم به من مى‏رسد، احتياجات مردم به من مى‏رسد، لكن البته مشكلاتشان زياد است مشكلات همه زياد است و براى رفع اشكالات يك اشخاصى هستند كه آنها مشغولند و قشرهائى هستند كه مشغول رفع اشكالات هستند و دولت هم مشغول است لكن كار زياد است، اشكالات زياد است و خوب است كه آقايانى كه يك قدرى توجه دارند، گويندگان و آنهائى كه حرفشان در راديوها پخش مى‏شود، يك قدرى ملاحظه كنند، خلاف واقع نگويند يا باور نكنند خلاف واقع‏ها را كه فلانى يك كانال دارد، اى امام حرف‏هاى مردم را گوش بكن. آقا حرف‏هاى مردم پيش من است، شما هر حرفى را كه مى‏خواهيد بپرسيد كه من از مملكت اطلاع دارم، همه جهات را گزارش كردستان هر روز براى من مى‏آيد. شما اين چه حرف‏هاى نامربوطى است كه مى‏زنيد و چه تبليغات سوئى كه مى‏كنيد و

صحيفه نور ج 10 صفحه 10

غرضمندانه فرياد مى‏زنيد؟

خداوند همه‏تان را انشاءالله اصلاح كند و خداوند انشاءالله اين نهضت را به پيروزى برساند و اشخاصى كه غرضمند هستند هدايتشان كند خداى تبارك و تعالى، و مسلمين نصرت و اسلام را قوت بدهد.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 11

تاريخ: 29/7/58

بيانات امام خمينى در جمع شوراى پنج نفرى صدا و سيماى جمهورى اسلامى

اگر اين دستگاه (راديو و تلويزيون) اصلاح بشود، اميد است يك مملكت اصلاح شود

بسم الله الرحمن الرحيم

دستگاه راديو تلويزيون چنانچه من كرارا گفته‏ام، يك دستگاهى است كه حساسترين دستگاه‏هاى تبليغاتى هر كشورى است كه هم از از طريق بصر و هم از طريق سمع از آن مردم استفاده مى‏كنند و آنطورى كه به راديو و تلويزيون - به تلويزيون - توجه مى‏كنند مردم، به هيچ دستگاهى آنطور توجه نمى‏كنند، از دستگاه كوچكى كه براى بچه‏ها گذارده تا آن برنامه‏هايى كه براى ديگران.

اگر اين دستگاه اصلاح بشود و برنامه‏هاى آن برنامه‏هاى اصلاحى باشد، اميد است كه يك مملكت اصلاح بشود و اگر اين دستگاه يك دستگاهى باشد كه نظير زمان همان طاغوت باشد، مردم به همان حال باقى مى‏مانند. از وظائف مهمى كه اين شورا دارد كه در آنجا اعضا محترمشان مجتمعند و آقاى موسوى هم كه ما از سوابقشان اطلاع داريم و مى‏شناسيم ايشان را، هستند، وظيفه مهم اين است كه مراقبت بشود از اين دستگاه به طورى كه محتوايش يك محتواى جمهورى اسلامى باشد.

تحقق جمهورى اسلامى در گرو اسلامى شدن مراكز ملى و دولتى‏

ما بخواهيم يك جمهورى اسلامى در ايران محقق بشود، همين كه ما بگوئيم جمهورى اسلامى، راى بدهيم به جمهورى اسلامى، كار تمام نيست، بايد دستگاه‏هاى اطلاعاتيش، روزنامه‏هايش، راديو، تلويزيون، ادارات، تمام مراكز دولتى و تمام مراكز ملى، بازار، در صحرا، در داخل، در كارخانه‏ها، بايد طورى بشود كه هر كسى وارد اينجا شد، خودش را احساس كند كه وارد شده است در يك دستگاهى كه از اسلام آنجا خبر هست اثر هست از اسلام، بايد قدم اسلام در همه اين دستگاه‏ها باشد و آن چيزهائى كه برخلاف موازين اسلامى است، برخلاف جمهورى اسلامى است كه همه بر خلاف مصالح ملت است، اگر باشد، اينها بايد از بين برود. مثلا در تلويزيون يك قضايا، قضاياى فيلم‏هاست، اين فيلم‏هابايد يك فيلمهاى آموزنده باشد. فيلم‏هائى كه وقتى نگاه كنند جوان‏هاى ما، منحرف بشوند، اينها را بايد از آن احتراز كرد.

اگر چنانچه يك وقتى اشخاصى در آنجا باشند كه بخواهند يك همچو اعمالى را انجام بدهند،

صحيفه نور ج 10 صفحه 12

اگر نصيحت مى‏شود بكنيد، نصيحت كنيد اگر نه تصفيه بايد بشود. يك مسووليت بزرگى است مسووليت شما، و آن اين است كه يا اين جمهورى اسلامى را به جلو مى‏رانيد به واسطه تبليغاتتان، به واسطه نمايش‏هايى كه در آنجا داده مى‏شود، فيلم‏هائى كه در آنجا داده مى‏شود و يا به عقب مى‏رانيد، اين خيلى مسووليت بزرگى است. ما تا بخواهيم اين كاركن‏هاى هر جا را، كارمندهاى هر جا را، تا بخواهيم كه به آنها بفهمانيم كه ما نبايد همه چيزمان تقليد از غرب باشد، اين طولانى است.

اينها گمان مى‏كنند كه وقتى كه در راديو تلويزيون مثلا آمريكا يك جورى بود، انگلستان يك طورى بود، ما هم بايد از آنها تقليد بكنيم، هر چه آنها كردند، ما بكنيم. چنانچه اين يك مساله‏اى است كه تقريبا ما مواجه با آن هستيم و در همه جا كه گمان مى‏كنند كه بايد فرم ممالك ما هم، فرم آنجا باشد تا ما بخواهيم اين فرم را تغيير بدهيم و بفهمانيم به همه قشرها كه نبايد اينطور باشد و ما خودمان بايد در افكارمان، در آرائمان مستقل باشيم، اين طولانى است.

بايد اشخاصى كه متعهد و معتقد به جمهورى اسلامى باشند، در راس كارها قرار دهيد

الان شما موظفيد كه همه اين كسانى كه در اين كارها هستند و راس كار هستند در تلويزيون (البته بنگاه بزرگى است) مراقبت كنيد كه يك اشخاصى كه متعهد باشند و به اسلام و معتقد به جمهورى اسلامى باشند و بدانند كه جمهورى اسلامى يعنى چه، محتوايش بايد اسلامى باشد، بايد آنها را در راس كارها قرار بدهيد در سرتاسر ايران، در همه جا و برنامه‏هايتان، آنهائى كه گفتنى است گويندگانى پيدا بكنيد و خيلى‏ها حاضرند كه بيايند آنجا صحبت بكنند از اشخاص فاضل و دانشمند، از علما و اشخاص منورالفكر، اشخاص هر طبقه‏اى بيايند صحبت بكنند و از آنها استفاده بكنيد و بايد هم اين كار بشود.

و آنچه راجع به ديدنى‏هاست و فيلم‏هاست توجه كنيد كه فيلم‏ها يك فيلمهاى انحرافى نباشد، فيلم‏هايى نباشد كه مثلا فرض كنيد كه يك منظره‏هائى كه سابقا بود و انحرافات براى جوان‏هاى ما ايجاد مى‏كرد، نباشد. ما اگر اين جوان‏هايمان را و اين بچه‏هايمان را، حتى آنچه كه براى بچه‏ها نمايش داده مى‏شود بايد يك جورى باشد كه اين بچه از اول يك طورى بار بيايد كه مستقل باشد در فكر، مستقيم باشد و متعهد بار بيايد و همين طور فيلم‏هاى بالاتر بايد خيلى توجه به آن بشود كه رسيدگى بكنيد، نظارت بكنيد، نگذاريد دست اشخاصى كه متعهد نيستند. اگر پيدا شدند اشخاص، بايد به آنها حالى كنيد، اگر نمى‏شود، تصفيه كنيد و اين يك امر ضرورى و لازم است.

سرتاسر اين مملكت، فريادشان اين بود كه ما اسلام را مى‏خواهيم‏

و از مسائلى كه لازم است من تذكر بدهم، اين است كه اين انقلابى كه در ايران حاصل شد، اين انقلاب پيروزيش در اثر دو مطلب بود: يك مطلب مهمش كه از همه مطالب بالاتر بود اين بود كه مردم

صحيفه نور ج 10 صفحه 13

با اسلام پيش رفتند، يعنى سرتاسر اين مملكت فريادشان، فرياد اين بود كه ما اسلام را مى‏خواهيم. از آن رژيم سابق كه يك رژيم فاسد بود، مردم بدى ديدند در طول عمرشان، جوان‏هاى ما در تمام عمرشان از آنوقت كه چشم باز كردند، بدى ديدند و اين رژيم را فاسد مى‏دانستند، و از آن طرف مسلمان بودند، به اسلام عقيده داشتند. از اين جهت - فريادها - ما هر مطلبى را از يك ملتى بخواهيم اخذ بكنيم، بايد ببينيم كه زبان ملت چيست تا بفهميم كه اين ملت چه مى‏خواهد، خودمان بخواهيم حكم بكنيم، بايد ببينيم كه زبان ملت چيست تا بفهميم كه اين ملت چه مى‏خواهد، خودمان بخواهيم حكم بكنيم كه اين ملت ما فلان چيز را مى‏خواهد، اين حرف غلطى است، حرف صحيح اين است كه ما مطالعه كنيم در حال ملت، گوش بدهيم به صداى ملت ببينيم چه مى‏خواهد؟ يك ملتى كه همه فرياد مى‏زنند كه ما جمهورى اسلامى مى‏خواهيم، نه شرقى و نه غربى، جمهورى اسلامى ما ديگر حق نداريم كه بنشينيم بگوئيم كه نه، اين ملتى كه قيام كرده‏اند، براى اين قيام كرده‏اند كه دموكراسى باشد، در اسلام همه چيز هست به معناى سالمش، اما ما مى‏بينيم كه همه مردم دارند مى‏گويند كه ما جمهورى اسلامى مى‏خواهيم، ما حق نداريم كه تاويل كنيم و بنشينيم خودمان هر چه دلمان مى‏خواهد بگوئيم كه نخير، مردم كه اين حرف‏ها را دارند مى‏زنند، يك چيز ديگر را ما گردنشان بگذاريم. اين خلاف واقع است.

امر دومى كه بود، اين بود كه همه قشرها با هم متحد شدند، در اين مساله همه متحد بودند، اگر يك اشخاصى هم بودند كه يك انحرافى داشتند، در اين شورى كه مردم داشتند، آنها ساكت بودند، كارشكنى نمى‏كردند، همه با هم مجتمعا عمل كردند و پيش رفتند و همه با هم اسلام را مى‏خواستند، اين دو تا مطلب اساس پيروزى اين مملكت بود. و

هوشيارى در مقابل اعمال آلوده خائنين به اسلام و مملكت‏

و اگر چنانچه ما خيال كنيم كه الان ما تا آخر مساله را حل كرده‏ايم يك خيال باطل است. ما الان اگر اوائل راه نباشيم، بين راه هستيم، باز نرسيده‏ايم به آن مقصدى كه داريم. خوب مقصد بزرگ ما اين بود كه اينهائى كه تصرف در مملكت ما داشتند، مستشارانشان در مملكت ما كار مى‏كردند، همه چيز ما را آنها نظارت مى‏كردند، دستور از آنجا صادر مى‏شد و دولت‏ها عمل مى‏كردند، خود محمدرضا اين را اقرار كرد كه از سفارتخانه‏ها تعيين مى‏كردند كه وكلائى باشند و ما هم عمل مى‏كرديم، منتها اين را كه گفت، مى‏خواست بگويد كه نه، حالا ديگر ما اينطور نيستيم، در عين حالى كه پدرش را اينطورى معرفى مى‏كرد، خودش هم در اوائل امر، خودش را اينجورى معرفى مى‏كرد، لكن اينكه گفت، روى ناشيگرى كرد، روى اين نظر گفت كه مى‏خواست حالا بگويد كه من ديگر حالا آنطور نيستم و بعد هم كه همه فهميدند كه در زمان اين بسيار بدتر بود وابستگيش به خارج از زمان پدرش، اين وابستگى كه اين داشت، بسيار زيادتر بود از آن وابستگى‏هائى كه او داشت، او هم وابسته بود نه به اندازه اين. و آنى كه براى ما همه چيز را آورد، اين دو مطلب بود: اسلام، وحدت كلمه. مع‏الاسف بعد از اينكه اين انقلاب اين قدم اول را برداشت و پيروز شد و اين سد را شكستش، اين اشخاصى كه آن وقت هم مخالف

صحيفه نور ج 10 صفحه 14

بودند، لكن حرف نمى‏زدند و آن اشخاصى كه تحت تاثير تبليغات سوء غربى‏ها و اينها واقع شدند، اينها شروع كردند يك جبهه‏هائى درست كردن، جبهه‏هاى مختلف، در صورتى كه صلاح نبود، صلاح اين بود كه جبهه‏ها همه با هم باشند تا اينكه ما اين مساله را وقتى كه به آخر رسانديم آنوقت هر جبهه‏اى دلش بخواهد عليحده، هر حزبى بخواهد عليحده، هر چيزى عليحده. اما به اين زودى كه ما باز در بين راه هستيم بيائيم متفرق بشويم، اين صحيح نبوده است، لكن خوب، شده است.

و الان در آذربايجان شما گمان نكنيد كه ملت آذربايجان از اسلام رويش را برگردانده، آنها هميشه توجه به اسلام داشتند، هميشه متوجه به مصالح كشور بودند، هميشه پيشقدم بوده است آذربايجان، هميشه خون جوانانش را داده‏اند براى اسلام، اينجور نيست كه حالا گفته بشود كه نه ديگر آذربايجانى ديگر كارى به اسلام ندارد، پشت كرده به اسلام و دولت اسلام را دارد مى‏شكند، آذربايجانى رفته است و تلويزيون را گرفته است، رفته است و استاندار را بيرون كرده است. اين كارهائى است كه مسلمان نمى‏كند، اين كارهائى است كه اشخاصى مى‏كنند كه توطئه‏گرند و از امريكا دستور مى‏گيرند يا از جاهاى ديگر دستور مى‏گيرند. ملت آذربايجان همچو كارى نمى‏كند و لهذا آنها فرياد مى‏كنند كه ما اسلام را مى‏خواهيم.

ما احتمال اين معنا را كه ملت آذربايجان يك چنين كارى بكند آنهم نسبت بدهند به يك كسى كه خودش مى‏گويد دروغ است اين حرف‏ها، در راديوهايشان بخوانند به اينكه لشگر هم به ما پيوست، قواى انتظامى به ما پيوست، اين مساله همان مسائلى است كه يك مملكت ديگرى است كه به ما پيوست، اين از حلقوم كسى بيرون مى‏آيد كه اصلا به اسلام اعتقاد ندارد، از حلقوم كسى بر مى‏آيد كه خائن به اين مملكت است. اينهائى كه رفتند الان تلويزيون را گرفتند و به خيال خودشان يك فتحى كردند، اينها همان دست نشانده‏هائى هستند كه پرونده‏هاى بعضى‏شان موجود است. بايد آذربايجانيها توجه داشته باشند، يك وقتى تحت تاثير واقع نشوند كه خداى نخواسته براى آذربايجانى يك لكه ننگى بشود تا ابد كه آذربايجانى كه هميشه طرفدار اسلام بود، حالا اينها به اسم اينكه ما مثلا چه مى‏خواهيم و چه مى‏خواهيم، بر خلاف مصالح اسلام، بر خلاف دولت اسلام. اين مساله، قيام بر ضد اسلام است، قيام بر ضد دولت اسلام است.

ما نمى‏خواهيم كه خونريزى بشود، ما نمى‏خواهيم كه برادركشى بشود والا اين پوسيده‏ها كه نمى‏توانند اين كارها را انجام بدهند. ما اگر يك روز بگوئيم به مردم، خود مردم آذربايجان كار را اصلاح مى‏كنند، لكن بايد ملتفت باشند، لااقل پشت كنند به اين اشخاص. و بايد اين مطلب را برادرهاى آذربايجانى ما، برادرهاى كردستانى ما، برادر بلوچستانى ما عرض مى‏كنم سيستانى ما، هر كجا كه هستند، بختيارى‏ها، همه جا بايد اين معنا را بدانند كه يك مملكتى مال خودتان است، خودتان بايد اداره‏اش كنيد. تا حالا مال شما نبود اين مملكت، هيچ چيز دست شما نبود، همه چيز دست ديگران بود.

حالا كه اين زحمت‏ها كشيده شده است اين خون‏ها ريخته شده است، اين نابسامانى‏ها براى

صحيفه نور ج 10 صفحه 15

يك مملكت پيدا شده، حالا مى‏خواهيم بگوئيم دست خود شما بايد باشد، حالا يك دسته مغرض يك دسته انگل هستند، اينها آمده‏اند و ميدان افتاده‏اند و هر جا يك فسادى ايجاد مى‏كنند. بايد اهالى هر منطقه‏اى خودش توجه به اين داشته باشد كه آلوده‏اش نكنند اينها، يك وقت خداى نخواسته هر جا يك صدائى بلند بشود و هر جا يك مساله‏اى، غائله‏اى درست بشود و نتوانند ديگر اصلاحش بكنند.

در هر صورت بايد توجه به اين معنا داشت و يكى از وظائف تلويزيون و راديو اين است كه مسائل را آنطورى كه هست، به مردم بفهمانند كه مسائل چيست، اصلا از كى صدا دارد بلند مى‏شود. اعلام كردند كه گروه فرقان هم به ما متصل شده چريك‏هاى خلق هم به ما متصل شد. گروه فرقان كى‏اند؟ چريك‏هاى خلق كى‏اند؟ هر آدمى و هر گروهى را بايد از رفقايش فهميد كه كى‏ها هستند تا بفهميم اينجا چكار هستند. آن كس كه مى‏گويد گروه فرقان به ما گرايش پيدا كرد، چريك‏هاى خلق به ما متصل شد، اين همان است مقصدش، همان‏ها هستند، اينهايى كه اينها را دارند اداره مى‏كنند، همان قضايا همان‏ها هستند، همان‏هايند كه روابطشان با غير، الان بعضى‏شان معلوم شده است. بازى نخورند برادرهاى ما، توجه داشته باشند كه هيچ مسلمانى با اين امر موافق نيست، هيچ ملائى با اين امر موافق نيست، هيچ مرجعى با اين امر موافق نيست و هرگز همچو چيزى را به مراجع نسبت ندهند، كه آنها موافق نيستند با يك مساله خلاف اسلامى.

قيام بر ضد حكومت اسلامى در حكم كفر است

قيام بر ضد حكومت اسلام، خلاف ضرورى اسلام است، خلاف اسلام است بالضروره. حكومت الان حكومت اسلامى است. قيام كردن بر خلاف حكومت اسلامى، جزايش جزاى بزرگى است. اين را نمى‏شود بگوئيم كه يك ملائى عقيده‏اش اين است كه بايد بر خلاف حكومت اسلامى قيام كرد. همچو چيزى محال است كه يك ملائى بگويد، يك ملائى عقيده داشته باشد به اين معنا كه بر خلاف اسلام بايد عمل كرد، بايد شكست اسلام را. اينها نسبت مى‏دهند به بعضى از مراجع اين مسائل را. دروغ است اين حرف‏ها، هرگز نخواهند گفت. قيام بر ضد حكومت اسلامى در حكم كفر است، بالاتر از همه معاصى است، همان بود كه معاويه قيام مى‏كرد، حضرت امير قتلش را واجب مى‏دانست قيام بر ضد حكومت اسلامى يك چيز آسانى نيست و اينها الان قيام كرده‏اند بر ضد حكومت اسلامى. در هر صورت من اميدوارم كه سر عقل بيايند همه و از اين مفسده‏ها دست بردارند و همه علما بلاد، اينها را نصيحت كنند. مراجع اينجا، مراجع جاهاى ديگر، علما بلاد اينها را نصيحت كنند كه دست از اين كارهاى خلاف بردارند، بر ضد حكومت اسلامى قيام نكنند، خيال نكنند كه نمى‏شود آنها را دفع كرد، ما نمى‏خواهيم، ما نمى‏خواهيم كه يك برادركشى در ايران بشود، چنانچه در كردستان هم نخواستيم و نمى‏خواهيم و دلمان مى‏خواهد كه با آرامش و با صحت درست بشود.

در هر صورت يكى از وظائف راديو و تلويزيون اين است كه مسائل را آنطورى كه هست پخش بكنند. اختيار را دست اشخاصى كه مى‏خواهند مسائل را معوج، كج و معوج عرضه بكنند، اختيار را

صحيفه نور ج 10 صفحه 16

دست آنها نبايد آقايان بدهند و بايد درست توجه كنند و راديو تلويزيون سرتاسر مملكت را همچو كنند كه همه‏اش محتوا، محتواى اسلامى، موافق مصالح كشور، موافق مصالح اسلام. امروزى كه ما با يك همچو قدرت بزرگى مواجه هستيم و آنها پى توطئه‏ها مى‏گردند، از خارج، از داخل، حالا مبادا يك وقتى ملت ما غفلت از اين دشمن عظيم بكند، از اين دشمن شيطان بكند و مشغول بشود به اين كارهائى كه در يك وقت فرصت هم مى‏شود اين كارها را بكنيد. در يك همچو موقعيتى كه ما هستيم، هر ندائى كه بر خلاف پيدا بشود، هر ندائى كه موجب تضعيف بشود، اين ندا از كفر است و اين ندا از زندقه است و بايد ملت ما توجه به آن داشته باشد.

خداوند همه شما را موفق كند كه حالا كه اين دستگاه در شوراى شما هست، به خوبى انجام وظيفه بدهيد و همه برنامه‏هاتان را رسيدگى كنيد كه از چيزهائى كه بر خلاف اسلام است، برخلاف مصالح اسلام است، اجتناب بشود.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 17

تاريخ: 29/7/58

بيانات امام در ديدار با كاركنان بخش زبانهاى خارجى راديو تلويزيون

راديو تلويزيون حساسترين دستگاه كشور است‏

بسم الله الرحمن الرحيم

من كرارا به آقايانى كه از راديو تلويزيون اينجا آمدند تذكر دادم كه اين دستگاهى كه شماها اداره مى‏كنيد حساسترين دستگاهى است كه در اين كشور است.

ساير رسانه‏ها از قبيل مطبوعات و اينها موثرند، لكن در يك قشر خاصى، اولا تيراژشان آنقدر زياد نيست كه به همه كشور و به همه افراد برسد و ثانيا بسيارى از افراد كشور ما هستند كه سواد ندارند تا بتوانند استفاده كنند، لكن از آن طرف تا آمده است كه روزنامه‏ها به دست اشخاصى كه دور هستند برسد باز دو سه روزى، دو روزى طول مى‏كشد. اما راديو يك دستگاهى است كه همه قشرهاى ملت و همه افراد چه باسواد و چه بيسواد از آن استفاده مى‏كنند و راديو تلويزيون علاوه بر اينكه جهت سمعى دارد استفاده سمعى، استفاده بصرى هم دارد و الان هم وضع طورى است كه در همه دهات كشور ما، بلكه ساير همه كشورها هم در دهات كوچكش هم، اين راديو و تلويزيون هست، مثل سابق نيست كه به يك دسته‏اى منحصر باشد، اشخاصى هم كه مثلا ضعيف هستند از حيث ماديات، معذلك كوشش مى‏كنند كه از مخارج خودشان كاهش بدهند و يك راديو بخرند در صورتيكه شايد بسيارشان هم تلويزيون هم داشته باشند و شما هر حرفى را كه منعكس كنيد در راديو، همان آن، به همه كشور و به همه جاهائى كه موج راديو مى‏رسد، همان آن، مى‏رسد و اگر اين دستگاه يك دستگاه صحيح باشد، اين مى‏تواند يك خدمت بسيار بزرگى بالاتر از همه خدمت‏ها به مملكت بكند.

هيچ واعظى نمى‏تواند حرف خودش را جز در آن چهار ديوارى كه او هست (اگر راديو نباشد) نمى‏تواند برساند و هيچ گوينده‏اى نمى‏تواند حرفش را بيش از آن جائى كه محيط خودش هست يا حالا بلندگو هم كه هست يكقدرى زيادتر، اما اين دستگاه دستگاهى است كه حرفها را تا اعماق دهات و شهرستان‏ها و خارج و اينها مى‏رساند. اگر يك دستگاهى باشد كه آموزنده باشد، دستگاهى باشد كه تربيت كننده باشد، مسائل كشور را به آنطورى كه هست طرح كند، مشكلات را به آنطورى كه هست بگويد، از انحرافات پرهيز كنند، از آن اشخاصى كه توطئه بر ضد اسلام دارند، بر ضد كشور دارند و با گفتارشان اگر در راديو واقع بشود، مردم را منحرف مى‏كند و كشور را به تباهى مى‏كشد، اگر چنانچه از آنهم احتراز بكنند كه هم در جانب برنامه‏هائى كه مى‏خواهند پخش بكنند دقت بكنند كه چه

صحيفه نور ج 10 صفحه 18

برنامه‏هائى باشند و هم در جانب احتراز از آن چيزهائى كه مضر به حال كشور است مضر به حال ملت است و موجب تباهى كشور مى‏شود، اگر چنانچه از آنها احتراز بكنند خدمت بزرگى است كه به كشور خودشان و به ملت خودشان و به اسلام مى‏توانند بكنند. اگر خداى نخواسته از آن طرف واقع بشوند مثل آن دستگاه در زمان طاغوت كه در خدمت او بود و همه دستگاه‏ها انحراف در آن باشد، عكس‏هائى كه جوان‏ها را به تباهى مى‏كشد، برنامه‏هائى كه بر ضد نهضت اسلامى مردم ماست، برنامه‏هائى كه بر ضد انقلاب اسلامى است كه اين جوان‏هاى ما خونشان را در راهش دادند، اگر خداى نخواسته يكوقت اين دستگاه يك همچو كارهائى را بكند، يك خيانت بسيار بزرگى است كه از همه دستگاه‏ها، خيانت اين اثرش بيشتر است.

اصلاح راديو تلويزيون اصلاح جامعه است‏

بنابراين اصلاح اين دستگاه‏ها، اصلاح جامعه است و فساد اگر در اين دستگاه‏ها واقع بشود، فساد جامعه است. مسووليت بسيار بزرگ است، مسووليت شماها بسيار بزرگ است، خصوصا شماهائى كه به زبان‏هاى مختلف دنيا پخش مى‏كنيد مسائل را، مى‏توانيد كه مسائلى را كه خارج پخش مى‏كنيد طورى باشد كه به اين نهضت، به اسلام، به كشور خدمت بكند و مى‏شود هم خداى نخواسته يك مسائلى باشد كه در خارج كه منعكس بشود اسلام را يك جور ديگرى، نهضت را يك جور ديگرى تحقير بكند، خوب مع‏الاسف ما الان در وضعى واقع هستيم كه دشمن‏هاى ما از همه اطراف براى اينكه منافعشان به خطر افتاده است يا دستشان از منافع ما كوتاه شده است اينها از همه اطراف كوشش دارند كه به هر طورى شده است، يك تشنجى ايجاد كنند مثلا يكى از مسائلى كه خوب اخيرا به آن مبتلا هستيد و هستيم مسائل كردستان است در كردستان اشخاصى كه منحرف هستند، مى‏روند و تبليغات مى‏كنند كه اينها اصلا كردها را مى‏خواهند نباشند. اينها مى‏خواهند - به - كردها را، همه را مى‏خواهند از بين ببرند - تبليغات مختلفى - آن اشخاصى تبليغ مى‏كنند كه با، نه كرد رفيق هستند و نه ترك و نه فارس اينها عمال خارج هستند و براى آنها مى‏خواهند كار بكنند.

اسلام مرز ندارد

ما كرارا عرض كرديم به همه برادرهاى كردمان كه آمدند اينجا، برادرهاى بلوچمان كه آمدند اينجا كه اسلام اينطور مرزهائى كه در ساير مسلك‏ها هست، ندارد اسلام با صراحت مى‏گويد كه آنى كه پيش خدا كرامت دارد، آدم متقى است، آدمى است كه روشش صحيح باشد، تقوا داشته باشد، فاسد نباشد، مفسد نباشد و نسبت به همه عرب و عجم و كرد و ترك و اينها بطور على‏السوا به همه نظر دارد. همانطورى كه خداى تبارك و تعالى در ايجاد يك طايفه با طايفه ديگرى فرق ندارد، همه را نعمت - ايجاد - داده است و همه را نعمتهائى در دستشان گذاشته است كه خودشان بايد فعاليت، البته موادش را گذاشته است، فرق نگذاشته است بين اين ناحيه كه كرد مى‏نشيند، آن ناحيه كه ترك

صحيفه نور ج 10 صفحه 19

مى‏نشيند آن ناحيه كه عرب است، آن ناحيه عجم است، اين حرف‏ها در كار نيست.

پيغمبر اكرم (ص) در عين حالى كه خودشان عرب بودند، از ايشان نقل مى‏كنند كه فرموده‏اند كه فخرى بر عرب و از عرب بر عجم نيست و از عجم بر عرب نيست، هيچكدام به ديگرى تفوقى ندارد، همه آنها از يك پدرند و از يك مادرند و على‏السوا هستند، در عين حالى كه اسلام اين معنا را مى‏گويد، جمهورى اسلامى هم همين معنا را مى‏خواهد پياده بكند، ما همين معنا را در راس برنامه‏هايمان هست معذلك خوب، تبليغات مى‏كنند، در خارج ايران به يك جور تبليغ مى‏كنند، در داخل ايران به يك جور تبليغ مى‏كنند، در خارج ماها را يك ديكتاتورى كه مثل هيتلر يا بدتر از هيتلر معرفى مى‏كنند كه اين يك آدمى است كه پستان‏هاى زن‏ها را داده بريده‏اند، خوب البته آنها تبليغ مى‏كنند - اما اين خوب - كردستان كه پيش ماست، اينجا هم كه در آغوش ماست، پيش ماست، اينجا هم مع‏الاسف تبليغ مى‏كنند و يكدسته‏اى از مردم ساده باور مى‏كنند.

تبليغات مفسدين در كردستان‏

ما برادر همه هستيم، آنها برادر ما هستند، آنها حمله مى‏كنند و برادرها را مى‏كشند، از اين طرف مى‏روند براى دفاع از اين كردستان كه نگذارند كه مفسدين كه از خارج الان دارند هم فوج فوج مى‏آيند و هم اسلحه مى‏فرستند و هم مبلغ مى‏فرستند و هم چريك درست مى‏كنند و مى‏فرستند و مى‏خواهند يك منطقه را به آتش بكشند، از اين طرف وقتى كه مى‏روند براى دفع آنها، تبليغات مى‏كنند به اينكه اينها اصلا مى‏خواهند جوان‏هاى كرد را بكشند - اينها - خود آنها مى‏ريزند مى‏كشند، وقتى اينها دفاع از آنها مى‏كنند، همان معنائى كه خودشان كردند، گردن اين طرف مى‏گذارند.

در بيمارستان‏ها آنطور فضاحت آنها در آوردند و اينها رفتند جلوگيرى كردند، عين همين معنا را به اينطرف نسبت دادند، همين ديروز چند تا ورقه با امضاى چريكهاى فدائى خلق اينجا پيش آوردند كه اينها را منتشر كردند در آنجا چه چيزهائى را نسبت دادند به جمهورى اسلامى، چه حرف‏هايى نسبت دادند، خوب جمهورى اسلام، اگر اسلام نباشد كه ديگر جمهورى اسلام معنا ندارد. ما همه فريادمان و همه ملت‏مان فريادشان اين بود كه ما اسلام را مى‏خواهيم.

رفع نابسامانى‏هاى كشور با اجراى احكام اسلام

ما هم الان تمام كوششمان اينست كه احكام اسلام را پياده كنيم، مى‏خواهيم تفاوت ما بين طبقات را كه يكى مثلا كرد است در كردستان است به او نرسيدند سابق، آن يكى فرض كنيد كه جاى ديگر است به او نرسيدند سابق و آقا مى‏گويند كه كردستان از همه جا عقب‏تر است و من اين را كرارا عرض كردم كه شما كردستان را فقط اطلاع داريد - كه شما - بختيارى‏ها هم كه پيش ما مى‏آيند، مى‏گويند كه بختيارى از همه جا عقب مانده‏تر است براى اينكه آنها همان محيط را ديدند، بلوچى هم وقتى كه مى‏آيد، مى‏گويند از همه عقب افتاده‏تر و گرسنه‏تر و بيچاره‏تر بلوچها هستند براى اينكه آنها

صحيفه نور ج 10 صفحه 20

هم همين جا را ديدند.

تبليغات آنها به گوششان خورده، آنى كه وجدانا ديدند كه كردستان هيچ برايش كارى انجام گرفته نشده است، نه بيمارستان دارد، نه اسفالت دارند، نه چه دارد، خيال مى‏كنند كه فقط اينجا ندارد، جاهاى ديگر همه آن تبليغات را كه كردند، همه را درست كردند، اينجا را نكردند، بلوچ‏ها هم خيال مى‏كنند كه اين تبليغاتى كه شده است و آنى كه خودشان به چشم مى‏بينند، عينا مى‏بينند، مى‏بينند كه اينها خوب با هم مخالف است، مى‏گويند پس جاهاى ديگر درست است و حال آنكه در مدتى كه ما به ايران آمديم و طوائف مختلفه آمدند اينجا و همه اين مسائل را گفتند، من گفتم، درست شما مى‏گوئيد براى اينكه يك چيزى آدم با چشمش مى‏بيند، يك چيزى را مى‏شنود، شما گوش‏هايتان پر شده از تبليغاتى كه تمدن بزرگ و دروازه تمدن بزرگ گوش‏ها را پر كرده، از آنطرف مى‏بينيد كه خوب، اينجا كه نيست، خيال مى‏كنيد كه همينجا نيست، ديگر جاها تمدن بزرگ رسيده، آنها هم خيال مى‏كنند همه جا هست الا اينجا، وقتى بگرديم مى‏بينيم هيچ جائى، خوب از تهران، تهران كه پايتخت است شما برويد تهران در اين زاغه‏ها ببينيد كه كردها و عرض كنم بلوچ‏ها كارشان بدتر است يا اين زاغه‏نشين‏هاى اطراف تهران، اينهائى كه الان در حاشيه تهران هستند، من اينها را گاهى وقت‏ها در تلويزيون مى‏بينم خانه‏شان را نشان مى‏دهند، سوراخ‏هائى كه از اين سوراخ‏ها بيرون مى‏آيند، بچه‏هاشان، زندگيشان را، اينها را من بايد بگويم خيلى بدتر از كردستان، خيلى بدتر از بلوچستان، در حاشيه تهران هستند. آقا بنابراين بود كه اين مملكت را اينطورى بزرگ كنند نگذارند اصلا يك رشدى بكند، اصلا بنابراين بود كه ما ذخائر زير پايمان را آنها ببرند، ذخائر ما را ببرند و ملت ما خودشان گرسنگى بخورند، خودشان بدبختى بكشند. شما گمان نكنيد كه كردستان بدتر از همه جاست، بلوچستان از كردستان مى‏گويند بدتر است، بلوچ مى‏گويد بلوچستان بدتر، شما مى‏گوييد كردستان بدتر، هر دو درست مى‏گوييد براى اينكه مى‏بينيد قضايا را مى‏گوئيد، مى‏بينيد از بدتر كه چيزى نمى‏شد و من كه اطراف تهران را از نجف كه بودم به من هى اطلاع دادند، اينجا هم كه آمدم در تلويزيون چند دفعه تا حالا ديدم، ديگر زندگى از اين بدتر؟ بايد چه بگوييم اسمش را؟ يك سوراخ آدم مى‏بيند كه يك مرد آمد بيرون، يك زن آمد بيرون، چند تا بچه آمدند، يك سوراخ، اصلا بنا بر اين بوده است كه اينطور بكنند و حالا هم بنا بر اين است كه نگذارند اين نهضت به ثمر برسد، برنامه‏هائى كه در اسلام هست پياده بشود، چه كنند كه نمى‏گذارند، مى‏روند در هر جا كه ببينند چند تا گوش هست، آنها به آن مى‏خوانند به اينكه، نه اين اسلام بدتر از سابق، اينها همان مسائل است - اسمش - اسم رويش گذاشتند، اينها ديكتاتورتر هستند از ديگران، ديكتاتورى عمامه بدتر از ديكتاتورى كذا، كدام ديكتاتورى؟ خوب من يك عمامه‏اى هستم، كدام از ما، چه ديكتاتورى؟ همه آقايان ديدند كه دارند ترويج مى‏كنند، البته اينها - مى‏خواهند - چيزهائى كه داشتند از دستشان رفته و مى‏خواهند تبليغ كنند بر ضد ما.

صحيفه نور ج 10 صفحه 21

آنان كه بر ضد ما تبليغ مى‏كنند، از اسلام مى‏ترسند

مع‏الاسف برادرهائى كه در عراق هم هستند به گوششان همين مسائل فرو رفته است از بس كه در چيزهاى عراق، در روزنامه‏هاى عراق، همين امروز يك آقائى كه از عراق آمده بود به من گفت كه اينقدر در روزنامه‏ها به ايران تاخت مى‏كنند و به انقلاب ايران تاخت مى‏كنند و انقلاب ايران را مثلاً انقلاب غير اسلامى مى‏دانند، انقلاب فاشيستى مى‏دانند، از اين مسائل اينها مى‏گويند، شايد بسيارى از برادرهاى عراقى ما باورشان بيايد، لكن برنامه اين است كه نگذارند، ترسيدند از اينكه نبادا اسلام تحقق پيدا كند، آنها از اسلام مى‏ترسند، اينهائى كه تمام ذخائر شما را به چپاول بردند و هر چه هم اينجا جواهر داشت و ارز داشت، هر چه داشت بار كردند و بيرون رفتند، اينها مى‏ترسند، اتباع اينها مى‏ترسند، اينهائى كه عرض مى‏كنم كه دارند اين آشوب‏ها را مى‏كنند، مى‏ترسند كه نبادا يكوقت اسلام تحقق پيدا كند و كلاه اينها پس معركه باشد.

از برنامه‏هاى انحرافى پرهيز كنيد

آقا من دارم عرض مى‏كنم، به كردها عرض مى‏كنم، به ترك‏ها عرض مى‏كنم، به بلوچ‏ها عرض مى‏كنم، به همه قشرها عرض مى‏كنم گول اين حرف‏هائى كه اينها مى‏زنند نخوريد. بگذاريد اين خونى كه از جوان‏هاى ما رفته است به ثمر برسد، كارى نكنيد كه تمام خون‏ها هدر برود و ما باز گرديم به رژيمى كه يا مثل آن رژيم شاهنشاهى يا بدتر از او بيايد و حكومت كند اينجا باز كردستانش تا آخر عقب و بلوچستانش تا آخر عقب، همه جا عقب. بايد همه بنشينيد، با هم فكر كنيد، توجه كنيد، گول اين حرف‏هائى كه اينها مى‏آيند مى‏زنند نخوريد، اينها هستند كه، همين‏هائى كه هى مى‏گويند خلق، خلق، براى خلق عرض مى‏كنم كه دارند نوحه‏سرائى مى‏كنند، خوب همين‏هايند كه خرمن‏ها را از آتش مى‏زنند! همين‏هايند كه يك كشاورزى، يك عمر براى خودش، يك سال زحمت مى‏كشد يك خرمن درست مى‏كند كه نان بچه‏هايش را بدهد، يك كبريت مى‏زنند آتشش مى‏زنند، همين‏ها مى‏گويند ما براى خلق داريم چه مى‏كنيم و چه مى‏كنيم، گول اينها را نخوريد.

و من از همه شما تقاضا دارم به اينكه برنامه‏هايتان را اصلاح كنيد، برنامه‏هائى باشد كه مفيد باشد براى جامعه، برنامه‏هائى باشد كه مسائل و مشكلات جامعه را بگويد، از برنامه‏هاى انحرافى پرهيز بكنيد. گاهى من مى‏بينم كه در راديو هست چيزهائى كه انحرافى است و مع‏الاسف آن انحرافى را چند دفعه مى‏گذارند و آن چيزى كه صحيح است يا نمى‏گذارند و يا منحرفش مى‏كنند و مى‏گذارند. خوب اين يك خيانت بزرگى است ما چه بايد، چقدر بايد به اينها بگوئيم، من كراراً گفتم كه شما بايد خدمت بكنيد به اين دستگاه، به اين كشور - نه اينكه كشور - نه اينكه يك اشخاص منحرفى را در آنجا راه بدهيد كه برنامه‏هاى انحرافى را اگر يك كسى يك صحبت انحرافى بكند، مكرر، مكرر تمامش مى‏گذارند، در راديو مى‏گذارند، در اين راديو و تلويزيون هم مى‏گذارند همين كه يك مساله انحرافى شد در راديو مى‏گذارند، در تلويزيون هم مى‏گذارند، اگر يك كسى جواب اين انحراف را

صحيفه نور ج 10 صفحه 22

بدهد يا نمى‏گذارند اصلاً و يا اگر بگذارند بطور انحراف مى‏گذارند.

ضد انقلاب مى‏خواهد كردستان را از ايران جدا كند

اين مصيبت‏هائى است كه ما الان به آن مبتلا هستيم، من مصيبت‏هاى زياد دارم و لكن نمى‏توانم همه مصيبت‏هايم را بگويم شما فكر بكنيد، شما توجه بكنيد، اينها مى‏خواهند كردستان را از ايران اصلاً كنار بگذارند و ببرند سراغ يك چيزهاى ديگرى نمى‏خواهند خدمت به شماها بكنند. قصد خدمت نيست، قصد اين است كه ايران را تكه‏تكه بكنند، بعد همه يك كودتا درست كنند و تمامش كنند و همه‏اش تحت نظر ديگران و همان برنامه‏هاى سابق و همان بساط سابق را مى‏خواهند درست بكنند. بيدار بشويد، ملت ما بايد بيدار بشود، ملتى كه توانست با توانائى خودش و با مشت محكم خودش توى دهن تمام قدرتمندها زد، اين ملت قدرتمند است، لكن بايد وحدتش را حفظش بكند، اگر وحدتش را حفظ كند قدرتمند است يعنى خدا همراه او است. اگر شما وحدتتان را حفظ كنيد يدالله مع‏الجماعه ، با جماعت شما خدا هست و شما، همه را از بين خواهيد برد. نترسيد از اين هياهوى اينها، اين چهار تا از اشخاص منحرف هستند كه مى‏شود بزودى اينها را از بين برد.

ما نمى‏خواهيم برادركشى بشود

من اين را گفتم قبلاً كه قضيه كردستان اگر نبود، اختلاط اينها با برادرهاى كرد كه اگر بخواهند يكوقتى اينها از بين ببرند، بسيارى از زن و بچه كرد از بين مى‏رود اينها يك روز، ده روز، چند روز از بين مى‏رفتند. لكن ما چه بكنيم، اينها حالا مختلط شدند و جمعيتشان در بين جمعيت اينها مختلط است. اگر بخواهند خداى نخواسته يك كارى بكنند، خوب همه افراد از بين مى‏روند و ما نمى‏خواهيم يك چنين چيزى بشود. ما مى‏خواهيم كردها محفوظ بمانند. مسلمان‏ها را ما مى‏خواهيم حفظشان بكنيم و اينها مع‏الاسف چون مختلط با آنهاست، ما دستمان الان بسته است كه نمى‏توانيم بطور قاطع عمل بكنيم والا كارى ندارد اينها را از بين بردن. از اطراف ايلات، بعضى ايلات و عشاير به من مى‏نويسند كه شما بگوئيد ما مى‏رويم كار را انجام مى‏دهيم و من چه بكنم؟ خوب ما به ايلات بگوئيم برويد بجنگيد، يكوقت يك جنگ برادركشى بشود؟ ما نمى‏خواهيم اين كار بشود، خود كردستان بايد اينها را تصفيه بكند. راهشان ندهد توى دهاتشان، راهشان ندهد توى شهرستانهاشان، خودشان بايد اين كار را بكنند، نگذارند كه يكوقتى خداى نخواسته ديگر كارد به استخوان برسد و يك كشتارى بشود كه ديگر تر و خشك خداى نخواسته با هم بسوزد. بايد خودشان جلوگيرى كنند، خودشان اين اشخاص را معرفى كنند. ما گفتيم كه غير از يك چند نفر از اين سران كه ديگر خيانتكار و آدمكش - و اين - هستند، تمامشان مورد عفو هستند، تمامشان برادرهاى ما هستند، آنها هم كه در حزب دموكرات هستند، برادرهاى ما هستند، بيايند برگردند به آغوش ملت، بيايند با خود ملت بشوند، شلوغى نكنند، اينقدر كارهاى خلاف نكنند، اينقدر گمان نكنند كه نمى‏شود اينها را از بين برد، نمى‏خواهيم كه يكوقت

صحيفه نور ج 10 صفحه 23

خداى نخواسته در بين آنها اشخاصى كه گناه ندارند، زن و بچه مردم كرد كه از خود ما هستند، به منزله اولاد ما هستند، ما نمى‏خواهيم كه صدمه به آنها وارد بشود والا كارى ندارد كه اينها را از بين بردن هم ارتش قوى است، هم ژاندارمرى قوى است و هم سپاه پاسداران. اين سپاه پاسداران از اطراف يكوقتى اگر صحبت بشود، از اطراف مى‏ريزند و كار را تصفيه مى‏كنند.

ما نمى‏خواهيم كه برادركشى بشود، ما مى‏خواهيم با مسالمت، با ملايمت، با برادرى كارها درست بشود، شما اين عده فاسدى كه نمى‏گذارند زندگى شما زندگى صحيح باشد و مى‏خواهند كردستان را به خون بكشند، بعد هم هر جا توانستند شما خودتان اينها را تصفيه كنيد، نگذارند كه كسى ديگر بيايد و تصفيه كند. خودتان، جوان‏هاى محترم خودشان، جوان‏هاى برومند خودتان تصفيه كنيد اينها را.

خداوند انشاالله همه شما را حفظ كند، موفق باشيد، مويد باشيد و باز هم تكرار مى‏كنم كه برنامه‏هايتان را برنامه‏هاى خوب قرار بدهيد، برنامه‏هاى (پلتيك) قرار بدهيد، درست با زبان (پلتيك) مسائل را بگوئيد براى آنها، اين مفاسدى كه در آنجا هست، آن اشخاصى كه در آنجا مفسده‏جو هستند، مسائل، مسائل مفسده هستند، اينها را بگيريد و معرفى كنيد، اينها نمى‏خواهند كه آرامش در اين مملكت پيدا بشود. به زبان‏هاى خارجى اگر چنانچه پخش مى‏كنيد بگوئيد مسائل ايران را مسائل ايران، مسائلى نيست كه مثلاً يك مسائلى باشد كه بخواهند مردم را زير بار ستم مثلاً چه بكنند، همين چند وقتى بود كه باز اسلام تحقق پيدا نكرده است، مهلت نمى‏دهند كه برنامه‏هاى اسلامى تحقق پيدا بكند، مگر مى‏شود يك جايى را اصلاح كرد وقتى شلوغ است و بهم ريخته، وقتى جنگ است در يك جايى كه نمى‏شود رفت خانه ساخت، نمى‏شود رفت اسفالت كرد، نمى‏شود رفت مريضخانه درست كرد، خوب نمى‏گذارند اينها، اينها را بيرون كنيد از مناطق خودتان، آنوقت ببينيد چه خواهد شد در اينجا و همينطور ساير مناطق، شما هم كه هر كدامتان برنامه‏هاى خارجى داريد، مسائل ايران را درست آنطورى كه هست بگوئيد، مطالبى كه آنها در روزنامه‏هايشان مى‏نويسند، مطالبى كه آنها در راديوهايشان مى‏گويند بفهمانيد به مردم خارج كه اينها دروغ دارند مى‏گويند، اينها همان عمال ساواكى سابق يا از اجانب هستند، از ابرقدرت‏ها هستند كه مى‏خواهند كه مملكت ما به همان حال باشد و اينها همه چيز آن را ببرند، از اين جهت اينطور تبليغات را مى‏كند.

انشاالله خداوند همه‏تان را تاييد كند و مؤيد و موفق باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 24

تاريخ: 29/7/58

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى سردشت

همه انسان‏ها رفتنى هستند، چه بهتر كه در راه خدا فدا شوند

بسم الله الرحمن الرحيم

من به همه شهدائى كه در راه اسلام جان خودشان را فدا كردند، سلام مى‏فرستم و از خداى تبارك و تعالى براى همه رحمت و آمرزش از خدا طلب مى‏كنم و به همه بازماندگان آنها تسليت عرض مى‏كنم و من شريكم در غم همه و من خدمتگزار به همه هستم و دعاگو.

البته مصيبت براى بازماندگان زياد است، لكن چون در راه خداست و شما خودتان را با صاحب شرع، با ولى اعظم، با رسول اكرم (ص) در بين آنها خودتان را وارد كرديد، آنها هم عزيزان خودشان را در راه اسلام داده‏اند و شما هم عزيزان خودتان را داده‏ايد و خواهرها هم همين طور. و آن چيزى كه آسان مى‏كند مصيبت‏ها را، اين است كه همه انسان‏ها رفتنى هستند و همه ماها رفتنى هستيم و چه بهتر كه در راه خدا فدا بشويم و فدا شدند آنهائى كه رفتند به جوار رحمت خدا.

با وحدت كلمه و قدرت ايمان، بدون توجه به تبليغات دشمنان به پيش برويد

و من اميدوارم كه اين نهضت تا اينجا كه آمده است و با همت جوان‏هاى برومند ما و با همت ملت بزرگ ما به اينجا رسيده است، از اين به بعد هم با همت آنها، اين راه را طى بكنيم و انشاالله اسلام به آنطورى كه هست، به آن مترقى كه هست در ايران تحقق پيدا بكند. مى‏دانيد كه دشمن‏هاى اسلام الان به دست و پا افتاده‏اند كه نگذارند اسلام تحقق پيدا بكند. در كردستان آنهمه غائله را درست كردند و اينها دشمن‏هاى اسلامند كه آنجا غائله‏هارا درست كرده‏اند و عزيزان ما را كشته‏اند و در عين حال در نوشته‏هايشان نسبت مى‏دهند به جمهورى اسلامى كه جمهورى اسلامى اينها را كشته است و كردستان را مى‏خواهد قتل عام مثلاً بكند.

اينها تبليغاتى است كه بر ضد جمهورى اسلامى مى‏شود و برادرهاى ما نبايد گوش كنند به اين تبليغات و بايد همانطورى كه با قدرتمندى پيش رفته‏اند، از اين به بعد هم با همان قدرت، قدرت ايمان، قدرت اسلام، با وحدت كلمه، همه با هم انشاالله با وحدت كلمه، با وحدت اسلام اين راه را طى بكنيم. از اين حرف‏هائى كه اينها مى‏زنند و از اين دست و پائى كه الان اينها مى‏زنند هيچ وحشتى نيست، هيچ كارى اينها نمى‏توانند انجام بدهند. البته يك شلوغ كارى‏هائى مى‏كنند، يك زحمت‏هائى توليد

صحيفه نور ج 10 صفحه 25

مى‏كنند، لكن آنها مى‏خواهند باز رژيم سابق را يا شبيه او را برگردانند و اين آرزوئى است كه به گور خواهند برد.

من از خداى تبارك و تعالى سلامت همه شما را خواستارم و رحمت براى شهدا و سعادت و عافيت و اجر براى شما از خداوند تبارك و تعالى مى‏خواهم و من خدمتگزار همه‏تان هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 26

تاريخ: 30/7/58

بيانات امام خمينى در جمع علماى غرب تهران

هدف اصلى مخالفت‏ها و توطئه‏هاى دشمنان، از بين بردن اسلام است‏

بسم الله الرحمن الرحيم

من بايد از آقايان تشكر كنم كه تشريف آورده‏اند و از نزديك - يك - با هم ملاقات مى‏كنيم و مسائلى كه داريم طرح مى‏كنيم، شما فرموديد و ما هم بعضى عرائض را عرض مى‏كنيم.

من مى‏دانم كه شما آقايان و ساير اهل علم هميشه از اول، از اول نهضت تا حالا در اين نهضت شركت داشتيد و مردم را شماها واداشتيد به عمل و از اين به بعد هم اميد به شماست و اميدوارم كه از اين به بعد هم موفق باشيد براى خدمت به اسلام. چيزى كه الان هست، تشكلى كه اهل باطل دارند باهم پيدا مى‏كنند. كسانى كه سابق با هم متفرق بودند و در اين مدت‏ها كنار بودند، دخالت نداشتند در اين نهضت، نشسته بودند كنار منتظر فرصت بودند و حالا فرصت به دستشان آمده است، قلم‏هايشان آزاد شده است و گفتارشان آزاد شده است، مجالسشان آزاد شده است. متفرقات اهل باطل با هم دارند مجتمع مى‏شوند و مجتمعات اهل حق دارند خداى نخواسته از هم متفرق مى‏شوند.

ما بايد آن اشخاصى كه، گروه‏هائى كه در مسير اسلام نيستند، در مسير نهضت اسلامى نيستند، در مسير ملت نيستند، آنها را از مقالاتشان، از گفتارشان، از كردارشان بشناسيم و شما كه بحمدالله زمام امت اسلام در دستتان هست، روحانيون كه زمامدار امور اسلامى هستند، وفادار به نهضت هستند، متعهد هستند، آنها را به مردم، مردم را توجه بدهند به اين تشكل‏ها، تشكل‏هائى كه مشغولند شياطين و مجالس درست مى‏كنند و حرف‏ها مى‏زنند اينها از يك مطلب مى‏ترسند و آن اسلام است. مخالفين ما از اسلام مى‏ترسند. هر چه وابسته به اسلام است، اينها اگر از آنها انتقاد مى‏كنند، آن نقطه اصلى كه آنها مى‏خواهند حمله كنند خود اسلام است. همانطورى كه در زمان اين پدر و پسر خبيث، از اسلام چون خارجى‏ها مى‏ترسيدند، اينها را وادار كردند كه با اسلام مخالفت كنند، لكن در پوشش اينكه با روحانيت مخالفت كنند، با منبر مخالفت كنند، با محراب مخالفت كنند، مجالس را قدغن كنند. در اين پوشش‏ها، اسلام نقطه نظر بود، براى اينكه آنها از شما اگر بترسند، براى اينكه شما كارمند اسلام هستيد، شما طرفدار اسلام هستيد. از اين جهت مخالفتشان با شما مخالفت با اسلام است. تشكلات آنها الان همان نحوى كه در سابق بوده است و آنها با قلدرى عمل مى‏كردند، حالا اينها با تشكل و با قلم‏هاى زهر آگين و صحبت‏هاى انحرافى مشغول شده‏اند. آنها سابق با سر نيزه اهل علم را،

صحيفه نور ج 10 صفحه 27

اهل تقوا را، مومنين را مى‏كوبيدند، با سر نيزه مجالس وعظ و خطابه را، مجالس عزادارى بر شهدا را مى‏كوبيدند، اينها با قلم. قلم اينها همان سر نيزه سابق است، آن سرنيزه به صورت قلم در آمده ساواك به منزله، به صورت يك گروه‏هاى ديگر در آمده و مقصد همان مقصد است. بايد بيدار بشود ملت ما.

به صورت‏هاى مختلف با اسلام مخالفت مى‏كنند، در مجلس خبرگان به مجرد اينكه صحبت ولايت فقيه شد، شروع كردند به مخالفت حتى در آخر، در اين اخيراً، در همين دو روز سه روز پيش از اين، در يكى از مجالسشان اين منحرفين (اينهائى كه از اسلام هيچ اطلاعى ندارند، اينهايى كه مخالف با اسلام هستند) در مجلسشان گفتند كه اين مجلس خبرگان بايد منحل بشود و ديگران هم دست زدند براى آن تظاهر كردند. اينها از مجلس خبرگان مى‏ترسند براى اينكه مجلس خبرگان مى‏خواهند ولايت فقيه را اثبات كنند، مجلس خبرگان مى‏خواهند تصويب كنند آن چيزى را كه خداى تبارك و تعالى فرموده است و اينها از او مى‏ترسند. اينها خيال مى‏كنند كه اگر چنانچه ولايت فقيه پيش بيايد، قضيه قلدرى پيش مى‏آيد و ديكتاتورى پيش مى‏آيد، در صورتى كه در اسلام اين حرف‏ها نيست. خير، اينها حرف مى‏زنند، اينكه مى‏گويند كه ديكتاتورى پيش مى‏آيد، نه اين است كه ندانند اينطور نيست، لكن اينها از اسلام متنفرند. اينها بايد بفهمند اين را كه تا اين محراب و منبر هست و تا اين خطابه‏خوان‏ها و اين اسلام و مسلمين و اين بازار اسلام و اين جوانان مسلمان هستند، نمى‏توانند كارى بكنند. اينها بايد بفهمند اين را كه در خدمت رژيم سابق يا در خدمت ارباب‏هاى رژيم سابق دارند كار مى‏كنند، اگر فهميده هستند، از روى فهم مى‏كنند، خائن هستند و اگر چنانچه از روى بى‏اطلاعى و جهالت هست، جاهل هستند.

ولايت فقيه همان ولايت رسول الله است‏

قضيه ولايت فقيه يك چيزى نيست كه مجلس خبرگان ايجاد كرده باشد. ولايت فقيه يك چيزى است كه خداى تبارك و تعالى درست كرده است، همان ولايت رسول الله است و اينها از ولايت رسول الله هم مى‏ترسند. شما بدانيد كه اگر امام زمان سلام الله عليه حالا بيايد، باز اين قلم‏ها مخالفند با او و آنها هم بدانند كه قلم‏هاى آنها نمى‏تواند مسير ملت ما را منحرف كنند. آنها بايد بفهمند اينكه ملت ما بيدار شده است و مسائلى كه شما طرح مى‏كنيد ملت مى‏فهمد، متوجه مى‏شود، دست و پا نزنيد، خودتان را به ملت ملحق كنيد، بيائيد در آغوش ملت. قلم‏هاى شما از تفنگ‏هاى آن دموكرات‏ها به اسلام بيشتر ضرر دارد. نطق‏هاى شما به اسلام ضررش بيشتر از آن توپ‏هائى است كه آنها به جوانان ما مى‏بندند و تفنگ‏هائى كه آنها مى‏بندند، ضررش به اسلام بيشتر است براى اينكه آنجا دشمن معلوم است و شما به صورت‏هاى مخفى به ميدان مى‏آييد. قلم‏هاى شما از سر نيزه‏هاى رضاخان بدتر است براى اسلام و شما مضرتر هستيد از رضاشاه و محمدرضا براى اسلام براى اينكه آنها معلوم بود مخالف هستند و مردم مى‏شناختند آنها را مخالفت مى‏كردند با آنها، مقاومت مى‏كردند. شما در پوشش اسلام، در پوشش طرفدارى از خلق مسلمان بر خلاف اسلام داريد عمل مى‏كنيد. ملت شما را

صحيفه نور ج 10 صفحه 28

مى‏شناسد و شما نمى‏توانيد اين نهضتى را كه به دست ملت بپا شده است و اين نهضتى را كه با خون جوان‏هاى ما و با آنهمه زجر و با آنهمه زحمت و با آنهمه كارهائى كه انجام دادند آنها و مقاومت كردند اينها، اين نهضت را به اينجا رساندند، شما نمى‏توانيد، كوچكتر از آن هستيد كه اين نهضت را منحرف كنيد، بيخود كوشش نكنيد. اگر همه ملت مجتمع شدند كه ما نمى‏خواهيم مجلس خبرگان را، خوب آنها گفته‏اند، خودشان هم مى‏توانند برگردند، اما شما چكاره هستيد؟ شما چند نفر آدم كه يكى‏تان مى‏گويد و باقى‏تان هم دست مى‏زند. اينها همان‏هائى است كه در زمان رضاخان هم، در زمان محمدرضا هم يكى مى‏گفت و باقى دست مى‏زدند، شماها نمى‏توانيد در مقابل ملت بايستيد، شما راى نداشتيد، هيچ يك از شما وارد نشده است در اين مجلس خبرگان، اگر وارد شده هم، يكى دو تاى منحرف وارد شده است كه كارى از او نمى‏آيد، از اين جهت است كه شما وحشت‏تان برداشته است. مگر شما نمى‏توانيد كه مجلس خبرگانى كه ملت با آن آراء زياد اين مجلس را درست كرده، با يك كلمه‏اى كه شما مى‏گوئيد ما مى‏گوئيم كه منحل باشد مگر با اين حرف‏ها شما مى‏توانيد، مگر شما قابل آدم هستيد. اگر چنانچه ولايت فقيه بشود، ديگر همه قدرت‏ها دست فقيه مى‏آيد پس بنابراين عزا بايد بگيريد.

اينها اگر همه قدرت‏ها دست رئيس جمهور مثلاً كذايى بيايد، هيچ حرفى ندارند، همه قدرت‏ها دست رئيس جمهور باشد. اگر همه قدرت‏ها دست يك نخست وزير مثلاً منحرفى بيايد، آن هم حرفى به آن ندارند، اما اگر قدرت، نه آن قدرتى كه قدرت شيطانى است، اينكه نظارت بر امور مملكت است كه مبادا معوج بشود، باز هم با راى ملت، باز هم راى ملت است كه آن اشخاص را يا آن هيات‏هائى را كه مثلاً مى‏خواهند درست بكنند، با راى ملت درست مى‏شود، با اكثريت. شماها در اقليت هستيد، نشسته‏ايد آنجا با قلم مى‏خواهيد حكومت كنيد بر اكثريت. شماها قلدر هستيد، او با سر نيزه حكومت مى‏كرد، شما با قلم خواهيد حكومت كنيد و سر نيزه او شكست، قلم شما هم مى‏شكند. بيدار باشيد آقايان و بيدار باشند ملت ما كه اين منحرف‏ها در كنار نشسته‏اند و با هم دارند مجتمع مى‏شوند و مى‏خواهند ملت ما را منحرف كنند و نهضت ما را اينها خيال دارند سركوب كنند ولكن بدانيد كه نمى‏توانند و همه آنها با تمام طوائفشان يك عده معدودند كه در قضيه رفراندوم معلوم شد چى هستند. مردم همان مردمند، بيخود اينها زحمت به خودشان ندهند. ملت همان ملت است، بازار همان بازار است، دانشگاه همان دانشگاه است، مدارس علمى همان مدارس علمى است، خطباء ما همان خطبا هستند، علماء بلاد ما همان علماء بلاد هستند، هيچ تزلزلى در آنها حاصل نشده است. گمان نكنيد كه اين حرف‏هاى شما تزلزل، بلكه تصميم را زيادتر مى‏كند، قوت مى‏دهد به اينهائى كه براى اسلام مى‏خواهند كار بكنند. هر چه شما قدم بر خلاف اسلام برداريد، اين جمعيت مصمم‏تر مى‏شود. بيخود آبروى خودتان را نبريد. بيخود هى مقاله ننويسيد، بيخود هى صحبت نكنيد، زحمت به خودتان ندهيد، ملت همان ملت است و راه هم همان راه است و دارند مى‏روند.

صحيفه نور ج 10 صفحه 29

ولايت فقيه ضد ديكتاتورى است، نه ديكتاتورى‏

شما از ولايت فقيه نترسيد، فقيه نمى‏خواهد به مردم زورگوئى كند. اگر يك فقيهى بخواهد زورگوئى كند، اين فقيه ديگر ولايت ندارد. اسلام است، در اسلام قانون حكومت مى‏كند. پيغمبر اكرم هم تابع قانون بود تابع قانون الهى، توانست تخلف بكند. خداى تبارك و تعالى مى‏فرمايد كه اگر چنانچه يك چيزى بر خلاف آن چيزى كه من مى‏گويم تو بگوئى من ترا اخذ مى‏كنم و وتينت را قطع مى‏كنم، به پيغمبر مى‏فرمايد. اگر پيغمبر يك شخص ديكتاتور بود و يك شخصى بود كه از او مى‏ترسيدند كه مبادا يك وقت همه قدرت‏ها كه دست او آمد ديكتاتورى بكند، اگر او شخص ديكتاتور بود، آنوقت فقيه هم مى‏تواند باشد. اگر اميرالمومنين سلام الله عليه يك آدم ديكتاتورى بود، آنوقت فقيه هم مى‏تواند ديكتاتور باشد. ديكتاتورى در كار نيست، مى‏خواهيم جلوى ديكتاتور را بگيريم. ولايت فقيه ولايت بر امور است كه نگذارد اين امور از مجارى خودش بيرون برود، نظارت كند بر مجلس، بر رئيس جمهور كه مبادا يك پاى خطائى بردارد، نظارت كند بر نخست وزير كه مبادا يك كار خطائى بكند، نظارت كند بر همه دستگاه‏ها، بر ارتش كه مبادا يك كار خلافى بكند. جلو ديكتاتورى را ما مى‏خواهيم بگيريم، نمى‏خواهيم ديكتاتورى باشد، مى‏خواهيم ضد ديكتاتورى باشد، ولايت فقيه ضد ديكتاتورى است نه ديكتاتورى. چرا اينقدر به دست و پا افتاده‏ايد و همه‏تان خودتان را پريشان مى‏كنيد بيخود؟ هر چه هم پريشان بشويد و هر چه هم بنويسيد، كارى از شما نمى‏آيد. من صلاحتان را مى‏بينم كه دست برداريد از اين حرف‏ها و از اين توطئه‏ها و از اين غلط كارى‏ها. برگرديد به دامن همين ملت، همانطورى كه توصيه به دموكرات‏ها كردم به شما هم مى‏كنم و شما و آنها را مثل هم مى‏دانم منتها شما ضررتان بيشتر از آنهاست.

من توصيه مى‏كنم به شماها اينقدر اجتماع نكنيد و اينقدر حرف نزنيد. هر روزى يك چيزى درست كنيد و هر روز يك كاغذ بنويسيد و هر روز يك نشريه‏اى بدهيد، نه، اينها غلط است، اينها اسباب اين مى‏شود كه نهضت ما خداى نخواسته اگر (اگر، والا شما كوچكتر از آن هستيد) اگر اين نهضت خداى نخواسته به ثمر نرسد، تمام شماها، آنهايى كه البته پيوسته به خارجى‏ها هستند و پيوسته به رژيم هستند، آنها در صف بالا مى‏نشينند و باز پارك‏ها و باز بساط را درست مى‏كنند، اما ملت ما چه مى‏شود حالش؟ اين ملت ضعيفى كه دو هزار و پانصد سال زير يوغ آنها بوده كه شما برايشان مرثيه خوانى مى‏كنيد و پنجاه سال زير يوغ اين پدر و پسر، پنجاه و چند سال زير يوغ اين پدر و پسر بودند كه شما حالا داريد طرفدارى از آنها مى‏كنيد، منتها با صورت و طرفدارى از تزشان مى‏كنيد، طرفدارى از مقصدشان مى‏كنيد، اين ملت ما حالش چه مى‏شود؟ اين مملكت ما حالش چه مى‏شود؟ اين اسلام حالش چه مى‏شود؟ شما داريد كمك مى‏كنيد به دشمن‏هاى كشور ما، به دشمن‏هاى ملت ما و خودتان يا ملتفت نيستيد يا از روى التفات مى‏كنيد، بعضى‏تان از روى التفات است، بعضى‏تان هم التفات نداريد به مساله. اينقدر هياهو درست نكنيد.

هر چند روزى كه يك اجتماعى مى‏شود يكى مى‏ايستد صحبت مى‏كند، يا نوار مى‏گويد و هر چه

صحيفه نور ج 10 صفحه 30

مى‏گويد همه‏اش خلاف واقع، مى‏گويند كه فلانى را اصلاً هيچ كسى ملاقات نمى‏كند. اين فلانى كه از صبح (من را مى‏گويند) كه از صبح كه بيدار مى‏شوم تا ظهر اينهمه جمعيت كه شما بيرونش را مى‏بينيد، آن حياطش را مى‏بينيد، اينجايش را مى‏بينيد و حالا هم شما همه مجتمع هستيد، قبلاً اين طايفه‏اى كه عليل بودند، بودند پيش من و قبلش هم يك عده‏اى، بعد هم يك عده‏اى تا ظهر هم همين طور، مى‏گويند ايشان، كسى با او ملاقات نمى‏كند. مقصود اينها اين است كه نگذارند يك نضجى پيدا كند اين، مايوس كنند مردم را. خير هيچ راهى ديگر، راهى بر فلانى نيست حتى ديشب از قرارى كه گفتند، يكى از گويندگان كه البته سوء نيت ندارد، لكن سوء ادراك دارد، يكى از گوينده‏ها در مسجد امام گفته است كه فلانى را هيچ اصلش نمى‏شود ديگر ملاقات كرد. الان، الان من ملاقات با شما ندارم؟! و قبل از اين هم نداشتم؟! و بعد از اين هم ندارم؟! - عرض مى‏كنم - ملاقات هيچ ما نداريم؟! با مردم هم همين مى‏گويند كه فلانى را نمى‏گذارند با او ملاقات كنند. آن آقايى كه هر روزى كه فرصت پيدا كند، صحبت مى‏كند، آن هم همين طور دنبال اينكه فقط يك راه، يك كانال هست براى فلانى، يك چند نفرى هستند كه همان‏ها مى‏توانند، اما ساير مردم اصلش راهى ندارند. اين جمعيت، مردم نيستند؟! و اين اطاق كه هر ساعت پر مى‏شود از جمعيت، از زن، از مرد و همه طوائف مختلف، اينها همه‏اش موهومات است؟! واقعيت ندارد؟! اين فرمايشات آنها صحيح است كه يك مطلب است. اينها مى‏خواهند كه مردم را بترسانند، تضعيف كنند از آن طرف من را تضعيف كنند و روحانيت را تضعيف كنند، از آن طرف مردم را تضعيف كنند. مردم را نمى‏توانند تضعيف كنند، مردم همان مردم هستند من هم تضعيفم اشكالى ندارد و من چهار روز ديگر مى‏ميرم و همه شما هستيد و همه شما پيش مى‏بريد، اين حرف نيست.

در هر صورت بيدار بشويد آقايان، توجه داشته باشيد دشمن‏ها در صدد هستند و قلم‏ها در صدد هستند، قدم‏ها در صدد هستند، زبان‏ها در صدد هستند، اغفال مى‏خواهند بكنند مردم را، ملت را، بيدار باشيد و گول اينها را نخوريد و توجه به مسائل بكنيد، مسائل را درست حل بكنيد.

نقش مجالس سوگوارى و گريه بر شهيد در زنده نگه داشتن قيام كربلا و حفظ اسلام‏

و اما قضيه‏اى كه آقا فرمودند راجع به منبر و راجع به محراب، اين را من باز هم گفته‏ام (اگر سانسور نشود، و اگر سانسور بشود، ممكن است من يك كار ديگر بكنم) اسلام را تا حالائى كه شما مى‏بينيد، اينجا ما نشسته‏ايم، سيدالشهدا زنده نگه داشته است. سيدالشهدا سلام الله عليه تمام اين چيز خودشان را، همه جوانان خودش را، همه مال و منال، هر چه بود، هر چه داشت (مال و منال كه نداشت)، هر چه داشت، جوان داشت، اصحاب داشت، در راه خدا داد و براى تقويت اسلام، مخالفت با ظلم، قيام كرد، مخالف با امپراطورى آن روز كه از امپراطورى‏هاى اينجا زيادتر بود، قيام كرد در مقابل او با يك عده قليل و با اين عده قليل در عين حالى كه شهيد شد غلبه كرد، غلبه كرد بر اين دستگاه ظلم و شكست داد آنها را.

صحيفه نور ج 10 صفحه 31

ما كه دنبال او هستيم و مجالس عزا از آن وقت به امر حضرت صادق سلام الله عليه و به سفارش ائمه هدى عليهم‏السلام، ما بپا مى‏كنيم اين مجالس عزا را، ما همان مساله را داريم مى‏گوييم، مقابل ظلم است، مقابل ظلم ستمكاران، ما زنده نگه داشتيم، خطباى ما زنده نگه داشتند قضيه كربلا را و زنده نگه داشتند قضيه مقابله يك دسته (يك دسته كوچك اما با ايمان بزرگ) در مقابل يك رژيم طاغوتى بزرگ. گريه كردن بر شهيد، نگه داشتن، زنده نگه داشتن نهضت است. اينكه در روايت هست كه كسى كه گريه بكند يا بگرياند يا به صورت گريه‏دار خودش را بكند، اين جزايش بهشت است، اين براى اين است كه حتى آنى كه با صورت گريه‏دار خودش را چيز مى‏كند، صورتش را يك حال حزن به خودش مى‏دهد و صورت گريه‏دار به خودش مى‏دهد، اين نهضت را دارد حفظ مى‏كند، اين نهضت امام حسين سلام الله عليه را حفظ مى‏كند. ملت ما را اين مجالس حفظ كرده. بيخود نبود كه رضاخان، مامورين ساواك رضاخان، تمام مجالس عزا را قدغن كردند، اين همين طورى نبود. رضاخان همچو نبود كه اصل مخالف با اين مسائل بشود. رضاخان مامور بود، مامور بود به اينكه آنهائى كه كارشناس بودند، آنهائى كه ملتفت بودند مسائل را، دشمن‏هاى ما كه مطالعه كرده بودند در حال ملت‏ها و مطالعه كرده بودند در حال ملت شيعه، مى‏ديدند آنها كه تا اين مجالس هست و تا اين نوحه‏سرائى‏هاى بر مظلوم هست و تا آن افشاگرى ظالم هست، نمى‏توانند برسند به مقاصد خودشان. زمان رضاخان قدغن كردند به طورى كه تمام مجالس در ايران قدغن شد، كارهاى خودشان را انجام دادند، دست اهل منبر را، دست علما را بستند و نگذاشتند كه اينها تبليغات خودشان را بكنند و آنها تبليغات را از آن طرف شروع كردند و ما را به عقب راندند و تمام مخازن ما را به چپاول بردند. در زمان محمدرضا هم به همين معنا منتها با فرم ديگر، به فرم ديگر، نه با آنطور سر نيزه به يك جور ديگر اين طايفه را مى‏خواستند كنار بگذارند، حالا هم همان‏ها، منتها جوان‏هاى ما را بازى مى‏دهند، همان مساله است، همان مساله زمان رضاخان است كه مجالس را او قدغن كرد.

حالا يك دسته‏اى آمدند مى‏گويند كه نه، ديگر روضه نخوانيد. نمى‏فهمند اينها كه روضه يعنى چه، اينها ماهيت اين عزادارى را نمى‏دانند چيست. نمى‏دانند كه اين نهضت امام حسين آمده تا اينجا، تا اين نهضت را درست كرده، اين تابع، اين يك شعاعى است از آن نهضت، نمى‏دانند كه گريه كردن بر عزاى امام حسين، زنده نگه داشتن همين معنا كه يك جمعيت كمى در مقابل يك امپراطورى بزرگ ايستاد. دستور است اين، دستور عمل امام حسين سلام الله عليه، دستور است براى همه: كل يوم عاشورا و كل ارض كربلا دستور است به اينكه هر روز و در هر جا بايد همان نهضت را ادامه بدهيد، همان برنامه را. امام حسين با عده كم همه چيزش را فداى اسلام كرد، مقابل يك امپراطورى بزرگ ايستاد و نه گفت هر روز بايد در هر جا اين نه محفوظ بماند و اين مجالسى كه هست، مجالسى است كه دنبال همين است كه اين نه را محفوظ بدارد. بچه‏ها و جوان‏هاى ما خيال نكنند كه مساله، مساله ملت گريه است، اين را ديگران القاء كردند به شماها كه بگوئيد ملت گريه. آنها از همين گريه‏ها مى‏ترسند براى اينكه گريه‏اى است كه گريه بر مظلوم است،

صحيفه نور ج 10 صفحه 32

فرياد مقابل ظالم است، دسته‏هائى كه بيرون مى‏آيند، مقابل ظالم هستند، قيام كرده‏اند. اينها را بايد حفظ كنيد، اينها شعائر مذهبى ماست كه بايد حفظ بشود، اينها يك شعائر سياسى است كه بايد حفظ بشود. بازيتان ندهند اين قلمفرساها، بازيتان ندهند اين اشخاصى كه با اسماء مختلفه و با مرام‏هاى انحرافى مى‏خواهند همه چيز را از دستتان بگيرند و اينها مى‏بينند كه اين مجالس، مجالس روضه، ذكر مصائب مظلوم و ذكر جنايات ظالم در هر عصرى مقابل ظالم قرار مى‏دهد. اينها ملتفت نيستند كه اينها خدمت دارند مى‏كنند به اين كشور، خدمت دارند مى‏كنند به اسلام، توجه ندارند جوان‏هاى ما. بازى اين بزرگ‏ها را نخوريد، اينها خيانتكارند، اينهايى كه تزريق مى‏كنند به شما ملت گريه، ملت گريه، اينها خيانت مى‏كنند. بزرگ‏هايشان و ارباب‏هايشان از اين گريه‏ها مى‏ترسند، دليلش اين است كه رضاخان آمد همه اينها را برد از بين و مامور بود. دليلش اين است كه رضاخان آخرش كه رفت، انگلستان در راديوى دهلى اعلام كرد كه ما اين را آورديم، حالا هم برديم، راست هم مى‏گفتند. آورده بودند براى سركوب كردن اسلام و يكى از راه‏هايش همين بود كه اين مجالس را از دست شما بگيرند. جوان‏هاى ما خيال نكنند كه دارند يك خدمتى مى‏كنند مى‏روند توى مجلس، اگر صحبت عزا بشود، مى‏گويند نه، اين را نگو، غلط است اين حرف، بايد اين را بگويد، بايد اين ظلم‏ها را بگويد تا مردم بفهمند كه چه گذشته آن وقت و بايد هر روز اين كار بشود، اين جنبه سياسى دارد، جنبه اجتماعى دارد.

قلمفرسائى مغرضين بر عليه روحانيت، اين طليعه‏داران آزادى

بازى نخوريد از اين حرف‏هاى نامربوطى كه مى‏زنند و از هر طرف حمله كرده‏اند به اينكه اسلام را از بين ببرند و از هر طرف حمله كرده‏اند به اينكه اين نهضت را از بين ببرند، گاهى روحانيتش را از بين مى‏برند، گاهى چه. اين روحانيون بودند كه شما را آزاد كردند، حالا قلم‏هايتان را به ضد روحانيون قلمفرسائى مى‏كنيد؟! شما كجا بوديد آنوقتى كه روحانيون حبس مى‏رفتند؟ آنوقتى كه پاى روحانى ما را اره كردند. شما كجا بوديد؟ آنوقتى كه با روغن پاى روحانى ما را سوزاندند، شما كجا بوديد؟ حالا سر درآورديد و حرف مى‏زنيد و - نمى‏دانم - به ولايت فقيه اشكال مى‏كنيد؟ - نمى‏دانم - مجلس را مى‏خواهيد منحل بكنيد؟ مگر شما قدرت اين را داريد؟ توى دهنتان مى‏زنم من. دست برداريد از اين حرف‏ها، از اين مزخرفات، وارد بشويد در جرگه اسلام، وارد بشويد در جرگه مسلمين بگذاريد كه اين مملكت سر و سامان پيدا بكند. او در كردستان، دموكرات در كردستان خلاف مى‏كند، آقايان در تهران. بس است ديگر، كفايت كرد.

خداوند همه شمارا انشاءالله مويد و منصور و نهضت را به پيش ببريد. از هيچ چيز نترسيد، هيچ خوف به خودتان راه ندهيد. تا اتكال به خدا داريد، تا اسلام را سرمشق خودتان قراردهيد، كسى نمى‏تواند به شما تعدى كند. خداوند همه‏تان را انشاءالله حفظ كند. موفق باشيد.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 33

تاريخ: 1/8/58

بيانات امام خمينى در جمع گروهى از اهالى مسجد ارباب تهران

اين آقايان روشنفكر كه حالا در اقليت واقع شده‏اند، مى‏خواهند بگويند راى اكثريت ميزان نيست!

بسم الله الرحمن الرحيم

انسان بايد به تدريج تجربه پيدا كند. ما قبل از انقلاب نمى‏دانستيم كه بعد از انقلاب چه خواهد شد، تجربه نداشتيم. حالا كه انقلاب شده است مى‏بينيم كه يكى از ثمرات انقلاب هرج و مرج شده است، هر كس هر چه دلش مى‏خواهد مى‏گويد، هر كس هر عملى را كه مى‏خواهد انجام مى‏دهد و ابدا در فكر اين نيستند كه آيا اين حرفى كه مى‏زنند در مسير ملت است، آنكه ملت خواسته بود و راى مثبت به او داد يعنى راى اكثريت قاطع كه تمام مخالفين وقتى يك طرف شدند و ملت هم يك طرف، صد، صدى نود و هشت ملت راى داشتند و دو، تمام مخالفين، و ملت ما با فرياد و با راى، راى به جمهورى اسلامى داد. جمهورى كه ملت ما مى‏خواهد اين است كه محتواى اين جمهورى احكام اسلام باشد و تمام مملكت روى احكام اسلام اداره بشود و آنچه كه خداى تبارك و تعالى فرموده است به وسيله پيغمبر اكرم و به ما رسيده است به وسيله ائمه اطهار، آنها تحقق پيدا بكند. حالا كه راى مردم دادند و تمام كارها با نظر مردم انجام گرفته است، مى‏بينيم كه گروه‏هاى مختلفى پيدا شده‏اند و هر كس هر جور دلش مى‏خواهد صحبت مى‏كند، وقتى هم كه از آنها سوال بكنند، برهانش اين است كه انقلاب شده است و چون انقلاب شده است ديگر بايد همه انقلابى باشند و معنى انقلابى اين است كه ديگر موازين ندارد و ميزان عقلى، ميزان انسانى و ميزان اسلامى در كار نيست. نطق‏ها مى‏شود، كاغذها نوشته مى‏شود، قلم‏ها به كار افتاده است در گوشه و كنار كشور و هر كس هر چه به نظرش مى‏آيد مى‏نويسد و مى‏خواهد تحميل كند به يك ملت سى و چند ميليونى. همين آقايانى كه فرياد مى‏زنند كه بايد دموكراسى باشد، بايد آزادى باشد، همين آقايان مى‏نشينند دور هم و يك چيزى پيش خودشان مى‏گويند و مى‏خواهند تحميل كنند به يك ملت سى و چند ميليونى. مثلاً مجلس خبرگان با اكثريت ملت رفته است و مشغول كار است حالا مى‏بينيم كه يك دسته چند نفرى دور هم جمع مى‏شوند و مى‏گويند مجلس خبرگان بايد منحل بشود.

من نمى‏دانم كه اين آقايان بايد منحل بشود چكاره‏اند كه مى‏گويند بايد منحل بشود. براى چه منحل بشود؟ براى اينكه اين آقايان اهل علم هستند؟! براى اينكه آقايان به اسلام عقيده دارند و احكام

صحيفه نور ج 10 صفحه 34

اسلام را دارند جمع مى‏كنند؟! چون گفتند كه ولايت فقيه بايد باشد و نظارت فقيه بايد باشد؟! اينها از نظارت فقيه در امور مى‏ترسند، مى‏گويند قدرتمند مى‏شود فقيه، وقتى قدرتمند شد هرج و مرج مى‏شود و - عرض مى‏كنم كه - از آن مسائل كه مى‏گويند، لكن مضايقه ندارند كه مثلاً يك قدرتى دست نخست وزير باشد، يك قدرتى دست رئيس جمهور باشد لكن معمم نباشد، غربى باشد، هر چه مى‏خواهد باشد. منطق تقريبا به حسب واقع اين، لكن صورت يك صورت ديگر است. ما مى‏گوئيم كه شما مى‏توانيد كه، يك اقليت ده نفر، صد نفر، هزار نفرى مى‏تواند كه حالا بگويد ملت راى داده است به جمهورى اسلامى، لكن بايد جمهورى باشد، نه اسلامى؟ اين بايد يعنى چه؟ بايد اين كار بشود، اين بايد، اين صد نفر، هزار نفر چكاره‏اند كه در مقابل يك ملت بايد مى‏گويند؟ مجلس خبرگان را مردم تعيين كردند، تهران بيش از دو ميليون به مرحوم آقاى طالقانى راى دادند، بيش از دو ميليون به آقاى منتظرى راى دادند، قريب دو ميليون به ديگران راى دادند يك ميليون و چقدر به ديگران راى دادند، اكثريت آوردند، در شهرهاى ديگر اكثريت آوردند، اكثريت قاطع آوردند و ديگران در اقليت بودند، حالا كه در اقليت واقع شدند، اين آقايان روشنفكر و اين آقايانى كه ادعاى دموكراسى مى‏كنند، حالا كه در اقليت واقع شدند، مى‏خواهند كه بگويند نه، راى اكثريت ميزان نيست، بايد منحل بشود.

من مى‏پرسم از اين آقايان كه چرا بايد منحل بشود، چه شده است؟ چطور شما بايد مى‏گوئيد؟ شمائى كه مدعى اين هستيد كه بايد آزادى باشد، شما مى‏گوئيد راى آزاد ندادند مردم؟! شما مى‏گوئيد كه مردم آزاد نبودند در راى و راى درست ندادند؟!

فرض اين است كه از اول شما اين مطلب را نگفتيد آن وقتى كه مردم راى دادند و همه مردم هم ديدند كه راى آزاد مردم دادند اينها خيال مى‏كنند كه اگر مجلس منحل بشود، مجلس ديگر نمى‏خواهيم يا دوباره از سر بايد انتخاب بشود. اگر صد مرتبه انتخابات بشود مردم علمايشان را انتخاب مى‏كنند صد مرتبه، اگر صد مرتبه انحلال پيدا كند مجلس و دوباره مردم چيز باشند، مردم اشخاصى كه متدينند و اشخاصى كه شناخته شده‏اند و اشخاصى كه - عرض مى‏كنم كه - غربزده نيستند و اشخاصى كه توجه به اسلام دارند، اينها را تعيين مى‏كنند. شما باورتان بيايد كه اينطور نيست كه شما خيال مى‏كنيد كه اگر چنانچه منحل بشود، اولا انحلال نمى‏شود، كسى حق ندارد، خود ملت حق دارند، و ثانيا اگر منحل بشود يك وقت بگوئيد كه خوب، ما قانون ديگر نمى‏خواهيم، بس است، خوب، شما حق يك همچو چيزى نداريد. يك وقت مى‏گوئيد كه قانون مى‏خواهيم، قانون هم ملت بايد تعيين كند. مجلس موسسان باشد. ملت متدينين را، علمايشان را، متدينين‏شان را تعيين مى‏كند. و كلاهم، وكلاء دارالشورا هم باشد، باز همين طور است. شماها بايد عزا بگيريد براى اينكه نه در مجلس خيلى راه داريد و نه در مجلس موسسان خيلى راه داريد و نه در جاهاى ديگر راه داريد و علتش اين است كه يك ملتى است فرياد زده است كه ما اسلام را مى‏خواهيم و دنبال اين است كه اسلام را به دست بياورد، وقتى دنبال اين است كه اسلام را به دست بياورد، صد دفعه هم كه شما آن را به هم بزنيد (با اينكه نمى‏توانيد به هم بزنيد) صد دفعه هم كه آن را به هم بزنيد باز مردم مى‏گويند همان اسلام. بله، مى‏توانيد شما تبليغ كنيد كه

صحيفه نور ج 10 صفحه 35

يك وقتى مردم از اسلام برگردند، همه ملت برگردند آنوقت دست شما مى‏افتد، اما مادامى كه مردم فرياد مى‏زنند كه ما اسلام را مى‏خواهيم، هر روز هم دارند باز داد مى‏كنند كه ما اسلام و جمهورى اسلامى را مى‏خواهيم، مادامى كه اين مساله هست، ديگر نمى‏شود اين را تغييرش داد و معنا ندارد كه يك اقليتى بخواهد تحميل كند به يك اكثريتى، اين خلاف دموكراسى است كه شما به او عقيده داريد، خلاف آزادى است، خلاف همه انسانيت است بخواهند يك عده معدودى كه اقليت هستند تحميل كنند بر يك عده، اين همان است كه زمان رضاخان هم بود كه يك عده معدودى بودند و با سر نيزه تحميل كردند بر ملت يك چيزها را، حالا سر نيزه تبديل شده است به منطق و تبديل شده است - عرض مى‏كنم - به قلم و تبديل شده است به توطئه و اينها، و اينطور مى‏خواهند كه به مردم اغفال كنند، تحميل كنند، چيز بشود، آن هيچ نيست.

نصيحتى به مخالفين براى بازگشت به مسير ملت و پرهيز از توطئه و هرج و مرج

من اعتقادم اين است كه آقايان بايد فكر بكنند، آقايانى كه علاقه مى‏گويند داريم به اسلام، علاقه مى‏گويند داريم به ملت، علاقه داريم به كشور، بايد فكر بكنند، بايد در همين مسيرى كه اين سيل دارد مى‏رود، خودشان را وادار كنند، اگر بخواهند برخلاف آن مسير بروند سيل آنها را خواهد برد از بين. اينها بر همان مسير ملت راه بروند و خيال نكنند كه اين ملت نمى‏فهمد چيزى، نخير، ملت بهتر از ماها مى‏فهمد، همانطور راه خودش را پيدا كرده و دارد مى‏رود و آن معنايى كه شما خيال كرديد كه اينها تحصيل نكرده‏اند، تحصيل اگر كدورت در ذهن‏ها و در قلوب اشخاص بياورد، معلوم نيست كه آن تحصيل‏هائى كه شما مى‏گوئيد، يك هدايتى بكند. مردم هدايت شدند و هدايت كردند مردم را، الان هم همه مطلع هستند كه چه مى‏خواهند بگويند. يك وقت مى‏گوئيد نمى‏دانند چه مى‏خواهند. آخر مردم مطلعند كه چه مى‏خواهند. اگر چنانچه ولايت فقيه را كه معنايش اين است كه آنى كه خداى تبارك و تعالى براى نظارت در امور و تعيين مراكز قدرت مشخص كرده آن عبارت از فقيه جامع‏الشرائط است، اگر همين را شما به رفراندم ملت بگذاريد، همان رايى كه او آورد، اين راى را هم خواهد آورد. مردم همين را مى‏خواهند، مردم آن چيزى كه خدا مى‏خواهد، آن چيزى كه پيغمبر خدا فرموده، مى‏خواهند. بيخود دست و پا مى‏كنند، بايد به مسير ملت بيايند و اگر واقعاً علاقه‏مندند كه اين مملكت يك مملكت صحيحى بشود بگذارند يك آرامشى پيدا بشود، بگذارند كه يك آرامشى پيدا بشود، توطئه در اطراف نشود، توطئه در مركز، در كردستان و در ساير جاها نشود تا يك آرامشى پيدا بشود، وقتى كه اين آرامش پيدا شد آنوقت همه چيز ملت به جاى خودش هست، همه چيز ملت درست مى‏شود، دست اجانب كوتاه مى‏شود و نمى‏گذارند ديگر برگردند. اما الان يك دسته در تهران توطئه كنند، يك دسته در بلوچستان توطئه كنند، هر دسته در يك جائى ممكن است يك وقتى به اينطور چيزها يك نهضت خداى نخواسته شكست بخورد و اگر شكست بخورد همه چيزمان از بين خواهد رفت. همه با هم باشيد، همه ملت باشيد، همه دست به دست هم بدهيد، همانطورى كه از اول هم اين نهضت را آنهائى كه شركت

صحيفه نور ج 10 صفحه 36

داشتند، نهضت را رساندند تا اينجا، باز هم با هم باشيد تا اين نهضت انشاالله به ثمر برسد و انشاالله آن چيزى را كه خدا و رسول خدا مى‏خواهد و آن چيزى را كه قرآن مجيد مى‏خواهد، اين چيزها عملى بشود و اين صلاح دين و دنياى همه ملت است و صلاح همه مملكت است. و هيچ وقت خيال نكنيد كه ديكتاتورى در اسلام است، يا ديكتاتورى در روحانيت است، يا ديكتاتورى در اينطور چيزها، ابدا اين حرف‏ها در كار نيست، ديكتاتورى در كار نيست. شماها ديكتاتورى نكنيد، ملت ما ديكتاتور نيستند، ملت ما هم ديكتاتور نيستند، علماء ما هم ديكتاتور نيستند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 37

تاريخ: 1/8/58

بيانات امام خمينى در جمع دانشجويان دانشكده افسرى و فرماندهان ارتش جمهورى اسلامى

ارتش، اساس و ركن استقلال يك كشور است‏

بسم الله الرحمن الرحيم

شما مى‏دانيد كه ارتش اساس و ركن استقلال يك كشور است. اگر ارتش اصلاح بشود، استقلال كشور حفظ مى‏شود و اگر خداى نخواسته در ارتش يك فسادى، يك فسادى باشد، استقلال كشور به خطر مى‏افتد. و مى‏دانيد كه امروز افرادى كه ناصالح هستند و افراد چپ، افراد وابسته به رژيم سابق در همه جا نفوذ دارند ولا محاله در ارتش هم هستند و اگر اينها بمانند در ارتش، ممكن است كه ريشه بكنند، ممكن است توطئه بكنند و خداى نخواسته يك وقت يك ارتش را به فساد بكشند.

با تصفيه و اصلاح ارتش، استقلال كشور حفظ مى‏شود

بنابراين تصفيه ارتش از مسائل بسيار مهم است كه با تصفيه ارتش حفظ استقلال كشور مى‏شود و شما موظفيد به اينكه استقلال كشورتان را حفظ كنيد و موظفيد به اينكه انشاالله تصفيه بكنيد و افرادى كه مى‏دانيد كه نالايق هستند، مى‏دانيد كه فاسد هستند، مى‏دانيد كه مفسده جو هستند، اينها را از خودتان، از بين خودتان خارج كنيد، تصفيه كنيد، يك ارتش مستقل اسلامى - انسانى كه در خدمت كشور و در خدمت ملت و در خدمت اسلام باشد.

شما مى‏دانيد كه سابق، بنا بر اين بود كه ارتش را در مقابل قرار بدهند. اين نكته‏اش اين بود كه چون سران بالا خيانتكار بودند و از ملت‏ها مى‏ترسيدند، چون از ملت مى‏ترسيدند، علاج را اين مى‏ديدند كه بايد با ملت مقابله كنند. از اين جهت قواى انتظامى را و بالاتر قواى ساواك را در مقابل ملت قرار داده بودند براى ايجاد رعب. مردم وقتى كه اين لباس را مى‏ديدند به وحشت مى‏افتادند، وقتى اسم ساواك را مى‏شنيدند وحشت مى‏كردند. اگر يك مشكلى براى كشور پيش مى‏آمد، اگر دامن نمى‏زدند به آن، (به آن مشكل) لكن همراهى نمى‏كردند، بى‏تفاوت بودند براى اينكه مى‏ديدند كه اينها مقابل هم هستند، تربيت اينطور شده است كه تمام قواى انتظامى و دولتى در مقابل ملت باشند.

بحمدالله آن طرز فكر رفت و به جاى او طرز فكر ديگر آمد و حالا مهم است اين مطلب كه شماها حفظ كنيد اين معنا را كه با ملت پيوندتان پيوند برادرى باشد، آنطورى نباشد كه از شما بترسند، اينطور باشد كه شما را با آغوش باز بپذيرند. الان مى‏بينيد كه هر جا كه شما برويد، مردم به شما اظهار

صحيفه نور ج 10 صفحه 38

بشاشت مى‏كنند، شعار مى‏دهند براى شما، در صورتى كه سابق فرار مى‏كردند. اين را نبايد حفظ كرد، چنانچه در بين خودتان كه من افسر ارشد هستم، من افسر هستم ديگران به ديگران ظلم بكنند، خداى نخواسته اين طرز نباشد. همه مراتب بايد محفوظ باشد، اطاعت بايد بشود اما برادرى هم بايد باشد، اطاعت فرزندى از پدر باشد. شما با زيردستان خودتان خوشرفتارى كنيد و آنها احساس كنند كه شما مسائل آنها را مى‏خواهيد، آنها را دوست داريد، آنها از خود شما هستند، پيوند شما هستند. وقتى اينطور شد، يك ارتش، ارتشى اسلامى مى‏شود. ملت هم با ارتش اسلام دوست است، رفيق است، پشتيبان است. و همه با هم برادر باشيد و همه با هم در خدمت اسلام و در خدمت كشورتان و اميدوارم كه ديگر آن مسائل سابق و چپاول سابق، آن زورگوئى‏هاى سابق برنگردد، همه با هم برادرانه زندگى كنيم و همه با هم برادرانه حفظ كشورمان بكنيم. من دعاگوى همه‏تان هستم، خدمتگزار همه هستم خداوند همه‏تان را انشاءالله حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 39

تاريخ: 2/8/58

بيانات امام خمينى در جمع كارمندان شهردارى قائم شهر (شاهى سابق)

هيچ يك از اين خرابى‏ها از نهضت نيست‏

بسم الله الرحمن الرحيم

همانطور كه تذكر داديد، ملت ايران وارث يك مملكتى است كه پنجاه و چند سال در زير فشار و صدماتى از داخل و خارج بوده است و يك مملكت خرابه تحويل دادند و رفتند. هم خزانه‏هاى اينجا را خالى كردند و هم شهرها و دهات و همه جا را به فساد كشاندند و هم با اسم تمدن بزرگ خرابكارى كردند و الان كه آنها رفتند، يك كشور به هم ريخته در هر جهت و خرابه، نه اقتصاد سالم دارد و نه جهات ديگرش سالم است و مردم در فقر و فاقه فرو رفته‏اند و همه اين فقر و فاقه‏ها و نابسامانى‏ها ارثى است كه به شماها رسيده است و هيچ يك از اين خرابى‏ها از نهضت نيست، از آنهاست، حتى در وقتى هم كه نهضت شد و انقلاب شد، خرابى‏ها را نسبت به مردم آنها كردند. و يك مملكت به ظلم كشيده دو هزار و پانصد سال و به خراب كشيده و ظلم كشيده پنجاه سال كه ما شاهد آن بوديم، نمى‏شود با يك ماه، دو ماه، يك سال، دو سال تعميرش كرد. لكن مردم ايران، مثل يك سى و پنج ميليون جمعيت محبوس كه در حبس را باز كردند و ريختند بيرون و از آن حبس كه بيرون آمدند ناراحتى‏هاى ايام حبس را هم در بيرون دارند.

الان ناراحتى‏هايى كه اين ناراحتى‏ها هم همان ارث رژيم سابق است، يعنى اشخاصى كه پنجاه سال تحت فشار بودند، اختناق بوده است، الان يكدفعه خودشان را آزاد مى‏بينند، ناراحت بودند حالا خودشان را مى‏بينند آزادند، حالا كه آزادند فكر اين معنا را نمى‏كنند كه از اين حبس كه بيرون آمدند، خودش يك نعمت بسيار بزرگى بود كه محتاج به تشكر است از خداى تبارك و تعالى كه ما را از يك همچو قيد و بندى، از همچو زجرى خلاص كرده، لكن به جاى اينكه تشكر كنند، به جاى اينكه همراهى كنند، همه دست به هم بدهند براى تعمير اين خرابه، مع‏الاسف يك دسته‏اى كارشكنى مى‏كنند، يك دسته‏اى باور. دستجاتى از منحرفين، از اشخاصى كه آنها هم باز مانده، باقيمانده رژيم سابقند و طرفداران او و مى‏خواهند نگذارند اين مملكت سر و سامان پيدا بكند، بين مردمى كه از حبس بيرون آمدند مى‏افتند و مردم هم عقده‏هاى حبس را دارند و عقده‏هاى پنجاه و چند ساله در آنها هست، مى‏افتند بين آنها آن عقده‏هايى كه مردم از رژيم سابق برايشان باقى مانده است، اينها به حساب دولت حالا و رژيم حالا و نهضت مى‏آورند و مع‏الاسف بسيارى از جوان‏هاى پاك ما باورشان مى‏آيد، كمك به آنها مى‏كنند.

صحيفه نور ج 10 صفحه 40

تكليف بر ملت در تلاش جهت نيل به خودكفائى و استقلال با استفاده از ذخائر خداداد

ملت ما بايد بدانند كه يك نعمتى خداى تبارك و تعالى به او اعطا كرد كه همه دنيا الان نظر دارند و با اعجاب به آن نگاه مى‏كنند. خداى تبارك و تعالى يك نظر عنايتى به اين ملت فرمود كه اين سد بزرگ شيطانى را كه همه قدرت‏ها با او موافق بودند شكسته شد و شكستند و ملت ما با قدرت ايمان اين سد را شكستند و كسانى كه آنها را غارت مى‏كردند و همه اموالشان را به غارت مى‏بردند و خرابى كردند و بدتر از آن نيروهاى انسانى را نمى‏گذاشتند رشد بكنند، اينها رفتند، حالا ملت فكر نمى‏كند كه دزدها رفتند و چپاولگرها بيرون رفتند. الان يك چيزى است كه مال خودتان است مثل اينكه هر كسى موظف است به حسب وجدان خودش كه عائله خودش را خدمت به او بكند و اداره بكند، الان به حسب وجدان، ما همه موظفيم كه يك مملكتى كه از حلقوم ديگران بيرون آورديم و مال خودمان شده است، خودمان خدمت به آن بكنيم، نرويم كنار بنشينيم بگوئيم كه شما از چنگال ديگران بيرون آورديد، خودتان درستش بكنيد، نمى‏شود. اين ديگر همچو چيزى است. شماها بيرون آورديد، ملت بيرون آورده. همين ملتى كه يك همچو نهضتى كرد و يك همچو پيروزى برايش حاصل شد، بايد اين مملكت را خود ملت اداره بكند، هر كس به هر اندازه‏اى كه مى‏تواند، البته يك قشر نمى‏تواند، دو قشر نمى‏تواند، روحاينت نمى‏تواند، دولت نمى‏تواند - عرض مى‏كنم كه - كارگر تنها نمى‏تواند، صنعتگر تنها نمى‏تواند، لكن هر كدام يك گوشه آن را بايد بگيرند. هر كس در هر كارى كه مشغول است، آن كار را خوب انجام بدهد.

اينهمه خرابى‏ها كه هست و اينهمه گرفتارى‏هائى كه هست الان براى ملت شما كه مع‏الاسف گنج‏ها زير پايشان بود و خودشان گرسنگى مى‏خوردند، ذخيره‏ها زير پايشان بود خودشان نشسته بودند گرسنگى مى‏خوردند و اينطور برنامه بود، حالا كه اين مملكت مال خودتان شده است، حالا بايد كوشش بكنيد، خصوصاً در امر زراعت بايد كوشش بكنند، سستى به خرج ندهند، اگر بخواهند سستى به خرج بدهند در امر كشت و زرع و اينها، باز ما اين پيوستگى كه به آمريكا و ساير جاها داشتيم، اين پيوستگى را باز هم بايد ادامه بدهيم. وقتى يك مملكتى مال خودتان شد، يك مملكتى كه قابل است، يك مملكتى است كه همه چيزش خوب است، غنى است مملكت ما، منتها دست خائن‏ها افتاده بود، حالا كه دست خودتان افتاده، كشاورزى اين مملكت كه بايد علاوه بر اينكه اداره خود مملكت را بكند، صادرات هم داشته باشد، نبايد به يك روزى بيفتد كه باز دست ما طرف آمريكا دراز باشد به اينكه گندم بده، جو بده - نمى‏دانم - چه بده و اگر يك روز نخواهند بدهند، ما گرسنه بمانيم. بايد خود كفا بشويم، ما بايد بيدار بشويم، بايد خدمت كنيم به اين مملكت. خدمت به اين است كه كشاورزها در زمين‏هايى كه دستشان است زرع بكنند، كشت بكنند، آبيارى بكنند و همت به خرج بدهند و اين معنى را هم بايد تذكر بدهم كه غصب نبايد بكنند مال مردم را. اينكه بعضى‏ها گفتند كه نخير هر كس هر چه دستش آمد بكارد، خير، بايد زمين‏ها روى موازين شرعى روى موازين الهى، مالكينى كه دارد، آنها كشت و زرع بكنند و كسانى كه متكفل كشت و زرع هستند، روى موازين كشت و زرع بكنند، مسامحه نكنند در اين مطلب تا

صحيفه نور ج 10 صفحه 41

بلكه انشاالله در ظرف يكى دو سال، دو سه سال ديگر ما خودمان لااقل خودكفا بشويم و بتوانيم خودمان سرپا بايستيم.

اگر ما مسامحه بكنيم و وابسته به خارج باشيم، اين وابستگى اقتصادى به خارج قهرا وابستگى سياسى مى‏آورد، قهرا وابستگى اجتماعى مى‏آورد و ما همان اسيرها خواهيم بود كه بود و به ما همان‏ها حكومت خواهند كرد كه كردند. ما بايد از اين جهت اقتصادى فارغ بشويم، يعنى دستمان پيش ديگران دراز نباشد كه بده به من، كه هر وقت جلو آن را بخواهد بگيرد ما فلج بشويم. بايد ما خودمان و اين مواد غذايى كه لازم داريم كه مواد اوليه‏اى است كه هر مملكتى احتياج به آن دارد، اين مواد اوليه‏مان را به دست بياوريم و تغذيه‏مان با خودمان باشد و اين به اين است كه كشاورزها در سرتاسر ايران الان كه پائيز است، كشت‏هاى پائيزى را بكنند، وقتى كه بهار شد، كشت‏هاى بهارى را بكنند و همه دست به هم بدهند و دولت هم كمك بكند و مى‏كند كمك و بايد كمك بكند. با كمك دولت و كمك خودتان و مردم ديگر هم به آنها كمك بكنند. اين يك مساله حياتى است براى مملكت ما كه به هم زدند همه كشاورزيش را و از بين بردند. حالا بخواهيم ادامه حيات داشته باشيم بايد احيائش بكنيم. احيائش به اين است كه همه با هم دست به هم بدهند و اداره بكنند مملكت‏شان را و همين طور در هر شهرى كه اين شهردارى‏ها و اينها هستند و اين شوراى شهر هست كمك كنند مردم به آنها، نمى‏توانند. الان امروز همين اهالى شوراى شهر قم آقايان آمده بودند اينجا و اظهار مى‏كردند كه اينقدر خرابى هست كه ما نمى‏توانيم بدون اينكه يك كمك‏هايى باشد از طرف دولت، از طرف مردم، از همه اطراف باشد، نمى‏توانيم ما اداره بكنيم اينجا را. خرابى‏ها زياد است، اشكالات زياد است، فقر زياد است. اين بايد در هر شهرى اهالى شهر كمك بكنند. اينها بندگان خدايند كه گرفتار هستند. خداى تبارك و تعالى عنايت دارد به بندگان خودش. اين مستمندها، فقيرها عيال خدا هستند، اداره بايد اينها بشوند، فقرا را خداى تبارك و تعالى امر كرده است كه اداره‏شان بايد بكنيم، يك دسته غنى بنشينند كنار و اينها، بيچاره‏ها به فقر بگذرانند. من پيشتر به اين كارخانه‏دارها و اين متمكنين كه گاهى مى‏آمدند اينجا و بعضى‏شان هم مى‏خواستند من را اغفال بكنند، به آنها گفتم آقا اين نمى‏شود كه همان مسائل زمان طاغوت حالا هم اجرا بشود. يك دسته آن بالاها بنشينند و مرفه و هر چه بخواهند هرزگى بكنند، يك دسته هم اين زاغه‏نشين‏هاى تهرانى كه همه‏تان مى‏بينيد و در شهرهاى خودتان هم هست امثالش، اين نمى‏شود، اين عملى نيست. من اخطار كردم، اين يك خطرى براى مردم هست. اگر خداى نخواسته جمهورى اسلامى نتواند جبران كند اين مسائل اقتصادى را كه اول مرتبه زندگى مردم است و مردم مايوس بشوند از جمهورى اسلامى و مايوس بشوند از اينكه اسلام هم براى آنها بتواند در اينجا كارى انجام بدهد، اگر در اين محيط يك انفجار حاصل بشود، ديگر نه من و نه شما و نه هيچ كس، نه روحانيت و نه اسلام نمى‏تواند جلويش را بگيرد. انفجار اگر در زمان طاغوت حاصل مى‏شد، ماها مى‏توانستيم با نصيحت، با موعظه، با امر، مهارش كنيم، اما اگر انفجار در متن اسلام حاصل بشود، مردم با ياس از جمهورى اسلامى منفجر بشوند، ديگر قابل مهار نيست. اين ثروتمندها بفهمند اين مطلب را كه اگر خداى

صحيفه نور ج 10 صفحه 42

نخواسته يك وقت يك انفجارى كه نشود مهارش كرد در يك ملتى پيدا بشود، همه اين بزرگ‏ها و همه اين ثروتمندها و اينها تر و خشك با هم خواهند سوخت. فكر بكنند، بنشينند براى اين ملت فكر بكنند، هى ننشينند آن كنار و خودشان هر طورى بخواهند عمل بكنند و هر طورى بخواهند زندگى بكنند و تماشا كنند اين زاغه‏نشين‏ها و تماشا كنند اين مردمى كه نمى‏شود اسمش را گذاشت. اين زندگى است كه اينها مى‏كنند؟ زندگى است كه من وقتى نگاه مى‏كنم حيوانات هم بهتر از اينها زندگى مى‏كنند، حيوانات را هم در اين تلويزيون نشان مى‏دهند، خيلى خوب در اين جنگل‏هايى كه دارند زندگى مى‏كنند، خيلى هم خوب زندگى مى‏كنند. و در ضمن جهاد سازندگى كه هست، خانه‏هايى كه مردم در آنها زندگى مى‏كنند، آنها را هم نشان مى‏دهند خيلى زندگى آنها بهتر از اينهاست، يعنى اصلاً طرف نسبت نيست. چرا بايد اينطور باشد؟ بايد همه دست به هم بدهند. ملت، دولت، ثروتمندها، كارخانه‏دارها، همه اينها دست به هم بدهند و اين مشكله را حلش بكنند. اگر اين مشكله حل نشود و خداى نخواسته يك انفجارى در متن اسلام، در متن جمهورى اسلام پيدا بشود، اين ديگر قابل مهار نيست، هيچ كس نمى‏تواند جلويش را بگيرد. قبل از اينكه يك همچو مسائلى پيش بيايد و خصوصاً كه خوب، دشمن‏هاى اسلام و دشمن‏هاى مسلمين و دشمن‏هاى كشور اسلامى هم از خارج و داخل مشغول شدند به - عرض مى‏كنم - توطئه كردن.

محاكمه شاه و استرداد اموال به يغما رفته از طريق وى

و اخيراً هم كه شاه رفته آمريكا و پذيرفتند او را منتها به اسم اينكه سرطان دارد و انشاالله صحيح باشد اين، منتها ديروز كه آقاى يزدى اينجا بودند و گفتند كه يك همچو كارى شده است و ما هم شرايطى كرديم، لكن بردند او را به اسم اينكه در مريضخانه بايد بخوابد و ديگر هم قابل علاج نيست. من به ايشان گفتم كه خوب، پس پول‏هاى ما چه مى‏شود، خوب، او بميرد، پول‏هاى ما چه مى‏شود؟ ايشان گفتند كه بايد در محاكمه اينجا پرونده‏ها جمع بشوند و در محاكم اينجا محكمه تشكيل بشود و تعيين بشود، اين پرونده‏هايشان رسيدگى بشود تا آن پرونده‏ها را در خارج كه ببريم دادگسترى‏هاى آنجا رسيدگى مى‏كنند و آنوقت ممكن است كه ما به دست بياوريم و بنابراين است كه پرونده‏ها را اشخاصى كه اطلاع بر آن دارند، هر كس اطلاع دارد، هر بنگاهى كه اطلاع دارد، وزارتخانه‏ها كه اطلاع دارند، اينها را جمع بكنند و دادگاه جمع‏آورى بكنند و بعد هم به توسط وكلائى كه در آنجا قرار مى‏دهند اين رسيدگى بشود كه نرود از بين. مرحوم مدرس خدا رحمتش كند يك وقتى كه رضاخان رفته بود و در يك جايى در يك سفرى و برگشته بود، ايشان گفته بود كه من به شما دعا كردم، تعجب كرده بود كه خوب، ايشان دشمن سر سخت من است چطور به من دعا كرده؟ گفته بود نكته‏اش اين است كه اگر تو در اين سفر از بين مى‏رفتى پول‏هاى ما از بين مى‏رفت، ما براى حفظ پول‏هايمان به تو دعا كردم. حالا ما دعا نمى‏كنيم به اين، اما انشاءالله اميدواريم كه نتوانند. اين پول‏ها را و اين ثروتى را كه اينها بردند، يك چيز كوچكى نيست. ديشب اين آقا مى‏گفت كه پول، پولى كه مال

صحيفه نور ج 10 صفحه 43

خود اين شخص است پول يك سال نفت است، يك سال نفت، الان در بعضى از اين بانك‏هاى خارجى پول شخصى اين است كه خودش شخصا گذاشته است كه ميلياردها دلار است. در هر صورت، اينها خراب كردند اينجا را و خوردند و بردند، نه خود او تنها، اقشار ديگرى كه اطراف او بودند.

اعمال رسواى جاسوسان به اصطلاح فدائى خلق‏

الان هم اينها كه هستند و فدايى خلق، فداى خلق و با فدايى خلق، خلق را به باد فنا دارند مى‏دهند و خرمن‏ها را آتش مى‏زنند و كارخانه‏ها را از كار باز مى‏دارند و همه خرابكارى‏ها را دارند مى‏كنند و جاسوسى‏شان هم ثابت است و ارتباطشان هم با - عرض مى‏كنم كه - با صهيونيسم و اينها ثابت است، اينها الان افتاده‏اند بين مردم و به اسم اينكه ما فداى شما هستيم، ما چه، فداى اينها هستند لكن خرمنشان را آتش مى‏زنند!! فدائى اينها هستند، لكن در كردستان آنقدر آدم مى‏كشند و الان هم در كردستان مشغول همين فتنه‏گرى هستند!! فدائى‏هاى اينطورى هستند.

ضرورت همكارى مردم در اداره مملكت بر حسب وظيفه الهى‏

در هر صورت مملكت بايد با دست خود مردم، با دست خود اشخاص اداره بشود و شهرها بايد به توسط خودتان اداره بشود، به توسط خودتان آباد بشود. ننشينيد كنار بگوئيد كه شوراى شهر درست شد و برويم كنار. شوراى شهر خودش كارى نمى‏تواند، چند نفر آدمى است كه مثل ساير ديگران ضعيف است و نمى‏تواند كارى بكند. تا همه با هم نباشند، همه با هم دست به هم ندهند، نمى‏شود اين كارها انجام بگيرد. و اين وظيفه انسانى ماست، وظيفه الهى ماست كه كمك كنيم همه به هم، معاونت كنيم همه با هم تا بلكه انشاءالله كارها اصلاح بشود. خداوند همه شما را موفق و مؤيد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 44

تاريخ: 2/8/58

بيانات امام خمينى در جمع افسران فارغ‏التحصيل‏

افسران ارشد با زيردستان خود همان كنند كه پيغمبر (ص) مى‏فرمود

بسم الله الرحمن الرحيم‏

آقايان توجه دارند كه انتقال پيدا كردند از ارتش طاغوتى به ارتش الهى. توجه دارند كه رژيم تبهكار سلطنتى مبدل شد به رژيم جمهورى اسلامى كه عدل در او سرلوحه تمام برنامه‏هاست. توجه دارند كه حالا كه ارتش اسلامى است وظائفشان با آن وقت كه ارتش، ارتش طاغوتى بود فرق دارد. همانطورى كه موظفند سلسله مراتب را حفظ كنند، بزرگترها، صاحب منصب‏ها و افسرهاى ارشد موظفند كه با ساير طبقات به طور سلامت و به طور اسلاميت رفتار بكنند و گمان نكنند سربازان كه حالا كه انقلاب شد ما بايد اطاعت نكنيم. اسلام اطاعت فقيه را واجب دانسته است و من امر مى‏كنم به شما كه اطاعت كنيد از مافوق‏هاى خود و حفظ نظام را بكنيد و من سفارش مى‏كنم به افسرهاى ارشد و ديگر افسرها كه مراعات اسلامى خودشان را بكنند و با زير دستان همان كنند كه پيغمبر اسلام با زيردستان مى‏فرمود و امير المومنين سلام الله عليه.

توجه به اسلام، ضامن استقلال مملكت

الان شما در آغوش اسلام هستيد و برادر با همه مسلمين و همه در آغوش اسلام هستيم و بايد وظائف اسلامى را عمل كنيم، همچو نباشد كه فقط اسم جمهورى اسلامى باشد، اسم ارتش اسلام باشد، ولى معنا و محتوا آنطور نباشد. برادرها! اگر بخواهيد استقلال مملكت خودتان را حفظ كنيد و اگر بخواهيد از تحت يوغ ابرقدرت‏ها تا آخر خارج بشويد به اسلام توجه كنيد و به احكام اسلام سر فرود آوريد. اسلام براى شما و براى ما و براى ملت ما تمام آزادى‏ها و استقلال را فراهم مى‏كند و در سايه اسلام ما مى‏توانيم مملكت خودمان را حفظ كنيم. شما ديديد كه ملت ما با نداشتن ابزار جنگى، لكن داشتن ايمان بر تمام ابرقدرت‏ها كه پشتيبانى مى‏كردند از رژيم سابق غلبه كردند و اين نبود جز اتكال به اسلام و اتكال به قرآن كريم.

اكنون كه لشكر اسلام هستيد، در خدمت اسلام باشيد

و من اميدوارم كه شما برنامه‏تان، برنامه اسلامى باشد، در زندگانى شخصى در زندگانى نظامى،

صحيفه نور ج 10 صفحه 45

در برخورد با ملت. برخوردهاى سابق، برخوردهاى دشمنى بود، ملت ما با ارتش آشتى نداشت، براى اينكه آنها را وادار مى‏كردند به اينكه به ملت ظلم كنند و ملت هم وادار مى‏شد به اينكه به آنها پشت كند. لكن اكنون كه شما لشگر اسلام هستيد، ارتش اسلام هستيد، ملت پشتيبان شماست و شما هم بايد پشتيبان ملت باشيد. مرزهاى خودتان را بايد حفظ كنيد، مرزدارى كنيد. بايد نظم را حفظ كنيد، سلسله مراتب بايد حفظ بشود و تمام شما در خدمت اسلام و همه ما در خدمت اسلام و من در خدمت همه شما. سلام بر همه شما و درود الهى بر همه ملت.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 46

تاريخ: 3/8/58

بيانات امام خمينى در جمع گروهى از پرسنل پايگاه نيروى هوائى آذربايجان شرقى

با حفظ وحدت و اتكال به اسلام نهضت را پيش ببريد

بسم الله الرحمن الرحيم

من از شما تشكر مى‏كنم كه از نزديك آمديد با هم ملاقات كنيم، ملاقات برادرانه و ذكر گرفتارى‏هائى كه داريم، البته مطمئن باشيد كه گرفتارى‏ها يك انگيزه اساسى كه جلوى اين نهضت را بگيرد ندارد. آن نهضتى كه نهضت ملتى كه ابرقدرت‏ها را از پا درآورد و به عقب كشاند نمى‏شود كه با شرارت بعضى اشرار و بعضى باقيمانده‏هاى رژيم سابق يا دست نشانده‏هاى امريكا و صهيونيسم بتوانند بر اين نهضت غلبه كنند. غلبه با شماست. شما همانطور كه با كمك ملت و وارد شدن در صف ملت بر مشكلات بزرگ غلبه كرديد، انشاءالله از اين به بعد هم با حفظ وحدت خودتان و با اتكال به اسلام و احكام اسلام اين مقصد را به پيش خواهيد برد و من اميدوارم كه يك مملكت اسلامى كه در هر جا شما برويد اسلام را ببنيد و هر جا قدم رسول الله را ببينيد و همه‏مان با هم در هر جاى مملكت برويم رفاه ملت را ببينيم و عظمت مملكت را، عظمت كشورهاى اسلامى را ببينيم، انشاءالله اميد است متحقق شود. خداى تبارك و تعالى با شماست.

تكليف اقشار ملت در رفع و بازسازى خرابى‏ها و عقب‏ماندگى‏هاى حاصل از رژيم شاهنشاهى

البته تكليف‏هائى است، الان بر ما و شما و همه ملت هست. ما الان در بين راه هستيم سد بزرگ را شكستيم، لكن فسادهائى كه آنها به جا گذاشتند و گرفتارى‏هائى كه آنها به جا گذاشتند بازمانده است. خرابى‏ها مانده است، آشفتگى‏ها مانده است، عقب‏ماندگى‏ها مانده است، ما وارث يك مملكتى هستيم كه در پنجاه و چند سال تحت فشار امريكا و انگلستان و ساير ممالك ابرقدرت بوده است و به صورت خرابه‏اى در آمده است كه همه چيزش عقب مانده است و بالاتر از همه نيروى انسانيش عقب مانده است، نگذاشتند كه رشد بكند، نيروى انسانى را نگذاشتند كه اسلام آن كارهائى را كه مى‏خواهد بكند، از اين جهت ما يك مملكتى هستيم كه جنگزده هستيم، مملكتى هستيم كه پنجاه سال فساد در آن بوده است، فسادزده هستيم و بايد با همت همه قشرها اين فسادها از بين برود و همه با هم دست به هم بدهيم و اين بار را به محل خودش برسانيد و اين نهضت را ثمر بخش كنيد. و تكليف همه ما

صحيفه نور ج 10 صفحه 47

اين است كه همه در هر محلى كه هستيم به تكليف خودشان عمل بكنند، تكاليف شخصى، تكاليف اجتماعى و تكاليف سياسى، شما كه در ارتش هستيد (و اميدوارم كه نيروى شما هر روز بيشتر بشود) شما در آنجا مشغول باشيد براى اصلاح امور.

نيروهاى نظامى بايد اسلامى شوند

ارتش اساس يك مملكت است، حافظ يك مملكت است و اگر ارتش، اسلامى و فكرش اسلامى بشود، مملكت را به كمال مطلوب مى‏رساند. شما حافظ حدود كشور هستيد و كسى كه حافظ حدود كشور اسلامى است بايد خودش هم اسلامى باشد. بايد در پادگان‏هاى شما اسلام حكومت كند، بايد شما اسلامى باشيد. بايد تمام نيروهائى كه هست، چه نيروهاى نظامى و چه نيروهاى ديگر، همه بايد اسلامى بشوند. جمهورى اسلامى بايد محتوايش تحقق پيدا بكند و اگر محتوا تحقق پيدا بكند، ديگر دست همه اجانب از شما كوتاه است.

از تشبثات و تبليغات ضد انقلابيون نهراسيد

توجه داشته باشيد اين قدرتى كه داشتيد حفظ بكنيد، وحدت كلمه را حفظ بكنيد، با هم باشيد، همه گرفتارى‏هايى كه بعد از هر انقلاب است، خيلى به نظر نياوريد. بعد از هر انقلاب البته گرفتارى‏هاى زيادى است خصوصاً يك انقلابى كه وارث يك مملكتى است كه پنجاه سال كوبيدند آن مملكت را و همه چيزش را از بين بردند. شما وارث يك همچو مملكتى هستيد. بعد از هر انقلابى يك بيمارى در ملت‏ها پيدا مى‏شود و بحمدالله اين انقلاب ما از همه انقلاب‏هائى كه تاكنون اتفاق افتاده است پاكتر و صافتر و بايد اين را انقلاب سفيد اسمش را گذاشت و من اميدوارم كه چون انقلاب اسلامى بوده است و براى اسلام بوده است و با فرياد الله اكبر اين انقلاب به پيروزى رسيد، خداى تبارك و تعالى با ما باشد و انشاءالله هست و خداى تبارك و تعالى پشتيبان شما و پشتيبان ما پشتيبان ملت‏هاى اسلامى، پشتيبان ملت ايران باشد و همه با هم به پيش برويد و گرفتارى‏ها را انشاءالله رفع كنيد قدرتمند باشيد. هيچ از اين حرف‏هائى كه زده مى‏شود، از اين قلمفرسائى‏هائى كه مى‏شود و از اين چيزهائى كه در مثلاً بعض مكتوبات گفته مى‏شود كه ايران حالا شلوغ شده و چطور است، خصوصاً چيزهاى خارجى هيچ از اينها نترسيد، هيچ خبرى نيست. قدرت دست خودتان است و مملكت هم دست خودتان است. اين چهار نفر و چند نفرى هم كه مفسده مى‏كنند، اينها هم به قبرستان فرستاده مى‏شوند. شما انشاءالله باقى هستيد و باقى بمانيد انشاءالله. والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 48

تاريخ: 3/8/58

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى شهرستان بابل

آشوب ضدانقلابيون سدى براى انجام اقدامات عمرانى در كشور

بسم الله الرحمن الرحيم

من اين چيزهائى كه شما خوانديد، نه اينكه دفعه اول بوده كه مى‏شنوم، ما از اول كه اين انقلاب بحمدالله به آن پيروزى نسبى رسيد و سى و پنج ميليون جمعيت از حبس‏ها بيرون آمدند و بيرون ريختند، و بعد از آنى كه از آن جهت هجمه‏اى بيرون آمدند، به فكر خودشان افتادند و توجه‏شان از نهضت كم شد و به فكر گرفتارى‏ها افتادند، تقريبا هر روز چندين مرتبه يا در كاغذها مى‏خوانيد يا در صحبت‏ها مى‏شنويد. نه اين است كه ما غافل باشيم از اين مسائل، اين مسائل معلوم است و شما مى‏دانيد كه اقلا حالا ما وقتى صرفنظر از دو هزار و پانصد سال بكنيم، در اين پنجاه و چند سال برنامه اين بوده است كه وضعيت ايران - آشوب - به آشوب بكشند، به تباهى بكشند، يعنى همه چيز ما را از بين ببرند. كشاورزى را كه خود شما مطلع بر آن هستيد مى‏بينيد كه چه به روزش آوردند به اسم اصلاحات و همه چيز را، همه جا را عقب مانده نگه داشتند كه الان كه از هر جا كه مى‏آيند مى‏گويند، هر گروهى كه مى‏آيند مى‏گويند كه اينجائى كه ما هستيم از همه جا بدتر است. از كردستان همين حرف را مى‏زنند، از بختيارى همين حرف را مى‏زنند، از بلوچستان همين را مى‏گويند، از خوزستان همين را مى‏گويند و اين براى اين است كه در همه جا اين حرف‏ها هست. اين عقب‏افتادگى‏ها و نگه داشتن مردم را در فقر و فاقه و بردن ذخاير ملت و دادن به دشمن‏هاى اسلام به طور رايگان، تقريبا اين مساله، مسائل را پيش آورده است و مسائل هم بيشتر از اينهاست كه شما مى‏گوئيد. شما يك مقدارش را البته گفتيد، لكن مى‏دانيد كه بيشتر از اينهاست، لكن به مملكتى كه اولا جمعيت سى و پنج ميليونى يكدفعه از اختناق بيرون آمد و آزاد شده، اين تقريبا بعد از آزادى، همه براى خودشان حق قائلند كه در همه مسائل دخالت كنند و بايد هم بكنند. خوب، مسائل، مسائل خودشان است، لكن بايد فكر اين هم بكنند كه آيا اين مسائل كه ذكر مى‏شود، همه‏اش قابل حل است به اين زودى‏ها؟ اين خانه ندارى مردم، اين فقر و فلاكت مردم، اين زاغه‏نشينى مردم، اين عقب‏ماندگى اقتصاد، اين فاسد شدن رژيم، كار كردن و - عرض مى‏كنم - كشاورزى و امثال ذلك، اينها قابل اين است كه يك دولتى، يك جمعى مثلاً بتوانند اين را به اين زودى‏ها به حال اول، يعنى نه به حال اول، به حال صحيح برگردانند؟ اين البته وقت لازم دارد. از آن طرف هم كه شما مى‏بينيد كه مهلت نمى‏دهند به دولت، مهلت نمى‏دهند به ما كه بتوانيم با يك فراغى

صحيفه نور ج 10 صفحه 49

فكر اين مسائل را درست بكنيم، آشوب بپا مى‏كنند. خوب، در يك كردستانى كه آشوب هست، زد و خورد هست و دائما فتنه‏گرى هست، مى‏شود در آنجا حالا اسفالت بكنند؟ در نظر بگيرند آسفالتش بكنند؟ جنگ است در يك حال جنگ نمى‏شود كه اسفالت كرد، نمى‏شود كه خانه سازى كرد، نمى‏شود كه كارهاى عمرانى كرد و در يك حالى كه دامن دارند مى‏زنند به اينكه مردم را مايوس كنند از اين مسائل، باز مردم را مى‏خواهند كنار بگذارند، مايوس بكنند تا اينكه آن قدرتى كه مى‏تواند كارها را انجام بدهد و آن قدرت ملت است متشتت بشود و مايوس بشود و نتواند كار بكند، بايد همه اين امور را در نظر گرفت.

پوچى شايعات مفسده جويان‏

اين مسائل كه گفتيد بسياريش در دست مطالعه است كه انجام بدهند. همين ديروز كه بعضى از آقايان اينجا بودند، راجع به همين، بعضى از مسائل كه گفتيد، با من صحبت كردند و - عرض مى‏كنم كه - بناست كه مطالعه كنند و عمل بكنند. شما خيال نكنيد كه به فكر ما نيستيم. - ما - مى‏بينيد كه الان همه اينجا هستند و مسائل خودشان را مى‏گويند و بعد از شما هم باز يك دسته ديگر هستند، بعد از آنها هم باز يك دسته ديگر هستند و ما بايد بالاى پشت‏بام برويم با مردم تماس بگيريم، پائين و اينجا و در عين حال مى‏بينيد كه آنهائى كه مى‏خواهند مفسده كنند مى‏گويند كه فلانى اصلاً كسى با او ملاقات نمى‏كند. الان شما كه اينجا هستيد، آنها نشسته‏اند با قلم خودشان مى‏گويند كه با فلانى كسى ملاقات نمى‏كند، يك كانال دارد و آن هم مثلاً بعض از اهل علم هست. در صورتى كه من از صبح كه پا مى‏شوم (كه شما مى‏دانيد خوب، من سنم هشتاد سال است) از صبح كه پا مى‏شوم تا ظهر كه گاهى وقت‏ها نماز ظهرم يك قدرى هم عقب مى‏افتد، با مردم مختلف، با اشخاص مختلف، با زن‏ها، با مردها، با اهل علم، با غير اهل علم طوايف مختلف با من صحبت مى‏كنند و حرف‏هايشان را مى‏زنند، همانطور كه شما داريد مى‏گوييد، شما حرف‏هايتان را زديد. اينها كه مى‏گويند كه فلانى كسى با او ملاقات نمى‏كند نظرشان اين است كه به مردم حالى كنند كه فلانى نمى‏تواند كار بكند براى اينكه هيچ اطلاعى از هيچ جا ندارد، براى اينكه هيچ اطلاعى از جائى ندارد نمى‏تواند يك كارى انجام بدهد. در صورتى كه من از همه جاها مطلعم. الان مسائلى كه آقا راجع به كردستان مى‏گفتند، من مطلع بودم، آن مسائل را بيشترش را مطلع بوديم.

اسلام، خطرى براى مستكبران و رباخواران‏

و مسائلى كه الان شما چيز كرديد، مسائلى است كه مكرر صحبت شده است، عرض مى‏كنم كه در فكر هستيم و شما مطمئن باشيد كه اسلام براى مستضعفين است. من اشخاصى كه سرمايه‏دارها بودند، اشخاصى كه - عرض مى‏كنم كه - كارخانه‏دارها بودند، مكرر اينجا، جمعيت‏شان گاهى آمدند اينجا، من با آنها صحبت كردم گفتم به اينكه نمى‏شود اينطور كه يك دسته‏اى آنطور زندگى بكنند و

صحيفه نور ج 10 صفحه 50

آنطور حتى براى سگ‏هايشان اتومبيل داشته باشند و يك دسته ديگر توى اين زاغه‏ها باشند كه هر ده نفرشان يك سوراخى، اصلاً قابل تحمل نيست. و من اعلام خطر كردم به آنها گفتم اگر خداى نخواسته يك وقت مردم، در متن اسلام انفجار پيدا بشود، يك وقت اين است كه در زمان طاغوت يك چيزى واقع مى‏شد، خوب، مى‏گفتند طاغوت است و ماها هم به آنها مى‏گفتيم كه انشاءالله اسلام اگر تحقق پيدا كند، كارها انشاءالله درست مى‏شود و حالا هم همان معنا را مى‏گوييم، يك وقت اين است كه در اسلام خداى نخواسته يك ياسى پيدا بشود براى خاطر اينكه ما هم نتوانيم اين اشخاص فاسد را بكشيم يك قدرى پايين و اين مستضعفين را يك قدرى بالا و به هم نزديكشان بكنيم، اگر يك انفجارى پيدا بشود با ياس از اسلام، هيچ قدرتى نمى‏تواند خاموشش كند و اين خطرى است براى اين طبقه‏اى كه به فكر نيستند. من به آنها نصيحت كردم، حالا هم به همه كسانى كه داراى اموال زياد هستند نصيحت مى‏كنم كه شما فكر بكنيد، بدانيد كه اگر خداى نخواسته اين جمعيت مايوس بشوند، انفجار در آنها پيدا بشود، همه شما، همه ما از بين خواهيم رفت. بايد فكرى بنشينيد بكنيد خودتان، خودتان فكر بكنيد، البته آنها فكر نكنند، ما فكر مى‏كنيم، اينطور نيست كه ما فكر نكنيم، ما با وجوه شرعيه، با ولايت الهيه با آنها عمل مى‏كنيم. من در نجف هم كه بودم، در صحبتى كه، مصاحبه‏اى كه از لوموند آمدند كردند گفتم به آنها كه ما وضعمان چه جورى است. خودمان آنهائى كه داراى كذا و كذا هستند به حساب مى‏كشيم و حساب‏هايشان را رسيدگى مى‏كنيم و اسلام اينطور نيست كه همچو اجازه بدهد كه اين دسته آنطور، آن دسته آنطور، اين ابدا اسلام همچو اجازه‏اى را نداده. اينها بايد حساب‏هايشان كشيده بشود، اينها اصلاً حساب نداشتند با اسلام، رباخوارها بايد حسابشان كشيده بشود در موقعش، البته حالا هم مى‏كنند اما بايد به طور صحيح بشود. در هر صورت شما متوجه باشيد به اينكه ما مى‏دانيم اين گرفتارى‏ها را و من مى‏دانم كه در بعض از جاها. و اما راجع به اينكه گفتيد هماهنگ نيستند اين دادگاه‏ها، همين معنا در چند روز پيش از اين، در قم يك اجتماعى از همه اينها شد و همه را دعوت كردند و يك وضع هماهنگى را پيشنهاد كردند، و انشاءالله اين هم درست خواهد شد و ما مى‏دانيم كه خوب بعضى از اشخاص هستند و حتى بعضى از معممين هستند كه درست عمل نمى‏كنند و ما بايد البته با تدريج آنها را اصلاح بكنيم. درست خواهد شد، مطمئن باشيد.

شما بوديد كه با مشت خالى اين دولت قوى را، اين قدرت شيطانى را شكستيد و به جهنم فرستاديد. شما حالا از چه مى‏ترسيد؟ از چهار تا دموكرات كه ترس ندارد و چهار تا دزد. اينها دزدهائى هستند كه من يادم هست، شما شايد هيچ كدام يادتان نباشد كه دزدها مى‏آمدند، حتى در خمين كه ما بوديم، وقتى ريختند كه مى‏خواستند خمين را بگيرند منتها مردم جلوگيرى كردند، اينها هر روز سر گردنه‏ها بودند و دزدى مى‏كردند. ولى در يك مدتى دزدى‏ها همه متمركز شد در يك جا و او در پيش رضاخان و پسرش، همه دزدى‏ها را متمركز كردند در يك جا، جلو گرفتند از ساير دزدها اما دزدى‏ها را خودشان كردند. حالا آنها رفتند و يك قدرى بر آنها آزادى پيدا شده و چهار تا دزد هم دزدى مى‏كند. از اين چهار تا دزد چه كسى بايد بترسد؟ هيچ كس از اين چهار تا دزد نمى‏ترسد. اينها اصلاح مى‏شود،

صحيفه نور ج 10 صفحه 51

درست مى‏شود.

برترى انقلاب ايران در مقايسه با ساير انقلابات به دليل ماهيت اسلامى آن است‏

شما اگر ملاحظه كنيد آن انقلاباتى كه در ساير جاها و كشور پيدا شده، انقلابات، انقلابى كه در شوروى پيدا شده است، شصت و چند سال از آن مى‏گذرد الان هم نابسامان است، الان هم در آن فساد هست. ميليون‏ها آدم را اينها مى‏كشتند در اين انقلابات، ميليون‏ها آدم. الان يك انقلاب‏هاى جزئى كه واقع مى‏شود مى‏گويند - كشتارش - دو ميليون جمعيت كشته شده. اين انقلاب ايران از باب اينكه انقلاب اسلامى بود، يك انقلابى بود كه وقتى آنها كه بر انقلاب تسلط پيدا كردند اعتقاد به اسلام داشتند، نمى‏ريختند بيخودى مردم را قتل عام بكنند، اين انقلاب بهترين انقلاب‏هائى است كه تاكنون واقع شده است. البته كشتار هم داشته است، لكن كم بوده زياد نبوده، از آن طرف هم اشخاصى كه در مركز فساد بودند، اشخاصى كه چندين سال مردم را به آتش كشيدند، چندين سال قتل عام كردند، اينها هم به سزاى خودشان يك مقدارى رسيدند هم فرار كردند وليكن از همه انقلاب‏هائى كه در عالم پيدا شده است اين انقلاب اسلامى ايران براى خاطر اينكه اسلامى بوده از همه بهتر است و يك انقلاب صحيح است، يك انقلاب اسلامى است. و لهذا بعد از انقلاب يك آزادى مطلقى به همه داده شد. شما خيال مى‏كنيد در انقلابات ديگر آزادى مى‏دهند؟ آزادى به مردم نمى‏دادند. بعد از انقلاب تمام مطبوعات را جلويش مى‏گرفتند، تمام مجالس را جلويش مى‏گرفتند، همه دستجات را جلويش مى‏گرفتند، همه را به طور اختناق جلويش مى‏گرفتند به اسم اينكه انقلاب، در انقلاب بايد اين چيزها بشود، لكن اين انقلاب اسلامى جلوى هيچ طايفه‏اى را نگرفته، جلوى هيچ قلمى را نگرفت. چند ماه كه معلوم شد كه مى‏خواهند توطئه كنند، توطئه‏گرهائى كه بر ضد اسلام مى‏خواستند توطئه بكنند، يك چند نفرى را جلويشان را گرفتند كه نه، چه بكنيد. حالا هم يك قلم‏هاى فاسد باز مى‏گويند چرا جلوى فلان مجله، چرا فلان مجله، نمى‏دانند اينها، خوب، آن مجله، روزنامه كذا تمام چيزش از اسرائيل بوده است. اينها مى‏خواهند كه، توقع اين را دارند كه اسرائيل هم كه در اينجا مى‏خواهد توطئه كند نبايد جلويش را گرفت، بايد آزاد كرد قلم را. قلم آزاد، قلمى است كه توطئه‏گر نباشد. قلمى آزاد است، روزنامه‏اى آزاد است كه نخواهد اين ملت را به عقب و به تباهى بكشد. اين قلم‏ها همان سرنيزه سابق است كه مى‏خواهند ملت را به تباهى بكشند اينها. البته ملت تحمل نمى‏كند كه جوان‏هايشان داده، حالا چهار نفر پشت ميزنشين و بالانشين بنشينند و طرح بدهند و درست بكنند و بگويند كه قلم آزاد نيست، چه آزاد نيست. كدام قلم‏ها آزاد نيست؟ قلم‏هاى فاسد آزاد نبايد باشد. الان هم فاسدهاشان خيلى‏هايشان آزادند منجمله همين قلم‏هائى كه مى‏گويند چرا آزاد نمى‏گذاريد، اينها هم توطئه‏گر هستند.

با دل محكم و مشت گره كرده نهضت را به پيش ببريد

در هر صورت شما مطمئن باشيد، با دل محكم، با مشت گره كرده و محكم به جلو برويد و شما

صحيفه نور ج 10 صفحه 52

پيروزيد، اما شرط اين است كه آن نهضت به همان وضعى كه آمد، به همان قدرتى كه آمد، حفظش كنيد. حالا هى نرويد سراغ اينكه من چيزى ندارم، توى اداره مثلاً جاى من كمتر از كسى است. اينها چيزهاى بعد از انقلابى است يعنى يك بيمارى بعد از انقلاب. بيمارى‏هاى بعد از انقلاب مضر است، آن توجه كردن به اينكه حالا، حالا من چه بايد داشته باشم، ندارم، مثلاً من بايد مقامم چه باشد، نيست.

و اين چيزهائى كه مى‏بينيد گفته مى‏شود، البته يك دسته ما مى‏دانيم كه دسته‏اى هستند كه زاغه‏نشين‏ها، ما مى‏بينيم، متاسفيم براى آنها، متاثريم براى اينها، لكن اينطور نيست كه به فكر اينها نباشند، به فكر اينها هستند، به تدريج دارد مى‏شود. همين الان كه اينهائى كه در بنياد مستضعفين بودند، آمدند اينجا چيزهايشان نشان دادند كه ما اينقدر عمل كرده‏ايم، اينقدر خانه درست كرده‏ايم. دارد مى‏شود. البته سى ميليون جمعيت كه بيشترشان (اگر نگوييم بسيارى‏شان) بى‏خانمان و زندگى صحيح ندارند، يك همچو چيزى بايد با تدريج درست بشود، پهلويش بگذاريد اينكه اقتصاد ما را از بين بردند بكلى، قرض‏ها را هم گذاشتند به دوش ملت ما و از بانك‏ها قرض كردند و هر چه كه داشتند برداشتند بردند، همه اينهائى كه شما مى‏بينيد، فرض كنيد اين چيزهائى كه اينها داشتند گرو بانك‏هاست و پول از آن گرفته‏اند، اينها در چند ماه قبلش معلوم مى‏شد كه به فكر اين بودند كه از بين خواهند رفت، دنبال اين بودند كه همه چيز را ببرند و بردند همراه خودشان.

قيام براى خدا شكست ندارد

ولى خدا با ماست و خدا با شماست و كسى كه براى خدا كار مى‏كند، قيام براى خدا مى‏كند اين از هيچ چيز نبايد بترسد، يعنى از اينكه شكست هم بخورد نبايد بترسد. اين شكست نيست. ما براى خدا كار مى‏كنيم. سيدالشهدا هم شكست خورد اما براى خدا كار مى‏كرد و شكست داد، در عين حالى كه در صورت شكست خورد، شكست داد شما هم انشاءالله پيروز خواهيد شد و انشاءالله اميدواريم كه آنطورى كه ما مى‏خواهيم اسلام تحقق پيدا بكند، اسلام متحقق بشود وقتى كه متحقق شد همه چيزها درست خواهد شد.

و از مجلس خبرگان گله نكنيد آنها علماء هستند، آنها در فكر همه چيز هستند، طرح دارند آنها - خيال نكنيد - همين كسى كه از مجلس خبرگان و عضو آنها بود ديروز پيش من بود، طرح دادند اينها. خيال نكنيد كه اينها مى‏خواهند مستكبرين را دوباره سر كار بياورند، اصلاً مطرح نيست اين مسائل، نه در مجلس خبرگان مطرح است و نه پيش مسلمان. يك كسى كه مسلمانى فكر مى‏كند، مطرح است كه بخواهند دوباره بساط غارتگرهاى سابق و رباخورى‏هاى سابق و نمى‏دانم سوار شدن به دوش كشاورزها و اينها و آن بساطى كه خان‏ها براى كشاورزها درست مى‏كردند؟ هيچ اين مطرح نيست و هيچ خوف اينها را نداشته باشيد و گول اينهائى كه از مجلس خبرگان هى تكذيب مى‏كنند، فريب نخورند، اينها همان‏ها هستند كه مى‏خواهند كه مجلس خبرگان نتواند كار بكند و اين نهضت نتواند به نتيجه برسد و برگردد به آن حالى كه خودشان مى‏خواهند، آن حال، آنهائى كه خوب‏هايشان

صحيفه نور ج 10 صفحه 53

هستند يك جمهورى دموكراتيك مى‏خواهند منهاى اسلام، آنهائى كه وابسته هستند كه همان مسائل را مى‏خواهند.

ولايت فقيه مجرى قانون و مخالف ديكتاتورى است‏

در هر صورت، ما بايد خودمان، شما، همه ملت‏مان دست به دست هم بدهيم و همانى كه از اول فرياد مى‏كرديم كه آزادى، استقلال، جمهورى اسلامى، همين را تعقيب كنيم. جمهورى اسلامى، احكام، احكام اسلام، بايد احكام، احكام اسلام باشد. اين حرف‏هايى كه مى‏زنند كه خير، اگر چنانچه ولايت فقيه درست بشود ديكتاتورى مى‏شود، از باب اينكه اينها ولايت فقيه را نمى‏فهمند چيست. - اگر ولايت - ولايت فقيه نبايد بشود، براى اينكه بايد به حكومت ملت باشد. اينها ولايت فقيه را اطلاع از آن ندارند. مسائل اين حرف‏ها نيست، ولايت فقيه مى‏خواهد جلوى ديكتاتورى را بگيرد، نه اينكه مى‏خواهد ديكتاتورى بكند. اينها از اين مى‏ترسند كه مبادا جلو گرفته بشود. جلو دزدى‏ها را مى‏خواهد بگيرد. اگر رئيس جمهور بايد با تصويب فقيه باشد، با تصويب يك نفرى كه اسلام را بداند چيست، درد براى اسلام داشته باشد، اگر درست بشود نمى‏گذارد اين رئيس جمهور يك كار خطا بكند. اينها اين را مى‏خواهند. اينها اگر يك رئيس جمهور غربى باشد همه اختيارات دستش بدهند هيچ مضايقه‏اى ندارند و اشكالى نمى‏كنند، اما اگر يك فقيهى كه يك عمرى را براى اسلام خدمت كرده، علاقه به اسلام دارد، با آن شرايطى كه اسلام قرار داده است كه نمى‏تواند يك كلمه تخلف بكند. اسلام دين قانون است، قانون، پيغمبر هم خلاف نمى‏توانست بكند، نمى‏كردند، البته نمى‏توانستند بكنند. خدا به پيغمبر مى‏گويد كه اگر يك حرف خلاف بزنى رگ و تينت قطع مى‏كنم. حكم قانون است، غير از قانون الهى كسى حكومت ندارد، براى هيچ كس حكومت نيست، نه فقيه و نه غير فقيه، همه تحت قانون عمل مى‏كنند، مجرى قانون هستند همه، هم فقيه و هم غير فقيه همه مجرى قانونند. فقيه ناظر بر اين است كه اينها اجراى قانون بكنند، خلاف نكنند، نه اينكه مى‏خواهد خودش يك حكومتى بكند، مى‏خواهد نگذارد اين حكومت‏هائى كه اگر چند روز بر آنها بگذرد برمى‏گردند به طاغوتى و ديكتاتورى، مى‏خواهد نگذارد بشود، زحمت براى اسلام كشيده شود. خون‏هاى جوان‏هاى شما در راه اسلام رفت، حالا ما دوباره بگذاريم كه اساسى كه اسلام مى‏خواهد درست بكند و زمان اميرالمومنين بوده و زمان رسول الله صلى الله عليه و سلم بوده، بگذاريم اينها را براى خاطر چهار تا آدمى كه دور هم جمع مى‏شوند و پاهايشان را روى هم مى‏اندازند - عرض مى‏كنم - چائى و قهوه مى‏خورند و قلمفرسائى مى‏كنند، مگر ما مى‏توانيم اينها را بزنيم، مگر ما مى‏توانيم؟ قدرت جائر است براى كسى، براى يك مسلمان كه تمام اين خون‏هائى كه ريخته شده هدر بدهد و اسلام را بگذاريم كنار و چيزهائى هم كه ولايت فقيه يك همچو ولايت فقيهى نداريم خوب شما نمى‏دانيد، شما فقيه را اطلاع بر آن نداريد كه مى‏گويند ولايت فقيه نداريم. ولايت فقيه از روز اول تا حالا بوده، زمان رسول الله تا حالا بوده. اين حرف‏ها چه است كه مى‏زنند اينها، همه اين اشخاص غير مطلع بر فقه، غير مطلع بر مجارى

صحيفه نور ج 10 صفحه 54

امور، اين حرف‏ها را مى‏زنند و اذهان را مشوب مى‏كنند و اشخاص خيال مى‏كنند كه هى اينها نشسته‏اند اينجا براى سرمايه‏دارها، حالا اين هم يك حرفى بود كه حالا - شما - امروز من شنيده بودم كه براى سرمايه‏دارها. مساله اين حرف‏ها نيست، اين مطالب تبليغات است. هيچ ابدا دنبال اين مطلب نباشيد كه اينها چيز بودند. اشخاص صالحند، دائما مشغول كار هستند و آنهائى كه از اسلام مى‏ترسند البته بايد به همه چيز، چيز بكنند، اشكال، به همه چيز اشكال دارند، از آن طرف به هر فردى كه پيش مى‏آيد اشكال دارند و به هر جمعى كه پيش مى‏آيد اشكال دارند، هر كه بگويد اشكال، به او اشكال دارند. انشاءالله خداوند همه شما را تاييد كند، موفق باشيد. من خدمتگزار همه شما هستم و ما انشاءالله اميدواريم كه به آن مقصدى كه همه‏مان داريم، مال همه است، اسلام مال همه است، به آن مقصد انشاءالله برسيم.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 55

تاريخ: 4/8/58

بيانات امام خمينى در ميان جمعى از دبيران عضو انجمن اسلامى آذربايجان شرقى

راس همه اصلاحات، اصلاح فرهنگ است

بسم الله الرحمن الرحيم

آنچه كه بعد از انقلاب بر شما معلمين و بر همه قشرهايى كه سمت تعليم و تربيت را دارند وظيفه است و لازم، اينكه اين مغزهائى كه در طول پنجاه و چند سال حكومت جائرانه و سلطه اجانب بايد بگوئيم غربزده شدند، نجات بدهيد، اگر بخواهيد ملت شما نجات پيدا بكند. نجات ملت در فرهنگ و در دانشگاه‏ها بايد طرح بشود. مادامى كه ما پيوستگى مغزى داريم به خارج و اجانب، هيچ يك از اين گرفتارى‏هايى كه شمرديد، نمى‏توانيم از زيرش فرار كنيم. راس همه اصلاحات، اصلاح فرهنگ است و نجات جوان‏هاى ما از اين وابستگى به غرب، غرب بسيار چيزهاى مفيدى دارد كه براى خودش نگه داشته و يك قدرى از آنها را صادر كرده است با بسيارى از جنايت‏ها به ممالك شرق. آن چيزى كه آنها به اسم علم صادر مى‏كنند، به اسم فرهنگ صادر مى‏كنند، به اسم ترقى و تعالى صادر مى‏كنند آن غير از آنى است كه پيش خودشان است. آنها براى ممالك شرقى يك طور ديگرى فكر مى‏كنند. اگر ملاحظه كرده باشيد، همين چند روز، قبل، چند هفته قبل در يكى از روزنامه‏ها يا مجلات نوشته بود كه فلان دواها، فلان قسم از دواها در آمريكا ممنوع است لكن براى جهان سوم صدورش مانع ندارد، اطبائى كه در خارج مى‏روند و تحصيل مى‏كنند و داراى جواز مى‏شوند، ديپلم مى‏شوند و اين كارهايشان را تمام مى‏كنند، بسيارى از آنها را اجازه اينكه در خود آن كشور طبابت كنند نمى‏دهند، مى‏گويند برويد در مملكت خودتان طبابت كنيد. كيفيت تحصيلى كه جوان‏هاى ما مى‏روند به آنجا تحصيل مى‏كنند و به خيال خودشان براى ترقى مى‏روند، كيفيت تحصيل صحيح نيست يعنى آنها اين معنا، اين چيزهائى كه نفع دارد براى همه به اختيار ما نمى‏گذارند. اگر چنانچه يك تعليمى هم بكنند، يك تعليم جزئى است و بايد بگوئيم تعليم استعمارى. همه چيز ما را وابسته به خودشان در عين حال مى‏كنند و به ما هم چيزى نمى‏دهند. ما الان در همه چيز به گمان همه يك نحو وابستگى داريم كه بالاتر از همه، وابستگى افكار است. افكار جوان‏هاى ما، پيرمردهاى ما، تحصيلكرده‏هاى ما، روشنفكرهاى ما، بسيارى از اين افكار وابسته به غرب است، وابسته به آمريكاست و لهذا حتى آنهائى كه سوءنيت ندارند و خيال مى‏كنند مى‏خواهند خدمت بكنند به مملكت خودشان، از باب اينكه راه را درست نمى‏دانند و باورشان آمده است كه ما بايد همه چيز را از غرب بگيريم، اين وابستگى را دارند و اين

صحيفه نور ج 10 صفحه 56

وابستگى سرمنشاء همه رابستگى‏هاست كه ما داريم. اگر ما وابستگى فرهنگى را داشته باشيم دنبالش وابستگى اقتصادى هم هست، وابستگى اجتماعى هم هست، سياسى هم هست، همه اينها هست.

مفهوم آزادى و اختناق در قاموس رژيم سابق و غربزدگان

شما معلم‏ها و همه اساتيد، توجه كنيد به اين معنا كه غرب به ما چيزى نمى‏دهد كه مفيد باشد. دارد چيز مفيد، اما به ما نمى‏دهد، صادر نمى‏كند، آنى كه - به ما صادر - براى ما صادر مى‏كند آن چيزهايى است كه مملكتهاى ما را به تباهى مى‏كشد. آزادى صادر مى‏كند، اما آزادى براى اينكه هر كه هر فحشائى را مى‏خواهد بكند آزاد است. مع‏الاسف اينهائى هم كه در ايران هستند و آزادى‏طلب هستند باز وقتى كه مى‏بينيد يك چيزى كه براى مملكت ما تباهى داشته است و جلويش را گرفتند آنها فريادشان در آمده است كه اختناق است. اختناق اين است كه قلم‏هائى كه بخواهند به نفع يك كشورى، به نفع كشور شما، به نفع اسلام شما، به نفع ملت شما به كار برود، جلويش را بگيرد. اگر چنانچه يك چيزى كه بر ضرر جامعه ما هست، بر ضرر نهضت ما هست، بر ضرر كشور ما هست، توطئه در كار باشد جلويش را بگيرند اين اسمش اختناق نيست، اين اسمش جلوگيرى از فساد است. اين دو تا را بايد، اين دو مرز را از هم جدا كرد. جلوگيرى از فساد، آزاد قرار ندادن جوان‏ها را به اينكه در اين مراكز فحشا وارد بشوند، هروئينى بشوند، ترياكى بشوند، به فحشا وارد بشوند، قمار باز بشوند و امثال ذلك، جلوگيرى از اينها اسمش جلوگيرى از آزادى نيست و اسمش اختناق نيست، اسمش عمل كردن به نفع خود جوان‏هاست. در طول اين مدتى كه اين سلسله خبيث در ايران حكومت كردند، يك چيزهائى آزاد بودند، هر كه هر كارى دلش بخواهد بكند - كه - دخالت در امور مملكتى و دخالت در سرنوشت خود كشور نباشد، هر كارى بخواهند بكنند، دامن هم به آن مى‏زدند. مراكز فحشا در شهرهاى بزرگ و خصوصاً در تهران از همه جا بيشتر و از مراكز صلاح بسيار بيشتر بود. مى‏گفتند كه مشروب فروشى بيشتر از كتابفروشى است. مراكز قمار، مراكزى كه مهيا مى‏كردند براى اينكه بچه‏ها را به فحشا بكشند، دخترها و پسرها را به فحشا بكشند، اينها آزاد، دامن هم به آن مى‏زدند، وسائل هم برايش فراهم مى‏كردند، تبليغات هم از همه طرف مى‏كردند، از تلويزيون تبليغ مى‏كردند، از راديو تبليغ مى‏كردند، از مجلات - چيز مى‏كردند - از روزنامه‏ها تبليغ مى‏كردند. گفته‏هايشان اينطور بود، نطق‏هايشان اينطور بود، اين تبليغات آزاد بود و جوان‏هاى ما را فاسد كرد لكن يك قلم كه بتواند يك كلمه راجع به گرفتارى‏هاى ملت بنويسد آزاد نبود. يك زبان كه بتواند يك كلمه راجع به مقدرات مملكتش صحبت بكند آزاد نبود. يك كلمه بر خلاف آن چيزى كه آنها دلشان مى‏خواست از كسى صادر مى‏شد، سرنوشتى به دست ساواك بود و به آن بساط. آنها آزادى را در يك جبهه نگه داشته بودند و فرياد هم مى‏زدند: آزاد زنان و آزاد مردان همين‏ها بودند مقصودشان كه اينها آزادند هر كارى كه مى‏خواهند بكنند، به هر مركز فحشائى مى‏خواهند بروند. اختناق در يك جبهه ديگر بود، براى قلم‏هائى كه اگر مى‏خواست كسى يك كلمه راجع به مصالح مملكت بنويسد، راجع به مصالح اسلام بنويسد،

صحيفه نور ج 10 صفحه 57

اينها آزاد نبود و اختناق بود. الان هم كه ملاحظه مى‏كنيد، بعضى از قلم‏ها همين جور، همين طور دارند مشق مى‏كنند، وقتى كه يك توطئه‏گرى را، يك توطئه‏گرهائى را كه فسادشان براى ملت ثابت است جلويشان را مى‏گيرند، فريادشان در مى‏آيد كه اى كذا و كذا! اگر جلوى يك فحشائى را بخواهند بگيرند باز هم صداى اين آقايان در مى‏آيد كه آزادى نيست لكن اگر كسى بخواهد يك عملى بكند كه براى كشورش مفيد است، براى آتيه كشورش مفيد است، بيمه مى‏كند استقلال كشور را، صدايشان در مى‏آيد كه چرا بايد اينطور بشود. مى‏خواهند سانسور كنند. اشخاصى هستند كه سانسورچى هستند با قلم‏هاى خودشان، منتها زورشان نمى‏رسد كه با عمل بروند جلو بگيرند، با قلم‏هاى خودشان مى‏خواهند سانسور كنند حتى مجلس خبرگان را مى‏خواهند سانسور كنند، انتقاد مى‏كنند، وقتى ريشه انتقاد را بررسى بكنيد مى‏بينيد كه ريشه انتقاد برمى‏گردد به اينكه اگر اين درست بشود، بر خلاف امپرياليسم است، برخلاف مقاصد آنهاست. ريشه اين است لكن در لفظ جور ديگر جلوه مى‏دهند. الان ما گرفتار يك همچو مسائل هستيم و جوان‏هاى ما هم گرفتار، اين وابستگى به غرب را دارند. ما بايد همه دست به دست هم بدهيم و اين گرفتارى را بيرون كنيم. غرب را فراموش كنيد.

روابط ما با آمريكا و شوروى، مثل رابطه بره با گرگ است

من فكر مى‏كردم كه اگر ما بتوانيم يك ديوارى مثل ديوار چين بين شرق و غرب بكشيم، بين ممالك اسلامى و چه بكشيم، ديوار زمينى و هوايى كه مملكت ما از دست آنها نجات پيدا كند و حتى ترقياتشان را هم ما عذرش را بخواهيم به نفع ما بيشتر است، حتى آنهائى كه - به اسم - ترقى به ما مى‏دهند - به اسم - شما ملاحظه كرديد كه در زمان محمدرضا، اين خائن بدبخت كه حالا نمى‏دانم آيا صحيح است كه مى‏خواهد به جهنم برود باز توطئه است اين الان در دست بررسى است، در زمان اين چقدر از ذخاير اين مملكت براى خريد يك ابزارهاى جنگى كه خود ايرانى‏ها نمى‏توانند استعمالش كنند چقدر ذخاير ما، بودجه اين مملكت صرف شد براى خريدن اينها، چيزهائى كه به درد ما نمى‏خورد و براى پايگاه درست كردن براى آمريكا بود. نفت ما را، ثروت ما را دادند، در مقابلش به ما چه دادند؟ به ما اين معنا را دادند كه پايگاه براى امريكا درست كردند. عوض پول نفتى كه از ما گرفتند، نفت را از ما گرفتند عوضش يك اسلحه‏هائى، يك چيزهائى كه ما خودمان نتوانيم استعمال كنيم و محتاج به كارشناس باشيم و مستشار باشيم و امثال ذلك و به درد خود آنها بخورد، پايگاه، خود آنها درست كنند در اين مملكت و از پول ما براى خودشان پايگاه درست كنند. وارد كردن چيزهاى مترقى آنها اينطورى است، براى خودشان است. شما تصور نكنيد كه اينها براى ما و براى صلاح ما يك قدم بردارند. هر كه اين را تصور بكند اين جاهل است، كه اينها بخواهند ممالك شرق يك قدم رو به ترقى برود. اينها نمى‏خواهند. ممالك شرق بايد فكر خودشان باشند، نسيان كنند غرب را و خودشان مشغول بشوند به اصلاح حالشان. اگر ما مى‏توانستيم كه بكلى منقطع بشويم از اينها، اجازه مى‏داد اين مسائل كه بكلى منقطع بشويم از اينها، به صلاحمان بود. خيال نكنيد كه روابط ما با امريكا و روابط ما با - نمى‏دانم -

صحيفه نور ج 10 صفحه 58

شوروى و روابط ما با اينها يك چيزى است كه براى ما يك صلاحى دارد. اين مثل رابطه بره با گرگ است. رابطه بره با گرگ، رابطه صلاحمندى براى بره نيست. اينها مى‏خواهند از ما بدوشند. اينها نمى‏خواهند به ما چيزى بدهند. اينها اعلام مى‏كنند كه اين دوا در آنجا قدغن است، در شرق بفروشيد. به حال ما چه فكرى مى‏كنند اينها؟ آن دوائى كه آنجا قدغن است، دوائى است كه مضر است لابد، تا قدغن كردند، اگر مضر نباشد كه قدغن نمى‏كنند، اين بايد آنجا فروش برود. آنها چه فكر مى‏كنند در حال شرق و در حال دنياى سوم؟ اينها چه فكرى مى‏كنند؟ اينها را چه جورى تصور مى‏كنند؟ همين‏هائى هستند كه براى حقوق بشر و نمى‏دانم براى حتى حقوق حيوانات مجامع دارند اما همه‏اش اين مجامع، مجامع براى حفظ حقوق خودشان با اسم حقوق بشر، حقوق خودشان را حفظ مى‏كنند و حقوق ما را پايمال مى‏كنند. اينكه مى‏گويند حقوق حيوانات هم بايد باشد، طرفدارى از حتى حيوانات، يك طايفه‏اى مى‏گويند طرفدارى از حيوانات كه در ويتنام هزارها مردم را در ساير شهرها هزارها، صدها ميليون مردم را به آتش مى‏كشند!! يك طايفه‏اى قضيه حقوق بشر را مى‏گويند كه اين بشر را پايمال كردند و ما مع‏الاسف باورمان مى‏آيد از اين مسائل و گويندگان ما از همين حقوق بشر و از همين‏ها پشتيبانى مى‏كنند. حقوق بشر را اسلام مى‏تواند پايه‏گذارى كند كه سرانش مثل على ابن ابيطالب است، نه كسانى كه بشر را مى‏خورند و اسم حقوق بشر رويش مى‏گذارند. شرق بايد بيدار بشود از اين خوابى كه او را كردند، از اين غفلتى كه آنها ايجاد كردند در ما بايد بيدار بشويم. اگر بيدار نشويم ما طعمه آنها خواهيم بود. بايد دانشگاه‏ها بيدار بشوند، بايد از همين دبستان تا آخر دانشگاه از اين افكار غربزده تهى بشوند و شرق روى پاى خودش بايستد. اگر شرق روى پاى خودش نايستد، باز وابسته باشد، وابسته فكرى عمده است، خيال كند كه همه چيزى از اوست، تا يكى مريض مى‏شود به اطباء اينجا رجوع نمى‏كنند فورا بايد برود امريكا يا بايد برود انگلستان، نمى‏شود اينجا، با اينكه يك دسته از اطباء كه آمدند اينجا من گفتم كه شماها، دانشگاه‏هاى ما چه كردند تا حالا كه حالا وقتى كه يك مريضى مى‏شود بايد بروند آنجا. مى‏گفتند ما مى‏توانيم معالجه كنيم لكن مردم اينجور شدند. اين افكار، افكارى است كه مملكت ما را به تباهى دارد مى‏كشد كه همه چيز ما از آنجا بيايد و همه چيز ما بايد وابسته به آنجا باشد. حالا چون اتومبيل ما از آنجاست و برق ما هم نمى‏دانم چه و زهر مار ما از آنجاست پس بايد فرهنگ ما از آنجا باشد، پس بايد همه چيز ما از آنجا باشد. آقا بدانيد كه اينها براى ما هيچ صلاحى نمى‏خواهند، اينها كوشش مى‏كنند كه ما از حيوانات پست‏تر باشيم، اينها كوشش مى‏كنند كه ما يا اشخاصى بار بيائيم غربزده، براى آنها كار بكنيم و اگر نه بمانيم در اين حال عقب‏افتادگى و ببرند آنها همه چيز ما را. شرق بايد بيدار بشود، بايد حساب خودش را از غرب جدا كند، تا آنقدر كه مى‏تواند. اگر مى‏توانست بايد تا آخر جدا كند، حالا كه نمى‏شود، تا آنقدر كه مى‏تواند بايد جدا كند لااقل فرهنگش را نجات بدهد.

صحيفه نور ج 10 صفحه 59

اى فدائيان خلق! شما از كجا اسلحه آورديد؟

جوان‏هاى ما را نجات بدهيد. دولت‏ها موظفند جوان‏هاى ما را نجات بدهند دانشگاه‏ها موظفند اين جوان‏ها را نجات بدهند. مع‏الاسف افرادى كه از خود آنها، وابسته به آنها، وابسته به امريكا و امثال اينهاست، الان در بين دانشگاه‏ها موجود، در بين دانشسراها موجود، در صحراها موجود، در كردستان موجود، در بلوچستان موجود، اينها اشخاصى هستند كه از آنها ارتزاق مى‏كنند و براى آنها خدمت مى‏كنند والا جوان‏ها پول از كجا آوردند كه يك وقت بگويند به دو هزار نفر، سه هزار نفر كارمند، نفرى چقدر ما مى‏دهيم كه كار نكنند. پولشان كجا بود؟ از كجا آمده اين پول؟ اينها كه پول ندارند خودشان. اينها از آنجا دارد برايشان مى‏آيد. اين اسلحه‏هائى كه الان در كردستان به كار مى‏رود از كجاست؟ اگر اينها خودشانند، واقعاً مردمى هستند كه براى مملكت خودشان دارند خدمت مى‏كنند، اسلحه‏ها را بايد بپرسيم از آنها كه شما از كجا آورديد. اى فدائيان خلق! شما از كجا اسلحه آورديد؟ شما وقتى كردستان فساد هست مى‏رويد به كردستان، حالا كه كردستان مى‏بينيد كه نمى‏توانيد عمل بكنيد از قرارى كه مى‏گويند راه افتادند راه افتادند طرف رشت و آن حدود انزلى و آنجا. اسلحه را از كجا، پول را از كجا مى‏آوريد شما؟ جز اين است كه از خارج است؟ از هر خارجى وقتى كه جوان‏هاى ما استفاده بكنند خائنند. از هر خارجى، پول از خارج بگيرند براى فلج كردن مملكت، اسلحه بگيرند براى فلج كردن مملكت، بالاترين خيانت اين است. معذلك خودشان را روشنفكر و از آن طرف مردم را مى‏كشند، از آن طرف منتشر مى‏كنند كه جمهورى اسلامى دارد كرد را مى‏كشد. جمهورى اسلامى مى‏خواهد كرد را نجات بدهد از دست شما، نمى‏خواهد كه كرد را بكشد. اينها گرفتارى‏هاست و گرفتارى زيادتر از اين است لكن من به شما مژده مى‏دهم كه ما پيروز هستيم من به شما مژده مى‏دهم كه اين حالى كه ملت ما الان پيدا كرده است و اين حال بيداريى كه ملت ما پيدا كرده است، نتوانند آنها پيروز بشوند و خود شما خواهيد پيروز شد. با قدرت فكر و تصميم، با قوه به پيش برويد كه شما پيروزيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 60

تاريخ: 5/8/58

بيانات امام خمينى در جمع گروهى از پاسداران سميرم و اعضاى جهاد سازندگى اصفهان

توطئه اجانب و عمالش در تضعيف نيروهاى دفاعى كشور

بسم الله الرحمن الرحيم

من اميدوارم كه اين جوان‏هاى برومند ما بتوانند آن خدمت شايسته‏اى كه بايد، به اسلام و كشور خودشان هست بكنند. و من اميدوارم كه با نيروى اسلامى وزير پناه اسلام بتوانيم به مشكلاتى كه هست غلبه كنيم. عشاير ايران در زمان سابق يكى از پشتيبان‏هاى كشور بودند كه به واسطه سلطه اين رژيم و دستيارى اجانب اينها را يكى بعد از ديگرى تضعيف كردند. اين عشاير بودند كه مى‏توانستند در مقابل اينكه ديگران بخواهند تجاوز كنند به كشور خودشان، جلوگير باشند، لكن پدر اين محمد رضا، رضاخان كه آمد، دستور اين را ظاهراً داشت كه اين عشاير را تضعيف كند. البته بعضى از خان‏هايى كه در آن وقت بودند تعديات داشتند، لكن رضا خان از اين باب تضعيف كرد آنها را بلكه شايد دستوراتى داشت كه نباشند اين كسانى كه مى‏توانند از كشور خودشان دفاع كنند و نمى‏گذارند به ديگران تجاوز كنند، يك دستور هم اين بوده است كه عشاير را از بين ببرند. آنها همه قدرت‏هائى كه احتمال مى دادند كه در مقابل اجانب ايستادگى كنند، شكستند، قدرت روحانيت را شكستند، قدرت عشاير را شكستند و هر جائى كه مى‏شد، مى‏توانستند، اينها را از بين بردند، اينها را از بين بردند و كوچ دادند.

از اين جهت يك خيانتى به ايران كردند و حالا كه دست اينها كوتاه شده است بايد عشاير ايران به وظائف ملى خودشان عمل كنند. و طورى نكنند كه گفته بشود كه حالا كه رژيم رفته است اينها به جان مردم افتادند. بايد اين جهت خيلى مراعات بشود كه همه جهات اسلامى باشد.

كوشش در خودكفائى كشاورزى گامى به سوى رهائى از سلطه ابرقدرت‏ها

يك كشورى كه الان مال خودتان شده است، اين است كه زراعت، الان يك زراعت است. فصل زراعت پائيزى است،اين زراعت را كوشش كنيد كه به طور شايسته انجام دهند. ما اگر چنانچه زراعت خودمان، كشاورزى خودمان نتواند كفاف براى خودمان باشد، دستمان دراز باشد پيش امريكا و امثال امريكا براى ارزاقمان، وابسته خواهيم بود، نمى‏توانيم كارى انجام بدهيم، آنوقت در جهات سياسى هم بايد وابسته بشويم. بايد شماهائى كه، مردمى كه مسوول كشاورزى بودند، باز هم مشغول باشند و كسانى كه پيشتر به واسطه مشكلاتى كه برايشان ايجاد شده بود نمى‏توانستند عمل بكنند، حالا

صحيفه نور ج 10 صفحه 61

عمل كنند، دولت هم لازم است كه پشتيبانى كند از كشاورزها، همراهى كند با آنها، هم آنها مشغول باشند، هم دولت، تا اينكه راجع به كشاورزى كه يكى از امور مهمه مملكت ماست و ما بايد صادر كنيم محصولات خودمان را به خارج، اينطور نباشد كه ما باز هم هى گرفتار باشيم، دستمان پيش خارجى‏ها دراز باشد براى اينكه نان به ما بدهند.

اين براى - يك مملكتى اولا به - مملكت اسلامى عار است كه دستش را دراز كند طرف امريكا كه شما نان ما را بدهيد، حالا بفروشيد به ما، اين يك عارى است براى ما. ما بايد خود كفا بشويم در همه چيز، منجمله در قضيه كشاورزى. ايران مملكتى است كه كشاورزى او بايد كشاورزى غنى اى باشد. ايران مى‏تواند كه يكى از استان‏هايش مال خودش را كفاف بدهد و مابقى صادر بشود. چرا بايد ايران محتاج باشد به غير؟ اينها اين كار را كردند. به اسم اصلاحات ارضى، بكلى كشاورزى را از بين بردند و مملكت ما را به تباهى كشيدند. حالا با خود شماهاست، با خود كشاورزهاست كه كارى بكنند، مسامحه نكنند، مملكت مال خود شما الان شده است، مملكت مال خودتان است، خودتان بايد آبادش بكنيد.

يك باب، باب كشاورزى است كه بايد كشاورزى به طور شايسته عمل بشود و در طرف شما كه مناطق كشاورزى است و در هر منطقه‏اى، ايران تمام مناطقش تقريبا مناطق كشاورزى است و در همه مناطق كه زمين دارند و صلاحيت دارد زمين‏ها از براى كشاورزى، كشاورزى بكنند. در جهات اسلامى و شرعيش البته حفظ بكنند و كشاورزى بكنند تا انشاءالله از اين جهت مستغنى شويم.

وظيفه كارگران و كارمندان دولت در اصلاح كارخانه‏ها و وزارتخانه‏ها

باز يكى از گرفتارى‏هائى كه هست قضيه كارگرهاست كه در كارخانه‏ها يك قدرى اخلال مى‏شود، كم كارى مى‏شود، بيكارى مى‏شود. اين كارخانه‏ها مال خودتان است، حالا بايد شما هم، كسانى كه در كارخانه‏ها هستند، آنها هم كارى بكنند، بلكه كار را زيادتر بكننند از سابق تا جبران بشود. چنانچه يكى از مشكلات و چيزهائى كه هست، قضيه كارمندهاى دولت است. كارمندهاى دولت هم از قرارى كه اطلاع به ما مى‏دهند كارى نمى‏كنند، كم كارى مى‏كنند، اين تشريفات طاغوتى، باز هست اينها غلط است، اينها بايد همه تبديل بشود و در صدد برآيند كه اصلاح بكنند. وزارتخانه ها در صدد برآيند كه هر كدام خودش را اصلاح بكنند. تا كى بايد ما در قيد و بند اين مسائل طاغوتى باشيم. يك مطلبى كه دولت تصويب هم مى كند، وقتى كه گرفتار كاغذبازى‏ها مى‏شود باز تا مدتى اين گرفتارى وجود دارد و اين شكايات مكرر دارد براى ما مى‏آيد. در هر روز شايد شكايت بيايد از دولت، از كارمندها، از ادارات، از اينها. اينها بايد اصلاح بشود. نمى‏دانم كى مى‏خواهند اصلاح بكنند اين امور را.

لزوم پاكسازى منحرفين از تلويزيون

در هر صورت من از شماها متشكرم و از اين مادرها و برادرها كه در جهاد سازندگى هستند و

صحيفه نور ج 10 صفحه 62

زحمت كشيدند خيلى تشكر مى‏كنم. من وقتى كه در تلويزيون اين جهاد سازندگى را ارائه مى‏دهند، البته آنطورى كه بايد ارائه نمى‏دهند، دست‏هائى در تلويزيون هست كه انحراف پيدا مى‏شود در آن و مثل اينكه مديران تلويزيون درست نمى‏توانند برسند به مسائل، دست‏هائى فاسد هست كه بسيارى از كارها و بسيارى از چيزهائى كه در تلويزيون هست چيزهاى انحرافى است. بسيارى از شعارهائى كه در تلويزيون هست، اشعارى كه در آنجا مى‏خوانند، چيزهائى كه در آنجا مى‏كنند از همين گروه‏هاى انحرافى است. اينها بايد اصلاح بشود. تا كى بايد باز تلويزيون ما تابع مسائلى باشد كه همه‏اش انحرافى است؟ يك مساله انحرافى را چند دفعه د ر تلويزيون گويند، اظهار مى‏كنند، آن مصاحبه چى، مى‏رود مصاحبه كند، توى دهان مى‏گذارد چيزهائى را كه براى ناراحتى مردم است، چند دفعه تكرار مى‏كند يك مطلب را، كه از آنها يك اقرارى بگيرد هر كه آنجا هم كه مى‏گويد حالمان خوب است آن باز اصرار مى‏كند به اينكه مردم را وحشت بيندازد كه كارها هيچ كه خوب نيست، همه جهات فاسد است. اينها را بايد بريزيد بيرون از تلويزيون. اگر نمى‏توانند، من بفرستم بكنند اين كار را. چرا اين مسامحه اين همه دارد مى‏شود و در همه جا دارد مسامحه مى‏شود و ما نمى‏دانيم بايد چه بكنيم با اين وضعى كه هست. همه شان اهل مسامحه هستند، همه شان اهل اين هستند كه مى‏خواهند براى خودشان يك مساله‏اى درست بكنند كه مبادا يك قلمى بر خلافشان گفته بشود. بايد يك جورى عمل بكنند كه موافق رضاى خدا باشد، موافق مسير ملت باشد. بايد اين امور اصلاح بشود. اگر اين امور اصلاح نشود، ما عقب افتاده مى‏مانيم. و جهاد سازندگى را در عين حال بعضى از جاهايش كه مى‏بينيم خيلى خوشحال مى‏شويم.

ملت، با وحدت و اتكال به خدا در اصلاح امور كشور بكوشند

و من اميدوارم كه خود ملت هيچ اتكال به قواى ديگر نكند، خود ملت مشغول بشوند به اصلاح كارهايشان و اميدوارم كه با وحدت كلمه ملت و با پشتكارشان كارها اصلاح بشود و مملكت ما سر و سامان پيدا كند و مطمئن باشيد كه اين وضعى كه الان داريد كه خانم‏هائى كه مثلاً بايد در شهرها باشند و به رفاه - به قول آن سابقى‏ها باشند - حالا مى‏روند از دهات و از جهاد سازندگى وارد مى‏شوند مهندسين مى‏روند، اطبا مى‏روند، تحصيلكرده‏ها مى‏روند، اين همدردى كه پيدا شده است در بين ملت ما، اسباب اطمينان است كه انشاءالله مسائل حل بشود و ما بر همه مشكلات غلبه كنيم و انشاءالله اطمينان داشته باشيد كه شما پيروز هستيد. همه مسائل به دست خودتان حل مى‏شود و من اميدوارم كه كردستان هم به دست شما جوان‏ها و به دست پاسدارها و به دست ارتش و ژاندارمرى و اينها چيزهايش حل بشود. اين مسائل چيزى نيست و با قدرت پيش برويد. خداوند همه شما را حفظ كند.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 63

تاريخ: 6/8/58

بيانات امام خمينى در جمع مسوولان جهاد سازندگى قم

قم، شهر هميشه پيشقدم در امور نهضت

بسم الله الرحمن الرحيم

من در اين حالى كه هستم و ملاحظه مى‏فرمائيد، كمتر موفق شدم كه برادرهاى قمى خودم را از نزديك ببينم و آن علاقه‏اى كه من به اين جوان‏ها دارم، البته به همه جوان‏ها لكن قم كه محل خود ماست و م ما سوابق زياد با اين آقايان داريم، علاقه خودم را به آنها تقديم كنم، اين مساله بايد براى همه ملت، توجه به آن بشود كه امروز كه اين مملكت به دست تواناى شماها (و مبدا آن از قم بود) به دست شما افتاده است و كشور مثل خانه خود شما هست بايد خود صاحبخانه‏ها به فكر خانه‏هايشان باشند. صاحبخانه‏ها ملت هستند و خصوصاً اين طبقه‏اى كه كار مى‏كنند، اين طبقه‏اى كه زحمت مى‏كشند براى ملت خودشان و اين خانه‏اى كه الان مخروبه بوده است و به دست شماها افتاده است بايد خودتان به فكر آن باشيد. قم هميشه پيشقدم در امور بوده است و حالا هم آقا، آقازاده خودم مسائل را گفتند و زحمت‏هاى شما و فعاليت‏هاى شما را در امور مختلف شهرستان خودتان گفتند، بايد تشكر كنم، هم از آقا و هم از همه آقايانى كه شركت كردند در اين امور و مى‏كنند. بايد همه استان‏ها و شهرستان‏ها و روستاها، يك دست با هم مشغول بشوند براى ساختن.

قطع وابستگى از شرق و غرب به شرط فعاليت همه جانبه اقشار

من اين را باز هم گفتم به بعضى از گروه‏ها كه انسان خجلت مى‏كشد كه يك كشورى كه بايد صادر كند و صادركننده باشد دستش را پيش آمريكا، اين دشمن ملت و دشمن بشريت دراز كند و از او كمك بخواهد و او هم كمك را همين طورى به ما نمى‏دهد. آنها روى مقاصد خودشان اگر بخواهند كمك بكنند كمك به خودشان هست، نه كمك به ما و اين بايد ما اين عار را از كشور خودمان بزدائيم. به فعاليت جوانها، به فعاليت قشرهاى مختلف، كشاورزى مان را بايد همچو تقويت بكنيم كه بعد از يكى دو سال صادر كننده باشيم، ديگران از ما بخواهند نه ما از آنها. مى‏دانيد كه اگر چنانچه ما احتياج داشته باشيم در ارزاقمان به خارج، اين وابستگى براى ما اسباب اين مى‏شود كه در امور سياسى هم وابسته باشيم، و ما بايد وابستگى‏مان را از اجانب و از غرب و شرق قطع كنيم. اگر ما بخواهيم كه مملكتمان يك مملكت مستقل آزاد مال خودمان باشد، بايد در اين امورى كه مربوط به

صحيفه نور ج 10 صفحه 64

اقتصاد است، مربوط به فرهنگ است، مربوط به امور ديگر كشور است خودمان فعاليت كنيم و ننشينيم ديگران انجام بدهند. دولت هم مثل خود شما يكى از افراد اين مملكت است، آن هم به اندازه قدرتش بايد همراهى كند لكن ما نبايد بنشينيم كه دولت همراهى بكند و اگر او نكند ما كارى نكنيم. شما الان مى‏بينيد كه به طورى كه آقا فرمودند آنقدر كار پيش برديد با همت خودتان بدون اينكه به شما يك كمك صحيحى كرده باشند، حالا از اين به بعد هم همه ملت اينطور بايد باشد. بايد همه دست به دست هم بدهند و اين بار را به منزل برسانند.

اغفال يك ملت رشيد و متحول، رويائى است باطل

شما مى‏بينيد كه الان توطئه‏ها باز در كار است و امريكا كه دشمن شماره اول بشر و ماست باز اين شخص خائن را با بهانه اينكه مريض است برده است امريكا و ما نمى‏دانيم كه آيا صحيح مى‏گويند يا نه، بلكه بعضى اطبائى كه در آنجا بودند و مطالعه بعضى پرونده‏ها را كردند گفتند مرض اين مرضى نيست كه احتياج به آمدن آمريكا باشد، او در همانجا هم كه بود مى‏شد كه همانجا باشد و معالجه كند. از اين معلوم مى‏شود كه يك توطئه اى در كار است، البته ديگر محمد رضا قابل اينكه يك آدمى بشود و بتواند يك نفسى بكشد اين نيست لكن اين را آلت قرار مى‏دهند. اين قدرتمندها و شياطين اين را آلت قرار مى‏دهند براى اينكه با آليت اين، يك فعاليت‏هاى ديگرى بكنند و بك تيپ‏هاى ديگرى و قشرهاى ديگرى برايشان خدمتگزارى بكنند لكن بايد اين مطلب را بدانند كه شما ديگر دستتان كوتاه شد از ايران، ديگر شما نمى‏توانيد دوباره همان مسائلى را كه براى بدبختى اين ملت پيش آورديد پيش بياوريد. ملتى است كه خودش ديگر بپاخواسته است و همه تكليف خودشان را مى‏دانند. اين تحولى كه الان در ملت پيدا شده است كه يك نمونه‏اش شما جوان‏هاى عزيز من هستيد كه مشغول اينطور فعاليت‏ها هستيد، زن‏ها مشغول فعاليت هستند، مردها مشغول فعاليت هستند، جوان‏ها همه مشغول فعاليت هستند، اين تحول ديگر طورى است كه پشتوانه اين كشور است. آنوقت اينها مى‏توانستند رخنه بكنند به اينجا كه اين تحول حاصل نشده بود، اين بينائى براى ملت ما حاصل نشده بود. حالائى كه از هر فردى بپرسى كه دشمن تو كيست مى‏گويد دشمن من غرب و شرق است و امريكا هم در درجه اول است، صهيونيست هم در درجه اول است اين را ديگر نمى‏توانيد شما اغفال بكنيد، اين ملت را نمى‏توانيد اغفال بكنيد. بيخود متشبث شديد كه يك جنازه‏اى را ببريد در كشور خودتان و او را بخواهيد آلت دست قرار بدهيد. البته ما اعتراض داريم به اينكه دشمن ما را و جنايتكار درجه اول را به ملت ما خيانتكار بزرگ را بردند و ما از آنها مطالبه مى‏كنيم كه بايد اين را به ما تحويل بدهند. ما از او طلبكار هستيم، ما خزائن مان پيش اينهاست، بانك‏هاى خارجى از پول‏هاى ملت ما كه به وسيله شخص او و اتباع او ذخيره شده است الان موجود است و ما آنها را لازم داريم و بايد براى ملت خودمان اخذ بكنيم و امريكائى كه ادعا مى‏كند كه ما در اين نهضتى كه بوده است ما هم حالا خوشحال هستيم، اين حرف‏هائى است كه مى‏زنند والا در حالى كه نهضت بود، همين آمريكا، من كه پاريس بودم كراراً

صحيفه نور ج 10 صفحه 65

فرستادند به اينكه شما شاه را حالا كاريش نداشته باشيد، بگذازيد باشد چه بعد هم بختيار را. در عين حالى كه اينطور بوده است حالا آن آمريكا هم انقلابى شده است!!

اشكالتراشيهاى بيمورد دليلى روشن بر عدم رشد سياسى

همانطورى كه حالا ملاحظه مى‏كنيد كه هر كس مى‏آيد اينجا اشخاصى كه من مى‏شناسم آنها را چه جور اشخاصى هستند، مى‏آيند اينجا ادعا مى‏كنند كه ما در زمان سابق چه فعاليت‏ها كرديم و چه مجاهده‏ها كرديم و چه زجرها كشيديم، در صورتى كه من مى‏دانم كه در زمان سابق آنها در رفاه بودند و هيچ فعاليتى هم نكردند، اگر هم فعاليت كرده باشند فعاليت‏هائى بوده است كه برخلاف مسير ملت بوده. حالا اين يك مساله‏اى است كه ديگر رسم شده و چون ديدند كه يك سيل خروشانى در حركت است و اگر چنانچه بخواهند خلاف اين را بگويند اين سيل آنها را مى‏برد، البته بعضى از آنها باز هم يك حرف‏هائى مى‏زنند و من ميل دارم كه اين همه اين روشنفكرهاى به اصطلاح و همه اين دانشگاه و روساى دانشگاه و معلمين دانشگاه و اساتيد دانشگاه و همه اين قشرها، من ميل دارم كه اينها همه به فكر اين مملكت باشند، هى به فكر اينكه اشكال بكنند و بنشينند هى اشكال به اين، اشكال به دادگاه‏ها و اشكال به پاسبان‏ها و اشكال به پاسدارها و اشكال به دولت و اينها، اين كاشف از اين است كه ما باز رشد سياسى نداريم. اگر يك ملتى رشد سياسى داشته باشد، آن روزى كه مى‏بينيد كه از چنگال اين گرگ‏ها، اين ملت نجات پيدا كردند و ممكن است كه آن ريشه‏هاى پوسيده باز به هم پيوند بكنند و اسباب زحمت بشوند براى اين ملت، بايد همه اينها با هم دست به هم بدهند، ديگر آن ننشيند توى منزلش با الفاظش يا قلمش يا با مقاله‏اش مطالبى بگويد كه برخلاف مسير ملت است، اين دليل بر اين است كه ما رشد نداريم، هر چه هم روشنفكر باشيم لكن رشد سياسى يك مساله ديگر است. هر چه هم عالم باشيم لكن رشد سياسى يك باب ديگر است. ما اگر رشد سياسى داشته باشيم حالا يك كشورى كه از خودمان شده و مى‏توانيم در اين كشور زندگى صحيح بكنيم، زندگى انسانى بكنيم، زندگى آزاد و مستقل بكنيم، نبايد همه گروه گروه بشويم كه در ظرف مثلاً چند ماه دويست گروه با اسماء مختلف و با حرف‏هاى مختلف و باز همان مسائلى كه در صدر مشروطيت براى شكستن آن قدرت‏هائى كه آن وقت مجتمع شده بودند باز حالا دوباره مشغول شدند و آن وقت هم با حزب بازى و احزاب متعدد و اينها و مع الاسف احزاب هم كه در اين ممالك پيدا مى‏شود همه مخالف با هم و همه توى سر هم مى‏زنند. نبايد حالا مردم يك همچو كارى را بكنند. اقشار ملت ما بايد همه دست به هم بدهند و اين مملكت را نجات بدهند نه اينكه حالا بنشينند هر چه مى‏خواهند به دولت حمله بكنند، هر چه خواهند به ملت حمله بكنند، هر چه مى‏خواهند به مجلس خبرگان حمله بكنند، هر چه بخواهند به كميته‏ها و هر چه بخواهند به پاسدارها و سپاه پاسداران و هر چه بخواهند به اينها حمله بكنند و تضعيف بكنند. امروز تضعيف ملت و پاسدار و اين قشرى كه الان مشغول خدمت هستند، خيانت به اين مملكت است. بايد ما دست برداريم از اين افكارى كه داشتيم و داريم كه ما هر چه دلمان مى‏خواهد

صحيفه نور ج 10 صفحه 66

بنويسيم چون خوب مى‏نويسم فكر اين نباشم كه چه چيز مى‏نويسم گاهى نويسنده‏ها اينطورى هستند، نويسنده‏اند، خوب چيز مى‏نويسند لكن چيز خوب نمى‏نويسند، يك مساله مضر به مملكت را خيلى قشنگ و آب و تاب‏دار و طورى كه پسند مثلاً بعضى جوان‏ها باشد نويسند لكن محتوايش مضر به مملكت.

دعوت از روشنفكر نمايان و مدعيان خلق به حركت در مسير ملت‏

آقايان! به خود بيائيد نويسنده‏هاى ما! گوينده‏هاى ما روشنفكرهاى ما! اين مملكت حالا از خودتان هست، بنشينيد همه دست به دست هم بدهيد، با اين قشرهائى كه مشغول فعاليت هستند شما هم فعاليت كنيد. اين بيچاره‏هائى كه خانه مى‏سازند، حمام مى‏سازند، مسجد مى‏سازند، داروخانه درست مى‏كنند و امثال ذلك كه حالا آقا شرح يك مختصرش را فرمودند، خوب شما هم بنشينيد كمك بكنيد. نمى‏توانيد برويد حمام بسازيد، لااقل حمام را خراب نكنيد، نمى‏توانيد برويد در بين كشاورزها درو بكنيد، لااقل با قلم‏هاى خودتان اين دروگرهاى ما را اذيت نكنيد. من متاسفم واقعاً كه مى‏بينم يك اشخاصى كه ممكن است به درد يك مملكتى بخورند دارند يك كارهائى مى‏كنند كه اگر چنانچه انشاءالله اين نهضت پيش ببرد و پيش مى‏برد (مطمئن باشيد كه شماها پيروز هستيد و متكى به خدا چون هستيد خداوند با شماست) من متاسفم كه اگر اين مملكت آنطورى كه ما مى‏خواهيم پيش ببرد، آن آنوقت اينها ديگر به درد ما بايد بگوئيم نمى‏خورند براى اينكه كسى كه در بين انقلاب با انقلاب مخالفت مى‏كند، كسى كه در بين انقلاب شروع مى‏كند چيزهائى را گفتن كه در امريكا عمال صهيونيسم مى‏گويند (اينها نيستند، من نمى‏گويم اينها عمال او هستند، نفهمند بعضى‏شان همان حرف‏هائى كه آنجا مى‏زنند، اينها مى‏زنند) خوب وقتى اين انقلاب به آخر رسيد ديگر جاى شما را نمى‏گذارند در اين مملكت باشد و ما ميل داريم شما كار بكنيد توى اين مملكت چرا خودتان را در بين ملت ضايع مى‏كنيد؟ چرا خودتان را از ملت جدا مى‏كنيد؟ چرا يك نهضتى كه تا اين اندازه جلو رفته است شما كارى مى‏كنيد كه خداى نخواسته اين توقف بكند يا يك قدرى ديرتر به مقصد برسد؟ به مقصد مى‏رسد لكن ممكن است كه حرف‏هاى شما ديرتر اينها را به مقصد برساند چرا هر روز يك كارى مى‏كنيد كه جوان‏هاى غافل از شما متاثر بشوند و بروند در دانشگاه و نمى‏دانم بروند در خيابان‏ها و اين كارها را بكنند كه خلاف مسير ملت است؟ آخر فكرى بكنيد شما، بنشينيد همه‏تان با هم جلسه كنيد، فكر بكنيد. هى ننشينيد و بنويسيد و بر خلاف مسير ملت هم بنويسيد. من همين امروز يك روزنامه معوجى كه پيش من آمد ديدم، سرتاسر ديشب يك قدرش را نگاه كردم، البته حالش را هم نداشتم بخوانم. سرتاسر يك روزنامه‏اى با اينكه خودش را مثلاً گويد كه ما با خلق، كذا هستيم سرتاسرش همه چيزهائى است كه برخلاف مسير ملت است، آخر چرا بايد اينطور باشد؟ چرا شمائى كه مدعى هستيد كه ما با ملت موافقيم، مدعى هستيد كه ما خدمت براى ملت كنيم، چرا بايد روزنامه شما اينطور تحريك آميز باشد؟ چرا روزنامه شما بايد اينطور باشد كه جوان‏هاى ما را منحرف كند؟

صحيفه نور ج 10 صفحه 67

يك قدر فكر بكنيد، يك قدر توجه بكنيد، به خود بيائيد.

من از شما قمى‏ها هميشه متشكر بودم و حالا هم متشكرم و براى شما و براى همه ملت دعا مى‏كنم. خداوند انشاءالله شمارا حفظ كند. همه ما را در پناه امام زمان سلام‏الله عليه حفظ كند و خدمتگزار به اين مملكت قرار بدهد. همه را تاييد كند انشاءالله.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 68

تاريخ: 6/8/58

بيانات امام خمينى با نمايندگى دانش‏آموزان تبريز و اعضاى جهاد سازندگى فيروزآباد

انقلاب ايران بهترين انقلابى بوده است كه در دنيا تا كنون پيدا شده است

بسم الله الرحمن الرحيم

من اول تشكر كنم از همه خواهرها و برادرها كه از راه‏هاى دور آمده‏اند و در اين اطاق كوچك ملاقات كنند و مطالب خودشان را بگويند تا آنجائى كه من هم مى‏توانم مطالبى به آنها عرض كنم. من مطلعم از اينكه گرفتارى زياد است و مطلعم از اينكه در همه جا آشفتگى‏ها هست و البته اينطور آشفتگى‏ها دنبال يك انقلاب بزرگ هست و بحمدالله آشفتگى‏هائى كه در ايران پس از انقلاب هست، خيلى زياد نيست، چشمگير نيست، موجب خوف نيست، لكن هست، اسباب زحمت هست. خيلى انقلاب‏ها را اگر ملاحظه كرده باشيد بعد از گذشتن سال‏هاى طولانى، باز هم آرامش در مملكت‏ها نيست و در دنبال سر بعضى انقلابات، تمام احزاب را از فعاليت باز داشته‏اند، تمام روزنامه‏ها را توقيف كرده اند، تمام اجتماعات را منع كرده‏اند به اسم اينكه انقلاب است و انقلاب معنايش اين است كه هيچ كس حق هيچ نفس كشيدن را ندارد، اما شما ملاحظه كرديد كه انقلاب ايران، همان روز انقلاب، همه گروه‏ها را فرصت داد، همه روزنامه‏ها را اجازه داد، همه اجتماعات را اجازه داد فعاليت كردند، چند ماه هم فعاليت كردند تا آنكه به ملت ثابت شد كه بعضى از جناح‏ها مخالف مسير ملت هستند و به ضد انقلاب عمل مى‏كنند و توطئه‏ها دارند، از آنها بعضى‏شان جلوگيرى شد و مشغول بررسى هستند. بايد گفت كه انقلاب ايران در ايران بهترين انقلابى بوده است كه در دنيا تا كنون پيدا شده است و نكته‏اش هم اين است كه ملت مسلمان، انقلاب كردند. انقلاب، مربوط به حزبى مثلاً فرض كنيد نبوده است، مربوط به يك فرض كنيد كودتائى نبوده است، مربوط به يك كودتائى فرض كنيد از طرف نظامى نبوده است، يا از طرف حزب، بلكه مال خود ملت بوده است و خود ملت قيام كرده است و خود ملت پيش برده است و طرف را شكست داده است و ملت هم ملت اسلامى بوده است از اين جهت كه ملت يك ملت مسلم بوده است بى‏جهت نمى‏خواسته است كه اشخاصى را بكشد، اشخاصى را حبس كند، اشخاصى را منع كند از فعاليت، هيچ ابداً نظر به اين معانى نبوده است. از اين جهت يك انقلاب بسيار آرامى بوده است، ولو اينكه الان مفسده جوها كارشكنى‏هايى مى‏كنند، لكن خوب اينها اشخاصى هستند كه ضد انقلاب هستند و ريشه دار هم نيستند، فعاليت‏هاشان يك فعاليت‏هاى سطحى است كه اصلاح مى‏شود انشاءالله.

صحيفه نور ج 10 صفحه 69

همه قشرها بايد كمك بكنند تا اين مملكت را نجات بدهند

و شما دانيد كه يك مملكت اينطور خرابى كه براى شما گذاشته‏اند كه همه جايش آشفتگى بود و خرابى بود و عقب ماندگى بود، اين بخواهد اصلاح بشود، به طريق عادى يك زمان طولانى مى‏خواهد اصلاح بشود، آنها همه چيز را خراب كردند و بالاتر از همه چيز كه خراب كردند دانشگاه و مراكز تحصيل بود، اينها از دانشگاه‏ها از باب اينكه مى‏ترسند كه در دانشگاه اشخاص صحيح تربيت بشود و مقابلشان بايستد نمى‏گذاشتند دانشگاه‏ها آنطورى كه بايد، مشغول كار بشوند و تحت نظر خودشان اداره مى‏شد و تحت نظر خودشان اين تعليمات به آن قدرى كه مفيد به خودشان بود بود فعاليت‏هايمان به همان حد بود و روى اين اصل نيروى انسانى ما را نگذاشتند كه ترقى بكند و رشد بكند و حالا كه مجالى اگر بگذارند پيدا بشود بايد از سر شروع كنند. طرح برنامه‏هائى براى فرهنگ و اصلاح فرهنگ و تصفيه از اشخاصى كه باز هم در فرهنگ يا در جاهاى ديگر هست كه اين همه بايد با تدريج درست بشود، فوراً نمى‏شود پشت سر انقلاب اين كارها درست بشود. كارهائى است كه بايد با تدريج درست بشود. خوب، انشاءالله اميدواريم كه درست بشود. وقتى يك مجلس شورا با خود ملت، با راى خود ملت انشاءالله تحقق پيداكرد و يك حكومت مستقر و مستمرى به وسيله مجلس درست شد. بسيارى از كارها آنوقت اصلاح مى‏شود، لكن البته مهلت مى‏خواهد، نمى‏شود، يك آدم كه ممكن است يك سرمابخورد وبه چند دقيقه سرما خوردن مريض مى‏شود اين را بخواهند صحيحش كنند گاهى يك ماه، دو ماه طول مى‏كشد اين چند دقيقه‏اى كه اين سرما خورده جبران كند. يك مملكتى كه دو هزار و پانصد سال زير ظلم اين رژيم سلطنتى بوده و آنقدرى كه ما شاهد بوديم، پنجاه و چند سال زير ستم بوده است و همه اشخاص دولت‏هاى بزرگ در او تصرف داشتند در همه چيزش و همه چيزش را آشفته كردند و البته بايد با يك مدت طولانى اصلاح بشود، لكن اميد است كه اصلاح بشود. بحمدالله ما الان همه جا وقتى كه برويد مى‏بينيد كه همه توجه به اسلام دارند و توجه به اينكه بايد از زير بار ظلم بيرون بروند، از زير بار اجانب خارج بشوند، اين مطلبى شده است كه عمومى شده، بچه‏هاى كوچك هم مى‏گويند، پيرمردهاى افتاده هم مى‏گويند، جوان‏ها هم كه بايد بگويند، بحمدالله اين روشنى و اين بيدارى كه براى ملت ما حاصل شده است اميد بخش است. همانطورى كه شما ملت با نداشتن تجهيزاتى غلبه كرديد بر اين قدرت‏هاى بزرگ كه همه قدرت‏ها دنبالش بودند، حكومت‏هاى اسلامى هم دنبالش بودند، لكن ملت وقتى يك چيزى را خواست، نتوانستند حفظش بكنند، با قدرت ملت حفظش بكنند. با قدرت ملت و با توجه ملت به اسلام و خداى تبارك و تعالى اين سد بزرگ را شكستند و من اميدوارم كه اين ملت و با همين بيدارى و يك قدرى اغماض كردن از مشكلات، يك قدرى توجه به اينكه كار بايد با تدريج انجام بگيرد، كار بايد با يك قدرى حوصله، يك قدرى صبر، يك قدرى توجه به اينكه، مشكلات كم نيست زياد است ، نبايد هر قشرى فكر اين بكنند كه يك مشكلاتى ما داريم چرا الان درست شود، اين اسباب اين شود كه نتوانند آنهائى كه مى‏خواهند رفع مشكلات را بكنند. نتوانند رفع بكنند. و لهذا من از همه قشرها، خصوصاً از جوان‏هاى دانشگاهى و

صحيفه نور ج 10 صفحه 70

دانشسرائى و محصلين و اينها خواهش مى‏كنم يك قدرى توجه داشته باشند به اينكه آلت دست، يك وقت واقع نشوند كه با يك طورى كه خود ماها هم، خود شماها هم نمى‏توانيد مطلع بشويد كه چه است، همچو مطلب را درست مى‏كنند كه حتى اعتقاد كنند كه نه الان بايد اعتصاب كرد، الان بايد ريخت در خيابان، اگر نريزيم در خيابان، چه خواهد شد. شما بدانيد كه هر چه آرامتر باشد مملكت، بهتر مى‏شود اصلاحش كرد، در يك محيطى كه توى خيابان بريزند به جان هم نمى‏شود اقتصادش را درست كرد، نمى‏شود دانشگاهش را درست كرد، وقتى محيط آرام باشد، توجه بكنيد كه بايد آرام بشود، محصلين سر كلاس بروند، مشغول كارشان بشوند، معلمين مشغول كارشان بشوند، اساتيد مشغول كارشان بشوند، زارع مشغول كارش بشود، كارگر مشغول كارش بشود، آرامش در يك مملكتى پيدا بشود، آنوقت كسانى كه مى‏خواهند خدمت بكنند، اين را مى‏توانند خدمت بكنند، اما اگر آرامش نباشد، مثلاً فرض كنيد كه كردستان اين اشخاص فاسد ريختند و به همش زدند، خوب، كردستان نمى‏شود با اينكه به هم خورده است آسفالت بشود، يك جائى كه جنگ با هم مى‏كنند، آسفالت معنا ندارد يا مريضخانه درست بشود اين بايد آرامش پيدا بشود، تا بتوانند آنهائى كه مى‏روند براى اصلاح، اصلاح بكنند. مثلاً آقايان كه در جهاد سازندگى رفتند و خداوند همه‏شان را حفظ كند يك همچو كار بزرگى را مشغول شده اند و يك همچو فداكارى مى‏كنند جوان‏ها، مى‏روند در جهاد سازندگى، كار بسيار با ارزش است، لكن اگر يك وقتى فرض كنيد در آنجا هم آمدند يك شلوغكارى كردند، يك كارى كردند، يك كار انجام بشود، خوب، محيط وقتى به هم خورده بشود، آنها هم نمى‏توانند كارشان را انجام بدهند. ما به همه ملت بايد عرض بكنيم كه ملت بايد بداند كه الان مملكت مال خودش است، يك مملكتى كه مال خودش است بايد آرامش را خودش حفظ بكند تا آنهائى كه مشغولند كار را انجام بدهند، بتوانند مجال پيدا كنند كه انجام بدهند. اگر اين آرامش محل درست نشود كارها درست نمى‏شود. به هم ريختن مثلاً فرض كنيد كه دانشگاه‏ها، ريختن در خيابان‏ها، نرفتن سر كلاس‏ها كار را درست نمى‏كند، كار وقتى درست مى‏شود كه اينها مطالبى كه دارند، بگويند، به آرامش بگويند تا رسيدگى بشود به آن مطالب و انشاء الله به آرامش عمل بشود به آن. شما خيال نكنيد كه دولت يك دولتى است كه مى‏خواهد كارشكنى بكند، خودش خواهد خيانت بكند، اين حرف‏ها نيست در كار، خوب اين اشخاص معلوم است اشخاصى‏اند كه مى‏خواهند كار انجام بدهند، البته كار، كار بزرگى است و به اين زودى نمى‏توانند انجام بدهند، كار كارى است كه يك قشر نمى‏تواند انجام بدهد. اگر همه ملت با هم دست به دست هم ندهند و كمك نكنند به هم، نمى‏شود انجام داد، بايد كمك كرد، كشاورزها كمكشان به اين است كه كشاورزيشان را زياد بكنند، ما اگر كشاورزيمان طورى نشود كه خودمان براى خودمان نتوانيم وسيله معاش را تهيه كنيم و دستمان پيش امريكا باشد كه نان ما را بده خوب، اين پيوستگى است به آنها و آنها هر روز جلويش گرفتن، ما ناچاريم كه تحميل هر چه بكنند، قبول كنيم از آنها تا اينكه نان به ما بدهند، در صورتى كه آنها به ما خيانت خواهند كرد، بايد فداكارى بكنيم كه در معاشمان احتياج به كسى نداشته باشيم و به قدرت اين كشاورزهاست. الان وقت اين است كه فعاليت

صحيفه نور ج 10 صفحه 71

بكنند، از آن طرف دولت همراهى بكند و كمك بكند و رفع گرفتارى‏ها را بكند از آن طرف هم آنها مشغول فعاليت بشوند و كشاورزيشان را توسعه بدهند. خوب، شما ديديد كه در اين سال گذشته كه يك قدرى توسعه دادند، خوب، خيلى فرق كرد با سال‏هاى قبل و من اميدوارم به اينكه اين كشاورزها روز به روز رو به رشد بروند، به طورى كه ما صادر كننده باشيم مملكت ما يك مملكتى است كه مى‏تواند صادر كننده باشد، زمين دارد، آب دارد و همه چيز دارد، مخازن همه جور دارد و ما مى‏توانيم كه در اين امور صادر كننده باشيم، ما بايد صادر كننده باشيم، ما نبايد دستمان دراز باشد به پيش غير كه به ما گندم بدهيد، جو بدهيد در صورتى كه مملكت ما بايد صادر كند، بايد همه دست به هم بدهند كمك بكنند و همين جهاد سازندگى كمك بزرگى است كه اينها در همه چيز كمك بايد بشود كه همه قشرها بايد كمك بكنند تا اين مملكت را نجات بدهند. يك مملكتى كه بخواهيد از خودتان باشد و ديگر نتوانند در آن دخالت كنند، اول بايد آن چيزى كه مربوط به ارزاق خودمان است كه احتياج از حيث رزق ما به ديگران نداشته باشيم، نان ما را ديگران ندهند. براى ما عيب است كه ما بنشينيم و نانمان را ديگران بگويند كه ما به شما مى‏دهيم، ما به شما نمى‏دهيم، ما به شما نمى‏دهيم بايد خودمان تهيه كنيم و اين به اين است كه كشاورزى را توسعه بدهيم. اگر قبلاً كم كارى مى‏كردند، حالا زيادتر كار بكنند. اشخاص كمك كنند به آنها و دولت كمك شايان به آنها بكند و از همه اطراف كمك بشود تا اين كشاورزى به خوبى راه بيفتد. وقتى كه راه افتاد، ما احتياجمان را از غير در جهت اقتصاد بريده بشود، آنوقت در همه كارها مى‏توانيم با آنها مقابله كنيم و چه بكنيم، الان هم الحمدالله مى‏توانيم در هر صورت همه قشرها الان موظفند كه كوشش كنند براى حفظ آرامش و فعاليت كنند، بيكار ننشينند، فعاليت بكنند، كار بكنند، تا اينكه مملكت خودشان را نجات بدهند.

شرق يك فرهنگ اسلامى دارد كه مترقى‏ترين فرهنگ است

و همين طور اين دانشگاه‏ها بايد يك دانشگاه‏هائى باشد كه ما ديگر احتياج به خارج پيدا نكنيم كه دستمان در آنوقتى كه مى‏خواهند يك كسى را معالجه كنند به ديگران دراز كنيم كه برويد آنجا معالجه كنيد، بايد دانشگاه‏هاى ما و همه قشرها كارى بكنند كه لااقل ما محتاج به غير نباشيم، اينطور نباشد كه اگر يكى مريض بشود، بگويند اينجا نمى‏شود معالجه‏اش كرد، اينطور نباشد كه اگر يك گرفتارى بشود، بگويد نه، نمى‏شود ديگر درستش كرد، خودمان سر پاى خودمان بايستيم، شرق بايد سر پاى خودش بايستد، اگر شرق بخواهد باز وابستگى فكرى داشته باشد به آنها و گمان كند كه همه چيز از آنجا بايد بيايد، بايد تا آخر وابسته باشد. شرق يك فرهنگ اسلامى دارد كه بلندترين، مترقى‏ترين فرهنگ است، با اين فرهنگ اسلامى بايد تمام احتياجاتش را اصلاح كند و دستش را پيش غرب دراز نكند، پيش اين غرب و از غرب بخواهد، خودش بايد درست بكند، سابق اينطور بوده است كه كتب طبى شرق در اروپا رفته است، اروپا را طبيب كرده و آن طبيب‏هاى بزرگ را درست كرده، كتب شرق بوده است، كتاب شيخ الرئيس بوده، كتب رازى بوده است و اينها كار كردند، حالا چه شده

صحيفه نور ج 10 صفحه 72

است كه ما حالا بايد بعد از اينكه تمدن از شرق طرف غرب رفته است شرق تمدن را صادر كرده به غرب، حالا ما به واسطه يك كارهاى ناشايسته اى بايد عقب افتاده باشيم و دستمان را طرف غرب دراز كنيم بايد شرق سرپاى خودش بايستد و خودش را بيابد، تبليغات زياد اسباب اين شده است كه شرق خودش را گم كرده، خودمان را گم كرديم، هر چيز صحبت مى‏شود گويد بايد شما ببينيد اسمائى كه در اينجا متعارف بود مى‏گذاشتند، داروخانه اسمش اروپائى باشد خيابان هم بايد اسم يكى از اروپائى‏ها يا امريكائى‏ها تويش باشد، هر جا مى‏رفتى بايد اين باشد. اجناس هم كه درست مى‏كردند، خود ايران جنس مى‏بافت بايد اين كنارش خط انگليسى باشد، يا خط لاتين باشد و بگويند از انگلستان آمده است اين، گم كرديم ما خودمان را، بايد پيدا كنيم خودمان را، خودمان را بايد از همه اين خيابان‏ها، از همه اين داروخانه‏ها، از همه اين موسسات، اين اسماء نحس خارجى‏ها زدوده بشود تا اينكه كم كم افكار متوجه خودمان بشود كه ما خودمان دارا هستيم اينجا، فرهنگ دارد شرق، فرهنگ غنى دارد، كسى كه فرهنگ غنى دارد چرا برود سراغ ديگران و از ديگران بخواهد فرهنگ را بگيرد و ديگران هم به ما فرهنگ نمى‏دهند نا فرهنگى مى‏دهند، ديگران به ما نخواهند يك مطلبى كه به درد ما بخورد به ما بدهند آنها چيزهائى كه به درد خودشان مى‏خورد به ما دهند، شواهد زياد است در اينكه هر چه به درد خودشان مى‏خورده است اينجا فرستادند در صورتى كه آن چيزها ممكن است تباه كند ما را، بايد اگر ما بخواهيم استقلال پيدا كنيم - گم كرديم ما خودمان را - بايد از اين غربزدگى بيرون برويم، خيال نكنيم همه چيز آنجاست و ما هيچ نداريم، خير، ما همه چيز داريم و فرهنگمان فرهنگ غنى است، بايد پيدايش كنيم اين فرهنگ را. خوب، بالاخره هر كارى مبدائى لازم دارد و ابتدائى لازم دارد الان ابتدا اين است كه ما بايد برويم دنبال اينكه همه چيز از خود ما باشد انشاءالله خداوند همه‏تان را تاييد كند، هميشه موفق كند و گرفتارى‏ها را رفع كند و همه مسائل را به قدرت خودش حل بكند.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 73

تاريخ: 6/8/58

پيام امام خمينى به شوراى انقلاب جمهورى اسلامى به مناسبت آغاز قرن 15 هجرى

بسم الله الرحمن الرحيم

شوراى انقلاب جمهورى اسلامى

در آستانه فرا رسيدن يكهزار و چهار صدمين سال هجرت پر بركت حضرت خاتم الانبياء صلى الله عليه و آله و سلم كه سر لوحه نهضت انقلابى اسلامى تحت راهنمائى قرآن كريم و رهبرى انسان ساز والاترين مرد جهان است، مقتضى است با همكارى ملت و دولت براى بزرگداشت اين قرن عظيم و پر بركت برنامه‏هاى انقلابى برپا داريد.

قرن گذشته گر چه براى ملت عزيز ما و براى اسلام و كشور مصيبت بار بود، لكن نهضت اسلامى ايران در اواخر اين قرن، سرنوشت امت اسلام را در قرن آتى دگرگون خواهد نمود. اميد واثق كه شرق در بند و خصوصاً كشورهاى اسلامى، در زير پرچم توحيد به مبارزات خود براى استقلال و آزادى ادامه داده تا از چنگ غرب و شرق توطئه گر نجات پيدا كنند و اين قرن، قرن نورانى كشورهاى اسلامى باشد. از خداوند متعال عظمت اسلام و مسلمين را خواستارم.

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 74

تاريخ: 7/8/58

بيانات امام خمينى در ديدار با اعضاى انجمن اسلامى دانشجويان مدرسه عالى ترجمه مفيدى

ما بايد خودمان را پيدا كنيم تا بتوانيم سر پاى خودمان بايستيم

بسم الله الرحمن الرحيم

مثل كشور ما مثل بيمارى است كه لااقل پنجاه و چند سال بيمارى كشيده است و همه قشرها به بيمارى او دامن زدند و الان از بار قشرهائى كه دامن به بيمارى او مى‏زدند فارغ شده است لكن بيمار است. از بيمارى كه پنجاه و چند سال به بيمارى او كمك كردند و خائنين دامن زدند، نبايد متوقع بود كه به مجرد اينكه دامن زن‏ها خارج شدند بيمار فوراً صحيح بشود. اين بيمارى كه در جامعه ما از غرب پيدا شده است، از ممالك خارجى كه مى‏خواستند ما را همه چيزمان را ببرند، اين بيمارى غربى را توقع نداشته باشيد كه با هشت ماه يا با هشت سال يا با بيست سال اين بيمارى رفع بشود. اينهايى كه در دانشگاه‏ها هستند بعضى‏شان البته پنجاه سال اينها از غرب به مغزهاى آنها بيمارى تزريق شده و تربيت شدند اينها به همان تربيت‏هاى غربى و آنها اينها را آماده كردند براى اينكه جوان‏هاى مارا آنطورى بار بياورند. شما بخواهيد كه فوراً اين بيمارها سالم بشوند يا اين بيمارها را كنار بگذاريد و سالم پيدا بكنيد، اين توقع غير معقولى است. من مى‏دانم كه در همه قشرها و خصوصاً در مراكز تعليم و تربيت كه بيشتر خارجى‏ها عنايت داشتند به نگهدارى آنها در يك سطح معينى يا منحرف كردن آنهيا از آن راهى كه بايد بروند آنقدرى كه به دانشگاه‏ها آنها عنايت داشتند كه نگذارند رشد بكند بلكه آنها را به مسير ديگرى ببرند، به راه ديگرى ببرند، شايد به جاهاى ديگر اينقدرها عنايت نداشتند. در يك همچو مسيرى كه آنها عمال خودشان را وادار كردند و جوان‏هاى ما را به مسير ديگرى بردند، شما متوقع نباشيد كه فوراً آنها از آن مسير برگردند و به مسير ملت بيايند. لكن مايوس نباشيد، ملت راه خودش را پيدا كرده است، شما جوان‏ها راه خودتان را پيدا كرديد.

اگر امروز نشود تصفيه، فردا تصفيه مى‏شود، ناچار از اين تصفيه است يعنى يك ملتى كه فهميده مرضش چيست، ابتداى هر چيزى فهم اين است كه گرفتارى چيست. در اين پنجاه سال ما را از اينكه بفهميم گرفتارى ما چيست اغفال كرده بودند ما آن ميكروب‏هاى فاسد را و مفسد را براى خودمان درمان مى‏دانستيم. ما آنهايى كه ما را به تباهى مى‏كشيدند براى خودمان معالج مى‏دانستيم. ما را اينطور درست كرده بودند، اين تبليغات دامنه‏دارشان به ما اينطور حالى كرده بودند كه شمابايد هر چه كه مى‏خواهيد، هر تمدنى كه خواهيد، هر فرهنگى مى‏خواهيد، از غرب بايد، به دست خودتان نداريد.

صحيفه نور ج 10 صفحه 75

به اين افكار پوسيده‏اى كه اينها تزريق كردند به وسيله قلم‏هاى فاسد و به وسيله گفتارهاى منحرف كننده و اينها ما را همچوبار آوردند و جوان‏هاى ما را همچو بار آوردند كه آنكه زهر مهلك براى جامعه ما بود، خيال كند دواى دردش است. الان هم همين فاسدها بعضى از همين فاسدها در جامعه ما هستند، در همه جا هستند، در دانشگاه هم هست، در همه جاى مملكت ما هست و توقع اين را نداشته باشيد كه يك درد پنجاه و چند ساله، يك چند روزه و چند ساعت و چند وقت و چند ماه و چند سال معالجه بشود. شما ملاحظه كنيد، يك كسى كه يك ربع ساعت سرماخوردگى برايش پيش مى‏آيد يك ماه گاهى احتياج به معالجه دارد و يك جامعه‏اى كه 2500 سال زير يوغ اشخاص بوده است كه براى خودشان مى‏خواستند جاه و مقام درست كنند و ظلمشان بر جامعه همه طرف بوده است و آنكه ما يادمان است پنجاه و چند سال بدترين اوقات را مملكت ما گذارند، بدترين اوقات تاريخ ما بود يعنى از همه اطراف به ما هجوم آورده بودند، به مملكت ما هجوم آورده بودند، همه قشرها را بعد از مطالعه در خدمت گرفته بودند و ما را از خودمان بكلى تهى كرده بودند.

بايد ما، نه ما تنها، شرق بايد شرق خودش را كه گم كرده پيدا كند. اينها با تبليغات خودشان ما را همچو به غرب برگرداندند و غربزده كردند كه همه چيز خودمان را، همه مفاخر خودمان را يادمان رفت، براى خودمان ديگر چيزى قائل نيستيم. همين چند روز پيش از اين يك آقايى كه من او را نمى‏شناسمش آمد اينجا نشست همچو تند تند هى شروع كرد گفتن كه آقا ما محتاجيم به آنها، محتاجيم به آنها، ما از آنها بايد همه چيز بگيريم، من اصلاً جوابش را ندادم لكن يك همچو مغزهايى است. ما تا نفهميم كه محتاج به آنها نيستيم، نفهميم كه آنها محتاج به ما هستند، نه ما محتاج به آنها، نمى‏توانيم اصلاح بشويم. شرق همه چيز دارد فرهنگش از فرهنگ غرب بهتر است فرهنگ غرب از شرق رفته است همه چيزش از غرب بهتر است فقط تهى‏اش كردند از خودش، فقط تبليغات دامنه‏دارى كه به وسيله نوكرهاى اينها كه الان هم موجودند در مملكت ما، الان هم با صورت‏هاى مختلف در مملكت ما موجودند و مع الاسف اشخاصى دامن مى‏زنند به اينكه. اينها را بزرگ كنند، اينها ما را از خودمان تهى كردند به طورى كه ما خيال مى‏كنيم هر چيز هست از آنجاست. ما تا خودمان را پيدا نكنيم، تا شرق خودش را پيدا نكند، تا آن گمشده پيدا نشود، نمى‏توانيم سر پاى خودمان بايستيم. بايد از مغزهاى ما اسم غرب زدوده شود. در مقابل آنوقت كه هر خيابانى كه مى‏خواستند بيشتر ترويجش كنند خيابان روزولت، خيابان نمى‏دانم زهر مار هى از آنها هر دواخانه‏اى كه مى‏خواستند بيشتر مشترى پيدا كند يك اسم خارجى رويش مى‏گذاشتند. هر دوائى را كه مى‏خواستند دوا را خودشان درست مى‏كردند لكن مى‏خواستند ترويج بشود، يك اسمى از آنها رويش مى‏گذاشتند. هر پارچه‏اى را كه مى‏بافتند، اصفهان پارچه مى‏بافت لكن اسم آنها را رويش مى‏گذاشت. ما همه چيزمان را باختيم. حالا دزدها را بيرون كرديم اما خودمان را پيدا نكرديم بايد خودمان را پيدا كنيم. شرق بايد در غرب را ببندد، در غرب را به روى خودش ببندد. تا غرب راه به اينجا دارد شما به استقلال خودتان رسيد و تا اين غربزده‏هايى كه در همه جا موجودند از اين مملكت نروند يا اصلاح نشوند شما به

صحيفه نور ج 10 صفحه 76

استقلال نخواهيد رسيد، اينها نمى‏گذارند. ما بايد خودمان را پيدا كنيم تا بتوانيم سر پاى خودمان بايستيم و بفهميم ما هم موجودى هستيم.

تمام گرفتارى‏هاى مسلمين از امريكاست

غرب به ما يك چيزى كه مفيد به حال ما باشد نخواهد داد و نداده است غرب هر چه به اين طرف فرستاده آنهائى بوده كه براى خودش مفيد بوده است حالا مضر به حال ما باشد يا نباشد مطرح نيست. من اين را مكرر گفته‏ام و از بس متاثر شده‏ام اين را باز مكرر مى‏كنم كه در چند روز پيش از اين، چند وقت پيش از اين در مجله، در روزنامه خواندم كه دواهايى در امريكا قدغن شده است كه استعمال بكنند آنجا، لكن مجازند كه به دنياى ثالث بفرستند. شما ببينيد اينها چه نظرى به ما مى‏كنند ما را مثل يك موجود زنده شايد فرض نمى‏كنند، و الله براى هر موجود زنده هم انسان اينطور حاضر نيست كه يك دوايى كه مضر است، بفرستد كه به حيوان بدهد. شما ببينيد كه ما با چه موجوداتى مقابل هستيم، با چه موجودات كثيفى در آمريكا ما مواجه هستيم. آمريكا (ملت را نمى‏گويم دولت را مى‏گويم) دولت‏هاى ابر قدرت با ما چه معامله مى‏كنند و ما باز خاضع آنها هستيم باز براى آنها كار مى‏كنيم. بشكند قلم‏هايى كه براى اينها دارد كار مى‏كند و بشكند زبان‏ها و ببرد زبان‏هايى كه به نفع اينها دارد صحبت مى‏كند و باز ملت را مى‏خواهد تباه كند. شما فكر كنيد كه دوايى كه آنجا نبايد استعمال بشود، بفرستند به دنياى ثالث، بفرستند پيش ما، جهنم، ما هر چه به سرمان آمد از اين دواها مانعى ندارد، آنها پولش را بگيرند. از اول همين بوده است، چيزهايى كه به حال ما مفيد باشد به ما ندادند. آقا، تمام گرفتارى‏هاى شرق از اين اجانب است، از اين غرب است، از اين آمريكاست. الان تمام گرفتارى ما از آمريكاست. تمام گرفتارى مسلمين از آمريكاست، از اين آمريكايى است كه صهيونيسم را آنطور تقويت كرده است و آنطور دارد تقويت كند و برادران ما را فوج فوج مى‏كشند.

تا فكر شما مستقل نباشد كشور شما مستقل نمى‏شود

ما تا تمام حيثيت خودمان را نفهميم، نفهميم كه چى بوديم، ما در تاريخ چه بوده و چه هستيم، چه داريم، تا اينها را نفهميم استقلال نمى‏توانيم پيدا بكنيم. تا فكر شما مستقل نباشد، كشور شما مستقل نمى‏شود. برويد دنبال اينكه فكرتان را مستقل كنيد. دانشگاه‏ها بروند دنبال اينكه جوان‏هاى ما را مستقل بجا بياورند، تربيت كنند كه بفهمند خودشان يك فرهنگ دارند، يك فرهنگ بزرگ دارند، بفهمند كه فرهنگ از اينجا صادر شده است به خارج، بفهمند كه ما هم يك چيزى در عالم هستيم و ما خودمان مى‏خواهيم خودمان را اداره كنيم.

بايد اينطور تربيت بشود حالا، بايد تصفيه بشود از اين مغزهاى پوسيده‏اى كه عاشق آمريكا هستند و عاشق غرب هستند، بايد تصفيه بشود از اين موجودات، بايد ادارات ما تصفيه شود از آن خائن‏هايى كه الان هم به نفع رژيم سابق يا كم عمل مى‏كنند و يا عمل نمى‏كنند و يا ضدش را عمل

صحيفه نور ج 10 صفحه 77

مى‏كنند. تصفيه مى‏خواهد اين مملكت و البته تصفيه وقت مى‏خواهد، بايد بشود اما يك دفعه نمى‏شود. تكليف ما چيست؟ تكليف هر يك از ما و هر يك از افراد ملت اين است كه آن كارى را كه مى‏كند خوب انجام دهد. شما متوقع اين نباشيد كه استاد چه جور هست آن را هم بايد دنبالش باشيد اما نايستيد به اينكه او عمل خوب بكند، خوب، اول عمل خوب را بكن. اول خودمان، از خودمان شروع بشود تا برسد به جامعه‏مان. اصلاح از اول بايد از خود آدم شروع بشود تا برساند به اينكه ديگرى را اصلاحش كند. خوب كار بكنيد، جدى كار بكنيد. كشاورزانمان جدى كار بكنند، كارگرانمان جدى كار بكنند، گول اينهايى كه مى‏خواهند ما را دوباره برگردانند به حال سابق، به حال اينكه وابسته، همه چيزمان وابسته به خارج باشد گول اينها را نخورند، گول تبليغات اينها را نخورند. تكليف ما اين است كه اولا هر كارى كه محول به ماست خوب انجام دهيم. محصليد خوب تحصيل كنيد، معلميد خوب تعليم كنيد، استاديد خوب استادى كنيد، كارگريد خوب كار كنيد، كشاورزيد خوب كشاورزى كنيد، ملائيد خوب ملائى‏ات را بكن، هر چى هستى همان كارى كه به تو محول است او را خوب انجام بده. اگر يك ملتى يك چنين هوشيارى برايش پيدا شد كه هر كه، هر شخصى كار خودش را خوب انجام بدهد، يك ملت اصلاح مى‏شود زود هم اصلاح مى‏شود.

اما اگر من بنشينم براى اينكه يكى ديگر كار بكند، شما بنشينيد كه من كار بكنم، من بنشينم شما كار بكنيد، نه من كار انجام مى‏دهم نه شما انجام مى‏دهيد. منتظر نباشيد ديگران براى شما كار بكنند اين انتظارى بود كه ما منتظر باشيم آمريكا براى ما دلسوزى بكند، منتظر باشيم كه آمريكا به ما اسلحه بدهد. اسلحه‏هايى به ما دادند كه به دردمان نمى‏خورد و به ضرر ما بود. قراردادهايى با ما كردند كه همه قراردادهايشان به ضرر ما بود يا اكثرش. آنها براى ما كار نمى‏كنند. ننشينيد ديگران براى شما كار بكنند، خودتان كار كنيد. ملت خودش كار بكند، هم خودش عملى را كه مى‏خواهد انجام بدهد خوب انجام دهد وهم به رفيقش بگويد خوب انجام دهد، هم به جامعه. كلكم راع و كلكم مسئول همين است. همه مسووليم در مقابل ملت و مسووليم در مقابل خودمان. خودم را اصلاح كنم ديگران را هم اصلاح كنم، به هر مقدارى كه مى‏توانيد، باز ننشينيد به اينكه من اهل منبر نيستم نمى‏توانم يك جامعه اى را دعوت كنم، من اهل خطابه نيستم نخير، شما همان مقدارى كه مى‏توانيد خودت عمل بكن، به رفيقت هم به همان زبانى كه دارى بگو كه خوب عمل كن، او هم خودش عمل كند به رفيقش بگويد. اگر يك همچو حسى در يك مملكت پيدا شد، مملكت زود اصلاح شود كه ما ننشينيم كه ديگران براى ما كار بكنند، ما ننشينيم كه از غرب براى ما وارد بشود، ما خودمان كار بكنيم و خودمان كارهايمان را انجام بدهيم و غرب را فراموش كنيم. خداوند انشاءالله همه شمارا حفظ كند و موفق و مويد و به پيش برويد.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 78

تاريخ: 7/8/58

استفتاء گروهى از زنان مبارز ايران از محضر امام خمينى در مورد طلاق گرفتن زنان‏

بسم الله الرحمن الرحيم

حضور مقدس رهبر انقلاب اسلامى ايران امام خمينى دام ظله

مساله اختيار طلاق به دست مرد، موجب ناراحتى و تشويش خاطر گروهى از زنان مبارز ايران شده است و گمان مى‏كنند كه ديگر به هيچ وجه حق طلاق ندارند و از اين موضوع افرادى سوء استفاده كرده و مى‏كنند. نظر جنابعالى راجع به اين مساله چيست؟

پاسخ امام خمينى به اين استفتاء:

بسم الله الرحمن الرحيم

براى زنان محترم، شارع مقدس راه سهل معين فرموده است تا خودشان زمام طلاق را به دست گيرند. به اين معنى كه در ضمن عقد و نكاح اگر شرط كنند كه وكيل باشند در طلاق، به صورت مطلق يعنى هر موقعى كه دلشان خواست طلاق بگيرند و يا به صورت مشروط، يعنى اگر مرد بدرفتارى كرد يا مثلاً زن ديگرى گرفت، زن وكيل باشد كه خود را طلاق دهد، ديگر هيچ اشكالى براى خانم‏ها پيش نمى‏آيد و مى‏توانند خود را طلاق دهند. از خداوند متعال توفيق بانوان و دختران محترم را خواستارم. اميد است تحت تاثير مخالفين اسلام و انقلاب اسلامى واقع نشويد كه اسلام براى همه مفيد مى‏باشد.

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 79

تاريخ: 8/8/58

پيام امام خمينى به مناسبت بيست و پنجمين سالگرد استقلال الجزاير

بسم الله الرحمن الرحيم

در آغاز بيست و پنج سال رهائى كشور عزيز الجزاير از تحت سلطه جابرانه استعمارگران متمدن نما، درود و تحيات خود و ملت شريف ايران را نثار آنان نموده و به ملت برادر خويش صميمانه تبريك عرض مى‏نمايم. ملت ما تلخى سلطه اجانب و مفتخواران نفتخوار مخصوصاً آمريكا را چشيده و غم شما برادران را احساس نموده است و به حسب اخوت ايمانى در غم و شادى ملت شريف الجزاير و ساير ملت‏هاى عزيز اسلامى شريكند. من اميدوارم كه مسلمانان جهان در آستان قرن حاضر گرفتارى‏هاى خود و منشاء آن را به درستى بررسى كنند و با اتحاد همه جانبه و اتكال به اسلام و در زير پرچم پر افتخار آن از قيد و بندهاى استعمارگران رهائى يابند. مسلمين كه در آستان اين قرن، دردهاى جانفرساى خود را يافته و از قدرت‏هاى شيطانى بزرگ جز گرفتارى‏هاى گوناگون و چپاولگرى‏ها و جنايات چيزى نديده‏اند بايد با به هم پيوستگى صميمانه و توجه به خداوند بزرگ و اسلام عزيز به فكر چاره برآيند. چاره و يا مقدمه اساسى، آن است كه ملت‏هاى مسلمان و دولت‏ها اگر ملى هستند كوشش كنند تا وابستگى فكرى خود را از غرب بزدايند و فرهنگ و اصالت خود را بيابند و فرهنگ مترقى اسلام را كه الهام از روحى الهى مى‏باشد بشناسند و بشناسانند. شرق و آفريقاى عزيز، اين قاره‏اى كه با نهضت اسلامى ملى و قيام خونين مردم دلاور الجزاير از خواب‏گران بيرون آمد و كشورى بعد از كشور ديگر، خود را از چنگال آمريكا و كشورهاى استعمارگر ديگر نجات داد بايد روى پاى خودشان بايستند و شديداً با فرهنگ صادارتى مبارزه كنند. كشورهاى آفريقا و آسيا و ساير كشورهاى در بند در قاره‏هاى ديگر بايد بدانند كه آنچه از غرب و شرق توطئه‏گر و استعمارى و از آمريكاى متجاوز بر كشورهاى ستم كشيده صادر شود، تباهى و فساد آن قابل مقايسه با صلاح آن نيست. تمام كشورهاى اسلامى چون ايران بنا به وظيفه اسلامى خويش بايد از كشورهاى در حال رشد و مبارزه با استعمار مادى و معنوى پشتيبانى كنند. كشورهاى اسلامى بايد در مقابل اسرائيل اشغالگر كه اكثر گرفتاريهاى كشورهاى اسلامى به دست آن است موضع خصمانه داشته باشند و با تمام نيرو از آرمان فلسطينى و لبنان عزيز دفاع كنند. كشورهاى اسلامى بايد از سازمان‏هاى آزاديبخش سراسر جهان دفاع كنند ما توطئه مصر و آمريكا و اسرائيل را براى درهم كوبيدن نهضت بزرگ مردم مبارز فلسطين شديداً محكوم مى‏كنيم. سران و نمانيدگان كشورهائى كه در الجزاير عزيز جمع شده ايد! بيائيد

صحيفه نور ج 10 صفحه 80

متحد شويم و دست جنايتكاران چپ و راست را كه در راس آن آمريكاست قطع نموده و اسرائيل را از ريشه بركنيم و حق مردم فلسطين را به خودشان بسپاريم. از خداوند متعال بيدارى مسلمين و اتحاد كلمه آنان و عظمت كشورهاى اسلامى را خواستارم.

والسلام عليكم و على عبادالله الصالحين

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 81

تاريخ:8/8/58

بيانات امام خمينى در ديدار با گروه امداد تهران

ما از اول هم اميدمان به نيروى انسانى الهى ملت بوده است

بسم الله الرحمن الرحيم

از زحمت‏هائى كه شمرديد و فعاليت‏هائى كه در منطقه خودتان انجام داديد من تشكر مى‏كنم و خداوند تعالى اجر به شما خواهد داد. بايد ما بدانيم كه خود ما بايد مشغول فعاليت باشيم. خود ملت در هر جا كه هست بايد به خرابى‏هائى كه در طول شاهنشاهى و در طول اين پنجاه و چند سال براى مملكت ما پيش آمده است خود ملت بايد قيام كند، قيام براى خدا و قيام براى بندگان خدا. شما منتظر اين نباشيد كه اين ادارات، اين استاندارى‏ها و امثال اينها براى شما كار بكنند، اينها بسيارشان همان مغزهاى فاسد رژيم سابقند بسيارى از اينها اگر كار شكنى نكنند، كمك نمى‏كنند و ما نبايد بنشينيم كه اين مغزهاى فاسد به ما كمك كنند. ما جوان‏هاى خودمان بحمدالله زياد و تحول بزرگى كه در مملكت ما حاصل شده است و جوان‏هاى ما را كه بسيارى در مراكز غير مشروع بوده‏اند كشانده است در خدمتگزارى به خلق و خدمتگزارى به خداى تبارك و تعالى، بايد ما از نيروى اين جوان‏ها استمداد كنيم. ما از اول هم اميدمان به ملت و جوان‏هاى برومند ملت بود. ما هميشه توجه‏مان به خود ملت، به نيروى انسانى الهى ملت بوده است و با استمداد از همين طبقه كارگر، طبقه تحصيلكرده جوان، بازارى‏ها، از همين طبقات به قول آنها طبقات پائين و به قول من طبقات بالا استفاده كرديم. اينها بودند كه نهضت را به اينجا رساندند و اينها هستند كه مى‏توانند به پيش ببرند، اينها بودند كه در آنوقت كه نهضت كرده بودند، ننشستند كه فلان استاندار با آنها همراهى كند يا فلان اداره با آنها همراهى كند اينها خودشان قيام كردند و بسيارى از ادارات و كارمندان ادارات هم كمك كردند لكن در بين اينها اقشارى هستند، افرادى هستند كه الان هم مشغول كارشكنى هستند و اينكه مى‏بينيد كه به شما كمك نمى‏كنند اين روى همان طرز فكرى است كه اينها در آن رژيم طاغوتى داشتند كه آن طرز فكر را به اين زودى نمى‏توانيم ما عوض كنيم.

اين مغزهاى پوسيده را بگذار فرار كنند

اين ملت ما در طول پنجاه سال يك طرز فكرى در آن پيدا شده است، يك وضعى در دماغش پيدا شده است كه به اين زودى نمى‏شود عوضش كرد. آنهائى كه در خدمت رژيم بودند و چندين سال

صحيفه نور ج 10 صفحه 82

خدمت كردند به آنها و الان هم خدمتگزار به اجانب هستند و الان هم آرزوى اين را كنند كه باز آن رژيم و يا فاسدتر از او برگردد كه اينها باز كاخ‏نشين بشوند و ملت ما حتى كوخ هم پيدا نكند، اينها الان هم در صدد هستند، اينها چند تايشان، چند نفرشان كه در همين چند روز اجتماع كرده بودند در يك جائى، افسرده بودند براى اينكه - قهر - در ايران اشخاصى را اعدام كردند، همان معنائى را كه آمريكائى‏ها آنجا مى‏گفتند اينها در ايران و در يك محضر محترم مى‏گفتند كه اين اعدام‏ها اسباب اين مى‏شود كه ما ديگر حيثيتمان را در دنيا از دست بدهيم ما يك حيثيتى در زمان محمد رضا داشته‏ايم حالا داريم از دست مى‏دهيم!! ما خيلى حيثيت داشتيم؟ كدام حيثيت را شماها داريد پيش خارج كه حالا مى‏خواهيد از دست بدهيد؟ ما جنايتكارهايمان را بگذاريم راه بروند در بين مردم و مادرها و پدرهائى كه بچه‏هايشان را كشته‏اند، براى اينكه شما دلتان مى‏خواهد كه در خارج به شما تبريك بگويند؟ شما اينقدر مغزهاى خودتان را باخته‏ايد كه خيال مى‏كنيد كه اگر چند تا جنايتكار را مثلاً اعدام كنند و چند تا جنايتكار را تاديب كنند، حيثيت ما از بين مى‏رود. شما چه حيثيتى داريد در دنيا كه از بين برود؟ دنيا شما را به چه حيثيتى قبول كرده است؟ دنيائى كه آمريكايش اينطورى است كه دوا را مى‏گويد كه در اينجا صرف نكنيد و بفرستيد در دنياى ثالث، در دنياى سوم. دوائى كه آنجا به مردمش نمى‏دهند از باب اينكه ضرر دارد، مى‏گويند بفرستيد به دنياى سوم، شما اين حيثيت را در دنيا داريد و ما مى‏خواهيم اين حيثيت را كه شما داريد از بين ببريم، يك حيثيت انسانى براى شما پيدا كنيم. شما اينقدر گريه نكنيد براى اين خائن‏ها كه كشته شدند از قبيل نصيرى و امثال ذلك مى‏گوئيد مغزها فرار مى‏كنند، اين مغزهاى پوسيده بگذار فرار كنند، اين مغزهائى كه براى اجانب كار كردند، اين مغزهائى كه جزء سازمان امنيت بودند بگذار فرار كنند. شما براى آنها خيلى افسرده نباشيد، اين مغزها بايد فرار كنند، البته الان مى‏بينيد كه اين مغزها، مى‏بينيد كه نمى‏توانند در اينجا به آن استفاده‏هائى كه مى‏كردند استفاده كنند حالا از اينجا فرار مى‏كنند دنبال همان معانى كه دلشان مى‏خواهد مى‏روند. مگر هر مغزى كه علم به قول شما در آن بود اين مغز شريف است؟ احمدى هم در زمان رضاخان دكتر بود، لكن دكترى بود كه با آمپول خودش مرگ بر مردم تزريق مى‏كرد. احمدى را شايد اكثر شما اسمش را هم نشنيده باشيد، اما ما بوديم در آن زمان كه مامور اين بود كه به مليين، به اشخاصى كه اظهار مخالفت با ديكتاتورى مى‏كردند آمپول مرگ تزريق مى‏كرد. آن هم يك مغزى بود. حالا اگر يك همچو مغزى از ايران فرار كرد، ما بنشينيم غصه بخوريم كه مغز فرار كرده؟ شماها چطور اينطور تشخيص مى‏دهيد كه اين مغزهائى كه رفته‏اند پيش ارباب‏هايشان، اين مغزهائى كه مجتمع شده‏اند در انگلستان و بر ضد ايران دارند تبانى مى‏كنند و تظاهر مى‏كنند، اين مغزهائى كه دنبال بختيار دارند جمع مى‏شوند و بختيار و اينها را انگلستان پناه داده و در زير پناه سر نيزه انگلستان دارند زندگى مى‏كنند، ما براى اينها بنشينيم اظهار تأسف بكنيم؟ يا اين مغزهائى كه به آمريكا فرار كردند براى اينكه بروند آنجا پولهائى كه در اينجا جمع كرده‏اند آنجا خرج بكنند، ما براى اينها بايد اظهار تأسف بكنيم؟ فكرهايتان را عوض كنيد، افكارى كه پنجاه سال در مغزهاى شما جمع شده است و اصلاً تشخيص نمى‏توانيد بدهيد به واسطه آن افكار مابين

صحيفه نور ج 10 صفحه 83

صحيح و غير صحيح را.عوض كنيد خودتان را. ما بايد اين مملكت را عوض كنيم، اين افكار را عوض كنيم. دانشگاه ما بايد عوض بشود، از اين افكار عوض بشود. اين مغزهائى كه بچه‏هاى ما را سى سال، چهل سال به تباهى كشيدند بگذار فرار كنند، يك مغزهائى صحيح بيايند روى كار. حالا كه مى‏خواهند تصفيه كنند و اشخاصى خيرمند مى‏خواهند تصفيه بكنند، شما نشسته‏ايد غصه مى‏خوريد كه چرا تصفيه مى‏كنند، غصه مى‏خوريد كه چرا اعدام مى‏كنند. كى‏ها را اعدام كردند؟ براى كى غصه مى‏خوريد؟ اى اساتيد دانشگاه (يعنى بعضى‏شان) براى كى غصه مى‏خوريد؟ براى نصيرى نشسته‏ايد نوحه‏سرائى مى‏كنيد؟! براى هويدا نوحه‏سرائى مى‏كنيد؟! براى كى؟ بعد هم مى‏گويند كه يك بچه دوازده ساله را اعدام كرده‏اند. خوب اينهمه آنهائى كه با ما مخالفند مى‏گويند، آن مخالفين مى‏گويند من هم امر كرده‏ام كه پستان زن‏ها را ببرند؟ آنها مى‏گويند كه يك بچه دوازده ساله را، آنها مى‏گويند يك زن حامله را، والا نه بچه دوازده ساله اعدام مى‏شود و نه زن حامله اعدام مى‏شود. اين چه حرف‏هائى است كه شما مى‏زنيد؟ چرا كمك مى‏كنيد به استعمار؟ چرا كمك مى كنيد به رژيم شاهنشاهى؟

اى مغزهاى پوسيده! اى انسان‏هاى از بين رفته! بيدار بشويد يك قدرى چرا اينطور بحث مى‏كنيد؟ چرا اسلام را تخطئه مى‏كنيد؟ چه شده شما را كه اسلام را تخطئه مى‏كنيد؟ جوان‏هاى ما بيدار بشويد. اى جوان‏هاى برومند! اى خواهران ما! اى برادران ما! بيدار بشويد. اى شمائى كه با دست شما نهضت به اينجا رسيد، و اين آقايان كه حالا اشكال مى‏كنند، در كنار نشسته بودند و يا كمك مى‏كردند و يا بى‏تفاوت بودند و حالا آمده‏اند در ميدان، اى جوان‏هائى كه در مقابل توپ و تانك رفتيد، اى خواهرهائى كه جوان‏هاى خودتان را از دست داديد و خودتان هم در بين مردم تظاهر كرديد و الله اكبر گفتيد، حفظ كنيد خودتان را، نهضت خودتان را حفظ كنيد، ننشينيد ديگران براى شما كار بكنند اينها براى شما كار نمى‏كنند همانطور كه اجانب كار نمى‏كنند اينها هم كار نمى‏كنند.

بايد ادارات تصفيه بشود، بايد فرهنگ تصفيه بشود، بايد دانشگاه‏ها تصفيه بشود، بايد به دست اشخاصى بيفتد كه پيوندش با رضاخان پهلوى و با محمدرضاخان پهلوى در سال‏هاى طولانى نبود. اينهائى كه با آنها پيوند دارند نمى‏توانند در اين مملكت، مملكت ما را اداره كنند، اينها بايد تصفيه بشوند، دولت بايد تصفيه كند اينها را. اتكال به قدرت خودتان بكنيد همانطورى كه مى‏بينيد خودتان اينهمه كار را انجام داديد و مى‏گوئيد استاندار ما همراهى نمى‏كند و شايد بعضى وقت‏ها هم كارشكنى بكند، ابدا اعتنا به همراهى او نكنيد و خودتان كار بكنيد، اتكال به قدرت الهى، همانطور كه از اول نظرتان به اين نبود كه اين قشرهاى بالا با شما كمك بكنند و نكردند و كارشكنى هم شايد كردند، همين طور حالائى كه به سازندگى رسيديد خودتان سازنده باشيد خودتان دنبال مطالب خودتان برويد.

مملكت مال زاغه‏نشينان است‏

ملت خودش بايد قيام كند مملكت مال شما است، اين مغزها فرار مى‏كنند و مملكت مال شماست، اينها ارزها را برداشتند و فرار كردند و حالا هم دارند يكى يكى فرار مى‏كنند و مى‏بينند ديگر

صحيفه نور ج 10 صفحه 84

اينجا جاى دزدى نيست. مملكت مال خود شماست، مال جوان‏هاى ماست. مملكت مال زاغه‏نشينان اطراف تهران است كه من خدا مى‏داند براى اينها غصه مى‏خورم و براى اينها تا حالا فكرى نشده. مملكت مال اينهاست نهضت را اينها پيش برده‏اند. در يكى از روزهائى كه تلويزيون نشان مى‏داد اطراف تهران را و يكى از او پرسيد كه شما چه مى‏كرديد، مى‏گفت كه (يك مرد پيرمردى تقريبا بود، با يك عده از يك سوراخى بيرون آمد، از يك جائى كه جاى انسان نبود بيرون آمد) گفت ما صبح كه مى‏شود مى‏رويم به تظاهر، زندگيشان اين بود و صبح مى‏رفتند تظاهر، مى‏رفتند كمك مى‏كردند به ملت. ما مرهون اينها هستيم ما زندگى‏مان را اينها اداره مى‏كنند، اينها اداره كردند و اين جمعيت و امثال اين جمعيت. جوان‏ها، جوان‏هاى دانشگاهى، جوان‏هاى ادارى آنهائى كه پيوند با ملت داشتند، بازارى، كشاورز، كارگر، همه اينها، آن طبقه بالا به ما كارى نداشتند حالا هم كارشكنى مى‏كنند و همه چيز مى‏خواهند، مى‏گويند مغزها فرار كردند. بگذار فرار كنند، جهنم كه فرار كردند اين مغزها، مغزهاى علمى نبودند اين مغزها، مغزهاى خيانتكار بودند والا كسى از مملكت خودش فرار مى‏كند به آمريكا؟! از مملكت خودش فرار مى‏كند به انگلستان و زير سايه انگلستان مى‏خواهد زندگى بكند؟! پيوند مى‏كند با بختيار و امثال بختيار كه مملكت ما را به تباهى كشيدند؟! اين مغزها بگذار كه فرار بكنند، بهتر كه فرار مى‏كنند، غصه نخوريد براى اينها، براى اينها كه كشته شده‏اند غصه نخوريد اينقدرها. برادرها خودتان بيدار باشيد كه اين مغزهايى كه دارند فرار مى‏كنند اين مغزهاست كه شما را به تباهى كشيده‏اند، اين مغزهاست كه نگذاشتند جوان‏هاى ما تحصيل كامل بكنند، اينها بايد هم بروند، بايد هم فرار كنند، ديگر جاى زندگى براى آنها نيست براى اينكه يك ملت بيدارند، يك ملت بيدار نمى‏گذارد كه شما هر كدامتان هر كارى مى‏خواهيد بكنيد.

ما مغزهاى سازنده را مى‏خواهيم، نه مغزهاى فاسد را

بايد خودتان، خودتان را اداره كنيد، بايد همه‏مان به ميدان بيائيم و خودمان، فكر اينكه يك استاندارى يك كارى بكند، يك كارى كسى بكند، اين را اتكال به آنها نكنيد، خودتان همانطورى كه مى‏گوئيد، الحمدالله الان يك تحولى حاصل شده است كه همه طبقات، مهندسش مى‏آيد كار مى‏كند، دكترش مى‏آيد كار مى‏كند. اينهائى كه حالا مغزهاى انسانى دارند، اينها كه مغزهائى ندارند كه فرار كنند. آقا مغزهائى كه فرار مى‏كنند، ما هم يك مغزهائى داريم كه - دارد توى - با اينكه مغز علمى هستند دارند به مردم كمك مى‏كنند، دارند مى‏روند درو مى‏كنند، اين مغزها را ما مى‏خواهيم، نه آن مغزهائى كه حالا كه برايشان تعيش حاصل نيست فرار كنند. چرا به خود نمى‏آيند اينها؟ چرا اينها نمى‏فهمند مقدار خودشان را و مقدار مملكت ما را؟ ما اين مغزهائى را مى‏خواهيم كه در عين حالى كه دكتر است؟ در عين حالى كه مهندس است مى‏رود در جهاد سازندگى و جهاد سازندگى را راه مى‏اندازد. ما اين مغزها را مى‏خواهيم كه از آمريكا پا مى‏شود مى‏آيد اينجا مى‏گويد من آمده‏ام براى كمك، نه از اينجا پا بشود فرار كند از اينجا، اين مغزهاى فرار به درد ما نمى‏خورد بگذار فرار كنند. اگر شما هم

صحيفه نور ج 10 صفحه 85

مى‏دانيد كه در اينجا جايتان نيست شما هم فرار كنيد، راه باز است. مملكت ما آدم مى‏خواهد حالا، نه مغزهائى كه مى‏روند زير پناه انگلستان و زير پناه آمريكا. خداوند به همه شما توفيق عنايت كند و من وقتى شماها را، اين چهره‏هاى انسانى، نورانى، خدمتگزار را مى‏بينم مباهات مى‏كنم به اينكه مملكت ما اينطور است.

دنيا الان نظرش به مملكت ماست، نه به آن طبقه، به شما، نه به آن طبقاتى كه سابق هم سر همه كارها بودند و الان هم شما مى‏گوئيد كه اتومبيل‏هايشان، بچه‏هايشان را مى‏برند به آنجا، به مدرسه و از همين اتومبيل‏ها هست و به ما نمى‏دهند براى جهاد سازندگى. دنيا به شما نظر دارند، نه به اين اتومبيل سوارها، نه به اينهائى كه در كاخ مى‏نشينند. كوخ‏نشين‏ها هستند كه مؤونه اين مملكت و سرمايه اين مملكت است، نه آن كاخ‏نشين‏ها. خداوند اين كوخ‏نشين‏ها را براى ما حفظ كند و خداوند اين مسلمين كه تعهد دارند براى اسلام، اين جوان‏هائى كه خدمت دارند مى‏كنند به كشور خودشان، خدمت دارند مى‏كنند به اسلام، خداوند براى ما حفظ كند. خداوند همه شما را، خواهرها را، برادرها را حفظ كند و قدرت عنايت كند. مطمئن باشيد كه با اين روحيه‏اى كه داريد پيروز هستيد و نمى‏تواند كسى بر شما غلبه كند و شما بر همه غلبه خواهيد كرد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 86

تاريخ: 9/8/58

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى پانزده خرداد سال 42 و شهداى حوادث بندر انزلى

قيام پانزده خرداد نقطه عطفى در تاريخ و مبداء نهضت ما

بسم الله الرحمن الرحيم

پانزده خرداد كه ما مردان با اراده‏اى را از دست داديم و جوانانى از دست ملت ما رفت، نقطه عطفى در تاريخ و مبدا اين نهضت است. آنها كه در پانزده خرداد قيام كردند، قيام مردانه كردند و در مقابل دژخيمان نه گفتند و به شهادت رسيدند، آنها مبدا اين نهضت عظيم شدند. من از خداى تبارك و تعالى براى آنها رحمت استدعا مى‏كنم و براى بازماندگان آنها سلامت و صبر و سعادت. همين قيام‏ها بود كه امروز مى‏بينيد در يك مجلس گروه‏هاى مختلف مجتمع مى‏شوند با مقصد واحد. همين قيام‏ها بود كه مابين دانشگاه و مدارس قديمى ما را جوش داد و مابين قشرهاى مختلف را جوش داد به طورى كه همه با حال وحدت و با وحدت اراده، با وحدت مقصد اين راه را طى كردند و تا آنجا رساندند و به اين نحو كه ملت ما الان زنده است و راه خودش را يافته است اين راه را هم طى خواهد كرد و نهضت را به ثمرهاى انسانى - اسلامى خواهد رساند. اين خواهرهائى كه از بعض نعمت‏ها، از نعمت گوش و زبان محروم هستند و الان آمدند اينجا، اين خود اسباب اميدوارى است كه همه قشرها مجتمع هستند در اين مقصد الهى، خداوند آنها را حفظ كند و به سعادت برساند.

اينها (روشنفكرنماها) اشخاصى هستند كه آزادى را در آن چيزهائى كه تباهى مى‏آورد، مى‏دانند

من اميدوارم كه اين قشرهاى مختلفى كه هست، همه توجه داشته باشند كه اين توطئه‏هائى كه الان در بين هست با توجه خودشان خنثى كنند. شما ديديد و خانم‏هاى به قول خودشان روشنفكر ديدند كه يك دروغى در تهران منتشر كردند و اين خانم‏ها بدون اينكه رسيدگى كنند به خيابان‏ها مى‏خواستند بريزند در صورتى كه اصلاً يك همچو قانونى كه آنها خيال مى‏كردند مطرح نبود، معذلك، مع‏الاسف اين روشنفكرها معلوم شد كه اينقدر بى‏توجه به مسائل روز هستند و به مسائلى كه مربوط به سرنوشت‏شان هست كه مطالبى كه در راديو، در راديو و تلويزيون، در مطبوعات منتشر شده است اينها نگاه نكردند و فقط به نوشته بعض اشخاص مفسد نگاه كردند و بدون توجه خواستند ترتيب اثر بدهند. اينها توطئه نيست؟ اينها كشف از يك توطئه فاسد نيست كه يك مساله‏اى كه اصلاً مطرح نشده

صحيفه نور ج 10 صفحه 87

است نسبت بدهند كه گذشت در قانون اساسى كه زن هيچ حقى ندارد؟ در صورتى كه اصلا مطرح نشده است و از امورى نيست كه مربوط به قانون اساسى باشد. بيدار نمى‏شوند اين جوان‏هاى ما؟ اين جوان‏هاى زن و مرد ما بيدار نمى‏شوند كه يك همچو توطئه‏هائى در كار هست؟ توجه نمى‏كنند كه يك دروغ را كه بعد از يك روز كشف مى‏شود معذلك آنها منتشر مى‏كنند و از جهالت اشخاص بهره‏بردارى مى‏كنند؟ به كجا بايد گفت كه شمائى كه اينقدر به قول خودتان دانشمند و روشنفكر هستيد، به يك قانونى كه سرنوشت شما بستگى به آن دارد اينقدر بى‏عنايت هستيد كه نه روزنامه را نگاه كرديد، نه راديو گوش كرديد، نه راديو تلويزيون را. و همين‏طور بى‏جهت اسباب اين شد كه ما را سرشكسته كنيد كه روشنفكرهاى ما اينطور مردم هستند، اينطور جمعيت هستند كه تحت تاثير يك دروغى كه بعد از يكى دو روز فاش مى‏شود واقع مى‏شوند و خودشان اينقدر بى‏اطلاعند كه از گزارش‏ها و از چيزهائى كه مى‏گذرد در مملكت‏شان هيچ توجه ندارند، هيچ اطلاعى ندارند. خودتان را اصلاح كنيد، توجه كنيد به سرنوشتهاى خودتان. اينهايى كه اين دروغ‏ها را پخش مى‏كنند اينها براى شما نمى‏خواهند يك سعادتى ايجاد كنند، اينها همان‏ها هستند كه با اسم آزادمردان و آزادزنان شما را و همه جوان‏هاى ما را به تباهى كشيدند. اينها اشخاصى هستند كه آزادى را در آن چيزهائى كه تباهى مى‏آورد مى‏دانند، و اما آن چيزهائى كه تباهى ندارد، آن چيزهائى كه براى سرنوشت ملت است در آن چيزها آزادى نمى‏دهند. اينها همان طائفه هستند و اينها مى‏خواهند همان مسائل را پيش بياورند و از چيزهائى كه اينها منتشر مى‏كنند، شما توجه داشته باشيد. اسلام براى همه شماست.

ولايت فقيه براى شما يك هديه الهى است‏

اين معنا كه از من قبلاً سوال شده است و جواب دادم كه طلاق در صورتى كه در ضمن عقد با مرد (وقتى كه مى‏خواهند عقد كنند) شرط بكنند و در ضمن عقد اين شرط بشود كه - طلاق - وكيل در طلاق خودش يا مطلق. يا در شرائطى يك سوالى پيش آورده است به اينكه اين زن‏هائى كه حالا تحت زوجيت هستند چه؟ اين ولايت فقيه را مخالفت مى‏كنند در صورتى كه نمى‏دانند از شؤون فقيه هست كه اگر چنانچه يك مردى با زن خودش رفتارش بد باشد او را اولا نصيحت كند و ثانيا تأديب كند و اگر ديد نمى‏شود اجراء طلاق كند. شما موافقت كنيد با اين ولايت فقيه. ولايت فقيه براى مسلمين يك هديه‏اى است كه خداى تبارك و تعالى داده است. منجمله همين معنائى كه شما سؤال كرديد و طرح كرديد كه زن‏هائى كه الان شوهر دارند اگر چنانچه گرفتارى‏هائى داشته باشند چه بايد بكنند؟ آنها رجوع مى‏كنند به آنجائى كه فقيه است، به مجلسى كه در آن فقيه است به دادگاهى كه در آن فقيه است و فقيه رسيدگى مى‏كند و اگر چنانچه صحيح باشد، شوهر را تاديب مى‏كند، شوهر را وادار مى‏كند به اينكه درست عمل كند و اگر چنانچه نكرد طلاق مى‏دهد. ولايت دارد براى اين امر كه اگر چنانچه به فساد مى‏كشد، يك زندگى به فساد كشيده مى‏شود طلاق مى‏دهد و طلاق اگر چه در دست مرد است لكن فقيه در جائى كه مصلحت اسلام را ديد، مصلحت مسلمين را ديد و در جائى كه ديد نمى‏شود

صحيفه نور ج 10 صفحه 88

به غير اين، طلاق بدهد اين ولايت فقيه هست. ولايت فقيه براى شما يك هديه الهى است. در هر صورت ما الان گرفتار يك مشت اشخاصى مختلف‏السليقه و مختلف‏العقيده‏اى كه - همه در اين معنائى كه - همه در اين معنا كه نخواهند اين مملكت به سر و سامان برسد شريكند، در عقائد مختلفند، بعض گروه‏هاشان با بعض گروه‏هاى ديگر دشمن هم هستند لكن در يك چيز موافقند و آن اينكه مخالف با اسلام، مخالفت با آن چيزى كه همه ملت ما به آن راى دادند، در اين، اينها موافقند يعنى در باطل خودشان اتفاق دارند. شماها در حق خودتان مجتمع باشيد اين باطلها نمى‏توانند كارى بكنند شماها توجه داشته باشيد كه اسلام براى شما، براى ما، براى همه، براى همه بشر مفيد است. اسلام يك طرحى است كه براى مستضعفين بيشتر از ديگران مفيد است و براى همه مفيد است. از اسلام نترسيد و نترسانيد مردم را. شماهائى كه قلم دستتان مى‏گيريد و هر چه دلتان مى‏خواهد مى‏نويسيد، يا هر چه دلتان مى‏خواهد صحبت مى‏كنيد، شماها اسلام را بى‏اطلاع از آن هستيد، شما يك كلمه اسلامى شنيديد، گاهى هم يك كتابى خوانديد كه نويسنده‏اش هم از اسلام اطلاع صحيحى نداشته است، بدون اطلاع از اسلام، بدون اطلاع از فلسفه احكام اسلام، شماها سمپاشى مى‏كنيد و معلوم هم نيست كه واقعا مقصدتان اين باشد كه يك كار صحيحى انجام بدهيد، منتها اشتباه بكنيد. نخير، من خيلى احتمال مى‏دهم كه بسيارى از اينها، نه همه، بسيارى از اينها اشخاصى باشند كه حالا كه ديدند آن رژيم به هم خورده است و آن - چيزهائى كه - منافعى كه آنها در آن رژيم مى‏بردند و آنقدر فاصله‏اى كه مابين آنها و مابين مردم بوده است، در طرح اسلامى آنطور نمى‏تواند مطرح باشد، اينها حالا به دست و پا افتادند كه بلكه نگذارند اين نهضت پيش برود. شما ملاحظه كرديد كه قدم به قدم مخالفت كردند، آن روز كه نهضت بود همين در تهران و در ساير جاها، هى مخالفت‏ها بود و دست و پا مى‏زدند به اينكه (همين داخلى‏ها، خارجى‏ها كه سر جاى خودشان دست و پا مى‏زدند) به اينكه شاه را نگه دارند، وقتى كه شاه رفت دست و پا مى‏زدند به اينكه بختيار را نگه دارند، توى خيابان‏ها راه مى‏افتادند و قانون اساسى مى‏گفتند. قانون اساسى معنايش حفظ شاهنشاهى است و آنها قانون اساسى را براى شاهنشاهى‏اش مى‏خواستند نه ساير مسائلش. وقتى كه بختيار هم رفت، دنبالش باز هى صحبت قانون اساسى بود، مى‏خواستند حفظش كنند. من كه در پاريس بودم مى‏آمدند آنجا پيغام مى‏دادند، خودشان مى‏آمدند كه بگذاريد كه اين شوراى سلطنتى باقى باشد و با شوراى سلطنتى يك كارهائى بكنيد بعد ما كارهائى بكنيم بعد چه. خوب من مى‏دانستم اينها يا نمى‏فهمند مطلب را يا مقصدشان اين است كه همان مسائل حفظ بشود. شوراى سلطنتى را ما فرض كنيد قبول كنيم معنايش اين است كه سلطنت را قبول كرديم والا شوراى سلطنتى با - چيز - شاه است، هر وقتى بخواهد كنارش مى‏گذارد. اين معنايش اين است كه ما خود شاه را قبول داريم. مى‏آمدند بعضى از همين روشنفكرها و بعضى از همين اشخاصى كه حالا انقلابى شدند، همين‏ها مى‏آمدند مى‏خواستند ما را اغفال كنند يا خودشان هم نمى‏فهميدند، كه شما كارى بكنيد كه اين شوراى سلطنتى باقى باشد در صورتى كه آن كه رئيس شوراى سلطنتى بود آمد پاريس من گفتم تا استعفاء نكردى من با تو ملاقات هم نمى‏كنم، استعفا هم كرد او. ولى معذلك از

صحيفه نور ج 10 صفحه 89

اينجا هى مى‏آمدند هى مى‏گفتند هى چه. - اين - آن قدم هم كه از بين رفت و ملت ما بحمدالله پيروز شد، بعد در هر قدم مخالفت واقع مى‏شد، در رفراندمش باز مخالفت مى‏كردند، در مجلس خبرگانش، در انتخاباتش باز مخالفت مى‏كردند، حالا هم با مجلس خبرگان مخالفت مى‏كنند، بعد هم با مجلس شورا مخالفت خواهند كرد، بعد هم با رئيس جمهورى مخالفت خواهند كرد. اين مخالفت‏ها همين طور سلسله مراتب محفوظ است براى اينكه با اساس مخالفند چون با اساس مخالفند. اينها فروع آن اساس است، و با آن مخالفت مى‏كنند. لكن بايد بدانند كه اين دست و پا زدن‏ها ديگر فايده ندارد. ما هيچ وقت از اين دست و پا زدن‏هاى شما نمى‏ترسيم. ما مى‏دانيم كه شماها ديگر كارى از شما نمى‏آيد، اين نويسندگى از شما مى‏آيد و يك گفتن از شما مى‏آيد، خوب هر چه مى‏خواهيد بنويسيد و هر چه مى‏خواهيد بگوئيد، لكن شما بيدار بشويد، شما بفهميد كه بايد در مسير اين راه برويد. دنياتان هم در مسير اين ملت است، اگر شما دنياتان هم بخواهيد اداره بشود، يك سيلى راه افتاده، برخلاف مسير اين سيل هلاكت مى‏آورد. شما بخواهيد برخلاف مسير اين ملت كه مسير اسلام است، برخلاف مسير اينجا، اين سيل خروشانى كه اين سلسله خبيثه را و آن رژيم شاهنشاهى را به هم كوبيد شما چهار نفر بخواهيد مقاومت بكنيد و مقابلش بايستيد، شما را اين سيل مى‏برد. براى دنياى خودتان هم (اگر اهل دنيا هستيد) براى دنياى خودتان فكر بكنيد. اينقدر مخالفت نكنيد با ملتى كه جوان‏هايش و همه چيزش در راه اين نهضت داده و در راه اسلام داده و شماها هيچ كاره بوديد. اگر مخالفت هم نمى‏كرديد كارى به اين كارها نداشتيد، نشسته بوديد تو منازل خودتان و كاخ‏هاى خودتان و مشغول تعيش خودتان بوديد، حالا آمديد و باز مخالفت با اين ملت مى‏كنيد. اين صلاح خودتان نيست، صلاح دنياتان نيست، صلاح دين‏تان نيست. بيائيد با اين سيل همراه بشويد تا اينكه بتوانيم ما اين نهضت را تام و تمام به آخر برسانيم و به زودى انشاءالله، گر چه مخالفت‏هاى شما اسباب اين نمى‏شود كه اين سيل خروشان توقف كند، لكن براى ما يك عيبى است كه بگويند اين اشخاصى كه مثلا داراى كذا و علم كذا و كذا هستند اينها با ملت خودشان مخالفت دارند مى‏كنند، اين اشخاصى كه مدعى اين هستند كه بايد دموكراسى باشد و آن حرف‏هائى كه مى‏زنند، همين اشخاص با حكومت ملت دارند مخالفت مى‏كنند، با همين ملتى كه نود و هشت و بيشتر درصد مردم راى داشتند، با اينها دارند مخالفت مى‏كنند، با همين مجلس خبرگانى كه با آراء عمومى آنطور تعيين شدند، حالا اينها دارند باز مخالفت مى‏كنند، اينها اصلا اطلاعى ندارند كه قضيه ولايت فقيه چى هست، اصلا از سر و ته ولايت فقيه سر در نمى‏آورند كه اصلا چى چى هست، در عين حالى كه سر در نمى‏آوردند مى‏نشينند مى‏گويند اگر بنا باشد كه ولايت فقيه بشود ديكتاتورى مى‏شود، كذا مى‏شود. مگر اميرالمؤمنين كه ولى امور مردم بود ديكتاتورى بود، مگر خود پيغمبر كه ولايت داشت ديكتاتور بود. مگر بگويند كه ولايت براى پيغمبر هم نيست، پيغمبر هم مثل ساير مردم، و از اينها بعيد نيست اين را بگويند، لكن جرات نمى‏كنند بگويند. ديكتاتورى كدام است، در اسلام همچو چيزى مطرح نيست، اسلام ديكتاتور را محكوم مى‏كند، اسلام يك نفر فقيه بخواهد اگر ديكتاتورى بكند از ولايت ساقطش مى‏كند. چطور ديكتاتورى مى‏گوئيد مى‏كند اسلام و اين حرف‏ها را

صحيفه نور ج 10 صفحه 90

مى‏زنيد. اگر مى‏دانيد و مى‏گوئيد، چرا بايد در مخالف مسير ملت سير بكنيد و اين مسائل را بگوئيد. و اگر نمى‏دانيد، چرا انسان ندانسته يك حرفى را بزند همين بيخود بدون اينكه بفهمد چى هست مساله بيايد يك همچو مسائلى را بگويد.

انشاءالله من اميدوارم كه ما همه با هم، آنهائى كه از پانزده خرداد جوان دادند و سرپرست خودشان را از دست دادند و آنهائى كه الان مشغول به فعاليت هستند، همه باهم مقصد را طى بكنيم و به آن نقطه آخر پيروزى برسيم. خداوند همه‏تان را حفظ بكند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 91

تاريخ: 10/8/58

بيانات امام خمينى در جمع سفراى كشورهاى اسلامى

عيد مسلمين وقتى است كه مسلمين استقلالشان را به دست بياورند

بسم الله الرحمن الرحيم

من اين عيد بزرگ اسلامى را به همه ملت بزرگ اسلام تبريك عرض مى‏كنم و اميدوارم كه عيدها برملت هاى اسلامى مبارك و سعيد باشد و از شما آقايان تشكر مى‏كنم كه تشريف آورديد تا از نزديك ما با شما مطالبمان را در ميان بگذاريم. عيد مسلمين وقتى سعيد و مبارك هست كه مسلمين خودشان استقلالشان را و مجدشان را، آن مجدى كه در صدر اسلام براى مسلمين بود به دست بياورند. مادامى كه مسلمين در اين حال هستند، در حال تفرق و تشتت، و در حالى كه همه چيزشان پيوسته به غير است، هيچ روزى براى آنها مبارك نيست. مبارك آن روزى است كه دست اجانب از ممالك ما، از ممالك اسلامى كوتاه شود و مسلمين روى پاى خودشان بايستند و امور مملكتشان را خودشان به دست بياورند.

من نمى‏دانم كه اين مشكلاتى كه هم دولت‏هاى اسلامى و هم ملت‏هاى اسلامى به آن توجه دارند، چه وقت بايد حل بشود. يك مشكل، مشكل بين ملت‏ها و دولت‏هاى آنها. از مشكلات بزرگى كه مسلمين به آن گرفتار هستند مشكلى است كه بين ملت‏ها و دولت‏هاست، هر دولتى با ملت خودش. و مشكل ديگر اشكالى است كه بين دولت‏هاى اسلام است، بعضى‏ها با بعضى. مشكل دولت‏ها و ملت‏ها اين است كه دولت‏ها باز خودشان را نشناختند و ملت خودشان را نشناختند، اينها باز گمان مى‏كنند كه بايد فرمانفرمائى كنند و ملت بايد كوركورانه اطاعت. مادامى كه اين مشكل هست كه دولت‏ها مى‏خواهند فرمانفرمائى كنند و براى خاطر اين فرمانفرمائى سركوبى كنند ملتهاى خودشان را، اين مشكل نخواهد رفع شد و اگر اين مشكل رفع نشود، مشكل‏هاى اساسى ما كه گرفتارى ماست به دست ابرقدرت‏ها، حل نخواهد شد و مادامى كه دولت‏ها باز تكاليف خودشان را ندانند، مشكل را مى‏دانند، مى‏دانند كه اين اختلافاتى كه بين خودشان هست موجب گرفتارى‏ها و نابسامانى‏هاى ممالكشان هست، لكن به واسطه بعضى از مسائل يا اغراض يا خيانت بعضى از جناح‏ها اين مشكل را حل نمى‏كنند، تا كى ما بايد گرفتار اين مشكلات باشيم و وابسته به غرب و شرق؟ كى مى‏خواهيم، كى دولت‏هاى اسلامى مى‏خواهند بيدار بشوند؟ و كى دولت‏هاى اسلامى با ملت‏هاى خودشان آنطور كه در صدر اسلام بين دولت‏هاى اسلامى و اسلام و ممالك خودشان و كشور خودشان و ملت خودشان بوده است، تا كى ما

صحيفه نور ج 10 صفحه 92

مى‏خواهيم جدا باشيم از ملت؟

اسلام مى‏خواهد كه دولت‏ها خدمتگزار ملت‏ها باشند

شما ملاحظه بكنيد اين دو حالى را كه ملت ما داشتند، يك حال، حال زمان رژيم شاهنشاهى از اول شاهنشاهى تا آخر و خصوصاً در اين پنجاه و چند سال كه من تمامش را يادم هست و شايد شماها يادتان نباشد لكن خوب بعضى‏اش را ادراك كرديد، مقايسه با آن زمان، با زمانى كه ملت ما غلبه كرد بر همه قدرت‏ها و اين سد بزرگ را شكست، مقايسه ما بين اين دو حال را بكنيد و حكومت‏ها هم مقايسه كنند در بين اين دو حال و ببينند بايد چه بكنند. در حالى كه رژيم سابق بود، ملت از دولت جدا بود، نه جداى بى‏تفاوت، جدائى كه در مقابل هم ايستاده بودند. دولت و شاه مخلوع تمام همش را بر سركوبى ملت قرار داده بود و با تمام قدرت ملت را مى‏كوبيد، حبس مى‏كرد، زجر مى‏كرد، اعدام مى‏كرد و اجازه نفس كشيدن نمى‏داد، ملت هم با او مخالفت داشت و اگر مشكلى براى دولت پيدا مى‏شد اگر ملت بر آن مشكل اضافه نمى‏كرد از آن مشكل هم چيزى را كسر نمى‏كرد، معاونت نمى‏كرد، بلكه اگر چنانچه شكست مى‏خورد دولت، ملت خوشحال بود و اگر دولت يا شاه غلبه مى‏كرد، ملت متأثر بود، ما ديديم و شما هم شنيديد و من هم بعضى‏اش را شنيدم و بعضى‏اش را ديدم، رضاخان در اينجا حكومت كرد، حكومت جائرانه و غيرقانونى و با ملت آن كرد كه تاريخ ثبت خواهد كرد. آن روزى كه كشورهاى اجانب هجوم آوردند و كشور ما را گرفتند و همه چيز ما در معرض خطر بود لكن من شاهد بودم كه وقتى كه رضاخان از ايران بيرون رفت و بيرونش كردند، ملت ما، در عين حالى كه آنقدر ناراحت بود از آمدن اجانب، خوشحال شد، اين را يك هديه آسمانى مى‏دانست. من به پسر بى‏رشد او سفارش دادم كه نكن كارى كه مثل پدرت وقتى اگر از بين بروى مردم شادى بكنند. نشنيد و بعد وقتى كه رفت ملت ما شادى‏ها كردند، در خيابان‏ها شادى‏هاى زياد كردند. اين دولتى كه با ملت خودش مخالف هست، و حالا را ملاحظه كنيد دولتى كه در مقابل ملت نايستاده است. ملت هر روز نمى‏ترسند كه مامورين دولت بريزند و بگيرند و ببرند و حبس كنند و آزار بدهند آنها را. الان ملت طورى است كه اگر براى دولت مشكلى پيدا بشود خود ملت پيشقدم مى‏شوند براى رفع اشكال. الان كه دولت نمى‏تواند اين گرفتارى‏هايى كه ملت ما پيدا كرده است به واسطه رژيم سابق، نمى‏تواند همه اطراف او را حل بكند، ملت ما ريختند و در همه قشرها دارند كمك مى‏كنند. همين امروز قبل از آمدن آقايان - كه جهاد سازندگى - اشخاصى كه در جهاد سازندگى در خود قم مشغول فعاليت هستند، آمدند پيش من و فعاليت‏هائى كه خودشان كرده بودند، بدون اينكه از دولت هم كمكى باشد، براى من شمردند كه بسيار زياد بود، چقدر ساختمان و چقدر درو كردن گندم‏ها و زراعت‏ها براى كشاورزها و چقدر حمام و چقدر بهدارى و امثال اينها. اين ملتى كه كشور خودش را از خودش مى‏داند و دولت خودش را هم از خودش مى‏داند، وقتى كه كشور از خودش شد و دولت از خودش، نه دولت احساس اين را مى‏كند كه بايد با سرنيزه با ملت رفتار كند و نه ملت مى‏ترسد كه دولت همچو كارى بكند و

صحيفه نور ج 10 صفحه 93

احساس اين را مى‏كند كه اجنبى است و اگر خدمت به او كند، خدمت به اجنبى است. شما اين دو حال را ملاحظه كنيد، آن حال، حالى بود كه ملت از دولت جدا بود و اين حالى است كه ملت از دولت جدا نيست اين حال همانى است كه اسلام مى‏خواهد كه دولت‏ها خدمتگزار ملت‏ها باشند مشكله بزرگ ما مسلمين اين است كه مع‏الاسف بايد بگويم ما رشدمان كم است، رشد سياسى‏مان كم است. ما باز گمان مى‏كنيم كه با سرنيزه و با فشار و با سازمان امنيت و با ارتش مى‏شود كه يك ملتى را اصلاح كرد و يك مملكتى را استقلالش را به دست آورد، ما باز اينطور فكر كنيم، دولت‏هاى ما باز فكر اين هستند كه ملت خودشان را با هر طورى كه هست سركوبى كنند. اين مشكل كى بايد رفع بشود؟ و اين دولت‏ها كى به خود بيايند كه با ملت‏هاى خودشان، با ملت‏هايى كه شما كه زندگى مى‏كنيد براى زحمت‏هايى است كه آنها دارند مى‏كشند، با ملت‏هاى خودتان دوست باشيد و آنها پشتيبان شما و شما خدمتگزار آنها اگر ملت‏ها احساس بكنند كه دولت‏ها براى پشتيبانى و خدمت به آنها آمدند هيچ اشكال نيست كه آنها هم در خدمت حاضرند و بيشتر حاضرند، اين مشكله را به دست خود دولت‏هاست كه حل بكنند و مع‏الاسف نمى‏كنند. اين يكى از مشكلات ماست كه تا اين مشكل حل نشود اميد اينكه ما بتوانيم با ابرقدرت‏ها مخالفت كنيم و بتوانيم آنها را از ممالك خودمان بيرون كنيم، نيست.

مشكل دوم هم كه مثل همين مشكل است، مشكل دولت‏هاست با هم، چرا بايد دولت‏هاى اسلامى با هم اينطور باشند كه هر كدام به طرف ديگر بكشند؟ چرا بايد يك كشورهائى كه داراى همه چيز هستند و داراى همه جور قدرت هستند، اسرائيل با آن عده كم بيايد و به آنها اينطور حكمفرمائى كند؟ چرا بايد اينطور باشد؟ جز اين است كه ملت‏ها از هم جدا و دولت‏ها جدا و دولت‏ها از هم جدا و يك ميليارد جمعيت، يك ميليارد جمعيت مسلمين با همه تجهيزاتى كه دارند نشسته‏اند و اسرائيل آن جنايات را به لبنان مى‏كند و به فلسطين مى‏كند و آنها نشسته‏اند و تماشا مى‏كنند؟ تماشاگر هستند؟ آنقدر صداى برادرهاى ما از آنجا بلند است و ما گوش مى‏كنيم و نشستيم تماشاگر هستيم. كى ما بايد قدرت خودمان را بيابيم؟

ما بايد با سلاح ايمان با قدرت‏ها مقابله كنيم

شما مى‏دانيد، در تاريخ ديديد كه مسلمين صدر اسلام با يك عده كم اما مجتمع و با ايمان غلبه كردند، در ظرف كمتر از نيم قرن بر تقريبا معموره آنوقت غلبه كردند براى اينكه با هم بودند و اسلحه ايمان دست آنها بود. كى ما مى‏خواهيم اين اسلحه ايمان را كه كنار گذاشته شده است به دست بگيريم و با اين قدرت‏ها با اسلحه ايمان مقابله كنيم؟ شما ديديد كه يك ملتى كه عددش كم و هيچ اسلحه نداشت و هيچ ابزار جنگى نداشت و هيچ نظاميگرى نداشت ابزار ايمان داشت و با ابزار ايمان غلبه كرد بر يك قدرت شيطانى كه همه قدرت‏ها دنبال او بودند، نه همان ابرقدرت‏ها، همه قدرت‏ها دنبال او بودند. اين قدرت ايمان بود كه يك مشت مردم را كه هيچ نداشتند غلبه داد، اين همان قدرتى بود كه در صدر اسلام با يك ابزار كم و يك عدد كم غلبه كردند بر روم با آن بساط. بر امپراطورى

صحيفه نور ج 10 صفحه 94

ايران با آنهمه ابزار و با آن چيز، آنها تهى بودند از ايمان و اينها دست پر بودند در ايمان، غلبه كردند. كى ما مى‏خواهيم، مسلمين كى مى‏خواهند از اين خواب بيدار بشوند؟ و كى مى‏خواهند كه مشكلات بين خودشان را رفع بكنند؟ تا مشكلات بين خودتان رفع نشود، تا - مشكل بين - مشكلات بين دولت‏ها و ملت‏هاى خودشان رفع نشود و مشكلات بين خود دولت‏ها رفع نشود، اميد اينكه شما بتوانيد مجد خودتان را به دست بياوريد، نداشته باشيد. ما از سال‏هاى طولانى در اين مطلب هى گفتيم و هى نوشتيم و هى گفتيم و آنها هم شنيدند و تماشاگر بودند. خداوند انشاءالله ما مسلمين را بيدار كند و ما مسلمين را به وظايف اسلامى خودمان، به وظايف الهى خودمان آشنا كند و خداوند انشاءالله يك توفيقى بدهد كه ما عيدهايمان عيد باشد، نه عيدهايمان عيدى باشد كه ما گرفتار ابرقدرت‏ها هستيم، عيدهاى‏مان عيد باشد. خداوند همه شما را تاييد كند و همه ممالك اسلامى را تقويت كند و ايمان به همه ما بدهد و توجه به مشكلات و رفع كردن مشكلات.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 97

تاريخ: 10/8/58

پيام امام خمينى به مناسبت سيزده آبان (روز دانش آموز)

بسم الله الرحمن الرحيم‏

روز سيزده آبان، روز هجوم وحشيانه رژيم منحوس به دانشگاه و كشتار دسته جمعى دانشجويان عزيز ماست.

رژيم مخالف با تمام مظاهر تمدن و پيشرفت كشور، يك روز به مدرسه فيضيه و مدارس علوم اسلامى در سراسر ايران حمله‏ور مى‏شد و يك روز به دانشگاه تهران و مدارس و دانشگاه‏هاى سراسر ايران، اين مراكز دانش و دانشمندان. اكنون كه سالروز حمله به دانشگاه است، براى پيوستگى بيشتر لازم است روحانيون عزيز قم و تهران و ساير شهرستان‏هاى نزديك به تهران در مراسمى كه در دانشگاه تهران است، شركت نمايند و همچنين روحانيون تمام شهرهاى ايران در دانشگاه هر نقطه از ايران كه بدين مناسبت مجلس بزرگداشتى برقرار كرده‏اند، شركت نمايند و با حضور در دانشگاه‏هاى سراسر ايران و پيوستن به دانش‏آموزان و دانشجويان و استادان عزيز، توطئه‏هاى جدائى افكنانه بين اين دو نيروى مترقى را خنثى كنند.

دشمنان ما در هر فرصت خصوصا در اين روز از هيچ توطئه‏اى دست‏بردار نيستند و با هر وسيله ممكن مى‏خواهند آرامش را از ملت عزيز سلب كنند.

بر دانش آموزان، دانشگاهيان و محصلين علوم دينيه است كه با قدرت تمام حملات خود را عليه امريكا و اسرائيل گسترش داده و آمريكا را وادار به استرداد اين شاه مخلوع جنايتكار نمايند و اين توطئه بزرگ را بار ديگر شديدا محكوم كنند. بر دانش آموزان، دانشگاهيان و محصلين علوم دينيه است كه با تمام نيرو وحدت خويش را حفظ و از انقلاب اسلامى خود طرفدارى نمايند و بر ملت است كه از اين دو جناح عزيز با تمام قدرت پشتيبانى كنند. دست خدا به همراه همگى باد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى‏الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 98

تاريخ: 11/8/58

بيانات امام خمينى در جمع گروهى از دانش آموزان مدارس تهران

همه مسائل پيش من مى‏آيد، من بى‏اطلاع از مسائل نيستم‏

بسم الله الرحمن الرحيم

اينطور نيست كه من مطلع نباشم، افراد و گروه‏ها مرتب مى‏آيند و وضع مناطق خودشان را مى‏گويند و نامه مى‏دهند، اين اجتماعات بيرونى و اين اجتماعات داخلى و از اين مسائلى كه شما گفتيد، من اكثرش مطلعم. اينكه مى‏گوئيد روزنامه‏ها را نمى‏دهند، من، روزنامه‏ها پيش خودم مى‏آيد خلاصه‏اش هم پيش من مى‏آيد هم از ناحيه ارتش، هم از ناحيه ژاندارمرى، هم از ناحيه وزارت ارشاد مسائلى مى‏آيد پيش من، من بى‏اطلاع نيستم. اينكه مى‏گوئيد كه نمى‏گذارند به شما برسد، روى همين حرفى است كه اشخاص غرضمند گفته‏اند و مع‏الاسف شما هم با آن ذهن صافتان باور مى‏كنيد، باور كرديد اما مى‏بينيد كه شما اينجا هستيد و از صبح تا حالا دستجات مختلف در همين اطاق بودند و در اين محل جمعيت‏هاى زياد كاغذهاشان را مى‏دهند و منتها اكثر كاغذها چيزهائى است كه به من ارتباط ندارد.

مقابله ملت ايران با تمام قدرتها

شما مثل اينكه از انقلاباتى كه در دنيا واقع شده است، كم توجهش كرديد و انقلاب مثل يك تبديل مثلاً نخست‏وزيرى يا يك رئيس جمهور مى‏دانيد شما مى‏دانيد كه اين انقلاب ايران يك انقلاب نمونه است، از حيث اينكه انقلاب‏هائى كه در دنيا بوده است و در اين صد سال اخير زياد هم بوده است، آنها با يك كودتاى نظامى بسيارى از اوقات واقع مى‏شده است يك قدرت شيطانى مى‏رفته است، يك قدرت شيطانى ديگر جايش مى‏آمده است. به مجرد اينكه انقلاب مى‏شده است و اين كودتا تحقق پيدا مى‏كرده است، دست و دهان و قلم همه را مى‏شكستند. در همين چند روز كه ملاحظه مى‏كنيد يك انقلابى در يكى از ممالك واقع شده است و دنبالش به طورى كه رسانه‏ها مى‏گفتند تمام مطبوعات تعطيل، تمام فعاليت‏هاى سياسى تعطيل، تمام احزاب تعطيل و خفقان براى همه. و باز انقلاباتى كه در دنيا شده است مثل انقلاب اكتبر، انقلاب فرانسه، اينها در سال‏هاى طولانى، تا سال‏هاى طولانى اين دنبالش زحمت‏ها، قحطى‏ها و كشتارهاى چند ميليونى. همين شوروى‏ها كه حالا اينقدر هو بلند كرده كه شصت و چند سال است انقلاب كردند و انقلاب هم در عين حالى نظامى بوده است معذلك باز

صحيفه نور ج 10 صفحه 99

استقرار ندارد، قتلى كه در آنجا واقع شده، آنقدر كشتارى كه در آنجا واقع شده است قابل احصاء نيست. انقلابى كه در ايران واقع شده است اكثر مردم نمى‏دانند چه شده است، نمى‏دانند مقابله كى با كى بوده است، اطلاع ندارند كه اين انقلاب بى‏نظير است. يك جمعيت سى و چند ميليونى دست خالى بدون ابزار جنگ و بدون اينكه نظاميگرى داشته باشند، اينها براى خاطر توجه‏شان به اسلام، توجه‏شان به ديانت، آنها حركت كردند و نهضت كردند و چه كردند.

تمام قدرت‏هائى كه، تقريبا تمام قدرت‏هاى بزرگ و كوچك همه مخالف بودند، شوروى مخالف بود، انگلستان مخالف بود، در راس آنها آمريكا مخالف بود، دول غربى همه مخالف بودند، بعضى اظهار موافقت مى‏كردند، آنها براى اينكه كم‏كم ديده بودند كه دارد جلو مى‏رود، و الا مخالف ايران بودند. ملت ايران بود با همه رژيم‏ها، مقابله ايران بود با تمام قدرت‏ها.

يك همچو انقلابى كه همه قدرت‏هائى كه چشم طمعشان به اين مملكت دوختند، دستشان از منافع زيادى كه از اين مملكت مى‏بردند بريده شده است، بازار از دستشان گرفته شده است، نفت از دستشان گرفته شده است، گاز از دستشان گرفته شده است، منابع زيرزمينى و روزمينى ازشان گرفته شده است و اينها الان همه در مقابل اينها ايستادند و همه توطئه مى‏كنند. شما در يك همچو انقلابى توقع داريد كه به مجرد اينكه اين انقلاب واقع شد، مثل اينكه نخست‏وزيرى را تغيير دادند يا رئيس جمهورى را تغيير دادند. اينها، بايد همه اين امور درست باشد. يك نخست وزيرى تغيير كرده؟ اما توجه نمى‏كنيد كه قضيه اين حرف‏ها نبوده است، قضيه مقابله يك عده بى‏سلاح با تمام قدرت‏هائى كه در عالم روابط داشتند با اينجا، چشم داشتند به اينجا، همين دول عربى كه مى‏گوئيد، همين‏ها مخالف بودند، عراق مخالف بود، كويت مخالف بود - عرض مى‏كنم كه - يمن بود، مصر بود، چه، چه... و آمريكا و انگليس و همه‏شان، فرانسه بود، همه مخالف بودند، آنوقت يك انقلاب و همه اينها را عقب زده با اينكه اكثر اينها يا بيشتر از اينها و با بسيارى از اينها منافع داشتند اينجا و حالا چشمشان را هم باز نمى‏توانند بپوشند از منافعشان. آمريكا نمى‏تواند چشم از منافعش بپوشد، انگلستان هم نمى‏تواند، سايرين هم نمى‏توانند، آنوقت شما مى‏فرمائيد كه هيچ قضيه‏اى تا حالا تحقق پيدا نكرده است و هيچ چيز درست نشده است، عوض نشده است، در صورتى كه اين چيزهائى كه شمرديد، بسياريش درست شده منتها عرضه نشده است. شايد من هم خيال مى‏كردم گاهى كه خوب، چه مى‏كردند، گاهى وقتى عرضه مى‏كنند مى‏بينيد كه يك دولت هشت ماهه با اين ترتيب، با اينكه وضع آشفته است از همه جهت، يعنى بعد از اينكه ملت ما پيروزى را تحصيل كرد، پشت ديوارى كه شكست، يك خرابه‏اى هم گذاشته بودند اسمش ايران بود. سى و پنج ميليون جمعيت كه همه در حبس بودند، شما، براى حتى اين خانم‏ها همچو ساده نبود كه يك وقت اينجا جمع بشويد، براى ما امكان نداشت. اگر براى همچو حرف‏هائى راجع به اجتماع خودمان، راجع به سياست، راجع به اجتماع، راجع به مملكت مى‏خواستيد بگوئيد، امكان نداشت برايتان كه بيائيد اينجا بنشينيد و آسوده و راحت مقاله خودتان را بخوانيد و مقصد خودتان را طرح بكنيد. شما اينها را كم نگيريد، كم حساب نكنيد. شما نمى‏دانيد كه الان در چه حالى

صحيفه نور ج 10 صفحه 100

هستيد، پنج سال پيش از اين در چه حالى بوديد. شما نمى‏دانيد كه مملكت ما سى و پنج ميليون حبسى، از حبس بيرون رفته. اگر صد نفر حبسى را، در حبس را باز كنند، يكدفعه بگوئيد بيائيد بيرون، خراب مى‏كنند، براى اينكه ديگر يك آشفتگى اين است كه خرابكارى مى‏كنند.

سى و پنج ميليون جمعيت كه در همه جايش سازمان امنيت و ساير قواى انتظامى و دولتى در همه جا مردم را به سيخ كشيده بود، يا حبس، يا نفس نكشيدن، يك روزنامه نداشت كه يك كلمه بتواند بنويسد، اگر بخواهد بنويسد يك كلمه، در راديو تلويزيون امكان نداشت كه جز مدح آريامهر چيز ديگرى بگويند. تمام رسانه‏ها، رسانه بود كه براى آنها داشتند فرياد مى‏زدند و تبليغات مى‏كردند. امكان نداشت كه يك نفر بتواند يك اجتماعى داشته باشد، يك راهپمائى امكان نداشت. در تمام آن مدت امكان نداشت براى كسى كه يك پانصد نفر جمع كند و راه بروند، بر فرضى كه بخواهند يك مطلب صحيحى هم بگويند، برسد آنجائى كه در مقابل دولت بخواهند يك مطلبى را بگويند، هيچ امكان نداشت برايشان. اين مطلب را شما هم كم حساب مى‏كنيد كه در پنج سال پيش از اين نفس‏ها همه قطع شده بود، قدم‏ها و قلم‏ها همه شكسته شده بود، مطبوعات همه در اختناق بودند، مردم همه در گرفتارى بودند، جوان‏ها در حبس بودند، مردم، سياسيون نفس‏شان قطع شده بود، روحانيون امكان نداشت برايشان يك مطلبى را در منابر بگويند، امكان نداشت برايشان يك مساله مربوط به جامعه را بگويند. الان همه اين مسائل يكدفعه حل شد، يكدفعه همه سر بلند كردند و ديدند و ديدند كه بيرون حبسند و آزاد، آزادى بعد از اختناق و حبس پنجاه ساله، امكان ندارد كه دنبالش آن تقاضاهاى سى و پنج ميليونى نباشد، همه تقاضاها هم اين است كه شما نمى‏كنيد، هى به من مى‏گويند. خوب - من - مگر من همه كاره‏ام، من يك طلبه هستم، هستم اينجا منتها من نصيحت مى‏كنم، اينها هم كه ملاحظه مى‏كنيد از دولت و از قواى مردمى كه اطراف هستند، همه مشغولند. شما نمى‏دانيد كه چقدر خانه درست شده است در اين دهات و در اين اطراف، چقدر اسفالت كردند، خود مردم يا دولت چند مدرسه درست كردند. همه اينها درست شده است.

همه بايد براى هم كار بكنند

اما يك مملكتى اينطور دست شما داده است، درست شدنش، سى و پنج، پنجاه سال خراب كردند، اگر در اين دو هزار و پانصد سال، پنجاه سال، تيشه برداشتند و بيل و كلنگ برداشتند و خراب كردند، مملكتى كه پنجاه سال خراب شده است نمى‏شود هشت ماه، شما هر چه دلتان بخواهد توى سينى بگذارند جلويتان و تعارفتان بكنند، خودتان بايد خدمت بكنيد، شما خودتان را كنار نگذاريد و بگوئيد نكردند. بگوئيد نكرديم. ما بايد بگوئيم چه كرديم. مگر اين مملكت مال وزير است، مگر مملكت مال امير است، مگر مملكت مال روحانى است، مملكت مال همه است، همه بايد بگوئيم چه كرديم، ننشينيد هى بگوئيد چه كردند، آنها هم مثل شما مى‏مانند مثل سابق نيست كه يك هيأت حاكمه‏اى باشد كه همه چيز بايد دست او باشد و شما هم قدرت نداشته باشيد كه كارى بكنيد و هيچ حرفى نزنيد همه

صحيفه نور ج 10 صفحه 101

منافع هم تو جيب او برود. سابق اينطور بود كه هر چه منفعت تو جيب هيأت حاكمه مى‏رفت و بستگان او، وقتى اينطور بود خوب مردم بايد بگويند شما همه منافع را مى‏بريد و هيچ كارى هم براى ما نمى‏كنيد جز خرابى، منتها جرات نمى‏كردند بگويند، مساله اينطور بود ولى جرات نمى‏كرد نفس بكشد. حالا كه اين مملكت مال همه شده است، يك هيات حاكمه بخواهد هر چه دست مى‏آيد بگذارد جيبش، ما نداريم، شما خيال كنيد اينها يك كدامشان يك شاهى استفاده نامشروع داشته باشد، نيست در كار - كارشان هست - خودشان مردم صالحى هستند منتها نبايد ما بنشينيم همه‏مان، خانم‏ها و آقايان - عرض كنم - جوان‏ها، پيرمردها بنشينند بگويند كه براى ما چه كردند. مگر آنها با شما فرقى دارند كه براى شما، شما براى آنها چه كرديد. همه بايد براى هم كار كنند. همانطورى كه آنها موظفند كه كار بكنند، شما هم موظفيد كه كار بكنيد براى مردم، من هم موظفم كار بكنم. يك مملكتى است مال همه‏تان، مال يك دسته خاصى نيست كه شما بگوئيد كه اين كه منافعش مى‏برد پس چرا كار نمى‏كند. منافع مال همه است، مضارش هم مال همه است، مملكت هم مال همه است، اما توقع نداشته باشيد كه يك بچه ششماهه، هشتماهه، ده ماهه اين بتواند كارهاى فلاسفه را بكند. اين مملكت ما الان مثل يك بچه هفت هشتماهه مى‏ماند كه تازه تولد شده با همه دردها، با همه رنج‏ها، با همه بيمارى‏ها يك همچو مملكتى كه مثل يك طفل هشتماهه مبتلا به تمام بيمارى‏ها خصوصا بيمارى‏هاى بعد از انقلاب زياد است، بسيار سخت است. شما يكى‏تان يك روز بيائيد اينجا بنشينيد و ببينيد اين افرادى كه مى‏آيند اينجا چه مى‏گويند، چه مى‏خواهند. فلان مرد مى‏گويد كه من زن ندارم براى من يك زن، فلان دختر مى‏نويسد كه من يك شوهر مى‏خواهم. خيلى از كاغذها از اين سنخ حرف‏هاست، از اين سنخ حرف‏ها كه اينهائى كه مى‏آيند اينجا دست‏هاشان، شما يك وقت بيائيد تماشا كنيد ببينيد كه خيلى از اينها دست‏شان بلند است و يك پاكت دست‏شان است آنوقت شما خيال مى‏كنيد كه اين يك پاكت راجع به يك مسائل سياسى و يك مسائل اساسى است و اينها را كه ما نمى‏گيريم، اطلاع بر جائى نداريم. الان تو اين اطاقى كه من نشستم آن يك جاى بزرگى است كه براى كاغذ است، آن كاغذهائى كه آمده است و ما ديديم كه چه مى‏خواهند، چه مى‏گويند اينها الان اينطورى هست كه هر كه هر گرفتارى دارد، خيال مى‏كند، خوب ما انقلاب كرديم كه زمين چطور بشود، ما انقلاب كرديم شوهر داشته باشيم، ما انقلاب كرديم چه بشود - نمى‏دانستيم - ما انقلاب كرديم، حالا كه انقلاب كرديم خودتان درست كنيد. به ما چه زحمت كشيدند، خود ملت زحمت كشيده و خودشان انقلاب كردند و خودشان اين جرثومه فساد را از اينجا بيرون كردند. الان خودتان هستيد، خودتان چرا، به من چكار دارد كه به من مراجعه كنيد. من هم مثل يكى از شما، من هم مثل شما هستم، الحمدلله نعمت جوانى هم داريد و قدرت هم داريد من آنش را هم ندارم و دولت هم مثل شما مى‏ماند، شما دولت را - يك چيزى هست - يك چيز ديگرى حساب نكنيد، آن هم يك قدرت محدود دارد، يك اشخاص محدود. اينها الان وقتى كه كار يك نفر را مى‏خواهند عوض كنند مدت‏ها بايد بگردند، فكر كنند كه چه باشد، سابقه‏اش بايد چه باشد. مثل سابق نيست كه همه معلوم بشود كه چه مردمى هستند، مردم جرارى

صحيفه نور ج 10 صفحه 102

هستند كه معلوم مى‏شود، آنها هم همان مردم جرار مى‏خواستند سر كار بگذارند و مى‏گذاشتند. حالا مى‏خواهند يك آدمى باشد كه مسلم باشد، متدين باشد، امين باشد، تمايل به راست و چپ نداشته باشد شرائط دارد براى پيدا كردن يك نفرى كه چه بكند و ندارند آن را من مى‏دانم كه الان در ادارات خيلى هست اشخاصى كه ناباب هستند، اين اداره بخواهند اين را برش دارند، كسى نيست كه اينجا بنشيند اين كار را درست كند معذلك دارند تصفيه مى‏كنند، مشغولند، بسيار هم از اينها بيرون كردند، بسيار هم از اينها تغيير داده شده است لكن شما توقع‏تان زياد نباشد. آقا ما به شما بگوئيم كه شما براى ما چه كرديد، ما اينقدر زحمت كشيديم حبس رفتيم، شما هم حبس رفتيد ما هم حبس رفتيم، چرا شما به ما مى‏گوئيد كه براى ما چه شده، ما به شما مى‏گوئيم چه مى‏كنيد، براى ما چه كرديد. فرقى نمى‏كند، همه‏مان بايد بگوئيم كه ما بايد چه بكنيم بايد چه بكنيم بگوئيد. اما بايد چه بكنيد شما، شما بايد كارى بكنيد كه اين صداها هى كم بشود. اگر بخواهيد مملكت‏تان را درست بكنند، با آرامش بايد درست كنند. اگر يكى جائى تظاهر و دعواست نمى‏شود اسفالتش كرد. اگر يك مدرسه‏اى كه صبح وارد مى‏شويد مى‏بينيد كه يك دسته از آن ور ريخته، يك دسته از آن ور ريخته، تو سر هم مى‏زنند نمى‏شود تو اين مدرسه درس خواند، نمى‏شود هم اصلاحش كرد. نمى‏شود بگوئيد شما، آموزش و پرورش چرا كار نمى‏كند. خوب نمى‏گذارند.

عمال رژيم منحوس شاهنشاهى نمى‏گذارند براى كردها كارى انجام بگيرد

اين كردستانى كه الان مى‏بينيد كه به اين خرابى است، يك دسته از همين انگل‏ها و از همين‏هائى كه مربوط به رژيم منحوس شاهنشاهى است يا مربوط به چپ و راست، يا همه راست (چپى‏ها فعلا دخالت و اينها نمى‏توانند داشته باشند، الان آمريكائى به صورت چپ و راست) خوب اينها نمى‏گذارند كه براى كردها يك كارى انجام بگيرد. بودجه برايشان تعيين كردند اما خوب يك مملكتى كه وقتى كه يك فوج از آنجا راه مى‏رود و با تفنگ مى‏زنند، مى‏توانند بروند آنجا آسفالت كنند، مثلا بروند مدرسه بسازند، مى‏توانند بروند آنجا حمام و دبيرستان و آن چيزهائى كه احتياج دارند؟ خوب نمى‏شود اين. كوشش كنيد كه اين منحرف‏هائى كه هى تضعيف مى‏كنند شماها را هيچ كارى نشده، هيچ كارى نشده الان تضعيف شماست. خيلى كار تاكنون شده، يعنى من بايد بگويم به شما كه اين هشت ماهى كه اينها كار كردند در يك همچو محيطى ...... كه كار تمام است در يك همچو محيطى، با همچو وضعى، با همچو كارشكنى‏هائى، خيلى كار شده منتها اين كارها عرضه نشد به مردم كه بگويند چقدر كار كرديم. همين ديروز كه آمدند اينجا يك دسته‏اى كه مال قم بودند، اينجا وقتى كه خواندند راجع به كارهائى كه كردند، راجع به حمام‏ها، راجع به - عرض مى‏كنم - اسفالت‏ها و راجع به خانه‏سازى‏ها و امثال ذلك، شمردند زيادش صفحه بزرگى بود كه نوشته و قبل از آن هم راجع به همين جهاد - چيز - بنياد مستضعفين، شما خيال مى‏كنيد بنياد مستضعفين چيزى در آن نشده، نه چيز خيلى زياد شده منتها زيادتر از آن بايد بشود. مستضعفين تقريبا جندين ميليونند، چندين ميليون

صحيفه نور ج 10 صفحه 103

اشخاصى هستند كه ضعيفند و همه هم از رژيم سابق به ارث برده شده. همه اينها كه مى‏بينيد كه مثلا خانه ندارند، زندگى‏شان درست نيست، اسفالت ندارند، اينها كه در انقلاب اينجور نشده، اين در رژيم سابق اينها شده. در رژيم سابق جرات نمى‏كردند، آب نداريم، به حبس مى‏بردندشان اگر مى‏گفتيد اسفالت نداريم، كتك‏شان مى‏زدند. حالا ديگر نه كتك است، نه حبس و نه زجر، هيچ اين حرف‏ها نيست در كار وقتى نيست همه صداشان در مى‏آيد، تمام مستضعفين صداشان در مى‏آيد كه نه آب داريم و نه برق داريم. خوب از شما مى‏پرسم خوب شمائى كه نه آب داريد نه برق، تازه اين كار شده؟ مى‏گويند نه، ما از سى سال چهل سال اينجور بوده. خوب از اول اينجور بوده، اينها هم كه دارند مى‏سازند. اگر بگويند هيچ كارى كردند، نخير! خيلى كار كردند. اينقدرها لوله‏كشى كردند آب بردند و آب رساندند، اينقدر جاده‏ها را ساختند، در هر جا كه برويد اين مسائل هست، خانه‏ها زياد ساخته شده، اما براى چند ميليون جمعيت به اين زودى درست نمى‏شود آنها هم قبول دارند، البته خيلى از چيزها مانده است، اما نه اين است كه كارى نكردند، تا حالا هيچ كارى نشده، انقلاب شده مثل اول. اگر انقلاب نشده بود و مثل اول بود كه شما اينجا ننشسته بوديد، اگر شما اينجا آمده بوديد، وقتى بيرون مى‏رفتيد جايتان حبس بود. انقلاب شده مثل اول يعنى چه؟ اينها تضعيف مى‏كنند روحيه شما را. شما قوى باشيد، قدرتمند باشيد، با همان قدرتى كه همچو سد بزرگى را شكستيد، جلو برويد، درست مى‏شود مملكت‏تان، نترسيد از اين حرف‏ها يك دسته‏اى ماندند از اين دسته‏هائى كه مثل دزدها، دزدها هم هستند كه سر گردنه مى‏روند دزدى مى‏كنند، من خودم اطلاع دارم، از آنوقت‏هائى كه در زمان احمد شاه يادم هست ما مبتلا بوديم به دزدها، مبتلا بوديم به اين اشخاصى كه مى‏آمدند مثل رجبعلى و مثل نايب حسين كاشى و مثل آن ميرزا علينقى‏ها و آنها كه شما حالا اسم‏شان را هم نشنيديد، اينها مى‏رفتند غارت مى‏كردند، دهاتى كه ما در آن بوديم غارت مى‏كردند. كاشان، اصل حكومت در كاشان نمى‏توانست كارى بكند، همه‏اش اين غارتگرها بودند، غارتگرها آنجا غارت مى‏كردند، همه كارها را انجام مى‏دادند، تا زمان رضاشاه همه غارت‏ها را منحصر كردند به يك غارتگر، همه را سركوب مى‏كردند، يك غارتگر جاى همه نشست و آن غارت مى‏كرد. پيشتر غارتگرها متعدد بودند بعدش همه سركوبى شدند، آن هم به - چيزى - كه دستورى كه از خارج داشتند، همه را سركوبى كردند و متمركز شد قوا در يك نفر كه آن هم غارتگر بود. شما خيال نكنيد كه كارى نشده. نه خيلى كار شده، معجزه شده، اعجاز شده. اين فريادى كه اينجا مى‏بينيد امكان نداشت كه سابق يك كسى بيايد و يك صدائى بكند. مى‏بينيد آزادى، نعمت آزادى از همه چيزهاى دنيا بيشتر است. شما الان طورى هستيد كه مى‏آئيد منزلتان فكر اين نيستيد كه خوب اينجا هستيم، مبادا سازمان امنيت بيايد مثلاً برادرم را بگيرد، پدرم را بگيرد، شوهرم را بگيرد - عرض مى‏كنم - آنطور چيزها، اين خوف‏ها را داشتيد. حالا راحت مى‏خوابيد نه سازمان امنيت مى‏آيد و كسى را بگيرد و نه دولت مى‏فرستد كسى را بگيرد و نه چى و دزدها را دولت گرفته، آن غارتگرها را، آنهائى كه شما را اذيت كردند در طول تاريخ، آنها را دارند خوب يكى يكى مى‏گيرند، بعضى‏شان را به جزايشان مى‏رسانند بعضى‏شان را نمى‏رسانند. اما شما

صحيفه نور ج 10 صفحه 104

باورتان نيايد كه به شما مى‏گويند كه هى چه شد، چه شد، چه شد اين حرف‏هائى است كه همين كسانى كه مربوط به رژيم سابق هستند اين حرف‏ها را مى‏زنند براى اينكه به شما بگويند كه اصلاً اسلام هم مثل آنها. نمى‏دانند كه بركت اسلام بود كه دزدها را از اين مملكت بيرون كرد، از بركت اسلام است كه اين آزادى الان هست، بركت اسلام بود كه بعد از انقلاب همچو آزاد كردند همه را، تمام مطبوعات آزاد شد، منتها بعدش ديدند كه، پنج، شش ماه كه گذشت، ديدند كه اين مطبوعات وابسته به اسرائيل است بعضى‏شان، بعضى‏شان دارند توطئه مى‏كنند بر ضد مملكت، خوب روى يك قواعدى نباشد كه رسيدگى بشود و هر كدام كه اينطور هستند جلوشان گرفته بشود. كه هيچ انقلابى در دنيا نمى‏توانيد پيدا كنيد مثل انقلاب ايران كه بعد از انقلاب ابدا گرفتارى در كار نبود و آزادى مطلق بود، اجتماعات آزاد بود و حزب‏ها همه آزاد بود و مردم همه‏شان بطور آزادى مسائلشان را مى‏گفتند مطالبى كه داشتند مى‏كردند، انتقادات مى‏كردند. اين معنا هم كه گفتيد كه به شما مطالب را نمى‏رسانند، اين هم از جمله حرف‏هائى است كه اينها مى‏زنند براى اينكه بفهمانند به مردم كه من يك آدم بى‏اطلاعى هستم، وقتى من يك آدم بى‏اطلاعى هستم نمى‏توانم حرفم يك حرف صحيحى باشد. من بى‏اطلاع نيستم. تا شما الان آمديد چقدر حرف زديد پيش من نشستيد حرفتان را زديد، آن هم يك كسى او را نمى‏بيند. صبح و ظهر و شب و همه وقت هستم، منتها از صبح تا ظهرش بنا بود كه اجتماعات باشد و بعدش من را يك قدرى آزاد بگذارند. اين وقت آزادى من است كه الان شما داريد مى‏بينيد. انشاءالله كه همه‏تان موفق باشيد. من به همه دعا مى‏كنم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 105

تاريخ: 11/8/58

بيانات امام خمينى در ديدار با دانشجويان دانشكده علوم و ادبيات

تبليغات دامنه‏دار اجانب در وابسته نمودن شرق به كشورهاى غربى

بسم الله الرحمن الرحيم

من يك جمله با آقايان صحبت كنم، بعد هم، ما بايد زحمت بكشيم تا در همه جناح‏ها خودكفا باشيم. امكان ندارد كه استقلال به دست بيايد، قبل از اينكه استقلال اقتصادى داشته باشيم. اگر ما بنا باشد كه در اقتصاد احتياج داشته باشيم، در چيزهاى ديگر هم وابسته خواهيم شد و همين طور اگر در فرهنگ ما وابستگى داشته باشيم، در اساس مسائل وابستگى پيدا مى‏كنيم.

مع‏الاسف تبليغاتى كه در طول تاريخ بايد بگوئيم شده است از آنوقتى كه اين خارجى‏ها راه پيدا كردند به كشورهاى شرقى، تبليغاتى كه شده است اسباب اين شده است كه شرقى‏ها اين گمان را پيدا كردند كه هر چه كمال است در غرب است و اين اسباب اين شده است كه خودشان را بكلى در مقابل غرب و در مقابل شرقى كه نظير اوست و در مقابل آمريكا و اينها باختند خودشان را شرقيين. در هر جناحى كه مى‏رويد مى‏بينيد كه در آن جناح صحبت هى از غرب است، صحبت هى از خارج است.

اگر يك دوائى در اينجا، در خود ايران هم پيدا بشود، باز به عشق دواى خارج به خورد ايرانى‏ها مى‏دهند. اگر يك پارچه خوبى هم ايران خودش تهيه كند و ببافد، باز بايد با اسم فاستونى انگليسى به مردم بفروشند. هر چيزى را كه شما برويد سراغش مى‏بينيد كه هى صحبت از اين است كه - بايد ما از آنها - بايد از آنجا بيايد. از گويندگان سابق كه حالا مرده است و آنوقت يا بعضى وقت‏ها رئيس مجلس بود يا در مجلس سنا بود گفته بود كه نه، ما اصلش بايد همه چيزمان را انگليسى كنيم. آن از خدمتگزارهاى انگليس بود. اين معنا كه با تبليغات دامنه‏دار وابسته‏هاى به آنها و خود آنها در ايران منتشر شده است، اسباب اين شده است كه ما ديگر به خودمان اعتماد نكنيم، استنادمان به خارج باشد، استقلال فكرى و مغزى نداشته باشيم.

اگر شما بخواهيد استقلال و آزادى واقعى پيدا بكنيد، بايد كارى كنيد كه در همه چيز خودكفا باشيد

اگر ما بخواهيم مستقل باشيم، بايد از همه جهات خودمان را مستغنى كنيم و از حالا در صددش برآئيم از حالا بايد، حالائى كه مملكت شده است مال خودتان و دست اجانب كوتاه شده است و اميد

صحيفه نور ج 10 صفحه 106

است تا آخر كوتاه باشد و اين خيانتكارها هم رفتند و اين ريشه‏هاى گنديده‏شان مانده است.

ما بايد اين مملكت كه مال خومان شده است حالا، مثل خانه خودمان بايد خدمت كنيم و از الان در صدد اين برآييم كه خودمان را مستغنى كنيم از اين غرب و شرق. شما اين را بدانيد كه غرب و شرق به ما بلكه به غرب و شرق آن بالاها و به اين شرقى كه ما در آن زندگى مى‏كنيم، به ممالك اسلامى، اينها هيچ ابدا يك منفعت صحيحى نمى‏دهند، هر چه به ما بدهند چيزهائى است كه يا به درد خودشان ديگر نمى‏خورد و به ما مى‏دهند و يا اينكه به صورت، يك چيزى را مى‏دهند كه به درد ما ديگر نخورد.

اگر چنانچه به ما از علوم خودشان فرض كنيد يك چيزى بدهند، يك چيزى كه به درد ما درست نخورد مى‏دهند. اگر اين جوان‏هاى ما بروند در آنجا، در مدارس آنجا تحصيل كنند، آن تحصيلى را - كه به جوان‏هاى - و آن علمى را كه به جوان‏هاى ما ياد مى‏دهند، اين در آن مدارس استعمارى است. مدارس خودشان، آن مدارسى كه براى خودشان است، غير آن مدارسى است كه براى دنياى سوم است. آنها دنياى سوم را يك چيز ديگر مى‏دانند، براى انسان دنياى سوم اصلش چيزى قائل نيستند، اصلش براى انسان‏هاى دنياى سوم هيچ حيثيتى قائل نيستند بلكه شايد حيواناتى كه در آنجا زندگى مى‏كنند عنايت آنها به آنها بيشتر از انسانى است كه در اينجا زندگى مى‏كند، دوائى كه در آنجا استعمالش ممنوع است در اينجا استعمالش مجاز است، مى‏فرستند در دنياى سوم، طبيبى كه در آنجا طبابتش ممنوع است، مى‏فرستند او را اينجا و اينجا طبابتش مجاز.

اين طبيب‏هائى كه آنجا درس مى‏خوانند، آنها را - اجازه - بسيارى‏شان را اجازه اين نمى‏دهند كه در آنجائى كه تصديق هم به او دادند و ديپلم هم به او دادند، همه تصديق‏ها را دادند به او اما مشروط به اين است كه تو بروى در محل خودت طبابت بكنى، اينجا حق ندارى طبابت بكنى، براى اينكه وضع آن چيزى كه براى ممالك به نظر آنها استعمارى، براى دنياى سوم كه برايش هيچ حيثيت قائل نيستند، همه چيزهائى كه آنها براى خودشان مى‏خواهند براى ما نمى‏خواهند، براى ما يك چيز ديگر مى‏دهند. اين را من سابق هم گفتم كه ما در پاريس كه بوديم، از اين جوان‏هائى كه در آلمان مشغول تحصيل بودند آمدند پيش ما و گفتند كه ما در اينجا كه تحصيل مى‏كنيم، نمى‏گذارند ما بالا برويم، در يك حد معينى ما را نگاه مى‏دارند نمى‏گذارند كه ما مرتبه بالا برويم. مع الاسف در همين دانشگاه‏هاى ما هم راه پيدا كرده بودند و نمى‏گذاشتند آن رشدى كه بايد جوان‏هاى ما ببينند بكنند و بعضى از اين اساتيد دانشگاه و اينها وابسته بودند و مامور بودند به اينكه نگذارند اينها يك رشد صحيحى بكنند. اگر شما بخواهيد استقلال پيدا بكنيد و آزادى حقيقى پيدا بكنيد، بايد كارى بكنيد كه در همه چيز خودكفا باشيد، مستغنى باشيد. كشاورز بايد كارى بكند كه ديگر ما احتياج گندمى به خارج نداشته باشيم، دانشگاهى بايد كارى بكند كه ما در طبابت ديگر احتياج به خارج نداشته باشيم، در مهندسى احتياج به خارج نداشته باشيم.

رژيم منحوس پهلوى عامل عقب‏ماندگى كشور

اين بى‏انصاف‏ها در آن رژيم سابق آنطور مى‏خواستند ما را عقب مانده نمايش بدهند و به

صحيفه نور ج 10 صفحه 107

خودمان حالى كنند كه اسفالت هم وقتى مى‏خواستند بكنند از خارج مى‏آوردند، اگر مى‏خواستند جاده‏سازى بكنند، يك اسفالت بكنند، يك بنائى درست كنند، يك راهى درست كنند، هر چه، مى‏گفتند متخصص بايد از خارج باشد. نه اينكه اينجا نبود، هست اينجا، لكن اينها مى‏خواستند جورى بكنند كه ما همه چيزمان را ببازيم و وابسته به غير باشيم. هر چيزى را اينها مى‏گفتند بايد ما از خارج وارد كنيم. هى با فلان شركت، با فلان شركت خارجى، با فلان شركت خارجى پيمان و چيز مى‏بستند و راهسازى را به آنها مى‏دادند و راهسازها يا كنار بايد بنشينند، عمله‏ها بايد يك چيز جزئى بكنند و مهندسين آنها با حقوق‏هاى فلان و فلان آقائى و فرمانفرمائى بر ما حكومت بكنند و ما را يك دسته، مملكت ما را يك دسته وابسته بكنند و عمله و پائين و اينطور نمايش مى‏دادند و هر چه از خارج مى‏آمد، يك مهندسى از خارج مى‏آمد، يك مهندسى از خارج مى‏آوردند كه مهندسين خود شما بهتر از آنها بود لكن او را مى‏آوردند با صد هزار تومان يا كمتر يا بيشتر مى‏آوردند به او مى‏دادند و اينهائى كه از او هم بهتر بودند زير دست او قرار مى‏گرفتند.

وضع مملكت ما در اين مدت و خصوصاً در اين پنجاه سال اخير يك همچو وضعى شده بود و ما بايد از اين، خارج كنيم خودمان را. ما اگر بخواهيم كه يك مملكت مستقل باشيم بايد همه چيز، در همه چيزمان جديت كنيم كه خودكفا باشيم، مريض ما ديگر خارج نرود، چيزهائى كه ما خودمان مى‏توانيم درست كنيم خودمان درست كنيم و هر چيز را مى‏توانيد در صدد برآئيد. وقتى انسان باشد مى‏تواند درست كند، مى‏تواند همچو كارى را بكند لكن وضع را اينطورى به بار آورده بودند كه ما باورمان آمده بود كه چيزى نداريم، ما چيزى نمى‏دانيم بايد ما از خارج بگيريم، بايد همه چيز از خارج بگيريم. و اگر واقعاً اينطورى است كه يك مصيبتى است و اگر اينطور نيست و ما را اينطور تربيت كردند كه باورمان بيايد، اين هم يك مصيبت ديگرى است.

بايد دانشگاه افرادى را تربيت كند كه احتياج را از خارج سلب كند

بايد دانشگاه جديت كند به اينكه افرادى را همچو بار بياورد كه، همچو تربيت و تعليم بكند كه احتياج را از خارج سلب كند، طبيبش طبيب خودمان باشد و ما احتياج نداشته باشيم به طبيب خارج يا رفتن به خارج، وقتى مى‏خواهد يك لوزه‏اى عمل كند، در رژيم سابق لوزه يكى از بچه‏هايش - نمى‏دانم - يا از بستگانش مى‏خواست عمل كند از اروپا مى‏آورد كه لوزه‏اش را عمل كنند.

يك همچو وضعى را مى‏خواستند به ما و به دنيا اينطور نمايش بدهند كه ما يك طبيب لوزه عمل كن نداريم، اينطور مى‏خواستند ما را در خارج نمايش بدهند يا مامور بودند كه اينطور بكنند كه ما را يك مردمى كه اصلاً هيچ از هيچ چيز اطلاع نداريم، مملكت ما اسفالت هم نمى‏تواند درست كند، يك راهسازى هم نمى‏تواند بكند، مملكت ما يك بنا هم نمى‏تواند درست كند. بناهاى شهر، همين مدرسه فيضيه كه ملاحظه مى‏كنيد و در اين درى كه از مدرسه فيضيه وارد مى‏شوند به صحن، يك حاشيه‏اى آن بالا دارد با يك نقشى (آنوقت‏ها كه من ديدم، حالا كه مدت‏هاست من نديده‏ام) تا آخر

صحيفه نور ج 10 صفحه 108

كاشيكارى، آنوقت كه ما قم بوديم در سى سال، چهل سال پيش كه ما اينجا بوديم و نرفته بوديم بيرون، اين بساط نبود. براى من نقل كرده بودند كه يكى از متخصصين خارجى آمدند و اين را ديدند گفتند اين ديگر قابل اين نيست كه كسى بتواند مثل اين درست كند براى اينكه اين رنگ‏آميزى كه در آن شده، هر يك از اين رنگ‏ها يك مقدار حرارت خاصى مى‏خواست و چون اين مقدار حرارت خاص مى‏خواهد كه زياديش مى‏برد و كمى‏اش نمى‏رساند او را و اينها پهلوى هم كه اينها را كه گذاشتند، اينها اينطورى هست، نمى‏توانيم ديگر ما درست كنيم. اساتيد ما اينطور بودند، بناهاى ما، كاشيكارى ما اينطور بوده كه آنها تصديق مى‏كردند كه ما نداريم مثل اين را. طب ما را در اروپا تا حالا هم شايد طب ابوعلى را و رازى را، حالا هم شايد تدريس بكنند. مع‏الاسف ما آنها را كنار گذاشتيم، مفاخر خودمان را كنار گذاشتيم چسبيديم به آنها. تا ما از اين وابستگى درنيائيم، اميد اينكه براى ما يك استقلال صحيحى، يك مملكتى كه بتوانيم به آن بگوئيم كه يك مملكت مستقل است نبايد داشته باشيم.

شما جوان‏ها، شمايى كه جوان‏ها را تربيت كنيد در صدد اين باشيد كه اولا مغزهاى ما را، آنها را از اين چيزى كه پر كردند از آنها، اين مغزهائى كه پر شده است از اينكه مغز شرقى را برداشتند جايش مغز غربى گذاشتند، شستشو كنيد و به آنها حالى كنيد كه شما خودتان مفاخر داشتيد، خودتان فرهنگ داريد، خودتان همه چيز داريد. به آنها حالى كنيد كه بايد خودتان هر كارى بكنيد. ما اگر خودمان يك امر ناقص هم داشته باشيم، بهتر از اين است كه پيش دشمن‏مان دست دراز كنيم و يك امر كامل از آنها بگيريم. من متأسفم از اينكه ما پيش دشمن‏هامان بايد برويم و اظهار احتياج بكنيم. اگر باز احتياج به يك ممالكى بود كه دوست بودند به ما، خوب، روابط دوستانه بود اما ممالكى كه امروز الان ملاحظه مى‏كنيد در انگلستان بختيار دشمن ايران را آنجا بردند و زير پرچم خودشان حفظ كردند و - پليس - آنجا در حمايت پليس آنجا حفظ مى‏شود و بر ضد ايران مقاله مى‏نويسد و حرف مى‏زند و اجتماعات درست مى‏كند و اينها و اگر جوان‏هاى ما بخواهند يك چيزى بگويند، پليس آنجا جلوشان را مى‏گيرد و آن دشمن شماره يك ما را بردند در امريكا به اسم اينكه معالجه كنند (حالا يا معالجه مى‏خواهند بكنند يا به اسم معالجه) بردند براى اينكه توطئه كنند. ما باز دست‏مان دراز كنيم پيش آمريكا بگوئيم گندم بده، يا پيش انگلستان بگوئيم چه بده؟!.

استقلال با وابستگى جمع نمى‏شود

من متأسفم واقعاً و همه متأسفند كه ما بايد احتياج داشته باشيم به دشمن‏هاى خودمان. ما بايد خودكفا باشيم. اين را بايد كشاورزى‏مان را همچو درست بكنيم، همه دست به هم بدهند، كشاورزها، دولت، اشخاصى ديگر كه اين كشاورزى به حدى برسد كه ما بتوانيم صادر بكنيم مملكت ما صادر كننده بوده است و حالا ما گرفتار اين معنا شديم.

صحيفه نور ج 10 صفحه 109

مملكت ما يك آذربايجانش اگر چنانچه درست كشاورزى بشود، يك خراسانش اگر درست كشاورزى بشود برايمان كافى است، مابقى‏اش بايد صادر بكنيم. مع‏الاسف با اسم اصلاحات ارضيه ما را به اين روز نشاندند كه مى‏بينيد و چيزهاى ديگر ما هم همين‏طور. همه چيزمان بايد مستقل بشود. استقلال با وابستگى جمع نمى‏شود. و ما فرهنگمان وابسته بشود استقلال نداريم، اقتصادمان وابسته بشود استقلال نداريم. اول بايد آن مطلب را درستش كرد، استقلال فرهنگى، استقلال اقتصادى اول بايد او را درستش كرد تا ما بتوانيم اسم خودمان را يك مملكت بگذاريم، يك مملكت مستقل بگذاريم.

اصلاح و اداره امور مملكت با تعليم و تربيت صحيح نسل آينده‏

و من اميدوارم كه جوان‏هاى ما، اساتيد ما، اساتيد دانشگاه ما، همه نويسندگان ما، روشنفكرهاى ما همه بيدار بشوند، متوجه بشوند كه غفلت‏ها شده است، تا حالا اغفال‏ها ما را كردند، مغزهاى ما را عوض كردند. بايد همه دست به هم بدهيم، نويسنده كمك كند به اين نهضت، گوينده كمك كند به اين نهضت، روزنامه‏ها كمك كنند به اين نهضت، نه اينكه روزنامه‏ها را آدم ببيند، بعض روزنامه‏ها را گاهى من مى‏بينم (به غير اين معروف‏ها) بعضى از آنها سر تا ته آن چيزهائى است كه به حال اين ملت مضر است. در بين همين روزنامه‏ها هم باز پيدا مى‏شود اگر بخواهد يك، البته يك دسته‏اى هستند نمى‏خواهند، يك دسته منافعشان را به اين ديدند كه غربى‏ها به اينجا حكومت بكنند يا امثال اين خائن‏ها بيايند سر كار، آنها نمى‏خواهند.

اما آنهائى كه اينطور نيستند، آن دسته از نويسنده‏ها و روشنفكرها، از اساتيد دانشگاه، از معلمين، از سايرين كه اينطور نيستند و جوان‏ها كه باز اينطور بلا اشكال نيستند، براى اينكه آنها در رژيم سابق كارى نداشتند تا آنطور بشوند، بايد فكر اين معنا باشند كه ما خودمان انسانيم، ما خودمان فرهنگ داريم، ما خودمان مى‏توانيم تربيت و تعليم كنيم و مى‏توانيم كار انجام بدهيم و مشغول بشويم. حالا اول وقت است، اولى است كه دست اين جنايتكارها كوتاه شده است از مملكت ما، آنها هم كه ما را چاپيدند آنها هم حالا دستشان كوتاه شده، ما به فكر اين باشيم كه خودمان را درست بكنيم. اول مطلب اين است كه جوان‏هاى ما درست بشوند، اين جوان‏هائى كه در آتيه بايد اين مملكت را حفظ كنند، اين مملكت را اداره بكنند، اينها بايد درست تربيت بشوند و اصلاح بشوند.

خداوند همه شما را انشاءالله توفيق بدهد و همه ما را، خواهرها را، برادرها را توفيق بدهد كه خدمتگزار اين مملكت باشيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 110

تاريخ: 11/8/58

پيام امام خمينى به مناسبت شهادت آيت الله قاضى طباطبايى

بسم الله الرحمن الرحيم

انالله و انا اليه راجعون

با كمال تاسف ضايعه ناگوار شهادت عالم مجاهد حجت الاسلام و المسلمين آقاى حاج سيد محمد على قاضى طباطبائى رحمه الله عليه را به عموم مسلمانان متعهد و علماى اعلام مجاهد و مردم غيور مجاهد آذربايجان و خصوص بازماندگان اين شهيد سعيد تسليت عرض و از خداوند متعال صبر انقلابى براى مجاهدين راه حق و اسلام خواستارم.

ملت عزيز برومند ايران و آذربايجانيان غيرتمند عزيز بايد در اين مصيبت‏هاى بزرگ كه نشانه شكست حتمى دشمنان اسلام و كشور و عجز و ناتوانى و خود باختگى آنان است، هر چه بيشتر مصمم و در راه هدف اعلاى اسلام و قرآن مجيد بر مجاهدات خود افزوده و از پاى ننشينيد تا احقاق حق مستضعفين از جباران زمان بنمايند. عزيزان من در انقلابى كه ابر قدرت‏ها را به عقب رانده و راه چپاولگرى آنان را از كشور بزرگ بسته است، اين ضايعات و ضايعات بالاتر اجتناب ناپذير است. ما بايد از كنار اين وقايع با تصميم و عزم و خونسردى بگذريم و به راه خود كه راه جهاد فى سبيل الله است، ادامه دهيم. شهادت در راه خداوند، زندگى افتخار آميز ابدى و چراغ هدايت براى ملت‏هاست.

ملت‏هاى مسلمان از فداكارى مجاهدين ما در راه استقلال و آزادى و اهداف توسعه اسلام بزرگ الگو بگيرند و با پيوستن به هم سد استعمار و استثمار را بشكنند، به پيش به سوى آزادگى و زندگى انسانى بروند. از خداوند متعال عظمت اسلام و مسلمين و رحمت و مغفرت براى شهداى راه حق و شهيد سعيد طباطبائى خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 111

تاريخ: 11/8/58

بيانات امام خمينى در جمع گروهى از زندانيان سياسى رژيم گذشته‏

سعادت از آن كسانى است كه تكليف خويش را ادا كردند

بسم الله الرحمن الرحيم

آنچه بود گذشت و سعادت را آنها بردند كه تكليف خودشان را ادا كردند، چه در حبس چه در زير شكنجه و چه بيرون از حبس. بايد مهيا باشيد براى مصيبت‏ها، يكى بعد از ديگرى. شما يك انقلابى كرديد و يك سدى را شكستيد كه در دنيا نظيرش كم يا نبوده است، منتظر نباشيد كه بعد از شكستن اين سد و كوتاه شدن دست ابرقدرت‏ها از خزائن شما و رفتن خائنين از اين كشور و كوتاه شدن دست استفاده جوها همين طور به اين سادگى مطلب بگذرد.

به دنبال شهادت مردان بزرگ بايد اراده‏ها مصمم تر گردد

ما بايد مهيا باشيم كه باز شهيد بدهيم. چنانچه ديروز، ديشب يكى را داديم، مرحوم آقاى قاضى رحمه الله به شهادت رسيد و قبل از او هم بوده است و بعد از او هم خواهد بود، لكن اين شهادت‏ها اراده‏هاى شماها را بايد مصمم تر كند. شما در يك راهى قدم بر مى‏داريد كه در اين راه شهادت‏هاى بسيار از مردان بزرگ واقع شده. راه اسلام است، براى اسلام قيام كرديد و براى حق قيام كرديد و كسى كه براى حق قيام كند، براى اسلام قيام كند، همه چيز بايد پيش او سهل و آسان باشد. شهادت يك هديه‏اى است از جانب خداى تبارك و تعالى براى آن كسانى كه لايق هستند و دنبال هر شهادتى بايد تصميم‏ها قوى‏تر بشود و بفهمانيد به اينهائى كه اينطور كارهاى ناجوانمردانه كنند كه ديگر نمى‏توانند با يك همچو كارهائى اعاده بدهند آن مسائل سابق را، بلكه اين نحو كشتن كه به طور ناگهانى و دزدكى مى‏كشند اين دليل بر شكست آنها است. اگر اينها قدرتى داشتند در ميدان مى‏آمدند، تا آن وقتى كه يك قدرتى داشتند در ميدان بودند و شما هم در ميدان و ملت ما آنها را عقب زد، ديگر اين آشفتگى‏هاى جزئى و اين دست و پازدن‏هائى كه گاهى يك كسى را به شهادت مى‏رسانند، گاهى يك دزدى كنند، سرگردنه‏ها دزدى مى‏كنند، اين دغلبازى‏ها دليل بر اين است كه اينها ديگر مايوس هستند و شكست خورده هستند.

صحيفه نور ج 10 صفحه 112

براى پياده كردن محتواى مترقى اسلام، مردانه در ميدان باقى بمانيد

شما هم قويدل باشيد و از اين شهادت‏ها هيچ ابدا باكى نداشته باشيد و مردانه همانطورى كه تا حالا قيام كرديد و نهضت كرديد و اين سد عظيم را شكستيد، مردانه در ميدان باقى باشيد و جلو ببريد اين نهضت را تا اينكه انشاءالله اسلام با آن محتواى مترقى‏اش پياده بشود و مملكت ما يك مملكت اسلامى به تمام معنا بشود يعنى تمام قشرهايش اسلامى بشود يعنى هم دولت يك دولت اسلامى باشد هم وزارتخانه‏ها يك وزارتخانه‏هاى اسلامى باشد، هم ادارات، ادارات اسلامى باشد هم استاندارى‏ها استاندارى‏هاى اسلامى باشد، هم بازار و دانشگاه و امثال ذلك.

بايد ما كوشش كنيم براى اين مقصد بزرگ يعنى اين مقصدى كه انبيا دنبال اين مقصد بودند و تا آخر هم دنبال اين مقصد بودند و به پيش رفتند، ماها بايد به تبعيت از انبياء خدا، به تبعيت اولياء خدا اين مكتب را به پيش ببريم و انشاءالله اين مملكت را يك الگوئى قرار بدهيم از براى ساير كشورهاى اسلامى و بلكه ساير كشورهائى كه مستضعفين گرفتار مستكبرين هستند و اميدوارم كه موفق بشويد.

در انجام كارها توجه‏تان به خدا باشد كه عمل براى خدا باخت ندارد

شما در اين كارهائى كه انجام مى‏دهيد، چه در جهاد سازندگى، چه در پاسدارى و چه در دادگاه‏ها و هر جا هستيد، ادارات، توجه‏تان به خدا باشد. كى كمك به من مى‏كند كى نمى‏كند خيلى مطرح نباشد پشتيبان. شما داريد يك عمل انسانى - اسلامى براى خدا انجام مى‏دهيد، توانستيد انجام بدهيد كه به آن نتيجه هم رسيديد، اگر نتوانستيد هم انجام بدهيد باز شما برد داريد، براى اينكه پيش خداست، مطلب الهى است. كسانى كه براى خدا كار مى‏كنند هيچ وقت باخت در آن نيست آنهائى كه براى دنيا كار مى‏كنند باخت دارند كه اگر نرسيدند خوب، باختند و عمرشان هم هدر دادند، اگر برسند هم باخت دارند لكن آنهايى كه براى خدا قيام مى‏كنند، اطاعت امر خدا را مى‏خواهند بكنند، نهضت براى خدا، قيام براى خدا، عمل براى خدا، اين هيچ وقت شكست ندارد. در ظاهر هم اگر خيال بشود كه ما نتوانستيم عمل بدهيم پس شكست خورده‏ايم، به حسب واقعش شكستى نخورديم، براى اينكه ما براى خدا كار كرديم و كسى كه براى خدا كار بكند همين دنيا نيست قضيه، جاهاى ديگر ما داريم، برد آنجا است. البته دولت مكلف است، استاندارها مكلف هستند كه همراهى كنند و اين جهاد سازندگى كه جوان‏ها مشغول هستند يا ساير كارهائى را كه جوان‏ها مشغول هستند، به قدر احتياجى دارند، احتياجات آنان را برآورند به مقدارى كه مى‏توانند. دولت مسامحه نشود و آنها هم بايد عمل بكنند. يعنى همه ما موظفيم به اينكه يك كشوررى كه از گلوى استعمار بيرون كشيديم، حالا خودمان اداره‏اش كنيم به طورى كه ديگر محتاج به آنها نباشيم. اين احتياج به دشمن تلخترين چيزهائى است كه در ذائقه انسان بايد باشد يك وقت انسان احتياج دارد به برادرهاى خودش، اينهم خوب نيست لكن يك وقت احتياج داشته باشد به دشمن خودش، يعنى آنى كه در طول تاريخ ما را استضعاف كرده، در طول تاريخ به ما خيانت كرده، جنايت كرده است، حالا ما محتاج به او باشيم در ارزاقمان، دستمان را پيشش دراز

صحيفه نور ج 10 صفحه 113

كنيم كه گندم بده، دستمان را پيشش دراز كرديم كه مستشار بده، اين به نظر انسان تلخترين چيزهائى است كه در ذائقه انسان بايد باشد كه پيش دشمنش، پيش آنكه همه چيزش را از بين برده، دست دراز كند كه به من ارزاق ما را بده. بايد ملت ما اين تحول را پيدا كند كه عارش بيايد كه به آمريكا بگويد گندم به ما بده يا مستشار به ما بده، خودش بايد دنبال كار خودش باشد، خودش بايد قيام كند و حوائج خودش را برآورد.

همه اقشار ملت قيام كنند براى رسيدن به خودكفائى و رفع حوائج خويشتن

همه بايد با هم كمك بكنيم، يعنى ملت، همه قشرهاى ملت بايد در صدد اين باشند كه خود كفا باشند، محتاج نباشند. آنوقت قشر كشاورز، كشاورزيش بايد توسعه بدهد و زياد توسعه بدهد. الحمدلله در اين سال توسعه پيدا كرده بود بلكه در جائى ديدم كه راجع به قم و اطراف قم بود كه چهار مقابل قم و اطراف قم زياد شده است امسال از سال‏هاى سابق. ما اميدواريم كه سال‏هاى بعد زياد جورى بشود كه ما صادر كننده باشيم و آنها محتاج به ما باشند، نه جورى باشد كه ما پيش كسانى كه به ما آنطور رنج دادند برويم و بگوئيم شما به ما گندم بدهيد. بعدش هم بايد در همه امور اينطور باشد.

اگر يك مملكتى بخواهد مستقل باشد، اول شرط اين است كه احتياج نداشته باشد به غير اگر احتياج داشت كه نمى‏تواند مستقل باشد، احتياج خودش يك وابستگى است. اگر يك روزى آن كسى كه ما به او محتاج فرض كنيد باشيم، يك روزى جلويش را بگيرد، خوب ما بايد تسليمش بشويم. ما بايد كارى بكنيم كه مستقل بخواهيم بشويم، كارى بكنيم كه محتاج نباشيم. اين هم به اينكه دانشگاهى بنايش را بر اين بگذارد در دانشگاه خودش كارى بكند كه آن مقدارى كه مملكت خودش محتاج است بتواند آن مقدار را درست بكند. اطبا، عار است براى يك مملكتى كه خارج از طب او استفاده كرده، حالا هم هر كس هر چيز مى‏شود از اينجا پا شود و برود به لندن پيش دشمن‏هاى ما، پيش آن كه الان دشمن ما را در آنجا دارد حفاظت مى‏كند، آمريكا، پيش آن كه دشمن بزرگ ما را دارد حمايت مى‏كند و پشتيبانى از او مى‏كند و توطئه گرى مى‏كند. عار است براى ما كه مريض‏هاى ما بروند در يك چنين مملكتى كه آنطور هستند. ما بايد اطباءمان هم در خود مملكت ما تربيت بشوند هى مايوس نباشند از اينكه ما نمى‏توانيم اينقدر خودشان را نبازند. خوب پيش هم هى مى‏گفتند: خوب نمى‏شود با اين قدرت‏ها، نمى‏شود با اين قدرت‏ها در افتاد، بيائيد بسازيم، بيائيد بسازيم لكن شما ديديد وقتى ملت خواست شد. وقتى يك ملتى يك چيزى را مى‏خواهد بشود، خدا همراهش است. همانطورى كه آن وقت مى‏گفتند نمى‏شود اين قدرت را به هم زد و شما عمل كرديد و شد، حالا هم كه مى‏گويند ما نمى‏توانيم مثلا خود كفا بشويم راجع به چيزها، خير مى‏توانيم و بايد همت كنيم و بشويم. بايد طبيب از خود ما باشد، مهندس از خود ما باشد، همه چيز از خود ما باشد، احتياج به اين نداشته باشيم كه ما از خارج وارد كنيم، مغز از خارج وارد كنيم، ما خودمان بايد داراى مغز صحيح باشيم. اين مغزهائى هم كه مى‏گذارند مى‏روند، اينها هم به درد ما نمى‏خورند. خودتان بايد حالا از اول بسازيدخودتان را براى

صحيفه نور ج 10 صفحه 114

اينكه كشور خودتان را خودتان اداره بكنيد خيلى هم دنبال اين نباشيد كه حالائى كه داريد كار مى‏كنيد خير بايد حتما همه ادارات هم با شما همراهى كنند، شما براى خدا كار بكنيد البته آنها بايد اين كار را بكنند لكن اگر يك وقتى يك لنگى پيدا شد هيچ ابداً خوف به خودتان راه ندهيد و ياس به خودتان راه ندهيد. خودتان قدرتمنديد، خودتان مى‏توانيد عمل بكنيد.

كوشش كنيد كه كارتان براى خدا باشد

من اميدوارم كه خداوند همه شما را توفيق بدهد و همه ما را توفيق بدهد كه براى خدا كار بكنيم تا شكست در آن نباشد. اين از همه توفيق‏ها بالاتر است كه ما خودمان طورى بكنيم كه كارهايمان براى او باشد. خدمت به ملت خدمت به او است. خدمت به مملكت خود شما خدمت به خداست. مملكت، مملكت خداست. خدمت كردن براى اينكه ما محتاج به اجانب نباشيم، اين خدمت بزرگى است، خدمت الهى است، براى خداست اين. كوشش كنيد كه كارتان براى خدا باشد وقتى براى خدا باشد از هيچ چيز باك نداشته باشيد، خدا همراه شماست و كسى كه خدا همراهش است از هيچ نبايد باك داشته باشد.

اميدوارم كه خداوند همه شما را تاييد كند و موفق باشيد و اگر مطالبى هم هست ممكن است بنويسيد چون من وقت اينكه حالا بنشينم يك مدتى صحبت كنم ندارم.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 115

تاريخ: 11/8/58

بيانات امام خمينى در جمع گروهى از دانشجويان عربستان سعودى مقيم ايران

نهضت اسلام نمى‏تواند محصور در يك كشور باشد

بسم الله الرحمن الرحيم‏

مع الاسف آقايان وقتى آمدند كه ظهر است و من وقتى ندارم لكن چند كلمه عرض كنم. اين نهضت ايران نهضت مخصوص به خودش نبوده و نيست، براى اينكه اسلام مال طائفه خاصى نيست، اسلام براى بشر آمده است، نه براى مسلمين و نه براى ايران. انبياء مبعوثند بر انسان‏ها و پيغمبر اسلام مبعوث بود بر انسان‏ها، خطاب به ناس يا ايها الناس و ما كه نهضت كرديم براى اسلام نهضت كرديم. جمهورى، جمهورى اسلامى است. نهضت براى اسلام نمى‏تواند محصور باشد در يك كشور و تواند محصور باشد در حتى كشوررهاى اسلامى نهضت براى اسلام همان دنباله نهضت انبياست. نهضت انبيا براى يك محل نبوده است، پيغمبر اكرم اهل عربستان است لكن دعوتش مال عربستان نبوده، محصور نبوده به عربستان، دعوتش مال همه عالم است.

براى مناديان حقوق بشر سياست و موجوديت شان مطرح است، نه جان انسان‏ها

انبيا آمدند كه انسان را بسازند. انسان يك موجودى است در ابتدا مثل ساير حيوانات است، اگر رشد بكند يك موجود روحانى مى‏شود كه بالاتر از ملائكه الله مى‏شود و اگر طرف فساد برود يك موجودى است كه از همه حيوانات پست‏تر است الان شما در اين انسان‏هائى كه در دنيا هستند و ادعاى انسانيت مى‏كنند، ادعاى طرفدارى از بشر مى‏كنند، ادعاى حمايت از حيوانات مى‏كنند، شما الان اين اشخاص را كه بك همچو ادعاهايى دارند ملاحظه مى‏كنيد، كه گمان ندارم در تمام حيوانات يك حيوانى به درندگى اينها پيدا بشود، يك حيوانى كه، يك موجودى كه تمام اين بشر و بشريت را براى نفع خودش مى‏خواهد، ميليون‏ها آدم را مى كشد براى اينكه يك نفعى ببرد. حيوانات اگر چنانچه حيوانخوار باشند، به اندازه شكم شان وقتى سير شدند رها مى‏كنند، و عده ديگر سراغ كار، اما اين انسانى كه انسان كه از حيوانات است و بدترين حيوان است براى يك منفعت جزئى حاضر است كه فوج فوج اين انسان‏ها را بكشد، انسان‏هاى ديگرى، آنهائى كه سر راه نفع او ايستاده‏اند يا لااقل به نفع او عمل نمى‏كنند، اين انسان‏ها پيش آنها اصلا موجوديت شان مطرح نيست. آنها حاضرند كه چند صد هزار، چند صد ميليون جمعيت را بكشند تا اينكه يك جائى را براى سياست خودشان

صحيفه نور ج 10 صفحه 116

تصاحب كنند. جنگ‏هائى كه الان در دنيا هست و بوده است و سابق بوده است شما ملاحظه كنيد كه چه مى‏كنند اينها با اين بشرى كه ادعا مى كنند كه ما براى حقوق بشر مثلا طرح داريم، مجله داريم. همين‏ها وقتى كه چهار نفر در ايران به واسطه جنايات پنجاه ساله‏شان كشته شوند، در محاكمه اينجا محكوم به اعدام مى‏شوند. همين‏هائى كه در آنجا در روزنامه‏هايشان شروع مى‏كنند به نوحه سرائى كردن و انتقاد از محاكم اينجا، همين‏هائى كه الان در ميدان‏هاى جنگ براى سركوبى و كشتن آدم‏ها براى رسيدن به يك چيزى كه مثلا فرض كنيد براى او يك به حسب تو هم يك نفعى دارد.

داشتن زندگى شرافتمندانه در گرو يافتن اسلام واقعى و انسان ساز است‏

اينهائى كه الان مشغول كشتن فوج فوج آدم هستند، از دو سه نفر چند آدمى كه در اينجا پنجاه سال جنايت كرده اند و چند صد نفر آدم كشته يا امر به كشتن كرده‏اند وقتى كه اينها را در محاكم محكوم به اعدام مى‏كنند فريادشان بلند مى‏شود، در همين حالى كه افراد آنها الان مشغول آدمكشى هستند، فوج فوج مردم را كشند. همين‏ها براى اينها نوحه خوانى مى‏كنند و مع الاسف در بين خود جمعيت‏هاى اسلامى، جمعيت شرقى، در مملكت، در ممالك شما موجودهايى هستند كه يا باورشان آمده است حرف‏هاى اينها را كه آدم بگويد اينها بسيار عقب مانده‏اند. از حيث افكار، يا باورشان نيست لكن براى آنها كار مى‏كنند كه بايد بگوئيم خيانتكارند. در بين ما هست در بين شما هم هست افرادى كه همان مسائلى كه آنها مى‏خواهند، همان مسائلى كه در غرب گفته مى‏شود آنها در بطن جامعه خودشان طرح كنند و مى‏گويند. همانطورى كه مطبوعات آمريكا، مطبوعاتى كه تحت نظر مستقيم صهيونيسم هستند، اينها همان مطالبى را كه آنها مى‏نويسند در نويسنده‏هاى ما بعضى شان، در گوينده‏هاى ما بعضى شان، همان مسائل اينجا هم هست، در ممالك شما هم هست. الان تا ممالك شرق، ممالك اسلامى تا اسلام را نيابند نمى‏توانند زندگى شرافتمندانه بكنند. مسلمين بايد اسلام را پيدايش كنند، اسلام از دست‏شان فرار كرده. ما الان اسلام را نمى‏دانيم چيست. اينقدر به مغز ما خوانده است اين غرب و اين جنايتكارها كه اسلام را ما گمش كرديم. تا اسلام را پيدا نكنيد نمى‏توانيد اصلاح بشويد. از آن مركز كه كعبه معظمه است و مركز اجتماع مسلمين است در هر سال گرفته تا آخر بلاد مسلمين، اسلام گم است نمى‏دانند چيست و لهذا مسلمين جمع مى‏شوند و در مكه معظمه در يك محلى كه خداى تبارك و تعالى آن محل را قرار داده براى اجتماع مسلمين، اجتماع معنوى مسلمين، جمع مى‏شوند و نمى‏دانند چه مى‏كنند، استفاده اسلامى از آن نمى‏كنند. يك همچو مركز سياسى را متبدلش كردند به يك امورى كه اصلا غفلت از همه مسائل مسلمين، بايد اسلام را پيدايش كنند. مسلمين اگر حج را پيدا كنند آن سياستى كه در حج به كار رفته است از طرف اسلام، همان را پيدا كنند كافى است براى اينكه استقلال خودشان را پيدا كنند، ولى مع الاسف ما گم كرديم اسلام را. آن اسلامى كه الان دست ماست بكلى از سياست جدايش كردند، سرش را بريدند، آن چيزى كه اصل مطلب است از آن بريدند و جدا كردند و مابقى‏اش را دست ما دادند. همان ما را به اين روز نشانده است كه ما نمى‏شناسيم سر

صحيفه نور ج 10 صفحه 117

اسلام را، ما نمى‏شناسيم. ما تا پيدا نكنيم اسلام را، تا همه مسلمين پيدا نكنند اسلام را نمى‏توانند به مجد خودشان برسند.

اسلام براى اصلاح جامعه شمشير كشيده، نه براى كشورگشائى

مجد اسلام آن بود كه در صدر اسلام بود، آن بود با يك جمعيت كم دو تا امپراطورى را از بين برد. آن مجد اسلام بود، نه براى كشورگشائى، براى آدم سازى. اين خيال است، اشتباه است كه خيال مى‏كنند كه كشورگشائى مى‏كند اسلام، اسلام كشورگشائى نمى‏كند. اسلام مى‏خواهد همه كشورها آدم بشوند. اسلام دنبال اين مى‏رود كه آنهائى كه آدم نيستند آدمشان كند. در يك جنگى وقتى كه اسير كرده بودند يك عده‏اى را، به حسب تاريخ هست كه اينها را بسته بودند داشتند مى‏آوردند رسول اكرم گفت ببين من بايد با زنجير اينها را به بهشت ببرم. اسلام براى اصلاح جامعه است و اگر شمشير كشيده، شمشير را براى اين كشيده است كه مفسدهائى كه نمى‏گذارند اين جامعه اصلاح بشود را از بين ببرد تا سايرين اصلاح بشوند مسائلى هم كه آن آقا خواندند مسائل كثيرى بود. اينها انشاءالله اميدوارم كه اگر ما توفيق پيدا بكنيم، اگر مسلمين توفيق پيدا كنند، بتدريج درست بشود. حالا ما گرفتارى‏هاى زيادى داريم كه محتاجيم به دعاى همه مسلمين. خداوند همه شما را تاييد كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 118

تاريخ: 12/8/58

بيانات امام خمينى در جمع ورزشكاران و گروهى از اهالى مردم قزوين

لزوم احساس مسووليت و هميارى كليه اقشار ملت در آباد ساختن‏كشور طاغوت زده

بسم الله الرحمن الرحيم‏

من خوشحالم كه با شما ورزشكارهاى عزيز، ورزشكارهائى كه براى ملت ما پشتوانه هستيد، امروز مواجه هستم. من به شما دعا مى‏كنم، به همه ملت و به شما ورزشكارها كه قدرت جسمى و انشاءالله قدرت روحى هم داريد. البته مشكلات هست و مشكلات دنبال هر انقلابى اجتناب ناپذير است لكن مشكلاتى نيست كه نشود جبران كرد، مشكلاتى است كه با يك فرصتى قابل جبران است لكن بايد اين احساس در ملت ما باشد كه بعد از آنكه طاغوت رفت، يعنى قدرتى كه هر چه مى‏خواست براى خودش مى‏خواست و همه ثروت ما و ذخائر ما را به نفع خودش و ارباب‏هاى خودش چپاول كرد، بعد از رفتن يك همچو طاغوتى كشور به دست خود شما افتاده است، يعنى مال شماست، هر جائى ديگر مال خود اهالى آنجاست، بايد اهالى هر ناحيه‏اى، اهالى هر شهرستانى، اهالى هر روستائى كوشش كند براى ساختن همان جائى كه هستند. اگر همه دست به هم ندهيد و همه قشرها كمك نكنيد، به اين زودى نمى‏شود اين كشور را كه پنجاه سال اقلاً درخرابيش كوشيده شده است آباد كرد.

تبليغات مفسده جويانه شياطين با سمپاشى و ايجاد ياس در ميان مردم‏

الان دست‏هائى، قلم‏هائى، زبان هائى در كار است كه ملت ما را مايوس كند، اشكالاتى مى‏تراشند و نقل مى كنند و مى‏نويسند و مى‏گويند. همه‏اش براى اين است كه روح ياس در شما، در جوان‏هاى ما، در قشرهاى ملت ما ايجاد كنند. اگر روح ياس پيدا بشود در يك جامعه‏اى، آن جامعه سست مى‏شود و اگر سست شد، نمى‏تواند به پيروزى برسد. آنها هم چون به حسب شناخت روانشناسى خود به اينجا رسيده‏اند كه بايد اين ملت را مايوس كرد، هر چه بشود، هى مى‏گويند هيچ نشد. همين كه تبليغات و بوق‏هاى تبليغاتى‏شان در صدد اين است كه بگويند خوب، انقلاب شد و هيچ كارى نشد، اين براى اين است كه شما را از اين انقلاب مايوس كنند. اين يك مطلبى است كه شياطين الهام به اينها كرده‏اند كه اين ملتى كه با عزم راسخ خودش يك همچو قدرت بزرگى را شكست در صورتى كه هيچ در دستش نبود و با ايمان راسخ خودش و اجتماع و وحدت كلمه اين سد را شكست، آنها يك همچو قدرتى از كشور ما و جوان‏هاى ما ديدند و اين خوف درشان پيدا شد كه اگر اينطور

صحيفه نور ج 10 صفحه 119

پيش برود، ديگر امكان ندارد كه آنها بتوانند باز آن چپاولگرى خودشان را اعاده بدهند، پس چه بكنند؟ از طريق‏هاى مختلف شروع كردند به سمپاشى، هر جا توانستند عملاً هم خرابكارى كردند مثل كردستان، خوزستان، اينجاها عملاً هم مشغول به فساد و مفسده شدند، چنانچه مى‏دانيد اخيراً هم جنايت بزرگى كردند و عده‏اى را از سربازها به شهادت رساندند و همين طور باز جنايت دومى را كه اشاره كرديد كه مرحوم آقاى قاضى طباطبائى رحمه الله كه از دوستان سابق من هستند و سوابق دارم با ايشان، ايشان حبس‏ها رفته است، مجاهدات كرده، تبعيدها شده است، آنها اينطور اشخاص را يكى يكى ترور مى‏كنند و منظور اين است كه مايوس كنند شما را، آنجا هم كه عملاً دست به كار توانند بشوند، شروع مى‏كنند با تبليغات.

شرح خدمات و تحولاتى كه پس از پيروزى انقلاب اسلامى به وقوع پيوسته است

هر روز ما مشاهد اين مطلب هستيم كه يك دسته‏اى مى‏آيند اينجا شكايت مى‏كنند كه مثلاً فرض كنيد كه در بلد ما، در طرف‏هاى ما كارهائى نشده است و پيشرفت‏هائى نكرده‏اند و گاهى هم به طور كلى مى‏گويند كه اين انقلاب شد اما چيزى به دست نيامد. از اين جهت من بايد به شما عرض بكنم كه انقلاب هشتماهه - حدود هشت ماه است على‏الظاهر - بايد شما ببينيد كه در اين انقلاب هشتماهه بايد چى به دست ما بيايد، چه آمده است تا شكايت از آنهائى كه نيامده است بكنيم. آمده‏ها را هيچ اصلاً اين نويسنده‏ها توجه به آن نمى‏كنند، يعنى توجه دارند لكن براى ايجاد روح ياس در مردم آنها را اصلاً ذكر نمى‏كنند، هى از آن چيزهائى كه بايد بشود و حالا نشده، هى آن را به رخ مى‏كشند و آن چيزهائى كه شده اصلاً از آن ذكرى نمى‏كنند، هى مى‏گويند چه شده. حالا من عرض مى‏كنم كه آن چيزى كه به تصديق همه ملت شده است و آن اينكه دزدها را بيرون كرد، اشخاصى كه سرمايه‏هاى اين مملكت را مى‏دزديدند و به خارج بردند و نفت ما را، گاز ما را و ساير معادن را به خارج مى‏فرستادند در ازايش هم چيز مختصرى مى‏گرفتند آن هم براى خودشان، به ملت كارى نداشتند، خوب، اين كار شده است. اين را كسى مى‏تواند بگويد كه اين كار نشده است و محمد رضا باز مشغول به خرابكارى است يا آمريكا باز در ايران مستشار دارد و مشغول به بردن و خوردن است؟ يك همچو كار بزرگى كه سابقه در دنيا ندارد كه يك ملت بدون هيچ ساز و برگى مثل آمريكا كه اينجا را در حلقومش بلعيده بود، از حلقومش بيرون كشيدند، اين را هيچ ذكر نمى‏كنند كه يك همچو كارى شده است. مى‏توانند بگويند نشده است؟ نمى‏توانند بگويند، اما اصلاً اين را هيچ حرفش را نمى‏زنند، حرف نمى‏زنند كه ما امروز يك وضعيتى داريم كه مملكتمان دست خودمان است. شما اين آزادى كه الان داريد شما مى‏توانستيد در پنج سال پيش از اين، پيش من بيائيد؟ اگر يك همچو اجتماعى قاچاقى مى‏آمد بيرون، سرنوشتش جز اين بود كه بايد برود حبس؟ خوب، اين يك نعمتى نيست كه براى ما حاصل شده است كه حالا ما با هم كه سال‏هاى طولانى شايد هيچ وقت هم ما خدمت شما نرسيده باشيم حالا در يك مجلس نشسته‏ايم با هم صحبت مى‏كنيم، مسائل كشورمان را، مسائل مملكتمان را داريم مى‏گوئيم؟ اين كار شده

صحيفه نور ج 10 صفحه 120

است، اين شده‏ها را اصلاً ذكرى از آن كنند، گويند انقلاب چه كرده، انقلاب اسلامى چه كرده است. اين انقلاب اسلامى براى خاطر اسلامى بودنش با انقلاب‏هائى كه در دنيا واقع شده است، فرق‏ها دارد. يك فرقش اين است كه در انقلاب‏هائى كه مى‏شده در كودتاهائى كه مى‏شده (همين چند روز كودتائى كه شده است در يك جائى، تمام مطبوعات و تمام احزاب و تمام اجتماعات را قدغن كردند) انقلاباتى كه شده است گاهى يك ميليون، دو ميليون جمعيت كشته شده است. بعد از انقلاب كشتار دستجمعى مى‏شود. اين انقلاب، اسلامى چون بود، هيچ بعد از انقلاب كشتارى كه مردم را بكشند و مثلاً اينهايى كه حالا غلبه كرده‏اند، مردم چون غلبه خود ملت بود، آن هم ملت اسلامى، آن هم با اسم اسلام. دنبال اين نه مطبوعات قدغن شد و نه اجتماعات قدغن شد و نه احزاب قدغن شد، تا چند ماه بعد بعضى‏ها را ديدند مشغول توطئه اند، الان هم مشغولند، بعضى‏ها را ديدند كه از خارج چيز اخذ مى‏كنند و دارند توطئه مى‏كنند، بعضى مجلات اينطورى و بعضى مطبوعات اينطورى را دادگاه جلو گرفت براى اينكه ملت را داشت به تباهى مى‏كشيد اما باز همه مطبوعات هستند سر جايشان، احزاب هم هستند سرجايشان و درهاى اين مملكت هم باز به همه جا. اين يك نعمتى است كه ما از اسلام داريم و از اين انقلاب اسلامى، نعمت بزرگ آزادى. شما الان ديگر نمى‏ترسيد از اينكه سازمان امنيت شب بيايد بهانه بگيرد، شما را بگيرد ببرد و حبس كند و اصلاً معلوم نشود كه چه شد. چقدر جوان‏هاى ما در حبس رفتند كه معلوم نشد چه شد. آنهائى كه معلوم شد و ماها مطلع از آن هستيم چقدر زياد هست و چقدر جوان‏هاى برومند ما را كشتند و چه كردند، اما عده كثيرى اصلاً اطلاع از آنها حاصل نمى‏شد. عده زيادى را اينها آنطورى كه آنوقت‏ها كه حمله مى‏كردند به هر طرف، مى‏گفتند نشاندند آنها را توى هليكوپتر يا چى، مى‏برند بالاى دريا باز مى‏كنند و مى‏ريزند آنجا. اينها حالا هست ديگر؟ اينها از آثار اين انقلاب نيست؟! اين بى انصاف‏ها كه مى‏گويند كه انقلاب شد و چيزى نشد، اينها را نمى‏بينند؟ كورند اينها؟ يا مى‏بينند و خائنند؟ اشكالتراشى‏هاى ديگر كه برق، آب، خرابى، چه، چه، چه. خوب، اولاً ما به آنها مى‏گوئيم كه اينها در انقلاب حاصل شده يا از اول بوده؟ آيا آنهائى كه آسفالت نداشتند، آنهائى كه آب آشاميدنى نداشتند، آنهائى كه بهدارى نداشتند، آنهائى كه حمام نداشتند، اين از چيزهائى است كه در انقلاب اين نادارى حاصل شده است يا نداشتند؟ قبلاً نداشتند. ما از هر كس مى‏پرسيم كه خوب، شما كه اسفالت مى‏گوئيد نداريم، از كى ندارى؟ مى‏گويند از اول هيچ براى ما آسفالت درست نكرده‏اند. راست هم مى‏گويند. خوب، آنها نكردند و خراب گذاشتند و رفتند، از ناحيه انقلاب اين ضرر وارد نشده منتها شما مى‏گوئيد بايد انقلاب اين كار را بكند. انقلاب مال همه شماست، انقلاب را همه شما كرديد، مملكت هم مال همه شماست. همه بايد كمك بكنيد، دولت هم يكى است، ننشستيم ما به اينكه همه كارها را دولت بكند. آن كارهائى كه شده است كه از ناحيه‏هاى مختلف باز مى‏آيند به ما مى‏گويند كه فلان كارها شده است، چقدر عمارت ساخته شده، چقدر خانه براى مستضعفين ساخته شده، چقدر زمين‏ها آسفالت شده است، چقدر زمين‏ها را درو كرده‏اند، چقدر اين جهاد سازندگى خدمت كرده، اينها را هيچ ذكر كنند، اينها را جزء اينكه چيزى نشده ذكر مى‏كنند. همين پريروز از

صحيفه نور ج 10 صفحه 121

جهاد سازندگى قم آمدند پيش من و آنها گفتند كه الان در تمام اطراف قم و چيزهائى كه مربوط به قم است ديگر ما نقيصه نداريم، همه را درست كرديم. اينها را هيچ ذكر نمى‏كنند. چقدر حمام، چقدر اسفالت، چقدر عرض بكنم كه درو، چقدر فلان، اينها را اصلاً ذكر نمى‏كنند. اين بركتى كه از ناحيه انقلاب پيدا شده است كه خود ملت مشغولند، اين احساسى كه در ملت ما پيدا شده است كه بايد تعاون كند، بايد اعانت كند، اين از بركات اين انقلاب است، اينها را اصلا ذكر نمى‏كنند مى‏گويند چى شده، هيچى نشده، اما فرض كنيد كه يك نفر آدم يا چند نفر آدم حالا داراى قرض هستند، داراى نمى‏دانم چى هستند، مى‏گويند خوب، بعد از انقلاب قرض ما ادا نشده. مگر انقلاب كه مى‏شود بايد قرض‏ها ادا بشود؟ بتوانند، ادا مى‏كنند. اگر بتوانند قرض هم ادا مى‏كنند اما اين بهانه‏گيرى‏ها براى اين است كه شماها را، جوان‏هاى ما را مايوس كنند، اگر مايوس كردند جوان‏هاى ما، اين نهضت پيش نرود. كار زياد شده است و خدمت به مملكت زياد شده است و اين خدمت‏هايى كه شمردم در راس همه خدمت‏هاست. بالاترين خدمت بيرون كردن اين دزدها از مملكت بود كه شده است اين، اين را انقلاب كرده، نشده يعنى چى؟ چه چيز نشده؟ اينها مى‏گويند كه باز سازمان امنيت ما داريم؟! باز اويسى و نمى‏دانم كذا هستند سر كار؟! نصيرى و امثال اينها؟! خوب، همه اينها از بين رفتند، كى اين كار را كرد؟ ملت اين كار را كرد براى انقلاب اسلامى‏اش، اين انقلاب است كه اين كارها را انجام داده است و مشغولند الان به كار، هم ملت مشغول است و هم دولت مشغول است. اين جهاد سازندگى كه مى‏روند براى خدمت به مردم، گاهى وقت‏ها من در تلويزيون مى‏بينم خيلى من خوشحال مى‏شوم از اين روحيه اينها، البته اين خانم‏هاى ضعيف البنيه البته نمى‏توانند بروند يك زمين بزرگى را درو بكنند لكن حضور آنها در اين مزرعه‏ها موجب اين مى‏شود كه اين، خود صاحبان آنجا تقويت مى‏شوند و كارهاشان دو چندان مى‏شود. اين دكترها و مهندسين و تحصيلكرده‏ها و اينها كه وارد مى‏شوند در يك جائى مشغول مى‏شوند به ساختمان يك چيزى و مشغول مى‏شوند به كار يك چيزى، اينها اسباب اين مى‏شود كه خود آن اهالى آنجا هم به كار واداشته مى‏شوند. كار زياد شد، اينها كارهائى است كه در سطح مملكت دارد مى‏شود و شده است لكن اين بى انصاف‏ها مى‏خواهند مايوس كنند شما را، ايجاد ياس كنند تا اينكه به واسطه ايجاد ياس هى كم كم دست بردارند از كار و بگويند كه كارى نشده. خوب، تبليغات تاثير دارد در انسان، خوب، تبليغ، تبليغ كه كارى نشده، اين كارهائى كه شده را آدم يادش مى‏رود.

توصيه به ملت در حفظ كيان مملكت و هدم اخلالگران

شما قوى باشيد چنانچه هستيد، شما ورزشكاريد و ورزشكارها قويند و مومن. ايمانتان را حفظ كنيد و از اين حرف‏هائى كه اينها مى‏زنند و گفتگوهائى كه مى‏كنند ابداً خوف به خودتان راه ندهيد و توجه به اين داشته باشيد كه مملكت مال خود شماست و مال خودتان را خودتان بايد حفظ بكنيد و كسانى كه در هر جا هستند بايد مملكت را به عنوان اينكه مال خودشان است خودشان حفظ بكنند و

صحيفه نور ج 10 صفحه 122

اينهائى كه شلوغكارى مى‏كنند بايد به آنها يا بى اعتنائى كرد يا مشت توى دهانشان زد و از بين برد اينها را تا مملكت آرامش پيدا كند و با آرامش، آنوقت ساختن حسابى نهائى خواهد شد. مادامى كه آرامش در يك مملكتى نباشد و شلوغكارها و آن اشخاصى كه ريزه خوار آن رژيم سابق بودند و خدمتگزار به آن رژيم سابق بودند مشغول شدند به اينكه شلوغكارى بكنند و نگذارند آرامش پيدا بشود، وقتى آرامش نباشد نمى‏شود سازندگى صحيح بشود. در يك شهرى كه آرامش نيست نمى‏شود در آن شهر ديگر ساختمان بشود و در آن شهر آسفالت بشود يا در آن ناحيه آسفالت بشود بايد آرامش حفظ بشود تا به دنبال اين كارها بروند و من اميد وارم كه شماها با قدرت جسمى و روحى كه داريد در اين نهضت پيش برويد و ابداً به خودتان هيچ ياس راه ندهيد كه ياس از جنود شيطان است. يكى از جنود شيطان ياس است و اين شياطين كه دارند ياس ايجاد مى‏كنند اينها هم از جنود شيطانى هستند و شما ياس به خودتان راه ندهيد، اميدوار باشيد، پشتوانه شما خداى تبارك و تعالى است و مملكت، مملكت امام زمان است و شما انشاءالله پيروز خواهيد بود. و به خدا خداوند شما ورزشكارها را و اهالى قزوين را كه سوابق دارند و سوابق دينى دارند، خداوند همه را حفظ كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 123

تاريخ: 12/8/58

بيانات امام خمينى در جمع اعضاى كميته‏ها و سپاه پاسداران انقلاب اسلامى استان خراسان

هراس منحرفين از تحقق اسلام

بسم الله الرحمن الرحيم‏

عتبه بوسى مولا على ابن موسى (ع) از آرزوهاى من است. كراراً هم از خراسان اظهار لطف كردند آقايان و دعوت كردند و من اگر فرصتى پيدا بكنم، آرزو دارم كه بيايم خدمت ايشان و خدمت همه ملت خودم خراسان، لكن شما مى‏دانيد كه الان من گرفتارى‏هائى دارم و در يك اجتماعات بزرگى هم براى من ميسور نيست كه رفت و آمد كنم، از اين جهت عجالتاً، موقتاً معذور هستم و اميدوارم كه دعا بفرمائيد من موفق بشوم به يك همچو توفيق بزرگ.

اسلام يك خار بزرگى شده است در چشم اشخاصى كه از اول نمى‏توانستند اسلام را ببينند، منتها قبل از انقلاب از باب اينكه دولت طاغوت بود، قلم‏ها و قدم‏ها و گفتارها به اسلام خيلى توجه نداشت، حالا كه دولت طاغوت منقرض شد و تا آخر برگشت ندارد و رژيم جمهورى اسلامى شد، اينهائى كه اسلام مثل استخوانى در گلوى آنهاست در صدد برآمدند كه نگذارند اين حقيقت تحقق پيدا بكند. تمام اين اختلافاتى كه مى‏بينيد با شماها دارند، با كميته‏ها دارند، با دادگاه‏هاى انقلاب دارند، با روحانيون دارند و با پاسدارها دارند، اساسش اختلاف با اسلام است. آنهائى كه نمى‏توانند بشنوند اسم اسلام را، حالا مى بينند كه اسلام پيش آمده است و انشاءالله با مختواى خودش تحقق پيدا مى‏كند، آنها را خوف بر داشته است كه اگر اين حقيقت تحقق پيدا كند، شياطين طرد خواهند شد. از اين جهت با تمام قوائى كه دارند، با اسماء مختلف، با اسم اسلام، با اسم خدمتگزارى به مردم، با اسم فدائى خلق، با اسم‏هاى مختلف، اينها به ميدان آمدند، يعنى به ميدان خدا آمده‏اند و اينها نمى‏فهمند به اينكه اگر همه اينها مجتمع بشوند و براى ملت خدمت بكنند، زود اين ملت و اين كشور به نتيجه كه خواهد مى‏رسد، و اگر همه اينها مخالفت بكنند مخالفت شان به جائى نمى‏رسد، لكن مشكلاتى ايجاد مى‏كند. اگر در كردستان اين مشكلات را ايجاد نكرده بودند، حالا مثل ساير جاها آرام بود و توانستند مسلمين كه در آنجا هستند، دولت و ملت، آنجا را آباد كنند لكن آنها كه نمى‏خواهند اين آرامش پيدا بشود و حقيقت مطلب اين است كه اسلام را نمى‏خواهند، در آنجا به يك طورى فتنه‏گرى مى‏كنند و در هر مركزى با يك اسمى. همان‏ها باز اسلام را نمى‏خواهند، بعضى‏شان هم اگر اسلام را بخواهند يك اسلام وارونه مى‏خواهند. آن اسلامى كه اسلام پيغمبر اكرم است و آن اسلامى كه به وحى الهى آمده‏

صحيفه نور ج 10 صفحه 124

است، وحى را هم در آن تصرف مى‏كنند و به صورت ديگر در مى‏آورند.

اشاعه ماديت، هدف شوم منحرفين در برداشت مغرضانه از اسلام

من كراراً اين مطلب را در نجف هم گفتم و اينجا هم گاهى گفته‏ام كه ما در يك مدتى گرفتار بوديم به يك قشر از مردم و به قشرى از اهل علم كه اينها اسلام را از آن طرف نگاه كردند. عرفا اسلام را قبول داشتند لكن تمام مسائل را برمى گرداندند به آن معانى عرفانى، مسائل روز قائل نبودند و حتى اگر روايتى يا آيه‏اى در جهاد مى‏آمد آنها همان جهاد نفس را مى‏گفتند هست و اسلام را با يك صورت ديگرى غير از آن صورت واقعى كه جامع است، جامع همه اطراف است نظر مى‏كردند. من گفتم ما يك مدت‏هائى مبتلاى به آنها بوديم كه البته مردم صالحى بودند لكن اسلام را با يك صورت مى‏ديدند، يك بعد اسلام را نظر مى‏كردند. و يك مدتى اخيراً ما مبتلا شديم به يك عده‏اى كه اينها عكس آنها هستند، تمام معنويات را اينها به ماديات برمى گردانند. مى‏گويند مسلميم، لكن نه توحيدشان توحيد اسلامى است و نه بعثت‏شان بعثت اسلامى است و نه نبوت‏شان نبوت اسلامى است و نه امامت‏شان و نه معادشان، همه‏اش بر خلاف اسلام است، نه اينكه تازه، يعنى ده سال، پانزده سال است پيدا شده‏اند. در وقتى كه اوائل شايد حوزه علميه قم بود، بعضى از همين سنخ آدم‏ها كه معمم بودند يك روزى آمدند بعضى‏شان پيش من و گفتند كه اينطور فهميدم كه معاد همين عالم است، جزا هم همين عالم است. اين آدم‏ها بودند، از سابق هم بودند، حالا زياد شدند. من نجف كه بودم يك آدمى آمد از طرف يك گروهى و بيشتر از بيست روز، بعضى‏ها مى‏گويند بيست و چهار روز آنجا ماند، هر روز هم آمد پيش من، من يك ساعت يا بيشتر به او مهلت دادم كه صحبت كرد، تمام صحبتش هم از قرآن بود و نهج‏البلاغه، تمام صحبتش، من سوءظن به او پيدا كردم و يادم آمد قصه‏اى كه مرحوم سيد عبدالمجيد همدانى داشته است كه نقل مى‏كنند كه يك نفر يهودى آمده بود پيش ايشان و مسلمان شده بود، بعد از يك چند وقتى ايشان ديده بود ايشان خيلى مسلمان شده خواسته بودش، گفته بود تو من را مى‏شناسى؟ گفت بله شما از علمائيد. مى‏دانيد كه من مثلاً اولاد پيغمبر هستم؟ مى‏دانيد كه من پدرانم مسلمان بودند؟ (اينهمه چه، چه) حالا هم عالم هستم در اين جمعيت؟ بله همه اينها را مى‏دانم. خودت را هم مى‏شناسى؟ بله، يهودى زاده‏ام. همه پدرهايت يهودى بودند خودت هم يهودى و تازه مسلمان شدى، من يك معمائى پيشم هست و او اين است كه چطور تو از من بيشتر مسلمان شدى، چه شده است كه تو اظهار اسلامت بيشتر از آنى است كه ما هستيم. شنيدم كه بعد رفته و ديگر ايشان را نديده بود. معلوم شد حيله‏اى بوده براى يك كارهائى. از اين حيله‏ها هست. من ديدم كه اين خيلى مسلمان شده و تمام حرفش از اسلام و نهج‏البلاغه و فلان و در خلال حرف‏هايش ديدم كه روى اعوجاج دارد مسائل را، حرف‏هائى را مى‏زند. من هيچ حرف با او نزدم، جوابش را ندادم، فقط گوش كردم كه بفهمم چه آدمى است، فقط يك كلمه‏اى كه او گفت كه ما مى‏خواهيم قيام مسلحانه بكنيم، گفتم قيام مسلحانه حالا وقتش نيست، براى اينكه نيروى خودتان را از بين مى‏بريد و كارى ازتان نمى‏آيد. يك دسته‏اى از اينها كه حالا شما

صحيفه نور ج 10 صفحه 125

مى بينيد كه اظهار اسلام مى كنند، از شما هم بيشتر دارند اظهار اسلام مى‏كنند، از اين سنخ جمعيت هستند كه اسلام را اگر هم بخواهند، نه آن اسلامى است كه پيغمبر اكرم فرموده است، يك چيز ديگرى، وارونه‏اش مى‏خواهند بكنند به يك صورت ديگرى، در ارتش همه چيزش را مى‏خواهند وارونه كنند. در بين اين افراد خيلى از اينها هستند كه بسيار اسم اسلام را مى‏برند و بسيار هم دلسوزى براى اسلام مى‏كنند، اما اگر دلسوزى بكنند، براى آن اسلام خودشان، نه براى اسلام ما. بعضى ديگر هم هستند كه اصلاً نه، اعتقادى به اسلام هم ندارند چنانچه به اين انقلاب هم اعتقادى نداشتند ولى حالا صد در صد اسلامى شدند و انقلابى. حالا شما توانيد يك كسى را پيدا كنيد كه بگويد من انقلابى نيستم . همه هم مى‏گويند ما از اول بوديم. الان همه اينهائى كه مى‏آيند، مى‏گويند ما حبس‏ها رفتيم، چه كرديم، مخالفت‏ها كرديم در زمان طاغوت. حالا ديگر اسم آن رژيم پيش آنها هم طاغوت شده است در صورتى كه در دلشان اين نيست. اينها الان از اسلام مى‏ترسند، سخت هم مى‏ترسند، در صورتى كه اسلام براى همه خوب است، لكن اينها وحشت‏شان زد، البته براى خيانتكار، اسلام هم خوب نيست، هيچ دين توحيدى براى اسلام خوب نيست، اسلام مخالف با خيانت‏هاست، مخالف با اين است كه اين جوان‏هاى ما را به تباهى بكشند به اسم اسلام يا به اسم ترقى و تعالى و اين مملكت ما را به آنطور كه ديديد كشيدند، به اسم تمدن بزرگ. اينها هم كه مى‏گويند اسلام، نظير تمدن بزرگ آن مردك است كه با اسم تمدن بزرگ مملكت ما را به اينجا رسانيد كه الان همه جمع شدند و نمى‏توانند اصلاحش كنند. اينها هم با اسم اسلام مى‏خواهند بكلى اسلام را كنار بگذارند و يك چيز مادى جاى او بگذارند كه همه چيزش مادى باشد. به اسم اسلام، ترويج ماديت را مى‏كنند بعضى‏شان. ما بايد يك اسلامى كه براى همه خوب است، اين اسلامى كه هم معنويات دارد، معنوياتش بالاترين معنويات است، مادياتش هم سالم ترين ماديات، بيايند در همين با ما، همراه با مسلمان‏ها، همراه با جوان‏ها، همراه با اين روحانيون عزيزى كه همه چيزشان را الان گذاشتند براى همين كار اين آقائى نيست كه مى‏بينند. يك وقتى است كه بايد رفت، وظيفه است.

لزوم بقاى كميته‏ها و دادگاه‏هاى انقلاب جهت حفظ نظام كشور

اين كميته‏ها بايد باشد. غلط مى‏كند كسى كه مى‏گويد كميته نه. كميته‏ها اگر نباشند، پاسدارها اگر نباشند، اين دادگاه‏ها اگر نباشند، كى مى‏تواند اين مملكت را اداره كند؟ كى اداره كرد اين مملكت را آن روزى كه اين مردك رفت و آشفته شد همه چيز؟ همين روحانيون اطراف همه ولايات و اين جوان‏هائى كه براى خدا قيام كرده بودند و اين مردم متعهدى كه براى خدا قيام كرده بودند، اينها آمدند و همه جا را دست گرفتند، و درست كردند آشفتگى‏ها را. اگر نبودند، حالا هيچ كس نبود، هيچى نبود. حق ندارد كسى نسبت به اينها يك تعدى بكند و يك فرمانفرمائى. اين كميته‏ها بايد باشند، اين پاسدارها بايد باشند، اين دادگاه انقلاب بايد باشند. دادگسترى غلط مى‏كند كه به اينها حرفى‏زند. دادگسترى روى موازين خودش برود، آن هم موازين غلطى كه بايد اصلاح بشود. اين بعضى از اين‏

صحيفه نور ج 10 صفحه 126

روساى دادگسترى از همان طاغوتند كه بايد گم بشوند بروند سراغ كار خودشان، نبايد بنشينند و حكمفرمائى كنند و به دادگاه‏هاى ما يا به سپاه پاسداران ما يا به اهل علم ما كه در كميته‏ها هستند حرفى بزنند. غلط مى‏كنند اينها، اينهائى كه بايد بروند گم بشوند از اين مملكت، حالا آمدند نسبت به اشخاص دارند حرف مى‏زنند. همين طور اشخاص ديگرى كه در استان‏ها هستند، در جاهاى ديگر هستند، اينها نمى‏توانند و نبايد يك وقتى اهانت كنند راجع به مسلمان‏ها، راجع به اين اهل علمى كه مشغول براى خدمت به اين خلق هستند، براى پاسدارها كه مشغول خدمت هستند، براى كميته ها كه مشغول خدمت هستند، براى دادگاه‏ها كه مشغول خدمت هستند. اگر اينها نباشند، كه تو نمى‏توانى هى حرف مفت بزنى. اينها اصلاً كارى كردند كه مجال دادند به شما كه مى‏توانيد حرف بزنيد و هر چه دلتان هم مى خواهد بگوئيد.

قدرتمند باشيد، شما خراسانى‏ها قدرتمند هم هستيد الحمدلله و قدرتمند باشيد. شما يك پناهگاه داريد، پناهگاه اسلامى و آن بقعه مطهر على ابن موسى (ع) است كه كسى كه يك همچو پناهگاهى دارد اين قدرتمند است. كميته‏ها قدرتمند باشند، دادگاه‏ها قدرتمند باشند، علمائى كه در آنجا در كميته‏ها هستند قدرتمند باشند، اعتنا نكنند به اين حرف‏هاى مفتى كه بعضى‏ها كه مخالف با اين انقلاب هستتند و اسلام در چشم‏شان مثل خارى فرو رفته است، اعتنا به اينها نكنند. البته من راجع به بعض مسائل هم با دولت باز صحبت خواهم كرد و اميدوارم كه با قدرت و قوه و ايمان همانطورى كه تا اينجا آمديد و همه چيز را رفتند آنها، تمام شد، اين ريشه‏هاى گنديده هم زير خاك گندند، اگر يك وقت هم بخواهند بيرون بيايند قيچى‏شان مى‏كنند تمام مى‏شود. انشاءالله خداوند شما را حفظ كند، موفق باشيد. من دعاگوى همه هستم و شما احتمال اين را بدهيد كه اگر به من بگويند كه خدمتگزار، بهتر از اين است كه بگويند رهبر. رهبرى مطرح نيست، خدمتگزارى مطرح است. اسلام ما را موظف كرده كه خدمت كنيم، خدمتگزارى مطرح است. ما همه با هم، همه مجتمعاً با هم دست به دست هم، از پاسدارهاى عزيز تا اهل علم عزيز، تا اهل منبر عزيز، تا اهل كميته‏ها، تا اهل همه، ما همه ملت با هم. يك مملكتى است مال همه، يك مملكتى مال همه است، همه موظفيم اين مملكت را خودمان اداره بكنيم. حال ديگر مال خودمان، منافع مملكت ما را ديگر امريكا نمى‏تواند ببرد، منافع مال خودتان است، مملكت هم مال خودتان، خودمان بايد زحمت بكشيم و كشت بكنيم و منافعش مال خود ملت ما باشد. انشاءالله خداوند تاييدتان كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 127

تاريخ: 13/8/58

بيانات امام خمينى در جمع دانش‏آموزان و دانشجويان در دبيرستان حكيم نظامى قم به مناسبت روز دانش‏آموز

تا حيات دارم خدمتگزار همه هستم‏

بسم الله الرحمن الرحيم‏

من امروز آمده‏ام در ميان شما دانشجويان عزيز به دو منظور: يكى بزرگداشت روز شهادت جوان‏هاى عزيز در دانشگاه در اثر هجوم وحشيانه مامورين جبار و يكى براى پيوند بين قشر روحانى و قشر دانشگاهى و دانشجويان، من اين پيوند را تبريك عرض مى‏كنم به روحانيون و تبريك عرض مى‏كنم به دانشگاهيان. من آمده‏ام تا پيوند خدمتگزارى خودم را به شما عزيزان عرضه كنم كه تا حيات دارم خدمتگزار همه هستم، خدمتگزار ملت‏هاى اسلامى، خدمتگزار ملت بزرگ ايران، خدمتگزار دانشگاهيان و روحانيون، خدمتگزار همه قشرهاى كشور و همه قشرهاى كشورهاى اسلامى و همه مستضعفين جهان.

همه گروه‏ها در يك معنى مجتمع شوند و آن حفظ كشور و كيان اسلام است

يك پيوند بايد بين اين دو قشر مترقى و اين دو مغز متفكر باشد، يعنى روحانيون عزيز و دانشگاهيان عزيز و يك پيوند بايد بين روشنفكران، نويسندگان، تمام كسانى كه منور الفكر هستند، با قشرهاى ملت، با اين دو قشرى كه قبلاً ذكر كردم باشد، برادران ما در هر جا كه هستند و به هر شغل كه اشتغال دارند و به هر لباس كه هستند و به هر مرتبه‏اى كه از دانش و علم هستند بايد بدانند كه اگر چنانچه با هم اجتماع نداشته باشند، اجتماع فكرى نداشته باشند، براى اين ملت مستضعف خدمتگزار نباشند، براى اين كشور اسلامى خدمتگزار نباشند، كار اين كشور و بار اين كشور به منزل مشكل رسد، مى‏رسد لكن مشكل مى‏رسد و اگر چنانچه اين قشرهاى متفرق، اين گروه‏هاى متفرق، اين آراء متفرق، اين مسلك‏هاى متعدد در يك معنا با هم مجتمع بشوند و آن حفظ كشور و حفظ كيان اسلام، با تحقق يك همچو معنا ما به مقاصد عاليه اسلامى كه همان مقاصد عاليه ملت‏ها و همان مقاصد مستضعفين است به زودى خواهيم رسيد.

مقصد ما، استقلال، آزادى، جمهورى اسلامى است

ما اينهمه جوان داديم، در دانشگاه‏ها جوان داديم، در مدرسه‏هاى قديمى جوان داديم، در مدارس‏

صحيفه نور ج 10 صفحه 128

علمى و اسلامى و فرهنگ جوان داديم، در خيابان‏ها و بازارها و كوچه‏ها شهيد داديم كه به مقصد برسيم، براى مقصد بود و آن مقصد همان بود كه ملت ما فرياد كشيدند و آن را خواستند: استقلال، آزادى، جمهورى اسلامى.

برادرهاى عزيز من، برادرهاى روشنفكر، برادران نويسنده و صاحب قلم، برادران دانشگاهى، دانشجويان محترم، روحانيون معظم، بازاريان محترم، كارگران عزيز، كارمندان محترم بيائيد به هم بپيونديد، بيائيد تمام قلم‏ها و تمام قدم‏ها و تمام گفتار ما بر منافع اين قشر مستضعف باشد، نگذاريد خون اين شهيدان هدر برود، نگذاريد زاغه‏نشينان ما باز ادامه بدهند به زاغه‏نشينى، نگذاريد ابر قدرت‏ها باز به طمع بلعيدن ما بيفتند، نگذاريد توطئه‏هاى ابر قدرت‏ها و خائنين رشد پيدا كنند.اى قشرهاى روشنفكر واى قشرهاى نويسنده، قلم‏ها و گفتار خودتان را در راه اين مستضعفين صرف كنيد، اى دانشمندان ما، اى دانشجويان ما،اى فرهنگيان ما،دانشگاهيان ما، اجتماعات خودتان را براى راه اين مستضفين تقويت كنيد، شما بوديد كه اينهمه خدمت كرديد و اينهمه خون داديد و اينهمه حبس رفتيد و اينمه زجر كشيديد براى خلاصى از يوغ دشمنان، خلاصى از چپاولگرى چپاولگران، نگذاريد زحمات خودتان هدر برود، قلم‏ها را در راه خدمت به اين خلق به كار بيندازيد، گفتار را در راه خدمت به مستضعفين و اعمال را در خدمت به مستضعفين.

با وحدت، اعجاز بزرگ تاريخ يعنى شكست همه ابرقدرت‏ها را ايجاد كرديد

اى دوستان من!اى برادران من! از تفرقه بپرهيزيد و همانطور كه امروز روز پيوند روحانى و دانشگاهى و دانشجويان است، ادامه بدهيد به اين پيوند و روشنفكران و نويسندگان، تمام قشرها به اين دو پيوند عزيز بپيوندند. شما ديديد با پيوند قشرهاى مختلف اعجاز بزرگ تاريخ را ايجاد كرديد و آن شكست همه ابرقدرت‏ها بود، امروز آنها از كار ننشسته و مشغول توطئه هستند، شما را به روى هم بازى مى‏دادند، وا مى‏دارند و از اجتماع باز مى‏دارند، هر قشر شما با قشر ديگر تفرقه افكنى مى‏كنند، آنها بين اقشار تفرقه افكنى مى‏كنند، كمك نكنيد به اين تفرقه افكنى‏ها كه اين، كمك به دشمنان كشور است، به دشمنان اسلام است انتقاد اينقدر نكنيد بدون جهت، بهانه‏گيرى نكنيد بدون جهت كه اين به نفع دشمنان ماست. هر روز نگوئيد انقلاب شد و هيچ نشد اين خيانت به ملت است. ملت همه چيز داد و بزرگترين چيز را به دست آورد و آن آزادى و كوتاهى دست دشمنان و براى همين فرياد مى‏كرد و اين را به دست آورد، نگوئيد چيزى نشد، شد و معجزه شد، آنهائى كه مى‏گويند نشد، براى تضعيف روحيه ملت است، براى سست كردن اراده ملت است، اين دانسته يا ندانسته خدمت به استعمار است، اين دانسته يا ندانسته خدمت به رژيم منحط شاهنشاهى است. كارهاى بزرگى شد، كارهاى معجزه آسا، شكست طاغوت، شكست ابرقدرت‏ها، امروز مملكت ما مستقل است احدى در او تصرف نمى‏تواند بكند و اجازه نمى‏دهيم كه چپ و راست در اين مملكت دخالتى بكند، اجازه دهيم كه ذخائر ما را به چپاول ببرند، از اين چيز بهتر چه مى‏خواستيد از يك انقلاب؟ همان كه ملت مى‏خواست، آزادى را

صحيفه نور ج 10 صفحه 129

مى‏خواست، حاصل است، همه الان آزاد نشسته‏ايد و در همه جا آزاد مجتمع هستيد و در پنج سال پيش هيچ توانستيد يك همچو اجتماعى را ايجاد كنيد. آزاديد، اين چيزى بود كه ملت مى‏خواست و شد، مستقل هستيد، هيچ قدرتى به شماتواند حكومت كند، مستقل هستيد و اين مطلبى است كه شد، اين چيزى است كه ملت مى‏خواست و شد. رژيم را ساقط كرديد و جمهورى اسلامى را ايجاد كرديد و اين امرى است كه شد، اين سه مطلب را ملت ما مى‏خواست و هر سه مطلب شد.

اشكال تراشى براى تضعيف ملت است

اى كوتاه فهمان! اى خيانتگران! اينقدر تزوير نكنيد كه چه شد، همان كه ملت مى‏خواست شد. ملت ما براى شكم قيام نكرده بود، ملت ما براى اين امور منحط قيام نكرده بود، ملت ما براى آنچه قيام كرده بود، شد، چطور مى‏گوئيد نشد؟ و از اين به بعد هم تمام خواست‏هاى دست دوم ملت انجام خواهد گرفت. و نه قدرت‏هاى خارجى و نه توطئه‏هاى داخلى و نه قلم‏ها و نه گفتارها نمى‏تواند جلوگيرى كند از اين سيل خروشان. برادران من بدانيد كه اين مسائلى را كه طرح مى‏كنند و اين اشكالاتى كه مى‏تراشند همه براى تضعيف شماست، همه براى اين است كه شما را مايوس كنند، مى‏خواهند شما را از اسلام مايوس كنند، آنهائى كه منافع خودشان را از دست داده‏اند يا در خطر مى‏بينند خواهند شما را مايوس كنند، مى‏خواهند شما را از قدرت خودتان مايوس كنند تا سست بشويد و آنها به مقاصد خودشان برسند لكن بايد بدانند كه ملت ما ديگر نه سست خواهد شد و نه شما ديگر به مقاصد خودتان مى‏رسيد.

اى ملت عزيز، قوى باش كه پشتيبان تو خداست

اين اشخاصى كه طرفدارى مى‏كنند از قدرت‏هاى بزرگ ولو به واسطه تضعيف ملت، اينها هستند كه فرانسه‏شان آنطور است كه بختيار را پناه داده است و جوانان ما را به حبس كشيده و آمريكايشان آن است كه جرثومه فساد را در پناه خودش دارد حفظ مى‏كند اگر دست برندارند از اين شيطنت‏ها، اگر او بختيار را بخواهد حفظ بكند و او محمد رضاى مخلوع را، ما با آنها به طور ديگر معامله مى‏كنيم، ما نخواهيم گذاشت كه توطئه‏هاى آنها به ثمر برسد و ما با وضع ديگر با آنها معامله خواهيم كرد، ملت ما براى همه چيز حاضر است، توطئه‏ها را مى‏شكنيم و اين جرثومه‏هاى فساد را يا اصلاح مى‏كنيم و يا طرد.اى ملت عزيز! قوى باش كه پشتيبان تو خداست، با اراده مصمم به پيش برو كه نگهدار تو خداست، تو براى خدا و براى جمهورى اسلامى قيام كردى، قويدل باش كه پيروز خواهى شد.

خداوند انشاءالله جوان‏ها را براى ما حفظ كند، همه طبقات را براى ما حفظ كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 130

تاريخ: 13/8/58

بيانات امام خمينى در جمع مسوولين امور تربيتى نواحى نوزده‏گانه و دانش‏آموزان مدارس تهران‏

قيام ملت ايران جهت مطالبه حق و آزادى و استقلال بود

بسم الله الرحمن الرحيم‏

شما برادرها و خواهرها چه فكر مى‏كنيد راجع به امور انقلاب و چه تزريقاتى به شما مى كنند راجع به اين نهضت؟ من بايد به شما عرض بكنم كه نهضت ما با پيروزى آمده است و با پيروزى جلو مى‏رود و هيچ‏نگران اين معنا نباشيد براى اينكه يك ملتى وقتى كه يك مطلبى را خواست آن هم مطلبى كه حق است، حق ملت‏هاست، يك ملتى كه تمام قشرهايش نهضت كرد و بپا خاست و اين قيام هم قيامى بود كه حق خودش را مطالبه كرد، آزادى را مطالبه مى‏كرد، استقلال را مطالبه مى‏كرد و چون مسلم است جمهورى اسلامى را، يك همچو ملت بپاخاسته براى مطالبه حق خودش، همين اسباب اين شد كه نتوانستند. اين ابرقدرت ها سال‏هاى دراز اين حق را از اين ملت سلب كرده بودند و آزادى به هيچ وجه نبود، استقلال نبود، رژيم، رژيم غير قانونى سلطنتى بود، نتوانستند كه حفظ كنند آن رژيم را و نتوانستند آن اختناقى كه سابق بود و سابقه داشت در اين مملكت، باز نگهش دارند و نتوانستند وابستگى ما را به غير حفظ كنند.

توطئه دشمنان جهت مايوس نمودن ملت از انقلاب اسلامى

ما الان مستقليم، مملكت مال خود شماست، نه شرق، نه غرب، نه قدرت‏هاى بزرگ، هيچ كدام تصرف در اينجا ندارند و توانند داشته باشند. با همان قدرتى كه شما بيرونشان كرديد، با همان قدرت حفظ مى‏كنيد استقلال خودتان را، حفظ مى‏كنيد اين آزادى خودتان را، حفظ مى‏كنيد رژيم حاضر كه جمهورى اسلامى است. هيچ نگرانى نداشته باشيد، من به شما اطمينان مى‏دهم كه با اين روحيه‏اى كه در ملت ما پيدا شده است و با اين قيام مردانه‏اى كه ملت ما كرد، شكست داد قدرت‏هاى بزرگ جهانى را، قضيه، قضيه محمد رضا تنها نبود، قضيه، قضيه آمريكا بود، شوروى بود، انگلستان بود، قضيه اينها هم نبود، قضيه همه ممالك، دولت‏هائى كه يك روابطى با اينجا داشتند، همه دولت‏ها مخالفت مى‏كردند، منتها بعضى‏ها به صراحت مخالفت مى كردند و بعضى‏ها به كنايه. در عين حال كه شما يك طرف بوديد همه قدرت‏ها يك طرف و نبايد به حسب حساب‏هائى كه اين حسابگرها كنند، نبايد ما پيروز بشويم، نبايد اين سد را ما بشكنيم براى اينكه ما چه دستمان بود، حالا چهار تا

صحيفه نور ج 10 صفحه 131

تفنگ شما مى‏بينيد دستتان است اينها از غنائم جنگى است، شما قبل از اين دستتان چيزى نبود، آنها تا دندان مسلح بودند، همه چيز داشتند و شما با دست خالى لكن با قلب پر از ايمان، قلب‏هاى نورانى پر از ايمان و فريادهاى الله اكبر، در مقابل فرياد الله اكبر نمى‏تواند كسى بايستد. يك ملت سرتاسر، يك بچه اينقدرى كه تازه زبان باز كرده، با ساير مردم هم صدا الله اكبر و مرگ بر شاه، اين سيل خروشان خراب كرد همه سدهائى كه در مقابل شما بسته بودند و الان شما پيروز هستيد منتها آنها حالا به دست و پا افتادند كه ناراضى درست كنند در صورتى كه شما از اين پيروزى خودتان راضى هستيد، شما همان‏ها را كه مى‏خواستيد دستتان آمد. اين فريادها چه بود؟! اين بود، آزادى، استقلال، جمهورى اسلامى، الان دست شماست. چطور اين خانه خراب‏ها مى‏گويند چيزى گير ما نيامده، اينهائى كه خواهند شما را باز مايوس كنند، سست كنند، اينها مى‏گويند چيزى نشده است. مگر ملت چه مى‏خواست كه بشود. شما هيچ وقت صدا، فرياد كرديد كه نان مى‏خواهيم؟! فرياد كرديد منزل مى‏خواهيم كى همچو فريادى؟ همه‏تان با هم جمع شديد، زن و مرد، بچه و بزرگ فرياد كرديد آزادى، استقلال، جمهورى اسلامى. همانى كه ملت ما خواست دستش آمد، چطور اينها مى‏گويند كه جمهورى اسلامى، انقلاب شد چيزى دست ما نيامد. مگر انقلاب براى چه شده بود. انقلاب براى اين سه تا مقصد، سه تا مطلب بود كه اساس مطلب است. آقا شما آزادى را كم چيزى فرض مى‏كنيد. از بالاترين نعمت‏هائى كه در عالم هست آزادى انسان است. انسان حاضر است همه چيزش را فداى آزادى خودش بكند. اين حبس سى و پنج ميليونى شكست و شما آزاد شديد. انقلاب شما كارى ازش نيامد؟ اينها اينطور تحقير مى‏كنند ملت ما را، اين نويسنده‏هاى ما اينطور تحقير مى‏كنند ملت را كه ملت انقلاب كرد چيزى گيرش نيامد.

خائنين تلاش مى‏كنند براى اينكه مردم را بازى بدهند

ملت هر چه خواست گيرش آمد. ملت گندم نمى‏خواست، آن هم گيرش مى‏آيد، اما هيچ كس فرياد كرد در اين فريادها - كه ما فرياد كنند - كه ما گندم مى‏خواهيم؟ فرياد كرد كه ما خانه مى‏خواهيم؟ ما اجاره خانه مى خواهيم؟ ما منفعت مى‏خواهيم؟ اينها اصلاً مطرح نبود پيش ملت ما، ملت ما هر چيزى كه خواست به تمام عيار گيرش آمده، البته رژيم جمهورى اسلامى آمده است، لكن خوب، بايد محتوايش هم به تدريج گير بيايد. هيچ از اين صحبت‏هائى كه اين گوينده‏ها مى‏كنند، از اين مقالاتى كه اين نويسنده‏ها مى‏نويسند و از اين شب نامه‏هائى كه اين چپى‏ها منتشر مى‏كنند هر روز منتشر امروز شايد هفت، هشت‏تايش پيش من آمد، اين خانه خراب‏ها مى‏گويند كه حالا بدتر از زمان محمد رضا شد، براى اينكه الان زندانى سياسى بيشتر از آن وقت‏ها، سرتاته بگرديد اگر يك زندانى سياسى آدم پيدا كرديد كه توى حبس باشد، بله، زندانى سياسى به آن معنا كه مى‏خواهد اين مملكت را به عقب براند، هست در حبس‏هاشان از همان رژيم سابق، از همان رژيم سابق باز هم هست، اما آنى كه آن وقت بود، با اينى كه حالاست مقايسه بكنيد، آنى كه آن وقت بود، بهترين فرزندهاى اسلام و بهترين

صحيفه نور ج 10 صفحه 132

فرزندهاى ايران زير شكنجه بودند و زير ظلم بودند و در حبس بودند و حالا بدترين خيانتكارها آنجا هستند. اينها فكر نمى‏كنند، مى‏دانند اما براى اينكه مردم را بازى بدهند، جوان‏هاى ما را بازى بدهند اين را نويسند كه حالا هم با آن وقت فرقى نكرده، آن وقت زندانى سياسى داشتيم حالا هم زندانيان سياسى. اولاً دروغ مى‏گويند كه اين سرتاسر مملكت پر زندانى، خوب، حالا كه مى‏گوئيم كه صحيح، اما كى‏ها آن وقت زندان بودند، كى‏ها حالا زندان هستند، آن وقت امثال طالقانى و امثال اينها زندان بودند، حالا امثال نصيرى زندان است. حالا فرقى نكرده با آن وقت؟! حالائى كه تمام آزادگان از زير بند ستم بيرون آمدند و آزادند الان، الان همه مان با هم آزادانه نشستيم صحبت مى‏كنيم كه پيشتر امكان نداشت بر ايمان، اينها آزاد، خائن‏ها در حبس، آن وقت خادم‏ها به ملت، خادم‏هاى به انسانيت، به اسلام در زندان بودند، خائن‏ها بيرون بودند اشتلم مى‏كردند، حالا خادم‏هاى ملت، دوست‏هاى ملت، خدمتگزارهاى به ملت بيرون هستند، خيانتكارها، آن هم يك مشتشان، خيانتكارها بيش از اينهاست بسيارشان فرار كردند، بسياريشان هم اين زيرها گم شدند و بسياريشان هم خودشان را جا زدند كه اينها بايد به تدريج درست بشود. پس فرقى مابين آنوقت و حالا نيست؟! در نظر توى بى‏اطلاع از همه چى يا بااطلاع و خائن فرق نيست. تو فرقى مابين طالقانى و نصيرى چون نمى‏گذارى، از اين جهت نصيرى در حبس باشد يا طالقانى، پيشت فرق نمى‏كند بلكه بعكس است، تو مى‏خواهى او آزاد باشد و او در حبس باشد. حالا كه امثال اينها بيرون آمدند و دارند - و دارند - خدمت مى‏كنند و امثال آن خيانتكارها يا فرار كردند يا چيز كردند، اين فرق كرده است. البته جنابعالى و امثال شما و امثال شب‏نامه‏نويس‏ها و امثال آنهائى كه مى‏خواهند باز رژيم سابق را يا امثال او را به ميدان بياورند، به اين معنا مى‏گوئيد فرقى نكرده شما، البته پيش شما هم باز فرق كرده، شما متأسفيد از اينكه اين جمعيت خدمتگزار بيرون بيايند و آن جمعيت در حبس باشند، براى اين حبسى حالا دارد فرياد مى‏زند كه اى حبسى‏هاى ما چه، اى حبسى‏هاى ما چه. اين حبسى‏هائى كه الان هستند، اين آقاى نويسنده‏اى كه به يك گروهى هستند، نمى‏دانم چه گروهى، زهر مارى هستند، اين اظهار تأسف مى‏كند بر اينهائى كه حالا در زندان هستند مثل اظهار تأسف امريكا بر قتل نصيرى و هويدا و امثال اينها. البته همه از اين سنخ هستند همه چون باهمند، برادرها! با هم باشيد، جوان‏ها خواهرها! عزيزان من! همه‏تان با هم باشيد. اين حرف‏هائى كه اينها مى‏زنند درست تامل كنيد در آن كه اساس چه است كه مى‏گويند چيزى نشده است، مى‏گويند آنجا هم حالا حبسى هست، اين اساس مطلب درد اينها ببينيد چه است، نمى‏فهمند اينها كه آنى كه ملت مى‏خواهد، شد. نشد يعنى چه؟ يعنى حالا باز رژيم سلطنتى است؟ حالا باز امريكا در اينجا حكومت مى‏كند؟ حالا باز مستشارهاى آمريكا در اينجا حكومت مى‏كنند؟ حالا باز ما در توى حبس و تبعيد - عرض مى‏كنم - اينها هستيم؟ حالا مملكت ما مال خودمان نيست، ديگران مى‏برند؟ حالا باز آن ظالم‏هائى كه آنقدر ستم به ما مى‏كردند باز مشغول همان كارها هستند؟ اينها نيست در كار، همه چيز تحقق پيدا كرد يعنى آنى كه ملت مى‏خواست، ما خواست ملت را از فريادش بايد بفهميم، خواست ملت، يعنى همه ملت خواستشان اين بود كه داد مى‏زدند، خواستشان اين بود كه - مى‏توانستند -

صحيفه نور ج 10 صفحه 133

مى‏گفتند، فرياد مى‏زدند روز و شب در پشت بام‏ها و در توى خيابان‏ها به فرياد مى‏نشستند و فرياد مى‏كردند، سر تا ته فريادشان هر چه بپرسيد جز اين سه تا كلمه نبود، ما در هيچ يك از اين فريادها نشنيديم كه خانه ما مثلاً خانه خوبى نيست، حتى اين زاغه‏نشين‏ها به فكر اين نبودند كه توى زاغه نشستند، تمام نظر، تمام خواست، اين سه تا مطلب بود و اين سه تا مطلب تمامش حاصل است.

لزوم تحول فرهنگى در همه شؤون كشور براى نيل به پيروزى نهائى‏

چطور جمهورى، انقلاب واقع شد و هيچ چيز نشد؟ انقلاب براى آن كه واقع شد، شد، انقلاب براى چيزهاى ديگر نبود، براى اين بود. بله، جمهورى اسلامى شده است اما محتوايش الان محتاج به يك زمانى است كه اسلامى بشود. شما توقع داريد كه دو هزار و پانصد سال تعليمات غلط، حالا ما از آن دو هزار و پانصد سال و اينها را گذاشتيم، پنجاه سال در مرئى و منظر ما بود، شما توقع داريد كه يك جمعيتى كه پنجاه سال جوان‏هايش با اين تبليغات بزرگ شدند، بچه‏ها از سن كوچكى كه چشمشان را باز كردند تا وقتى كه به دانشگاه رفتند، تا وقتى كه به بازار رفتند، تا وقتى كه به كارگرى رفتند، به دهقانى رفتند، هى در گوششان خواندند كه تمدن بزرگ و آريامهر كذا، و يك رژيمى كه تمام اداراتش اداراتى بود كه برخلاف مصالح كشور بود، از همه‏اش، حتى هر جايش بگرديد، مصالح كشور مطرح نبود، مصالح خود آنها يا مثلاً فرض كنيد كه ارباب‏ها. اگر دانش به ما مى‏خواستند به جوان‏هاى ما دانش بياموزند، يك دانش استعمارى مى‏آوردند، اگر تعليم و تربيت بود، تعليم و تربيتى بود كه به نفع آنها باشد، تعليم و تربيتى كه به نفع خود كشور باشد، در كار نبود. شماها توقع داريد كه اينها كه پنجاه سال در اين اداره كار خلاف كردند، فورا متبدل بشود يك شيطان به يك ملائكه؟ امكان ندارد، تدريج لازم دارد، بخواهند اينها را، ادارات را خالى كنند از اين جمعيتى كه اينقدر تربيت شدند، خوب، اداره نمى‏شود، اين بايد به تدريج هى فرد خوب پيدا بشود جاى اين بگذارند، فرد بد را بگذارند كنار بايد بشود، هيچ چاره ندارند. اگر مملكت بخواهد يك مملكت مستقل براى خودتان باشد، بايد اين تحولات حاصل بشود، يك فرهنگ استعمارى برگردد به يك فرهنگ استقلال، مستقل. همه چيز بايد عوض بشود، مغزهاى استعمارى برگردد به يك مغزهاى مستقل، تا اين نشود، ما نمى‏توانيم به آن پيروزى نهائى برسيم. به اين پيروزى رسيديم كه اين پيروزى يعنى آنى كه ملت خواست اولش بود و از دلش فرياد مى‏كرد، به او رسيد، خدا به او داد، لكن خوب، تتمه دارد. حالا خواست‏هاى ثانى هست، خواست‏هاى ثانى اين است كه همه ادارات ما اسلامى باشد - بشود - بازار ما يك بازار اسلامى باشد، در كشاورزى كه مى‏رويم، ببينيم كه اسلامى است، در ادارات مى‏رويم در كارخانه‏ها مى‏رويم، هر جا برويم ببينيم كه قدم اسلام در آنجاست. خواست دوم هر مسلمانى است - و تو نگويد، اگر صحبتش نكند او خواست است، - هر مسلمانى مى‏خواهد كه اسلام كه يك مذهب مترقى است و ابعادش تمام اينجاها را مى‏گيرد به همان تربيت و تعليم اسلامى كه با آن تربيت و تعليم انسانى يك جوان‏هائى رشد بكنند، يك ملتى رشد بكند و به آن تربيت تمام چيزهايش درست مى‏شود، ديگر از

صحيفه نور ج 10 صفحه 134

استعمار بوئى پيدا نخواهد شد، از استعمار بوئى نخواهد شد، از استعمار بوئى نخواهد بود، از اين اشتباهاتى كه مى‏شود و از اين غلطاندازى‏هائى كه مى‏شود و از اين كاغذ بازى‏هائى كه مى‏شود و از اين رفتن توى عدليه، در اين گير و بندى‏هاى عدليه، از اينها هيچ اسمى نخواهد بود. اين خواست ماست، خواست ملت است لكن خواست دومى است كه اولش حاصل شد، آنى كه ايستاد و گفت مى‏خواهم، او شد. بيخود اين را مى‏گويند كه انقلاب شد و چيزى نشد، مى‏دانند هم، بعضى از اينها شياطينند مى‏دانند، لكن مى‏خواهند اينطورى بگويند براى اينكه شماها را، مردم را سست كنند. جوان‏هاى ما بايد متوجه اين معنا باشند كه اين شياطين را بشناسند و اين وسوسه‏ها، وسوسه‏هاى خناس است، اينها را بشناسند و به خدا پناه ببرند از وسواس خناس كه در رأسشان آمريكاست و اذناب او تا برسد به آنهائى كه در بين قشرهاى ما هم از اذنابشان موجود است.

خداوند همه شما را انشاءالله حفظ كند، موفق باشيد، مؤيد باشيد و همه با هم باشيد و من هم به خدمتگزارى قبول كنيد كه من خدمتگزار هستم و تا آخر خدمتگزارم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 135

تاريخ: 14/8/58

بيانات امام خمينى در جمع گروهى از دانشجويان اصفهان

محكوم كردن اقدامات اسلامى - انقلابى با استفاده از انگ ارتجاع‏

بسم الله الرحمن الرحيم‏

چاره نيست كه ما تحمل كنيم برچسب ارتجاع را. ما ارتجاعى هستيم كه دست خائنان را از مملكت قطع كرديم و ما ارتجاعيون آزادى را به مملكت برگردانديم و ما ارتجاعيون استقلال را به مملكت خودمان برگردانديم و ما ارتجاعيون دزدها را كه بر ذخائر ما سلطه داشتند، از مملكت خودمان خارج كرديم و ما ارتجاعيون آزادى به همه قشرها داديم و بعد از اينكه توطئه معلوم شد، از بعضى دادگاه‏ها به واسطه توطئه‏اى كه شده بود، نگذاشتند توطئه را انجام بدهند. ما بايد تحمل كنيم اين مسائل را و بايد هم از همين‏هايى كه در ايران هستند و به اسم روشنفكر يا به اسم نويسنده و امثال ذلك هستند و خرابكار هستند، اين برچسب‏ها را قبول كنيم.

شرايط مالكيت مشروع و چگونگى مصادره اموال طبق موازين شرعى‏

مسائل اسلام مسائلى نيست كه الان بشود در يك مجلسى يا چند مجلس مسائل اقتصاديش را، مسائل اجتماعى‏اش را، مسائل سياسى‏اش را طرح كرد. مساله مالكيت به يك معنا، مالكيت هم مشروع، هم مشروط، محترم است، لكن معنا اين نيست كه هر كس هر كارى مى‏خواهد بكند و مالكيت از هر جا مى‏خواهد پيدا بشود. مشروع بودن معنايش اين است كه روى موازين شرعى باشد، ربا در كار نباشد، مال مردم استثمار بى‏جهت نباشد. اگر به من نسبت دادند كه حد و مرزى ندارد، اگر مقصودشان اين است كه حد و مرزى ندارد يعنى نه قيدى دارد و نه حدى دارد، اين غلط نسبت دادند. من نمى‏دانم اين كسى كه گفتيد نسبت داده است، چه كسى است و چرا نسبت داده است؟ مالكيت در صورتى كه مشروع باشد، روى موازين باشد، محترم است، چه ما مرتجع باشيم، چه نباشيم، و مالكيت غير مشروع محترم نيست. اينهائى كه اندوخته كردند و هيچ حسابى نداشتند و هيچ موازينى نداشتند، مال‏هاى مردم را اينها اندوخته كردند، مال‏هاى مردم مصادره بايد بشود لكن اين معنا بايد معلوم بشود كه مصادره اموال روى موازين ادارى، روى موازين قانونى بايد باشد، اگر بنا باشد كه هر كس برسد، بريزد و مصادره كند، اين هرج و مرج است، هرج و مرج نبايد - در يك مملكتى، حالا كه شما انقلاب كرديد پس بايد هرج و مرج هم باشد؟ - هرج و مرج نبايد باشد، بايد روى موازين باشد. دادگاه‏هاى

صحيفه نور ج 10 صفحه 136

انقلاب هستند، وقتى كه مراجعه كنيد به آنها، كه اين سرمايه‏ها كه اينها پيدا كردند، آنها كردند، از غيرمشروع بوده، آن رسيدگى مى‏كند، اگر چنانچه غير مشروع بوده مصادره مى‏كنند اما به مجرد اينكه فرض كنيد كه كسى بگويد كه مال زاغه‏نشين‏هاست، ما هم حالا مى‏گوييم كه مملكت اولى هست به زاغه‏نشين‏ها تا ديگران، اما معنايش اين نيست كه الان زاغه‏نشينان بريزند و مردم را از خانه‏شان بيرون كنند يا بگيرند جاها را معنايش اين است كه روى موازين بايد عمل بشود به طورى كه زاغه‏نشين‏ها هم - عرض بكنم كه - خانه‏نشين بشوند و مرفه باشند. در هر صورت ملاحظه اين معنا بايد بشود كه الان از هر جوى استفاده مى‏كنند اين اشخاصى كه دشمن با شما هستند، از هر تربيتى، از هر جوى استفاده و استفاده‏ها مى‏كنند. يكى‏اش همين است كه بريزند مردم را به هم، آنها بريزند بگيرند و آنها بريزند اخراج كنند و اين خودش يك اغتشاشى مى‏شود. موازين بايد داشته باشد، اسلام اينطور نيست كه هرج و مرج را بگويد كه نه، هرج و مرج جايز است، اسلام حدود دارد و بايد روى حدودش عمل بشود. اگر اشخاصى باشند كه مال مردم را بردند، هر كس نمى‏تواند برود مال را از او بگيرد كه اين مال مردم است، بايد روى موازين باشد، روى موازين قانونى باشد. يا فرض كنيد مالى يا زمينى يا آپارتمانى يا هتلى مال مردم باشد و يك كسى از مال مردم درست كرده باشد، اين هم بايد روى موازين قانونى باشد و به طور هرج و مرج نباشد. مساله مصادره، يك مساله است، مساله هرج و مرج، يك مساله ديگر.

آقايان بايد توجه داشته باشند كه به مجرد اينكه يك چيزى به گوششان خورد و مطلب را هم درست نفهميدند چيست، بريزند و بشكنند - و عرض بكنم - كه مصادره كنند و بعد هم اعلام كنند كه ما با قوه قهريه مقابله خواهيم كرد؟! خوب اين معنايش هرج و مرج است، همانى است كه مى‏خواهند يك عده‏اى كه اين مملكت اينطورى بشود، به هرج و مرج كشيده بشود، آرامش نباشد تا نتوانند مسائل را حل بكنند.

نصيحت به اقشار ملت در حفظ حدود و ثغور اسلام و جلوگيرى از هرج و مرج

شماها كوشش كنيد كه مسائل را روى موازين عمل بكنيد، شما كوشش كنيد كه آرامش محفوظ باشد و روى موازين پيش برود. وقتى كه آرامش شد و روى موازين پيش رفت، ظلم به كسى نخواهد شد و اما اگر بنا باشد كه روى موازين نباشد، اين بالاخره وقتى دست يك دسته اشخاص جوان افتاد كه آدم‏هاى خوبى هستند، بين آنها هم يك دسته اشخاص مفسد افتادند، اين كم‏كم مى‏رسد به هرج و مرج و كم‏كم به زد و خورد و كم‏كم به كشت و كشتار و يك شهرى را، يك مملكتى را ناآرام مى‏كند وقتى ناآرام كرد ديگر نمى‏شود كارهاى اصلاحى را كرد. شما هميشه بايد توجه به اين بكنيد كارها اصلاحى باشد، نه كارها روى موازين فساد باشد. كار اصلاحى هم بايد روى آرامش باشد، نه اينكه هر كس هر كارى دلش مى‏خواهد بكند و بگويد كه ما انقلابى هستيم، حالا كه انقلابى هستيم ديگر نه دادگسترى و نه قوانين شرع و نه هيچ چيز ديگر در كار نيست، ما خودمان هر كارى دلمان مى‏خواهد بكنيم. نخير مساله اينطور نيست، در هيچ حكومتى، در حكومت على بن ابى‏طالب هم اينجور نبوده كه

صحيفه نور ج 10 صفحه 137

هرج و مرج باشد، هر كس هر كارى دلش بخواهد بكند. اگر يك كار خلاف مى‏كرد، حضرت امير مى‏آورد و حدش مى‏زد. اينطور است مسأله.

شما خيال نكنيد كه حالائى كه انقلاب شده پس ما هر كارى دلمان مى‏خواهد بكنيم. ضد انقلابى‏ها جزء شماها مى‏شوند، شما هم نمى‏شناسيد آنها را، تحريك هم مى‏كنند، مى‏ريزيد مى‏شكنيد و يك مملكت را اينطورى نمايش مى‏دهيد كه اينجا هرج و مرج است، يك مملكت هرج و مرجى است، هر كس هر كارى دلش مى‏خواهد بكند، هر كس هم هر خانه‏اى را مى‏خواهد بگيرد و هر هتلى را هم مى‏خواهد بگيرد. اينها صحيح نيست، اينها را من نصيحت مى‏كنم به شما كه متوجه باشيد كه كارى نكنيد كه دنيا به ما بگويند يك دسته وحشى جمع شدند در شهرها و در ايران و هر كارى هر كسى دلش مى‏خواهد مى‏كند، نه موازين قانونى هست، نه موازين شرعى هست، نه رجوع به دادگاه‏ها هست، نه رسيدگى هست و هر كس، هر كى را تشخيص داد به اينكه فرض كنيد كه ناباب است، بدون اينكه مراجعه به مواردش بكند، خودش برود عمل بكند. يك همچو چيزى حكومت جنگل است. كارى نكنيد كه ايران را متهم كنند به اينكه حكومت جنگل دارند، حكومت وحشيگرى دارند. بايد شما الان همه جهات را حفظ كنيد و بيشتر آداب اسلامى را بايد حفظ بكنيد. آداب اسلامى اين است كه هر كسى موظف بداند خودش را به اينكه حفظ حدود و ثغور را بكند، نه اينكه هركس هر كارى، هر كميته‏اى دلش مى‏خواهد هر كارى بكند، از او بپرسند چرا، مى‏گويد انقلاب است. هر پاسدارى هر كارى دلش مى‏خواهد بكند از او بپرسند، مى‏گويد اين انقلاب است. هر جوانى هر كارى مى‏خواهد بكند، بگويد انقلاب است، معنايش اين است كه اصلاً انقلاب آن هم انقلاب اسلامى هرج و مرج است، انقلاب اسلامى حكومت جنگل است. اين غلط است بايد موازين داشته باشد، روى موازينش، همانطورى كه ديديد مال بسيارى از اين اشخاصى كه ثابت شده است كه اينها اموال‏شان، اموال غير مشروع بوده است، مصادره شده است و به بيت‏المال برگشته است، آنجا هم همين طور است. اگر چنانچه شما اطلاعاتى داريد به اينكه اين آدم مال مردم را مصادره كرده، بايد برويد بگوئيد و چيز بكنيد تا ثابت بشود كه روى موازين نبوده و اينها البته يك مساله ديگر هم هست و آن اين است كه حساب آنها كشيده خواهد شد ولى با يك صبر، با يك حوصله حساب اين سرمايه‏دارهايى كه بزرگند و معلوم است كه اين سرمايه‏دارها روى مشروعيت به اين زيادى نمى‏شود، اينها را حسابشان را مى‏كشند و آن مقدارى را كه غير مشروع است، ازشان مصادره مى‏كنند. اما نه معنايش اين است كه شما بگوئيد كه حالائى كه بنا شد چه باشد پس تا يك هتلى ما ديديم از يك كسى است، بريزيم و بگيريم، ديگر هيچ موازين نداشته باشد. بايد موازين داشته باشد نه اينكه هر كسى هر كارى دلش مى‏خواهد بكند و هر كس هر طورى عمل بكند و اسمش هم اين است كه انقلاب است. انقلاب اسلامى معنايش اين است كه متحول شده است يك مملكت طاغوتى كه هر كس مى‏خواست ظلم بكند، مى‏كرد به اتكال سرنيزه، مبدل شده است به يك مملكت اسلامى كه روى موازين اسلامى عمل مى‏شود. موازين اسلامى اين است كه اگر فرض كنيد كه يك كسى جرمى كرده است، خودش نمى‏تواند برود آن جرم را عوض كند،

صحيفه نور ج 10 صفحه 138

بايد برود به محكمه، محكمه عرض حال بدهد اثبات بكند، وقتى كه ثابت شد، كار را بكند. يا فرض كنيد كه يك مالى را غير مشروع مى‏داند از كسى يا طلبى از كسى دارد، مال غير مشروعى دست كسى هست، بايد برود به محكمه عرض بكند به اينكه مساله اينطورى است كه اين آدم اموالش چطور است، آنها تحقيق بكنند، محاكم هم تحقيق بكنند، اگر چنانچه اموال چى هست مصادره بكنند.

اين يك عرضى است كه مى‏كنم كه اگر شما بخواهيد مملكت‏تان استقلال داشته باشد، آزادى در آن باشد، مملكت، يك مملكت اسلامى باشد، اول چيزى كه بر همه ما لازم است اين است كه از هرج و مرج جلوگيرى بكنيم. نبايد هر كس صبح از خواب بلند شد، هر كارى دلش بخواهد بكند. اين معنايش اين است كه اصلاً حد و مرزى براى هيچ چيز نيست و اين غلط است و بايد از آن جلوگيرى بشود و خود جوان‏ها و خود اشخاص كه متعهد به اسلام هستند، اينها بايد جلوگيرى بكنند از اين معانى و شما بدانيد كه اشخاصى كه با اسم اسلام توى شما وارد مى‏شوند، با اسم تعهد به انقلاب توى شما وارد مى‏شوند و آنها مى‏خواهند نگذارند اين انقلاب به ثمر برسد، يك كارهايى را انجام مى‏دهند، يك درگيرى‏ها را درست مى‏كنند، يك تظاهرات درست مى‏كنند - عرض مى‏كنم - مدارس را به هم مى‏زنند، همه جهات را به هم مى‏زنند براى اينكه مقصد خودشان كه عبارت از آن است كه ارجاع بشود باز همان مسائل اول، آن عمل بشود. شماها با يك هوشيارى، با توجه بايد اين كار را بكنيد.

دخل و تصرف در حدود مالكيت‏ها از اختيارات ولى فقيه است

اسلام با مستمندان بيشتر آشنايى دارد تا با آن اشخاصى كه چه هستند. اين اشخاص هم اموالشان همانطورى كه گفتيد اين اموال بسيار مجتمع اينها از راه مشروع نيست، اسلام اينطور اموال را به رسميت نمى‏شناسد و در اسلام اموال مشروع و محدود به حدودى است و زائد بر اين معنا ما اگر فرض بكنيم كه يك كسى اموالى هم دارد، خوب اموالش هم مشروع است، لكن اموال طورى است كه حاكم شرع، فقيه، ولى امر تشخيص داد كه اين به اينقدر كه هست نبايد اينقدر باشد، براى مصالح مسلمين مى‏تواند غصب كند و تصرف كند و يكى از چيزهايى كه مترتب بر ولايت فقيه است و مع‏الاسف اين روشنفكرهاى ما نمى‏فهمند كه ولايت فقيه يعنى چه، يكى‏اش هم تحديد اين امور است. مالكيت را در عين حال كه شارع مقدس محترم شمرده است، لكن ولى امر مى‏تواند همين مالكيت محدودى كه ببيند خلاف صلاح مسلمين و اسلام است، همين مالكيت مشروع را محدودش كند به يك حد معينى و با حكم فقيه از او مصادره بشود.

انشاءالله خداوند همه شما را محترم و معظم كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 139

تاريخ: 14/8/58

بيانات امام خمينى در جمع كاركنان بيمه مركزى ايران

اينها مى‏خواهند شايعه درست كنند و روحيه شما را تضعيف كنند

بسم الله الرحمن الرحيم

در يك روايتى است كه رسول خدا كه مبعوث شد، آن شيطان بزرگ فرياد كرد و شيطان‏ها را دور خودش جمع كرد و اينكه مشكل شد كار بر ما. در اين انقلاب شيطان بزرگ كه آمريكاست شياطين را با فرياد دور خودش دارد جمع مى‏كند و چه بچه شيطان‏هائى كه در ايران هستند و چه شيطان‏هائى كه در خارج هستند، جمع كرده است و هياهو به راه انداخته است.

شما مى‏دانيد كه ايران در مدت حكومت اين دو خبيث كه حكومتشان هم برخلاف قانون بود، يك برهه‏اى از زمان گرفتار انگلستان بود و بعد هم گرفتار آمريكا يعنى عمده‏اش آمريكا. رضاخان را انگليس‏ها آوردند و مامورش كردند براى ما و محمدرضا را متفقين كه آمدند ايران (به حسب گفته خودش) صلاح ديدند كه محمدرضا باشد. البته آنها صلاح ملت را كه نمى‏ديدند صلاح خودشان را مى‏ديدند. در طول اين مدت هم گرفتارى‏هاى همه جانبه ملت ما را، چه زن‏ها و چه مردها همه مى‏دانيد، شايد بسياريش را يادتان نباشد كه من يادم است كه اينها در زمان رضاخان به اسم اتحاد شكل، به اسم كشف حجاب چه كارها كردند، چه پرده‏ها دريدند از اين مملكت، چه زورگوئى‏ها كردند و چه بچه‏ها سقط شد در اثر حمله‏هايى كه اينها مى‏كردند به زن‏ها كه چادر را از سرشان بكشند. آن زمان گذشت با تلخى و همان متفقينى كه اين را آورده بودند يعنى انگليس‏ها كه آورده بودند، همان‏ها او را از اينجا بردند و اعلام هم كردند. راديوى دهلى آنوقت دست اينها بود، اعلام كردند كه ما اين را آورديم و بعد كه خيانت كرد، برديم. و بعد هم جواهراتى كه جمع كرد و چمدان‏ها را بست و برد و در كشتى گذاشت كه همراهش ببرد، بين راه آنطورى كه يكى از همراهانش نقل كرده بودند، بين راه يك كشتى مخصوص حمل دواب آوردند متصل كردند به آن كشتى رضاخان را آنجايى كه جايش بايد باشد، آنجا بردند و او گفته بود كه چمدان‏ها، گفتند چمدان‏ها بعد مى‏آيد. او را بردند به آن جزيره و چمدان‏ها را هم آنها بردند و خوردند. بعد نوبت غارتگرى به اين دومى رسيد كه آن را اكثرا يادتان است، يعنى اواخرش را كه همه يادتان است، از اولش هم بسياريتان يادتان است كه اينها چه كردند و چه جناياتى در اين مملكت كردند با چه اسماء فريبنده. مع‏الاسف از اين تبليغات همه جانبه‏اى كه اينها كردند بعضى از افراد باورشان آمده است و بعضى‏ها هم كه شريك جرمند با آنها و حالا هم مشغول فعاليت هستند.

صحيفه نور ج 10 صفحه 140

اينها همان شياطينى هستند كه حالا به فرياد آمريكا مشغول انجام عمل هستند، مشغول شيطنت هستند و بايد ملت ما با هوشيارى، با بيدارى اين توطئه‏ها را خنثى كند. و مهم توطئه‏ها اين دروغ پراكنى‏هائى كه، شايعه‏سازى‏هائى است كه الان متعارف است، شايعه‏هاى زياد براى تضعيف روحيه ملت، فرض كنيد كه چند تا دزد در يك جايى چند نفر را مى‏كشند، يكوقت مى‏بينيم كه خبر مى‏رسد كه صد نفر را كجا كشتند، 25 نفر را سر بريدند، در خبر دومش چهارصد نفر آنها را كشتند و حال آنكه اينها نبوده است. اينها مى‏خواهند شايعه درست كنند براى تضعيف. تمام پاسگاه‏ها از بين رفت، تمام چه شد همه‏اش براى اين است كه يك شيطنتى بكنند و تضعيف كنند روحيه شما را، روحيه ما را. از جمله حرف‏هايى كه هى زده مى‏شود و هى پراكنده مى‏شود از اطراف كه يك انقلابى شده است اما چيزى نشده است فقط يك انقلابى شده است و از فرم شاهنشاهى به فرم آخوندى برگشته است اصلاً چيزى نشد.

جوان‏هاى ما بايد با تمام قدرت اين توطئه‏ها را از بين ببرند

اين يك مطلبى است كه من ديروز هم باز گفته‏ام، حالا هم عرض مى‏كنم كه آنكه ملت مى‏خواسته همه آن شده است. چه ملت مى‏خواست؟ ملت آن فرياد كه مى‏كرد چه مى‏گفت؟ نمى‏گفت كه آزادى و استقلال و جمهورى اسلامى؟ كدام يكيش نشده است؟ الان آزادى هست، به طورى كه من و شما مى‏توانيم اينجا بنشينيم صحبت كنيم، پنج سال پيش از اين مى‏توانستيم؟ استقلال هست. الان اين بساطى كه آمريكا درآورده است و اين هياهويى كه اين شيطان بزرگ فرياد مى‏زند و شياطين را دور خودش جمع مى‏كند اين، براى اين است كه دستش كوتاه شده است، دستش از ذخاير ما، از منافعى كه در اينجا داشت كوتاه شده است و ترس اين را دارد كه ديگر تا آخر اين كوتاهى باشد، از اين جهت توطئه مى‏كند و آن مركزى هم كه جوان‏هاى ما رفتند گرفتند آنطور كه اطلاع دادند مركز جاسوسى و مركز توطئه بوده است. آمريكا توقع دارد كه شاه را ببرد به آنجا مشغول توطئه، پايگاهى هم اينجا براى توطئه درست كنند و جوان‏هاى ما بنشينند و تماشا كنند؟! باز ريشه‏هاى فاسد به فعاليت افتاده بودند كه ما هم يك دخالتى بكنيم و جوان‏ها را بگوئيم كه شما بيرون بيائيد از - چيز - آنجائى كه رفتند. جوان‏ها يك كارى كردند براى اينكه ديدند، خوب ناراحت كردند اين جوان‏ها را، يك شاهى كه در طول 50 سال اين مملكت را به غارت كشيده است و به چپاول برده است و داده است و داده خوردند و خودش خورده است و بالاتر از اين آنقدر قتل نفس كرده است، كشتار عمومى كرده است، پانزده خرداد آنطورى كه معلوم شد، پانزده هزار نفر كشته شده است در روز پانزده خرداد و از آنوقت تا حالا شايد صد هزار نفر ما مقتول داشته‏ايم و چند صد هزار نفر ما معلول داشته‏ايم كه ما هر روز مواجه با اين معلول‏ها هستيم. الان به من گفتند كه معلولينى كه در اينجا هستند معلولين يك دسته‏اى از اينهاست، بسيارى از اينها همان معلولين زمان اين انقلاب است و به دست آنها شده. گفتند كه روز عيد غدير خم جلسه‏اى دارند شما هم بيائيد، البته من هم مى‏روم آنجا. توقع دارند كه يك كسى كه پنجاه سال به اين ملت آنطور كرده است و حالا آمريكا با يك بهانه بيخود او را برده است نگه داشته است در پناه

صحيفه نور ج 10 صفحه 141

خودش و برايش وسائل آرامش تهيه كرده است و به اسم مريض بودن يا به واقع مريض بودن (فرقى نمى‏كند) او را برده در آنجا و نگه داشته و جوان‏هاى ما كه آنجا اظهار مخالفت مى‏كنند، آنها را يا متفرق مى‏كنند يا حبس مى‏كنند، به همين دو، سه روز كه در اين مجسمه آزادى كه يك دروغ شاخدارى است در آمريكا آزادى، جوان‏هاى ما رفتند به آنجا متوسل شدند و يك پارچه بستند به آنجا كه شاه را بايد بدهيد، پليس رفته و آنها را متفرق كرده و چند نفر از آنها را گرفته است. توقع اين هست كه جانى دست اول ما را ببرند آنجا نگه دارند و حمايت از او بكنند و اينجا هم مركز توطئه درست كنند و مركز پخش چيزهايى كه توطئه‏گرى است درست بكنند - و تربيت - نمى‏دانم همه چيزهايى كه مى‏خواهند بكنند و ملت ما و جوان‏هاى ما و جوان‏هاى دانشگاهى ما و جوان‏هاى روحانى ما بنشينند تماشا كنند تا خون اين صدهزار نفر تقريبا (يا كمتر يا بيشتر) هدر برود براى اينكه احترامى قائل بشوند به آقاى كارتر و امثال اينها!! توطئه‏ها نبايد باشد. البته اگر توطئه نبود، اگر اين خرابكارى‏ها نبود، اگر آن كار فاسد نبود، همه مردم آزادند در اينجا موجود باشند، اما وقتى توطئه است در كار، وقتى كه آنطور كارهاى فاسد انجام مى‏گيرد، ناراحت مى‏كند جوان‏هاى ما را، جوان‏ها توقع دارند در اين دنيا كه مملكتشان كه آنقدر برايش زحمت كشيدند، دستشان باشد. وقتى مى‏بينند توطئه است كه مى‏خواهند كه دوباره برگردد به حال سابق و دوباره همه چيزشان به باد برود، نمى‏توانند بنشينند. توقع نبايد باشد كه اينها بنشينند تماشا كنند و آنها چپاولگرى‏هايشان را كردند حالا توطئه‏هاشان را بكنند و رشد پيدا بكند اين توطئه و چه بشود جوان‏هاى ما بايد با تمام توجه و با قدرت اين توطئه‏ها را از بين ببرند.

با انقلابى بزرگتر از انقلاب اول ريشه غارتگران را قطع خواهيم كرد

امروز روزى نيست كه ما بنشينيم و نگاه كنيم. امروز، حال از آنوقتى كه محمدرضا بود يكقدرى عميق‏تر است، بدتر است. آنوقت معلوم بود كه اين خائن ايستاده در مقابل ملت، ملت هم مى‏شناخت او را و مقابل ايستاده بود. امروز خيانت‏هاى زيرزمينى است، يك توطئه‏هاى زيرزمينى است كه توطئه‏هاى زير زمينى در همين سفارتخانه‏ها كه هست، دارد درست مى‏شود كه مهمش و عمده‏اش مال شيطان بزرگ است كه آمريكا باشد و نمى‏شود بنشينيد و آنها توطئه‏شان را بكنند. يك وقت ما بفهميم كه از بين رفت يك مملكتى و با حرف‏هاى نامربوط دموكراسى و امثال ذلك ما را اغفال كنند كه مملكت دموكراسى است و هر كسى حق دارد در اينجا بماند، هر كس حق دارد توطئه بكند. اين حرف‏هاى نامربوط را بايد كنار گذاشت و ملت ما همانطورى كه تا حالا پيش آمده، از اينجا به بعد هم بايد پيش برود و قطع كند دست اينها را و اگر چنانچه اينها آدم نشوند و شاه را كه خزائن ما را در برده است و در بانك‏ها مقادير بسيار زيادى كه ما حالا شايد بعضى از آن را مطلع باشيم در بانك‏ها سپرده است و همه مال ملت است، تا اين را برنگرداند و اگر اين را برنگردانند ما طورى ديگرى با آنها رفتار مى‏كنيم، با انگلستان هم طورى ديگر رفتار مى‏كنيم. اينها خيال نكنند كه همين طور نشستيم گوش مى‏كنيم كه هر غلطى اينها مى‏خواهند بكنند. نخير، اينطور نيست. مسأله، مسأله - باز - انقلاب است.

صحيفه نور ج 10 صفحه 142

يك انقلاب زيادتر از انقلاب اول خواهد شد. بايد سر جاى خودشان بنشينند و اين خائن را او برگرداند و آن خائن، بختيار خائن را هم او برگرداند. نه اينكه بختيار خائن را ببرند آنجا و بنشيند و توطئه كند و افراد دور خودش جمع كند و - عرض بكنم - روزنامه بنويسد و اطلاعات درست بكند و جوان‏هاى ما را دولت انگلستان توقيف كند و بگيرد براى خاطر اينكه تظاهر بر ضد شاه يا بر ضد بختيار كرده‏اند. اگر دست برندارند از اينها و اين جانى‏ها را تحويل ندهند يا لااقل بيرون نكنند از مملكت خودشان، ما تكليف ديگرى داريم و عمل مى‏كنيم به آن تكليف.

تضعيف روحيه ملت با نشر مطالب خلاف واقع به منظور شكست نهضت اسلامى

بايد به قدرت پيش برويم. اگر اظهار ضعف، اگر احساس اين را بكنند كه ما ضعيف شديم - احساس بكنند - اگر اين تضعيف‏هايى كه اين نويسنده‏هاى بى‏انصاف ما از اين ملت مى‏كنند، احساس بكنند اينها كه اين نوشته‏ها در ما تأثير كرده است، اين احساس را اگر بكنند، جرى خواهند شد و حمله خواهند كرد، كارهاى خودشان را بدتر خواهند كرد. احساس ضعف در خودتان نكنيد، هر چه اين نويسنده‏ها بنويسند كه چيزى نشده است و اين مملكت به همان حال سابق هست و همانطور در يك نوشته‏اى كه من پريروز ديدم نوشته است كه در رژيم سابق سياسيون در بند بودند، در حبس بودند، حالا هم سياسيون در حبسند، هيچ فرقى نكرده در رژيم سابق آن اختناق و كذا بود، حالا هم همانطور است. خوب اين براى اين است كه روحيه را تضعيف كنند. حالا ما حساب مى‏كنيم اين را، در رژيم سابق عده‏اى محبوس بودند، عده‏اى گرفتار بودند، حالا هم عده‏اى محبوسند، اين شك ندارد، اما چه كسانى هستند؟ در رژيم سابق جه كسانى حبس بودند و در رژيم حالا چه كسانى حبس هستند؟ چه گروهى در رژيم سابق اعدام مى‏شدند؟ - در رژيم حالا هم اعدام - ما ببينيم در رژيم سابق كى اعدام مى‏شد و در اين رژيم كى اعدام مى‏شود؟ اين را ديگر حساب نمى‏كنند اينها. سربسته مى‏گويند، كه خيال مى‏كنند جوان‏ها بازى مى‏خورند از اين حرف‏ها. در رژيم سابق آنهائى را كه مى‏كشتند، بهترين جوان‏هاى ما و متعهد و مسلم، براى اينكه مى‏گفتند كه خلاف نكنيد، مى‏گفتند كه مملكت ما را به باد ندهيد. علماى اسلام بودند. اين آقاى منتظرى مدت‏ها در حبس بود، آن مرحوم آقاى طالقانى مدت‏ها در حبس بود و امثال اينها زياد. آنهايى كه اعدام شدند چه اشخاصى اعدام شدند؟ مرحوم سعيدى اعدام شد و امثال اينها. از همين علمايى كه در همه اطراف اينها گرفتند و در بعضى وقت‏ها در حبس، اين آقاى لاهوتى كه الان در - چيز - پاسداران هست، ايشان مدت‏ها حبس بود و چه زجرهايى اين مرد ديده است و چه اهانت‏هايى ديده است. در تبعيد فضلاى اين حوزه، علماى اين حوزه، دانشمندهاى اين حوزه در تبعيد بودند، اين طرف، آن طرف اينها را مى‏بردند و تبعيد مى‏كردند. آنهايى كه حبس بودند در آنوقت اين صنف مردم بودند، آنها هم كه اعدام شدند آنجور اشخاص بودند، آنها هم كه تبعيد شدند، آنجور اشخاص بودند. حالا بيائيم اين طرف قضيه را ببينيم كه فرقى ما بين حالا و آنوقت نيست. اعدام شده است هويدا، نصيرى، اينها براى او دارند سينه مى‏زنند. اينهايى كه الان دارند مى‏نويسند كه فرقى نكرده، اينها

صحيفه نور ج 10 صفحه 143

همين‏هايى است كه در آمريكا صحبتش را مى‏كنند كه چرا؟ چرا؟ و آن بى‏انصاف‏هاى طرفدار حقوق بشر صدايش را درآوردند كه چرا اعدام مى‏شود. همان‏هائى كه در آنوقتى كه دارد مى‏نويسد چرا در ايران اعدام مى‏شود؟ در جاهاى زيادى از قبيل همين آمريكاى فاسد قتل عام دارد مى‏شود، يك كلمه راجع به آن نمى‏گويند، اما اين طرفش را كه هويدا را اعدام كردند يا نصيرى را اعدام كردند يا اين اشخاص فاسد را، صداى هياهوشان در آمده و اينها هم كه در اينجا و از عمال آنها هستند مى‏نويسند كه فرقى نكرده است، حالا هم اعدام هست، آنوقت هم اعدام بود. حبسى‏ها چه كسانى هستند؟ آنوقت چه كسى بودند؟ شما حالا يك دانه حبسى پيدا مى‏كنيد كه اين يك آدم صحيح باشد و حبس باشد؟ يك آدمى پيدا مى‏كنيد يك آدم متدين، يك آدم ملى يك آدم باشد؟ آنوقت كه حبس بودند، همه مليون حبس بودند - و همه عرض بكنم كه - امثال ذلك و حالا كى حبس هست؟ اينهايى كه جنايت زياد كردند و آنهمه جنايات را كردند اينها حبس هستند. آنوقت وضع حبس حالا را با اين جنايتكاران ببينيد، با وضع حبس آنوقت را با آن جنايتكاران. با آن مردم صحيح، وضع آنوقت آنطور بود، كه بايد از آنهايى كه حبس بودند بشنويد چى شده است. اينها را تا آن حدودى كه ما اطلاع داريم، كه مهمش تهران است، اشخاصى كه در آنجا هستند و مكررا ما هم سفارش كرده‏ايم، ابدا تعدى به كسى نمى‏كنند. از حبس‏ها، حبس‏هايى نيست كه نارضايتى داشته باشند، حبس هستند، اما اين بى‏انصاف‏ها مى‏نويسند كه در حبس بدتر مى‏گذرد از آنوقتى كه در آنجا در آن حبس‏ها، آن حبس‏ها پاى يكى از علماى ما را اره كردند (اينطورى كه نقل كرده‏اند) اين حبس‏هاى حالا بدتر از آن حبس‏ها هست؟! اينها همه همان شياطينى هستند كه به فرياد كارتر، دور خودش جمع شده است براى اينكه از اين، همانطور كه آن شيطان بزرگ از قرآن و اسلام مى‏ترسيد، حالا اينها هم از اين نهضت كه يك نهضت اسلامى است مى‏ترسند و دنبال همان شيطان بزرگ مشغول شيطنت هستند و تضعيف مى‏كنند روحيه ملت ما را. بايد ملت ما، جوان‏هاى برومند ما بايد با كمال قدرت پيش بروند و از اين توطئه‏ها اصلاً نترسند، اينها قابل آدم نيستند كه انسان ازشان بترسد و اين شلوغى‏ها هم كه گاهى وقت‏ها همين شياطين ايجاد مى‏كنند و همين طرفدارهاى اين فاسدها ايجاد مى‏كنند، اينها هم حلش اشكالى ندارد.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 144

تاريخ: 14/8/58

بيانات امام خمينى در جمع شهرداران سراسر كشور

لزوم توجه به قشر مستضعف و منطقه غير مرفه

بسم الله الرحمن الرحيم‏

من ميل دارم كه عمل ما بيشتر از قولمان باشد يا موافق با قولمان. الان شهرها و روستاهاى ايران و حتى شهر تهران گرفتار كمبودهائى بوده و هست و اين به عهده شهردارى ماست كه با كمك مردم اقدام كنند و شهرها و روستاهاى اطراف را آباد كنند و آنچه كه مهم است اين است كه آن قشر مستضعف بيشتر مورد نظر باشد، آن حاشيه‏هاى اطراف تهران، آن زاغه‏نشين‏ها و آن چادرنشين‏هاى اطراف تهران بيشتر مورد نظر باشند تا قسمت شمال شهر و در شهرهاى ديگر، روستاهاى ديگر توجه به اين قشر مستضعف از توجه بر قشر مرفه بيشتر باشد.

مع‏الوصف در رژيم سابق اين قشر اصلاً مورد عنايت نبود و اگر كارى مى‏كردند براى همان قشر مرفه مى‏كردند و لهذا در شمال تهران شهرى است غير از جنوب شهر است، اصلاً آنجا يك شهر ديگرى است اين هم يك شهرى ديگرى و اين غير مطابق بودن دو طبقه به اين شديدى، خداى نخواسته سبب مى‏شود انفجارى حاصل بشود كه كسى نتواند مهارش كند. شما شهردارى‏هاى محترم بايد توجه كنيد كه امروز شهرها و دهات و روستاها همه مال خود ملت است و در تصرف ديگرى نيست و حتى مال خود ملت شده. خود ملت و خود شهردارها كه از ملت هستند بايد در آباد كردن اين مملكت كوشش كنند خصوصاً آن طرف‏هائى كه خرابى داشته و به آنها نرسيده بودند. دهات و شهرهائى كه دو طرف دارند يك طرف مرفه و يك طرف غير مرفه شروع كنيد وقتى به درجه مرفه رسيد آنوقت يك كار اساسى شما كرديد. من اميدوارم خداوند همه شما را تاييد كند و در راه خدمت به اين كشور و خدمت به اسلام همه موفق باشيد و همه ما موفق باشيم در اين خدمت.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 145

تاريخ: 14/8/58

فرمان امام خمينى به ثقةالاسلام ركنى

بسمه تعالى‏

جناب مستطاب سيدالاعلام و ثقه‏الاسلام آقاى سيد محمد جواد ركنى حسينى دامت افاضاته

نامه‏اى از اهالى محترم بندر لنگه واصل گرديد كه درخواست كرده بودند جنابعالى در محل، اقامه نماز جمعه نماييد و با توجه به وضع زمان، مقتضى است دعوت آقايان را پذيرفته و بدين وسيله جنابعالى به امامت نماز جمعه منصوب مى‏شويد تا ضمن انجام اين فريضه الهى مردم را به وظائف خطيرى كه بخصوص در اين برهه از زمان دارند، آشنا سازيد. اميد است اهالى محترم نيز از اين فرصت استفاده نموده و با اجتماع بيشتر و بهتر در انجام اين فريضه بزرگ همكارى‏هاى لازمه را مبذول دارند.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 146

تاريخ: 15/8/58

فرمان امام خمينى به هيأت حسن نيت مأمور در كردستان

بسم الله الرحمن الرحيم‏

هيأت حسن نيت مأمور در كردستان - سنندج

جناب آقاى مهندس مهدى بازرگان به جهاتى از مقام نخست وزيرى استعفا نمودند و امور كشور محول شد به شوراى انقلاب. هيات حسن نيت لازم است به كار خود ادامه دهد و با شوراى انقلاب در تماس باشد. اميد، رفاه حال برادران كرد به طور شايسته فراهم شود.

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 147

تاريخ: 15/8/58

فرمان امام خمينى به شوراى انقلاب در رابطه با استعفاى مهندس بازرگان

بسم الله الرحمن الرحيم‏

شوراى انقلاب جمهورى اسلامى

چون جناب آقاى مهندس مهدى بازرگان با ذكر دلائلى براى معذور بودن از ادامه خدمت در تاريخ 14/8/58 از مقام نخست وزيرى استعفا نمودند، ضمن قدردانى از زحمات و خدمات طاقت فرساى ايشان در دوره انتقال و با اعتماد به ديانت و امانت و حسن نيت مشاراليه استعفا را قبول نمودم. شوراى انقلاب را مأمور نمودم براى رسيدگى و اداره امور كشور در حال انتقال، و نيز شورا در اجراى اين امور بدون مجال ماموريت دارد:

1 - تهيه مقدمات همه‏پرسى قانون اساسى

2 - تهيه مقدمات انتخابات مجلس شوراى ملى

3 - تهيه مقدمات تعيين رئيس جمهورى

لازم به تذكر است كه با اتكال به خداوند متعال و اعتماد به قدرت ملت عظيم‏الشأن، بايد امور محوله را خصوصاً آنچه مربوط به پاكسازى دستگاه‏هاى ادارى و رفاه حال طبقات مستضعف و بى‏خانمان است، به طور انقلابى و قاطع عمل نمايند.

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 148

تاريخ: 16/8/58

بيانات امام خمينى در جمع دانشجويان دانشكده اقتصاد دانشگاه اصفهان و گروه فنى عمران اعزامى به كردستان

مقصد توطئه‏گرها اين است كه جوانهاى ما را از راهى كه رفتند مايوس كنند

بسم الله الرحمن الرحيم‏

از مشكلاتى كه ما مواجه هستيم، همين استفاده توطئه‏گرها از احساسات جوان‏هاست، اين توطئه‏گرها كه ديدند شكست خورده‏اند و نمى‏توانند با ملت ما به مبارزه برخيزند، براى اينكه ملت ما يكپارچه در مقابل آن قدرت‏هاى بزرگ ايستاده و پيش برد، حالا درصدد اين برآمدند كه از اين احساسات پاك جوان‏هاى ما استفاده‏هائى به نفع خودشان بكنند و جوان‏هاى ما غافل از اين هستند. از جمله استفاده‏هائى كه اينها مى‏خواهند بكنند اين است كه: اين تحولى كه حاصل شد، اين انقلابى كه شد، اين هم چيزى نشد. اين را در سطح كشور با تبليغاتى كه آنها دارند، دارند منتشر مى‏كنند و مقصد آنها اين است كه جوان‏هاى ما را از آن راهى كه رفتند مايوس كنند. جوان‏هاى ما هم مع‏الاسف با تمام احساسات پاكى كه دارند (كه اميد ما به آنهاست) نمى‏نشينند حساب بكنند كه روى حساب با آنها صحبت بكنند. اينها مى‏گويند كه انقلاب شد و هيچ نشد، خوب جوابشان را شما جوان‏ها مى‏گوئيد كه آن اصولى كه اصل مقصد ملت بود، چه بود؟ تا ببينيم آن شده است يا نشده است. آن اصول را ما بايد يك قدم، چند قدم برگرديم جلو. آن روزى كه ملت ما در خيابان‏ها ريختند، از بانوان محترمه و جوان‏هاى محترم، ببينيم اينها چه مى‏خواستند، اينكه خواستند شده است يا نشده است؟ آنهائى كه مى‏خواستند، آنكه از سرتاسر كشور فريادش در خيابان و در كوچه‏ها و در مدارس و در همه جا بلند بود اين بود كه استقلال، آزادى، جمهورى اسلامى اين سه تا كلمه سر زبان همه بود. آن روز هيچ فكر ديگر نداشتند جز اينكه اين رژيم را ساقطش كنند و تبديلش كنند به يك رژيم ديگرى و آزادى به دست بياورند، بعد از اختناق پنجاه و چند ساله (اگر نگوئيم دو هزار و پانصد ساله) و استقلال به دست بياورند كه ممالك ديگر آقائى اينجا نكنند و نيايند و ما را اسير خودشان بكنند. اصول مسائلى را كه ابتدائى، يعنى مسائل ابتدائى ملت ما بود اين سه تا بود. اينها كه مى‏گويند انقلاب شد و هيچى نشد، مى‏گويند اين اصولى كه اصول خواست دست اول ملت بود، اين نشده است؟ يعنى الان باز رژيم سلطنتى است؟ يعنى الان باز اختناق است؟ يعنى الان باز مشاورهاى اين دولت‏هاى بزرگ در اينجا مشغول كار هستند و مشغول فعاليت هستند و دولت ما يا ملت ما تحت سلطه آن‏هاست؟ خوب، اگر اينها را به شما بگويند، جوابش را شما خودتان مى‏دهيد كه نه اينها الان حاصل است اين آزادى است كه شما و ما را در اينجا

صحيفه نور ج 10 صفحه 149

جمع كرده است. شما پنج سال پيش از اين امكان براى‏تان داشت كه در يك همچو جلسه‏اى بنشينيد صحبت بكنيد؟ اين آزادى است كه شما در بيرون، در هر جا صحبت مى‏كنيد، انتقاد مى‏كنيد، از رژيم سابق انتفاد مى‏كنيد، از دولت لاحق انتقاد مى‏كنيد، اينها همه آزادى است، هيچ كس هم نمى‏آيد به شما بگويد كه نه انتقاد نكنيد. پس آزادى الان حاصل است براى ما. يكى از آن چيزهائى كه ملت ما فرياد مى‏كرد برايش، به دست آورده.

آمريكا هيچ غلطى نمى‏تواند بكند

استقلال هم اگر چنانچه آنها مى‏گويند كه الان آمريكا در اينجا دارد حكومت مى‏كند، شما مى‏بينيد كه الان مركز فساد امريكا را جوان‏ها رفته‏اند گرفته‏اند و آمريكائى‏هائى هم كه در آنجا بودند گرفتند و آن لانه فساد را به دست آوردند و آمريكا هم هيچ غلطى نمى‏تواند بكند و جوان‏ها مطمئن باشند كه آمريكا هيچ غلطى نمى‏تواند بكند. بيخود صحبت اينكه اگر دخالت نظامى، مگر آمريكا مى‏تواند دخالت نظامى در اين مملكت بكند؟ امكان برايش ندارد، تمام دنيا توجهشان الان به اينجاست. مگر امريكا مى‏تواند مقابل همه دنيا بايستد و دخالت نظامى بكند؟ غلط مى‏كند دخالت نظامى بكند. نترسيد، نترسانيد. هم اين تعبيرى كه جوان‏هاى ما از روى باز احساسات جوانى كردند كه اگر چنانچه آمريكا بخواهد دخالت نظامى بكند ما چه خواهيم كرد، اصلاً اين اگرش را هم نبايد بگويند. آمريكا عاجز از اين است كه دخالت نظامى در اينجا بكند اينها يك مسائلى در پيش‏شان است، يك مطالبى در پيش‏شان است كه روى آن مطالب گرفتارى‏هائى دارند، نمى‏توانند اين كارها را بكنند. اگر آنها مى‏توانستند دخالت نظامى بكنند، شاه را نگه مى‏داشتند. با تمام قدرتشان، قدرت‏هاى تبليغى چيز كردند كه نگهش دارند و ملت ما اعتنا نكرد به آن و نه تنها او، همه قدرت‏ها پشت سر هم ايستاده بودند كه نگه دارند شاه را و نتوانستند نگه دارند براى اينكه ملت يك چيزى را كه خواست نمى‏شود مقابل ملت بايستد كسى و چه بكند، هيچ ابدا. اين مطلب را اصلاً جوان‏هاى ما پيش نياوردند اين مطلب را كه دخالت نظامى. آنها هميشه دخالت‏هايشان دخالت‏هاى شيطنتى است، توطئه است. آنها اگر بخواهند يك كارى هم بكنند، وادار مى‏كنند جوان‏هاى ما را كه آنها تظاهر بكنند و در تظاهر عمال آنها بيايند درگيرى بكنند با اينها و يك غائله راه بيندازند كه ما نتوانيم يك محيط آزاد پيدا بكنيم، يك محيط آرام پيدا بكنيم و مسائلى را كه مى‏خواهيم طرح بكنيم و مى‏خواهيم ايجاد بكنيم، بتوانيم آنها از اين راه شيطنت‏ها پيش مى‏آيند. آنها شيطان‏هايشان را پيش همين جوان‏هاى صاف دل عزيز مى‏فرستند تبليغات مى‏كنند، مى‏نويسند به ديوار چه مى‏كنند، عده، عده، يك وقت مى‏بينيد كه يك عده جوان را راه انداختند توى خيابان‏ها به يك تظاهراتى، تظاهرات بحق لكن آنها از همين تظاهرات بحق مى‏خواهند استفاده ناحق بكنند.

همين قضيه‏اى كه الان قضيه روز است در دنيا، قضيه قبضه سفارت آمريكا يعنى نه سفارت، محل توطئه آمريكا كه جوان‏ها كشف كردند خيلى از چيزهايش را در همين قضيه ديشب به ما اطلاع

صحيفه نور ج 10 صفحه 150

دادند كه زمزمه است در تبريز و در تهران و در بعضى جاهاى ديگر كه يك تظاهراتى بكنند براى پشتيبانى از آقاى مهندس بازرگان خوب همين قضيه را آنها خواستند (حالا نمى‏دانم موفق بشوند يا نه) خواستند كه يك همچو چيزى درست بكنند بعد كم‏كم اين را بكشانند به يك جائى كه مثلاً سفارت عراق هست بريزند بشكنند، سفارت - فرض كنيد كه - افغانستان هست بريزند بشكنند كه مملكت ايران را مواجه كنند با همه ممالك. آن شياطين يك همچو نقشه‏هائى دارند. جوان‏هاى ما بايد بيدار بشوند كه تحت تاثير اينها واقع نشوند، اينها كه مى‏گويند تظاهر بكنيد. مگر آقاى بازرگان با شوراى انقلاب مخالفتى دارند؟ اينها همه، همه يك باب است منتها آقاى بازرگان يك قدرى خسته شده بودند، يك قدرى - عرض كنم - عذرهائى داشتند و گفتند كه حالا من كنار باشم، لكن نه اين است كه حالا ايشان كه كنار هست ديگر آقاى بازرگان دخالتى در امور ندارد، ايشان يكى از آن اشخاصى است كه مورد احترام همه است خيال نكنند كه يك بى‏احترامى به ايشان شده است، نخير مورد احترام است. و براى خاطر يك امرى كه ملت هم قبول دارند، نيفتند توى خيابان‏ها راه بيندازند يك چيزى كه آنها كه مى‏خواهند يك بازى درست كنند يك وقتى يكى را بزنند بكشند. يك دو تا شعار از، (شما اگر يادتان باشد من نبودم در اينجا لكن براى من نقل مى‏كردند) اين دستجاتى كه در قم آنوقت بر ضد رژيم سابق شعار مى‏دادند، اينها شعار آرام مى‏دادند، يكدفعه مى‏ديدند كه از اينجا يك كسى يك چيزى انداخت يك شيشه‏اى را شكست، يك بانكى را شكست، يك جائى را خراب كرد، گاهى يك آدمى را كشت مى‏ريختند به جان هم، يك كشتارى پيدا مى‏شد زياد. آنها روى حساب، هميشه روى نقشه حساب مى‏كنند و اينطور كارها را مى‏كنند. قضيه دخالت نظامى ابدا مطرح نيست، دخالت‏هاى توطئه‏گرى اينطورى يعنى از قواى خود ما استفاده مى‏كنند، قوه خودشان را از آن استفاده نمى‏كنند، در اين ممالك از قواى خود ما استفاده مى‏كنند خوب شما كردستان را ببينيد كه اينها از چه استفاده مى‏كنند، يك نفر سرباز آمريكائى نمى‏آيد آنجا يك كارى بكند، آنها با شيطنت استفاده مى كنند از خود اين افرادى كه يا وابسته هستند به آنها يا اعوجاج دارند، آنوقت اين دست دومى‏ها كه اعوجاج دارند، از ساده دلى بعضى از كردها استفاده مى‏كنند، با آنها يك - چيز - صحبت مى‏كنند منتشر مى‏كنند كه بنا دارند كه تمام كردستان را بكوبند. اين ارتش ايران كه رفته آنجا براى اينكه جلوگيرى كند از اينكه آنها دارند مى‏كشند و سر مى‏برند و اذيت مى‏كنند، فورا آنها دنبالش بر مى‏دارند مى‏نويسند كه ما مى‏خواهيم، يعنى دولت ايران مى‏خواهد كه كردها را بكوبد. آن رفته كه كردها را حفظ بكند اينها مى‏گويند رفته كردها را بكوبد.

بايد جوانهاى ما گول تبليغات فدائيان خلق را نخورند

اين اشخاصى كه هى فدائى خلق خودشان را معرفى مى‏كنند، من كه در اين چيزهائى كه براى پشتيبانى از اين جوان‏ها بود كه آنجا را گرفتند، به گوش من نخورد كه اينها پشتيبانى كرده باشند. اگر اينها آمريكائى نيستند، چطور پشتيبانى نكردند از اينها؟ اگر اينها مال شوروى هستند خودشان يا خير

صحيفه نور ج 10 صفحه 151

ملى هستند، آدمى كه ملى است با آمريكا خوب دشمن است همانطورى كه همه ملت ما دشمن است، همانطورى كه همه ملت ما دشمن شماره اول خودش را امروز آمريكا مى‏داند، براى اينكه دشمن شماره اول ما را برده است آمريكا نگه داشته است. آنوقت هم كه آن بود، دشمن شماره يك ما آنها بودند اينها اذناب آنها بودند، اينها كسانى بودند كه ماموريت داشتند براى وطنشان، يعنى ماموريت داشتند كه اين وطن را نگذارند كه يك قدم جلو برود. مائى كه و شمائى كه و ملت ما كه دشمن شماره يكش را آمريكا مى‏داند و حالا هم كه جوان‏ها رفتند آنجا را گرفتند ديدند كه مركز توطئه بوده آنجا، به گوش من نخورد كه از اين فدائيان خلق يك پشتيبانى از اينها شده باشد. از ساير گروه‏ها به گوشم خورد، حالا شايد بوده الان من نشنيده باشم و لكن شايد شماها شنيده باشيد، به گوش من نخورد. اگر اينها يك چيزى بر خلاف دولت بود يا بر خلاف اسلام بود يك قضيه‏اى واقع شده بود، اينها حالا مى‏ديديد كه چقدر به آن دامن مى‏زدند. يكى از نقشه‏ها همين است كه همين‏ها (همين الان در اين منزل من موجود است، يعنى تقريبا مى‏آورند براى من اينها را از طريق‏هائى) همين‏هائى كه با امضاء چريك‏هاى فدائى خلق است، همين‏ها دارند هى يك دروغ‏هائى را منتشر مى‏كنند كه نگذارند اين نهضت به چيزش برسد. منتشر مى‏كنند كه خوب در كردستان هيچ كارى نشد، هيچى، هيچى. شما الان خوانديد اينقدر كارها در عين حالى كه آنها نمى‏گذارند بشود، در عين حالى كه اگر بخواهد يك كارهائى اساسى‏تر بشود، محيط آرام لازم است. مى‏شود با اينكه در يك شهرى جنگ باشد بعد يك دسته‏اى بروند آسفالت كنند؟ خوب، نمى‏شود اين. الان شما اينقدر كارها را خوانديد كه در كردستان شده است و كرديد شماها، جوان‏ها (خدا حفظتان كند) اينها معذلك بدون اينكه يك حيائى داشته باشند مى‏گويند هيچ كارى نشده اصلش در آنجا، اصلاً همان قضيه‏اى بود كه بوده. در يكى از نوشته‏هايشان نوشته‏اند كه حبس‏هاى سياسى در زمان محمدرضا بوده است لكن حالا همانطور است يا بيشتر، حبسى سياسى. اينها فكر اين را نكردند كه آخر حبسى سياسى كه الان شما اسمش را مى‏گذاريد، حبس‏هاى سياسى بوده است كه در زمان محمدرضاخان آن كارها را مى‏كرده است؟ دزدها را شما حبسى سياسى حساب مى‏كنيد؟ آنهائى كه بر ضد اين مملكت و بر ضد اين ملت قيام كرده بودند و آن همه خيانت كرده بودند، آنها را جزء رجال سياسى شما حساب مى‏كنيد؟ نصيرى جزء رجال سياسى است؟ هويدا جزء رجال سياسى است يا جزء دزدها هستند اينها؟ شما چرا رجال سياسى را بدنام مى‏كنيد به اينكه اينها را اسمشان را رجال سياسى مى‏گذاريد؟ ساواكى‏ها جزء رجال سياسى هستند؟ آنى كه الان در حبس فعلى دادگاه‏هاى ما هست همين ساواكى‏ها هستند و همين خيانتكارها و همين اشخاصى كه يا كشته‏اند يا امر به كشتن كرده‏اند و يا زجر كرده‏اند جوان‏هاى ما را، آنطور كارها را با همه طبقات كردند. زمان رضا، محمدرضا كى حبس بود؟ چه طبقه‏اى حبس بودند؟ علما، دانشگاهى‏ها، رجال ملى، اينها حبس بودند. حالا كى حبس است؟ ساواكى‏ها. خوب، شما اگر ساواكى نيستيد، چطور اينها را رجال سياسى مى‏دانيد؟ شما چطور ساواكى‏ها را جزء رجال سياسى حساب مى‏كنيد؟ اگر شماها پيوندى با رژيم سابق نداريد، اگر شما جزء اجزاء ساواك نيستيد، اگر شما فعاليت براى ساواكى‏ها نمى‏كنيد، چطور

صحيفه نور ج 10 صفحه 152

ساواكى‏ها كه الان در حبسند در مقاله‏تان مى‏نويسيد كه رجال سياسى، حالا بيشتر از آنجا از زمان چيز حبسند؟ شما دزدها را جزء رجال سياسى مى‏آوريد؟ معلوم شد سياست شما غير آن سياستى است كه در نظر ملت ماست و مردم اصيل ماست.

اگر شما با آنها پيوند نداريد، چطور مى‏گوئيد كه آنوقت و حالا هر دو دسته رجال سياسى بودند كه اينها محبوس بودند. آنوقت وقتى كه ما حبس داشتيم، حبسى داشتيم مثل مرحوم طالقانى مثل آقاى منتظرى، مثل آقاى لاهوتى، از اهل علم كثيرى از اينها در حبس بودند و زجر كشيدند. يكى از ملاهاى محترم ما را پايش را در آنجا اره كرده بودند از قرارى كه براى ما گفتند از رجال سياسى طبقه غير ملاها هم خوب، اشخاصى محترمى بودند كه سال‏هاى طولانى در حبس بودند و سال‏هاى طولانى در زير شكنجه و زجر بودند براى اينكه مخالف بودند با آن رژيم. آنوقت اينها حبس بودند، حالا ساواكى‏ها حبس هستند. اين آقايانى كه اسم خودشان را چيز خلق، فدائى خلق گذاشتند مى‏گويند فرقى نكرده، خيال مى‏كنند حبس (خيال نمى‏كنند، مى‏خواهند اغفال كنند، خيال نمى‏كنند) كه نخير، حبس ميزان است، چه دزد را حبس بكنند و چه يك شخص امين را، فرقى ندارد، فرقى ندارد كه دزدها را حبس بكنند يا اشخاصى امين را حبس بكنند، فرقى ندارد كه چپاولگرها و آدمكش‏ها را حبس بكنند يا اشخاصى كه مى‏خواهند جلوگيرى از چپاولگرى بكنند حبس بكنند. اينها منطقشان اين است، بايد در مقابلشان جوان‏هاى ما گول نخورند از اين تبليغات فاسد. آمريكا اينطورى تبليغ مى‏كند، آمريكا نظامى مى‏آورد اينجا، آمريكا نويسنده مى‏آورد اينجا، امريكا گوينده مى‏آورد اينجا، آمريكا عمال خودش كه سال‏هاى طولانى آنها را تربيت كرده است مى‏فرستد اينجا كه اوضاع ما را بهم بزنند. آمريكا كردستان را آنطورى به هم مى‏زند، تهران را آنطور مغشوش مى‏كند و گاهى فرض كنيد كه دانشگاه‏ها را به هم مى‏زند و گاهى تو خيابان‏ها مى‏ريزند و چه مى‏كنند. و اين اينطور كار مى‏كند. امروز كه جوان‏هاى ما اين لانه فساد را گرفتند و در مقابل اينكه آنها بدترين خلق خدا را و بدترين جانى‏هاى ما را گرفتند آنجا بردند و نگه داشتند و پذيرائى از او مى‏كنند و مى‏خواهند معالجه‏اش بكنند و با اين بهانه‏هاى خلاف انسانى، امروز هم الان توطئه هست براى اينكه از حسن نيت جوان‏هاى ما، از صفاى سريره جوان‏هاى ما استفاده سوء بكنند فرض كنيد بيخ گوش آنها بخوانند كه خوب انگليس هم مثل آمريكا چه فرقى مى‏كند، بريزند آنجا را خراب كنند، خوب عراق هم مثل آنجا چه فرقى مى‏كند، بريزند آنجا را هم بگيرند، فرانسه هم مثل آنجا، كه ما را معرفى مى‏كنند كه نه تنها قضيه روى موازين نيست قضيه روى هرج و مرج است. اينها مى‏خواهند ما را معرفى كنند كه ما مملكتمان هرج و مرج و درهم و برهم و هر كه هر كارى دلش مى‏خواهد بكند، تا به دنيا بفهمانند به اينكه يك مملكتى است كه محتاج به قيم است، قيمش هم كى است؟ آقاى كارتر. خودش محتاج به قيم است كه اينقدر آدمكشى نكند. اينها جنون سياسى دارند، اينها جنون دارند كه اينقدر مردم را به كشتن مى‏دهند و اينقدر فساد مى‏كنند، اينها مجنونند، اينها بايد بروند در تيمارستان‏ها معالجه بشوند، مغزهاى اينها بايد معالجه بشود. اينها مى‏خواهند معرفى كنند ملت ما را كه يك ملت هرج و مرج‏طلب و يك ملتى هستند كه وحشى و چه.

صحيفه نور ج 10 صفحه 153

(يكى از الان يادم نيست كه كى بود كه) نقل كردند از او كه ما ايستاده بوديم در يكى از جاهائى كه تظاهرات اينها، ايرانى‏ها بود آنوقت كه زمان محمدرضا بود، يك آمريكائى هم پيش من ايستاده بود گفت ببين اين وحشى‏ها را، گفته بود، من به او گفتم اينها وحشى‏اند كه دارند حق خودشان را مى‏گيرند؟ اينها مى‏خواهند ما را اينطورى. ما آنوقت هم كه يك كلمه حقى مى‏گوئيم اينها ما را به وحشيگرى منتسب مى‏كنند. جوان‏هاى ما ملتفت باشند، توجه داشته باشند كه هر كسى هر چه مى‏گويد باور نكنند. يكى از چيزهاى بزرگى كه اينها دارند اين است كه سمپاشى كنند به طورى كه ما را از اين انقلاب مايوس كنند. اين يكى از كارهاى بزرگ اينهاست كه مى‏خواهند بكنند كه از اين انقلاب ملت ما مايوس بشوند و بگويند خوب كارى انجام نگرفته. اگر كارهاى دست اول است، كه عرض كردم همه‏اش انجام گرفته است كارهاى دست دوم هم چيزى است كه مشغول انجامش هستند. همين در دولت آقاى بازرگان چقدر كارها انجام گرفته، چقدر خانه‏سازى شده و بى‏انصاف‏ها مى‏گويند يك خانه ساخته نشده. در اين جهاد سازندگى چقدر خدمت كرد اين ملت به اين ملت خودش و به اين اشخاصى كه مشغول كشت و زرع بودند. چقدر شما الان خدمت‏ها شمرديد كه رفتيد همه جا هر چه نابسامانى بوده درستش كرديد، اينها باز مى‏گويند هيچى نشده. از آنطرف خودشان فعاليت مى‏كنند كه چيزى نشود، اين اشخاصى كه خودشان را معرفى مى‏كنند كه ما فدائى خلق هستيم، با يك كبريت آتش مى‏زنند حاصل عمر چندين نفر كشاورز را كه اين خرمن را تهيه كرده است، اين فدائى خلق يك كبريت مى‏زند اين را آتشش مى‏زند، اين فدائى خلق يك تفنگ مى‏زند، آن لوله نفت را سوراخ مى‏كند كه حاصل زحمت اين ملت از بين برود. آمريكا اگر كار مى‏كند اينطورى كار مى‏كند. آمريكا نظامى اينجا نمى‏فرستد آمريكا بدتر از نظامى اينجا مى‏فرستد. اينها بدتر از نظامى هستند، انسان با نظامى حال خودش را مى‏داند، نظامى مى‏آيد جلو ما هم مى‏رويم جلو، نظامى آمريكا اگر بيايد اينجا ما هم مى‏رويم جلو، من هم مى‏روم جلو، همه شما مى‏رويد جلو نظامى نمى‏فرستد او، خاطر جمع باشيد. از آمريكا هيچ نترسيد از اين توطئه‏هايش بترسيد، اينها را هم بايد خنثى كنيد. اين هم خود شما جوان‏ها بايد در دانشگاه هستيد اگر آمدند توى دانشگاه خواستند اخلال بكنند جلوشان را بگيريد، در كارخانه‏ها هستيد اگر آمدند آنجا جلويشان را بگيريد، در جهاد سازندگى هستيد اگر آمدند آنجا خواستند اخلال كنند جلوشان را بگيريد، هر جا هستيد جلوشان را بگيريد، نگذاريد اينها رشد پيدا بكنند. اينها الان نوكر شماره يك آن كسى است كه ما دشمن شماره يك حساب مى‏كنيم.

بايد با همت ملت يك انتخابات صحيحى بشود

انشاءالله خداوند همه شما را تأييد كند و موفق باشيد و اين معانى كه شما فرموديد، باز از ريشه همان است كه عرض كردم. شما توقع اين را نداشته باشيد كه يك مملكتى كه همه چيزش را آشفته كردند و فرار كردند، همه چيزش را، اقتصادش را از بين بردند، اينقدر قرض به عهده اين ملت گذاشتند و فرار كردند، همه چيز ما را اينها به هم زدند و فرار كردند، توقع اين را نداشته باشيد كه حالا

صحيفه نور ج 10 صفحه 154

انقلاب كه شد فوراً همه چيز سر جايش بيايد، اينها وقت لازم دارد، بايد يك دولت مستقرى با همت شماها، با همت ملت، يك انتخابات صحيحى بشود با همت ملت، ملت مى‏شناسند افراد صالح را، لازم نيست كه حالا يك چند سال هم ما درسشان بدهيم، نخير خودشان مى‏فهمند، اين ملت چيز مى‏فهمد، مى‏فهمد كى آدم صالح است كى آدم ناصالح، البته گاهى هم يك كسى خودش را جا مى‏زند اما اين گاهى است. هر كسى در هر شهرى كه هست طول اين بيست، سى سالى كه همراه با اين مردم بوده مى‏داند كه اينها كدام يكى‏شان از ريشه‏هاى آنهاست كدام يكى‏شان نيستند، مى‏فهمند كى بوده است كه در آنجا خوش رقصى كرده و كى بوده است كه نه، آنطور نبوده مخالف بوده و نتوانسته صحبت كند، مى‏شناسند. مردم آنى را بايد انتخاب بكنند كه مى‏شناسند كه به اين ملت خدمتگزار است و دلش براى اين طبقه ضعيف مى‏سوزد. ما نمى‏خواهيم يك مجلس اعيان درست كنيم. مجلس سنا را، مجلس اعيان به آن مى‏گويند، ما مى‏خواهيم اعيان را از بين ببريم، آدمشان كنيم آنها را، آن اعيانى كه در مجلس سنا نشستند و آنقدر خيانت به مملكت ما كردند آن مجلس را ما اصلاً بستيم درش را. مجلس شيوخ و مجلس اعيان و مجلس سنا، اينها يك دسته مفتخوارى بودند، پير مردهاى آخر عمرشان بعد از همه خيانت‏ها، پير مردهائى بودند كه آنجا مى‏رفتند جمع مى‏شدند و عرض مى‏كنم شايد رفيقش هم كه نشسته بود راجع به اينكه دوايش چه است يا غذايش چه است صحبت مى‏كرد و پول اين ملت را مى‏خورد. اين را درش را بستند، تمام شد ديگر، ما مجلس سنا نداريم، مجلس شورا داريم، مجلس شورا هم نمى‏خواهيم از طبقه بالا درست بشود، مجلس شورا مى‏خواهيم از آدم‏ها، آدم‏هائى كه متوجه‏اند به اينكه به اين ملت چه گذشته است در پنجاه و چند سال و در طول نظام شاهنشاهى و لااقل در اين مواردى، در اين مدتى كه ديده‏ايد خودتان، اين آدم‏هائى كه مى‏بينند اينطور بر اين ملت گذشته است اشخاص را هم مى‏شناسند در شهرهاى خودشان، در روستاهاى خودشان مى‏شناسند اينها را و ديدند اينها در طول اين مدت چه كرده‏اند، آنها كه مخفى آنوقت كار كردند علناً مردم را اذيت مى‏كردند، آن اشخاصى را بايد كنار بگذارند و يك اشخاصى كه امين هستند، اشخاصى كه معروف است پيش‏شان به امانت، به ديانت، به خدمت به مردم، آنها را تعيين مى‏كنند بايد هم تعيين بكنند. مجلس انشاءالله مستقر بشود، انشاءالله قانون اساسى‏مان به رأى گذاشته شود، تقريباً نزديك به تمام شدنش است به رأى گذاشته مى‏شود بعد از اينكه ما ملاحظه‏اش كرديم و تصديقش كرديم به رأى گذاشته مى‏شود.

ولايت فقيه اين قانون مترقى اسلام، خارى است در چشم دشمنان‏

ملت ما اگر بخواهند سردى بكنند، يكى از امورى كه توطئه در آن هست اين است كه راجع به اين قانون اساسى مردم را سرد كنند. از آنها بپرسيد خوب اين قانون اساسى كه شما مى‏گوئيد كه قانون است ارتجاعى، كدام يكى از اين موادش ارتجاعى است؟ اولى كه دست رويش گذارند، دست مى‏گذارند روى ولايت فقيه اول دست آنجا گذارند براى اينكه اين يك طرح اسلامى است و

صحيفه نور ج 10 صفحه 155

آنها از اسلام مى‏ترسند. آنها اسلام را ارتجاع مى‏دانند، آنها جرات نمى‏كنند به كلمه اسلام بگويند ارتجاعى است، مى‏گويند كه اينها مى‏خواهند مارا به 1400 سال پيش برگردانند. اين همان تعبير ديگر است منتها كلمه اسلام را نمى‏گويند. آنقدر به ولايت فقيه اثر مترقى بار است كه در ساير اين موادى كه شما ملاحظه مى‏كنيد، معلوم نيست مثل آنجا باشد يك نفر آدمى كه همه جهات اخلاقيش و ديانتى‏اش و ملى بودنش و علم و عملش ثابت است پيش ملت و خود ملت اين را تعيين مى‏كنند، اين نظارت مى‏كند بر اينكه مبادا خيانت بشود. همان رئيس جمهورى كه ملت خودشان تعيين مى‏كنند و انشاءالله ديگر از اين به بعد امين تعيين مى كنند، لكن معذلك براى محكم كارى يك فقيهى كه عمرش را صرف در اسلام كرده است و عمرش را براى اسلام خدمت كرده گذارند ببينند اين چه مى‏كند، مبادا يك وقت خلاف بكند. رئيس جمهور آتيه ما خلاف نمى‏كند لكن محكم كارى شده كه نگذارند اين خلاف بكند. روساى ارتش ما و ژاندارمرى ما و اين رؤساى درجه اول، ديگر از اين به بعد اشخاصى نيستند كه خيانت بكنند لكن محكم كارى شده است كه همين فقيه را ناظر قرار بدهند و هكذا آن موارد حساس را نظارت كند فقيه و تصرف مى‏كند فقيه و اين از امورى است كه مترقى ترين موادى است كه در قانون اساسى اينها چيز كردند و اينها دشمن‏ترين مواد پيش‏شان اين است. همين‏ها بودند كه فرياد مى‏كردند و مى‏نوشتند كه خوب ديگر اسلام را مى‏خواهد چه كند، خوب بگوئيد جمهورى، از اسلام مى ترسيدند خوب به جاى اسلام بگذاريد دمكراتيك، جمهورى دمكراتيك اينها نمى‏فهمند كه اين همه دموكراسى كه در عالم معروف است، كجاست؟ كدام مملكت را شما داريد؟ اين ابرقدرت‏ها كدام يكى‏شان به موازين دموكراسى عمل كرده اند؟ يك دموكراسى كه در هر جائى يك معنا دارد، در شوروى يك معنا دارد، در آمريكا يك معناى ديگر دارد، پيش ارسطو يك معنائى دارد، پيش حالا يك معناى ديگر دارد، ما مى‏گوئيم يك چيزى كه مجهول است و هر جا يك معنا از آن مى‏كنند ما نمى‏توانيم آن را در قانون اساسى مان بگذاريم كه بعد هر كسى دلش مى‏خواهد آنجورى درستش كند. ما مى‏گوئيم اسلام. اسلام هر جا يك معنا ندارد، اسلام يك معناست و همه مسلمان‏ها شناسند آن را. ما مى‏گوئيم جمهورى اسلامى، ملت ما هم جمهورى اسلامى را خواسته بود. همينى را كه ملت ما با تقريبا اتفاق كلمه (درصد دو، يك و نيم) مخالفت، اين مخالفت اسمش نيست همين كه ملت ما خواست و با اصطلاح آنها دموكراسى بودن اقتضاى اين را مى‏كرد با جمهورى اسلامى، از اسلامش مى‏ترسند، نه از جمهورى‏اش. حالا با مجلس خبرگانش قبل هم با انتخابات مجلس خبرگان مخالفت كردند و بعد هم با مجلس خبرگان مخالفت مى‏كردند و بعد هم خواهد آمد كه با مجلس شورا مخالفت خواهند كرد و بعد هم با اين رفراندمى كه براى قانون اساسى است خواهند مخالفت كرد. درد همين است كه چرا اسلام. اين دردشان است و ملت ما هم همه مقصد خودش را اسلام‏داند براى اينكه از اسلام مى‏بيند كه آن چيزى كه مى‏خواهد حاصل مى‏شود. اسلام، هم دنياست و هم آخرت. ملت ما اسلام را مى‏خواهد و اينها با ملت ما مخالفند براى خاطر اينكه اسلام را مى‏خواهد. اگر اين ملت مى‏گفت كه جمهورى فقط، اينها همه برايش سينه مى‏زدند و برايش تبريك مى‏گفتند، اما حالا كه كلمه اسلام آمده توى كار،

صحيفه نور ج 10 صفحه 156

نه با اين مخالفند، اين ارتجاعى است. اينها اسلام را ارتجاعى مى‏دانند، اينها خدا را مرتجع مى‏دانند يك همچو مرد مى‏اند. اگر اعتقاد به او داشته باشند (اعتقاد كه ندارند) اينها با پيغمبر اسلام بدترند تا با شماها، براى اينكه اساس را او گذاشته است. اين ارتجاعى بود كه شما ملت ارتجاعى، اين ارتجاعى بود كه دست خيانتكارها را از اين مملكت بريد و اينها اين را مساله ارتجاعى مى‏دانند. اين ارتجاعى بود كه شماها را به سرنوشت خودتان حاكم كرد. نمى‏دانم كى اينها مى‏خواهند بيدار بشوند و كى مى‏خواهند دست بردارند از اين مغلطه كارى‏هاى خودشان، از اين مخالفت‏هاى خودشان. من متأسفم كه يك جمعيتى كه بايد به اين مملكت خدمت بكنند، بايد الان قدردانى بكنند كه اين ملت خون خودش را داد و چپاولگرها را بيرون كرد و مفتخورها را دستشان را قطع كرد و آدمكش‏ها را بعضى شان را به جزاى خودشان رساند و بعضى‏شان را هم مى‏رساند انشاءالله، من متأسفم كه اينها نمى‏آيند ميدان با اين ملت موافقت كنند. ملتى كه همه چيزش را داده و حالا شما آزادانه نشسته‏ايد توى اتاق‏هاى‏تان و پاى‏تان را روى پاى خودتان اندازيد و بر خلاف اين ملت قلمفرسائى مى‏كنيد. انسان متأسف مى‏شود از اينكه اين چه افكارى است كه اينها دارند، هى ارتجاع، ارتجاع هر كلمه ارتجاع كه مى‏گويند اگر دلشان را بشكافيد، بر مى‏گردد به اينكه اسلام ارتجاعى است، منتها جرات نمى‏كنند بگويند. بعضى‏شان هم با صراحت يك كلمه‏اى گفتند و توبه كردند و بعدش و معلوم نيست كه توبه حقيقى هم باشد.

آمريكا با سرنيزه نمى‏آيد به ميدان شما، با قلم مى‏آيد

بيدار بشوند ملت و بيدار بشوند جوان‏هاى ما، توجه داشته باشند به اينكه آمريكا با سرنيزه نمى‏آيد به ميدان شما، با قلم مى‏آيد به ميدان شما، با قواى انتظامى نمى‏آيد به اينجا، با آن اشخاصى كه دارد و دارد اين امور را مى‏گرداند به دست آنها، با آنها مى‏آيد به ميدان ما، اينها را بايد توجه به آن داشته باشيد. آلت دست واقع نشويد. هى سردتان بكند كه هيچى نشد. همه چيز شده است شما اين چيز را چطور كم حساب مى‏كنيد كه يك قدرت شيطانى كه پشت سرش همه قدرت‏ها بودند، نه فقط قدرت‏هاى ابر قدرت و نه قدرت‏هاى دست دوم هم پشت سرش بودند، شما شكستيد او را، از اين بالاتر چه مى‏خواهيد؟ شما در دنيا يك آبروئى پيدا كرديد، يك عظمتى الان در دنيا پيدا كرديد كه كسى ندارد. اين را از بين نبريد براى خاطر اينكه مثلاً فرض كنيد فلان جا آسفالتش كم است (بااينكه مشغولند به همه كارها) چرا آسفالت نشده. مگر شما خون بچه‏هاى‏تان را داديد كه آسفالت عوضش بگيريد؟ مگر شما عوض مى‏خواستيد براى اين كار، آسفالت مى‏خواستيد مگر شما؟ شما براى خدا كار كرديد و براى خدا كسى كار مى‏كند از آسفالت بالاتر است، از همه چيز بالاتر است. ننشينيد و هى بگوئيد، هى هر روز بيائيد اينجا شكايت از امور بكنيد اين شكايت‏ها را بگذاريد براى بعد، حالا ما بين راهيم بايد اين قدرت را بشكنيم تا آخر، بايد اين توطئه را خفه كنيم و اين توطئه‏هاست كه شماها را وادار مى‏كند كه هى بيائيد بگوئيد كه هيچى نشده هيچى نشده، فلان جا نشده. ببينيد اينها چه مى‏گويند، چه شده، اينهاست كه شده. خدا انشاءالله شما را حفظ كند. همه‏تان را حفظ كند. انشاءالله خدا اين جوان‏هاى

صحيفه نور ج 10 صفحه 157

ما، اين جوان‏هاى ما كه مشغول بودند از اول تا حالا و فداكارى كردند براى ما، براى اسلام نگه دارد اينها را. من دعاگوى اينها هستم، من خدمتگزار اينها هستم. من اگر مى‏توانستم مى‏رفتم من هم مثل آنها خدمت‏كردم لكن خوب من يك پيرمردى هستم اينجا نشستم و جز يك زبان الكن چيزى ندارم. خداوند همه شما را حفظ كند و موفقتان كند.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 158

تاريخ: 16/8/58

پيام امام خمينى در رابطه با سفر دو تن از نمايندگان ويژه آمريكا

بسم الله الرحمن الرحيم

از قرار اطلاع نمايندگان ويژه كارتر در راه ايران هستند و تصميم دارند به قم آمده و با اينجانب ملاقات نمايند. لهذا لازم مى‏دانم متذكر شوم دولت امريكا كه با نگهدارى شاه، اعلام مخالفت آشكار با ايران را نموده است و از طرفى ديگر آنطور كه گفته شده است سفارت آمريكا در ايران محل جاسوسى دشمنان ما عليه نهضت مقدس اسلامى است، لذا ملاقات با من به هيچ وجه براى نمايندگان ويژه ممكن نيست و علاوه براين:

1 - اعضاى شوراى انقلاب اسلامى به هيچ وجه نبايد با آنان ملاقات نمايند.

2 - هيچ يك از مقامات مسؤول حق ملاقات با آنان را ندارند.

3 - اگر چنانچه آمريكا شاه مخلوع، اين دشمن شماره يك ملت عزيز ما را به ايران تحويل دهد و دست از جاسوسى برضد نهضت ما بردارد، راه مذاكره در موضوع بعضى از روابطى كه به نفع ملت است باز مى‏باشد.

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 159

تاريخ: 17/8/58

بيانات امام خمينى در جمع كارمندان و كاركنان شهردارى اهواز

غارت كشور پرثروت ما، سوغات تمدن بزرگ!

بسم الله الر حمن الرحيم

يكى از آثار اين نهضت اسلامى اين است كه قشرهاى مختلف با ما ملاقات مى‏كنند و مسائلى كه دارند آنها، طرح مى‏كنند و مسائلى هم كه ما داريم با آنها در ميان مى‏گذاريم. شما كه كارمندان شهردارى اهواز هستيد و حالا زحمات خودتان را، خدمات خودتان را در آنجا شرح داديد، اين موجب تشكر من است و خداى تبارك و تعالى به شما اجر خواهد داد انشاءالله. امروز كشور شما احتياج به خدمت دارد. شما مطلعيد كه كشورى براى شما گذاشتند كه شهرهايش هم مخروبه بوده است، تهران كه مركز است جنوبش آن است كه مى‏بينيد و حاشيه‏هايش و اين بيچاره‏هاى زاغه نشين و امثال اينها، آن است كه گاهى در تلويزيون مى بينيد و خودتان مطلعيد. بنابراين بوده است كه اين طبقه ضعيف، طبقه مستضعف، اينها به همين حال عقب ماندگى در هر جا هست باشند و ذخائر آنها به عياشى يك دسته و به دادن به مفت و رايگان از بين برود. اهواز با آن ذخيره خداداد، خوزستان با آن ثروت هنگفت بايد شهرش آنطور باشد، دهاتش بدتر. من يك وقتى كه، خيلى سال قبل از آنجا عبور كردم ديدم كه اين، در با راه آهن مى‏رفتيم نزديك بعضى از دهات، اين بچه‏ها و بزرگ‏ها و اينها هجوم مى‏آوردند طرف آنجائى كه ما عبور مى‏كرديم و مع‏الاسف همه به حالى بودند كه موجب تأثر بود، در جائى كه ثروتشان، ثروت خدا داد در زير پايشان بود، خودشان آنطور مستمند بودند، مملكتى كه ثروتش زياد بوده است، ذخاير زمينى‏اش الى ماشاءالله بوده است بايد باز به حال مخروبه باشد. اين تمدن بزرگ، اين را به ما، براى ما سوغات آورد كه همه چيزهاى ما را دادند به غير و خود ما را در يك مملكت پرثروت، يك مملكتى كه قابل است از براى اينكه صد و پنجاه ميليون جمعيت يا بيشتر در او زندگى مرفه داشته باشند، سى و چند ميليون جمعيت كه اكثرشان وضع‏شان وضع صحيح نيست، ثروت‏ها به جيب يك دسته مجتمع شده و به خارج منتقل شده و علاوه بر آن تمام ذخائر ما را دادند به خارجى‏ها و يك ثمن بخسى گرفتند، آن هم صرف مملكت نشد، خوردند و بردند حالا هم كه ملاحظه مى‏كنيد آن دشمن شماره يك شما را كه همه ثروت‏هاى ما را برده است و در بانك‏ها جمع كرده است، امريكا برده است در آنجا دارد لالائى براى او مى‏خواند و دارد از او پذيرائى مى‏كند.

صحيفه نور ج 10 صفحه 160

مملكت را بايد خود ملت اداره كند

وضع اينطور بود و بحمدالله شما موانع را مرتفع كرديد. آنهائى را كه نمى‏گذاشتند كار انجام گيرد، مرتفع شدند. حالا ديگر دست خودمان است و بايد همت كنيد، براى ساختن يك كشورى كه خرابه بود، همت لازم دارد و مهم اين است كه افراد هر يك خودشان را مسؤول بدانند، هم مسوول خودشان بدانند، هم مسؤول كارهاى ديگران، مسؤول خودشان كه كارى كه به آنها محول شود مثل مثلاً شماها كه در شهردارى اهواز هستيد، هر كارى كه محول به هر فردى است، منتظر اين نشود كه يك كس ديگرى كارى بكند، اين بايد كار خودش را خوب انجام بدهد و اگر چنانچه ديد آن برادرش، آن رفيقش كارش را خوب انجام نمى‏دهد، مسؤول او هم هست بايد او را هدايت كنند. كلكم راع ، همه بايد مراعات بكنيد و همه تان هم مسؤوليد، همه ما مسؤولى يك مملكتى را بايد خود شما اداره كنيد، بايد خود ملت اداره كنند.

سمپاشى خدمتگزاران رژيم سابق براى مايوس كردن ملت از دولت اسلامى

و مع‏الاسف الان گروه هاى مختلفى با عقايد مختلفى كه بسيارشان خدمتگزاران همان رژيم سابق بودند يا خدمتگزارهاى خارجى‏ها هستند، اجنبى‏ها هستند، بين مردم در تمام قشر مملكت افتادند به طريق‏هاى مختلف، به راههاى مختلف سمپاشى مى‏كنند. يكى از چيزهائى كه اينها زياد صحبتش را مى كنند اين است كه براى مردم هيچ فكرى نشده است و هيچ كارى تا حالا انجام نگرفته است، در صورتى كه براى مردم هم خيلى كار شده است منتها ارائه نشده است و اين هم از خطاهائى است كه تا حالا واقع شده است كه كرديد زياد هم كار كرديد لكن تبليغات مى‏كنند كه هيچ كارى نمى‏كنند، تبليغات زياد مى‏كنند. در رژيم سابق عمده كارشان تبليغات بود، كار انجام نمى‏دادند، لكن هر دفعه كه شما راديو را گوش مى داديد كه تمدن بزرگ، تمدن بزرگ. حالا كار زياد مى‏كنند، خوب، شما الان داريد مى‏گوئيد كه ما شهر را چقدر برايش خدمت كرديم. ديروز هم يك دسته‏اى آمده بودند باز راجع به جاى ديگر، تقريبا بسيار مى‏آيند اينجا، گروه‏هائى كه خدمت كردند و كار كردند و در جهادسازندگى زياد كار انجام گرفته و الان خانه براى مستمندها زياد درست شده است، لكن تبليغات نمى‏شود، نشده است، بايد به ملت فهماند كه مشغول خدمت است، دستگاه‏هاى دولتى مثل سابق نيست، حالا مشغول خدمتند، البته همچو نيست كه رضايتبخش باشد به تمام معنا، پاكسازى لازم دارد، بدون پاكسازى نمى‏شود، يعنى هم وزاررتخانه‏ها، هم ادارات، همه جا پاكسازى مى‏خواهد بايد از عناصرى كه آن عناصر برخلاف ملت بودند و مردم خودشان شناسند آنها را، بايد از اين عناصر پاك بشود. مملكت اگر بخواهيد يك مملكتى باشد كه مستقل و آزاد براى خودتان باشد، در عين حالى كه پاكسازى لازم است و آنطورى كه بايد نشده است و حالا بناست بشود، من تأكيد راجع به اين كار زياد كردم، لكن عرضه تبليغات نداشتند، عرضه نكردند كار خودشان را كه ما اين كارها را كرديم، بايد عرضه كنيد كارهاتان را به ملت و بفهمانيد به ملت. اينها افتادند دنبال اين مطللب كه مايوس كنند ملت را از اين نظام جديد،

صحيفه نور ج 10 صفحه 161

بگويند حالا هيچ كارى نشده است، هيچ در آنوقت نبوده، حالا هم نيست. بايد شما با تبليغات خودتان، با عرضه خودتان كارهائى كه انجام مى‏دهيد، ملت ما بايد آن كارهائى كه انجام مى‏دهيد و ما مى‏بينيم كه مهندسين شان، اطبائشان، دكترهايشان مى‏آيند مى‏روند در همين جهاد سازندگى كار مى‏كنند براى مردم و سازندگى مى‏كنند، لكن چون عرضه نمى‏شود درست، آن دسته خائن، آن دسته‏اى كه براى ديگران كار مى‏كنند، افتادند به اينكه كارى نشده است، هيچ كارى نشده است اين رژيم هم مثل رژيم سابق است در صورتى كه هيچ شباهتى اين جمهورى اسلامى با رژيم سابق، هيچ شباهتى ندارد. در رژيم سابق كسى قدرت حرف زدن نداشت، كسى قدرت انتقاد نداشت، يك كلمه انتقاد با نابودى او تمام مى‏شد، يك قلم كه يك نصف سطر در انتقاد نوشت نابودش مى‏كردند. حالا راه انتقاد باز است، همه مى‏آيند انتقاد مى‏كنند، همه از دولت انتقاد مى‏كنند همه از هر چيزى كه صحيح نيست انتقاد مى‏كنند، ارشاد مى‏كنند، چطور حالا با آنوقت مثل هم است؟ سابق همه دارائى شما را مى‏بردند و عوضش اين كار آمريكا نفت ما را مى‏بردند و به جاى نفت، ازاء نفت، به ما اسلحه‏هايى مى‏دادند كه نتوان آن اسلحه‏ها را با آن اعمال كنيم. براى چه مى‏دادند، براى اينكه پايگاه درست كنند آنجا، عوض نفت ما براى خودشان پايگاه اينجا درست مى‏كردند، مستشاران اينجا حاكم بر ما بودند و ما يك مملكتى شده بوديم كه پايگاه براى آمريكا، و الان هم در خيلى جاها مى‏گويند هست اين پايگاه‏ها، نه اينكه آنها تصرف دارند، لكن جاهاشان هست. آن روز نفت ما مى‏رفت به مفت و مجان براى آمريكا و يك مقدارى هم كه مى‏خواستند عوض به ما بدهند، عوضش اسلحه بود و آن چيزهائى بود كه براى خودشان در اينجا فايده داشت، نه براى ما، اين اسلحه‏هايى كه آوردند، براى خودشان فايده داشت براى ما هيچ فايده‏اى نداشت. حالا در عين حالى كه باز يك سلطه حسابى پيدا نشده است، باز استقرار پيدا نكرده حكومت ما، در عين حال نفت ديگر آنطور رايگان نمى‏رود، براى هيچ جا رايگان نمى‏رود و مال خود شما هست، در ازاى نفت ديگر نمى‏توانند تحميل كنند كه بايد حتماً آهن پاره برداريد، براى ما پايگاه درست كنيد، اين هم از اين جهت، چطور فرقى نكرده است حالا با سابق؟ اين هم يك فرق. فرق‏هاى اساسى، آزادى، استقلال، فرق اساسى راجع به سازندگى هم كه معلوم است كه يك مملكت به اين و سيعى با آن خرابى با يك ماه، دو ماه، يك سال، دو سال نمى‏شود آن را برگرداند به بهشت برين، زحمت لازم دارد، خراب كردند اينها، پنجاه و چند سال كوشش كردند در خرابى اين مملكت به اسم آباد كردن و به اسم تمدن بزرگ، آباد كردن يك جائى كه پنجاه سال، پنجاه و چند سال به خرابيش كوشش شده است، به اين آسانى درست نمى‏شود. اين اشخاصى كه دور افتادند و پيش جوان‏هاى ما، از احساسات پاك جوان‏هاى ما استفاده غير صحيح مى‏كنند، اينها هر جا مى‏رسند مى‏گويند خوب، هيچ كارى نشده. كارهائى كه شده است يك كارهاى اعجاز آميز بوده است، اينها را اصلش صحبتش نمى‏كنند، كارهاى اعجازآميز كرده اين مملكت، كارهائى كرده است كه تمام حساب‏هاى حسابگرها را باطل كرده است معذلك اينها هيچ صحبتش نمى‏كنند، اگر يك جائى يك چيزى ببينند صد مقابلش مى‏كنند و منتشرش مى‏كنند.

صحيفه نور ج 10 صفحه 162

نگه داشتن شاه در امريكا و نوازش او به اسم انسان دوستى

اينها نمى‏دانم چه جور مردمى هستند، خودشان را به اسم خدمتگزار جا مى‏زنند، لكن دائما بر خلاف مسير ملت قدم بر مى‏دارند و قدم‏هاشان برخلاف مسير ملت است، كارشكنى مى‏كنند، مردم را به ياس‏كشانند. اينها نمى‏دانند اين معنا را كه اگر مردم مأيوس بشوند به منزله شكست خوردن است؟ يا مى‏دانند و عمدا اين كار را مى‏كنند؟ من بسياريشان را عقيده ام هست كه عمدا، با حساب دقيق، اين اعمال حساب شده است، حسابش هم از خارج است. حالا هم كه آن لانه فساد را جوان هاى ما رفتند و گرفتند، روى اين اصل كه دشمن ما را شما نگه داشتيد و نوازش مى‏كنيد، در صورتى كه ما خزائن‏مان پيش او هست، طلب از او داريم، بايد بيايد اينجا طلب‏هاى ما را بدهد، خزائن مملكت را برده است و بانك‏ها را پر كرده است، اين همه جنايات كرده و اين همه جوان هاى ما - را - در حبس‏هاى آنها و در خيابان‏ها به دستور اين فاسد، اين عنصر خبيث به خاك و خون كشيده شدند، حالا بردند در آمريكا و نوازشش مى‏كنند و به اسم انساندوستى، انسان دوستى آنها اين نحوه است، انسان دوستى سران امريكا اين است كه كسى كه پنجاه سال يا سى و چند سال مملكتى را به خرابى كشيده است و يك انسان‏هاى بزرگ را كشته است يا از بين برده است يا حبس كرده است يا تبعيد كرده است يا خانمان‏هاشان را خراب كرده است، اين انسان را آنها انسان حساب كنند و انسان دوستى‏شان هم اين است كه يك همچو جانى درجه اول را ببرند و معالجه كنند و به اسم معالجه ببرند و بخواهند نوازش كنند و توطئه كنند.

سفارت آمريكا، مركز جاسوسى و توطئه بوده، نه سفارتخانه

حالا كه اين لانه فساد كشف شده است خيلى چيزها براى ملت ما بايد كشف بشود. آنجا دستگاه‏هاى جاسوسى زياد، مع الاسف در ظرف چند ساعتى كه نتوانستند اين جوان‏هاى عزيز ما درها را درست باز بكنند براى اينكه درها جورى بوده است كه قابل باز كردن نبوده است، رمزهايش را نمى‏دانستند اينها، در آن زير زمين‏هاى بزرگ، اسناد بزرگى كه از جاسوسى‏شان بوده است، از جنايت‏هاشان بوده است، از خائنينى بوده است كه با آنها همكارى داشتند بكلى از بين بردند، تمام را به طور مثل پودر گرفتند در آوردند كاغذها را، معذلك يك مقداريش را كه ديگر فرصت برايشان نشده است كه از بين ببرند، دست دوم و سومش مانده است كه براى كشف اينها و فهم اينكه اينها چه هست، محتاج به كارشناسان است، اين جوان‏ها خودشان دانند لكن آن مقدارى كه مى‏توانند بايد، مى‏خواهند ارائه بدهند و ارئه مى‏دهند لكن بسيارى از آنها كارشناس لازم دارد، رمز است، خيلى از جعبه‏ها را، صندوق‏هائى كه در آنجا هست رمز است و باز كردنش محتاج به اينكه كارشناس باشد. اينها يك مركز توطئه و مركز جاسوسى در مملكت قرار دادند. سفارتخانه‏ها حق ندارند كه (حفاظت‏شان با خود دولت است) تفنگدار وارد كنند و اينها تفنگدارها در آنجا داشتند، اسلحه‏ها در آنجا داشتند. سفارتخانه‏ها حق ندارند كه جاسوسى كنند، توطئه بكنند و اينها جاسوسى مى‏كردند.

صحيفه نور ج 10 صفحه 163

ملتى كه براى خدا قيام كرده و شهادت طلب مى‏كند از هيچ چيزنمى ترسد

بعد هم آقاى كارتر تفضل فرمودند كه دو نفر بفرستند با ما صحبت بكنند. ما چه صحبتى با شما بكنيم؟ صحبت با شما كى بكند؟ جواب اين زن‏هائى كه بچه‏هاشان را از دست دادند، پدرهائى كه جوان‏هاشان را از دست دادند، آنهائى كه در اين طول زمان از آمريكا ضربه خوردند، ممالكى كه ضربه خوردند اينقدر، ما جواب اينها را چه‏

بدهيم؟ ما جواب اين مملكت‏هاى كثيرى كه با امر آمريكا، با توطئه آمريكا، آنها را به نابودى كشيدند، وجداناً جواب آنها را چه بدهيم؟ بنشينيم با كى صحبت كنيم؟ رد كردم اين را كه نه، نه ما يك همچو حقى داريم نه ديگران يك همچو حقى دارند. ما تابع ملت هستيم، ما خدمتگزار ملت هستيم، ما بايد روى مسير ملت سير بكنيم، ما هيچ خوفى از اين نداريم كه بر بخورد به آقاى كارتر يا امثال او و توطئه زيادتر بكند. يك كسى، يك كشورى كه براى خدا قيام كرده است، فريادش الله اكبر بوده، او را از چه مى‏ترسانند اينها. يك كشورى است كه جوان‏ها در ميدان رفتند و با تانك‏ها مقابله كردند، نه جوان‏ها، بچه‏ها، يكى از دوستان مى‏گفت كه من خودم شاهد بودم كه يك موتورسوارى، بچه‏ده، دوازده ساله حمله كرد به تانك و رفت زير تانك. يك همچو مملكتى را نمى‏توانند اينها خوف در آن ايجاد كنند، كى را مى‏ترسانند، من از بچگى در جنگ بودم، تا حالا نگفتم، مأمورد هجوم زلقى‏ها بوديم، مورد هجوم رجبعلى‏ها بوديم و خودمان تفنگ داشتيم و من در عين حالى كه تقريباً اوائل شايد بلوغم بود، بچه بودم، دور اين سنگرهائى كه بسته بودند در محل ما و اينها مى‏خواستند هجوم كنند و غارت كنند، آنجا رفتيم سنگرها را سركشى مى‏كرديم. اينها از چى ما را مى‏ترسانند؟ ما بر ايمان مطرح نيست اين امور، ما شيعه آنها هستيم كه بچه‏هاى كوچكشان را فدا كردند براى اسلام، ما از چه بترسيم، مملكت اسلامى پيشمان مطرح است، هيچ چيزى مطرح نيست پيشمان جز اسلام، و يك ملتى فرياد مى‏زنند، الله اكبر مى‏گويند و جمهورى اسلامى را خواهند. ما پيشمان چيز ديگر مطرح نيست، ما نمى‏ترسيم از اينكه آمريكا توطئه كند يا فرض كنيد تهديد كند ما را، ما از تهديد او ترسيم، ملت ما هم نمى‏ترسد، آن كسى مى‏ترسد كه اين دنيا را دار قرار مى‏داند، آنها كه اين را دار قرار نمى‏دانند، دارقرار را جاى ديگر مى‏دانند.

ملتى كه مى گويد من شهادت را استقبال مى‏كنم، جوان‏هائى كه مى‏آيند، حالا هم مى‏آيند پيش من بعضى مى‏گويند كه شما دعا كنيد كه ما شهيد بشويم، مادرها مى‏گويند دعا كنيد كه من يك جوان دادم اين جوانم هم شهيد بشود. يك همچو تحولى كه در يك ملت پيدا شده از چه چيزى مى‏ترسد اين ملت، آقاى كارتر ما را از چه چيز مى‏خواهد بترساند. تفنگدارهاى آنها، نظامى‏هاى آنها از چه چيز ما را مى‏ترسانند، بفرستند هر كارى مى‏خواهند بكنند، ببينند مى‏شود يا نمى‏شود يك ملت بيدارى را با آن حرف‏هاى بيهوده آنها و چيز اغفال كرد. با بودن شاه در آمريكا و لانه جاسوسى در اينجا، مذاكره با آمريكا فايده ندارد ما با كى ملاقات كنيم؟ با چه جمعيتى ملاقات كنيم؟ با آنهائى كه اسم خودشان را بشر دوست گذاشتند لكن دوائى اگر چنانچه ببينند كه بخواهند تجربه كنند كه آيا ضرر دارد يا ندارد مى‏فرستند در

صحيفه نور ج 10 صفحه 164

طرف‏هاى، همانطورى كه شما، دكترهاى شما وقتى كه بخواهند امتحان كنند يك دوائى را به خرگوش مى‏زنند با به موش مى‏زنند، اينها به دنياى سوم مى‏فرستند، ما با اينها مى‏توانيم بنشينيم صحبت كنيم؟! ما با اينها مى‏توانيم كه، مملكتى را كه آنها اينطور ما را حساب مى‏كنند، مثل خرگوش ما را حساب مى‏كنند يا بدتر، امتحان دواهاشان را روى جوان‏هاى ما مى‏كنند، ما با اينها چه صحبت بكنيم. آنها كه شبكه جاسوسى در اينجا درست كردند، توطئه درست كردند، كردستان و امثال اينها را، اينها نقشه مى‏كشند و راه مى‏دهند، ما با اينها بنشينيم صحبت بكنيم، چى چى صحبت بكنيم؟ ايشان مى‏خواهند چه صحبت بكنند؟ ما مى‏گوئيم يك نفر آدمى كه پنجاه و چند سال خودش، پدرش در اينجا حكومت جائرانه برخلاف قوانين اسلام، برخلاف ميل ملت حكومت كردند و همه چيز ما را از بين بردند، بدهند دست ما، يك مطلب حقى است ما بگوئيم بدهيد اين جانى را كه جوان‏هاى ما را كشته است، اين جانى كه همه ذخاير ما را به رايگان داده است و خيانت و جنايت به ما كرده، اين را دست ما بدهيد. چه مى‏گوئيد شما؟ خواهيد بيائيد بگوييد كه باشد آنجا، يا مى‏خواهيد بيائيد بگوئيد كه نه، شما ديگر حالا ببخشيد ايشان را؟ چه چيز مى‏خواهيد به ما بگوئيد؟ مى‏خواهيد تحويل بدهيد، خوب، تحويل بدهيد، ديگر گفتگو ندارد، حرف ندارد اين، خوب تحويل بدهيد اين جانى را، تحويل ما بدهيد، لانه جاسوسى هم از اينجا برداريد، بنشينيم آنوقت دولت ما صحبت بكنند راجع به مسائل ارتباطاتى كه معلوم نيست يك ارتباط صحيح هم باشد، لكن با همه ملت‏ها، ما با هيچ ملتى بد نيستيم، اسلام آمده بود براى تمام ملل، براى ناس يا ايهاالناس ، اسلام براى همه است، دلسوز براى بشر است، ما هم تابع اسلاميم، ما هم دلسوزيم براى بشر، ما با هر كس كه با ما به طور انسانى رفتار كند ما با او دوستيم، اما ما را حساب كنند، ما را از موش بدتر نكنند كه دواهاى خودشان را روى ما حساب كنند، روى ما امتحان كنند، ما را هم آدم حساب كنند آنها. اينهائى كه دم مى‏زنند از اين طرف و از آن طرف، فهمند اين را كه آنها به شما چه نظرى دارند، آنها شما را چه مى‏دانند. حيثيت ما از دست مى‏رود، اين حبسى‏ها، اين شلاق‏ها حيثيت ما را، آقا، آنها براى ما چيزى قائل نيستند، آنها شما را موش دانند بدتر از موش مى‏دانند، آنها از حيوانات مى‏گويند حمايت مى‏كنيم، اما ما را آنطورى حساب مى‏كنند. شما چه حيثيتى داريد، ما چه حيثيتى پيش اينها داريم، ما چه صحبتى با اينها داريم، چه چيز بنشينيم با اينها بگوئيم. آن كسى كه لانه جاسوسى اش در ايران هست و آنطورى كه اينها مى گويند، مى‏گويند اصلاً عقل ماها نمى‏تواند برسد كه اينكه اينها چه بساطى اينجا درست كردند براى توطئه، كارشناس‏ها بايد بروند آنجا تا بفهمند، تا چه اندازه هم بفهمند، من نمى‏دانم، يكى‏شان كه اينجا بود، آنجا آمده بود پيش من گفت ما يك چيزى پيدا كرديم به اندازه عدس، اين گيرنده و فرستنده است، گفت اندازه عدس است. روابط، اينها با همه جا داشتند، مركز جاسوسى شايد شرق بوده اينجا، اينجا را جاى امنى براى خودشان درست كرده بودند، آقاى آريا مهر اينجا را تقديم كرده بود به اينها هر كارى بخواهند بكنند، مركز جاسوسى همه جا بوده، مى‏گويند نه مخصوص به ايران بوده است، براى همه جا، اينجا مركزيت براى همه جا داشته است و مركز توطئه براى همه جا بوده است. اين مركز را از اينجا كلكش را بكنند و آن خائن را هم دست ما

صحيفه نور ج 10 صفحه 165

بدهند تا ما، جاى اين پيدا بشود كه حالا ما بنشينيم يك صحبتى بكنيم. در زمان محمدرضا، آن اوائل نهضت دست و پا كردند كه يك تفاهمى بشود، يك دفعه كه آمدند پيش ما كه مى‏خواهيم كه مثلاً ملاقاتى، چيزى طرح بشود، من به ايشان گفتم كه علم هستش، ما وارد مذاكره نمى‏شويم، شما اول علم را كنار بگذاريد، بعد وارد مذاكره بشويم ببينيم چه بگوئيم. حالا هم تا اين مركز جاسوسى در اينجا بپاست و تا آن خائن را كه آنجا بردند و آنجا هم يك مركز جاسوسى ديگر مى‏خواهند درست بكنند و يك مركز، توطئه ديكر مى‏خواهند درست بكنند، تا آن آنجاست و اين اينجاست جاى صحبت نيست. نه من صحبت مى‏كنم نه كس ديگر، وقتى اين دو تا از بين رفت آنوقت بنشينيم ببينيم بايد چه بگوئيم، ببينيم كه آيا رابطه ما، رابطه با يك مظلوم با يك ظالم، يا قلدر با يك مستضعف است، نه ما ديگر رابطه‏اى نداريم و اگر رابطه انسانى است، روابط انسانى با هيچ جا مانعى ندارد و ما با ملت‏ها خوب هستيم.

ملت بايد در مقابل توطئه‏هاى مفسدين بيدار باشيد

اينها با هر طريقى كه شده است مى‏خواهند كه اين نهضت را آلوده كنند. الان از قرارى كه شنيدم راجع به اين جوان‏هاى پاكى كه رفتند در اين مراكز فساد، اين جوان‏هائى كه من نمى‏شناسم‏شان لكن از عمل معلوم است كه عمل انسانى بوده، پاك بوده (اشخاصى هم كه مى‏شناسند مى‏گويند كه مسلم هستند) خوب، الان يك دسته‏اى از همين خرابكارها و همين هائى كه سنگ ملت را به سينه مى‏زنند دارند اينها را با توطئه خودشان مى خواهند بد نام كنند اينها را توى ملت، بگويند بايد اين اسناد را بياورند، همين امروز بياورند اينجا والا خودشان چه جورند. آقا اسناد امريكاست، اسناد كسى است كه ورزيده شده و در توطئه، مگر او، اين را مى‏شود آوردش آنجا و علنى گفت كه يك همچو، مگر اينطورى نوشته‏اند آنجا كه چه قضيه چيست، فلان حزب با ماست، فلان جمعيت با ما. اينطورى نيست، اينها را با حروف مى‏نويسند، يك جا نمى‏نويسند، اسنادش را آنى كه مهم بوده است در نظر آنها بعد از چهار پنج ساعت، آن چند ساعتى كه اينها نتوانستند به آنها دستيابى كنند، از بين بردند، يك مقدارش هم كه مجال نشده و به نظر آنها ديگر خيلى مهم نبود، باقى مانده. اينها مجال لازم دارد تا اينكه بشود كشفش كرد چه است، لكن معذلك مفسده جوها شروع كردند به سمپاشى و مى‏خواهند چهره اين جوان‏ها و چهره نورانى اين جوان‏ها را پيش ملت لكه دار كنند. ملت بيدار باشند، به اين حرف مفت‏ها گوش نكنند، اينها عمال همان‏ها هستند، هر كسى راجع به اينها كار شكنى بخواهد بكند، مى‏خواهند اين لانه جاسوسى را از دست اينها بيرون بياورند و اينها را پيش ملت لكه‏دار بكنند تا اينكه اربابانشان بتوانند باز تاخت و تاز بكنند. ملت بيدار باشد توجه داشته باشد، به اين توطئه‏هائى كه از طرف خود آنها دارد مى‏شود و روابط هست بين‏شان و اين افراد ناصالح، اينها مى‏خواهند كارى بكنند كه اين جوان‏هاى پاكدل ما را، به آنها تهمت بزنند تا بين ملت يك تفرقه‏اى حاصل بشود و اين محل براى آنها محفوظ باشد و آن آدم جانى هم به اينجا برنگردد. اينها الان در فكر اين معنا هستند. ملت ما بايد بيدار

صحيفه نور ج 10 صفحه 166

باشد، با بيدارى راه برود معذلك بايد تشنج هيچ نباشد، آرامش بايد باشد، اگر يك دسته‏اى آمدند گفتند كه فلان سفارتخانه مثل اين است، هيچ گوش به آنها ندهيد، همه سر جاى خودشان آرام. ما الان تمام نقطه نظرمان اين سفارتخانه است، ملت ايران تمام توجهش به اين سفارتخانه است، ملت ايران تمام توجهش به اين است كه اين خائن را از آمريكا بيرون بكشد و بياورد اينجا. بله، اگر اين خائن به يك مملكت ديگر، به انگلستان هم رفته بود، ما با انگلستان همان را مى‏كرديم كه با اين، با آمريكا، اگر به فرانسه رفته بود همين طور. لكن آمريكا، آن كه دشمنى‏اش از همه كس بر ما زيادتر است و ما آنقدر صدمه كه از آمريكا ديديم از هيچ كس نديديم، اين اوست كه دست به اينطور جنايات دارد مى‏زند.

ملت راهش را پيدا كرده و بدون خوف از ابرقدرت‏ها آن راه را مى‏رود

و ما هيچ خوفى در دلمان نيست راجع به اينكه اين يك كارى بكند، يك ترورى بكند، ترور را كسى از آن مى‏ترسد كه اينجا را جايگاه خيال كند و جا گرم بكند. كسى كه ميل دارد از اينجا برود پيش آنهايى كه جهاد كردند و مردند و كشته شدند، ديگر ترس ندارد اين حرف‏ها، ترور به جهنم. همين پريروز به من مكرر گفتند، نه، همين پريروز، پريروز هم باز بعضى از آقايان آمدند كه توطئه‏اى شده است در اينجا، گفتم خوب، اين هم جزء آنها باشد، جهنم. ملت ما ديگر احتياجى به افراد ندارد، احتياج به يك فردى مثل من ندارد. ملت ما همه‏شان الان راه خودشان را پيدا كردند و دارند مى‏روند، من هم نباشم راه را مى‏روند، شما هم نباشيد راه را مى‏روند. ملت ما اينطور شده ديگر خوفى در كار نيست تا ما را بترسانند از قدرت‏ها.

به جاى قلمفرسايى و كارشكنى، نيرويتان را صرف خدمت به مستضعفين كنيد

بايد همه‏ش ما و همه ما با چشم‏هاى باز، دل‏هاى روشن، به اين توطئه‏ها نظر بكنيم و اين توطئه‏ها را بشكنيم و باز همه ما بايد همان نيرو را صرف كنيم، خدمت بكنيم، آن هم اول خدمت به مستضعفين، اول خدمت به زاغه‏نشين‏ها، اينهائى كه ما مرهون آنها هستيم در پيشبرد اين نهضت، اين طبقه‏اى كه همه چيز، از همه چيز محرومند و شما الان گفتيد كه آب وقتى مى‏خواستند ببرند، از چقدرها متر راه مى‏بردند، شيلنگ مى‏كشيدند و محله شيلنگ آباد شما گفتيد كه هست. براى اينها بايد همه كار بكنند، همه دست به هم بدهند كه خانه براى اينها درست بشود. چرا بايد در زمستان يك عائله‏اى زير چادر، خوب مى‏دانيد زير چادر سرماى اينجا نمى‏تواند جوابش بدهد، اينها هيچ زندگى ندارند، ثروتمندها به داد اينها برسند، اينها ننشينند آن طرف و بگويند كه دولت بدهد، دولت هم بايد بكند، همه بايد انجام وظيفه بكنند، چرا نشستيد تا همجنس‏ها، هم دين‏هاى شما، هم كشورهاى شما در اين زاغه‏ها زندگى بكنند، با آن وضع فلاكت‏بار زندگى مى‏كنند، به داد اينها برسيد آقا، نبايد حالا مثل آنوقت باشد، يك دسته آن بالاها بنشينند و تفريح بكنند و پايشان را روى هم بيندازند و لم بدهند و مبل‏هاى گرانقيمت و بخندند به اين جمعيت‏هاى زحمتكش و با قلم خودشان بر خلاف مسير اينها و بر وفق خواست‏هاى

صحيفه نور ج 10 صفحه 167

ابرقدرت‏ها قلمفرسائى كنند، ننشينند اين كار را بكنند، ما همه با هم باشيم، مملكت از خودتان است، همه بچه اين مملكت هستيد پس چرا يكى به آن طرف مى‏كشد، يكى به اين طرف مى‏كشد. آقا چرا يك دسته تبليغ آن طرفى‏ها را مى‏كند، چپى‏ها را مى‏كند، يك عده چيز راستى‏ها را مى‏كند، مگر خودتان آدم نيستيد، براى خودتان كار بكنيد، براى اين مملكت، براى اين ملت، براى اين بيچاره‏ها كار بكنيد. كارشكنى لااقل نكنيد، خوب، بنشينيد تو خانه مرفه‏تان و تفريحات خودتان را بكنيد و عياشى و هرزگى خودتان را بكنيد، ديگر چرا كارشكنى مى‏كنيد.

خداوند انشاءالله همه ما را آدم بكند. قرآن براى آدم سازى آمده، خدا ما را آشنا كند به قرآن كريم و به شما انشاءالله توفيق بدهد. از خدمت‏هاى شما من متشكرم، اجرش با خداست. خدا با شماست و انشاءالله موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 168

تاريخ: 17/8/58

مصاحبه خبرنگاران شبكه راديو تلويزيون آلمان غربى با امام خمينى

سؤال: امام! شما كه كوشش مى‏كنيد جامعه‏اى برقرار كنيد كه نمونه ارزش‏هائى باشد كه در صدر اسلام ديده‏ايم، در زمان پيغمبر اسلام در مدينه و جامعه كوفه در زمان حضرت امير ديده شده است، شما تصور مى‏كنيد كه اين ارزش‏ها كه در آن جامعه بوده قابل انطباق با دنياى جديد قرن بيستم هست يا خير؟ و چگونه؟

جواب: بسم الله الرحمن الرحيم. ارزش‏ها در عالم در دو قسم است يك قسم ارزش‏هاى معنوى، از قبيل ارزش توحيد و جهاد مربوط به الوهيت و از قبيل عدالت اجتماعى، حكومت عدل و رفتار عادلانه حكومت‏ها با ملت‏ها و بسط عدالت اجتماعى در بين ملت‏هاو امثال اينها كه در صدر اسلام يا قبل از اسلام از آنوقتى كه انبيا مبعوث شدند وجود داشته و قابل تغيير نيست. عدالت معنايى نيست كه تغيير بكند، يك وقت صحيح و زمانى غير صحيح باشد. ارزش‏هاى معنوى ارزش‏هاى هميشگى هستند كه قبل از صنعتى شدن كشورها، ضمن و بعدا در آن نيز وجود داشته و دارد، عدالت ارتباطى به اين امور ندارد. قسم ديگر امورى است مادى كه به مقتضاى زمان فرق مى‏كند، در زمان سابق يك طور بوده است و بعد رو به ترقى رفته است تا به مرحله كنونى رسيده است و بعد از اين هم بالاتر خواهد رفت. آنچه ميزان حكومت و مربوط به اجتماع و سياست است ارزش‏هاى معنوى است. در صدر اسلام در دو زمان، دو بار حكومت اصيل اسلام محقق شد، يك زمان رسول الله ص و ديگر وقتى كه در كوفه على ابن ابيطالب سلام الله عليه حكومت مى‏كرد. در اين دو مورد بود كه ارزش‏هاى معنوى حكومت مى‏كرد. يعنى يك حكومت عدل برقرار و حاكم ذره‏اى از قانون تخلف نمى‏كرد. حكومت در اين دو زمان حكومت قانون بوده است و شايد ديگر هيچ وقت حاكميت قانون را بدانگونه سراغ نداشته باشد حكومت كه - كم - ولى امرش (كه حالا به سلطان يا رئيس جمهور تعبيرش مى‏كنند) در مقابل قانون با پائين‏ترين فردى كه در آنجا زندگى مى‏كنند على‏السواء باشد، در حكومت صدر اسلام اين معنى بوده است. حتى قضيه‏اى از حضرت امير در تاريخ است: در وقتى كه حضرت امير سلام الله عليه حاكم وقت و حكومتش از حجاز تا مصر و تا ايران و جاهاى بسيارى ديگر بسط داشت، قضات هم از طرف خودش تعيين

صحيفه نور ج 10 صفحه 169

مى‏شد، در يك قضيه‏اى كه ادعائى بود بين حضرت امير و يك نفر يمنى كه آن هم از اتباع همان مملكت بود قاضى حضرت امير را خواست، در صورتى كه قاضى دست نشانده خود او بود، و حضرت امير بر قاضى وارد شد و قاضى خواست به او احترام بگذارد، امام فرمود كه در قضا به يك فرد احترام نكنيد، بايد من و او على السواء باشيم، و بعد هم كه قاضى برضد حضرت امير حكم كرد، با روى گشاده قبول كرد.

اين حكومتى است كه در مقابل قانون همگى على السواء حاضرند، براى اينكه قانون اسلام قانون الهى است و همه در مقابل خداى تبارك و تعالى حاضرند، چه حاكم، چه محكوم، چه پيغمبر و چه امام و چه ساير مردم. ما حالا آرزوى اين را داريم كه حكومت ما شباهتى به حكومت صدر اسلام پيدا كند و اينطور نيست كه همچو قدرتى داشته باشيم كه بتوانيم همه محتواى حكومت اسلام را بلافاصله پياده كنيم، خصوصاً كه ما در زمانى زندگى مى‏كنيم كه اقلا پنجاه و چند سال اين مملكت محتوايش تغيير كرده است و همه چيزش منحط و غير اسلامى شده است. اگر بخواهيم تمام مغزهاى فاسد شده را به مغزهاى اسلامى و صالح برگردانيم، مدتى طولانى وقت لازم دارد اگر خدا بخواهد مى‏شود و اگر نخواهد بايد اين آرزو را به گور ببريم.

سوال: امام! در كردستان فعاليت‏هاى نظامى يك مقدارى شديد شده، چه راه حلى را در كردستان مى‏بينيد و به بحران كردستان چگونه مى‏نگريد؟

جواب: كردستان قضيه‏اى نيست كه بين ما و دولت ما و بين كردها باشد. كردها يا غير كردها و همه طوائفى كه در ايران زندگى مى‏كنند همگى در مقابل قانون على السواء هستند، در مقابل دولت على‏السواء هستند. هيچ فرقى بين كرد و ترك و لر و غيره نيست. ما حكومت اسلامى داريم مى‏گوئيم. حكومت اسلامى همان است كه در صدر اسلام بوده است كه همه طوائف در مقابل قانون على السواء بودند. ما الان مى‏خواهيم يك همچو معنائى را متحقق بكنيم كه تمام طوائف على السواء باشند. ما با كرد هيچ اختلافى نداريم، كردها هم با ما اختلافى ندارند. اينها كه قضيه كردستان را ايجاد كردند دسته‏اى هستند كه از خارج ارتزاق مى‏شوند و الهام مى‏گيرند كه از اين طرف يا از آن طرف، اكثرا از آمريكا، چنانكه بعضى نوشتجات هم كه اخيراً به دست آورده‏اند مويد آن است و معلوم شده كه در قضاياى خرمشهر و خوزستان و قضاياى كردستان آمريكا دست داشته است، اين مطلبى است كه آنها پيش آوردند. ما گرفتار اجانب هستيم همانطور كه تا حالا بوديم. مساله‏اى بين ما و كردها نيست كه محتاج به حل باشد. مساله ما و كردها همان مساله‏اى است كه بين ما و فارس‏ها است. فارس‏ها هم از ما مى‏خواهند كه امور شهرشان را خودشان اداره كنند و هيأتى را براى امور شهرشان تعيين

صحيفه نور ج 10 صفحه 170

كنند كه آباد بشود و برق و اسفالت و همه چيزشان درست بشود. اين همان چيزى است كه كردها، لرها و ترك‏ها هم مى‏خواهند، فرقى بين آنها نيست. اگر نبود كه ما براى خاطر كردها و زن و بچه‏هاى هموطنان خودمان فكر نمى‏كرديم، قضيه كردستان پيش ما چيزى نبود كه راه حلى لازم داشته باشد راه حل نظامى‏اش درست انجام مى‏شد بلكه اگر نظامى‏ها هم دخالت نمى‏كردند، خود افراد مملكت ايران مى‏رفتند. مكررا از ما خواستند كه بروند، عشاير و كسان ديگر خواستند كه براى اصلاح كارها به آنجا بروند و اين كارها را اصلاح بكنند، لكن ما نمى‏خواهيم برادركشى بشود. ما اميدواريم با توجه به كارى كه رفتند كردستان، قضيه با حسن تفاهم حل بشود و خود جمعيت كرد اشخاص خرابكار را كنار بگذارند تا تمام جهات حاصل بشود.

سوال: در اروپا تحركى جديد به چشم مى‏خورد و آن يك تحرك مذهبى است كه اين تحرك وجود نداشته، عموما پيروان كاتوليك يعنى كسانى كه به كاتوليك اعتقاد داشتند بوجود آوردند. اين تحرك را چگونه ارزيابى مى‏كنيد و نظرتان در مورد پاپ چگونه است؟

جواب: آن تحرك مذهبى از اين است كه مردم از اين پيشروى مادى سر خورده‏اند و ديدند كه تمام اين پيشرفت‏هائى كه شده است چيزهائى نيست كه براى بشر آرامش بياورد بلكه زندگى آنها را بيشتر تباه كرده است، بيشتر اين صنف‏ها به ضرر بشر بوده تا به نفع بشر. و آن چيزى كه بشر طالب است اين است كه به روحش آرامش بدهد و آن چيزى كه آرامش مى‏آورد مذهب است از اين جهت ممكن است كه جاهاى ديگر اين احساس را كرده باشند، چنانچه ممالك ما اين احساس را دارند كه تنها در سايه مذهب است كه بشر به آن آرامش روحى مطلوب مى‏رسد چرا كه در امور مادى اين آرامش نيست، يك تحركاتى است كه منافى با آن آرامش است كه بشر طالب است.

سوال: در خواست‏هاى شما نابودى كشور اسرائيل است، اگر اين منجر به نابودى اسرائيل شود و فلسطينى‏ها پيروز گردند، يهوديان چه سرنوشتى خواهند داشت؟

جواب: يهودى‏ها حسابشان از صهيونيست‏ها جداست. اگر چنانچه مسلمين بر صهيونيست‏ها غلبه پيدا بكنند، همان حالى را پيدا مى‏كنند كه شاه مخلوع پيدا كرد و اما با يهودى‏ها كارى ندارند، ملتى هستند مثل ساير ملل زندگى آنها انجام مى‏گيرد و تصرفى به آنها نيست.

سوال: حضرت امام! رابطه بين واشنگتن و تهران در حال حاضر خيلى بحرانى است و در حال مهيبى

صحيفه نور ج 10 صفحه 171

است (بخصوص بعد از اشغال سفارت امريكا توسط دانشجويان) به نظر شما اين روابط چگونه بايد باشد و با نظر به موقعيت شخص شما چيست؟

جواب: نظر من اين است كه تمام اين بحران‏ها را آمريكا ايجاد مى‏كند. مسلمين و ملت ما به حسب نظر اوليائشان، مابين ملت‏ها هيچ فرقى نمى‏گذارند، به اين معنا كه بخواهند با يكى عدالت و با يكى بى‏عدالتى بكنند، لكن آمريكاست كه نمى‏گذارد اين آرامش پيدا بشود. آمريكا، آن كسى كه پنجاه سال به اين مملكت خيانت كرد و به امر او جوان‏هاى ما دستجمعى در خيابان‏ها كشته شدند و علما و روشنفكران ما به حبس رفتند، كشته شدند، آواره شدند، تبعيد شدند، يك همچو موجودى را كه تمام ملت ما با او دشمن است آمريكا برد و در منزل خودش در جائى كه براى او مأمن درست كرده و نگاه مى‏دارد و او و عائله‏اش را احترام مى‏كند و با جوان‏هاى ما كه در آنجا اعتراض مى‏كنند با خشونت رفتار مى‏كنند، واكنش اين اعمال است كه ملت بريزند و اين كار را انجام بدهند و مسووليت آن از خود آمريكاست و سفارتى كه در ايران است يك توطئه‏هائى بود كه حالا كشف شده است و با وجود اين توطئه‏ها نمى‏شود گفت كه ملت بنشينند و نگاه كنند و آنها هر كارى كه مى‏خواهند بكنند. از اين جهت خود آمريكا منشاء اين امور است، منشاء كارهائى كه انجام گرفته است مى‏باشد و در مقابل آن كارهاى ناحقى است كه آمريكا ظرف چندين سال با ما كرده است و ما ديگر نمى‏توانيم كارهائى كه آنها مى‏خواهند انجام بدهند تحمل كنيم، از اين جهت بايد آمريكا بفهمد كه ديگر وقت آن ظلم‏ها گذشته است و بايد حساب كار خودش را بكند و اگر ما ديديم كه بيشتر از اين مى‏خواهد جلو برود، ما هم كارهائى داريم كه با ضرر آمريكا تمام خواهد شد.

سوال: امام! خيلى از شما متشكر هستيم. در حال حاضر نفتى كه صادر مى‏شود مقدار صدورش نسبت به سال‏هاى گذشته كمتر است، آيا اين وضع ثابت خواهد ماند، يا پائين‏تر خواهد رفت؟ يا بالاتر خواهد رفت؟

جواب: اين تابع صلاحديد دولت است. دولت هر طور صلاح بداند و هر چه مصلحت مملكت باشد انجام مى‏دهد. اگر مصلحت مملكت‏شان در پائين‏تر صادر كردن باشد، پائين‏تر مى‏آيد و اگر بالاتر برود، بالاتر مى‏رود.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 172

تاريخ: 18/8/58

فرمان امام خمينى به دادستان كل انقلاب اسلامى

بسم الله الرحمن الرحيم‏

جناب آقاى دادستان كل انقلاب اسلامى ايران به مناسبت حلول عيد سعيد غدير مبداء نصب امامت امت، تمام كسانى كه در دادگاه‏هاى انقلابى جرم‏هاى آنان طورى بوده كه كمتر از دو سال محكوم به حبس شده‏اند مورد عفو قرار گيرند. دستور دهيد به پرونده‏هاى آنان به اسرع وقت رسيدگى و آنان را آزاد كنند. لازم است به شكرانه اين نعمت از خطاهاى خود در پيشگاه خداوند متعال توبه كنند.

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 173

تاريخ: 18/8/58

بيانات امام خمينى در جمع اعضاى انجمن تبليغات فرهنگ اسلامى و جمعيت شير و خوشيد (سابق) خرم آباد

عيد غدير روز نصب على (ع) شخصيت والاى تربيت يافته دامان پيامبر براى امامت‏

بسم الله الرحمن الرحيم‏

من عيد سعيد را به همه مسلمين و بر ملت شريف ايران، به شما آقايان تبريك عرض مى‏كنم، عيدى كه در آن امامت ثبت شد و پيغمبر اسلام امام را براى امامت امت نصب كرد، چه شخصى را، چه شخصيتى را. شخصيت اين مرد بزرگ كه امام امت شد، شخصيتى است كه در اسلام و قبل از اسلام و بعدها هم كسى مثل او نمى‏تواند سراغ كند. يك موجودى كه امور متضاده را در خودش جمع كرده. كسى كه جنگجوست اهل عبادت نمى‏شود، كسى كه قوه بازو مى‏خواهد داشته باشد اهل زهد نمى‏تواند باشد، كسى كه شمشير مى‏كشد و اشخاصى را كه منحرفند درو مى‏كند، اين نمى‏تواند كه عاطفه و اهل عاطفه آنطور كه اين شخص داشت، باشد. اين شخصيت بزرگ امور متضاده را در خودش جمع كرده، در عين حالى كه روزها روزه، و شب به عبادت مشغول و گفته شده است كه شبى هزار مرتبه نماز مى‏خواند و در عين حالى كه غذاى او آنطورى كه در تاريخ ثبت شده است از نان و سركه و فوقش زيت يا نمك بيرون نبوده است، در عين حال قدرت بدنى، آنطور قدرت است كه، آنطورى كه در تاريخ است، آن درى را كه از خيبر ايشان كنده است و چندين زراع دور انداخته است، چهل نفر نمى‏توانستند بلندش كنند.

در شمشيرزنى، شمشيرهايش آنطور بوده است كه با يك ضربه از اين طرف كه مى‏زده دو نيم مى‏كرده است، از اين طرف مى‏زده دو نيم مى‏كرده، در صورتى كه آنهايى كه ضربه را مى‏خوردند خود آهنى داشتند، زره آهنى داشتند و گاهى هم دو تا زره به تنشان مى‏كردند. آدمى كه با نان و سركه زندگى مى‏كرده و بسيارى از روزها را روزه مى‏گرفته است و افطار را با چند لقمه نان و نمك يا نان و سركه افطار مى‏كرده است، جمع كرده است مابين آن زهد و اين قوت بازو و اين جمع بين دوامر متضاد است. آدمى كه جنگجوست به آنطور كه جنگجويان بزرگ را، دلاوران بزرگ را به هزيمت وا مى‏دارد و مى‏فرمايد اگر تمام عرب يك طرف باشند به من هجوم كنند، من پشت نمى‏كنم، اين آدم در عطوفت آنطور است كه وقتى يك خلخال از پاى يك زن يهودى ربوده‏اند مى‏فرمايد كه مرگ براى انسان آسان است (قريب به اين) آدمى كه در عرفان و علم ماوراء طبيعت آنطور است كه نهج البلاغه حكايت

صحيفه نور ج 10 صفحه 174

مى‏كند از مقام عرفانش، در عين حال شمشير مى‏كشد و كفار و اخلالگران را از دم شمشير مى‏گذراند. ما شيعه همچو اعجوبه معجزه‏آسا هستيم.

تداوم رسالت پيامبر و ائمه هدى در سايه ولايت فقيه

من مى‏گويم اگر چنانچه پيغمبر اسلام صلى الله عليه و اله و سلم غير از اين موجود تربيت نكرده بود، كافى بود برايش. اگر چنانچه پيغمبر اسلام مبعوث شده بود براى اينكه يك همچو موجودى را تحويل جامعه بدهد، اين كافى بود. يك همچو موجودى كه هيچ سراغ ندارد كسى و بعدها هم سراغ ندارد كسى، امروز روز نصب اوست به امامت امت. يك همچو موجودى امام امت است، البته كس ديگر به پاى او نخواهد رسيد و بعد از رسول اكرم كسى افضل از او در هيچ معنائى نيست و نخواهد بود. لكن در مراتب بعد هم كه بايد اين امت هدايت بشود، پيغمبر اكرم كه از دنيا مى‏خواست تشريف ببرد، تعيين جانشين و جانشين‏ها را تا زمان غيبت كرد و همان جانشين‏ها تعيين امام امت را هم كردند، به طور كلى اين امت را به خود وانگذاشتند كه متحير باشند، براى آنها امام تعيين كردند، رهبر تعيين كردند. تا ائمه هدى سلام الله عليهم بودند، آنها بودند و بعد فقها، آنهائى كه متعهدند، آنهائى كه اسلام شناسند، آنهائى كه زهد دارند، زاهدند، آنهائى كه اعراض از دنيا دارند، آنهائى كه توجه به زرق و برق دنيا ندارند، آنهائى كه دلسوز براى ملت، آنهائى كه ملت را مثل فرزندان خودشان مى‏دانند، آنها را تعيين كردند براى پاسدارى از اين امت.

ولايت فقيه حاكميت قانون الهى است، نه ديكتاتورى‏

مع‏الاسف اشخاصى كه اطلاع ندارند بر وضعيت برنامه‏هاى اسلام، گمان مى‏كنند كه اگر چنانچه ولايت فقيه در قانون اساسى بگذرد، اين اسباب ديكتاتورى مى‏شود، در صورتى كه ولايت فقيه است كه جلو ديكتاتورى را مى‏گيرد. اگر ولايت فقيه نباشد، ديكتاتورى مى‏شود. آن كه جلوگيرى مى‏كند از اينكه رئيس جمهور ديكتاتورى نكند، آن كه جلو مى‏گيرد از اينكه رئيس ارتش ديكتاتورى نكند، رئيس ژاندارمرى ديكتاتورى نكند، رئيس شهربانى ديكتاتورى نكند، نخست وزير ديكتاتورى نكند، آن فقيه است.

آن فقيهى كه براى امت تعيين شده است و امام امت قرار داده شده است، آن است كه مى‏خواهد اين ديكتاتورى‏ها را بشكند و همه را به زير بيرق اسلام و حكومت قانون بياورد. اسلام، حكومتش حكومت قانون است، يعنى قانون الهى، قانون قرآن و سنت است و حكومت، حكومت تابع قانون است، يعنى خود پيغمبر هم تابع قانون، خود اميرالمومنين هم تابع قانون، تخلف از قانون يك قدم نمى‏كردند و نمى‏توانستند بكنند.

خداى تبارك و تعالى مى‏فرمايد كه اگر چنانچه يك تخلفى بكنى، يك چيزى را به من نسبت بدهى، تو را اخذ مى‏كنم، و تينت را قطع مى‏كنم. اسلام ديكتاتورى ندارد، اسلام همه اش روى قوانين

صحيفه نور ج 10 صفحه 175

است و آن كسانى كه پاسدار اسلامند اگر بخواهند ديكتاتورى كنند، از پاسدارى ساقط مى‏شوند به حسب حكم اسلام.

نترسانند مردم را از اين قانون اساسى كه تصويب كردند عده كثيرى، عده‏اى از علماء اسلام و دانشمندان. شماها را اغفال نكنند به اينكه بگويند كه اين قانون دموكراسى نيست، ما اسلام را هم دموكراسى نمى‏دانيم. شما را اغفال نكنند اينها، كه قانون اساسى براى چند هفته، يك هفته، دو هفته ديگر به آراء عمومى گذاشته مى‏شود. شما را سرد نكنند از اينكه نرويد راى بدهيد. برويد راى بدهيد. بعد مى‏خوانند براى شما، قانون را منتشركنند، مختاريد در راى دادن، مى‏خواهيد قبول مى‏كنيد، نمى‏خواهيد رد مى‏كنيد، اگر رد كرديد باز درست‏تر نوشته مى‏شود و اگر قبول كرديد، راى بدهيد به آن. بى‏تفاوت نباشيد نسبت به آن چيزى كه سرنوشت شما به او وابسته است، اسلام شما به او بسته است. امروز آن چيزى كه بايد مطرح بشود، آن مسائل اساسى است، مساله قانون اساسى است، مساله رئيس جمهور است، مساله شوراست. بايد شما اين مطلب را توجه به آن داشته باشيد، منحرف از اين به هيچ وجه نشويد.

شما پنجاه سال يا بيشتر دندان روى جگر گذاشتيد براى اين نابسامانى‏ها، دو ماه ديگر دندان روى جگر بگذاريد. اين حرف‏ها كه منتشر مى‏كنند در اطراف كه فلان جا فلان قضيه واقع شده است، آسفالت نشده است، بيمارستان نداريم، طبيب صحيح نداريم، كشاورزيمان كذاست، تمام اينها براى اين است كه شماها را مايوس كنند از اين مسائلى كه در اول است و ما بايد اول آنها را درست كنيم و بعد سراغ كارهاى ديگر. شما را از اين منحرف كنند و متوجه كنند به آن مسائل فرعى، نظير اين مى‏ماند كه زلزله آمده باشد و اشخاصى را فرو گرفته باشد و بايد همه برويم سراغ نجات آنها، يك دسته بيفتند بگويند آب ما كم است يا زراعت ما كم است و شما را از آن راه باز دارند. الان مملكت يك وضعى دارد كه اين شيطنت‏هاى اطراف، دست‏هاى مختلف درصددند كه راه را منحرف كنند و نگذارند كه اين قانون اساسى بگذرد و دنبالش هم نگذارند كه مجلس شورا درست بشود و رياست جمهورى و اين مملكت متزلزل باشد و آنها توطئه بكنند و شما اغفال بشويد، شماها به راه‏هاى ديگر، راه‏هاى صحيح اما راه‏هاى دست دوم. تمامى مطالبى كه شما گفتيد صحيح است، نه منطقه شما، همه مناطق اينطورى است. يك مملكتى كه پنجاه سال كوشش كردند براى اينكه هم جوان‏هاى ما را عقب نگه دارند و هم فاسد كنند و هم مملكت ما را به هم بريزند، يك همچو مملكتى خيال نكنيد كه فقط خرم‏آبادش اينطور است، شما خرم آبادش را مى‏بينيد، كردستانش هم اينطور است، كردستانى هم همين حرف شما را مى‏زند، خوزستانى‏ها هم همين حرف شما را مى‏زنند، خراسانى‏ها هم همين حرف شما را مى‏زنند، اين زاغه‏نشينان اطراف تهران هم همين حرف شما را مى‏زنند كه از شما زندگى‏شان بسيار بدتر است، لكن مسائل، اين مسائل، مسائل دست دوم است. يك مملكتى الان در معرض اين است كه اين اشخاصى كه افتادند توى جمعيت‏ها و دارند افساد مى‏كنند، در معرض اين است كه نگذارند اين نهضت به آخر برسد يا لااقل معطلش كنند.

صحيفه نور ج 10 صفحه 176

با قدرت پيش برويد، اين مسائل دست اول را نظر كنيد و با قوت و قدرت پيش ببريد و مطلب به آخر برسانيد. وقتى كه اصول مطلب تمام شد، اين بيمار محتاج به معالجه است، لكن بايد اول حياتش را حفظ كرد، بعد بيماريش را معالجه كرد. مملكت ما يك مملكتى است كه پنجاه سال كوشش شده است كه بيمار و بيمارترش كنند، لكن يك مسائل رؤوسى است كه اگر به او رسيدگى نشود، اين مريض مى‏ميرد و يك مسائل دست دوم است كه بعد از اينكه حفظ حيات او شد، آنوقت كوشش كنيم براى رفع بيمارى‏ها، رفع نابسامانى‏ها من به شما عرض مى‏كنم كه تمام اين مسائل كه شما طرح مى‏كنيد صحيح است، لكن مسائل دست دوم است. فرهنگ بايد بازسازى بشود، تصفيه بشود، ادارات بايد تصفيه بشوند، همه اينها بايد بشود، كشاورزى بايد تقويت بشود كه ما محتاج نباشيم به اينكه از دشمن‏هاى خودمان چيزى طلب كنيم، فرهنگ درست بشود، دانشگاه ما بايد درست بشود كه ما راجع به همه امور خودكفا بشويم، لكن آنها برنامه‏هاى دراز مدت است كه بايد با طول مدت اين انجام بگيرد. اين چيزى كه الان محل بحث ما هست و مورد احتياج همه ما هست، اين امرى است كه در راس امور واقع شده است، اين امرى است كه اساس مملكت شماست و او اين است كه برويد تمام افراد خودتان را، تمام ملت را آشنا كنيد به اينكه قانون اساسى را بايد به آن راى بدهيد و ملاحظه كنيد، راى بدهيد، البته آزاديد هر رايى دلتان مى‏خواهد بدهيد اما بى‏تفاوت نباشيد نسبت به سرنوشت مملكت خودتان، نسبت به اسلام، نسبت به ملت، نسبت به كشور بى‏تفاوت نباشيد، گوش نكنيد به اين حرف اينها كه قانون اساسى خوب نشده و محتوايش چه است. اينها تمام در نظر دارند كه نگذارند كه شما راى بدهيد به قانون اساسى و شما را بى‏تفاوت يا بدبين كنند. اينها آنهائى هستند كه طرز فكرشان اين است كه اسلام اصلاً عقب افتاده است. اينها طرز فكرشان اين است كه، عده زياديشان هم هستند كه اجيرند، اجرت مى‏گيرند براى اينطور كارها، براى اينكه بنويسند، براى اينكه بگويند، براى اينكه بروند اطراف و شلوغكارى كنند، تمام مطلبشان اين است كه شما ديديد كه در رفراندم راجع به جمهورى اسلامى كارشكنى مى‏كردند كه راى داده نشود، بعضى صندوق‏ها را سوزاندند و بعضى جاها را با تفنگ جلوگيرى كردند كه راى ندهند مردم. بعد از آنكه آنجا شكست خوردند، دنبال اين رفتند كه مردم راى ندهند راجع به وكلائى كه، خبرگانى كه مى‏خواهند ملاحظه كنند، دستشان از آن كوتاه شد، دنبال اين هستند كه مردم راى ندهند براى قانون اساسى، اينها همان مردمى‏اند كه با اساس مخالفند و شما اشخاصى هستيد كه بچه‏هايتان را، جوان‏هايتان را داديد براى اينكه اسلام را زنده بكنيد، شما تابع اميرالمومنين‏ايد، شما جوان‏هاتان را داديد براى اينكه اسلام را زنده بكنيد، نه تابع مكتب‏هاى انحرافى كه اصل اين مسائل را كار ندارند و كارى با آن ندارند.

بايد همه ما در اين زمانى كه احتياج دارد اسلام به شما جوان‏ها، پيغمبر اكرم به شما الان احتياج دارد، شما الان رفع كنيد اين احتياجش را. احتياج اين است كه بى‏تفاوت نباشيد نسبت به مملكت‏تان. احتياج اين است كه قانون اساسى، اساس مملكت شماست، بى‏تفاوت نباشيد كه برويد سراغ كارتان بنشينيد كه فرض كنيد كه مى‏خواهم يك خياطى بكنم، مى‏خواهم يك كار ديگرى بكنم، سرنوشت

صحيفه نور ج 10 صفحه 177

مملكت شماست، سرنوشت مذهب شماست، سرنوشت كشور شماست، سرنوشت ملت شماست، بى‏تفاوت نباشيد.

بايد همه شما دست به دست هم بدهيد، همانطورى كه تا حالا با اتحاد كلمه و با دست به دست دادن به هم تا اينجا رسانديد و دشمن‏هاى خودتان را كنار زديد و اين مفسده‏جوها را بيرون كرديد، از حالا به بعد هم با وحدت كلمه دست به دست بدهيد و اين بار را انشاءالله به منزل برسانيد. خداوند انشاءالله همه شما را تأييد كند. من دعاگوى شما هستم. من صلاح حال شما را مى‏خواهم و صلاح دين و دنياى شما اين است كه در اين برهه از زمان كه مسائل اصلى در كار است، راجع به مسائل ديگر كه حق است با شما. ولى وقتش يك قدرى زود است، در يك وقتى است كه مفسده‏جوها مى‏خواهند نگذارند كارها انجام بگيرد، يك قدرى آنجا را بايد مهلت بدهيد و همه در فكر اين مطلب هستند و انشاءالله موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 178

تاريخ: 19/8/58

بيانات امام خمينى در ديدار با نماينده پاپ پل ششم

موضع‏گيرى سازشكارانه پاپ در برابر جنايات آمريكا

بسم الله الرحمن الرحيم‏

من اگر در اين موقع حساس، مقامات ديگر تقاضاى ملاقات كرده بودند براى اين موضوع نمى‏پذيرفتم لكن مقام روحانيت ملت مسيح و پاپ اعظم احترامى دارند كه ما پذيرفتيم و اتفاقا خوشحال هم شدم از اينكه ايشان پيام فرستاده‏اند تا من مطلبى كه بايد به ايشان تذكر بدهم، تذكر بدهم. من و ملت ما، بلكه ملت‏هاى مستضعف جهان اعم از مسلمين و نصارى و غير آنها، يك نقطه ابهام پيش ماست كه من ميل دارم اين نقطه ابهام را تذكر بدهم. گوش 35 ميليون جمعيت ايران كه 50 سال است در زير يوغ استعمار و فشار خصوص آمريكا و اخيراً فشار خصوص آقاى كارتر هستند و گوش ميليون‏ها جمعيت مستضعف، انتظار نوازشى از مقام روحانيت پاپ داشت نوازش پدرانه‏اى كه لااقل استفسار از حال اين مستضعفين باشد و نسبت به مستكبرينى كه به اينها ظلم شده است و در زير فشار ظلم بودند، هشيارى داده شده باشد، ميانجيگرى شده باشد بين ملت‏هاى مستضعف و آن ابرقدرت‏ها كه خودشان را مسيحى معرفى مى‏كنند. و گوش، همچو نداى روحانيى را نشنيده است تا حالا. چه شده است كه ما 50 سال كشته داديم، كشته‏هاى دستجمعى، در حبس بوديم، حبس‏هاى غير انسانى كه بهترين افراد اين ملت را در آنجا شكنجه‏هاى غير انسانى مى‏دادند و يك ميانجيگرى در كار نبود و آقاى پاپ اعظم به فكر اين نيفتادند كه از اين ملت مستضعف پشتيبانى كنند يا لااقل ميانجيگرى كنند كه ايشان دست از سر اين مستضعفين بردارند. چه شد كه امروز كه ملت ما، جوان‏هاى ما كه سال‏هاى طولانى تحت فشار و تحت رنج بودند، رفته‏اند و اين چند نفرى كه در آن لانه جاسوسى بسر مى‏بردند و عامل توطئه و جاسوسى بر ضد ملت ما بودند بلكه بر ضد منطقه و قرائن و شواهد بر اين امر زياد است و بزرگتر شاهد اينكه تمام پرونده‏ها و چيزهائى كه در آنجا بوده است تا توانستند آنها را بدل به يك پودرى كردند كه قابل استفاده ديگر نيست. اگر اينها يك مسائل سفارتى بوده است احتياج به اين كار نبود، اگر يك مسائلى بود كه مربوط به توطئه‏هايى كه بر ضد ملت ماست نبود، اين محتاج به اين عمل نبود. حالا كه اين توطئه به ملت ما ثابت شده است و اين عملى كه اين جوان‏هاى ما انجام داده‏اند، تمام ملت، تمام قشرهاى ملت، الا بعضى منحرفين، در اينجا و در ساير ممالك ديگر از آن پشتيبانى كردند و اين خواست تمام ملت ما بوده است، نه يك خواست از روى هواى نفسانى، بلكه يك خواست انسانى

صحيفه نور ج 10 صفحه 179

بوده است كه توطئه‏ها معلوم بشود، توطئه‏هايى كه بر ضد بشر است، بر ضد كشورهاى ماست و بالخصوص بر ضد ايران است معلوم بشود و اين حق از براى ملت ما هست، سفارتخانه‏ها حق قانونى ندارند كه جاسوسى بكنند يا توطئه و اين مركز به حسب آنطورى كه كارشناس‏ها تاكنون توانسته‏اند بفهمند مركز جاسوسى و مركز توطئه بوده است. چه شد كه در اين وقت آقاى پاپ اعظم به فكر اين افتادند كه ما براى حس انساندوستى و ايشان براى حس انساندوستى به فكر افتادند كه اينها را باهاشان رفتار خوب بكنند و آزادشان بكنند؟ اما رفتار خوب، اسلام با دشمن‏هاى خودش هم رفتار خوب مى‏كند و با اينها هم، اين جوان‏ها كه اسلامى هستند تا آنقدر كه من شنيده‏ام رفتارشان، رفتار انسانى بوده است و نبايد هيچ نگرانى از اين باب داشته باشند.

جنايات و خيانت‏هاى رژيم پهلوى قابل شمارش نيست‏

و اما راجع به رهايى اينها، بايد ما ببينيم كه ما چه مى‏خواهيم و ملت ما چه مى‏خواهد. آن چيزى كه ملت ما مى‏خواهد آيا يك امر غير مشروع است يا يك امر انسانى است؟ آيا بشر دوستى وادار كرده است اين جوان‏هاى ما را كه بروند و اين مركز را بگيرند و نگذارند توطئه به ثمر برسد يا خلاف اين بشر دوستى است؟ آن چيزى كه ملت ما مى‏خواهد اين است كه اين ملت از اين آدم كه الان در آمريكا هست 37 سال تقريبا رنج ديده است، 37 سال اين به ملت ما خيانت كرده است و 37 سال ذخائر ما را به باد فنا داده است و 37 سال جوان‏هاى ما در تحت سلطه اينها زندگى انسانى نداشتند و 37 سال اختناق همه جانبه بر اين مملكت و بر اين ملت از طرف ايشان حكمفرما بوده است و با دست خود ايشان، به طورى كه اشخاص نقل مى‏كنند و با مباشرت در پانزده خرداد عده كثيرى را به قتل رسانده است و با امرا و از پانزده خرداد تاكنون ما شايد بيش از صدهزارنفر مقتول و صدها هزار نفر مجروح و معلول داريم. اين ملت با اينهمه رنجى كه كشيده است، حالا مى‏خواهد كه اين جانى برگردد و محاكمه به طور عدالت بشود، محاكمه بشود، اگر محكوم شد كه اموال ما را برده است، از او بگيرند. الان اموالى كه از مملكت ما به دست ايشان و كسانى كه مربوط به ايشان است، بانك‏هاى خارج را از امريكا گرفته تا ممالك غربى پر كرده است، در صورتى كه من خودم مى‏دانم و ملت ما هم آن كه به سن من است مشاهده كرده است و آن كه نيست، شنيده است و تاريخ براى او گفته است، ديگران براى او گفته‏اند كه پدر ايشان وقتى كه كودتا كرد هيچ نداشت، يك سرباز بود صفراليد وقتى كه سلطه پيدا كرد بر اين مملكت شروع كرد املاك مردم را به زور از آنها گرفتن. شمال مملكت ما، مازندران، بهترين املاك سر سبز ما با فشارهاى او و عمال او به قباله او به زور در آمده‏اند و بسيارى از كسانى كه مالك بودند يا از روحانينى كه در اين امر يك نظرى مى‏دادند اينها را مى‏گرفتند و به حبس مى‏بردند و گاهى مى‏كشتند و در زمان خود رضاشاه قتل عام مسجد گوهرشاد را من به خاطر دارم و كسانى كه به سن من هستند به خاطر دارند كه در مسجد و معبد مسلمين كه مركز اقامه نماز بود، عبادت خدا بود، اينها ريختند و يك عده از مظلومين كه براى دادخواهى آنجا مجتمع شده بودند، قتل عام كردند و از بين

صحيفه نور ج 10 صفحه 180

بردند. وقتى كه او از ايران بيرون رفت يعنى بيرونش كردند، جواهرات ايران را هر چه توانست در چمدان‏هاى زياد ريخت و از اينجا برد و در بين دريا انگليسى‏ها از او گرفتند و بردند و خوردند. تا زمان او به سر رسيد و نوبت به پسر رسيد كه همين پسر جانى را متفقين به ملت ما تحميل كردند، در صورتى كه ملت ما آن چيزهايى كه از پدر ديده بود، هيچ راضى به اين نبود كه پسر او را بپذيرد لكن تحميل كردند به ملت ما و اين تحميل اسباب اين شد كه هر چه آنها (براى خاطر اينكه او را به سلطنت رساندند) هر چه آنها بخواهند، اين دست بسته و چشم بسته در اختيار آنها بگذارد. در طول مدتى كه اين سلطنت داشت ما اگر بخواهيم بشماريم اصول خيانت‏هايى كه به ما كرده است، طولانى است و ما وقت اينكه بشماريم، نداريم لكن از نمونه‏هايى كه به اسم خدمت به كشور ما ايشان انجام داده است، اين ماموريت بوده است كه در ازاء نفتى كه از مملكت ما براى آمريكا خارج مى‏شده است، اسلحه مى‏گرفتند، مهمات مى‏گرفتند، در صورتى كه آن اسلحه و مهمات براى خودشان و براى پايگاه‏هاى خودشان بود و اين آدم نفت ما را داد و براى آنها پايگاه درست كرد به اسم پول نفت و در اين چند سال اخير و ده سال، پانزده سال اخير آنقدر اين جنايت كرد و آنقدر جوان‏هاى ما را كشت و آنقدر حبس‏هاى اينها پر بود از جوان‏هاى ما كه نمى‏توانيم بشماريم.

آقاى پاپ بايد كارتر را استيضاح كند

ما ميل داشتيم كه در طول اين مدت يكى از مقامات روحانى خارج و خصوص روحانى بزرگ نصارى يك تفقدى به حال اين ملت ضعيف شده باشد. من نمى‏توانم باور كنم كه واتيكان بيخبر بوده است از اين مسائل و نمى‏دانم اين نقطه ابهام را چه بكنم. اگر ملت ما از من پرسيد كه روحانيت مسيح موافق است بااين جناياتى كه اينها كردند من چه جواب به اينها بدهم؟ روحانيت مسيح كه مى‏داند كه قرآن كريم به طرفدارى از مسيح و طرفدارى از صديقه طاهره مريم برخاست و آن چيزى كه به خلاف واقع نسبت به آن طاهره مطهره مى‏دادند، تكذيب كرد و با صراحت تكذيب كرد و اينطور طرفدارى از عيسى مسيح كرد و باز طرفدارى از علماى نصارى، رهبانان و قسيسين نصارى در قرآن طرفدارى شده است، در عين حالى كه اسلام طرفدارى از مسيح و علماى مسيح كرده است در قرآن، ما ميل داشتيم كه گوش ما را يك وقت هم نغمه امثال آقاى پاپ نوازش بدهد و استفسار كند كه اين ملت چرا به اينطور مى‏گذراند و از كارتر بپرسد، استيضاح كند كه چرا يك همچو آدمى را شما مسلط كرديد بر اين ملت و الان هم بپرسد از كارتر كه چرا يك نفرى كه سى و چند سال جنايت كرده است، خيانت كرده است و جنايات و خيانات او مشهود است، چرا برديد آنجا و نگه داشتيد و باز در آنجا هم مى‏خواهيد توطئه بكنيد.

ما از دست و پا كردن كارتر هيچ تعجب نداريم براى اينكه او مردى است كه سياسى و نه به معناى سياست سالم، به معناى سياستى كه در نظر امثال كارتر است، به هر طور كه شده است براى منافع خودش، براى منافع شخصى يا منافع به تو هم اينكه منافع ملتش هست دست به هر جنايتى بزند و هر

صحيفه نور ج 10 صفحه 181

دست پايى كه دارد بكند براى اينكه اين اشخاصى كه الان پيش اين جوان‏هاى ما هستند و ممكن است از آنها يك مسائلى بعدها كشف بشود، مبادا كشف بشود. او بايد اين كار را بكند، لكن آقاى پاپ چرا؟ ايشان چرا اين كار را انجام مى‏دهند و واسطه مى‏شوند ما بين يك ملت مظلوم كه مى‏خواهد يك مقدارى از مظلمه‏هايى كه بر او شده است كشف كند و به مردم، به مستضعفين بفهماند كه راه ظلم اينها چه است و از چه راه اينها ظلم مى‏كنند و يك ظالم و يك كسى كه توطئه‏گر است، ما اگر چنانچه مى‏توانستيم در يك كشور ديگرى اين را محاكمه كنيم يعنى وسايل اينكه جنايات او را ما همه‏اش را در محكمه ببريم، اگر مى‏توانستيم پيشقدم مى‏شديم كه ايشان در يك كشور ديگرى محاكمه بشود لكن آن جرائمى كه اين كرده است و آن پرونده‏هايى كه ما داريم از او و آن شهودى كه هستند كه بالغ بر چندين ميليون شهود ما داريم كه اينها بهشان ظلم شده است، به كشاورزها ظلم شده است، به كارگرها ظلم شده است، به علماى دين ظلم شده است، به دانشگاهى‏ها ظلم شده است، اينها همه شاهدهاى ما هستند و ما نمى‏توانيم چندين ميليون جمعيت را يا شما بگوئيد بيست، بيشتر از بيست ميليون جمعيت را ما در خارج بيائيم براى اداى شهادت لكن ما براى اينكه احترامى به مقام پاپ گذاشته باشيم حاضريم كه ايشان را بياورند در مملكت ما و آقاى پاپ هم بفرستند نمايندگانى در اينجا هر كس هم مى‏خواهد نمايندگانى بفرستد در اينجا و يك دادگاهى كه هست و الان دعوت كرده است او را به دادخواهى، در حضور نمايندگان پاپ و نمايندگان هر كس، حتى نماينده بدترين دشمن ما كه عبارت از كارتر هست بيايند و محاكمه كنند اينها را و هر طورى كه محكمه حكم كرد ما همانطور، ملت ما حاضر است.

ما تابع آراء ملت هستيم‏

و آقاى پاپ اين را بداند كه مساله، مساله‏اى نيست كه من بتوانم بالشخصه حل كنم. ما بناى بر اين نداريم كه يك تحميلى به ملتمان بكنيم و اسلام به ما اجازه نداده است كه ديكتاتورى بكنيم ما تابع آراء ملت هستيم. ملت ما هر طورى راى داد ما هم از آنها تبعيت مى‏كنيم. ما حق نداريم، خداى تبارك و تعالى به ما حق نداده است، پيغمبر اسلام به ما حق نداده است كه ما به ملتمان يك چيزى را تحميل بكنيم. بله ممكن است گاهى وقت‏ها ما يك تقاضايى از آنها بكنيم، تقاضاى متواضعانه، تقاضايى كه خادم يك ملت از ملت مى‏كند لكن اساس اين است كه مساله دست من و امثال من نيست و دست ملت است و ملت پشتيبانى از اين كار را اعلام كرده است به طورى كه اگر اطلاع داشته باشيد راديوها كه اعلام مى‏كردند، كلياتش را كه اعلام مى‏كردند، انسان را خسته مى‏كردند كه اعلام‏هاى متعددى كه بود. در هر صورت مساله‏اى كه ما مى‏خواهيم، يك مساله انسانى است، يك مساله‏اى است كه بشر دوستى اقتضاى اين معنا را مى‏كند. ملت ما به اعتبار اينكه مسلم است، بشر دوست است و شما هم به اعتبار اينكه ملت مسيح هستيد، بايد تبعيت از مسيح بكنيد و بشر دوست باشيد به آنطورى كه حضرت مسيح بود و حس بشردوستى است كه ملت ما را وادار مى‏كند كه جنايات ايشان رسيدگى بشود. رسيدگى بشود كه معلوم بشود كه چه در دنيا ايشان را وادار به اين جنايات كرده‏است. مردم دنيا بفهمند دشمن

صحيفه نور ج 10 صفحه 182

بشر كى است و كى ايشان را وادار كرده است به اينكه تمام وقت خودش را صرف كند براى ظلم كردن به ما و براى جنابتكارى و براى بردن ذخائر ما، تا ملت‏ها، مردم عبرت بگيرند. بنابراين آقاى پاپ چه حكم مى‏كند؟ من از ايشان مى‏خواهم كه ايشان تماس بگيرند با كارتر كه كارتر به ايشان ملتجى شده است، تماس بگيرند و مسائل را درست بررسى كنند و اشخاصى را بفرستند مسائل را بررسى كنند، اينجا بررسى كنند، آنجا بررسى كنند. اگر واقعاً آقاى پاپ تشخيص دادند كه اينهمه ظلم‏هائى كه به ما شده است و اينهمه قتل‏عام‏هايى كه شده است و اينهمه ذخائرى كه از اين ملت ضعيف بردند، ملتى كه الان هم در كنار اين شهرها، حتى شهر تهران، نه خانه دارند و نه نان دارند و نه كار دارند، معذلك ذخائر ما انبار شده است در بانك‏هاى خارجى به دست ايشان، اگر واقعاً آقاى پاپ اين مطلب را صحيح مى‏داند، يك وقت اين است كه ايشان نشنيده است اين مطلب را، حالا ما به ايشان اعلام مى‏كنيم كه مساله اين است. اگر با اين ترتيب ايشان باز مى‏گويند كه بايد وسايل رفتن اينها را بدون اينكه آن آدم را تحويل بدهند به ما، بدون اينكه حاضر بشوند به اينكه محاكمه بشود او، باز هم ما بايد اين كار را بكنيم، اعلام بكنند و ما گمان نمى‏كنيم همچو اعلامى را ايشان بكنند براى اينكه ايشان حتما با اينطور جنايات مخالف است، هر انسانى با اينطور جنايات مخالف است.

در هر صورت ما حرف غير مشروع نداريم، حرفى داريم كه هر كجاى دنيا ببريد (الا پيش كارتر) حرف مقبول است، حرف صحيح است، جنايتكار ما را برديد نگه داريد، بدهيد دست ما، آن كه جوان‏هاى ما را كشته است، آن كه جوان‏هاى ما را در تاوه گذاشته و بو داده است، آن كه جوان‏هاى ما را پايشان را اره كرده است بدهيد دست ما، محاكمه‏اش مى‏كنيم، محاكمه به عدالت. بفرستيد نمايندگان را و ما با عدالت محاكمه مى‏كنيم. اگر ما خلاف گفتيم، ايشان را باز بياورند و بنشانند به تخت سلطنت و مردم هم تبعيت كنند و اگر چنانچه او خلاف گفته و آقاى كارتر خلاف مى‏گويد، شما آقاى كارتر را به حسب نفوذ معنوى كه داريد استيضاح كنيد. شما بدانيد كه اينها به اسم اينكه ما مسيحى هستيم، بر خلاف مسير مسيح رفتار مى‏كنند. اينها اغفال كرده‏اند بعضى از جناح‏ها را در مال خودشان و اين اگر به اسم نصارى، به اسم مسيحى‏ها، به اسم عيسى مسيح تمام بشود، اين مشوه مى‏كند روى ملت مسيح را.

آقاى پاپ بايد به فكر ملت مسيح باشد، به فكر همه ملت‏هاى مستضعف باشد، به فكر آبروى مسيحيين باشد. اينطور اشخاصى كه به اسم مسيح دارند يك همچو كارهاى خلاف مسير مسيح را انجام مى‏دهند - آقاى كارتر - بايد اعلام كنند، به ملت آمريكا اعلام كنند، به همه ملت مسيحيين اعلام كنند و جنايات اين را بشمارند و اينها را معرفى كنند به ملت‏ها، همانطورى كه ما نسبت به محمدرضا عمل كرديم كه اين را به مردم شناسانديم (مردم مى شناختند لكن تبليغات كرديم باز هم) شما هم اين كار را انجام بدهيد و ما در اين صورت از شما متشكر خواهيم بود و ما يك مظلمه است كه براى شما مى‏گوييم. ما به حكم اينكه مظلوم هستيم، پيش شما دادخواهى مى‏كنيم كه اين ملت مسيح را نجات بدهيد شما، ملت مسلم جاى خودش، شما ملت مسيح را نجات بدهيد. نجات به اين است كه اين اشخاصى كه در ممالك بزرگ به اسم مسيح و به اسم مسيحيت اين جنايات را مى‏كنند، اين براى مسيح عليه‏السلام

صحيفه نور ج 10 صفحه 183

خوب نيست و مسيحيين مشوه مى‏شود وجهه‏شان و من به شما آقاى پاپ عرض مى‏كنم كه اگر عيسى مسيح امروز بود كارتر را استيضاح مى‏كرد. اگر عيسى مسيح بود ما را از چنگال اين دشمن خلق و دشمن بشر نجات مى‏داد و شما نماينده ايشان هستيد و شما بايد همان كارى كه مسيح مى‏كند بكنيد.

آقاى كارتر ما را از مبارزه نترساند، ما اهل مبارزه هستيم‏

خداوند انشاءالله كه همه ما را آشنا كند به وظايف الهى، به وظايف دينى و همه ما طرفدار مظلومين باشيم و اميد است كه آقاى پاپ توجهى به حال اين ملت مظلوم بكند و ما را از اينكه نمى‏توانيم الان با اين وضع مسائل ايشان را بپذيريم معذور دارند. لكن مساله اولى كه ايشان گفتند، حاصل است. مساله‏اى كه با اينها خوشرفتارى بكنند اين مساله حاصل است و من ميل دارم كه شما كه نماينده آقاى پاپ هستيد برويد و ببينيد اينها را و آنها چه وضعى دارند، با آنها صحبت كنيد ببينيد كه آيا آنها يك وضع بدى دارند. هيچ ابدا از اين خوف نداشته باشيد كه اينها ناراحت باشند، ابدا ناراحت نيستند لكن خوب آقاى كارتر تشبثات زياد به همه اطراف كرده است، يك غريقى است كه به همه چيز تشبث كرده است، گاهى اضافه مى‏شود از يك جبهه‏اى كه دخالت نظامى، گاهى گفته مى‏شود كه محصور كنيد از حيث حصار اقتصادى، و مع‏الاسف يك نفر آدمى كه ايرانى خودش را مى‏داند و مى‏گويد من ايرانى هستم قبل از اينكه مسلمان باشم (در صورتى كه مسلمان بودنشان را نمى‏دانم، ايرانى بودنشان هم مى‏دانم نيست) دستور مى‏دهد يا تقاضا مى‏كند از كارتر كه محاصره اقتصادى بكن ايران را. ايرانى است، در انگلستان است، بختيار است مى‏گويد من ملى هستم. و من اين مطلبى را كه يك روزى گفتم، شاهدش امروز پيدا شد. يك روز گفتم كه اينها، اين ابرقدرت‏ها ممكن است كه 20 سال، 30 سال، يك كسى را در يك مقامى با يك وجهه‏اى حفظش كنند و نوكر آنها باشد لكن مامور باشد كه به جهت لباس ملى به خودش بپوشد، مثل بختيار كه خودش را به دكتر مصدق بسته است و ملى مى‏گويد هستم. بعد از اينكه اين مدت‏ها گذشت، آن روزى كه بايد از او استفاده كنند، بعد از 20 سال استفاده مى‏كنند. از ايشان هم كه سال‏هاى طولانى در جبهه ملى بود و مدعى مليت بود و مدعى اين بود كه من اول ايرانى هستم و دوم اسلام، با اينكه اين خودش كفر است معذلك آن روزى كه آنها مى‏خواستند اين عنصر به دردشان بخورد خورد و به جاى بدترين مخلوق خدا كه محمدرضا بود، به جاى او مشغول شد به آدمكشى و جنايت و دستور آدمكشى داد منتها از او اطاعت نكردند. او هم مى‏گفت كه اين ملت را به حصار اقتصادى بكشيد. و اين هر دو را من بايد بگويم ما نه از اقدام نظامى مى‏ترسيم و نه از محاصره اقتصادى. اما از او نمى‏ترسيم براى اينكه ما شيعه يك ائمه‏اى هستيم كه آنها شهادت را استقبال مى‏كردند، ملت ما هم امروز شهادت را استقبال مى‏كند. فرضا كه آقاى كارتر بتواند نظامى بياورد اينجا، با اينكه نمى‏تواند همچو كارى بكند، دخالت نظامى بكند، نمى‏تواند بكند، فرض مى‏كنيم كه خير، تفاهم كنند اين ابرقدرت‏ها كه به ايران نظامى بفرستند، ما 35 ميليون جمعيت داريم كه اينها بسياريشان، بسيار زيادشان، آرزوى شهادت مى‏كنند، ما با اين 35 ميليون به ميدان مى‏رويم بعد كه ما همه شهيد

صحيفه نور ج 10 صفحه 184

شديم خودتان با ايران هر كارى مى‏خواهيد بكنيد. از اين ما نمى‏ترسيم، ما مرد جنگيم، ما مرد مبارزه هستيم، ما جوان‏هايمان با مشت مبارزه كردند با تانك‏ها و توپ‏ها و مسلسل‏ها. ما را آقاى كارتر از مبارزه نترساند. ما اهل مبارزه هستيم ولو نداشته باشيم ابزار مبارزه، لكن بدن داريم در مقابل اينكه ما را بزنند و اين را عمل خواهيم كرد. و اما قضيه اقتصاد، ما يك ملتى هستيم كه به اين گرسنگى خوردن‏ها عادت كرده‏ايم، ما 35 سال يا 50 سال مى‏گوئيد ما در اين گرفتارى‏ها بوديم و عادت داريم به اين گرسنگى خوردن‏ها، ما روزه مى‏گيريم، ما يك وقت غذا مى‏خوريم. اگر بنا باشد كه آنها محاصره اقتصادى بكنند، فرضا كه بتوانند و همه ملت‏ها تبع ايشان بشوند و حال آنكه اين خيالى است خام و همچو چيزى تحقق پيدا نمى‏كند، فرضا كه تحقق پيدا بكند، ما همان جو و گندمى كه خودمان در مملكت خودمان كشت مى‏كنيم، اقتصاد مى‏كنيم و براى خودمان همان مقدار كافى است. ما در هر هفته يك روز گوشت مى‏خوريم، گوشت خوردن خيلى چيز خوبى هم نيست و يك وعده هم ممكن است غذا بخوريم. ما را از اين چيزها اينها نترسانند. اگر امر داير بشود بين اينكه آبروى ما حفظ بشود يا شكم ما سير بشود، ما ترجيح مى‏دهيم كه آبرويمان حفظ بشود، شكممان گرسنه باشد. و من از شما مى‏خواهم كه سلام من را به آقاى پاپ اعظم برسانيد و بگوئيد كه روى علاقه دينى كه ما به هم داريم، همه اهل توحيد هستيم، اهل خداشناسى هستيم، ما از شما مى‏خواهيم كه به اين ملت ضعيف كمك كنيد و نصيحت پدرانه به همه ابرقدرت‏ها بكنيد يا استيضاح كنيد آنها را.

والسلام


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 185

تاريخ: 20/8/58

فرمان امام خمينى به ثقة الاسلام مروى

بسمه تعالى

جناب مستطاب ثقه الاسلام و المسلمين آقاى شيخ هادى مروى دامت افاضاته

با توجه به اختلافات و مشكلاتى كه در شهر بهبهان و مسجد سليمان موجود است و نظر به سوابقى كه جنابعالى از وضع منطقه داريد مقتضى است مسافرتى بدانجا نموده و از نزديك به آنها رسيدگى كنيد و در رفع آنها بكوشيد و اهالى محترم را از توطئه‏هاى دشمنان آگاه ساخته و به وظايف خطيرى كه در اين برهه از زمان دارند واقف سازيد و به اتحاد كلمه و پرهيز از هر نوع اختلاف و تفرقه دعوت نمائيد. از خداى تعالى دوام توفيقات جنابعالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 186

تاريخ: 21/8/58

بيانات امام خمينى در جمع پرسنل كلانترى بيست و يك تهران

لغزش در كارها به حساب جمهورى اسلامى ثبت مى‏شود

بسم الله الرحمن الرحيم‏

من از شما برادرها و جوان‏هاى برومند كه امروز عضو قواى انتظامى اسلام شده‏ايد، تشكر مى‏كنم و اميدوارم اين خدمت‏هائى كه مى‏كنيد مورد نظر خداى تبارك و تعالى باشد و در ساختن ايران به طورى كه دلخواه اسلام است موفق باشيد. اگر در دوره طاغوتى كارى مى‏كرديد ضررش به اسلام نبود براى اينكه در دوره طاغوت عمل مى‏شد، اما امروز كه در رژيم اسلامى هستيم و شما هم قواى اسلامى هستيد، كلانترى اسلامى هستيد، اگر خداى نخواسته يك لغزش براى ما و براى شما پيدا بشود به حساب جمهورى اسلامى ثبت مى‏شود و آنها كه با اين نهضت مخالفند دنبال اين هستند كه از ما و از شما و از جوان‏هاى ما يك لغزشى ببينند، لغزش را پاى جمهورى اسلامى حساب مى‏كنند و با هياهو و بوق و كرنا راجع به جمهورى اسلامى كارشكنى مى‏كنند. با پياده شدن اسلام يك حالت اطمينان براى ملت و كشور پيدا مى‏شود بنابراين وظيفه ما امروز بسيار سنگين است. وظيفه اين است كه همه با هم متحد و متفق بدون تحميل بر ملت و حكفرمائى و بدون كارشكنى بايد با هم برادروار اين راهى را كه تا اينجا آمده‏ايم انشاءالله به آخر برسانيم. من به شما برادرها مژده مى‏دهم كه اگر چنانچه برسيم به آنجائى كه محتواى اسلام در همه جاى اين مملكت پياده بشود يك حالت اطمينان براى ملت و كشور حاصل مى‏شود كه سرآمد همه خوبى‏هاست. انسان اگر چنانچه همه خوشى‏ها را داشته باشد لكن حال اطمينان نداشته باشد و متزلزل باشد، تمام آن خوشى‏ها تلخ مى‏شود. شما فرض كنيد كه در يك كشتى نشسته‏ايد و همه اسباب خوشى براى شما مهياست، يك وقت كشتى متزلزل بشود و احتمال غرق باشد ديگر هيچ خوشى براى شما ندارد همه‏اش تلخ مى‏شود. يك مملكت اگر چنانچه متزلزل باشد، باز خوف اين باشد كه ما گرفتار آمريكا بشويم، خوف اين باشد كه ما گرفتار ساير ابرقدرت‏ها بشويم، طمأنينه نباشد، استقلال روحى نباشد، پاى خود قيام نكنيم، اين خوشى‏ها ديگر لذتى ندارد و اگر چنانچه ما مطمئن باشيم كه مستقل هستيم و آقابالاسر نداريم و خوف اينكه آنها به ما هجوم كنند يا كارشكنى در كارهائى بكنند نداشته باشيم، اين طمأنينه روحى بهترين چيزى است كه براى انسان هست.

صحيفه نور ج 10 صفحه 187

من به شما مژده مى‏دهم كه انشاءالله اين طمانينه به زودى براى شما حاصل بشود. شما هيچ خوف نداشته باشيد اين كسانى كه به اين ملت خيانت كردند و رفتند، ديگر برگردند. اينها ديگر برگشت برايشان نيست و خوف اين را هم نداشته باشيد كه اين قدرت‏هائى كه چپاولگرى مى‏كردند در اين مملكت و مال ملت را خوردند و بردند و از بين بردند برگردند. خود ملت مواجه با يك نابسامانى‏هائى است و نبايد چنين خوفى به خودتان راه بدهيد. با قدرت اين راه را طى بكنيد. مردم را از خودتان و خودتان را از مردم بدانيد و آن چيزى كه من بايد به شما سفارش كنم اين است كه بايد مراكزى كه دست هر كس هست، مراكز دولتى كه دست ارتش، دست ژاندارمرى يا دست شماهاست، اين مراكز بايد مراكزى باشد كه اشخاصى كه در آن مراكز وارد مى‏شوند ببينند كه دارند در يك جائى وارد مى‏شوند كه آنجا مورد اطمينان آنهاست شما مى‏دانيد كه سابق اگر بيچاره‏اى مى‏خواست وارد كلانترى بشود، تا بيايد و برود چقدر ناراحتى روحى داشته، اين ناراحتى‏هاى روحى اسباب يك عقده‏هائى شده است كه بعد از اينكه آن رژيم هم ساقط شد تا اين عقده‏ها از بين برود طول مى‏كشد. بايد اعمال و رفتار شما با مردم خوب باشد. مردم را از خودتان بدانيد و خودتان را از مردم بدانيد. الان وضع اينطورى است كه شماها وقتى در آغوش مردم مى‏رويد با كمال خوشروئى و كمال رافت با شما رفتار مى‏كنند، براى شما شعار مى‏دهند، براى ارتش شعار مى‏دهند و اين بهترين چيزى است كه براى يك ملتى هست كه استقلال يك ملتى را حفظ مى‏كند كه همه قوا با هم باشند. آنطور نباشد كه ملت خودش را از مردم جدا ببيند، قواى انتظامى هم خودش را از مردم جدا ببيند. اين جدائى‏ها اسباب اين مى‏شود كه تزلزل پيدا بشود. و هر چه با هم مجتمع‏تر باشيد طمانينه بيشتر حاصل مى‏شود و به مقصود زودتر مى‏رسيد من اميدوارم كه همه ما تكليف خودمان را بدانيم و همه ما احساس كنيم كه ما در يك مملكتى با يك عده برادر داريم زندگى مى‏كنيم. انشاءالله همه‏تان موفق و سالم باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 188

تاريخ: 22/8/58

فرمان امام خمينى به حجت الاسلام جنتى

بسمه تعالى‏

جناب مستطاب حجت الاسلام حاج شيخ احمد جنتى دامة افاضاته‏

پيرو درخواست‏هاى زيادى كه در مورد اقامه نماز جمعه در شهر اهواز از طرف اهالى محترم شده است، جنابعالى به امامت نماز جمعه در آن شهر منصوب مى‏شويد تا ضمن انجام اين فريضه بزرگ، مردم را در خطبه‏هاى نماز به وظايف خطيرى كه دارند آشنا سازيد و از توطئه‏هاى دشمنان اسلام و مملكت آگاه كنيد و به اتحاد و وحدت كلمه دعوت نماييد. اميد است اهالى محترم از اين فرصت استفاده نموده و به اجتماع بيشتر و هر چه باشكوهتر آنرا انجام دهند. از خداى تعالى توفيق همگان را در انجام وظايف الهى و عمل به دستورات اسلام خواستارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 189

تاريخ: 22/8/58

پيام امام خمينى به آيت الله شيرازى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى شيرازى دامت بركاته - مشهد مقدس

تلگرام جنابعالى از مكه معظمه در مورد پشتيبانى از عمل انقلابى دانشجويان مسلمان و مبارز ايران به مناسبت اشغال مركز جاسوسى آمريكا و اقدامات متعاقب آن موجب مسرت گرديد. تأييد جنابعالى و علماى اعلام و ساير اقشار ملت ايدهم الله تعالى از اين اقدام شجاعانه سبب دلگرمى و پايدارى همه مبارزان راه اسلام و نااميدى كامل دشمنان و نمايانگر اتحاد همكاران در راه رسيدن به پيروزى نهايى خواهد بود. سلامت و سعادت همگان را از خداى تعالى خواستارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 190

تاريخ: 23/8/58

فرمان امام خمينى به شوراى انقلاب در مورد كمك به زلزله‏زدگان استان خراسان

بسم الله الرحمن الرحيم‏

شوراى انقلاب جمهورى اسلامى

به طورى كه تاكنون اطلاع دادند، فاجعه زلزله خراسان مصيبت بزرگى به بار آورده است كه محتاج به سرعت عمل است. لازم است تمام سازمان‏ها و نيروهاى امدادى، با هماهنگى به كمك بشتابند و برادران و خواهران خود را نجات دهند. دستور به تمام سازمان‏ها دهيد به طور ضربتى عمل كنند و هماهنگى را مراعات نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 191

تاريخ: 23/8/58

پيام امام خمينى به ملت ايران در رابطه با كمك به زلزله‏زدگان استان خراسان

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

تاكنون اخبار تاثرانگيز و وحشتناكى از فاجعه زلزله خراسان و خسارات جانى و مالى بسيارى كه به برادران و خواهرانمان وارد شده است واصل شده. با عرض تسليت به ملت عزيز، خصوصاً بازماندگان اين فاجعه، از عموم ملت شريف تقاضا مى‏كنم كه بدون فوت وقت به كمك برادران و خواهران خود بشتابند و با هر وسيله ممكن آنان را نجات دهند. اين فاجعه احتياج به كمك همگانى دارد. برادارن و خواهران محترم! براى نجات بندگان خدا بپا خيزيد و عجله كنيد و آنچه در اين مورد صرف نموديد و خواستيد از وجوه شرعيه محسوب نمائيد، مورد قبول است. از خداوند تعالى رفع گرفتارى ملت شريف را مسئلت مى‏نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 192

تاريخ: 24/8/58

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان

مردم بى‏تفاوت نباشند نسبت به سرنوشتشان، سرنوشت ما اين قانون اساسى است‏

بسم الله الرحمن الرحيم‏

آن يك كلمه‏اى كه مى‏خواهم عرض كنم اين است كه آقايان همانطور كه زحمت كشيدند اين مدت و بحمدالله تمام كردند اين خدمت را، در بلادشان كه مى‏روند، مردم را دعوت كنند به اينكه بى‏تفاوت نباشند راجع به آن چيزى كه سرنوشتشان است. سرنوشت ما اين قانون اساسى است، اگر بنا باشد كه مردم بى‏تفاوت باشند معنايش اين است كه به اسلام بى‏تفاوت، به سرنوشتشان بى‏تفاوت، به كشورشان بى‏تفاوت. و اين علاوه بر اينكه، انعكاسش در دنيا انعكاس بسيار ناجورى است، پيش اسلام و اولياء اسلام هم يك انعكاس بدى دارد. اين يك تكليفى است براى همه ما كه راجع به امورى كه مربوط به سرنوشت ملتمان، مربوط به اسلام است ما بى‏تفاوت نباشيم بلكه با تمام قوه كه داريم تعقيب كنيم كه انشاءالله مسائل تمام بشود و قانون تصويب بشود، نه همين كه اكثريت داشته باشند، اين اكثريتى كه رفراندوم داشت آن اكثريت را طالبيم. والا اكثريت كه معلوم است، اكثر مردم مسلمند و اكثر مردم اما ممكن است كه يك وقتى اين هياهوئى كه در اطراف اين مسائل شده است و اينهايى كه مى‏خواهند نگذارند اين نهضت به ثمر برسد، تبليغات سوء اين طرف و آن طرف، مع‏الاسف بعضى از خودمان هم بى‏توجه به مسائل باز راجع به قانون اساسى صحبتى مى‏كنند، اين صحيح نيست براى اينكه ملت اين آقايان را تعيين كرده است. ما حق نداريم كه چيزى كه خود ملت تعيين كرده است ماها دخالت بكنيم. ما تابع ملت هستيم، ملت اين آقايان را تعيين كرده است آقايان هم اين قانون را نوشته‏اند، تصويب كرده‏اند و آقايان هم اهل خبره هستند و آنطورى كه ملت مى‏خواستند اينها را تمام كردند. ديگر بعد از اين هى صحبت كردن از اينكه فلان ماده چطورى است، با غرب نمى‏سازد ما تا آمديم مغز اين آقايان را از غرب زدگى خارج كنيم، پشت هشتم ما شايد باشد، بشود اين كار. من نمى‏دانم آقايان از غرب چه ديده‏اند؟ در غرب جز غارت ملت‏هاى مظلوم و خيانت و جنايت خبرى نيست غرب همين است كه شما ملاحظه مى‏كنيد كه اينطور جنايات مى‏كنند. آنوقت آن كسى كه جانى مطلق است مى‏برند نگه مى‏دارند و پشتيبانى از او مى‏كنند. به حرف يك ملت مظلوم گوش نمى‏دهند،

صحيفه نور ج 10 صفحه 193

نمى‏گذارند كه شوراى امنيت تشكيل بشود. پول‏هاى ايران را مثل دزدهاى سرگردنه غارت مى‏كنند، توقيف مى‏كنند. غرب وضعش اين است و اين سازمان‏هائى هم كه درست كرده‏اند براى خودشان همه براى منفعت غرب است، هيچ براى مظلوم‏ها نيست. شما شايد در طول اين مجالسى كه اينها درست كرده‏اند يك جا پيدا نكنيد كه اگر آمريكا يا آن ديگران كه قدرت‏هاشان زياد است منافعش با يك مملكت ضعيفى تصادم پيدا بكند اينها يك كارى برايشان كرده باشند. الان چند وقت است كه لبنان مبتلا به اين سرطان است، اين مجلس‏ها چه كردند براى اين در طول اين مدتى كه ما گرفتار اين مسائل بوديم؟ در طول پنجاه و چند سال كه ما گرفتار اين مسائل و مصائب بوديم اين مجلس‏ها براى ما چه كردند؟ اينها همين است كه يك وقتى منافع بزرگ‏ها يك چيزى بكند، اينها برايش به نفع بزرگ‏ها فعاليت بكنند، حفظ بكنند و يك كلاهى هم سر ماها بگذارند كه يك همچون مجالسى هست و شوراهاى امنيت هست و سازمان ملل هست و اين يك چيزهائى است كه براى ماها درست كردند و ما را مى‏خواهند بازى بدهند و ما هم بازى مى‏خوريم، ما، اين آقايانى كه هى مى‏روند سراغ اينكه ببينيم چطور يك چيزى باشد پسند غرب باشد، پسند غرب اين است كه ما همه چيزمان را تقديمشان بكنيم و بى‏چون و چرا، اين پسند غرب است. اگر آقايان اين را مى‏خواهند اين پسند ملت ما نيست و اگر آقايان يك چيزى خيال مى‏كنند كه در غرب خبرى است بدانند كه در غرب خبرى نيست جز جنايت، جز خيانت. من ملتشان را نمى‏گويم، - اين دولت‏ها - كه الان غرب يعنى دولت‏هايشان. در هر صورت من خواهش مى‏كنم از اين آقايان، از اينهائى كه يا روشنفكرند يا خودشان را به روشنفكرى زده‏اند كه اينقدر با سرنوشت يك ملت بازى نكنند. الان شما مى‏دانيد مملكتتان ابتلاء به هزار جور مصيبت دارد، مواجه با قدرت بزرگى مثل آمريكاست. نبايد حالا ديگر دسته دسته هر كدام يك چيزى بگويند، برخلاف مسير ملت حرف‏ها بزنند - گفته بشود - امروز روزى است كه همه‏شان با هم بنشينند تفاهم كنند و دست به دست هم بدهند تا اين مصيبت‏ها رفع بشود. اگر ملى هستند براى خاطر ملتشان، اگر علاقه به اسلام دارند براى خاطر علاقه به اسلامشان و يك دسته‏اى هم معلوم بشود كه اينها چكاره هستند. - اينها، - خوب، هميشه در همه جا بوده است. در هر صورت آن چيزى كه الان لازم است براى همه ما اين است كه تعقيب كنيم و وادار كنيم اقشار مختلفه را، آقايان هر كدام از اهل هر بلدى هستند خطباى آنجا را، علماى آنجا را، روشنفكران آنجا را وادار كنند كه به مردم افهام كنند كه بى‏تفاوت نباشند كه ما وقتى بنا باشد رفراندم كنيم، ببينيم كه يك رفراندمى كه مورد قبول ماهاست نباشد. و اما قضايايى كه هست هيچ نبايد از اين قضايا ترسيد، ما اينقدر ابتلاء به اين قضايا داشتيم و بيشتر از اين مسائل و اين ملت ما، هى تا لب يك پرتگاهى رفته و آمده بيرون، حالا ديگر موضع ملت ما يك موضعى است كه اين مسائل ديگر نمى‏تواند متزلزلش كند، حالا هر چه مى‏خواهند فرياد برنند و پول‏هاى ما را نگذارند بيايد و نگذارند شوراى امنيت درست بشود. شوراى امنيت هم درست شده بود چيزى نبود اما حالا بفهمند دنيا كه مسائل اينطورى است و اين اشخاصى كه ادعاى اين را مى‏كنند كه براى حقوق بشر چه دارند، اين مسائل، اين مردم هستند، اين جمعيت هستند، ما با

صحيفه نور ج 10 صفحه 194

اينها ابتلاء داريم.

تمام امور به يد قدرتمند خداوند انجام مى‏پذيرد

من اميدوارم كه تا آخر با قدرت و با قوه و با اتكال به خداى تبارك و تعالى كه فوق همه قدرت‏هاست ما پيش ببريم. همانطورى كه با اتكال به خدا امور تاكنون خداى تبارك و تعالى كارها را انجام داده. ما خيلى از موارد مى‏بينيم كه يك چيزى عمل مى‏كنيم خودمان هم درست سر در نمى‏آوريم كه اين چه خواهد شد مى‏بينيم خوب پيش رفته است اين جز اين نبوده است كه خدا، بنابراين بوده است كه خداى تبارك و تعالى انجام اين مسائل را بدهد و ما اطمينان داريم به اينكه خداى تبارك و تعالى وقتى كه يك جمعيتى توجه به او داشتند مأيوسشان نمى‏كند و ما هم متوجه به خدا هستيم و از خداى تبارك و تعالى مى‏خواهيم كه اين مملكت را از اين مفسده‏ها نجات بدهد و اين مملكت را مستقر كند و اين حكومت را مستقر كند كه اين حكومت اسلامى است انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 195

تاريخ: 26/8/58

فرمان امام خمينى درباره آزادى زنان و سياهپوستان گروگان

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى موسوى خوئينى‏ها و برادران و خواهران دانشجوى محترم ساكن در مركز جاسوسى آمريكا

مركز توطئه و جاسوسى به اسم سفارت آمريكا و اشخاصى كه در آن بر ضد نهضت اسلامى ما توطئه نموده‏اند، از احترام سياسى بين‏المللى برخوردار نيستند، تهديدات و تبليغات دامنه‏دار دولت امريكا به قدر پشيزى نزد ملت ما ارزش ندارد، نه تهديد نظامى او عاقلانه است و نه تهديد اقتصادى او واجد اهميت و كارتر يك اشتباه دارد و آن اينكه گمان مى‏كند همه دولتها چشم بسته به خدمت او ايستاده‏اند و اشتباه بزرگ به زودى براى خودش هم روشن خواهد شد و طليعه آن نيز مشهود است. ملت ايران به پا خاسته كه نگذارد اين لانه‏هاى جاسوسى در ايران به عمل ننگين خود ادامه دهند و تا استرداد محمد رضا پهلوى براى محاكمه و استرداد آنچه به يغما برده است، اين لانه جاسوسى و آن جاسوسان حرفه‏اى به حال خود باقى خواهند ماند. لكن براى آنكه اسلام براى زن‏ها حقوق ويژه‏اى قائل است و سياهپوستان، كه عمرى را تحت فشار و ظلم آمريكا به سر برده‏اند و شايد به طور الزام به ايران آمده باشند، نسبت به آنان در صورتى كه جاسوسى آنها ثابت نشده باشد، تخفيف دهيد. دانشجويان عزيز! سياهپوستان و زنانى كه جاسوسى آنان معلوم نيست، به وزارت امور خارجه تحويل دهيد كه فورا آنها را از ايران خارج نمايند. ملت شريف ايران اجازه آزادى بقيه را نمى‏دهد لذا ديگران در بازداشت هستند تا دولت آمريكا به خواست ملت عمل كند.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 196

تاريخ: 26/8/58

پيام امام خمينى به خواهران و برادران كرد

بسم الله الرحمن الرحيم‏

سلام بر خواهران و برادران كرد كه با وفادارى خود به اسلام و جمهورى اسلامى از توطئه خائنين به كشور جلوگيرى كرديد. گزارشات هيأت ويژه همانطور بود كه متوقع از برادران و خواهران كرد بود كه هرگز خود را از اسلام و ايران جدا نمى‏دانند و آنچه بدخواهان به آنان نسبت مى‏دهند، چيزى جز افساد و توطئه‏گرى نيست. اكنون من بايد به شما برادران و خواهران كرد و ساير برادران مطالبى را تذكر دهم:

1 - در اين موقع حساس كه ملت ما با چپاولگران كه در راس آنها آمريكا مواجه هست و براى احقاق حق خود و به دست آوردن ذخائر هنگفتى كه محمدرضا پهلوى به غارت برده و به محاكمه كشيدن اين جانى قيام نموده و همه قشرهاى ملت با هم در اين امر حياتى متحد و همصدا شده‏اند، برادران و خواهران كرد ما هر جا هستند بايد به طور اولويت در اين امر شركت كنند و با ساير خواهران و برادران هماهنگ شوند و لازم است از اختلافاتى كه بدخواهان ايجاد مى‏كنند به طور قاطع جلوگيرى كنند. برادران من! امروز هر اختلافى به نفع آمريكا و ديگر اجانب است. آنان هستند كه از اختلاف ما بهره‏گيرى مى‏كنند و ما را مى‏خواهند به اسارت بكشند. بپاخيزيد و توطئه‏گران را نصيحت كنيد و در صورت عدم قبول از خود برانيد و از مناطق خود بيرون كنيد، يا آنان را گرفته تسليم مقامات دولتى كنيد.

2 - اينجانب و همه ملت از ستم‏هائى كه به شما برادران كرد در طول حكومت استبدادى شده است و از تبعيض‏هائى كه بر خلاف اسلام بر شما روا داشته‏اند مطلع هستيم، لكن بايد بدانيد كه اين شما برادران نبوديد كه مورد ستم و ظلم واقع شديد، ساير برادران ترك و لر و عرب و بلوچ و فارس و تركمن هم با شماها شريك بوده‏اند و همه محروم بودند از آنچه شما محروم بوديد. شما اگر به زاغه‏نشينان و گودنشينان تهران توجه نمائيد، خواهيد ديد آنان از همه محرومترند. اينجانب مى‏دانم كه در حكومت موقت هم آنطور كه خواست شما و ملت است رسيدگى نشده لكن بايد بدانيد باز در اين امر همه برادران شما شريك مى‏باشند و دولت موقت با كمال جديت اشتغال به كار و سامان دادن بود ليكن آشفتگى‏ها به قدرى زياد است كه اصلاح محتاج به زمان است. و من اميدوارم كه براى همه ملت و

صحيفه نور ج 10 صفحه 197

براى شما برادران كرد وسائل رفاه حاصل شود. شما برادران مى‏دانيد كه نوسازى و عمران در محيطى كه آشفته است و مردم در امان نيستند، مشكل يا غيرممكن است. شما برادران غرب كوشش كنيد و آرامش را حفظ كنيد و بدانيد كه با آرامش كارها اصلاح مى‏شود و به صلاح شما و به صلاح اسلام و مسلمين است.

3 - از هيأت ويژه مى‏خواهم كه به مذاكرات خود با كمال حسن نيت ادامه دهند و با شخصيت‏هاى مذهبى و سياسى و ملى و ساير قشرها تماس بگيرند تا تأمين خواسته‏هاى آنان كه خواست ما نيز هست به طور دلخواه بشود و آرامش و امن كه از بزرگترين نعمت‏هاى الهى است در منطقه برقرار گردد و شما برادران كرد در كنار ساير برادران به طور رفاه و آسايش زندگى نموده و طمع اجانب براى هميشه از كشورمان قطع شود.

4 - اسلام بزرگ تمام تبعيض‏ها را محكوم نموده و براى هيچ گروهى ويژگى خاصى قرار نداده و تقوا و تعهد اسلام تنها كرامت انسانهاست و در پناه اسلام و جمهورى اسلامى، حق اداره امور داخلى و محلى و رفع هر گونه تبعيض فرهنگى و اقتصادى و سياسى متعلق به تمام قشرهاى ملت است منجمله برادران كرد كه دولت جمهورى اسلامى موظف و متعهد به تأمين آن در اسرع وقت مى‏باشد و مقررات و قوانين مربوط به آن به زودى انشاءالله تعالى تدوين مى‏شود.

5 - اخيراً باز نظر شريف علماء اعلام و مشايخ عظام و روشنفكران و ساير برادران عزيز در سراسر ايران را به موضع حساس امروز ايران و جبهه‏گيريهاى دشمنان ميهن و اسلام در مقابل ملت عزيز و تشبثات همه جانبه آنان براى سركوبى نهضت اسلامى و ملت معظم و براى اعاده سلطه همه جانبه بر كشور اسلامى ما جلب مى‏كنم. آيا در اين موقع تقاضاى متواضعانه اين خدمتگزار كه روزهاى آخر عمرش را مى‏گذراند بجا نيست؟

6 - خواهران و برادران هم ميهن در سراسر كشور! من دست خود را به پيش شما دراز مى‏كنم و از شما به خاطر خدا و اسلام و كشور عاجزانه مى‏خواهم كه تمام توان خود را براى نجات كشورتان به كار بريد و اسلحه‏هاى سرد و گرم يعنى قلم و بيان و مسلسل را از نشانه‏گيرى به روى يكديگر منحرف و به سوى دشمن‏هاى انسانيت كه در رأس آن امريكاست نشانه رويد.

بار الها! من مأموريت خود را كه نصيحت به ملت است به قدر توان ضعيف خود انجام دادم و تو اى خداى بزرگ با قدرت لايزال خود قلوب ملت ما را پيوند برادرانه عطا نما انك قريب مجيب ، سلام گرم من به ملت عزيز و برادران كرد و رحمت خداوند بر همه.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 198

تاريخ: 26/8/58

بيانات امام خمينى در ديدار با استاندار اصفهان و اعضاى بنياد مسكن انقلاب اسلامى شهرستان قم

عمل خلاف مقاصد اسلامى، ضرر به جمهورى اسلامى است‏

بسم الله الرحمن الرحيم‏

از اصفهان شكايات زياد هست حتى همين ديروز يا پريشب يك كاغذى از آقاى خادمى آمده بود و تعبير ايشان در آن كاغذ اين بود كه در اطراف اصفهان مشغول غارت كردن مردمند اين تعبير ايشان است.

آقايان هم يك دسته مى‏آيند اينجا، يك جمعيت زيادى آمدند اينجا، بعد هم نماينده ايشان آمدند اينجا، من گفتم كه من از وضع آنجاهائى كه مشغولند براى خدمت اطلاعى ندارم كه دقيقا بتوانم بگويم كه در كجا مطلب چه جور واقع مى‏شود، من گرفتاريم زياد است و نمى‏توانم هم به همه مسائل مطلع بشوم، لكن من وظيفه‏ام هست كه آقايان را متوجه كنم به اين مطلب و آن اين است كه امروز كه جمهورى اسلامى است و همه جناح‏ها در زير پرچم اسلام مشغول انجام وظيفه هستند اگر خداى نخواسته يك مطلبى برخلاف مقاصد اسلامى واقع بشود، اين نه اينكه ضرر به همان كسى كه اين كار را انجام مى‏دهد مى‏خورد، اين ضرر به مثلاً اگر در پاسبان‏ها اينطور، پاسدار اينطور باشد اين ضرر به اصل پاسدارهاى جمهورى اسلامى مى‏خورد، از آنجا هم يك قدم بالاتر مى‏رود، به جمهورى اسلامى لطمه وارد مى‏شود، از آنجا هم آنهائى كه با اسلام مخالفند مى‏گويند كه اين رژيم همان رژيم است، به مردم مى‏گويند ديديد، خوب از دست يك ظلمى شما رها شديد به دست يك ظلم ديگر يا ظالم ديگر مبتلا شديد. اين در آن زمان اگر هر چه براى‏مان واقع مى‏شد، بر ما واقع مى‏شد، بر اسلام واقع نمى‏شد، اسلام از آن نتيجه هم مى‏برد، لكن امروز كه جمهورى اسلامى است و به اسم اسلام هر كس مشغول كارى هست، اگر چنانچه يك خطائى واقع بشود، يك اشتباهى واقع بشود يا خداى نخواسته يك عمدى پيدا بشود، امروز پاى اسلام حساب مى‏شود، آنها هم كه بخواهند فضولى كنند و قلم‏هاى مسمومى كه در داخل و خارج الان مشغول توطئه هستند و مى‏بينند كه منابع خودشان و اربابانشان از دست رفته و بايد يك فكرى بكنند كه اوضاع را منقلب كنند، آنها مشغول اين هستند كه يك چيزى ببينند آن را اضافه كنند و آنقدر كه مى‏توانند باد بزنند به آن تا اين نهضت را لكه‏دار كنند.

صحيفه نور ج 10 صفحه 199

لزوم رعايت موازين عدل اسلامى در همه كارها

از اين جهت وظيفه هر كسى كه در هر جا مشغول خدمتى است، در راس همه خدمت‏ها اين است كه موازين اسلامى را حفظ بكنند. اگر بنا شد كه مثلاً پاسدار اسلامى موازين اسلامى را حفظ نكند، اين مثل اين است كه روحانى اسلامى موازين اسلام را حفظ نكند. همانطورى كه اگر روحانى اسلامى موازين اسلامى را حفظ نكند، آن به اسلام صدمه وارد مى‏شود، اين هم وقتى الان شده است جزء دستگاه اسلام، جزو بنگاه اسلام، اگر بنا باشد كه يك وقت خداى نخواسته صداى مردم درآيد از اينها، بگويند كه اينها مثل سابق بودند، آنها هم كه غرض دارند همين مسائل مطبوعات خارجى و در بوق‏هاشان بلند كنند كه اينها دارند چه مى‏كنند و چه مى‏كنند و مسائل، مسائل كمونيستى است، نه مسائل اسلامى. آنوقت آنها هم بگويند كه اسلام هم اين است، فرقى ندارد، يك دسته هم كه خودشان را به اسم اسلام‏شناسى جا زدند، اينها هم همان مسائل را به اسم اسلام درست بكنند، اين پوسيدگى است كه از باطن براى نهضت پيدا مى‏شود كه شما هر چه ظاهرش را خيلى پر سر و صدا درست كنيد، تزيين كنيد، يك وقت مطلع مى‏شويد كه از باطنش پوسيد و رفت از بين. همانطور كه گفتم كه مثل يك خربزه مى‏ماند كه خيلى هم به آن خدمت بكنيد، خيلى هم كارهايش را درست بكنيد، لكن در باطنش يك كرمى است كه آن كرم دارد خرابش مى‏كند، بعد هم خربزه را مى‏كنيد مى‏بينيد خربزه كرم زده است. كارى نبايد بكنند، همه قشرهائى كه الان مشغول خدمتند، قشر روحانى كه مشغول خدمت است و مثلاً دادگاه‏ها و اينها، قشر پاسدارها، قشر نظامى‏ها، ارتشى‏ها، اينهائى كه همه الان در خدمت اسلام و براى اسلام مشغولند، اينها كارى نكنند كه ما به دست خودمان اسلام را از پا درآوريم، اسلام را در نظر خارج و داخل جورى جلوه بدهيم كه برخلاف آنى است كه هست، عدالت در كار نباشد، موازين در كار نباشد، يك برنامه اسلامى در كار نباشد، هرج و مرج و هر كى هر كارى دلش مى‏خواهد بكند. آنكه من به حسب كلى بايد بگويم و همه را تنبه بدهم اين است كه نبايد در هر امرى هى قدرت‏نمائى بشود. بايد همه قشرهائى كه مشغول براى خدمتند و خودشان هم مى‏گويند براى اسلام است، بايد گوششان به اين باشد كه اسلام چه مى‏گويد ما هم به تبع او باشيم. اما من چه مى‏فهمم و از اسلام خودم مى‏خواهم بفهمم، اين ميزان نيست. هر مسأله‏اى، هر مطلبى كارشناس دارد. اگر يك مريضى بگويد كه من چه كار دارم به نسخه، من خودم مى‏خواهم خودم را معالجه كنم، اين مى‏ميرد. مريض كه بخواهد سر خود، خودش را علاج كند اين منتهى به مردنش مى‏شود. اگر بنا باشد كه كارشناس‏هاى اسلام را ما كارى به آنها نداشته باشيم، آنهائى كه مى‏دانند به قواعد اسلام چه جور بايد عمل كرد، آنها را ما كارى نداشته باشيم، خودمان هر چه به نظرمان رسيد يا فرض كنيد كه آنهائى كه از خارج الهام مى‏گيرند، از كمونيست‏ها و از ماركسيست‏ها الهام مى‏گيرند، آنها هم نفوذ كنند در بين ما و هر طورى كه آنها مى‏خواهند عمل كنند، ما يك وقت بفهميم كه اسلام را مى‏خواهند با ماركسيستى منطبق كنند، اين است كه خطر براى اسلام دارد. اين خطر را بايد همه‏تان توجه كنيد به آن و با جديت اين خطر را رفعش بكنيد، شكست از دشمن اهميتى ندارد.

صحيفه نور ج 10 صفحه 200

اگر آمريكا بريزد و ما را از بين ببرد، من به نظرم خيلى چيزى نيست، البته عظيم است اما از او عظيمتر شكست در مكتب است. شما مكتبى كه داريد، جورى عمل به آن بكنيم، نمايشش بدهيم كه در خارج ملت‏ها، و قلم‏هايمان به آن باد بزنند - عرض مى‏كنم - هياهو درست كنند و مكتب ما را شكست بدهند كه ما نتوانستيم يا مكتب اسلام هم همين است كه آنها مى گويند. خوب الان يك دسته‏اى هستند كه اينطور تأويل و تفسير مى‏كنند و اسلام را مى‏خواهند بدنام كنند، اينها نمى‏دانند كه آن چيزى كه نمى‏دانند، اين است كه در اروپا شكست خوده آن مسأله و تفاله‏اى كه در اروپا كنارش ريختند، در خارج كنارش ريختند، اينها آمدند حالا در ايران و - عرض مى‏كنم - در ممالك اسلامى مى‏خواهند يك سر و صورتى به آن بدهند. حالا كه نمى‏دانند اين را، اينها چون مطلع از اسلام و از برنامه‏هاى اسلام و از وضع اسلام نيستند، خودسر هر كدام هر كار دلشان مى‏خواهد بكنند. از هر كدام بپرسيد كه چه، مى‏گويد خوب ما انقلاب كرديم، خيال مى‏كنند انقلاب كرديم يعنى هرج و مرج باشد. انقلاب كه هرج و مرج نيست. البته لازمه هر انقلابى يك مفاسدى هست، اما آنهائى كه متعهد هستند به اين انقلاب و اعتقادشان اين است كه منقلب كرديم يك رژيم ظالم را به يك رژيم عادل، بايد همه قشرها روى موازين عدل اسلامى رفتار كنند و هر كس خودش سر خود نباشد كه هر چه دلش بخواهد بكند.

حالا من به عده‏اى كه حالا آمده بودند و از رؤساى پاسدارها بودند، اينجا بودند، به آنها گفتم كه بروند در تهران و با آن آقايانى كه آنجا هستند يك جلسه‏اى قرار بدهند و مشورتى بكنند و يك راهى درست كنند كه همه جا روى يك موازين عقلائى و روى موازين اسلامى عمل بشود و اگر چنانچه اينطور عمل بشود، من اميدوارم كه انشاءالله پيروز بشويم و همه را، همه كارهامان اصلاح بشود.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 201

تاريخ: 27/8/58

مصاحبه خبرنگار سى. بى. اس امريكا با امام خمينى

مترجم: حضرت آيت الله! آقاى مك فار است از تلويزيون (سى بى اس) يكى از سه تا تلويزيون امريكا، برنامه‏اى دارند تحت عنوان شصت دقيقه كه هر هفته روز يكشنبه پخش مى‏شود و اين برنامه يكى از پربيننده‏ترين برنامه‏ها و در عين حال يكى از مورد اعتمادترين برنامه‏ها از نظر امريكائى‏ها هست، استدعا كردند از حضورتان سوالاتى بكنند در مورد وقايع اخيرى كه در اين جريانات از سفارت امريكا هستند.

امام: بله مانعى ندارد اما من از ايشان تقاضا مى‏كنم كه تحريف نكنند بعضى از اشخاصى كه آمدند اينجا مصاحبه كردند، حرف‏هاى ما را تحريف كردند، بعضى دروغ‏ها هم اضافه كردند و اين خلاف آداب خبرنگارى است و من از شما تقاضا دارم كه حرف‏ها درست بدون كم و زياد بدون تحريف بدون دخالت خودتان در مسائل پخش بشود.

مترجم: به عرض‏تان مى‏رساند حضرت آيت الله كه اطمينان داشته باشيد و ايشان يقين دارند كه بعد از اينكه اين مصاحبه پخش شد در امريكا حضرتعالى خيلى از نتيجه‏اش خوشحال خواهيد بود، تشكر مى‏كنند از پذيرششان كه حضرتعالى و اظهار اميدوارى مى‏كنند كه انشاءالله سرماخوردگى رفع شده باشد، رفع كسالت شده باشد. استنباط ايشان اين است كه حضرتعالى سوالات را رعايت فرموديد سوالاتى را كه مى‏خواند خدمتتان، خيلى مهم هست تنها مساله اين است كه احتمالا در رابطه با جواب‏هاى حضرت آيت الله ايشان سوالاتى در همان رابطه خواهند كرد ولى در اصل سوال‏ها همين هست و آن سوالاتى كه احتمالا در آن رابطه چيز بشود فقط به اصطلاح ارتباط پيدا مى‏كند با سوالاتى كه قبلاً گذاشتند و بستگى به جواب حضرتعالى، ممكن است سوالات به اصطلاح براى توضيح بيشتر، ولى اطمينان مى‏دهند كه واقعاً اين مصاحبه در سرتاسر دنيا تاثير خواهد گذاشت و ايشان خودشان اهميتش را تشخيص مى‏دهند.

سوال: آيا حضرتعالى هنوز مى‏فرمائيد كه اگر شاه به ايران باز نگردد گروگان‏هاى آمريكائى آزاد

صحيفه نور ج 10 صفحه 202

نخواهند شد؟

جواب: بسم الله الرحمن الرحيم. اين مساله مربوط به ملت است. سى و پنج ميليون ملت ما خواستشان اين است و بايد ما بررسى كنيم راجع به اينكه چرا ملت ما مى‏خواهد كه شاه بيايد و تا نيايد دست از اين گروگان‏ها برداشته نخواهد شد و چرا كارتر اينقدر اصرار دارد كه شاه را نگه دارد اما راجع به اينكه چرا ملت ما اصرار دارد، قضيه اين نيست كه شاه بيايد ايران. ملت ما شاه را كه دشمن خودش مى‏داند مى‏خواهد چه بكند، يك تحفه‏اى نيست براى ملت ما كه بخواهد او را در موزه نگه دارد، بلكه مطلب اين است كه دو جهت هست كه ملت ما مى‏خواهند شاه بيايد و ما اصرار داريم، كه اين دو جهت يكيش اهميتش بيشتر از ديگرى است. يك جهت راجع به اينكه ما ملتى هستيم كه الان اقتصادمان خيلى قوى نيست و دارائى‏هاى ايران بسيار در دست شاه مخلوع و بستگان اوست و اين در بانك‏هاى امريكا و ساير كشورها متمركز است. و اينها همه مال ملت است و اينكه ما اصرار داريم شاه را بياوريم براى اين است كه معلوم بشود كه اين اموال فقرا كه در دست اينها و عمال اينها هست در كجاها هست و بايد برگردد به ملت. و مطلبى كه اهميتش بيشتر از اين است، اين است كه ما مى‏خواهيم او بيايد و ما ريشه اين جناياتى كه اين شخص در طول سى و هفت سال تقريبا به ايران كرده است و اين خيانت‏هائى كه به ايران كرده است و اين آدم‏كشى‏هاى دستجمعى كه كرده است ما به دست بياوريم كه اين با امر كى بوده. يك انسان، يك آدم كه مى‏خواهد در يك مملكتى حكومت كند بى‏جهت اينقدر جنايت نمى‏كند. اين عامل اشخاصى بوده است. خود ايشان هم مى‏گويد من مامور بودم براى وطنم. ما مى‏خواهيم آن آمر را پيدا بكنيم كه آن كه امر كرده است كه ايشان در وطنش اينهمه جنايت بكند اين كيست و چه اشخاصى هستند؟ از اين جهت ملت ما اصرار دارد به اينكه اين آدم بيايد و اين دو مطلب ثابت بشود و در محاكمه، محكمه هر جور حكم كرد عمل بشود. و اما اينكه كارتر اصرار دارد به اينكه ايشان نيايد بايد ما ببينيم كه اين از باب اين است كه آقاى كارتر بشر دوست است و حس انساندوستى اين آقا، اين آقاى كارتر او را وادار كرده است كه اينقدر اصرار بكند و در مقابل ملت‏هاى اسلامى بايستد و ارعاب بكند و آنهمه مطالب پيش بيايد و منطقه را به خطر بيندازد، اين براى اين است كه يك آدمى است انساندوست و براى انساندوستى - كه - اين نحو مى‏كند؟ ما در آقاى كارتر اين انساندوستى را سراغ نداريم براى اينكه از اعمال ايشان معلوم است كه ايشان اين حس را ندارند. كسى كه يك جانى را در حفظ خودش و حمايت خودش به عنوان انساندوستى نگه مى‏دارد نبايد در ممالك بسيار، اينقدر جنايت‏ها را و اينقدر آدم‏كشى‏ها را علت باشد. اين آدم انساندوست نيست و حس انساندوستى اين چيز را نكرده است. اگر در ايشان حس انساندوستى بود، سى و پنج ميليون انسان‏هايى كه در ايران بودند كه يكى‏شان

صحيفه نور ج 10 صفحه 203

هم محمدرضا بود و همه از يك ملت و از يك كشور هستند، چه شد كه در ظرف سى و هفت سال آنهمه جنايات بر ما شد و اخيراً با دست اين شخص آنهمه كشتار مى‏شد و در حكومت آقاى كارتر بود و ايشان ابدا حس انساندوستى‏شان اسباب اين نشد كه يك تقاضائى لااقل از اين شخص بكند كه نكن اين كار را، بلكه آنطور كه ما مى‏دانيم ايشان علاوه بر اينكه تقاضا نكرده‏اند تهييج هم كرده‏اند. و اما اينكه اصرار دارند و از جهت انسان دوستى معلوم شد نيست، معلوم مى‏شود براى اين است كه اسرار او فاش نشود، اسرار روساى آمريكا فاش نشود. ما با بودن شاه در اينجا اسرار شخص كارتر و اسرار اسلاف او را فاش خواهيم كرد و به ملت آمريكا ارائه خواهيم كرد و ملت آمريكا مى‏فهمد كه گرفتار چه روساى جمهورى هستند كه ملتشان را به تباهى كشيده است و آبروى ملتشان را در بين مسلمين از بين برده است. ما براى اين مى‏خواهيم كه بيايد ايشان براى اين جهت مى‏خواهد كه نيايد. اين اصرار او به نيامدن براى اينكه خوف اين را دارد كه اسرار فاش بشود و ايشان ديگر نتوانند در مملكت خودشان يك زندگى صحيح داشته باشند و ديگر رياست جمهورى ايشان هم فاتحه‏اش خوانده بشود و مملكت امريكا هم اگر مطلع بشود از مسائل و مطلع بشود از مصائب ما و مطلع بشود و رسانه‏هاى گروهى به آنها بفهمانند كه در اين مملكت چه گذشته است و اينها از دست روساى جمهور آمريكا و ديگر روساى ابرقدرت، بر ما گذشته است اگر يك همچو احساسى را بكنند اين طرفدارى از كارتر را نمى‏كنند و من هم احتمال اين را مى‏دهم كه طرفدارى از كارتر يك قشر از اشخاصى است كه تحت نظر خود آنها هستند نظير آن طرفدارى‏هايى كه در اينجا از شاه مى‏شد، از شاه مخلوع مى‏شد كه وقتى كه مثلاً رئيس جمهور آمريكا مى‏آمد به ايران عده كثيرى را مى‏بردند به استقبال به اسم ملت، در صورتى كه ملت هرگز از اين امور اطلاع صحيح نداشت و هرگز حاضر نبود كه استقبال بكند از شاه يا از مهمان‏هاى شاه لكن آنها عده زيادى داشتند كه اين كارها را انجام مى‏دادند. من احتمال مى‏دهم كه آقاى كارتر هم عدد زيادى از قبيل سازمان امنيت و اشخاصى كه مربوط به خودش است داشته باشد و آنها به دانشجوهاى ما در خارج اين اهانت‏ها را مى‏كنند و اين سختى‏ها را مى‏گيرند و خود آقاى كارتر هم كه آقاى انساندوستى است دانشجوهاى ما كه براى تحصيل علم آنجا رفتند، در آنجا آنطور با آنها رفتار مى‏كند و وادار مى‏كند كه آنها را اذيت كنند، وادار مى‏كند كه سگ به جان آنها بيندازند و آنطور جنايات را بكنند. اين آقاى انساندوست وضعش اين است و ما كه يك ملت مظلومى هستيم ما مى‏خواهيم كه آن كسى كه به ما خيانت كرده است خودش و اساس كارها معلوم بشود.

سوال: ولى اين جواب اين نيست كه آيا به اصطلاح اسرا آزاد خواهند شد يا نه؟ و ايشان آن جواب را مى‏خواهند.

صحيفه نور ج 10 صفحه 204

جواب: جواب شد، براى اينكه اسرا يعنى ملت نمى‏گذارد، ملت ما مى‏خواهد و نمى‏شود غير از اين ما برخلاف ملت نمى‏توانيم عمل بكنيم.

سوال: آيا اين اسرا بنابراين همين جا خواهند ماند براى هميشه؟

جواب: خواهند بود تا شاه بيايد. اختيار اين اسرا در دست كارتر است. اين اسرا را مى‏تواند كارتر اينجا آزاد كند مادامى كه بفرستد مجرم ما را به ما تحويل بدهد و ما هم اسرا را.

سوال: و تنها در آن صورت است كه شاه برگردانده بشود، در غير اين صورت و لا غير؟

جواب: نه خير اينقدر بخواهد سوال كند بيشتر از يك سوال را جواب نمى‏دهم. نه خير بگوييد من وقت ندارم. ما بايد، بيشتر از اين وقت ندارم سوال كنيد جوابتان را بدهم.

سوال: البته من نظرم اين است كه فقط مشخص بشود و هيچ جسارت خاصى ندارم.

جواب: مشخص است ديگر صحبتى نيست. مشخص است ديگر، نه وقت نيست، طولانى نمى‏شود. من اينطور كه طولانى مى‏خواهد صحبت كند حالم مقتضى نيست و آنوقت جواب‏هاى ديگرش مى‏ماند. اگر ميل دارند همين يك جواب را بحث كنند.

سوال: حضرت آيت الله، آقاى كارتر مى‏گويد كه، دولت ايران را متهم به عمليات تروريستى مى‏كند و مصرا مى‏گويد كه اگر خداى ناخواسته چنانچه صدمه‏اى به اين اسرا وارد بشود رژيم شما مسؤول اين مساله خواهد بود.

جواب: ملت سى و پنج ميليونى تروريست هستند؟! از آقاى كارتر بايد پرسيد كه تشخيص شما در مسائل سياسى هم همين طور است كه يك ملت سى و پنج ميليونى كه همه پشتيبانى از اينها كردند باز شما مى‏گوئيد تروريست هستند! من ديدم كلامى كه از ايشان صادر شده است. مع‏الاسف كلام عاقلانه‏اى نبوده است كه اينها دانشجو نيستند اينها لات هستند، اينها تروريستند. شما دانشجوها با لات در منطق شما يكى هستند؟! لات‏ها و اراذل با دانشجوها را شما در منطقتان يكى مى‏دانيد؟! توهين به دانشجوها در سراسر كشورهاى عالم نيست اين مطلب؟ ملت ما را شما تروريست مى‏دانيد؟ تشخيص شما در مسائل سياسى هم همين طور است كه ملت ما را تروريست بدانيد؟! شما مطمئن باشيد كه ملت ما مسلم است و مسلم

صحيفه نور ج 10 صفحه 205

تروريست نيست و با اينها با كمال رأفت عمل مى‏كند، بهتر است از معامله شما با دانشجوهاى ما در خارج كشور كه آنطور شما داريد عمل مى‏كنيد. آيا عمل شما تروريستى است كه دانشجوهاى ما را آنطور اذيت مى‏كنند و سگ‏ها را به جان آنها مى‏ريزند، يا نگهدارى اينها در يك محفظه‏اى كه محل خودشان بوده است و همه جور آسايش برايشان فراهم است و آمدند ديدند و ما اجازه داديم كه هر روز بروند آنها را ببينند؟ اين عمل تروريستى است يا اين عمل انسانى است؟ و اعمالى كه امثال شماها انجام مى‏دهيد يك اعمالى است كه شبيه به اعمال تروريستى است.

سوال: حضرت امام، آقاى سادات رئيس جمهور مصر كه يك مرد بسيار مذهبى و يك مسلمان هست مى‏گفتند كه (با عرض معذرت از جسارت) كه گفته ايشان نيست اينكه شما آبروى اسلام را مى‏بريد. در واقع ايشان جسارتش را به حدى رسانده كه حضرت امام را يك مرد ديوانه توصيف كرده، ممكن است استدعا بكنم كه حضرتعالى نظرتان را در مورد اين اظهارات آقاى سادات بفرمائيد؟

جواب: اسلامى كه پيش انور سادات هست غير از اسلامى است كه پيش مسلمين هست. اسلام انور سادات با مخالفت نص قرآن مى‏سازد. قرآن كريم نصش هست كه با دشمن‏هاى اسلام دوستى نكنيد و ايشان با كارتر و بگين دوستى كردند برخلاف مسلمين. معلوم مى‏شود كه الفاظ در نظر شما هم يك معانى ديگرى پيدا كرده است كه او را مذهبى متعهد به اسلام مى‏دانيد و او را يك مسلم صحيح مى‏دانيد. در قرآن كريم هست كسانى كه با دشمن‏هاى اسلام دوستى مى‏كنند اينها مسلم نيستند. آقاى سادات ادعاى اسلام مى‏كند لكن با دشمن‏هاى اسلام به مسلمين حمله مى‏كند. آقاى سادات مى‏داند كه در جنوب لبنان از دست اسرائيل چه مى‏گذرد و بر فلسطين از دست اين جانى چه مى‏گذرد و او با او دوستى مى‏كند و باز خودش را مسلم مى‏داند. كارهاى ايشان را بايد با معيارهاى اسلامى سنجيد تا ببينيم كه آيا آبروى اسلام را ايشان حفظ كردند و كارهاى ملت ما را بايد با معيارهاى اسلامى سنجيد تا ببينيم به اسلام خيانت كردند، آبروى اسلام را بردند. كارهاى آقاى سادات همين‏هاست كه گفتم و امثال اينها، حتى ملت خودش هم با او موافق نيستند و مسلمين هم او را محكوم كردند. و اما كارهاى ما از اين قبيل است كه ما يك ملتى بوديم در تحت فشار آمريكا و ديگر ابرقدرت‏ها، استقلال ما از دست رفته بود، آزادى ما از دست رفته بود، ذخائر ما به باد رفته بود و ما قيام كرديم، براى اينكه آزادى خودمان را به دست بياوريم، قيام كرديم براى اينكه استقلال خودمان را به دست بياوريم. آيا آقاى سادات قيام براى حفظ استقلال، قيام براى حفظ اسلام، قيام براى تحقق جمهورى اسلامى را برخلاف اسلام مى‏دانند؟! و آبروى اسلام را در خطر

صحيفه نور ج 10 صفحه 206

مى‏دانند كه يك ملتى جباران را از بين ببرد و رژيم شاهنشاهى را از بين ببرد و رژيم جمهورى اسلامى برقرار كند؟ آيا اين آبروى اسلام را از بين مى‏برد؟! آيا ما كه يك جانى را مى‏گوئيم بايد بيايد و محاكمه بشود، جانى كه به اسلام خيانت كرده است، به قرآن كريم خيانت كرده است، به ملت مسلم خيانت كرده است، آيا ما كه او را براى محاكمه مى‏خواهيم آبروى اسلام را برديم يا كسى كه مى‏گويد كه طياره من حاضر است براى پذيرفتن او و يك كسى كه خيانتكار به اسلام و مسلمين است شما پذيرايى مى‏كنيد، آيا شما خيانت به اسلام كرديد و آبروى اسلام را برديد يا ملت ما كه مى‏خواهند اين جانى را بياورند و محاكمه كنند و آن جناياتى كه كرده است و آن خيانت‏هائى كه كرده است فاش كنند؟ اين معلوم مى‏شود كه الفاظ اسلام و الفاظ خيانت، آن محتواى خودش را طور ديگرى پيش آقاى سادات هست، بنابراين اينها بايد تصحيح بشود، محتواى هر كلمه‏اى بايد به همان معناى خودش باشد.

سوال: بنابراين آيا سادات خائن به اسلام است؟

جواب: خيانت به اسلام و مسلمين كرده است. اينكه با كارتر و بگين در كمپ ديويد آن قرارداد را كرده است برخلاف مصالح مسلمين، اين خيانت به اسلام است. اينكه حمايت از خائن بر مسلمين مى‏كند خيانت به اسلام است. اينها همه خيانت به اسلام است و سادات خائن به اسلام است و من از ملت مصر مى‏خواهم كه اين خائن را بركنار كنند، چنانكه ما آن خائن را بركنار كرديم.

سوال: حضرت آيت الله، در ازاء آزادى اسراى زن و سياهانى كه دستور فرموديد، شما چه انتظارى از دولت آمريكا داريد؟

جواب: ما آزادى زن‏ها را و آزادى سياه‏ها را براى اين قائل شديم كه زن‏ها در اسلام يك احترام ويژه دارند و سياهپوستان هم تحت فشار آمريكا بودند و ظلم بر آنها شده است و آنها را ما آنطور مقصر نمى‏دانيم بلكه آنها شايد تحت فشار بودند كه اينجا آمدند و لهذا ما براى امتثال امر اسلام و خدا اين عمل را كرديم و انتظارى از آقاى كارتر نداريم و پاداشى نمى‏خواهيم، تمام مطلب ما اين است كه كارتر، اين خيانتكار را به ما پس بدهد و شخص مجرمى كه در يك مملكتى به يك ملتى جرم كرده است، در تمام قوانين دنيا اين است كه بايد پس داده بشود به خود آن مملكت و ايشان - بر تمام - برخلاف تمام موازين عقلى و عقلائى عمل مى‏كند.

سوال: حضرت آيت الله، به نظر ما يك مرد بسيار بسيار مهربان مى‏آييد، يك مرد مقدسى، چهره

صحيفه نور ج 10 صفحه 207

مقدسى داريد. خيلى قيافه حضرت آيت الله مردمى هست و من هم به عنوان يك انسان فقط آرزو مى‏كنم، دعا مى‏كنم كه خداى ناخواسته هيچگونه آسيبى به اصطلاح وارد نشود به روابط بين دو تا مملكت، چيز خارق‏العاده‏اى پيش نيايد.

سوال: حضرت امام آيا جنابعالى يا به طور كلى ايران در حال حاضر با امريكا در حال جنگ هستيد؟

جواب: جنگ مقصود چيست؟ اگر مقصود اين است كه نظامى‏هاى ما با نظاميهاى امريكا در حال جنگند، همچو چيزى نيست و اگر جنگ اعصاب است، آقاى كارتر جنگ اعصاب دارد پيش مى‏آورد و ما از همه جنگ‏ها هميشه گريزان هستيم و ما ملتى هستيم كه مسلم هستيم و سلم را براى همه ملت‏ها آرزو داريم، لكن آقاى كارتر نمى‏گذارند اين سلم باقى باشد. بقاء اين سلم براى ما و براى ملت آمريكا و براى ملت‏هاى منطقه به اين است كه آقاى كارتر اين انساندوستى‏شان را يك قدرى كنار بگذارند و شاه ........ كار نيست و ما با ملت امريكا ابدا خلافى نداريم، نزاعى نداريم، ملت امريكا هم مثل ساير ملت‏ها پيش ما هستند و ما در سلم هستيم با همه ملت‏ها، لكن اگر چنانچه يك وقت آقاى كارتر بخواهد يك عملى انجام بشود كه برسد به آن مسائل، ما از آن هم استقبال مى‏كنيم.

سوال: اگر حضرت آيت الله اينقدر اطمينان داشتيد كه سفارت امريكا يك لانه جاسوسى هست، چرا سفارت را تعطيل نفرموديد؟ چرا با امريكا قطع رابطه نفرموديد؟ چرا صبر كرديد تا يك گروه جوان‏هاى ايرانى بروند و اين كار را انجام بدهند، سفارت را تصرف بكنند؟

جواب: ما هرگز احتمال نمى‏داديم كه يك سفارت مركز جاسوسى باشد و جوان‏هاى ما اگر اين احتمال را دادند و رفتند آن غير از آنى است كه من احتمال بدهم، من احتمال اين مطلب را هرگز نمى‏دادم، من احتمال نمى‏دادم كه آقاى كارتر برخلاف همه موازين بين‏المللى عمل بكند و اينجا را مركز جاسوسى و مركز توطئه و مركز حكومت بر ملت قرار بدهد ما حالا بعد از اينكه جوان‏هاى ما رفتند و شايد آنها روى اين احتمالات رفته باشند كه من نمى‏دانم كه آنها روى چه احتمال رفتند و مورد تأييد همه ملت ما شده است، الان ما فهميديم اين مساله را و ما اين مركز جاسوسى را خواهيم بست و مادامى كه كارتر در رأس امور است معلوم نيست كه بتوانيم با دولت امريكا همكارى داشته باشيم.

سوال: ولى كارتر تا حداقل يك سال ديگر رئيس جمهور خواهد بود.

صحيفه نور ج 10 صفحه 208

جواب: خوب قضيه روابط مربوط به دولت است و ما هر وقت توانستيم كه صلاح ديديم كه روابط را به كلى قطع كنيم و دولت صلاح دانست اين كار خواهد شد.

سوال: آيا اين چيزى است كه مورد بررسى هست در حال حاضر، آيا اين قطع روابط يك چيزى است كه الان دارد روى آن فكر مى‏شود.

جواب: بررسى مى‏شود.

سؤال: اجازه مى‏فرمائيد دو تا از سوالاتى كه قبول فرموديد سوال كنند؟ در سال هزار و نهصد و هفتاد و شش ايشان از قرار با شاه مصاحبه‏اى كردند در كاخ نياوران و در آن مصاحبه براى شاه قمست‏هائى از روانشناسانى كه مال سازمان سيا بودند برايش خواندند، آنها اين مرد را خيلى زيرك ولى قدرت طلب و خطرناك بررسى كرده بودند، هفته گذشته روزنامه نيوزويك تايم با جسارت بسيار در اين مورد راجع به حضرت آيت الله نظر داد، نظر عده‏اى از شخصيتهاى مختلف را جويا شد، در واقع حضرت آيت الله يك روانشناسى گفت كه روحيه انتقام در وجود شما بسيار قوى است، ممكن است استدعا كنم در اين مورد توضيح بفرمائيد نظرتان را.

جواب: اين روانشناس‏ها حفظى صحبت مى‏كنند يا سياسى، حفظى بدون بررسى يا از روى سياست بحث‏ها را مى‏كنند. اما شاه را مى‏گفتند كه آدم باذكاوتى است، اگر ذكاوت داشت مبتلا نمى‏شد به اين ابتلايى كه الان مبتلا شده است و به نصيحت علماء اسلام گوش مى‏كرد، اينكه مبتلاى به اين بليات شد براى اين است كودن بود و ذهنش صاف بود، نه.

و اما آن جهت ديگر كه خودخواه و قدرت طلب و اينها بود، همين طور هست و شايد يك مقدار هم براى همين جهت بود كه ابتلائات پيدا كرد، و اما راجع به اينكه، انتقامجو هستيم، اين را بايد شما خودتان از اين ملت و از اين اجتماع ملت بر يك مطلب توجه داشته باشيد، آيا سى و پنج ميليون جمعيت ما همه انتقامجو هستند و از روى انتقامجوئى همچو قيامى كردند؟ يا سى و پنحج ميليون خودشان را خواستند از زير بار ظلم و ستم و چپاولگرى و اينها خارج بكنند؟

اين ملتى كه مى‏خواهند آزاد باشند، به كسى كه آزادى آنها را سلب كرده است با او مخالفت مى‏كنند اين در لغت شما و در لغت اين روانشناسان انتقامجوئى است؟ يك ملتى كه مى‏خواهند استقلال خودشان را به دست بياورند و در مقابل كسانى كه استقلال آنها را از آنها گرفته است قيام كردند، و نهضت كردند اين در لغت روانشناسان شما انتقامجوئى است؟

صحيفه نور ج 10 صفحه 209

ما چه انتقامجوئى داريم ما مى‏خواهيم كه اين شخص بيايد اينجا و ما جناياتى كه او كرده است اصولش و ريشه‏هايش را پيدا بكنيم و ملت‏هاى دنيا را خبردار بكنيم از اينكه دشمن بشريت چه اشخاصى هستند اين انتقامجويى نيست، بلكه اين يك امر انسانى است كه ملت قيام به او كرده و براى دفاع از خودشان قيام كردند، دفاع از مصالح يك مملكتى در لغت ما اسمش انتقامجوئى نيست ممكن است در لغت روانشناسان شما اسمش انتقامجوئى باشد و لغت‏ها جاى خودش را عوض كرده باشند.

سوال: حضرت امام اجازه مى‏فرمائيد كه ايشان بروند به سفارت سابق آمريكا و با گروگان‏ها صحبت بكنند و از سلامتيشان به اصطلاح و رفتار خوبى كه با آنها مى‏شود به دنيا بگويند.

جواب: مانعى ندارد خوب بروند آنجا جوان‏هاى آنجا هستند و آنها هم مانعى پيششان نيست كه كسى برود ببيند - آنها - ببينند آنها سالمند و حالشان خوب است و در رفاه هستند ابدا چيزى كه موجب گرفتارى آنها باشد نيست، فقط در يك محلى هستند كه حفاظت مى‏شوند و شما مطمئن باشيد كه آنها حفاظت مى‏شوند و ابدا آسيبى به آنها نخواهد وارد شد، اسلام اصلش با اين امور با اسير اسلام بسيار رفتار انسانى مى‏كند و او را از همه جهات حفظ مى‏كند و ما هم تابع اسلام هستيم و جوان‏هاى ما هم دانشجوهاى اسلامى هستند و به آنها حتما بدانيد كه رفتار خوب مى‏كند حتى من پسرم را گفتم كه بايد آن جهت را شما گوشزد كنيد و خودتان مشاهده كنيد و ايشان گفتند كه نه آنها حالشان خوب است و من اميدوارم كه تا آخر هم حال اينها خوب باشد و ابدا آسيبى به آنها وارد نشود و آنها از امريكا بخواهند و از كارتر بخواهند كه وسائل آزادى آنها را او فراهم كند، ملت ما يك امر مشروعى دارد، يك حرف مشروعى دارد اين حرف را قبول كنند، اينها هم آزاد خواهند شد.

سوال: اجازه مى‏فرمائيد بگويم فقط خودشان بروند، مى‏فرمائيد كه خودشان تنها بروند.

جواب: اين را بايد با آنها تفاهم كنند.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 210

تاريخ: 28/8/58

فرمان امام خمينى به حجت‏الاسلام نورى

بسمه تعالى

جناب مستطاب حجت‏الاسلام آقاى حاج ميرزا حسين نورى دامت افاضاته

با توجه به درخواست‏هائى كه از سوى دانشجويان اسلامى مقيم اروپا در مورد اعزام جنابعالى به اروپا شده است، مقتضى است جنابعالى با سوابقى كه داريد مسافرتى بدانجا بنمائيد و از نزديك يه وضع آنان و احتياجات و كمبودهائى كه دارند رسيدگى كنيد و در رفع آنها به هر نحو صلاح مى‏دانيد اقدام نمائيد و به وظيفه حساس و خطيرى كه در اين برهه از زمان دارند آنان را آشنا سازيد تا به يارى خداى تعالى توطئه‏هاى دشمنان اسلام و معاندين را خنثى نمايند و از راه انتشارات و سخنرانى‏ها و ديگر وسائل، جلوى تبليغات شوم آنها را بگيرند. از خداى تعالى موفقيت همگان را در اين راه خواستارم. سلام اينجانب را به عموم آنان ابلاغ نمائيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 211

تاريخ: 29/8/57

بيانات امام خمينى در ديدار با جمعى از روحانيون

محرم امسال، ماه مبارزه با ام الفساد قرن آمريكا

بسم الله الرحمن الرحيم‏

اين ماه محرم با ماه محرم سابق فرق‏ها دارد، از جمله فرق‏ها اين است كه ما در ماه محرم سابق مواجه بوديم با دستگاه ستمكار پهلوى چون دستگاه شاخه‏اى از فساد ام الفساد بود و در اين ماه، در اين ماه محرم مواجه هستيم با ام الفساد، با آنهائى كه همه ملت‏هاى ضعيف را تحت سيطره خودشان قرار داده‏اند و در هر جا يك مامورى گذاشتند سر ملت‏ها براى چپاولگرى. بحمدالله در آن مبارزه با آن شاخه كثيف به همت ملت عزيز ما و همت شما آقايان اهل منبر و خطباى سراسر كشور و خصوصاً قم كه مبداء خيرات هميشه بوده است، بحمدالله ملت ما با اتكال به خداى تبارك و تعالى و وحدت كلمه پيروز شد.

كارتر و امثال او، توده‏هاى بزرگ ملت‏ها را، جزء جهان حساب نمى‏كنند

آقاى كارتر در يك كلامى گفته است كه اگر چنانچه اين اشخاص ديپلمات را كه در اين لانه جاسوسى هستند بخواهند بازداشت داشته باشند و آنها را محاكمه كنند خشم جهانيان برانگيخته مى‏شود. جهان در نظر اين مستكبرين غير جهان است. مستكبرين، جهان را از آن ديد خاص خود استكبارى و آن بيمارى روحى كه در آنها هست نگاه مى‏كنند و اين بيمارى موجب اين شده است كه توده‏هاى بزرگ ملت‏ها را اينها از جهان حساب نمى‏كنند. آقاى كارتر خودش و يك عده‏اى كه شايد تمام جمعيتشان را ما حساب بكنيم در تمام مملكت‏ها از اين قريب سه ميليارد جمعيت دنيا پنجاه هزار نيستند. آنهائى كه سران دولت‏هائى هستند كه ديگران را وادار به جور و تعدى مى‏كنند. اين ديد امثال ايشان اين است كه همه ملت‏ها، اينها چيزى نيستند، آنى كه جزء جهان است و جهان است عبارت است از يك عده معدودى امثال كارتر و دار و دسته او و آنهائى كه در ساير جاها هم مع‏الاسف جزء دار و دسته او شده‏اند، همه جهان را عبارت از اين مى‏دانند. اين ديد مستكبرين است كه ساير قشرهاى بزرگ ملت‏ها را آنهائى كه دريايى هستند كه كارتر و امثالش قطره است در مقابل آن درياها، آنها را اينها نمى‏بينند يعنى اين بيمارى، اسباب اين شده است كه آنها را نبينند، از اين جهت وقتى كه در اريكه رياست جمهور نشسته است و با آن ديد بيمارگونه نگاه مى‏كند و مى‏بيند كه چند تا وزير در فلان جا و

صحيفه نور ج 10 صفحه 212

چند تا مثلاً اشخاصى كه راجع به مجالس خودشان هست و اينها، يا در جاهاى ديگر عددى از اين وابسته‏ها ممكن است كه اينها خشمشان چه بشود، ايشان اينها را جهان حساب مى‏كند و مى‏گويد كه اگر چنانچه اين ديپلمات‏ها را (اينها را ديپلمات حساب مى‏كند) اينهائى كه جاسوسى‏شان به حسب شواهد ثابت شده است، اينها را ديپلمات حساب مى‏كند و جهان را هم عبارت از همان كه خودش بيند حساب مى‏كند. اين بيمارى تا يك اندازه‏اى هم در محمدرضا بود و همين بيمارى اسباب اين شد كه از بين رفت او. اين بيمارى كه خودش را ببيند و چند تا از اين تملق گوهايى كه اطرافش هستند و آن دلقك‏هائى كه دور و برش هستند، همين‏ها را ببيند و ملت را اصلاً به حساب نياورد، نفهمد كه هر مملكتى ملتش اساس هستند، دولت‏ها يك اقليتى هستند كه بايد براى خدمت اين ملت باشند و اينها فهمند كه دولت خدمتگزار ملت بايد باشد، نه حاكم بر ملت. اين بيمارى در آن آدم هم بود كه خودش را همه چيز مى‏دانست و خودش را فرمانفرما و خودش را همه ملت مى‏دانست ديگر براى ديگران اصلاً چيزى قائل نبود و همين اسباب اين شد كه به اين ملت اين خيانت‏ها را كرد، همه آن خيانات هم روى همين خيال بود كه نمى‏ديد كسى را كه بازخواست كند از ايشان، به نظرش نمى‏آمد كه يك قدرت ديگرى هم هست در مقابل سرنيزه و در مقابل مسلسل يك قدرت ديگرى هم هست و اين بيمارى اسباب اين شد كه او مشغول شد به آن جنايات، روى همان زمينه كه قدرتى غير از خودش نمى‏ديد و منتهى شد به اينكه ديديد و ديديم. ايشان هم همان بيمارى را يك قدرى بيشتر دارد براى اينكه اين بيمارى در هر چه قدرت زيادتر باشد اين بيمارى در آن زيادتر است.

پناه دادن اين مجرم (شاه) خودش يك شكست سياسى است براى كارتر، لكن نمى‏تواند بفهمد

در شكست شاه، آمريكا (يعنى دولت آمريكا، ما هر وقت از آمريكا صحبت بكنيم يا از جاى ديگرى، مگر اينكه اسم ببريم، ملتشان مراد نيست ما با ملت‏ها هيچ مقابله‏اى نداريم. ملت‏ها هم با ما مقابله ندارند، ملت آمريكا) در شكست محمدرضا يك شكست اقتصادى خورد و يك قدرى هم شكست سياسى و هر چه هم كوشش كرد آقاى كارتر براى اينكه محمدرضا را نگهدارد و اخيراً هم كراراً پيش ما فرستاد كه مثلاً ايشان باشد و فلان و بعد هم بختيار را مى‏خواست نگه دارد ولى نتوانست و شكست خورد. آن يك شكستى بود، گر چه بزرگ بود لكن در مقابل اين شكست دوم كه خواهد خورد كوچك است. پناه دادن يك نفرى كه مجرم است و قريب سى و چند سال مجرم بوده است و 35 ميليون جمعيت ما به مجرميت او شهادت مى‏دهند (يك عده‏اى ممكن است كه بدانند و شهادت ندهند) لكن 35 ميليون جمعيت دانند و صدها ميليون جمعيت ساير ممالك دنيا مى‏دانند كه اين آدمى مجرم بود، آدمى ستمكار بود، جنايتكار بود و اين ملت را آنقدر در جنايت كشيد و اين ملت را آنقدر محروم كرد و آنقدر حبس و تبعيد و كشتار كرد، پناه دادن اين، خودش يك شكست سياسى است در دنيا لكن بيمارى كه آقاى كارتر به آن مبتلاست اين را نمى‏تواند بفهمد و باقى گذاشتن اين‏

صحيفه نور ج 10 صفحه 213

اشخاصى كه جاسوس هستند و در اين لانه جاسوسى هستند و نفرستادن اين مجرم ملت ما را به ملت ما برنگرداندن، اين هم يك شكستى است كه از اين شكست دومى بالاتر است براى اينكه اگر ايشان نفرستند، ممكن است كه اينها محاكمه بشوند و اگر محاكمه بشوند، كارتر مى‏فهمد چه‏اش هست، چه خواهد شد.

ما روى موج‏هاى نفت نشسته‏ايم، و دنيا نفت مى‏خواهد

كارتر گاهى ما را از نظامى، گاهى ما را از جهات اقتصادى مى‏ترساند و خودش هم مى‏داند كه اين طبل ميان تهى است كه دارد مى‏زند و نه همچون عرضه نظامى دارد و نه از او گوش مى‏كنند. باز اين اشتباه روى همان بيمارى كه اين ابرقدرت‏ها دارند، اين باز يك اشتباهى است كه گمان مى‏كند كه تمام كشورها مثل يك انگشتر در دست اوست كه اگر يك وقت گفت كه مثلاً گندم نفروشيد به ايران، تمام كشورها دستشان را به سينه مى‏گذارند و تعظيم مى‏كنند و مى‏گويند چشم، و ايشان فهميد اين را كه حتى در كشور خودش هم از او اطاعت نكردند، وزير كشاورزى خودش هم گفت كه امرى است غير صحيح. و ما چه احتياجى داريم به گندم آمريكا، ما نفت داريم ما آن را داريم كه آن سياستمدار بزرگ انگلستان در زمان جنگ (چرچيل) وقتى كه مواجه بودند با آلمان و تقريبا از ترس اينكه حالا ديگر بايد شكست بخورند، وقتى كه آمد در ظاهر در مجلس انگلستان صحبت كرد و مصيبت‏هاى خودش را كه ما چه شديم، چه شديم، كجا شكست خورديم، آخرش گفت كه اما پيروزى مال آن است كه روى موج‏هاى نفت نشسته است. ما روى موج‏هاى نفت نشسته‏ايم. شما غارت كرديد ما را، نفت‏هاى ما را برديد در ازاى آن به ما تفنگ و توپ داديد، آن توپ و تفنگى كه و آن سلاح‏هايى كه براى خودتان بود، نه براى ما. ما نفت داريم، دنيا نفت مى‏خواهد، آمريكا را نمى‏خواهد دنيا. دنيا كارتر را نمى‏خواهد، دنيا نفت مى‏خواهد. ما كه نفت داريم، مملكت‏هاى ديگر به ما خضوع خواهند كرد، نه تو كه مى‏خواهى رياست جمهورى پيدا بكنى راهش را نمى‏دانى تمام دست و پاهاى اين براى اين است كه در بعد از اينكه اين دوره گذشت باز او را رئيس جمهور كنند لكن سوراخ دعا را گم كرد او خيال مى‏كرد كه اگر ارعاب كند مملكت ايران را و اگر بگويد ما حصار اقتصادى دور ايران مى‏كشيم و به اقتصاد ايران ضرر زنيم ملت ملت او براى او دست مى‏زنند و بعد هم چنين مى‏شود كه رئيس جمهور بشود لكن فهميد اين معنا را كه الان قشر بزرگى از ملت كه سياهپوست‏ها بودند از او جدا شدند. پانصد نفر از ملاهاى، روحانيون مسيحى سياهپوست برخلاف او چيز كردند. و براى ايران تظاهر كردند و بعد هم ديگران خواهند كرد جز آنى كه آنها را از جهان مى‏داند، بله آن عده، اگر جهان عبارت از آن عده‏اى است كه رفيق و دوست آقاى كارتر هستند، تمام جهان با اوست نه آمريكا و اما اگر جهان آنى است كه هست و به دوش مستضعفين است، جهان عبارت از مستضعفين هستند، اگر جهان عبارت از آن واقعيتى است كه هست، كه مستضعفين هستند كه جهان را اداره مى‏كنند و اين مستكبرين جز فساد ايجاد نمى‏كنند چيز ديگر، جهان اگر آن هست آن جهان با شما موافق نيست. آن جهان موافق نيست كه

صحيفه نور ج 10 صفحه 214

يك رئيس جمهورى كه ادعا مى‏كند كه من طرفدار حقوق بشر هستم، آنقدر بشر را به تباهى بكشد و آنقدر بكشد. يك كسى كه دعوى اين مى‏كند كه من حقوق بشر را حفظ مى‏كنم از او نمى‏پذيرند كه تويى كه مى‏گويى من حقوق بشر را حفظ مى‏كنم، ايران بشر هستند، ايرانى‏ها بشر هستند، چه شد كه در حكومت شما اين چند سال و در حكومت اسلاف شما پنجاه سال اين ملت اينهمه زجر ديدند و نه شما و نه اسلاف شما كه مدعى اين هستيد كه ما طرفدار حقوق بشر هستيم و نه مجلس‏هايى كه تاسيس كرديد، شماها براى اينكه ما را بازى بدهيد هيچ يك كلمه‏اى نگفتيد كه چرا محمدرضا اين كارها را مى‏كند بلكه طرفدارى كرديد از او، بلكه كوشش كرديد كه باقى بماند او. مضحك اين بود كه در آنوقتى كه شدت خفقان در ايران بود كارتر مى‏گفت كه آزادى زياد به ايران دادند از اين جهت اين صداها درآمده است!! مردم فرياد كه مى‏زنند مى‏گويند آزادى مى‏خواهيم چون آزادى‏شان زياد است!! اينها تخمه كردند از آزادى!! اين روى همان بيمارى است كه اينها دارند.

ملت از موضع بحق خود يك قدم به عقب نخواهد رفت

ايشان گمان نكند كه ما يك قدم عقب برويم راجع به اين مساله‏اى كه داريم و اين چيزى كه حق ماست در دنيا، همه دنيا مى‏دانند كه در همه قوانين بين‏المللى است كه مجرم بايد برگردد در همان محلى كه جرم كرده است و در آنجا محاكمه بشود. ما اين مجرم را از او خواهيم كه در اينجا محاكمه بشود. بله اگر مجرم ما را برگرداندند، اين خانه را هم كه ما مى‏بنديم، خانه جاسوسى اينجا ديگر قابل اين نيست كه يك سفارتخانه‏اى بشود، مگر اين بساط جاسوسى به هم بخورد و بخواهند يك سفارتخانه‏اى بشود، مگر اين بساط جاسوسى به هم بخورد و بخواهند يك سفارتخانه باشد، نه يك محل جاسوسى ممكن است، آن هم نه مسلم. ممكن است اگر او را برگرداندند و اين لانه جاسوسى را به هم زدند، روابطى كه براى ما نفع دارد محفوظ باشد و مادامى كه آن شخص در آنجا هست ما روابطمان را قطع نمى‏كنيم از باب اينكه بايد اينها را حفظشان كنيم. اينهايى كه الان بين ما هستند اينها جاسوس هستند، نه ديپلمات. معلوم شد كه ايشان باز با آن ديدى كه دارند و روى آن بيمارى روانى كه دارند و امثال اينها دارند، جاسوس‏ها را هم جزو ديپلمات‏ها مى‏دانند.اينها بايد خودشان را عوض كنند. اين سران كشورهايى كه با ملت‏هايشان آنطور رفتار مى‏كنند، با مستضعفين جهان آنطور رفتار مى‏كنند، اينها بايد افكارشان را عوض بكنند. اين افكار ديگر در دنيا خريدار ندارد، اين مال يك زمانى بود كه آنوقت باز مردم بيدار نشده بودند. مردم در همه جا الان چشم و گوششان را باز كرده‏اند. ما مى‏بينيم كه در ظرف اين چند سال و خصوصاً اين دو سال آخر كشور ما تحول در آن پيدا شده، يعنى افراد يك افراد ديگر شدند، افراد همان هستند لكن افكارشان يك افكار ديگر شده، عوض شده است اين افكار. همانطورى كه ملت‏ها تغيير و تحول پيدا كردند و اين ملت‏ها، آن ملت‏هاى خواب نيستند كه شما حكومت كنيد برشان و آنها تسليم محض باشند، شماها هم، اين سران كشورها اعم از آمريكا و غير آمريكا بايد خودشان را عوض بكنند، اگر خودشان را عوض نكنند، براى خودشان صلاح نيست و به تباهى كشيده مى‏شوند.

صحيفه نور ج 10 صفحه 215

مادامى كه ما با هم اختلاف داريم، اين قدرت‏هاى بزرگ از ما استفاده مى‏كنند

اين را من گاهى با اشخاصى كه از خارج آمدند گفتم كه مشكل دولت‏ها يكى مشكله بين خودشان و ملت‏هايشان است. يك اشكال، اشكالى است كه بين ملت‏ها و دولت‏هاست كه دولت‏ها خودشان را فرمانفرما و ولى امر و همه چيز مى‏دانند و براى ملت هيچ قائل نيستند از اين جهت از پشتيبانى ملت محرومند. ما آن چيزى را كه مشهودمان بود همين خود ايران بود كه در ايران مادامى كه حكومت خودش را مسلط بر مردم، فرمانفرماى مردم مى‏دانست و شاهنشاه مى‏دانست و آريامهر مى‏دانست، ملت همراه او نبود. اگر ملت همراه او بود ممكن نبود كه از اينجا جاى ديگر برود. اين تحول پيدا كرد به يك حكومت ديگرى كه اين حكومت ديگر البته محتوايش تا حالا باز اسلامى نيست اما يك نسيمى از اسلام آمده، يك نسيمى آمده است همين مقدار كه يك نسيمى آمده است دولت‏ها خودشان را فرمانفرما ديگر نمى‏دانند، همچو نيست كه بفرستند و بگيرند و بزنند و حبس كنند، هيچ چنين چيزى نيست، وقتى كه آنها فرمانفرما نداشتند، ملت پشتيبانشان است. شما مى‏بينيد كه الان هر اشكالى كه براى دولت پيدا بشود ملت خودش پيشقدم است براى رفع آن. اگر اين دولت‏ها از آن بيمارى كه عرض كردم بيرون بيانيد و حل اين مشكل‏ها را بكنند، حالا من راجع به اين دولت‏هاى اسلامى مى‏گويم اين را، آن دولت‏هاى خارجى سر جاى خودشان، من براى اين دولت‏هاى اسلامى مى‏گويم كه اين دولت‏هاى اسلامى اين مشكله را رفع بكنند، اين مشكل كليدش دست خودشان است، عبرت بگيرند از ايران و وضع اين دو حال كه زمان محمدرضا و اين زمان. آن روز اگر يك مشكلى براى دولت پيدا مى‏شد ملت اگر اين مشكل را اضافه نمى‏كرد رفع هم نمى‏كرد، اگر مى‏توانست، اضافه‏اش هم مى‏كرد. امروز همين ملت اگر براى دولت يك پيشامدى بكند ملت خودش پيشقدم است. مى‏بينيم كه همان بيمارى كه محمدرضا به آن مبتلا بود و به طور زيادتر كارتر بر آن مبتلاست، آنها هم مبتلا هستند، آنها هم خودشان را مى‏بينند و يك دسته‏اى كه اقليتى هستند و به آنها چسبيده‏اند براى منافعشان، ملت خودشان را نمى‏بينند، اصلاً توجه ندارند كه ملت هم يك چيزى است. و لهذا برخلاف موازين اسلامى، برخلاف موازين عدل و انصاف هر چه ظلم مى‏توانند بكنند به اين مستضعفين بكنند جمع مى‏كنند و مى‏دهند به آن عده‏اى كه دوروبرشان جمع است. اگر مشكلى برايشان پيدا بشود، ابدا ملت با آنها همراه نيستند، پشت مى‏كنند ملت به آنها. اگر اين مشكله را حكومت‏ها رفع بكنند، حالشان خوب مى‏شود. و اگر مشكله بين خودشان هم رفع بكنند كه با هم اينقدر اختلافات نداشته باشند، از تحت يوغ اين ابرقدرت‏ها در مى‏آيند. مادامى كه ما با هم اختلاف داريم، اين قدرت‏هاى بزرگ استفاده از ما مى‏كنند. مسلمين اگر با هم مجتمع بشوند، حكومت‏ها با هم تفاهم كنند ملت‏ها تفاهم خواهند كرد، ملت‏ها مخالف نيستند با هم، حكومت‏ها نمى‏گذارند كه ملت‏ها با هم تفاهم كنند. اگر اين مشكله حكومت برداشته بشود از ممالك اسلامى، هيچ قدرتى بالاتر از قدرت اسلام نيست و مسلمين براى اينكه بيش از يك ميليارد جمعيت دارند با خزائن فراوان.

صحيفه نور ج 10 صفحه 216

رمز بقاى اسلام و پيروزى نهضت، حفظ سنگر مساجد و مراسم سوگوارى سيدالشهدا و روضه خوانى

ما حالا بيائيم سراغ تكليفمان در اين زمان كه مواجه هستيم با اين قدرت بزرگ و با آن توهماتى كه در ذهن اين آقا هست. ما بايد همانطورى كه در اين يك سال از محرم سال قبل و يك قدرى جلوترش تا آنوقتى كه سقوط كرد محمدرضا عمل كرديم، حالا هم همانطورى بايد باشيم. حالا بايد بيشتر قشرهاى مختلف ملت به هم پيوند كنند. آن روز ممكن بود كه يك دسته‏اى باشند كه مثلاً به خيالشان كه خوب شاه مملكت است (از اين حرف‏ها داشتند) شاه مملكت است خوب از خودمان است، ظل الله است، از اين مزخرفات. در صورتى كه ظل الله يك مساله‏اى است كه اگر اين صادر باشد از ائمه عليهم السلام براى حكومت‏ها كار را خيلى مشكل مى‏كند براى اينكه ظل، سايه، آن چيزى است كه از خودش هيچ ندارد، هر حركتى هست از ذى ظل است. ظل الله پيغمبر اعظم است كه از خودش هيچ نيست، هر چه هست وحى است، هر چه هست از خداى تبارك و تعالى است. اگر اين مطلب را كه وارد شده باشد كه السلطان ظل الله، فاتحه همه سلاطين عالم را مى‏خواند براى اينكه اينها ظل الله نيستند، اينها شيطانند. منتها اين منطق‏ها با اشتباهاتى هم بود در كار. حتى از يك معممى فاضل هم هست، كسى نقل كرد كه من در مكه بودم، در همين گيرودارهائى كه شايد همان سال قبل بوده، در همان گيرودارهاى ما، شماها، با اين شخص گفت من در مسجدالحرام نشسته بوديم رو به كعبه، گفتم كه خوب اينجا الان خوب است دعائى بكنيم گفت نه ما تكليف‏مان اين است كه عين آن به اين معنا كه دعا كنيم براى حفظ او ... خوب اين منطق‏ها گاهى بود اما اين منطق‏ها نسبت به قدرت‏هاى خارجى اگر هم باشد خيلى كمتر است. ديگر خيلى اشتباه بايد باشد يا خيلى خيانتكار انسان بايد باشد كه ملتش اگر با خارج هم، آن هم خارجى كه غير خودمان هست، خارجى كه معلوم نيست كه حالا آن هم خيلى به مبانى مذهبش هم عمل كه حتما نمى‏كند، خوب معلوم نيست اقتدايش هم خيلى باشد و با ملت ما مخالف است، در ملت ما باز قشرى باشد كه خلاف ملت باشد و موافق او، اين بايد خيلى كم باشد و لهذا در اين زمان بايد اين وحدت قوى‏تر باشد، اگر آنوقت هم يك نق و نقى بود، حالا ديگر نبايد باشد بايد همه دستجمعى با هم باشيم و اين راه را برويم و مطمئن باشيد كه پيروز خواهيد شد. حق پيروز است. حق پيروز است منتها ما رمز پيروزى را بايد پيدا بكنيم كه رمز پيروزى ما چه بوده است و رمز بقاى شيعه در اين طول زمان، از زمان اميرالمومنين سلام الله عليه تا حالا، در زمان‏هايى كه شيعه جمعيتش كم بوده است، ناچيز بوده است، حالا الحمدلله زياد است اما آنوقت كم بوده، نه اينكه زياد در مقابل ديگران، رمز بقاى اين مذهب و بقاء ممالك اسلامى، ممالك شيعى بايد ببينيم چه بوده است، ما آن رمز را بايد حفظش بكنيم.

يكى از رمزهاى بزرگى كه بالاترين رمز است قضيه سيدالشهدا است. سيدالشهدا سلام الله عليه مذهب را بيمه كرد. با عمل خودش اسلام را بيمه كرد، نگه داشت و آن نهضتى كه آن بزرگوار كرد و شكست داد ولو كشته شد لكن شكست داد بر اموى و بر ديگران، آن نهضت بايد حفظ بشود. اگر ما

صحيفه نور ج 10 صفحه 217

بخواهيم مملكتمان يك مملكت مستقلى باشد، يك مملكت آزادى باشد، بايد اين رمز را حفظ بكنيم، اين مجالسى كه در طول تاريخ برپا بوده است و با دستور ائمه عليهم‏السلام اين مجالس بوده است، خيال نكنند بعضى از اين جوان‏هاى ما كه اين مجالس، مجالسى بوده است كه گريه در آن بوده است، حالا ما بايد گريه ديگر نكنيم، اين يك اشتباهى است كه مى‏كنند. حضرت باقر سلام الله عليه (شما بهتر مى‏دانيد) حضرت باقر سلام الله عليه وقتى كه‏خواستند فوت كنند وصيت كردند كه ده سال ظاهرا كه در منا اجير كنند كسى را، كسانى را كه براى من گريه كنند. اين چه مبارزه‏اى است؟ حضرت باقر احتياج به گريه داشت؟ حضرت باقر مى‏خواست چه كند گريه را؟ آنوقت هم در منا چرا؟ ايام حج و منا. اين همين نقطه اساسى، سياسى، روانى، انسانى است كه ده سال در آنجا گريه كنند. خوب مردم مى‏آيند مى گويند چه خبر است چيست؟ مى‏گويند اين اينطور بود. اين توجه مى دهد نفوس مردم را به اين مكتب و ظالم را منهدم مى‏كند و مظلوم را قوى مى‏كند. ما جوان‏ها داديم. كربلا جوان‏ها داده، ما اين را بايد حفظش كنيم. اين نمى‏شود اينطور باشد شما خيال بكنيد كه گريه است، خير گريه نيست. يك مساله سياسى، روانى، اجتماعى است. اگر قضيه گريه است تباكايش ديگر چيست؟ تباكى مى‏خواهد. تباكى ديگر يك چيزى شد؟ اصلاً حضرت سيد الشهداء چه احتياجى به گريه دارد؟ ائمه اينقدر اصرار كردند به اينكه مجمع داشته باشيد، گريه بكنيد، چه بكنيد، براى اينكه اين حفظ مى‏كند اين كيان مذهب ما را. اين دستجاتى كه در ايام عاشورا راه مى‏افتند خيال نكنند كه ما اين را تبديل كنيم به راهپيمائى. راهپيمائى است خودش اما راهپيمائى با يك محتواى سياسى، همانطورى كه سابق بود بلكه بالاتر، همان سينه زنى، همان نوحه‏خوانى همان‏ها، همان‏ها رمز پيروزى ماست. در سرتاسر كشور مجلس روضه باشد، همه روضه بخوانند و همه گريه بكنند. از اين هماهنگ تر چه؟ شما در كجا سراغ داريد كه يك ملتى اينطور هماهنگ بشود؟ كى اينها را هماهنگ كرده؟ اينها را سيدالشهدا هماهنگ كرده است. در تمام كشورهاى اسلامى، ملت‏هاى اسلامى در روز عاشورا و تاسوعا و مثلاً هشتم و چندم، اين دستجات با آن عظمت (البته جهات غير شرعى اش بايد حساب بشود، بايد جهات شرعى محفوظ بماند) اين دستجات با آن عظمت، با آن محتوا همه جا، كى مى‏تواند يك همچنين اجتماعى درست كند؟ در كجاى عالم شما سراغ داريد كه اين مردم اينطور هماهنگ باشند، برويد هندوستان همين بساط، برويد پاكستان همين بساط، برويد اندونزى همين بساط، برويد عراق همين بساط، برويد افغانستان، هر جا برويد همين بساط، كى اينها را هماهنگ كرده؟ اين هماهنگى را از دست ندهيد. اين جوان‏ها را اغفال مى‏كنند. اين جوان‏هاى صاف دل ما، عزيز ما، صاف دل ما توجه به شيطنت اينهايى كه تزريق مى‏كنند، ندارند آنها ديگران تزريقشان مى‏كنند اينها هم تزريق به اينها مى‏كنند. يك وقت بود كه اين دست ناپاك اجنبى آمد و بين روحانيون و قشرهاى جوان را جدا كرد از هم. اين اساس داشت. اينطور نبود كه همين طور بيخود بيخودى باشد. هى تزريق كردند به ماها. به قشر ماها هى تزريق كردند كه اين فكلى‏ها چه، اين ريش تراش ها چه، اين فكلى‏ها چه. تزريق كردند به اينكه اين آخوندها را انگليس‏ها آورده اند. ماها را از هم جدا كردند، كى نفعش را برد؟ آنهائى كه

صحيفه نور ج 10 صفحه 218

مى‏خواستند نفت‏هاى ما را ببرند. آنهائى كه مى‏خواهند نفت ما را ببرند، اينطور ما را از هم جدا مى‏كنند، كنارمان مى‏گذارند و اين هماهنگى كه ما بايد داشته باشيم از بين مى‏رود وقتى كه از بين رفت اين هماهنگى هر چه دلشان خواست مى‏كنند و ما هم هيچ كارى نمى‏كنيم. امروز هم كه نزديك محرم است مى‏بينيم كه گفته مى‏شود (حالا اميدوارم كه صحيح نباشد) گفته مى‏شود كه بعضى از اين جوان‏هاى پاكدل ما بازى خورده‏اند اگر يك آقايى بخواهد مثلاً روضه بخواند مى‏گويند كه نه ديگر روضه لازم نيست. اينها ملتفت نيستند كه آنهايى كه با روضه مخالفند همان‏هايى بودند كه با روحانيت مخالف بودند و همان‏هايى بودند كه با دانشگاه مخالفند و همان‏ها هستند كه با كارگر مخالفند و همان‏هايى هستند كه با كشاورز مخالفند و همان‏ها هستند كه مى‏خواهند كه ما را بدوشند و ما را ذليل نگه دارند. اين هماهنگى كه در تمام ملت ما در قصه كربلا هست اين بزرگترين امر سياسى است در دنيا و بزرگترين امر روانى است در دنيا، تمام قلوب با هم متحد مى‏شوند. اگر خوب راهش ببريم، ما براى اين هماهنگى پيروز هستيم و قدر اين را بايد بدانيم و جوان‏هاى ما توجه به اين مسائل داشته باشند.

دست‏هائى الان در كار است كه مى‏خواهند يكى يكى اشخاص موثر را از بين ببرند

جوان‏هاى ما ملتفت اين معنا باشند كه دست‏هايى الان در كار است كه مى‏خواهند يكى يكى اشخاص موثر را از بين ببرند، يكى يكى مجالس را از بين ببرند، مساجد را، محتوايش را از بين ببرند. ما همين مساجد و همين روضه‏ها و همين روضه‏هاى هفتگى هم باز همين‏ها، همين‏ها توجه مردم را و همان هماهنگى را ايجاد مى‏كند. شما اگر دولت‏هاى ديگر بخواهند يك هماهنگى بين تمام قشرها پيدا كنند ميسر نيست بر ايشان، با صدها ميليارد تومان هم برايشان ميسر نيست ما را سيدالشهدا اينطور هماهنگ كرده. ما براى سيدالشهدايى كه اينطور هماهنگ كرده اظهار تاسف نكنيم، ما گريه نكنيم؟ همين گريه‏ها نگهداشته ما را. گول اين شياطينى كه مى‏خواهند اين حربه را از دست شما بگيرند گول اينها را نخورند جوان‏هاى ما، همين‏ها هست كه ماها را حفظ كرده، همين‏ها هست كه مملكت ما را حفظ كرده. تكليف آقايان است روضه بخوانند. تكليف مردم است دسته‏هاى شكوهمند بيرون بياورند، دسته‏هاى سينه زن شكوهمند. البته از چيزهائى كه برخلاف مثلاً چه هست از آنها پرهيز كنند اما دسته‏ها بيرون بيايند سينه بزنند، هر كارى كه مى‏كردند بكنند. اجتماعاتشان را حفظ كنند، اين اجتماعات است ما را نگهداشته، اين هماهنگى‏ها هست كه ما را نگهداشته. گولشان مى‏زنند اين جوان‏هاى عزيز صاف دل را. مى‏آيند توى گوشش مى‏خوانند، خوب ديگر گريه مى‏خواهيم چه كنيم؟ گريه مى‏خواهيم چه كنيم يعنى چه؟ ما تا ابد هم اگر براى سيدالشهدا گريه بكنيم، براى سيدالشهدا نفعى ندارد، براى ما نفع دارد. همين نفع دنيائيش را شما حساب كنيد، آخرتش سر جاى خودش. همين نفع دنيائيش را حساب كنيد و همين جهت روانى مطلب را كه قلوب را چطور به هم متصل مى‏كند. ما اين سنگر را نبايد از دست بدهيم و كسانى كه كوشش دارند كه اين سنگر را از ما بگيرند آنهايى كه از ما هستند و مردم صالحى هستند بازى خورده‏اند، پشت اينجا يك دست مرموز

صحيفه نور ج 10 صفحه 219

فاسد مفسدى هست كه مى‏خواهد ملت ما را به تباهى بكشد و ما بايد بيدار باشيم، ملت ما بايد بيدار باشد.

از مناقشات دست برداشته و تسليم راى ملت شويد

و كلمه آخرم اين است كه من از همه ملت مى‏خواهم، از همه قشرهاى ملت كه ما امروز مواجه با يك اجنبى هستيم، يك اجنبى كه مى‏خواهد اين مملكت ما را به غارت هر چه هست ببرد، ما كه الان مواجه با يك اجنبى هستيم، با يك كسى كه جاسوسى، مركز جاسوسيش براى همه ملت‏هاى مسلمين يا زيادتر از آنها مستضعفين در اينجا هم بوده است، ديگر ما نبايد بنشينيم و هى نق بزنيم من به او و شما به او و آن به او. نويسنده‏هاى ما! گوينده‏هاى ما! كانون‏هاى عرض مى‏كنم كه، كه هستند كانون‏هاى نويسنده! كانون‏هاى وكلاى چه! همه مملكت مال خودتان است، آقا نگهش داريد اين مملكت را، مملكت مال شماست، مى‏خواهند ببرند، بايد نگهش داريد. نگه داشتن به اين است كه هماهنگ بشويد. همين طورى كه مى‏بينيد اين درجه‏هايى كه شما اسمشان را مى‏گذاريد مثلا طبقه كذا طبقه پايين و من آنها را بالا مى‏دانم، ببينيد چطور هماهنگند، اينها الله اكبر مى‏گويند، برويد بگرديد، كاش فيلم از همه برمى‏داشتند بعد نشان مى‏دادند ببيند كى‏ها الله اكبر مى‏گويند. همين طبقه‏اند ما از اينها منت مى‏كشيم، من دست اينها را مى‏بوسم، ما مرهون همين طايفه هستيم كه امشب مى‏روند الله اكبر مى‏گويند و فردا راهپيمائى مى‏كنند. اينها را حفظ بكنيد ننشينيد شما و بنويسيد و بگوئيد و مناقشه بكنيد و چه.

اين مجلس خبرگانى كه همه ملت يك دسته‏اى را تعيين كرده‏اند، ديگر هر كس در محل خودش يك كسى را وكيل كرد، شمائى كه مى‏گوئيد دموكراسى، دموكراسى بهتر از اين چه كه شما پيدا كنيد كه در يك جايى يك كسى به روز گفته باشد تو راى بده، در تمام ايران پيدا بكنيد يك جايى كه الزام كرده باشد يك كسى را كه راى بده. حتى تبليغات هم كم شد ولى مردم مى‏شناختند اينها را، هر كسى اهل بلد خودش را مى‏شناخت و راى به او مى‏داده. با آن اكثريت قاطع كه پيدا كردند اينها، چرا ديگر مناقشه مى‏كنند؟ چرا بعدش هى چى گفتند مجلس خوب چيز، مجلس خوب. اين مجلسى است كه مردم مى‏خواهند، شما چكاره‏ايد؟ مجلسى كه مردم خودشان اشخاصى را فرستادند، وكيل كردند، اينها وكيل مردم بودند و وكيل مردم يك قانونى را يك قوانينى را چيز كردند و من تا آن اندازه كه نگاه كردم، بلكه شايد همه‏اش را نگاه كرده باشم انحراف اسلامى هيچ ندارد، هيچ ابدا شما آقايان و همه آقايان اهل منبر و همه خطبا و همه نويسنده‏ها و همه گوينده‏ها تاييد كنيد. عيب است كه ما بنشينيم هى چيز بكنيم تا قانون اساسى‏مان را نتوانيم درست بكنيم. اين قانون اساسى، قانون اساسى صحيحى است. راى بدهند به اين ديگر، الزامى نيست مى‏خواهند راى ندهند خودشان مى‏دانند. در اين جهت هم بايد آقايان بگويند به مردم، بيدار كنند مردم را در همه جا. اين آقايان طلابى كه از قم مى‏روند به جاهاى ديگر و براى ترويج، اينها هم بايد بگويند اين مطلب را و بمانند آنجا تا اين كار انجام بگيرد. همچنين روز دوازدهم‏

صحيفه نور ج 10 صفحه 220

است، چيزى نيست ديگر، خوب ايام عاشورا كه هستند، ديگر نگذارند روز بعد از عاشورا برگردند، بمانند آنجا مردم را بيدار كنند، هدايت كنند مردم را. نويسنده‏هاى ما همين طور، گوينده‏هاى ما همين طور. فرض كن حالا يك چيزى هم مخالف راى فلان فرض كنيد كه متجدد هست، خوب وقتى مردم راى دادند او هم بايد بگذرد از آن. مردم راى دادند آنها وكيل شدند و گذشتند مطلب خود را، ثابت كردند اين را حالا ما بايد بگذاريم به آراء خود مردم و خود مردم هر چه راى دادند. من اميدوارم كه انشاءالله همانطورى كه آن محرم براى ما هديه آورد و مجرم فرعى را از بين برد، همين طور اين محرم هم براى ما هديه بياورد و مجرم اصلى ما را به جاى خودش بنشاند. خداوند همه شما را حفظ كند و موفق و مويد باشيد.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 221

تاريخ: 30/8/58

پيام امام خمينى به مناسبت روز عرفه

بسم الله الرحمن الرحيم‏

ولكم فى رسول الله اسوه حسنه

صلوات و سلام خداوند بر رسول خدا پيامبر عظيم‏الشان كه يك تنه قيام فرمود در مقابل بت‏پرستان و مستكبرين و پرچم توحيد را به نفع مستضعفين به اهتزاز درآورد و از قلت عده و عدد نهراسيد و با عده قليل بدون ساز و برگ جنگى كافى و با نيروى ايمان و قدرت تصميم بر سركشان و ستمكاران تاخت و نداى توحيد را در كمتر از نيم قرن بر بزرگترين معموره جهان به گوش جهانيان رسانيد.

همه شما اى زائران بزرگوار بيت الله الحرام كه از چهار سوى عالم به طرف خانه خدا، مركز توحيد و محل وحى و مقام ابراهيم و محمد، دو ابرمرد بت شكن و پرخاشگر بر مستكبرين، شتافتيد و خود به مواقف كريمه‏اى كه در عصر وحى زمين‏هائى خشك و كوهسارهائى بى‏آب و سبزه بود لكن محل هبوط ملائكه الله و هجوم جنودالله و توقف انبياء الله و عباد الله الصالحين بود رسانديد، حال بشناسيد اين مشاعر بزرگ را و مجهز شويد از مركز بت‏شكنى براى شكستن بت‏هاى بزرگ كه به صورت قدرت‏هاى شيطانى و چپاولگران آدمخوار درآمده‏اند و از اين قدرت‏هاى تهى از ايمان نهراسيد و با اتكال به خداى بزرگ در اين مواقف عظيمه پيمان اتحاد و اتفاق در مقابل جنود شرك و شيطنت ببنديد و از تفرق و تنازع بپرهيزيد و لا تنازعوا فتفشلوا و تذهب ريحكم رنگ و بوى ايمان و اسلام كه اساس پيروزى و قدرت است با تنازع و دسته‏بندى‏هاى موافق با هواهاى نفسانيه و مخالف با دستور حق تعالى زدوده مى‏شود و اجتماع در حق و توحيد كلمه و كلمه توحيد كه سرچشمه عظمت امت اسلامى است، به پيروزى مى‏رسد.

اى مسلمانان جهان! شما را چه شد كه در صدر اسلام با عده بسيار كم قدرت‏هاى عظيم را شكستيد و امت بزرگ اسلامى انسانى ايجاد نموديد، اكنون با قريب يك ميليارد جمعيت و دارا بودن مخازن بزرگ كه بالاترين حربه است در مقابل دشمن. اينچنين ضعيف و زبون شديد؟ آيا مى‏دانيد كه تمام بدبختى‏هاى شما در تفرقه و اختلاف بين سران كشورهاى شما بالنتيجه بين خود شماست؟ از جاى برخيزيد و قرآن كريم را به دست گرفته و به فرمان خداى تعالى گردن نهيد و تا مجد و عظمت اسلام عزيز را اعاده كنيد بيائيد به يك موعظه خداوند گوش فرا دهيد، آنجا كه مى‏فرمايد: قل انما

صحيفه نور ج 10 صفحه 222

اعظكم بواحده ان تقوموا لله مثنى و فرادى همه قيام كنيد و براى خدا قيام كنيد، قيام فرادى در مقابل جنود شيطانى باطن خودتان و قيام همگانى در مقابل قدرت‏هاى شيطانى اگر قيام و نهضت ما الهى و براى خدا باشد پيروز است.اى مسلمانان و اى مستضعفان عالم! دست به دست هم دهيد و به خداى بزرگ رو آوريد و به اسلام پناهنده شويد و عليه مستكبران و متجاوزان به حقوق ملت‏ها پرخاش كنيد. اى زائران خانه خدا! در مواقع مشاعر الهى به هم بپيونديد و از خداوند تعالى نصرت اسلام و مسلمين و مستضعفان جهان را بخواهيد.

اى گويندگان! نويسندگان! در اجتماعات بزرگ، عرفات و مشعرومنا و مكه معظمه و مدينه منوره مسائل اجتماعى و سياسى مناطق خود را به گوش برادران ايمانى برسانيد و از هم طلب نصرت كنيد. اى زائران خانه خدا! توطئه‏هاى راست و چپ بخصوص آمريكاى چپاولگر و متجاوز و اسرائيل جنايتكار را به گوش عالميان برسانيد و از آنان استمداد كنيد و جنايات اين جنايتكاران را بشماريد و به خداوند متعال براى اصلاح حال مسلمين و قطع ايادى جنايتكاران التجاء پيدا كنيد. و من به خواست خداى قادر مژده نصرت و پيروزى به شماها مى‏دهم. انه على ذلك قادر والسلام على رسول الله و على ائمه المسلمين و على عبادالله الصالحين و رحمه الله و بركاته

ذى الحجه الحرام 1399

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 223

تاريخ: 3/9/58

بيانات امام خمينى در جمع افسران نيروهاى سه گانه ارتش جمهورى پاكستان در بازگشت از سفر حج

ما با همه ملت‏هاى مسلم برادريم و در شادى و غم آنها شريك هستيم‏

بسم الله الرحمن الرحيم‏

چه سعادتى داشتيد كه مشرف شديد به مكه معظمه مركز وحى و به مدينه منوره مركز رسالت. خداوند از شما برادران به طور شايسته اين زيارت‏ها را قبول فرمايد. ما با همه ملت‏هاى مسلم برادر هستيم و در شادى و غم آنها شريك هستيم و اميد اين را داريم كه آنها هم با غم‏ها و شادى‏هاى ما شريك باشند. امروز ملت ما مقابل است با قدرت شيطانى بزرگ كه در طول سيصد سال اين اجانب بر ما ملت‏ها، بر ملت‏هاى مسلمين، بر ملت‏هاى شرق حكومت‏هاى غير مشروع كرده‏اند و در طول پنجاه سال هم در حكومت اين رضاخان و محمدرضا به اين ملت با دست آنها ظلم و خيانت كردند و جنايات آنها اخيراً بالا گرفت و اين جنايات به پشتيبانى از ابرقدرت‏ها خصوصاً آمريكا بود، به طورى كه تحمل ديگر از اين ملت ما برداشته شد و به اتكاء به خداى كريم و اسلام، با وحدت كلمه نهضت كردند و نظام شاهنشاهى را كه يك نظام پوسيده غيرقانونى بود به هم زدند و جمهورى اسلامى را در اينجا برقرار كردند در اين حال كه ما مشغول هستيم براى سازندگى خرابى‏هائى كه در طول اين تسلط وحشت‏انگيز اجانب بر ما و تفاله‏هاى آنها كه در اين كشورها حكومت مى‏كردند، امروز مواجه شديم با دولت آمريكا و ما اميدواريم كه ملت‏هاى برادر ما، ملت‏هاى اسلامى كه همانطور كه ما گرفتار بوديم بر ظلم و تعدى اجانب، آنها هم گرفتار بودند، امروز كه ملت ما قيام كرده است آنها هم قيام كنند.

مسلمين بايد در مقابل ابرقدرت‏ها يد واحده باشند

و موجب خرسندى است كه پاكستان قيام كرده است و الان كه من روزنامه را تيترش را ديدم، ديدم كه نوشته است كه تمام پاكستان بر ضد آمريكا قيام كرده است و دانشگاه‏ها ظاهرا نوشته بود كه سه روز تعطيل شده است و اين يك مژده‏اى بر ملت مظلوم ما هست كه تنها نيست. مسلمين بايد با هم يد واحده باشند هم يد واحده على من سواه اينها بايد دست واحد باشند، مجتمع باشند، يك باشند، خودشان را از هم جدا ندانند، مرزها را اسباب جدائى قلب‏ها ندانند. مرزها جدا، قلب‏ها با هم. مسلمين داراى قدرت بسيار هستند و داراى خزائن بسيار، اگر چنانچه با هم مجتمع بشوند، اگر چنانچه مسلمين با هم اتحاد پيدا كنند، با حفظ مرزهاى خودشان، لكن قلب‏هايشان با هم متحد بشود، اينها جمعيت‏

صحيفه نور ج 10 صفحه 224

بسيار كثيرى هستند، يك ميليارد جمعيت شايد الان بيشتر باشند و خزائن بسيار دارند و احتياج به هيچ كشورى ندارند و همه كشورها تقريبا به آنها محتاج هستند. مع الاسف در اثر تبليغات سوئى كه در طول تاريخ شده است و مردم را از اين ابرقدرت‏ها ترسانده‏اند، تبليغات خود آن ابرقدرت‏ها اين بوده است كه ملت‏هاى ما را، ملت‏هاى شما را از اينها بترسانند، به طورى كه ما گمان بكنيم كه اين ابرقدرت‏ها آسيب پذير نيستند، اگر ملتى نفس بكشد، آنها نفسش را خفه مى‏كنند.

آمريكا در مقابل مسلمين نمى‏تواند خودنمائى كند

لكن ما ديديم كه اينها تبليغاتى بود كه صحيح نبود و قدرت‏هاى بزرگ هم با مقدرات يك مملكتى وقتى كه خود ملت با هم مجتع شدند و نمى‏توانند بازى بكنند. و ما اتكال به خدا داريم، اتكال به اسلام داريم، پشتيبان ما اسلام و خداست و اميد اين را داريم كه همه ملت‏هاى اسلامى به ما بپيوندند. اين نزاعى كه، مبارزه‏اى كه الان بين كفر و اسلام است، اين منازعه بين ما و آمريكا نيست، بين اسلام است و كفر، اگر چنانچه غلبه كنند خداى نخواسته اينها بر نهضت ما (كه نخواهند كرد) اين غلبه، غلبه بر اسلام است، غلبه بر مسلمين است. بايد همه مسلمين بدانند كه مقدرات ما الان تنها نيست كه بين وجود و عدم است، مقدرات اسلام، مقدرات همه مسلمين است، همه مسلمين در اين مساله با هم بايد شركت كنند كه اگر اين نهضت خداى نخواسته به سستى گرايد يا از بين برود حساب شرق و حساب تمام شرق و خصوصاً مسلمين خواهند به تباهى كشيد. من از همه ملتهاى اسلامى، از همه مسلمين، از همه ارتش‏هاى اسلامى، از همه قواى انتظامى اسلامى، از همه روساى جمهور ممالك اسلامى مى‏خواهم كه با اين نهضت ما همراه باشند. با اين مقابله‏اى كه ما بين كفر و اسلام است، نه ما بين ايران و آمريكا، ما بين تمام كفر و تمام اسلام است. مسلمين بپاخيزند، برخيزند و در اين معارضه پيروز شوند و پيروز خواهند شد و از اين طبل‏هاى ميان تهى نترسند، نترسند كه آمريكا يك قدرت بزرگ است، يك قدرت شيطانى است و مى‏تواند كه با يك روز همه را به هم بزند، اينها تبليغات است آمريكا نمى‏تواند اين كار را بكند، در مقابل مسلمين نمى‏تواند آمريكا خودنمائى كند. دنيا توجهش الان به اين مبارزه است، دنيا الان توجه به اين دارد كه در اين مبارزه چه خواهد شد و خود مملكت آمريكا در آن اختلاف واقع شده است، سياه‏هاى آمريكا كه در تحت ظلم آمريكا بودند الان آنها هم موافقت با ما دارند و ممكن است آنها هم قيام بكنند بايد مسلمين در يك چنين موقع حساسى كه ما مقابل ايستاديم در مقابل آمريكا و در مقابل دسايس شيطانى او، با ما موافقت كنند، با ما همراهى كنند، ما و خود را از هم بدانند، مملكت ايران را با ساير ممالك، با پاكستان، با عراق، با اندونزى، با تمام اين ممالك اسلامى يك بدانند و همه قيام كنند و همه تظاهر كنند در مقابل اين ظلمى كه اين شخص به ما دارد كند.

صحيفه نور ج 10 صفحه 225

ملت ما شهادت را براى خود سعادت و شرف مى‏داند

يك نفر مجرمى كه پنجاه سال خانه‏هاى اين مملكت را سوزانده است، مردم اين مملكت را به حبس انداخته است، قتل‏هاى زياد، قتل‏عام‏هاى زياد كرده است و سنگفرش‏هاى خيابان ما را، اسفالت‏هاى خيابان ما را رنگين كرده است با خون جوان‏هاى ما، ذخائر ما را برداشته و دزديده و برده است، اينها برده‏اند پناه داده‏اند يك چنين مجرمى را و مخالف همه قوانين دنياست كه هر مجرمى كه در يك جائى جرم كرد بايد در محل خودش، در همان جائى كه جرم كرده محاكمه بشود. اينها با يك انگيزه‏هاى بچگانه اين را برده‏اند نگه داشتند و حالا هم كه مطالبه آنها را مى‏كنيم، ما را مى‏ترسانند از كشتى‏هايشان كه آمدند در آب‏هاى نزديك آب‏هاى خليج و از طياره‏هاشان و از اينها. ما از چه مى‏ترسيم؟ ما از طياره‏هاى اينها مى‏ترسيم؟ ما از كشتى‏هاى اينها مى‏ترسيم؟ ما اشخاصى هستيم كه در اين راه، شهادت را سعادت براى خودمان مى‏دانيم. ملت ما الان هم از من مى‏خواهند كه دعا كنم كه شهيد بشوند، ملتى كه شهادت را مى‏خواهند، او را از چه مى‏ترسانند؟ او را از مردن مى‏ترسانند؟ اينها شهادت را شرف خودشان مى‏دانند، آنها ما را از مردن مى‏ترسانند؟ مردن براى آنها ترس دارد كه قائل نيستند به ماوراء طبيعت. كسى كه خدا را مى‏شناسد، كسى كه قيامت را اطلاع دارد بر آن، كسى كه اعتقاد دارد به ماوراء طبيعت، اين از چه مى‏ترسد؟

آمريكا اشتباه مى‏كند، آقاى كارتر اشتباه مى‏كند كه خيال مى‏كند كه مى‏تواند يك چنين كارى بكند، دنيا نمى‏گذارد كه او چنين كارى بكند، خود ملت آمريكا نمى‏گذارد كه او اين كار را بكند. مگر يك كار آسانى است براى آمريكا كه بيايد و ملت ما را قتل عام كند. يك كارى نيست كه او بتواند اين كار را بكند. بر فرض اينكه بتواند، ملت ما با چنگ و دندان آنها را نابود خواهند كرد و جوان‏هاى ما الان اعلام كرده‏اند كه اگر اينها يك وقت بخواهند يك چنين كارى بكنند، سفارتخانه را با هر كس در آن هست منفجر مى‏كنيم و اگر يك همچو بشود ما نمى‏توانيم اين جوان‏هائى كه الان در غرور جوانى هستند و ظلم ديدند، ما نمى‏توانيم آنها را كنترل كنيم. ما نمى‏توانيم جلوى يك ملتى را كه پنجاه سال ظلم ديده است و پنجاه سال و بيش از سى و چند سال از يك آدمى ظلم ديده است، از يك آدمى قتل عام‏ها ديده است، برادرها را كشته‏اند، پدرها را كشته‏اند، زن‏ها و شوهرهايشان از بين رفته است، يك همچو ملتى را ما نمى‏توانيم كنترل كنيم كه اگر آمريكا بخواهد يك غلطى بكند، مردم بنشينند همين طور نگاه كنند كه آقا بيايند و چتربازهايشان بيايند و امتحان كنند، بيايند ببينند چطور مى‏توانند اين كار را بكنند؟ تمامشان را از بين خواهيم برد و خودمان هم كشته مى‏شويم، آنها را هم از بين مى‏بريم.

اگر ايران شكست بخورد مستضعفين شكست خورده‏اند

شما برادرها سلام مرا به ارتش خودتان برسانيد و از قول من به آنها بگوئيد كه برادرهاى شما در مقابل كفر گرفتار هستند، شما قيام كنيد، ارتش پاكستان قيام كند در مقابل يك همچو ظلمى كه الان

صحيفه نور ج 10 صفحه 226

دارد به برادرهايشان مى‏شود. يك همچو قيامى كه الان ما كرديم، در مقابل كفر است، اين نسبت به مقدرات شما هم تاثير دارد. كسى خيال نكند كه اگر ايران شكست بخورد، خودش باقى مى‏ماند. اگر ايران شكست بخورد شرق شكست خورده است. اگر ايران شكست بخورد مستضعفين شكست خورده‏اند. بايد همه با هم متحد، با هم قيام كنيم و اين جرثومه فساد را از تاريخ بيرون كنيم و لااقل از ممالك خودمان اينها را برانيم كه ديگر فكر اينكه بيايند در اينجا، مستشارهايشان بيايند در اينجا، مامورينشان بيايند در اينجا، چپاولگرانشان بيايند در اينجا و ما را چپاول كنند، اين فكر را از سر آنها بايد ما بيرون كنيم و بيرون مى‏كنيم اين فكر را از سرشان.

خداوند انشاءالله به شما همه برادرها سلامت بدهد، عزت بدهد، عافيت بدهد. خداوند اسلام را تقويت كند. خداوند لشكر مسلمين را تقويت كند. خداوند روساى مسلمين را كه علاقه‏مند به اسلام هستند، خدمت به مسلمين مى‏كنند، آنها را حفظ كند.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 227

تاريخ: 4/9/58

پيام امام خمينى به جنبش‏هاى آزاديبخش جهان

سازمان‏هاى آزاديبخش مجتمع در الجزاير

بسم الله الرحمن الرحيم‏

تلگرام برادران محترم در پشتيبانى از ملت مظلوم ايران در قيام براى احقاق حق خود از دولت امريكا موجب تشكر گرديد. شما مى‏دانيد كه خيانتكارى كه در طول حكومتش ايران را به تباهى كشيده و ملت شريف ما را در عزاى فرزندان رشيد خود نشانده و ذخائر كشور ما را به تاراج برده است، اكنون در پناه دولت آمريكا به سر مى‏برد. از حقوق مسلم يك ملت است كه جانى تبهكار را به محاكمه دعوت كند و از حقوق مسلم بين المللى است كه تبهكار بايد در محل تبهكاريش محاكمه شود. آقاى كارتر با زور سرنيزه تمام حقوق انسانى را نقض مى‏كند و در مقابل ملتى كه مى‏خواهد حقوق خويش را مطالبه كند، به توطئه و ارعاب، دخالت نظامى و محاصره اقتصادى پرداخته است. در منطق آقاى كارتر جواب درخواست بحق يك ملت را بايد با قدرت و قواى نظامى داد و در اين منطق، منطق قرون وسطائى و حكومت جنگل بر تمام ارزش‏هاى انسانى و قوانين بين المللى حكومت دارد.

اين است منطق همه زورمندان و مستكبران در مقابل ملت‏ها و توده‏هاى ستمديده. قدرت‏هائى كه با تعليمات انسانى آسمانى مهار نشده است، چشم‏ها را كور و عقل‏ها را آفت زده مى‏كند. يكى از اشتباهات بزرگ آقاى كارتر و امثال او آن است كه عمق نهضت اسلامى عصر حاضر و نسل معاصر را نشناخته‏اند. آنان با افكار جنون آميز قدرتمندان و بيمارى روحى مستكبران به نهضت‏هاى معاصر و ملت‏هاى از قيد اسارت روحى رها شده مى‏نگرند و اين اشتباهى است فتنه انگيز. بايد ملت‏هاى اسلامى با وحدت ايمانى و قدرت الهى، آنان را براى هميشه از اين اشتباه بيرون آورند، بايد شرق و جميع مستضعفين و ابرقدرت‏ها و مستكبرين خود را بيابند و خود گمشده را پيدا كنند. آنان از اسارت تبليغات بلندگوهاى شيطانى بيرون آمده و قدرت خدائى توده‏اى خويش را دريابند و اينان به زبونى واقعى خود در مقابل ملت‏هاى بپا خاسته واقف شوند تا آرامش، دنيا را فرا گيرد و دست ستمگران از جنايات كوتاه شود. برادران شجاع من كه براى آزادى وطن‏هاى خود قيام كرده‏ايد، ملت‏هاى خود را هشدار دهيد و مغزها را از آثار تبليغات چند صد ساله و خود باختگى در مقابل غرب و مستكبرين شستشو دهيد و به نهضت ما كه نهضت اسلامى و مستضعفين است بپيونديد، كه امروز اسلام عزيز در مقابل كفر و منطق در برابر زور واقع شده است و نهضت ما اسلامى است قبل از آنكه ايرانى

صحيفه نور ج 10 صفحه 228

باشد، نهضت مستضعفين سراسر جهان است قبل از آنكه به منطقه‏اى خاص متعلق باشد. اى مسلمانان جهان! و اى مستضعفين بپا خاسته! و اى درياى بى‏پايان انسان‏ها! بپا خيزيد و از كيان اسلامى و ملى خويش دفاع كنيد. اسرائيل بيت‏المقدس را از مسلمين گرفت و با مسامحه دولت‏ها مواجه شد. اكنون چنانكه آثارش ظاهر شده است، امريكا و شاخه فاسد آن اسرائيل در صدد است كه مسجدالحرام و مسجدالنبى را قبضه كند. باز هم مسلمانان نشسته و تماشاگرند و بى‏تفاوت. برخيزيد و از اسلام و مركز وحى دفاع كنيد و از اين هياهوها نهراسيد كه امروز اسلام به شما محتاج است و شما در قبال خداوند متعال مسوول هستيد. به خداوند تعالى اتكال نمائيد و با وحدت كلمه به پيش رويد. ما به پيروى از اسلام بزرگ از جميع حمايت مى‏كنيم و از شما و هر سازمانى در جهان كه براى نجات كشور خويش بپا خاسته است پشتيبانى مى‏كنيم. ما از مبارزات برادران فلسطينى و مردم جنوب لبنان در مقابل اسرائيل غاصب كاملا پشتيبانى مى‏نمائيم و به خواست خداى تعالى بر دشمنان بشريت و اسلام پيروز خواهيم شد و اميد است كه نصر خدائى و فتح مسلمانان نزديك باشد. از خداوند تعالى سلامت و سعادت همه را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 229

تاريخ: 5/9/58

مصاحبه خبرنگار ژاپنى با امام خمينى

خبرنگار ژاپنى: به نام تمام مردم ژاپن تشكر مى‏كنم كه اجازه داده‏ايد كه با شما مصاحبه كنيم. دفعه قبل، سال گذشته در نوفل لوشاتو بود كه با شما يك مصاحبه‏اى كرده‏ايم كه كوتاه بود. امسال را مى‏خواهيم با عمق بيشترى واقعيت ايران را به مردم ژاپن نشان بدهيم و متاسفانه شناخت كاملى از ايران نداريم.

سوال: مى‏گويند كه در مبارزه‏اى كه عليه امريكا شروع كرده‏ايد، در مورد ساير كشورها، شما ژاپن را در جمع اين متجاوزين مى‏بينيد يا تبعيضى قائل هستيد؟

جواب: بسم الله الرحمن الرحيم اول من راجع به آن حرفى كه ايشان زده‏اند كه ژاپنى‏ها اطلاع ندارند از اوضاع كشور ما، بايد يك كلمه بگويم كه چرا بايد ژاپنى‏ها اطلاع نداشته باشند و چرا بايد مطبوعات ژاپن و گروه تبليغاتى ژاپن يك چنين مهمى كه در دنيا واقع شده است و يك چنين ظلمى كه در طول پنجاه سال بيشتر به ما شده است و يك چنين تعدى كه دولت امريكا به ما روا داشته است، چرا نبايد در مطبوعات ژاپن، در گروه تبليغى ژاپن منعكس بشود تا مردم بى‏خبر باشند. اين را من بايد يك چنين احتمالى را بدهم كه دست امريكا در كار است كه نمى‏گذارد مسائل ما به دنيا برسد و مع الاسف به اين اعترافى كه شما كرديد كه ملت ژاپن اطلاع از مطالب ما ندارد، اين احتمال پيش مى‏آيد كه اين فعاليت در ژاپن هم بوده است كه نگذارند مسائل ما منعكس بشود و يا بالعكس منعكس بكنند. و اما راجع به سوالى كه كرديد راجع به ملت‏ها، حتى ملت امريكا و هر ملت ديگرى، ملت ما و ما هيچ ابدا مخالفتى با آنها نداريم و از آنها هم به ما ظلمى نشده است كه ما مخالفت با آنها داشته باشيم، مسائل روى دولت‏هاست. ما الان منتظر اين هستيم كه ببينيم دولت‏هاى اروپائى، دولت‏هاى آسيايى ژاپن در اين غصه‏اى كه ما داريم و اين مظلوميتى كه براى ماست و اين تعدياتى كه دولت امريكابر ما كرده است و اين خلاف قوانينى كه آقاى كارتر مى‏كند و يك نفر مجرم را پناه داده است و براى اينكه ما مطالبه آن مجرم را مى‏كنيم، اين هياهو را در عالم راه انداخته است و ما را تهديد به حصر اقتصادى يا دخالت نظامى مى‏كند، ما ببينيم كه دولت‏هاى اروپايى و آسيايى،

صحيفه نور ج 10 صفحه 230

دولت ژاپن در اين قضيه چه عملى خواهند كرد، آيا با مظلوم‏ها موافقند يا با ظالم؟ آيا با ما كه دادخواهى مى‏كنيم از همه عالم، در همه عالم دادخواهى خودمان را بلند مى‏كنيم و مع الاسف نمى‏گذارند كه صداى ما برسد به دولت‏ها، حالا ما ببينيم كه آيا ژاپن و امثال ژاپن در اين امتحانى كه براى همه پيش آمده است، مقابله يك ملت مظلوم كه همه چيزش را پنجاه سال بيشتر است برده از بين و يك دولت ظالم كه همه چيز ما را برده است، آيا دولت‏ها در اين باب چه مى‏كنند؟ ما در اينجا حسابمان با دولت‏ها جدا مى‏شود. در همين مبارزه، حساب ما با دولت‏ها معلوم مى‏شود كه دولت‏هائى كه طرفدارى ظلم بكنند پيش ما ممتازند از دولت‏هائى كه طرفدارى مظلوم را بكنند و اگر ژاپن هم در آن طرف واقع بشود، در صف ظالم‏ها واقع بشود، ما در صف مظلومين هستيم و با او هم موافقتى نداريم و اگر در صف مظلوم‏ها واقع بشود و كمك به مظلوم‏ها بكند، ما همانطور كه با ملت ژاپن هيچ مخالفتى نداريم با دولت هم نخواهيم مخالفت داشت.

سوال: از زمانى كه ما به ايران آمده‏ايم مى‏بينيم كه مردم ايران خيلى لطف دارند نسبت به ژاپنى‏ها و با محبت با آنها رفتار مى‏كنند، مى‏خواستيم بدانيم كه آيا شما ژاپن را در اردوگاه غرب قرار مى‏دهيد يا اينكه او را متمايز مى‏دانيد از غرب؟

جواب: من جواب را الان دادم كه ما با ملت ژاپن ابدا مخالفتى نداريم و با ملت امريكا هم مخالفتى نداريم، لكن آقاى كارتر دارند منعكس مى‏كنند در امريكا كه ملت ايران با ملت امريكا مخالف است و اين هم يكى از جناياتى است كه دارد واقع مى‏شود در تاريخ كه ما فرياد مى‏زنيم كه ما با آقاى كارتر مخالف هستيم براى اينكه او برده است جانى ما را و حمايت از او مى‏كند و او دارد منعكس مى‏كند كه ما با ملت امريكا مخالف هستيم و ملت امريكا را وادار مى‏كند كه از ما عصبانى بشوند و با ما مخالفت كنند، در صورتى كه اينطور نيست. ما الان هم فرياد مى‏زنيم كه ما با كارتر كه جانى ما را برده و حفظ كرده است و هياهو در دنيا به راه انداخته است و برخلاف واقع دارد مطالب را منعكس جلوه مى‏دهد و تحت تاثير اين قدرت‏هاى شيطانى صهيونيسم واقع شده است، ما از او فرياد مى‏زنيم. ما با ملت‏ها به هيچ وجه مخالفت نداريم بلكه ما با مظلوم‏ها كه ملت‏ها هم از طبقه مظلومين هستند موافق هستيم و با اشخاصى كه ظلم مى‏كنند، چه در مملكت خودشان و چه به ملت خودشان ظلم بكنند و چه به ملت‏هاى ضعيف ظلم بكنند، با آنها ما مخالف هستيم.

سوال: ايشان مى‏گويند كه كتاب شما را كه در فرانسه به اسم حكومت اسلامى درآمده است كه همان ولايت فقيه است، خوانده‏اند و در اين كتاب خوانده‏اند كه اسلام بايد مذهب عفو اغماض

صحيفه نور ج 10 صفحه 231

باشد، در حالى كه پرسشى كه از افكار عمومى در فرانسه شده نشان مى‏دهد كه 79 درصد مردم فكر مى‏كنند كه مبارزه شما بر ضد شاه انتقام‏گيرى شخصى شما بوده است، در اين‏باره نظرتان چيست؟

جواب: اين هم از مسائلى است كه ابرقدرت‏ها، قدرت‏هاى بزرگ براى ما پيش آورده‏اند، ملت‏ها به واسطه اعمال قدرت بزرگ قدرت‏ها اطلاع از مسائل ما پيدا نكردند. اگر اطلاع پيدا كرده بودند، راى آنها غير راى دولت‏ها بود. منطق ملت‏ها با منطق دولت‏ها فرق دارد وقتى دولت‏ها مسائل را وارونه برخلاف واقع جلوه مى‏دهند، البته ملت‏ها هم منحرف مى‏شود افكارشان. اينكه شما مى‏گوئيد كه در فرانسه يك چنين امرى واقع شده است و عفو و اغماضى كه در اسلام مطرح است آنها مبدل كردند به انتقامجويى، چنانچه آقاى كارتر هم اين مسائل را مى‏گويد و در ملت خودش منتشر كرده است، اينها براى اين است كه مسائل ما پيش مردم معلوم نيست، مطالب ما را اگر بدانند كه ما چه مى‏گوئيم و در مقابل ما چه منطقى است، ما مى‏گوئيم كه ما پنجاه سال مظلوم واقع شده‏ايم و تاريخ ما، تاريخ عالم اگر چنانچه ضبط كنند تاريخ ايران را، شاهد بر اين بوده است كه ما از زمانى كه رضاخان آمده است در ايران و او را انگليسى‏ها آوردند و تا اين وقتى كه محمدرضا بود كه او را امريكائى‏ها تاييد كردند و دنبال حرف‏هاى آنها بودند، ما در اين پنجاه سال همه چيزمان به باد رفته است. ما يك ملت مظلوم هستيم. در اين پنجاه سال، ذخايرمان كه بايد صرف مستمندان ما، زاغه‏نشينان ما بشود، برده شده است، به كاخ‏نشينان داده‏اند و ابرقدرت‏ها از آن استفاده كردند. ملت ما روى يك گنج بزرگى كه آن نفت است، نشسته‏اند و گرسنگى مى‏خورند و امريكا و امثال امريكا اين مخزن‏هاى ما را مى‏بردند، چپاول مى‏كردند در اين پنجاه سال و مى‏دادند به اشخاصى كه كاخ‏نشين هستند و قدرت طلب هستند و مى‏دادند به اجانب و در مقابلش براى اين ملت هيچ چيز نبود.

يك مطلب ما اين است كه ما مى‏گوئيم كه اين آدم كه الان امريكا او را نگه داشته است و از او حمايت مى‏كند و دنيا را متزلزل كرده است امريكا براى خاطر يك نفر جانى، ملت ما مى‏گويند كه اين جانى كه به ما آنقدر خسارت مالى وارد آورده است و خسارات جانى اين پدر و پسر براى ملت ما بار آورده‏اند، قتل عام‏هائى كه در زمان اين پدر و پسر واقع شده است و جوان‏هائى كه از ما تلف شده است، قبرستان‏هاى ما را اينها آباد كردند و خانه‏هاى ما را خراب و مملكت را خراب، مملكت ما ويرانه‏اى شده است به واسطه بودن اين شخص و پدرش در اين مملكت و حكومت كردن آنها و به دست حكومت‏هاى بزرگ اينها را به ما سلطه داده‏اند و ما اين مطلب را مى‏گوئيم كه ما يك ملت مظلوم هستيم كه همه چيز ما را اينها از بين برده‏اند و ما حالا اين مجرم خودمان را مى‏خواهيم بياوريم اينجا كه اين چيزهائى را كه از ما

صحيفه نور ج 10 صفحه 232

برده به بانك‏ها سپرده شده است، ما به دست بياوريم و ما آن جانى اصلى را پيدا بكنيم كه آن كسى كه اين آدم را وادار كرده است به اين كار و مامور كرده است و به ما مسلط كرده است، ما مى‏خواهيم اين آدم را پيدا بكنيم كه مخازن خودمان را كه برده است و در بانك‏ها هست، كشف بكنيم و بگيريم و اينهمه جمعيت كه از ما كشته است، ما نمى‏توانيم از او انتقام بگيريم تا اينكه كسى بگويد انتقامجويى است. يك نفر آدم در مقابل يك نفر آدم بايد قصاص بشود. يك نفر آدم كه از اول حكومتش تا حالا بيش از صد هزار جمعيت را از ما كشته است، ما چطور مى‏توانيم از او انتقام بگيريم تا اين منطق بيايد پيش كه شما مى‏خواهيد انتقام بگيريد. ما مى‏خواهيم اموالمان را از او پس بگيريم، ما مى‏خواهيم بيايد اينجا و معلوم بشود به مظلوم‏هاى دنيا كه ظالم اصلى كى هست، كيست كه دنيا را اينطور مشوش كرده، آنهائى كه اينها را مامور كرده‏اند، در حكومت‏هائى كه به دست آنها در اين مملكت‏هاى اسلامى و در ساير ممالكى كه حكومت‏هايشان دست نشانده اينها هست، ببينيم كه ظلم‏هائى كه شده است از چه راهى شده است و كى اين ظلم‏ها را كرده است و چه كسى وادار كرده است كه اين ظلم‏ها را بكنند. اين را اگر چنانچه منطق دولت‏ها اين است كه اين انتقامجويى است معلوم مى‏شود منطق آنها غير منطق مظلومان است، چنانچه هميشه اينطور بوده است كه منطق ظالم يك منطق بوده است و منطق مظلوم‏ها منطق ديگر بوده است. ما با منطق مظلوم‏ها داريم صحبت مى‏كنيم، نه با منطق ظالم‏ها.

ظالم‏ها البته از ما منافع ما را بردند و حالا كه يك نفر كار گذاشته شده است كه به آنها منفعتى نمى‏رسد آنها البته اين مسائل را طرح مى‏كنند و قضيه انتقامجويى والا اسلام تمامش عفو است، تمامش اين است كه كسانى كه خلاف مى‏كنند و البته مظلوم‏ها مى‏توانند كه از آنها چيز بگيرند، لكن اسلام مساله عفو است. لكن منطق آقاى كارتر و امثال آقاى كارتر غير از اين مطلب است. مائى كه يك نفر آدم را مى‏خواهيم كه بفهميم كه ريشه فساد، چه كسى است و به دنيا معرفى كنيم اين ريشه فساد را، تا اينكه فساد در دنيا از بين برود، مائى كه مى‏خواهيم يك نفر آدمى كه اموال ما را برده است بيايد اينجا و بگويد اموال شما كجاهاست، تا ما برويم سراغ اموالمان و اين ملتى كه گرسنگى مى‏خورد و اموالش در بانك‏هاى خارجى مانده است و آقاى كارتر هم جلوى اموال او را گرفته است و اين مظلوم‏ها را گرسنگى مى‏دهد، منطق ما اين است. اين را آقاى كارتر اسمش را انتقامجوئى مى‏گذارد و دولت‏هايى هم كه تابع او هستند آنها هم اسمش را انتقامجويى مى‏گذارند و در منطق مظلومين اين اسمش انتقامجويى نيست، اسمش اين است كه مى خواهند ملك خودشان را، مال خودشان را كه بايد صرف خودشان بشود، در بانك‏ها متمركز نشود و آقاى كارتر جلويش را نگيرند و بگذارند بيايد كه مردم زندگى بكنند در اينجا.

صحيفه نور ج 10 صفحه 233

سوال: حضرت امام به نظر بسيارى از ناظران از پيروزى انقلاب به اين سو، به نظر مى‏آيد كه نظم حكومت رو به انحطاط دارد، شما در اين‏باره چه فكر مى‏كنيد؟ جواب: اين منطق چپاولگر است. بايد ما مقايسه كنيم انقلاب اسلامى ايران را با انقلاب‏هائى كه در دنيا واقع شده است، ببينيم كه آيا انقلاب‏هائى كه در دنيا واقع شده است، به مجردى كه انقلاب شد و پيروز شد مردم نظم همه چيزها فورا برقرار شد يا اينكه اينطور نبوده است؟ ما به مجردى كه انقلاب واقع شد و پيروز شديم تمام راه‏ها باز بود بر دنيا، و تمام احزاب آزاد بودند و تمام جمعيت‏ها آزاد بودند و تا پنج ماه تمام اين امور آزاد بود و ايران هم مشغول زندگى خودش بود و نظمش برقرار بود و بى نظمى به اينكه آنطورى كه در مثل انقلاب اكتبر واقع شد، مثل انقلاب فرانسه واقع شد، اين قتل و غارت‏ها نبود در ايران و الان هم ايران نظمش محفوظ است و خود مردم حفظ مى كنند نظم را و اين فرقى است كه مابين انقلاب اسلامى با انقلاب‏هاى ديگر است. انقلاب اسلامى چون مردم مسلمان هستند، بدون اينكه يك ارتباطى بين حكومتى باشد كه بخواهد يك نظمى را ايجاد بكند، مردم نظم را ايجاد كردند. به مجردى كه انقلاب واقع شد و اوضاع آشفته شد، خود مردم اوضاع را به دست گرفتند و نظم را ايجاد كردند. و ما نظم را بعدها به طور كامل، خود ملت ايجاد مى‏كند. ملت ما موافق با حكومت اسلامى است، راى داده به حكومت اسلامى، راى قاطع قريب به اتفاق داده است به حكومت اسلامى و موظف مى‏داند ملت ما به قواعد اسلام عمل كند و يكى از قواعد اسلام حفظ نظم است، حفظ نظم را خود مردم دارند مى‏كنند و اين كه گفته مى‏شود كه حكومت دارد رو به انحطاط مى‏رود، نخير حكومت دارد رو به اعتلا مى‏رود، اشتباه مى‏كنند آنها. ما يك ملتى بوديم كه در تحت فشار ابرقدرت‏ها بوديم و الان از تحت فشار آنها بيرون آمديم و داريم به پيش مى‏رويم و اين اعتلاى ملت است. اعتلا به اين نيست كه شكم ما سير باشد، اعتلا به اين است كه ما مسلكمان را و مكتبمان را به پيش ببريم و ما بحمدالله داريم مكتب را پيش مى‏بريم و مكتبمان را گسترش خواهيم داد به همه ممالك اسلامى، بلكه در همه جا كه مستضعفين هستند و ما رو به اعتلا هستيم و بشر را رو به اعتلا مى‏خواهيم ببريم. چطور گفته مى‏شود كه ما رو به انحطاط هستيم؟ آنها خيال مى‏كنند كه انحطاط و اعتلا، سير شدن شكم است. انسان حيوان نيست، انسان هست. انسان كه بعد مسائل انسانى را بايد مراعات بكند، مملكت ما مسائل انسانى را دارد طرح مى‏كند، دارد رو به اعتلا مى‏رود، نه دارد رو به انحطاط مى‏رود، اينها همه از تبليغاتى است كه امثال كارتر مى‏كنند. و آنها منطق آنها، اعتلا اين است كه همه نفت‏ها را ما به آنها بدهيم خودمان بنشينيم اينجا و تماشا كنيم و انحطاط اين است كه ما نفتمان را از آنها بگيريم و تو دهانشان بزنيم. اگر اين انحطاط است ما منحطيم لكن اين انحطاط نيست، اين اعتلاست و ما مملكتمان را به پيش مى‏بريم و دست

صحيفه نور ج 10 صفحه 234

ظالم‏ها را كوتاه مى‏كنيم از مملكت و اجازه نمى‏دهيم كسى دخالت در مملكتمان بكند و اين اعتلاست، نه انحطاط.

سوال: حضرت امام در نوفل لوشاتو شما وعده كرديد كه نه تنها آزادى‏ها حفظ مى‏شوند، بلكه تعميم نيز مى‏يابند، در صورتى كه بعد از پيروزى انقلاب ديده‏ايم كه تظاهراتى بر ضد زنان شد و اقليت‏هاى قومى مثل كردها تحت فشار قرار گرفتند و روزنامه‏ها و احزاب سياسى ممنوع شد، آيا ممكن است اين تناقض‏هاى ظاهرى را براى ما روشن بفرماييد؟

جواب: اين هم از همان ريشه همان امورى است كه امثال كارتر پيش آوردند. بايد ديد كه اين تشنجاتى كه در ايران واقع مى‏شود، اين را چه كسى دارد ايجاد مى‏كند، قضيه كردستان را چه كسى دارد ايجاد مى‏كند و ايجاد كرده است؟ و چه كسى كوشش مى‏كند كه قضيه كردستان را خاتمه بدهد و برادران كرد را از آن ظلم‏هائى كه بر ايشان شده است نجات بدهد؟ ما كوشش داريم كه تمام قشرهاى ملتمان در رفاه باشند و همانطورى كه اسلام طرح كرده است هيچ يك از افراد ملتمان مظلوم واقع نشوند و هيچ يك از افرادمان ظلم نكنند اين يك مطلبى است اسلامى و ما در صدد همين معنا هستيم و ما از اول كه انقلابمان واقع شد تمام آزادى‏ها در ايران بود و مجالى به تمام دستجات ما داديم و هيچ ابداً جلوگيرى از هيچى نشد، لكن توطئه‏ها شروع شد. وقتى كه ديدند آزادند توطئه‏ها شروع شد، توطئه قلمى كه مى‏خواستند مسير ملت ما را منحرف كنند و اينها همان اشخاصى بودند كه جيره‏خوار شاه سابق يا جيره‏خوار امريكا و امثال امريكا بودند و مى‏خواستند كه نهضت ما را به تباهى بكشند و ما بعد از پنج ماه كه به همه فرصت داديم، توطئه‏گرها را پيدا كرديم، قلم‏هائى كه توطئه‏گر بودند و مى‏خواستند باز سلطه اجانب را بر مملكت ما مسلط كنند، آنها را گفتيم كه نبايد اين كار را بكنند و بايد محكمه ببيند كه آيا اينها چكاره هستند و ديديم كه بعد از اينكه بررسى شد، اينها از اسرائيل خيلى‏شان ارتزاق مى‏كردند و بلندگوى اسرائيل بودند، بلندگوى امريكا بودند منتها با صورت‏هاى ديگر و يك ملتى حق دارد كه كسى كه بخواهد ملتش را به تباهى بكشد و توطئه كند و باز همان مسائل سابق را براى او پيش بياورد، از آن جلوگيرى بكند و الا ملت ما طرفدار آزادى است، طرفدار همه جور آزادى است وليكن طرفدار توطئه نيست، طرفدار تباهى نيست.

زن‏هايى كه تظاهر كرده‏اند همان زن‏هايى بودند كه از تتمه آن مسائل بودند، آنهائى بودند كه شاه آنها را به عنوان آزاد زنان به ميدان آورده بود و آنها را به تباهى كشيده بود، آنها هم چون از اين وضعى كه آن تباهى آورد، آن آزادى‏هايى كه آنها مى‏خواستند، مى‏خواستند كه جوان‏ها آزاد باشند كه هر كارى مى‏خواهند بكنند و مى‏خواستند با تباهى‏ها هم آغوش باشند،

صحيفه نور ج 10 صفحه 235

مى‏خواستند كارهاى برخلاف عفت بكنند و مى‏ديدند كه اسلام با كارهاى خلاف عفت، با كارهائى كه مملكت را به تباهى مى‏كشد و ملت را به عقب مى‏راند موافق نيست، آنها بودند كه آمدند در خيابان‏ها و با آن صورت‏هايى كه مردم ديدند تظاهر كردند. والا جلوى آزادى هرگز گرفته نشده است و نمى‏شود و مردم آزادند، الا آنجائى كه بخواهند تباهى بكنند و بخواهند ملت را به عقب برانند.

سوال: مساله سفارت ايالات متحده، كشورهاى بسيارى را نگران كرده، فكر مى‏كنند گروگانگيرى يك سابقه خطرناكى خواهد شد، آيا شما واقعاً فكر مى‏كنيد كه با گرفتن اين 50 گروگان فشارى مى‏آوريد و در مقابل، شاه را مى‏گيريد؟

جواب: كشورها معلوم مى‏شود كه در نظر شما هم همان هست كه در نظر كارتر است. كشورها را اين ابرقدرت‏ها خيال مى‏كنند همان دستگاه دولتى است كه وقتى دستگاه دولتى از يك چيزى ناراضى شد، كشور ناراضى است. در صورتى كه دستگاه‏هاى دولتى نسبت به كشورها، نسبت به جمعيت‏هائى كه اساس كشورها بر آنهاست، يك قطره‏اى در مقابل درياست. بايد ديد كه اين عملى كه ما كرديم چه بوده است و اگر اين عمل منعكس بشود در دنيا به طور صحيح، ببينيم موافقين ما كيست، مخالفين ما كيست. آيا مظلوم‏ها در دنيا بيشتر است عددشان يا ظالم‏ها؟ وقتى كه مطالعه بكنند در حال همه كشورهاى دنيا مى‏بينيد كه اكثريت قاطع با مظلوم‏هاست، ظالم‏ها يك عدد قليلى هستند مجهز به جهاز شيطانى و مظلوم‏ها عدد كثيرى هستند و هميشه در طول تاريخ ظالم‏ها عدد محدود بودند و مظلوم‏ها عددهاى بسيار زياد اگر مراد شما از ناراحتى، ناراحتى ظالم‏هاست، مطلب صحيحى است براى اينكه ظالم‏ها با امثال خودشان رفيق هستند و هر كسى به آن جنسى كه دارد متمايل است، به اشباه خودش متمايل است. ظالم‏ها با ظالم‏ها هميشه هستند و اينها اقليت هستند. اگر مطلب ما بر دنيا منعكس بشود، آنى كه با آن مخالف است ظالم‏ها هستند كه اقليت دارند و آنى كه موافق است مظلومين هستند كه اكثريت قاطع دارند.

شما كه مى‏گوئيد كه ناراحت شدند و كشورها ناراحت شدند، همان منطق ابرقدرت‏ها را داريد تكرار مى‏كنيد و تحت تأثير حرف‏هاى ابرقدرت‏ها واقع شديد كه كشورها را عبارت از همان عده، همان پارك‏ها و همان عمارت‏هاى بزرگ و همان‏ها و همان كاخ نشين‏ها عبارت از ملت است و اين جمعيت كثير، بسيار كثيرى كه زاغه‏نشين هستند و خانه‏هاى گلى دارند، اينها اصلاً از كشور نيستند و از ملت نيستند. اگر اين مقصود است ما اينها را از هم جدا كنيم و مى‏گوئيم كه آنى كه از اين عمل ناراحت است، اين دسته كاخ‏نشين و ابرقدرت و سرنيزه به دست است و آن كه اگر مطلب ما را در دنيا منعكس بشود با ما موافقند، و آن ملت‏ها هستند،

صحيفه نور ج 10 صفحه 236

ملت‏ها كه مثل يك دريائى هستند و يك سيل‏هاى خروشان هستند، آنها با ما موافقند. ما مسائلمان، مسائل مظلومين است و موافق با طبقات مظلوم و آنها با ما موافقند، اگر ظالم‏ها بگذارند صداى ما به آنها برسد و اگر نگذاشتند يا منعكس جلوه دادند، اين مخالفت نيست، اين مخالف آن عملى است كه شده است كه ما از آن عمل برى هستيم. ما تمام مسائلمان، مسائل مظلوم است در مقابل ظالم، غارت شده است در مقابل غارتگر، كشته شده است در مقابل كشنده. اينها مسائل ماست و از اينها خارج نيست. ما مى‏خواهيم مملكتمان مال خودمان باشد، مستقل باشيم. ما مى‏خواهيم آزاد باشيم، مطبوعاتمان آزاد باشد، قلم‏هايمان آزاد باشد. ما مى‏خواهيم ذخائر مملكتمان خرج مملكتمان بشود، گرسنه‏ها را سير كنيم، برهنه‏ها را لباس بدهيم، بى خانه‏ها را خانمان‏دار كنيم. ظالم‏ها با اين منطق مخالفند، با اين مطلب كه لانه جاسوسى كه به اسم سفارت در ايران بوده است و جوان‏هاى ما لابد مطلع شدند بر اينكه مسائل جاسوسى در اينجاست و رفتند و آنجا را قبضه كردند، ظالم‏ها با اين مساله جاسوسى موافقند همه‏شان. ظالم‏ها همه مى‏خواهند كه مساله جاسوسى رواج پيدا بكند و لانه‏هاى جاسوسى در ممالك مظلوم باشد لكن منطق مظلوم غير از اين منطق است. منطق مظلوم كه اكثريت قاطع دنيا را تشكيل مى‏دهد اين است كه بايد هر مملكتى آزاد باشد، هر مملكتى مستقل باشد، هر مملكتى ذخائرش خرج خودش بشود. اين منطق مظلوم‏هاست. منطق ظالم‏ها اين است كه بايد اينها را غارت كرد، اينها آدم اصلاً نيستند. اين ابرقدرت‏ها ما را اصلاً آدم نمى‏دانند. مظلوم‏ها را در هر جا هست، در ممالك خودشان كه هست. مظلوم‏ها را جزء بشر حساب نمى‏كنند. حقوق بشر مى گويند، حقوق بشر يعنى حقوق ظالم‏ها، حقوق بشر يعنى اينكه حق دارند كه تمام نفت‏هاى ما را ببرند و در ازاء آن چيزى ندهند الا براى خودشان نفع داشته باشد، بايد همه اين ملت‏ها بى چون و چرا تحت قدرت آنها باشند و نفس نكشند. اينها منطق ظالم‏هاست كه اقليت هستند و اينها كه ناچار بايد آنها نگران باشند از اين امرى كه در ايران پيدا شده است بر اينكه همه ظالم‏ها را ما اعلام مى‏كنيم كه در خطر هستند و از بين خواهند رفت و مملكت‏ها، مملكت‏هاى مظلومين است و خداى تبارك و تعالى اراده فرموده است كه زمين را به اين مستضعفين بدهد و اين مستكبرين را از صحنه تاريخ خارج بكند و ما ابتداست كه قيام كرديم براى اين معنا و تمام ملت‏هاى مظلوم را پشتيبانى مى‏كنيم و تمام ملت‏هاى مظلوم بايد ظالم‏ها را از صفحه روزگار بيرون كنند و از تاريخ بيرون برانند. آن كه با ما مخالف است طبقه ظالم است و طبقه ظالم يك اقليت ناچيزى است و آنى كه با ما موافق است و اگر مطلب ما را بشنود بسيار خوشحال مى‏شود راجع به اين لانه جاسوسى، آن عبارت از طبقه مظلوم است. شما ببينيد كه الان در ممالكى كه دولت‏هايشان اگر اجازه به ايشان بدهند (الان هم كه اجازه ندادند دولت‏ها) در بسيارى از ممالك مظلوم‏ها موافقت خودشان را با ما اظهار كردند، تظاهرات كردند بر ضد امريكا، تظاهر كردند و ظالم‏ها نمى‏گذارند كه آنها تظاهر كنند، پليس نمى‏گذارد كه آنها تظاهر

صحيفه نور ج 10 صفحه 237

كنند. اگر اين سرنيزه برداشته بشود، تمام ممالكى كه مظلوم هستند و اكثريت قاطعى كه مظلومين هستند، اينها بر وفاق ما هستند و اين لانه جاسوسى را به منطق مظلومين اين است كه بايد بسته بشود و منطق ظالمين اين است كه بايد به حقوق خودشان برسند و اين ظالم‏ها هستند كى مى‏گويند حقى براى مظلومين نيست. اين دستگاه‏هايى كه براى حقوق بشر درست كردند، تمام دستگاه‏هايى است كه براى چپاول بشر است. اين دستگاه‏هاى شوارى امنيت كه با طمطراق اسمش را مى‏برند، ديشب بعد از اينكه اجازه داد آقاى كارتر به اينكه شوراى امنيت باشد، مى‏گويد كه فقط راجع به اين كسانى كه گرفتار هستند و گروگان هستند، فقط راجع به اينها، اما راجع به شاه نبايد شوراى امنيت دخالت بكند. اما راجع به چيزهائى كه آنها از ما برده‏اند، مظلوميتى كه براى ما واقع شده است و ظلمى كه بر ما شده است، اجازه ندارد شوراى امنيت دخالت بكند. شوراى امنيت را از اول تكليف آن را معين كرده‏اند كه بايد راجع به گروگان‏ها تو بحث بكنى و راجع به شاه نبايد تو بحث بكنى و راجع به اين مظلوميت‏هائى كه بر ما واقع شده و بر ملت ما واقع شده است نبايد دخالت بكنى. او مى‏داند كه اگر دخالت، دخالت صحيح باشد خودش گرفتار خواهد شد، خودش به آن سرنوشتى كه شاه پيدا كرده است خواهد گرفتار شد، از اين جهت از اول معلوم كرده است كه بايد اين نوكر مآب‏ها بنشينند و فقط گوش به فرمان آقاى كارتر بدهند كه ايشان اجازه بدهند كه فقط راجع به اين گروگان‏ها بحث بكنند. ما هرگز همچو بحثى را با آنها نمى‏كنيم و هرگز يك همچو شوراى امنيتى را پذيرفته نداريم و نخواهيم پذيرفت.والسلام


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 238

تاريخ: 6/9/58

بيانات امام خمينى در جمع پاسداران مركز تهران

در راس همه مسائل اسلامى ما، قضيه مواجهه با آمريكاست

بسم الله الرحمن الرحيم‏

شما غافليد كه الان با امريكا كه مجهز به همه جهازهاى درجه اول دنياست يعنى يك قوه‏اى است كه در دنيا مقابل ندارد روبرو هستيد، اما ما مجهزيم به يك قدرت بالاتر از او و آن توجه به خدا و به اسلام است. ولى نبايد فراموش كنيم ما مواجهيم با يك چنين قدرت بزرگ كه علاوه بر قدرت تسليحاتى، قدرت‏هاى بزرگ شيطانى هم دارد كه الان در همه دنيا فعاليت و تبليغات مى‏كند و وادار مى‏كند ممالك ديگر را كه آنقدر كه بتوانند تجهيز كنند. از اين جهت من آن چيزى را كه به صلاح ملت و به صلاح اسلام است و به صلاح شماست بايد عرض كنم و آن اينكه تشنج صحيح نيست. قواى شما بايد الان همه مجتمع در يك راه باشد. قواى فكرى‏تان، قواى غير فكرى‏تان همه بايد در يك راه برود شما مى‏خواهيد براى اسلام خدمت بكنيد. الان در راس همه مسائل اسلامى ما، قضيه مواجهه با امريكاست. امروز اگر قواى ما از هم منفصل شوند، به نفع امريكاست و الان دشمن ما امريكاست و بايد تمام تجهيزات ما به طرف اين دشمن باشد. مبادا يك وقتى يك تبليغات سوئى بشود و نظرهاى ما تشتت پيدا كند و افكارمان افكار مختلف بشود و در نتيجه ما يك افكارى داشته باشيم و شما يك افكارى داشته باشيد و دستجات ديگر افكار ديگرى داشته باشند. بايد الان همه افكار يك چيز باشند. چطور در آن وقتى كه ما مواجه با اين قدرت شيطانى داخلى بوديم هيچ ديگر تشتتى در كار نبود، همه با هم يك فكر داشتيد و همه الله اكبر گفتيد و مقابله با يك چنين قدرتى مى‏كرديد. شما الان مى‏دانيد كه مقابله ما با يك قدرتى است كه قدرتش صدها برابر و بلكه زيادتر از آن قدرت قبلى است. شما امروز يك چنين حالى داريد و مملكت‏تان يك چنين حالى دارد. مملكت شما الان يك حالى دارد كه اگر دير بجنبيم، براى هميشه تا آخر از بين رفتيم. همه بايد يكصدا باشند. سروصداى امروز، فقط مقابله با امريكاست. امروز هر سروصدائى بلند بكنيد كه غير از اين مسير باشد، بدانيد كه بردش را آنها دارند. شما اين را بدانيد كه من به شماها علاقه دارم، به پاسدارها علاقه دارم، پاسدارها بودند كه مملكت ما را در چنين زمانى كه هيچ كس نمى‏توانست حفظ بكند، حفظ كردند. الان هم حفظ مى‏كنند، اين يك علاقه الهى است كه ما به شما داريم و اين را بدانيد كه يك مطلبى كه برخلاف صلاح شما باشد، برخلاف صلاح اسلام است و ما نخواهيم زد، لكن اگر يك مطلبى را من الان گفتم به شما كه

صحيفه نور ج 10 صفحه 239

بايد راه را چطورى رفت، بدانيد كه اين هم صلاح شماست و هم صلاح مملكت‏تان.

مملكت اسلامى بايد همه‏اش نظامى باشد بايد ما همه قواى‏مان را مجتمع كنيم براى نجات دادن يك كشور، بايد اگر مسائلى براى ما پيش بيايد هرچه هم سخت باشد تحمل كنيم. باز من تكرار مى‏كنم كه بدانيد شما با يك قدرتى مواجه هستيد كه اگر غفلت بشود، مملكت‏تان از بين مى‏رود، غفلت نبايد بكنيد. غفلت نكردن به اين است كه همه قوا را و هر چه فرياد داريد سر امريكا بكشيد، هر چه تظاهرات داريد بر ضد امريكا بكنيد. قواى خودتان را مجهز بكنيد و تعليمات نظامى پيدا كنيد و به دوستانتان تعليم دهيد، به همه اشخاصى كه همين طورى راه مى‏روند تعليمات نظامى بدهيد. مملكت اسلامى بايد همه‏اش نظامى باشد و تعليمات نظامى داشته باشد. يكى از ابواب فقه باب رمى است، باب تيراندازى است، آن وقت تيراندازى بوده، حالا هم تيراندازى هست به يك طور ديگرى.

در اسلام با اينكه رهان، يعنى يك چيزى را بگذارند براى چيزى كه نظير قماربازى مى‏شود حرام است، براى تيراندازى حرام نيست، براى اسب دوانى حرام نيست. سبق و رمايه يكى از مسائل فقه است براى اينكه براى همه افراد مستحب است كه سوارى را ياد بگيرند. حالا اتومبيل‏سوارى و رانندگى را ياد بگيرند و براى همه است كه تيراندازى را ياد بگيرند، فنون جنگى را ياد بگيرند. بايد ملت ما جوان‏هاى‏شان مجهز باشند به همين جهاز و علاوه بر جهاز دينى و ايمانى كه دارند مجهز به جهازهاى مادى و سلاحى هم باشند و ياد گرفته باشند. اينطور نباشد كه يك تفنگى كه دست‏شان آمد ندانند كه با آن چه كنند. بايد ياد بگيرند و ياد بدهند. جوان‏ها را يادشان بدهيد، همه جا بايد اينطور بشود كه يك مملكتى بعد از چند سالى كه بيست ميليون جوان دارد، بيست ميليون تفنگدار داشته باشد و بيست ميليون ارتش داشته باشد و يك چنين مملكتى آسيب‏پذير نيست و الان هم الحمدلله آسيب‏پذير نيست. الان هم ما پشتيبانمان خداست و ما براى او نهضت كرديم، براى پياده كردن دين او نهضت كرديم، و خدا با ماست و من اميدوارم كه شكست براى شما نباشد.

امروز بايد همه يك شعار بدهند

خداوند همه‏تان را حفظ كند و اين معنائى را كه عرض كردم توجه به آن داشته باشيد به رفقائى كه داريد، به دستجاتى كه هستند و هر جا كه هستند توجه بدهيد كه امروز يك روزى است كه همه با هم يك مطلب را بايد بگوئيم، همان كه الان شعار مردم شده. الان محرم است و همه دستجات بيرون مى‏آيند و دستجات بايد عزادارى بكنند. عزادارى مهم است، در ضمن عزادارى همان شعارهائى هم كه مى‏دهند، بدهند ولى عزاداريشان هم بايد باشد. خداوند همه شما را انشاءالله حفظ كند. من دعاگوى همه شما هستم.

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 240

تاريخ: 6/9/58

پيام امام خمينى در رابطه با تشكيل شوراى امنيت براى رسيدگى به امر جاسوس‏هاى آمريكائى

بسم الله الرحمن الرحيم‏

اين روزها زمزمه آن است كه شوراى امنيت براى رسيدگى به امر گروگان‏ها كه نزد ملت ما جاسوسى آنها ثابت است تشكيل شود. آقاى كارتر پس از مانور نظامى و سياسى راضى شده‏اند كه شوراى امنيت فقط براى رسيدگى به اين امر تشكيل شود، غافل از آنكه ملت ما مى‏دانند كه هر شورايى يا محكمه‏اى كه تحت نفوذ مستقيم آمريكا تشكيل شود، از اول راى آنان ديكته شده است و محكوميت ملت مظلوم ما مورد استقبال آنان است. ملت ما با شوراى امنيت فرمايشى كه از اول تكليف آن معلوم شده موافق نيست. رسيدگى به امر شاه مخلوع و امر جاسوسان در مركز جاسوسى جز در ايران امكان ندارد زيرا علائم و شواهد جرم در ايران است و قابل انتقال به غير از ايران نيست. ما قريب صدها هزار شهيد داديم و چندين ميليون شاهد و بيش از صدهزار معلول داريم كه امكان ندارد به خارج روند و عرضه شوند و شهادت دهند. علاوه بر پرونده‏هاى بسيارى كه در اينجا هست و رسيدگى به امر لانه جاسوسى بايد در همان محل به اصطلاح سفارت صورت گيرد زيرا شواهد جرم در همان محل است با توجه به مراتب فوق تشكيل هر محكمه يا شورائى بر خلاف موازين قضائى و از نظر ملت ما مردود است. ملت عزيز ما بايد بدانند كه در اين ميدان پيروز و به خواست خداوند تعالى و با اتكاء به قدرت اسلام و ايمان، نقشه‏هاى شوم قدرتمندان يكى پس از ديگر نقش برآب خواهند شد. من براى چندمين بار تكرار مى‏كنم كه در اين امر حياتى قشرهاى ملت با هر مسلكى كه دارند و با هر فكر سياسى يا مذهبى كه دارند لازم است وحدت خود را حفظ نموده و عليه جنايات بيشمار دولت امريكا موضعى خصمانه گرفته و اشكال تراشى و تفرقه اندازى كه به سود دشمنان كشور ماست، نباشد.

والسلام على عبادالله الصالحين

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 241

تاريخ: 6/9/58

فرمان امام خمينى به حجت الاسلام ربانى املشى

بسمه تعالى‏

جناب مستطاب حجت الاسلام آقاى حاج شيخ مهدى ربانى املشى دامت افاضاته‏

با توجه با مشكلاتى كه در منطقه گيلان پيش آمده مقتضى است جنابعالى كه در منطقه هستيد مسافرتى به نقاط مختلف استان كرده و از نزديك مشكلات را بررسى كرده و با مشورت علماى اعلام محل جناب حجت الاسلام آقاى احسانبخش و آقايان محترم ديگر ايدهم الله تعالى در رفع آنها سعى كافى را مبذول داريد، اهالى محترم منطقه را با اتحاد كلمه و پرهيز از اختلاف و تفرقه در اين موقعيت حساس دعوت نمائيد. بديهى است كه سازمان‏هاى مختلف ديگر مانند سپاه پاسداران و ستاد جهاد سازندگى و گروه‏هاى ديگر نيز همكارى‏هاى لازمه را در اين مورد با جنابعالى خواهند داشت و از ارشاد و راهنمائى‏هاى آن جناب بهره‏مند خواهند شد از خداى تعالى موفقيت همگان را خواستارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 242

تاريخ: 7/9/58

پيام امام خمينى به ملت ايران پيرامون همه‏پرسى قانون اساسى

بسم الله الرحمن الرحيم‏

خواهران و برادران! محرم ماهى است كه به وسيله سيد مجاهدان و مظلومان اسلام زنده شده و از توطئه عناصر فاسد و رژيم بنى اميه كه اسلام را تا لب پرتگاه برده بودند رهائى بخشيد. اسلام از اول پيدايش، با خون شهيدان و مجاهدان آبيارى شد و به ثمر رسيد. اسلام در كشور ما مى‏رفت تا به تباهى كشيده شود كه با خون شهيدان ملت ما حيات خود را باز يافت.

در اين موقع كه بحمدالله تعالى قانون اساسى را نوشتند و به تصويب علماء اعلام و روشنفكران رسيد، عناصر توطئه‏گر كه با قدم و قلم مى‏خواستند جمهورى اسلامى تصويب نشود و راى نياورد، اينك مى‏خواهند به ثمر نرسد. قانون اساسى يكى از ثمرات عظيم، بلكه بزرگترين ثمره جمهورى اسلامى است و راى ندادن به آن به هدر دادن خون شهيدان ماست. مبادا تحت تاثير دشمنان اسلام رفته و از راى دادن و حضور در حوزه‏هاى راى‏گيرى خوددارى كنيد. اسلام بزرگتر از آن است كه به واسطه يك اشكالى قابل رفع از اساس آن صرف‏نظر نمائيد. اگر اشكالى باشد ممكن است در متمم كه در نظر گرفته‏اند رفع شود. عزيزان كرد و عرب و بلوچ و تركمن و ساير قشرهاى محترم! اسلام براى همه و به نفع همه است و جمهورى اسلامى انشاءالله تعالى تامين تمام نابسامانى‏ها را مى‏كند. عناصرى كه در اطراف از آن جمله مناطق كردنشين و مناطقى كه برادران اهل سنت هستند تبليغ مى‏كنند كه مانع از راى دادن به قانون اساسى شوند دوستان شما نيستند، دلسوز براى شما و كشور شما نيستند از اين تكليف شرعى شما را باز ندارند، شما را باز در مقابل برادران خود قرار ندهند.

اينجانب در روز اخذ آراء رأى مثبت دهم و از تمام برادران و خواهران عزيز خود از هر قشرى و در هر مسلكى هستند تقاضا مى‏كنم كه به اين قانون سرنوشت‏ساز رأى مثبت بدهند. عزيزان من! امروز كه ما در مقابل يك قدرت شيطانى قرار داريم، كشور ما را مى‏خواهند به تباهى بكشند، نگذاريد اساس جمهورى اسلامى سست شود و دشمنان اسلام دلشاد شوند. از خداوند متعال عظمت اسلام و مسلمين و توفيق همگان را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 243

تاريخ: 8/9/58

مصاحبه امام خمينى با پنج نفر از خبرنگاران مطبوعات اروپا

بسم الله الرحمن الرحيم‏

من آنچه از خبرنگارها انتظار دارم اين است كه مطالب من تصحيح نشود، همانطور كه من گفته‏ام بخواهند منتشر كنند، بى كم و زياد باشد، خودشان تصرف نكنند، عقايد خودشان را داخل نكنند در آن چيزى كه من گفته‏ام، تحت تاثير تبليغات سوء واقع نشوند، مسائل ايران را آنطورى كه من مى‏گويم، همانطور منعكس كنند.

سوال: ما از كشورهاى كوچك اروپائى مى‏آئيم كه ما هم در تحت فشار امپرياليسم امريكا هستيم و خيلى از شما تشكر مى‏كنيم كه وقت داديد و اين كشورها را مخاطب قرار داديد. بعد از حوادث اخير به نظر مى‏رسد مداخله امريكا در ايران به نام حفظ جان گروگان‏ها تهديدى جدى براى صلح جهانى خواهد بود. آيا حضرت امام تصور مى‏فرمايند كه امريكائيان حاضر به مواجهه با چنين خطرى براى محمدرضاى جنابتكار باشند يا آنها مقاصد ديگرى دارند؟

جواب: ممكن است كه آنها مقاصد ديگرى داشته باشند چون ما آنطور بشردوستى در كارتر و آنهائى كه مصادر امورند سراغ نداريم كه حس بشردوستى آنها را وادار كرده باشد كه محمدرضا را برنگردانند و دليل اين است كه اينها در همين موضوع هم اگر چنانچه بشر دوست بودند، اين معنا را نمى‏گفتند كه ما براى خاطر مثلاً چند تا بشر، 35 ميليون بشر را يا در محاصره اقتصادى مى گذاريم كه به خيال آنها، اينها از گرسنگى تلف بشوند، يا اينكه ما جنگ راه مى‏اندازيم كه مملكت خودشان و مملكت ما و بسيارى از ممالك ديگر به خاك و خون كشيده بشود. اينها به نظر مى‏آيد كه قضيه، قضيه انسان دوستى نيست. قضاياى ديگر در كار است كه يك احتمال كه شايد از احتمالات ديگر قوى‏تر باشد اين است كه آنها مى‏دانند كه به وسيله اين شخص فاسد، چه جرم‏هائى ارتكاب كرده‏اند، خودشان مطلع هستند از اين. شايد بسيارى از جرم‏هائى كه محمدرضا ارتكاب كرده است، غير از او و رؤساى جمهور اطلاع نداشته باشند، حتى شايد خود دستگاه دولتى هم، نه دولتى ما و نه دولتى آنها، شايد، و اين اسرارى باشد، اين حد جرائم اسرارى باشد پيش رئيس جمهور وقت و محمدرضا. آنچه به نظر

صحيفه نور ج 10 صفحه 244

مى‏رسد آقاى كارتر خوف اين معنا را دارد، وحشت زده شده الان كه اگر چنانچه محاكمه بشود محمدرضا و ما او را محاكمه بكنيم، علاوه بر جرائم خودش كه ثابت خواهد شد، جرائم ديگران كه روساى جمهور وقت بوده‏اند و خصوصاً آقاى كارتر كه در اخير رئيس جمهور بوده، جرائم آنها هم ثابت خواهد شد و همانطورى كه ما تقاضاى محاكمه محمدرضا را كرده‏ايم و مى‏كنيم و محاكمه انشاءالله خواهيم كرد، آنوقت تقاضاى محاكمه روساى جمهور را هم خواهيم كرد. آنهائى كه در اين جرائم شريك بوده‏اند، هر مقامى كه مى‏خواهد باشد، كارتر باشد يا نيكسون باشد يا جانسون باشد و يا هر كه باشد، ما تقاضاى اين را كنيم كه آنها را محاكمه كنند و خوفى كه الان كارتر دارد اين است، او خوف اين را دارد كه جرائمش ثابت بشود و ما تعقيب كنيم او را براى جرائم و شانس او در رياست جمهورى كه طمعش را دارد، از بين برود. از اين جهت به دست و پا افتاده است، به وسائل مختلف الان او دست و پا كند. شايد روزى نباشد كه يكى، دو تا، سه تا از وزارت خارجه ما براى ما اوراقى مى‏آيد كه از خارج آمده است، از ممالك مختلف كه آنها تشبث كرده‏اند و آنها سفارش اينكه اين گروگان‏ها را رها كنيد و يك قدرى مثلاً چه بكنيد و اين مسائل. بنابراين انگيزه‏اى كه آقاى كارتر دارند، ما شايد شك نداشته باشيم كه اين انگيزه، انگيزه انسان دوستى نيست، اين انگيزه، انگيزه اين است كه خوف دارد، او الان وحشتزده شده است و حق هم دارد كه وحشتزده بشود براى اينكه آدمى كه خائن هست، خائف است، مى‏ترسد و ايشان خيال كرده بود كه با يك مانورهائى كه پيش بياورد مى‏تواند در امريكا براى خودش يك مقامى تحصيل كند و تمام نظرش هم به اين است كه در دوره آتيه هم رئيس جمهور بشود، تمام نظر او اين است. اصل اين ابرقدرت‏ها، ما آنطورى كه تجربه بر ايمان ثابت شده است، اين قدرت‏هاى بزرگ، چه ابرقدرتها، چه قدرتهاى مادون آنها، اينها اصلش به اينكه به بشر نظر داشته باشند حتى به بشر مملكت خودشان، اينها سودجو هستند، خودشان را مى‏بينند، غير خودشان چيزى را نمى‏بينند و براى خودشان فعاليت مى‏كنند، حالا يك عده‏اى هم از مملكت خودشان به باد فنا برود، از ممالك ديگر به باد فنا برود، اينها شانس پيدا بكنند در رياست جمهور چند سال، ديگر عالم هر چه مى‏خواهد بشود، شده است. از اين جهت من احتمال اين را مى‏دهم. من يك قصه‏اى دارم در پاريس، يكى از مقامات بالا آمده بودند پيش من، آنجا صحبت از اينكه يك وقت در چين كه شلوغى واقع شده بوده است، چه شده بوده است كه، حالا تفصيل را خوب يادم نيست و خوف اين را داشتند كه سفارتشان را كه در چين هست آنجا چه بكنند، آن شخص گفته بود، براى من ترجمه كرده بودند، اينطور ترجمه كردند كه مى‏گويد كه ما افرادى كه از خودمان در آنجا بود، برايمان خيلى مطرح نيست، مبل‏ها مهم است، آنكه براى ما مهم است، آن مبل‏ها قيمتى بودند و ما خوف اين را داشتيم كه آن مبل‏ها از بين برود اما افراد بروند، بروند. اينطورى است مساله، آنهائى كه تربيت انسانى ندارند، آنهائى كه مهذب

صحيفه نور ج 10 صفحه 245

نيستند، آنهائى كه تحت فرمان‏هاى آسمانى تربيت نشده‏اند، آنها غير از خودشان هيچ نمى‏بينند و تمام منافع را براى خودشان مى‏خواهند آقاى كارتر هم از آن اشخاصى است كه تربيت آسمانى ندارد. اگر چنانچه شنيده باشيد، اين چند روز، يك دفعه رفته است كليسا و دعا كرده كه اين افراد خارج بشوند، شما بدانيد كه اين دعاى او هم مثل دعاهاى محمدرضاست كه مشهد مى‏رفت و دعاكرد. اينها همان مثلى است كه يكى از حكماى ما عبيد زاكان گفته است كه مژدگانى كه گربه عابد شده است، همين است مساله. بنابراين هيچ احتمال اين معنا كه ايشان براى خاطر محمدرضا يك كارى را بكند و انسان دوستى وادار كرده باشد كه آن كار را بكند، ما همچو احتمالى را نمى‏دهيم. حالا اين امر محول به خود اين آدم است كه ببينيم چطور تشخيص مى‏دهد، آيا تشخيص مى‏دهد كه براى به دست آوردن رياست جمهورى اين است كه يك جنگى در دنيا راه بيندازد و مملكت خودش را به خرابى بكشد؟ اينطور تشخيص مى‏دهد تا وارد بشود به جنگ؟ آن هم در جنگ شكست خواهد خورد. احتمال اينكه او در جنگ پيروز بشود نيست در كار و يا تشخيص مى‏دهد كه اگر چنانچه روى موازين عقلى و عقلائى رفتار كند كه يك مجرمى كه به اين مملكت پنجاه و چند سال جرم كرده و جوان‏هاى ما را كشته و همه ذخائر ما را برده است و از بين برد و مملكت را به تباهى كشيده، او را تحويل بدهد. وقتى تحويل داد ما هم اين اشخاصى را بر فرض اينكه اينها مجرم باشند كه مجرم هم هستند، اينها را ما مجرم مى‏دانيم كه در اينجا هستند لكن اگر او را تحويل داد و اموال ما را هم تحويل داد، آنوقت ما مضايقه نداريم كه اينها را عفوشان كنيم.

سوال: مطبوعات غرب دائما در مورد ديكتاتورى و هرج و مرج در ايران گزارشات دروغين طرح مى‏نمايند، از آنجائى كه اولين بار است كه شما اروپا را مخاطب قرار مى‏دهيد، پاسختان در مورد اين اكاذيب چيست؟

جواب: خود شما داريد مى‏گوئيد كه دروغ دارند مى‏گويند. من متاسفم از اينكه غرب با آن هياهو كه در دنيا راه انداخته است راجع به تمدن، راجع به انسانيت غرب و اينها، آنوقت اين دستگاه مخابراتى آنها كه حساسترين دستگاه است، اينطور باشد كه مطالبى كه در ايران اصلاً وقوع پيدا نكرده، آنها در آنجا تبليغ مى‏كنند و نشر مى‏دهند و اگر يك چيزى اينجا يك طور تحقق پيدا كرده، آنجا عكسش را منتشر مى‏كنند. اين چه ممالكى است كه مطبوعاتشان اينطور است. اين آزادى كه اين آقايان به اين مطبوعات داده‏اند اين آزادى سالم است؟ صحيح است؟ مطبوعاتى كه لسان يك مملكت است، آبروى يك مملكت به آنها بسته است، اينها بنا بگذارند اينطور اراجيف را بنويسند؟ دروغ‏ها را بنويسند؟ مملكت را بگويند كه ديكتاتورى است؟ كجاى مملكت ما ديكتاتورى است؟ بيايند ببينند اشخاص، ببينند كجاى اين مملكت

صحيفه نور ج 10 صفحه 246

ديكتاتورى است؟ چه ديكتاتورى كرده‏اند اينجا؟ اينجا همه دارند به آزادى رفتار مى‏كنند، همه كارى را دارند مى‏كنند و ما تا پنج ماه همچنين آزاد قرار داديم همه جبهه‏ها و همه جناح‏ها را كه اشخاصى كه خيانتى به اين مملكت كرده بودند، مشغول فعاليت و توطئه شدند. بعد از آنكه مشغول فعاليت و توطئه شدند كه الان در همان لانه جاسوسى آمريكا جرم بعضى از اين روزنامه‏نويس‏ها، بعضى از اين مجله‏نويس‏ها، توطئه، آنها در اينجا پرونده دارند و منعكس خواهد شد. ما بعد از چهار، پنج ماه به آنها مهلت داديم، همه احزاب آزاد، همه روزنامه‏ها آزاد، همه قلم‏ها و قدم‏ها و گفتارها آزاد. يكوقت ملتفت شديم كه دست‏هاى خارجى در كار است، مثل صهيونيسم و امريكا و اينها و دارند توطئه مى‏كنند و مى‏خواهند مملكت ما را به خرابى بكشند و از اين جهت دادگاه، بعضى از اين روزنامه‏هائى را كه ثابت شد كه اينها از امريكا و از صهيونيسم الهام مى‏گيرند و توطئه مى‏كنند، آنها را جلوشان را گرفته‏اند تا محاكمه بشوند، آنها بعد بايد محاكمه بشوند اما گفته مى‏شود كه اينجا ديكتاتورى است، چه ديكتاتورى در اينجا هست؟ خوب شما كه الان آمديد و در اينجا هستيد، يك قدرى گردش كنيد اطراف مملكت را، گردش كنيد، چه ديكتاتورى را شما ملاحظه مى‏كنيد در اينجا؟ و اما آشفتگى - عرض مى‏كنم - كه اينطور امور، اين لازمه هر رژيمى است كه تبديل به رژيم ديگر مى‏شود. مگر فرانسه كه ادعا مى‏كند كه متمدن‏ترين مثلاً ممالك است، بعد از اينكه در آنجا انقلاب شد، مثل انقلاب ما به اين سفيدى و به اين خوبى بود؟ چقدر آنجا كشته شده‏اند، در انقلاب شوروى چقدر آدم كشته شده است و ساير انقلابات. ما مدعى هستيم كه انقلاب ما در عالم نظير نداشته است براى اينكه اسلامى بوده است و چون اسلامى بود و تمام افراد ملت شركت در اين امر داشتند، يك انقلابى نبود كه يك حكومتى بيايد و حكومتى را ببرد، يا يك نظامى بيايد و يك حكومتى را ساقط كند، آنطور نبود. يك ملتى قيام كرد و ملتى كه اسلامى بود، ملتى كه خودش را پايبند اخلاق و پايبند اسلام مى‏دانست و مى‏داند، اينها قيام كردند و حريف خودشان را بيرون كردند و غلبه كردند. همان روزى كه غلبه كردند، تمام پايگاه‏ها، تمام فرودگاه‏ها باز بود، در صورتى كه در انقلابات ديگر فرودگاه‏ها در آن بسته مى‏شود، تمام مطبوعات را از بين مى‏برند، تمام روزنامه‏ها را از بين مى‏برند و نمى‏گذارند منتشر بشوند. همين حالا هم كه گاهى جاها كه ما مى‏شنويم كه يك كودتائى شده است، دنبالش اختناق تام است و ما مدعى اين معنا هستيم كه هيچ انقلابى مثل انقلاب ما از باب اينكه ما تابع اسلام بوديم و اسلام دستور داشته و ما عمل مى‏كرديم به آن دستور، آنطور نبوده است به اين آرامى كه بعد از پيروزى بر يك همچون قدرتى، حتى آنها هم كه به اين ملت، آنقدر زياد به اين ملت خيانت كردند، جنايت كردند، آنها را هم نريختند و بكشند، آنها را گرفتند و آوردند و آن هم عده‏اى‏شان را آوردند و نگهشان داشتند و در حبس هم كه نگه داشتند، آنقدرى كه به ما اطلاع دادند و اشخاصى كه ما فرستاديم و ديدند كه در حبس هم با آنها خوشرفتارى كردند،

صحيفه نور ج 10 صفحه 247

در صورتى كه مجرم بودند، تا وقتى محاكمه كردند و بعد از آنكه محاكمه ثابت شد كه اين يك آدم، چقدر آدم كشته، چقدر خيانت كرده، آنوقت به جزاى خودش رساندند. و اما ساير قشرهاى ملت سر جاى خودشان هستند و ما آشفتگى كه نگرانى داشته باشد، ابداً نداريم. ما از همه انقلاب‏هايى كه در عالم شده است، الان كم آشفته‏ترين هستيم و هيچ آشفتگى در مملكت ما نيست ولى خوب از آن تفاله‏هاى سابق، از آن اشخاصى كه ميل ندارند اين مملكت به آرامش خودش باقى باشد، از آنها البته هستند. از خارج هم به آنها الهام داده مى‏شود، به آنها كمك مى‏شود، اينها يك مقدارى هستند و لكن ما نگران از اينها هيچ نيستيم براى اينكه اساس امور دست خود ماست و ما كنترل امور را داريم و ابداً نگرانى در اين كار نيست و اگر گفته‏اند كه يك خلاف نظم و اينهاست، اينها هم جزو همان‏هاست كه اين روزنامه نويس‏هائى كه اجيرند، اينهائى كه الان هم از شاه اجرت مى‏گيرند، الان هم الهام مى‏گيرند از ساير كشورها، آنها اينطور اراجيف را درست كرده‏اند و الا مسائل اينطور نيست.

سوال: بعضى احزاب سياسى در ايران چنين برداشت مى‏نمايند كه مجلس خبرگان طرح قانون اساسى را بر مبناى اصول اسلامى تدوين نموده ولى حقوق آنها را براى هرگونه فعاليت سياسى در آينده ناديده گرفته‏اند، نظر حضرت امام چيست؟

جواب: اين بعضى از احزاب سياسى يا قانون اساسى را نگاه نكرده‏اند و به خودشان زحمت ندادند كه قانون اساسى را نگاه كنند و روى آن مقاصد فاسدى كه دارند، شروع كردند حرف مى‏زنند و يا ديده‏اند و عمداً مى‏خواهند خلاف بگويند. اصل بيست و ششم از قانون اساسى موجود، اين قانون اساسى ما، احزاب و جمعيت‏ها و انجمن‏هاى سياسى و انجمن‏هاى اسلامى، اقليت‏هاى مذهبى آزادند. و شرط اين است كه توطئه نكرده باشند براى اينكه مملكت ما را، مليت ما را، جمهورى اسلامى ما را نقض كنند. اين متن قانون اساسى است لكن گرفتارى كه ما از اين، بعضى از اين احزاب سياسى، بعضى از اينها كه منحرفند، گرفتارى كه ما از اول داشتيم اين بوده است كه از اول كه اين ملت آمده است و با فرياد الله اكبر و با فرياد اينكه ما جمهورى اسلامى مى خواهيم، قيام كرده است و همين ملت كه فرياد كرد و كشته داده است، اين ملت غلبه كرده است، از آن اول كه اينها غلبه كردند، دستجات اينها روئيدند، يا از خارج آمدند و يا در داخل كه در انزوا بودند بيرون آمدند. از سوراخ‏ها بيرون آمدند و شروع كردند كارشكنى، تا توانستند، شروع كردند به اينكه اين جمهورى باشد، جمهورى اسلامى لازم نيست، اسلاميش بيخود است، بعد هم يك دسته ديگر جمهورى دموكراتيك باشد، اسلاميش لازم نيست، بعد هم يك دسته ديگر جمهورى اسلامى دموكراتيك باشد. مردم ما، ملت ما، صددرصد اگر نگوئيم، 2/98 درصد راى داده‏اند به

صحيفه نور ج 10 صفحه 247

جمهورى اسلامى بعد يك دسته كه جزء همان كمتر از دو قسمتى كه از صد باقى مانده است، اينها شروع كردند به اينكه مى‏خواستند كه نگذارند اولا كه رأى مردم بدهند، حالا كه رأى دادند، شروع كردند به اينكه اخلال كنند بعد از آنكه از آن مرحله گذشت، همچنين قدم به قدم، سياستشان سياست قدم به قدم بود، از آن مرحله گذشت و ديدند كه مردم رأى‏شان را داده‏اند، آمدند دنبال اينكه نگذارند قانون اساسى نوشته بشود، قانون اساسى را خواستند نوشته بشود. بعد كه قانون اساسى را شروع كردند به نوشتن اينها باز شروع كردند اشكالتراشى. بعد كه آراء مردم را جستجو كردند راجع به اينكه وكلاى‏تان را مردم مى‏خواستند وكلايشان را تعيين بكنند، اينها شروع كردند به سمپاشى كه وكلا تعيين نشوند. بعد كه وكلا تعيين شدند و مجلس، مجلس خبرگانى كه مردم با يك آراء زياد، اكثريت قاطع تعيين كردند، اينها شروع كردند به اينكه هى اشكال كنند به خبرگان يا اشكال كنند به اصولى كه خبرگان گذرانده‏اند. بعد از اينكه از آن هم گذشت و حالا مجلس خبرگان قانون را تدوين كرده است، تثبيت كرده است و بعد هم بناست كه به همه‏پرسى گذاشته بشود يعنى دموكراسى بالاتر از همه دموكراسى دنيا، يك دفعه راى عمومى براى افراد، يك دفعه راى عمومى باز براى قانون، الان هم اينها به دست و پا افتاده‏اند كه اشكال بكنند به قانون اساسى يك اشكالشان اين است كه شما مى‏بينيد كه براى احزاب سياسى در آتيه چيزى نمانده. ما مى‏خواهيم ببينيم احزاب سياسى و ساير جمعيت‏ها غير از اينكه به آنها بگويند كه همه شما آزاد هستيد، سانسور هرگز نخواهد بود، اينها غير از اين چه مى‏خواهند؟ مى‏خواهند كه، اينكه مى‏گويند كه براى ما مجال نگذاشته، براى آن شرط است كه نقض مليت ما را نكنند. اين آقايان مى‏خواهند نقض مليت ما را بكنند؟ نقض جمهورى اسلامى ما را بكنند، اين آقايان مى‏خواهند نقض جمهورى اسلامى بكنند؟ توطئه برضد اسلام نكنند. اين آقايان مى‏خواهند توطئه برضد اسلام بكنند كه مى گويند كه براى ما جاى فعاليت نگذاشته‏اند معلوم مى‏شود، ما از اينجا مى‏شناسيم اينها را و ملت ما بايد اينها را بشناسند كه در عين حالى كه قانون اساسى ما مى‏گويد كه همه احزاب، همه جمعيت‏ها، اقليت‏هاى مذهبى و انجمن‏هاى اسلامى و انجمن‏هاى ديگر همه آزاد هستند، فقط گفته‏اند كه شرطش اين است كه شما نقض مليت ما را نكنيد، نخواهيد ملت ما را از بين ببريد، مليت ما را نخواهيد از بين ببريد، نقض جمهورى اسلامى ما را نكنيد، نقض قانون اساسى ما را نكنيد، نقض اسلام را نكنيد، اين شرطى كه كرده اند اينها را ناراحت كرده كه اين آقايان اهل اين هستند كه مى‏خواهند ملت ما را از بين ببرند، مليت ما را از بين ببرند، مى‏خواهند مملكت ما را تجزيه كنند كه همچون آزادى به آنها نداديم، مى‏خواهند كه قانون اساسى را بعد از اينكه تصويب هم شد و مردم هم گفتند، باز نقض بكنند. اگر نمى‏خواهند نقض بكنند، پس شما آزادى داريد، اگر مى‏خواهيد نقض بكنيد، خوب اظهار كنيد كه ما مى‏خواهيم نقض كنيم مليت مملكتمان را، اين مملكت را ما مى‏خواهيم

صحيفه نور ج 10 صفحه 249

مليتش را اصلاً نقض بكنيم، اين مملكت را ما مى‏خواهيم كه قانون اساسيش را نقض بكنيم، ما مى‏خواهيم كه جمهورى اسلامى را نقض بكنيم، جمهورى اسلامى كه مردم همه قريب به اتفاق آراء راى به آن داده‏اند. شما چند نفر كه حالا تازه يا از خارج آمده‏ايد يا از اين سوراخ‏ها كه بوديد يا خير، بسيارى از اينها هم در آن دستگاه جزء عمال آنها بودند و جزء سيا بودند كه بعدها يكى يكى پيدا خواهند شد و در اين لانه جاسوسى هم اسماء بعضى از آنها پيدا شده است، بسيارى از اينها از اين قماش مردمند. بنابراين قانون اساسى ما كه تصريح مى‏كند كه همه آزادند، اينها مى‏گويند كه براى ما آزادى قرار نداده اند.

سوال: مذهب اسلام هميشه به خداوند رحيم اشاره مى‏نمايد، آيا تصور مى‏فرمائيد كه عدالت خلق هم نسبت به سرنوشت جاسوسان آمريكائى قبل يا بعد از محاكمه آنان با گذشت رفتار خواهد كرد؟

جواب: مذهب اسلام عفو دارد، در موقعش گذشت‏هاى زيادى دارد، در موقعش براى مجرم‏هائى كه جرمشان ثابت بشود حدود دارد، از آن طرف عفو دارد، از آن طرف براى مجرم در قوانين اسلام حد قرار داده شده است و جزا قرار داده شده است. بنابراين اينها اگر چنانچه مجرم باشند و جرمشان ثابت باشد، به حسب اسلام جزا برايشان هست لكن بر ولى امر است كه در بعضى وقت‏ها كه صلاح مى‏داند عفو بكند. ما هم اگر چنانچه امريكا مجرم ما را تحويل ما بدهد و اموالى كه در آنجاها هست و جلوگيرى كرده‏اند، يا در بانك‏هاى آنها هست، به ما تحويل بدهند، ما بر فرض اينكه اينها مجرم باشند، همچنين اختيارى از طرف شارع داريم به اينكه عفو بكنيم و ممكن است عفوشان بكنيم.

سوال: آيا حضرت امام تصور مى‏فرمايند كه دول عربى كه از اعمال جنايتكارانه امريكائى‏ها حمايت مى‏كنند، توسط ملت‏هايشان كه به اسلام وفادارند به مجازات خواهند رسيد؟

جواب: ما خيلى مايل هستيم كه دول عربى كه ديده‏اند يك مملكتى، مطلعند كه يك كشورى بيش از پنجاه سال و در زمان محمدرضا سى و چند سال به آن تباهى كشيده شده است و جوان‏هاى ما را آنطور قتل عام كرده است، خانه‏هاى ما را آنطور خراب كرده است، مملكت ما را آنطور به تباهى كشيده، اقتصاد ما را از بين برده، فرهنگ ما را از بين برده، ما متوقع بوديم كه دولت‏هاى اسلامى با ما در اين امر موافق باشند كه ما مى‏خواهيم يك مجرمى را از يك مجرمى بگيريم. ما ميل داشتيم كه اين ممالك اسلامى، اين رؤساى ممالك اسلامى كه مطلعند از اين جرم‏ها، نروند طرف ظالم و مجرم بزرگ و خودشان را به او متصل كنند - بيايند طرف - به حسب دستور اسلام بيايند طرف مظلومين و دادخواهى بكنند، بيايند و ببينند

صحيفه نور ج 10 صفحه 250

مملكت ما چطور شده است و آنها طرفدارى از ما بكنند، آنها مسلمند و ما مسلميم. اين شخص مجرم است، مجرم بزرگتر كارتر است كه دارد ظلم به ما مى‏كند چه شده است كه بايد دولت اسلامى بگويد من مسلم هستم و قرآن كريم او را وادار كرده است به اينكه با مسلمين يد واحد باشند و برادر باشند، چه شان شده است كه اينها اينطور خودشان را در مقابل يك قدرتى باخته‏اند و بنابر اينكه بايد به حسب اسلام با ما موافق باشند، اظهار موافقت با آنها مى‏كنند؟ و بايد اين را بدانند كه ممكن است كه براى آنها هم همان پيش بيايد كه براى محمدرضا پيش آمد و بهتر اين است كه نصيحت ما را گوش كنند و با ملت ما موافقت كنند و امريكا را محكوم كنند و اين حربه‏اى كه در دست آنهاست كه حربه نفت است، اين حربه را به كار ببرند. خارج به شما، اجانب به شما احتياج دارند، شما به آنها احتياج نداريد، چرا خودتان را ذليل مى‏كنيد در مقابل اشخاص ديگر؟ خداى تبارك و تعالى مى‏فرمايد: عزت براى مؤمنين است، مؤمنين بايد عزيز باشند، چرا خودتان را ذليل مى‏كنيد براى يك خيال‏هائى كه كرديد كه نمى‏شود اين ابرقدرت‏ها چه بشود؟ امروز ديگر آن روزها نيست كه نشود، همه كارى مى‏شود، از اين جهت محتمل است كه اگر چنانچه اينها برنگردند به آن چيزى كه دستور اسلام است، ملت‏هاى خودشان را هم، خود آنها هم به آنها همان كنند كه ملت ما به محمدرضا كرد.

سوال: آيا تصور فرمائيد ساير تمايلات و عقايد مذهبى و معنوى از قبيل كليساى كاتوليك يا كليساى ارتدكس در مبارزه شما عليه بى عدالتى اجتماعى و ستمگرى شما را يارى خواهند كرد؟

جواب: آقاى پاپ يك كسى را فرستاد اينجا و با ما مذاكره كرد و نظرش اين بود كه ما اين اشخاصى را كه در اين لانه جاسوسى، جاسوسى مى‏كردند رها كنيم. ما مسائلى را با آقاى پاپ در ميان گذاشتيم و جرائمى كه در اينجا واقع شده بود و محتمل است كه مثلاً به ايشان درست نرسيده باشد، به وسيله فرستاده‏اش براى ايشان شرح داديم و گله كرديم از ايشان كه شمائى كه يك پدر روحانى خودتان را حساب مى‏كنيد و خودتان را نايب مسيح، عيسى مسيح مى‏دانيد بايد آنطورى كه عيسى مسيح رفتار مى‏كرد، شما بكنيد. اگر عيسى مسيح الان بود پيش ما، آقاى پاپ و ساير رؤساى روحانى احتمال اين را مى‏دادند كه او متصل بشود به كارتر و به شاه مخلوع و اين ملت مظلوم را رها كند؟! اين احتمال را آقاى پاپ يا ساير روحانيون مسيح، روحانيون همه مذاهب اين را احتمال مى‏دادند كه اگر عيسى مسيح بيايد در بين ماها، اين به طايفه مظلومين متصل مى‏شود يا به طايفه ظالم‏ها؟ ما مظلومين كه پنجاه سال جوان‏هاى ما كشته شده‏اند، ذخائر ما برده شده است، فرهنگ ما به تباهى كشيده شده است، اختناق در اين مملكت واقع شده است، همه چيز در زير سلطه اين پدر و پسر از بين رفته است و حالا ملت

صحيفه نور ج 10 صفحه 251

ما قيام كرده است و او را كنار گذاشته است و آقاى كارتر هم او را برده است، مجرم ما را برده است و آنجا نگه داشته است و ما از او مطالبه مى‏كنيم كه اين مجرم ما را بدهد. اين اشخاصى هم كه گروگان هستند در اينجا، اينها هم معلوم نيست پيش ما كه اصلش اينكه مأمور سفارت باشند، سفير كه اينها نيستند، كاردارشان هم كه در اينجا نيست، اصل اينكه اينها از اجزاء سفارت باشند و از ديپلمات‏ها باشند، اين پيش ما اصلاً ثابت نيست بلكه خلافش بيشتر واضح است. اين عده را ما عقيده‏مان اين است كه اينها آمده‏اند اينجا فقط براى جاسوسى و براى اينكه مملكت ما را به تباهى بكشند و شواهد زياد الان در همين لانه جاسوسى هست. خوب ما اگر چنانچه عيسى مسيح سلام الله عليه تشريف بياورند و اين مطالبى را كه ما به پاپ گفتيم، خدمت ايشان عرض بكنيم، ايشان ترتيب اثر به حرف ما نمى‏دهند؟! ايشان طرفدارى از كارتر مى‏كنند؟! طرفدارى از شاه مى‏كنند؟! يا طرفدارى از اين ملت مظلوم مى‏كنند؟ اگر اعتقاد ايشان اين است كه نه، اين طرفدارى از ظالم مى كند، اين خلاف مذهب مسيح است. مذهب مسيح اين نيست. پس آقاى پاپ هم همچو اعتقادى ندارد. وقتى اعتقادشان اين شد كه پيغمبر بزرگ عيسى مسيح سلام الله عليه اگر تشريف داشتند، به داد اين ملت مظلوم مى‏رسيدند، دادخواهى مى‏كردند از دشمن‏هاى اين ملت مظلوم، حالا اين روحانيون مسيح كه آقاى پاپ خودش را نايب حضرت مسيح مى‏داند و روحانيون ديگر هم كه آنها هم معتقد به مسيح هستند و خودشان را روحانيون مذهب مسيح مى‏دانند، تابع مسيح مى‏دانند، بعد از اينكه مى‏دانند كه اگر مسيح بود، با ما بود، خوب حالا آنها هم بايد با ما باشند. قاعده اين است كه (به حسب مذهب مسيح من حرف مى‏زنم، به حسب مقام مسيح من دارم مى‏گويم) مقام بزرگ مسيح اين اقتضا را مى‏كند كه اعتراض كند به ظالم، ظالم را از ظلمش باز دارد. شما هم كه روحانيت مسيح هستيد و ملت‏ها هم كه تابع حضرت مسيح هستند، آن ملت‏ها هم بايد تبعيت از حضرت مسيح بكنند. مگر ملت‏ها هم عقيده‏شان بر اين است كه حضرت مسيح نعوذ بالله موافق با ظالم هست؟! و مخالف با مظلوم؟! و من گمان ندارم يك نفر مسيحى پيدا بشود يك همچو حرفى بزند. وقتى اينطور شد، ما، ملت امريكا كه مسيحى هستند، ملت‏هاى ديگرى كه مسيحى هستند، علاوه بر اينكه به روحانيت مسيح توجه مى‏كنيم و اين حرف را مى‏زنيم به آنها هم مى‏گوئيم كه شما ملت‏هائى كه خودتان را مسيحى مى‏دانيد و تابع عيسى مسيح سلام‏الله‏عليه مى‏دانيد احتمال اين را مى‏دهيد كه حضرت مسيح اگر اينجا بودند مخالفت با ما مى‏كردند و موافقت با كارتر؟! اين احتمال را مى داديد؟! احتمال مى‏دهيد كه اگر عيسى مسيح نعوذبالله به جاى كارتر بود، اين اعمال را مى‏كرد؟ جوان‏هاى ما را تا حالا عده‏اى كشته‏اند، جوان‏هاى ما را پليس آنقدر اذيت كرده، سگ‏ها را به جان آنها انداخته است، اين ملت مسيح احتمال اين را مى‏دهند كه حضرت مسيح راضى به اين امر باشند؟ يا نمى‏دهند؟ اگر احتمال مى‏دهند كه حضرت مسيح به ظلم راضى باشد، اين با مسيحيت منافات دارد، اين كفر به حضرت

صحيفه نور ج 10 صفحه 252

مسيح است. ما منزه مى‏كنيم حضرت مسيح را از همچو احتمالى و اگر اين احتمال را نمى‏دهد، با ما بايد باشد. مجرد اينكه آقاى كارتر سرنيزه دارد و طياره دارد، تانك دارد، توپ دارد، قدرت دارد، اين نبايد ملت‏ها را، دولت‏ها را، نه فقط دولت‏هاى مسلم را، نه، ملت‏هاى مسلم را، دولت مسيحى را، ملت‏هاى مسيحى را بايد وادار كند به اينكه، اگر شما مسيحى هستيد، اگر يهودى هستيد، اگر مسلم هستيد، اگر زرتشتى هستيد، به هر مذهبى كه هستيد رؤساى مذهب شما با ما موافقند و مخالف با كارتر و امثال كارتر، شماها هم بايد با ما موافق باشيد. ما همان مطلبى را كه به آقاى پاپ گفتيم و گفتيم ما پيش شما دادخواهى مى‏خواهيم، ما مى‏خواهيم شما برسيد به اين امر ما، ما ملت مظلومى هستيم، شما برسيد به اين جناياتى كه اينها كردند و اين جنايت بزرگى كه الان كارتر دارد به ما مى‏كند، ما الان متوجه به تمام مسيحيون دنيا و تمام يهودى‏هاى دنيا و تمام زرتشتى‏هاى دنيا و تمام مسلمين دنيا مى‏گوئيم، تمام شماها مسؤول هستيد براى اينكه همه شماها اگر چنانچه مذهب خودتان را تصديق كرده باشيد، لازمه تصديق مذهب خودتان اين است كه صاحبان مذهب شما و كسانى كه مذهب شما را آوردند، اينها در صف مظلومين هستند، نه در صف ظالم‏ها، شما هم بايد در صف مظلومين باشيد، شما بايد موافقت با ما بكنيد، نه موافقت با كارتر.

سوال: سياست جمهورى اسلامى ايران نسبت به دول اروپائى چيست؟ آيا فكر مى‏كنيد كه كشورهاى اروپائى مى‏توانند به اقتصاد ايران كمك كنند؟ و اگر جواب مثبت باشد، شرايط ايران براى قبول اين كمك چيست؟

جواب: ما با همه ملت‏هاى عالم مى‏خواهيم دوست باشيم، با همه دولت‏هاى عالم به حسب طبع اولى مى‏خواهيم دوست باشيم، مى‏خواهيم كه روابط حسنه، با احترام متقابل نسبت به همه داشته باشيم، مگر اينكه دولت‏هائى باشند كه با ما خلاف رفتار كرده باشند و بخواهند به ما ظلم بكنند، تحميل بكنند، سلطه‏جوئى كنند بر ما، كه ما با آنها مخالف هستيم و هرگز اجازه نخواهيم داد كه آنها دخالتى در مملكت ما بكنند و آن سلطه‏جوئى‏هائى كه آنوقت كردند، بكنند و با آنها البته نمى‏توانيم روابط داشته باشيم و با دولت‏هائى كه با ما روابط حسنه داشته باشند، ما هم با آنها روابط حسنه داريم و اگر چنانچه ما احتياج به يك چيزى داشتيم و آنها هم احتياج به يك چيزى داشتند، خوب تبادل مى‏شود. آنها فرض كنيد كه نفت مى‏خواهند، ما تا يك عدد معدودى، محدودى ممكن است كه بعضى از چيزها را بخواهيم، اين يك مطلبى است كه، يك مبادله‏اى است كه بين افراد هست، بين ممالك هم هست، البته امرش با دولت هست و امرش با شورا عجالتاً و بعد هم با دولت‏ها.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 253

تاريخ: 9/9/58

مصاحبه خبرنگار روزنامه فرانسوى لوموند (اريك رولو) با امام خمينى

سوال: شما آمريكا را در حقيقت شديداً ناراحت كرده‏ايد و يا به زانو درآورده‏ايد، از لحاظ اخلاقى توهين به آنها كرده‏ايد، آيا زيادتر از اين تا به كجا مى‏خواهيد برويد؟ به كجا مى‏خواهيد برويد؟ به كجا بسط مى‏شود؟ آيا داخل جنگ مى‏شويد؟

جواب: بسم الله الرحمن الرحيم. ما اول بايد حساب ملت آمريكا را از دولت آمريكا جدا كنيم. ما به هيچ وجه مقابل با ملت آمريكا نيستيم. آقاى كارتر است كه به اين ناراحتى دامن مى‏زند از طريق جنگ اعصاب و ممكن است به دخالت نظامى منجر شود و ما به هيچ وجه ملت آمريكا را تحقير نكرده‏ايم. آقاى كارتر است كه دشمن ما و ملت را كه غارتگر ما و ملت است نگه داشته و در دنيا برخلاف واقع هياهو بپا كرده است. جوانان ما جاسوسان را نگه داشته‏اند تا ثابت كنند اينها چكاره‏اند.

سوال: افكار عمومى آمريكا ضربه خورده و گفته مى‏شود كارتر انتخاب ديگرى جز جنگ ندارد و حتى از بمباران قم و گروگانگيرى امام صحبت است، حضرتعالى چه فكر مى‏كنيد؟

جواب: اما راجع به ضربه به افكار عمومى آمريكا، اين اشتباه است. مسائل پيش عموم مردم نيست زيرا دولت آمريكا نمى‏گذارد اخبار صحيح به آنها برسد، فقط اين رويدادها به يك گروه معدودى رسيده است ممكن است آن عده‏اى كه طرفدار كارتر هستند يا جزء دستگاه او هستند يك ناراحتى‏هائى پيدا كنند لكن ملت آمريكا اينطور نيستند. ما اين حرف‏ها را زياد شنيده‏ايم. شاه سابق اگر يك كارى مى‏كرد كه ملت مخالف آن بود مى‏گفت كه ملت همه موافقند، حالا هم همين‏طور است. آقاى كارتر پيش ملتش طرد مى‏شود و آقاى كارتر بايد كارى غير از رياست جمهورى پيدا كند چون به طورى كه معلوم مى‏شود نمى‏تواند رياست كند. كسى كه اعصابش ضعيف است و براى يك امر جزئى هياهو راه مى‏اندازد، قابل اين نيست كه رئيس جمهور آمريكا شود و به ملت آمريكا حكومت كند.

صحيفه نور ج 10 صفحه 254

سوال: رؤساى دولت‏هائى كه در تونس جمع بودند، به نفع ايران موضع نگرفتند (منظور كشورهاى عربى است) چگونه مى‏توانيد روى همبستگى اعراب حساب كنيد؟

جواب: ما اميدواريم همانطورى كه ملت‏هاى عرب با ما موافقند، دولت‏هاى عرب هم با ما موافق باشند و دولت‏هاى عرب اگر به مسائل ايران توجه كنند كه چه بوده و ما چه مى‏خواهيم، ما آزادى از همه قيد و بندهائى كه تا حالا گرفتارش بوديم مى خواهيم، ما مى‏خواهيم مستقل باشيم و منافع ممالك اسلامى به جيب ديگران نرود، اين چيزى نيست كه با ما مخالفت كنند. ممكن است بعضى از رؤساى مسلمين هم روى اشتباهات و تبليغاتى كه بر ايشان شده، يك اشتباهاتى كنند لكن من اميدوارم كه آنها از اشتباه بيرون بيايند و همه ممالك اسلامى با هم متحد بشوند و حساب خودشان را از حساب ابرقدرت‏هائى كه مى‏خواهند آنها را بچاپند، جدا كنند.

سوال: شما موضع دانشجويان ايرانى را تأييد كرديد، آيا نگهدارى گروگان‏ها با قوانين اسلامى مطابقت دارد، حتى در موقع جنگ؟

جواب: آنچه من به شما گفتم مثل اينكه اشتباه به شما رسيده و شايد باز اين اشتباه را دستگاه‏هاى تبليغات صهيونيستى كرده باشند. آنچه من گفتم اين بود كه ما نمى‏توانيم ملتى را كه اينقدر از آمريكا ضربه ديده، اگر چنانچه آمريكا شاه را نگه دارد و اين امر طولانى شود يا بخواهد مملكت ما را بمباران كند، ما نمى‏توانيم جوانان را كنترل كنيم. مردم ما پنجاه سال است كه از آمريكا ضربه خوده‏اند. ممكن است كه جوان‏هاى ما اينجاها را خودشان به هم بزنند. من اينطور گفتم، نه اينكه ما ابتدائاً اين كار را مى‏كنيم. الان هم آنها در كمال خوشى و آسايش هستند و تبليغات آقاى كارتر برخلاف اين است لكن واقع اين است. من فرستادم تحقيق كردم، به گروگان‏ها هيچ صدمه‏اى نرسيده است و اسلام با همه مردم دنيا مى‏خواهد با خوبى رفتار كند. بله، اسلام با كسانى كه توطئه‏گر هستند و بخواهند برخلاف مصالح مسلمين و مصالح بشر عملى بكنند با آنها هم سختگيرى مى‏كند.

سوال: درباره بحران كنونى ايران چه فكر مى‏كنيد؟

جواب: بحران كنونى ايران يك بحرانى نيست كه ما از آن خوفى داشته باشيم. اما راجع به اينكه يك وقتى جنگى پيش مى‏آيد، ولو اينكه يك مطلبى است از شيخ الرئيس بوعلى سينا نقل مى‏كنند كه گفته است من از گاو مى‏ترسم براى اينكه اسلحه دارد، عقل ندارد، حال اين ابرقدرت‏ها

صحيفه نور ج 10 صفحه 255

اسلحه دارند، مع‏الاسف عقل ندارند و آقاى كارتر هم ثابت كرد اين مطلب را، معذلك نخواهند گذاشت چنين كارى بكنند. ملت‏ها و دولت‏هاى بزرگ نمى‏گذارند كه چنين جنگى پيش بيايد. جنگ پيش آمده معنايش جنگ جهانى سوم است و همين ابرقدرت‏ها از اين جنگ مى‏ترسند. ما ابداً از اين مسائل ترسى نداريم براى اينكه وضعمان اين است كه مى‏بينيد، وضع ملتمان اين است كه مى‏بينيد. ما قائليم كه اگر از اين عالم رفتيم، به جاى بهترى منتقل مى‏شويم، اگر كسى از يك عالم بدى به يك جاى خوبى برود، از چه مى‏ترسد؟ ما هيچ ترسى نداريم، آنها بايد بترسند كه خيال مى‏كنند عالم ديگرى نيست، يا ظالم هستند و از رفتن به آن عالم ترس دارند. ما نه از آن بحران اقتصادى مى‏ترسيم، نه از جهات ديگر و ما بنا گذاشتيم كه خودمان بكاريم و خودمان هم زراعت را برداريم و محصولش را هم خودمان بخوريم و به كسى راه ندهيم تا بيايد منافعمان را ببرد، بنابراين بحرانى براى ما نيست. اروپا از اين مسائل و بحران‏ها مى‏ترسد و او هم حق دارد كه بترسد و جلوگيرى كند از اين مسائل دولت فرانسه جلوگيرى كند و ساير دولت‏ها جلوگيرى كنند و كارتر را سر عقل بياورند كه مجرم ما را به دست ما بدهد، همه مسائل حل مى‏شود

سوال: روحانيت شيعه هميشه در رأس مبارزات بوده است ولى آيا اين هم صحيح است كه روحانيت كه در جهان به اين پيچيدگى قادر به اداره مملكت نبوده، در كارهاى تكنيكى از غير روحانى استفاده نكنيم؟

جواب: اين هم جزء تبليغات سوئى است كه برضد روحانيت مى‏شود. آيا آقاى كارتر كه رئيس جمهور است همه كارها را خودش در آمريكا انجام مى‏دهد؟ نه، افرادى را وا مى‏دارد كه كارها را انجام دهند. روحانيت نمى‏خواهد خودش كارخانه راه بيندازد يا طياره ببرد. اينهائى كه مى‏گويند روحانيت بايد دخالت نداشته باشد، نمى‏فهمند يا مى‏فهمند و مردم را اغفال مى‏كنند، اين اشتباه است، روحانيت نظارت بر اوضاع دارد، كارها دست كارشناس‏هاى غير روحانى است. روحانيون نظارتى بر امور دارند كه غلطكارى نشود، يك وقت كودتا نشود، يك وقت ظلم به مردم نشود، روحانيت مى‏خواهد جلو غارتگرى و ستم و دزدى را بگيرد.

سوال: سوال آخرم اين است، اين مشكل به نظر مى‏رسد كه آمريكا بتواند شاه را پس بدهد و اگر اين راه حل نباشد، چه راه حلى به نظر شما مى‏رسد؟

جواب: ما سؤال مى‏كنيم كه چرا نمى‏تواند؟ چيزى كه موافق همه قوانين بين‏المللى است، در همه قوانين است كه اگر كسى به ملتى ظلم كرده، مال ملت را خورده است، مجرم است، بايد بيايد

صحيفه نور ج 10 صفحه 256

در همان محل محاكمه شود. آقاى كارتر در اين مورد لج كرده، معلوم مى‏شود ايشان يك آدم لجوجى هست يا اينكه نمى‏خواهد واقعيت مسائل را ادراك كند. مملكت خودش و مملكت ديگران و مملكت‏هاى عالم را به آتش مى‏كشد كه يك نفر آدم را آنجا چون رفيق و دوست سابقش بوده و جيبش را پر كرده، حالا دلش نمى‏خواهد او بيايد اينجا و محاكمه شود و مبادا معلوم شود كه جيب آقاى كارتر هم پر شده است و ما از او مطالبه كنيم، اين يك مسأله‏اى نيست كه نتواند اگر بخواهد روى قواعد عمل كند، مى‏تواند و كسى جلوى او را نمى‏گيرد، حتى همه مملكت خودش هم از او تشكر مى‏كنند كه آن بساط را به هم زده و اگر چنانچه شاه را پس ندهند، هر چه مى‏خواهد پيش آيد ما پافشارى مى‏كنيم و از هيچ چيز نمى‏ترسيم. شيخ الرئيس ولو اين كلمه را گفته لكن ما نمى‏ترسيم از اين اسلحه‏اى كه دست بى عقل است، ما نمى‏ترسيم براى اينكه ما نمى‏خواهيم به اين عالم خيلى عشق داشته باشيم براى اينكه اين عالم چيزى ندارد. اينجا جز گرسنگى خوردن، ظلم كشيدن، تو سرى خوردن از قدرت‏هاى بزرگ چيزى براى ملت ما نمانده است كه بترسيم يا ملت ما بترسند، ما تا همه جا حاضريم براى اين امر.


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 257

تاريخ: 10/9/58

پيام امام خمينى به ملت ايران در رابطه با زلزله

بسم الله الرحمن الرحيم‏

ملت شريف و خيرخواه ايران! خواهران وبرادران ارجمند! با آنكه مى‏دانم با احساس مسؤوليت و حس تعاونى كه در همه قشرهاى محترم است، براى نجات برادران و خواهران خود در اين فصل سرما به مناطق زلزله زده خواهيد رفت و با توان خود به مسلمانان و اطفال ناتوان كمك خواهيد كرد لكن اينجانب نيز با احساس تكليف از شما عزيزان مى‏خواهم كه فرصت را از دست نداده و به اين عبادت اسلامى و انسانى بشتابيد. راضى نشويد كه شما و اطفال عزيزتان در آسايش باشيد و خواهران و برادران و عزيزان آنان در رنج.

بدانيد كه اين حوادث دردناك جنبه آزمايش و امتحان نيز دارد. همانطور كه در زلزله قبل با آن همت بزرگ انسانى آنچنان به كمك شتافتيد كه در مدت كوتاهى زائد بر احتياجات اوليه اسباب رفاه آنان را فراهم كرديد، اميدوارم كه در اين ايام هم كه سرما بيشتر است همانطور عمل كنيد. اينجانب اجازه مى‏دهم كه از سهم امام(ع) و سادات محسوب نمائيد. از خداوند متعال توفيق و سعادت و سلامت همگان را خواستار و نجات برادران و خواهران را خواهانم.

والسلام عليكم و رحمة الله وبركاته‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 258

تاريخ: 15/9/58

پيام امام خمينى در رابطه با پرهيز مردم از اختلاف

استقبال ملت از قانون اساسى، موجب يأس دشمنان اسلام

بسم الله الرحمن الرحيم‏

ملت شريف و مبارز ايران ايدهم الله تعالى

در اين موقع حساس كه كشور عزيز و اسلام بزرگ روبرو با آمريكاى خونخوار است و لازم است همه قشرها با هم هماهنگ و همصدا در مقابل دشمن بزرگ بايستند و فرصت به دست عمال اجانب و ريشه‏هاى گنديده طرفداران رژيم سابق ندهند، مع الاسف گاهى شنيده شود كه اشخاصى بى خبر از عمق مسائل، تحت تأثير بدخواهان غائله بپا مى‏كنند و خداى نخواسته موجب اختلاف و شكاف مى‏شوند. من اكيدأ از همه ملت شريف مى‏خواهم كه از مطالبى كه باعث اختلاف و بهره‏بردارى دشمن است احتراز كنيد و به مراجع عظيم‏الشان و علماى اعلام احترام گذاريد. برادران بدانيد فاجعه‏اى كه در منزل حضرت آيت الله شريعتمدارى پيش آمد، به دست توطئه‏گران است كه بايد محكوم شود و توجه داشته باشند كه اين نحو امور را توطئه‏گران تكرار نكنند. من از همه قشرهاى جوان دانشگاهى و مدارس علوم دينيه و روشنفكران و دانشمندان و نويسندگان عاجزانه استدعا مى‏كنم در اين وقت حساس از هر گونه اختلاف دست برداشته و دشمن بزرگ را هدف قرار دهند. من امروز اين امر را تكليف شرعى الهى و وظيفه ملى مى‏دانم. از خداوند تعالى وحدت كلمه ملت و عظمت اسلام و مراجع عاليقدر و پيروزى ملت مسلمان را خواستارم

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 259

تاريخ: 15/9/58

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان

بسم الله الرحمن الرحيم‏

من از آقايان كه در اين مدت براى قانون اساسى و براى مجلس خبرگان زحمت كشيديد، تشكر مى‏كنم و اميدوارم كه خدمت شما به اسلام مورد نظر صاحبان اسلام باشد و موفق باشيد كه از اين به بعد هم همه با هم خدمت كنيم براى اسلام.

اين قانون اساسى كه تحت نظر علما و كارشناسان اسلام تهيه شده، موجب نگرانى بعضى اشخاص هست و من هيچ نگران نيستم. قانون اساسى صحيح است و اگر بعض طوائف خيال مى‏كنند كه آن چيزى كه آنها مى‏خواهند در قانون اساسى نيست، اين يك اشتباهى است و اين را بايد بدانند كه اسلام براى همه است و قانون اساسى همه دردها را انشاءالله دوا مى‏كند. و اميدواريم كه اگر فرض كنيد كه يك نقيصه‏اى در كار باشد، بعدها در مجلس شورا اين نقيصه رفع بشود. نگران نباشند هيچ يك از طوائف لكن توجه به يك مسأله داشته باشند و آن اين است كه قدم به قدم، از اول اين نهضت تا حالا مواجه با مخالفت دسته‏ها بوديم و الان كه از اين جهت هم مأيوس شدند، گمان مى‏كردند كه قانون اساسى مورد توجه مردم نيست. خيلى خوشحال شده بودند از اينكه در اين، راجع به شوراهاى شهر، مردم خيلى اقبال نكردند و آرزويشان اين بود كه در قانون اساسى هم مردم اقبال نداشته باشند، لكن ديدند كه اين قانون اساسى بهتر اقبال شد برايش، از اصل جمهورى اسلامى. حالا البته من درست به تحقيق نمى‏دانم نسبت چى است لكن تا حالا به ما گفتند نسبت از آن بالاتر است. حالا مأيوس شدند بعض طوائف، مى‏بينند خوب اين قدم هم برداشته شد.

امروز غائله به پا كردن، به نفع آمريكا و به ضرر اسلام است

ديگر چه بكنند؟ حالا افتادند به اينكه تظاهر كنند ما قانون اساسى را نمى‏خواهيم. با قلدرى يك حرف داشتند كه بگويند قانون فلان جا يك اشكالى دارد، بيائيد اين اشكال را مثلاً رفع كنيد. يك وقت اين است كه افتادند به قلدرى و يك دسته از اشخاص مغرض، از بستگان رژيم منحوس پهلوى، از بستگان امريكا افتادند ميان مردم، يك دسته اشخاص ساده لوح هم تحت تأثير واقع مى‏شوند و خيال مى‏كنند كه اينها يك نظر صحيحى دارند. در صورتى كه مسأله اينطور نيست، آنها نظر صحيح ندارند و

صحيفه نور ج 10 صفحه 260

اينها اول تا حالا قدم به قدم كه مخالفت كردند، حالا اين قدم هم برداشته شد و ديدند همه ملت تقريبأ موافق با قانون اساسى هستند، حالا مى‏خواهند با قلدرى كار را به پيش ببرند. يعنى خيال مى‏كنند كه در مقابل يك ملتى كه همه اين ريشه‏هاى فساد را دارد مى‏كند و كنده است، باز مى‏شود كه يك عده‏اى قلدرى كنند و بگويند كه ما نمى‏خواهيم اين را. چطور مى‏شود در مقابل يك ملت چند نفر بگويند ما نمى‏خواهيم؟ اختيار دست شما نيست كه بخواهيد يا نخواهيد. بخواهيد يا نخواهيد، اين قانون اساسى تصويب شد و مردم به آن رأى دادند، قريب به اتفاق به آن رأى دادند و ديگر دست و پا كردن صحيح نيست.

و من امروز به همه ملت، به همه طوائف، به همه ديگر گروه‏ها عرض مى‏كنم كه امروز شما مخالفتان امريكاست، مخالفتان دولت‏هاى بزرگ است. امروز مملكت شما مقابل با يك همچو قدرت‏هائى است.

شما اگر اسلام را قبول داريد، خوب مملكت اسلامى را هم بايد قبول داشته باشيد، و اسلام در خطر است. و اگر چنانچه ملى هستيد، خوب ملت شما در خطر است، كشور شما در خطر است. امروز بيائيد باز تظاهر كنيد و اين او را بزند و اينطور مسائل واقع بشود، نه امرى است كه عقل او را قبول بكند، برخلاف موازين عقلى است و برخلاف شرع است بلا اشكال و از گناهان كبيره است كه معلوم نيست كه اگر كسى الان اسلام را صدمه بزند اصلاً قابل اين باشد كه توبه‏اش هم حتى قبول بشود. بايد اشخاص روشن، اشخاص صحيح، اين ريشه‏هائى كه مى‏خواهند اين كارها را بكنند، اين فسادها را ايجاد كنند، غائله مى‏خواهند درست بكنند، اينها را نصيحت كنند، به اينها بگويند كه آخر شما مسلمان هستيد، چرا مسلمان بايد با اسلام مخالفت كند. شما نمى‏دانيد كه داريد با اسلام مخالفت مى‏كنيد، شما نمى‏دانيد كه اگر اختلاف بين خود ما واقع بشود نتيجه‏اش را امريكا مى‏برد و دولت‏هاى بزرگ. شما نمى‏فهميد اين را، يا مى‏فهميد و تعمد داريد. ملت حالا بايد موازين دستش باشد، كسانى كه امروز غائله ايجاد مى‏كنند، اختلاف ايجاد مى‏كنند اين كسان را بشناسند كه اينها عمل‏شان صحيح نيست و به اسم فلان آقا يك غائله ايجاد مى‏كنند، به اسم فلان شخص يك غائله ايجاد مى‏كنند. اينها نه مورد نظر فلان آقا و فلان انسان است، اينها يك اشخاصى هستند مى‏خواهند غائله ايجاد كنند و اين غائله هم به نفع آمريكا تمام مى‏شود، به ضرر اسلام تمام مى‏شود، مخالف شرع اسلام است، از گناهان بسيار بزرگ است. امروز اين اختلافات را از آن دست بردارند.

لزوم حفظ آرامش، جهت رفع گرفتارى‏ها

من اين را اعلام مى‏كنم كه اگر كسى به من سب بكند، فحش بدهد، عكس مرا پاره كند، احدى حق ندارد كه به او تعرض كند. حرام است تعرض كردن به كسى كه به من سب كند، به من فحش بدهد، عكس مرا پاره كند، مرا بزند، هر كارى بكند، احدى حق ندارد در اين وقتى كه ما گرفتار هستيم در اين

صحيفه نور ج 10 صفحه 261

مصيبت بزرگ، با او مقابله بكند تا اينكه به زد و خورد برسد و غائله ايجاد بشود. امروز آرامش ما مى‏خواهيم. غائله نگذاريد ايجاد بشود. بايد همه با هم دست به هم بدهيم و ايجاد غائله نشود و همه دست به هم بدهيد، آرامش خودتان را حفظ كنيد و همه توجه به اين داشته باشيد كه اين چيز، گرفتارى‏هائى كه براى ملت ما پيش آمده اين گرفتارى‏ها رفع بشود. اين را به همه مى‏گويم، به كردها عرض مى‏كنم، به بلوچ‏ها عرض مى‏كنم، به ترك‏ها عرض مى‏كنم، به فارس‏ها عرض مى‏كنم، به سيستانى‏ها عرض مى‏كنم، به بلوچستان‏ها عرض مى‏كنم، به عرب‏ها عرض مى‏كنم، به همه ملت‏ها عرض مى‏كنم كه امروز اسلام در مقابل كفر واقع شده قضيه ايران نيست قضيه اسلام است، اسلام امروز در مقابل كفر واقع شده. همه ملت‏ها بايد با ما موافقت كنند، همه اختلافاتشان را كنار بگذارند و با ما موافقت بكنند. سر يك امور جزئى چرا بايد با هم اختلاف بكنند؟ من ديشب شنيدم كه يك اختلافى اينجا واقع شد. خدا مى‏داند كه چقدر متاسفم از اين معنا كه يك عده جاهل، يك عده اشخاص كه بى‏اطلاع از مسائل و از ريشه‏هاى مسائل هستند، اين يك چيزى، يك كسى يك كارى مى‏كند يك كس ديگر مى‏زند او را. اشخاصى هستند مى‏خواهند غائله ايجاد كنند. در همان سابق هم اينطور بود كه يكى از خود سازمانى‏ها يكى را مى‏كشت مردم خيال مى‏كردند آن كشته شده است مى‏ريختند به هم، بعد غائله ايجاد مى‏شد. حالا ممكن است كه يكى كسى از همان ريشه‏هائى كه سابق بوده حالا باشد يك غائله ايجاد كند، يك كسى را بكشد، يك كسى را بزند، بعد اسباب اين بشود كه يك مملكتى به هم بريزد. اين كار برخلاف شرع است، برخلاف انسانيت است، برخلاف مليت است. دست از اين كارها بردارند، برخلاف انسانيت است. چرا اين كارها را مى كنند؟ چه شده است كه حالا شما به جان هم افتاديد؟ چرا بايد به جان هم بيفتيد؟

خداوند انشاءالله همه شما را حفظ كند و اين مملكت را از شر دشمنان انشاءالله حفظ كند و ما را بيدار كند از اين خواب.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 262

تاريخ: 16/9/58

بيانات امام خمينى در ديدار با نماينده كيم ايل سونگ رئيس جمهور كره شمالى

عمال آمريكا با چماق مى‏خواهند قانون اساسى را نقض كنند

بسم الله الرحمن الرحيم‏

من از آقاى رئيس جمهور و همچنين از ملت كره تشكر مى‏كنم كه در يك همچو موضع حساسى كه كشور ما هست، آنها هم بر حسب خلق انسانيت طرفدارى از ما مى‏كردند. ما در طول پنجاه و چند سال گرفتار آمريكا و دولت‏هاى بزرگ بوديم و آلت فعلشان هم رضاخان و محمدرضا پهلوى بودند كه آنقدر به اين ملت فشار آوردند و آنقدر قتل و غارت كردند كه بالاخره ملت به جان آمد و با تمام قوا با نداشتن هيچ اسلحه در مقابل اسلحه‏هاى مدرن ايستادند و با قدرت ايمان پيش بردند. آمريكا از آن قدم اول با وضع ما مخالف بود، تا توانست براى حفظ شاه فعاليت كرد، دست و پا كرد، براى من پيام فرستاد و بعد از اينكه شاه بيرون رفت و بختيار آمد، باز كوشش مى‏كرد و تعقيب كردند كه بختيار باقى باشد. بعد از اينكه بختيار رفت، اينها مشغول فعاليت شدند براى اينكه نهضت ما به ثمر نرسد و قدم به قدم دنبال كردند. آنهائى كه دنبال او بودند، از عمال آمريكا بودند، از ريشه‏هاى فاسد رژيم سابق بودند، غائله‏ها بپا كردند كه از اول رفراندم براى جمهورى اسلام نشود و بعد كه در اين قدم شكست خوردند، قدم دوم پيش آمد و براى انتخابات مجلس خبرگان باز كارشكنى كردند عمال خبيث آمريكا و بعد كه در آن قضيه هم شكست خوردند، راجع به رفراندم قانون اساسى مشغول شدند به كارشكنى، صندوق‏ها را شكستند، مردم را بازداشتند از رأى دادن، ولى مردم ايران بحمدالله در اين قدم فاتح شدند و راى قريب صددرصد به اين قانون اساسى دادند. در عين حال كه بعد از اينكه مردم هم نمايندگانشان رفت و نمايندگانشان را تعيين كردند براى بررسى قانون اساسى و همان نمايندگان مردم بودند كه قانون اساسى را بررسى كردند و تصديق كردند و بعد هم به رفراندم گذاشته شد، مردم قريب به اتفاق راى دادند بر قانون اساسى معذلك آمريكا از پا ننشسته است و غائله‏ها بپا مى‏كند و عجيب اين است كه اشخاصى كه مدعى اين هستند كه روى اساس آزادى، روى اساس دموكراسى عمل مى‏كنند (و هيچ دموكراسى بالاتر از اين عملى كه ما انجام داديم كه دو مرتبه به آراء عمومى قرار داده شده است، نيست) معذلك حالا متوسل به چماق شده‏اند و با چماق مى‏خواهند قانون اساسى را نقض كنند و قانون اساسى را تغيير بدهند غافل از اينكه ملت همان ملتند و مردم همان مردمند و ايمان مردم همان ايمان مردم است. اگر صد دفعه اين قانون اساسى را بخواهند اصلاح بكنند، نمايندگان ملت باز

صحيفه نور ج 10 صفحه 263

نمايندگانى هستند كه علاقه به اسلام دارند، علاقه به كشور خودشان دارند و همين طورى كه اين قانون را اينها تصويب كردند آنها تصويب مى‏كنند و اگر چنانچه صد دفعه به رفراندم بگذارند، مردم همان مردم هستند، مسلمان‏ها همان مسلمان‏ها هستند، علاقه مردم به كشور، به اسلام همان علاقه است و باز همان راى را خواهند داد و اينها بيخود دست و پا مى‏كنند و شلوغكارى مى‏كنند. و اين آشوبى كه الان در آذربايجان بپا كردند اين هم با دست عمال آمريكا دارد انجام مى‏گيرد و مردم شريف آذربايجان بدانند كه عمال آمريكا هستند كه الان دست به كار هستند و وادار مى‏كنند مردم را به اين آشوب‏ها و به اينكه يك وقت منجر به برادركشى بشود.

آشوبى هم كه در قم انجام شد باز به دست همان‏ها بود و آنها بودند كه مى‏خواستند نگذارند قانون اساسى تصويب شود. حالا هم با قانون اساسى مخالفند. مخالفت با قانون اساسى مخالفت با اسلام است و شما بيدار باشيد، برادران آذربايجانى بيدار باشند كه امروز كه مواجه هستيم با يك همچو قدرتى و اسلام مواجه با كفر است و اسلام در خطر است، اينهائى كه آشوب دارند بپا مى‏كنند، در هر جاى از مملكت كه آشوب بپا بكنند، اينها اشخاصى هستند كه مخالف با اسلام هستند و مى‏خواهند كه اسلام متحقق نشود، جمهورى اسلامى متحقق نشود و بايد درست متوجه باشند. البته اگر چنانچه قانون اساسى يك اشتباهاتى فرض كنيد در آن بشود (با اينكه نشده است، لكن اگر هم باشد) بعدها كه مستقر شد حكومت اسلامى، جمهورى اسلامى مستقر شد، رئيس جمهورى تعيين شد، مجلس تحقق پيدا كرد، باز ممكن است كه رسيدگى بشود، اگر نقصى داشته باشد، باز نمايندگان مردم اين كار را بكنند. چماق‏كشى نمى‏تواند كارى را انجام بدهد، اشخاصى كه چماق دارند مى‏كشند و آشوب در آذربايجان بپا كرده‏اند، بعضى از آنها پرونده‏شان موجود است كه روابط با آمريكا دارند، مردم بازى نخورند از اينها.

ما مجلسى را قبول داريم كه ظلمهاى آمريكا را بررسى كند، نه اين مجالس فرمايشى‏

خداوند انشاءالله ملت ما را نجات بدهد از شر آمريكا. من اميدوارم كه اگر صداى ما به مردم عالم برسد، ملت‏ها همه موافقند، اگر ملت آمريكا هم بفهمند ما چه مى‏گوئيم و كارتر و امثال كارتر در مملكت ما چه كردند در عرض اين چندين سال، در عرض اين پنجاه سال چه كردند با اين مملكت ما، آنها هم با ما موافق مى‏شوند و ما اميدواريم كه در همين نزديكى كه پرونده‏هاى اينها تمام شود و پرونده‏هاى رؤساى جمهورى آمريكا درست تشكيل شود ما دولت آمريكا را با يك مجلسى از همه اشخاص حقوقدان مملكت‏ها، از همه فرستاده‏هاى دولت‏ها دعوت كنيم اينجا و بررسى كنند راجع به ظلم‏هائى كه آمريكا راجع به اين مملكت كرده است و ظلم‏هائى كه وسيله آمريكائى‏ها به اين مملكت شده است بررسى كنند تا معلوم بشود كه آمريكا چكاره است در دنيا و چه مى‏كند با ضعفا و چه مى‏كند با مردم و ما اميدواريم در آن قدم هم پيروز بشويم و ما آمريكا را محكوم كنيم. اين مجالسى كه اينها درست كرده‏اند و ما را محكوم كردند، اين از اول معلوم بود كه ما محكوم هستيم، براى اينكه مجلسى

صحيفه نور ج 10 صفحه 264

است به فرمايش خود كارتر تحقق پيدا مى‏كند و آنها تخلف از قول ابرقدرت‏ها نمى‏كنند، بنابراين آن مجالس پيش ما ابدا ارزش ندارد و هر چه محكوم كنند ما را، غلط مى‏كنند، محكوم كردند، غلط كردند، اشتباه كردند و ما اينهائى كه در اينجا هستند، اينها را ما از اجزاء سفارتخانه بودند، يك مطلبى بود كه ممكن بود حق با آنها باشد اما ما اينجا را نه سفارتخانه مى‏دانيم، اينجا مركز جاسوسى است و نه آن افرادى كه در آنجا هستند از سفرا و از اجزاء سفارتخانه مى‏دانيم و ديپلمات مى‏دانيم، هيچ اين حرف‏ها نيست، اينها همه جاسوس هستند و مجرم هستند و مجرمين بايد در خود اين مملكت رسيدگى به حالشان بشود و ما انشاءالله اين مجلس را تهيه مى‏كنيم براى رسيدگى به تمام اين اوضاع و از ملت‏ها دعوت مى‏كنيم كه نمايندگانشان را در اين مجلس بزرگ بفرستند و ما آمريكا را به او برسيم كه بايد چه بكنيم با او.

و من باز از همه ملت‏هائى كه با اين ملت ضعيف، با اين ملت مظلوم موافقت كردند، پشتيبانى كردند، تشكر مى‏كنم و از خداى تبارك توفيق همه انسان‏ها را، همه مستضعفين را مى‏خواهم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 265

تاريخ: 19/9/58

بيانات امام خمينى در جمع دانشجويان كرمانشاه (باختران)

پشتيبانى تمام قشرهاى ملت از اشغال سفارت‏

بسم الله الرحمن الرحيم‏

من چهره‏هاى شما جوان‏ها را، چهره‏هاى ايمانى و نورانى شما دوستان عزيز را كه مى‏بينم كه شما از فرسخ‏ها دور آمديد براى اسلام، پشتيبانى از احكام قرآن، پياده آمديد، دانشجويان معظمى هستيد كه راه‏هاى دور را طى كرديد و پياده آمديد براى اظهار پشتيبانى از جمهورى اسلامى و از آنهائى كه در آن لانه جاسوسى براى افشاگرى خائنين هستند، بسيار تشكر مى‏كنم و دعا به شما مى‏كنم و از خداى تبارك و تعالى مى‏خواهم كه همه شما را موفق كند، همه سالم باشيد و همه اين راهى را كه تاكنون رفته‏ايد، باز دسته جمعى به آخر برسانيد و به پيروزى نهائى كه آرزوى همه ماست و به قطع كردن دست اجانب از كشورتان و قطع كردن دست دنباله‏هاى اجانب موفق بشويد. شما آقايان از راه‏هاى دور آمديد و پيام روستائيان، شهرستانى‏ها و دوستانى كه در بين راه بودند رسانديد كه آنها همه از اين راهى كه راه اسلام است پشتيبانى مى‏كنند.

اشخاصى كه مفسده مى‏كنند از آمريكا الهام مى‏گيرند

ساير قشرهاى ملت هم همينطور هستند، لكن مع‏الاسف در بين قشرهايى از مردم اشخاص مفسدى (اشخاصى كه الهام مى‏گيرند از آمريكا، از اجانب) هستند و مشغول مفسده هستند. لابد آقايان غائله‏اى كه بوجود آوردند در تبريز شنيده‏ايد، اينها تبريزى نيستند، اهل تبريز فكرشان اين فكر نيست كه با اسلام مبارزه كنند، تبريزى هميشه مثل ساير مسلمينى كه در ايران هستند، مى‏باشند. اينها كه اين غائله را به راه انداخته‏اند از خدمتگزارهاى اجانب هستند و پرونده بعضى از آنها هم در همين لانه جاسوسى پيدا شد از سران همين‏ها كه رفتند و راديو و تلويزيون تبريز را گرفتند و بعد هم بيرونشان كردند، پرونده بعضى از اينها پيدا شد كه مستقيما با آمريكا در رابطه بودند و از جاسوسان آنها بودند. امروز هم من شنيدم كه اينها رفته‏اند در دهات، دهات تبريز (بعد از آنكه اهالى محترم شهر تبريز ريختند و اينها را بيرون كردند) رفته‏اند در دهات و دهاتى‏ها را دارند بازى مى‏دهند و مى‏خواهند باز غائله ايجاد كنند و من به اهالى آذربايجان و به اهالى شهر تبريز، به مؤمنان متعهدى كه در ايران هستند، هر جا هستند و در آذربايجان، در هر نقطه هستند و به برادرانى كه در روستاها هستند، هشدار

صحيفه نور ج 10 صفحه 266

مى‏دهم، تذكر مى‏دهم كه اينهائى كه مى‏آيند بين شما و مى‏گويند كه فلانى حكم جهاد داده، اينها همه دروغ مى‏گويند. جهاد بر عليه اسلام؟ جهاد براى خاطر كارتر؟ شما بيائيد جهاد كنيد كه كارتر توفيق پيدا بكند و مملكتتان را بگيرد؟ اينهائى كه مى‏آيند اينها را مى‏گويند، اينها نوكرهاى سفارت هستند، بستگان سفارت هستند و اينها به محاكمه كشيده خواهند شد، اينها را دستگير خواهند كرد، خود آذربايجانى‏ها اينها را دستگير كنند تا محاكمه كنيم اينها را و اين دشمن‏هاى اسلام را، دشمن‏هاى ايران را به جزاى خودشان برسانيم. متوجه باشند روستائيان محترم، آنهائى كه در بلاد متفرق هستند و از تبريز بودند، از علماء تبريز سؤال كنند، وقتى كه مى‏آيند در تبريز، بروند از علماء سؤال كنند، دست به كارى نزنند كه اسباب اين بشود كه اسلام از دستتان برود يا اينكه كشتارى بشود. ما اگر بخواهيم اينها را با اسلحه از بين ببريم، همان خود تبريز اينها را از بين مى‏برد، اگر ما بگوئيم، لكن ما نمى‏خواهيم اينطور بشود، ما مى‏خواهيم آرامش باشد، ما مى‏خواهيم مملكتمان آرام باشد تا بتوانيم اصلاح كنيم همه را.

ما الان مواجه هستيم با يك دشمن بزرگى، در اين حالى كه ما متوجه و مواجه با يك دشمنى هستيم كه اساس اسلام را مى‏خواهد از بين ببرد، كشورمان را مى‏خواهد مثل سابق باز به دست بگيرد، يك مشتى از اراذل، يك مشتى از اشخاص از خدا بى‏خبر، يك مشت اشخاصى كه از خانه‏هايشان چيزهاى ننگ‏آور بيرون آمده است، ديگرانشان هم همينطور هستند، اينها آمدند در مقابل همه مسلمين به كمك كارتر و امثال كارتر فعاليت مى‏كنند. اهالى آذربايجان متوجه باشند، اهالى روستاهاى آذربايجان متوجه باشند، علماء آذربايجان توجه كنند، هدايت كنند، آنهايى كه در روستاها هستند، بفرستند اينها را هدايت كنند كه به دام اين اشخاصى كه مفسده هستند نيفتند. اينها اشخاصى هستند، آنها را بازى مى‏دهند، خيال مى‏كنند كه با يك كلمه‏اى كه گفتند و بازى دادند كارها درست مى‏شود. بايد اهالى محترم تبريز مجهز باشند براى جلوگيرى از اين مفسده‏ها و بايد خودشان جلوگيرى كنند، البته نبايد به غير آرامش باشد، بايد با آرامش باشد و خداى نخواسته يكوقت خونريزى نشود. در هر صورت شما از راه‏هاى دور مى‏آييد براى پشتيبانى، آذربايجانى‏ها قيام مى‏كنند براى پشتيبانى از اسلام، آنوقت يك گروهى بيخبر از خدا، بيخبر از اسلام، خائن به كشور ما، غائله مى‏خواهند بپا كنند، جمع شده بودند و حرف‏هاى نامربوط زده بودند تا غائله ايجاد كنند و جلوگيرى شد. رفتند آذربايجان غائله بپا كردند و حالا جلوگيرى شده است، حالا رفته‏اند در دهات مى‏خواهند غائله بپا كنند. خود دهاتى‏ها اينها را راه ندهند، اينها مفسد هستند، اينها فاسد هستند، اينها محاكمه بايد بشوند، گول نخورند از اينها.

با وحدت كلمه و اسلام امور را به پيش ببريم‏

الان بين راه هستيم، ما الان مواجه هستيم به يك قدرتى كه بايد

با وحدت كلمه، با اسلام پيش ببريم. اينها آمدند مى‏خواهند نگذارند و مى‏خواهند مانع بشوند از اينكه اسلام پيشرفت كند، اينها از اول مخالف اسلام بودند. اينها روزنامه‏هائى كه نوشتند، قاچاقى نوشتند و اعلاميه‏هائى كه قاچاقى

صحيفه نور ج 10 صفحه 267

دادند، همه‏اش برخلاف اسلام است. بايد اهالى محترم آذربايجان خصوصاً و اهالى همه ايران بيدار باشند و دسته جمعى با هم برخلاف اين دشمن بزرگ و مخالف اين دشمن بزرگ بپا خيزيم و انشاءالله پيروز بشويم و پيروز خواهيم شد.

ما از اين به بعد ديگر اجازه نخواهيم داد كه اجانب در مملكت ما بيايند و آقائى كنند به ما، ما خودمان هستيم، هر چه هم مى‏خواهند آنها فشار بياورند و نقشه بچينند براى اين كه محاصره اقتصادى بكنند، ما از محاصره اقتصادى باكى نداريم. علاوه، مگر دنيا تابع آقاى كارتر است كه وقتى كه بگويد بايد محاصره اقتصادى بشود، همه دنيا بگويند كه چشم، ما محاصره اقتصادى مى‏كنيم. اين از اشتباهاتى است كه اين ابرقدرت‏هاى خالى از عقل مى‏كنند كه خيال مى‏كنند كه حالائى كه من يك قدرتى دارم تمام مردم، تمام عالم تابع من هستند، حتى در مملكت خودشان هم در همان پست‏هاى وزارتشان هم با ايشان موافقت ندارند و ايشان را تقبيح مى‏كنند و ايشان را بايد از صحنه سياست خارج كنند.

آمريكا بايد كارتر را از صحنه سياست خارج كند

آمريكا بايد كارتر را از صحنه سياست خارج كند. كارتر بد سياستمدارى بود براى آمريكا، بد رئيس جمهورى بود براى آمريكا، آمريكا را بدنام كرد در دنيا، مسلمين را بر ضد امريكا مجهز كرد كارتر و اين كارتر لايق اين نيست كه رئيس جمهور آمريكا باشد. ملت آمريكا بايد بدانند كه كارتر را نبايد راى به او بدهند براى اينكه كارتر خيانت كرده است به آمريكا و الان مشغول خيانت به آمريكاست، مشغول دسيسه است و برخلاف مصالح آمريكا دارد عمل مى‏كند، چنانچه دانشمندان خود آمريكا اين مطلب را دارند مى‏گويند و بعدها هم خواهند گفت.

من از خداى تبارك و تعالى سلامت شما جوان‏ها را، سلامت تمام اهالى ايران و مؤمنين را خواستارم و دعا مى‏كنم به شما، خدمتگزار شما هستم. خداوند همه شما را مؤفق كند. خداوند دشمنان شما را از بين ببرد و شما را پيروز كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 268

تاريخ: 20/9/58

فرمان امام خمينى به مسؤولين امر، كميته‏ها و سپاه پاسداران

بسم الله الرحمن الرحيم‏

شكايات زيادى از اطراف كشور شده است كه به اسم بعضى از كميته‏ها و دادگاه‏ها و به اسم بعضى از سپاهيان پاسدار، اشخاص شرور بدون جهت به منظور هرج و مرج به خانه‏هاى مردم مى‏ريزند و خانه و اموال مردم را مصادره مى‏كنند، زمين‏هاى مردم را مى‏گيرند و درخت‏ها و باغات سر سبز را قطع مى‏كنند و به كشاورزى صدمه وارد مى‏سازند. من به تمام مسؤولين امر، تمام كميته‏ها و دادگاه‏ها و سپاهيان پاسدار ابلاغ مى‏كنم كه با كمال قدرت و جديت از اين امور غيرمشروع جلوگيرى كنند. كشور اسلامى است و بايد به موازين اسلامى عمل شود. من در اين چند روز، هيأتى براى رسيدگى به امور به اطراف ايران اعزام خواهم كرد و كسانى كه برخلاف دستور اسلام تجاوز به مال و زمين‏هاى مردم مى‏كنند به مجازات خواهند رسيد. اهالى محترم كشور لازم است با مأمورين دولت و هيات ويژه كه خواهم فرستاد همراهى كنند، با تشريك مساعى دست اشرار را از اينگونه تجاوزات كوتاه نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 269

تاريخ: 20/9/58

فرمان امام خمينى به دكتر ابراهيم يزدى

بسم الله الرحمن الرحيم

جناب آقاى دكتر ابراهيم يزدى

شكايات بسيارى از استان‏هاى مختلف كشور رسيده است. جنابعالى كه مورد اعتماد اينجانب هستيد مأمور مى‏باشيد با هياتى كه به اينجانب معرفى خواهيد نمود به استان‏هاى كشور سركشى نموده و پس از رسيدگى به شكايات مردم از موارد اختلاف و اشخاص متخلف گزارشى تهيه نمائيد تا درباره آنان تصميم مقتضى گرفته شود تا در محاكم صالحه رسيدگى و متخلفين مجازات شوند. لازم است در هر نقطه با علماى اعلام و معتمدين محل تماس گرفته و با همكارى آنان مأموريت را انجام دهيد.

بديهى است تمام قشرهاى مختلف كشور در اين امر مهم از هيأت ويژه پشتيبانى مى‏نمايند و موضوعات مورد اختلاف را با اين هيات مطرح مى‏نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 270

تاريخ: 21/9/58

بيانات امام خمينى در جمع خواهران و برادران كفن پوش از بابلسر

مقصود عمال آمريكا اين است كه ملت را از آن راهى كه مى‏رفت منحرف كنند

بسم الله الرحمن الرحيم‏

من نمى‏دانم از شما خواهران و برادران كه با اين حال، با كفن‏پوشى، براى پشتيبانى از اسلام و جمهورى اسلام تا اينجا آمديد چطور تشكر كنم. من دعاگوى همه شما هستم و همانطور خدمتگزار همه شما. مى‏دانيد كه در اين موقعى كه ما هستيم، حساسترين موقعى است كه در كشور ما مى‏گذرد، از آن طرف مواجهه ملت ما با قدرت بزرگ امريكا با همه وسائل تبليغاتى و وسائل جنگى كه دارد و از آن طرف ريشه‏هاى رژيم سابق و منحرفين از ديانت اسلام كه در گوشه و كنار مشغول فعاليت هستند و مى‏خواهند نگذارند اين جمهورى اسلامى به ثمر برسد.

اينكه گفتيد در آنجا، در بابلسر، براى رد قانون اساسى و اينها اعلاميه‏ها دادند، اينها همين‏ها هستند كه نمى‏خواهند اسلام در ايران تحقق پيدا بكند. اينها از اول دست و پا مى‏كردند كه اين شخص فاسد را نگه دارند و بعد هم دست و پا مى‏كردند كه رژيم سلطنتى را نگه دارند و بعد هم دست و پا مى‏كردند كه بختيار را نگه دارند و بعد هم دست و پا مى‏كردند كه قانون اساسى سابق را كه لازمه‏اش حفظ رژيم شاهنشاهى و رژيم سابق بود نگه دارند، در اين مراحل شكست خورد. به مجردى كه شكست خوردند صورت‏هاى خودشان را عوض كردند، در حال شكست شدند يك اشخاص ملى، يك اشخاص دينى و اسم‏ها را تغيير دادند. يك وقتى شاهنشاه و آن بساط را مى‏خواستند، بعد حرف‏ها تغيير كرد و اسم شد طاغوت. همين‏هائى كه، بعضى از همين‏هايى كه حالا مى‏گويند به رژيم سابق، طاغوت، طرفدار همين رژيم بودند و الان هم طرفدار رژيم و طرفدار آمريكا بعضى‏شان هستند، ملت ما در يك همچو موقع خطيرى كه مواجه است با امريكا و قاعده اين بود كه همه افراد ملت دست از همه مسائل بردارند و متوجه همين يك نقطه بشوند، اينها نمى‏دانند كه اگر چنانچه اين نهضت شكست بخورد و اين ملت در مقابل امريكا شكست بخورد، ديگر نه آذربايجانى مى‏ماند و نه ايرانى.

اين اشخاص كه در آذربايجان براى خدمت به آذربايجان دارند اين فعاليت‏ها را مى‏كنند و آن فسادها را مى‏كنند، آنها نمى‏دانند كه اگر مملكت ما به دست آنها بيفتد با اينها چه خواهند كرد، با اين ملت شريف ايران چه خواهند كرد، با آذربايجان چه خواهند كرد، با خوزستان چه خواهند كرد، با كردستان چه خواهند كرد، با سيستان چه خواهند كرد، با بلوچستان چه خواهند كرد، با تركمن صحرا

صحيفه نور ج 10 صفحه 271

چه خواهند كرد، اينها غافلند از اين معنا. ملت‏هاى شريف و توده‏هاى ملت شريف ما و ملت شريف ما و اين قشرهاى مختلف همه با جمهورى اسلامى موافقند و با امريكا مخالف، لكن با صورت‏هاى ديگرى، با ماسك‏هاى ديگرى اشخاص در بين آنها نفوذ مى‏كنند و آنها را اغفال مى‏كنند و در يك موقعى كه بايد ما همه با آرامش خاطر روبروى اين ديو بزرگ بايستيم و اين شيطان بزرگ، منحرف مى‏كنند ملت ما را از آن راهى كه دارد مى‏رود، راه ضلالت پيش‏شان مى‏گذارند، همين قدر مقصود اين است كه ملت را از آن راهى كه مى‏رفت منحرف كنند تا امريكا بتواند كارهايش را انجام بدهد. امريكا از اين وحدت كلمه ملت و از اينكه ملت ما به اينجا رسيده است كه جوان‏هاى غيور كفن پوش شدند، شهادت مى‏خواهند، از اين وحشت دارد و از شكست سياسى هم وحشت دارد و آن تابع اين است كه مهلت پيدا كنيم كه جرائم امريكا را و رؤساى جمهورى امريكا را، بخصوص اين رئيس جمهورى فعلى را، بر ملا كنيم، اينها از اين مطلب وحشت دارند، وحشت زده شدند اينها، لكن مى‏خواهند يك كارى بكنند كه ما را مشغول بكنند به يك امور ديگرى در داخل، مى‏خواهند اين نهضت را از داخل بپوسانند، مى‏خواهند اين نهضت را در داخل خودش اختلاف ايجاد كنند.

اين اشخاص كه فرياد مى‏زنند ما طرفدار خلق هستيم، مى‏خواهند شما را از مقصد اصلى (دشمنى با امريكا) منحرف كنند

غائله آذربايجان براى اين مقصد است و شواهد برايش هست كه براى همين مقصد است كه ملت ايران را مشغول به خودش بكنند و از امريكا و از دشمن‏هاى اصلى منحرف كنند، اذهان را متوجه كنند به آذربايجان، با اينكه آذربايجان قضيه مهمى نيست، آذربايجان يك دسته مفسدند و يك كارهائى كردند و ملت آذربايجان همچو چيزهائى را محكوم مى‏كنند، لكن اينها اشخاصى كه درست مطالب دستشان نيست، قشرهائى كه درست توجه به مطالب ندارند، اينها با تبليغات سوء خودشان، با طرفدارى از بعض اشخاصى كه خود آن آقا هم با آن مسائل موافق نيست، با اين مردم ساده را اغفال مى‏كنند و غائله درست مى‏كنند. هر روز در يك جائى غائله درست مى‏كنند و تمام مقصد اين است كه ملت ايران را از اين راهى كه دارد مى‏رود، از اين مواجهه‏اى كه الان پيدا شده است ما بين ملت ايران و آمريكا، از اين باز دارند. تمام كوشش‏هاى اين جمعيت‏ها اين است كه ما از اين توجهى كه الان پيدا كرديم و داريم، ساير مملكت‏ها را، حتى بعضى ممالك غربى را، متوجه به اين مقصد بكنيم و امريكا از اين باب وحشت زده شده است. مى‏خواهند ما را به خودمان مشغول كنند و غائله درست كنند، در همين جاها جار و جنجال پيدا بشود، حتى در قم جار و جنجال پيدا بشود، در آذربايجان جار و جنجال پيدا بشود، در كردستان بشود، در هر جا، و ما مشغول بشويم به خودمان و از دشمن غافل بشويم. بايد همه قشرهاى ملت بيدار بشوند، متوجه باشند كه گول اين اشخاصى كه فرياد مى‏زنند كه ما طرفدار خلق هستيم، ما فدائى خلق هستيم، آن اشخاصى كه رفتند و تلويزيون تبريز را گرفتند و ادارات دولتى را گرفتند، اينها اشخاص هستند كه مى‏خواهند شما را، ملت را از آن مقصد اصلى باز دارند، از آن

صحيفه نور ج 10 صفحه 272

مطلبى كه ما الان مى‏خواهيم امريكا را در تمام دنيا، رؤساى جمهورى، جمهورى امريكا را در تمام دنيا، آن چيزهائى، كارهائى را كه كردند، فاش بكنيم. اين يك مطلبى است كه براى آنها بسيار ناگوار است و ناچارند كه هى قشرها را وادارند در مقابل هم و بريزند به جان هم و بازى درست كنند، غائله درست كنند تا اينكه مجال ندهند به اينكه آن كار انجام بگيرد.

و ما بايد هوشيار باشيم. ملت ما بايد هوشيار باشند، توجه داشته باشند كه امروز كار مشكلتر است از آن روزى كه ما مواجه بوديم با محمدرضا. آن روز كه ما مواجه بوديم با محمدرضا، همه ملت دشمن خودشان را فرياد مى‏زدند كه نه، آنهائى هم كه دوست بودند با او آن وقت نمى‏توانستند اظهار كنند اما امروز ما مواجهيم با يك اشخاصى كه اينها داخل هستند، از خود ملت مى‏گويند هستيم و برخلاف مسير ملت دارند حركت مى‏كنند و تحريكات مى‏كنند، ما از تحريكاتشان مطلعيم.

ما امروز كارمان مشكل است از اين باب كه ما از يك طرف مواجهيم با امريكا و مى‏خواهيم حساب او را بكشيم كه ملت ما را چه كرده است. تا حالا يك طرف امريكا ايجاد كرده است يك دستجاتى را براى اينكه نگذارد اين كار بشود، همه مقصد اين است كه نگذارند اين دادگاهى كه ما از تمام ملت‏ها مى‏خواهيم در اينجا تشكيل بدهيم و امريكا را ببينيم، بررسى كنيم كه در اين چندين سال چه كرده است با اين ملت و اين ملت چه ديده است از او و خزائن اين ملت كجا رفته است، در جيب چه كسى رفته است. تمام اين حرف‏ها براى اين است كه نگذارند اين عمل بشود.

الان آنطورى كه به من اطلاع دادند، در خود تبريز و در اطراف تبريز هم پول دارند خرج مى‏كنند و هم دارند اسلحه توزيع مى‏كنند و اين ملت بيچاره غافل است از اين معنا كه دارند چه با او مى‏كنند. نمى‏دانيد كه اين اسلحه‏ها را مى‏دهند كه شما برخلاف اسلام قيام كنيد، اين پولها را مى‏دهند كه شما برخلاف اسلام حرف بزنيد، مبادى پولش هم به حسب احتمال معلوم است از كجاست. بيدار بشوند مردم، همه جا، شما كه از بابلسر، از شمال آمديد بيدار باشيد كه مبادا در آنجا يك همچو غائله‏اى پيدا كنند، حاصل بشود، مبادا مردم و جوان‏هاى ما تحت تأثير اين اوراقى كه اين خواهر گفتند كه در آنجا منتشر مى‏شود تحت تأثير آن واقع بشوند، مبادا خيال بكنند كه قانون اساسى، يك قانون اساسى، يك قانونى است كه ملى نيست، يك قانونى است كه اسلامى نيست. اين قانون را اشخاصى كه ملى بودند و اسلامى بودند، آنها اين قانون را تصويب كرده‏اند. آنهائى كه مى‏گويند اين قانون نيست، اينها برخلاف ملت دارند صحبت مى‏كنند، اينها مى‏خواهند اين ملت به مقصد خودش نرسد والا ملت اين را تصويب كرده است، بيدار بشويد، توجه داشته باشيد كه امروز روز اين نيست كه به اين صداهاى فاسد كه دائما مشغول بوق زدن هستند گوش بدهيد، امروز، روزى است كه با مشت‏هاى گره كرده در مقابل همه بايستيد و در مقابل امريكا بايستيد. و ما انشاءالله اميدواريم كه در همه اين سنگرها پيروز بشويم و در همه اين سنگرها اسلام پيروز بشود. خداوند ما را از شر كسانى كه برخلاف مسير اسلام دارند سير مى‏كنند نجات بدهد. خداوند ملت ما را از اشخاصى كه برخلاف مسير ملت دارند حركت مى‏كنند نجات بدهد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 273

تاريخ: 21/9/58

بيانات امام خمينى در جمع گروهى از جامعه پيشه‏وران اصفهان

تلاش و تبليغات دشمنان اسلام در ممانعت از تحقق و معرفى اسلام

بسم الله الرحمن الرحيم‏

از آقايانى كه تشريف آورديد متشكرم و آنطور كه ايشان تذكر دادند شما به رايگان در خدمت مردم بوديد كه فى‏الحقيقه خدمت به اسلام است. شما مى‏دانيد كه امروز كشور ما مبتلاى به چه امورى هست در حالى كه با يك قدرت بزرگى مثل امريكا مواجه هست، آنها هم همه طور دارند تبليغات مى‏كنند در خارج، تبليغات دامنه‏دار در مطبوعات خارجى، در مجالسى كه در خارج دارند، در اجتماعاتى كه دارند تبليغاتى به ضد كشور ما مى‏كنند، به ضد نهضت ما مى‏كنند و در داخل هم كه مطلع هستيد كه باز عمال آنها مشغولند از اسلام مى‏ترسند اينها تا حالا اسلام را اصلاً نمى‏دانستند چه هست، بعضى كه آمده بودند، از خارج آمده بودند گفتند در فلان جا اصلاً اسلام را نشنيده بودند، اصلاً اسم اسلام را نشنيده بودند، آنجائى هم كه اسم اسلام را شنيدند، معناى اسلام را نمى‏دانند. در ممالك خودمان هم كه اسلامى هستند، اسلام را يك نيمه‏اى از آن جزئى از آن را اطلاع دارند، اسلام را اطلاع ندارند، اسلام‏شناسان ما هم يك ورقى از اسلام را اطلاع دارند، اسلام به آنطورى كه هست نگذاشتند تا حالا ظهور پيدا بكند. كوشش‏هاى دائمى خلفاى بنى‏اميه، خلفاى بنى‏عباس، بعد هم خلفاى ديگر و سلاطين و سلاطين ايران بالخصوص و بعد هم در عصرهاى ما كه مطلع هستيد اين دودمان فاسد، اين پدر و پسر فاسد كوشش كردند به اينكه اسلام را نگذارند اصلاً ظهور پيدا بكند و اين عمده تبليغات خارجى بوده است دست‏هاى خارجى كه با مطالعات فهميده بودند كه اگر اسلام تحقق پيدا بكند دست آنها كوتاه مى‏شود، نگذاشتند كه اسلام به آنطورى كه هست تحقق پيدا بكند، اسلام را محصورش كردند در مدرسه‏ها و در مساجد آن هم، همان جهات عباديش كه اگر فرض كنيد از يك ملائى هم پرسيده مى‏شد، همان جهات عبادى را توجه به آن داشت آن جهات ديگر توجه به آن نشده بود، در كتاب‏ها هست اما در كتاب‏ها مدفون شده بود اسلام، كتاب هاى علمى ما همه ابواب اسلام در آن هست، همانطورى كه ابواب عبادات و وظائف عبادى هست ابواب حكومت و وظائف حكومت و جزائيات و قضاء و همه اينها، چيزهائى كه مربوط به حكومت است در كتاب‏هاى ما هست، لكن همانجا مدفون شده است، فقط توى كتاب است.

صحيفه نور ج 10 صفحه 274

دو تاويل ناقص و نادرست از قرآن

اسلامى كه آمده است براى اينكه در خارج يك وجود عينى پيدا بكند و مردم را در خارج تربيت بكند، تربيت همه جانبه در قطب‏هاى مختلف در بعدهاى مختلف يعنى آنطورى كه انسان هست. انسان اين هيكل موجود، اين جثه موجود و اين حواس موجودى كه ما احساسش مى‏كنيم، اين انسان نيست، به اين معنا حيوانات و انسان مثل هم هستند، همه مادى هستند، همه اين نحوه ادراكاتى منتها يك قدرى كم و زياد، يك بعد انسان عبارت از اين موجود فعلى كه داراى اين حواس و داراى خواص هست، بعدهاى ديگرش اصلاً به آن توجه نشده است و يا كم توجه شده است. مع‏الاسف ما در دو زمان مبتلاى به دو طائفه بوديم، در يك زمان ما مبتلا بوديم به يك جمعيتى كه قرآن را وقتى كه نگاه مى‏كردند و تفسير مى‏كردند، تاويل مى‏كردند، اصلاً راجع به آن جهت بعد ماديش، بعد دنيائيش توجه نداشتند، تمام را بر مى‏گرداندند به يك معنوياتى حتى قتال وقتى كه در قرآن واقع شده بود - قتال با مشركين - اينها قتال - با نفس - را تاويل به قتال با نفس مى‏كردند، چيزهائى كه مربوط به زندگى دنيائى بود تاويل مى كردند به معنويات.

اينها يك بعد از قرآن را ادراك كرده بودند و آن بعد معنويش البته به طريق ناقص، آن بعد معنويش بود و همه جهات را به همين بعد بر مى‏گرداندند و ما بعدها مبتلا شديم يك عكس‏العملى در مقابل او كه فعلا الان هست و از مدتى پيش اين معنا تحقق پيدا كرده كه در مقابل آن طائفه‏اى كه قرآن را و احاديث را تاويل مى‏كردند به ماوراى طبيعت و به اين زندگى دنيا اصلاً توجه نداشتند، به حكومت اسلامى توجه نداشتند و به جهاتى كه مربوط به زندگى است توجه نداشتند، اين طائفه دوم عكس كردند، معنويات را فداى ماديات كردند آنها ماديات را فداى معنويات كرده بودند و اينها معنويات را فداى ماديات كردند، هر آيه‏اى كه دستشان مى‏رسد و بتوانند، تعبير مى‏كنند به يك امر دنيائى، كانه ماوراى دنيا چيزى نيست. آنها كانه در نظرشان ماوراى عالم غيب چيزى نبود. آنها در يك حدودى كه خودشان داشتند درست بود حرفشان، اينها اعتقادشان اين است يا مسائلى كه طرح مى‏كنند اين است كه ماوراى اين عالم خبرى نيست همه اين مسائل را فداى همين عالم مى‏كنند.

نيل به دموكراسى و ماديات، تاويل نادرستى از خواسته‏هاى ملت ايران‏

شما مى‏بينيد حتى در اعمالى كه از مردم صادر مى‏شود در اين نهضتى كه همه قشرها شريك بودند شما از مركز كه تهران است بگيريد برويد از آن طرف تا آخر، از آن طرف هم تا آخر، از آن طرف هم تا آخر، از آن طرف هم تا آخر، يك وقت تمام مردم راجع به يك مطلب قيام كردند همه با هم همصدا شدند، صدا چه بود؟ صدا اين بود كه ما جمهورى اسلامى مى‏خواهيم، ما اين رژيم را نمى‏خواهيم و ما اسلام را مى‏خواهيم. همه همصدا يك مطلب مى‏گفتند بچه كوچكى كه تازه رفته بود در دبستان يا قبل از آن هم بود همين مطلب را مى‏گفت، آن مريض پيرمردى هم كه در بيمارستان خوابيده بود او هم همين را مى‏گفت. پشت‏بام‏ها هم وقتى كه مى‏رفتيد همه‏اش الله اكبر بود واز اسلام بود. لكن اينها همين

صحيفه نور ج 10 صفحه 275

معنايى كه همه دارند مى‏گويند اسلام، مى‏گويند كه همه اينها دمكراسى فرياد مى‏كردند، در صورتى كه اكثرا اينها كلمه دموكراسى به گوششان نخورده بود و معناى دموكراسى فاسدى كه اينها مى‏گويند، اگر به ايشان مى‏گفتند اصلاً قبول نداشتند. اينها مى‏گفتند اسلام. اينها كه مى‏خواهند همه چيز را تاويل بكنند، حتى اقوال مردم كوچه و بازار را هم تاويل مى‏كنند به اينكه نه اينها كه فرياد مى‏كردند و خدا مى‏گفتند و پيغمبر مى‏گفتند - عرض مى‏كنم كه - جمهورى اسلامى مى‏گفتند، نه اينها او را نمى‏خواستند اينها مى‏خواستند همين زندگى ماديشان درست بشود. از اين تنگ آمده بودند كه معاششان درست نيست. آيا اين معقول براى كسى هست كه فرياد بزند براى شكمش و خودش را به كشتن بدهد؟! فرياد بزند براى شكمش و جوانش را بكشتن بدهد؟! اين اصلاً معقول است؟ اينهائى كه داوطلبانه در ميدان مى‏رفتند و مقابل توپ و تانك و مسلسل مى‏ايستادند و آن شياطين به آنها حمله مى‏كردند و اينها با مشت گره كرده به آنها حمله مى‏كردند و غلبه هم كردند، اينها براى اين بود كه يك خانه خوبى داشته باشند؟! براى اين بود كه مبل و ميزى داشته باشند؟! اصلاً تو ذهنشان آنوقت يك چنين چيزى بود يا خير؟ همه مى‏ديدند كه بايد ما برويم و اسلام را زنده كنيم. از حرف‏هاشان همين معنا بود، اعمالشان همين معنا بود، از ما دائما اين مطلب را حتى حالا مى‏خواهند كه شما دعا كنيد ما شهيد بشويم. آخر كسى دلش مى‏خواهد شهيد بشود براى شكم؟! كسى جوانش شهيد بشود براى اينكه يك خانه خوبى داشته باشد؟! يا مساله اين نيست، مساله يك عالم ديگرى است شهادت براى يك عالم ديگرى، آن شهادتى كه همه اولياء خدا، همه انبيا دنبالش بودند و بسيارى از اولياء ما به شهادت رسيدند، آن معنا را مى‏خواستند، مردم دنبال آن معنا هستند لكن حالا آنهائى كه هم قرآن را همه چيز آن را به دنيا بر مى‏گردانند، هم احاديث را، همه چيز آن را به دنيا بر مى‏گردانند، اينها حتى همين فريادهاى مردم را عوضى تاويل مى‏كنند. قرآن راجع به معارف دارد، راجع به توحيد دارد، راجع به نبوت دارد، راجع به عالم آخرت دارد، عوالمى كه هيچ كس نمى‏تواند اطلاع پيدا كند الا به وحى، همه چيز است قرآن، اسلام همه چيز است، اين مثل رژيم‏هاى حكومتى نيست، حكومت دارد، لكن رژيم، يك رژيم حكومتى نيست مثل حكومت مثلاً فرض كنيد كارترى يا محمد رضائى.

هدف انبيا و اديان الهى، نجات انسان از ظلمات به نور

اسلام وقتى هم كه جنگ مى‏كرد، جنگ كردنش مثل جنگ كردن‏هاى كشورگشاها نبوده است كه بخواهد يك كشورى را بگيرد. اسلام مى‏خواسته آدم درست كند. آدم‏هائى كه گرفتار بودند زير چنگال مشركين، زير چنگال ابرقدرت‏ها، اسلام و همه مكتب‏هاى توحيدى آمدند كه اين مردم را از اين قيد رها كنند، آزاد كنند از اين قيدهائى كه به قلوب اينها آنها انداختند و همه چيز آنها را تحت قيد و اسارت قرار دادند. اسلام براى آزادى از اسارت آمده، نه فقط اسارت مادى كه نفت ما را ببرند، پيش اسلام، نفت يك چيز، مطرح نيست، بايد حفظ بشود اما مقصد اسلام نفت نيست، مقصد اسلام خانه نيست، مقصد بالاتر دارد و همه چيز در آن هست يعنى اسلام همانطورى كه به جهات مادى اين عالم و

صحيفه نور ج 10 صفحه 276

جهات حكومتى اين عالم، قضاء اين عالم توجه دارد به جهات معنوى هم توجه دارد و توجه به جهات معنوى بالاتر از توجه به جهات مادى است. اسلام همه چيز است يعنى آمده است اسلام و همه مكتب‏هاى توحيدى آمده‏اند كه اين انسانى كه يك موجود مادى است ابتدائا مثل ساير موجودات مادى يعنى بعد از اينكه يك مراحلى سير كرده حالا رسيده است كه شده است يك موجودى مادى داراى چشم و گوش و حواس و خواص، ساير حيوانات هم همين را دارند، مكتب‏هاى الهى آمدند كه اين موجودى كه قابل اين است كه همه چيز بشود، انسان يك نسخه كوچكى هست از همه عالم، يعنى جثه كوچك، يك نسخه‏اى از همه عالم هست، يعنى انسان در آن همه چيزهائى كه در همه چيز هست، هست تمام عوالم غيب و شهود در انسان هست منتها يك مقداريش بالفعل است، يك مقداريش بالقوه است.

انبيا آمدند كه دست اين انسان را بگيرند، از اين چاه بيرون ببرندش، دست انسان را بگيرند از اين ظلمت‏ها بيرون ببرند و به نور برسانند الله ولى الذين آمنوا يخرجهم من الظلمات الى النور خدا اخراج مى‏كند به وسيله انبياء بوسيله تعليمات، تعليمات انبياء براى اين است كه اين ظلمت‏هايى كه در اطراف يك موجودى هجوم به آن آوردند از همه اطراف دست آن‏ها را بگيرد و از اين ظلمت‏ها بيرون بياورد. ما وقتى در همين وضع فعلى كه ملاحظه مى‏كنيم گرفتار يك ظلمت‏هايى هستيم غير از اين ظلمت‏هائى كه براى ما هست راجع به ماوراء طبيعت. در همين جا ما يك گرفتارى‏هائى داريم كه اينها ظلمات‏اند و انبياء آمدند كه ما را از اين نجات بدهند.

استعمار فكرى از نقشه‏هاى بزرگ ابرقدرت‏ها

در مقابل انبيا اين ابرقدرت‏هائى كه مى‏خواستند همه چيز ما را ببرند و ما صدامان در نيايد و نفهميم كه دارند مى‏برند، ندانيم كه دارند ما را لخت مى‏كنند، اينها آمدند نقشه‏ها كشيدند، يكى از نقشه‏هاى بزرگ اينها اين است كه مغزهاى ما را ازمان بدزدند و به جاى او يك مغز فرنگى بگذارند، كه ما را همچو فرنگى درست بكنند كه افكار ما افكار اين بشود كه هر چه ما داريم از آنجاست، استقلال فكرى را از ما بدزدند، دزديدند استقلال مغزى ما را، از ما دزديدند. ما الان يك جمعيت سى و پنج ميليونى و شرق يك جمعيت چند ميليونى، چند صد ميليونى همچو تعلق به غرب و به اين قدرت‏هاى بزرگ پيدا كرديم و همچو مغزهاى ما متوجه به غرب است كه وقتى در كارخانه‏هاى خودمان يك فاستونى را درست مى‏كنند به اسم انگليسى مى‏خواهند آبش كنند به طور لاتين آنجا مى‏نويسند و بعد هم مى‏گويند فاستونى انگليسى با اينكه فاستونى مال خودمان، مال اصفهان است لكن به اسم انگليسى است، چرا؟ - براى اينكه مشترى - مغز همه اينجور شد، مغز بازار و مغز، خريدار اينجور شده كه ما خودمان بلد نيستيم چيزى درست كنيم اين را بايد او درست كند. اين كه ما خودمان داريم از خودمان سلب مى‏كنيم. ما خيلى چيزها داريم كه آنجا ندارند، ما اين كاشى‏سازى‏هائى كه، اين كاشى‏هائى كه مى‏ساختند سابق، در اين مدرسه فيضيه اگر يكوقت رفتيد ملاحظه كنيد آن درى كه از مدرسه فيضيه مى‏خواهد وارد بشود به صحن مطهر حضرت معصومه يك كتيبه دارد، داشت. من حالا سى سال است

صحيفه نور ج 10 صفحه 277

نديدم او را، يك كتيبه آنجا دارد آن كتيبه را آنوقت كه ما در مدرسه بوديم گفتيد كه يك عده‏اى از كارشناس‏هاى خارج آمدند و اينها را بررسى كردند و گفتند اين را در هيچ جاى ديگر نمى‏توانند درست كنند براى اينكه اين مركب از چند جور چيزهائى هست، رنگ‏هائى هست كه هر كدامشان يك پخت خاص دارد كه اگر كم و زياد بشود فرق مى‏كند يكيش چند درجه حرارت مى‏خواهد يكيش چند درجه حرارت و اين را جورى اينها درست كردند، آنوقت كارشناس‏هاى ما و صناع ما طورى درست كردند كه اين چند جور حرارت را طورى درست كردند كه روى اينجا خراب نشده. آنها نقل كردند كه گفتند كه اين اصلاً قابل قيمت كردن نيست براى اينكه دنيا ديگر نمى‏تواند اين را درست كند.

ما چنان مغزمان تهى شد كه صنعت‏هاى خوبمان را دست ازش برداشتيم، صنعت‏هاى كاشيكارى، صنعت‏هاى منبت كارى، صنعت‏هاى قالى بافى، صنعت‏هاى زرى بافى، مخمل بافى اينها همه را هى كم‏كم با تبليغات متفرقه كه اين دولت‏هاى فاسد هم به آن دامن زدند و اين پدر و پسر هم به آن زيادتر دامن زدند يكى بعد از ديگرى فراموش شد، صنعت‏هاى ما هم فراموش شد براى اينكه ما را عاشق غرب كردند و تا يك فاستونى را به اسم فاستونى انگليسى ما نامگذارى نكنيم مشترى‏هامان نمى‏خرند. ما طبيب داريم در ايران لكن اگر بعضى از آقايان يادشان باشد، يكى از بستگان محمدرضا پهلوى مبتلا شده، همان كه نقل مى‏كردند، مبتلا شده بود به لوزتين، از خارج براى او طبيب آوردند عمل كنند. شما ببينيد كه اين عمل چه عملى است، چه خيانتى است به يك ملت اعلام به اينكه ما براى لوزتين هم طبيب نداريم و چنين تو سرى زدن به اطباء جراح‏هاى ما، چنين تو دهان زدن به اينهاست كه اينها را عقب رانده است، خودشان را هم گم كردند. من يك وقت كه بعضى اطباء آمده بودند اينجا و مى‏گفتم كه خوب شماها معلوم مى‏شود در اين مدت‏ها درس نخوانديد كه - ما - هر كه مريض مى‏شود مى‏خواهد اروپا برود، گفتند ما داريم، طبيب داريم، لكن وضع جورى شده است كه هر كس هر مرضى پيدا مى‏كند راه مى‏افتد براى خارج، اين براى چيست؟ براى اينكه مغز ما دزديده شده است و يك مغز ديگرى جاى آن گذاشته شده، مغز استعمارى. يك مغز استعمارى ما الان داريم و تا اين مغز استعمارى را ما عوض نكنيم يك مغز استقلالى جايش نگذاريم نمى‏توانيم اين مملكت را اداره كنيم، هر چه بخواهيد هم درست كنيد نمى‏شود. كوشش كنيد كه اين مغز عوض بشود، اساتيد دانشگاه ما كوشش كنند كه اين جوان‏هاى ما مغزهاشان عوض بشود يك مغز استقلالى باشد، نه استعمارى، و آن مغزى نباشد كه درست كردند براى ما و مغز خودمان را از ما گرفتند، مستقل باشند فرهنگ هم بايد اينطور باشد، اقتصاد هم بايد اينطور باشد.

اتكاء به خود، رمز استقلال‏

ما تا بناى بر اين نگذاريم كه خودمان هم يك آدمى هستيم براى خودمان مى‏توانيم كار كنيم، ما به آن نان جوى كه خودمان درست كنيم تا بناى بر اين نگذاريم كه همان نان جو را مى‏خوريم و از خارج نمى‏خواهيم، نمى‏توانيم درست كنيم كار را ما تا بناى بر اين نگذاريم كه همان منسوجاتى كه خودمان

صحيفه نور ج 10 صفحه 278

درست مى‏كنيم كافى‏مان هست منسوجات ما ترقى نمى‏كند و ما باز تابع غير بايد بشويم و دستمان پيش غير دراز بشود.

چقدر براى يك مملكتى عيب است و سرشكستگى كه دستش را دراز كند طرف امريكا كه گندم بده، كشكول گدائيش را باز كند پيش دشمنش و از او بخواهد كه رزقش را بدهد، چقدر براى ما سرشكستگى دارد. تا - بناى بر اين - اين ملت بناى بر اين نگذارد كه كشاورزيش را تقويت كند و بسازد به آنكه خودش به دست مى‏آورد، ما نمى‏توانيم استقلال پيدا كنيم. تا اين ملت بناى بر اين نگذارد كه ما بايد همه چيزمان از خودمان باشد، ما بايد قطع رابطه اقتصادى، رابطه فرهنگى از خارج بكنيم، فرهنگ از خود ما بايد باشد اقتصاد هم از خود ما بايد باشد، تا اين بنا در توده‏ها نباشد و تا اين مغزى كه انگلى است و استعمارى است عوض نشود و باورمان نيايد كه ما هم آدم هستيم، نمى‏توانيم استقلال پيدا كنيم. ما بايد كارى بكنيم كه خودمان را، همه قشرهاى ملت و همه جوانان ما باورشان بيايد كه ما هم آدميم. تبليغات چنان كرده است كه ما را از آدم بودن بيرون كرده است، باورمان آمده است كه آنها هر چه هست، هستند. اگر بخواهيم اين مملكت ما يك مملكت مستقلى باشد، محتاج به غير نباشد، بايد آن كشاورزش و آن كارگرش و آن كارمندش و همه قشرها بناى بر اين بگذارند كه ما خودمان يك موجودى هستيم، يك آدمى هستيم، مملكتمان هم يك مملكتى است، همه چيز هم دارد، يك مملكت غنى‏اى است. و چنان كردند كه ما بايد در آنجائى كه چاه‏هاى نفتمان هست گرسنگى بخوريم، آنجائى كه آب‏ها دارد هرز مى‏رود و زمين‏هاى سرشار هست كه همه چيز از آن مى‏شود ايجاد بشود، زمين‏ها افتاده باشد و آب‏ها هم هرز برود. اين يك كارهاى استعمارى بوده. يعنى مى‏خواستند در محيط نفت مردم گدا باشند تا كارگر ارزان باشد تا بتوانند استعمارشان بكنند. همه جا را، هر جا را با يك نقشه‏اى عقب نگه داشتند تا استفاده كنند.

استقلال فكرى شرط اول استقلال است

ما تا نفهميم اين مسائل را، توجه نكنيم به اين مسائل و خودمان را نيابيم، اين گمشده را پيدا نكنيم، اين مغزى كه گم شده است و به جاى او يك مغز ديگرى نشسته عوضش نكنيم نمى‏توانيم مستقل بشويم. استقلال مغزى شرط اول استقلال است. استقلال فكرى شرط اول استقلال است كه ما فكرهامان را عوض كنيم، از اين انگل بودن خودمان را در آوريم. بايد ما اگر بخواهيم، اگر همه، همه ملت ادراك اين معنا را كرده باشند كه همه چيز ما را اينها برده‏اند و ما آنها را بيرون كرده‏ايم، بايد خودمان خودمان را نگه داريم، اگر اين نشود، بعدها باز همان مسائل كم كم با تدريج (حوصله آنها زياد است) با تدريج همين مسائل سابق تحميل بر ما مى‏شود. و با دو چشم، يك دو چشم ديگر هم قرض نكنيم و نگاه نكنيم به اطراف خودمان و به مملكت و احتياجات خودمان، كم‏كم به تدريج اينها باز به ما تحميل مى‏كنند، همه چيز را به ما تحميل مى‏كنند، با دست خودمان به ما تحميل مى‏كنند.

صحيفه نور ج 10 صفحه 279

فتاوى فقهاى اسلام، ضربه‏اى بر پيكر استعمار

الان كه مى‏بينيد اين آشوب‏ها را در اطراف مملكت راه انداخته‏اند همه‏اش براى اين است كه نگذارند شما به حال خودتان باشيد و آرامش در مملكت باشد و يك مملكت اسلامى درست بشود. اينها از اسلام مى‏ترسند ضربه ديدند اينها از اسلام، اينها چند دفعه از اسلام ضربه ديده‏اند، از يك فتواى فقيه ضربه ديده‏اند، از يك پيرمردى كه در كربلا بود و اسمش هم مرحوم آميرزا محمد تقى بود ضربه ديد انگلستان، بيرون كرد انگلستان را از آنجا، از عراق. اينها از اسلام و از ملاى اسلام و از كاسب اسلام و از دانشمند اسلامى ضربه ديدند، چون ضربه ديدند الان آنها توجه به اين دارند كه نگذارند اين كار انجام بگيرد، هر جا يك غائله درست مى‏كنند، هر جا، يك اسمى با يك چيزى يك غائله درست مى‏كنند يك وقت مى‏روند كردستان غائله درست مى‏كنند، يك وقت مى‏آيند به آذربايجان كه الان مبتلا به آن هستيم درست مى‏كنند، بعد هم جاى ديگر درست مى‏كنند، اينطور نيست كه دست بردارند. اينها يك منفعت بزرگى از دست داده‏اند و يك شكست سياسى خورده‏اند. كارتر در دنيا الان شكست خورده، شكست سياسى كارتر در اين قضيه‏اى كه طرح مى‏كنند و اينها خوب لابد شنيديد در روزنامه‏ها بود كه وزير خارجه‏اش را فرستاد دوره‏گردى، اين آقاى انساندوست، اين آقايى كه براى انساندوستى محمدرضاى جانى را برده آنجا نگهش داشته يا توطئه‏گرى را مى‏خواهد از آنجا شروع بكند. اين آدم انساندوست وزير خارجه‏اش را دوره‏گردى فرستاد براى اينكه ما را در اقتصاد در انزوا بنشاند و محاصره اقتصادى بكند. اين آقاى انساندوست همه دنيا را مى‏خواهد بسيج كند كه ما از گرسنگى بميريم، خيال هم مى‏كند كه مى‏تواند. مع‏الاسف - با اسف - كارتر كه اين وزير خارجه‏اش كه گرديد دور، كسى به او اعتنا نكرد دست رد به سينه‏اش زدند گفتند نمى‏شود و همان مملكت خودش هم - اين كه مى‏خواست - كه مى‏گفت كه بايد ما حصر اقتصادى بكنيم، همان در مملكت خودش هم مواجه شد با مخالفت، بعضى وزراء مملكتش هم مخالفت كردند. اين آقاى انساندوست كه به خاطر انساندوستى اين آدم را برده است و نگه داشته و ادعا مى‏كند كه ما انساندوستيم كه اين را نگه داشتيم، پنجاه هزار جوان ما را در امريكا و در آنجاها مى‏خواهد كه به يك بهانه‏اى بيرون كند، حتى كشتار هم داشتيم ما، سگ‏ها هم به جان جوان‏هاى ما انداختند و اخيراً باز اين بود كه قاضى كذا گفته است كه اين خلاف قانون است، نبايد بشود، اينجا هم شكست خورد، شكست اخلاقى، كه اخلاقى در كار نبود كه شكست بخورد. فاش شدن اينكه خلق اينها اين است، جا زدن خودشان را به اينكه ما يك انساندوست هستيم و هياهو در اطراف اينكه انساندوستى ما را وادار كرده است كه يك آدم مفلوكى را بياوريم اينجا معالجه كنيم!!

اين مشت باز شد كه مساله اين نيست - اين مشت باز شد كه مساله اين نيست - كه اين پنجاه نفر جاسوس را بخواهد نجات بدهد، اصلا مطرح نيست پيش اينها آدم، آن كه مطرح است پيش امثال آقاى كارتر، همان است كه اين دوره هم رئيس جمهور بشود، همه دست و پا كردنش براى اين است كه اين دوره هم باز رئيس جمهور بشود، بيش از اين اصلا ادراك نمى‏كند. انسان را اصلا اينها چيزى نمى‏دانند. اين آقايان انساندوست دواهائى كه مى‏خواهند بفهمند كه آيا مفيد است يا مضر است

صحيفه نور ج 10 صفحه 280

مى‏فرستند پيش ما، صادر مى‏كنند به شرق. همانطور كه اطباء يك موش را، يك خرگوش را براى بعضى دواها تجربه مى‏كنند و چكار مى‏كنند كه بفهمند كه اين دوا چه جورى است، اينها ماها را تجربه مى‏كنند.

وابستگى روشنفكران غربزده

اينها ماها را تجربه مى‏كنند و مع الاسف در بين اين روشنفكرهاى ما كه بعضى‏شان مطلبشان معلوم شد بين همين جزء شاخص‏ها همين آدمى بود كه معلوم شد چكاره است، مع‏الاسف همين‏ها باز از اينها تعريف مى‏كنند براى اينكه مغز عوض شده است. يك كسى كه پنجاه سال مغزش را آنها تربيت كرده‏اند و از مغز انسانى بيرونش كردند يك مغز غربى روى آن گذاشتند، اين هر چه هم كه ضربه از غرب به اين مملكتش بخورد، به اين كشورش بخورد باز از آنها تعريف مى‏كند، باز هم دنبال اين است كه برگرداند. الان بعضى از اين مفسدها كه از ايران بيرونشان كردند رفتند در آنجا در پناه انگلستان، آنجا رفتند توطئه‏گرى، براى اينكه باز برگردانند وضع را، باز همان مسائل را برگردانند مشغول توطئه هستند، اينجا هم روابط بينشان هست، از اينجا هم باز روابط هست، از اينجا روابط با امريكا هست، روابط اشخاص براى توطئه‏گرى با امريكا هست، با انگلستان هم هست.

مى‏خواهند (نقشه اين است) كه بعد از چند وقت ديگر همان مسائل را برگردانند، اينها هم خودشان را ملى مى‏دانند و خودشان را روشنفكر مى‏دانند و خودشان را نسبت به اين مملكت دلسوز مى‏دانند. ما بايد بيدار باشيم، ملت ما بايد چشم‏هايش را باز كند، دو تا چشم هم قرض كند با چهار تا چشم نظر كند كه اين اشخاصى كه مشغول اين كارها هستند، اينها چكاره‏اند، اينها كه مشغول اين توطئه‏ها هستند، اينها رفقاشان چه كسانى‏اند، چه كسى با اين معاشرت مى‏كند. بايد درست توجه بكنند و اگر درست توجه نكنند به تدريج ممكن است ما تحميلمان بشود همان مسائل، البته نمى‏شود به اين زودى.

تا ما خودمان را پيدا نكنيم، نمى‏توانيم مستقل بشويم‏

اما ما اگر چنانچه خودمان شعور سياسى نداشته باشيم، اسلام در اينجا اگر تحقق پيدا نكند، اگر مملكت ما يك مملكت اسلامى نشود كه براى استقلال، براى آزادى، آنطور طرح‏ها دارد و جايز نمى‏داند، حرام مى‏داند كه يك مسلمانى پيوند ببندد با يك غير مسلمانى كه مى‏خواهد بر او سلطه پيدا بكند، اگر اسلام را ما در اينجا توانستيم با دست همه شما آقايان، با دست همه ملت توانستيم كه اسلام را در اين مملكت پياده كنيم، اسلام همه چيز ما را بيمه مى‏كند. دنبال اين معنا باشيد، فقط به انشاءالله و بسم الله و دعا كفايت نكنيد، عمل كنيد، بايد عمل بكنيد، يعنى بايد در دانشگاه عمل بشود، در ادارات عمل بشود. فرم را از آن فرم فرنگى بيرون بكنيد، يك فرم شرقى روى آن بگذاريد، يك فرم انسانى روى آن بگذاريد، اسلامى روى آن بگذاريد، نترسند. يكى از مسائلى كه ما مبتلا هستيم اين است كه

صحيفه نور ج 10 صفحه 281

مى‏ترسند اينها كه اگر يك وقت بگويند كه ما خودمان هم يك چيزى هستيم، خوف دارند بگويند كه ما آدم هستيم. از مسائلى كه مبتلا ما به آن هستيم آدم عبارت از اين است كه چند تا كلمه مثلاً فرنگى ياد بگيرد و دو سه دفعه هم كه تو صحبت‏هايش مى‏شود، در هر چه كلمه‏اى يك كلمه فرنگى جايش بگذارد. شما نطق‏ها را ببينيد هر كس بيشتر الفاظ فرنگى در كلماتش باشد اين بسيار دانشمند است. دانشمندى را به اين مى‏دانند كه چند تا كلمه فرنگى در كلماتشان باشد. اين براى اين است كه نطق‏ها هم استعمارى است، خود، خودش آدم استعمارى شده است. شما برويد در امريكا آنهائى كه صحبت مى‏كنند ببينيد يك كلمه فارسى در تمام صحبت‏هايشان، در تمام كتاب‏هايشان اگر پيدا كرديد لكن ما كتاب وقتى مى‏نويسيم اسم هم كه مى‏گذارند اسمى باشد لغت فرنگى بگذارند، در بينشان تا چند تا اسم فرنگى با حروف لاتين هم جايش نگذارند فايده ندارد براى اينكه هم مشترى بيشتر پيدا مى‏شود هم آن آقا بيشتر معروف مى‏شود به اينكه اين آقا خيلى دانشمند است. يك چند تا ايسم بگذارد، ديگر تمام است و هر چه هم مطلبش، هر چه هم مطلبش تهى باشد از مغز با همين‏ها جبران مى‏شود. ما تا خودمان را پيدا نكنيم، لغت خودمان را استعمال نكنيم (نگوئيد كه لغت عربى هم از ما نيست. لغت عربى از ماست لغت عربى لغت اسلام است. اسلام از همه است. آن كه از ما نيست اين ايسم‏هايى است كه ما را به گرفتارى انداخته) تا - ما - نويسندگان ما از اين دام بيرون نروند، گويندگان ما از اين دام بيرون نرود، كتاب‏هاى ما تطهير نشود، خيابان‏هاى ما اسمائش تغيير نكند و اجناس ما را اسم كذايى روى آن نگذارند (دواها را خودشان درست مى‏كنند و اسم فرنگى روى آن مى‏گذارند) تا ما خودمان را پيدا نكنيم و مغزهايمان عوض نشود نمى‏توانيم مستقل بشويم، در هيچ چيز نمى‏توانيم مستقل بشويم. بايد ما از حالا بنا بر اين بگذاريم كه خودمان آدم باشيم، با لغت خودمان حرف بزنيم و با علم خودمان، من نمى‏گويم كه علم را از خارج ياد نگيريم، خوب - ما - عقب نگه داشتند ما را، آنها الان خيلى از ما جلو هستند ما را عقب نگه داشتند لكن من مى‏گويم كه از آنها خوب‏هايش را ياد بگيريد بدهايش را الغا كنيد، اينها بدها را به ما تعليم مى‏دهند خوب‏ها را نمى‏دهند. آقا مصيبت ما داريم. جوان‏هاى ما كه در آنجا مى‏روند، جوان‏ها را درس، درس استعمارى مى‏دهند طبشان هم استعمارى است نمى‏گذارند اينها ترقى بكنند. ما بايد از آنها اگر چنانچه چيز خوبى دارند بگيريم، مخالف نيستيم با اين لكن به فكر اين باشيم كه خودمان درست بكنيم به فكر اين باشيم كه خودمان داشته باشيم. خوب بعضى ممالك بودند كه اينها هم از غير مى‏گرفتند لكن بعد از آن كم‏كم خودشان بهتر از ديگران شدند. ژاپن اينطور بود، هندوستان اينطور بود خوب ما هم بايد درست كنيم و آن قدم اين است كه ما بفهميم كه خودمان هم مى‏توانيم، هم هستيم يك چيزى. و من اميدوارم كه آنطورى كه خداى تبارك و تعالى مقرر فرموده است و آنطورى كه اسلام را به ما عرضه داشتند بتوانيم ملت مستضعفى كه آنها را در طول يا دو هزار و پانصد سال يا لااقل در اين پنجاه سالى كه ما شاهد آن بوديم ما را عقب نگه داشتند انشاءالله بتوانيم اسلام تحقق پيدا كند و ما خودمان براى خودمان باشيم و منافع مملكتمان براى خودمان باشد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 282

تاريخ: 22/9/58

فرمان امام خمينى به وزير امور خارجه

جناب آقاى قطب زاده، وزير امور خارجه ايران‏

بسم الله الرحمن الرحيم‏

لازم است هر چه زودتر يك هيات بين المللى بررسى با مشورت شوراى انقلاب تشكيل دهيد تا سياست تجاوزكارانه دولت آمريكا را در ايران، خصوصاً در طول حكومت شاه مخلوع خائن مورد بررسى قرار داده و در معرض افكار عمومى جهان قرار دهيد تا سازمان بين‏المللى كه زير نفوذ آمريكا ايران را به اصطلاح محكوم كرده‏اند، از جنايات دولت امريكا نسبت به مردم محروم ما آگاهى بيشترى پيدا كنند. همچنين براى مقابله با تبليغات سوء و تجاوزكارانه آمريكا در مورد گروگان‏ها در لانه جاسوسى آنها مى‏توانيد يك هيات مستقل بين‏المللى دعوت نمائيد تا از آنان ديدار كنند

والسلام

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 283

تاريخ: 23/9/58

بيانات امام خمينى به حجت‏الاسلام ربانى شيرازى

بسمه تعالى

جناب مستطاب حجت الاسلام والمسلمين آقاى شيخ عبدالرحيم ربانى دامت افاضاته

با توجه به مشكلاتى كه در مناطق عشايرى فارس وجود دارد جنابعالى ماموريت داريد جهت بررسى اوضاع و رفع مشكلات به مناطق مزبور برويد و با مشورت و كمك آقايان معتمدين محل و افراد ذيصلاح سعى كافى در اين باره نمائيد و ساكنين مناطق را به اتحاد و يگانگى و پرهيز از اختلاف و تفرقه دعوت كنيد. بديهى است كه مقامات اجرائى نيز به وظيفه خود در پيروى از راهنمائى‏هاى آن جناب و همكارى‏هاى لازمه با شما عمل خواهند نمود. از خداى تعالى موفقيت جنابعالى را مسئلت دارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 10 - متن

صحيفه نور ج 10 صفحه 284

تاريخ: 24/9/58

بيانات امام خمينى در ديدار با سرپرست اعضا و كاركنان كميته‏هاى چهارده‏گانه امداد امام

خسارات معنوى، بيش از خسارات مادى نياز به امداد دارد

بسم الله الرحمن الرحيم‏

من از شما خواهران و برادران كه امروز تشريف آورديد و از كميته امداد هستيد، از مجاهدات شما تشكر مى‏كنم و به همه شما دعا مى‏كنم. شماها مى‏دانيد كه ما خرابى‏هاى زيادى از هر جهت داشتيم و محتاج به امداد هستيم و ملت ما از جهات مختلفه محتاج به امداد است براى اينكه از ابعاد مختلفه به اين مملكت و به اين كشور و به اين امت خسارت وارد شده است كه جبران اين خسارت‏ها محتاج به امداد است. يك امدادهائى در مقابل خسارت‏هاى مادى است، خسارت‏هاى جسمانى است كه شما آقايان، خواهران و برادران مجاهده مى‏كنيد براى امداد به اينها كه در اين طول مدت در فقر بودند، جراحات بر آنها وارد شده است، صدمات بر آنها وارد شده است، اعضايشان نقص شده است و خانه‏هايشان از بين رفته است، زندگى‏هايشان خراب شده است، اينها يك خرابى‏هائى بوده است كه از رژيم سابق بوده است و محتاج به مرمت است كه بحمدالله شما برادرها و خواهرها و ساير اهل خير كمك كردند و مى‏كنند و جبرانش اميد است كه آسان باشد و زود. و يك خسارت‏هاى معنوى‏اى بر اين مملكت وارد شده است، يك خسارتهاى روحى بر اين مملكت وارد شده است، يك خسارت‏هاى فرهنگى بر اين مملكت وارد شده است كه آن بيشتر محتاج به امداد است تا اين خسارت‏هاى مادى و اين جراحاتى كه بر اين افراد وارد شده است و اين نقص اعضايى كه وارد شده است و اين فقرهايى كه هست در اين مملكت. آن خسارات معنوى بيشتر محتاج به امداد است و ديرتر قابل جبران است.

طرفداران طاغوت، امروز به حسب ظاهر طرفدار اسلامند

جبران خسارات معنوى محتاج به مطالعات است كه مطالعه كنند كارشناس‏هائى كه واقعاً دلسوز بر اين ملت هستند، نه آنهائى كه اظهار دلسوزى مى‏كنند، چون امروز اين معنا كه هر كسى انقلابى خودش را مى‏داند، هر كس ملى خودش را مى‏داند و هر كسى دلسوز خودش را براى ملت مى‏داند، امروز يك كسب رايجى شده است، جزء كسب‏هاست اين الان. كاسب‏ها يك وقت در دكان مى‏نشينند و اجناس مى‏فروشند، يك وقت در جاهاى ديگر مى‏نشينند و آن حرف‏هائى را كه خودشان مى‏دانند، براى استفاده تحويل مى‏دهند تا استفاده كنند. امروز الان وضع اينطور شده است، اشخاصى كه در

صحيفه نور ج 10 صفحه 285

زمان طاغوت طرفدار طاغوت بودند بلندگوى طاغوت بودند، پشتيبان طاغوت بودند، امروز طرفدار اسلامند، به حسب ظاهر، مخالف با طاغوت مى‏گويند هستيم، مخالف با رژيم سابق مى‏گويند هستيم. اينها اشخاصى هستند كه هر روزى نان را به نرخ آن روز مى‏خورند. اگر همين امروز هم مساله خداى نخواسته برگردد، خواهيد ديد كه همين قلم به دست‏هايى كه، بعضى‏شان البته، بعضى‏شان هم متعهدند، همين بعضى از روشنفكرها، همين بعضى از قلم به دست‏ها، همين بعضى چيزنويس‏ها خواهيد ديد كه همان مسائل سابق و باز دعاگو و ثناگوى براى همان رژيم هستند. امروز چون اينجا بيشتر به آن توجه دارند، آنها براى يك كسب اعتبار به اينجا متوجه شده‏اند ولى قلوبشان اينجا نيست، فردا اگر چنانچه يك ورقى ديگر پيش بيايد، آنها پاى آن بيرق سينه مى‏زنند. اينها سينه زنند، بيرق اسلام بلند بشود پايش سينه مى‏زنند لكن به اسلام كارى ندارند، بيرق كفر هم بلند بشود پايش سينه مى‏زنند براى استفاده. امروز اگر چنانچه آمريكا غلبه پيدا كند، آنها سينه براى آمريكا مى‏زنند. الان، الان كه من اينجا ايستاده‏ام اشخاصى هستند كه روابط با امريكا دارند، روابط با كسانى كه با امريكا روابط دارند، دارند. اينها سينه زنند، پاى هر علمى سينه مى‏زنند، به نظرشان فرقى نيست ما بين علم اسلام و يا علم كفر، آن كسبش را مى‏خواهد بكند - او مى‏خواهد رايج - او خواهد اسم بلند كند، او مى‏خواهد مردم او را به روشنفكرى بشناسند، او مى‏خواهد مردم او را به عرض مى‏كنم كه آن چيزهايى كه پيش ملت رايج است بشناسند.

مخالفت پشت پرده با اسلام از صفات منافقين‏

امروز مردم متوجه به اسلامند، آنها هم به اسلام روى آورده‏اند، مردم انقلابى شده‏اند، يك دسته ديگر از جوان‏هايشان را دادند، يك دسته ديگر اموالشان از بين رفته، يك قشر ديگر فرياد زدند و اينها توى خانه‏ها نشسته بودند، اگر كمك نمى‏كردند، لااقل كارى نداشتند، تماشا مى‏كردند ببينند كى جلو مى‏افتد، در خارج نشسته بودند، در خارج ايران، در داخل ايران نشسته بودند و نظر دوخته بودند كه ببينند كدام طايفه‏اى كه با هم دارند جنگ مى‏كنند اينها غلبه مى‏كنند، هر كدام غلبه كردند بروند زير علم آنها حالا مسلمان‏ها غلبه كردند، آمده‏اند زير بيرق مسلمان‏ها، لكن شيطنت‏شان را دست برنمى‏دارند. زير، زير، در ظاهر فرياد مى‏كنند و اسلام را ترويج مى‏كنند و رژيم سابق را طاغوت مى‏گويند و رژيم فعلى را جمهورى اسلامى مى‏گويند لكن در زير پرده مخالفت مى‏كنند با اسلام، مخالفت مى‏كنند با جمهورى اسلامى. اگر امروز كارتر پيش بيايد، اينها سينه زن براى كارترند حالا هم در زير دارند سينه مى‏زنند برايش، الان هم روابط با امريكا، هم مستقيم هست هم مع‏الواسطه. هر كس بيايد آنطورى است، منافقين اينطورند، پس اين صفت منافقين است.

برخورد با منافقين، مشكلتر از برخورد با طاغوت‏ها

در زمان رسول الله هم آن گرفتاريى كه اسلام براى منافقين داشت و از دست منافقين داشت

صحيفه نور ج 10 صفحه 286

از دست كفار نداشت، كفار را، ايستاده بودند و در مقابل هم جنگ هم مى‏كردند و تو سر هم مى‏زدند و پيش مى‏بردند و يا عقب مى‏نشستند. لكن با منافقين چه بكنند؟ منافقى كه آمده و مى‏گويد من براى اسلام هستم و اسلام آوردم، و مثل اسلام ابوسفيان و دار و دسته او، با او چه بكنند؟ اين كه دارد مى‏گويد من مسلمانم، با مسلمان كه نمى‏شود كارى كرد. اين كه ظاهرش آمده و اسلام و نماز هم مى‏خواند و جماعت هم مى‏خواند و پاى منبر رسول الله هم مى‏نشيند و اشك هم مى‏ريزد، با اين كه نمى‏شود كارى كرد. امروز هم مسلمان‏ها مبتلاى به دسته‏اى از منافقين هستند كه كار اين، كار مسلمان‏ها با اين منافقين مشكلتر است با كارشان با محمدرضا. محمدرضا ايستاده بود و مى‏زد و مى‏كشت و تكليف ملت با او معلوم بود، ملت مى‏رفت به جنگش، اما يك دسته‏اى كه در ظاهر اظهار اسلام مى‏كنند، در ظاهر براى اسلام دعوت مى‏كنند، در ظاهر حرف اسلام مى‏زنند، قلم‏هايشان و قدم‏هايشان براى اسلام است لكن زير پرده با اسلام مخالفند، مخالفت با اسلام مى‏كنند در زير پرده، با اينها بايد چه بكنيم؟ كار با اينها بسيار مشكل است و حل مساله منافقين، پيغمبر اكرم هم نمى‏توانست حل بكند، حضرت امير هم گرفتار اينها بود و حلش نمى‏شد، بكنى، حلش مشكل است.

اسلام از صدر تا امروز، مبتلاى منافقين بوده است‏

آنچه ما امروز مبتلاى به آن هستيم و آن دسته منافقينى كه اظهار اسلام مى‏كنند و كمر اسلام را مى‏خواهند بشكنند، كار مسلمان‏ها با اينها مشكل است، حل مساله اينها بسيار مشكل است، اين غير از آنى است كه نصيرى است كه مطلبش معلوم است و هويداست كه مطلبش معلوم است. هويدا معلوم بود دشمن اسلام و مسلمين است و نصيرى هم معلوم بود كه مردم را چه كرده و تكليف مردم با او معلوم بود و گرفتند آنها را و به جزاى خودشان رساندند، اما آن آدم مقدس مابى كه تسبيح هم دستش گرفته است و به اسلام هم دارد مى‏گويد من خدمت مى‏كنم، اين مقدس ماب را چه بايد بكنيم به او؟ اين طايفه منافقين هم كه نمى‏شود با آنها كارى كرد. اسلام از صدر، از اولى كه اسلام پيدا شده تا حالا مبتلاى به اين جمعيت هست. و حل مساله اينها مشكلتر از هر مساله‏اى است براى اسلام و براى مسلمين. اشخاصى كه فرياد براى اسلام مى‏زنند و مى‏زدند و - عرض مى‏كنم - كه از مليت و از اسلاميت و از اينها مى‏گفتند، بعد معلوم شد كه اين آقا كه اينقدر اسلام ماب است و اينقدر ملى است رابطه دارد با آمريكا، بعضى از اين روشنفكرهاى ما اينطورى‏اند، منافقند. اگر صاف مى‏ايستادند، مردانه مى‏ايستادند، مثل آن فرض كنيد كه آدمى كه مى‏ايستد مى‏گويد كه من طرفدارم، در بين اينهائى كه كشتند يكى‏شان ايستاد گفت كه نخير من طرفدار شاه هستم، حالا هم طرفدار شاه هستم. كشتندش، اين مردانه ايستاد و مردانه هم مرد، به جهنم هم رفت. اما آنهائى كه الان مبتلا ما به آنها هستيم كه مردانه نمى‏آيند به ميدان بگويند كه آقا ما اسلام را نمى‏خواهيم، مردانه نمى‏آيند به ميدان و بگويند كه اسلام - را - براى سابق بوده حالا ديگر به درد نمى‏خورد. با اينها بايد ما چه بكنيم؟ كميته امداد شما نمى‏تواند حل اين را بكند. شما كميته امدادتان مى‏توانيد يك آدم مجروحى را، يك آدم ضعيفى را، يك آدم بينوايى را نجات بدهيد و

صحيفه نور ج 10 صفحه 287

خداوند انشاءالله شما را سلامت بدارد براى نجات اين طايفه. اما نه - كميته - كميته شما و نه ساير قشرهاى ملت مى‏توانند حل اين مساله را بكنند. حل مساله منافقين از اعظم مشكلاتى است كه براى ملت ما و براى اسلام از اول بوده است. با معاويه بايد چه كرد كه امام جماعت است و براى خدا و (به قول خودش) براى اسلام، براى خودش مى‏خواهد هم جنگ بكند براى اسلام و هم چه بكند و اينها. منافق است، به مردم شام حالى كرده است كه من يك آدم مسلمانى هستم و مخالف اميرالمؤمنين هم كه اصلاً مسلمان نيست، اين كه اميرالمؤمنين را آنجا مى‏گويد مسلمان نيست، به طورى كه وقتى مى‏گويند به اهل شام كه على را كشتند در محراب عبادت، مى‏گويند مگر او نماز مى‏خواند؟ تو مسجد چه مى‏كرد على؟ با اينها بايد چه كرد؟ جز پناه به خداى تبارك و تعالى.

مجاهدين صدر اسلام، الگوى روش ما

نمى‏شود يك كسى بگويد من در جمهورى اسلام دارم كار مى‏كنم و معذلك ربا بخورد، اين با اسلام نمى‏سازد. يك كسى در جمهورى اسلامى، پاسبان جمهورى اسلامى ظلم بكند، پاسدار جمهورى اسلامى كه بايد پاسدارى از اسلام بكند، به بندگان خدا ظلم بكند. بايد خودتان را بپائيد، متوجه باشيد، همه قشرها را مى‏گويم بايد متوجه باشند كه تخطى از احكام اسلام نكنند. توجه به اسلام داشته باشند و اتكاء به اسلام داشته باشند و امروز كه ما با يك قدرت شيطانى - مقابله هستيم - مقابل هستيم و دنيا الان توجه به اينجا دارد، موج اين مخالفت شما با اين قدرت بزرگ در همه دنيا الان اين موجش رفته است، بايد ما از اين مبارزه بين اسلام و كفر سرفراز بيرون بياييم. ما بر فرض اينكه شكست اقتصادى بخوريم، شكست نظامى بخوريم لكن بايد سرفراز بيرون بياييم يعنى بايد مثل مجاهدين صدر اسلام كه مى‏رفتند و مجاهده مى‏كردند و كشته مى‏شدند، ما هم بايد همين طور باشيم. خداوند انشاءالله همه شما را حفظ كند و موفق و من از همه شما تشكر مى‏كنم و به همه شما دعا مى‏كنم و خدمتگزار همه‏تان هستم.


صحيفه نور - جلد 10 - متن

previos page menu page

صحيفه نور ج 10 صفحه 288

تاريخ: 24/9/58

فرمان امام خمينى به ثقةالاسلام منهاج

بسمه تعالى

جناب مستطاب ثقةالاسلام والمسلمين آقاى حاج شيخ محمد منهاج دامت افاضاته

جنابعالى با سابقه‏اى كه در امر تبليغ داريد و با توجه به نياز شديدى كه مسلمانان جهان به تبليغ صحيح احكام مقدس اسلام دارند، مسافرتى به كشور استراليا نموده و اين وظيفه مهم اسلامى را در آن منطقه انجام دهيد.

اميد است ايرانيان مقيم آن كشور و ساير مسلمانان متعهد نيز در اين باب همكارى‏هاى لازمه را با جنابعالى بنمايند. از خداى تعالى موفقيت جنابعالى را خواستارم.

والسلام عليكم و رحمة الله‏

روح الله الموسوى الخمينى

previos page menu page


صحيفه نور - جلد 11 - فهرست

صحيفه نور جلد 11
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 11 صفحه 1

تاريخ: 24/9/58

فرمان امام خمينى به ثقةالاسلام منهاج‏

صحيفه نور ج 11 صفحه 2

تاريخ: 25/9/58

فرمان امام خمينى به آيت‏الله خزعلى‏

صحيفه نور ج 11 صفحه 3

تاريخ: 25/9/58

فرمان امام خمينى به حجت‏الاسلام خسروشاهى‏

صحيفه نور ج 11 صفحه 4

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى مسجد ابوالفضل تهران و ستاد تبليغات اسلامى شهرستان بابل‏

تمام حكومت‏هاى غير توحيدى، نظم و عدالت را براى سلطه جوئى مى‏خواهند

به اسم تمدن بزرگ، تمام مظاهر تمدن را در كشور از بين بردند

صحيفه نور ج 11 صفحه 5

با رفتن شاه و عمالش، ملت عزيز ما زنده شدند

صحيفه نور ج 11 صفحه 6

خطاى روحانى باعث بدبين شدن مردم به روحانيت و اسلام است‏

صحيفه نور ج 11 صفحه 7

خلاف يك پاسدار باعث لكه‏دار شدن حيثيت پاسداران و رژيم اسلامى‏

تلاش كارتر به خاطر وحشت او از تحقق اسلام در ساير جاهاست‏

صحيفه نور ج 11 صفحه 8

كارتر به خاطر حفظ حيثيتش، شاه مجرم را پناه داده است‏

صحيفه نور ج 11 صفحه 9

اعمال ضد انسانى كارتر در لواى انساندوستى!

كارتر بد تشخيص داده، ملت ديگر ظلم را نمى‏پذيرد

صحيفه نور ج 11 صفحه 10

كارتر از محاكمه شاه مى‏ترسد چون حيثيتش به باد مى‏رود

صحيفه نور ج 11 صفحه 11

براى كارتر رئيس جمهور شدن مطرح است نه جان انسان‏ها

صحيفه نور ج 11 صفحه 12

ما از محاصره اقتصادى و نظامى نمى‏ترسيم‏

توطئه ايادى امريكا براى نابودى اسلام‏

صحيفه نور ج 11 صفحه 13

صحيفه نور ج 11 صفحه 14

تاريخ: 25/9/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى پزشكان اصفهان‏

نخوت قدرتمندى در مغزهاى كوچك منجر به لگدمال كردن ملت مى‏شود

صحيفه نور ج 11 صفحه 15

وجود لانه جاسوسى و افرادش براى ايجاد توطئه بود نه روابط سياسى‏

صحيفه نور ج 11 صفحه 16

ما شاه و رؤساى جمهور امريكا را غيابى محاكمه مى‏كنيم‏

صحيفه نور ج 11 صفحه 17

قصد ما روشن كردن ظلم مستكبرين به مستضعفين است‏

صحيفه نور ج 11 صفحه 18

صحيفه نور ج 11 صفحه 19

ناتوانى قدرت نظامى در مقابل ملت آماده شهادت‏

صحيفه نور ج 11 صفحه 20

صحيفه نور ج 11 صفحه 21

تمام اموال رژيم پهلوى از آن ملت است‏

توطئه بزرگ دشمنان، عدم استقرار جمهورى اسلامى است‏

صحيفه نور ج 11 صفحه 22

صحيفه نور ج 11 صفحه 23

بدون خوف از توطئه‏ها، با اتكال به خدا، نهضت الهى را پيش ببريد

وجود حس مسؤوليت در كارها ترميم كننده سريعتر خرابى‏هاست‏

صحيفه نور ج 11 صفحه 24

صحيفه نور ج 11 صفحه 25

تاريخ: 26/9/58

مصاحبه امام خمينى با خبرنگاران مسلمان مقيم انگلستان و خبرنگاران آفريقائى و آسيائى‏

صحيفه نور ج 11 صفحه 26

صحيفه نور ج 11 صفحه 27

صحيفه نور ج 11 صفحه 28

صحيفه نور ج 11 صفحه 29

صحيفه نور ج 11 صفحه 30

صحيفه نور ج 11 صفحه 31

صحيفه نور ج 11 صفحه 32

صحيفه نور ج 11 صفحه 33

صحيفه نور ج 11 صفحه 34

صحيفه نور ج 11 صفحه 35

صحيفه نور ج 11 صفحه 36

صحيفه نور ج 11 صفحه 37

صحيفه نور ج 11 صفحه 38

صحيفه نور ج 11 صفحه 39

تاريخ: 27/9/58

پيام امام خمينى به مناسبت شهادت دكتر مفتح‏

صحيفه نور ج 11 صفحه 40

تاريخ: 27/9/58

بيانات امام خمينى در جمع معلولين انقلاب اسلامى‏

قدرتمندها مى‏خواهند باقى بمانند ولو اينكه همه قشرهاى مظلوم زير پايشان له بشوند

صحيفه نور ج 11 صفحه 41

ما شاه مخلوع را باز از آمريكا مى‏خواهيم كه او را تحويل دهد

صحيفه نور ج 11 صفحه 42

مباهات مى‏كنيم به جوان‏هايى كه عصر اول اسلام را زنده كردند

صحيفه نور ج 11 صفحه 43

تاريخ: 28/9/58

بيانات امام خمينى در ميان جمعى از قهرمانان كشتى آزاد ايران در آسيا و اروپا و پهلوانان كشتى باستانى‏

وقتى كه جهاد معنوى باشد تا آن فرد آخر هم براى جهاد حاضر است‏

صحيفه نور ج 11 صفحه 44

امروز روزى نيست كه كسى اتكاء به سر نيزه بكند

صحيفه نور ج 11 صفحه 45

نهضت ملت ايران عظمت قدرتهاى بزرگ را شكست‏

صحيفه نور ج 11 صفحه 46

صحيفه نور ج 11 صفحه 47

محاكمه شاه مفلوك، محاكمه رؤساى جمهور آمريكاست‏

صحيفه نور ج 11 صفحه 48

ايجاد حكومت اسلامى آرزوى رسول اكرم همه مسلمين است‏

صحيفه نور ج 11 صفحه 49

صحيفه نور ج 11 صفحه 50

تاريخ: 28/9/58

متن مصاحبه امام خمينى با حسنين هيكل‏

صحيفه نور ج 11 صفحه 51

صحيفه نور ج 11 صفحه 52

صحيفه نور ج 11 صفحه 53

صحيفه نور ج 11 صفحه 54

صحيفه نور ج 11 صفحه 55

صحيفه نور ج 11 صفحه 56

صحيفه نور ج 11 صفحه 57

صحيفه نور ج 11 صفحه 58

تاريخ: 29/9/58

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى قم‏

شماها امروز فرزندان رسول خدا هستيد

ترس دشمنان از اسلام است‏

پاسداران امروز مثل لشكرهاى صدر اسلام هستند

صحيفه نور ج 11 صفحه 59

به فيض الهى اعمال دشمن به نفع ما تمام مى‏شود

صحيفه نور ج 11 صفحه 60

صحيفه نور ج 11 صفحه 61

تاريخ: 29/9/58

بيانات امام خمينى در جمع راهپيمايان كفن پوش كورانده و دانش‏آموزان دبيرستان الفتح نهاوند

قيام براى خدا شكست ندارد

شما نهضت‏تان براى خدا بوده است‏

صحيفه نور ج 11 صفحه 62

صحيفه نور ج 11 صفحه 63

حافظ الهيت نهضت و وحدت كلمه باشيد

صحيفه نور ج 11 صفحه 64

صحيفه نور ج 11 صفحه 65

تاريخ: 29/9/58

بيانات امام خمينى در جمع دانشجويان دانشگاه شيراز

در اسلام و پيش من رهبرى مطرح نيست، برادرى مطرح است‏

با اتكال به خدا و قرآن كريم به پيش برويد كه پيروزيد

صحيفه نور ج 11 صفحه 66

صحيفه نور ج 11 صفحه 67

تاريخ: 30/9/58

فرمان امام خمينى به شوراى انقلاب در مورد دعوت از كشيش‏هاى متعهد

صحيفه نور ج 11 صفحه 68

تاريخ: 30/9/58

بيانات امام خمينى در جمع راهپيمايان كفن پوش مراغه‏

با اتكال به خدا غلبه بر دشمن ممكن است‏

صحيفه نور ج 11 صفحه 69

توطئه گران در پى ضربه زدن به اسلام و نهضت براى عدم تحقق آن‏

صحيفه نور ج 11 صفحه 70

صحيفه نور ج 11 صفحه 71

تاريخ: 1/10/58

فرمان امام خمينى به تيمسار شادمهر

صحيفه نور ج 11 صفحه 72

تاريخ: 1/10/58

بيانات امام خمينى در جمع گروهى از دانشجويان تبريز

اتكال به ذات مقدس حق و اجتماع اقشار در زير يك پرچم از رموز پيروزى نهضت‏

اين كه همه يكصدا جمهورى اسلامى را مى‏خواستند، ضربه‏اى بود به آمريكا و رفقاى آمريكا

صحيفه نور ج 11 صفحه 73

رمز پيروزى نهضت گسستن از خود و پيوستن به خدا بود

صحيفه نور ج 11 صفحه 74

ترس و رعب از اسلام موجب مخالفت آشوبگران با جمهورى اسلامى‏

صحيفه نور ج 11 صفحه 75

پيشرفت شما در مقابل آن قدرت، اعجاز بود

صحيفه نور ج 11 صفحه 76

جلوگيرى از مشتبه شدن جمهورى اسلامى در اذهان مردم‏

صحيفه نور ج 11 صفحه 77

صحيفه نور ج 11 صفحه 78

تاريخ: 2/10/58

پيام امام خمينى به مسيحيان جهان به مناسبت عيد ميلاد حضرت مسيح‏

صحيفه نور ج 11 صفحه 79

صحيفه نور ج 11 صفحه 80

تاريخ: 2/10/58

بيانات امام خمينى در جمع گروهى از كاركنان بخش خبر و جهاد سازندگى صدا و سيماى جمهورى اسلامى‏

سازندگى‏هاى روحى مقدم بر همه سازندگى‏هاست‏

صحيفه نور ج 11 صفحه 81

صحيفه نور ج 11 صفحه 82

صحيفه نور ج 11 صفحه 83

صحيفه نور ج 11 صفحه 84

كوشش كنيد كه زير پرچم اسلام برويد

صحيفه نور ج 11 صفحه 85

تاريخ: 3/10/58

بيانات امام خمينى در جمع دانشجويان هنرى شيراز

تعيين رئيس جمهور بايد با توجه به صفاتش در قانون باشد

به كسى كه لايق براى اين مقام است رأى بدهيد

صحيفه نور ج 11 صفحه 86

تاريخ: 3/10/58

بيانات امام خمينى در جمع گروهى از فرهنگيان و معلمان شهرستان محلات‏

اگر چنانچه انسان تحت تربيت انبيا متحول بشود، جامعه هم به تبع او به ترقى مى‏رسد

مهمترين مأموريت رضاخان يكى اين بود كه روحانيون را بكوبد

صحيفه نور ج 11 صفحه 87

صحيفه نور ج 11 صفحه 88

خدا خواست كه به داد اين مملكت رسيد و مردم را بيدار كرد

صحيفه نور ج 11 صفحه 89

امروز روز اين است كه يك توجه داشته باشيم و آن توجه به اينكه دشمن را عقب بزنيم‏

صحيفه نور ج 11 صفحه 90

ما بايد بناى بر اين بگذاريم كه احتياجمان را از غير سلب كنيم‏

صحيفه نور ج 11 صفحه 91

صحيفه نور ج 11 صفحه 92

تاريخ: 4/10/58

بيانات امام خمينى در ديدار با چند تن از كشيش‏هاى امريكائى و الجزايرى‏

روحانيون مسؤولند در مقابل پيامبران و در مقابل خداى تبارك و تعالى‏

صحيفه نور ج 11 صفحه 93

لزوم بازديد آثار و جنايات رژيم گذشته از جانب روحانيت مسيح‏

صحيفه نور ج 11 صفحه 94

صحيفه نور ج 11 صفحه 95

صحيفه نور ج 11 صفحه 96

تاريخ: 4/10/58

بيانات امام خمينى در جمع رؤساى دانشگاه‏ها و مدارس عالى سراسر كشور و وزير فرهنگ و آموزش عالى‏

شغل روحانى و دانشگاهى مثل انبيا انسان ساز است‏

صحيفه نور ج 11 صفحه 97

ايمان مبدأ خيرات و ترقيان يك كشور است‏

صحيفه نور ج 11 صفحه 98

صحيفه نور ج 11 صفحه 99

صحيفه نور ج 11 صفحه 100

تاريخ: 4/10/58

بيانات امام خمينى در جمع گروه كارگزاران مسجد قبا و دانشجويان مريوان‏

تلاش براى خود كفا شدن به منظور شكستن حصر اقتصادى‏

صحيفه نور ج 11 صفحه 101

صحيفه نور ج 11 صفحه 102

صحيفه نور ج 11 صفحه 103

صحيفه نور ج 11 صفحه 104

قبل از اينكه ما دخالت در امر تصفيه كنيم، خودتان را اصلاح كنيد

صحيفه نور ج 11 صفحه 105

صحيفه نور ج 11 صفحه 106

تاريخ: 6/10/58

فرمان امام خمينى به حجت الاسلام يكتائى‏

صحيفه نور ج 11 صفحه 107

تاريخ: 6/10/58

بيانات امام خمينى در جمع كاركنان شركت نفت‏

امتيازات انقلاب اسلامى در مقايسه با ساير انقلابات‏

صحيفه نور ج 11 صفحه 108

توطئه‏گران مى‏خواهند اين انقلاب را با ايجاد نفاق و اختلاف مدفون كنند

صحيفه نور ج 11 صفحه 109

صحيفه نور ج 11 صفحه 110

دشمنان نهضت در صدد خلع سلاح ملت از وحدت كلمه و اسلام هستند

صحيفه نور ج 11 صفحه 111

صحيفه نور ج 11 صفحه 112

با رعايت نظم و دورى از منفعت طلبى نهضت را حفظ كنيد

صحيفه نور ج 11 صفحه 113

صحيفه نور ج 11 صفحه 114

صحيفه نور ج 11 صفحه 115

صحيفه نور ج 11 صفحه 116

تاريخ: 6/10/58

بيانات امام خمينى در جمع اعضاى مؤسسه اسلامى مبارزه با اعتياد

وظيفه شرعى و الهى است كه كارى كنيد، وابسته به غير نباشيد

صحيفه نور ج 11 صفحه 117

امروز بايد كار كشاورزى كه عبادت و اطاعت امر خداست، تقويت گردد

صحيفه نور ج 11 صفحه 118

كار كشاورزى عبادت و اطاعت امر خداست‏

نجات معتاد، نجات يك فرد نيست نجات اسلام است‏

صحيفه نور ج 11 صفحه 119

دشمنان ما بيدارند، شما هم بيدار شويد

صحيفه نور ج 11 صفحه 120

صحيفه نور ج 11 صفحه 121

تاريخ: 7/10/58

پيام امام خمينى در مورد بسيج عمومى براى مبارزه با بيسوادى‏

صحيفه نور ج 11 صفحه 122

تاريخ: 7/10/58

مصاحبه پروفسور الگار امريكائى با امام خمينى‏

صحيفه نور ج 11 صفحه 123

صحيفه نور ج 11 صفحه 124

صحيفه نور ج 11 صفحه 125

صحيفه نور ج 11 صفحه 126

صحيفه نور ج 11 صفحه 127

صحيفه نور ج 11 صفحه 128

صحيفه نور ج 11 صفحه 129

صحيفه نور ج 11 صفحه 130

صحيفه نور ج 11 صفحه 131

صحيفه نور ج 11 صفحه 132

صحيفه نور ج 11 صفحه 133

صحيفه نور ج 11 صفحه 134

صحيفه نور ج 11 صفحه 135

تاريخ: 8/10/58

بيانات امام خمينى در جمع پرسنل شهربانى جمهورى اسلامى شهرستان يزد

تفاوت دولت اسلامى با غير اسلامى: حفظ سلسله مراتب و ظلم نكردن به زير دست‏

صحيفه نور ج 11 صفحه 136

در جامعه توحيدى افراد مختلفند، با يك هدف مشترك‏

صحيفه نور ج 11 صفحه 137

جامعه توحيدى مورد نظر منحرفين جامعه حيوانى است، نه توحيدى‏

حفظ مراتب در عين انسجام، از خصوصيات جامعه توحيدى‏

صحيفه نور ج 11 صفحه 138

صحيفه نور ج 11 صفحه 139

با ايجاد نظم در كشور به آمريكا بفهمانيم كه جامعه توحيدى قيم نمى‏خواهد

صحيفه نور ج 11 صفحه 140

صحيفه نور ج 11 صفحه 141

تاريخ: 8/10/58

بيانات امام خمينى در ديدار با پاسداران ساوه و كفن‏پوشان هنرجوى آمل‏

توطئه‏هايى در كار است كه نگذارند شما جوان‏ها به رشد انسانى خودتان برسيد

صحيفه نور ج 11 صفحه 142

امروز كشور محتاج تلاش همه اقشار مردم است‏

صحيفه نور ج 11 صفحه 143

تاريخ: 8/10/58

بيانات امام خمينى در ديدار با گروهى از اهالى ميانه، كرج و محلات‏

با اراده مصمم، راهى كه سعادت ملت را در بردارد طى كنيد

صحيفه نور ج 11 صفحه 144

تاريخ: 9/10/58

پيام امام خمينى به مناسبت هفته مصدومين و معلومين‏

صحيفه نور ج 11 صفحه 145

تاريخ: 9/10/58

بيانات امام خمينى در ديدار با پرسنل نيروى هوائى پايگاه حر و پرسنل هواپيمائى ژاندارمرى جمهورى اسلامى‏

لزوم اجتناب از تفرقه و جدائى براى تداوم و پيروزى نهضت‏

صحيفه نور ج 11 صفحه 146

ايجاد بى‏نظمى توطئه‏اى است از جانب دشمنان براى از بين بردن وحدت و انسجام‏

صحيفه نور ج 11 صفحه 147

صحيفه نور ج 11 صفحه 148

حفظ نظام از واجبات شرعيه و عقليه است‏

صحيفه نور ج 11 صفحه 149

صحيفه نور ج 11 صفحه 150

صحيفه نور ج 11 صفحه 151

تاريخ: 9/10/58

بيانات امام خمينى در ديدار با خانواده‏هاى شهداى سردشت و اعضاى انجمن اسلامى دانشجويان دانشكده تكنيكوم‏

با وحدت كلمه و اتكال به خدا سرنوشت كشور خودتان را تعيين كنيد

اعتقاد به ولايت فقيه از خصوصيات لازمه براى مقام رياست جمهورى‏

صحيفه نور ج 11 صفحه 152

با تمام قوا جديت كنيد شخص لايق انتخاب شود

صحيفه نور ج 11 صفحه 153

تاريخ: 10/10/58

بيانات امام خمينى در جمع روحانيون اروميه‏

شكست نهضت، شكست مكتب است‏

صحيفه نور ج 11 صفحه 154

بازى با اساس اسلام گناهى است نابخشودنى‏

در مقابله بين اسلام و كفر همه مسؤولند، بخصوص علما و روحانيون‏

صحيفه نور ج 11 صفحه 155

لغزش علما، اسلام را در خطر مى‏اندازد

صحيفه نور ج 11 صفحه 156

كار بكنيد كه اسلام از ما گله‏مند نباشد

صحيفه نور ج 11 صفحه 157

صحيفه نور ج 11 صفحه 158

بايد از حالت شيطانى به حالت رحمانى متحول شويم‏

اگر ما را محاصره اقتصادى بكنند، ما فعالتر مى‏شويم‏

صحيفه نور ج 11 صفحه 159

صحيفه نور ج 11 صفحه 160

تاريخ: 10/10/58

بيانات امام خمينى در جمع گروه بانوان دوازده فروردين شماره 2 كن و حومه‏

تحقق جمهورى اسلامى يك ضربه‏اى است به شرق و غرب‏

صحيفه نور ج 11 صفحه 161

صحيفه نور ج 11 صفحه 162

يك ملت وقتى همه با هم منسجم شدند ديگر قابل آسيب نيست‏

صحيفه نور ج 11 صفحه 163

تاريخ: 10/10/58

بيانات امام خمينى در جمع كفن پوشان شهركرد و بابل‏

تحمل مصائب و مشكلات در راه رضاى خدا آسان است‏

برچسب‏هاى ارتجاعى به ملت استقلال طلب و فداكار ايران‏

صحيفه نور ج 11 صفحه 164

صحيفه نور ج 11 صفحه 165

تاريخ: 11/10/58

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهدا و امدادگران شهرهاى شيراز و تهران و كاركنان شركت هپكو

تا قطع تمام ريشه‏هاى فاسد، ملت نبايد آرام بگيرد

صحيفه نور ج 11 صفحه 166

عوامل پيروزى انقلاب و انگيزه مردم براى جنبش‏

در طول تاريخ بسيار كم است انقلابى كه از متن مردم جوشيده باشد

صحيفه نور ج 11 صفحه 167

پيروزى انقلاب به واسطه‏هاى رها كردن جهات مربوط به خودتان و توجه به خدا بود

اگر خودمان را پيروز حساب بكنيم همين جا متوقف مى‏شويم‏

صحيفه نور ج 11 صفحه 168

علت اساسى مخالفت ضدانقلاب با جمهورى اسلامى و عملكردهايشان در مخالفت‏

صحيفه نور ج 11 صفحه 169

عمل نكردن به موازين اسلامى، خلاف بيعت با اسلام است‏

صحيفه نور ج 11 صفحه 170

در اسلام، قانون خدا حكم مى‏كند

صحيفه نور ج 11 صفحه 171

صحيفه نور ج 11 صفحه 172

تاريخ: 11/10/58

بيانات امام خمينى در ديدار با گروهى از بانوان آذربايجان‏

اينها (اخلالگران) با وسائل مختلف اغفال مى‏كنند

دشمنان از اسلام ضربه ديدند و سيلى خوردند

صحيفه نور ج 11 صفحه 173

جوان‏هاى آذربايجان بايد نگذارند كه اين لكه به دامن آنها بچسبد

صحيفه نور ج 11 صفحه 174

صحيفه نور ج 11 صفحه 175

تاريخ: 12/10/58

بيانات امام خمينى در جمع اعضاى جهاد سازندگى تبريز

برگرداندن قدرت فعاله جوانان به رخوت و بى‏تقاوتى، از توطئه‏هاى اجانب‏

صحيفه نور ج 11 صفحه 176

تبديل خوف ملت به قدرت، از كارهاى خدا بود

بوجود آمدن حس تعاون در ملت از معجزات خداست‏

صحيفه نور ج 11 صفحه 177

خودتان را به خدا، آن مبداء قدرت متصل كنيد

صحيفه نور ج 11 صفحه 178

نگذاريد يك عده مفسد سابقه درخشانتان را آلوده كنند

صحيفه نور ج 11 صفحه 179

تاريخ: 12/10/58

بيانات امام خمينى در جمع كارگران كارخانه ذوب آهن‏

امروز ضدانقلاب كسى است كه در كارها سستى و اخلال كند

صحيفه نور ج 11 صفحه 180

همه مكلفند كه در امور با جديت و اتكال به خدا پيش بروند

صحيفه نور ج 11 صفحه 181

تاريخ: 12/10/58

بيانات امام خمينى در جمع نمايندگان مردم آذربايجان‏

امروز تمام اسلام با تمام كفر مواجه است‏

هر ندائى بر خلاف دولت اسلامى، به ضرر اسلام و به نفع اجانب است‏

صحيفه نور ج 11 صفحه 182

صحيفه نور ج 11 صفحه 183

تاريخ: 12/10/58

بيانات امام خمينى در جمع نمايندگان دانشجويان دانشكده حقوق و دانشجويان اردبيل‏

وابستگى فرهنگى اساس و منشا گرفتارى‏هاى ملل محروم‏

صحيفه نور ج 11 صفحه 184

صحيفه نور ج 11 صفحه 185

جوانان ما از غرب نترسند و اراده كنند، در مقابل غرب قيام كنند

صحيفه نور ج 11 صفحه 186

تاريخ: 13/10/58

بيانات امام خمينى در جمع گروه‏هاى مختلف مردم‏

لازمه استقلال، زدودن غربزدگى و يافتن فرهنگ اصيل شرق است‏

صحيفه نور ج 11 صفحه 187

تاريخ: 14/10/58

پيام امام خمينى در آستانه انتخابات رياست جمهورى‏

صحيفه نور ج 11 صفحه 188

صحيفه نور ج 11 صفحه 189

تاريخ: 14/10/58

بيانات امام خمينى در جمع اساتيد دانشگاه تهران‏

دنباله هر انقلابى احتراز از مشكلات امكان ندارد

سرنيزه مى‏تواند يك مردمى را سركوب كند، لكن نمى‏تواند مستقر باشد

صحيفه نور ج 11 صفحه 190

در دنيا ما نداريم يك همچو انقلابى كه دنبالش آزادى باشد

صحيفه نور ج 11 صفحه 191

صحيفه نور ج 11 صفحه 192

اگر ما به تمدن فاسد غرب پشت كنيم خودكفا خواهيم شد

صحيفه نور ج 11 صفحه 193

صحيفه نور ج 11 صفحه 194

مطالعات كارشناسان خارجى براى غارت منابع كشور

صحيفه نور ج 11 صفحه 195

اسلام و وحدت كلمه اقشار مردم، دو نقطه اساسى و مورد حمله اجانب‏

صحيفه نور ج 11 صفحه 196

ما با تمدن مخالف نيستيم با تمدن صادراتى مخالفيم‏

صحيفه نور ج 11 صفحه 197

همه مملكت بايد مشغول بشوند براى اصلاح خودشان‏

صحيفه نور ج 11 صفحه 198

صحيفه نور ج 11 صفحه 199

تاريخ: 15/10/58

مصاحبه خبرنگار مجله تايم با امام خمينى‏

صحيفه نور ج 11 صفحه 200

صحيفه نور ج 11 صفحه 201

صحيفه نور ج 11 صفحه 202

تاريخ: 15/10/58

بيانات امام خمينى در ديدار با نمايندگان ارامنه ايران‏

كارشكنى مستكبرين و سلاطين جور در تحقق مكاتب الهى - توحيدى‏

رسالت انبيا در به تسليم كشانيدن انسان و رهانيدن از سركشى‏

صحيفه نور ج 11 صفحه 203

نابودى ظلم در سايه تحقق جمهورى اسلامى‏

صحيفه نور ج 11 صفحه 204

تاريخ: 15/10/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزرات صنايع و معادن‏

وابستگى اقتصادى موجب وابستگى سياسى و نظامى است‏

تحريكات عناصر خرابكار و مزدور به منظور ايجاد اعتصاب و هرج و مرج در مملكت عمده اين است كه عده‏اى كه نمى‏خواهند اين مملكت‏

صحيفه نور ج 11 صفحه 205

اين چه دستى است كه جوان‏ها را وادار مى‏كنند تا به علماء اسلام بدگوئى كنند؟

صحيفه نور ج 11 صفحه 206

به خلاف موازين اسلام مال مردم را مصادره مى‏كنيد

صحيفه نور ج 11 صفحه 207

در نظام توحيدى با توجه به خدا سلسله مراتب رعايت مى‏شود

صحيفه نور ج 11 صفحه 208

تاريخ: 15/10/58

بيانات امام خمينى در جمع خواهران فرهنگى استان گيلان‏

عقب ماندگى فرهنگى و اقتصادى ميراث شوم رژيم پهلوى‏

صحيفه نور ج 11 صفحه 209

كارشكنى قدم به قدم توطئه گران در ممانعت از تحقق جمهورى اسلامى‏

صحيفه نور ج 11 صفحه 210

با اراده مصمم و با تمام قوا در استقرار اصول حكومت اسلامى جديت كنيد

صحيفه نور ج 11 صفحه 211

صحيفه نور ج 11 صفحه 212

تاريخ: 16/10/58

بيانات امام خمينى در جمع معلولين انقلاب اسلامى و پرستاران آنان‏

چيزى كه براى خدا از دست داديد، پيش خدا محفوظ است‏

ملت مهيا باشد در مقابل شياطينى كه مانع رشد نهضت ما هستند

صحيفه نور ج 11 صفحه 213

ما مى‏خواهيم يك حكومت عدل اسلامى شبيه صدر اسلام پيدا بشود

صحيفه نور ج 11 صفحه 214

تاريخ: 16/10/58

بيانات امام خمينى در جمع فرماندهان ارشد ارتش جمهودى اسلامى‏

لزوم عمل نمودن مسوولين به وظائف خود، جهت حفظ نهضت از آسيب‏

صحيفه نور ج 11 صفحه 215

تبليغات اجانب جهت بد جلوه دادن انقلاب ايران در افكار عمومى دنيا

صحيفه نور ج 11 صفحه 216

تاريخ: 17/10/58

بيانات امام خمينى در جمع اعضاى جهاد سازندگى اردستان و قم‏

ملت با يارى كردن دولت، در امر سازندگى كشور تلاش مى‏كند

صحيفه نور ج 11 صفحه 217

تبليغات سوء اجانب عليه استقرار جمهورى اسلامى‏

صحيفه نور ج 11 صفحه 218

آزادى مطبوعات و احزاب، دستآورد ماهيت اسلامى انقلاب است‏

صحيفه نور ج 11 صفحه 219

ملت متوجه توطئه‏ها و كارشكنى‏هاى دشمنان باشد

صحيفه نور ج 11 صفحه 220

هر قدمى كه براى كشور اسلامى برمى داريد پيش خدا محفوظ است‏

صحيفه نور ج 11 صفحه 221

تاريخ: 17/10/58

بيانات امام خمينى در جمع راهپيمايان كفن‏پوش اليگودرز

آمريكا از اسلام سيلى خورده است‏

صحيفه نور ج 11 صفحه 222

براى نيل به خودكفائى تلاش كنيد

صحيفه نور ج 11 صفحه 223

تاريخ: 18/10/58

بيانات امام خمينى در ديدار با راهپيمايان كفن‏پوش لاهيجان و همدان‏

توطئه‏ها و كارشكنى قدم به قدم عوامل فساد

شما خودتان بايد پاسدار اسلام باشيد

صحيفه نور ج 11 صفحه 224

در خودكفائى كشور بكوشيم‏

صحيفه نور ج 11 صفحه 225

تاريخ: 18/10/58

بيانات امام خمينى در جمع گروهى از مردم اروميه‏

امروز اسلام گرفتار نقشه‏هاى شوم ابرقدرت‏هاست‏

اسلام امانتى است كه الان به دست ما رسيده‏

صحيفه نور ج 11 صفحه 226

صحيفه نور ج 11 صفحه 227

تاريخ: 19/10/58

بيانات امام خمينى در جمع طبقات مختلف مردم غيور اروميه و مناطق ديگر

ما مكلفيم تا جمهورى اسلامى را متحقق سازيم‏

صحيفه نور ج 11 صفحه 228

توطئه اين است كه ما را سرگرم به بعض مسائل بكنند

صحيفه نور ج 11 صفحه 229

صحيفه نور ج 11 صفحه 230

صحيفه نور ج 11 صفحه 231

تاريخ: 20/10/58

بيانات امام خمينى در جمع دانشجويان مسلمان پيرو خط امام مستقر در لانه جاسوسى آمريكا

بى‏نظم جلوه دادن جمهورى اسلامى، از توطئه‏هاى اجانب براى شكست نهضت‏

صحيفه نور ج 11 صفحه 232

دشمنان چون از اسلام سيلى خوردند قدم به قدم با ما مخالفت مى‏كنند

صحيفه نور ج 11 صفحه 233

صحيفه نور ج 11 صفحه 234

اين نصرت الهى را خدا نصيب ملت كرد

صحيفه نور ج 11 صفحه 235

براى برقرارى نظم، تا استقرار رژيم اسلامى همه اسلامى كار كنيد

صحيفه نور ج 11 صفحه 236

بقيه نهضت را با حفظ ايمان و وحدت كلمه به پيش ببريد

صحيفه نور ج 11 صفحه 237

صحيفه نور ج 11 صفحه 238

تاريخ: 20/10/58

بيانات امام خمينى در جمع نمايندگان سازمان‏هاى آزاديبخش جهان‏

غير قابل شمارش بودن خيانت‏ها و جنايات رژيم پهلوى‏

تا شرق مكتب اسلام را پيدا نكند نمى‏تواند با غرب مقابله كند

صحيفه نور ج 11 صفحه 239

ايجاد مراكز متعدد فساد به منظور سلب هويت و قدرت تفكر جوانان‏

اين تحول و وحدت كلمه‏اى كه در ايران پيدا شد بايد الگوئى باشد براى همه ملت‏ها

صحيفه نور ج 11 صفحه 240

صحيفه نور ج 11 صفحه 241

تاريخ: 20/10/58

بيانات امام خمينى در جمع كاركنان بيمارستان سهاميه و كشتى گيران ارتش جمهورى اسلامى ايران‏

مردم با روح اسلامى در اين مملكت پيش رفتند

صحيفه نور ج 11 صفحه 242

صحيفه نور ج 11 صفحه 243

تاريخ: 20/10/58

بيانات امام خمينى در جمع گروهى از اهالى مشهد و شهرستانهاى ديگر

وظيفه مردم است كه توطئه اخلالگران را خنثى كنند

صحيفه نور ج 11 صفحه 244

تاريخ: 1023/58

اخطار شديد امام خمينى به شوروى‏

صحيفه نور ج 11 صفحه 245

تاريخ: 24/10/58

فرمان امام خمينى به حجت الاسلام خامنه‏اى‏

صحيفه نور ج 11 صفحه 246

تاريخ: 26/10/58

پاسخ امام خمينى به سؤال درباره تبليغات رياست جمهورى‏

صحيفه نور ج 11 صفحه 247

تاريخ: 1/11/58

نظر امام خمينى در مورد ترميم اصل 12 قانون اساسى‏

صحيفه نور ج 11 صفحه 247

تاريخ: 6/11/58

بيانات امام خمينى به مناسبت انتخابات رياست جمهورى در بيمارستان قلب تهران‏

همه ملت استثناء به پاى صندوق‏هاى رأى بروند

صحيفه نور ج 11 صفحه 249

صحيفه نور ج 11 صفحه 250

صحيفه نور ج 11 صفحه 251

تاريخ: 10/11/58

پيام امام خمينى به ملت ايران پس از انتخابات اولين رياست جمهورى‏

صحيفه نور ج 11 صفحه 252

تاريخ: 11/11/58

پاسخ امام خمينى به تلگرام ياسر عرفات‏

صحيفه نور ج 11 صفحه 253

تاريخ: 12/11/58

بيانات امام خمينى در جمع بانوان شهرستان قم‏

شما بانوان شجاع دوشادوش مردان پيروزى را براى اسلام بيمه كرديد

قرآن كريم انسان ساز است و زنان نيز انسان ساز

صحيفه نور ج 11 صفحه 254

مرد و زن بايد با هم اين مملكت خرابه را بسازند

صحيفه نور ج 11 صفحه 255

صحيفه نور ج 11 صفحه 256

تاريخ: 14/11/58

پاسخ امام خمينى به تلگرام مدرسين حوزه علميه قم‏

صحيفه نور ج 11 صفحه 257

تاريخ: 15/11/58

بيانات امام خمينى در مراسم تنفيذ حكم رياست جمهورى بنى صدر

صحيفه نور ج 11 صفحه 258

تاريخ: 15/11/58

پيام امام خمينى به مناسبت ولادت و هجرت حضرت محمد (ص)

صحيفه نور ج 11 صفحه 259

صحيفه نور ج 11 صفحه 260

تاريخ: 15/11/58

حكم تنفيذ رياست جمهورى بنى صدر از سوى امام خمينى‏

صحيفه نور ج 11 صفحه 261

تاريخ: 19/11/58

بيانات امام خمينى در جمع ميهمانان خارجى جشن هجرت‏

صحيفه نور ج 11 صفحه 262

تاريخ: 20/11/58

پيام امام خمينى به گردهمائى خانواده شهداى سراسر كشور

صحيفه نور ج 11 صفحه 265

تاريخ: 22/11/58

پيام امام خمينى به مناسبت سالروز پيروزى انقلاب اسلامى‏

صحيفه نور ج 11 صفحه 266

صحيفه نور ج 11 صفحه 267

تاريخ: 23/11/58

پاسخ امام خمينى به تلگرام لئونيد برژنف‏

صحيفه نور ج 11 صفحه 268

تاريخ: 23/11/58

پيام امام خمينى به ملت ايران‏

صحيفه نور ج 11 صفحه 269

تاريخ: 23/11/58

پيام امام خمينى به ملت ايران در مورد انتخابات مجلس شوراى اسلامى‏

صحيفه نور ج 11 صفحه 270

صحيفه نور ج 11 صفحه 271

تاريخ: 27/11/58

پيام امام خمينى به بازماندگان سيل خوزستان و ملت ايران‏

صحيفه نور ج 11 صفحه 272

تاريخ: 27/11/58

پاسخ امام خمينى به تلگرام سرهنگ قذافى‏

صحيفه نور ج 11 صفحه 273

تاريخ: 28/11/58

پاسخ امام خمينى به پيام اعضاى شركت كننده در كنگره انقلاب اسلامى‏

صحيفه نور ج 11 صفحه 274

تاريخ: 30/11/58

فرمان امام خمينى به بنى صدر (انتصاب بنى صدر به فرماندهى كل قوا)

صحيفه نور ج 11 صفحه 275

تاريخ: 21/12/58

پيام امام خمينى در رابطه با هفته بسيج مستضعفين‏

صحيفه نور ج 11 صفحه 276

صحيفه نور ج 11 صفحه 277

تاريخ: 4/12/58

انتصاب آيت‏الله اردبيلى به رياست دادستانى كل كشور

صحيفه نور ج 11 صفحه 278

تاريخ: 4/12/58

استفتاء از محضر امام خمينى درباره خروج ارز از كشور

متن فتواى امام:

صحيفه نور ج 11 صفحه 279

تاريخ: 4/12/58

فرمان امام خمينى به آيت الله بهشتى در مورد انتخاب ايشان به عنوان رئيس ديوانعالى كشور

صحيفه نور ج 11 صفحه 280

تاريخ: 4/12/58

پيام امام خمينى در مورد گروگان‏ها و تصرف لانه جاسوسى آمريكا

صحيفه نور ج 11 صفحه 281

صحيفه نور ج 11 صفحه 282

تاريخ: 9/12/58

پاسخ امام خمينى به تلگرام رئيس شوراى دولتى جمهورى مردم لهستان‏

صحيفه نور ج 11 صفحه 283

تاريخ: 9/12/58

پاسخ امام خمينى به تلگرام رئيس جمهورى بنگلادش‏

صحيفه نور ج 11 صفحه 284

تاريخ: 11/12/58

بيانات امام خمينى در جمع مردم و كاركنان بيمارستان قلب‏

توصيه به اقشار ملت در خنثى نمودن توطئه‏هاى در حال اجرا

صحيفه نور ج 11 صفحه 285

تاريخ:20/12/58

پيام امام خمينى به ملت ايران در رابطه با كميسيون تحقيق جنايات دولت آمريكا

صحيفه نور ج 11 صفحه 286


صحيفه نور - جلد 11 - متن

menu page next page

صحيفه نور ج 11 صفحه 1

تاريخ: 24/9/58

فرمان امام خمينى به ثقةالاسلام منهاج‏

بسمه تعالى‏

جناب مستطاب ثقةالاسلام و المسلمين آقاى حاج شيخ محمد منهاج دامت افاضاته‏

جنابعالى با سابقه‏اى كه در امر تبليغ داريد و با توجه به نياز شديدى كه مسلمانان جهان به تبليغ صحيح احكام مقدس اسلام دارند، مسافرتى به كشور استراليا نموده و اين وظيفه مهم اسلامى را در آن منطقه انجام دهيد.

اميد است ايرانيان مقيم آن كشور و ساير مسلمانان متعهد نيز در اين باب همكارى‏هاى لازمه را با جنابعالى بنمايند. از خداى تعالى موفقيت جنابعالى را خواستارم.

و السلام عليكم و رحمةالله‏

روح الله الموسوى الخمينى

menu page next page


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 2

تاريخ: 25/9/58

فرمان امام خمينى به آيت‏الله خزعلى‏

بسمه تعالى‏

جناب مستطاب حجت‏الاسلام آقاى حاج شيخ ابوالقاسم خزعلى دامت افاضاته‏

با توجه به مشكلاتى كه از نظر پاره‏اى اختلافات در منطقه خوزستان پديد آمده و با سابقه‏اى كه جنابعالى از وضع منطقه و آشنائى محل داريد، مقتضى است مسافرتى به مناطق مختلف خوزستان نموده و به مشكلات رسيدگى نموده و با مشورت افراد ذيصلاح و معتمد محلى در رفع آنها بكوشيد و اهالى محترم محل‏ها را به حساسيت وضع و وظيفه خطيرى كه از نظر حفظ وحدت در برابر توطئه دشمنان داخلى و خارجى دارند آگاه نمائيد. اميد است اهالى محترم نيز كمال همكارى را در مورد انجام وظايف محوله با جنابعالى بنمايند. از خداى تعالى موفقيت همگان را مسئلت دارم.

والسلام عليكم و رحمةالله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 3

تاريخ: 25/9/58

فرمان امام خمينى به حجت‏الاسلام خسروشاهى‏

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى سيد هادى خسروشاهى دامت افاضاته‏

با توجه به سوابقى كه جنابعالى در امر تبليغات و مطبوعات داريد به نمايندگى از طرف اينجانب در وزارت ارشاد ملى در قسمت مطبوعات و تبليغات داخلى و خارجى و دايره روابط بين‏الملل اسلامى به وظيفه اسلامى و ملى خويش به بهترين وجه عمل نمائيد. از كارمندان محترم وزارت ارشاد ملى مى‏خواهيم تا با ايشان همكارى‏هاى لازم را بنمايند.

توفيق جنابعالى را از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 4

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى مسجد ابوالفضل تهران و ستاد تبليغات اسلامى شهرستان بابل‏

تمام حكومت‏هاى غير توحيدى، نظم و عدالت را براى سلطه جوئى مى‏خواهند

بسم الله الرحمن الرحيم‏

از خواهران و برادران محترم كه از تهران و از بابل تشريف آوردند كه از نزديك با هم صحبت كنيم متشكرم و از اينكه همه شماها چه خواهرها و چه برادرها مجهز هستيد براى خدمت به اسلام و جمهورى اسلام مباهات مى‏كنم. اسلام مال همه است، مال شخصى ... نيست اسلام مال همه بشر است نه مال مسلمين، اسلام آمده است تا بشر را از ضلالت به راه مستقيم هدايت ببرد، و اسلام مثل مكتب‏هاى ديگر نيست كه فقط براى يك حكومت مادى و دنيائى برنامه داشته باشد.

تمام حكومت‏هاى بشرى، تمام سيستم‏هاى غير توحيدى برنامه‏شان همين است كه در اينجا، در اين دنيا يك كارهائى بكنند، آنهائى كه فرض كنيد خوب هم هستند يك نظم دنيايى ايجاد كنند، و اكثراً كه منحرف هستند براى اين كار مى‏كنند كه سلطه جوئى كنند و ديگران را تحت سلطه خودشان بياورند و استثمار كنند.

الان شما نمى‏توانيد در تمام حكومت‏ها پيدا كنيد. يك حكومتى كه روى عدالت ولو در همين حيطه‏اى كه خودش دارد روى عدالت رفتار كند، كم است، كم مى‏توانيد سراغ كنيد يك حكومتى كه حكومت عدل باشد ولو راجع به نظم دنيا، ادعا زياد است، ادعاى اينكه مى‏خواهيم براى عدالت عمل بكنيم زياد است.

به اسم تمدن بزرگ، تمام مظاهر تمدن را در كشور از بين بردند

شما هم گوشتان پر شده است از اين حرف‏هائى كه محمدرضا مى‏گفت كه، عدالت اجتماعى، عدالت اجتماعى.

دائماً از عدالت اجتماعى و از ترقيات اين مملكت گوش ماها را و شماها را پر كرده بود، مملكت به دروازه تمدن بزرگ رسيده و يا همين چند وقت ديگر همه در تمدن بزرگ وارد مى‏شويم و ايران مى‏شود مثل يك ممالك پيشرفت كرده و ترقياتش چه خواهد شد، چه خواهد شد، ادعا زياد است، اما وقتى كه همين صاحب ادعائى كه مال اينجا بود معلوم شد حالش، فهميدند و فهميديم كه اين‏

صحيفه نور ج 11 صفحه 5

آدم نه اينكه مى‏خواست اين ملت را به تمدن برساند، بلكه مى‏خواست اين ملت به عقب برگردد و نگذارد جلو برود يك قدم، مأمور اين كار بود و خدمتش هم تا بود خوب انجام داد، يعنى همه دستگاه‏ها را فلج كرد، شما ملاحظه كرديد كه چه هياهوئى اينها درست كردند، اينها براى اصلاحات ارضى چه بساطى در آوردند، در تمام مملكت براى اصلاحات ارضى برنامه اين بود، با اين اسم اصلاحات ارضى، كشاورزى را زمين بزنند كه ما الان براى گندممان هم محتاجيم به اينكه از كشورهاى ديگر وارد كنند، چه هياهوئى اينها درست كردند براى اينكه آزاد زنان و آزاد مردان، چه بساطى خودشان و آن انگل‏هائى كه در مجالس شورأى سلطنتى نه ملى و سنا، مأمورهاى سازمان امنيت و مأمورهاى خود اين شاه چه هياهوئى درست كردند، براى اينكه ديگر مملكت ما آزاد شده، آزاد زنان و آزاد مردان و شما در طول سلطنت اين پدر و پسر و خصوصاً پسر كه يك يادگار خلفى بود براى آن پدر و از او هم جلو افتاد، شما ديديد در طول تصدى اين دو تا جنايتكار، آزادى براى هيچ كس نبود، هيچ كس آزاد نبود كه يك كلمه حقى بگويد، آزادى در آن جهت بود كه آزاد كنند تا هر فحشائى بخواهند ايجاد كنند براى عقب راندن نيروى جوان‏هاى ما، اينها آنقدر كه به نيروى انسانى اين كشور ضرر زدند به آن ذخائر آنها ضرر نزدند. انسان‏ها را فلج كردند، جوان‏هاى ما را از بين بردند، جوان‏هاى ما كه بايد خدمت بكنند به اين كشور، كشاندند به يك جاهائى كه در آنجاها جز اينكه افكارشان فلج بشود و نتوانند خدمتى بكنند به اين مملكت، چيز ديگرى نبود.

تمام مراكز فحشا را اينها درش را باز كردند و با بوق و كرنا، ترويج كردند و كمك كردند كه اين جوان‏هاى ما بروند در اين مراكز فحشا و فلج بشوند. همانجا بايد دفن بشود جوانى‏شان، جوانى اين جوان‏هاى ما را، از آنها گرفتند، فلجشان كردند، اين خواهرهاى محترمى كه در دام اينها افتادند و در دام ترويج‏هاى آنها افتادند و در دام تبليغات آنها افتادند و از آن وظيفه انسانى‏شان سلب شدند، ملعبه دست جنايتكاران شدند، اين تأسفى براى اشخاصى كه غيرتمندند، اشخاصى كه خوى انسانى‏شان را از دست ندادند يك تأسفى هميشگى هست كه اين محترمات را اينها چه كردند به اسم آزادى.

با رفتن شاه و عمالش، ملت عزيز ما زنده شدند

و شما ديديد كه همچو كه اين ورق برگشت و اينها به همت همه قشرهاى ملت شكست خورده از اينجا رفتند، اين ملت عزيز ما چطور زنده شدند، چطور متبدل شدند به يك موجود ديگر. چطور همه‏شان مشغول شدند به خدمت. الان شما در هر جاى مملكت كه برويد بينيد كه مشغولند به خدمت كردن. جهاد سازندگى كسى نرفته الزامشان كند، خودشان داوطلب از توى مدارس، از توى جاهاى ديگر مى‏روند و خدمت مى‏كنند. همه جاى ايران وقتى مى‏رويم سپاه پاسداران هست، كسى ايجادشان نكرده، خودشان ايجاد شدند، هر جائى، هر محلى خود آن محل اقدام كردند، روحانى محل، معتمد محل، روشنفكر محل، اقدام كردند و سپاه درست كردند، كميته درست كردند، مردم خودشان مشغول خدمت به كشورشان شدند. البته من بايد راجع به اين موضوع، قبلاً هم عرض كنم، حالا هم بايد عرض كنم كه‏

صحيفه نور ج 11 صفحه 6

شما آقايان كه سپاه پاسدار هستيد، خداوند تأييدتان كند انشاءالله و تمام سپاه پاسداران و تمام دادگاه‏ها و تمام كميته‏ها و تمام قشرهايى كه مى‏خواهند خدمت كنند به اين كشور، توجه داشته باشند كه همه اينها خدمتگزار به اسلامند الان جمهورى اسلامى است و شماها از جنود اسلامى هستيد، لشگر اسلام هستيد، شما كارمند اسلام و كارمند امام زمان هستيد، توجه كنيد كه نبادا يك وقتى يك خطائى بكنيد بر خلاف مسير اسلام، بر خلاف مسير جمهورى اسلامى يك قدمى برداريد، اين يك وظيفه خطيرى است براى همه، براى ما و براى شما.

خطاى روحانى باعث بدبين شدن مردم به روحانيت و اسلام است‏

روحانيون كه نماينده رسول خدا هستند در بين مردم، اگر خداى نخواسته روحانيونى كه مدعى اين هستند كه نماينده امام زمان الان هستند در بين مردم، اگر خداى نخواسته از يكى‏شان يك چيزى صادر بشود كه بر خلاف اسلام باشد، اينطور نيست كه فقط خودش را از بين برده باشد، اين حيثيت روحانيت را لكه‏دار كرده. اين يك وظيفه بزرگى به عهده‏اش هست، روحانى همچو نيست كه اگر يك خلافى بكند، بگويند كه زيد اين را كرده، خلاف روحانى، به اندازه‏اى كه سعه شعاع نفوذش هست، خطايش يك خطاى بزرگى هست، خطائى است كه عفوش در دادگاه خدا بسيار مشكل است، براى اينكه اين نماينده، يعنى مدعاى نمايندگى از طرف امام زمان سلام‏الله عليه و اسلام دارد، نماينده امام زمان اگر خداى نخواسته يك قدمى كج بردارد، اين اسباب اين مى‏شود كه مردم به روحانيت بدبين بشوند. بدبين شدن به روحانيت و شكست روحانيت، شكست اسلام است كه حفظ كرده تا حالا اسلام را اين طبقه بوده، و اگر در اين طبقه شخصى اشخاصى پيدا بشود كه بر خلاف مصالح اسلام خداى نخواسته عمل بكند، جرمى است كه از آدمكشى بدتر است، جرمى است كه از همه معاصى بدتر، براى اينكه جرم صادر مى‏شود از كسى كه آبروى يك روحانيت را از بين مى‏برد، و آنهائى كه غافل هستند از اسلام گاهى وقت‏ها بر مى‏گرداند، اين اينطور نيست كه وارد شده است كه اگر چنانچه عالم فاسد بشود عالم فاسد شود. براى اينكه عالم نماينده به حسب ظاهر نماينده امام است و اگر خداى نخواسته يك فسادى در او پيدا بشود، فاسد بشود، قشرهاى ملت را فاسد مى‏كند و از آن طرف اگر چنانچه صالح باشد، صالح كند قشرهاى ملت را، صالح مى‏كند عالم را.

من در جوانى در يكى از شهرهاى اينجا وقتى كه رفتم ديدم كه، (محلات، محلات رفتم ديدم كه) مردم اينجا صالحند، فرق دارند با جاهاى ديگر، خوبند مردمشان كم در آنها پيدا مى‏شود كه منحرف باشد، بعد كه توجه پيدا كردم ديدم كه عالم آنجا آنوقتى كه من بودم عالم آنجا عالم خوب، علما آنجا علمائى بودند كه خيلى خوب بودند، مردم چشمشان و گوششان و همه هوششان توجه دارد به اينكه اين آقا، اين امام جماعت، اين چه جور است، اگر اين امام جماعت و آقا، آقاى وارسته‏اى باشد، توجه به دنيا نداشته باشد، توجه به خدا داشته باشد، مردم تبعيت از او مى‏كنند، از اين جهت يك تكليف زائد بر همه تكاليف به عهده طبقه روحانيين است، اين از روحانى، شما هم كه حالا وارد شديد در همان‏

صحيفه نور ج 11 صفحه 7

كارى كه روحانيين مى‏خواهند بكنند و مى‏كردند، آنها خدمت مى‏كردند، شما هم داريد خدمت مى‏كنيد به اسلام، شما پاسداران اسلام هستيد.

خلاف يك پاسدار باعث لكه‏دار شدن حيثيت پاسداران و رژيم اسلامى‏

اينها هم سپاه پاسداران اسلام، همه با هم يك كار را انجام مى‏دهيد، پست‏هاتان اختلاف دارد، شما هم همين طور هستيد، خيال نكنيد كه اگر خداى نخواسته يك كار خلافى كرديد، اين فقط مى‏گويند كه اين آدم اين كار را كرده، مى‏گويند سپاه پاسداران اين جورى‏اند، سپاه پاسداران چه‏اند، سپاه پاسداران اسلام، جمهورى اسلام، آنهائى كه غرضمندند، آنهائى كه مى‏خواهند يك نقطه ضعفى پيدا بكنند، آنها شروع مى‏كنند به تبليغات كه رژيم سابق رفت، يك رژيمى آمد، اين هم مثل او، اين هم بدتر از او، اين اسباب اين شود كه رژيم، بد معرفى بشود، معرفى‏اش كنند به اينكه رژيم فاسدى است.

اينهمه زحمت كه كشيديد، شماها، خداوند همه‏تان را حفظ كند و اينهمه زن و مرد كشور و خصوصاً اين خانم‏ها كه در صف اول در اين نهضت و آنقدر زحمت كشيدند براى اينكه اسلام تحقق پيدا بكند، همه نظرشان به اين بود كه يك جمهورى اسلامى، يك عدل الهى پيدا بشود، اگر خداى نخواسته از ما و از شما يك مطلبى درست بشود و ظاهر بشود كه بر خلاف عدالت اسلامى بود و بر خلاف احكام اسلام بوده است، آنهائى كه نشسته‏اند و دارند نگاه مى‏كنند به شماها، خدشه‏اى پيدا بكنند و اين را بردارند زيادش كنند و بگويند، اينها نمى‏گويند كه اين آقاى حسن و آقاى حسين بد كرده، مى‏گويند سپاه پاسداران اين جورند، آنهائى هم كه صالح هستند براى خاطر يك عملى كه انجام مى‏گيرد، آنها هم در رديف آنها مى‏كنند، اسباب اين مى‏شود كه بروند از اينجا بالاتر بگويند جمهورى اسلامى اينطورى است، اسباب اين مى‏شود يك قدم بالاتر بروند بگويند اسلام همين است، عرضه كنند.

تلاش كارتر به خاطر وحشت او از تحقق اسلام در ساير جاهاست‏

الان در خارج همين تبليغات هست، در خارج كه منافعشان از دستشان رفته است كه نمى‏نشينند نگاه كنند، قدرت‏هاى بزرگ، اين آقاى كارتر نمى‏نشيند كه همه منافع مادى‏اش از دست رفته، حالا شكست سياسى هم دارد مى‏خورد يا خورده است نمى‏نشيند، مشغول به توطئه است، مشغول به اين است كه دست را به دامن اين رئيس جمهور، آن رئيس جمهور، اين نمى‏دانم رئيس كذا، اين مجلس كذا، آن مجلس كذا، دست را به دامن اينها بيندازد و وادار كند به اينكه اينها هم همفكر او بشوند در مخالفت با ايران، براى اينكه الان يك وحشتى اينها را برداشته و آنها را، آن تنها نه، همه را، يك وحشتى برداشته است كه نبادا يك وقتى اسلام هم تحقق پيدا بكند، نبادا يك وقتى از ايران اين صدا بلند شده و اين نهضت بلند شده، الان هم شعاعش رفته در همه جا، همه جاى دنيا الان حرف اين،

صحيفه نور ج 11 صفحه 8

روزنامه‏ها راجع به ايران، راديوها، تلويزيون‏ها همه راجع به ايران و راجع به اين نهضت دارند بحث مى‏كنند، اينها وحشتشان از اين است كه نبادا اين موج اسلام به خارج و يكى يكى ممالك را فتح بكند و اينها را فلج كند، در دنيا شكستشان بدهد از اين جهت نمى‏نشينند همين طور نگاه كنند. دوره افتادند براى اينكه همصدا پيدا بكنند تا ببينيم دنيا و رؤساى جمهور دنيا اينها چه مى‏كنند، ممالك ديگر آيا تا چه اندازه نوكر آقاى كارتر هستند و حيثيت خودشان و ملتشان را براى خاطر آقاى كارتر از دست مى‏دهند.

كارتر به خاطر حفظ حيثيتش، شاه مجرم را پناه داده است‏

آقاى كارتر براى خاطر اينكه به خيال خودش يك مفلوكى را، يك مريضى را ببرد و در آمريكا حفظش كند و عرض مى‏كنم كه معالجه‏اش كند تا اينكه به ملت آمريكا و ساير ملت‏ها وفادارى خودش را از آن خائن‏هائى كه براى او خيانت كردند، نشان بدهد و در دوره آتيه هم رئيس جمهور بشود براى خاطر اين خودش را رسوا كرد.

الان هر جا اشخاص دانشمند دنيا، اشخاص متفكر دنيا تقبيح مى‏كنند، براى خاطر يك آدمى كه اينقدر خيانت به يك ملتى كرده است و حالا ملت مى‏گويد آقا اين جانى كه آمده پيش شما و او را پناه داده‏ايد، پناهنده سياسى نيست، تا اينكه ما پناهنده سياسى را بگوئيد تحويل نمى‏توانيم بدهيم، روى قواعد، اين يك مجرم است، روى قواعد همه عالم يك كسى كه به يك ملتى پنجاه سال و اين آدم سى و چند سال به يك ملتى آنقدر جرم كرده و آنقدر اذيت كرده و آنقدر از اين ملت كشته و آنقدر در تاوه‏ها اينها را بو دادند، بعضى از اشخاص پاهايشان را قطع كردند، جرائم آنها را ما نمى‏توانيم، الان تصورش هم نمى‏توانيم بكنيم، كه در اين حبس‏ها كه در زير زمين بوده و دالان‏هائى يك وقت‏نشان دادند، دالان‏هائى كه از اين سازمان خيانتكاران بوده است. در اين دالان‏ها به اين مردم اسلامى، به اين مردم انسانى، به اين متفكرين به اين روشنفكرها چه گذشته ما نمى‏توانيم تصور كنيم، اينها هم كه رفتند و آمدند، شايد براى ما همه مسائل را نتوانند بگويند كه چه كردند به ما، ما يك ملتى هستيم كه مى‏گوئيم كه، اعلام مى‏كنيم به همه دنيا كه ما اينقدر جريمه بر ما وارد شده، اموالمان اينقدر به غارت رفته و به جيب آقاى كارتر و امثالش رفته است، به دست اين آدم، آنقدر جنايات به اين مملكت واقع شده است، آنقدر قتل و غارت وارد شده، ما اين را مى‏خواهيم بياوريم اينجا و محاكمه‏اش كنيم ببينيم چرا اين كارها را كرده.

اساس مطلب اين است كه كارتر از همين مى‏ترسد كه نبادا يك وقتى اين بيايد و بروز بدهد، مى‏گويند مشغول شدند كه اين را يك شستشوى مغزى بدهند و كارى كنند كه فراموشى برايش بيايد كه نتواند ديگر بروز بدهد، مشغول اين كارها هستند. از اينها همه كارى بر مى‏آيد، ما نمى‏دانيم اما از اينها همه كارى بر مى‏آيد.

صحيفه نور ج 11 صفحه 9

اعمال ضد انسانى كارتر در لواى انساندوستى!

هر چه مى‏خواهند شستشو بدهند مغز او را، هر چه بخواهند او را بكشانند به اينكه همه چيز را نسيان كند، لكن ملت ما كه نسيان نمى‏كند، اين ملت ما هستند الان صداشان اينجا بلند است، اين ملتى كه الان دارند فرياد مى‏زنند مرگ بر آمريكا مقصودشان كارتر است، ملت امريكا كه به ما كارى نكرده، ملت امريكا اگر بفهمد مطلب را، اگر بفهمد، اگر بفهمد مطلب را ملت امريكا، به حسب وجدان انسانيش با ما موافق است.

اينهائى كه مخالفت مى‏كنند، اينها از وجدان انسانى بيرونند، اينكه اين ابرقدرت‏ها فكر انسان نيستند، يك فكرهاى جنون‏آميزى در مغز آنها هست كه با اسم انساندوستى كه مى‏گويد من مردم را براى انساندوستى محاصره اقتصادى و دخالت نظامى در يك مملكت سى و پنج ميليونى انسان كه خوب آن هم يك نفر از اينهاست، ديگر آن كه از يك جاى ديگر نيامده، اين هم يك نفر از افراد اينجاست، شما براى اين يك نفر جانى، سى و پنج سال جنايت كن به اسم دوستى انسان و انساندوستى سى و پنج ميليون جمعيت از همين جمعيت، نمى‏توانم بگويم از اين قماش، قماش اينها فرق دارد با او، قماش انسانى، سى و پنج ميليون را خواهى در فشار اقتصادى قرار بدهى كه بميرند، اگر زورتان برسد، مى‏كنيد، اما همچو قدرتى نداريد، شمائى كه مى‏گوئيد ما انساندوستيم، سى و پنج ميليون انسان اينجا هست، اين سى و پنج ميليون انسان بميرند براى يك نفر كه شما جناياتتان معلوم نشود، آقاى انساندوست پنجاه نفر ما، پنجاه هزار نفر انسان در امريكا داريم كه اين دانشجوهاى عزيز است، پنجاه هزار نفر دانشجو را بيخودى مى‏خواهى از امريكا خارجشان كنى، شما، انساندوستى؟ شما مطابق حقوق بين‏المللى داريد عمل مى‏كنيد، شما بشر مى‏خواهيد؟ شما بشر را مراعات مى‏كنيد؟ اين سى و پنج ميليون جمعيت اينجا، سى و پنج ميليون جمعيت اينجا كه بسيارشان چيز هستند، روحانى هستند، تحصيلكرده هستند، همه‏شان مؤمن و متقى هستند، اين سى و پنج ميليون جمعيت مى‏گوئيد اصلاً حقى در دنيا ندارند، فقط حق مال محمدرضاست، حق مال اين جانى است، غير از اين است كه ما اينطور فكر كنيم كه ايشان نه براى اين امت، يك حس انساندوستى‏اش او را وادار كرده به اين معنا براى اينكه اين بر خلاف حس انساندوستى است.

كارتر بد تشخيص داده، ملت ديگر ظلم را نمى‏پذيرد

اينها نيست مسأله، مسأله اين است كه بدتشخيص داده‏اند. روى آن تشخيص بدش، مثل اينكه لج كرده، از اول بد تشخيص داده، مى‏گويند هم تحميلش كرده، تشخيصش از اول براى اينكه موفقيت پيدا كند براى رياست جمهورى دوره بعد، راهش را بد رفته است، راه اين نبود كه ايشان شاه را بردارد برود آنجا و بخواهد يك توطئه بكند يا بگوئيد بخواهد معالجه بكند، حالا من اطلاعى ندارم، يك عده‏اى مى‏گويند براى توطئه رفته است، بردند او را آنجا و يك عده‏اى هم مى‏گويند كه نه اين مفلوك است و اين مريض است ديگر، سرطان دارد، اين، راه را بد رفت، خيال كرده به اينكه حالا هم وضع‏

صحيفه نور ج 11 صفحه 10

مثل وضع سابق است كه يك كلمه‏اى القا مى‏كرد به محمدرضا آن هم تحميل مى‏كرد به ملت، ملت هم حرف نمى‏زد، وضع آنوقت اينطور بود.

تا گفته مى‏شد كه تو بايد اين كار را بكنى، مأمورى كه اين كار را بكنى، آن هم مى‏آمد آنجا و به وسيله اين عمالش آن كار را تحميل مى‏كرد و مردم هم يك وضعى پيدا كرده بودند كه تسليم بودند، او خيال مى‏كرد حالا هم ملت ما مثل آنوقت است، نمى‏داند كه ملت ما تحول پيدا كرده، يك موجود انسانى به تمام معنا شده، موجودى كه دفاع مى‏خواهد از خودش بكند، يك موجودى كه زير بار ظلم نمى‏رود، دستور اسلام اين است كه نه ظلم بكنيد نه زير بار ظلم برويد، انظلام يعنى زير بار ظلم رفتن از ظلم كمتر نيست، انظلام به خودت ظلم كردن، به يك ملت ظلم كردن، ظلم هم از همين قماش، هر دويش در اسلام ممنوع است، نه شما حق داريد به كسى ظلم كنيد نه حق داريد كه از كسى ظلم بكشيد، ديگر ملتمان اين است كه نمى‏خواهند از تو ظلم بكشند، نمى‏خواهند.

رؤساى جمهورى امريكا تا حالا به ما ظلم كردند و به وسيله عمالشان همه چيز ما را از بين بردند و بالاتر از همه نيروى انسانى ما را عقب راندند، ما از اين به بعد نمى‏خواهيم اين ظلم را بكشيم.

كارتر از محاكمه شاه مى‏ترسد چون حيثيتش به باد مى‏رود

ما مى‏خواهيم اين آدم بيايد اينجا و محاكمه‏اش بكنيم، خودش مطرح نيست، خودش يك آدم نيست، آنوقت هم كه بود آدم نبود، خودش مطرح نيست، ما مى‏خواهيم چه كنيم يك مفلوكى كه بيايد اينجا و ما عاشق جمالش كه مردم نيستند، ما مى‏خواهيم اين آدم بيايد اينجا محاكمه‏اش كنند و پرونده‏هاى قطورى كه از او هست ارائه بدهند و اينهمه معلول و اينهمه ناقص‏العضو كه به وسيله او شده است، ارائه بدهيم به عالم، آقا وضع ما اين است، وضع ملت ما در اين سى و چند سال حكومت، اين است، وضعمان اين است كه جوان‏هاى ما، پيرزن‏ها را بياوريم كه جوان‏هاشان را از دست دادند، كه جوان‏هاشان را نشان بدهند كه اينها آنهايند كه در سينما ركس مثلاً از بين رفتند.

امروز، الان يك پير مردى - كه - آمده بود كه چهار تا يا پنج تا شش تا از اولادهاى من در آنجا، خوب ما اين را مى‏خواهيم بگوئيم، اين آقاى انساندوست اين را برده نگه داشته، نه اينكه انسان مى‏خواهد نگه دارد، خوب انسان نيست كه نگهش دارد، اين نه اين است كه براى انساندوستى دارد اين كارها را مى‏كند، اين خوف اين را دارد كه نبادا تحويل اينجا بدهند و مشت رئيس جمهور امريكا باز بشود كه در آينده نتواند ديگر رئيس جمهور بشود، يعنى قلم نه، روى او امريكا بكشد كه شما ديگر لايق رئيس جمهورى نيستيد، ملتش بفهمند كه رؤساى جمهورى اينها چه مى‏كردند با مردم، با دنيا چه كردند، ملت‏ها كه اينطور نيستند كه افكارشان مسموم شده باشد مثل اين رؤسا، ملت‏ها افكارشان محفوظ است، مگر آنهائى كه دور و بر اينها جمعند، اينها خوف اين معنا را دارند. اگر ملت ما از اول گفته بود كه محمدرضا را آنجا نگه داشتيد بكشيدش، مى‏كشتندش همچو آنها باكى از كشته شدن ندارند.

صحيفه نور ج 11 صفحه 11

براى كارتر رئيس جمهور شدن مطرح است نه جان انسان‏ها

شما خيال مى‏كنيد كه براى اين پنجاه نفر كه در اينجا هستند، پنجاه و چند نفر جاسوسى كه در اينجا هستند، اينها دلشان سوخته و انساندوستى‏شان و حب به اهل ملتشان اسباب اين شده، شما مطمئن باشيد كه مسأله اين نيست، اينها فوج فوج سربازهاى خودشان براى اينكه خدمت به آنها بكنند مى‏فرستند به جبهه‏ها كه بريزند در جبهه‏ها بكشند و كشته بشوند. هزاران افراد را از خود ملتشان به كشتن مى‏دهند، براى اينكه يك صدائى در خود آمريكا پيدا بشود كه اين رئيس جمهور ما چه آدم كذائى است، وضع اين، روحيه اينها اينطورى است، اينها وضع روحشان، روح الان ديگر آن روح اولى كه فطرت انسان و فطرت اولى است، اينها از دست دادند، همه انسان‏ها به فطرت صحيح موجود مى‏شوند، اينها عوض شدند، از آن فطرت اوليشان عوض شدند، اينها براى خاطر پنجاه و چند نفر كه در ايران حبس اند، يعنى حبس هم خوب در محلشان هست، همان جائى كه زندگى مى‏كردند حالا هم همان جا دارند زندگى مى‏كنند، آنطور هم كه تا حالا به من اطلاع دادند و من هميشه سفارششان كردم در كمال رفاه هم هستند، منتها آنها سروصدا بلند كردند كه اينها چطور و كذا. بعضى از اينها هم كه رفتند آنجا گفتند نه، مسائل اين نيست، نه براى خاطر اين پنجاه و چند نفرشان دست و پاكنند همه تشبث‏اش اين است كه رئيس جمهور بشود، اصلاً تمام نظرش آنجاست و من به او قول مى‏دهم كه نشود انشاءالله، رئيس جمهور شدن راه دارد حال ما فرض هم مى‏كنيم دو سال ديگر هم، پنج سال ديگر هم بخواهى رئيس جمهور بشوى، آخر ارزش دارد كه يك انسانى، يك ملتى را، ملت دويست و چند ميليون در نظر مردم اينطور جلوه بدهد ارزش دارد، براى پنج سال ديگر جنايت كردن، خوب، رياست كردن اينها، همان جنايت كردن ارزش دارد. براى رياست كردن كه مساوى با جنايتكارى است پنج سال، اينكه اينقدر يك ملت امريكا را آنها كه تقصيرى در اين باب ندارند اينقدر آنها را آلوده كند و مردم دنيا را هم به ملت امريكا بدبين كند، تو خدمتگزار به ملت خودت هستى، تو اگر خدمتگزار به ملت بودى، مى‏گفتى خوب اين خيانت كرده، ما اين خيانتكار را مى‏دهيم دست كسانى كه به او خيانت كرده، اين خدمتگزارى بود، اين آبروئى بود، همه ملت ايران براى تو هورا كشيدند، اما حالا چه شده؟ حالا نزديك جنايتكار، بدتر از جنايتكار مى‏دانند، حالا مشتت باز شده و ديگر و تو را يك آدمى دانند كه دارى ملت خودت را هم به باد مى‏دهى، ارزش دارد، اگر فرض كنيد تو رئيس جمهور هم بشوى، اين ارزش دارد كه انسان به اينقدر جنايات خودش به پنج سال، حالا اين شاه، شاه مخلوع از باب اينكه به قول خودش شاه بود مى‏گفت، من تا آخر عمرم شاهم. جنايات كه مى‏كرد مى‏گفت: ارزش دارد، مى‏گفت من تا آخر عمرم هستم، نمى‏دانست كه خداخواهد، اما شما رئيس جمهورى پنج ساله ايد، شش ساله، يك همچو چيزى است، بعدش بايد بروى، تا آخر هم كه ديگر نوبت شما نمى رسد، رقباى شما هستند در اين معلوم نيست، تو براى تو هم اينكه برسى به اين مقام، الان براى تو هم، الان كه تو نمى‏دانى تو مى‏شوى يا آن نفر ديگرى كه كانديدا هستند، تو سر هم داريد مى‏زنيد، شما براى خاطر توهم اينكه من در پنج سال ديگر، شش سال ديگر مشغول به اين رياست و نمى‏دانم اين بساط

صحيفه نور ج 11 صفحه 12

باشم، اين را براى توهم، ملت خودت را از دست مى‏دهى، دارى ملت خودت را و همه شوون امريكا را در نظر شرق فاسد جلوه مى دهيد، اين ارزش دارد كه براى يك توهم، آدم اين كار را بكند، اين عقل اقتضاء مى‏كند كه انسان براى توهم اينكه شايد برسم به آنجا، اينقدر جنايت فعلى بكنند. اينها اينطورند وضعشان و مبتلاى با يك همچو انسان‏ها يا آدم‏ها يا موجوداتى هستيم كه بايد همه ملت ما با آن مبارزه كنند.

ما از محاصره اقتصادى و نظامى نمى‏ترسيم‏

و ما نمى‏ترسيم از اينكه در اقتصاد ما را منزوى كند يا فرض كنيد كه چيز نظامى، دخالت نظامى، ما از اين چيزها نمى‏ترسيم. ما قبل از اين حرف‏ها، شايد شما هيچ كدامتان يادتان نباشد، همه اين شلوغى‏ها كه حالا بينيد ما شاهدش بوديم، ما در همان محلى كه بوديم، يعنى خمين كه بوديم سنگربندى مى‏كرديم، من هم تفنگ داشتم، منتها من بچه بودم به اندازه بچگى‏ام، بچه شانزده هفده ساله ما تفنگ دستمان بود و تعليم و تعلم تفنگ هم مى‏كرديم، من بلدم الان تفنگ بيندازم، اين اخوى ما بزرگتر از ما بود، ايشان تفنگ انداز است، منتها حالا پيرمرد است، ما سنگر رفتيم و با اين اشرارى كه بودند و حمله مى‏كردند و مى‏خواستند بگيرند و چه بكنند، هرج و مرج بود، ديگر دولت مركزى قدرت نداشت و هرج و مرج بود، قبل از اين خان بود، هرج و مرج و دولت مركزى هم بدون قدرت و همه جا، كاشان و اين حدود قم و .... است، چيز كاشى بود، نائب حسين و پسرش، آن حدود ما هم حمله مى‏كردند زلقى‏ها و نمى‏دانم ... حمله مى‏كردند و يك دفعه هم آمد يك محله‏اى از خمين را گرفتند و مردم با آنها معارضه كردند و تفنگ دست گرفتند، ما هم جزء آنها بوديم كه به اندازه‏اى كه مى‏توانستيم حركت بكنيم، اميدواريم كه اين ملت ما همه تفنگدار باشند و همه جنگجو، آنقدرى كه مى‏توانيم مى‏زنيم، حالا شما فانتوم آورديد ريختيد سر ما، هر كارى مى‏خواهيد بكنيد، ما را نترسانيد از اينكه نظامى مى‏آوريم، ما نظامى‏هاى شما را دفنشان مى‏كنيم و ما را نترسانيد از اينكه به شما براى خاطر انساندوستى گرسنگى مى‏دهيم تا بميريد نخير، اينطور، روزى ما با خداست و ما قدرت اين را داريم كه از اين زمين خدا روزيمان را بيرون بياوريم، همه كشاورزهاى ما انشاءالله بيدار شدند و كشاورزيشان را تقويت كنند.

توطئه ايادى امريكا براى نابودى اسلام‏

در هر صورت مسأله اين است كه ما الان مبتلاى به يك همچو قدرتى هستيم و مع‏الاسف كه در داخل ما هم كه جناح‏هائى هستند دست و پا مى‏كنند كه همان مسائل را درست كنند، يعنى دست و پا مى‏كنند كه امريكا قدرت پيدا كند، اين ننگ را ما كجا ببريم كه اهالى يك كشورى، افرادى كه از همين مملكت است اينجا زاده شده و اينجا پرورش پيدا كرده، حالائى كه مملكت ما و ملت ما قدرت امريكا را در اينجا شكست داده است، باز روابط با امريكا دارند كه برگردانند، اين ننگ را كجا

صحيفه نور ج 11 صفحه 13

بايد برد، اين شكايت را پيش كى بكنيم كه باز هم در بين جمعيت اشخاصى هستند كه اخلال مى‏كنند كه‏خواهند جمهورى اسلامى تحقق پيدا بكند.

جمهورى اسلامى اگر تحقق پيدا كند، دست ارباب‏ها كوتاه مى‏شود، نبادا اين كار بشود از آن روز اولى كه ما آمديم به اينجا و قبلش، اخلال مى‏كردند، قدم به قدم اخلال مى‏كردند، خواستيدبدهيد،نمى‏گذاشتند بدهيد. يك دسته‏اى آنجا جلو رفتيد و شكست داديد آنها را، بعدش قدم بعدش راجع به قانون اساسى، چه حرف‏هاى مزخرف زدند و گفتند اخلال به اينكه نبادا يك چيزى بشود، بعد مردم رأى دادند و در اين‏صد در نود از آن رأى سابق بود، صد نود مردم رأى دادند، حالا به دست و پا افتادند كه ارباب‏ها دارند شكست مى‏خورند، چه بكنند اينها، حالا باز هياهو مى‏كنند، مى‏خواهندچند نفر را بر رأى تمام ملت به اسم مصلحت ملت، اين همان منطق كارتر، منطق كارتر اين است كه ما براى خاطر اين انسان داريم، سى و پنج ميليون جمعيت را زير پا له مى‏كنند، اينها هم براى خاطر چند نفر آدم، براى خاطر فرض كنيد كه يك عده معدودى يا براى خاطر عشق به آمريكا مى‏خواهند نهضت اسلامى ما را شكست بدهند و اسلام را شكست بدهند، تاسف اين، اسلام راخواهند شكست بدهند، دانسته يا ندانسته. و نمى‏توانند، امروز مردم مملكت ما، ملت ما همچو شده است، همچو بيدار شده است و چشم‏هايش را باز كرده كه اين توطئه‏ها ديگر فائده ندارد، همه اين توطئه‏ها را اين ملت دفع مى‏كند.

خداوند انشاءالله به شما سلامت بدهد، به خواهران من، برادران من، به همه شما دعا مى‏كنم و تا نفس مى‏كشم خدمت به شما مى‏كنم، خداوند همه‏تان را انشاءالله حفظ كند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 14

تاريخ: 25/9/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى پزشكان اصفهان‏

نخوت قدرتمندى در مغزهاى كوچك منجر به لگدمال كردن ملت مى‏شود

بسم الله الرحمن الرحيم‏

من از آقايان تشكر مى‏كنم كه زحمت كشيده‏اند آمده‏اند، خواهرها، برادرها، تا از نزديك يك مطالبى كه بايد گفته بشود، لااقل بعضى از آن گفته بشود. شما لابد امروز از راديو شنيديد كه شاه از امريكا رفت به جاى ديگر. اين اثر جرم و اين مجرم كه بايد بيايد و در اينجا محاكمه بشود تا ما پرده از روى جنايات امريكا يعنى رؤساى جمهور امريكا كه در طول اين مدت كه اين جانى در اينجا جنايت كرده، ريشه اصلى‏اش امريكا بوده، اين يك شاخه‏اى از آن ريشه بوده است، اينجا فاش كنيم، اينها گمان مى‏كنند كه شاه را از امريكا كه خارج كردند تمام شد قضيه، مثل اينكه وزير خارجه امريكا هم گفت كه حالا ببينيم كه عكس‏العمل ايران چه خواهد بود. اگر ايران تمام حرفش اين بود كه شاه چرا در امريكاست ديگر حالا تمام شده بود براى اينكه شاه در امريكا نيست اما قضيه اين است كه شاه، شاه مخلوع كه الان يك موجود مفلوكى است و به نظر من آن وقت كه در اريكه قدرت بود مفلوكتر بود، مفلوك از جهت ادراكات كه نمى‏توانست بفهمد وظيفه او با ملت چيست و ملت چه مقامى دارد در هر كشورى، اين معنا را ادراك نكرده بود، از اين جهت مفلوك بود و حالا هم مفلوك است چنانچه آقاى كارتر هم مفلوك است، آنهائى كه خودشان در اريكه قدرت نشستند و اين نخوت قدرتمندى در مغزهائى كه كوچكند، اين اسباب اين مى‏شود كه هر كارى كه مى‏خواهند انجام بدهند، هر چه دستشان مى‏رسد به او انجام بدهند، هر ظلمى كه مى‏توانند بكنند، هر ملتى را كه مى‏توانند زير پاى خودشان له كنند. اينها جزء مفلوك‏هاى عالم هستند براى اينكه قدرت روحى ندارند كه هر چه وارد در مغزشان مى‏شود بتوانند كنترلش كنند، همانطور كه آدم مفلوك نمى‏تواند يك راه صحيحى را پيش بگيرد، آدم عليل نمى‏تواند يك راه صحيحى را پيش بگيرد، آدم عليل نمى‏تواند يك راه صحيحى برود، آنهائى كه براى خاطر قدرتمندى، كوچك بودن مغز و قدرت زياد، در آن وارد شدند نمى‏توانند كنترل كنند خودشان را و حفظ كنند مغزشان را، اينها جزء مفلوك‏ها هستند. انبيا و اوليا كه هر چه وارد مى‏شد، هر چه قدرت در عالم وارد مى‏شد، در اينها هيچ، در آنها تأثيرى نمى‏كرد. آن كسى كه زمام يك مملكتى از حجاز گرفته تا مصر و اينجاها را، ايران و ساير جاها تحت سلطه او بود و قدرت جسمى و روحى خودش آنطور بود، مى‏بينيم از يكى از افراد پائين و متوسط متواضعتر است و اين قدرت‏ها ابداً در

صحيفه نور ج 11 صفحه 15

روح او تأثير نكرده براى اينكه روح اينقدر بزرگ است كه همه عالم را مى‏گيرد، يك روح مجردى كه از آن آلايش‏ها تجرد پيدا كرده است اينقدر وسيع است كه همه عالم مثل يك نقطه مى‏ماند در او، آنها لايق زمامداريند، اسلام آنها را زمامدار كرده است، وقتى هم كه دست به دامن آنها نمى‏رسد بايد آن اشخاص كه نزديكتر به آنها هستند از ساير افراد، آن اشخاص كه بهتر توانند هضم كنند قدرت‏ها را، كمتر قدرت مابى در كله آنها تأثير بكند، بايد زمامدار باشند، مع‏الاسف دستمان كوتاه است. امثال اينهائى كه تا يك رياست پيدا مى‏كنند، تا يك قدرت رياست پيداكنند، تا يك قدرت پيدا مى‏كنند، مثل حيوان‏هاى چموش شروع مى‏كنند به شرارت، اينها مفلوكند، همانطورى كه اينها الان اسم محمدرضا را گويند يك مريض مفلوكى كه، من مى‏گويم در آن زمان كه قدرتمند به نظر شما بود مفلوكتر بود از حالا، حالا هم شما مفلوكيد و همه قدرتمندهائى كه به واسطه يك قدرت نمى‏توانند خودشان را كنترل كنند و نمى‏توانند هضم كنند آن قدرتى كه بر ايشان وارد مى‏شود، اينها جزء همان مفلوك‏ها هستند و لهذا اين مفلوك‏ها هستند كه دور هم نشينند و به تبع اين مفلوك اصلى يك ملتى را محكوم مى‏كنند.

وجود لانه جاسوسى و افرادش براى ايجاد توطئه بود نه روابط سياسى‏

لابد اين را هم شنيديد كه لاهه ايران را محكوم كرد، حالا ديگر خواب به چشم ايرانى‏ها نمى‏آيد، لاهه محكوم كرد، اين لاهه مدت هاست، اين سازمان‏ها مدت هاست كه اسرائيل را در اين شرارت‏هايش محكوم كردند و هيچ اعتنا به آنها نكرد، هيچ غلطى هم آنها نكردند. ما كه مسأله‏مان يك مسأله حق است كه مى‏گوئيم كه بيائيد ببينيد كه اينجا اصلاً سفارتخانه نيست، شما مى‏گوئيد كه سفارتخانه بايد جزء احكامى كه كردند آقايان، سفارتخانه بايد به تصرف آمريكا داده بشود، ما مدعى هستيم كه اينجا سفارتخانه نيست، اصلش قضيه سفارت در كار نبوده و ما مدعى هستيم كه اين آدم‏هائى كه در اينجا بودند، اينها اجزاء سفارتخانه نبودند، به اسم سفارتخانه شما يك چيزى درست كرديد كه لانه جاسوسى است و بيايند ببينند كه آيا اين چيزهائى كه در اين سفارتخانه هست، اينها اسباب دست جاسوس‏هاست يا وسائلى است كه سفارتخانه لازم دارد؟ بيايند سفارتخانه‏هاى ديگر را ببينند، سفارتخانه ايران را در خارج ببينند كه آيا اين سفارتخانه ايران وضعش اينطور است كه اينجا هست و همين طور سفراى ايران در خارج؟ يا فرض كنيد اجزاء سفارتخانه‏ها را ببينيد كه آنها در آنجا يك همچو مسائلى ندارند و اگر يك وقتى مثلاً يا جاى ديگر در امريكا يك جائى را به اسم سفارتخانه، مركز توطئه و جاسوسى قرار بدهد، آقايان گويند كه خوب، شما چون كه يك اشخاصى بوديد ديپلمات، بيائيد، تشريف ببريد ديگر راه را باز كنند؟ و گر نه مسأله اين نيست، شما با اين حرف مى‏خواهيد كلاه سر عالم بگذاريد و وقت دير شده است و ديگر از شماها قبول نمى‏كنند، شما شاه را دك كرديد براى اينكه مشت‏تان باز نشود، ما محاكمه‏تان مى‏كنيم، در همين جا محاكمه رژيم اين پهلوى را و محاكمه رژيم جمهورى امريكا را، در اين مدتى كه به ما، اينطور جرم را نسبت به ما روا داشتند و اينطور توطئه‏ها را كردند، آنها گفتند كه، محكوم كردند ما را به اينكه سفارتخانه‏ها و سفارتخانه آمريكا

صحيفه نور ج 11 صفحه 16

بايد تحويل داده بشود و اين ديپلمات‏ها را با سفرا و اجزاء سفارتخانه بايد راه بيندازند، اينها بيايند به امريكا، ما مى‏گوئيم كه سفارتخانه نيست، اينجا شما سفارتخانه، ما گوئيم امريكا اصلاً سفارتخانه ندارد اينجا، ما مى‏گوئيم كه مأمور سياسى ندارد اينجا، اينها مأمورهاى امنيتى هستند نه مأمور سياسى، اينها از اجزاء امن امريكا هستند كه در اينجا بودند، اينها نيامدند براى اينكه بين ايران و امريكا را روابط سياسى ايجاد كنند، اينها آمدند آنجا و اين مركز مهم هم براى همين است كه در ايران توطئه كنند و حالا كه شكست خوردند بيشتر توطئه كنند، حالا كه آن شخص رفته و دست آنها هم از مملكت تا حدودى بريده شده است زيادتر مى‏خواهند توطئه كنند، ما اين معنا را مى‏گوئيم. ما اشخاصى را كه مى‏خواهيم دعوت كنيم در اينجا، از دانشمندهاى دنيا و از سياسيون دنيا و از كارشناس‏هاى دنيا، براى اين است كه بيايند تشخيص بدهند كه اين وضعى كه در اينجا بوده است و اين اشخاصى كه در اينجا مشغول كار بودند، اين وضع سفارتخانه است؟ اين وضعش وضع سفارتخانه است؟ اين يك مكانى است كه بايد اسمش را سفارتخانه گذاشت يا نه؟ و بيايند و ببينند اشخاص را و بررسى كنند از پرونده‏هائى كه اينها دارند و از پرونده‏هائى كه اينها دارند و از كارهائى كه آنجا انجام مى‏دهند، مى‏دادند، ببينند اين كارهاى سفارتخانه است يا كارهاى سفارتخانه نيست؟ پس شما يك موضوع غلطى را در لاهه، يك موضوع غلطى را حكم كرده، يك موضوعى را حكم كرده كه در اينجا نيست همچو موضوعى، او گفته است بايد سفارتخانه را تحويل بدهند، ما سفارتخانه امريكا اينجا نداريم، كجاست اين سفارتخانه؟ مى‏گويند كه بايد ديپلمات‏ها را رها كنند، ما نمى‏شناسيم ديپلماتى در اينجا، آنها كه نگفتند كه بايد مركز جاسوسى را، بايد يك مجلس ديگر بگويند، آنجا هم باز به اتفاق آراء بگويند كه مركز جاسوسى را بايد به امريكا تحويل بدهند و جاسوس را بايد رها بكنند، اگر اين را گفتند يك حكمى بر ضد ما هست، اما اينهايى كه گفتيد، حكمى بر ضد ما نيست براى اينكه ما كه مركز جاسوسى را گرفتيم نه سفارتخانه را، اصلاً ما هيچ سفارتخانه‏اى را نگرفتيم، امريكا سفارتخانه ندارد اينجا، اصلاً آقايان مى‏گويند كه سفارتخانه را بايد تحويل امريكا داد، نه، سفارتخانه ندارد تا ما تحويل بدهيم، آمريكا مأمورين سياسى ندارد اينجا، اينكه مى‏گويند بايد مأمورين سياسى را تحويل بدهيد، مأمورين سياسى كى هست، پيدا كنند تا ما تحويل بدهيم. ما مدعى هستيم كه اينها هيچ كدام مأمورين سياسى نيستند و مى‏گوئيم بفرستيد و ببينيد، قضيه را بررسى كنيد.

ما شاه و رؤساى جمهور امريكا را غيابى محاكمه مى‏كنيم‏

و ما مى‏آوريم بررسى مى‏كنيم اين مطلب را، محاكمه مى‏كنيم اينها را و محاكمه كنيم رؤساى جمهور را منتها محاكمه غيابى، دستمان به آنها نمى‏رسد، محاكمه غيابى آن مقدارى از پرونده‏هايشان كه در اينجا هست و آن مقدارى از جناياتشان كه بر ما در اينجا ثابت است كه اين مقدار، من مكرراً اين را گفتم، اينها يك كارهاى زير پرده‏اى داشتند كه غير از رئيس جمهور و شاه شايد كسى نمى‏دانسته آنها را، ما نمى‏توانيم پيدا كنيم آن مقدارى كه منعكس است در خارج، آن مقدارى كه در وزارتخانه‏هاى‏

صحيفه نور ج 11 صفحه 17

ما منعكس است، آن مقدارى را ما مى‏خواهيم حالا بررسى بكنيم و پرونده‏هايشان را مشغول جمع‏آورى هستند گروه‏هائى تا اينكه جمع بشود و ما دعوت كنيم از اشخاص بيايند بررسى بكنند. ما يك حرف غير حقى نداريم، اين حرف ساده‏اى كه همه عالم اين حرف را بايد اگر بفهمند، بپذيرند، البته آقاى كارتر نمى‏پذيرد براى اينكه آقاى كارتر اصلاً از آن مفلوك‏هائى هست كه حق را نمى‏تواند بپذيرد، مغز او ديگر حق را نمى‏تواند بپذيرد، آن دارد شاه را از اين دست به آن دست مى‏گرداند، در يك جزيره‏اى در آنجاها بردند و نگهداريش مى‏كنند مبادا گرفتار بشود و به ايران بيايد و مقدارى كه بين خودش و او هست هم كشف بشود، اسرارى كه ما بين شاه و كارتر هست و ساير چيزهاى امريكا هست، بايد كشف بشود. محمدرضا گفته بود كه اگر چنانچه بناست من را محاكمه كنند، بايد رؤساى جمهورى امريكا هم، چند نفر كه در زمان من بودند، محاكمه كنند. بله، بايد محاكمه كنند آنها را منتها ما دستمان به آنها نمى‏رسد، ما همچو قدرتى نداريم كه احضار كنيم رئيس جمهور امريكا را، لكن اين قدرت را داريم كه در محل خودمان پرونده‏هايشان را رسيدگى كنيم و اشخاصى را دعوت كنيم از خارج و بيايند و رسيدگى كنند و ببينند چيست قصه. ما آنها را هم مى‏خواهيم محاكمه كنيم، بنابراين، اين فايده ندارد كه ايشان بر دارد اين را ببرد از يك مملكتى به مملكت ديگر و خيال كند حل شد قضايا، از اول هم همه حرف‏ها اين بود كه اگر او را تحويل ما ندهيد، ما اينهائى كه اينجا هست محاكمه مى‏كنيم و حالا هم مى‏گوئيم كه ما يك محاكمه‏اى از رژيم پهلوى مى‏كنيم و يك محاكمه هم از جمهورى امريكا در زمانى كه اين آدم، از آن زمانى، كه اين آدم در رأس آن بود تا حالا و تا آن وقتى كه اينها در اينجا هستند و بساطشان اينجا هست. بنابراين، مسائل حل نشده است، آنها خيال مى‏كنند كه اگر چنانچه اين را فرستادند آنجا، ديگر مسائل حل است.

قصد ما روشن كردن ظلم مستكبرين به مستضعفين است‏

خوب، ما يك مطلب ديگرى هم غير از اينكه اساس مطلب است كه مى‏خواهيم جرم آنها را به دنيا ثابت بكنيم و مستضعفين وظيفه‏شان را با مستكبرين بفهمند، مستضعفين اكثراً نمى‏دانند، ما هم نمى‏دانيم، ما هم جزء مستضعفين هستيم، نمى‏دانيم كه اينها به سر ما چه آوردند، بعضى از ورقه‏هاى كوچكش دست ماست و مى‏داينم، بعضى مشاهدات ما هست و چيزهائى كه به چشم ديديم اما مسائل زياد زير پرده را ما نمى‏توانيم بفهميم، ما مى‏خواهيم آن مقدارى كه امكان دارد بفهميم اين را، درست عرضه كنند به مستضعفين دنيا، به ممالك دنيا، تا بفهمند مستضعفين كه اين مستكبرين با آنها چه مى‏كنند، اين ابرقدرت‏ها با اينها چه مى‏كنند، ما مى‏خواهيم بفهمانيم به خود ملت امريكا كه نسبت به ملت امريكا اينها چه كردند تا حالا، اينها چه جناياتى كردند كه ملت امريكا را هم از نظر مردم دارند از بين مى‏برند، اينها چقدر به خود امريكا لطمه وارد كردند، لطمه حيثيتى، لطمه انسانى و چقدر به ساير كشورها و ملت‏ها و اينها.

بنابراين مسائل به اينجا ختم نمى‏شود، ما يك ملت ضعيفى هستيم، ما يك ملتى هستيم كه‏

صحيفه نور ج 11 صفحه 18

اتكالمان به خداست و ما جمعيت‏مان كم است، شما جمعيت‏تان زياد، جمعيت‏شان زياد، يعنى اينكه ملت امريكا با آنها نيست تا جمعيت‏شان زياد باشد، شمائيد و سرنيزه‏ها و فانتوم‏ها و آن بساطى كه داريد، و مائيم و مشت و صدا و فرياد مظلوميت تا ببينيم آيا چه خواهد شد، آيا غلبه باز با ظالم‏هاست، اين راجع به مسائل امروزى كه به ما متوجه است اما مسائل داخلى خودمان. شما ملاحظه كرديد كه ما در آنوقت كه با، ملت ما در آنوقتى كه با اين رژيم در افتاد، يك مقابله يك آدم هيچ، آدمى كه هيچ نداشت با يك آدمى كه همه چيز داشت، شما يك وقت مقابله كرديد با يك رژيمى كه قدرتمند بود و مجهز بود به همه جهازات جنگى و داراى قدرت زياد كه دنبال او و پشتيبان او هم قدرت‏هاى عالم بود، يعنى شما يك طرف ايستاده بوديد با دست خالى، او آن طرف ايستاده بود با تمام تجهيزات و پشت سر او پشتوانه او همه عالم، بود شما خيال نكنيد كه از اين همه عالم كه مى‏گويم، ملت‏ها را گويم، هميشه مقصودم دولت‏هاست، اين دولت‏ها الا كمى‏شان، پشتيبانى از او مى‏كردند، اين قدرت‏هاى بزرگ پشتيبانشان بودند و خصوصاً امريكا و انگلستان، در يك همچو موقعى آن كه شما را پيروز كرد و اينها در عين حال كه همه چسبيده بودند كه اين آدم را نگهش دارند در اينجا و بعد هم بختيار را نگه دارند در اينجا كه در آن هم خيلى جديت كردند، اينكه موفق نشدند آنها و شما موفق شديد چه بود؟ شما قدرت نظامى داشتيد؟ شما اصلاً تعليمات نظامى ديده بوديد؟ ما يك دسته طلبه بوديم كه نمى‏دانستيم نظام چه مى‏كند، شما هم يك دسته پزشك هستيد كه باز هم از نظام اطلاع نداريد، تعليمات نظامى ما نديده بوديم، ملت ما تعليمات نظامى نديده بود، آنها تعليمات نظامى داشتند اما ما نداشتيم، هيچ نداشتيم، حالا هم كه مى‏بينيد چهار تا تفنگ دست جوان‏هاى ما هست، اينها غنيمتى است كه از آنها گرفتند والا قبلاً كه نداشتند، اين را قبلاً با زحمت، نمى‏دانم يك چيزى درست مى‏كردند پرت مى‏كردند كه در مقابل آنها چيزى نبود، اينها، آنى كه اين ملت را پيش برد، آن يك قدرت غيبى بود، يك قدرت الهى بود، پاى هيچ كس حساب نكنيد شما. در عين حالى كه تشكر مى‏كنم از شما كه اين مقاله‏ها را خوانديد، لكن تذكر مى‏دهم اينقدرها تعريف نكنيد از يك شخص، براى اينكه چيزى نيست، هر چه هست، اوست ما چيزى نيستيم، ما جز يك بنده ضعيف چيزى نيستيم، آنها با يك فوت مى‏توانستند - اينها - ما را بيرون كنند، آن كه اين قدرت را به اين ملت داد و آنطور وارد شد به ميدان و بيرون كرد حريف خودش را، آن يك قدرت روحى بود كه خدا داد به اينها، يك قدرت الهى و غيبى بود كه اين ملت را متحول كرد به يك چيز ديگرى، اين مردمى كه وقتى اسم سازمان امنيت مى‏آمد به خودشان مى‏لرزيدند، ريختند و گفتند ما اصلاً نه شاه مى‏خواهيم و نه سازمان امنيت و نه اصلاً رژيم شاهنشاهى را مى‏خواهيم و به واسطه اين امرى كه خداى تبارك و تعالى انجام داد به اراده مبارك خودش، و يك نكته بزرگى كه شايد اكثراً از آنها غافل باشند، آن ايجاد رعبى بود كه در اينها كرد. در قرآن هست كه نصر گاهى به رعب، گاهى جمعيت اينها را جورى مى‏كنند كه به نظرشان زياد مى‏آيد، گاهى قدرت‏نمايى اينها، ولى چيزى نيست، در نظر آنها بزرگ است. اينها همه چيز داشتند و مطمئن باشيد كه اگر اين رعبى كه خدا در قلب اينها انداخته بود، نبود، اينها مى‏توانستند يك شب تمام تهران را خراب كنند، همه چيز داشتند،

صحيفه نور ج 11 صفحه 19

قبلاً هم كه ايشان گفته بود كه اگر من بروم ايران را خرابش مى‏كنم، خراب هم كرده، آنوقتى كه اينجا بود خراب كرده، حالا كه رفته، ما بتوانيم آيا آباد كنيم اين خرابى را يا نه، نمى‏دانم، اين معنا كه توى دل آنها را خدا خالى كرد و از آن طرف سربازها و درجه دارهاى پائين از آنها ديگر اطاعت نكردند، اينها كارهائى بود كه خدا كرد، من و شما نمى‏توانستيم بكنيم، اينها كارهائى بود كه جزء آن رده اول كه آنها ديگر منقلب شده بودند به يك آدم فاسد، به يك حيوان، رده‏هاى بعد از او، هم افسرهايشان، هم درجه دارهايشان، هم سربازهايشان، اينها از آنها برگشته بودند، اگر امر هم كردند، اطاعت نمى‏كردند، حتى من آنطور كه شنيدم بختيار وقتى كه مى‏خواسته برود، در همين راهى كه داشته مى‏رفته كه برود، امر كرده است كه به عنوان اينكه خوب، نخست وزير است، امر كرده است كه آن را بمباران كنيد، گوش به او ندادند، اين تخلف اين جمعيت از آنها يك چيزى بود كه خدا درست كرد براى آنها، اگر اين جمعيت، اين سرباز مجهز و كذا... تبعيت كرده بودند از اين درجه اولى‏ها، از شاه و از بختيار و از آن بالاترها و بالاها، اگر اطاعت كرده بودند، حالا نه من اينجا نشسته بودم و نه آقا و نه جمع شما، نبود، يا در بيغوله‏ها بوديم يا در حبس بوديم يا قتل عام، ماها را مى‏كشتند، اما غفلت نبايد بشود از اين نصرى كه خداى تبارك و تعالى، نصرتى كه خداى تبارك و تعالى نصيب ما كرد، از اينكه آنى كه بايد مقابل ما بايستد، به ما ملحق شد. آن شبى كه خواستند اينها كودتا بكنند، ما تهران بوديم و يك شب بنا بود كودتا بكنند، به ما هم اطلاع دادند حتى آمدند اصرار هم بعضى كردند كه شما از اين خانه بيائيد بيرون، گفتم نه، همين جا هستم. آن شبى كه اينها خواستند كودتا بكنند و بناى آنها، بعدها ما فهميديم كه بناى آنها بر اين بوده است كه هر كس احتمال بدهند كه چه باشد بكشند، از بين ببرند و اعلام كردند حكومت نظامى روز را كه روز هم نبايد بيرون بيائيد، خدا خواست كه شكسته شد، من هيچ فكر نمى‏كردم كه اين روى چيست، بعد به من گفتند كودتاست، فكر نمى‏كردم كه اين حكومت نظامى را براى چه دارند تاسيس مى‏كنند، ما براى اينكه يك مقابله‏اى با آنها كرده باشيم گفتيم به اين اعتنا نكنيد به اينها، بعد معلوم شد كه اين را خدا خود پيش آورده كه اين نقشه‏اى كه اينها كشيدند كه حكومت نظامى روز درست بكنند و تمام خيابان‏ها را بگيرند و تمام قدرت‏هايشان را در اينجاها مجهز كنند و با هر چيزى كه دارند در خيابان‏ها نصب كنند، كودتا كنند و بساط را تمام كنند، مردم آمدند خنثى كردند، مردم ريختند بيرون و خنثى كردند، اينها يك چيزهائى بود كه ايجاد كرده بودند يك كسى نسبت به شما يا نسبت به كس ديگر بدهد، همه از اوست، همه چيز از اوست، تا روحيه شما توجه به آن مبدا قدرت دارد پيروزيد، از آن منفصل نشويد، از اين مبدا قدرت منفصل نشويد، اتصالتان را زياد بكنيد به مبدا قدرت.

ناتوانى قدرت نظامى در مقابل ملت آماده شهادت‏

اينها الان دست بردار نيستند، اينها يك چيز كمى از جيب، هم از حيث مال كم از دستشان نرفته كه نفت‏هاى ما را همين طورى مى‏خوردند و مهمترش آن جهات سياسى است كه يك قدرتى كه تحميل كرده بود بر دنيا كه ديگر مقابل آن كسى نمى‏تواند بايستد، يك جمعيت كمى در مقابل آنها ايستاد و

صحيفه نور ج 11 صفحه 20

حرفش را زد و بيرون كرد آنى كه آنها مى‏خواستند باشد، اين شكست در اين معنا يك شكست كمى و آسانى براى آنها نبود كه آن وضع كه آنها پيش آورده بودند كه به همه مغزها تحميل كرده بودند كه شماها هيچ كارى نمى‏توانيد بكنيد، تا ما حركتى بكنيم چه خواهد شد، سابق اينطور بود اگر يك كارى بكنند، يك قراردادى، يك كارى و ايران يك اهمالى مى‏كرد، يك كشتى از انگلستان مى‏آمد طرف‏هاى خرمشهر و آنجاها خودش را نشان مى‏داد تمام مى‏شد، آن قرارداد بسته مى‏شد به هر طورى كه آنها مى‏خواستند، اگر يك كشتى از آمريكا مى‏آمد در نزديكى‏هاى خليج، مطلب تمام بود، ديگر همه دست‏ها را رو دست هم مى‏گذاشتند، اما حالا مى‏بينيد اينطور شده است كه يك جمعيتى در اين طرف دنيا قيام كرده است و كشتى‏هاى اينها همه‏اش مى‏آيد اينجا و سرگردان دارد مى‏گردد، اينها هيچ ترس هم نمى‏كنند تا ملزم بشود به اينكه شاه را از آنجا ببرد، خوب، اين يك شكستى بود، ايشان مى‏خواست نگه دارد، مهمان عزيزش را مى‏خواست نگه دارد آنجا، دنبال اين بود كه او را نگه دارند، محاجه بكنند يك قدم را كه عقب رفت كه از آنجا سر اين را از سر خودش كند، اگر عقل حسابى به سرش، عقل حسابى بيايد و آن نخوت قدرت را كنار بگذارد، با قدرتمندى نخواهد پيش برود، به طور سياسى پيش برود - به طورى كه - نه سياست به اصطلاح آنها با سياست سالم پيش برود ممكن است مسائل را بشود تا يك حدودى حل كرد و آنى است كه به آنكه گفته است آن را ببر آنجا، به او بگويد كه ببر بده به ايران، برايش هم خيلى ننگ نيست، برايش، براى اينكه آنوقت مى‏گفتند ننگ و سر لج ايستاده بود كه از آمريكا راست بيايد اينجا، اين را به شما عرض بكنم كه يك نفر آمد پيش من گفت كه اينها حاضرند، الان يادم نيست كه از كجا آمده است، يكى از خارج آمد اينجا به من گفت، شايد بيست روز پيش از اين كه اينها حاضرند كه اين شاه را بنشانند توى طياره‏اى به اسم اينكه يك جائى ببرند و بعد چند نفر از اينهائى كه طياره‏ها را مى‏ربايند، اينها بربايند و بياورند اينجا، حاضرند اين كار را بكنند براى حل مسأله. من خيلى زود باور نيستم، گفتم نه، ما اين كار را نمى‏كنيم، ما مى‏خواهيم تحويلش بدهند، اگر چنانچه اينها درست توجه بكنند به مصالح و مفاسد خودشان، نه اينكه فكر اين باشد كه من قدرتمندم، هر كارى دلم خواهد مى‏كنم به فكر اين معنا، در اين زمان ديگر اينطور نيست كه قدرتمند هر كارى دلش مى‏خواهد بكند، قدرتمند خيلى زياد است در دنيا كه مقابلتان مى‏ايستند نمى‏گذارند بكنيد، همچو نيست كه اگر تو از آن طرف صدايت در بيايد، رفيقت از آن طرف صدايش در بيايد، آن رفيقت از آن طرف صدايش در بيايد، آن هم صداشان در مى‏آيد. بنابراين مطرح نيست اين معنا كه تو بتوانى با قدرت نظامى پيش ببرى. حالا اگر درست سر عقل بيايد و آن كه آن وقت هى مى‏ترساند ما را و خيال مى‏كرد كه مثل سابق است كه تا كشتى بيايد ما بگوئيم آقا، بفرمائيد هر كارى مى‏خواهيد بكنيد و تا يك كلمه نظامى پيش بيايد ما از آن بترسيم، حالا آن وقت گذشته و ملت ما حاضر به شهادت است، كفن پوش شده است.

صحيفه نور ج 11 صفحه 21

تمام اموال رژيم پهلوى از آن ملت است‏

سر عقل بيايد، مسائل را تواند حل بكند. اموال اين را الان هر چه آنجا دارد بدهند، اموال خود ملت است. ما مدعى هستيم كه، يعنى تا تاريخ هست، كتاب هست، رضاخان كه آمد در اين اراك بوده، رضاخان و يك سربازى، يك همچو چيزى بوده، آنجا شرح حال خودش را براى اينها نقل كرد، خودش نقل كرده است كه من در اراك بودم و ماهى نمى‏دانم چقدر داشتيم و ما، هى دنبال اين بوديم كه اول ماه اين را دست ما بدهند ما زندگى‏مان را بكنيم، ماهى هفت تومان، چقدر، چيز كمى بوده، اين در آن گفتگويش كه در آن وقت با وزراء خودش صحبت مى‏كرده اين را، قصه گفته اين را، پس رضاخان خودش گفته كه ما هيچ نداشتيم. همه ما مى‏دانيم كه يك آدم مجهولى بود و نه مالك بود و نه عرض مى‏كنم كاسب بود و نه تاجر بود، هيچ اينها نبود، اين در اين حال آمد اينجا و بسيارى از شما شايد يادتان باشد و اكثرتان يادتان نيست كه وقتى رضاشاه مازندران را، آنجائى كه اين طرف شمال را كه اين مى‏خواست بگيرد، وقتى بردند آنجا نگاه كرد بعضى جاهايش يك خطى مثلاً چطورى، غير از جاهاى ديگر، گفت اينها چيست؟ گفتند اينهاست كه حالا نشده، يعنى به تملك شما در نيامده، به تملك شما در نيامده، نه اينكه خريديم، از آنها، مردم را به قباله كردن الزام كردند، انداخته دور، خوب ببريد تمامش كنيد، وقتى كه آمد اينجا هيچ نداشت، مازندران يا شمال را هر جائى كه توانست اين املاك را گرفت خوب البته بعدش ديگر نتوانستند نگه دارند، آن بعدش، بعدش، ايشان نتوانست نگه دارد ايشان هم وارث يك آدمى است كه هيچ نداشته، حقوق سلطنتى هم كه به زور، بيخود مى‏برده است، براى اينكه سلطان قانونى نبوده است. من مكرراً اين را ارشادش كردم، اين قانونى نبوده است، آن حقوق سلطنتى هم ببينيد چقدر بوده است، خرج ايشان چقدر بوده، حقوقش چقدر بوده حساب كنيد ببينيد كه اين اموالى كه الان در خارج دارد، اينكه در بانك‏هاى همه جا، تقريباً در بانك‏ها دارد، در سوئيس دارد، در جاهاى ديگر دارد، اگر طلب دارد واقعاً خوب، به او بدهند و اگر يك آدمى كه هيچ ندارد حالا اينها را دارد، خوب، از او مى‏پرسيم از كجا آورده، يك وقتى اينهاگفتند كه قانون، قانون از كجا آورده‏اى؟ حالا به خودشان مى‏گويم، به شما، از كجا اينها را آورده‏ايد؟ جز اين است كه مال ملت است، حرفمان يك حرفى نيست محتاج به تامل باشد، محتاج به بررسى باشد، يك حرف روشنى است، اين آقا، آنوقتى كه پدرش آمده است وضعش آن بوده به قرار خودشان، بعد هم كه خودش آمده، نه تجارت و نه كسب و نه چيزى داشته و شده است اينها و اين اموالى كه از اين ملت برده است، ما اينها را مى‏خواهيم بگوئيم بررسى كنند ببينند اگر از ما طلب دارد به او بدهند، اگر از ما طلب دارند به فشار اقتصادى از بين ببرند.

توطئه بزرگ دشمنان، عدم استقرار جمهورى اسلامى است‏

براى يك مفلوكى حس انساندوستى اين است كه سى و پنج ميليون جمعيت بميرند، يك مفلوك زنده بماند آن خيال كرده كه ما را محاصره اقتصادى بكند و ما ديگر از گرسنگى چه بشويم، خوب‏

صحيفه نور ج 11 صفحه 22

اينها نمى‏شود يك همچو چيزى، در هر صورت الان اينها به واسطه اينكه هم از جهت جنبه سياسى شكست خوردند و هم از جهت مادى و مالى‏اش شكست خوردند، اينها دست بردار نيستند، اينها در خارج و داخل مشغول توطئه‏اند، يكى از توطئه‏هاى بزرگشان اين است كه نگذارند يك حكومت مستقرى ما پيدا كنيم، براى اينكه اگر يك حكومت مستقر پا برجائى پيدا كنيم، ديگر گذشته است، حالائى كه بين دعوا و اين چيزها هست كارشكنى كنند، شما ملاحظه كرديد كه از آن اولى كه صحبت جمهورى اسلامى شد اينها شروع كردند به كارشكنى، يك دسته‏اى را تراشيدند به اينكه ما هم بگوئيم جمهورى اسلامى‏اش چيست و عجب اين بود كه ملت ما جمهورى مى‏خواهد جمهورى اسلامى يعنى چه، تا اينكه نگذارند اسلام پايش تو كار بيايد، اگر جمهورى اسلام باشد جمهورى، همه كارى مى‏شود با آن كرد، اما اگر جمهورى اسلامى باشد اسلام نمى‏گذارد كسى كارى بكند، يك دسته ديگر تراشيدند بگويند كه جمهورى دموكراتيك، باز از اسلامش فرار مى‏كردند، يك دسته سومى هم كه يك خرده مى‏خواستند نزديكتر بشوند و بازى بدهند ماها را مى‏گفتند جمهورى اسلامى دموكراتيك، اين هم غلط بود، ما همه اينها را گفتيم ما قبول نداريم، ما دموكراتيك سرمان نمى‏شود براى اينكه دموكراتيك در عالم معانى مختلفه دارد، يك معنى ندارد، در سابق يك معنا داشته، در حالا يك معناى ديگر دارد، ما يك مطلبى كه پيشمان معلوم نيست قبولش نمى‏كنيم، ما آنكه پيشمان مطرح است اسلام را مى‏شناسيم، يعنى مى‏دانيم كه احكامش چيست و چه وضعى دارد و جمهورى هم اسمش را مى‏دانيم، مى‏دانيم چيست، اينكه مى‏دانيم ما به آن رأى مى‏دهيم، آنكه نمى‏دانيم، توانيم رأى بدهيم. اينها نه اينكه مى‏خواستند واقعاً يك جمهورى بيايد و يك جمهورى دموكراتيك، اينها مى‏خواستند غائله ايجاد كنند، خواستند وضع را طورى كنند كه يك تشنجاتى پيدا بشود، يك دسته آن ور بيفتد و يك دسته از آن ور و نگذارند رأى به جمهورى اسلامى داده بشود، خوب، اينجا كه شكست خوردند، يعنى صد و نود و هشت يك قدرى بيشتر مردم رأى دادند، يعنى، يك رفراندمى كه نظيرش در دنيا نمى‏يابيد يا كم مى‏يابيد، اينجا كه باختند، بعد رفتند در درجه دوم براى اينكه مجلس خبرگان نگذارند وجود پيدا كند، هى مناقشه كردند، نگذاشتند هى چه، هى اشكال، بالاخره مجلس خبرگان هم مردم رأى دادند، تعيين كردند. از آنوقتى كه مجلس خبرگان تهيه شد و آنها رفتند سراغ بررسى تا حالا همه‏اش اشكال مى‏كنند. همين‏ها يك ريشه‏هايى هستند از آنها كه مى‏خواهند با اشكالتراشى نگذارند اين جمهورى اسلامى پيدا بشود، هر كس يك جور اشكال مى‏كند، يك مطلبى كه يك اكثريتى كه به نود و نه در صد راجع به قانون اساسى‏اش ملت رأى داد يك دسته فرض كنيد پنجاه هزار نفرى، فرض كنيد، و الا كى هستند اينقدر يك دسته‏اى اينطورى به اسم اينكه ما مى‏خواهيم كه مملكت دموكراسى باشد، يك پنجاه هزار نفر بر يك سى و پنج ميليون نفر مى‏گويند تحميل كنيد، بروند، بزنند و بكشند و ببرند، بگيرند، فلان جا شلوغ بكنند براى اينكه نگذارند جمهورى اسلامى تحقق پيدا بكند، نگذارند قانون اساسى، قانون اساسى گذشته را كه ديگر بيجاست كه كسى صحبتش را بكند، هر كه صحبت بكند معلوم مى‏شود به دموكراسى اعتقاد ندارد، معلوم مى‏شود ديكتاتور است. شما هميشه مى‏گوئيد كه‏

صحيفه نور ج 11 صفحه 23

قانون اساسى، اين قانون اساسى به ديكتاتورى مى‏رسد، اين يك قانون اساسى كه به وفق احكام اسلام، نمايندگان خود مردم، يك سر نيزه‏اى كه طرف مردم نبوده است كه اينها را تعيين كنيد، يك دولتى كه تحميل بخواهد بكند كه نبوده است، تحميلى در كار نبوده، خود مردم با آزادى رفتند يك دسته‏اى را تعيين كردند، اين مخالف با دموكراسى است كه شما مى‏گوئيد. بعد به اين اكتفا نشد، بعضى از اينهائى كه حالا اشكال مى‏كنند آن وقت مى‏گفتند لازم نيست ديگر چيز بشود، لازم نيست كه ديگر رفراندم بشود، همين مجلس خبرگان كافى است، رأى به آن داد و رفراندم هم شد، حالا اشكال مى‏كنند، اين جز اينكه يك مرضى تو كار هست و آن مرض اين است كه مبادا يك وقت جمهورى اسلامى تحقق پيدا بكند و دست اين ارباب‏ها كوتاه بشود، براى خاطر اين الان هى شلوغ مى‏كنند اين ور، آن ور و من مى‏دانم فردا هم كه فرض كنيد كه مى‏خواهند رئيس جمهور تعيين كنند، اين بساط است و پس فردا هم كه مى‏خواهند وكيل تعيين كنند، مصيبت آن وقت زيادتر است.

بدون خوف از توطئه‏ها، با اتكال به خدا، نهضت الهى را پيش ببريد

ملت بايد با تمام هوشيارى اين مراحل را طى كنند، از اينكه حالا فلان جا شلوغ است، فلان جا غير شلوغ است، از اينها هيچ نترسيد، يك انقلاب بزرگى شما ايجاد كرديد كه اين نحو انقلاب كه خود ملت هيچ ندارد، انقلاب تحقق پيدا بكند، كودتا در كار نبوده، نظامى در كار نبوده، ملت بوده است، اين انقلابى كه شما ايجاد كرديد و بعد از تمام انقلاب‏هاى دنيا اين شلوغى‏ها هست، وقتى كه يك حكومت مركزى قوى نباشد اين شلوغى‏ها هست، علاوه بر اينكه شلوغى‏ها بيشترش را همين ريشه‏هاى گنديده‏اى كه از رژيم سابق در داخل و خارج هستند و آنهائى كه براى امريكا دارند خوش رقصى مى‏كنند، از اينهاست و از اينها هيچ خوفى نداشته باشيد، يك ملت با يك قدرت الهى و اتكال به خدا تا اينجا آمده است و اين اتكال به خدا و قدرت الهى را حفظش كنيد و وحدت كلمه خودتان را حفظ كنيد. يك عده اقليت، خيلى اقليتى كه هر چه هم نصيحتش بكنيد برايشان فايده ندارد، آنها را به چيزى حساب نكنيد. و من اميدوارم كه همه قشرهاى ملت، همه جاهاى مملكت توجه بكنند به اينكه رژيم جمهورى، جمهورى اسلامى يعنى احكام اسلام، احكام اسلام براى همه خوب است، احكام اسلام براى حتى اقليت‏هاى مذهبى به قدرى رفاه خواهد ايجاد كرد كه اينها خوابش را نمى‏بينند، ظلم حتى به يك آدمى كه منحرف است اسلام جايزداند، اصلاً ظلم پايه كن شده است در اسلام و شما مطمئن باشيد كه اگر چنانچه اين اتكال به خدا را حفظ بكنيد و توجه به خدا را و اين وحدت‏تان را حفظ بكنيد و اين نهضت را همين طور گرم نگه داريد، انشاءالله اميدوارم كه به زودى پيش ببريد.

وجود حس مسؤوليت در كارها ترميم كننده سريعتر خرابى‏هاست‏

و اما راجع به شما، طولانى شد، ولى خوب حالا چند كلمه اى:

همه جاى اين مملكت را اينها خراب كردند و رفتند، يعنى هر جا دست بگذارى خراب است،

صحيفه نور ج 11 صفحه 24

چه كسى بايد اين را درستش كند؟ شما خيال كرديد كه يك قدرتى مى‏تواند اين را درست كند الا ملت؟ ملت يك قدرت بزرگى است، اگر بخواهد يك كارى بكند، چون يك سى و پنج ميليون فرض كنيد قيام به يك امرى بكند، آسان عمل به آن بكند، اگر بخواهد هر قشرى بگذارد گردن ديگرى، شما بگوئيد خوب، دولت اين كار را بكند، دولت بگويد ملت، نمى‏شود، بايد همه دست به هم بدهيم و هر كس در هر جا هست خوب كار بكند هر كس هر چيزى را كه مشغولش هست همان پست خودش را خوب انجام بدهد، نگاه نكند كه چه كسى مى‏كند يا نه، اين لازم نيست كه شما برويد مناقشه كنيد كه در عدليه چه خواهد شد، در نظام، در فرض كنيد كه در دادگسترى چه خواهد شد اينها به ما ربط ندارد ما پزشكيم، كار پزشكى مان را خوب مى‏كنيم، كسان ديگر نمى‏كنند، خلاف وظيفه مى‏كنند، آنها در دادگسترى بايد كار خودش را خوب انجام بدهد، آن شبيه خوان‏هاى سابق را يادتان است كه شبيه مى‏خواندند حالا هم خيلى مى‏پرسند و ما هم مى‏گوئيم بهتر اين است روضه بخوانند، شمر خوب آن بود كه در شمرى خوب باشد و شبيه سيدالشهداء خوب اين بود كه شبيه او را خوب در بياورد، در اين امور آن كسى كه كار خودش، اين تصرف در كار او نكند، او هم تصرف در كار او نكند، هر كسى كار خودش را خوب انجام بدهد، اگر هر كسى خودش را موظف داشت به اينكه آن كارى كه محول به اوست خوب انجام بدهد، خواهد خوب انجام گرفت. شما پزشكيد، خداوند حفظتان كند، شما مثل يك پدرى نسبت به مريض بايد باشيد كه علاقه‏مند به اين باشيد كه اين خوب بشود، همانطورى كه اگر خداى نخواسته فرزندتان مريض بشود، چطور علاقه‏مند و از روى محبت اين كار را مى‏كنيد، اينها برادر شما هستند، خواهر شما هستند، خداوند عقد اخوت بين همه مؤمنين انداخته المومنون اخوه برادر شما هست، مريض شده، اينجا خواهر شماست مريض شده اين را بايد با كمال رافت، محبت، انجام بدهيد. پرستارها اينطورى، آنكه خواهد اداره كند، اين فرض كنيد كه، محل را، اين بيمارستان را، آن هم بايد با علاقه كه مى‏خواهد يك خانه خودش را اداره كند، به علاقه اين كار را بكنيد، هر كس بايد آن كار كه به او محول مى‏شود خوب انجام بدهد، ديگرى انجام مى‏دهد يا نمى‏دهد، به من چه، من كار خودم را خوب انجام مى‏دهم، او مسؤول است، نبايد اگر يكى ديگر اين كار را بد انجام داده، به من سرايت بكند، من كار را بد انجام بدهم، بايد كار خوب شما را ديگران سرمشق قرار بدهند، كار بد ديگران را شما سرمشق قرار ندهيد، اگر يك همچو روحيه‏اى در ملت پيدا شد و بحمدالله شده است، يك همچو مسائلى الان پيدا شده، يك همچو تعاونى الان در ملت ما هست و بايد تقويت كرد اين حس را، خوب، ملاحظه مى‏كنيد كه الان اشخاصى كه اهل مثلاً اين كار نبودند كه بروند در بيابان‏ها درو بكنند يا بروند خانه بسازند يا براى چه الان اشخاصى كه از مدارس روند آنجا، از فرض كنيد كه پزشك است، دكتر است، چه هست، پا مى‏شود مى‏رود آنجا مشغول به همان كارها، اين حس تعاونى است كه اگر تقويت بشود، اين حس تعاون به زودى اين خرابى‏ها، اينها مرتب انشاءالله خواهد شد، خداوند انشاءالله همه شما را حفظ كند و موفق باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 25

تاريخ: 26/9/58

مصاحبه امام خمينى با خبرنگاران مسلمان مقيم انگلستان و خبرنگاران آفريقائى و آسيائى‏

سوال: وضع اقليت‏ها در حكومت اسلامى چگونه است و آيا با داشتن اقليت‏هاى متعدد در كشور، حكومت به شكل فدرال در يك دولت مركزى با قدرت، ترجيح نخواهد داشت؟

جواب: بسم الله الرحمن الرحيم. اقليت‏ها يك وقت گفته مى‏شود به اقليت‏هاى مذهبى كه در ايران اين اقليت‏ها هست، آنها با ساير افراد ايران در همه چيز مشترك و حقوقشان به حسب قوانين داده مى‏شود و در حكومت اسلامى آنها در رفاه و آسايش و آزادى هستند و يك وقت گفته مى‏شود و مراد اين است كه طوايفى كه در ايران هستند مثل كرد و لر و ترك و فارس و بلوچ و امثال اينها، اين را البته من ميل ندارم كه اسمش را اقليت‏ها بگذارند براى اينكه اين كانه يك جدايى بين برادرها از آن فهميده مى‏شود و در اسلام همچو جدايى ابداً مطرح نيست، جدايى نيست ما بين دو تا مسلمى كه با دو زبان صحبت مى‏كنند، مسلمى كه عرب است، مسلمى كه عجم است. اين مسائل بسيار محتمل است كه از دست‏هايى كه مى‏خواهند ممالك اسلامى با هم وحدت پيدا نكنند پيش آمده است. قضيه عرب را پيش كشيده‏اند و عجم را، در داخل ممالك قضيه كرد را و عرب را، كرد را و فارس را، در مملكت ما قضيه كرد و عرب و لر و تركمن و بلوچ و امثال اينها را پيش كشيده‏اند مخالفين ما كه داراى مطالعات زيادى در اين مملكت‏ها هستند، اينها به آنجا رسيدند كه اگر چنانچه اسلام به آنطورى كه هست پياده بشود و آنطورى كه اسلام دعوت كرده است تحقق پيدا بكند، تمام اين قدرت‏هايى كه در عالم هستند، اينها منعزل مى‏شوند و قدرت بالاتر از همه قدرت‏ها به دست مسلمين كه جمعيتشان اكثر هم هست، ذخائرشان بيشتر هم هست مى‏افتد، از اين جهت در يك سطح وسيعى اينها بين عرب اين ناحيه، ترك آن ناحيه، فارس اين ناحيه، اينها جدايى مى‏خواهند بيندازند و لهذا بر خلاف منطق اسلام، اين مليت‏ها پان ايرانيسم، پان تركيسم، از اين ايسم درست مى‏كنند و مقصد آنها اين است كه اينجا اسلام و منطق اسلام نباشد و مليت‏ها را پيش بكشند و جدا كنند اسلام را، بعض طايفه‏اش را از طايفه ديگر، اقليت‏هاى مثلاً كرد و ترك و كذا، اصل قاعده‏اش اين است كه در ايران مطرح نباشد اينكه اين اقليتى است، آن يك اقليتى است، اين يك اكثريتى است. مگر اينها از هم جدا هستند؟ اخوت اسلامى‏شان مگر يكى نيست؟ و

صحيفه نور ج 11 صفحه 26

علاوه، من يك مطلب ديگرى هم بايد تذكر دهم و آن اينكه اين حرف را كه پيش آمده است، كردها گويند كه حق كردستان را بدهيد، فرض كنيد كه بلوچ هم مى‏گويند حق بلوچ را بدهيد و همين طور، اين براى اين است كه فرم حكومت‏هايى كه در ايران حكومت كردند يك حكومت ظالمانه بوده است و چون اين حكومت‏ها اكثراً يا دائماً از يك قشر بودند، فارس مثلاً بودند، از اين جهت به حوائجى كه بايد به كرد بدهند نمى‏دادند يا كم مى‏دادند، حاجت‏هاى بلوچ را بر نمى‏آوردند يا كم بر مى‏آوردند همين طور بختيارى و همين طور ساير قشرها. آنها رژيم‏هاى غير اسلامى بودند، رژيم شاهنشاهى يك رژيم طاغوتى غير اسلامى بود، از اين جهت اين اختلافات در بطن كشور پيدا شد و اين تبعيض‏ها هم مع‏الاسف پيدا شد.

اگر چنانچه حكومت اسلامى به آنطور كه خداى تبارك و تعالى مقرر فرموده است شرايط حاكم را، شرايط مامورين دولت را، كيفيت حكومت را آنطورى كه در اسلام مقرر است، همانطورى كه در صدر اسلام بود كه حكومت نسبت به تمام افراد به يك نظر و قانون نسبت به تمام افراد يك طور جريان دارد، حكومتى كه رئيس حكومت را به دادگاه مى‏خواهد و مى‏رود به دادگاه. در زمان على‏ابن‏ابيطالب سلام‏الله عليه كه اختلافى بين ايشان و يك نفر از افراد ذمى، يهودى پيدا شد، همان قاضى كه خود ايشان تعيين كرده بودند، احضار كرد حضرت را، حاكم وقت را احضار كرد، ولى امر وقت را احضار كرد ايشان هم رفتند، وقتى هم رفتند آنجا قاضى مى‏خواست يك احترامى بگذارد، حتى به اينكه كنيه - با كنيه - حضرت را ذكر كند، به حسب نقل اين است كه ايشان گفتند نه، قاضى بايد نسبت به همه على‏السوى باشد، نظرش يك جور باشد. از آداب قضاى اسلامى يكى اين است كه وقتى نگاه هم خواهد بكند به طرفين، يكى را بيشتر نگاه نكند از ديگرى، على‏السوى باشد، در نشستن جورى نباشد كه يكى بالاتر بنشيند، يكى پائين‏تر بنشيند. اگر يك همچو حكومت اسلامى كه در آرزوى ماست، آمال ماست، آمال اسلام است، آمال ائمه اسلام و خلفاى اسلام از اول بوده است، اگر يك همچو حكومتى پيدا بشود، من مطمئنم كه اين صحبت‏هاى حق من و حق تو از بين خواهد رفت براى اينكه همه يك روالند، همه يك جور حق دارند. حق ندارد حاكم و ولى امر در وقت، يك ناحيه را بيشتر به آن توجه بكند تا ناحيه ديگر، حق ندارد يك طرف از كشور را زيادتر از طرف ديگر كشور آباد كند، حق ندارد حتى يك جايى را كمتر از جاى ديگر فرض كنيد كه خيابان كشى كند يا اسفالت كند. اگر يك همچو حكومتى كه آرزوى ماست پيدا بشود، گمان نكنم كه نه كرد و نه ترك و نه فارس و نه عرب و نه سايرين اين مسائل را پيش بياورند. اين مسائل از اينجا پيش آمده است كه دولت‏ها اسلامى نبودند، اجحاف مى‏كردند. وقتى بين تهران و پاوه فرق نباشد، بين اصفهان با تركمن، محل تركمن فرقى نباشد در حكومت كردن، در قضاوت كردن، در اجراى قوانين، در اجراى برنامه‏ها،

صحيفه نور ج 11 صفحه 27

آنوقت چه نظرى ديگر هست به اينكه ما محل دست خودمان باشد يا دست آنها باشد. اين حرف‏ها از آنجا پيدا شده است كه ظلم شده است به آنها. حالا چون اين حرف‏ها پيدا شده است، خوب ناچار ما هم تا يك حكومت اسلامى به همان معنايى كه مى‏خواهيم پيش نيايد، براى اينكه آقايان خيال نكنند كه بناى بر اين است كه خير، يك حكومت مركزى هر كارى دلش مى‏خواهد بكند، با هر قشرى هر كارى مى‏خواهد بكند، ما هم بناى بر اين داريم كه امور هر طرفى، هر جايى، خود اهالى آنجا، خود آن كسانى كه در آنجا قرار داده مى‏شوند، امور آنجا را خود آنها راجع به - اين - امور تعمير و راجع به امور زراعت و راجع به امور مثلاً شهردارى و راجع به تعيين مثلاً بعض از اجزاء اينها خودشان تعيين كنند و - اين - من به همه دارم عرض مى‏كنم اين را، تا آنوقتى كه حكومت اسلامى آنطور كه دلمان مى‏خواهد حاصل نشده است، شما ميل داريد و ما هم تقديم مى‏كنيم ولى بدانيد آن روزى كه حكومت اسلامى پيدا شد، كردها هم مى‏گويند هر كه مى‏خواهد بيايد، فارس‏ها هم مى‏گويند هر كه مى‏خواهد حاكم بشود، عرب هم همين را مى‏گويد، همه همين را مى‏گويند. آيا در صدر اسلام اصلاً اين مطرح بوده است كه يك جايى خودشان براى خودشان تعيين كنند كسى را؟ نبوده، براى اينكه اجحاف نبوده. بنا نبوده است كه يك حاكمى وقتى كه حكومت كند، يك جايى را از جاى ديگر فرق بگذارد، مگر آنوقت كه انحراف پيدا شد، اگر يك همچو حكومتى ما فرض كنيم در يك كشورى پيدا شد كه نظر حاكم به حسب تكليف الهى، مكلف است به طور تكليف الهى، موظف است به حسب قانون كه همه اهل كشور را با يك نظر نگاه كند، تمام اهل كشور را برادر خودش بداند، در اجراى قانون ما بين حاكم و محكوم يك جور باشد، در پروژه‏هايى كه درست‏مى‏كنند براى تعميرات، براى هر چيزى، همه جا مثل هم باشد، به عدالت باشد، آيا آن روز هم باز فرض كنيد كه كردستان مى‏گويد كه براى ما خودمان چه باشد؟ آنها براى اينكه ناراحتى ديدند اين حرف را زنند. آن روزى كه حكومت اسلامى به آنطورى كه ما مى‏خواهيم، خدا خواهد، تحقق پيدا كند، همه برادر با هم هستند و كرد بيايد تهران حاكم باشد مانعى ندارد، فارس برود كردستان حاكم باشد، پيش آنها مانعى ندارد و همه اينها براى اين است كه اينها ناراحتى ديدند از حكومت‏هاى سابق، حكومت اسلام را نديدند چه جورى است، مسح‏اش نكردند حكومت اسلام را، حرفش شنيده شده است، بلكه حرفش هم اين آخرى شنيده شده لكن حرفش هم نبوده است. چون اين را احساس نكردند كه حكومت اسلامى چى هست، از اين جهت اين حرف‏ها پيش آمده است، ما هم حالا حرف‏هاى آنها را به آنطورى كه مخالف با استقلال كشور نباشد، مخالف با مصالح مملكت نباشد، مضايقه نداريم ما كه نمى‏خواهيم حكومت بكنيم، ما نظر به اين نداريم كه اجحاف بكنيم، حكومت بكنيم. اسلام حكومت طرح پيش‏اش نيست، اسلام اخوت است. آن صدر اسلام، آن شخص‏هاى اول هم با آخر آنها مثل هم بودند، يك طور زندگى مى‏كردند. خليفه‏

صحيفه نور ج 11 صفحه 28

ثانى وقتى كه در يك سفرى رفت براى يكى از كشورهايى كه تحت سلطه‏اش بود، نزديك آنجا كه رسيده بودند نوبت غلامش بود كه سوار بشود و خليفه پياده افسار را بگيرد، اينطور نقل كنند، وقتى وارد شهر شدند، اينطورى وارد شهر شدند خليفه افسار شتر را گرفته بود داشت مى‏برد و آن غلام هم سوار شتر شده بود. اگر يك همچو حكومتى پيدا بشود كه در صدر اسلام به واسطه قدرت اسلام و به واسطه قوه اسلام بوده است اين مسائل، ديگر كسى آرزوى اين را مى‏كند كه من از اهل خودم؟ اصلاً ديگر خودى باقى مى‏ماند كه خودم و اجنبى؟! بومى و اجنبى؟! اصلاً اين مسأله طرح مى‏شود در اسلام كه يكى بومى است يكى غير بومى؟! بومى و غير بومى ديگر در كار نيست، همه اسلام است و همه مسلمين‏اند و همه برادرند و همه مثل هم هستند، آن بيايد در اين شهر و اين برود در آن شهر، هيچ فرقى در اسلام نيست. در اسلام نه اينطور نژاد و تعصب نژادى هست و نه اختلافاتى كه در جاها و رژيم‏هاى ديگرى هست، هست. و من اميدوارم كه اگر چنانچه اسلام آنطور كه خواست اسلام است تحقق پيدا بكند، تمام اين حرف‏ها از بين برود - اساس - ببينند اساس نداشته است، آنوقت ما هم خجلت پيدا كنيم كه چرا ما گفتيم فارس و آن هم خجلت بكشد چرا گفتيم ترك. مگر ما مسلمان نيستيم؟ مگر ما اهل يك كشور نيستيم؟ اهل يك ملت نيستيم؟ برادر نيستيم؟ برادر كه ديگر نبايد بگويد كه من بومى هستم و تو غريبه. اينها براى اين است كه نشده تا حالا اسلام، نتوانستند تا حالا اسلام را متحقق‏اش كنند روى يك حكومت اسلامى، روى عدل اسلامى، روى برنامه اسلامى، تا نشده، خوب اين مسائل هست و ما هم همين مسائل را آنطور كه دلخواه همه ملت هست عمل مى‏كنيم. اختصاصى هم ندارد به كرد و ترك و عرض مى‏كنم كه بختيارى، همه جا همين جور است براى اينكه همه برادرند. بنابراين ديگر - مسأله - اين مسأله‏اى كه ايشان طرح كردند كه بهتر اين است كه - يك - مثل، مثلاً آلمان باشد و فدرال باشد، اصلاً اين صحبت پيش نمى‏آيد در اسلام. همه با همند، قضيه قدرت نيست كه، قدرت نمائى نيست در اسلام كه بخواهند قدرت به دست بياورند. حكومت اسلامى حكومتى نيست كه بخواهد قدرت به دست بياورد و اين قدرتش زيادتر باشد و آن قدرتش كمتر، يك حكومت خاصى است كه اگر پيدا شد آنوقت مى‏بينيد چى هست.

سؤال: گفته مى‏شود كه انقلاب اسلامى ايران به خارج هم صادر مى‏شود ولى بعضاً دولت‏هاى اسلامى موافق نيستند و حتى مخالف هم هستند ولى دنياى اسلام تأييد خودش را كرده، آيا به نظر حضرتعالى اين علامتى نيست براى ايجاد يك امت قوى اسلامى در سراسر جهان؟

جواب: ما اميد اين را داريم، اسلام براى يك كشور، براى چند كشور، براى يك طايفه، حتى براى مسلمين نيست، اسلام براى بشر آمده است، خطاب‏هاى اسلام يا ايها الناس است، گاهى يا

صحيفه نور ج 11 صفحه 29

ايها المؤمنين، والا يا ايها الناس است و همه بشر را اسلام مى‏خواهد زير پوشش عدل خودش قرار بدهد. حكومت‏ها مع‏الاسف توجه ندارند به اينكه در زير سايه اسلام، زير بيرق اسلام همه مسائل كشورهايشان حل مى‏شود. بعضى از اين حكومت‏ها هستند كه ترجيح مى‏دهند كه زير سلطه مثلاً كارتر باشند و به اسلام گرايش پيدا نكنند، براى اين است كه شناخت اسلام را ندارند، اينها از اولى كه متولد شدند، در يك محيط كه از اسلام خيلى خبر نبوده است زندگى كردند و بعد هم هر كدام توانستند رفتند به خارج، به اروپا به آمريكا و آنجا هم تحصيلاتشان را كردند و بيخبر از احكام اسلام و اسلام، حكومت اسلام به گوششان نخورده است تا بدانند چى هست، اگر هم يك وقت به گوششان خورده نتوانستند بفهمند كه حكومت اسلام چى هست و آيا اسلام اگر چنانچه به آنطورى كه هست تحقق پيدا بكند، اين آيا براى آنها ضرر دارد؟ اين مطلب اصلاً طرح نشده تا حالا پيششان كه بتوانند بفهمند كه اسلام برايشان مفيد است يا ضرر دارد. اگر اينها بفهمند اسلام را و بدانند كه اسلام براى همه‏شان مفيد است. بلكه اگر بشر بفهمد كه حكومت اسلام براى همه مفيد است، ما اميد اين را داريم كه همه گرايش پيدا بكنند به اسلام، حكومت‏ها هم گرايش پيدا بكنند.

الان حكومت‏ها از باب اينكه اجنبى هستند از ملت‏هايشان اكثراً، و توجه به ملت‏هايشان ندارند، بر خلاف موازين اسلام، ملت از حكومت جداست، حكومت از ملت جداست، حكومت‏ها بعضى‏ها از بعضى جدا هستند و دشمن با هم هستند، بر خلاف موازين اسلام اينها خيال اين معنا را مى‏كنند كه ما بايد قدرتمان در اينجا چه باشد كه يك قدرت ديگرى كه يك جاى ديگر است بكوبيم آن را. نمى‏دانند كه اسلام آمده است اين بت‏ها را بشكند، آمده است اين قدرت‏ها را بشكند، يك طرز حكومت الهى پيدا بشود كه براى همه مفيد باشد. اگر اين را حكومت‏ها هم ادراك بكنند، بفهمند كه اسلام وضعش چطورى است، به نظر مى‏رسد كه گرايش پيدا بكنند، بله، ممكن است كه يك كسى هم از بس هواى نفس دارد با عدالت هم مخالف باشد، نخواهد عدالت اصلش در دنيا پيدا بشود، چنانچه حريف ما الان در آمريكا اينطورى است كه با عدالت اصلش مخالف است، با حقوق بشر مخالف است، مى‏گويد حقوق بشر، ادعا زياد است لكن وقتى كه انسان بررسى مى‏كند در حالاتشان، بررسى كند در برنامه‏هايشان مى‏بيند كه آن قضيه سازمان حقوق بشر و - نمى‏دانم - شوراى امنيت و اينها يك چيزهايى است كه قدرتمندان درست كردند كه اين ضعفا را هر كارى مى‏خواهند بكنند - سرشان - و هر بلايى خواهند سرشان درآورند و بعد آنهايى كه آنجا نشسته‏اند به اسم حقوق بشر و چه، وقتى كه مطالبشان آنجا برود آنها را محكوم كنند و آنها را حاكم كنند. الان قضيه ايران مطرح هست و شما و همه، همه ملت‏ها بلكه دولت‏ها هم مى‏دانند اين را، مى‏دانند اين مطلب را كه به سر اين ملت از دست اين آدم خائن چه آمده است، با اين ملت اين چه كرده است، همه چيز اين ملت را از بين برده است، حالا رفته است در آنجا، برده‏اند او را

صحيفه نور ج 11 صفحه 30

در آنجا، يا براى توطئه يا براى معالجه پناه داده‏اند و ما از آنها مى‏خواهيم كه خوب، اين مجرم ماست، به حسب همه قوانين عالم، به حسب عقل، به حسب قوانين يك كسى كه به يك ملتى ظلم كرده و مال يك ملتى را از بين برده و هدر داده و تمام حيثيت يك ملت را از بين برده است، اين را بدهيد اينجا ما محاكمه‏اش مى‏خواهيم بكنيم. حالا ملاحظه خواهيد كرد كه هر جا كه يك جمعيتى باشد، يك سازمانى باشد، سازمان بين‏المللى نمى‏دانم شوراى امنيت، سازمان حقوق بشر، هر جايى يك همچو جمعيتى باشد، ما را محكوم مى‏كند. الان شما ملاحظه مى‏كنيد و همه ديدند و شواهد و پرونده‏ها بيرون آمده است كه اين محلى كه اسمش را گذاشته‏اند سفارت، اين اصلاً سفارت نبوده از اول معلوم شود سفارت نداشته‏اند اينها، يك جايى محل جاسوسى بوده است اسم سفارت هم رويش گذاشته‏اند. يك محل جاسوسى و يك عده‏اى كه شغل جاسوسى دارند در اينجا هستند، اشخاصى كه متخصص هستند در جاسوسى و در امثال ذلك اينجا هستند. حالا شما خواهيد ديد كه اين جاسوس‏ها را، همان اشخاصى كه در اينجا جمع شده‏اند و سازمان ملل را درست كرده‏اند و اجتماع در اين معنا و شوراى امنيت و اينها، راجع به اينها، اينها را به عنوان - يك - ديپلمات دارند جا مى‏زنند، آنها هم تاييدشان مى‏كنند و ما هم همه جا محكوم. ضعيف هميشه محكوم است. ضعيف محكوم سرنيزه است. محكوم قلم‏هايى هست كه اين قلم‏ها از سرنيزه بدتر است. محكوم اين است كه ابرقدرت‏ها هر چه دلشان مى‏خواهد بگويند و هر كارى مى‏خواهند سر اين ضعفاً، اين ممالك ضعيف بياورند و آنها هم صحه بگذارند. شما خواهيد در اين قصه ما، در اين مصيبت مملكت ما و ملت ما و ملت اسلام خواهيد ديد كه همه سازمان‏ها با ما مخالفت مى‏كنند. آن روزى كه خواستند كه وزير خارجه اينجا برود به آنجا براى نمى‏دانم چه، ما ديديم كه رفتن ايشان صحه گذاشتن به يك چيزى است كه بر خلاف مصلحت اسلام است، بر خلاف مصلحت مسلمين است، از اين جهت نگذاشتيم برود. اگر رفته بود، ما را محكوم مى‏كردند با دست خودمان، ما را محكوم مى‏كردند با كسى كه خود ما فرستاديم آنجا و ما نمى‏خواهيم. وقتى كه بناست ما محكوم باشيم چرا خودمان، خودمان را محكوم كنيم؟ بگذاريد دنيا بداند كه يك دسته ديگر، يك دسته ديگر را دارند محكوم مى‏كنند و يك سازمان‏هايى هم هست كه مال آنهاست، آنها حق و تو دارند و هر جايى كه بزرگ‏ها هر جايى كه بر خلاف مصلحت آنها باشد و تو مى‏كنند و ماها هيچ حقى نداريم جز اينكه مصيبت بكشيم و صدايمان در نيايد. بنابراين اينطور سازمان‏ها و اينطور بساط مسأله نيست كه ما بتوانيم قبولشان بكنيم و بتوانيم به آنجا يك نماينده‏اى بفرستيم و ما از اول اعلام مى‏كنيم كه به حسب نظر شوراى امنيت و سازمان بين‏المللى، ما محكوم هستيم. نظرهاى آنها ما را محكوم مى‏كند براى اينكه نظرهاى آنها همان نظر سرنيزه است، يك جا سرنيزه است و يك جا قلم است، اين قلم از سرنيزه بدتر است. بنابراين دانم‏

صحيفه نور ج 11 صفحه 31

حالا تتمه سؤال ايشان چه بود، لكن مصيبت‏هاى ما اينقدر است كه ما از جواب سوال‏ها هم يك وقت غفلت مى‏كنيم.

اين بود كه گويند آيا قدرت‏هاى اسلامى به هم پيوند دارند؟ ما اميد اين را داريم كه اين نهضت ايران روشن كند مسائل را به همه ملت‏ها و روشن كرده است نسبت به ملت‏ها. ملت‏ها الان با ما هستند، اگر سرنيزه را از اين ملت‏ها بردارند، از عراق بردارند، از نمى‏دانم تركيه بردارند، از جاهاى ديگر بردارند، همه يكصدا با ما موافقند. سرنيزه جلو را گرفته است منتها ايران سرنيزه را شكست، ايران ايستاد، ملت ضعيف ايستاد در مقابل قدرت‏هاى قوى و اين سرنيزه‏هاى اينها را شكست و خودشان را هم بيرون كرد. ملت‏هاى ديگر هم اگر بيدار بشوند، بتوانند كه دولت‏ها را همراه كنند، دولت‏ها نصايح ما را بشنوند كه با ملت‏ها يكى باشيد، ملت‏ها و دولت‏ها سر جا هستند و اسلام، همه با هم مى‏شوند و اگر نشنوند، همان سرنوشتى كه براى محمدرضا بود براى ديگران هم همين هست. يكى چهار روز زودتر، يكى چهار روز ديرتر و ما اميد اين را داريم كه يك قدرت اسلامى، قدرت عدل، قدرتى كه در پناه عدل باشد، نه در پناه سرنيزه، نه در پناه نمى‏دانم توپ و تانك، يك همچو قدرتى پيدا بشود و تمام بشر با هم باشند. به ما اين وعده را داده‏اند كه در يك وقتى كه امام زمان سلام الله عليه ظهور كند، اين اختلافات از بين مى‏رود و همه برادروار با هم هستند ديگر زورمند و عرض مى‏كنم كه زوركشى در كار نمى‏ماند. ما اميدواريم يك قدرى از اين مطلب را، يك ورقى از اين مطلب را بتوانيم آنقدرى كه قدرت داريم اجرا كنيم و ما اميدواريم كه ملت‏ها كه با ما هستند، دولت‏ها هم با ما بشوند و صلاح خودشان هم اين معناست كه با ما بشوند و اميدوار اين معنا هستيم انشاءالله.

سوال: شاه مخلوع گفته كه اگر قرار باشد او را محاكمه كنند، هفت نفر از آخرين روساى جمهور هم بايد محاكمه بشوند، از طرف ديگر مطبوعات غرب خواسته‏اند كه جريان استرداد شاه را يك حس انتقامجوئى تلقى كنند. لطفاً بفرماييد هدف از استرداد و محاكمه شاه مخلوع چيست؟

جواب: شاه اين يك كلمه‏اش درست است. ولو هيچ وقت بنا نداشت كه يك حرف حسابى بزند ولى اين يك كلمه‏اش درست است كه اگر ايشان محاكمه بشود، رؤساى جمهورى هم بايد محاكمه بشوند و ما قبل از محاكمه ايشان، محاكمه آنها را مى‏كنيم. البته ما همچو قدرتى نداريم كه بفرستيم و نيكسون را بياوريم اينجا يا كارتر را بياوريم اينجا، قدرت ما نداريم اما قدرت اين را داريم كه اينجا خودمان محاكمه‏اش كنيم، محاكمه غيابى، ما عده‏اى از اشخاصى كه كارشناسند، عده‏اى از اشخاصى كه قوانين بين‏المللى را مى‏دانند، اشخاص منصف، يك دادگاه بين المللى اينجا ما درست كنيم اگر بتوانيم (اگر گوش به حرفمان ندادند، خوب چه بكنيم) و محاكمه كنيم اينها را و اين متوقف به اين نيست كه شاه را محاكمه‏

صحيفه نور ج 11 صفحه 32

كنيم، اين حرفش هم اين تكه‏اش درست نيست كه "اگر من را محاكمه كنند"، نه، دو تا مجرم هستيد كه يكى‏تان از ديگرى مجرمتر يعنى آنى كه امر به تو كرده و الزام كرده تو را به اين كار، او پيش ما مجرمتر است، تو آلت فعل بودى، آنها فعل را به توسط تو، كارها را به توسط تو انجام دادند و ما آن مجرم بالاتر را عبارت از رؤساى جمهور مى‏دانيم و آنها را بايد محاكمه كنيم. اگر مى‏توانستيم، مى‏رفتيم همه‏شان را آورديم اينجا و مى‏نشانديم و از آنها محاكمه‏شان مى‏كرديم، محاكمه عدالت و اگر واقعاً اينها وجدان دارند، همانطورى كه قصه را براى شما نقل كردم كه يك قاضى كه از طرف خود حضرت امير تعيين شده بود، حضرت امير را احضار مى‏كند و آن هم مى‏رود، براى اينكه عدل است خواهند بروند، خلاف دين نمى‏خواهند كارى بكنند، اگر اينها وجدانشان بيدار باشد و منقلب نشده باشند از آن وجدان انسانى به يك وجدان ديگرى، ما اگر احضارشان كنيم كه ما مى‏خواهيم به طور عادلانه با شما رفتار كنيم، مى‏گوييد كه از خودمان هم باشد، از خودتان هم باشد، بيائيد اينجا ما محاكمه كنيم مى‏خواهيد هم، خود شما ما البته شاه را بايد اينجا محاكمه كنيم لكن مى‏خواهيد هم خود شما آنجا ما بفرستيم شما را محاكمه كنند. اگر وجدانشان بيدار باشد قبول مى‏كنند لكن ما همچو اميدى نداريم اما اين را ما مى‏توانيم كه در اينجا غياباً آنها را محاكمه كنيم و اين موقوف به اين هم نيست كه شاه را محاكمه كنيم، شاه بايد اينجا بيايد محاكمه بشود، براى اينكه جرم‏هاى او اينجا موجود است و ما آن جرم‏هاى موجود اينجا را نمى‏توانيم نقلش بدهيم به آنجا، جرم‏هاى آنها هم همين طور است كه اينجاست و قابل نقل نيست لكن ما به آنها نمى‏توانيم يك همچو تحميلى بكنيم، زورمان به آنها نمى‏رسد و اگر توانستيم آن يك مجمعى كه مى‏خواهيم، درست بكنيم براى محاكمه و براى اينكه بررسى كنند به اوضاع ما، به اين جناياتى كه به ما شده بررسى بشود ببينند ما چه مى‏گوييم و نمى‏گذارند كه صداى ما به دنيا برسد. حالا من هم نمى‏دانم كه شماها مى‏توانيد برسانيد يا توانيد، يا وقتى برويد آنجا نمى‏گذارند صداى ما را نمى‏گذارند به دنيا برسد. ملت امريكا اصلاً مطلع نيست كه ما چه مى‏گوييم، بعضى شايد اسم ايران را نشنيده باشند. وقتى كه اينطور باشد و نگذارند حرف ما به جامعه امريكا برسد، خوب آنوقت امريكايى‏ها خيال مى‏كنند كه ما يك دسته ديپلمات را گرفتيم اينجا و داريم هر روز هم كتكشان زنيم و سرنيزه هم بالايشان نگه داشتيم كه نمى‏گذاريم نفس بكشند و نمى‏گذاريم حمام بروند و نمى‏گذاريم غذا بخورند و از اين حرف‏هايى كه تبليغات آنها، قلم دست دشمن است. مى‏گويند كه شيطان را يك وقت كسى خواب ديد، ديد چه صورت خوشگلى دارد گفت آخر اين كه تو هستى با آنى كه به ما نشان مى‏دهند دوتاست، آن يك جور ديگر است، تو يك جور ديگرى، گفت قلم دست دشمن است. قلم الان قلم مطبوعات خارج، قلم دشمن‏هاست كه از سرنيزه‏ها براى بشر بدتر است. وقتى قلم دست آنهاست هر چه مى‏خواهند مى‏گويند. خوب، در يكى از حرف‏هايشان هم‏

صحيفه نور ج 11 صفحه 33

نوشته بودند كه خمينى پستان زن‏ها را دارد مى‏برد، شما الان نشستيد اينجا مى‏بينيد خمينى يك طلبه ضعيفى است اينجا نشسته با شما صحبت مى‏كند و مردم هم به او علاقه دارند چون نوكر خودشان هست، آدم به نوكرش، به خادمش علاقه دارد، نه پستانى بريده شده و نه كسى چيزى شده، اينها فقط ديدند كه هويدا را اينجا گرفتند و اعدامش كردند، هويدا را خيال كردند كه جامعه زن است و اين را كه اعدام كردند، پستان بريدن است!! نه، مسائل اين نيست، دست خود آنهاست هرچه دلشان مى‏خواهد بگويند. شما كه شاهد مسائل هستيد برويد شهادت خودتان را بدهيد كه وضع ما اينطورى است، نه ما مى‏خواهيم يك حكومتى داشته باشيم، اگر مى‏خواستيم حكومتى داشته باشيم كه اينطورى تو اين اتاق نبوديم، تو آن اتاق‏هايى بوديم كه آقاى كارتر بودند، تو آن عمارت‏هايى كه آنها هستند، كاخ سفيد بوديم. ما اين مسائل پيشمان مطرح نيست، ما مى‏خواهيم يك حكومت عدلى در دنيا پيدا بشود و اين مجرم‏هايى كه به ما جرم كردند و مال ما را، مال ملت ما را بردند و هدر دادند و نيروى انسانى ما را هدر دادند، اينها بيايند اينجا ما محاكمه‏شان كنيم و آقاى كارتر كه مايل نيست، با هر قميتى هست نمى‏گذارد كه شاه بيايد، حق دارد، اگر شايد من هم بودم همين كار را مى‏كردم براى اينكه يك كسى كه كليد جرمش را شاه مى‏تواند باز كند، چطور بگذارد بيايد اينجا؟ كليد جرم اين، جرم‏هاى اين و خيانت‏ها و جنايت‏هايى كه به ملت ما كردند دست اوست، اگر چنانچه او بيايد اينجا و از او بپرسند و عرض بكنم كه در بازپرسى بخواهد جواب بدهد، او هم آن مجرم اصلى را خواهد گفت، قبلاً هم گفته است، قبلاً هم خود همين آقاى محمدرضا گفته است كه اينها مى‏فرستادند و تعيين مى‏كردند وكلا را، آن ليستش را به ما مى‏دادند، وقتى ليست را به ما مى‏دادند ما تعيين مى‏كرديم همان‏ها را. خوب يك همچو جرم به اين بزرگى را اين قبلاً اقرار كرده، گفته اين معنا را كه اين هم جرم خودش و هم جرم رؤساى جمهور است، اينها يكى از جرم‏هاى كوچكش است كه ايشان گفته است و الا جرم‏ها اينقدر زياد است، پرونده‏ها اينقدر زياد است، مظلوم‏ها اينقدر در اينجا زيادند كه به اين زودى‏ها ما نمى‏توانيم نه جرم‏هاى آن را بشماريم و اين مظلومين را نمى‏توانيم كه تظلمشان را به دنيا برسانيم.

سوال: دانشجويانى كه سفارت را اشغال كرده‏اند خودشان را پيرو خط امام مى‏دانند، با وجود اين به نظر خارجى‏ها اين خود دانشجويان هستند كه سياست خارجى ايران را هدايت مى‏كنند، در اين‏باره حضرتعالى چه نظرى داريد؟ آقاى قطب زاده در اين مورد چه كارى انجام مى‏دهند؟

جواب: اگر مقصود اين است كه سياست خارجى را دارند اينها هدايت مى‏كنند، اين يك افترايى است كه مى‏زنيد به آنها، اينطور نيست و اگر مقصود اين است كه اين كارى را كه اينها مطلع شدند به اينكه اينجا محل جاسوسى بوده است و روى حس انسانيت خودشان براى حمايت‏

صحيفه نور ج 11 صفحه 34

از مظلوم‏ها رفتند آنجا را گرفتند، اگر مقصود از سياست خارجى اين معناست كه اينها را گرفتند و حالا مى‏گويند كه بيائيد مجرم ما را بدهيد تا اينكه ما آنها را رها كنيم يا محاكمه‏شان بكنيم، اگر سياست اين است، آنها كردند و همه ملت هم موافقند، وزير خارجه و تمام ملت و دولت و همه با اين موافقند. چنانچه اگر چنانچه باز رسيده باشد فرياد اين ملت به آنها مى‏بينيد كه اقشار ملت هميشه دنبال اين قضيه هستند و اعلاميه‏هايشان و فريادهايشان و پياده روى‏هايشان و راهپيمائى همه دنبال تاييد اين مطلب است و چرا تاييد نكنند؟ براى اينكه يك جايى است كه محل توطئه است. مردم جوان‏هايشان را دادند، مردم خانه‏هايشان را سوزاندند، خراب كردند، همه چيزشان را دادند براى اينكه يك حكومت اسلامى پيدا بشود، حالا احساس مى‏كنند كه يك جايى درست شده است براى توطئه، روابط ما بين ريشه‏ها با دولت امريكا بلكه محل جاسوسى براى منطقه در اينجا هست. اصلاً ما اينجا را سفارتخانه نمى‏دانيم، ما اينها را اجزاى سفارتخانه نمى‏دانيم، اينجا جاسوسخانه است و آنها هم جاسوس هستند، اينهمه فريادى هم كه قشرهاى مختلفى كه در خارج هستند دارند مى‏زنند كه همه رأى به اين مى‏دهند كه اينها بايد رها بشوند براى اينكه اينها اشخاصى هستند، اجزاى سفارتخانه هستند، مامورين كذا هستند، ما همه اينها را منكر هستيم و مى‏گوييم بيائيد ببينيد، دعوت مى‏كنيم از اين قشرهاى مختلف كه بيائيد ببينيد كه وضع اينجا، وضع سفارتخانه است؟ سفارت ما را در امريكا ببينيد، سفارت امريكا را در اينجا ببينيد. سفارت ساير مملكت‏ها را ببينيد، سفارت ايشان هم ببينيد، ببينيد اين سفارتخانه اصل اسمش هست تا شماها مى‏گوييد سفارتخانه را گرفتيد؟ و اينها ديپلمات هستند كه شما مى‏گوييد كه ديپلمات‏ها را گرفتيد؟ يا نه اينجا محل جاسوسى است ليس الا، و اينها هم جاسوس هستند و اصلاً ربطى به سفارت و سفارتخانه ندارد. ادعاى ما اين است، اينها هم كه رفتند و آنجا را گرفتند نمى‏خواهند كه وزارت خارجه را اداره كنند، اينها در يك قضيه جزئيه و آنكه يك مجرم خودشان را يافتند و محل جرمش هم يافتند، رفتند گرفتند آنجا را، همه ما هم موافقيم با آنها.

سوال: اگر حكومت اسلامى بخواهد به اين ترتيبى كه هست پيش برود طبيعى است كه اكثريتى از كشورهاى جهان با او مخالف خواهند بود و جز با دشمنى رفتار نخواهند كرد، بنابراين اساس روابط خارجى شما و دوستانتان به چه شكل و است آيا شما به دوستانى نيازمند هستيد در روابط خارجى يا خير؟

جواب: اگر خارجى‏ها بتوانند بفهمند، ادراك كنند مسائل ما را، همانطور كه ملت‏ها وقتى ادراك كردند و ادراك كنند با ما موافقند، دولت‏ها هم اگر ادراك كنند كه ما چه مى‏گوييم با ما موافقند. اگر مقصود از روابط آن روابطى است كه تا حالا بين ايران و امريكا بوده است، در

صحيفه نور ج 11 صفحه 35

زمان شاه سابق بين ايران و امريكا بوده است، اين روابط نبوده است، اين يك آقايى بوده با نوكرش هر كارى مى‏خواسته، هر امرى كه مى‏كرده عمل مى‏كرده اگر مى‏گوييد ما اگر چنانچه بخواهيم اسلام را پيش ببريم ديگر نبايد نوكر باشيم. اگر نوكر نباشيم رابطه‏اش را با ما قطع مى‏كند، ما از خدا مى‏خواهيم كه رابطه قطع بشود. ما ذلت را نخواهيم پذيرفت براى خاطر اينكه يك رابطه با يك ابرقدرت داشته باشيم. شرافتى نيست رابطه داشتن با امثال امريكا، دولت امريكا يك شرافت انسانى مع الاسف الان ندارد كه ما بخواهيم به واسطه آن شرافت انسانى‏اش با آن رابطه داشته باشيم. دولت امريكا اين است كه داريد مى‏بينيد كه مظلوم را دارد در هر جا پيدا مى‏كند پوست مى‏كند، هر جا بتواند مى‏رود و بمب سرشان مى‏ريزد، هر چه بتواند ذخائر ملت‏ها را مى‏برد، ما بخواهيم روابط با اينها داشته باشيم؟ بهتر اين است كه ما با اينها روابط نداشته باشيم، بهتر اين است با آنهائى كه مى‏خواهند ما را بچاپند رابطه نداشته باشيم تا يك وقتى كه به خود بيايند و بفهمند شرق هم هست در عالم. آن روزى كه بفهمند كه شرق هم يك جايى هست كه تمدن از او پيش آنها رفته است و مع‏الاسف خود شرق هم خودش را گم كرده است، آن روز ما روابط ممكن است پيدا بكنيم، روابطى كه متقابل باشد با هم، متعادل باشد با هم و الا رابطه‏اى كه اينطور باشد كه سابق بود و آنطور باشد كه اينها دلشان خواهد، ما همچو رابطه‏اى را مى‏خواهيم چه بكنيم؟ چه فايده‏اى براى ما دارد كه رابطه داشته باشيم و آنوقت محلى كه بايد سفارت باشد اين وضع را داشته باشد؟ روابط ما اين است كه اجازه بدهيم سفارتخانه به اسم سفارتخانه محل جاسوسى درست بكنند و اين خون‏هايى كه ما داديم هدر برود و باز محمدرضا را بياورند اينجا!! چون خودش حالا مفلوك است، پسرش را!! يك نقشه‏اى كه مى‏گويند دارند اين است كه در خواب دارد آقاى كارتر براى خودش نقشه مى‏كشد كه با بختيار آنجاست و آن هم آنجا و بعضى از اشخاص هم اينجا و روابط هم اينجا دارند با آنها، مع‏الاسف تو مغزشان دارند يك همچو نقشه‏اى كشند، تخيلاتى مى‏كنند براى خودشان لكن مطلب از اينها گذشته است، ديگر حناى اينها رنگى ندارد. نه حناى آقاى كارتر رنگ دارد و نه حناى آنهايى كه در اينجا دلشان مى‏خواهد آنها بيايند و دوباره اينجا همان بساط پيدا بشود و همان قضايا تجديد بشود، اينها ديگر نمى‏شود. اگر رابطه‏اى مى‏گويند كه ما با دنيا رابطه داشته باشيم، رابطه متقابل و دوستى باشد، ما بايد با همه دنيا روابط داشته باشيم اگر اينطور رابطه باشد، ما هرگز نمى‏خواهيم كه رابطه با اينها داشته باشيم، نه با اينها، نه با هر كس كه بخواهد تحميل به ما بكند. دول اسلامى با ما روابط دارند آن هم تا حدى كه روى مصالح اسلامى، روى مصالح مسلمين باشد ما با آنها روابط داريم. ساير دول غير اسلامى هم هر كدامشان با ما بخواهند با عدالت رفتار بكنند، ما را به حساب بياورند، ما را بدانند كه يك ملت هستيم، يك دولت داريم، يك ملت هستيم، يك رژيم هست در اينجا، اين را بفهمند و از آن سوارى كه هستند

صحيفه نور ج 11 صفحه 36

پياده بشوند يك قدرى با هم راه برويم، اگر پياده شد آقاى كارتر از آن عرشى كه دارد آمد روى زمين نشست با ما زمين‏نشين‏ها تفاهم كرد، ما هم با او تفاهم مى‏كنيم و به استثناى اينكه بايد آن ظلم‏هايى كه به ما كرده است بايد جبران بكند. با ملت امريكا كه هيچ چيز نداريم، هيچ اختلافى نيست بين ملت‏ها با هم با دولت‏هايشان دولتى كه بعد پيش مى‏آيد، تفاهم كند با ما، اينطور نباشد كه من در كاخ سفيد نشستم و شما در كوخ نشستيد و كاخ نشين با كوخ نشين بايد ارباب و رعيت باشد اين اگر اين كلمه را بردارند و ما را همانطور كه هستيم، بفهمند، ادراك كنند ماها را، ما با آنها چرا رابطه‏اى نداشته باشيم؟ با دولت امريكا هم رابطه پيدا مى‏كنيم، با همه جا و اما اگر وضع اينطور باشد، ما مى‏خواهيم چه كنيم كه پيشقدم بشويم براى اينكه نوكرى كنيم؟! پيشقدم بشويم براى اينكه هم نوكرى كنيم هم همه چيزمان را تقديم كنيم؟! آنوقت نوكر كه مى‏گرفتند يك اجرتى به او دادند، اينها نوكر مى‏گيرند و همه چيزش را هم مى‏گيرند، ما خواهيم چه كنيم با اينها رابطه داشته باشيم؟ هيچ لازم نيست رابطه داشته باشيم.

سوال: بعد از تصويب قانون اساسى شكلى از حكومت كه مطرح شده دو شكل است، يكى اينكه يك حكومتى با استبداد روحانيت بر سر كار مى‏آيد و يا اينكه يك حكومتى كه روحانيت در آن نقش فرعى دارد روى كار مى‏آيد، اين دو تا شكلى است كه در جهان مطرح است، نظر حضرتعالى چيست در اين مورد؟

جواب: جهان، اسلام را نمى‏دانند يعنى چه. آن جهانى كه شما مى‏گوييد، يك جهان جاهل هست به اسلام، اينها نمى‏دانند كه حكومت اسلامى مى‏آيد براى اينكه ديكتاتورى نباشد، نه در شهر خودش، در مملكت خودش نباشد، در امريكا هم نباشد. حكومت اسلام يك حكومتى است كه براى از بين بردن ديكتاتورى مى‏آيد. آن كسى كه اسلام قرار داده براى حكومت، آن كسى است كه با ديكتاتورى به حسب مذهبش مخالف است، مذهبش حكم مى‏كند به اينكه ديكتاتورى نبايد باشد. اينها خيال مى‏كنند كه همچو كه گفتند فقيه عادل عالم مطلع بر موازين غير جائر ملتفت كذا، بايد فلان مقام را، قضاوت را تعيين كند، بايد اگر مردم تعيين كردند يك رئيسى را براى كشور، آن هم اجازه بدهد، اين مى‏شود ديكتاتورى!! اما اگر چنانچه يك نفر آدم ظالم جائر ديكتاتور همه چيز بيايد، نه اين ديكتاتورى نيست!! فرق فقط اين است كه معلوم مى‏شود با علم مخالفند، با عدالت مخالفند اينهايى كه با حكومت فقيه مخالفند. با اينكه الان هم در قانون اساسى كه درست كردند قضيه حكومتى نيست در كار، اصلاً اسلام حكومت ندارد، اسلام اينطور نيست يك حاكمى مثل آقاى هيتلر داشته باشد آنجا، مثل آقاى كارتر كه نظير هيتلر است داشته باشد آنجا و سركوبى كند همه را و بزند و بكوبد. اصلاً اين چيزها در

صحيفه نور ج 11 صفحه 37

اسلام مطرح نيست. اسلام كه فقيه عادل مطلع دلسوز براى ملت را قرار مى‏دهد كه اين نظارت كند يا فرض كنيد حكومت كند، براى اين است كه جلو بگيرد از غير عادل، غير عادل نيايد و مردم را بچاپد. از صدر اسلام تا حالا شما ملاحظه كنيد كه آن حكومت‏هاى صدر اسلام مثل على ابن ابيطالب سلام الله عليه چه جور بود، يك حكومت اسلامى روى عدالت، بعدش افتاد دست بنى اميه و بنى عباس و حكومت‏هاى جائر ديگر و شاهنشاهى و امثال ذلك. مسلمين آنجاها را هم گرفتند و بعد شاهنشاهى شد و نتوانستند مسلمين اسلام را درست پياده كنند و حكومت اسلامى را، نشد. اسلام غريب است الان، اسلام غريب است، همانطور كه غربا را نمى‏شناسند، يك غريبى وارد يك شهرى بشود مردمش نمى‏شناسند، اسلام الان غريب است توى ملت‏ها، نمى‏شناسند اسلام را. چون نمى‏شناسند اسلام را، احكام اسلام را هم نمى‏دانند، اسلام‏شناس‏هاى ما هم اسلام را نمى‏شناسند، نمى‏شناسند اين چى هست، وقتى نشناختند خيال كنند كه اگر چنانچه فقيه حكومت فقيه باشد، حكومت ديكتاتورى است و اگر چنانچه فقيه در كار نباشد، ديگر هر كه خواهد باشد، اگر شمر هم باشد اين آقايان اشكالى به آن ندارند فقط فقيه را بهش اشكال دارند. اشكال هم براى اين است كه از اسلام مى‏ترسند، از اسلام ترس دارند. اسلام نمى‏گذارد اين حيثيت فاسدها را باقى باشد. اينها ترسند از آن، بعضى‏ها هم گول خوردند بعضى‏ها متعمدند در اين امر، بعضى‏ها هم گول خوردند والا حكومت اسلامى مثل حكومت على ابن ابيطالب ديكتاتورى تويش نيست، حكومتى است كه به عدل است، حكومتى است كه زندگى خودش از زندگى ساير رعيت‏ها بدتر است، آنها نمى‏توانستند مثل او زندگى كنند، او نان جو هم سير نمى‏خورد، يك لقمه، دو تا لقمه برمى‏داشت با يك خرده نمك مى‏خورد. اين حكومت اصلاً مى‏تواند ديكتاتورى؟ ديكتاتورى براى چه بكند؟ عيش و عشرتى نيست تا اينكه بخواهد ديكتاتورى بكند براى او. حكمفرمايى اصلاً در اسلام نيست، حكمفرمايى اصلاً در كار نيست. پيغمبر اسلام كه راس مسلمين و اسلام بود وقتى كه در يك مجلسى نشسته بودند تو مسجد روى آن حصيرها (معلوم نيست حصير حسابى هم داشته باشد) آنجا نشسته بودند، دور هم كه نشسته بودند، عرب كه خارج بودند و نمى‏شناختند پيغمبر را مى‏آمدند مى‏گفتند كه كدام يكى محمد هستيد، نمى‏شناختند براى اينكه حتى يك همچون چيزى هم زير پيغمبر نبود. حالا ما اشراف هستيم. يك همچو حكومتى كه بنا باشد اينطورى باشد، يك خانه گلى داشته باشد، يك گليم هم حتى نداشته باشد، يك حكومتى كه يك پوست مى‏گويند داشته است كه روزها علوفه شترش را حضرت امير رويش مى‏ريخته، شب‏ها زير خودش و فاطمه مى‏انداخته و مى‏خوابيده رويش، اينكه ديكتاتورى نمى‏تواند باشد. اينهايى كه مى‏گويند ديكتاتورى، اسلام را نمى‏فهمند چى هست، فقيه اسلام را نمى‏دانند، خيال مى‏كنند ما، هر فقيه، هر فقيه، هر چه هم فاسد باشد اين حكومت، فقيه اگر پايش را اينطور بگذارد، اگر يك گناه صغيره هم بكند از ولايت ساقط

صحيفه نور ج 11 صفحه 38

است. مگر ولايت يك چيز آسانى است كه بدهند دست هر كس؟ اينها كه مى‏گويند كه ديكتاتورى پيش مى‏آيد نمى‏دانم اين مسائل پيش مى‏آيد، اينها نمى‏دانند كه حكومت اسلامى حكومت ديكتاتورى نيست. مذهب مقابل اينها ايستاده، اسلام مقابل ديكتاتورها ايستاده و ما مى‏خواهيم كه فقيه باشد كه جلوى ديكتاتورها را بگيرد، نگذارد رئيس جمهور ديكتاتورى كند، نگذارد نخست وزير ديكتاتورى كند، نگذارد رئيس مثلاً لشكر ديكتاتورى بكند، نگذارد رئيس ژاندارمرى ديكتاتورى بكند، نه اينكه بخواهيم ديكتاتورى درست كنيم، فقيه خواهد چه كند ديكتاتورى را؟! كسى كه زندگى، زندگى عادى دارد و نمى‏خواهد اين مسائل را، ديكتاتورى براى چه مى‏خواهد بكند؟ حكمفرمايى در كار نيست در اسلام، علاوه حالا در اين قانون اساسى كه اينقدر احتياط كارى هم شده، آقايان هم اينقدر احتياط كارى كرده‏اند كه يك دفعه مردم بيايند خودشان تعيين كنند يك خبره‏هايى را، اين ديكتاتورى است؟! اين خبره‏ها را يكى بيايد بگويد كه در يك شهرى از اين شهرها يك كسى فشار آورد روى مردم كه بياييد به اين شخص بدهيد، حتى تبليغات هم نشد، مردم اينها را مى‏شناختند، مردم دانستند اينها را. اگر صد دفعه ديگر ما بخواهيم خبرگان تعيين كنيم، يا خود اين آقايان تعيين مى‏شوند يا يكى مثل اينها. مردم با آزاد، من گمان ندارم در هيچ جاى دنيا اينطور واقع شده باشد، اينطور داده باشند، مردم اينطور عاشقانه رأى داده باشند به يك مطلبى، هم جمهورى اسلامى‏اش را آنطور عاشقانه رأى دادند و آنطور اكثريت. در زمان شاه سابق كه يادتان هست شما، اينها يك رفراندمى مى‏خواستند بكنند من از قم فرستادم ببينم كه وضعش چه جورى است، اينها آمدند گفتند بيش از 2000 نفر نمى‏توانند تهيه كنند معذلك گفتند "همه ملت" براى اينكه 6 ميليون رأى داد گفتند 6 ميليون راى، دروغ مى‏گفتند 6 ميليون‏دروغى را آنها مى‏گفتند همه ملت. حالا ما يك جا 20 ميليون رأى داشتيم، يك جا هم كه يك دسته‏اى نيامدند و قهر كردند از باب اينكه آنها هم نمى‏دانستند كه ما چه مى‏خواهيم بگوييم، قهر كردند رفتند كنار نشستند معذلك 16 ميليون جمعيت تقريباً رأى داد و 90 درصد مردم گفتند ما رأى مى‏دهيم الان هم بعدها آنها هم گله خواهند كرد كه چرا ما را نگذاشتند رأى بدهيم شايد آنها هم همين رأى را بدهند و باز بشود بيست و چند ميليون.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 39

تاريخ: 27/9/58

پيام امام خمينى به مناسبت شهادت دكتر مفتح‏

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون‏

آنگاه كه منطق قرآن آن است كه ما از خدائيم و به سوى او مى‏رويم و مسير اسلام، بر شهادت در راه هدف است و اولياء خدا، عليهم السلام شهادت را يكى از ديگرى به ارث مى‏بردند و جوانان متعهد ما براى نيل شهادت در راه خدا درخواست دعا مى‏كرده و مى‏كنند، بدخواهان ما كه از همه جا وامانده دست به ترور وحشيانه مى‏زنند، ما را از چه مى‏ترسانند؟ آمريكا خود را دلخوش مى‏كند كه با ايجاد رعب در دل ملت كه سربازان قرآنند، مى‏تواند وقفه‏اى در مسير حق و عقب گردى از جهاد مقدس در راه خدا ايجاد كند، غافل از اينكه ترس از مرگ براى كسانى است كه دنيا را مقر خود قرار داده و از قرارگاه ابدى و جوار رحمت ايزدى بى‏خبرند اينان از كور دلى، صحنه‏هاى شورانگيز ملت عزيز و شجاع ما را در هر شهادتى، پس از شهادتى كه در پيش چشمان خيره آنان منعكس است نمى‏بينند. صم بكم عمى فهم لا يعقلون اينان مى‏بينند كه هزار و سيصد سال بيشتر از صحنه حماسه آفرين كربلا مى‏گذرد و هنوز خون شهيدان ما در جوش و ملت عزيز ما در حماسه و خروش است. جناب حجت الاسلام دانشمند محترم آقاى مفتح و دو نفر پاسداران عزيز اسلام رحمةالله عليهم به فيض شهادت رسيدند و به بارگاه ابديت بار يافتند و در دل ملت و جوانان آگاه ما حماسه آفريدند و آتش نهضت اسلامى را افروخته‏تر و جنبش قيام ملت را متحرك‏تر كردند. خدايشان در جوار رحمت واسعه خود بپذيرد و از نور عظمت خود بهره دهد. اميد بود از دانش استاد محترم و از زبان و علم او بهره‏ها براى اسلام و پيشرفت نهضت برداشته شود و اميد است از شهادت امثال ايشان بهره‏ها برداريم. من شهادت را بر اين مردان برومند اسلام تبريك و به بازماندگان آنان و ملت اسلام تسليت مى‏دهم. سلام بر شهيدان راه حق.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 40

تاريخ: 27/9/58

بيانات امام خمينى در جمع معلولين انقلاب اسلامى‏

قدرتمندها مى‏خواهند باقى بمانند ولو اينكه همه قشرهاى مظلوم زير پايشان له بشوند

بسم الله الرحمن الرحيم‏

ما اصرار داريم كه اين شخص جانى در ايران محاكمه بشود و محكمه‏اى براى جنايات امريكا در ايران بازرسى و تشكيل گردد. كراراً گفته‏ايم كه ما يك مداركى از جناياتى كه امريكا انجام داده، در اينجا داريم كه نمى‏توانيم مدارك اين جنايات را به آمريكا منتقل كنيم. علاوه بر اينكه مجالس و سازمان‏هائى كه در آنجا هست، همه در خدمت ابرقدرت‏ها مى‏باشد، علاوه بر اين، چطور اين همه معلول را، اين همه مادران داغديده را، اينهمه زنان جوان از دست داده را ما توانيم به امريكا ببريم و عرضه كنيم.

پرونده‏هاى آنان در اينجاست. ما نمى‏توانيم همه آن پرونده‏ها را به آنجا حمل كنيم. اصرار ما بر اين است و من وقتى كه اين اشخاصى را كه در اين راه معلول شده‏اند، يا در اين راه جوان‏هايشان از دست رفته است، مى‏بينم، دو احساس برايم پيدا شود. يكى احساس تاثر و تالم كه چرا بايد يك رژيم اينقدر از خدا بى‏خبر و اينقدر حيوان منش و سبع طبع باشد كه براى چند روز رياست، اينقدر جنايت بكند. چرا انسان اينقدر جنايتكار است؟ چرا انسان از همه حيوانات بدتر است و اينكه اين همه تعليمات الهى و انبيا از اول تا حالا نتوانسته است كه اين انسان‏هاى فاسد را تربيت كند، امثال محمدرضا و كارتر را به راه بياورد. كارتر دعا مى‏كند براى كى؟ مجبور مى‏كند تا ناقوس‏ها آهنگ بزنند براى كى؟ به خيال خودش براى به دست آوردن يك حيثيتى كه چهار سال ديگر هم جنايت بكند. به اسم اينكه يك بيمار را من نگهدارى مى‏كنم، به اسم اينكه من براى پنجاه نفر آمريكائى دارم ادعا مى‏كنم و وادار مى‏كنم به دعا. و حالا هم افتاده دنبال قشرهاى مختلف و در مدرسه‏ها مى‏روند و عزا مى‏گيرند و اين مسائل. اينهاست مسأله. مسأله همين است كه اين قدرتمندها خواهند با قدرت خودشان آن اندازه كه مى‏توانند، باقى بمانند، ولو اينكه همه قشرهاى مظلوم زير پايشان له بشوند. اينها ادعا مى‏كنند كه ما اين مفلوك را نگه داشتيم براى حفظ انساندوستى، و در عين حال فوج‏هائى از انسان‏ها را مى‏كشند يا وادار مى‏كنند به كشتن، در ويتنام اين كارها را كنند، در ايران كه ما خودمان شاهدش هستيم چه كرده‏اند. پشتيبانى از يك نفر كه جناياتش آنطور است و با دست آنها در اينجا جنايات را انجام داده است، يعنى پشتيبانش آنها بودند. پشتيبانى از يك كسى كه اينقدر جنايت كرده و

صحيفه نور ج 11 صفحه 41

براى ما اينقدر معلول گذاشته و آنقدر شهيد و آنقدر مادر داغديده به جاى گذاشته، اينها صحبت است كه انساندوستى به بشردوستى، تمام مقصد اين جنايتكارها رسيدن به يك نقطه است، قدرت. قدرت براى كوبيدن هر كسى كه در مقابل‏شان است و براى استفاده.

ما شاه مخلوع را باز از آمريكا مى‏خواهيم كه او را تحويل دهد

اينكه ما مى‏گوئيم بيايند اينجا را ببينند، براى اينكه در اينجا معلولين را ما چطور از داخل مريضخانه به آمريكا منتقل كنيم. ما خواهيم در اينجا عرضه بكنيم. ببريم آنها را در مريضخانه‏ها و در جاهائى كه معلولين آسايش مى‏كنند، نشان بدهيم كه اينها آثار جرم است، آثار جرم را به آنها نشان بدهيم و اينكه كارتر اصرار دارد كه شاه به ايران نيايد، تا مى‏توانست در آمريكا نگهش داشت و حالا او را به جاى ديگر برده است و از او نگهدارى مى‏كند، او هم مربوط به خودش است. همه براى اين است كه مبادا در اينجا بيايد و مسائلى در اينجا كشف بشود كه در زير پرده بوده است. مسائلى براى ملت آمريكا كشف بشود و بفهمند مستضعفين در دنيا با چه اشخاصى و با چه جنايتكارهايى مواجه هستند كه خودشان را به صورت يك آدم انساندوست خواهند در آورند و جا بزنند. به صورت يك كسى كه به تعليمات حضرت مسيح اعتقاد دارد و اهل اين است كه دعا بكند و برود به كليسا دعا بكند و وادار بكند اهل كليسا را برايش ناقوس بزنند در سرتاسر اروپا. براى اين است كه در آنجا خودش را جاى دهد. ما نظائر اين را خودمان ديديم.

ما ديديم كه رضاخان (البته اكثر شما يادتان نيست شايد بين شما يكى دو نفر باشند كه يادشان باشد) ديديم كه رضاخان راه مى‏افتاد دنبال اينكه برود اين روضه‏خوانى و آن تكيه و اين تكيه و حتى مى‏گفتند پياده مى‏رود آنجا. ما ديديم كه مجلس روضه بپا مى‏كند و خودش وارد مى‏شود و در مجلس روضه و همه اينها و بعد هم ديديم آن روزى كه قدرت پيدا كرد كه تمام مجلس روضه خوانى ما را تعطيل كرد. ما ديديم كه محمدرضا قرآن طبع و منتشر كرد و به اسم اسلام اين كارها را كرد و ديديم كه در سال يك دفعه به مشهد مشرف مى‏شد، در آنجا با كمال بى‏حيايى در مقابل حضرت رضا مى‏ايستاد و دلش آنجا نبود و براى اغفال ملت بود و ديديم كه هم اين جانى و هم آن جانى در ايران چه كردند و آنچه كه او اظهار اسلاميت مى‏كرد و در جوار حضرت رضا عليه السلام چه كرد و چه قتل عامى كه در مسجد گوهرشاد و معبد مسلمين و ديديم كه اين آدم كه اظهار مى‏كند من يك مسلمان هستم و اظهار مى‏كند كه من قرآن طبع كنم و متعهدم و قرآن قسم خوردم (در نطق‏هايش بود كه من قسم خوردم كه براى شيعه خدمت كنم) ما ديديم خدمت او به اين مملكت چه بوده است. علاوه بر اينهمه كشتار و اينهمه معلولين كه به جاى گذاشته‏اند، تمام حيثيت مملكت ما را از بين بردند و تمام ذخائر ما را از بين بردند. تمام قدرت‏هاى انسانى و نيروهاى جوان ما را عقب زد و نگذاشت ترقى كنند. ما كه مى‏گوئيم بايد اين جانى بيايد ايران و اينجا رسيدگى بشود، براى اينكه اموريست كه بايد اينجا معلوم بشود و ما شاه مخلوع را مى‏خواهيم، حتى از آنجا هم كه رفته است و اين را باز از آمريكا خواهيم كه او را تحويل دهد.

صحيفه نور ج 11 صفحه 42

امريكا او را از يك محلى به يك محل ديگرى كه باز مربوط به خودش است برده است.

مباهات مى‏كنيم به جوان‏هايى كه عصر اول اسلام را زنده كردند

در هر صورت، من از يك جهت متالم هستم براى اين برادرها و فرزندها و عزيزها، چه آنهائى كه اينجا هستند و چه آنهائى كه در مريضخانه هستند و در يك جهت هم من و همه مسلمان‏ها، مباهات مى‏كنيم به يك چنين جوان‏هائى. مباهات مى‏كنيم به جوان‏هايى كه عصر اول اسلام را زنده كردند. مباهات مى‏كنيم به افرادى كه صحنه كربلا را در ايران ايجاد كردند. همانطور كه آنها خدمت كرده‏اند و جان داده‏اند و از بين رفتند لكن اسلام را زنده كرده‏اند. جوان‏هاى ما هم معلول شده‏اند و جان داده‏اند و همه چيزشان را از دست داده‏اند و اسلام را زنده كردند. امروز غير از آن است كه پيشتر بوده. الان همه قشرهاى دنيا توجه‏شان به ايران است، جمهورى ايران. قشرهاى دنيا توجه‏شان به ايران است كه ايران چه خواهد شد. يك دسته خوف اين را دارند كه مبادا اين اسلام به ديگر جاها برود و دسته‏اى شوق اين را دارند كه اسلام به همه جا برود. اگر ملت‏هاى مستضعف غير اسلامى هم به خواسته‏هاى ما توجه بكنند، همه آنها عاشق اين هستند كه رژيمى كه در اينجا انشاءالله تحقق پيدا مى‏كند آنجاها هم تحقق پيدا بكند. و آنهايى كه خائن بودند و خواستند استفاده بكنند، از اين عدم تحقق اسلام در غياب اسلام مى‏خواستند استفاده بكنند، خوف اين را دارند كه مبادا يك همچو امرى تحقق پيدا كند. از آن جهت است. آقاى كارتر هم از اين اشخاصى است كه ترسد اسلام در ايران تحقق پيدا بكند. اگر اسلام تحقق پيدا كرد، آنها تا آخر منافعشان مدفون است. و من اميدوارم آقايان، آقايانى كه وحدت دارند و راهپيمائى كرده‏اند، براى اظهار وحدت حركت كردند و پياده آمدند اينجا و براى اين معلولين عزيزى كه من تاثر دارم براى آنها و براى خانم‏هاى محترمى كه تشريف آوردند، من تشكر مى‏كنم از همه و اميدوارم كه همه آنها در سلامت و صحت و خداوند شفا بدهد تمام معلولين ما را كه در سرتاسر ايران هستند. انشاءالله همه شما موفق و مويد باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 43

تاريخ: 28/9/58

بيانات امام خمينى در ميان جمعى از قهرمانان كشتى آزاد ايران در آسيا و اروپا و پهلوانان كشتى باستانى‏

وقتى كه جهاد معنوى باشد تا آن فرد آخر هم براى جهاد حاضر است‏

بسم الله الرحمن الرحيم‏

من از آقايان ورزشكارها و ساير آقايان تشكر مى‏كنم كه گاهى تشريف مى‏آورند و ما را از كارهاى خودشان، از موفقيت‏هاى خودشان و از كارهائى كه در سطح بين المللى انجام داده‏اند و موفقيت‏هائى كه تحصيل كرده‏اند براى جمهورى اسلامى، تشكر مى‏كنم و دعا مى‏كنم كه انشاءالله هميشه موفق باشند و به دشمن‏هاى ما بفهمانند كه مردانى كه در ايران هستند، مرد مبارزه هستند و مرد مى‏دانند، مرد جهادند و اميدوارم كه خداوند شما را تاييد كند در اينوقتى كه مملكت ايران مبتلاست به اينطور مصيبت‏ها كه البته از يكطرف مصيبت است و از يكطرف هم سرفرازى براى يك ملت كه در راه هدف تا پاى جان ايستاده است و همه جوان‏هاى ما در اين راه مشترك هستند و بسيارى از آنها براى شهادت از من دعا مى‏خواهند و من دعاى پيروزى مى‏كنم براى آنها كه خداوند همه آنها را حفظ كند و همه شما جوان‏ها را براى كشور ما حفظ كند.

اميدوارم كه از اينجا به بعد هم كه مشكلات براى كشورتان زياد است و اين ريشه‏هاى فاسد الان در ايران هستند و چون مايوس شده‏اند، دست به يك همچو جناياتى مثل ترور شخصيت‏هاى محترم مى‏زنند و البته آنها خيال اين را دارند كه ما را و شما را سست كنند در اين جهاد اسلامى و اينها غافل از اين هستند كه وقتى كه جهاد براى خدا شد، براى اسلام شد، جهاد معنوى، جهادى است كه جهاد معنوى است، نه جهاد صورى و مادى، وقتى بنا شد كه جهاد معنوى باشد تا آن فرد آخر هم براى جهاد حاضر است.

و من از حماقت اينها هم تعجب مى‏كنم، اينها نمى‏خواهند كه يك فردى مثل آقاى مطهرى و مثل آقاى مفتح را از بين ببرند، اينها وسيله است براى اينكه نهضت را سست كنند حماقتشان اين است كه ديده‏اند اينها كه هر فردى را كه اينها ترور مى‏كنند مردم ايران براى نهضت بيشتر وارد ميدان مى‏شوند. اگر اينطور بود كه مثلاً آنوقتى كه مرحوم آقاى مطهرى را ترور كرده بودند، يك نيمى از مردم عقب نشينى كرده بودند، آنوقت براى نيم ديگرش هم مرحوم آقاى قاضى را مثلاً ترور مى‏كردند و مرحوم آقاى مفتح را و ديگران را. اما وقتى ديدند كه هر شخصى را كه اينها ترور كردند بازار نهضت گرمتر شد و مردم بيشتر به اين نهضت اقبال كردند، اين چه انگيزه‏اى دارد كه اينها به اين جنايت دست‏

صحيفه نور ج 11 صفحه 44

مى‏زنند؟ اينها همه براى اين است كه خداى تبارك و تعالى اينها را كر و كور كرده است، اينها را از آن ادراك راه صحيح محروم كرده است يعنى خودشان اسباب محروميت را فراهم كردند. خودشان اسباب اين شدند كه عنايت خدا كه بايد همه قشرها را هدايت كند، اينها خودشان را محروم كردند و بعد از آنكه خودشان را محروم كردند كارهائى انجام مى‏دهند كه برخلاف مصلحت خودشان است.

امروز روزى نيست كه كسى اتكاء به سر نيزه بكند

شما ملاحظه كنيد اين آقاى كارتر براى رسيدن به مقام رياست جمهور دست و پا كنند لكن خدا او را كر و كور كرده است كه راه‏ها را اشتباهى دارد مى‏رود. اين اگر چنانچه همان وقتى كه ما اشتغال داشتيم به مخالفت با اين مرد، آنوقت كه ديد اين ديگر در حال سقوط است، ديد نمى‏تواند اين را نگهش دارد، اگر كمك كرده بود به ايران و اقبال كرده بود به ايران و تصديق كرده بود حرف‏هاى ايران را، برايش بهتر بود يا آن پافشارى كه آنوقت كرد براى حفظ او و آن پافشارى‏هائى كه كرد براى حفظ يادگار او بختيار و آن پافشارى‏هائى كه بعد كرد؟ آن بهتر بود براى رسيدن به آن مقام، يا اين؟ حالا رفت، آنها از بين رفتند، بعد بردن يك نفر آدم جانى را به امريكا و پناه دادن به اصطلاح خودش آنجا و پرستارى از يك مفلوك به اصطلاح آنها، اين بهتر بود براى او يا اينكه او را نبرند؟ جاى ديگر برود زندگى كند (خوب، بود جاى ديگر).

اينها از باب اين است كه كر و كور شده‏اند. يك كارى حالا، مثل اين بچه‏ها كه لج مى‏كنند، سر آن لجبازى مى‏كنند، حالا نتوانست او را نگه دارد، اين قدم دومى بود كه نتوانست نگه دارد اين مرد را در آمريكا و فرستاده است او را به يك جاى ديگر. خوب اين بهتر بود براى او كه باز سروصدا در دنيا راه بيندازد و در پاناما آنقدر تظاهر بر ضد اين مرد بكنند كه بر ضد آمريكاست، يا اينكه او را مى‏فرستاد اينجا و به عالم ثابت مى‏كرد كه من هم طرفدار مظلوم‏ها هستم، طرفدار آنها هستم كه غارت شده‏اند، نه طرفدار غارتگرها؟ خودش هم غارتگر است اما قاعده اين بود كه اگر عقلش سر جايش بود، قاعده و اين بود كه اگر كسى بخواهد راه خودش را، آنى كه خيالش هست پيش ببرد، اينها را پيش نياورد تا اينكه يك مملكت‏هائى برضد او تظاهرات در آنها واقع بشود.

امروز روزى نيست كه كسى اتكاء به سرنيزه بكند دنيا عوض شده، ملت‏ها يكى بعد از ديگرى دارند بيدار شوند، دارند از تحت سلطه استعمار بيرون مى‏روند. در يك چنين موقعى ديگر جاى صحبت اينكه ما مداخله نظامى مى‏كنيم، يك وقت بگويد مداخله نظامى مى‏كنيم، يك وقت بگويد نه ما مداخله نظامى نمى‏كنيم، همين طور مشوش هى صحبت كردن، براى همان است كه چشمشان باز است و كورند، نمى‏بينند اينها همانى است كه به چشم‏ها و گوش‏ها و عقل‏هاى آنها غل انداخته، نه از باب اينكه او ابتداء، خود آنها وسيله فراهم كرده‏اند تا غشاوت واقع شده است بر عقل‏هايشان و بر چشم‏هايشان و بر گوش‏هايشان اين يك كمكى است براى مستضعفين، اينطور راه را گم كردن يك كمكى است به مستضعفين. اگر قبل از اين قضايا يعنى قبل از اينكه اين مرد را ببرد به امريكا و

صحيفه نور ج 11 صفحه 45

به اصطلاح خودش بخواهد پرستارى از يك مفلوكى بكند، ما يك، بعضى از ممالك با ما متحد بودند، يعنى از ملت‏ها، حالا بسيارى از ملت‏ها با ما همراهند. نهضت ما دارد توسعه پيدا مى‏كند و مى‏رود توى ملت‏ها، ملت‏هائى كه، ببينند كه ملت ايران در مقابل يك قدرت بزرگ ايستاده و پيش برده، يك قدرت شيطانى را كه همه قدرت‏ها دنبالش بودند يك ملتى ايستاده و ايستادگى كرده و پيش برده، ساير ملت‏ها هم گرفتارند ديگر، آنها هم همين گرفتارى‏هائى كه ما داريم آنها دارند. مصر به دست سادات و جاهاى ديگر هم به دست ديگران. همه ملت‏ها مبتلاى به دولت‏هايشان هستند، آنها هم خواهند از زير اين بار بيرون بيايند. وقتى ديدند كه ايران قيام كرد و پيش برد، ولو كشته داد اما پيش برد و ديگران هم همين فكر در مغزشان پيدا مى‏شود، ملت‏هاى ديگر هم همين معنا را مى‏خواهند، آنها هم همين كار را خواهند كرد.

نهضت ملت ايران عظمت قدرتهاى بزرگ را شكست‏

شما بدانيد كه اين نهضت ملت ايران، اين عظمت قدرت‏هاى بزرگ كه با تبليغات تحميل كره بودند بر دماغ‏ها كه اصلاً نمى‏شود با انگلستان در افتاد، حالا هم ديگر اصلاً با امريكا نمى‏شود ديگر در افتاد، اين عظمت را شكست. يعنى شما ملت عزيز ايران، زن و مردتان ريختند در خيابان‏ها و با فرياد الله اكبر، اين عظمتى كه در قلوب اشخاص پيدا شده بود و ملت‏ها را وادار مى‏كرد كه ساكت باشند مبادا يكوقتى بربخورد به آنها، اين را شكست. ما در آن قضيه سابق هم كوشش مى‏كرديم كه اين معنا كه نمى‏شود با دولت در افتاد، اين را بشكنيم، نمى‏شود در مقابل قدرت‏ها نفس كشيد و باورانده بودند به ملت ما به طورى كه به خودشان حق نمى‏دادند، اگر يك پاسبانى مى‏آمد مى‏خواست يك چيزى تحميل كند، به خودشان حق نمى‏دادند كه در مقابلش يك كلمه‏اى بگويند، سكوت پرده انداخته بود، سايه انداخته بود به سر ملت ما. اين معنا كم كم شكسته شد، صداها در آمد، نهضت شما او را شكست و نهضت شما الان اين معنا را هم شكست در دنيا كه نمى‏شود در مقابل آمريكا، اول قدم اين است كه انسان "مى‏شود" و "نمى‏شود" را ارزيابى كند. اول قدم هر مبارزه‏اى ارزيابى اين است كه در اين مبارزه مى‏شود يا نمى‏شود و شما ثابت كرديد كه نه مى‏شود. مى‏شود با آمريكا هم طرف شد، مى‏شود كه لانه جاسوسى آمريكا هم تصرف كرد، مى‏شود جاسوس‏هاى آمريكائى را هم گرفت و نگه داشت و حفظ كرد شما اين را ثابت كرديد به دنيا. آن عظمتى كه از آنها به واسطه تبليغات زيادى كه داشتند، در دنيا سايه افكنده بود كه ابر قدرت است و كسى حق حرف زدن ندارد، آن شكست. معلوم شد نه، ملت‏ها مى‏توانند فرياد بزنند، مى‏توانند مرگ بر كارتر بگويند، فرياد هم الان دارند مى‏زنند، نه اينجا جاهاى ديگر هم، هندوستان هم همين است، ممالك خودشان هم، ممالك غربى هم همين است، امريكا هم همين است. امريكايى كه هى مى‏گفت ما با قدرت نظامى، هى ما را مى‏ترساند، اينها دنبال همان بودند كه سابق انجام مى‏دادند. سابق اگر چنانچه يك كلمه‏اى فرض كنيد كه در يك روزنامه‏اى از ايران واقع مى‏شد برضد انگلستان يا برضد آمريكا، با يك كلمه‏اى كه آنها به محمدرضا مى‏گفتند كه فضولى موقوف، جلويش را اينجا مى‏گرفت. اگر يك كارى مى‏خواستند انجام بدهند، مثلاً در فرض كنيد

صحيفه نور ج 11 صفحه 46

مجلس شوراى استعمارى غلط، همچو كه كشتى انگلستان مى‏آمد طرف ايران مسأله ختم بود با همان حركتش. همچو كه اطلاع مى‏رسيد كه كشتى انگلستان راه افتاده از آنجا به كجا، اينجا ديگر بايد حتماً تسليم شد. قراردادى اگر مى‏خواستند ببندند و اينها يكوقتى، در آنوقتى كه فرض كنيد يك سرسختى مى‏خواستند نشان بدهند، يك چيزى كه در سرحدات واقع مى‏شد، اين كافى بود براى اينكه در مركز اينها ديگر دست بردارند از مخالفت و موافقت كنند و تسليم بشوند. اينها چيزهائى بود كه اينها با بوق و كرنا، با راديوها، با تبليغات، تبليغاتى كه بسياريش هم در خود كشورها بود يعنى عمال آنها در خود اين كشورها تبليغات مى‏كردند برضد خود كشور، اينها به مردم همچو بزرگ نشان داده بودند مسائل را كه مردم خيال مى‏كردند كه اگر الان يك حرفى بزنيم، يكدفعه چتربازى‏هاى آمريكا مى‏آيند مى‏ريزند و ايران را خراب مى‏كنند. در همين قضيه اين را كراراً براى ما آمدند گفتند كه، مى‏نوشتند، از خارج هم مى‏نوشتند كه چتربازها بناست كه از بالا بيايند بالاى سرسفارت، از آن بالا يك دوائى بريزند و بيهوش كنند همه را و بيايند پائين و همه را ببرند و در قم هم مى‏خواهند بيايند و شما را بربايند، حتى بعضى آمده بودند به من مى‏گفتند كه شما نمانيد اينجا شب. خوب آقا اين شعر است كه اينها مى‏گويند. اين حرف‏هائى است كه در كتاب حسين كرد نويسند و مى‏نوشتند. اينها، اين حرف است كه مى‏زنند والا "چتر بازها مى‏آيند و همه را بيهوش مى‏كنند" اين همان حرف‏هايى بود كه "هى دوا مى‏زدند، همه چيزها بيهوش مى‏شدند" حرف‏هائى كه در الف ليل مى‏گويند. خواستند اينطورى ما را مثل سابق كه از اين حرف‏ها ترس داشتند، اينطورى ملت ما را بترسانند، غافل از اينكه مسائل اين نيست، اصلاً مداخله نظامى ديگر حالا در دنيا اصلاً شكست خورده است، صحبتش هم شكست خورده. اينها به اعتبار اينكه ما را در افكار باز عقب مانده مى‏دانستند اين حرف را مى‏زدند، بعد هم حالا مى‏گويند كه وقتى كه در آمريكا چيز كردند رأى گيرى كردند (حالا به آن اندازه‏اى كه خودشان مى‏دانند) امروز يا ديشب بود كه پنجاه و پنج درصد از جمعيت آمريكا با مداخله نظامى مخالفند. يك غلطى از اول مى‏كنند بعد مى‏خواهند عذرش را بخواهند حالا مى‏گويند ملت ما مخالف است. خوب ملت آنها موفق باشد بسم الله، مگر مى‏شود حالا در دنيا يك چنين كارهائى را كرد، اين حرف‏ها مال سابق بود، نه مال حالا، حالا دنيا يك چيز ديگر شده. حالا اگر صداى اينها در آيد در اينجا. شرق منفجر مى‏شود، نه شرق تنها، غرب هم منفجر مى‏شود. مگر مى‏شود حالا از اين كارها كرد بعد حالا از آنجا دست بردارند. نه مداخله نظامى نه از باب اينكه مثلاً فرض كنيد خوب ملت هم با آنها موافق نيست حتى گفته بودند كه اينها مى‏گويند كه اگر اينها را هم بكشند، مداخله نظامى نبايد بشود، اگر اين جاسوس‏ها را بكشند هم، مداخله نظامى نباشد. خوب اگر يك چنين حرفى راست باشد معلوم مى‏شود كه آنها به عقل آمده‏اند كه پنجاه نفر آدم جاسوس را فرضاً كشته (كه بنا ندارند حالا اينها را بكشند) پنجاه نفر را بكشند اسهل است از اينكه يك مملكتى، چند تا مملكت، خود آمريكا به خاك و خون كشيده بشود. اين معلوم مى‏شود يك خرده‏اى به عقل آمده‏اند از اول هم معلوم نبود كه اين خيال‏ها باشد. حالا ديگر چسبيده‏اند به اينكه ما خير، محاصره اقتصادى مى‏كنيم بسيار خوب محاصره‏

صحيفه نور ج 11 صفحه 47

اقتصادى بكنيد ببينيم چه مى‏كنيد. اينها حرف است، محاصره مگر دنيا تابع آقاى كارتر، مگر همه دنيا مى‏خواهند زحمت بكشند كه آقاى كارتر بشود رئيس جمهور. سران كه مى‏شناسند هم را، سران ممالك هم را مى‏شناسند كه از چه قماشى هستند، مى‏دانند كه قضيه، قضيه ملت نيست. قضيه، قضيه اين است كه من مى‏خواهم چه بشوم او مى‏خواهد رئيس جمهور كجا بشود، او مى‏خواهد رئيس جمهور كجا بشود. اينها كه هم را مى‏شناسند مى‏دانند كه مسأله، مسأله اين نيست كه براى پنجاه تا مثلاً جاسوس خيلى دلشان سوخته يا براى فرض كنيد چه. اين را من كراراً گفته‏ام، ما در فرانسه كه بوديم يك نفر از اشخاص كه مى‏گفتند كه اين از طبقه بالاست (چه بود، من نمى‏دانم) از آنها مى‏آمدند زياد، راجع به همين مرديكه هم مى‏آمدند، گاهى هم از آمريكا پيغام مى‏آوردند، از رئيس جمهور آمريكا پيغام مى‏آوردند كه ما را سست كنند، اين در يك قضيه‏اى كه آمده بود و حرفش را نقل كردند، گفته بود كه يك قضيه‏اى در چين واقع شد كه سفارتخانه ما در خطر بود، ما راجع به افرادش هيچ ابداً نگرانى نداشتيم، افراد چيزى نيستند، راجع به مبلش ما نظر داشتيم، مبل‏هايش زياد قيمت داشت. اينها يك چنين قماش مردمى هستند كه مبل‏ها را اهميت مى‏دهند، نه آدم‏ها را. رئيس جمهور شدن پيش آقاى كارتر ارزش دارد، نه پنجاه نفر. اينها يك چيزهائى درست مى‏كنند براى اينكه آنجا براى خودشان يك راهى پيدا كنند و پيش ملت خودشان يك وجاهتى پيدا كنند و همانطور كه گفتم خدا كر و كورشان كرده كه هر راهى كه اينها بروند، برخلاف مصلحتشان است، هر طريقى كه بروند خلاف آن. بردند او را آنجا به خيال اينكه يك كارى بكنند، شكست خوردند، يعنى افكار مردم عوض شد، بعد لجاجت كردند در اينكه اين را تحويل بدهند، باز هم به ضرر خودشان شد. نتوانستند نگه دارند، فرستادند او را به پاناما. اين هم به ضرر خودشان. حالا اهالى پاناما دارند فرياد مى‏زنند در خيابان‏ها، چه مى‏كنند كه اين مرديكه را آورده‏اند اينجا چه كنند. خوب اين يك بنجلى است كه بايد بيخ ريش ما باشد، اينها اشتباه دارند اينها بايد بيايد در همين مملكت، بنجل از ماست، براى چه به پاناما برود؟ مردم پاناما را چرا اذيت مى‏كنند؟ خوب بفرستند او را محل خودمان، ما خودمان مى‏دانيم چه بكنيم.

محاكمه شاه مفلوك، محاكمه رؤساى جمهور آمريكاست‏

و عمده اين است كه خوف آنها نه براى اين آدم است، نه براى آن پنجاه تاست. اينها نيست. اينكه اصرار دارند كه اين مرديكه نيايد، براى اين است كه اگر اين بيايد و اينجا محاكمه بشود و محاكمه‏اش هم يك محاكمه همچو پنهانى و زير جلى نيست، محاكمه‏اى است كه با حضور اشخاص برجسته دنيا مى‏شود براى اينكه محاكمه يك آدم مفلوك نيست، محاكمه رؤساى جمهور است. همانطورى كه اين مرد گفته بود كه اگر من را محاكمه بخواهند بكنند، رئيس جمهور چند سال هم بايد محاكمه بكنند، چند نفر از اينها هم، صحيح است، اين محاكمه يك شخص نيست، يك آدم نيست، يك مفلوك نيست. ما هم او را نمى‏خواهيم براى اينكه يك آدم مفلوكى را چه بكنيم، ما مى‏خواهيم اين را

صحيفه نور ج 11 صفحه 48

بياوريم اينجا و در مقابل اين مستكبرين، مستضعفين تكليفشان را بدانند، مستضعفين دنيا يعنى مملكت آمريكا هم، ملت آمريكا هم تكليفش را با رؤساى جمهورش بفمهد كه اينها چه سنخ آدم‏هايى بودند كه به ما حكومت مى‏كردند. همانطورى كه ما اينجا فهميديم كه اينها چه سنخ آدم‏هائى بودند به ما حكومت مى‏كردند. فهميديم و خدا خواست كه قيام كرد ملت و خدا خواست كه اين را بيرونش كرد. مستضعفين دنيا بفهمند اينجا وقتى ما يك محاكمه‏اى راه انداختيم كه دنيا را شريك كرديم در اين محاكمه، از همه جا دعوت كرديم و در اينجا متفكرين دنيا، نويسندگان دنيا، سياسيون دنيا، شخصيات معتبر دنيا را از همه جا، حتى از آمريكا، از هر جا ما دعوت مى‏كنيم اينجا و اين آدم را اينجا محاكمه مى‏كنيم، يك محاكمه جار و جنجال دار تا معلوم بشود به همه دنيا، به همه مستضعفين كه اينها خودشان را جا زدند آنجا و با يك حرف‏هاى نامربوطى مى‏خواهند خودشان را تحميل كنند به ملت‏ها. ما به ملت‏ها بفهمانيم كه اينها لايق نيستند براى شما حكومت كنند، خودتان فكر كنيد. خودتان فكر كنيد بين خودتان، يك حكومتى كه دست خودتان باشد، نه اينكه كسى ارباب شما باشد. ما مقصدمان يك چنين مطلبى است، مقصدمان اين نيست كه يك نفر آدم بيايد اينجا و مثلاً چه بكند، نه. و همه خوف آقاى كارتر اين است كه مبادا يك چنين قصه‏اى پيش بيايد، پيش بينى يك چنين مسائلى مى‏كند. دست و پا مى‏كند، او را مى‏رود نگه مى‏دارد و بعد هم حالا جاى ديگر و بعدش حالا چه خواهد شد نمى‏دانم و ملت ايران بايد توجه داشته باشد كه يك ملتى است كه الان همه دنيا توجهشان به اينجاست. شما راديوهاى دنيا را، مطبوعات دنيا را ببينيد و در راس حرف‏هايشان همين مسائل ايران است الان.

ايجاد حكومت اسلامى آرزوى رسول اكرم همه مسلمين است‏

وقتى يك ملتى تحت توجه همه دنيا شد، بايد خودش را درست بفهمد، بفهمد كه پا را غلط نگذارد. اين خيانت‏هائى كه الان در ايران مى‏شود، در آذربايجان پيش آوردند، در بعضى جاهاى ديگر پيش آوردند. اين خيانت‏ها هم در نظر ملت‏ها منعكس بشود كه چيست. ملتى كه پا شده خودش خودش را اداره كند، از دست ابرقدرت‏ها مى‏خواهد خارج كند خودش را، چپاولگرى‏ها را مى‏خواهد قطع كند از مملكتش، باز از اهل خود مملكت بيايند و مخالفت كنند!! همه ملت‏ها توجه دارند كه چيست اين، خودش را در دنيا رسوا مى‏كند، همانطورى كه كارتر خودش را در دنيا رسوا كرد. اينهائى هم كه مى‏گويند ما اهل ايران هستيم و به ايران علاقه داريم، به ملت علاقه داريم و اينها، در يك وقتى كه ملت قيام كرده و قدرت‏ها را شكسته حالا مى‏خواهند يك حكومت ملى با دست خبرگان خودشان در اينجا تصويب بشود و چه بكند، همين‏هائى كه مى‏گويند ما از ملت هستيم و ما علاقه به ملت داريم، همين‏ها مخالفت مى‏كنند. دنيا مى‏فهمد كه اين قشر مخالف چه هستند، آنطورى كه شما فهميديد و ما فهميم، دنيا هم مى‏فهمد. كارى نيست كه فقط در آذربايجان ايجاد بشود و خداى نخواسته ملت آذربايجان را خدشه دار بكند، ملت آذربايجان خدشه‏دار نمى‏شوند همانطور كه ملت ايران، همه ملت‏هاى ما (يعنى‏

صحيفه نور ج 11 صفحه 49

ملت‏ها نيست كه يك ملتند) همانطورى كه آذربايجان خدشه دار نمى‏شود و تهران خدشه‏دار نمى‏شود و كردستان خدشه‏دار نمى‏شود و بلوچستان خدشه‏دار نمى‏شود همه اينها خدشه‏دار نمى‏شوند، همانطور هم كه انظار دنيا متوجه است كه اين يك عده خائن اقليت چه چيزى مى‏گويند. اين يك عده اقليتى كه ايستاده‏اند در مقابل سى و پنج ميليون جمعيت و در آراء آرائشان را ديديد كه در رفراندم اول همه قوا را روى هم گذاشتند باز صدى هشتاد با ما بود. حالا با اينكه يك مقدارى را بازى دادند و قهر كردند حالا هم صدى نود باز رأى مثبت دادند. دنيا نظر مى‏كند كه اين آدم‏ها چه مى‏گويند در مقابل يك ملت. اين مردم چه مى‏گويند در مقابل ملتى كه همه ايستاده‏اند و هر روز فرياد دارند مى‏زنند كه (بعد از تصويبش هم دارند فرياد مى‏زنند) كه ما همين قانون اساسى را مى‏خواهيم؟ اين چند نفر آدم چه چيزى گويند در مقابل اين ملت؟ چه حرف حسابى دارند؟ چرا بايد اينها يك چنين فكر معوجى داشته باشند كه يك عده ياغيگرى كرده‏اند، يك چنين عده معدودى مى‏خواهند بر همه ملت ما حكومت كنند. مگر حكومت محمدرضا غير از اين معنا بود كه يك عده معدودى مى‏خواست ديگران را تحت سلطه قرار بدهد؟ حالا هم همين‏ها نظير او هستند. و از ريشه‏هاى او هستند چه مى‏گويند اينها در مقابل يك ملت كه زن و مردش خون دادند و بچه دادند و جوان دادند و يك حكومت اسلامى مى‏خواهند درست كنند؟ آقايان چه مى‏گويند در مقابل اسلام؟ چطور جواب اسلام را مى‏دهند؟ ملت بايد درست توجه كند، دشمن‏هاى خودش را در اين مسائل بشناسد كه چه قشرهائى با ملت دارند مخالفت مى‏كنند و دشمن هستند با ملت ما. بايد مردم بشناسند اينها را و من اميدوارم كه اين تحولى كه پيدا شده و اينكه هر قصه‏اى كه به نظر آنها اين است كه ما در اين قصه يك شكستى بخوريم، بيشتر صدا در مى‏آيد بيشتر مردم با هم منسجم مى‏شوند، من اميدوارم كه انشاءالله اين راه را تا آخر برويم آنى كه آرزوى همه مسلمين است، آنى كه آرزوى رسول اكرم است، آنكه آرزوى ائمه ما هست و آن ايجاد يك حكومت اسلامى، همه چيزى اسلامى باشد، من اميدوارم كه با دعاى همه شما و با توجه همه شما به خدا و با وحدت كلمه اين راه را به آخر برسانيم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 50

تاريخ: 28/9/58

متن مصاحبه امام خمينى با حسنين هيكل‏

حسنين هيكل: تا 3 روز ديگر يك سال از آخرين ديدار با شما در پاريس مى‏گذرد و در اين سال چيزهاى زيادى گذشت.

امام: بله، الحمدالله. انشاءالله ... اميدواريم از اين به بعد هم چيزهاى زيادى بگذرد.

سوال: در نظر شما مهمترين چيزى كه در سال گذشته رخ داد چه بود و چه توقعى داريد در سال آينده بگذرد؟

جواب: بسم الله الرحمن الرحيم: مهمترين چيزى كه در سال گذشته براى ملت ما حاصل شد، قطع ايادى ابرقدرت‏ها از كشور و قطع ظلمى كه بر اينها در سال‏هاى طولانى شد، آن بزرگتر چيزى بود كه بر ما گذشت و بزرگتر چيزى كه ما آرزو داريم اين است كه در اين سال انشاءالله ممالك اسلامى به ما متصل بشوند و ملت‏هاى مسلمين بيدار بشوند و متوجه به اين بشوند كه اين تبليغاتى كه ابرقدرت‏ها كردند و خودشان را آسيب ناپذير معرفى كردند، اينها حقيقت نداشته است. ديدند ملت‏ها كه ملت ما بزرگتر آسيب را به بزرگتر رژيم وارد كرد و الان هم مشغول است كه آسيب‏ها را پشت آسيب‏ها وارد كند و آن كه بت بزرگى كه براى دنيا درست كرده بودند، ملت ما شكست آن را و مى‏شكند. آرزوى بزرگ ما اين است كه ملت‏هاى ديگر هم با ما متصل بشوند و همانطور كه اسلام دستور داده است كه مؤمنين اخوه هستند، همان مسائل در پيش روى ملت‏ها باشد. البته من از دولت‏ها بايد بگويم مايوسم لكن ملت‏ها اينطور نيستند. ملت مصر يك حكم دارد و آقاى سادات هم يك حكم و همين طور ساير ملت‏ها نسبت به دولت‏ها. كمى از دولت‏ها هست كه اميدى به آنها هست والا اكثراً اميد بر آنها نيست و ما آرزوى بزرگمان اين است كه ملت‏ها اين معنايى كه در ايران واقع شد و ديدند آن چيزهايى كه به نظرشان امكان نداشت تحقق پيدا كرد، آنها هم توجه داشته باشند كه غيرممكن‏ها با اراده ملت‏ها، اراده‏اى كه تبع اراده خداست، اراده‏اى كه براى خداست، غير

صحيفه نور ج 11 صفحه 51

ممكن‏ها ممكن مى‏شود و محال‏ها واقع.

سوال: در سال گذشته چيزهاى زيادى رخ داد و چيزهاى زيادى هم شنيديم و الان كه من آمدم اينجا، مى‏بينم مشكلات زيادى در عين پيروزى‏هاى زياد در كشور ايران موجود است مثلاً اجانب، تبليغات، حمله تبليغاتى و حمله‏هاى ديگرى مى‏كنند و ممكن است كه يك وقت منجر به حمله نظامى هم بشود كما اينكه حمله‏هاى اقتصادى هم دارند به ايران و در آينده چيزهاى زيادى رخ خواهد داد. شما آيا براى آينده ممكن است من براى آينده سوالى بگيرم از شما كه شما چه در نظر داريد درباره روابط با آمريكا، مثلاً، من باب مثال در روابط با آمريكا و مثلاً درباره مسائل و مشكلات ديگرى كه متوجه ملت ايران و انقلاب ايران خواهد شد، شما چه در نظر داريد و مى‏خواهيد چه عملى انجام بدهيد؟ ديروز كارتر چيزى گفت كه شبيه به تهديد جنگ بود كه اين تهديد اول ايشان نيست.

جواب: پشت سر هر انقلابى در عالم اينطور آشفتگى‏ها هست و من بايد بگويم كه انقلاب ما انقلاب بزرگى بوده است و در حد خودش بالاترين انقلاب بوده است، با وضعى كه حاضر است و ما شاهد بوديم و پشت سر آن آشفتگى‏هايش ناچيز است. آنطورى كه انقلاب‏هاى ديگر بودند كه بعد از 50 سال، 60 سال، بعد از چند سال باز گرفتار هستند، ما آن گرفتارى‏ها را نداريم و مهم هم اين است كه انقلاب ما اسلامى است و ملى، ملت مسلم قيام كرده است براى اسلام و هر قيامى كه اينطور باشد پشت سرش آنطور خونريزى‏ها، آنطور وحشيگرى‏ها پيدا نمى‏شود. شما مطلع هستيد كه در اين انقلابات يك ميليون و يك ميليون و نيم مقتول داشتند. پس از پيروزى، فلان كسى كه پيروز شده است مى‏گويد من تا اين سيگار را كشيدم هر چه مى‏توانيد بكشيد و آنطورى كه الان براى من يعنى چند روز پيش از اين، صورت آوردند از ممالكى كه در آن يك انقلابى واقع شده و صورتى كه از حبسى‏ها دادند، از مقتولين و اينها دادند عددها، عددهاى زيادى مثل يك ميليون، يك ميليون و نيم، دو ميليون بود. و كشور ما بعد از اينكه انقلابش پيروز شد، يك نفر هم حتى بيگناه كشته نشد. آن اشخاصى كه در محكمه بردند و ثابت شده است به اينكه مفسد بوده‏اند و فساد ايجاد كرده‏اند و قتل عام‏ها كرده‏اند، امر به قتل عام‏ها كرده‏اند، آنها يك عده معدودى بودند كه بعد از اينكه محاكمه شدند به جزاى خودشان رسيدند. بعد از انقلاب ما، يك آزادى داده شد، تمام مرزها باز و تمام فرودگاه باز و تمام احزاب و تمام نويسندگان آزاد، در صورتى كه بعد از انقلاب، شما مى‏دانيد كه تمام اينها به روى دنيا بسته مى‏شود. انقلاب ما، غير از انقلاب جاهاى ديگر است. انقلاب وقتى متكى بر اسلام شد و ملت متعهد به اسلام بودند اين انقلاب نمى‏تواند آنطور خسارات را داشته باشد. ما هر چه خسارت ديديم در حالى بوده است كه با شاه، شاه‏

صحيفه نور ج 11 صفحه 52

مخلوع و دار و دسته او برخورد داشتيم و حالا هم هر چه مقتول هست آنهايى هستند كه آنها دارند جنايت مى‏كنند و باز هم ناچيز هست، چيزى نيست در نظر ما. اما قضيه تشرهاى آقاى كارتر، نمى‏دانم شما اين مثل را مى‏دانيد، من حيفم آيد كه مثل بزنم به شير، كه مى‏گويند وقتى كه مقابل يك دشمن مى‏ايستد هم فرياد مى‏زند هم از آن طرفش چيزى بيرون مى‏آيد و هم دمش را حركت مى‏دهد، فرياد مى‏زند براى اينكه طرف را بترساند، مى‏ترسد، از اين جهت از او چيزى هم صادر مى‏شود، دمش را حركت مى‏دهد براى اينكه ميانجى پيدا كند. آقاى كارتر را من حيفم مى‏آيد كه بگويم شير، لكن يك موجودى است كه همين كارها را دارد مى‏كند اين هياهو و اين فريادها و آن ترساندن ماها را از اقدام نظامى، دخالت نظامى، اينها كهنه شده است و لهذا يك دفعه يك چيزى مى‏گويد فوراً بعدش يك چيز ديگر مى‏گويد خلاف آن. اينها همان فريادهايى است كه آن حيوان زد براى اينكه بترساند طرفش را الان ملت‏هاى اسلامى و ملت‏هاى غير اسلامى هم توجه‏شان به اينجاست و دلهاى‏شان با ماست. شما اين را بدانيد كه اگر چنانچه سرنيزه سادات از روى مصر برداشته بشود، ملت مصر با ماست براى اينكه ما اسلام را مى‏خواهيم، مصر هم اسلام را مى‏خواهد. ما مى‏خواهيم يك حكومت اسلامى باشد، ملت مصر هم همين را مى‏خواهند. ما مى‏خواهيم يك ملت اسلامى باشد، ملت عراق هم همين را مى‏خواهند، ملت‏هاى ديگر هم، تركيه هم همين را مى‏خواهد. هر جا كه مسلم است ملتش مايل است كه يك رژيم اسلامى، يك رژيم عدل باشد بلكه اگر ما تبليغاتمان برسد به دنيا و ما به مردم دنيا حالى كنيم كه اسلام چه چيز است، اسلام اصلاً شناخته نشده است، تا حالا اصل اسلام شناخته نشده است، كسى نمى‏داند چيست تا حكومت مى‏گويند، به نظرتان حكومت محمدرضا مى‏آيد و سادات و كارتر، تا رژيم گفته مى‏شود، اين رژيم‏ها به نظرشان مى‏آيد. ما هر چه هم بخواهيم به آنها بفمانيم، تا نتوانيم درست پياده كنيم آن چيزى را كه موافق رضاى خدا و رسول خداست، نمى‏توانيم ادعا كنيم كه ما يك رژيم اسلامى داريم. ما الان در آستانه اين واقع شده‏ايم كه يك رژيم اسلامى متحقق بشود و انشاءالله متحقق بشود لكن اگر دنيا بفهمد كه اين اسلام چيست، حكومت اسلام چه جورى است، چه وضعى دارد، حاكم اسلام و رئيس اسلام با محكومين و با اشخاصى كه به آنها حكومت مى‏كند چه وضعى داشته اند، سردارهاى اسلام در صدر اسلام با مردم چه وضعى داشته‏اند، سردارى كه يك نفر آدم بازارى، صوفى به او فحاشى مى‏كند، نشناخته و بعد او راه مى‏افتد مى‏رود بعد به او مى‏گويند كه اين مالك اشتر ظاهراً بود كه اين مالك اشتر بود، فهميدى چه كردى؟ فهميده و مى‏دود دنبالش كه مى‏بيند رفته مسجد،مى‏گويد كه من آمدم مسجد دعا مى‏كنم براى تو. اين يك فرم حكومتى است كه دنيا نديده است يعنى تا حالا در دنيا نشده است پياده بشود. زمان حضرت امير و زمان پيغمبر اكرم و خلفا يك مقدارى، آنطورى كه مى‏خواستند يك مقدارى شد والا آنطورى كه آنها مى‏خواستند نشده است تا حالا. بعد از

صحيفه نور ج 11 صفحه 53

آن هم كه بنى اميه آمدند و بنى عباس آمدند و حكومت‏هاى ايرانى و نمى‏دانم بومى و اينها بودند كه ديگر بدتر شد مصيبت‏ها. ما اگر بتوانيم و شما نويسنده‏هايى كه مسؤول هستيد همه شما مسؤول هستيد، همه نويسندگان اسلام مسؤول هستند، همه گويندگان اسلام مسؤول هستند كه معرفى كنند اسلام را به مردم، حكومت اسلام را معرفى كنند به ملت‏هاى خودشان كه حكومت اين است وضعش، نه آنى كه محمدرضا داشت نه آنى كه سادات دارد و نه آنى كه ساير سران قوم دارند. آنها اصلش اجنبى است از اسلام، ربطى به اسلام ندارد. اگر ما معرفى كنيم اسلام را به دنيا، همه دنيا با ما موافق مى‏شوند، همه قلوب دنيا مى‏خواهند عدالت باشد، اينجور عدالتى كه در اسلام هست لكن خوب، ما يك اشخاص ملت ضعيفى هستيم، تبليغات نداريم در دنيا، دنيا برضد ما دارد تبليغات مى‏كند، همه قلم‏هاى خارج به ضد ماست، همه راديوهاى خارج تبليغات برخلاف ما مى‏كنند، معذلك يك معجزه است كه در عين حالى كه همه دارند برخلاف دارند عمل مى‏كنند باز هم اين قافله دارد جلو مى‏رود و جلوتر خواهد رفت. پس اين معنا كه شما مى‏گوئيد كه تشر زده آقاى كارتر و ما را خواسته بترساند، اين نظير همان تشرى است كه آن حيوان مى‏زند و ما هم بنا نداريم بترسيم، يك قومى مى‏ترسند كه بر ايشان مردن يك مسأله باشد. شما يك مقدارى باشيد توى اين مردم، همين‏هائى كه اينجا الان فرياد دارند مى‏زنند، يك مقدارى توى اينها باشيد ببينيد كه اينها منطقشان چيست؟ اينها مى‏گويند كه ما مى‏خواهيم كه شهيد بشويم. همين امروز كه در روزنامه من ديدم اين عيال مرحوم آقاى مفتح مى‏گويد كه ما افتخار مى‏كنيم كه يك شهيد داديم. يك مردمى كه بانوانش اينطور باشند كه به شهادت سرپرستشان آن هم يك چنين سرپرستى افتخار بكند و بسيارى از اين زن‏ها كه جوانشان را از دست دادند مى‏آيند پيش من مى‏گويند كه ما باز هم داريم، باز هم داريم كه تقديم كنيم، يك چنين ملتى را آقاى كارتر از نظامى مى‏ترساند؟ از نظامى بايد خودش را بترساند كه به آنطور اعتقاد ندارد و آنهائى كه دعا را مى‏خواهند وسيله رياست قرار بدهند، ناقوس را مى‏خواهند وسيله بلندگويشان باشد براى رياست. ما از چه مى‏ترسيم؟ مائى كه معتقديم كه از اينجا كه برويم به يك جاى بهتر مى‏رسيم چرا بايد بترسيم؟ پس ما از نظاميشان نمى‏ترسيم، ما مهيا هستيم، تا آن اندازه كه مى‏توانيم مقابله كنيم، اگر نتوانستيم شهيد مى‏شويم كارى نيست اين، اولياء ما هم همين طور بودند. لكن من به شما مى‏گويم كه اصلاً اين اسلحه پوسيده است، اين اسلحه اينكه ما مداخله نظامى مى‏كنيم يك اسلحه پوسيده‏اى است كه سابقاً اگر چنانچه يك چنين چيزى مى‏گفتند در ايران، خوفى بود اما ايران الان از اين چيزها خوفى ندارد و اين اسلحه پوسيده است، اصلاً اسلحه در دنيا پوسيده است، مسخره مى‏كند دنيا اين حرف را، اين حرفى كه ما مداخله نظامى مى‏كنيم، اين حرفى است كه دنيا مسخره‏اش مى‏كند لكن حالا اگر ديوانگى كردند و يك چنين كارى كردند ما هم حاضريم، ما ابائى از اين نداريم، البته ما حتى الامكان مى‏خواهيم كه‏

صحيفه نور ج 11 صفحه 54

بشر انسان باشد و مثل سباع به هم نريزند اما اگر سباعى به ما حمله كرد ما دفاع مى‏كنيم تا آن حد كه مى‏توانيم. اما قضيه اقتصادى و اينها اين هم از همانطور است، از همان قماش است كه كهنه شده اين اسلحه‏ها. آقاى كارتر خيال مى‏كند كه ماها از دنيا اصلاً بى‏خبر هستيم، هيچ اطلاعى از دنيا نداريم، ايشان را هم به آنطور حالا مى‏شناسيم كه ابرقدرت هست و داراى كذا و چقدر نمى‏دانم لشكر و چقدر سلاح و امثال ذلك و همه دنيا هم. ما عقيده مان مثلاً اين است كه تا ايشان بگويند كه "محاصره اقتصادى" در دنيا به روى ما بسته مى‏شود، اين هم از آن خيالاتى است كه ايشان كردند پيش خودشان، در آن كاخ سفيد قهوه خوردند و يا اگر مى‏خوردند و پاهايشان را روى هم انداختند اين فكر را كردند. ما پيشمان اين حرف‏ها مطرح نيست، ما اين را گفتيم كه ما خودمان از اين زمين خدا، روزى خودمان را در مى‏آوريم و علاوه كى گوش مى‏دهند مردم به اين حرف‏ها؟ دولت خودشان هم در يكى دو دفعه تا حالا دو، سه دفعه تا حالا گفته‏اند كه اين حرف صحيح نيست، محاصره اقتصادى صحيح نيست، بكلى نمى‏شود. ممالك ديگر هم كه تابع ايشان نيستند، بلى آقاى سادات تبعيت دارد، تابع است، او چشم و گوش بسته مثل شاه ما تسليم است و من چقدر بايد تاسف بخورم كه يكى كه در يك مملكت اسلامى دارد مى‏گويد "من راس اين مملكت هستم با دو نفر كه هر دو دشمن اسلام هستند، دشمن اسلام هستند نه دشمن يك طايفه اى، رژيم اسرائيل دشمن اسلام است نه دشمن ما، دشمن شما، كارتر برادر اوست اينها سر يك ميز بنشينند و با هم معاهده كنند بر ضد اسلام و ما بنشينيم گوش كنيم، ملت مصر هم بنشيند گوش كند، شما نويسنده‏ها هم بنشينيد گوش كنيد. اين چقدر تاسف دارد و چقدر من بايد متاسف باشم به اين وضع اينكه اينها يك چنين پيوندهايى دارند با دشمن‏هاى اسلام، با كسانى كه به روى مسلمين آتش كشيدند، اينها بنشينند با هم سر يك ميز و با هم قرارداد كنند برضد مسلمين و از آن بدتر اينكه هم مسلمين بنشينند نگاه كنند، دولت‏هاى اسلامى هم بنشينند نگاه كنند، ملت‏ها هم بنشينند نگاه كنند.

سوال: من يك چيزهايى دارم احساس مى‏كنم و مى‏بينم كه از داخل نهضت است، از داخل ايران است و از خارج نيست مثل قضاياى آذربايجان و اكراد و كردستان كه شكل مسلح گرفت و مثلاً قضيه دانشجويانى كه اين گروگان‏ها را گرفتند، اين از داخل ملت شروع شد. مثلاً آيا دولت ايران با اينها موافق بود و آيا با آنها همكارى مى‏كرد و دلش مى‏خواست يك چنين چيزى بشود؟ من مى‏خواهم رأى امام را ببينم درباره قضايائى كه در داخل كشور و از اندرون آن بروز مى‏كند و تراوش مى‏كند نه آن چيزى كه از خارج مى‏آيد اينها، چه نظرى شما داريد و چه تفسيرى بر اين قضايا داريد؟ حكومت‏هائى آمدند و رفتند، وزير خارجه‏اى آمد، وزير خارجه‏اى رفت، چيزهاى ديگرى هست احتمال مى‏دهم يك فشارهاى اقتصادى داخلى هم‏

صحيفه نور ج 11 صفحه 55

باشد كه ما اطلاع نداريم اين تغييراتى كه دارد مى‏شود. نظر امام، تفسير امام براى قضايا چيست؟ اينها از كجا مى‏شود اينجور چيزهائى؟

جواب: قضايائى كه در ايران واقع شده است اينها ريشه‏اش از خارج و يك مقدارى هم از ريشه‏هايى كه رژيم سابق دارند و طرفدارانشان است. امت اصيل، نه كرد و نه آذربايجانى با ما مواجه نيستند، البته يك تبليغاتى در كردستان همان اشخاص خارجى كردند كه خيال كردند كه يك تفرقه‏اى بين مثلاً اكراد و غير اكراد، بين اقليت‏هاى اينجا و غير آن هست و اين براى اين است كه اسلام را درست نمى‏گذارند ما معرفى كنيم. من اميد اين را دارم كه اگر اسلام آنطورى كه ما مى‏خواهيم در اينجا تحقق پيدا كند، پياده بشود، نه كرد و نه لر و نه ترك و نه ساير قشرها كه هستند هيچ يك از اينها اصلاً نخواهند كه خودشان عليحده باشند، عليحده بودن روى اين زمينه است كه يك دولت مركزى بخواهد بر آنها يك تحميلاتى بكند. مثل همين است كه اول هم گفتم كه تا گفته مى‏شود رژيم، دولت و اينها مردم توى ذهنشان همان رژيم سابق و همان دولت‏هاى سابق مى‏آيد كه در تهران نشسته بودند و تحميل مى‏كردند به همه قشرهاى ايران، زور مى‏گفتند و آنها را محروم مى‏كردند و تمام ذخائرشان را به ديگران مى‏دادند و در خوزستان مردم گرسنگى مى‏خوردند و نفت زير پايشان براى خارج صادر مى‏شد. اينها اگر حكومت اسلامى را ببينند و بدانند كه چه خواهيم كرد و چه ميل داريم انجام بدهيم، آن روزى كه حكومت اسلامى پيدا بشود تمام اين قشرهايى كه هستند اين مسائل از پيش آنها ديگر طرح نمى‏شود طرح اينكه ما مى‏خواهيم خودمان حكومتمان باشد، ما مى‏خواهيم شهردارى، خودمان باشد، اينها روى اين زمينه است كه از دولت‏هاى سابق ضربه خوردند، آن ضربه‏اى كه از دولت‏هاى سابق خوردند. تلخى كه در ذائقه همه قشرها هست اين اسباب اين شده است كه اينها خيال كنند كه اين حكومت اسلامى هم مثل حكومت شاهنشاهى است همانطورى كه حكومت شاهنشاهى همه ذخائر را مى‏برد و كردستان در حال فقر بود و عرض بكنم كه بيمارستان نداشتند و دانشگاه نداشتند و هيچ چيز فرض كنيد كه بلوچستان هم همين طور بختيارى هم همين طور، اينطور بود، الان هم كه مى‏شنوند حكومت، اصلاً در ذهنشان بيش از آن حكومتى كه در رژيم سابق بود، نمى‏آيد. از اين جهت اين حرف‏ها را مى‏زنند و ما هم گفتيم كه ما الان حرف‏هاى شما را همه را مى‏شنويم تا وقتى فهميديد حكومت چيست، وقتى گفتيد حكومت، ديگر خودتان حرفتان را پس مى‏گيريد و ما در داخل از خود ملت، از خود داخل چيزى نداريم. ملت همه‏شان با ما هستند آنهائى كه الان صدا در مى‏آورند در اين قشرها اينهايند كه از خارج الهام مى‏گيرند نه از داخل و آنها هم بسيارشان متوجه مسائل نيستند و بعضى‏شان هم البته كذا هستند و الا نه اين است كه ما، شما خيال كنيد كه در داخل ما يك مشكلاتى الان مواجه هستيم و مردم در داخل نمى‏گذارند چه‏

صحيفه نور ج 11 صفحه 56

بشود نه، مسائل اينطور نيست، البته يك قضيه كه واقع مى‏شود قلم‏هاى دشمن‏هاى ما به راه مى‏افتد و يك قضيه كوچكى را بزرگش مى‏كنند الى ماشاءالله. يك قضيه در آذربايجان مثلاً پيش مى‏آيد، قضيه جزيى كه قابل ذكر خيلى نبود، آذربايجان مخالفتى با اسلام نداشت، اين را در خارج بزرگش مى‏كنند و در راديوها سروصدا در مى‏آورند كه حكومت آذربايجان چه مى‏خواهد بشود و جمهورى آذربايجان چه و اين حرف‏ها نيست در كار، اين حرف‏ها اين تبليغات است همه‏اش، واقعيت ندارد. شما الان مى‏بينيد بازارهاى ايران باز است و هيچ خبرى نيست، همه جا صحيح و سالم و مثل آن نهضت‏ها و آن انقلابات نيست كه الان انقلابى باشد. ما انقلابمان باز يك سالش نشده است و انقلابى كه باز يك سال نشده است و پيروزى‏اش چند ماه است، شما متوقعيد كه تا اين سد شكسته شد تمام امور همچو آسوده و راحت يكه ..... خوب، يك سى و پنج ميليون حبسى از حبس بيرون آمدند، ما يك محبس داشتيم ايران اسمش بود، سى و پنج ميليون جمعيت هم توى آن محبوس بودند، اختناق‏ها بود و فشارها بود، يك دفعه يك سدى شكسته شد سى و پنج ميليون ريختند بيرون، شما مى‏خواهيد سى و پنج ميليون كه بيرون مى‏ريزند، تويشان هم يك عده‏اى هستند كه اينها جاهل هستند، يك عده‏اى هم هستند كه آنها ملهم از خارج هستند، شما مى‏خواهيد كه فوراً همه سروصداها بخوابد و اينها. شما خاطر جمع باشيد كه اين سروصداها چيزى نيست و يك چيزى كه پيش ما يك اهميتى داشته باشد نيست، اينها مثل سروصداهاى آقاى كارتر است، كه هيچ خبرى نيست در اينجا، دشمن‏هاى ما براى ما خبر خيال مى‏كنند مى‏خواهند درست بكنند و اما قضيه اينجايى كه شما اسمش را سفارت مى‏گذاريد و ما اسمش را جاسوسخانه مى‏گذاريم، اين قضيه را يك دسته از جوان‏هاى ما رفتند و آنجا را گرفتند و ديدند كه محل جاسوسى است اينجا، اصلاً يك سفارتخانه نيست، با اسم سفارتخانه يك محلى را درست كردند براى جاسوسى و توطئه منطقه نه توطئه تنها براى ايران، اينها هم كه ديدند در آنجا هستند، آنها هم جاسوس هستند، اصلاً مامور سياسى ما در ايران برايمان ثابت نيست كه يك مأمور سياسى آمريكا داشته باشد. امريكا ما را يك دولت سياسى نمى‏دانسته كه يك مامور سياسى بخواهند بفرستند. دولت اينجا هم آنوقتى كه بود، رژيمى كه بود نوكرش بود، هر كارى مى‏خواست مى‏كرد. مى‏خواست چه كند؟ يك ديپلمات بياورد اينجا، مگر مواجه بود با يك مملكتى كه مثل خودش بود؟ يك مملكتى بود كه در قبضه او بود و همه چيز آن دست او بود، اين ديگر ديپلمات نمى‏خواست، اين اينجا مى‏خواست كه يك مركزى درست بكند و عمده نظرش خارج بود، دشمنان خارجى او بود، عمده نظر آقاى كارتر در اين محل كه اين چيزها را درست مى‏كرد شوروى بود نه اينكه ايران برايش يك چيزى بوده خوب ايران در مشتش بود، كارى به او نبود، عمده نظر اين بود كه اينجا پايگاهى درست كنند، در مقابل يك قدرت بزرگى پايگاه نظامى درست كرده، پايگاه همه چيز و پايگاه‏

صحيفه نور ج 11 صفحه 57

جاسوسى هم درست كرد، كه اين مركز است جوان‏هاى ما رفتند، كشف كردند كه مركز، مركز جاسوسى است، افراد، افراد جاسوسى و يك موجودى كه، يك انسانى كه، يك آدمى كه ديپلمات باشد و عرض بكنم كه از اجزاى سفارتخانه به اينكه سفارت باشد معلوم نيست در اينجا باشد. بنابراين همه ملت ما هم دنبال اينها هستند دولت هم مى‏توانست خلاف بكند، دولت اينجا هم، ملت هست، همه چيز دست ملت است، دولت هم مخالفت نمى‏كرد براى اينكه دولت هم وقتى ببيند كه يك مركزى جاسوسى است كه نمى‏تواند بپذيرد كه به عنوان يك مركز ديپلماتيك وقتى اينطور شد راجع به آن را نگذاريد پهلوى آن شلوغ‏هايى كه كرده‏اند، آنها يك مسائلى است اين مسأله ديگر است، اين يك مسأله ملى است كه ملت ما همه‏شان با هم موافقند در اينكه اين لانه بايد از بين برود و ما ديگر اجازه اين را نمى‏دهيم كه در مركز ما، در محل ما يك مركز جاسوسى براى جاهاى ديگر بشود، اين اجازه را نخواهيم داد و ملت هم نخواهد داد، دولت هم نخواهد داد. پس قضيه آن گرفتن جوان‏ها آنجا را، اين را حساب نكنيد كه اين هم جزء شلوغى‏هاست، اين اساسى است كه براى رهايى يك ملت است نه اينكه جزء شلوغى‏هاست كه شما كردستان را يا چيز را يك چيز حساب مى‏كنيد، آذربايجان را اينجا همرديف او، رديف او نيستند. يك مسأله است آن يك مسأله است، آنها هم چيزى نيست آنها هم نه اهالى كردستان با ما مخالفند و نه اهالى آذربايجان، همه‏شان اعلام همبستگى به جمهورى اسلامى. آخر چطور امكان دارد اين معنا كه يك طائفه‏اى از مسلمين با اسلام بد باشند، يك طائفه‏اى كه مى‏روند نماز مى‏خوانند، يك طائفه اى كه قبله‏شان مكه است، يك طائفه‏اى كه كتابشان قرآن است همه اينها را بگويند لكن شمشير بكشند بر روى اسلام؟ اين معقول نيست كه چنين چيزى، آنها كه اين كارها را مى‏كنند يك اشخاصى هستند كه اغفال مى‏كنند يك دسته را، توجه به مسائل ديگر نمى‏گذارند پيدا بكنند، اينها هم مهم نيستند، اينها چيزى است كه قابل حل است و شما از اين جهت هم متاسف نباشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 58

تاريخ: 29/9/58

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى قم‏

شماها امروز فرزندان رسول خدا هستيد

بسم الله الرحمن الرحيم‏

چقدر من از اين صورتهاى نورانى، ايمانى، اسلامى، خوشم مى‏آيد، (گريه حضار) چقدر من اين برادرها و فرزندانم را دوست دارم، (گريه حضار) شماها امروز فرزندان اسلام هستيد، شماها امروز فرزندان رسول خدا هستيد، خدمت به ديانت اسلام مى‏كنيد و در راه خدا قيام كرديد، پاسداران قرآن كريم هستيد، پاسداران اسلام مقدس هستيد، چه مجلس خوبى است اين مجلسى كه من شما برادرها را همچو مى‏يابم كه صادقانه براى اسلام خدمت مى‏كنيد، چه چهره‏هاى خوبى شما داريد و چه جوانهاى برومندى براى اسلام هستيد، اسلام عزيز به ما خيلى حق دارد و به شما خيلى حق دارد، اسلام عزيز در طول تاريخ مخفى بوده است بر ما، نگذاشتند كه اسلام را، آنطورى كه هست در معرض نمايش عمومى بگذاريم.

ترس دشمنان از اسلام است‏

دشمنهاى اسلام كوشش كردند كه بين برادرهاى اسلامى جدائى بياندازند و كوشش كردند كه تعليمات اسلامى را نگذارند به گوش برادرهاى مسلم برسد چون از اسلام مى‏ترسيدند و از اجتماع مسلمين هراس داشتند. آنها امروز كه ضربه خوردند، ضربه اسلامى خوردند، ديدند كه ملتى به پاس اسلام قيام كرده است و يك جمعيت‏هاى زيادى، جوانان برومندى، براى خدا پاسدارى دارند مى‏كنند، آنها ديدند كه اين ملت، اين پاسداران ملت آنها را به عقب راند و قدرت‏هاى آنها را شكست و دست‏هاى آنها را از مخازن ايران كوتاه كرد، امروز كه آنها ضربه ديدند حيله‏هاى آنها بيشتر به كار افتاده است، نوكرهاى آنها بيشتر مشغول حيله شدند، در اطراف ايران نوكرهاى اينها آشوب مى‏كنند، ملت ما بايد هشيار باشد و اتكال به خدا بكند و اين تتمه‏اى كه از آن ريشه‏هاى فساد بوده است از سر راه اسلام و قرآن بردارد.

پاسداران امروز مثل لشكرهاى صدر اسلام هستند

جوانان عزيز من، برومند باشيد، قدرتمند باشيد كه پشتوانه شما خداست، شما امروز مثل‏

صحيفه نور ج 11 صفحه 59

لشكرهاى صدر اسلام هستيد، مثل آن است كه در ركاب رسول اكرم (ص) جنگ مى‏كنيد همان طور كه آنها با عده‏هايى قليل به اذن خدا بر عده‏هاى كثير، بر لشكرهاى كثير غلبه كردند، شما هم غلبه خواهيد كرد بر دشمن‏ها، هر چه بزرگ باشد، وقتى مقصد خدا باشد، مقصد اين باشد كه اسلام زنده بشود، مقصد اين باشد كه احكام اسلام در مملكت جارى بشود، مقصد كه الهى شد دنبالش پيروزى است.

به فيض الهى اعمال دشمن به نفع ما تمام مى‏شود

اين دست و پاهايى كه مى‏زنند اينها و كارهاى غير عقلائى كه مى‏كنند، مى‏بينيد كه به نفع ما تمام مى‏شود، به نفع شما تمام مى‏شود، ترور مى‏كنند به خيال اينكه ما را بترسانند، ملت ما را بترسانند، مى‏بينيد كه شجاعتشان افزون مى‏شود و فريادشان بيشتر و اجتماعاتشان بيشتر، اينها خداوند عقلشان را گرفته است كه كارهائى كه مى‏كنند بر ضرر خودشان تمام مى‏شود، كارهائى كه مى‏كنند به نفع ما باشد، شاه خائن را، شاه مخلوع را كه ملت ما عقب زده است با انهمه جرائمى كه براى اين ملت پيش آورده است و مرتكب شده است و با آنهمه جناياتى كه بر اين ملت كرده است، آنها به خيال توطئه، يا به هواى ديگرى او را مى‏برند پناه مى‏دهند، براى اينكه به ملت خودشان حالى كنند كه ما انساندوست هستيم، بر ضرر خودشان تمام مى‏شود. ملت‏ها بيدارند، مى‏دانند كه اين ابرقدرت‏ها چكاره‏اند، آنقدر پافشارى مى‏كنند و از اينطرف، ملت قدرتمند ما در مقابل ايستاده است كه مى‏بينند نمى‏شود او را نگه داشت در محل خودش، به اسم اينكه ما مى‏خواهيم او را بيرون كنيم مى‏برندش به يك جاى ديگرى كه باز تحت حمايت خودشان است، غافل از اينكه عقب نشينى باز اثرى ندارد و ملت ما آماده است براى اينكه تا آخر نهضت قيام خودش را حفظ كند، كارهائى كه اينها مى‏كنند كارهائى است كه به خيال خودشان، براى خودشان است، لكن ضرر خودشان در اوست.

شما امروز وقتى كه مطالعه كنيد، بشنويد قشرهاى مختلف ملت‏ها را، نه دولت‏ها، ملت‏هاى جهان الان به نفع شما هستند، دولت‏ها هر چه مى‏خواهند باشند، از دولت‏ها هم كم كم دارند به نفع شما مى‏شوند، در خود آمريكا هم ملت آمريكا كم كم بيدار مى‏شوند، خواهند شناخت اين ابرقدرت‏هائى كه تحميل مى‏كنند خودشان را بر ملت‏ها، قبلاً اينطور نبود كه ملت آمريكا با ما باشد، حالا بسيارى از آنها با ما شده‏اند، حالا وقتى كه خودشان اقرار كردند كه وقتى كه آراء ملت را شمارش كردند، به يك ارزيابى فهميدند كه پنجاه و پنج درصد اجازه نمى‏دهند كه آمريكا دخالت نظامى بكند و شايد اجازه ندهند كه دخالت اقتصادى بكند، حصر اقتصادى را كه او خيال مى‏كرد بر ضرر ملت ماست، ملت‏هاى ديگر همه از اين انتقاد كردند، بلكه بسيارى از دولت‏ها هم، ما مصمميم، ملت ما مصمم است كه اين راهى كه رفته است تا آخر برود، من در چهره‏هاى نورانى و دوست داشتنى شما كه نگاه مى‏كنم تصميم را مى‏فهمم، شما مصمميد، ما هم مصمميم، ما از نظامى آمريكا و از حصر اقتصادى‏اش هيچ باكى ندارم و گمان نكنيد كه موفق بشود و اجازه بدهد ملت آمريكا و مجلس آمريكا بر اينكه يك دخالت نظامى بكند، براى اينكه مى‏داند ملت آمريكا كه دخالت نظامى به ضرر ملت آمريكاست و به ضرر دولت‏

صحيفه نور ج 11 صفحه 60

آمريكا است و از حصر اقتصادى هم ابداً خوفى نداشته باشيد، براى اينكه ملت‏هاى ديگر و دولت‏هاى ديگر تابع آمريكا نيستند، در دنيا به روى ما بسته نخواهد شد، ما خدا را داريم، در دنيا به روى ما بسته بشود، در رحمت خدا به روى ما باز است. ما براى خدا مى‏خواهيم اقدام كنيم، ما قيام كرديم براى خداى تبارك و تعالى، ما ديديم كه ظلم در اين مملكت هست، ما ديديم كه چپاولگرى در اين مملكت هست، ما ديديم كه مستكبران، مستضعفان را دارند از بين مى‏برند، قيام كرديم، ما براى خدا قيام كرديم، در همه اهالى ممالك هم به روى ما بسته بشود، در رحمت خدا به روى ما باز است و ما اتكال به رحمت خدا و اتكال به قدرت خدا مى‏كنيم و شما قدرتمند باشيد و به پيش برويد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 61

تاريخ: 29/9/58

بيانات امام خمينى در جمع راهپيمايان كفن پوش كورانده و دانش‏آموزان دبيرستان الفتح نهاوند

قيام براى خدا شكست ندارد

بسم الله الرحمن الرحيم‏

از همه آقايان محترم، برادرهاى عزيزم كه از اطراف، پاى پياده آمديد تشكر مى‏كنيم. ملتى كه اينطور تحول پيدا كرده است كه در سرماى اين راه‏ها، با رنج، جوان‏هايش پياده مى‏آيند و غسل شهادت مى‏كنند و پيشقدم براى شهادت هستند، پيروزند. شما جوانان پيروزيد انشاءالله و آنها كه گمان مى‏كنند كه با يك ترورى، با يك راه انداختن ناراحتى‏هائى مى‏توانند اين ملت را از راه خودش منحرف كنند اشتباه مى‏كنند.

ملت ما بيدار شده است و قيام كرده است و قيام براى خدا، كسى كه قيام براى خدا كرده است اين شكست ندارد و كشته شدن بعضى افراد هر چه هم شخصيتى باشد، در روحيه ملت ما تأثير بد ندارد بلكه بيشتر تهييج مى‏كند. ملت ما ملتى است كه مى‏خواهد كار بكند، دانشجوئى كه براى خدا مى‏خواهد اين نهضت را برساند به آخر، كشاورزى كه براى خدا اين نهضت را به آخر برساند هر چه هم با او مقابله كنند، هر چند ناراحتى ايجاد كنند و هر چه هم جار و جنجال كنند دشمن‏هاشان، فايده براى آنها ندارند اينها بيشتر به ميدان مى‏آيند. عمده اين است كه راه، راه خداست و اسلام است و جوان‏هاى ما اين راه اسلامى را رفته‏اند و مثل سابق ديگر نيستند كه از يك تشر دولت، از يك پاسبان وحشت داشته باشند، اينها ديگر از هيچ چيز ترس ندارند، چنانچه در خيابان‏ها رفتند و در پشت بام‏ها رفتند و مقابله كردند با دشمن‏ها، مقابله كردند با توپ و تانك و پيش بردند و از اين به بعد هم انشاءالله پيش مى‏برند.

شما نهضت‏تان براى خدا بوده است‏

لكن دو شرط در پيشرفت هست. يك شرط اين است كه براى خدا باشد، اگر چنانچه يك قيامى براى خدا باشد خداى تبارك و تعالى كمك مى‏كند. از كمى جمعيت نترسيد، ولى بحمدالله جمعيت‏هاتان زياد است. در صدر اسلام يك جمعيت سى هزارى به دو تا امپراطورى كه به همه جهازهاى سلاحى مجهز بودند و يكى‏شان هفتصد هزار نفر يا هشتصد هزار نفر نظامى مجهز به جنگ آورده بود، اينها با سى هزار نفر غلبه كردند. يكى از سردارهاى اسلام آنوقت گفت كه شصت هزار نفر

صحيفه نور ج 11 صفحه 62

جلو آمدند پيشاهنگند از دشمن و دنبال آنها هم هشتصد يا هفتصد هزار نفر دشمن هست، ما اگر يك ضربه‏اى به اينها نزنيم اينها جرى مى‏شوند. اين سردار گفت كه سى نفر همراه من بيايد شب مى‏رويم و به اين شصت هزار نفر شبيخون مى‏زنيم، سى عدد. تمام لشگرشان هزار نفر بود گفتند كه آخر شصت هزار نفر هم آدم مقابل دو هزار نفر نمى‏شود. بالاخره راضى‏اش كردند اين را كه شصت نفر ببرد، هر آدم مقابل هزار نفر. شب، شبيخون زدند و تار و مارشان كردند، شكست‏شان دادند، شكستى كه بعد منتهى شد به اينكه آن لشكر بعد را هم اينها شكست دادند.

چه بود كه شصت نفر آدم، شصت هزار نفر آدم را، شصت نفر آدمى كه مجهز به آن جهازها نبودند، شصت هزار آدم را كه به آن جهازها مجهز بودند شكست دادند. براى اين بود كه اينها يافته بودند اين مطلب را كه ما اگر كشته بشويم به شهادت مى‏رسيم. با اين روحيه قوى، كه ما بكشيم سعادتمنديم، كشته بشويم هم سعادتمنديم، با اين روحيه قوى با همچو روحيه‏اى پيش رفتند و شكست دادند. در عين حالى كه لشكر اسلام در آنوقت يك لشكر بسيار ضعيفى از حيث قواى مادى، و تجهيزات جنگى هم نداشتند، هر چند نفرشان گاهى يك شمشير، يك شتر، اسب كم و گاهى وقت‏ها يك روز، يك شبانه روز را با يك خرما يك نفر آدم زندگى مى‏كرد و در يك نقلى هست كه در يك جنگى يك خرما را اين مى‏گذاشت دهن خودش يك قدرى شيرين مى‏شد، مى‏داد به رفيق خودش، او مى‏داد به رفيقش، او به رفيقش، او مى‏داد، او مى‏داد تا آخر، اما روحيه قوى بود. قدرت روحى، آن قدرت روحى است كه انسان را پيروز مى‏كند، هر چه تجهيزاتشان زياد باشد و هر چه هى عيش و نوش داشته باشند، روحيه‏شان ضعيف است. ملت ما الان روحيه قوى است. بحمدالله در اين كشاورزهاى ما، اين دانشجوهاى ما، اين طلاب علوم دينيه ما و امثال اينها آنطور نيست كه مشغول عيش و نوش باشند. عيش و نوش پيش آنها - چيز نيست مطرح نيست، دلشان قوى است، زندگى‏شان در اينجا هر چه مى‏خواهد باشد طرف‏هاى ما اينطور هستند كه در عيش و نوش هستند. دشمن‏هاى ما مى‏خواهند براى دنيا بزنند، شما براى خدا مى‏خواهيد جنگ بكنيد يا نهضت‏تان براى خدا بوده است، آنها براى دنيا بوده. اين دو تا فرق، فرق بين اين دو تا خيلى زياد است كه يك دسته‏اى براى خدا قيام كنند، يك دسته‏اى براى دنيا. آن كه براى دنياست تا ببيند شايد دنيايش متزلزل مى‏شود فرار كند. آن كه براى خداست تا آخر هم فرار نمى‏كند. در اين جنگ‏هائى كه از صدر اسلام واقع شده يك امور آموزنده است، خيلى امور آموزنده براى ماهاست. در يكى از افرادى كه به حسب تاريخ يك فرد با يك فرد ديگرى مقابل شده بود، آن طرف كه دشمن بود نيزه را زد به سينه يا شكم اين مسلمان از آن طرف بيرون و او توى اين نيزه دويد و او را كشت، يعنى نيزه تو شكمش بود فشار داد و همان تو نيزه آمد اينجا رسيد و او را كشت. در يك جنگ قلعه‏اى كه قلعه داشتند آنها، مسلمين بيرون قلعه بودند و آنها در داخل قلعه مى‏خواستند اين مى‏خواستند اينها فتح كنند آن قلعه را، راه نبود درها بسته در و ديوارها بلند، يكى‏شان داوطلب شد كه من روى سپر مى‏نشينم و سپر و نيزه‏ها را بگذاريد زيرش و بلند كنيد تا من برسم به ديوار، من مى‏روم تو اين قلعه و راه را باز مى‏كنم. همين كار را كردند،

صحيفه نور ج 11 صفحه 63

رفت آن طرف و در عين حالى كه اهل قلعه هم، خوب، افرادى بودند، قلعه را باز كرد. وقتى روحيه قوى باشد، اعتماد به خدا داشته باشد، وقتى يك جمعيتى به خدا اعتماد داشته باشد اين جمعيت پشتوانه‏اش خداست و جمعيتى كه پشتوانه‏اش خداست شكست ندارد. يكى اين است كه بايد همين روحيه را تقويت كرد. هرچه نصرت مى‏خواهيد دست اوست. گمان نكنيد كه ايران، ملت ايران خودش يك همچو قدرت بزرگى را، يك همچو قدرتى كه همه هم دنبالش بودند خودش بدون تاييدات غيبى كه شد شكست داد. ايران چه از بچه‏هاشان تا پيرمردشان و تا جوان‏هاشان، همه، همه قشرها با سلاح الله اكبر پيش مى‏رفتند و مى‏گفتند ما جمهورى اسلام را مى‏خواهيم.

خداى تبارك و تعالى وضعى پيش آورد كه دشمن‏هاى ما همچو ترسيدند كه نتوانستند بمانند، دست به سلاح به آنطورى كه مى‏خواستند ببرند، نبردند يعنى يك مانع غيبى مانع شد از اينكه اينها مثلاً با آن سلاح‏هائى كه داشتند بيايند همه تهران را، همه قم را و ساير جاها را بمباران كنند و آنها را همچو ترساند كه اين سلاح را به كار نتوانستند ببرند. از آن طرف وقتى كه هجوم آورد به آنها، تمام قشرهائى كه مادون آن طبقه اول فاسد بود پيوستند به ملت. اينها كارهائى بود كه خداى تبارك و تعالى كرد كه دشمن را برگرداند، دوست كرد و آنها هم كه در راس بودند همچو خوفى در دلشان انداخت كه ديگر نتوانستند مقابله كنند.

حافظ الهيت نهضت و وحدت كلمه باشيد

اين روحيه اسلامى اگر بخواهيد و مى‏خواهيد كه انشاءالله پيروز بشويد و مملكت‏تان مال خودتان باشد، شما تا حالا مملكت خودتان نبود، شما زحمت مى‏كشيديد ديگران نفعش را مى‏بردند، زحمت‏ها مال خودتان باشد، ديانت‏تان محفوظ، همه حيثيت مملكت‏تان محفوظ باشد، اين جهت الهيتش را حفظ كنيد، اين خدائى بودن را حفظ كنيد و مرتبه اجتماعتان را حفظ كنيد اين اختلافاتى كه گاهى وقت‏ها مثلاً توى دهات پيدا شود، توى شهرستان مى‏شود، وقتى بررسى كنيد اختلافات سر چيزهاى جزئى است كه ارزش اين ندارد كه با آنها براى چيزهاى جزئى اختلاف كنيد كه حالا زياد هست براى ايجاد اختلاف، حالائى كه از هر جهت مأيوسند و ديدند كه قدم به قدم اين ملت دارد پيش مى‏رود نمى‏خواستند كه اين ملت پيش برود و اين مرد خائن از ايران برود، تا بيرونش كرديد، بعدش نمى‏خواستند كه آن جانشين‏هاى فاسدش بيرون بروند، آن هم اقدام كرديد تا بيرونش كرديد، بعد هم نمى‏خواستند كه اين جمهورى اسلامى را مردم به آن رأى بدهند، اقدام كرديد پيروز شديد، بعد هم نمى‏خواستند مجلس خبرگان پيدا بشود، باز هم رأى داديد تا پيروز شديد، بعد هم نمى‏خواستند كه قانون اساسى را مردم رأى بدهند، باز هم رأى داديد تا پيروز شديد.

اينها مى‏بينند شما در هر قدم پيروزى با شماست، هر چه آنها جديت مى‏كنند و سمپاشى كنند در اين ملت تأثير ندارد حالائى كه سمپاشى كردند و اين بساط درست كردند، يك قشر بزرگى از ملت ما همه هم مسلمان هستند و ميل دارند كه اين اسلام در اين عالم پيدا بشود، در اين محيط پيدا بشود، بعد بازيشان دادند كه آنها قهر كنند و رأى ندادند، در عين حال شانزده ميليون رأى دادند به اين قانون‏

صحيفه نور ج 11 صفحه 64

اساسى شانزده ميليون معنايش آن است كه آن مقدارى كه حق‏داشتند رأى دادند يك عده كمى هم رأى خلاف دادند، صد نود رأى، شايد يك قدرى بيشتر. اينها مى‏بينند كه همچو سنگر به سنگر اينها پيش مى‏برند و آنها خالى مى‏كنند سنگر را. چه بكنند؟ حالا شخصيت‏ها را ترور كنند، خيال مى‏كنند، در عين حالى كه ديدند يك شخصيتى كه ترور مى‏كنند سرتاسر ايران تظاهر مى‏كنند و قوى‏تر مى‏شود معذلك از بى‏عقلى‏شان باز اين كار را انجام مى‏دهند. الان در ترور مرحوم آقاى مفتح رحمةالله عليه مى‏بينيم كه باز مردم به هيجان آمدند. اينها از امورى است كه خدا وسيله‏اش را فراهم مى‏كند منتها اينها خيال مى‏كنند كه اگر اين كار بشود ديگر اين ملت عقب مى‏نشيند. ملت از چى چى مى‏ترسد، ملت ترس ديگر ندارد. لكن اين دو جهت را حفظ كنيد، برادر باشيد، در دهات هوشيار باشيد كه اين اشخاص فاسد خصوصاً در آن طرف‏هاى شما، اين اشخاص فاسد نيايند بين شما و برادرهاتان فتنه كنند، كه هر كس آمد يك كارى مى‏خواهد بكند با برادرانتان كه بينتان اختلاف بيندازد، اين از همان‏هائى است كه مى‏خواهد اين نهضت پيش نرود. با برادرانتان دوست باشيد. شما همه اهل يك مذهب، يك دين، اهل يك كتاب، براى خاطر يك امر جزئى دنيا نبايد انسان برادرش را، قوت ايمانش را از دست بدهد، خصوصاً در يك همچو چيزى كه دشمن پشت سر ما ايستاده است. انشاءالله خداوند همه‏تان را حفظ كند و موفق باشيد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 65

تاريخ: 29/9/58

بيانات امام خمينى در جمع دانشجويان دانشگاه شيراز

در اسلام و پيش من رهبرى مطرح نيست، برادرى مطرح است‏

بسم الله الرحمن الرحيم‏

دانشجويان عزيزى كه پيشروان انقلاب بودند و انشاءالله كسانى هستند كه مقدرات كشور بعد از اين در دست آنهاست، دانشجويان عزيزى كه در اين انقلاب همدوش تمام برادران، در راه اسلام قدم برداشتند، خوش آمدند.

عزيزان من! در اسلام و پيش من رهبرى مطرح نيست، برادرى مطرح است. خداى تبارك و تعالى در قرآن كريم ما را برادر خوانده است انما المومنون اخوه بزرگان اسلام ما هم در همين حالى كه رهبرانى معذور بودند، در عين حالى اين موضوع نزد آنان به اين معنا مطرح نبوده است. اميدوارم اين چند روزى كه در ميان شما هستم در خدمت شما باشم. ما همه در صف واحد، در صف برادران دينى، برادران اسلامى، برادران ايمانى براى آرمان‏هاى بزرگ اسلام بايد كوشش كنيم و به پيش برويم. اگر ما برادرى خودمان را حفظ كنيم و با حفظ برادرى و اتكال به خداى تبارك و تعالى در صف واحد پيش برويم، پيروزى نصيب ما خواهد بود. خداى تبارك و تعالى به مستضعفان وعده پيروزى داده است و نمونه‏هاى پيروزى نصيب مستضعفان يكى بعد از ديگرى پيدا مى‏شود. من اميدوارم اين نقطه عطفى از ايران به كليه ممالك اسلامى و به همه مستضعفان جهان پرتو افكن شود و شما جوانان و عزيزان ببينيد كه دولت اسلامى مبنايش بر اساس برادرى و محبت، اخوت و اينكه فردى بالا و پايين و يا طبقه‏اى فوق طبقه‏اى نباشد و نه بر اساس حاكم و محكوم را ادراك كنيد. اميد است با اين تحول و وضع روحى كه در جوان‏هاى عزيز ما ايجاد شده است و اين وحدت و توجهى كه قشرهاى ما به اسلام و احكام اسلام پيدا كرده‏اند ما به زودى پيروزى را ببينيم.

با اتكال به خدا و قرآن كريم به پيش برويد كه پيروزيد

فرزندان محترم! خواهران و برادران من! كوشش كنيد كه وحدتتان را حفظ كنيد. از اغراض جزئى كه تمامش با اغراض دنيويه و به كارهاى شيطانى بر مى‏گردد احتراز كنيد. امروز اسلام و قرآن در دست شماست و شما مى‏توانيد قرآن را ترويج كنيد و در همه قشرهاى دنيا پرچم اسلام را بالا ببريد و اگر خداى نخواسته در اين حالى كه در اثر قدرت ايمانى و وحدت كلمه يك نحو پيروزى پيدا شده‏

صحيفه نور ج 11 صفحه 66

است، سستى پيدا بشود، اگر بخواهيم پيروز هم گرديم، راهمان طولانى خواهد شد. الان در همه جا توطئه‏ها در دست تحقق است و ريشه‏هاى گنديده با هم مجتمع مى‏شوند و شما عزيزان و دانشجويان و همه قشرهاى ملت بايد به هم بپيونديد. دست‏هاى كثيفى پيدا شده كه بين قشرهاى ملت جدايى ايجاد كنند تا از جدايى و افتراق ما بهره‏بردارى كنند. كوشش كنيد كه اين وحدت كلمه از دست نرود و مهم اينكه اتكال به خدا از دست نرود. به اتكال به خدا و قرآن كريم به پيش برويد كه پيروزيد. و من اميدوارم كه به زودى شما پيروزى را در آغوش بگيريد و اسلام اين رژيم عدل كه برنامه‏هايش تاكنون تحقق نيافته است با دست برومند جوانان ما، با دست برومند برادران و خواهران ما تحقق پيدا بكند. خداوند به همه شما نصرت عنايت كند و همه شما را در پناه اولياء اسلام حفظ كند. به پيش برويد و شياطين را برانيد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 67

تاريخ: 30/9/58

فرمان امام خمينى به شوراى انقلاب در مورد دعوت از كشيش‏هاى متعهد

بسم الله الرحمن الرحيم‏

شوراى انقلاب اسلامى ايران‏

به مناسبت فرا رسيدن عيد سعيد ميلاد مسيح پيامبر عظيم الشان عليهم السلام لازم است از چند كشيش متعهد و مسؤول دعوت به عمل آوريد تا امريكائيانى كه در اختيار دانشجويان مسلمان قرار دارند بتوانند مراسم مذهبى‏شان را با كمال آرامش انجام دهند. بديهى است به مناسبت موضع خاص كشيشان سياهپوست در مقابل جنايات آمريكا، آنان از اولويت خاصى برخوردارند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 68

تاريخ: 30/9/58

بيانات امام خمينى در جمع راهپيمايان كفن پوش مراغه‏

با اتكال به خدا غلبه بر دشمن ممكن است‏

بسم الله الرحمن الرحيم‏

من نمى‏دانم از شما جوان‏ها كه اينهمه راه از مراغه تا اينجا پياده آمديد و اينهمه تحمل زحمت كرديد تشكر كنم يا اظهار خجالت. من وقتى كه اينطور احساسات را از جوان‏هاى وطن مى‏بينم و اينطور مهيا بودن از براى شهادت، مهيا بودن از براى دفاع از اسلام، غرور مى‏گيرد مرا كه ما همچو جوان‏هائى داريم. آذربايجان هميشه در صف اول بوده. و شما جوان‏ها كه از اين راه دور و پرمشقت آمديد، آذربايجانى هستيد، همان مردانى كه هر وقت براى ايران يك حادثه‏اى پيش مى‏آمد، آنها جلوتر از ديگران براى او قيام مى‏كردند و شما بدانيد حادثه‏اى كه حالا ما در آن هستيم از بزرگترين حوادث كشور ماست چنانچه پيروزى‏اى كه شما جوان‏ها با اتحاد با ساير قشرهاى ملت به دست آورديد در طول تاريخ اينطور پيروزى با اين كيفيت پيدا نشده بود. پيروزى يك ملت مسلم بدون اتكاء به غير خدا، بدون تجهيزات نظامى، بدون تعليمات نظامى، بر يك قدرت‏هاى مجهز، داراى تجهيزات نظامى، داراى تعليمات نظامى، علاوه بر آن يك ملتى، يك قدرتى كه همه قدرت‏ها هم دنبال او بودند. اينطور غلبه غلبه اسلام بود بر كفر، غلبه متن اسلام بر متن كفر. شماها همان سربازهاى صدر اسلام هستيد، همان‏ها كه با مشركين مقابل بودند و با آنهائى كه مى‏خواستند اسلام تحقق پيدا نكند، توطئه مى‏كردند، امثال ابوسفيان و دوستان ابوسفيان، آنها هم مى‏خواستند كه پيغمبر اسلام موفق نشد به اينكه اسلام را در جزيره‏العرب تحقق بدهد. تمام همشان اين بود كه اسلام تحقق پيدا نكند براى اينكه اسلام را با همه منافع خودشان مخالف مى‏ديدند. اينطور مى‏ديدند كه اگر پيغمبر اسلام غلبه كند، آنها ديگر آن ظلم‏ها را، آن غارتگرى‏ها را نمى‏توانند بكنند، از اين جهت مجهز شدند و همه قشرها را تجهيز كردند بر ضد رسول اكرم (ص) و بحمدالله موفق نشدند و امروز همان معنى است، همان معنائى كه در صدر اسلام بود و مواجهه اسلام بود با كفر و پيغمبر اكرم تجهيزاتى نداشتند، اينها تعدادشان كم، تجهيزاتشان كم و آن طرف داراى ثروت‏هاى زياد، تجهيزات زياد معذلك چون خدا مى‏خواست، چون اتكال‏شان به خدا بود، از اين جهت غلبه كردند، افراد كم بر افراد زياد غلبه كردند و افرادى كه هيچ تجهيزات صحيحى نداشتند، بر افرادى كه، قشرهاى مختلفى كه از اطراف جزيره‏العرب جمع شده بودند كه نگذارند اسلام محقق بشود، افراد كم و تجهيزات كم و افراد زياد و تجهيزات زياد غلبه كردند براى اينكه اتكال‏شان‏

صحيفه نور ج 11 صفحه 69

به خدا بود. يك نفر از اينهائى كه با اراده تابع اراده خدا مى‏رفت، عده‏اى از آنها را از بين مى‏برد. شما الحمدلله الان جمعيت‏تان زياد است و بايد طورى كنيد كه هر روز زياد بشود، قدرت ايمانى هر روز زياد بشود. با توجه به خداى تبارك و تعالى خودتان را تربيت كنيد كه يك انسانى بشويد متقى و يك انسانى بشويد مجاهد براى خداى تبارك و تعالى، با تقوا. اگر چنانچه اتكال به خداى تبارك و تعالى بكنيد، و به تربيت روى خودتان عمل بكنند شما پيروز هستيد. و ما اميد اين را داريم كه اين اسلام امروز همانطور كه ابتلائى در صدر اسلام داشت و سربازهاى اسلام جانبازى كردند، فداكارى كردند و اسلام را پيش بردند، حالا در دست ماست اين اسلام و در مقابل ما هم قدرت‏هاى بزرگ ايستاده است. ما الحمدلله جمعيت‏مان الان خوب است، لكن در مقابل قدرت‏هاى بزرگ، اگر منهاى اسلام، قدرت اسلام باشد، چيزى نيستيم، لكن با اسلام همه چيز هستيم. با اتكال به خدا همان سربازهاى صدر اسلام هستيم، كه سى نفر، سى و يك نفر با شصت هزار نفر غلبه كردند، شصت نفر با شصت هزار نفر، اول مى‏خواستند سى نفر بروند بعد شصت نفر شدند، شصت نفر مجاهد، مجاهد براى خدا زدند شبيخون، بر شصت هزار نفر غلبه كردند، اسلام غلبه داد آنها را.

توطئه گران در پى ضربه زدن به اسلام و نهضت براى عدم تحقق آن‏

الان وضعيت كشور ما و وضعيت اسلام در كشور ما همان وضعيت صدر اسلام است، يعنى همانطورى كه ابوسفيان و دارودسته ابوسفيان و كسانى كه با او متحد بودند و با او هم پيوند بودند بر ضد اسلام قيام كردند كه نگذارند اسلام تحقق پيدا بكند، حالا هم همان قضايا هست. الان هم اينهائى كه در مقابل اسلام ايستاده‏اند و ضربه از اسلام خورده‏اند و فهميده‏اند كه اگر اسلام تحقق پيدا بكند به آنطورى كه بايد تحقق پيدا بكند، دست اجانب و دست آنهائى كه دنبال اجانب هستند و تأييد از آنها مى‏كنند، از ذخائر ما كوتاه مى‏شود، نمى‏توانند ديگر در مملكت ما حكومت كنند، اينها اينطور ادراك كردند و در اين نهضت ضربه ديدند و دست بردار نيستند و مى‏خواهند نگذارند اسلام تحقق پيدا كند همانطور كه در صدر اسلام دارودسته ابوسفيان نمى‏گذاشتند به بهانه‏هائى مختلف، به اشكالات مختلف، با اشكال مختلف توطئه مى‏كنند كه نگذارند در ايران يك رژيم جمهورى اسلامى متكى بر قانون اساسى‏اى كه از روى اسلام است، متكى بر اسلام، احكام اسلام، نگذارند اين تحقق پيدا كند، هر روز به يك بهانه‏اى، يك بساط درست كنند. و من اميدوارم كه شما جوان‏هاى عزيز مراغه و همه جوان‏هاى عزيز آذربايجان توجه بكنند به اينكه امروز وضع اسلام، وضع همان روزى است كه پيغمبر قيام كرد و نهضت كرد و اسلام را خواست محقق كند. امروز هم شما جوان‏ها نهضت كرديد براى خدا، براى اسلام و با تكبير، با الله اكبر اين نهضت را به پيش برديد و از اين به بعد هم با همين تكبير، با همين اراده مصمم و قوه، اسلام را به پيش خواهيد برد. با هم اتحاد داشته باشيد. دست‏هاى خائن از راه نفاق افكنى، خلل مى‏خواهند وارد كنند بر نهضت ما، از راه اينكه يك دسته‏اى را در مقابل دسته ديگر قرار بدهند، اغفال كنند يك دسته‏اى از جوان‏ها، يك دسته از روستائى‏هائى كه دل صاف دارند، قلوب‏

صحيفه نور ج 11 صفحه 70

الهى صاف دارند، از آنها استفاده كنند و بر ضد شما جوان‏ها كه پاسدار اسلام هستيد و براى اسلام قيام كرديد و براى اسلام اين مشقت‏ها را متحمل شديد، آنها را مى‏خواهند در مقابل شما قرار بدهند و نگذارند اين مسائلى كه الان ما مبتلا به آن هستيم به پيش برود. آذربايجان توجه بكند به اين قضايا، توجه بكند به اينكه امروز هر كس برخلاف اين مسير بخواهد يك حركتى بكند، مثلش مثل همان ابوسفيان و همان اشخاصى كه در آنوقت با هم پيوند مى‏كردند كه نگذارند پيغمبر اسلام يك حكومتى تشكيل بدهد. آنها از اسلام مى‏ترسيدند براى منافع خودشان، اينها هم كه الان دارند مخالفت مى‏كنند از اسلام مى‏ترسند براى منافع خودشان و براى منافع اربابان خودشان. خدمتگزار اجانب هستند. آنها از اينها حال‏شان بهتر بود، براى اينكه آنها براى اجانب نبود، آنها براى خودشان مى‏خواستند قيام كنند و برخلاف اسلام قيام كردند براى اجانب، اينها براى اجانب دارند قيام مى‏كنند و براى اجانب فعاليت مى‏كنند كه قيام شما مردان خدا را فلج كنند.

بايد همه ايران اين توجه را داشته باشند و خصوص آنجاها كه در معرض اين است كه خداى نخواسته يك آسيبى ببيند نهضت، مثل آذربايجان، مثل كردستان، مثل بلوچستان كه در معرض آسيب است به واسطه اينكه اجانب در آنجاها بيشتر مى‏توانند فعاليت بكنند، بايد همه ايران خصوصاً اين مناطق مرزى و اين مناطقى كه آن اشخاص بيشتر مى‏توانند فعاليت بكنند، بايد بيدار بشويم ما و همه بيدار بشوند و براى خدا و به اذن خدا اين جهاد را كه همان جهاد زمان رسول الله هست به پيش ببرند. خداوند همراه شماست و همراه شما باشد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 71

تاريخ: 1/10/58

فرمان امام خمينى به تيمسار شادمهر

بسم الله الرحمن الرحيم‏

تيمسارهادى شادمهر

بنابر اصل قانون اساسى جمهورى اسلامى ايران، تيمسار به خدمت اعاده و به درجه سرلشكرى مفتخر و به رياست ستاد مشترك منصوب مى‏گرديد. از پرسنل ارتش جمهورى اسلامى ايران انتظار دارم كه براى اداره امور ارتش و پاسدارى از انقلاب و استقلال ايران در كمال صميميت، اخلاص و ايثار همكارى نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 72

تاريخ: 1/10/58

بيانات امام خمينى در جمع گروهى از دانشجويان تبريز

اتكال به ذات مقدس حق و اجتماع اقشار در زير يك پرچم از رموز پيروزى نهضت‏

بسم الله الرحمن الرحيم‏

از شما دانشجويان عزيز كه از راه دور آمديد و از ساير گروه‏هائى كه آمده‏اند و در اين هواى سرد، در اين منزل محقر با من ملاقات كردند متشكرم. شما مى‏دانيد كه ما امروز در مقابل چه قدرتى واقع شده‏ايم، ما در قدم اول كه مقابل اين قدرت‏ها واقع بوديم، آن چيزى كه رمز پيروزى ما بود چه بود و از اين به بعد بايد چه باشد.

شما مى‏دانيد كه ما نه قدرت نظامى داشتيم و نه ملت ما تعليمات نظامى، شما جوانان عزيز مشغول تحصيل دانش بوديد و ساير قشرها هم مشغول كارهاى مخصوص خودشان بود روحانيون هم مشغول تحصيل علوم خودشان بودند، ما نداشتيم يك جمعيتى كه تعليمات نظامى ديده باشد و نه يك تجهيزاتى داشتيم لكن يك چيز داشتيم و دنبال آن يك چيز ديگر، عقيده به اسلام، ايمان به خدا، قيام براى خدا كه دنبال آن جمع شدن همه قشرها در زير بيرق اسلام بود. اين دو نيروى عظيم را ما داشتيم كه يكى اصيل و يكى دنبال او نيروى اصيل، نيروى ايمان، توجه به خدا، اتكال به ذات مقدس حق. از همه زبان‏ها ذكر خدا بيرون مى‏آمد، با الله اكبر جلو مى‏رفتند و دنبال اين مطلب اصيل همه قشرها با هم مجتمع شدند و همه اغراض كنار رفت يك صدا و آن اينكه ما جمهورى اسلامى مى‏خواهيم، اين يك صدا كه از حلقوم شما فرزندان اسلام در آمد و اين صداى اسلام بود. صداى ملكوت بود، صداى عالم غيب بود و اين صدا همچو اين ملت را منسجم كرد و همچو قدرتى به ملت داد كه با دست خالى بر قدرت‏هاى بزرگ غلبه كردند. از اين به بعد هم ما، احتياج به اين صداى ملكوتى الهى داريم و احتياج به اين انسجام.

اين كه همه يكصدا جمهورى اسلامى را مى‏خواستند، ضربه‏اى بود به آمريكا و رفقاى آمريكا

دشمن‏هاى ما مى‏خواهند اين دو چيز را از ما بگيرند ما را اول از هم جدا كنند، هر جائى يك صدائى درآورند. ملت اسلام كه به تبع اسلام، به تبع قرآن كريم بايد همه با هم باشند و متحد باشند و برادر باشند، مؤمنين سرتاسر دنيا برادرند به حسب حكم قرآن و برادرها برابرند و در شادى و غم هم‏

صحيفه نور ج 11 صفحه 73

مشتركند. در اسلام همين برادرى است كه مبداء همه خيرات است و اينها كه مى‏خواهند اين برادرى را از ما بگيرند غائله بپا مى‏كنند. برادرها را مى‏خواهند از هم با لهجه مختلف كنند، يك وقت هم غائله آذربايجان را به كار مى‏آورند كه آنجا هم فرياد مى‏زنند كه جمهورى آذربايجان، يعنى جمهورى آذربايجان جمهورى غير از جمهورى اسلام است، يعنى به حسب فهم آنها آذربايجان جدا از اسلام. اين هم توطئه است براى اينكه برادرها را از هم جدا كنند. اسلام، قرآن، عقد اخوت بين ما انداخته است المومنون اخوه مؤمنون، همه، نه ترك و نه فارس و نه عرب و نه عجم نه از چه، همه مؤمنين برادرند. اين قرآن است. اينها كه مى‏خواهند اين برادرها را از هم جدا كنند در هر جا با يك نغمه‏اى وارد مى‏شوند و اذهان صاف جوان‏ها را و اذهان صاف اشخاصى كه در روستاها هستند اينها را تبليغ مى‏كنند و برضد برادرهاى خودشان آنها را تجهيز مى‏كنند، اين دست آنهائى است كه تمام حيثيات اين مملكت را در طول تاريخ و خصوصاً در اين پنجاه سال از بين بردند و تمام غارتگرى‏ها را آنجا كردند و حالا چون از اين جهت مأيوس شدند دنبال اينطور توطئه‏ها برآمدند آنها فهميدند كه ضربه را از اخوت اسلامى كشور ما خوردند، اخوت اسلامى عملى. همه يك كلام مى‏گفتند، همه يك صدا درآوردند، همه الله اكبر مى‏گفتند، همه اتكال به خدا داشتند، همه جمهورى اسلامى مى‏خواستند. اين جهت كه همه با هم بودند و يكصدا جمهورى اسلامى مى‏خواستند، ضربه‏اى بود كه بر آمريكا و رفقاى آمريكا خورد. آنهائى كه تبع بودند. آنها الان يافته‏اند كه ضربه را از كجا خوردند، همان نقطه‏اى را كه از آن ضربه خوردند هدف قرار دادند، همان چيزى را كه موجب شكست آنها شده است حالا هدف قرار دادند، به همان موضعى كه شما پيروز شديد آنها حمله كردند. موضع پيروزى اتفاق كلمه بود وحدت بين آذربايجان و كردستان و بلوچستان و ايران، همه جا بود، همه جاى ايران بود و اتكال به خدا آن جهت را كه وحدت كلمه و طرح نبودن در انقلاب اينكه من از كدام طايفه‏ام، شما از كدام طايفه‏ايد، من چه مسلكى دارم، شما چه مسلكى داريد. اين در انقلاب، در ابتداى انقلاب كه همه با هم متوجه بوديد به اينكه آن سد شيطانى را بشكنيد آنوقت اين مسائل اصلاً طرح نبود، مسأله احتياجات هم طرح نبود مسأله اينكه ما امشب وقتى برويم منزل آيا شاممان چيست؟ منزلمان كجا است؟

رمز پيروزى نهضت گسستن از خود و پيوستن به خدا بود

شما شايد در تلويزيون ديده باشيد آن كنار شهر تهران كه اين زاغه‏نشينان هستند، خوب اينها معلوم است كه منازلشان چى هست و زندگى‏شان چى در تلويزيون كه نشان داد گفت شما چه مى‏كنيد روزها يا چه مى‏كرديد. گفت ما صبح كه مى‏شد زن و بچه‏مان را بر مى‏داشتيم براى تظاهرات مى‏رفتيم. اصلا به فكر اينكه من در اين زاغه زندگى مى‏كنم، به فكر اينكه من بچه‏هايم چه حالى دارند در اين فكر نبودند. شما هم در فكر اينكه ما گرفتارى مان چيست مدرسه مان چه گرفتارى داريم معلممان چه آدمى است، شما هم اين فكر را نمى‏كرديد. اين القاه افكار متعدد و پشت كردن بر خود و روكردن به خدا، حقيقت اين است كه ملت ما به خودش پشت كرد به خدا رو آورد، آن چيزهائى كه نفسش خواهش‏

صحيفه نور ج 11 صفحه 74

داشت توجه به آن نداشت، همه توجهش به اين بود كه جمهورى اسلامى را ايجاد كند، اين توجه به خدا بود، از خود گذشته بود به خدا پيوسته بود. اين رمز بود، اين رمز، رمز پيروزى است. تا انسان به خود مشغول است نمى‏تواند كارى بكند براى اينكه خودها هستند، افراد هستند تا شما به خود مشغول هستيد برادرتان هم همين طور و من هم همين طور، برادرم همين طور، هر كدام يك آمال خاصى داريد، تا توجه به خود است اقبال به خود است و پشت به خدا، همه نكبت‏ها هست. در پيروزى شما عكس بود مطلب، از آمال خودتان دست برداشته بوديد، آنوقت اگر يك كسى به شما مى‏گفت كه شغل شما آيا خوبست، آيا دكانتان مثلاً چطور است شايد مسخره‏اش مى‏كرديد كه حالا وقت اين حرف نيست. پشت كرديد به آمال خودتان و رو كرديد به خدا. اين توجه به خدا و هجرت از خود به خدا كه بزرگترين هجرت‏هاست، هجرت از نفس به حق و از دنيا به عالم غيب شما را تقويت كرد، يعنى ديگر براى شما مطرح نبود كه من چند روز زنده بمانم اين هم مطرح نبود. جوان‏ها مى‏ديدند كه دارند تيراندازى مى‏كنند، مى‏ديدند كه تانك‏ها دارند مى‏آيند، مى‏ديدند كه مسلسل‏ها در كار است لكن حمله مى‏كردند. اين نيروى خدائى است، آن نيروى خدايى كه از اول اسلام را تقويت كرد همين است كه در شما پيدا شده بود: پشت به دنيا و رو به عالم غيب، پشت به انانيت خود و رو به رحمت الهى، قدرت الهى. اين را حفظش كنيد، اين نعمتى كه خدا به شما داد و شما را متحول كرد به يك ملت ديگرى شمائى كه از پاسبان مى‏ترسيديد از رژيم شاهنشاهى نترسيديد، شمائى كه از يك باتوم مى‏ترسيديد از مسلسل‏ها نترسيديد، اين نيروى خداست. اين نيروى خدائى را حفظش كنيد، حفظ به اين است كه باز توجه‏تان به آنجا باشد. اينقدر دنبال اين نباشيد كه ما خانه‏مان چه جور است و زندگى‏مان چه جور است و چه، دنبال آن شرافت انسانى باشيد، دنبال آن معنا باشيد كه شما را پيروز كرد. پيروزى بر دشمن آن هم يك همچو دشمنى كه همه چيز ما را مى‏خواهد از بين ببرد بالاترين چيزى است كه براى يك ملتى حاصل مى‏شود. ما اگر مى‏توانستيم هدايت مى‏كرديم آنها را، پيغمبرها آمده‏اند كه همه هدايت كنند، كفار را هدايت كنند، ما اگر قدرت داشتيم همه اينها را هدايت مى‏كرديم، لكن بعد از آنكه آنها به ما حمله بكنند ما با همان قدرت الهى كه آن سد را شكستيم اين سد هم مى‏شكنيم. ما كه در اين مبارزه، در اين مبارزه‏اى كه همه با هم متحد بودند به واسطه پشت كردن بر آمال خودمان و رو كردند به خداى تبارك و تعالى پيروز شديم حالا هم همين معنا را انشاءالله حفظ مى‏كنيم و با همين اسلحه پيش مى‏رويم. متوجه باشيد كه بر همين معنائى كه نكته و رمز پيروزى شما بود اينها حمله كردند. اگر در نظرتان باشد بعد از اينكه شما شكستيد اين سد شيطانى را و طرح كرديد جمهورى اسلامى را، دستجاتى پيدا شدند كه جمهورى، اسلامى‏اش را كنار بگذاريد، اين حمله به آن نقطه‏اى بود كه با آن نقطه، در آن نقطه شما پيروز شديد.

ترس و رعب از اسلام موجب مخالفت آشوبگران با جمهورى اسلامى‏

آن موضعى كه شما را پيروز كرد كه اسلام بود و جمهورى اسلامى حمله به او شد گفتند اسلامش نه همين اشخاصى كه اين كارها را دارند انجام مى‏دهند همين‏ها بعضى‏شان از همان‏ها بودند

صحيفه نور ج 11 صفحه 75

كه مى‏گفتند اسلامش نه، جمهورى بس است. جمهوريش را خوب پهلويش هم جمهورى دمكراتيك بگذاريد از اسلام كنار برويد هر چه اسمش را مى‏خواهيد بگذاريد هر اسمى مى‏گذاشتيد با آن مخالفت نمى‏كردند براى اينكه از آن ضربه نخورده بودند از جمهورى ضربه نخورده بودند، از جمهورى دمكراتيك ضربه نخورده بودند، از جمهورى اسلامى ضربه خورده بودند از الله اكبر ضربه خورده بودند. اينها مى‏گفتند الله اكبرش را بگذار كنار، قرآنش هم بگذار كنار در آنجا شما پيروز شديد گفتيد جمهورى اسلامى هيچ اين طرف و آن طرف نيست همين يك كلمه است مابقيش را نمى‏دانيم، جمهورى اسلامى، رأى داديد به جمهورى اسلامى، يك رأى بى‏سابقه در دنيا يك رأى تقريباً مى‏شود گفت كه اتفاق يكى درصد تا دو درصد كمتر، آنجا اينها شكست خوردند مى‏گفتند جمهورى اسلامى لازم نيست، جمهورى يا جمهورى دمكراتيك آنجا هم شكست خوردند، بعدش صحبت از قانون اساسى شد خواستند نگذارند اين قانون اساسى اصلش نوشته بشود. از اينجا شروع كردند كه بگذاريد تا مجلس مؤسسان پيدا بشود، مجلس مؤسسان يعنى چه؟ يعنى سيصد نفر در قشرهاى مختلف براى اينكه مى‏ديدند كه اگر سيصد نفر در ايران بخواهند اين كار را بكنند، ممكن است يك مقدارى از اين قاچاق‏ها هم تويش باشد. ما مى‏گفتيم نه، ما يك خبرگانى درست مى‏كنيم بعد مى‏گذاريم به آراء ملت. خبرگانش با آراء ملت و بعد از اينكه آن هم قبول كردند باقيش هم با آراء ملت، قانون اساسى‏اش هم با آراء ملت. اينجا هى ايراد مى‏گرفتند و همه ايراد براى همين معنا بود كه از اسلام مى‏ترسيدند و رمز پيروزى شما را اسلام ديده بودند و اينها مى‏خواستند كه نگذارند جمهورى اسلامى قانون اساسى اسلامى داشته باشد. از آن كه گذشت و رأى داديد و در بينش هم يكى دو تا از آن قاچاق‏ها پيدا شد، آنها مى‏خواستند در ششصد نفر عدد زياد پيدا بكنند كه كارشكنى بكنند لكن الحمدلله نشد. بعد كه خواستيد رأى بدهيد باز كارشكنى مى‏كردند، در رأى دادن هم كار شكنى مى‏كردند، اينقدر تبليغات كردند كه يك دسته از برادرهاى ما قهر كردند معذلك نود درصد رأى داديد، يك دموكراسى به اصطلاح آنها حالا ما به اصطلاح آنها مى‏گوئيم يك دموكراسى دو آتشه يعنى دو دفعه به رأى عمومى گذاشتن. يك دفعه خبرگان را خود ملت تعيين كرد، يك دفعه بعد از اينكه خبرگان تعيين شدند و به رأى ملت تعيين شدند خود قانون را رأى ملت تصويب كرد. در عالم يك چنين دموكراسى ما نداريم، در عالم ما نداريم كه تبليغات نشده كار انجام بگيرد، تبليغاتى نتوانستند بكنند، نكردند نگذاشتند.

پيشرفت شما در مقابل آن قدرت، اعجاز بود

از آن طرف البته تبليغات بود، يك همچو مطلبى كه در ايران اتفاق افتاد از آن معجزاتى است كه در صدر اسلام اتفاق مى‏افتاد مسائل اسلام و ايران در اين مدت مسائل اعجازى است، پيشرفت شما در مقابل آن قدرت اعجاز بود، توجه همه ملت به يك نقطه، بچه كوچولو كه تازه زبان درآورده با آن پيرمردى كه در مريضخانه و بيمارستان افتاده يك چيز بود، يك حرف بود كانه يك حلقوم صدا مى‏كرد، هر جا مى‏رفتى همان صدا را مى‏شنيدى. اين هم يكى از اعجازها بود اينجور رأى به اشتياق‏

صحيفه نور ج 11 صفحه 76

دادن كه در بعضى جاها به من گفتند كه در يك جا آن بيمار را آوردند لب صندوق رأى داده و همان جا مرده است، اينقدر ناتوان بود. اما براى رأى دادن گفته است كه مرا بايد ببريد رأى بدهم. اين معلولين، اين بيماريها اينهمه رأى دادند، آنهائى كه سن قانونى‏شان نرسيده بود اعتراض داشتند به ما يك روز همين جا جمع شده بودند اعتراض به اينك خوب چرا ما رأى ندهيم؟ ما هم در اينجا شركت داشتيم خوب ما هم رأى بدهيم. وضع اينطورى بود، ايران سابقه نداشت اينطوردادن بلكه دنيا هم سابقه معلوم نيست كه داشته باشد. اينجا هم شكست خوردند شد نود درصد. دو جور رجوع به آراء، دو دفعه رجوع به آراء عمومى و ملت دو دفعه رأى داده است بر اين قانون اساسى. حالا هم باز اشكال دارند. من نمى‏دانم اشكالشان اين است كه چرا ملت رأى داده است؟ شما صد دفعه ديگر هم اگر اين قانون اساسى را به اين ملت مسلم عرضه بداريد همان است كه هست، به همان رأى مى‏دهند براى اينكه شما يا بايد تبليغ كنيد كه اين ملت ما از اسلام رو برگرداند و بيايد طرف شما، آنوقت رأى نمى‏دهند. اما تا اسلام است، تا مبانى اسلام است، تا زير سايه قرآن هستيم ما زير بيرق اسلام هستيم همين است كه هست، همين آش و همين كاسه صد دفعه هم از سر گرفته بشود همين است، يا همين آقايان كه خبرگان هستند يا نظير همين‏ها ملت هم رأى به همين قانون اساسى و همين كه موافق اسلام است، مخالفتى با اسلام ندارد به همين رأى دادند، صد دفعه ديگر هم به رأى بگذاريد همين است. حالا يك عده‏اى كه ادعا مى‏كنند كه ما مثلاً مى‏خواهيم دموكراسى باشد، يك عده‏اى در مقابل همه ملت ايستاده‏اند و مى‏گويند كه ما قبول نداريم. شما در دنيا به هر مكتبى رجوع كنيد كه آقا ملت يك چيزى را مى‏خواهد يك پانصد نفر، يك هزار نفر، يك ده هزار نفر (فرضاً باشند) اينها هم يك چيزى را مى‏خواهند، ملت رأى به اين دادند، اين چند نفر هم مى‏گويند كه ما قبولش نداريم اين را، مى‏گويند كه اينها برخلاف آن چيزى كه همه بشر بر آن متفق شدند برخلاف - او دارند مى‏گويند، برخلاف دموكراسى است، برخلاف اسلام هم است. اسلام كه مى‏گويد، مى‏فرمايد كه شورا باشد كارهاتان، خوب اين يك كارى بوده است و به شورا گذاشته شده است. وقتى كه شورا يك چيزى را به اكثريت قبول كردند معنايش اين است كه همان را عمل بكنيد، هر كه رد بكند معنايش اين است كه ما قبول نداريم اين را. اين برخلاف دموكراسى است،برخلاف اسلام است، برخلاف مصالح مملكت است و حمله به همان جائى است كه شما از آنجا پيروز شديد. همانى كه به آن پيروز شديد حمله دارد مى‏شود. چشم‏ها را باز كنيد من دارم تكليف را از خودم برمى‏دارم به گفتن، شما مكلفيد كه با توجه به همه مصالحى كه داريد و مى‏كنيد عمل بكنيد، من مى‏گويم اين توطئه است براى اسلام و به ضد اسلام و دليلش اين است كه همانى كه اسلام مى‏خواهد، به آن حمله كردند، جمهورى اسلامى را خواستند به آن حمله كردند، شما هم بايد چشم و گوشتان را باز كنيد.

جلوگيرى از مشتبه شدن جمهورى اسلامى در اذهان مردم‏

نگذاريد اشخاص اشتباه بكنند، اگر چنانچه اشتباه دارند مى‏اندازند، مردم را تبليغ كنيد هر

صحيفه نور ج 11 صفحه 77

كدامتان تبليغ كنيد. اگر در روستاها رفتند يك عده‏اى كه شيطنت دارند، در روستاها رفتند و دارند تبليغات مى‏كنند شما هم برويد در روستاها مطالب را بگوييد. مسأله اين است اينها به همان چيزى كه شما مى‏خواهيد دارند حمله مى‏كنند. شما اسلام را مى‏خواهيد اينها مى‏گفتند جمهورى اسلام ما نمى‏خواهيم. تا همه با هم نباشيد و همه از اين آمال دنيائى كه به زودى از دست همه‏مان مى‏رود پشت نكنيد و توجه به مبداء قدرت كه هميشگى است نداشته باشيد پيروزى نيست و من اميدوارم كه همانطور كه تا حالا همه قشرها توجه به خدا داشتند و فكر اين نبودند كه زندگيم چطور است، تا آنوقتى كه مستقر بشود جمهورى اسلامى و احكام اسلام مستقر بشود، همين حال باقى باشد و ما انشاءالله پيروز بشويم و پيروز مى‏شويم. من به شما عرض كنم تا اين چهره‏هاى نورانى و متوجه به خدا هست پيروزى همراه است و ما اميدواريم كه هم از جهت اقتصادى، هم از جهت سياسى، هم از جهت فرهنگى پيروز بشويم و اگر خداى نخواسته يك روز قضيه دخالت نظامى باشد ما همه با هم سرباز اسلام هستيم. خداوند همه‏تان را انشاءالله حفظ كند، موفق باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 78

تاريخ: 2/10/58

پيام امام خمينى به مسيحيان جهان به مناسبت عيد ميلاد حضرت مسيح‏

بسم الله الرحمن الرحيم‏

يا ايها الذين آمنوا كونوا قوامين لله شهداء بالقسط و لا يجرمنكم شنئان قوم على الا تعدلوا اعدلوا هو اقرب للتقوى واتقواالله ان الله خبير بما تعملون

خوشا به حال آنان كه گرسنه و تشنه عدالتند، از آن رو كه سير نخواهند شد (انجيل متى)

خوشا به حال آنان كه از بهر عدالت زحمت مى‏كشند، به سبب آنكه مملكت آسمانى از آنهاست (انجيل متى)

عيد سعيد ميلاد مسيح پيامبر عظيم‏الشأن كه براى طرفدارى مظلومان و برقرارى عدل و رحمت مبعوث و با گفتار آسمانى و كردار ملكوتى خود ظالمان و ستمكاران را محكوم و مظلومان و مستضعفان را پشتيبانى فرمود بر ملت‏هاى مستضعف جهان و ملت مسيح و مسيحيان هم ميهنان مبارك باد، هان اى پدران كليسا و روحانيون تابع حضرت عيسى بپاخيزيد و از مظلومان جهان و مستضعفان گرفتار در چنگال مستكبران پشتيبانى كنيد و براى رضاى خدا و پيروى دستور حضرت مسيح يك بار ناقوس‏ها را در معابدتان به نفع مظلومان ايران و محكوم نمودن ستمگران به صدا درآوريد.

كارتر سردمدار ستمكاران عالم تقاضا كرد تا ناقوس را در سرتاسر آمريكا به نفع جاسوسان در مقابل ملت مظلوم ايران به صدا درآوريد. چه خوب و بجاست كه ناقوس‏ها را به فرمان خداى عالم و دستور عيسى مسيح به نفع ملت‏هاى مستضعف كه در زير چكمه دژخيمان كارترها از هستى ساقط مى‏شوند به صدا درآوريد.

خوشا به حال آنان كه گرسنه و تشنه عدالتند و از بهر عدالت زحمت مى‏كشند و واى به حال آنان كه برخلاف دستور عيسى مسيح و برخلاف دستور همه پيامبران به نفع ظالمان و جاسوسان و پايمال كنندگان حقوق ملت‏ها زحمت مى‏كشند. واى ملت مسيح و پيروان عيسى روح الله بپا خيزيد و از شرافت عيسى مسيح و ملت عيسوى دفاع كنيد و اجازه ندهيد دشمنان تعليمات آسمانى و مخالفان دستورات الهى، ملت مسيح و روحانيت عيسى را به خلق‏هاى مستضعفه جهان بد معرفى كنند. حضور ابرقدرت‏ها در معابد و دست آسمان كردن آنان براى دعا به جاسوسان و خائنان عليه مظلومان و مستضعفان شما را اغفال نكنند كه اينان جز براى رسيدن به قدرت بيشتر و نيل به رياست دنيا كه خلاف دستور آسمانى است به چيز ديگرى فكر نمى‏كنند.

صحيفه نور ج 11 صفحه 79

ملت ما سال‏ها مبتلا به سالوس ستمگران بود و رنج‏ها از آن برد.

اى ملت مسيح چه شد كه آقاى كارتر در كشتارهاى دستجمعى ايران، ويتنام، فلسطين و لبنان و ديگر مناطق به دعا برنخاست و تقاضاى آهنگ ناقوس‏ها را نكرد ولى اكنون براى رسيدن به رياست جمهورى و ادامه چند سال ديگر ستمگرى بر ملت‏هاى ضعيف دست به دعا برداشته است و كليسا را به آهنگ ناقوس فرا خوانده است.

هان اى پدران كليسا بپا خيزيد و عيسى مسيح را از چنگال اين دژخيمان نجات دهيد كه آن پيامبر بزرگ از ستمگرى كه دين را وسيله ظلم و دعا را وسيله رسيدن به مسند ستمگرى به بندگان خدا قرار مى‏دهد بيزار است، كه دستورهاى آسمانى همه براى نجات مظلومان، از ملكوت نازل شده است. و اى مستضعفان جهان برخيزيد و هم پيمان شويد و ستمگران را از صحنه برانيد كه زمين از خداست و وارث آن مستضعفانند.

و اى ملت آمريكا به تبليغات رؤساى جمهورى كه جز نيل به قدرت فكرى ندارند گوش فرا ندهيد و بدانيد كه جوانان ما با جاسوسان رفتارى خداپسندانه دارند، كه دستور اسلام رحمت بر اسيران است گرچه ظالم و جاسوس باشند.

شما اى ملت آمريكا از كارتر بخواهيد شاه مخلوع و جنايتكار را به ايران برگرداند كه كليد رهائى جاسوسان به دست اوست و شما اى اصحاب ناقوس دست‏ها را به دعا برداريد و ناقوس‏ها را به آهنگ درآوريد و از خداى بزرگ بخواهيد كه به رؤساى جمهور شما عدل و انصاف مرحمت كند.

خوشا به حال آنان كه از بهر عدالت زحمت مى‏كشند و دعا مى‏كنند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 80

تاريخ: 2/10/58

بيانات امام خمينى در جمع گروهى از كاركنان بخش خبر و جهاد سازندگى صدا و سيماى جمهورى اسلامى‏

سازندگى‏هاى روحى مقدم بر همه سازندگى‏هاست‏

بسم الله الرحمن الرحيم‏

كشور ما و ملت ما احتياج به سازندگى دارد، سازندگى‏هاى روحى مقدم بر همه سازندگى‏هاست، جهاد سازندگى از خود افراد بايد شروع بشود و خودشان را بسازند و با شيطان باطنى جهاد كنند كه اين جهاد منشأ همه جهادهائى است كه بعد واقع مى‏شود. انسان تا خودش را نسازد نمى‏تواند ديگران را بسازد و تا ديگران ساخته نشوند، نمى‏شود كه كشور ساخته بشود. جهاد سازندگى از خود آدم بايد شروع بشود، جهاد نفس، جهاد اكبر است، براى اينكه همه جهادها اگر بخواهد نتيجه داشته باشد و بخواهد انسان در جهادها پيروز بشود موكول به اين است كه در جهاد نفس پيروز باشد اگر انسان‏ها توجه به خودشان داشته باشند، جهاد نكرده باشند با شيطان خودشان، اينها واحد واحدهائى هستند كه علاوه بر اينكه نمى‏توانند اصلاح جامعه را بكنند، فساد هم در جامعه مى‏كنند، همه فسادهائى كه در عالم واقع مى‏شود، براى اينكه آن جهاد واقع نشده، آن جهاد اكبر واقع نشده. تمام اين گرفتارى‏هائى كه بشر دارد از دست خود بشر دارد، بشر است كه به بشر جنايت وارد مى‏كند، ساير موجودات، ساير حيوانات ولو سبع هم باشند، آنقدرى كه بشر جنايت مى‏كند آنها نمى‏كنند. اين بشر است كه چون اصلاح نشده است و جهاد سازندگى نكرده است، اين از همه حيوانات سبعتر است، هيچ سبعى مثل انسان نيست و هيچ حيوان ديگرى هم به پاى اين حيوان نمى‏رسد.

آنقدر كه اين انسان، اين حيوان دوپا در عالم فتنه و فساد مى‏كند هيچ موجود ديگرى نمى‏كند و آنقدرى كه اين حيوان دو پا محتاج به تربيت است هيچ حيوانى محتاج نيست. تمام انبيا از اول تا حالا، تا خاتم، از آدم رسول اكرم براى يك مقصد آمدند و آن مقصد اين است كه اين حيوانات را انسان كنند. مقصد اين است. تمام كتاب‏هائى كه از آسمان براى انبيا آمده است كه بزرگترش قرآن كريم است. همين يك مقصد را دارد كه اين انسان‏هايى كه در اين ظلمات واقع شده‏اند غرق شده‏اند در دنيا، همه توجه‏شان به خودشان است، هر چه مى‏خواهند براى خودشان مى‏خواهند، اصلاً پيش‏شان مطرح نيست يك چيز ديگرى غير از خودشان، آنها مى‏خواهند اينها را از اين ظلمت‏ها نجات بدهند، به عالم نور برسانند، ظلمت‏هاى زياد، ظلمات، آيه شريفه اين طرفش را ظلمات مى‏فرمايد الله ولى الذين آمنوا يخرجهم من الظلمات الى النور آن طرف را نور مى‏فرمايد، اين طرف را ظلمات.

صحيفه نور ج 11 صفحه 81

ظلمت‏ها زياد است، تاريكى‏هائى كه بشر به آن مبتلاست، چه تاريكى‏هائى كه در نفس خودش هست و در باطن خودش هست و چه تاريكى‏هائى كه در جامعه هست، اينها زياد هستند، از اينها وقتى انسان تخلص پيدا كرد نور يك امر واحد است، همه به يك مبدا واحد به يك مبدا نور بايد برگردند. انبيا آمدند كه اينهائى كه در ظلمت‏ها واقعند، اينهائى كه هيچ نمى‏بينند الا خودشان و هيچ نمى‏خواهند الا براى خودشان، براى هيچ كس ديگرى ارزش قائل نيستند، هر چه هست براى خودشان مى‏خواهند، اينها را از اين خودخواهى كه منشأ همه ظلمت‏هاست، نجات بدهند و برسانند به خداخواهى كه نور است. آنهائى كه رسيده‏اند به اين مقام خداخواهى كه اين يك مرتبه از كمالات است آنها اينطور نيستند ديگر كه مثل ماها فكر كنند، آنها فكر ديگران هستند قبل از اينكه فكر خودشان باشند. پيغمبر اكرم براى اين كافرهايى كه مسلمان نمى‏شدند و مؤمن نمى‏شدند غصه مى‏خورد، در آيه شريفه هست كه، مثل اينكه مى‏خواهى خودت را هلاك كنى براى اينها. خواست كه همه عالم به نور برسند، مبعوث شده بود براى اينكه همه اين هياهوهائى كه در دنيا هست و اين هياهوها براى خود است، براى رسيدن به قدرت خود است اين هياهوها را از بين ببرد و يك خداخواهى در مردم ايجاد كند، توجه به نور ايجاد كند. اگر ايجاد بشود او، ديگر اينهمه نزاع‏هائى كه در دنيا هست از بين مى‏رود. اگر تمام انبيا جمع بشوند در يك محلى هيچ وقت با هم نزاع نمى‏كنند اگر اوليا و انبيا را شما فرض كنيد كه الان بيايند در دنيا، هيچ وقت با هم نزاع نمى‏كنند براى اينكه نزاع مال خودخواهى است، از نقطه نفس انسان پيدا مى‏شود كه آنها نفس را كشته‏اند، جهاد كرده‏اند و همه خدا را مى‏خواهند، كسى كه خدا را مى‏خواهد نزاع ندارد، همه نزاع‏ها براى اين است كه اين براى خودش يك چيزى مى‏خواهد اين هم براى خودش يك چيزى مى‏خواهد، اين دو خودها تزاحم مى‏كنند، اين قدرت را مى‏خواهد مال خودش باشد، آن هم قدرت را مى‏خواهد مال خودش باشد، تزاحم مى‏كنند، اين قدرت را مى‏خواهد مال خودش باشد، آن هم قدرت را مى‏خواهد مال خودش باشد، تزاحم مى‏كنند، جنگ درمى‏آيد. اگر مردم تربيت بشوند به تربيت انبيا كه همه كتب آسمانى براى اين تربيت آمده است، همه اين نزاع‏ها از بين مى‏رود، همه اين گرفتارى‏هائى كه براى بشر است از بين مى‏رود، برادر مى‏شوند همه، همانطورى كه در قرآن كريم همه را برادر خوانده است، مؤمنها برادرند، از اين آيه استفاده اين معنا شود كه اگر چنانچه دو نفر به اخوت ايمانى‏شان عمل نكنند، برادر نباشند، مؤمن نيستند، المومنون اخوه مى‏گويد برادر هستند، اين مؤمنها برادرند، همانطورى كه يك برادر براى برادر خودش خير مى‏خواهد مؤمن اين است. اگر يك وقت ما ديديم كه كسى براى برادرهاى خودش خير نخواست، نزاع راه انداخت، هياهو راه انداخت، اين به طرف خودش بكشد، او به طرف خودش بكشد، اين از ايمان معلوم مى‏شود كه حظ صحيح نبرده است، آنى كه بايد ايمان در قلب اين تأثير بكند، نكرده است.

ايمان فقط اين نيست كه ما اعتقاد داشته باشيم كه خدايى هست و پيغمبرى هست و چه، نه، ايمان يك مسأله‏اى بالاتر از اين است اين معانى را كه انسان ادراك كرده به عقلش، بايد با مجاهدات به قلبش برساند كه قلبش آگاه بشود، بيابد مطلب را. خيلى چيزهاست كه انسان به برهان مى‏داند كه فلان قضيه فلان طور است يا فلان طور نيست، لكن چون ايمان نيامده است، تأثير نمى‏كند مثلاً نوع مردم‏

صحيفه نور ج 11 صفحه 82

اينطور هستند كه در يك شب تاريكى، اگر يك مرده‏اى در محلى باشد پيش او مى‏ترسند بخوابند و همه عقيده‏شان هم براى اين است كه مرده هيچ اثرى ندارند، هيچ كارى از او نمى‏آيد، عقلشان مى‏گويد كه مرده است، اين مرده اصلاً حركت ندارد تا بتواند به من ضرر بزند، عقل اين را مى‏گويد، لكن اين مطلب به قلب نرسيده، مرده‏شورها به واسطه تكرارى كه كرده‏اند، عمل تكرار شده را به واسطه تكرار، آنها پيش مرده مى‏خوابند، هيچ برايشان چيزى نيست، اين فرق ما بين ادراك عقلى و ايمان است. ادراك عقلى آدم مى‏كند تأثير در آدم ندارد، تا ايمان نباشد، مسأله عقلى را قلبش نفهميده باشد، باورش نيامده باشد، آن مسأله عقلى تأثيرش كم است.

ايمان عبارت از اين است كه آن مسائلى را كه شما با عقلتان ادراك كرده‏ايد آن مسائل را قلبتان هم به آن آگاه بشود، باورش بيايد، اين محتاج به يك مجاهده‏اى است تا به قلب شما، بفهميد، بفهميد كه همه عالم محضر خداست، محضر خداست، ما الان در محضر خدا نشسته‏ايم. اگر قلب ما اين معنا را ادارك بكند ما الان در محضر خدا هستيم، همين مجلس محضر خداست، اين را اگر ايمان انسان در آن راه پيدا نيست مؤمن بشود انسان به آن، قلب انسان بيابد اين مطلب را، از معصيت كنار مى‏رود. تمام معصيت‏ها براى اين است كه انسان نيافته اين مسائل را، برهان هم بر آن دارد، برهان عقلى هم قائم است به اينكه خداى تبارك و تعالى همه جا حاضر است، هم برهان است و هم همه انبيا گفته‏اند و هو معكم اينما كنتم قرآن است، آن با شماست، هر جا هستيد آن با شماست، ما آن را از قرآن شنيده‏ايم، به برهان هم ثابت هست لكن به قلب ما نرسيده است. ما مثل مرده شور شده‏ايم تا حالا در اين باب، ما مثل مردم عادى هستيم كه مطلب نرسيده به قلبمان، تا اگر بخواهيم يك غيبت بكنيم، يك تهمت بزنيم، يك كار زشت بكنيم ببينيم محضر خداست، در محضر خدا كه، محضر احترام دارد، انسان در محضر يك بزرگى كه در نظر خودش بزرگ است، احترام مى‏كند از آن محضر. اگر يك نفر وقتى كه در نظرتان بزرگ است پيش شما باشد، در محضر او كار خلاف نمى‏كنيد چه رسد به اينكه در محضر او به او خلاف بكنيد، كار خلاف مطلقاً آدم نمى‏كند در محضر يك كسى كه ادراك كرده است كه اين بزرگ است، محترم است، چه رسد به اين كه در محضر آن محترم به خود آن محترم خلاف احترام بكند، محضر، محضر خداى تبارك و تعالى است عالم محضر است، تمام عالم محضر است، معصيت مخالفت با خود اوست، با آن كسى است كه در محضرش هستيم.

بسازيد، بايد بسازيم خودمان را، جديت كنيد كه اين جهاد سازندگى را از خودتان شروع كنيد، وقتى از خودتان شروع كرديد هر كارى بكنيد، اين كارى است الهى وقتى خودتان را ساختيد، تمام كارهايتان الهى مى‏شود، براى اينكه از ظلمت‏ها بيرون رفته‏ايد، در نور وارد شده‏ايد، همه اعمالتان نورانى مى‏شود حرف كه مى‏زنيد نور است، با گوش هم كه مى‏شنويد نور است، با قلبتان هم ادراك مى‏كنيد و با نور ادراك مى‏كنيد، اصلاً شما شده‏ايد نور.

انبيا آمدند كه ما اشخاصى كه از نور بهره‏اى نداريم و ظلمات به ما احاطه كرده است از هر طرف ما را، از اين ظلمت‏هاى گوناگون نجات بدهند و برسانند به عالم‏

صحيفه نور ج 11 صفحه 83

نور كه اگر رسيديد به عالم نور، شما سر تاپايتان نورانى مى‏شود، نور مى‏شويد، اصلش حرفى كه مى‏زنيد نورانى است، حرفى كه مى‏شنويد نورانى است، گوش و سمع و بصر، همه گوش خودت را رها كرده‏اى و گوش نورانى پيدا كرده‏اى. چشم ظلمانى را رها كرده‏اى يك چشم نورانى پيدا كرده‏اى. چشمى است كه با او توجه به خدا داريد، گوشى است كه با او توجه به خدا داريد، ما بايد خودمان را بسازيم، خودتان را كه بسازيد همه كارهايتان جهاد سازندگى است. هر كارى بكنيد ديگر در حيطه جهاد وارد شده‏ايد شما، شما مجاهد هستيد ديگر، كارهاى مجاهد كارهاى جهادى است، كوشش كنيد كه اين جهاد سازندگى را در خودتان ايجاد كنيد، يعنى مشغول بشويد به اين كارها. نگذاريد براى اينكه بعد آخر عمر، بسيارى از وسوسه‏هاى شيطان يكيش همين است شيطان باطنى انسان، همين است كه حالا جوانيم، انشاءالله وقتى كه پير بشويم آن وقت توبه مى‏كنيم، شما نمى‏دانيد كه براى پير توبه كردن ديگر به اين زودى‏ها امكان ندارد. يك درختى كه تازه در آمده است مى‏شود كند آن را و يك بچه هم مى‏كند آن را، اين درخت وقتى كه يك مقدارى بزرگ شد، يك مرد بزرگ مى‏تواند بكند، يك قدرى بزرگتر شد محتاج به آلات است كه كنده بشود يك وقت درختى كه تناور شد و بزرگ شد مثل چنار امام زاده صالح، نمى‏دانم حالا هست يا نه، اين را ديگر به اين چيزها نمى‏شود كند آن را. اين ريشه‏هاى اخلاق فاسده، ريشه‏هاى اعمالى كه در انسان هر عملى بكند يك ريشه‏اى در نفس پيدا مى‏شود، اولش آسان است يك معصيتى كرد، مى‏تواند زودى برگردد، يك قدرى كه اضافه شد مشكلتر مى‏شود. هر چه برود طرف پيرى اين قويتر مى‏شود و انسان ضعيفتر مى‏شود. اراده انسان ضعيفتر مى‏شود، لكن اين معانى كه انسان گرفتارش بوده زيادتر مى‏شود، نگذاريد براى زمان پيرى توبه را، نگوئيد كه ما وقتى كه حالا رسيديم به بالاتر، آنوقت، آنوقت ديگر نمى‏شود، همين طور وسوسه مى‏كند شيطان تا آخر كه نگذارد ما با ايمان وارد بشويم به آن عالم، تمام وسوسه‏هاى مقابل دعوت‏هاى انبيا همين است كه نمى‏خواهند ما برسيم به آن نور. شيطان‏ها نمى‏خواهند، اين شيطان‏هائى كه الان نمى‏خواهند كه اين جهاد سازندگى‏هائى كه اينها، خواهرها، برادرهايمان با اين زحمت مى‏روند جهاد سازندگى مى‏كنند، اين شيطان‏هائى كه مى‏خواهند نگذارند اين جهاد سازندگى پيدا بشود، اينها مى‏خواهند نگذارند كه اسلام تحقق پيدا بكند. اينها از همان ريشه‏هاى شيطانند، اينها اولاد شيطانند، اينها همان وسوسه‏هاى شيطانى را مى‏كنند، اينهائى كه وارد مى‏شوند در مزارع، وارد مى‏شوند در كارخانه‏ها و جوان‏ها را از كار باز مى‏دارند، به اعتصاب وا مى‏دارند، اينها همان از ريشه‏هاى شيطانند، آن در باطن ما هست ما را نمى‏گذارد كه جهاد بكنيم، اينها هم در ظاهر اينها را نمى‏گذارند جهاد بكنند، بايد شيطان‏ها را بشناسيد تا نشناسيد نمى‏توانيد دفاع كنيد از خودتان، شيطان خودتان را بشناسيد، شيطان باطن خودتان را بشناسيد، شيطان‏هاى خارجى را هم بشناسيد تا بتوانيد با آنها جهاد كنيد، شيطان باطنى انسان خود آدم است، خود انسان، آن نفسيت انسان، آن هواهاى انسان. اينها قشرهاى شيطانى است در انسان، جنود شيطانند اينها، آن را تا نشناسد انسان نمى‏تواند با او مجاهده بكند، اين انسان‏هائى هم كه شيطان‏هائى هستند كه مانع از اين هستند كه اين اسلام تحقق پيدا بكند در اينجا و يك رژيم انسانى اسلامى پيدا بشود آن رژيمى كه انبيا

صحيفه نور ج 11 صفحه 84

مى‏خواستند، آن رژيمى كه اولياء خدا مى‏خواستند، همه زحمت‏هايشان براى اين بود كه انسان درست كنند، انسان كه درست بشود رژيم حكومتش هم درست مى‏شود. چيزهاى ديگرى هم درست مى‏شود، همه چيز درست مى‏شود همه زحمت انبيا براى اين بود كه يك عدالت اجتماعى درست بكنند براى بشر در اجتماع و يك عدالت باطنى درست كنند براى انسان در انفراد. زحمت‏هاى انبيا براى اين بود، اينها زحمت‏هاى انبيا را مى‏خواهند هدر بدهند. شما جوان‏ها كه ايستاديد و با مشت محكم جمهورى اسلامى را خواستيد، شما خواستيد كه اسلام رژيم اين كشور باشد، شما كوشش كرديد كه اسلام باشد، اينها كوشش كنند كه نباشد، اينها جنود شيطانند، بايد آنها را بشناسيد تا بتوانيد دفاع كنيد، دفاعشان كنيد و هستند اينها، تا انسان هست همين مسائل هست.

كوشش كنيد كه زير پرچم اسلام برويد

انبيا هم دعوت كردند، زحمت كشيدند، اوليا هم دعوت كردند، رحمت كشيدند. جنگ‏ها كردند براى همين كه اين انسان‏هاى فاسد را كنار بزنند و يك جامعه انسانى درست بكنند، لكن مع‏الاسف توفيق حاصل نشد، براى ما هم نمى‏شود، براى شما هم نمى‏شود. اما حتى الامكان البته آن معنائى كه اسلام مى‏خواهد به اين زودى‏ها حاصل نمى‏شود، اما حتى الامكان ما مكلفيم نبايد بگوئيم كه حالا كه آن مطلب اعلى حاصل نمى‏شود اين پائين‏ترش هم حاصل نشود.

ما مكلفيم كه هر مقدارى كه مى‏توانيم اين رژيم را رژيم انسانى، رژيم اسلاميش كنيم، هر قدر مى‏توانيم زير پرچم قرآن برويم، هر مقدارى كه شما عمل كرديد به قرآن، زير پرچمش رفتيد، پرچم قرآن اين نيست كه پرچم‏هاى ديگران هستند، پرچم قرآن عمل به قرآن است، زير پوشش قرآن كه انسان رفت، زير پرچم اسلام است، زير پرچم قرآن است. كوشش كنيد كه زير پرچم اسلام برويد، هر مقدارى كه مى‏شود خودتان و هر كس را با او آشنا هستيد، هر مجلسى كه پيدا شود ببينيد كه يك كسى از اين پوشش اسلامى مى‏خواهد يك قدرى كنار برود دعوتش كنيد. امر به معروف و نهى از منكر از امورى است كه بر همه كس واجب است، يك چيزى نيست كه بر يكى واجب باشد بر ديگرى نه، همه ما مكلفيم كه همانطور كه مكلفيم كه خودمان را حفظ كنيم و خارج كنيم از ظلمت به نور، مكلف هستيم ديگران را همين طور دعوت كنيم. هر مقدارى كه مى‏توانيم، شما نبايد بگوئيد كه خوب، من كه خطيب نيستم، من كه اهل منبر نيستم، من كه اهل محراب نيستم، شما اهل اين هستيد كه در خانواده‏تان با آن پسرتان و با دخترتان و با اوليائتان، با آن كسى كه رفيق شما هست، مى‏توانيد حرف را بزنيد، همين مقدار شما مكلفيد. اگر انسان ديد معصيت خدا مى‏شود، بايد جلويش را بگيرد، نگذارد معصيت خدا بشود. انشاءالله خداوند همه ما را هدايت كند و همه ما را از اين ظلمت‏هائى كه در اطرافمان، در قلوبمان، در همه اعضا و جوارحمان قرا گرفته، اين ظلمت‏ها را به نور هدايت كند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 85

تاريخ: 3/10/58

بيانات امام خمينى در جمع دانشجويان هنرى شيراز

تعيين رئيس جمهور بايد با توجه به صفاتش در قانون باشد

بسم الله الرحمن الرحيم‏

من در عين حال كه حالم مقتضى صحبت نيست لكن براى تشكر از آقايان چند كلمه‏اى عرض مى‏كنم. آقايان زحمت كشيدند كه از راه‏هاى دور تشريف آوردند. خداوند همه را حفظ كند، موفق باشيد. چيزى كه لازم است عرض كنم اين است كه در اين موقع كه يك مرحله ديگرى از مراحلى كه در كشور ما مى‏خواهد تحقق پيدا كند در دست اجراست و آن تعيين رئيس جمهور است، بايد توجه داشته باشند آقايان كه آن صفتى كه در قانون اساسى براى رئيس جمهور تعيين كرده‏اند مراعات كنند، قانون اساسى را ملاحظه كنند و رئيس جمهور را در آنجا ملاحظه كنند و كسى كه داراى اين صفات بود او را به آن صفات مى‏شناسند به او راى بدهيد و اگر چنانچه فاقد آن صفات باشد، احتراز كنيد از رأى دادن به او.

به كسى كه لايق براى اين مقام است رأى بدهيد

روز سرنوشت سازى است. مى‏خواهيد زمام كشور را به يك كسى بدهيد كه مؤثر در مقدرات كشور شما باشد. سهل انگارى نكنيد و به پاى صندوق‏ها برويد و با هم اجتماع كنيد و كسى كه لايق براى اين مقام است و داراى صفاتى است كه سوء سابقه نداشتن، وابستگى به رژيم سابق نداشتن، اينها از امورى است كه بايد ملاحظه بشود و آقايان نبايد سستى كنند در رفتن، به پاى صندوق بروند لكن به كسى كه اين صفات را دارد رأى بدهند. خداوند انشاءالله شماها را حفظ بكند و من از اينكه معذورم از اينكه زياد صحبت كنم عذرخواهى مى‏كنم و شما را به خداى تبارك و تعالى مى‏سپارم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 86

تاريخ: 3/10/58

بيانات امام خمينى در جمع گروهى از فرهنگيان و معلمان شهرستان محلات‏

اگر چنانچه انسان تحت تربيت انبيا متحول بشود، جامعه هم به تبع او به ترقى مى‏رسد

بسم الله الرحمن الرحيم‏

محلات يك محلى است كه من بعضى تابستان‏ها مى‏رفتم، تابستان‏ها را آنجا بودم و در آنوقت كه من آنجا بودم احساس مى‏كردم كه مردم محلات با مردم بسيارى از جاها فرق دارند، توجهشان به ديانت بيشتر بود از بعضى جاهاى ديگر، از خيلى جهات و من اينكه فهميدم اين بود كه محل به واسطه خوبى علما خوب بوده. علمائى بودند كه در محلات بودند، علمائى بودند كه افراد صحيح، وظائف ملائى‏شان را، وظائف ديانت‏شان را خوب عمل مى‏كردند، مردم هم تبعيت آنها خوب شده بودند، اهل مسجد بودند، همه اهل دعا و اهل عبادت و اهل كار و همه چيز بودند. محلات، من حالا قريب بيشتر از شايد سى سال است، يك همچو چيزهائى است كه ديگر آنجا را نديدم، نمى‏دانم الان باز همان است، من اميدوارم كه همان باشد. اگر چنانچه انسان خودش متحول بشود به يك انسانى كه تحت تربيت انبيا انسان بشود، جامعه هم به تبع او به ترقى مى‏رسد. گاهى يك فرد در يك جامعه موجب فساد مى‏شود و گاهى هم يك فرد در يك جامعه موجب صلاح مى‏شود. اين فرد گاهى از قشر قدرتمندان است كه مردم به او توجه دارند، گاهى از قشر روحانيين است كه آن هم مردم به او توجه دارند. قشر قدرتمندها كمتر در شأن پيدا مى‏شود كه اشخاص ساخته شده باشد، من كه حالا ياد ندارم، كمتر پيدا مى‏شود، در قشر روحانيين پيدا مى‏شود. و اگر روحانى، در يك محل يك روحانى متعهد باشد، آن محل را تصفيه مى‏كند و اگر در هر يك از بلاد چند نفر روحانى باشند كه آنها آنطور كه بايد، آنطور كه دستور اسلام است باشند، از باب اينكه مردم تبعيت از آنها مى‏كنند، مردم هم اصلاح مى‏شوند و با اصلاح مردم يك جامعه صحيح پيش مى‏آيد.

مهمترين مأموريت رضاخان يكى اين بود كه روحانيون را بكوبد

شما ديديد كه در اين 50 سال، خوب اكثراً يادتان نيست، زمان رضاخان را اكثراً يادتان نيست لكن من يادم است، يعنى من از قبل از اينكه رضاخان كودتا كند يادم هست، رضاخان به واسطه مأموريتى كه داشت ابتدا به يك صورت مقدس مابى آمد تو كار، مقدس مابى آن حدودى كه يك نظامى بايد باشد، در محرم روضه داشت، در يك جائى بود كه روضه خوانى داشت و خودش هم حاضر

صحيفه نور ج 11 صفحه 87

مى‏شد، دستجات از ارتشى‏ها راه مى‏انداخت كه من او را خودم ديدم، دستجات مختلفى از ارتشى‏ها راه مى‏انداخت و آنوقت هم معروف بود كه خود او در ماه محرم تكيه‏هائى كه در تهران بود مى‏گفتند كه مى‏رفت. بعضى‏ها مى‏گفتند پياده مى‏رفت، همه تكيه‏ها را در اين شب‏هاى محرم، به تدريج تكيه‏ها را مى‏رفت تا آنوقتى كه قدرتش مستقر شد، با اسلحه ديانت آمد تا آنوقتى كه قدرتش محكم شد، آنوقت كه محكم شد مأموريتش را شروع كرد و مهمترين مأموريتش يكى اين بود كه روحانيون، را بكوبد روحانيون را آنطورى كه كوبيد كه تبليغات را راه انداختند، شعرا بر ضد روحانيون، دستگاه‏ها تجهيز شدند بر ضد روحانيين، به طورى كه قشرهاى ناآگاه هم برگشتند از روحانيون، شوفرها روحانى را يا سوار نمى‏كردند، يا اگر سوار مى‏كردند، اهانت مى‏كردند. من خودم سوار اتوبوس بودم كه يك شيخ هم بود، بنزين تمام شده بود، تمام شدن بنزين را گردن شيخ مى‏گذاشتند. يكى از رفقاى ما گفت كه من در اراك بودم و مى‏خواستم بيايم قم مثلاً، رفتم، شوفر گفت كه ما بنا گذاشتيم دو طايفه را سوار ماشين نكنيم، يكى فواحش، يكى آخوندها. از همه جهات شروع كردند فشار آوردن، ممنوعشان كردند از منبر رفتن، اصلاً مجالس را از بين بردند، شروع كردند به سربازى بردن، شروع كردند عمامه‏ها را برداشتن و به طورى كه ما شايد مثلاً قبل از آفتاب، چه وقت، كه خلوت باشد مى‏رفتيم در يك جائى رفقا يك چند نفرى كه بودند، اينها يكى يكى مى‏آمدند و در آنجا كه نمى‏توانستيم بيرون برويم براى تعرض مى‏كردند و من يك درسى كه - من داشتم، يك روز ديدم كه يك نفر آمد، جمعى بودند، يك نفر آمد، گفتم كه رفقاتان؟ گفت اينها قبل از آفتاب مى‏روند در باغات براى اينكه مأمورين مى‏آيند در توى مدرسه‏ها مى‏گردند معممين را مى‏برند. اين براى چه بود، اين براى اين بود كه اين قشر را مؤثر مى‏دانستند اينها، ولو حالا به خيال خودشان اين قشر را مى‏گفتند كه نماينده اسلامند، مردم به آنها توجه دارند، اگر اينها يك قدرتى داشته باشند، نمى‏گذارند كارها انجام بگيرد، كارهائى كه مى‏خواستند، نمى‏گذارند انجام بگيرد، از اين جهت به اينها فشار مى‏آوردند.

يك كار ديگر هم كه آنها مى‏كردند كارها زياد بود، يعنى برنامه زياد بود اينكه قشر جوان را، در مفاسد را به روى آنها باز كردند، در همه شهرها خصوصاً تهران كه بيشتر از همه جا مورد نظر بود، آن جاهائى كه جوان اگر برود در او فاسد مى‏شود، درهاى او باز بود به روى آنها، تبليغات هم از همه طرف، سينماها به آن وضعى كه شنيدند، مراكز فساد به آنطورى كه گفته شده است، مراكز فروش مشروبات الكلى كه از كتابخانه زيادتر بود، از كتابفروشى زيادتر بود، گفتند بين تهران تا شميران آنجاها چقدر جاهائى بود كه براى فحشا مهيا كرده بودند. اين قشر جوان كه بايد از او كار برآيد و از او اميد هست و مى‏تواند براى كشور خودش خدمت بكند، اينها را از آنجائى كه مركز خدمت است مى‏كشاندند به مراكز فحشا تا اينها را يك موجود مهمل بار بياورند، چنانچه اين خوب ديگر اخيراً منتهى شد به اينكه زمان اين مردك شد. و اين از پدرش عميق‏تر كار مى‏كرد، اين بيشتر از او نقشه داشت يعنى نقشه‏اى كه برايش دستش داده بودند.

اين هروئين به اين فراوانى كه الان هم ملت ما به شرش مبتلاست، اين يك مسأله‏اى نبود كه‏

صحيفه نور ج 11 صفحه 88

همين من باب اتفاق چنين توسعه پيدا كند، اين يك برنامه بوده است براى اينكه يك وقتى يك جوانى هروئينى بشود ديگر همه چيزش را از دست مى‏دهد. يك قوه فعاله است، اين قوه فعاله وقتى كه مبتلاى به هروئين بشود، مبتلاى به مشروبات بشود، عادت كند كه به سينما برود، به سينماى كذائى، عادت كند به اين مركزهاى فحشا برود كه همه اينها را براى اينكه اين قشر جوانى كه آمال يك كشور است اين را نگذارند كه بيدار بشود، همه چيزش را ببرند اين بى‏تفاوت باشد، عادت هروئينى اينطورى است، آدم ترياكى اينطورى است، آدمى كه مبتلاى به مسكرات است اينطورى است، آدمى كه مبتلاى به فحشاء است اينطورى است كه اگر هر بساطى سرش درآورد اين ديگر نمى‏تواند كه قيام كند و كار انجام بدهد. اينها خواستند مملكت ما اينطور بشود كه قشر جوانش از بين برود، بى‏تفاوت باشد و هر چه اينجا دارند ببرند و آنها هم توجه به او نكنند. در هر جا به يك نقشه‏اى توسل پيدا كردند تا اينكه نگذارند اين مملكت بيدار بشود.

خدا خواست كه به داد اين مملكت رسيد و مردم را بيدار كرد

خدا خواست كه به داد اين مملكت رسيد كه مردم را بيدار كرد، خدا بيدار كرد مردم را، توجه مردم از آن مسائل كم كم برگشت، همان جوان‏هائى كه يك وقت اصل به اين مسائل اعتنائى نداشتند، خداوند تاييد كرد و توجه پيدا كردند، به حيث جوان‏هائى كه بايد بروند سراغ مثلاً جوانى‏شان، در اين نهضت آمدند ريختند به خيابان‏ها و فعاليت كردند و براى اسلام خدمت كردند و اين پيروزى كه نصيب ما شد، نصيب ملت ما شد در اثر تحولى بود كه به اراده خداى تبارك و تعالى براى ملت حاصل شد. تحولى كه ملتى كه توجه به اين مسائل نداشت، آنهائى كه به مسائل سياسى توجه داشتند كارى به ديانت نداشتند، مسائل سياسى آنها به نرخ روز، آن روزى كه بيرق آمريكا بالا شد براى او صحبت مى‏كند، آن روزى كه بيرق فرض كنيد انگلستان بلند شد براى او صحبت مى‏كند، آن روزى كه بيرق اسلام باشد براى او صحبت مى‏كند، اينها يك مبنائى ندارند، اينطورى هستند، يك مبنائى ندارد آن مبنا يك كارى بكند و اين قشرشان كه توجه به مسائل ممكن بود پيدا بكنند، اينها توجه اينجورى بود وضعشان، قشرهاى ديگر هر كس مشغول كار خودش بود، كاسب كسب مى‏كرد، زارع زراعت مى‏كرد، همه چيزشان را كه مى‏بردند هى مى‏گفتند خوب آقا، از اينكه توجه مى‏كرد، مى‏گفت ما چه بكنيم، نمى‏توانيم، اكثراً هم توجه نداشتند به اين مسائل، اين يك دست غيبى الهى بود كه اين ملت را از آن حال رخوت، از آن حال سستى، از آن حال بيخبرى برگرداند به يك حال خبردارى، همه مجهز شدند. نمى‏شود كه بدون تاييد الهى يك چنين توسعه‏اى پيدا بكند يك مسأله، همه جا مى‏رفتيد مى‏ديديد يك مطلب مى‏گويند كه ما جمهورى اسلامى مى‏خواهيم، نه شرقى، نه غربى، جمهورى اسلامى، آزادى، استقلال، جمهورى اسلامى. اين يك مسأله‏اى نبود كه بشود يك نفر آدم، ده نفر آدم، صد نفر آدم، كار انجام بدهند، يك مسأله‏اى الهى انجام گرفت به طورى كه تمام قشرهاى ملت ما هم يكصدا شدند، با آن يك صدا هم پيش بردند، و ما مادامى كه اين نهضت را نگهش داريم، حفظش كنيم پيروز هستيم و ما

صحيفه نور ج 11 صفحه 89

اميدواريم كه حفظ بشود.

امروز روز اين است كه يك توجه داشته باشيم و آن توجه به اينكه دشمن را عقب بزنيم‏

توجه داشته باشيد به اينكه امروز روزى نيست كه ما و شما و ملت ما و همه توجه به گرفتارى خودشان، گرفتارى شخصى داشته باشند. يك روزى كه يك گرفتارى براى اسلام دارد پيش مى‏آيد، يك گرفتارى براى كشور دارد پيش مى‏آيد، در معرض اين است كه مفسدها افساد بكنند و بخورند كشور را، برگردانند به حال ديگر كه همه چيزمان از بين برود، روز اين نيست كه ما بنشينيم كه حقوقم كم است، خانه‏ام چه جورى است، الان روز اين نيست.، بايد الان ما اين كشتى كه از همه اطراف موج‏هاى بسيار خطرناك به او متوجه است، ما بايد بنشينيم حالا كه، همان نظير خود كشتى، حالا اگر يك عده‏اى در كشتى بودند و كشتى افتاد به خطر غرق، آنوقت اينها بنشينند بگويند كه خانه‏مان چه جورى است!! هيچ كس نمى‏نشيند، همه در صدد اينند كشتى را نجات بدهند. يك وقت يك كشورى مبتلا شده است به يك چنين مسائل، مثل الان كه كشور مبتلاست به، مواجه با يك قدرتى كه تمام تبليغات دنيا دستش هست، دولت‏ها هم الا نادر، همراه او هستند، يك چنين موقعى ملت ما نبايد در فكر اين باشد كه حالا در اداره كه من مى‏روم جايم كجا باشد، در فرهنگ بايد چه جور باشد. همه اينها يك موقع آرام بايد طرح بشود.

امروز روز اين است كه ما تمام چيزهائى كه مربوط به خودمان است، مربوط به اداره‏مان است همه را كنار بگذاريم يك نظر، يك توجه داشته باشيم و آن توجه به اينكه اين دشمن را عقب بزنيم و مى‏توانيم و مى‏توانيد. يك ملت اگر يك چيزى خواست، نمى‏شود خلافش كرد، خدا به همراهش يدالله مع الجماعه يك جمعيت كه براى خدا قيام كرده و با الله اكبر مطلبش پيش برده است اين را نمى‏شود تحميلش كرد. تحميلاتى كه بر ملت‏ها مى‏شود از باب اين بود كه قشرهاى مختلف هر كدام مشغول كار خودشان بودند، آنها هم ايجاد اختلاف مى‏كردند بينشان، حرف‏هاى مختلف درست مى‏كردند كه هر كدام دشمن همديگر بودند، در قشرهاى مختلف مملكت كارهاى مختلف، اين كى هست؟ ترك، آن كى؟ كرد، آن كى؟ سيستانى، آن كى؟ بلوچ، آن كى؟ فارس. حتى در يك شهر، اين محله و آن محله با هم اختلاف داشتند، شايد شماها يادتان نباشد، محله كذا با محله كذا با هم اختلاف داشتند، كه اگر از آن محله يك كسى مى‏آمد به اين محله، كتك مى‏خورد و رفت. اينها يك چيزهائى بود حساب شده كه نگذارند يك ملت با هم مجتمع بشوند، نگذارند كه يك جمعيت‏هائى يك طرف بروند، متوجه بشوند به يك چيزى، متوجه به يك طرف. اين وقتى اختلاف پيدا شد، نخواهد شد. خدا خواست كه به همه نيرنگ‏هائى كه آنها داشتند ملت ما يكصدا شد، صدا هم همچو نبود كه براى دنيا باشد، اصلش توجه به اينكه گرفتارى من دارم نبود، اين مردم ريختند در خيابان‏ها و در پشت بام، پائين و اينها و همه آن روزى كه داد مى‏زدند اين بود كه اين شخص، اين سلسله، بلكه اصل شاهنشاهى بايد

صحيفه نور ج 11 صفحه 90

برود و اسلام بيايد. ما با اين مطلب پيروز شديم و بعد از پيروزى، دشمن‏ها بيشتر به اين معنا، به اين نيرنگ توجه پيدا كردند براى اينكه ديدند ضربه خوردند، ديدند از وحدت ملت و اينكه براى اسلام داشتند فرياد مى‏كردند ضربه خوردند، آنها از اسلام ضربه خوردند، ديدند از وحدت ملت و اينكه همه براى اسلام داشتند فرياد مى‏كردند ضربه خوردند، آنها از اسلام ضربه خوردند، از اسلام كه ضربه خوردند دنبالش هم براى اسلام يك حرف‏هائى پيش مى‏آوردند كه جمهورى اسلامى لازم نيست بشود، ما نمى‏خواهيم جمهورى باشد و هكذا تا حالا باز صداشان هست. ملت بايد توجه به اين بكند كه آنى كه ملت ما را پيش برد و آنها را عقب زد، آن را نگه دارد، آن توجه به خدا و وحدت كلمه. تا توجه‏تان به خداست و هى توجه به اينكه فرشم چه جورى و نمى‏دانم چه جورى و اينها، تا اين هست اگر اين پيدا بشود، اختلافات شروع مى‏شود.

اگر انسان متوجه شد به اينكه من حالا بايد كارم چه جور باشد، حالا بايد وضعم چه جور باشد، اين متوجه اين مى‏شود كه يك اختلافاتى پيدا بشود. امروز روز اين كار نيست، امروز روز اين است كه ما از اختلافاتمان دست برداريم و آن چيزهائى كه مربوط به حفظ وحدتمان هست و مربوط به مصالح كشور، امروز مى‏دانيد كه ما را دارند تهديد مى‏كنند به حصر اقتصادى، ما بايد فكر بكنيم براى اين كار، فكر اين است كه كشور مشغول كشاورزى بشوند، مشغول كشت بشوند. آنهايى كه شلوغكارى مى‏كنند، در كشاورزى خرابكارى مى‏كنند، آنها بايد كنار بروند. به اسم‏هاى مختلف مى‏روند نمى‏گذارند كشاورزها مشغول بشوند، آنها را بايد خود مردم كنار بزنند و قواى انتظامى هم كنارشان بزنند. مردم با آسوده خاطر بودن مشغول زراعت بشوند. فردا اگر خداى نخواسته جلو گرفتند، ما محتاج نشويم به خارج، اگر محتاج شديم به خارج، همه مسائل برمى‏گردد، شكم گرسنه مى‏كند ايمان ندارد. اگر خداى نخواسته اينها چنين كردند، ما احتياج پيدا كرديم كه گندم بدهد، اين احتياج اسباب اين مى‏شود كه ما وابستگى سياسى هم پيدا كنيم، وابستگى فرهنگى هم پيدا كنيم، وابستگى نظام هم پيدا كنيم و همه چيزمان از دست برود و از يك چنين حالى نبايد اختلافات را دامن زد، نبايد آن بگويد من حزب كذا، آن بگويد من حزب كذا، نبايد اينقدر حزب‏ها پيدا بشود، دويست تا حزب پيدا بشود، اينقدر جمعيت‏ها پيدا بشود، بايد همه‏شان با هم مجتمع براى نجات يك كشورى كه همه در آن مى‏خواهند زندگى بكنند، نجات به اين است كه جهت اقتصاديش را، هر كه مشغول هر كارى هست خوب انجام بدهد تا جهت اقتصادى درست بشود، كارخانه‏ها را راه بيندازند، كارخانه‏هاى خصوصى، بزرگ، كوچك. آنهائى كه مى‏آيند آشوب مى‏كنند در كارخانه، بدانند كه اينها مانع هستند، اينها نمى‏خواهند كه اين مملكت سروسامان پيدا بكند، جلوشان را بگيرند و كشاورزها هم همين طور، هر كس مشغول هر كارى هست خوب انجام بدهد آن كار را.

ما بايد بناى بر اين بگذاريم كه احتياجمان را از غير سلب كنيم‏

فرهنگى‏ها يك بسيار بزرگى در گردنشان هست و او تربيت است، تربيت جوان‏ها، تربيت

صحيفه نور ج 11 صفحه 91

بچه‏هاست. اين تربيت بچه‏ها اگر تحقق درست پيدا بكند كه اين بچه‏هاى كوچك كه تحت تربيت معلمين هستند خوب تربيت بشوند، مملكت ما بعدها نجات پيدا مى‏كند. ما از اينكه فاقد يك مغزهاى متفكر صحيح و سالم، مغز متفكر زياد، اما متفكرى كه سالم نيست مغزش، ما بايد كوشش كنيم كه اين مغزهاى كوچولوى بچه‏ها را از حالا سالم بار بياوريم تا بتوانند اينها بعدها دفاع كنند از كشورمان. آتيه كشور شما دست اين بچه‏هاست كه بعدها بايد اينها دست بگيرند. اينها را اگر حالا تربيت بكنيد.....

الان ما همه جهاتمان بايد متوجه اين باشد كه اين دشمن را از ميدان بيرون كنيم، بعد بنشينيم همه چيز - بايد - بسازيم، البته نمى‏گويم حالا نسازيم، حالا بايد بسازيم. الان ما محتاج به كشاورزى هستيم، بايد كشاورزى به يك حال توسعه‏اى چيز بشود انجام بگيرد. ما نبايد هى بنشينيم اينجا محتاج به اين باشيم كه برويم پيش دشمن‏هامان از آنها يك چيزى را بخواهيم، دستمان را دراز كنيم پيش دشمن‏هامان از آنها يك چيزى بخواهيم، دستمان را دراز كنيم پيش دشمن‏مان كه از آنها يك چيزى بگيريم براى زندگيمان. ما بايد خودمان بناى بر اين بگذاريم كه خودكفا باشيم. بناى به اين بگذاريم كه از اين زمين خدا كه به ما داده است كه كشور ما، كشور خيلى بزرگى داريم، اينجا مى‏گويند كه صد و پنجاه ميليون جمعيت مى‏توانند زندگى كنند. ما حالا سى و پنج ميليون فرض كنيد هستيم در يك كشور كه صد و پنجاه ميليون جمعيت مى‏توانند در آن زندگى بكنند. ما اگر روى يك اصول صحيح اين مملكت را اداره بكنيم، بهترين زندگى براى ملت، ممكن حاصل بشود، لكن نمى‏خواهند اينطور بشود، نمى‏گذارند. اين شط كارون تا برسد به آنجائى كه به شط العرب مى‏خواهد برسد، اين شط همين طور آبش هرز مى‏رفت، يك وقتى كه من رفته بودم از آنجا عبور كنم، بيابان و هم زمين‏هاى سالم، همين طور افتاده بود. اين آب اگر خرج اين زمين مى‏شد و اين زمين آباد مى‏شد، براى صد ميليون جمعيت مى‏توانست ايران ارزاق بدهد، نه اينكه حالا كه سى و پنج ميليون است نتواند خودش اداره كند. ما بايد بناى بر اين بگذاريم كه احتياجمان را از غير سلب كنيم، احتياجمان را از دشمن‏هاى خودمان سلب كنيم كه ما محتاج به دشمن‏مان نباشيم كه از دشمن‏مان بخواهيم يك چيزى بگيريم براى رزق خودمان و اين به اين است كه همه همت كنند، ملتى باشند كه بيدار شدند بحمدالله، همت كنند و اين قشرهاى فاسد كه نمى‏گذارند كار انجام بگيرد، آنها را طردشان كنند اين بين خودشان، پشت بكنند به آنها. و خداوند انشاءالله به همه شما سلامت بدهد. و آقا سال‏هاى طولانى خدمتشان بودم، در خدمتشان بوديم و بنابراين است كه ايشان آنجا اقامه جمعه بكنند و اميدواريم كه از ايشان استفاده بكنند، از خطبه‏هاى ايشان استفاده بكنند و خطبه‏هاى ايشان خطبه‏هاى آموزنده باشد و خداوند همه شما را حفظ كند انشاءالله.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 92

تاريخ: 4/10/58

بيانات امام خمينى در ديدار با چند تن از كشيش‏هاى امريكائى و الجزايرى‏

روحانيون مسؤولند در مقابل پيامبران و در مقابل خداى تبارك و تعالى‏

بسم الله الرحمن الرحيم‏

من متقابلاً ولادت عيسى مسيح را به همه ملت‏هاى مستضعف دنيا و به ملت مسيح و به مسيحيان هم ميهن‏مان تبريك مى‏گويم. عيسى مسيح همه چيزش معجزه بود، معجزه بود كه از يك مادر باكره متولد شد، معجزه بود كه در مهد سخن گفت، معجزه بود براى بشر صلح و صفا و روحانيت آورد. همه معجزه، همه انبيا معجزه هستند و همه براى ساختن بشر آمدند، همه مى‏خواهند كه بشر به راه مستقيم الهى سير كنند و همه مى‏خواهند كه تمام افراد بشر در صلح و صفا و برادرى زيست كنند. اين وظيفه مأمورين الهى است كه در دنيا آمده‏اند براى آنكه بشر را از اين عالم به عالم بالا ببرند و يك وظيفه هم روحانيين ملت‏ها دارند، روحانيين مسيح، روحانيين مسلم، روحانيون يهود، همه روحانيون، و آن وظيفه تبعيت تام از پيغمبرها و از آنهائى كه آمدند براى تربيت بشر و براى صلح و صفا بين تمام افراد بشر. روحانيون در مرتبه اول واقعند براى تحقق دادن به آرمان‏هاى انبيا كه همان وحى الهى است. روحانيون يك وظيفه الهى دارند كه اين وظيفه الهى بالاتر از آن وظائفى است كه ساير مردم دارند. يك مسؤوليت الهى دارند. روحانيون مسؤولند در مقابل پيامبران و در مقابل خداى تبارك و تعالى كه تعليمات انبيا را به مردم برسانند و دست مردم را بگيرند و از اين گرفتارى‏ها كه دارند نجات بدهند. مردم دنيا امروز مبتلا هستند به قدرت‏هاى بزرگ و به قدرت‏هائى كه شيطانى هستند و در مقابل انبيا بزرگ ايستادند و نمى‏گذارند تعليمات انبيا تحقق پيدا بكند. روحانيت مسيح يك خصوصيت زيادى دارد و آن اينكه قدرت‏هاى بزرگ مسيحى هستند، مدعى مسيحيت هستند و آن قدرت‏هاى بزرگند كه در دنيا برخلاف تعليمات خداى تبارك و تعالى كه به همه انبيا تعليم فرموده است و برخلاف تعليمات عيسى مسيح عمل مى‏كنند. روحانيت مسيح موظف است به حسب تعليمات مسيح و به حسب تعليم خداى بزرگ كه با اين قدرت‏هائى كه برخلاف مسير انبيا و برخلاف مسير مسيح رفتار مى‏كنند مبارزه معنوى بكنند، آنها را ارشاد بكنند به ملت مسيح، هدايت كنند ملت مسيح را كه تبعيت از اين قدرت‏هائى كه بر ضد مسيح هست نكنند.

صحيفه نور ج 11 صفحه 93

لزوم بازديد آثار و جنايات رژيم گذشته از جانب روحانيت مسيح‏

من وقتى با روحانيين مسيح مواجه مى‏شوم بايد مسائلى كه مربوط به روحانيت است عرض كنم. مسائل مربوط به شما اين است كه مسائل دنيا را آنطور كه هست بررسى كنيد و ببينيد به ملت‏ها از دست مدعيان مسيحيت چه مى‏گذرد. شما آمديد ايران و معلوم نيست بتوانيد ايران آنقدر بمانيد كه شهداى ما را ببينيد، قبور شهداى ما را ببينيد. شما در بهشت زهرا رفتيد و قبور يك عده از شهدا را ديديد. هر جاى ايران برويد از اين قبور هست. شما معلولين ما را نديديد، هر جاى ايران برويد كسانى كه دست و پاى خودشان را از دست دادند و مجروح شدند، معلول شدند و از زندگى ساقط شدند خواهيد ديد. چه خوب بود كه شما مسيحيين و شما روحانيين مسيح يك مدتى مى‏مانديد در ايران و به شهرهاى مختلف ايران و به دهات و روستاهاى مختلف ايران مى‏رفتيد و مشاهده مى‏كرديد آثار جرم آن كسى را كه طرفدار او رؤساى جمهور آمريكا بودند، آن كسانى كه آمريكا به ما تحميل كرد و رؤساى جمهور آمريكا تحميل ما كردند. اى كاش مى‏رفتيد و مى‏ديديد كه جرم‏هايى كه واقع شده است در ايران چه جرم‏هايى است، اى كاش در آن وقتى كه شاه مخلوع ايران بود مى‏آمديد و به شما اجازه مى‏دادند كه برويد و زندان‏هاى ما را ببينيد، ببينيد در اين زندان‏ها به علماى اسلام، به روشنفكرهاى ايران، به محصلين ايران، به دانشگاهى‏هاى ايران چه مى‏گذرد. ببينيد كه در اين بيغوله‏هايى كه در زيرزمين ايجاد كرده بودند و جوان‏هاى متعهد ما را براى اينكه آزادى مى‏خواستند، براى اينكه استقلال مى‏خواستند، در اين بيغوله‏ها با آنها چه رفتار كردند. من اگر بخواهم براى شما كليات مسائل را هم بگويم وقت ضيق است لكن بدانيد با اين ملت همچو رفتار كردند كه هيچ وحشى‏اى با هيچ وحشى عمل نمى‏كند. پاهاى بعضى از جوان‏هاى ما را با اره بريدند، بعضى از جوان‏هاى ما را روى تابه گذاشتند و سرخ كردند، در حضور پدرها، پسرها را دست بريدند، پسرهاى كوچك را براى اقرار گرفتن از پدر، كارهايى كردند كه خجلت آور است گفتنش و كارهايى كردند كه به استناد اينكه ما مأمور هستيم از طرف دولت‏هاى بزرگ و مأمور براى وطن‏مان هستيم و مستند مى‏شد همه اينها به رؤساى جمهور آمريكا و امثال آنها، كارهايى شده است كه ملت مسيح را اگر مطلع بشوند سرافكنده مى‏كند. كارهايى كرده‏اند كه روحانيت مسيح را در نظر مردم شايد به آن قداستى كه هستند برخلاف او جلوه دهند. شما روحانيت مسيح بايد مسيح را از اين تنگنايى كه ايجاد كرده‏اند رؤساى جمهور شما، نجات بدهيد. مسيح چشمش به علماى مسيحيون و ساير قشرها، روشن است. مسيح چشمش اين است، مطالعه مى‏كند، تحت نظر قرار داده است شما را كه شما با اين ظالم‏هائى كه با بشر اينطور كردند چه رفتار مى‏كنيد. آيا در كليساهاى شما هيچ وقت راجع به اين جرائم صحبتى شده است؟ آيا از پاپ انكارى راجع به اين مصائب شده است؟ آيا پاپ كه ما را به حسب آن چيزى كه در روزنامه بود محكوم كرده است كه اين گروگان‏ها را نگه داشتيم، پاپ مطلع هست از اينكه اينها چه بودند و چه هستند؟ آيا محكوم كردن يك ملت ضعيف در خورشان يك روحانى‏اى است كه خود را روحانيت بزرگ مسيح مى‏داند؟ آيا محكوم كردن آنهائى كه پنجاه سال در زير يوغ اين قدرت‏هاى بزرگى كه با طرفدارى‏

صحيفه نور ج 11 صفحه 94

حكومت‏هايى كه خودشان را به مسيح نسبت مى‏دهند و مى‏گويند مسيحى هستيم، آيا هيچ وقت به اينها انكار شده است؟ آيا روحانيون مسيح انكار اين اعمال ظالمانه‏اى كه برخلاف دستورات عيسى مسيح سلام الله عليه است، هيچ وقت انكار اين مسائل را كرده‏اند؟ ما در پاريس در عيد مولود حضرت مسيح اعلام كرديم و راجع به مظالمى كه شده است، آنجا چيزهايى نوشتيم و مع‏الاسف گفته شد كه پاپ اجازه نشر آن را ندادند.

چرا بايد يك روحانيت بزرگ مسيح با مظلوم‏ها اينطور عمل كنند؟ چرا بايد روحانيت بزرگ مسيح مظلوم‏ها را محكوم كنند و طرفدارى از ظالم كنند؟ آيا شماها اطلاع نداريد از اين جريمه‏هايى كه در اينجا واقع شده است؟ آيا شما اطلاع نداريد كه يك ملتى را تمام ذخائرش را بردند و خودش گرسنه مانده است؟ آيا اطلاع نداريد كه يك ملتى را چندين سال در طول پنجاه سال با زجر و زحمت تحت فشارها قرار دادند و همه دارايى او را به دولت‏هاى بزرگ دادند؟ آيا روحانيت مسيح اطلاع ندارد كه برخلاف گفته همه انبيا و برخلاف گفته مسيح دارائى‏هاى ايران را آقاى كارتر حبس كرده است در سد كرده است در همه بانك‏ها؟ آيا عيسى كه براى عدالت آمده است و مردم را به عدالت مى‏خواهد وادارد و شما موظفيد كه عمل كنيد به آن چيزى كه عيسى مسيح فرموده است و ظالم‏ها را وادار كنيد به عمل كردن، آيا مطلع هستيد كه يك ملت ضعيف را چطور مى‏خواهند در تحت فشار قرار بدهند آيا مطلع هستيد كه حصر اقتصادى كه آقاى كارتر مى‏خواهد انجام بدهد، معنايش اين است كه مى‏خواهد (در نظر او اين است) كه سى و پنج ميليون جمعيت از گرسنگى بميرد؟ آيا آقاى پاپ كه مطلع از اين مسائل هست و ما را محكوم مى‏كند؟ با به او بد مسائل را مى‏رسانند؟ اگر مطلع هست واى به حال ما و واى به حال مسيحيت و واى به حال علماى مسيح و اگر مطلع نيست واى به حال واتيكان. چرا بايد شما آقايان كه آمديد اينجا مسائل را آنطور كه هست ادراك بكنيد و به واتيكان چرا نبايد برسانيد؟ آيا واتيكان از شما قبول نمى‏كند؟ آيا واتيكان از اشخاصى كه طرفدار ابرقدرت‏ها هستند و طرفدار ظالم‏ها هستند قبول مى‏كند مسائل را، از مظلومين قبول نمى‏كند؟ آيا مظالم اين ابرقدرت‏هائى كه خودشان را به مسيحيت زدند و مى‏چسبانند به حضرت مسيح، اين مظالمى كه اينها كردند، به كجا بايد گفت؟ با كى بايد در ميان گذاشت؟ با شما روحانيون مسيح بايد در ميان گذاشت؟ با آقاى پاپ بايد در ميان گذاشت؟ صداى ما به آقاى پاپ مى‏رسد؟ مى‏گذارند برسد؟ اگر رسيد ترتيب اثر به صداى مظلوم مى‏دهد ايشان؟ بناى ايشان هست كه با مظلوم‏ها، با آن اشخاصى كه تحت ظلم هستند و برخلاف دستورات حضرت مسيح با آنها عمل مى‏شود يك معارضه‏اى بكند؟ ايشان از اين مظالمى كه الان در دنيا واقع مى‏شود و با دست رئيس جمهور آمريكا واقع مى‏شود و قبل هم شد و به دست رؤساى جمهور واقع شد، ايشان بى‏اطلاع هستند؟ ايشان نمى‏دانند در فلسطين و لبنان و ويتنام و ساير جاها چه مى‏گذرد و از كى اين مظالم واقع مى‏شود؟ به آقاى پاپ اين مسائل اصلاً نمى‏رسد؟ ايشان در محاصره هست و كسى با او نمى‏تواند صحبت بكند؟ يا مى‏دانند، مطلعند، مسائل را مى‏دانند و ساكت نشستند؟ ما اين سؤال را داريم كه چرا سكوت در مقابل ظلم؟ اين دستور حضرت مسيح هست؟! چرا واگذار كردند

صحيفه نور ج 11 صفحه 95

ابرقدرت‏ها را به حال خود تا هر چه جنايت مى‏خواهند بكنند و هر چه مظلومان را مى‏خواهند از بين ببرند؟ عيسى مسيح كه پيامبر صلح هست و مى‏خواهد صلح در دنيا باشد و الان عيد صلح هست، شما مى‏دانيد كه در عيد صلح در اين مواردى كه الان اينها مشغول جنگ هستند چه مى‏گذرد؟ شما از امثال اين رؤساى جمهور باور مى‏كنيد كه يك وقت مى‏آيند و دعا مى‏كنند، دعاى آنها را باور كنيد؟ شما اين تبليغاتى كه الان در آمريكا برضد ما مى‏شود، اين روزنامه كه بر ضد ما تبليغ مى‏كنند، اين راديوها و تلويزيون‏هائى كه برضد ما تبليغات مى‏كنند، آيا از آنها مطلع هستيد؟ آيا از وضع مظلومان مطلعيد و مى‏دانيد كه اين تبليغات برضد مظلوم‏ها و بر وفق مرام ظالم‏هاست؟ شماها وظيفه نداريد كه از اين تبليغات جلوگيرى كنيد؟ آقاى پاپ وظيفه ندارند كه هدايت كنند اينهائى كه برضد مظلومين قيام كردند؟ با قلم خودشان، با قدم خودشان، با همه وسائل تبليغاتى برضد مظلومين قيام كردند، آقاى پاپ وظيفه ندارند از اينها جلوگيرى كنند؟ پس كى وظيفه دارد؟ مذهب مسيح را كى بايد ترويج كند؟ كى بايد تعليمات مسيح را به مردم بگويد؟ فقط تعليمات مال آن قشر پائين است؟ تعليمات مال اين زاغه‏نشين‏هاست؟ تعليمات مال كشاورزان است؟ يا اولى به تعليمات آن طبقه بالا هستند؟ آيا نبايد آنها را به تعليمات مسيح آشنا كرد؟

دردها زياد است و نه وقت شما و نه وقت من مجال اين را دارد كه دردهاى يك ملت ضعيف را به شما برسانند. من به شما كه روحانيين مسيح هستيد، به وسيله شما به ملت آمريكا، به روحانيين آمريكا، به روحانيت مسيح در تمام دنيا پيام مى‏فرستم كه هم مظلومين را دريابيد و هم حضرت عيسى را هم مذهب مسيح را. مذهب مسيح و حضرت عيسى در معرض اتهام واقع شده است اين مذهب را دريابيد. آقاى پاپ در معرض اتهام است. مردم حق ندارند بگويند اين چرا را، حق ندارند كه چرا آقاى پاپ مظلومين را محكوم مى‏كنند براى ارضاء ظالم‏ها؟! شماها برسانيد اين مسائل را به مردم. ملت آمريكا را مى‏گويند برضد ما تجهيز كردند در اين عيدى كه بايد عيد صلح باشد و رئيس جمهور آمريكا در همه جا در بين مظلومين جنگ راه انداخته است، مظلومين را دارد مى‏كوبد، معذلك روحانيين مسيح ساكتند. چرا بايد ساكت باشند؟ چرا بايد از حال مظلومين مطلع نباشيد؟ چرا اگر از حال مظلومين مطلعيد بايد با ظالم‏ها مقابله نكنيد و لااقل هدايت نكنيد آنها را؟ هدايت محصور به كليساست؟ هدايت محصور به يك جمعيت پائين است؟ با هدايت اول مال بالاهاست؟ انبيا كه مبعوث شدند اول با طبقه بالا مقابله كردند. حضرت موسى با فرعون مقابله كرد. طبقه بالا اولى هستند به اينكه مقابل بشوند و هدايت بشوند. شما روحانيون هدايت كنيد اين طبقه بالا را، هدايت كنيد اين رؤساى جمهور را، دريابيد عيسى مسيح را، دريابيد ملت مسيح را، دريابيد مسيحيت را، نگذارند مسيحيت در نظر مردم مشوه بشود، نگذاريد روحانيت مسيح در نظر مردم يك روحانيتى باشد طرفدار ظالم‏ها. خداوند انشاءالله بشر را از شر اين بشرهائى كه بر ضد تعليمات آسمان، بر ضد تعليمات ملكوت رفتار مى‏كنند هدايت كند و خداوند مظلومان را از چنگ ظالمان نجات دهد.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 96

تاريخ: 4/10/58

بيانات امام خمينى در جمع رؤساى دانشگاه‏ها و مدارس عالى سراسر كشور و وزير فرهنگ و آموزش عالى‏

بسم الله الرحمن الرحيم‏

شغل روحانى و دانشگاهى مثل انبيا انسان ساز است‏

من از آقان متشكرم كه تشريف آوردند كه از نزديك با هم ملاقات كنيم و مطالبى كه به نظرمان مى‏رسد در ميان بگذاريم و باز تشكر مى‏كنم كه در اين امر انسانى آقايان اظهار تمايل كردند كه خدمت بكنند و اين خدمت البته ارزنده است.

لكن اساس در دانشگاه مطلب ديگرى است. ما روحانيون با دانشگاهى‏ها يك مسير داريم و مسووليت اين دو طايفه از طوائف ديگر بيشتر است، چنانچه شغل شريفتر است. شغل شريفتر است براى اينكه با شغل دانشگاهى و روحانيت اگر چنانچه به شرايط عمل بشود انسان درست مى‏شود و اين است كه اين شغل انبيا بوده است. تمام انبيا براى آدم درست كردن آمدند و قرآن كتاب آدم سازى است.

پس اين شغل، شغل بسيار شريفى است و مسووليت بسيار زياد است براى اينكه در اين دو دانشگاه يعنى دانشگاه روحانى و دانشگاهى كه آقايان در آن هستند مقدرات كشور، چيزهايى كه بايد در كشور درست بشود از اين دو دانشگاه ناشى مى‏شود. اگر شما يا ما گمان كنيم كه علم منشاء سعادت است ولو هر چه باشد، اين اشتباه است براى اينكه علم گاهى منشاء بسيارى از تفاوت هاست.

چو دزدى با چراغ آيد گزيدتر برد كالا گفته حكيم سنائى است ظاهرا.

اگر روحانى علم داشته باشد، لكن ايمان نداشته باشد و مسيرش مسير انبياء نباشد منشاء مفاسد بسيار مى‏شود.

اكثر اين دين سازى‏ها كه بوده است، اينها از طبقه ملاها بوده است، ملاهائى كه فقط علم به خيال خودشان كافى بوده است و دنبالش مسير انبيا نبوده است. اگر دانشگاه فقط دنبال اين باشد كه فرزندان ايران را با معلومات بار بياورد و معلومات را روى هم بريزد، اين براى سعادت ملت ما زياد فايده ندارد يا ضرر دارد. يك فرد دانشگاهى كه انحراف پيدا كند كه انحراف غير از يك فرد بازارى و كارگر است. كارگر و بازارى و كشاورز و امثال اينها اگر چنانچه انحرافى داشته باشند، انحرافى شخصى و براى خودشان است لكن انحراف اساتيد دانشگاه انحراف خودشان تنها نيست، انحراف يك گروه

صحيفه نور ج 11 صفحه 97

است. چه گروهى؟ آن گروهى كه مى‏خواهند مملكت را اداره كنند كه گاهى به انحراف يك كشور منجر مى‏شود. انحراف يك روحانى انحراف خودش تنها نيست انحراف يك ملت است. بنابراين اين دو طايفه هستند كه مى‏توانند خدمت بكنند و كشور را نجات بدهند و ممكن است كه مسيرشان مسير حق نباشد و كشور را به تباهى بكشند. گمان نشود كسانى كه ايمان ندارند اينها هم خدمت به كشور مى‏كنند و فرقى بين آنها و آن كسانى كه ايمان دارند نيست.

الذين كفروا ياكلون كما تاكل الانعام و النار ... (1) شما مى‏توانيد جوان‏ها را طورى تربيت كنيد كه تقوا در آن باشد و بداند كه وظيفه او چيست و چه كارى را بايد انجام دهد.

اگر چنانچه شما و طبقه روحانيون كه هر دو يك شغل داريد، هر دو شغل واحد داريد و مع الاسف اين دو قشر را كه مربى جامعه هستند دست‏هاى ناپاك از هم جدا كرد. ما تا حالا با آقايان روبرو نمى‏شويم، يعنى شما از ما فرار مى‏كرديد و ما از شما، شما ما را قبول نداشتيد و ما هم شما را قبول نداشتيم، يعنى شما از ما فرار مى‏كرديد و ما از شما، شما ما را قبول نداشتيد و ما هم شما را قبول نداشتيم يعنى شما از ما فرار مى‏كرديد و ما از شما، شما ما را قبول نداشتيد و ما هم شما را قبول نداشتيم، شما براى ما يك چيز مى‏گفتيد، ما هم براى شما يك چيز ديگر مى‏گفتيم. من نه از (((شما))) مقصودم آن افراد است و نه از ما مقصودم خودم، لكن قشرها اينطور شده بود. مى‏رفتند توى دانشگاه‏ها به دانشجو و استاد و به هم يك ظاهر زيبائى ارائه مى‏دادند كه اين اخوندها مرتجعند، اينها مى‏خواهند ما را برگردانند و به عصر حجر. محمد رضا خان در يكى از حرف هايش قبل از پانزده خرداد گفت كه اين آخودنها طياره سوار نمى‏شوند. اتفاقا همان روزها بود كه يكى از مراجع با طياره رفته بود مشهد. او مى‏گفت اينها با تمام اساس تجدد و تمدن مخالفند. و يا اينكه مطرح مى‏كردند كه آخوندها همه دربارى هستند و اصلا وجود اينها را دربارها آورده‏اند و سلاطين اين وجودها را در خارج محقق كرده‏اند و مى‏آمدند پيش روحانيون مى‏گفتند اينها دين ندارند، اينها يك مشت فلكى بى دين هستند. و طورى تزريق مى‏كردند كه مع الاسف بعضى از اشخاص بى عمق باورشان مى‏آمد. اين باور آمدن اسباب اين شد كه اين دو قشر از هم جدا شد و هر دو به هم بدبين شدند و دو قشرى كه مربى جامعه بودند، دو قشرى كه بايد جامعه را با مساعدى هم جامعه را اصلاح بكنند، اينها را از هم جدا كردند، دو قشرى كه اگر در مسير صحيح باشد تمام ملت به راه صحيح مى‏رود.

ايمان مبدأ خيرات و ترقيان يك كشور است‏

اينطور نيست كه يك قشر فاسد باشد و فقط خودش اگر ناصالح شود خودش است و غير نيست. با اصلاح اين دو قشر جامعه اصلاح مى‏شود. اذا فسد العالم فسد العالم است. اين عالم من نيستم شما هم هستيد. شما همه جزء علما هستيد كه اگر خداى نكرده فاسد باشيد عالم را به فساد مى‏كشيد و اگر صالح باشيد عالم را به صلاح مى‏كشيد. صلاح و فساد يك جامعه به دست مربيان آن جامعه است و اين مربى‏ها شما هستيد و قشر روحانى. آنها به نوعى و شما هم به نوعى ديگر. اگر بنا باشد فقط تربيت

صحيفه نور ج 11 صفحه 98

علمى باشد شما يك طبيب درست مى‏كنيد ولى نظر اين طبيب چه باشد، اين طبيب فردا مى‏شود يك كاسب كه يك مريض را معطل مى‏كند براى اينكه حق ويزيت را زياد بكند. ممكن است از نظر طبابت خوب طبيبى باشد ولى چون مهذب نيست، چون متقى نيست بادوا فروش مى‏شازد تا نسخه هر چه گرانتر بنويسد.

يك مهندس درست مى‏كنيد كه در علم خودش خيلى خوب است، اما وقتى كه مى‏خواهد يك نقشه‏اى بدهد آن استادى هائى را كه دارد طورى به كار مى‏برد كه مفيد نباشد و به شكل منفعت‏طلبى باشد. در قشر ما هم اگر بنا باشد كه همين ملائى باشد، اين ملا بسيار ملاى خوبى است، بسيار آدم فهميده‏اى است، كتاب و سنت را بسيار خوب مى‏فهمد اما اگر چنانچه تقوا در كار نباشد فهم كتاب و سنت او موجب اعوجاج مردم مى‏شود.

ما احتياج به آدم داريم. مملكت ما احتياج دارد به اينكه در اجتماع انسان درست بشود. كسى كه از زير دست ما درمى‏آيد مومن باشد ديگر زير بار شلم اجانب نمى‏رود و نمى‏توانند او را تطميع بكنند. تهديد و تطميع در كسانى اثر مى‏كند كه ايمان ندارند.

اگر شما و ما سدت به هم بدهيم و براى ايجاد يك جامعه توحيدى به معنى اينكه همه معتقد به خدا و هم متقد باشند به اينكه كارها جزا دارد و اگر جوان‏ها را مومن و معتقد بار بياوريم مملكت مان تا آخر احيا مى‏شود و اگر چنانچه در اين مسووليت بزرگ ما كوتاهى بكنيم و در حق فرزندان اين ممكلت كوتاهى بكنيم، فرض كنيد چند روز چنين صورتى پيدا بكند فردا بدتر از اين است و مملكت مى‏افتد. اشخاصى كه ايمان ندارند، اعتقاد به مصالح كشور ندارند و فقط براى مصلحت خودشان كار مى‏كنند. همه اينهائى كه اين فضاحت‏ها را در ايران درست كردند و اين گرفتارى‏ها را براى مملكت ما بوجود آوردند براى اين بود كه ايمانى در كار نبود. اگر ايمان در كار بود، ممكن نبود يك آدم قراردادهائى منعقد بكند كه حالا دولت ما گرفتارش شده باشد، زيرا اين قرار دادها طورى درست شده است كه مى‏گويند هر طرف قضيه را بگيريم ضرر دارد. اگر اينها ايمان داشتند همه چيز مملكت را به باد نمى‏دادند و چون ايمان نداشتند و فقط براى اينكه چند تا قصر در خارج داشته باشند و يا چند تا بانك را در خارج پر كنند اين كارها را كرده‏اند. مبدا همه خيرات و مبدا همه ترقياتى كه براى يك مملكت است چه در جهت مادى چه در جهت معنوى اين است كه ايمان در كار باشد.

بايد شما و ما دست به هم بدهيم و براى قشر آتيه كه مقدرات مملكت را به دست مى‏گيرند ايمان ايجاد كنيم. شما از دانشگاه مومن بيرون بدهيد و ما از مدرسه‏ها مومن بدهيم. بنابر اين وظيفه سنگينى به عهده ما و شما است و اين وظيفه سنگين را اگر درست انجام داديم و به شغلى كه داريم درست عمل كرديم، در كنار علم ايمان را هم تقويت كردم. كوشش كنيد برنامه هايى كه براى عقب نگاه داشتن ملت بوده است تغيير كند، البته در موقعش ما هم كوشش مى‏كنيم ولى الان شما بايد كوشش كنيد. نبايد زير بار برنامه هائى كه ديگران بر ايمان درست كرده‏اند برويم، بايد تغييرش بدهيم، تحول لازم است. بزرگترين تحولى كه بايد بشود بايستى در فرهنگ باشد، براى اينكه دانشگاه بزرگترين مراكزى هستند كه ملت را يا به تباهى مى‏كشند، يا

صحيفه نور ج 11 صفحه 99

به اوج عظمت و قدرت مى‏رسانند. برنامه‏هاى فرهنگى تحول لازم دارد. فرهنگ غير از ساير ادارات است و بنابراين مشكلات زياد است و از مشكلات نبايد هراسى داشته باشيم.

در هر صورت من از خداى تبارك و تعالى سلامت همه شما را مى‏خواهيم و دعا گوى همه هستم و خدمتگزار به همه و اميدوار كه همه ما از درهاى حقيقى ملت مطلع بشويم و در درمانش هر كس به اندازه‏اى كه مى‏توانند كوشش كند.

والسلام عليكم و رحمه الله و بركاته.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 100

تاريخ: 4/10/58

بيانات امام خمينى در جمع گروه كارگزاران مسجد قبا و دانشجويان مريوان‏

تلاش براى خود كفا شدن به منظور شكستن حصر اقتصادى‏

بسم الله الرحمن الرحيم‏

ما امروز مواجهيم با چند مطلب كه تذكرش لازم است: يكى همه مى‏دانيد مواجه با قدرت‏هاى بزرگ كه در خارج و داخل مشغول تبليغات هستند برضد اسلام و توطئه‏هائى دارند، يكى خرابى‏هائى كه در داخل كشور است و اشخاصى دامن مى‏زنند به اين خرابى‏ها و اغفال مى‏كنند جوان‏هاى ما را از هر طرف.

ما امروز اگر بخواهيم با اين قدرت بزرگ مواجه باشيم و در اين ميدان شكست نخوريم احتياج به چند امر داريم، يكى اينكه ما اقتصاد خودمان را طورى كنيم كه خودكفا باشيم كه اولش قضيه زراعت است. مزرعه‏ها، كشتزارها با فعاليت همه جانبه قشرهاى مختلف كشت مى‏شوند، مع‏الاسف دستجاتى هستند كه يا ندانسته و به واسطه تحريك بعضى عناصر ضد انقلاب يا شايد بعضى‏شان هم دانسته از باب اينكه از همان جمعيت هستند نمى‏گذارند كشت آنطورى كه بايد صورت بگيرد، صورت بگيرد. با اسم‏هاى مختلف در اطراف ايران هر جا برويد اين مسائل هست كه در كشتزارها مى‏روند و به اسم اينكه ما مى‏خواهيم كمك كنيم به مستمندان كمك كنيم به مردم، مانع مى‏شوند از اينكه يك كشت صحيحى بشود، و اين خطرى است براى كشور ما.

شما مى‏دانيد كه اگر يك مملكتى در اقتصاد، خصوصاً اين رشته اقتصاد كه نان مردم است، در اين احتياج به خارج پيدا بكند و يك احتياج مبرمى كه نتواند خودش اداره كند خودش را و بايد او را اداره كنند، اين وابستگى اقتصادى آن هم در اين رشته موجب اين مى‏شود كه ملت ايران، مملكت ايران، تسليم بشود و به ديگران. اگر آمريكا موفق بشود در اين مطلبى كه الان پيش آورده است كه همه قدرت‏ها را دور خودش جمع كند و حصر اقتصادى بكند نسبت به ايران، انشاءالله موفق نمى‏شود، لكن ما بايد طرف احتياط را بگيريم، اگر خداى نخواسته موفق بشود و ايران را در حصر اقتصادى از جهات مختلف قرار بدهد كه يك جهتش هم همين قضيه خواربارهائى است كه ما احتياج به او داريم، خوب، ما قاعدتاً نمى‏توانيم ديگر مقاومت كنيم و اين يك ضربه‏اى است كه به نهضت ما مى‏خورد كه ضربه به اسلام است. پس تكليف همه ماهاست كه هر كس به هر مقدارى كه قدرت دارد در اين امر كوشش كند. در امر زراعت، در امر امدادى هم دولت بايد كمك كند و هم مردم بايد به هم كمك كنند و

صحيفه نور ج 11 صفحه 101

هم كار بكنند، مردم، مردم بايد مشغول كار بشوند، يك مملكتى است كه احتياج به نيروى كار دارد اگر اين نيرو به خدمت ديگرى كشيده بشود به كارهاى ديگر كشيده بشود اين موجب اين مى‏شود كه نتوانند اين حاجتى كه ملت دارد برآورده كنند پس در رأس همه چيزها اين است كه يك كشورى راجع به ارزاقش محتاج نباشد به خارج، راجع به گوشتش و راجع به نانش و راجع به اينطور چيزهايش، محتاج نباشد. و اين لازم است كه دامدارى‏ها كه رواج پيدا كنند و همين طور كشاورزى به طور وسيع درست بشود. ديروز بود ظاهراً كه برادرهاى قمى ما كه آمده بودند اينجا، آنها مى‏گفتند كه قم امسال خودكفاست براى اينكه فعاليت شده است، خود مردم، و جهات مختلفه شده است كه زمين‏هاى زيادى زير كشت رفته است و روى اينكه آن زمين‏هائى كه زير كشت رفته است و فعاليت‏هاى ديگرى كه ساير كشاورزها كردند، اگر بشود و انشاءالله درست عمل، قم احتياج به خارج ندارد.

من خيلى از اين جهت خوشحال شدم و اظهار تشكر كردم نسبت به آنها و خداوند انشاءالله حفظ كند آنها را. اين مطلب همه جا بايد بشود اين مطلب در همه جاى ايران بايد بشود، يعنى هر منطقه بايد كوشش كند كه براى منطقه خودش خودكفا باشد، خوزستان آب فراوان، زمين فراوان دارد، هم آب فراوان دارد، هم زمين فراوان دارد، اين اگر چنانچه كمك بشود، هم از طرف دولت كمك بشود، هم ملت، دست به دست هم بدهند و هم مردم دست به دست هم بدهند و آنجا را كمك كنند و كشت كنند و ديمى، آبى، ايران هم ديمش خوب مى‏شود، هم آبش از ديمش بهتر هم باشد و بيشتر هم، ديم چيز مى‏كند يعنى اگر آبى يك تخم هشت درصد متداول باشد شايد آن بيست آن بشود. در هر صورت اين يك تكليفى است الان براى ما، نه قضيه يك مسأله عادى است. الان مملكت ما در اين امر يك وضع غير عادى دارد زندگى مى‏كند. وضع عادى نيست كه انسان بگويد كه خوب، نمى‏خواهم حالا اين منفعت داشته باشيم. يك وضع غير عادى است كه نمى‏توانيم بگوئيم كه‏خواهيم. معنى نمى‏خواهيم اين است كه وابسته به خارج باشيم، وابستگى به خارج اين است كه همه چيزمان را دوباره در اختيار آنها بگذاريم.

پس بنابراين، يك تكليف شرعى است، نه يك امر عادى باشد كه ما از زراعت امسال ما دلمان نمى‏خواهد زياد نفع ببريم، نه اين مسأله اينطور نيست، دلخواه نيست، در اين وضع غير عادى كه ما به او ابتلاء داريم، اين يك تكليف هم ملى است و هم شرعى. يعنى اگر ما بتوانيم يك كارى بكنيم و نكنيم، پيش خداى تبارك و تعالى مسؤول هستيم. اين يك باب است كه باب كشاورزى و دامدارى و چيزهائى كه مربوط به ارزاق مملكت است، يك مملكتى كه مى‏تواند و مى‏توانست در دامدارى جورى باشد كه حتى به خارج هم شايد مى‏توانست بدهد، حالا بايد گوشتش را از يك جائى بياورند و گندمش را از يك جائى بياورند و تخم مرغش را از يك جائى بياورند و همه چيزش را از يك جائى، براى ما عيب است اين مطلب كه ما همه چيزمان به دست غير باشد و چشم مان به اين باشد كه نان ما را، كه گوشت ما را بدهد.

بنابراين بايد همت كنند، همه قشرها همت كنند و اين حاجت، ارزاقى را كه ما احتياج به او

صحيفه نور ج 11 صفحه 102

داريم و ملت ما محتاج است، اين را برآورند و انشاءالله خودكفا بشوند. يك جهت ديگر، اين است كه يك اشخاصى كه مى‏خواهند اوضاع ايران آرامش نباشد در آن، اينها در بين ارتشى‏ها، ژاندارمرى‏ها و شهربانى‏ها رفتند و مى‏گويند ما اين مراتب سلسله را نبايد قبول كنيم، يك كلمه غلطى را توى مغز اينها فرو كردند كه جامعه توحيدى. نمى‏دانند هم جامعه توحيدى اصلاً معنايش چيست، اگر يك معناى صحيحى هم داشته باشد، اينهادانند. اينها خيال كردند كه جامعه توحيدى معنايش اين است كه اصلاً ارتشى تو كار نباشد، همه‏شان يا سرباز باشند يا همه‏شان سپهبد باشند، اين معنايش اين است كه ما ارتش نداشته باشيم، اين چيزى كه قدرت كشور ما بايد باشد و بازوى تواناى كشور باشد كه ارتش است و همين طور ژاندارمرى و ساير قواى انتظامى. اين چپگراهائى كه به اسلام خودشان را بستند، الان گرفتارى ما به اين اشخاصى هست كه با اسم دارند مقاصد ديگران را ترويج مى‏كنند، يكيش هم همين است كه‏روند در سربازخانه‏ها و در بين ارتش، و بعضى‏شان هم شايد از همان ريشه‏هاى سابق باشند كه دانسته مى‏خواهند نگذارند كه ارتش قوت بگيرد، قدرت ارتش را مى‏خواهند از دست بگيرند و فلج كنند ارتش را. مى‏گويند كه نه بايد شماها افسر باشيد و نه ما درجه دار و بايد يك‏توحيدى پيش بيايد، مسأله توحيدى معلوم مى‏شود همه مان سپهبد باشيم يا همه مان سرباز، هيچ كس از هيچ كس اطاعت نكند. اين جز اين است كه اصل ارتش به هم بزند، يعنى ارتش ما نمى‏خواهيم، اين معنايش اين است كه اصلاً ايران ارتش نمى‏خواهد، ايران ژاندارمرى هم نمى‏خواهد، ايران شهربانى هم نمى‏خواهد، دولت هم نمى‏خواهد، اصلاً جامعه توحيدى، اينها اصلاً نمى‏فهمند اگر يك جامعه، توحيدى باشد، معنايش چيست؟ جامعه توحيدى معنايش اين است كه در عين حالى كه فرض كنيدسرلشكر هست و ديگران بايد از سرلشكر اطاعت بكنند و در عين حالى كه سپهبد فرض كنيد اگر باشد هست و در عين حالى كه حكومت هست، همه اينها يك فكر داشته باشند، جامعه توحيدى معنايش اين است كه همه اينها به خدا فكر كنند، توجه به خدا داشته باشند نه هرج و مرج باشد. جامعه توحيدى اصل قابل وجود به آن معنا كه مى‏گويند نيست. جامعه توحيدى به آن معنا كه مى‏گوئيد خوب، همه رعيت باشند، ما نساج نمى‏خواهيم، ما ديگر فرض كنيد كه آن كسى كه آهنگر نمى‏خواهيم، اينكه توحيد نمى‏شود، يكى زحمتش زياد است، يكى زحمتش كم، جامعه توحيدى در حيوانات هم كم است، در بعضى حيوانات يا اكثر حيوانات جامعه توحيدى است، يعنى اينكه ديگر در حيوانات يك بالا و پائين نيست، در بعضى شان، در مثل موريانه، آنها هم تمدن دارند و مى‏گويند تمدنشان اسبق است از انسان، يا در مثلاً زنبور، زنبور نحل (يعنى زنبور عسل) آنها هم بالا و پائين دارند، اگر بنا باشد كه به آن معنا كه شما مى‏گوئيد جامعه توحيدى معنايش اين است كه تفاوت مابين افراد نباشد. شما در غير حيواناتى كه آن هم حيواناتى كه - آن تمدن ندارند، در غير حيوانات در كجاى عالم پيدا مى‏كنيد كه تفاوت نباشد، يعنى همه ما يا مهندس باشيم يا هيچ درس نخوانيم، همه كشور ما يا همه‏شان بايد مهندس باشند، خوب، همه مهندس، ما كشاورزى نمى‏خواهيم. همه كشاورز، ما كارگر نمى‏خواهيم. همه كارگر، ما كارفرما

صحيفه نور ج 11 صفحه 103

نمى‏خواهيم. پس قابل ذكراست، اين يك كلمه توحيدى به گوششان خورده است معنايش را نفهميدند يا آنهائى كه در كار هستند و در كمين هستند كه مى‏خواهند اين كشور را به هم بزنند و مى‏خواهند باز ما را تحت سيطره امريكا و امثال امريكا قرار بدهند آنها افتاده‏اند توى اينها، جامعه توحيدى!! جامعه توحيدى!! مقصودشان چيست؟ مقصود اين است كه ما درجه دار و افسر و سرباز نمى‏خواهيم، همه‏مان سرباز، اطاعت نمى‏خواهد، وقتى كه كسى فرمان بدهد هيچ كس نبايد از او اطاعت كند، يا همه فرمانده، فرمانبر نداشته باشيم، يا همه فرمانبر، فرمانده نداشته باشيم. اين كشور مى‏شود؟ اين مملكت مى‏شود؟ اين خيانت به ارتش نيست؟ اين خيانت به اسلام نيست؟ اينها را به گوششان خواندند و يك شوراهائى درست كردند غلطى و به گوش اينها خواندند. مى‏آيند در آنجا، درجه‏هاى خودشان را مى‏كنند مى‏دهند به افسر، مى‏گويند تو درجه بده، اين جز اين است كه يك مملكتى را به فساد بكشد، ما در اين مملكت يك كاسب نمى‏خواهيم؟ تاجر نمى‏خواهيم؟ فرش فروش نمى‏خواهيم؟ يك مملكت ما همه‏اش بايد يكسان و به قول آنها جامعه توحيدى كه آنها مى‏فهمند، جامعه توحيدى باشد كه همه يك جور باشند؟ محصل مى‏خواهيم براى اينكه اگر تحصيل كرد، خوب فرق مى‏كند با ديگران، جامعه توحيدى نيست اين؟ يكى بالاتر، يكى پائين‏تر. آن كسى كه با فكرش يك كار بزرگى انجام مى‏دهد، اين با آن رعيتى كه با عملش يك جريب زمين را درست مى‏كند، اينها در يك جامعه‏هاى عالم يك جور هستند اينها؟ اينها در جامعه‏هاى دنيا، كسى كه طياره را درست مى‏كند با آن كسى كه چاه مى‏كند براى آب، اينها يك جورند در دنيا؟ اينكه جامعه توحيدى نيست اينكه. آن يك كار ديگر مى‏كند، اين يك كار ديگركند. آن يك جور ديگر زندگى مى‏كند، اين يك جور ديگر. اينها چى مى‏گويند؟ كجاى دنيا جامعه توحيدى است كه اينجا باشد؟ در شوروى ديگر رؤسا و مرئوسين نيستند؟ كرملين حكم نمى‏كند براى همه كشور، سردارها آنجا حكم نمى‏كنند، صاحب منصب‏ها آنجا همه اينها از زير بارشان در مى‏روند، درجه‏هاشان را مى‏كنند كه جامعه توحيدى نيست؟ چين كه همين طور است؟ كجاى دنيا هست كه سرباز همه باشند، هيچ صاحب منصب نداشته باشند، همه صاحب منصب به يك درجه باشند؟ اين چه غلطى است كه در فكر اينها رفته، خيانت است اين به اسلام، خيانت است اين به كشور، خيانت است اين به ارتش، ارتش بايد باشد با همان قدرتى كه بايد باشد.

البته همه به يك فكر بايد باشند، جامعه توحيدى اين است، تمام ملت ايران بايد يك فكر كنند و او اين است كه خودشان را از زير بار اجنبى نجات بدهند و خودشان اداره كنند ملت خودشان را، مملكت خودشان را. جامعه توحيدى آن بود كه در اين نهضتى كه پيروز شديد شما، آن بود كه در اين نهضت پيروز شديد، يعنى همه آمدند با هم به طور وحدت كلمه، وحدت فكر، نه معناى جامعه توحيدى هرج و مرج باشد و نه دولتى باشد و نه ملتى باشد، نه مديرى باشد و نه ادارى باشد و نه مهندسى باشد، اين يك مسأله‏اى است كه اصلاً خطرناك است براى مملكت ما.

صحيفه نور ج 11 صفحه 104

قبل از اينكه ما دخالت در امر تصفيه كنيم، خودتان را اصلاح كنيد

اين جوان‏هائى كه در بين چيز هستند، در بين ارتش هستند، توجه داشته باشند، اين، يك خطرى دارد براى كشور شما پيش مى‏آورد، اين كار به دست ديگران دارد واقع مى‏شود، و شماها گول مى‏خوريد. قبل از اينكه شروع بشود به يك تصفيه‏اى و من آنطور قاطع كه مى‏توانم عمل كنم، عمل كنم، خودتان را، اصلاح كنيد خودتان را و الا ما اينها را تصفيه خواهيم كرد. آنهائى كه رفتند و كندند چيز خودشان را، آنطورى كه براى ما نقل كردند و به آنها هم گفتند شما هم بكنيد، ديگر سربازى و نمى‏دانم چى چيز نيست، اين بزرگترين خيانتى است كه به مملكت ما داريد كنيد، قبل از اينكه ما دخالت در امر كنيم خودتان اصلاح بكنيد.

اين هم يكى از گرفتارى‏هائى است كه ما داريم مواجه با او هستيم، از آن طرف با امريكا ما مواجهيم، از اين طرف با اين جوان‏هائى كه دارند كمك به امريكا مى‏كنند، نمى‏فهمند اينها كه ما اگر آمريكا يك روزى بنايش بر اين شد كه بيايد اينجا شلوغى بكند، ما ارتش لازم داريم، ژاندارمرى لازم داريم، جوان‏هاى پاسدار لازم داريم، خودمان هم بايد برويم، نمى‏فهمند اين معنا را، گول خوردند از اشخاص، اين اشخاصى كه اين توطئه را براى شما مى‏كنند و مى‏آيند به شما مى‏گويند و شما را به خيال خودشان مى‏خواهند كه جامعه توحيدى برايتان درست كنند، اينها را معرفى كنند تا طرد بشوند. خودتان طردشان كنيد، خود اين جوان‏هائى كه در آنجا هستند طردشان كنند. اين مسير برخلاف اسلام است، بر خلاف ملت ايران است، برخلاف كشور است، برخلاف مصالح مسلمين است. يك همچو كار غلط را نكنند. همه قواى لشكرى و هم ارتش و هم ژاندارمرى و هم پاسداران نبايد هرج و مرج باشد. پاسدار، من پاسدارم، انقلاب است، هر كارى دلم بخواهد بكنم، اين معنايش اين است كه يك انسجام نباشد در يك مملكت، وقتى هرج و مرج در يك مملكت باشد، زندگى تباه مى‏شود، اگر فردا به شما هجوم كردند، نمى‏توانيد جواب بدهيد. اگر يكى، دشمنى به شما روآورد، مى‏توانيد جواب بدهيد. خوب، مى‏بينيد الان هم در داخل، هم در خارج، ريختند به جان هم و يك قوه‏اى نيست كه جلو اينها را بگيرد، براى چى؟ براى اينكه انسجام خودتان نيست بين قواى انتظاميه اصلاً، پاسدارها الان براى خودشان عليحده، يك زندگى دارند، هر كدام براى هرجا، براى خودش و همين طور ديگران. اينها بايد فكر بكنند، خودتان اولا فكر بكنيد، اين پاسدارهائى كه من از آنها خيلى تشكر مى‏كنم، مملكت ما را پاسدارها حفظ كردند، لكن حالا بين آنها هم افتادند اشخاصى كه نمى‏گذارند اينها منسجم بشوند. اينها انسجام مى‏خواهند. اين قوا بايد هماهنگ بشود. اگر يك قواى مملكت هماهنگ بشوند، نمى‏توانند كارى انجام بدهند. همه جا بايد هماهنگ بشوند. مى‏بينى كه پاسدار مى‏رود توى پادگان ژاندارمرى، تو پادگان ارتش، تهديدش مى‏كند، اهانت مى‏كند، چه مى‏كند، به ما نوشتند مى‏آيند اهانت مى‏كنند. چه وضعى است اين معنا؟ آخر شما مسلمانيد، شما ملى هستيد، شما براى خدا كار مى‏كنيد، براى كشورتان كار مى‏كنيد، خوب، بايد همه‏تان هماهنگ باشيد تا كار بتوانيد انجام بدهيد. اين هم يكى از گرفتارى‏هائى است كه الان مملكت ما مبتلا به او هست و مبتلا به يك دست دوست، دوستى كه‏

صحيفه نور ج 11 صفحه 105

توجه ندارند، نادان، اشخاصى كه متعهدند كه مى‏خواهند كار بكنند، لكن يك دسته خدانشناس اينها را تحريكشان مى‏كنند. جوان‏ها هم با اذهان صاف خيال مى‏كنند اينها كه حرف مى‏زنند درست مى‏گويند. شما اين مسائل را پيدا كنيد كه كى دارد مى‏گويد، اين هم هست، گرفتارى‏هاى ديگر هم هست، لكن معذلك ما از باب اينكه متكى به يك قدرت بزرگى هستيم، ما خودمان هيچ، هيچ ابدا، اگر يكى‏تان خيال بكنيد كه خودتان هم يك چيزى هستيد خطا كرديد، خودتان هيچ، اين صداها هم كه مى‏كنند، خمينى كذا، اينها هم بيخود است، خمينى هيچ كاره است، كار دست يك قدرت بزرگى است كه او انجام داد، آن است كه كار دستش است. آن است كه مى‏تواند كه يك جمعيت بى‏سلاح را بر يك قدرت بزرگ موفق كند و پيروز كند تا خودتان را هى مى‏بينيد كه من كذا و شما كذا، يك بشرى را كذا مى‏بينيد و چه مى‏كنيد، اين فايده ندارد.

ما برادر هستيم، همه با هم بايد توجه كنيم به خداى تبارك و تعالى و با اتكال به خداى تبارك و تعالى انشاءالله پيروز مى‏شويم. و من اميدوارم كه اين جوان‏هاى ما در هر كجا كه هستند، در ارتش هستند، در ژاندارمرى هستند، در شهربانى هستند، در سپاه پاسداران هستند، در كميته‏ها هستند، در دادگاه‏ها هستند، در بازارها هستند، در خيابان‏ها هستند، در كشاورزى هستند، در دامدارى هستند، در كارخانه هستند، همه اينها به خودشان بيايند ببينند كه ما مواجه با يك قدرتى هستيم كه اگر با هم نباشيم و به خدا توجه نداشته باشيم، ما يك لقمه آنها هستيم، بايد به خدا توجه كنيم و همبستگى با هم داشته باشيم، يك مملكتى با هم جوش بخورد تا نتواند آسيب به او برساند، اگر ما فرد فرد باشيم، گروه گروه باشيم، همه‏مان آسيب مى‏بينيم براى اينكه همه ضعيفيم، اما اگر چنانچه انسجام پيدا بكنيم، همه گروه‏ها پشتيبان هم باشند، يك نظر باشند، جامعه توحيدى به اين معنا پيدا بشود كه همه پشتيبان هم و همه با وحدت كلمه و با وحدت نظر بدون اينكه يكى بگويد نه، يكى بگويد آرى، اگر اينطور بشويم انشاءالله پيروز هستيم.

و من از خداى تبارك مى‏خواهم كه اين مملكت ايران كه مملكت اسلامى است، مملكتى است كه خداى تبارك و تعالى به او نظر دارد و رسول اكرم نظر دارد، ائمه هدى نظر دارند، اين مملكت را از شر اشرار، چه اشرار خارجى و چه اشرار داخل، نجات بدهد. خداوند شماها را، جوان‏هاى ما را كه خدمت مى‏كنند براى مملكت خودشان و مشغول هستند، در هر نقطه خدمت مى‏كنند به كشور، چه در زراعتش، چه در صناعتش، چه در ارتشش، چه در ساير قواى انتظامى، چه پاسدارها، خداوند همه آنها را قدرت بدهد، آنها را سالم و موفق كند. انشاءالله موفق باشيد و با قدرت پيش برويد كه پيش مى‏رويد.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 106

تاريخ: 6/10/58

فرمان امام خمينى به حجت الاسلام يكتائى‏

بسمه تعالى‏

جناب مستطاب حجت الاسلام آقاى حاج شيخ هبه الله يكتايى دامت بركاته‏

پيرو درخواستى كه اهالى محترم شهر خلخال در مورد اقامه نماز جمعه در آن شهرستان نموده‏اند، جنابعالى به امامت نماز جمعه در شهر مزبور منصوب مى‏شويد تا ضمن انجام اين فريضه بزرگ الهى، مردم را به وظايف خطيرى كه دارند آشنا نموده و از توطئه هاى دشمنان داخلى و خارجى آگاه سازيد. اميد است اهالى محترم فرصت را مغتنم شمرده و در انجام هر چه با شكوه‏تر آن اهتمام ورزند. از خداى تعالى موفقيت همكاران را خواستارم.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 107

تاريخ: 6/10/58

بيانات امام خمينى در جمع كاركنان شركت نفت‏

امتيازات انقلاب اسلامى در مقايسه با ساير انقلابات‏

بسم الله الرحمن الرحيم‏

مسائل بعد از انقلاب‏ها دو قسم هست: يك مسائلى است كه مربوط به ادامه انقلاب است انقلاب مثل يك طفلى مى‏ماند كه بايد تربيتش كرد و بزرگش كرد، پرستارى مى‏خواهد يك مسائلى هم هست كه مسائل فرعى است كه انقلاب وقتى تحقق پيدا كرد بايد آنها دنبالش رفت. بعد از هر انقلابى آشفتگى‏هائى هست و هيچ انقلابى نمى‏تواند نداشته باشد.

انقلاب‏هاى بزرگى كه در عالم پيدا شده است مثل انقلاب فرانسه، انقلاب اكتبر اينها بعد از انقلاب بسيار گرفتارى‏ها داشتند. بعضى از اين انقلاب‏ها، كشتارى كه بعد از انقلاب واقع شده است بيشتر از يك ميليون، گاهى به دو ميليون رسيده است، براى اينكه انقلاب در آنجاها يك انقلاب اخلاقى نبوده است، يك انقلاب اسلامى نبوده است و علاوه بر اين به اينطورى كه از قشر ملت و از متن جامعه ما انقلاب برخاسته در جاهاى ديگر اينطورها نبوده است، گاهى بوده اما نه اينطور. بعد از انقلاب فقط آن اشخاصى كه در رژيم جنايتكار بودند آنها هم بعد از اينكه محاكمه شدند و محكوم شدند و معلوم شده است كه وضع جنايتشان تا چه حدود بوده است، اينها تأديب شدند يا اعدام شدند و اما آزادى مطلق بعد از آن اختناق مطلق بعد از انقلاب بلافاصله بود، همه قلم‏ها و همه زبان‏ها باز بود، قلم‏ها مى‏نوشت، همه احزاب بودند و همه‏شان هم اظهار وجود كردند و كسى مزاحمشان نبود، تا پنج ماه تقريباً اينطور بود كه ابداً هيچ خلاف آزادى نشده، بعد از پنج ماه دريافتيم، دريافتند به اينكه بعضى از اين روزنامه‏ها، بعضى از اين مجلات وابستگى به اسرائيل، وابستگى به آمريكا دارد و مشغول يك توطئه‏هائى هستند، برخلاف مسير ملت توطئه مى‏كنند، اينها را دادگاه چيز كرد كه بايد رسيدگى بشود، تعطيل كرد تا رسيدگى بشود. همچو نيست كه در جائى از عالم وقتى انقلاب واقع شده است، اينطور رفتار كرده باشند، بعد از انقلاب مطلق مطبوعات، مطلق روزنامه‏ها، مطلق گفتارها تعطيل‏شد. امكان نداشت براى كسى كه يك روزنامه بعد از انقلاب منتشر كند و بعضى انقلابات بلافاصله بعد از انقلاب قتل عام شروع مى‏شد، قتل عام‏هاى زياد، تصفيه‏هاى مهمى كه همه‏اش كشتار بود به دريا ريخته بودند و اين در انقلاب ايران هيچ چنين چيزى نبود كه حتى يك روز اينطور نبود كه از طرف دولت يا از طرف ملت بخواهد يك كارى بكنند و يك قتل‏هائى مثلاً بكنند، بعد

صحيفه نور ج 11 صفحه 108

انقلاب اينطور بود.

توطئه‏گران مى‏خواهند اين انقلاب را با ايجاد نفاق و اختلاف مدفون كنند

حريف‏هاى ما كه كار كشته و كار كرده و مطالعه كرده هستند، اينها مطالعه كردند كه بايد در اين وقتى كه يك چنين انقلابى با دست خود ملت پيش آمده است كودتا نبوده است كه اختيارش را بشود يك كسى بگيرد و تحت نفوذ ديگرى باشد، با دست همين ملت بوده است و يك ملت را نمى‏شود مهار كرد، بايد چه بكنند، تا اينكه اين انقلاب را نگذارند به ثمر برسد. بايد خود انقلاب را از باطن داخل خودش فاسد كنند.

فعاليت الان در اين جهت است كه مى‏خواهند كه اين انقلاب را در خودش ايجاد نفاق و اختلاف كنند و مدفونش كنند و پس از اينكه خود انقلاب مدفون شد، بيايند و يك نفرى كه خودشان تعيين مى‏كنند، يك كودتائى، يك بساطى درست كنند و همان مسائل سابقش را پيش بياورند. ملت ما بايد اين مطلب را لااقل كه يك مطلب واضحى است فراموش نكند، كه قدرت بزرگى كه منافع داشته است در ايران، مطامع داشته است در ايران، منافع نفت داشته است در ايران و نافع سوق الجيشى داشته در ايران.

ايران يك مركزى است كه حساس است براى ابرقدرت‏ها، يك چنين كشورى كه زن و مردش، بچه و بزرگش قيام كردند و با خواست خدا و وحدت كلمه پيش بردند، اينها حالا براى ضربه‏اى كه خوردند، منافع از دستشان رفته است نمى‏توانند در اين محل ديگر آنطور توطئه‏هائى كه پيشتر مى‏كردند، زمان رژيم سابق كه اينجا را محل از براى آن چيزهائى كه مى‏خواستند خودشان، پايگاه‏هائى كه مى‏خواستند خودشان قرار بدهند حالا ديگر برايشان نمى‏شود، اينها در صدد برآمدند كه از باطن خود اين نهضت، انقلاب يك پوسيدگى ايجاد كنند، در همه قشرها عمال آنها نفوذ كردند همه جا، در نفت، در مراكز نفت هستند از اينها، در هر جائى كه شما برويد، در ارتش، در ژاندارمرى، در سپاه پاسداران، در كميته‏ها، در ادارات از اين قماش مردم هستند كه اينها يك مقدارشان منفعت‏هاى زيادى كه در آن زمان مى‏بردند، از دستشان رفته است و براى اعاده او مى‏خواهند يك رژيمى نظير آن رژيم پيش بيايد. يك عده‏شان هم كه قدرت‏هاى بزرگند، آنها هم منافعشان از دستشان رفته است و دست بردار به اين زودى نيستند. در همه اين قشرها به طورهاى مختلف نفوذ كردند و دارند ايجاد خلاف مى‏كنند. اينها ديدند كه از اين وحدت كلمه ملت و اتكال اين ملت به خدا اين پيروزى حاصل شده است و مى‏دانند كه اگر اين دوتا قضيه، اتكال به خداوند و وحدت كلمه باشد پيروزى‏هاى بعد هم حاصل و دست آنها بكلى از ايران كوتاه مى‏شود، از اين جهت از قشر جوان كه عمق مسائل را باز نمى‏تواند بفهمد، استفاده مى‏كنند، در هر جا مى‏روند سراغ جوان‏هاى پاكدلى كه با تبليغات آنها تحت تاثير واقع مى‏شوند با دست اين جوان‏ها به اسم اسلام به اسم دلسوزى براى ملت به اسم دلسوزى كشور از اينها استفاده مى‏كنند و مقصد اين است كه اين مملكت را نگذارند ثبات پيدا بكند و بى‏نظمى را در همه جا

صحيفه نور ج 11 صفحه 109

گسترش بدهند در همه قواى انتظامى، در پاسدارى‏ها، در كميته‏ها، در دادگاه‏ها، در ادارات، در بين كشاورزان، در بين كاركنان صنعت نفت، در همه اينها يك بساط ناآرامى تا در خارج منعكس بشود كه اين كشور، اين ممكلت نمى‏تواند خودش را اداره كند محتاج به اين است كه يك مديرى برود اين را اداره‏اش كند، ايجاد نارضايتى‏ها، اين مى‏شود كه اين ناراحتى‏ها با اينكه سنگين است، لكن ملت بايد توجه داشته باشد كه براى چه مقصدى ايجاد مى‏شود.

در اين صحراهائى كه كشاورزها مشغول كشاورزى هستند مى‏روند با عناوين مختلف جلوگيرى مى‏كنند، نمى‏گذارند كار بكنند. در كارخانه‏ها هر چه بتوانند جلوگيرى مى‏كنند كه كار نشود، نتوانستند كم كارى ايجاد مى‏كنند. در دانشگاه‏ها به يك صورت ديگرى و در ارتش و در ژاندارمرى و در ساير قشرهاى انتظامى آنجا هم به يك جور ديگرى. تمام اينها يك مقصد دارند و آن مقصد اين است كه نگذارند اين انسجامى كه بايد بين اين ملت حاصل بشود و آن انسجامى كه بود و با آن انسجام پيش بردند، نگذارند اين عمرش باقى باشد. مى‏دانند كه اگر اين انسجامى كه بين اقشار ملت بود، به عمرش ادامه بدهد، ملت پيروز مى‏شود تا آخر هم دست آنها كوتاه مى‏شود. پس بايد چه بكنند؟ بيايند بين قشرها ايجاد اختلاف بكنند. من خانه ندارم، من حقوقم كم است، من درجه‏ام كم است، درجه دارى اصلاً نمى‏خواهد، يكى از حرف‏هايى كه بين ارتشى‏ها است، يك دسته جوان كه گول خوردند، درجه‏دارى نمى‏خواهد، همه يك جورى بايد باشند از اين حرف‏ها، از اين نطق‏ها گاهى گول خورده‏اند به اسم اسلام يك چيزهائى را مى‏گويند كه اسلام در آن نيست و گاهى هم متعمدند و از روى عمد اين كار را مى‏كنند.

امروز اين نحو اختلافاتى كه ايجاد كردند و شما ديديد كه در زمان نهضت آنوقتى كه مشغول بودند همه رژيم، مردم به مبارزه با رژيم، اينجور اختلافات نبود اصلاً، اگر آن روز هم اين اختلافات بود ابداً پيشبردى نمى‏شد، اين اختلافات بكلى ناديده بود، هيچ كس فكر اين نبود كه زراعتم چه جورى است، صنعتم چه جورى است و منزلم چه حالى دارد، همه فكر اين بودند كه جمهورى اسلامى بايد باشد، اين وحدت كلمه و انسجامى كه در ملت بود و در دنيا چشمگير بود و چشمگير هست آنها كه مى‏دانند بايد از كجا شروع كنند و چه جور اين انسجام را به هم بزنند كارگردان‏هاشان، كارشناس‏هاشان هست و الهام مى‏گيرند از آن مبادى ديگر، از خارج و بين قشرها اختلاف ايجاد مى‏كنند، هر طورى بتوانند. اتهام، هر جا برود اتهام هست، هر جا بروى يك ناراحتى ايجاد كردند، هر جا بروى يك شلوغى ايجاد كردند، هر جا بروى يك ناآرامى است كه كانه يك كشورى است كه به طور هرج و مرج دارد پيش مى‏رود، اصلاً يك مديريت صحيح در اين كشور نمى‏گذارند آرام بشود تا اينكه صنعت نفت آنطورى كه بايد اداره بشود و همين طور همه جا. و اين دليل بر اين است كه جوان‏هاى ما غافلند از اين توطئه بزرگى كه براى ما دارد درست مى‏شود و در دست درست كردن است و آن توطئه اينكه همان نقطه كه به آن نقطه اينها شكست خوردند همان نقطه را دست بگذارند رويش، دست‏

صحيفه نور ج 11 صفحه 110

مى‏گذارند رويش آن را مى‏خواهند بهم بزنند، اين موضع قدرت شما را متزلزل دارد مى‏كند.

دشمنان نهضت در صدد خلع سلاح ملت از وحدت كلمه و اسلام هستند

ديديد كه دو جهت در اين ملت بود كه رمز پيروزى ملت ما بود، يكى اينكه از آن چيزهائى كه خودشان خواستند ابداً آنوقت مطرح نبود. همه با هم مى‏گفتند الله اكبر همه با هم جمهورى اسلامى، همه با هم رژيم سابق نه، هيچ كس در آن روز دنبال اين نبود كه من وضعم چه جورى است، اگر يك كسى پيش رفيقش هم فرض كنيد شكايت مى‏كرد رفيقش به او مى‏خنديد كه حالا وقت اين حرف‏ها نيست. اينطور شده بود وضع، يك جهت هم اينكه همه اينها كه با هم مجتمع شدند، براى خدا بوده شاهد اينكه هى مى‏آمدند و هر جا فرياد مى‏كردند كه ما مى‏خواهيم شهيد بشويم، يك مطلبى بود كه براى خداست.

پس دو جهت در اين پيروزى بود: يكى اينكه براى خدا فرياد الله اكبر و ما براى خدا كار را مى‏خواهيم بكنيم، جمهورى اسلامى خواهيم، يكى هم اينكه با هم مجتمع بودند، يكصدا بودند، بچه كوچولو و پيرمرد هشتاد ساله، يك جور حرف مى‏زدند و دشمن‏هاى ما اين دو تا سنگر را هدف كردند. از اولى كه اين سد رژيم سابق شكست دشمن‏ها سر درآوردند و يك دسته‏شان راجع به جهت اسلامى شروع كردند كارشكنى، درست توجه كنيد كه دو تا مطلب هر دويش شهود ماست كه مورد حمله واقع شده بود، جهت اسلاميتش مورد حمله واقع شد، گفتند، اين حمله به جهت اسلاميتش بود كه زيربار اسلامش مى‏خواستند بروند، براى اينكه آن كارشناس‏ها فهميده بودند كه اين پيروزى از اسلام است مردم براى جمهورى نمى‏آيند به شهادت برسند، مردم براى اسلام مى‏گويند ما شهيد مى‏خواهيم بشويم الان هم مى‏گويند، كفن مى‏پوشند براى اسلام، نه كفن براى جمهورى، براى جمهورى دموكراتيك.

آنها يافته بودند كه اين جهت يك جهتى است كه اصيل است، اصل مطلب است، اين را بايد شكستش. با قلم‏ها، با گفتارها شروع كردند به اين سنگر حمله كردن، اسلام حالا ديگر به درد نمى‏خورد، اسلام مال نمى‏دانم هزار و چهار صد سال پيش از اين بود، اسلام ديگر حالا بيخود است، گاهى مى‏گفتند، گاهى نمى‏گفتند، لكن لازمه‏اش اين بود جمهورى اسلامى ما مى‏خواهيم، معنايش اين است كه جمهورى مى‏خواهيم، معنايش اين است كه جمهورى اسلامى لازم نيست باشد، اين هدف بود تا حالا هم هست.

از اولى كه شما اين سد را شكستيد و برگشتيد كه جمهورى اسلامى را درستش بكنيد، اين دسته از مردمى كه دنبال اين بودند كه شما آن رمزى كه شما پيروز شديد، چى بود؟ اسلام را فهميدند كه رمز اسلام بوده است، حمله كردند به همان جهت اسلاميتش. نمى‏خواستند بگذارند كه رأى بدهيد براى جمهورى اسلامى در بسيارى از جاها جلو رأى را گرفتند، در بعضى جاها آن صندوق‏ها را شكستند، آتش زدند، با تفنگ مانع شدند از اينكه رأى بدهند، اينجا شكست خوردند. باز براى اينكه

صحيفه نور ج 11 صفحه 111

مردم باز همان حال را داشتند، رأى را دادند دنبالش هر مرحله‏اى را كه يك قدم شما جلو گذاشتيد آنها آن مرحله را كه جهت اسلاميتش بود، هدف قرار دادند.

- شما درست - من حالا به تفصيل بخواهم بگويم، نه شما وقت داريد نه من، اما درست مطالعه كنيد كه در هر مرحله مخالفت شد و مخالفت در همان جهتى بود كه راجع به جهت اسلاميش بود كه اينها يا آگاهانه اين كار را مى‏كردند كه اجير بودند - يا جوان‏هايى بودند كه ناآگاه، اين آگاه‏ها بازى مى‏دادند به آنها صحبتش را مى‏كردند. بعد در اين مرحله، بعد هم تا حالا هى شكست خوردند، يعنى جمهورى اسلامى را رأى دادند تقريباً نودوهشت درصد رأى مثبت بود، يك قدرى هم بيشتر، بعد هم خبرگان را كه هى مخالفت، هى مخالفت، معذلك مردم تعيين كردند خبرگان خودشان را بعد هم به آراء گذاشتند، اين قانون اساسى آنجا هم باز مخالفت، مخالفت، لكن معذلك ملت پيروز شد، اينها ننشستند باز، آن جهتش تا اينجا آمده است، حالا بعدش هم البته رئيس جمهورى يا مجلس شوارى ملى اينها هم البته مواجه با خيلى مخالفت‏ها خواهد شد، اين يك جهت بود.

جهت دوم اين قضيه، اتحاد مردم كه همه با هم بودند. يك كانه، يك نفس بود، يكصدا بود، شما اگر بندرعباس مى‏رفتيد همان را مى‏شنيديد كه در شمال مى‏شنيديد، در مشرق ايران مى‏رفتيد همان را مى‏شنيديد كه در مغرب مى‏شنيديد، بچه‏ها همان را مى‏گفتند، پيرمردها هم همان را مى‏گفتند، رعيت‏ها هم همان را مى‏گفتند و متفكرين هم همان را مى‏گفتند، آنهائى هم كه برخلاف مسير بودند، آنوقت صداشان در نمى‏آمد، نمى‏توانستند درآورند بعد كه رسيديد به آنجائى كه يك قدرى به نظر توده‏ها اين بود كه خوب، الحمدلله پيروز شديم، توجه نداشتند به اينكه نه ما يك قدم از آن راه كه گفتيم و از راه ديگر، ايجاد اختلاف. شما الان در هر جا برويد يك دسته‏اى با دسته ديگر مخالفند يك دسته‏اى مخالفند كه به روى هم اسلحه مى‏كشند، مى‏كشند، يك دسته هم كه به آنطور نيست براى هم صحبت مى‏كنند حرف مى‏زنند، تهمت مى‏زنند، كارى مى‏كنند كه در ادارات كار كم بشود كه در مثلاً صنعت نفت كم كارى بشود يا بيكارى باشد، انفجار ايجاد مى‏كنند. از اين مسائل كه روى هم وقتى كه بگذاريم يك دست دارد كار مى‏كند و آن دستى است كه مى‏خواهد نگذارد جمهورى اسلامى به معنائى كه خداى تبارك و تعالى امر فرموده است تحقق پيدا بكند، براى اينكه با تحقق او همه آمال دشمن‏هاى ما از بين خواهد رفت. امروز ما گرفتار اين مرحله هستيم كه بايد اين بچه كوچولو را بزرگش كنيم، اينكه الان تقريباً يكساله است و باز راه نيفتاده مثل يك بچه يكساله مى‏ماند كه راه نيفتاده، بايد ما دستش را بگيريم راهش ببريم، بايد همه قشرهاى ملت متوجه باشند كه اينها مى‏خواهند نگذارند اين بچه بزرگ بشود از اين بچه صدمه ديدند و اگر بزرگ شد صدمات زيادتر است، مى‏خواهند نگذارند اين بشود وارد مى‏كنند، هر جا هر كس بتوانند هر قشرى را بتوانند مقابل ديگرى قرار مى‏دهند، روزنامه‏ها، مجلات، راديو، چه، چه، هر وقت آدم مى‏بيند يك دسته‏اى، به دسته ديگر حمله كردند، اصحاب قلم به هم حمله‏كنند، اصحاب بيان به هم حمله مى‏كنند، اين در آنجاهائى كه با قلم‏ها اين مقصد را مى‏خواهند پيش ببرند. هر اداره‏اى كه بروى، در هر جايى كه بروى، هر جا و حساستر بيشتر، هر منطقه‏اى كه حساستر

صحيفه نور ج 11 صفحه 112

است آن منطقه آنها پيش مى‏روند، تا اين منطقه يك صدائى در مى‏آيد از همه جا جمع مى‏شوند آنجا، آذربايجان يك صدائى در مى‏آيد مى‏بينيد كه از شمال حمله مى‏كنند، مى‏زنند با آذربايجان دنبال اينكه اين صدا را بزرگش كنند، در شمال يك صدا دربيايد، از جنوب حمله مى‏كنند به آن طرف تا اينكه اينجا دامن بزنند. در مركز نفت يك صحبت مى‏شود، اينها جمع مى‏شوند آنجا نبود، اينكه براى كاركنان نفت در يك وقتى به ما گفتند نفرى چقدر مى‏دهند كه كار نكنند، كه اعتصاب كنند. اين پول از كجا بود كه مى‏آوردند مى‏دادند كه كار نكنيد، براى چه مقصدى اينها مى خواستند كه مملكت ما سروسامان نداشته باشد و به اين شريان حيات كشور صدمه مى‏زدند، پول هم خرج مى‏كردند كه كار نكنيد.

هر جا بتوانند با ارعاب، با تطميع، با خرج كردن پول در دستشان فراوان از غرب و شرق مى‏آيد. همه هم نقشه همين است كه اين دو حيثيتى كه با آن دو حيثيت پيش برده است، اين نهضت اين را از دستش بگيرند، وحدت كلمه را از دستش بگيرند، اسلام را هم از دستش بگيرند، خلع سلاحش كنند والا شما سلاحى نداشتيد همه سلاح‏ها پيش دشمن شما بود پيش شما چيزى نبود، سلاح شما ايمان بود به خدا، اسلام بود و وحدت كلمه، شما را مى‏خواهند وحدت كلمه را هم از دست‏تان بگيرند، اسلام را ديرتر مى‏توانند بگيرند براى اينكه خوب مردم مسلمانند، نمى‏آيند بگويند مسلمان نباشيد، با جورهاى ديگر جمهورى نگذارند اسلامى باشد، الان هم براى همين معنا فعاليت مى‏شود، پيشتر شده است الان هم مى‏شود، اختلافات هم كه خودتان مى‏بينيد كه هر جا برويد قشرى هستند كه وسوسه مى‏كنند بين مردم، به اين عقده‏هاى مردم نفخ مى‏كنند، اين عقده‏ها را دامن به آن مى‏زنند.

با رعايت نظم و دورى از منفعت طلبى نهضت را حفظ كنيد

خوب يك ملتى كه پنجاه سال در اختناق بوده، در حبس بوده، اين ملت حالا از آن حبس، يك عقده‏ها پيدا كرده، اينها اين عقده‏ها را دامن به آن مى‏زنند كه برخلاف مسير راهش بروند، آنهائى كه صاحب عقده‏اند خيال مى‏كنند اينها اهل خيرند، مى‏خواهند براى اينها يك، يك كار خيرى بكنند، آنهائى كه اهل نقشه‏اند مى‏فهمند دارند چه مى‏كنند، مى‏فهمند كه اينها را برخلاف آن مسيرى كه ملت دارد مى‏برد. تكليف ما در اين، امروز چيست؟ تكليف ما اينست كه اين رمز را محكم نگه داريم، الان به فكر اينكه يك نابسامانى هست در اداره و در كذا و در كذا، اين نابسامانى از آن ناحيه است آن ناحيه را تقويت بكنيد، همه شكايات را امروز بايد كنار گذاشت، همه چيزهائى كه براى ما ناراحت كننده است و فرعى است كنار گذاشت و اين امر اصلى كه الان ما مبتلا به آن هستيم، يعنى‏خواهند اصل نهضت را از بين ببرند.

اين مرحله اول كه عبارت از اينست كه اين نهضتى كه با او ما پيروز شديم بايد مثل يك بچه‏اى روز به روز جلويش ببريم و تربيتش كنيم و بزرگش كنيم، آن را مى‏خواهند از دست ما بگيرند، اگر خداى نخواسته اين معنا از دست ما گرفته شد، اساس را از دست داديم، ديگر همه ديوارها فرو مى‏ريزد، ما اگر چنانچه اين انقلاب، در اين انقلاب با همانطورى كه جلو آمديم پيش نرويم و پوسيدگى،

صحيفه نور ج 11 صفحه 113

كرم خوردگى در اين پيدا بشود، مثل يك خربزه‏اى كه ظاهرش چه است، آب ... هم به آن مى‏دهند همه چيزها ولى وقتى كه مى‏بينند، در باطن كرم زده است.

اينها مى‏خواهند ما را كرم زده كنند و به دنيا ارائه كنند كه اينها يك خربزه كرمو هستند اينها به درد نمى‏خورند. به دنيا ارائه كنند كه اينها رشد سياسى ندارند، ايران يك مملكتى هست كه هرج و مرج است، طبقه پائين به بالا اصلاً اعتنا ندارد، سرباز به درجه دار اعتنا ندارد، يك چنين كشورى است كه قواى انتظاميش انسجامش را از دست داده، يك چنين كشورى است كه اداراتش كار نمى‏كنند، كم كارى مى‏كند، يك چنين مملكتى است كه همه به جان هم افتادند، وقتى كه مملكتى همه به جان هم بيفتند، هر قشرى بخواهد ديگرى را بكوبد، هر طايفه‏اى براى خودش بكشد و ديگرى را از بين ببرد، يك چنين مملكتى در خارج منعكس مى‏شود كه اينطورى قابل نيست، بايد كارى كرد كه با دلسوزى هم بيايند جلو، بايد اين نظم ايجاد بشود.

بيدار كنيد مردم را، به مردم بفهمانيد، مسأله بگوئيد، خواهرها به خواهرها بگويند، به برادرها بگويند، برادرها به خواهرها بگويند، به برادرها بگويند، مسأله اينست، امروز مصيبت ما اين است، امروز كه خواهند اين مملكت را معرفى كنند به اينكه اينها قابل اينكه آزاد باشند، قابليت ندارند. من اين را قبلاً هم گفته بودم، آقاى كارتر در پاريس كه ما بوديم و آن اواخرى كه در ايران ديگر خيلى پيشرفت كردند در خيلى از فرمايشاتشان فرمودند كه اينها بهشان زيادى آزادى دادند. اين يك موذيانه بود كه مى‏خواست بگويد كه اينها قابل اين نيستند كه آزاد بشوند، اينها بايد اختناق برايشان باشد، حق مى‏داد به شاه كه بايد شاه اينها را مهار كند، اگر اين مهار را به هم بريزد، اين حرفى بود كه آنوقت مى‏زد، همين تعقيب مى‏شود عملاً تعقيب مى‏شود، همين معنا را مى‏خواهند در دنيا منعكس كنند كه يك كشورى هست كه اساسى ندارد، قانون ندارد اين كشور، هر كس به هر كس تعدى كند يك دادگاهى نيست جلويش را بگيرد، سرباز از بالاتر، از درجه دار، درجه دار از افسر، افسر از بالاتر اطاعت نمى‏كند، هرج و مرج است، مردم از دولتشان اطاعت نمى‏كنند، ادارات از رئيس اداره‏شان اطاعت كنند، يك مملكت اينطورى قيم مى‏خواهد، خودشان نمى‏توانند اداره كنند خودشان را، اين برنامه‏اى است كه براى ما به حسب احتمال و شواهد ريخته شده است و ما از آن غافل هستيم. آنهائى كه مى‏آيند در هر جا ناراحتى‏ها را به گوش ما مى‏خوانند اينها غافلند از اينكه الان ما اين ناراحتى بزرگ را بايد علاج كنيم و ... هم مى‏خواهد، خوب جز اين است كه بفهماند به دنيا به اينكه اينها قابل نيستند كه آزاد باشند؟ من يادم هست در آنوقتى كه محمدرضا اينجا بود و اين گيرودارها و جنگ و نزاع ها بود كه كارتر در يكى از حرف‏هايش آنوقت ما در پاريس بوديم گفت به اينها آزادى زياد دادند. اگر طبيب بالاى سرش بيايد و برود سراغ اينكه دستش يك قدرى زبر است اين را علاج كنيم، اين طبيب، اين رابه كشتن مى دهد، اين بايد سرطان را علاج كند. يك مملكتى كه الان غده‏هاى سرطانى در آن هست ما بايد فكر اين باشيم كه اين غده سرطانى را بيرون بكشيم، اگر دنبال اين برويم كه حقوقمان چقدر است، در اداره درجه ما چيست، در - نمى‏دانم - ارتش در چه

صحيفه نور ج 11 صفحه 114

درجه‏اى واقع هستيم و هكذا و مثل آن طبيبى است كه سرطان را برنداشته واين زبرى دست را دارد معالجه مى‏كند، آن سرطان كار خودش را مى‏كند، ديگر نه دستى مى‏ماند و نه زبرى دست.

اين سرطانى كه الان در ايران ما هست و آن غده‏اى است كه ولده اين غده بزرگ‏هاست و براى آن غده بزرگ اينها كار مى‏كنند. اگر طبيب‏ها، يعنى همه مردم كه مى‏خواهند مملكت‏شان يعنى يك مملكتى باشد اگر دنبال اين باشند اين غده را از بين ببرند، دنبال اين باشند كه اين زبرى دست را، من خانه ندارم،من خانه‏ام كوچك است، من در اداره حقوقم كم است، من درجه‏ام كم است، اگر ما مشغول اين مسائل بشويم، فلان آدم مثلاً چه شده است حالا بايد شكستش داد، فلان آدم احتمال مى‏رود چه بشود، نگذاريم بشود، از اين مسائل كه همه بر مى‏گردد به منافع شخصى، اگر ما برويم دنبال آنها و از اين غده سرطانى كه ما مبتلا به آن هستيم و نشستند در خارج كشور ما و چشم دوختند به اينجا و عمالشان در داخل كار مى‏كنند، خودشان در خارج كار مى‏كنند، اگر چنانچه ما دنبال آن نرويم و برگرديم به اين كارهاى جزئى كه مربوط به خودمان است خداى نخواسته مثل همان مريضى كه به سرطان مبتلا شد و سرطان او را كشت و ديگر دستى باقى نماند تا زبرى دست بماند، كشورى باقى نمى‏ماند تا ناراحتى‏هائى باقى بماند.

امروز روز اينست كه همه با هم بدون اينكه فرصت بدهيم كوشش كنيم، اين اختلافات را از بين ببريم، هر روز تحصن يك امرى است هر كه يك ناراحتى پيدا مى‏كند تحصن مى‏كند، يك عده را وا مى‏دارد به تحصن، اين به نفع كى تمام مى‏شود، اين تحصن، اين تحصن‏هاى يكى دنبال ديگرى به نفع كى تمام مى‏شود، يك دسته بيكار مى‏شوند يا اداره‏شان را زمين مى‏گذارند و تحصن مى‏كنند، يا زراعتشان را زمين مى‏گذارند، و تحصن مى‏كنند، اين به نفع ملت هست يا به نفع آنهائى است كه خواهند با اين تحصن‏هاى بعد از تحصن و ايجاد اختلاف‏ها بگردد حال كشور ما، برگردد به يك حالى كه اگر از سابق بدتر نشود لااقل مثل او بشود، همه چيز ما را ببرند. اينجا بايد همه عقلاء، همه نويسنده‏ها مال اين مملكتند در اين مملكت تربيت شدند، اين آب و خاك آنهاست، اين مملكت حق دارد به نويسندگان، اين مملكت حق دارد به روشنفكران، اين مملكت حق دارد به گويندگان، اين مملكت حق دارد به روحانيين، اين مملكت حق دارد به دانشگاهى‏ها، اين مملكت حق دارد، اين مملكت شما است، اين مملكت همه است، به شما حق دارد، به ايشان، به خواهرها حق دارد، برادرها حق دارد. اين مملكتى كه الان حق دارد به ما، آن اسلامى كه حق بر همه دارد، حق به بالاترها دارد، اگر اينها در معرض اين باشند كه خداى نخواسته سقوط پيدا بكند اين نهضت، اين حق به عهده ماست كه ما بايد نگذاريم، بايد نجات بدهيم اينها را.

دست برداريد از اين اختلافات جزئى كه همه‏اش برمى گردد به نفسانيت خود آدم. به هر اسمى

صحيفه نور ج 11 صفحه 115

يك اعتصاب مى‏شود، به هر اسمى يك اجتماع مى‏شود، به هر اسمى يك راهپيمائى مى‏شود، امروز همه اعتصاب‏ها، همه راهپمائى‏ها، همه اينها برخلاف مسير ملت ما هست. مگر آنكه فرياد بزند كارتر كذا آنها جبهه را حفظ مى‏كنند بايد آن جبهه را حفظ كرد و اين تنور را نگذاشت كه خاموش بشود اين نور الهى نگذاشت منطمس بشود.

اين تكليفى است براى همه ما، تكليفى است براى شما، براى من، براى همه قشرها. جوان‏ها بازى نخورند از اين بازيگران كه مى‏خواهند نگذارند اين ملت سروسامانى پيدا بكنند. انشاءالله خداوند همه ما را بيدار كند و به همه شما سعادت بدهد و شما برادرها و خواهرها كه تشريف آورديد اينجا از شما تشكر مى‏كنم من خدمتگزار همه‏تان هستم و دعاگو.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 116

تاريخ: 6/10/58

بيانات امام خمينى در جمع اعضاى مؤسسه اسلامى مبارزه با اعتياد

وظيفه شرعى و الهى است كه كارى كنيد، وابسته به غير نباشيد

بسم الله الرحمن الرحيم‏

كشورى كه تمام جهات و حيثيت خود را از دست داده است، ملت آن كشور براى جبران آنچه كه از دست داده بايد همه با هم اقدام بكنند. دولت يا قشر واحدى نمى‏تواند كارى صورت بدهد، اين مرحله‏اى است كه همه بايد متحد بشوند و مسائل هم زياد است و بسيارى از آن اساسى است. مسأله فرهنگ يكى از آن مسائل مهمى است كه ايران به آن مبتلا بوده است، چرا كه فرهنگ ايران را يك فرهنگ استعمارى كردند و مغزهاى جوانان ما را به طرف غرب سوق داده بودند. دانشگاه‏ها و دانشجويان و صاحبان افكار صحيح، نويسنده‏ها و روشنفكران ايرانى نه غربى، نويسندگان اسلامى نه غربى بايد در يك مدت طولانى تصفيه شوند. جوان‏ها را بايد اصلاح كنيم. تعليمات ما بايد تعليمات غير استعمارى، و استقلالى باشد. اين در يك مرحله طولانى است. مسأله اقتصاد هم همين طور يك مسأله مهمى است. وابستگى اقتصادى مسأله‏اى است كه وابستگى‏هاى بسيارى را به دنبال مى‏آورد، بايد كارى بكنيم كه زائد بر خودكفا باشيم. كشور ما يك كشورى است كه مى‏تواند بيش از احتياج خودش توليد داشته باشد و صادر كند، مع الوصف به اسم اصلاحات ارضى ما را به عقب راندند. شما اينطور كه گزارش داديد كار ارجمندى كرديد. اميد است كه شما منطقه خود را كه منطقه قم است خود كفا كنيد، بلكه انشاءالله بعدها صادرات هم داشته باشيد. لكن مسأله، مسأله قم يا تهران و يا مسأله يك استان نيست، مسأله همه ايران است. تمام ايران بايد همين وضعى را كه شما پيدا كرديد و اجتماع نموديد و برنامه ريختيد و روى برنامه‏ها به نحو صحيح و سالم بدون اينكه تعدى به كسى بشود، بدون اينكه يك خلاف اسلامى در بين باشد كار كرديد و انشاءالله بهره گيرى هم مى‏كنيد، اميد است در همه جا اين مطلب محقق گردد. دو اصل را بايد تمام قشرهاى ملت مراعات كنند، يكى ادراك اينكه ما اگر اقتصاد خود را تابع خارج نمائيم ممكن است روزى خارجى‏ها نخواهند به ما چيزى بدهند، وقتى كه درها را بستند ما بايد تسليم آنها بشويم تا هر چه مى‏گويند عمل كنيم و اين شايسته يك مملكت اسلامى و جمهورى اسلامى نيست كه پيوسته در اقتصادش، در گندمش، در جو و در برنجش وابسته به غير باشد. بايد با همت كشاورزان و قشرهاى مختلف و با هيات دولت به كشاورزان كمك بكنند و اينكه همه يك وظيفه را احساس بكنند تا مشكلات حل شود. گاهى انسان مى‏خواهد براى منافعش يك

صحيفه نور ج 11 صفحه 117

كارى بكند گندم زياد شود كه منفعت ببرد، اين يك مسأله‏اى است كه در اختيار خودش مى‏باشد اگر نخواست هم نمى‏برد. الان كشور شما در يك حالى است كه وظيفه شرعى و الهى است كه كارى بكنيد تا وابسته به غير نباشيد.

الان اينها ما را تهديد به حصر اقتصادى كرده‏اند و بسيارى از دولت‏ها هم موافقت نمودند ولى ملت‏ها موافق نيستند، در عين حالى كه به نظر من اين هياهوها هيچ واقعيتى ندارد لكن ما اگر يك احتمال ضعيفى هم بدهيم بايد مجهز شويم. شما در حال جنگيد، در حال جنگ اقتصادى و اين خود يك محاربه‏اى بين اسلام و كفر است. براى كشاورزان و براى كسانى كه مى‏توانند كمك به كشاورزها بكنند، تكليف است كه كشاورزى امسال جورى شود كه انشاءالله خودكفا بشويم و در سال‏هاى بعد صادرات داشته باشيم. اين تنها موعظه نيست، كه مردم خوب است اين كار را بكنند، نجات دادن يك كشور اسلامى از زير، بار ظلم و از زير بار استعمار است. نجات دادن مملكت اسلامى يك تكليفى است كه انسان موظف است انجام بدهد. اگر خداى نخواسته زمانى يك هجومى به مملكت اسلامى بشود بايد همه مردم زن و مرد حركت كنند. مسأله دفاع اينطور نيست كه تكليف منحصر به مرد باشد يا اختصاص به يك دسته‏اى داشته باشد، همه بايد بروند و از مملكت خود دفاع بكنند. اگر ما در يك هجوم اقتصادى هم واقع شديم كه سبب گرديد تا وابسته به كشور ديگرى باشيم، اين هم يك وظيفه شرعى را ايجاد مى‏كند كه ما بايد خودمان را نجات بدهيم، يك طبقه ننشينند تا يك طبقه ديگر كار كنند، رعيت‏ها كم كارى نكنند، آنهائى كه در كارخانه‏ها كار مى‏كنند كم كارى و سستى نكنند امروز ملت شما در حال جنگ اقتصادى است. زمان، زمان آرامى نيست كه بگوئيد خوب، ما زياد منفعت نمى‏خواهيم ببريم. در اينجا ديگر اختيار به مردم نيست اختيارى است كه در دست خداست و او امر كرده است كه ما نبايد تحت نظارت يك كشور و يا تحت بيرق كفر باشيم. اين يكى از مسائل مهم اسلام است و بايد كوشش كنيم و اقتصاد خود را اداره نمائيم. بايد قيام كنيم و غافل نباشيم. بايد همه قشرهاى ملت، هر كس هر جورى كه مى تواند، توليد بكند. مثلاً باغداران، دامداران و كشاورزان مى‏توانند توليد كنند و بايد اين كار را به خوبى انجام دهند. اشخاصى هم كه‏توانند به كشاورزان و كارخانه‏ها كمك كنند بايد اين كار را بكنند. كارخانه‏هاى خصوصى در ايران زياد بود و مع‏الاسف از بين رفته و دارد مى‏رود.

امروز بايد كار كشاورزى كه عبادت و اطاعت امر خداست، تقويت گردد

بايد جلوى نابودى آن گرفته شود. همه قيام كنند براى اينكه مملكت را از اين وضع اقتصادى نجات بدهند. اگر مملكت شما در اقتصاد نجات پيدا نكند و وابستگى اقتصادى داشته باشد، همه جور وابستگى دنبالش مى‏آيد و وابستگى سياسى هم پيدا مى‏كنيم، وابستگى نظامى هم پيدا مى‏كنيم براى اينكه وقتى ما چيزى نداشتيم، دستمان به طرف آمريكا دراز مى‏شود و امريكا همه چيز را به ما تحميل مى‏كند. ما وقتى مى توانيم زير بار او نرويم كه قدرتمند باشيم.

صحيفه نور ج 11 صفحه 118

كار كشاورزى عبادت و اطاعت امر خداست‏

خدا به ما زمين داده، آب هم داده، ولى زمين‏هاى موات زياد و آب‏ها هم هرز مى‏رود، رود كارون همين طورى هرز مى‏رود و زمين‏هاى اطرافش هم همين طور موات مانده است. بايد همه دست به دست هم بدهند و كار كنند. امروز بايد كار كشاورزى كه عبادت و اطاعت امر خداست تقويت گردد، هر كس هر جور مى‏تواند بايد تقويت بكند به طورى كه انشاءالله ما از اين گرفتارى خارج بشويم و اميدواريم از ساير گرفتارى‏ها هم خارج گرديم، هم گرفتارى فرهنگى و هم سياسى خارج گرديم و من از آقايان كه اينطور مشغول فعاليت شده‏اند تشكر مى‏كنم.

نجات معتاد، نجات يك فرد نيست نجات اسلام است‏

باب ديگر، باب معتادين است. شما اين را يك مسأله اتفاقى ندانيد كه من باب اتفاق يك دسته‏اى هروئين فروش شده‏اند و يك دسته‏اى هم مبتلا شده‏اند. اين هم يك توطئه‏اى است كه قدرت‏هاى بزرگ به اين وسيله به ما ضربه مى‏زنند. قشر جوان قشرى است كه مى‏شود از آن همه جور استفاده‏اى را كرد. قشر جوان قشرى است كه مى‏تواند اقتصاد ما را اداره كند. قشر جوان مى‏تواند خود را در مقابل جهات فرهنگى، نظامى و سياسى مجهز كند. پيرمردها مثل من كنار افتاده اند، آن كه كار از او مى‏آيد همين قشر جوان است. اين جوان در حالى كه جوانى‏اش ارزشمند است افكارش آنقدر عميق نيست كه توطئه‏ها را تا آخر بتواند بخواند، خيال مى‏كند كه خوب، حالا دلمان‏خواهد كه ترياك و يا هروئين بكشيم. اين يك نقشه‏اى است كه براى تو نيست، براى قم نيست، براى سرتاسر كشور است، براى فلج كردن جوان‏هاى ماست. يك آدم هروئينى نمى‏تواند در سياست فكر كند، نمى‏تواند در اقتصاد عمل كند، اگر يك گرفتارى پيش بيايدتواند در جنگ شركت كند. يك آدمى كه به مواد مخدر مبتلا شده است يك موجود مهملى به بار آمده كه اگر همه عالم به هم بخورد او در آنجا نشسته چرت مى‏زند يا مشغول عياشى مى‏باشد. اين از نقشه‏هاى مختلفى است كه براى جوان‏هاى ما ريخته‏اند. نجات معتاد نجات يك فرد نيست نجات اسلام است. پخش هروئين در سرتاسر كشور توسط اشخاص كه يا نمى‏دانند چه مى‏كنند يا دانسته مى‏كنند، بر اساس توطئه‏اى است كه مى‏خواهند اين قشر جوان را مهمل بار بياورند تا نفتش را ببرند و او مشغول هروئينش باشد، شرافت ملى‏اش را ببرند، و او مشغول ترياكش باشد. بايد اينها را معالجه كرد و همچنين نصيحتشان بكنند كه آقا چرا خودت را مهمل مى‏كنى، بايد در بين مردم و در جناح خلاقه واقع گردى. اين جوان‏ها، جوان‏هاى ما بودند كه فرياد زدند و مشتشان را گره كردند و الله اكبر گفتند. اگر فرض كنيد كه جوان‏هاى ما خداى نخواسته مبتلا به هروئين بودند، مى‏توانند اين كار را بكنند؟ آدم وافورى مى‏تواند بلند شود و در خيابان مشتش را گره كرده و جنگ كند؟ اين يك باب است كه باز چون برگشتش به حيثيت اسلام است جلوگيرى از آن بر همه واجب است و براى اشخاصى كه در اين باب نيستند حرام است بروند و هروئينى گردند، چه هروئين و چه ترياك و چه مشروبات و امثال اينها، انسان را از آنچه هست ساقط

صحيفه نور ج 11 صفحه 119

مى‏كند، يعنى از يك آدمى كه همه كارى مى‏تواند بكند يك بيكاره مى‏سازد، بيكاره‏اى كه بايد در كنار منقل بنشيند و چرت بزند.

و يك باب هم، باب اين فسادهائى است كه پيش آورده‏اند. اين هم يك مسأله‏اى نيست كه خيال شود از باب اتفاق حاصل شده. تمام اين مراكزى كه براى فحشا و خوشگذرانى درست كردند همين طورى درست نشده است. در مجلاتشان، در رسانه‏هاى گروهى چه سمعى و چه بصرى تبليغات كردند و كلاً در خدمت اينها بودند، راديو و تلويزيونشان مشغول بود كه اين جوان‏ها را از بازار، از بيابان كه مشغول خدمت بودند، از ادارات به آن مراكز فساد بكشانند، از دانشگاهى يك موجود فاسد بسازند، از ادارى يك موجود فاسد درست كنند. انسان وقتى چنددفعه در آن سينماها و در مراكز فحشاء رفت به اين امور عادت مى‏كند. وقتى يك جوان چند بار به يك مركز فساد رفت ديگر نمى‏تواند نرود. جوان‏هاى ما را كه بايد ميدان‏هاى رزم را اداره كنند، به مراكز بزم بردند و جوانان هم خيال كردند كه اينها فقط مى‏خواهند كه آنان عيش و عشرت كنند. مسأله اين نبود مسأله اين بود كه شما را از آن قوه فعاله كه خدا در شما ايجاد كرده است و در مغز و بدن شما به وديعت گذارده است تهى كنند و يك موجود عياش كه غير از اينكه بنشيند بخندد و مشروب بخورد، بسازند تا مبادا يك وقت در فكر اين بيفتند كه نفت را بگيرند. اينها همه نقشه‏است كه ذخاير ما را ببرند. تنها نفت نيست، ايران ذخائر فراوانى دارد و آنها اطلاع دارند. چه كسى مى‏تواند جلوگيرى از غارت اينها كند. نسل جوان است كه مى‏تواند جلوى اين فسادها و حمله‏ها را بگيرد. اينان‏خواهند نسل جوان را به موادمخدر يا به آن عيش و نوش كه آن هم مخدر است مبتلا كنند، اگر دنيا را آب ببرد اين آدم را خواب مى‏برد، اين به دنبال آن مسائل است، چكار دارد كه مملكتش را مى‏برند، جهنم كه مى برند. مردم و جوانان را چنان بار مى‏آوردند كه منطقى اينچنين پيدا مى كند كه اگر هر كارى بشود مى‏گويد به من چه مربوط است. جوانى كه اگر در جايى صحبتى شد، به حيثيت كشور و ملتش، به حيثيت اسلامى او بر مى‏خورد بايد قيام كند و مبارزه كند، چنان او را مى‏سازند كه از پى اين منقل نتواند و آن پياله نتواند حركت كند.

دشمنان ما بيدارند، شما هم بيدار شويد

آقا اين نقشه است، قضيه عادى نيست كه ما خيال كنيم كه خوب جوانند و اقتضاى جوانى اين است. الان مادر جنگ هستيم، در جنگ سياسى و اقتصادى هستيم، محتمل است جنگ نظامى هم پيش بيايد، جوان‏هاى ما بايد براى خاطر اسلام و براى خاطر ملت و كشور و حيثيت خودشان، براى نواميس خودشان دست از آن مراكز بكشند و در مراكز صحيح تربيتى قرار گيرند.

خداوند انشاءالله همه را توفيق بدهد. و من از اين افرادى كه عكس‏هايشان را نشان داديد وحشت كردم. من چند ورق را مى‏بينم كه تمامى آن پر از عكس‏هائى است كه اينها يا گرفتار هستند يا از بهبود يافتگان هستند. چرا ما اينقدر بايد صدمه ديده و معتاد داشته باشيم؟ چرا بايد اينقدر اينها غفلت داشته باشند و مبتلا بشوند؟ اميدواريم كه همه ايران متوجه اين معنا باشند كه مسأله نقشه و توطئه

صحيفه نور ج 11 صفحه 120

است نه اينكه يك مسأله عادى باشد، توطئه است تا اين جوان‏هاى ما را به بهانه اينكه خواهيم براى شما مثلاً مراكز عيش ونوش درست كنيم، از همه چيز ساقط كنند. قم بحمدالله در هر امرى پيشقدم است هم كشاورزى را تقويت مى‏كند و آنطور كه شما گفتيد انشاءالله در همه ايران اينچنين شود و در ساير جاها نيز مشغول گردند و جوان‏هايشان را نجات بدهند. خود جوان‏ها نيز توجه داشته باشند كه قضيه استعمار است و آلت دست استعمار نشويد و آلت دست دشمنان ما نشويد. دشمنان ما بيدارند شما هم بيدار بشويد. خداوند انشاءالله همه شما را تقويت كند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 121

تاريخ: 7/10/58

پيام امام خمينى در مورد بسيج عمومى براى مبارزه با بيسوادى‏

بسم الله الرحمن الرحيم‏

والقلم و ما يسطرون‏

ملت شريف ايران! شما مى‏دانيد كه در رژيم گذشته آنچه بر ملت مبارز ايران سايه افكنده بود، علاوه بر ديكتاتورى و ظلم، تبليغات بى‏محتوا و هيچ را همه چيز جلوه دادن بود. ملتى كه در همه ابعاد از حوائج اوليه محروم بود وانمود مى‏شد كه در اوج ترقى است. از جمله حوائج اوليه براى هر ملت كه در رديف بهداشت و مسكن بلكه مهمتر از آنهاست، آموزش براى همگان است. مع‏الاسف كشور ما وارث ملتى است كه از اين نعمت بزرگ در رژيم سابق محروم و اكثر افراد كشور ما از نوشتن و خواندن برخوردار نيستند چه رسد به آموزش عالى. مايه بس خجلت است در كشورى كه مهد علم و ادب بوده و در سايه اسلام زندگى مى‏كند كه طلب علم را فريضه دانسته است، از نوشتن و خواندن محروم باشد. ما بايد در برنامه دراز مدت، فرهنگ وابسته كشورمان را به فرهنگ مستقل و خودكفا تبديل كنيم و اكنون بدون از دست دادن وقت و بدون تشريفات خسته كننده براى مبارزه با بيسوادى به طور ضربتى و بسيج عمومى قيام كنيم تا انشاءالله در آينده نزديك هر كس نوشتن و خواندن ابتدائى را آموخته باشد. براى اين امر، لازم است تمام بيسوادان براى يادگيرى و تمام خواهران و برادران با سواد براى ياد دادن بپاخيزند و وزارت آموزش و پرورش با تمام امكانات بپا خيزد و از قرطاس بازى و تشريفات ادارى بپرهيزد. برادران و خواهران ايمانى! براى رفع اين نقيصه دردآور بسيج شويد و ريشه اين نقص را از بن بركنيد. تعليم و تعلم عبادتى است كه خداوند تبارك و تعالى ما را بر آن دعوت فرموده است. ائمه جماعات شهرستان‏ها و روستاها مردم را دعوت نمايند و در مساجد و تكايا، با سوادان نوشتن و خواندن را به خواهران و برادران خود ياد بدهند و منتظر اقدامات دولت نباشند و در منازل شخصى، اعضاى بيسواد را تعليم كنند و بيسوادان از اين امر سرپيچى نكنند. من از ملت عزيز اميد دارم كه با همت والاى خود، بدون فوت وقت ايران را به صورت مدرسه‏اى درآورند و در هر شب و روز و در اوقات بيكارى يكى دو ساعت را صرف اين عمل شريف نمايند.

بپا خيزيد كه خداوند متعال با شماست، از خداى تعالى سعادت و سلامت و رفاه ملت شريف را خواستارم.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 122

تاريخ: 7/10/58

مصاحبه پروفسور الگار امريكائى با امام خمينى‏

پروسفور الگار: عرض شود بنده درست يك سال پيش در پاريس به حضور حضرتعالى مشرف شدم و در آن موقع بنده را به زيارت ايران تشويق فرموديد، در آن موقع فرموده بوديد كه ايرانى كه در اثر اين انقلاب شكوهمند اسلامى بوجود آمده بود، با آن ايرانى كه سالها قبل با آن آشنائى داشتم، بكلى فرق دارد و حالا بالاخره بنابر تشويق حضرتعالى به ايران آمدم و خود ديدم كه ايران كاملاً جديد و نوينى بوجود آمده در اثر اين انقلاب مبارك اسلامى. چون همانطورى كه مى‏دانيد واقعيت انقلاب اسلامى ايران از طرف خبرگزارى‏هاى مغرض مورد تحريف مى‏شود، در حال حاضر مشغول تأليف كتابى هستم كه هدف آن معرفى صحيح انقلاب اسلامى ايران باشد و نتيجتاً معرفى خود اسلام واقعى و در اين خصوص چند تا سؤال داشتم كه خواستم از حضرتعالى بكنم. اول اينكه براى همه روشن است كه روحانيت مبارز به رهبرى حضرتعالى نقش مهمى در اين انقلاب داشته است و اين نقش روحانيت مبارز به رهبرى حضرتعالى نقش مهمى در اين انقلاب داشته است و اين نقش روحانيت در رهبرى ملت مسلمان ايران شايد بنابر استقلال روحانيت باشد در مقابل دولت، مى‏بينم كه در دوره‏هاى مختلف، روحانيت استقلال تا مى‏داشته و جدا بود بكلى از دولت، حالا مى‏بينيم در اثر انقلاب، دولتى اسلامى بوجود آمده در ايران، آيا روحانيت كماكان نهاد مستقلى خواهد بود؟ يا اينكه نوعى ادغام بين روحانيت و دولت انجام خواهد گرفت، نظر به اينكه بعضى از شخصيت هاى روحانى از همين حالا وظائف اجرائى به عهده گرفته‏اند؟

امام: بسم الله الرحمن الرحيم‏

شما مى‏دانيد كه در رژيم سابق و رژيم‏هائى كه در طول تاريخ رژيم سلطنتى بوده يا در اقليم‏هاى ديگر رژيم غير الهى، غير توحيدى بوده، اصل رژيم و قوانينى كه در آن رژيم‏ها بوده است و مقاصدى كه در آن رژيم‏ها، چه رژيم سلطنتى و چه رژيم‏هاى به طرزهاى ديگر، قوانين، قوانين بشرى و با دماغ بشر تاسيس شده است و رژيم‏ها هم رژيم‏هاى همان فرم قوانين‏شان بوده است و مقاصد هم اكثراً سلطه بر مردم بوده و گاهى هم پيدا مى‏شده است كه روى قوانين عمل مى‏كردند، مقاصدشان اجراى قوانينى كه حدودش عبارت از نظم جامعه و آزادى دادن به مردم و امثال اينها.

اما آن رژيمى كه توحيدى بوده است و رژيم تابع قوانين الهى بوده است كه آن كه ما مى‏توانيم‏

صحيفه نور ج 11 صفحه 123

ارائه بدهيم، اسلام است. شايد در قبل از اسلام يك چنين رژيمى كه رژيم دولتى باشد و قوانين الهى باشد، يا كم بوده است يا نبوده است. كم بوده است رژيم‏هائى كه رژيم توحيدى باشد، غير از قانون الهى كه از مغز بشر نيست، از اراده خداست، غير از او اصل حكمفرما نبوده است، در اسلام كه خوب، ما نزديك به صدر اسلام هستيم نسبت به انبياء سلف، حكومت بوده است يك حكومت گاهى محدود و ضعيف و گاهى خيلى توسعه دار، لكن تا آنجا كه اسلامى بوده است حكومت‏ها و باز به اغراض ديگرى مخلوط نشده است، آن كه حكومت مى‏كرده است، قانون بوده است يعنى الله، غير خدا كسى حكومت نداشت اصلاً، اينها انبيا و همين طور آنهائى كه خلفاء انبيا بوده‏اند، هيچ ابداً از خودشان يك مطلبى، يك جرياناتى نبوده است، آنها دنبال اين بودند كه قانون را اجرا كنند، البته در بعضى از امورى كه، امور جزئيه بوده است، خوب، حاكم دخالت داشته است اما در اصول و در آن چيزهائى كه بايد در كشورى اجرا بشود، تابع قانون الهى بودند.اصلاً رسول خدا صلى‏الله عليه و آله كه در راس همه است، هيچ وقت يك مطلبى، يك حكمى، يك قانونى نداشته است در مقابل قانون خدا، مجرى قانون خدا بوده است.

و تفاوت بزرگى كه بين همه رژيم‏هاى دنيا به هر قسمى كه مى‏خواهد باشد، تمام رژيم‏هاى بشرى با هر فرمى كه مى‏خواهد باشد و آن رژيمى كه الهى است و تابع قوانين الهى است، تفاوت بزرگ اين است كه تمام رژيم‏هاى آنى كه ديگر عدل و داد و خوبست فقط در حدود طبيعت است. شما شايد در هيچ رژيمى پيدا نكنيد كه حكومت دنبال اين باشد كه تهذيب نفس مردم را بكند، كارى به آن نداشتند، حكومت دنبال اين بوده است كه بى‏نظمى نشود، يك كسى در خانه خودش هر كارى بكند تعرضى به آن ندارد، بيرون نيايد توى خيابان عربده بكشد و نظم را بهم نزند، تو خانه خودش هر كارى مى‏خواهد بكند آزاد هست، فقط حكومت‏هاى الهى است كه براى اصل مقصد، اين بوده است كه انسان را آنطور كه بايد باشد درست كند. انسان اولش يك حيوانست، بدتر از حيوانات، اگر سر خود باشد انسان، همين طور بار بيايد، هيچ حيوانى مثل انسان نيست در اينكه در شهوت، در درندگى، در شيطنت، حيوانات ديگر محدود از حدود شيطنت‏شان محدود است، حدود شهواتشان محدود است، حدود آن سبعيت شان. انسان چون يك موجوديست كه به حسب خلقت از همه موجودات بالاتر هست در طرف آن طرف، شهوت و غضب و طرف شيطنت و اينها مى‏تواند تا تقريباً لامتناهى برود، حد ندارد. شما مى‏بينيد كه اگر چنانچه ضض ض‏7غانسان يك فرض كنيد كه خانه‏اى پيدا بكند، دنبال اين است كه يكى ديگر هم پيدا كند، اگر يك كشورى هم پيدا بكند دنبال اين است كه يكى ديگر هم پيدا بكند، اگر همه دنيا هم تحت سيطره‏اش باشد به فكر اين است كه در كره قمر هم شايد باشد، برود آنجا، در مريخ هم باشد، برود آنجا. محدود نيست، نه شهواتش محدود است كه با يك حد خاصى بسازد، يكى، دو تا، ده تا، صدتا، و نه

صحيفه نور ج 11 صفحه 124

طمعش محدود است كه به يك كشور، دو كشور، ده كشور اكتفا كند، انبياء آمدند محدودش كنند يعنى مهارش كنند، اين حيوان افسار گسيخته كه به هيچ حدى از حدود محدود نيست، اگر آزاد بگذارند و اين را تربيتش نكنند افسار گسيخته است، به طورى كه همه چيز را براى خودش مى‏خواهد و همه كس را فداى خودش مى‏خواهد، انبياء آمدند كه اين افسار گسيخته رامهارش كنند و بياورند تحت ضوابط و بعد ار اينكه آن مهار شد، راه نشانش بدهند براى اينكه تربيت بشود، يك تربيتى كه برسد به آن كمالاتى كه تا آخر براى او سعادت است.

نه اينكه مطرح دنياست فقط اين طبيعت است! پيش انبياء اين دنيا وسيله است، يك راهى هست، راه هست براى رسيدن به يك مقصد عالى ديگر كه خود انسان نمى‏تواند و آنها مى‏دانند، آنها مطلعند به اينكه منتهى به چه مى‏شود اگر افسار گسيخته باشد و منتهى به چه مى‏شود اگر مهار باشد، از يك راهى كه راه هست براى رسيدن به آن درجات عاليه انسانيت، آنها همه امورى كه در نظر اين حكومت‏ها مقصد است، در نظر انبياء راه است، تمام دنيا در نظر انبياء خودش يك مقصود نيست، خودش يك محراب و مقصد نيست، خودش يك راه است كه از اين راه بايد برسند به مرتبه‏اى كه آن مرتبه، مرتبه عالى انسانى است كه اگر يك موجودى، يك انسانى اين مرتبه عالى انسانى را به آن رسيد، اين سعادت دارد و سعادتش محصور به اين عالم نيست، در همين عالم هم سعادت دارد اما محصور نيست، مقصود يك عالم ماوراء اين عالم هست، آنها ماوراء را ديدند، يك عالم غيبى كه بر ما الان مجهول است، آنها ديدند و آمدند كه اين اشخاص كه اگر رهاشان كنند افسار گسيخته‏اند و هر كارى كه مى‏خواهند مى‏كنند آنها را، هم قوه غضبيه‏شان را، هم قواى شهوانى‏شان را و هم قواى شيطنت‏شان را كه همه را دارد، اينها را اول مهار كند و بعد از مهار، يك راهى كه بايد بروند و اين قوا مخالف با او هستند آن را بروند، راه مى‏برند براى رسيدن به آن مقصد اعلاء آن كار انبياء است، مع‏الاسف اين كارى كه انبياء خواستند مى كنند و هميشه هم دنبالش بودند، كم موفق مى‏شدند، موانع زياد بود براى اينكه انسان به حسب طبع خودش مايل به شهوات و شهوت، غضب و شيطنت و اين مسائل است و آنهائى كه مى‏خواهند مخالفت با اين بكنند، اين را مهارش كنند، مبتلاى به يك مخالفت‏هائى، مبتلاى به يك موانعى مى‏شوند كه موفق نمى‏شوند به آن. كم موفق شدند، لكن معذلك هر چه كه سلامت در دنيا هست و بركت هست، باز از همين كوشش انبياء است كه كوشش كردند تا آن حدودى توانستند، تا آن حدودى كه شعاع تعليماتشان رسيده است، تا آن حدودى توانستند تا يك حدودى محدود كنند، مطلقاً مشكل بوده است و كم رسيدند، لكن باز هر چه خوبى هست از آنهاست كه اگر انبيا را از روى بشر منها كنند، اسقاط كنند، آنوقت خواهيد ديد چه خبر است، دنبا چه خواهد شد. اين انبياء بودند كه مردم را محدود كردند و تا يك حدودى موفق شدند و تا يك حدود اين بركت و خيرى كه در عالم هست از بركت آنهاست.

صحيفه نور ج 11 صفحه 125

اسلام كه همه جهات، همه بعدهاى انسان را در نظر گرفته است و براى همه بعدها طرح دارد، قانون دارد، منحصر به غيب تنها نيست، منحصر به شهادت تنها نيست، همانطورى كه خود انسان منحصر به يك بعد خاصى نيست، اسلام هم آمده است اين انسان را درستش كند و بسازد و همه بعدهايش را، نه يك بعد فقط، نه همان بعد روحانى تنها، كه غفلت كند از اين جهات طبيعت و نه فقط بعد طبيعت كه اكتفاء به اين كند از او، اين وسيله است اين مقصد، لكن اين وسيله را مأمور بودند كه اصلاح كنند تا وسيله بتواند باشد، اسلام مع‏الاسف بعد از صدر اول يك مدت كمى، ديديد در تاريخ كه بنى اميه با اسلام چه كردند و بنى العباس و بعد هم كه اسلام توسعه پيدا كرد و افتاد به دست ايرانى‏ها و سلاطين با اسلام چه كردند؟ اصلاً مسخ كردند، يك چيز ديگرش كردند، بنى اميه اسلام را مى‏رفت تا اينكه بكلى متبدل كنند مقصد اسلام را، كه مقصد، كه يك مقصد الهى معنوى داشت متبدلش كنند به يك حكومت، آنهم حكومت عربى كه اصلاً مقصدش عربيت باشد و در مقابل ساير ملل، درست مقابل مقصد اسلام كه مليت‏ها را مى‏خواست كنار بگذارد و همه بشر ملت واحده باشند و براى يك رژيم، براى يك طايفه‏اى، دون طايفه‏اى براى يك رنگى با رنگ ديگر فرقى نباشد، بنى اميه آمدند، همان عروبت را گرفتند كه اگر آنها موفق شده بودند اسلام را متبدل‏كردند، به يك معنائى كه همه‏اش دنبال اين باشد كه آن عروبت جاهليت زنده بشود. آنها مى‏خواستند كه اين عروبت جاهليت زنده بشود، حالا هم گاهى وقت‏ها در بعضى از اين نقاطى كه هستند عرب‏ها، بعضى از سرانشان همين معنا را ادعا مى‏كنند كه ما مى‏خواهيم آن عروبت اموى يعنى آن عروبت جاهليت، عروبت اموى مى‏خواهند زنده بشود. و نگذاشتند اسلام آنطورى كه هست ادراك بشود و بشر بفهمد كه اين در حكومت چه وضعى دارد و در عين حالى كه حكومت و اينها در نظر او يك مرتبه پائين است و مرتبه بالا غير از اين مسائل است، حتى اين رژيم طبيعى‏اش را نگذاشتند كه معلوم بشود و در طول تاريخ تقريباً اسلام به دست‏هاى مختلف، به تبليغات مختلف، اسلام بايد گفت مجهول بود براى مردم.

ما دراين طول پنجاه سال كه تمامش را من شاهد بودم، شايد شما سنتان اقتضاء نكند، اما من تمام اين پنجاه سال را از زمانى كه رضاخان آمد اينجا و كودتاى آن زمان را كرد - 99 ظاهراً - تا حالا ما شاهد اين حكومت و طرز اين حكومت و وضع اينها بوديم، رضاخان كه آمد، اين با دست انگليس‏ها آمد كه بعد انگليس‏ها هم خودشان اقرار كردند اين را كه ما اين را آورديم، در راديو دهلى، در جنگ عمومى و چون از ما تخلف كرد حالا داريم مى‏بريمش، بردندش آنجا كه بايد ببرند، ابتدا هم كه آمد با حربه اسلام آمد، حربه اسلام را بر ضد اسلام، شروع كرد به كارهائى كه مسلمان‏ها از آنها خوششان‏آمد، خوب در ايران از باب اينكه قضيه سيد الشهدا سلام الله عليه خيلى اهميت دارد، اين روى آن نقطه خيلى پافشارى مى‏كرد، خودش روضه مى گرفت و در تكايائى كه روضه‏ها بودند پاى برهنه مى‏گفتند مى‏رود آنجاها،

صحيفه نور ج 11 صفحه 126

تكايا مى‏رود و مردم را گول زد به همين حربه كه مردم به آن توجه داشتند كه اين را مى‏خواستند، لكن او برضد مردم مى‏خواست درست كند، تا مدتى اينطور بود، تا اينكه حكومتش مستقر شد. حكومتش كه مستقر شد، شروع كرد به آن چيزهائى كه به او، حالا يا تعليم شده بود يا خودش مثلاً مى‏خواست، تعليم شده بود، يك مقداريش هم از آتاتورك گرفت، با حربه الحاد خودش پيش آمد و اول چيزى را كه در نظر گرفت اين بود كه آثار اسلام را در ايران از بين ببرد، آثار اسلام را چطور بايد از بين ببرد يكى اينكه اينى كه همه ملت به آن توجه دارند اين را ببرد از دست، از دستشان بگيرد، اين مجالسى كه مجالس روضه سيدالشهداء بود كه پيش ملت آنقدر اهميت دارد و آنقدر مربى هست و آنقدر تربيت كرده است مردم را، اين را دستشان بگيرد تمام روضه‏هاى ايران را قدغن كرد، در هيچ جاى ايران يك كسى نمى‏توانست يك روضه‏اى كه چند نفر محدود حتى باشند نمى‏توانستند كه يك چنين مجلسى درست كنند، در همين قم كه خوب مركز روحانيت بود آن وقت و حالا، در همين قم مجلس روضه نبود، اگر بود بين طلوعين تمام بايد بشود قبل از اذان صبح يك عده كمى، چهارتا، پنج تا، ده تا، مى‏رفتند و يك صحبتى مى‏كردند و يك ذكر مصيبتى مى‏كردند و اول اذان يا يك قدرى بعد از اذان بايد متفرق بشوند، آنها هم حتى مفتشينى كه آنها داشتند و اشخاصى كه دنبال اينها بودند جاسوس‏هاشان اطلاع مى‏دادند اين را هم تمام مى‏كرد.

و از آن بالاتر كه اساس را تقريباً بهم مى‏زد، اين بود كه روحانيت را از بين ببرد شروع كرد راجع به مخالفت با روحانيت و اين كه عمامه‏هاى روحانيون را بردارند و كسى حق ندارد عمامه داشته باشد، حتى بعضى‏شان گفتند كه در تمام ايران بيش از شش نفر نبايد عمامه داشته باشند و اين را هم دروغ مى‏گفتند اصلاً نمى‏خواستند باشد و عمده نظر اين بود كه روحانيت را ديده بودند آنهائى كه احتمالاً اين را وادار به اين امور كردند، ديده بودند كه در لااقل اين صد سال را درست ديده بودند كه هر وقت كه بنا بود يك شكستى به ملت بيايد، روحانيت جلويش راگرفت يك شكستى به كشور بيايد روحانيت جلويش را مى‏گرفت، ديده بودند كه در مثلاً عراق كه انگليسى‏ها عراق را آن وقت تقريباً گرفته بودند، آن روحانى بزرگ مرحوم آقا ميرزا محمد تقى جلويش را گرفت و از ايشان گرفت عراق را، استقلال عراق را او مى‏گرفت از آنها، و باز ديده بودند كه قبل از او ميرزاى شيرازى با يك كلمه ايران را نجات داد از دست انگليسى‏ها و مزاحم را مى‏ديدند كه همين روحانيين هستند و اگر چنانچه بخواهند آن چيزهائى كه آنها مى‏خواهند كه عبارت از مخازن شرق بود، عبارت از معادن شرق بود، اينها را آنها مى‏خواستند و علاوه بر اين شرق را بازار كنند براى خودشان، از آن طرف مخازنشان را ببرند و از آن طرف با صورت ديگر بازار درست كنند و هر چه دارند به اين بازار صرف كنند، ما را به صورت يك مصرف در آورند. مى‏ديدند كه روحانيت اگر زنده باشد و چشمش را باز كند و بگذارند به حيات خودش ادامه

صحيفه نور ج 11 صفحه 127

بدهد اين مزاحم است، از اين جهت روحانيت را با تمام قوا كوبيدند، به طورى كه اين حوزه علميه‏اى كه آن وقت البته هزار و چند صدتا محصل داشت، رسيد به يك چهار صد نفر، آنهم چهارصد نفرى كه تو سرى خورده، چهار صد نفرى كه هيچ نتواند يك كلمه صحبت كند يك كلمه، تمام منابر را در سرتاسر ايران، تمام خطباء سرتاسر ايران زبانشان را بستند و تمام علماء را در سرتاسر ايران زبانشان را بستند، معذلك خوب، در زمان رضاشاه هم يكى دو سه دفعه قيام كردند علماء معذلك چون قيامى بود كه ملت از بس ترسيده بود از او همراهى‏توانست بكند شكسته مى‏شد، از آذربايجان قيام كردند، از خراسان قيام مى‏كردند، از همه ايران، يك وقت در قم جمع شدند و نهضت كردند لكن شكسته مى‏شد اين براى اين بود كه آنها مى‏ديدند اگر بخواهند همه چيز ما را ببرند و صدا در نيايد بايد اينها را از بين ببرند، تا اينكه ملت نتواند ديگر يك جائى باشد كه به آن، او را رهبرى كنند و متمركز بشود قوا در آنجا، اين مقصد اينها بود. روحانيت در همه اين موارد و قبل از او مدافع اسلام و مدافع قوانين اسلام بوده است لكن به حسب موارد البته، گاهى پيش مى‏بردند، مثل قضيه ميرزاى شيرازى كه همه ايران هم تبعيت كردند و گاهى هم شكست مى‏خوردند، غالباً شكست مى‏خوردند.

اين آخر كه محمدرضا شروع كرد، شيطنت‏هائى كردند اينهم با حربه اسلام، اينهم شروع كرد، ابتدابه همان حرف‏هاى كارهاى پدرش كردن، قرآن مثلاً طبع كرد، سالى هم يك دفعه، دو دفعه به مشهد مى‏رفت و نمازى مى‏خواند و از اين مسائل مى‏خواست مردم را گول بزند و گاهى هم يك دسته‏اى را گول مى‏زد، كم كم ديگر خودش را محتاج به گول زدن نمى‏ديد شروع كرد به اعمال قدرت كردن، از آن طرف مردم را از همه مواهب محروم كرد و شما مى‏دانيد كه در ايران نفس نمى‏شد بكشى و تمام روزنامه‏ها و مجلات و قلم‏ها و راديو و تلويزيون در خدمت او بودند به ضد ملت، همه اينها در خدمت او بود، مردم در اختناق و در حبس بودند و همه مخازن هم از دست مردم گرفته شد و هياهو، به اينكه من مأمور خدمت به وطنم هستم و كتاب ماموريت براى وطنم را نوشت و آن همه هياهو راجع به ترقيات ملت و ترقيات اينها، خوب مردم هم مى‏ديدند كه همه آن غلط است، همه جاى ايران فقر است، همه جاى ايران بيچارگى است، مردم خانه ندارد مردم هيچى ندارند، آنجائى كه معدن نفت است، روى اين معادن همان مردم آنجا نشسته‏اند و گرسنگى مى‏خورند، سروپاى برهنه راه مى‏روند، گاهى من از آنجا كه يكدفعه كه عبور كردم از همان طرف اهواز اينها، از اين دهات اطراف، از اين راهى كه ما مى‏رفتيم و خط قطار عبور مى‏كرد، از اين اطراف، اين بچه‏ها اين سربرهنه‏ها، اين پابرهنه‏ها هجوم مى‏آوردند كه يك چيز بگيرند از ما، آنجائى بود كه مخزن نفتشان زير پايشان بود و داشت مى‏رفت جاى ديگر، مخازن را دادند به غير و عوضش براى آمريكا، مى‏گويند اين آخر ديگر آمريكا بود همه چيز، انگلستان در اينجا ديگر خيلى

صحيفه نور ج 11 صفحه 128

نداشت چيز، آمريكا جلو بود، مخازن را دادند به خارج و آمريكا بود همه چيز، انگلستان در اينجا ديگر خيلى نداشت چيز، آمريكا جلو بود، مخازن را دادند به خارج و آمريكا چيزى كه به ملت ما داد پايگاه‏هائى بود كه براى خودش درست كرد، يعنى هم پول، هم نفت را گرفت، هم پولش را به صورت پايگاه درست كردن براى خودش داد، يك چنين ابتلائى براى ملت ما پيدا شد، از آن طرف قراردادهاى سنگين كه هيچ به نفع ملت نبود و ملت را تحت سيطره آنها قرار دادند، همين چيزها بود، اين ملت به تنگ آمده است، مردم به تنگ آمدند، يك چنين حياتى كه يا بايد تو حبس صرف بشود يا بايد در تبعيدات از دستشان، حياتشان ببرد، يا اگر بيرون هم هستند بيرونى نبود، همه آن حبس بود، مأمورين هميشه مراقب بودند كه يكى يك كلمه صحبت نكند، اگر مثل شمائى مى‏آمد در ايران امكان نداشت يك مصاحبه‏اى ولو چند كلمه‏اى راجع به اين امور صحبتى بكنيم نه براى شما، نه براى هيچ كس.

مردم به تنگ آمدند، منتظر اين بودند كه يك صدائى بلند بشود، دنبالش بروند، در پانزده خرداد، جلوى پانزده خرداد، يك چنين صدائى در آمد، از قم شروع شد، از قم علماى قم شروع كردند به اينكه يك مخالفتى بكنند، مخالفت كردند و صحبت‏ها، چى‏ها شد تا اينكه منتهى شد به پانزده خرداد، پانزده خرداد يك قيام بسيار بزرگى شد، آنها هم يك كشتار بسيار بزرگى كردند من كه در حبس بودم ولى وقتى كه بيرون آمدم، بيرون را اطلاعى خيلى از آن نداشتم، هيچ اطلاعى نداشتم وقتى بيرون آمدم و بعدش هم يك مدتى در حصر بودم و در يك منزلى حبس بودم، منتها خوب فرق داشت به آن حبس آنجا، به من رساندند كه پانزده هزار آدم را كشتند، حالا چقدر هم گرفتند، خدا مى‏داند، نمى‏دانم. مردم به يك حالى درآمدند كه ديگر برايشان زندگى يك چيزى نبود كه خيلى دنبالش بودند، زندگى اين بود كه با اشرار بايد زندگى كنند، زندگى با اشرار يك زندگى صحيحى نيست، زندگى كه پدر فرزندش را مى‏بيند گرفتار است، فرزند پدرش را مى‏بيند گرفتار است، زن شوهرش را مى‏بيند گرفتار هست و هكذا يك زندگى سختى براى مردم شده بود، دنبال اين بودند كه يك جرقه‏اى بلند بشود و تحريك كنند، پانزده خرداد آن جرقه‏اى كه قبلش پيدا شد و پانزده خرداد را بوجود آورد و آنها پانزده خرداد را هم شكستند لكن ملت آنطور نشد كه يك شكست تا آخر بخورد ملت در صدد نبودند، اينطور كم و زياد هى بود، تا حوادثى پيدا شد، كه اين حوادث از دو سال پيش از اين تقريباً تا حالا يك حوادثى دنبال هم هى پيدا شد، مردم هم مستعد بودند، از حكومت ناراضى، از زندگى به تنگ آمده بودند، و يك تحول روحى هم كه خدا به آنها داد و آن اين بود كه در اين آخر يك جور تحولى پيدا شده بود كه حالا هم باز يك مقداريش هست و آن اينكه مثل همان كسانى كه در صدر اسلام بودند، اينها آرزوى شهادت مى‏كردند، الان هم شما وقتى كه مى‏بينيد توى اين جمعيت‏ها كفن پوشيدند كه ما براى شهادت حاضريم، مادرهائى كه بچه‏شان را از دست دادند يكى، دوتا را، مى‏آيند پيش من مى‏گويند كه

صحيفه نور ج 11 صفحه 129

شما دعا كنيد، اين يكى دوتا هم كه داريم هم شهيد بشوند. مكرر اين جوان‏ها زن و مرد جوان از من مى‏خواهند كه من دعا كنم آنها هم شهيد بشوند، اين يك تحول روحى بود كه به دست خدا و به اراده خدا حاصل شد براى ملت. و اجتماعى كه در يك امر كردند، براى اينكه ناراضى همه بودند، اين نكرده بود، يك قشرى را راضى نگهدارد، فقط آن رده‏هاى بالاى ارتش و قواى انتظامى، باقى را ديگر به هيچ نمى‏گرفتند، نه ادارات و نه ارتش، آن رده‏هاى پايين، نه مردم و نه بازار و نه مسجد و نه روحانيت و نه دانشگاه، هيچ يك را به حساب نمى‏آوردند اينها، چيزى نمى‏دانستند اينها را و بزرگتر خطاى اينها همين بود كه ملت را چيزى نمى‏دانستند، ملت همه با هم شدند براى اينكه همه ناراضى بودند، وقتى صدا درآمد كه ما جمهورى اسلامى مى‏خواهيم، مخالفت كسى با آنها نكرد - سرتاسر ايران يك ابتدا را مى‏گويم - سرتاسر ايران، يك صدا بيرون مى‏آمد كه ما جمهورى اسلامى مى‏خواهيم، اين رژيم شاهنشاهى را نمى‏خواهيم، بعد از اينكه موفق شدند و با اين قدرت الهى پيش رفتند و همه دولت‏ها هم، ابرقدرت‏ها هم با او موافق بودند و پشتيبانش بودند، آمريكا و انگلستان زيادتر اظهار مى‏كردند، ديگران هم بودند، مع‏الاسف ممالك اسلامى هم دولت‏هايشان بودند الا كم. بعد از اينكه مردم شكستند اين سد را، عقب زدند او را، آنوقت صحبت‏ها درآمد، اغراض پيدا شد، اختلافات شروع شد و اين اختلافات خيلى هايش امكان دارد كه يك دست‏هاى پشت پرده‏اى در كار باشد و آنها وادار مى‏كنند كه يك چنين مسائلى در ايران ايجاد بشود، آثارش هست در جاهائى كه آنها يك چنين نقشه‏هائى دارند كه همان نقطه‏اى كه نقطه قدرت ملت است، همان را هدف قرار بدهند و از دستش بگيرند. دو چيز نقطه قدرت بود يكى وحدت كلمه اينها و يكى هم جمهورى اسلامى مى‏خواهيم، اسلام اين قدرت معنوى تا توانستند راجع به جمهورى اسلامى مخالفت كردند، جمهورى باشد، اسلاميش ديگر مى‏خواهيد چه كنيم!! جمهورى دموكراتيك باشد، اسلامش نباشد، آخرش كه آن خوب خوب‏هاشان صحبت مى‏كرد، جمهورى اسلامى دموكراتيك، ملت ما اين را قبول نكرد، گفتند ما همان، آنكه مافهميم اسلام را مى‏فهميم، از جمهورى هم مى‏فهميم چيست!! اما دموكراتيكى كه در طول تاريخ، پيراهنش عوض كرده، هر وقت يكى را، الان اين دموكراتيك در غرب يك معنا دارد و در شرق يك معنا دارد و افلاطون يك چيزى مى‏گفت و ارسطو يك چيزى مى‏گفت، اين را ما نمى‏فهميم، ما يك چيزى كه نمى‏فهميم چه ادعايى داريم كه ذكرش بكنيم وبتوانيم به آن بدهيم، آنى كه مى‏فهميم، ما اسلام را مى‏دانيم چى هست يعنى مى‏دانيم كه رژيم عدل است، البته نه اينكه مى‏دانيم، خوب ما كه اسلام را نمى‏دانيم واقعاً، رژيم عدل است مى‏دانيم، اين عدالت است در آن از احكامى كه درصدر اسلام بودند، مثل على ابن ابى طالب فهميديم چه كاره است، چه مى‏كند، و جمهورى هم معنايش را مى‏فهميم كه بايد ملت رأى بدهند، اينها را قبول داريم، اما آن دموكراتيكش را حتى پهلوى اسلامش

صحيفه نور ج 11 صفحه 130

بگذاريد، ما قبول نداريم، علاوه من اين را در يكى از حرف‏هايم گفتم كه اينكه ما قبول نداريم براى اينكه اين اهانت به اسلام است، شما اين را پهلويش مى‏گذاريد، اسلام دموكراتيك نيست و حال آنكه از همه دموكراسى‏ها بالاتر است اسلام. ما از اين جهت ما اين را قبول نمى‏كنيم، اصلاً شما پهلوى اين را بگذاريد، مثل اين است كه بگويد كه جمهورى اسلامى عدالتى، اين توهين به اسلام است براى اينكه عدالت متن اسلام است، از اين جهت اين را هم ملت ما قبول نكردند و اصحاب قلم و روشنفكرها بعضى از آنها را، اينها جديت داشتند به اينكه اين كلمه اسلام نباشد و ما اينطور فهميديم كه چون از اسلام ضربه ديدند مى‏خواهند اين نباشد، خوب همه قدرت‏ها ديدند كه اين نفت اينجا، حالا از دستشان گرفته شده عجالتاً و اين را چه كسى گرفته است؟ اين را اين ملتى كه داد مى‏زند اسلام، پس اين اسلامش را حذف بكنيد هر چه كه باشد اين دعوا هم ديگر ندارد، ديگر پشتوانه ملت ندارد، مى‏خواستند پشتوانه را از اين جمهورى بگيرند. پشتوانه يك حكومتى ملت است، اگر يك ملتى پشتوانه حكومتى نباشد اين حكومتى نمى‏تواند درست بشود، اين‏تواند برقرار باشد، آنها مى‏خواهند اين مطلب را بگيرند از دست، از اين جهت اصرار به اين داشتند، حالا هم اصرار دارند چنين از اول هى اصرار، اصرار دارند حالا هم اصرار! منتها به صورت ديگر، قانون اساسى يك قانون ملى نيست، اين قانون اساسى اشكالات دارد، كه مطلبى كه خود ملت، وكلا تعيين كرده و گذراندند و بعد هم خود ملت به آن رأى دادند، يك اقليتى كه ما سرانشان را مى‏شناسيم و سروته‏شان را اطلاع برايشان داريم، اينها مخالفت مى‏كنند با چيزى كه همه ملت مى‏كند، اين جز اين معنا نيست كه مى‏خواهند همان مسائل سابق عود كند و همان منافع سابق را ببرند. از اسلام ضربه ديدند مى‏خواهند نگذارند تحقق پيدا كند.

در تمام مراحل روحانيت هى نقش اول داشت، يعنى دانشگاه‏ها بودند، روشنفكرها همه‏شان نه البته، دانشگاهى‏ها، دانشجوها تقريباً اكثراً هميشه همه، بازارى چه و چه، همه اينها نقشى داشتند، لكن آنكه ملت را بسيج كرد، آن روحانيون بودند، يعنى هر محله‏اى يك مسجد يا چهار تا مسجدى كه دارد، چهار تا روحانى دارد مردم به آن اعتقاد دارند، آنكه من هميشه به ملت ايران سفارش كردم كه اين دژ محكم را از دست ندهيد و به اين روشنفكرهائى كه مى‏خواهند، شايد ميل داشته باشند كه مملكتشان استقلالى داشته باشد، مملكتشان آزاد باشد، سفارش كردم كه اينها سد بزرگى است كه اگر از دست بدهيد نمى‏توانيد كارى انجام بدهيد، اگر اين روحانيت را از اين نهضت از اول برمى داشتيم، اصلاً نهضتى نمى‏شد، مردم به كس ديگر گوش نمى‏دادند مردم به اين روشنفكرها گوش نمى‏دهند.

اينها يك ده نفر، صد نفر، هزار نفر، آنكه خيلى از اينها، من الان نمى‏دانم يك حزبى باشد، هزار نفر داشته باشد، غير از حزب اسلامى اگر باشد مردم به آنها گوش نمى‏دهند هى فرياد بزنيد، هر چه فرياد بزنند، مگر نه بيخود مى‏گويند، اينكه مى‏تواند يك ملت را تجهيز كند

صحيفه نور ج 11 صفحه 131

و تا پاى مرگ ببرد، آن اين جمعيت است، اينكه‏مى‏گوئيد نقش بزرگى داشتند، واقعاً اينطور است كه مائى كه مطلعيم بر ميزان علاقه مردم به روحانيين‏شان منتها سعه شعاع نفوذ روحانيين مختلف است، با هم، اما هر كدام در هر شعاعى هستند، آن عده‏اى كه آنجا هستند به حرف او گوش مى‏دهند، يعنى مى‏بينند كه اگر چنانچه دنبال حرف اين بروند، اين برايشان سعادت است، خير خواهشان هست، اگر هم كشته بشوند، سعادت است، اينها بودند كه تجهيز كردند سرتاسر ايران، مردم را اين خطباء اين روحانيين، اين مسجدى‏ها خودشان آمدند و دنبالشان هم اينها آمدند، همه ملت آمدند و همه قشرها هم آمدند، لكن آنى كه ملت را همچو به طور عمومى تجهيز كرد اين طايفه بودند.

و من هميشه از همه قشرها مى‏خواهم كه شما ملى هم هستيد، اينها را حفظشان كنيد، الهى كه حفظشان مى‏كند، ملى هم هستيد اينها را حفظ كنيد، اينها را از دست ندهيد، الان كه ملاحظه كنيد دنبال اين هستند كه هى مناقشه كنند شكست بدهند اينها را، و اين نه صلاح دينشان هست نه صلاح دنياشان هست، من نمى‏خواهم تطهير كنم اين طائفه را كه بگويم هر كه عمامه سرش هست اين يك آدم مهذب، صحيح، سالم است نه چنين ادعائى ندارم، هيچ كس چنين ادعائى ندارد، لكن من مى‏گويم كه آنهائى كه مخالف هستند با اين جمعيت، اينطور نيست، آنهايى كه نقشه دارند آنطور نيست كه با بدها مخالف باشند، با خوب‏ها مخالفند، با آنهايى كه نفوذ دارند مخالفند، اگر چنانچه يك مقصد صحيحى بود كه اينها صحبت مى‏كردند خوب مطلبى بود، يك مقصد صحيح است و بايد تصفيه بشود، ما هم اين را قبول داريم وقتش هم اگر برسد تصفيه خواهد شد، اما در يك وقتى كه ملت ما دچار يك همچو آشوبى هست بعد از انقلاب است، انقلاب بعد از اينكه يك قدرى جلو رفت و برگشت به حال خودش، همين گرفتارى‏ها در همه دنيا بوده بيشتر از ما، الانى كه ملت ما مواجه است با يك قدرت بزرگ و بلكه با قدرت‏هاى بزرگ مواجه هست، امروز روزى نيست كه آن پشتوانه ملت را آن چيزى كه مى‏تواند تجهيز كند ملت را ما بشكنيم، ولو اينكه ما فرض كنيد گله داريم از يك كسى ولو اشكال داريم به يك كسى و كسانى، لكن وقت اين نيست كه بشكنيم و آنهايى كه نقشه دارند همه را مى‏خواهند بشكنند منتها به تدريج. نمى‏دانم اين مثل پيش شما هست يا نيست كه يكى رفت توى باغش ديد كه يك سيدى و يك آخوندى و يك مرد عامى دارند دزدى مى‏كنند و رفت آنجا و گفت كه خوب اين آقا سيد است و اولاد پيغمبر بسيار خوب اين آقا از علماست و پائين روى چشم ما، اما تو مرديكه چه مى‏گويى آن دو تا را با هم با خودش رفيق كرد آن را دست و پايش را بست، بعد آمد نشست و گفت واقع مطلب اين است، خوب سيد اولاد پيغمبر است با اولاد پيغمبر نمى‏شود چيز كرد، خوب آشيخ تو چه مى‏گويى، با اين ريش و عمامه آمدى دزدى، سيد را با خودش موافق كرد، آخوند را دستش، اين دو تا را كه دستش را بست پاشد گفت سيد جدت گفته دزدى كنى قلدر بود گرفت سيد را

صحيفه نور ج 11 صفحه 132

هم بست، اينها وضعشان اينطور است، روى اين نقشه است كه مى‏خواهند اين سيد اولاد پيغمبر است، آن كذا و كذا است، خوب اين آخوندها حالا چى مى‏گويند اينها، آخونديسم يعنى چه، مملكت ما نبايد دست آخوندها باشد، اينها خيال مى كنند كه آخوندها مى‏خواهند مملكت را بگيرند و به كس ديگر بدهند و خودشان هر كارى مى‏خواهند بكنند مسأله اين نيست، اينها همين نقشه است كه ملت را از اين آخوندها جدا كنند با دست خود ملت آن چيزى كه براى ملت سرمايه است و مى‏تواند كار بكنند، آن را بگيرند و جدا كنند كه نقشه در زمان رضاشاه هم به اين معنا بود و بعد هم يكى يكى از اول از آن پائين‏ترها بگيرند و بيايند بالا، بيايند بالا يكى يكى برسند تا آخر اين جمعيت را از بين ببرند.

اين است كه آنكه اسلام راتواند نقش بدهد در دنيا، آنكه مى‏تواند اسلام را در دنيا ابراز كند و ترويج كند از دست مردم گرفته بشود، اسلام كم كم گرفته بشود، اساس اسلام است، اساس اين طرف هم اسلام، اساس دشمنى هم با اسلام است، هر دويشان اينطورى است.

اينكه شما گفتيد كه علما نقش داشتند، آيا بعداً نقش دارند؟ علما نقش‏شان اين است كه هدايت كنند و مردم را راه ببرند و كوشش شده بود به اينكه علماء را منعزل كنند از ملت، يعنى دين را از سياست جدا كنند، دين را بگذارند كنار، سياست را بگذارند كنار. اسلام دين سياست است اصلش، اسلام را شما مطالعه داريد در آن، اسلام يك دينى است كه احكام عباديش هم سياسى است اين جمعه، اين خطبه‏هاى جمعه، آن عيد، آن خطبه‏هاى عيد، اين جماعت، اجتماع، اين مكه، اين مشعر، اين منى، اين عرفات، همه‏اش يك مسائل سياسى است، با اينكه عبادتند، در عبادتش هم سياست است، سياستش هم عبادت است، اينها جدا مى‏كردند اسلام را و دين را از سياست مى‏گفتند كه امپراطور سرجاى امپراطورى است، آخوند هم برود در مسجد، آخوند چكار دارد به اينكه رضاخان مردم را چه مى‏كند و چه مى‏كند، آخوند برود نمازش را بخواند و برود آخوند چكار دارد كه نفت را دارند مى‏برند، آخوند چكار دارد كه قراردادهاى كمرشكن براى يك مملكتى حاصل مى‏شود، آخوند برود عبايش را سرش بكشد، توى مسجد نمازش را بخواند هر چه هم دلش مى‏خواهد دعا بخواند، كى با او مخالف است، هر كه هر چى دلش مى‏خواهد دعا بخواند هيچ كس با او مخالف نيست، من احتمال نمى‏دهم كه حضرت مسيح به اين جور باشد كه حالا درستش كردند، مگر امكان دارد كه حضرت مسيح تعليمش اين داده كه ظلم قبول كنى، صورتت را اينطور بگيرى وقتى زنند، آن طرف مى‏گيرى، اين تعليم خدا نيست، اين تعليم مسيح نيست، حضرت مسيح مبراى از اين است، حضرت مسيح با زور مخالف است، حضرت مسيح مبعوث شدند، اينها براى اينكه رفع كنند اين ظلم‏ها را براى اينكه چه بكنند منتها به مبتلا شده است، به يك دستگاه‏هائى كه بد معرفى مى‏كند از او، اسلام هم همين ابتلاء را پيدا كرده بود، لكن در

صحيفه نور ج 11 صفحه 133

هر عصرى يك علمائى بودند كه نمى‏گذاشتند اينطور بشود حالا يك قدرى توسعه پيدا كرده است زمان فرق كرده و افكار مردم فرق كرده و اين چيزها هم فرق كرده.

اگر مقصود از اينكه نقش داشته باشد روحانيت بله روحانيت نقش دارد، در حكومت هم نقش دارد. روحانى نمى‏خواهد حاكم باشد، لكن مى‏خواهد نقش داشته باشد، شما در همين قضيه رئيس جمهورى به ما پيشنهاد مى‏كردند كه، پيشنهاد كردند از اشخاص، حتى از دانشگاه به اينكه ما حالا بعد از مدت‏ها فهميديم كه اطمينان به ديگران نيست. روحانى باشد من مى‏گفتم نه، روحانى نقش بايد داشته باشد، خودش رئيس جمهور نشود، لكن در رياست جمهور نقش بايد داشته باشد، كنترل بايد بكند، آن به منزله كنترل يك ملتى است، يك مملكتى است، نمى‏خواهد روحانى رئيس مثلاً فرض كنيد كه رئيس دولت باشد، لكن نقش دارد در آن، اگر رئيس دولت بخواهد باشد كذا، پا را كج بگذارد اين جلويش را مى‏خواهد بگيرد. اينكه در اين قانون اساسى يك مطلبى ولو به نظر من يك قدرى ناقص است و روحانيت بيشتر از اين در اسلام اختيارات دارد و آقايان براى اينكه خوب ديگر خيلى با اين روشنفكرها مخالفت نكنند يك مقدارى كوتاه آمدند اينكه در قانون اساسى هست، اين بعض شؤون ولايت فقيه هست نه همه شؤون ولايت فقيه، و از ولايت فقيه آنطورى كه اسلام قرار داده است به آن شرايطى كه اسلام قرار داده است، هيچ كس ضرر نمى‏بيند يعنى آن اوصافى كه در ولى است در فقيه است كه به آن و اوصاف خدا او را ولى امر قرار داده است و اسلام او را ولى امر قرار داده است با آن اوصاف نمى‏شود كه يك پايش را كنار يك قدر غلط بگذارد، اگر يك كلمه دروغ بگويد، يك كلمه، يك قدم بر خلاف بگذارد آن ولايت را ديگر ندارد، استبداد را ما مى‏خواهيم جلويش را بگيريم، با همين ماده‏اى كه در قانون اساسى است كه ولايت فقيه را درست كرده اين استبداد را جلويش را مى‏گيرند، آنهائى كه مخالف با اساس بودند مى‏گفتند كه اين استبداد مى‏آورد، استبداد چى مى‏آورد، استبداد با آن چيزى كه قانون تعيين كرده نمى‏آورد، بلى ممكن است كه بعدها يك مستبدى بيايد شما هر كاريش بكنيد مستبدى كه سركش است بيايد هر كارى مى‏كند، اما فقيه مستبد نمى‏شود. فقيهى كه اين اوصاف را دارد عادل است، عدالتى كه غير از اينطورى عدالت اجتماعى، عدالتى كه يك كلمه دروغ او را از عدالت مى‏اندازد، يك نگاه به نامحرم او را از عدالت مى‏اندازد، يك همچو آدمى نمى‏تواند خلاف بكند، نمى‏كند خلاف، اين جلوى اين خلاف‏ها را مى‏خواهد بگيرد، اين رئيس جمهور كه ممكن است يك آدمى باشد ولى شرط نكردند ديگر عدالت و شرط نكردند، اين مسائلى كه در فقيه است، ممكن است يك وقت بخواهد تخلف كند، بگيرد جلويش را، كنترل كند. آن رئيس ارتش اگر يك وقت بخواهد يك خطائى بكند آن حق قانونى دارد كه او را رهايش كند، بگذاردش كنار، بهترين اصل در اصول قانون اساسى اين اصل ولايت فقيه است و غفلت دارند بعضى از آن و بعضى‏ها هم غرض، روحانى مى‏گوئيد

صحيفه نور ج 11 صفحه 134

كه بعد مى‏خواهد در دولت نمى‏خواهد نخست وزير بشود و نمى‏خواهد - عرض بكنم كه - رئيس جمهور بشود و صلاحشان هم نيست كه اينها بشوند، لكن مراقبت دارد، نقش دارد، روحانيت در دولت نقش دارد، نه روحانيت دولت است. اين نقش از اول هم بوده است منتها اين را كنارش زده بودند، حالا خدا يك مهلتى داده است. يك جمعيتى، اين مردم جمع شدند هياهو كردند، اين هياهوهاست كه اين كارها را كرده است، جمع شدند هياهو كردند، حالا يك نقشى پيدا كرده روحانيت، همان نقشى كه براى روحانيت است كه بايد كنترل كند اين چيزها را، و الا سر رشته ندارد مگر مى‏تواند كه يك روحانى برود رئيس فوج بشود. سر رشته‏اى از اين كار ندارد يك روحانى كه اطلاعاتش در باب يك امورى كم است، برود بخواهد آنها را بگيرد. اين معنا ندارد، اما روحانى چون موارد خطا و اشتباهى كه از قانون اسلام كه يك قانونى است كه اگر اجرا بشود، همه مقاصد براى ما حاصل مى‏شود اين مطلع است، اين سر رشته‏دار اين قانون است، اين را قرارش دادند با آن همه قيودى كه همه‏اش قيود يك چيزى بوده است كه قرار دادند و ما هم تابعيم، لكن مسأله اين نيست مسأله بالاتر از اين است، اما خوب البته ملت يك چيزى را كه خواستند ما همه تابع او هستيم و يك همچو روحانى اگر نقش داشته باشد در دولت، نمى‏گذارد ديگر نخست وزيرش، رئيس جمهورش هر جا كه ظلم ببيند، روحانى نقش دارد بر اينكه جلويش را بگيرد و هر وقتى بخواهد يك قلدرى پيش بيايد جلويش را مى‏گيرد، يك ديكتاتورى باشد جلويش را مى‏گيرد، خواهد خلاف آزادى باشد، جلويش را مى‏گيرد، بخواهد يك دولتى يك قراردادى با يك دولتى ببندد، كه اسباب اين بشود كه اين تابع او بشود، پيوند او بشود، پيوسته او بشود روحانى جلويش را مى‏گيرد. يك اصلى است كه اصل يك مملكت را اصلاح مى‏كند، اين يك اصل شريفى است كه اگر چنانچه انشاءالله تحقق پيدا بكند، همه امور ملت اصلاح مى‏شود، بنابراين اينكه شما سؤال كرديد كه آيا روحانى مى‏خواهد به دولت منضم بشود يا چى؟ نه نمى‏خواهد دولت باشد اما خارج از دولت نيست، نه دولت است، نه خارج از دولت. دولت نيست يعنى نمى‏خواهد برود در كاخ نخست وزيرى بنشيند و كارهاى نخست وزيرى را بكند، غير دولت نيست براى اينكه نخست وزير اگر پايش را كنار بگذارد اين جلويش را مى‏گيرد، مى‏تواند بگيرد، بنابراين نقش دارد و نقش ندارد وقت من هم گذشت ديگر، مسائل ديگرى، شما هم ديگر انشاءالله سلامت باشيد.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 135

تاريخ: 8/10/58

بيانات امام خمينى در جمع پرسنل شهربانى جمهورى اسلامى شهرستان يزد

تفاوت دولت اسلامى با غير اسلامى: حفظ سلسله مراتب و ظلم نكردن به زير دست‏

بسم الله الرحمن الرحيم‏

من توفيق همه گروه‏هاى ملت و خصوصاً قواى انتظامى و شما پرسنل شهربانى يزد را از خدا مى‏خواهم و به همه شما دعا مى‏كنم كه موفق باشيد و به وظايفى كه امروز به همه محول است، شما همه عمل كنيد. امروز تمام قواى انتظامى، اينها همه در خدمت اسلام هستند. يك وقت بود كه شهربانى و همين طور ساير گروه‏هاى انتظامى در خدمت طاغوت بودند و تكليف آن روز يك طور بود و تكليف امروز سنگين است. امروز كه شما شهربانى جمهورى اسلامى هستيد، يعنى پرسنل شهربانى اسلام يعنى شهربانى امام زمان، آن كارى كه لشكر امام زمان بايد بكند، با آن كارى كه لشكر طاغوت مى‏كرد فرق دارد، همانطورى كه خود امام زمان با طاغوت فرق داشت. آن حكومت جور بود و اين حكومت عدل، آن حكومت طاغوت بود و اين حكومت خدا.

در اسلام يك حكومت است و آن حكومت خدا، يك قانون است و آن قانون خدا و همه موظفند به آن قانون عمل كنند. تخلف از آن قانون هيچ كس نبايد بكند. قانون عدل است، عدالت است، جامعه عدل و جامعه‏اى كه در آن عدالت اجرا بشود. و يك اشتباه گاهى ديده مى‏شود كه بعضى از افراد منحرف، در بين پرسنل شهربانى يا در بين درجه دارهاى ارتش يا ژاندارمرى پخش مى‏كنند و جوان‏ها را وادار مى‏كنند به بعضى از كارهايى كه ناشايسته است، آن اين است كه به آنها مى‏گويند كه حالا كه انقلاب شده است و طاغوت از بين رفته و جمهورى اسلامى آمده است، ديگر درجه‏دار و افسر و سرباز ندارد (جامعه توحيدى). اين يك اشتباهى است كه آنهايى كه مى‏خواهند نگذارند اسلام آنطورى كه هست، در كارش تحقق پيدا بكند، آنها اين حرف‏ها را در اذهان جوان‏ها انداخته‏اند، جوان‏ها هم غافل از مسائل، دنبال كرده‏اند. جامعه توحيدى به آنطورى كه آنها مى‏گويند يعنى جامعه هرج و مرج. حالا مثلاً در شهربانى اگر بنا باشد كه زيردست - شهربانى - رئيس شهربانى از رئيس‏شان اطاعت نكند، خودش خودسر و به اسم اينكه جامعه توحيدى است، رياست و مرئوسيت اصلش در كار نباشد، همه يا بايد مثلاً فرض كنيد سرلشكر باشند يا همه سرباز. اگر يك لشكرى، يك شهربانى‏اى همه‏شان رئيس باشند، اين شهربانى قابل دوام است؟ همه‏شان سرباز باشند، همه‏شان پاسبان باشند، هيچ ديگر آن كسى كه بايد فكر كند و روى افكارش فرمان بدهد و نباشد در كار، اين‏

صحيفه نور ج 11 صفحه 136

شهربانى ديگر شهربانى نيست. در ارتش هم همين طور. اگر همه سربازها باشند تا جامعه توحيدى به آن معناى غلطى كه در اذهان انداخته باشد، يا همه آنها سرگرد باشند، يا همه آنها سرلشكر باشند مثلاً، آيا اين ارتش مى‏شود براى يك مملكتى يا هرج و مرج مى‏شود؟ اساس ارتش، اساس ژاندارمرى، اساس نظام در عالم، نه فقط در اينجا، در عالم از اولى كه يك نظامى در عالم پيدا شده است، اساس بر اين بوده است كه مراتب محفوظ باشد. فرق ما بين دولت اسلامى و غير اسلامى اين است كه ظلم نشود از بالا به پائين، نه فرمان داده نشود، اطاعت بايد بشود، ظلم نبايد بشود. در زمان رسول الله هم، همه مطيع رسول الله بودند و او فرمانفرما بود، اما از طرف ايشان ظلم به كسى‏شد، در زمان حضرت امير هم، حضرت امير امر مى‏كرد و همه اطاعت كردند. مالك اشتر هم در آنجائى كه حكمفرما بود امر مى‏كرد و همه مكلف به اجرا بودند، لكن از طرف مالك اشتر ظلم به كسى نمى‏شد.

در جامعه توحيدى افراد مختلفند، با يك هدف مشترك‏

جامعه توحيدى عبارت از جامعه‏اى است (توحيدى به معناى حقيقى نه، به آن معناى غلطى كه گفته شده است) عبارت از جامعه‏اى است كه با حفظ همه مراتب يك نظر داشته باشند، كانه يك موجودند. شهربانى، شهردارى - عرض مى‏كنم كه - ارتش، ژاندارمرى، ساير قشرهاى دولت، ملت، رئيس جمهور، پائين‏تر، همه با حفظ مراتبشان يك مقصد داشته باشند و آن يك مقصد الهى، كانه همانطورى كه يك جامعه توحيدى در خود بدن انسان است. انسان به منزله جامعه توحيدى است، چشم، گوش، دست، اينها، اما هم فرمانفرما دارد، هم فرمانبرما دارد. مغز فرمان دهد و دست فرمان مى‏برد، اما همه يك راه دارند، همه براى اين است كه اين كشور فردى را (انسانى را) اداره كنند. همه دنبال اينند كه فرمان از بالا مى‏آيد و پائين هم اطاعت مى‏كند، لكن جامعه توحيدى است. اعضاى يك موجودند، اعضاى يك هيكلند، يك هويتند، لكن در عين حالى كه اعضاى يك هويتند و همه هم براى همين هويت دارند زحمت كشند، لكن فرمانفرما و كارفرما و كاربر داريم. مغز فرمان مى‏دهد، اعصاب دنبالش فرمان مى‏برند دست‏ها، پاها، چشم، گوش، همه اينها فرمان برند. جامعه توحيدى است يعنى همه‏شان براى يك مقصدند. جامعه توحيدى را وقتى كه از انسان آورديم براى جامعه، اين فرد كه يك به منزله يك جامعه توحيدى بود، يعنى قواى مختلفه، اعضاى مخلتفه در يك فرمان و در يك راه تخطى نمى‏كنند. قوا مختلف، قواى باطن، ظاهر، اجزا و اعضاء مختلف، دست، پا، سر، چه، لكن همه در فرمان مغز هستند، يا روح هستند و همه رو به يك مقصد هستند و او براى حفظ مثلاً خودش، حفظ هويت خودش، حفظ مصالح خودش، جامعه - توحيد - توحيدى معنايش اين است كه در عين حالى كه فرمانبرو فرمانفرما هست، در عين اينكه رئيس جمهور هست عرض مى‏كنم مجلس شورا هست و مردم عادى هستند و سرلشكر هست و رئيس ستاد هست و اينها همه بايد فرمان ببرند از آن كسانى كه فرمانفرما هستند و روى قواعد، لكن همه‏شان مثل يك بدن مى‏مانند، همه براى يك مقصد باشند، ارتش نكشد يك طرفى و ژاندارمرى يك طرف. و در يك كشور اگر ارتش يك طرف بكشد،

صحيفه نور ج 11 صفحه 137

ژاندارمرى يك طرف بكشد، شهربانى يك طرف بكشد، اين اختلاف پيدا مى‏شود. همه بايد با هم، هم مقصد باشند براى حفظ كشورشان، مقصد حفظ كشور باشد.

جامعه توحيدى مورد نظر منحرفين جامعه حيوانى است، نه توحيدى‏

معنى جامعه توحيدى به اينطورى كه اين اشخاص منحرف القا كرده‏اند در اينها معنايش يك جامعه حيوانى است، در غير حيوان، جامعه توحيدى ما نداريم. حيوان‏ها هم، همه اينجور نيستند، حيوان‏ها هم يك دسته‏شان متمدنند مثل موريانه، مثل زنبور نر، مثل مورچه، اينها نحل تمدن دارند، اينها هم بالا و پائين دارند. در حيوانات پائين‏ترى كه ادراكاتشان به آن اندازه نيست، جامعه توحيدى است يعنى الاغ‏ها هم يك جورند، گاوها هم همه يك جورند، فرمانبر و فرمانبردارند. يك همچو جامعه‏اى را آقايان مى‏خواهند؟ جامعه توحيدى كه هيچ درجه دارى نباشد، هيچ بالا و پائينى نباشد فرمانفر همه بايد عطار باشند، اگر عطار نباشند، جامعه توحيدى نيست. اگر مقصود اين معناست جامعه توحيدى، جامعه توحيدى در بشر تا حالا وجود پيدا نكرده الا آنوقتى كه وحشى بوده‏اند. اگر يك وقتى بشر وحشى بوده، آنجا يك جامعه توحيدى (هر كسى براى خودش مى‏رفته علفى مى‏چيده و مى‏خورده) اما آن روزى كه تمدن در بشر آمده است، لازمه تمدن اين است كه درجات باشد. لازمه تمدن اين است كه يكى دكتر باشد، يكى فرض كنيد كه مهندس باشد، يكى ديگرى باشد، يكى سرگرد باشد، يكى چه باشد. اين چيزهائى كه هست واقعاً در عالم، جامعه توحيد به آن معنا درست بكنيد برگشت به توحش است. آنهائى كه اين مطلب را در ذهن جوانان ما القا مى‏كنند براى اين است كه منعكس بشود در خارج كه اينها يك جامعه حيوانى هستند، اينها قابل اين نيستند كه براى خودشان حكومت كنند. كسى كه حكومت را قبول ندارد، اين هرج و مرج است يك جامعه حيوانى است، اين محتاج به سرپرست است. اينها نقشه مى‏كشند كه جوان‏هاى ما را در ارتش وادار كنند به اينكه هرج و مرج ايجاد كنند، در ژاندارمرى هم هرج و مرج ايجاد كنند، در پاسدارها هم هرج و مرج ايجاد كنند، در شهر بانى هم هرج و مرج ايجاد كنند. قواى انتظامى - هرج و مرج - كه ستون فقرات يك جامعه است به هرج و مرج كشيده بشود. يك مملكت هرج و مرج - محتاج به يك قيمند. يك مملكتى كه در آن نظام نيست، در آن فرمانبردارى از بزرگترها نيست همه براى خودشان بخواهند يك بساطى درست كنند، معنايش پوسيدن يك جامعه است از داخل.

حفظ مراتب در عين انسجام، از خصوصيات جامعه توحيدى‏

اسلام هم اينجور نبوده، هيچ، هيچ رژيمى در عالم اينطور نيست كه هرج و مرج باشد. جامعه توحيدى، جامعه توحيدى با آنطور كه من عرض كردم يك امر مطلوبى است كه همانطورى كه در بدون انسان يك جامعه توحيدى است، اگر يك ملتى اينطور شد، خودش را نگه مى‏دارد. شما ديديد كه يك حدودى ملت ما با هم منسجم شدند و غلبه كردند بر همه چيز، اگر همه قواى انتظاميه و همه قشرهاى‏

صحيفه نور ج 11 صفحه 138

ملت از روحانى تا دانشگاهى تا بازارى تا كارگر تا زارع، همه اينها اگر چنانچه منسجم بشوند به هم، - با عين در - عين حالى كه مراتب محفوظ است بين خودشان، لكن منسجم باشند با هم، مجتمع باشند با هم، يك بدن، حال يك بدن پيدا كنند، همانطورى كه بدن انسان جامعه توحيدى است، جامعه هم يك بدن بشود، اگر اينطور بشود، آسيب ديگر بردارد اين، اين معناى جامعه توحيدى، به اين معنا صحيح است، اين معناى صحيح جامعه توحيدى است. اگر در يك كلامى، براى آدمى كه ملتفت بوده است مسائل را، يك كلمه جامعه توحيدى واقع شده است مقصود اين است، و اما مطلب غلطش را انداخته‏اند توى اذهان جوان‏هاى ما، در عين حالى كه حسن نيت دارند، در عين حالى كه صفاى باطن دارند، ولى بازى مى‏خورند. مى‏خواهند زمينه را اين شياطينى كه افتاده‏اند، توى هم ارتش هست، هم ژاندارمرى هست، هم شهربانى هست، هم بازار و هم كوچه هست، اينها شياطينى هستند كه مى‏خواهند زمينه را فراهم كنند براى حكومت طاغوتى. من حالا به شما مى‏گويم (سنم هم اينقدرها نيست، ممكن است كه قبل از اين حرف‏ها بروم از اينجا) لكن شما يادتان باشد اين مطلب كه اين برنامه‏اى كه الان دارند بعضى از مغرضين مى‏ريزند و جوان‏هاى ما را گول مى‏زنند اين برنامه اين است كه آمريكا را به ما مسلط كنند. - آمريكا بفهماند - همه مطبوعات آمريكا شروع كنند و غرب، همه اينهايى كه با شما دشمنند، شروع كنند به اينكه يك مملكت هرج و مرجى است، نظام ندارد اين مملكت، بالا و پائين ندارد، مثل حيوانات همه به جان هم ريخته‏اند، همه مخالف هم هستند، همه از هم تخلف مى‏كنند، هيچ يك از هيچ كس حرف نمى‏شنود. يك همچو جامعه‏اى محتاج به قيم است. دنيا حكم مى‏كند كه ايران محتاج به قيم است، قيم برايش پيدا بكنيد، راه را باز مى‏كنند براى اينكه يك قيمى مثل محمدرضا بالاى سر ما بياورند، يك قيمى مثل رضاخان بالا سر بالاى سر ما بياورند. حريف ما يك حريف عادى نيست، حريف ما يك حريفى است كه كارشناس‏هاى آنها تمام اوضاع همه ممالك تحت بررسى قرار داده‏اند و همه آنجاها مضبوط است پيش‏شان كه بايد چه كرد. يك همچو انقلابى كه ضربه به آنها زد، اين انقلاب را چه جورى بايد از بين برد، با دست خود ارتش، ارتش را از بين برد، با دست خود ملا، ملا را از بين برد، با دست خود متدين، ديانت را از بين برد، اينها نقشه است آقا، اينها همين طور نيست قضيه، نقشه‏اند اينها. اگر يك جامعه‏اى - سلسله - ارتشش سلسله مراتب نداشته باشد آن ارتش كه منحرفين اينطور القا مى‏كنند، مى‏روند درجه‏شان را مى‏كنند كه نه، نبايد باشد اين، نمى‏فهمد اينكه درجه‏اش را مى‏كند چى است، چى مى‏خواهند، ژاندارمرى هم مثل آن بشود، شهربانى هم مثل او بشود، پاسدارها هم آنطور بشوند، قواى انتظامى ما بپوسد، از بين بروند، اينكه بايد حفاظت يك كشورى را بكند اين از بين برود. به اين هم قانع نيستند، مى‏روند صحراها را به هم مى‏زنند و نمى‏گذارند زراعت بشود، غارت مى‏كنند، درخت‏ها را مى‏برند نمى‏دانم از اين بساط درست كنند، بازار مى‏روند هزار جور بساط درست مى‏كنند، دانشگاه مى‏روند هزار جور حرف درست مى‏كنند، ماها را دارند از باطن مى‏پوسانند، مائى كه بايد حالائى كه رسيديم به اينجا كه اين قدرت‏ها را كنار گذاشته‏ايم‏

صحيفه نور ج 11 صفحه 139

و الان دنيا دارد نظر مى‏كند كه اين عده‏اى كه اين كار را كردند و اعجاب براى دنيا آورده، بعد از اين انقلاب چه مى‏كنند. اگر مردم دنيا ديدند كه ما بعد از انقلاب هرج و مرج ايجاد كرديم به جاى اينكه بفهميم چه بكنيم، به جاى اينكه يك جامعه توحيدى، آنطور جامعه توحيدى كه همه منسجم با هم در يك راه با حفظ مراتب مثل بدن انسان، منسجم است بدن انسان، با هم است، حفظ مراتب هم مى‏كنند وليكن يك جامعه توحيدى است كه همه يك جهت، همه يك راه مى‏روند. اگر جامعه ما امروز اينطور نباشد، يعنى همه قواى انتظامى‏مان با هم هماهنگ نباشند، ملت‏مان با قواى انتظامى هماهنگ نباشد، اين جامعه‏اى است كه زود يا دير مى‏پوسد و انسجامش از بين مى‏رود. اينها بايد با هم باشند، به اين معنا جامعه توحيدى مى‏خواهيم اگر اينطور شد، آسيب بردار نيست، اگر يك مملكتى همه اجزايش با هم چيز شدند، اينها معتصم مى‏شوند، اينها ديگر آسيب بر نمى‏دارند.

با ايجاد نظم در كشور به آمريكا بفهمانيم كه جامعه توحيدى قيم نمى‏خواهد

اين جوان‏هاى ما ملتفت باشند كه از كجا دارند ضربه مى‏خورند. اينها خيال مى‏كنند كه خدمت دارند مى‏كنند، اينها خدمت نمى‏كنند، اينها در عين حالى كه خيال مى‏كنند خدمت مى‏كنند، دارند ضربه مى‏زنند به اين جمهورى شما. متوجه باشند آنهائى كه مى‏آيند به گوش اينها اين حرف‏ها را مى‏زنند، ببينند از كجا تعليم مى‏گيرند اينها، كى است كه اينها را وادار مى‏كنند كه در ارتش نظم لازم نيست، در ارتش درجه لازم نيست درجه لازم نيست، يعنى هيچ، يعنى ارتش نه. جامعه توحيدى در به آن معنائى كه آنها مى‏گويند جامعه توحيدى در ارتش، معنايش اين است كه ارتش نمى‏خواهيم، شهربانى هم معنايش اين است كه شهربانى نمى‏خواهيم، ژاندارمرى هم معنايش اين است كه ژاندارمرى نمى‏خواهيم. در هر جا كه يك همچو مسأله‏اى آنها پيش آوردند معنايش اين است كه ما هرج و مرج بايد باشد، بايد ما يك نظمى در كارمان نباشد، مملكت‏مان بدون نظم، خوب، رئيس جمهور هم نمى‏خواهيم. جامعه توحيدى است به حسب آنطورى كه آنها مى‏گويند. درجه را بكنند كه رئيس جمهور هم نمى‏خواهيم، دولت هم نمى‏خواهيم، وزرا هم نمى‏خواهيم، اين جز اين نيست كه بفهمانند به دنيا به اينكه اينها قابل اين نيستند كه آزاد بشوند.

من يادم است كه در آنوقتى كه محمدرضا اينجا بود و اين گيرودارها و جنگ و نزاع‏ها بود، كارتر در يكى از حرف‏هايش (ما پاريس بوديم) گفت كه به اينها زيادى آزادى داده‏اند. او با آن نظر موذيانه‏اش مى‏خواست بفهماند كه اين مملكت قابل آزادى نيست، نبايد به آن آزادى داد. ما از اين بايد درس بگيريم كه اين زيادى به آنها آزادى دادند، او مى‏خواست اينطور بگويد كه بايد با اين ملت همان رفتار را كرد كه محمدرضا در زمان قدرتش كرده، آزادى نبايد داد به اينها، بايد اينها در اختناق باشند تا بشود حفظشان كرد. به نظر او ماها يك حيوان سركش هستيم كه بايد مهارمان كرد. به نظر باطل او، اگر ما مطلب آنى است كه او مى‏گويد كه گفت او كه اينها قابل اين نيستند كه به آنها آزادى داد، حالا ديده جلو برده‏اند اينها و پيش برده‏اند، حالا همان نقشه را مى‏خواهد درست كند كه اين مملكت و اين‏

صحيفه نور ج 11 صفحه 140

افراد مملكت زود است برايشان آزادى، زود است برايشان كه كارشان دست خودشان باشد. شاهدش اين است كه در ارتش مى‏روى درجه‏ها را مى‏كنند كه ما نمى‏خواهيم، ما - چيز جامعه توحيدى مى‏خواهيم. كدام اسلام گفته جامعه توحيدى به اين معنا. اسلام مى‏گويد نظم امور بايد بشود. نظم امور با درجات است، نمى‏شود همين طورى. تو از براى خودت، من براى خودم كه جامعه توحيدى نمى‏شود. اين ضد جامعه توحيدى است. اينكه نظم توى كار نباشد ضد جامعه توحيدى است. اگر بدن انسان اين نظم را نداشت و اين اطاعت مادون از مافوق را نداشت تمامش به هم مى‏خورد. اگر مغز - اگر - حكم مى‏كرد دست اطاعت نمى‏كرد، به هم مى‏خورد اوضاعش. آن براى اين است كه به دنيا بفهمانند امروزى كه ما در مقابل قدرت‏ها ايستاده‏ايم، قدرتمندها به دنيا بفهمانند كه اين جامعه قابل نيست از براى اينكه خودش را اداره كند، اين نظامش دارد به هم مى‏خورد و خورده است، اين بازارش هم دارد به هم مى‏خورد، اين كشتش هم دارد به هم مى‏خورد، اين محتاج به اين است كه يك قيمى بالاى سرش باشد آن قيم كار را اداره كند. يك نفر آدم را بگذارند بالاى سرما و پيش دنيا حجت داشته باشند به اينكه خوب، ما اين وحشى‏ها را خواستيم مهارشان كنيم.

اى جوان‏هاى عزيز من! گوش به اين اشخاص ندهيد كه با برنامه دارند كار مى‏كنند. آنهايى كه با توطئه و برنامه دارند بين شما كار مى‏كنند گوش به اينها ندهيد، به خود بيائيد، براى خود كار بكنيد. تا گفتند جامعه توحيدى، هرج و مرج در ذهنتان نيايد، آنها به شما اينطورى مى‏فهمانند، آنها وسيله‏اند از براى اينكه ما را نابود كنند. لازم است كه همه بيدار بشويم، توجه كنيم به عمق مسائل. جوان‏هاى ما به عمق مسائل به آنطورى كه آنهايى كه سال‏هاى طولانى برنامه ريخته‏اند، سال‏هاى طولانى مطالعه كرده‏اند در احوال همه ما، در احوال همه ملت ما مطالعه كرده‏اند آنها، مى‏دانند در چه وقت بايد چه بكنند براى اسارت ما، الان وقت اين است كه باطن اين نظم را به هم بزنند. اين جامعه ما از باطن بپوسانند آن را. مى‏بينيد وقت اين است. آنى كه به اينها ضربه زده اين انسجام بوده كه ضربه زده حالا اين انسجام را از بين ببرند، جدا كنند از هم، به جان هم بريزند اينها را، هر كسى از آن ديگرى تكذيب كند، هر كسى براى آن ديگرى پرونده درست كند، هر كسى براى آن ديگرى حرفى بزند. اين معنايش اين است كه يك كشورى هست كه يك نظام ندارد كه اگر يك كسى يك كارى كرد، اگر يك فرض كنيد كه نظامى يك كارى كرد اين را بشود مجازاتش كرد، ندارد يك همچو چيزى. هر كه هر كارى دلش مى‏خواهد مى‏كند. چهار تا تفنگ دست‏شان افتاده، هر كارى بخواهند مى‏كنند. اينطور ما را به دنيا معرفى كنند كه اينها يك جامعه‏اى هستند كه نمى‏توانند خودشان را اداره كنند. جامعه‏اى كه نتوانست خودش را اداره كند اين جامعه سفيه است جامعه سفيه محتاج به ولى است. يك ولى‏اى بياورند، يك آدم بالاى سر ما بگذارند. خداوند انشاءالله همه شما را مويد و منصور نمايد.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 141

تاريخ: 8/10/58

بيانات امام خمينى در ديدار با پاسداران ساوه و كفن‏پوشان هنرجوى آمل‏

توطئه‏هايى در كار است كه نگذارند شما جوان‏ها به رشد انسانى خودتان برسيد

بسم الله الرحمن الرحيم‏

من در عين حال كه نه وقتم مقتضى است نه حالم، لكن چون برادرها هم از ساوه و هم از آمل تشريف آوردند يكى دو جمله عرض مى‏كنم. اول تشكر از اينكه اينطور احساسات در شما زنده است و باقى است. من از خدا مى‏خواهم كه اين احساسات محفوظ بماند كه با محفوظ ماندن اين احساسات، احساسات اسلامى ايمانى، اميدواريم كه اين نهضت به آخر برسد و بتوانيم يك حكومت عدل اسلامى آنقدرى كه ميسور ماست، در ايران موجود كنيم و اين بستگى به اين دارد كه جوان‏هاى عزيز ما در هر جا هستند، در ساوه هستند، در آمل هستند، در هر جا كه هستند بدانند كه توطئه‏ها در كار است كه نگذارند شما جوان‏ها به رشد انسانى خودتان برسيد و اين كشور، كشور آزاد مستقل باشد. آنهائى كه از اين مملكت، از اين كشور استفاده مى‏بردند و همه منافع شما را مى‏بردند و مى‏خوردند و خرج عياشى‏ها مى‏كردند، باز مشغول توطئه هستند كه نگذارند اين كشور حال آرامش پيدا كند و وقتى كه آرامش پيدا نكند، نمى‏شود كه اصلاحش كرد و اگر اصلاح نشود ممكن است كه باز به حال‏هاى سابق برگردد. از اين جهت بايد با بيدارى، همه جوان‏هاى محترم و عزيز با بيدارى توجه داشته باشند كه اينهائى كه در بين جمعيت‏ها مى‏آيند و مى‏خواهند با اظهار اسلاميت، با اظهار اينكه ما براى كشور دلسوز هستيم، مانع بشوند از اينكه مردم كار بكنند، كشاورزها كار بكنند، كارخانه‏ها كار بكنند، اينها دوستان شما نيستند، اينها همان‏هائى هستند كه مى‏خواهند نگذارند مملكت شما، كشور شما مستقل بشود.

خصوصاً در شمال كه شما هستيد اين ريشه‏هاى فاسد زياد است. بايد با كمال توجه و با كمال دلسوزى براى كشور خودتان از اينطور ريشه‏هائى كه مى‏آيند و نفاق افكنى مى‏كنند يا مانع از كار مى‏شوند يا سر و صدا درست مى‏كنند جلوگيرى كنيد. خود جوان‏هاى آنجا جلوگيرى كنند، نگذارند. البته من نمى‏گويم درگيرى و چه، اعراض كنيد از ايشان. آنهائى كه مى‏آيند حرف‏هائى مى‏زنند كه از اين حرف‏ها تفرقه پيدا مى‏شود، از آنها پشت كنيد و اعراض كنيد تا بروند سراغ كارشان. الان آنهائى كه منافعشان از بين رفته يا به خطر افتاده است، آنها به اين زودى دست بردار نيستند از اين كشور. آنها در صدد نقشه‏ها هستند كه نگذارند يك حكومت مستقلى پيدا بشود، از اول هم در فكر اين معنا بودند

صحيفه نور ج 11 صفحه 142

منتها هى قدم به قدم شكست خوردند الحمدلله و از اين به بعد هم من اميدوارم كه با حفظ وحدت خودتان و حفظ ايمان خودتان و توجه به خدا اين راه را تا آخر برسانيد.

امروز كشور محتاج تلاش همه اقشار مردم است‏

و انشاءالله اين جهت هم كه بايد كار بكنند، همه اقشار ملت امروز بايد يك كارى انجام بدهند. بيكارى، كم كارى، به خلاف مسير ملت است. امروز اين كشور ما احتياج به كار دارد، احتياج دارد كه همه قشرها در هر جا كه هستند، مثلاً عمده كشاورزى را تقويت كنند كه ما محتاج به دشمن‏هامان نباشيم در خوراكمان.

آقا خيلى براى مملكت اسلامى عيب است كه در ارزاقش محتاج بشود به خارج كه تهديدشان كنند كه ما نمى‏دهيم به شما ديگر. در صورتى كه ايران زمين دارد الى ماشاءالله و آب هم دارد، بركات آسمانى هم هست، چرا بايد محتاج به خارج باشيم؟ بايد همت كنند، بايد بناى بر اين بگذارند كه مستقل باشند در اقتصاد. وقتى يك ملتى بناى بر يك چيز گذاشت كه همه آنها عازم شدند كه ما ديگر بعد از اين از ديگران چيزى نخريم، خودشان ايجاد مى‏كنند، خودشان ارزاق خودشان را ايجاد مى‏كنند. همه‏تان موفق و مويد باشيد و اين قدرت ايمانى و قوه اجتماعى باقى باشد و همه با سلامت و سعادت باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 143

تاريخ: 8/10/58

بيانات امام خمينى در ديدار با گروهى از اهالى ميانه، كرج و محلات‏

با اراده مصمم، راهى كه سعادت ملت را در بردارد طى كنيد

بسم الله الرحمن الرحيم‏

من در اين هواى سرد كه آقايان از راه‏هاى دور تشريف آوردند، از كرج آمدند، از جاهاى ديگر آمدند، معذرت مى‏خواهم كه حالم مساعد نيست كه خيلى مزاحمت كنم، و علاوه آقايان در يك محل نمناك و سرد نشسته‏اند و سزاوار نيست كه آقايان را معطل كنم. من همين قدر اعلام مى‏كنم كه دعاگوى شما هستم و خدمتگزار و اميدوارم كه اين دعاگوئى و خدمتگزارى تا آنوقتى كه هستم مستدام باشد.

و شما دوستان، آقايان، رفقا، برادرها، در اين راهى كه راه سعادت شماست و راه سعادت ملت شماست، با توفيق و تاييد و با اراده مصمم اين راه را طى كنيد و همانطور كه تاكنون اين راه شريف و راه الهى را طى كرديد از اين به بعد هم موفق و مويد باشيد كه انشاءالله همه با هم مجتمعاً اين راه را برويم و دشمن‏هائى كه مى‏خواهند مانع بشوند از اينكه اسلام و جمهورى اسلامى در ايران تحقق پيدا بكند عقب بزنيم و انشاءالله شما موفق خواهيد شد، براى اينكه شما براى خدا مشغول زحمت هستيد و آنچه براى خداست عاقبتش پيروزى است و خير است.

و من اميدوارم آنهائى كه در راه اسلام و در راه هدف‏هاى مسلمين يك موانعى ايجاد مى‏كنند، اينها بيدار بشوند، اينها توجه بكنند كه اين اعمال مخالف با مصالح كشور است، اين اعمال مخالف با مصالح ملت است. امروز ملت ما احتياج به وحدت كلمه دارد، احتياج به اين دارد كه همه قشرها با هم به پيش بروند. اين اشخاصى كه توطئه مى‏كنند و مى‏خواهند نفاق افكنى بكنند بين قشرهاى ملت، آنها را بزرگترها، عاقلترها، به آنها نصيحت كنند و بفهمانند كه همه اين كارها بر خلاف مصالح كشور شماست، بر خلاف مصالح اسلام و مسلمين است. و من اميدوارم كه همه بيدار بشوند و همه توجه كنند كه ما امروز كه گرفتار يك مصيبت‏هائى هستيم، امروز كه در مقابل ما يك قدرت‏هاى بزرگ است، توطئه‏هاست، با هم بايد متحد بشويم و اگر متحد با هم بشويم آسيب پذير نيستيم. از خداى تبارك و تعالى وحدت كلمه همه ملت و سلامت شما آقايان كه از راه‏هاى دور تشريف آورديد و علماى ميانه ايدهم الله تشريف آوردند و آقايان هم كه از كرج و از ساير جاها آمدند، توفيق همه را از خداى تبارك و تعالى خواستارم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 144

تاريخ: 9/10/58

پيام امام خمينى به مناسبت هفته مصدومين و معلومين‏

بسم الله الرحمن الرحيم‏

سلام بر عزيزان ما كه در راه عزت اسلام و عظمت كشور اسلامى بپا خاستيد و در راه دفاع از ميهن، معلول و مجروح شديد و براى خودتان مايه افتخار و براى ملت بزرگتان، هم مايه تاسف و تاثر و هم سربلندى شديد. درود بر شما معلولان و مصدومان كه اعضا و سلامت خود را در راه اعتلاء قرآن كريم از دست داديد. ملت شريف و اسلام بزرگ هيچ گاه شما عزيران را از ياد نمى‏برد. ننگ بر رژيم خائن پهلوى و جنايتكاران بين‏المللى كه با دست جنايتكار خود، ملت ما را به سوگ عزيزان خود نشاندند و براى خود نفرين ابدى بجاى گذاشتند. ايكاش! اعضاء سازمان ملل و شوراى امنيت حاضر بودند و شما معلولين عزيز را ديدند و آثار جرم دولت آمريكا و دست نشاندگان آن را مى‏ديدند سپس حكم صادر مى‏كردند. كاش! كاخ نشينان، حال دردمندان ما را مشاهده مى‏كردند تا به جنايات دولت جبار آمريكا دامن نزنند و براى سازمان‏هاى بين‏المللى و شوراى امنيت ننگ و نفرين به بار نياورند. درود بر خواهران و برادران مصدوم و معلول كه شجاعانه در راه حق و پيروزى قيام و فداكارى كردند و ملت را در جهان سرافراز كردند. اينجانب تقدير و تشكر و دعاى خالصانه‏ام را به شما عزيزان اهدا مى‏كنم و از خداوند متعال سلامت و سعادت و بهبودى شما فرزندان اسلام را خواهانم.

روح الله الموسوى الخمين‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 145

تاريخ: 9/10/58

بيانات امام خمينى در ديدار با پرسنل نيروى هوائى پايگاه حر و پرسنل هواپيمائى ژاندارمرى جمهورى اسلامى‏

لزوم اجتناب از تفرقه و جدائى براى تداوم و پيروزى نهضت‏

بسم الله الرحمن الرحيم‏

من از خداى تبارك و تعالى سلامت و سعادت ملت شريف ايران و قواى انتظامى، نيروهائى كه براى خدمت به اسلام آماده هستند، طلب مى‏كنم و اميدوارم كه ما همه، همه ما پاسدار اسلام باشيم. شما برادرها بدانيد آن را كه در پناه اسلام، در پناه قرآن كريم اگر چنانچه ما باشيم، در زير پرچم توحيد به همه قواى شيطانى پيروزى خواهيم پيدا كرد، لكن مهم اين است كه ما چطور در زير پرچم اسلام باشيم، چكار بكنيم تا زير پرچم اسلام باشيم يعنى اسلام ما را معلوم كند در يك همچو موقعى كه اسلام گرفتارى دارد. آنهائى كه از اينجا منافع را مى‏بردند، ذخاير شما را مى‏بردند، آنها طمع نبريدند از اينجا و باز در صددند كه اعاده كنند جرائم خودشان را. ما چه بكنيم كه اسلام ما را قبول بكند و ما خدمتگزار اسلام باشيم. آيا قواى انتظاميه ما، چه ژاندارمرى، چه ارتش، چه ساير قوا، پاسدارهاى اسلامى و چه شهربانى كه به منزله ستون فقرات يك ملت است، در اين موقع گرفتارى بايد چه بكنند كه در مقابل اين قدرت‏هاى بزرگ شيطانى بتوانند مقاومت كنند. و ملت ما چه بكند كه در مقابل اين سيل توطئه‏هاى خارجى داخلى بتواند آسيب ناپذير باشد. هر جمعيتى هر چه زياد باشند، هر مقدار جمعيت‏شان زياد باشد، اگر چنانچه واحد، واحد باشند، دسته، دسته باشند، اينها آسيب‏پذير هستند، از باطن خودشان هم آسيب مى‏بينند. اگر در يك مملكتى سى و پنج ميليونى كه ما در آن زندگى مى‏كنيم يك جمعيت‏هائى باشند متفرق، احزاب مختلفه، جمعيت‏هاى مختلفه باشند و انسجام با هم نداشته باشند كه يك نيروى واحد بشوند، آسيب پذيرند. شما فرض كنيد اگر يك نيروى نظامى باشد، چه ارتش، چه ژاندارمرى، چه شهربانى، چه پاسدارها و فرض كنيد كه اين نيرو قدرت نظامى‏اش زياد است، عدد آن هم زياد است، پنج ميليون فرض كنيد نظامى داريم اگر پنج ميليون نظامى انسجام نداشته باشند يا گروه گروه بشوند و فرد، فرد، صد ميليون، يكى از او كارى نمى‏آيد، مثل اين قطرات منفصله از هم است كه فرض كنيد از باران باشد، صدها ميليون قطره از آن كارى آيد، آنوقت از آن كار مى‏آيد كه اين قطرات با هم منسجم بشوند و يك رودخانه راه بيندازند. وقتى آنها با هم منسجم شدند و به يك وجهه هجوم بردند. اين شهرها را خراب مى‏تواتند بكنند، ديوارها را از بن بكنند، اما مادامى كه يكى يكى هستند كار از آنها نمى‏آيد. افراد انسان هم همانطور است مثل قطرات باران مى‏ماند كه اگر مادامى كه يكى يكى‏

صحيفه نور ج 11 صفحه 146

هستند، هر كه براى خودش يك فكرى مى‏كند، هر كسى براى خودش يك راهى دارد، هر چه زياد باشند، فساد آن زيادتر مى‏شود عوض اينكه وقتى عدد زياد باشد كار را انجام بدهد، وقتى اينطور شد، كارها معطل مى‏ماند. حالا اگر بنا شد اين قطره‏ها به هم اتصال پيدا بكند، اگر بنا شد كه يك قطراتى با هم متصل شدند لكن يك قطرات ديگرى هم عليحده متصل شدند، يك قطرات ديگر هم عليحده متصل شدند و اينها هر كدام يك راهى گرفتند، باز هم كارى از آنها نمى‏آيد و اگر اينها مثلاً فرض كنيد كه قواى نظامى، انتظامى اگر چنانچه يك ميليون جمعيت باشد لكن دستجات مختلفى كه هر كدام براى ديگرى كارشكنى كند، اين از باطن مى‏پوسد به جاى اينكه با روش‏هاى مختلف يك قوه‏اى باشد كه در مقابل دشمن بايستند قواى مختلفه‏اى است كه خودشان به هم ريزند. اگر در باطن يك ارتشى، پوسيدگى پيدا بشود خودش وا مى‏رود ديگر محتاج به اين نيست كه يك قدرتى بيايد او را بخواهد از بين ببرد، اين خودش از بين مى‏رود، خودش از باطن مثل يك خربزه كرم زده، از باطن فاسد مى‏شود، ملت هم همين طور است.

اگر چنانچه 35 ميليون جمعيت، 35 ميليون يك نفرى باشد، يا 35 ميليون جمعيت 35 دسته باشند هر كدام فرض كنيد يك ميليون، اين 35 دسته‏اى كه هر كدام يك ميليون مى‏شوند وقتى در داخل يك مملكتى با آراء مختلف، با نظرهاى مختلف، اينها آسيب مى‏بينند، محتاج نيست كه از خارج به ما حمله كنند خودمان در داخل خودمان را مى‏خوريم، تمام مى‏كنيم.

ايجاد بى‏نظمى توطئه‏اى است از جانب دشمنان براى از بين بردن وحدت و انسجام‏

الان آنهائى كه ديدند كه 35 ميليون با هم منسجم شده بودند اين قدرت بزرگ را از بين بردند و قدرت‏هاى خارجى كه قدرت عالم بود نتوانست آن آدم را نگه دارد، ملت پيش برد، آنها هم مطالعه دارند ببينند كه اين خيلى هم مطالعه نمى‏خواهد، مطلب واضحى است كه 35 ميليون جمعيت با هم باشد وقتى 35 ميليون جمعيت يك ملت با هم شدند، اين آسيب نمى‏بيند، وقتى هم هجوم كند اينها پيش مى‏برند، ديدند كه اين انسجام ما را پيش برد، به ما كمك كرد، پيش برد و پيروز كرد اين انسجام را مى‏خواهند به هم بزنند. در همه جا اينها اشخاصى دارند كه دنبال همين معنا هستند، همه جا، در دانشگاه دارند، بازار هم دارند، خيابان‏ها هم دارند، از آنجاها بيشتر در ارتش دارند، در ژاندارمرى، در شهربانى، در پاسداران، اينها همه جا آدم دارند و همه هم مقصدشان اين است كه ما را از باطن بپوسانند. مقصد اين است كه بگذارند خودشان خودشان را بخورند، محتاج نيست به اينكه يك حمله‏اى از خارج بشود، زحمتى به خودشان بدهند كه از خارج بشود كه بگذارند خودشان خودشان را بخورند. هر جا يك بساطى درست كردند كه انسجام را از دست بگيرند، جائى كه بايد نظم برقرار باشد تا منسجم بشود، تا نظم نباشد انسجام نيست، مى‏روند نظمش را از بين ببرند، وسوسه بكنند، اين جوان‏ها عقده‏هائى از سابق دارند، اين عقده‏هايى كه از سابق، اينها در آن عقده‏ها انگشت مى‏گذارند و وسوسه مى‏كنند، اين عقده‏ها را دم به آن مى‏دهند، اين عقده‏ها را باد به آن مى‏زنند و از آن راه نظم را به‏

صحيفه نور ج 11 صفحه 147

هم مى‏زنند. نظم به هم خورد، انسجام به هم مى‏خورد، يك دسته مى‏آيند ارتش، اين كار را مى‏كنند و اميدوارند كه نظم را به هم بزنند. نظم به هم زدن چيست؟ اين است كه از پائين، از بالا اطاعت نكنند، اطاعت اين طبقه پائين و سرباز از درجه‏دار، درجه‏دار از افسر، افسر از بالاتر اطاعت نكند، اطاعت كه نكردند نظم از بين مى‏رود، وقتى بنا باشد كه از پايين از بالا اطاعت نكند، معنايش اين است كه نظمى در كار نيست. نظم كه از بين رفت، انسجام وقتى كه نشود، خودش پوسيده مى‏شود. ديگر احتياج نداريم كه از خارج يكى بيايد، پوسيده، خودش پوسيده است. يك صدا يك جائى در بيايد، خود اين مى‏پوسد، تمام مى‏شود. در ژاندارمرى هم همين بساط را درست مى‏كنند، در شهربانى هم همين بساط را درست مى‏كنند، تو پاسدارها هم همين بساط را درست مى‏كنند، يكوقت چشم باز مى‏كنيد مى‏بينيد كه قواى انتظامى از حالى كه بايد همه هماهنگ باشند و منسجم باشند از آن حال بيرون رفته است، خود ارتش خودش دارد خودش را مى‏خورد، ژاندارمرى همين طور و ساير قوا هم همين طور. اينها يك نقشه است، اما اينها شما بينيد كه يك وقتى اين حرف‏ها اصلاً نبود كه يك فرض كنيد يك درجه‏دارى از يك افسر اطاعت نكند يا سرباز از بالا دست‏ها، آن وقت اين حرف‏ها نبود، حالا پيدا شده، حالائى كه شما زديد آن قواى چپاولگر را و از مملكت‏تان بيرون كرديد و مى‏خواهيد يك مملكتى باشد كه مال خودتان، نظمش را خودتان بدهيد، منافع آنها هم مال خود ملت باشد، حالا افتادند توى همه اين دستگاه‏ها و دارند خودشان را توى خودشان منحل مى‏كنند. اگر يك قواى انتظامى كه هر دسته‏اى يك مطلبى بخواهند بگويند، هر دسته‏اى يك مطلبى مقابل مطلب ديگر، مخالف دسته ديگر، اين ديگر محتاج به اين نيست كه يك تفنگى طرف آنها بكشد، اين خودش خودش را مى‏خورد. آنها نشستند سيگارشان را مى‏كشند و شما تو سر هم مى‏زنيد تا خودتان را از بين ببريد. وقتى بنا شد كه پائين از بالا اطاعت نكند معناى آن اين است كه نظمى تو كار نيست. وقتى بنا شد كه متفرقات باشيد هر كسى رائى براى خود آنها داشته باشد - اين - معناى آن اين است كه نظم تو كار نيست، انسجام تو كار نيست، انسجام تو كار نباشد تمام مى‏شود، خودش تمام مى‏شود، اين سرايت مى‏كند به خارج و در بين ملت هم همين مسائل هست. احزاب مختلفه بعد از اين انقلاب از قرارى كه مى‏گويند حدود دويست گروه پيدا شده، دويست گروه به اين معنا - اين - است كه يك جمعيتى كه بايد منسجم باشند دويست گروه شدند كه از هم جدا بكنند مردم را هم در تهران اگر بنا باشد دويست تا حزب و گروه و امثال اينها باشد و هى اظهار وجود، هر روز تو روزنامه فلان گروه هم اظهار وجود كرد، اين به اين معنا اين است كه سى و پنج ميليون جمعيت مى‏خواهد از هم منفصل باشد، يعنى آن انسجامى كه باعث پيروزى شما شد، آن كارشناس‏هايى كه ملت‏ها را شناختند و راه ملت‏ها را مطالعه كردند، راه شكست آنها را مطالعه كردند و طرح دادند براى آن، بهتر از اين چه بكنند، بدون اينكه محتاج باشد كه يك قدرت و يك قوائى بيايد، خودشان را به جان هم مى‏اندازند. احزاب را دست‏شان قلم بدهند - چيز بكند - تهمت به او بزند، اين تهمت به او بزند او را تضعيف كند. من گمان مى‏كنم كه از اول كه احزاب پيدا شده در امثال ايران، اين يك طرحى بوده است از خارج، آنها احزاب‏

صحيفه نور ج 11 صفحه 148

دارند، آن مملكت‏هاى ديگر است لكن احزابى كه آنها دارند فرم آنها يك جور ديگر است اينطور نيست كه يك كارى بكنند كه براى كشورشان مضر باشد، لكن وقتى صادر شد به اين مملكت‏ها براى اينكه توجه به عمق مسائل ندارند، احزابى درست مى‏شود كه به حال كشورشان مضر است. اينها يك چيزى درست مى‏كنند كه اينها خيال مى‏كنند بايد ما احزاب داشته باشيم. عمق اين مطلب كه احزاب آنجا، ضعف آنها چه جور است و احزاب اينجا بايد چه جور باشد، اين را درست ادراك نكردند، احزاب درست كردند لكن هر حزبى براى ديگرى كارشكنى مى‏كند، آن حزب هم براى او. يك مملكتى كه محتاج به اين بود كه همه احزاب آن مجتمع باشند براى پيشرفت مملكت، همه احزاب درست شد و همه با هم مخالف هستند، مع‏الاسف از اين ممالك ما كه تعليماتش تعليمات الهى باشد، بايد ببينند چه گفتند تا اطاعت بكنيم.

حفظ نظام از واجبات شرعيه و عقليه است‏

خلاف تعليمات اسلامى مجتمعات مختلف درست مى‏كنند. قرآن مى‏فرمايد كه: المومنون انما المومنون اخوه و غير از برادرى پيش مؤمنين پيش مؤمنين چيزى نيست، منحصر برادرند نه غير برادر، هيچى نيستند الا برادرى. اين هيچ نيست الا برادرى، براى اين است كه اگر ما هيچ جهتى را ملاحظه نكنيم الا برادرى خودمان را، انسجام پيدا مى‏كنيم. همه مؤمنين را، همم مؤمنين را قرآن مى‏خواهد كه با هم برادر باشند و غير از اين هم نباشند در بين، اگر همه مؤمنين در قطرهاى اسلامى، در تمام كشورهاى اسلامى همين يك دستور خدا را كه خدا عقد اخوت بينشان انداخته است همين يك دستور را عمل بكنند، قابل آسيب ديگر نيست. اگر يك ميليارد جمعيت مسلمان، يك ميليارد جمعيت مسلمان كه مع‏الاسف يك ميليارد جمعيتى هستند كه تحت سلطه غير هستند، يك ميليارد جمعيت تحت سلطه دويست و پنجاه ميليون، اگر اين يك ميليارد جمعيت به اين يك حكم خدا سر نهاده باشند، اطاعت كرده بودند همين يك حكم را كه انما المومنون اخوه برادرند اينها، اگر اين برادرى در همه جا بود، اگر اين برادرى در تمام قشرهاى ملت‏ها بود، اين گرفتارى‏ها براى ما پيدا نمى‏شد، برادرى اين نيست كه من يك كارى بكنم بر خلاف دستور، بر خلاف نظام، شما هم يك كارى، اين خلاف برادرى است.

حضرت امير هم برادر بود با همه، مسلمان بود، مومن بود، برادر بود، راس مؤمنين بود و برادر بود. عقيل هم برادر حضرت امير بود، عقيل حق داشت بگويد كه من و تو برادريم، من از تو اطاعت نمى‏كنم، اين خلاف برادرى بود براى اينكه برادرند در اينكه آن معنايى كه اسلام مى‏خواهد با هم پيش ببرند، اين برادرى است، برادرى را براى اين درست كردند كه منسجم بشوند به هم و با هم يك ندا پيش ببرند. اگر در يك نظامى فرض كنيد در ژاندارمرى يك دسته بايستند بگويند كه ما به تو اطاعت نداريم، ما از تو اطاعت نمى‏كنيم، اين اينطور نيست كه بتواند يك همچو نظامى براى آن مقصدى كه خداى تبارك و تعالى فرموده است شماها برادر هستيد، بتوانيد برادرى كنيد. برادرى در اين مقصد اين است كه پشت به پشت هم بدهند و همه پشتيبان هم باشند براى پيشبرد مقصد. پشتيبان هم بودن اين‏

صحيفه نور ج 11 صفحه 149

است كه اين نظم را ملاحظه بكنند، اين درجاتى كه ارتش دارد و روى آن نظم پيدا كرده، درجاتى كه ژاندارمرى دارد و روى آن نظامى است و هكذا سايرين و هكذا همه مردم، بايد اينها برادر باشند، يعنى محبت برادرى به هم داشته باشند و همه پشتيبان هم باشند براى آن مقصد، براى اينكه پيش ببرند، براى اينكه نجات بدهند ملت خودشان را. اين برادرى اقتضا مى‏كند كه چون روى اين مقصد است كه بايد پيش ببرند، اقتضا مى‏كند كه اين برادر كوچك از آن برادر اطاعت كند در اين مقصد، آن برادر بزرگ هم به اين برادر كوچك محبت كند براى اين مقصد، آن رئيس بايد برادر اينها باشد در پيشبرد مقصد و فرمان بدهد، فرمانى كه برادر بزرگ به برادر كوچك مى‏دهد كه همه آن رحمت است.

اين پائين دست، رده پائين به حسب نظام، اطاعت بايد بكند از او و الا برادرى نكرده است، همه مقصد راه خداست، همه مقصد واحد جامعه اگر بنا بشود اينطور باشد جامعه توحيدى مى‏شود يعنى توحيد در مقصد. اگر ما يك جامعه توحيدى پيدا بكنيم يعنى اينطور باشد كه هر كدام در محل خود، كار خودشان را انجام بدهند براى آن مقصد، شمائى كه در ژاندارمرى هستيد كار ژاندارمرى را به همان نظم كه در آن جا مقرر است انجام بدهيد براى مقصد واحد و آن حفظ كشورتان، آنها هم در ارتش هستيد، آنها هم نظم خودشان حفظ بكنند براى همان مقصد، ماها هم كه طلبه هستيم نظم خودمان را حفظ كنيم براى آن مقصد، آنها هم كه ادارى هستند، آنها هم كه در راس كار هستند، آنها هم در پائين هستند و بالا همه حفظ بكنند همه جهات را براى يك مقصد، همه مقصدشان اين باشد، انسجام پيدا بكنند يعنى روى مقصد و الا. انسجام كه معناى آن اين نيست كه ما دوتا به هم بچسبيم، معناى آن اين است كه ما همه با هم يك مقصد داريم و روى آن مقصد راه برويم. اگر اينطور شد، جامعه توحيدى است و اگر بنا شد كه نظم را از دست بدهيم، جامعه از توحيديت بيرون مى‏رود. اگر شما از بالا اطاعت نكنيد بالا به شما تعدى بكند، من از بالاترم اطاعت نكنم بالاتر به من تعدى بكند، اين انسجام از بين مى‏رود، اين جامعه توحيدى از بين مى‏رود و جامعه توحيدى اين است كه همه كار خودشان را انجام بدهند روى نظام و همه هم مقصدشان يكى باشد، اين جامعه توحيدى است. اينهائى كه مى‏آيند در داخل ارتش، در داخل ژاندارمرى، در داخل پاسبان‏ها، در داخل شهربانى، توى جمعيت‏ها، توى دانشگاه‏ها، همه جا اين شياطين هستند، همه جا اينهائى كه مى‏آيند با اسم اينكه جامعه توحيدى، مى‏خواهند توحيد را از بين ببرند. اينها هم نقشه دارند براى اينكه همه را بپوسانند، اين جامعه را بپوسانند، مقصد دارند اينها. ما بايد آگاه باشيم از اين معنا، جوان‏هاى ما را بايد آگاه بكنند، شماها بايد آگاه باشيد، جوان‏ها را آگاه بكنيد كه مقصد اين است.

آقايانى كه روابط دارند، با شما هستند، آنجا بايد آشنا بكنند جوان‏ها را به اينكه جامعه توحيدى معناى آن اين نيست كه هرج و مرج باشد، جامعه توحيدى معناى آن اين است كه همچو با هم پيوست باشند كه آسيب ديگر نبينند كه يكى بشوند كانه يك موجود، نه اين است كه جامعه توحيدى معناى آن اين است كه بالا و پائين تو كار نباشد، مگر امكان دارد يك همچو چيزى، مگر انسجام حاصل بشود. كه اگر چنانچه پائين و بالائى نباشد و همه خودسر باشند، پائين و بالا نبودن معناى خودسرى است،

صحيفه نور ج 11 صفحه 150

نظم نبون معناى خودسرى است، خودسرى منافى با جامعه توحيدى است، اطاعت نكردن مخالف با جامعه توحيدى است. آنهائى كه به خورد جوان‏ها مى‏دهند، جوان‏هاى ما مى‏دهند كه جامعه توحيدى مى‏خواهيم پس نه افسرى و نه درجه‏دارى و نه چيزى، همه ما سرباز باشيم، كى از كى اطاعت كند. چه وقت مى‏توانيد وحدت پيدا كنيد، هر كدام اينها مثل او، انسجام از كجا پيدا بشود. وقتى نظم نباشد، وقتى هر كسى براى خودش عليحده باشد و سرخود باشد، انسجام پيدا نمى‏شود. شما صد ميليون قاطر چموش را مى‏توانيد وادار كنيد به يك كار، صد ميليون كارى يك كار انجام مى‏توانند بدهند، همه تو سر هم مى‏زنند صد ميليون جمعيت اگر چنانچه نظم در كارشان نباشد. حضرت امير در دستورى كه مى‏دهد مى‏گويند كه امورتان را نظم بدهيد. نظم همين، نظام همين است. همه جامعه بايد نظم داشته باشند، انحصار به ژاندارمرى و انحصار به ارتش و اينها نيست، همه جامعه نظم لازم دارد، اگر نظم از كار بداشته بشود جامعه از بين مى‏رود. حفظ نظام، يكى از واجبات شرعيه و عقليه است كه نظام بايد محفوظ باشد. آنهائى كه مى‏گويند نظام به اين معنا نمى‏خواهيم و همه‏مان يك جور، همه‏مان بدون اينكه يك ضابطه‏اى در كار باشد عمل بكنيم، خلاف قرآن دارند عمل مى‏كنند، خلاف اسلام دارند عمل مى‏كنند، خلاف مصالح مملكت دارند عمل مى‏كنند. آنها در خارج نشسته‏اند و مى‏خندند به ما كه اينها را ما بازى داديم، خودشان را به جان هم انداختيم. آنها در خارج نشسته‏اند و به ما مى‏خندند كه ما احزاب را وادار كرديم كه به جان هم بيفتند. هر كس براى ديگرى حرف مى‏زند. شما روزنامه‏ها را كه مى‏خوانيد مى‏بينيد كه در روزنامه زياد اين به چشمتان مى‏خورد كه اين به او بدگويد، اين به او بد مى‏گويد. حالا كه قلم آزاد شد بايد اينطور باشد كه هر كس به ديگرى هر چه دلش بخواهد بگويد و هر كس به ديگرى كارى بكند كه اين مملكت از نظم بيرون برود، از نظام بيرون برود، اين معناى آزادى است؟ آن آزادى كه در ممالك كه ما را مى‏خواهند بخورند هست، اينطورى است؟ اگر اينطور بود، انسجام را پيدا نمى‏كردند، اين ترقيات را پيدا نمى‏كردند. آنها با اسم آزادى كه در اين مغز اين جوان‏ها مى‏اندازند، با اسم آزادى مى‏خواهند شما را تحت حمايت خودشان قرار بدهند و آزادى را از شما سلب بكنند، آنها دارند مى‏فهمند چه مى‏كنند به اسم اينكه انقلاب كرديد آزاديد ديگر، آزادند ديگر، تو به او بد بگو، او به او بد بگويد، او قلم بردارد و به ضد تو بگويد، تو قلم بردار به ضد او بگو، آنها مى‏دانند دارند چه مى‏كنند، مى‏خواهند آزادى شما را با آزادى سلب كنند، آزادى ناسالم در شما ايجاد كنند و آزادى حقيقى را از شما بگيرند و يك روزى همه ما باز گرفتار يك همچو مسائلى بشويم يا بدتر از آن. بايد دانشمندها، روحانيين، خطبا، سران لشگر، سران ژاندارمرى مردم را آگاه كنند، جوان‏ها را آگاه كنند كه دارند گول مى‏خورند، داريد به يك راهى مى‏رويد كه راه دشمن‏تان است گولتان زدند و من اميدوارم كه خداوند ماها را بيدار كند و به وظائف اسلامى خودمان آشنامان كند و انشاءالله من به شما مژده پيروزى مى‏دهم براى اينكه ما براى خدا مى‏خواهيم كار بكنيم انشاءالله و كسى كه براى خدا كار مى‏كند شكست در آن نيست ولو كشته بشويم شكست نداريم. حضرت سيدالشهدا هم كشته شد لكن شكست خورد؟ الان بيرق او بلند است و يزيدى تو كار نيست.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 151

تاريخ: 9/10/58

بيانات امام خمينى در ديدار با خانواده‏هاى شهداى سردشت و اعضاى انجمن اسلامى دانشجويان دانشكده تكنيكوم‏

با وحدت كلمه و اتكال به خدا سرنوشت كشور خودتان را تعيين كنيد

بسم الله الرحمن الرحيم‏

سلام بر شما جوانانى كه در اين موقع حساس براى اين مطلب مهم آمديد و مى‏خواهيد راه را بدانيد. مراحلى كه طى شد، بحمدالله خوب طى شد. گرفتارى‏هاى زيادى براى شما جوان‏ها، براى ملت ما پيش آمد لكن بحمدالله تاكنون با پيروزى جلو رفتيم و اميد است كه با اتكاء به خداى تبارك و تعالى و با وحدت كلمه مراحل بعد را هم كه بسيار حساس است با پيروزى جلو برويد. شياطين در صددند كه نگذارند شما راه خودتان را ادامه بدهيد، از اول هم نمى‏گذاشتند، بناى اين را داشتند كه جلو پاى شما مانعى ايجاد كنند، با طرق مختلفه و با توطئه‏هاى زياد و حساب شده، الان هم دست برنداشته‏اند و در اين مراحل بعد هم دست بر نمى‏دارند و شما جوان‏ها و همه قشرهاى ملت بايد با بيدارى به پيش برويد. وقتى بناست كه سرنوشت يك ملتى به دست خودش باشد كه بحمدالله به اينجا رسيديد و امروز كسى به شما تحميل نمى‏كند چيزى را و شما آزاديد در اينكه سرنوشت خودتان را تعيين كنيد، در اين مرحله هم من اميدوارم كه با روشن بينى، با تفكر، با مال انديشى اين مراحل را طى كنيد.

اعتقاد به ولايت فقيه از خصوصيات لازمه براى مقام رياست جمهورى‏

و من اميدوارم كه اشخاصى كه كانديدا شدند براى رياست جمهورى شما توجه كنيد و كسى كه از همه متعهدتر باشد، نه غربى باشد، نه غربزده باشد، نه شرق زده باشد، مسلمان باشد، پيرو احكام اسلام باشد، ملى باشد، دلسوز به ملت باشد، خدمتگزار به ملت باشد، سوابقش خوب باشد، در رژيم سابق هيچ گاه وارد نشده باشد و با اجانب پيوند نداشته باشد، از خودتان باشد و براى خودتان. اختيار دست شماست، من بنا ندارم به اينكه كسى را تعيين كنم، ما همين اوصاف رئيس جمهور و اوصاف وكلائى كه بعد مى‏خواهيد انشاءالله تعيين كنيد بايد بگويم و شما خودتان انتخاب كنيد و از تفرقه و تفرق پرهيز كنيد. اشخاص را هم ملاحظه سوابق‏شان را بكنيد كه قبل از انقلاب چه بوده‏اند، در حال انقلاب چه بوده‏اند و بعد از پيروزى نسبى چه كردند و چه بودند و بعد از اينكه همه اوصافش را به دست آورديد و او را شخصى دانستيد كه لياقت دارد براى يك همچو مسندى و مى‏تواند اين مملكت را به طورى كه خدا مى‏خواهد اداره كند تا آن حدودى كه در اختيار اوست و شخصى است كه تعهد به‏

صحيفه نور ج 11 صفحه 152

اسلام دارد، اعتقاد به قوانين اسلام دارد و در مقابل قانون اساسى خاضع است و اصل صدو دهم ظاهراً كه راجع به ولايت فقيه است، معتقد است و وفادار است نسبت به او، يك همچو شخصى را شماها خودتان انتخاب كنيد و گروه‏هاى مردم را هم وادار كنيد كه يك همچو شخصى را انتخاب كنند و از تفرقه بپرهيزيد.

با تمام قوا جديت كنيد شخص لايق انتخاب شود

ممكن است كه اگر شماها يا سستى كنيد براى يك همچو امر مهمى و طورى باشد كه به نظر بيايد كه بى‏تفاوتيد (اگر شد؛ كه برويد رأى بدهيد، اگر نشد نرويد) و يا گروه‏هاى شما با هم افتراق بكنند، ممكن است اشخاصى كه لايق اين مقام نباشند به اين مقام برسند. اين امرى است كه بسته به نظر خودتان و بايد با تمام قوا جديت كنيد كه سرنوشت اسلام و مسلمين را به دست كسى كه لايق براى اين مقام نباشد، ندهيد. و من اميدوارم كه با اتكاء به خدا اين مطلوب هم حاصل بشود و از خداى تبارك و تعالى سلامت و توفيق و رفاه ملت را خواستارم. و از قرارى كه تذكر دادند خانواده‏هاى شهداى سردشت در اينجا هستند. من به آنها تسليت عرض مى‏كنم، من در غم ملت شريك هستم. خداوند شهداى شما را رحمت كند و شما را بركت و خيز و صبر عنايت كند و ملت ما را و اسلام را عظمت.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 153

تاريخ: 10/10/58

بيانات امام خمينى در جمع روحانيون اروميه‏

شكست نهضت، شكست مكتب است‏

بسم الله الرحمن الرحيم‏

ما تاريخ اسلام پيشمان است و مى‏بينيم كه پيغمبر اكرم در بعضى از جنگ‏ها شكست خورد، در مكه هم كه بوده است دائماً در انزوا بود، بدون اينكه بتواند يك كارى انجام بدهد. گاهى حبس بوده است توى آن غار، خوب حبس بود آنجا، مدينه هم كه تشريف آوردند، البته نهضت را پيش بردند، لكن در بعضى از جنگ‏ها شكست خورد.

حضرت امير سلام‏الله عليه هم در جنگ با معاويه شكست خورد، يعنى شكستى از لشكر خودش، از آن اشخاص نادان مقدس مآب شكست خورد. حضرت سيدالشهدا هم شكست خورد اما پيروزى نهائى را داشتند، مكتبشان شكست نخورد با كشته دادن، دشمنشان را عقب زدند، بساط معاويه را كه مى‏خواست اسلام را به صورت يك امپراطورى درآورد، برگرداند به زمان جاهليت و آن اوضاع جاهليت، شكستش دادند. يزيد و اتباع يزيد دفن شدند تا ابد، و لعن مردم بر آنهاست تا ابد، لعن خدا هم بر آنهاست و آنها خودشان محفوظ بودند.

ما هم اگر چنانچه اينطور شكست بخوريم، افتخارى است بر ايمان و اشكالى هم برايمان نيست كه همانطورى كه مجاهدين صدر اسلام شكست مى‏خوردند، ما هم شكست بخوريم، اين نهضتمان پيش مى‏رود و آبروى اسلام محفوظ مى‏ماند، تا آخر هم محفوظ مى‏ماند و اما اگر حالا كه مدعى اين هستيم كه انقلاب اسلامى است و جمهورى اسلامى است و امثال ذلك و ما در اين جمهورى اسلامى شكست بخوريم به عنوان، يعنى شكست مكتب، يعنى گفته شود كه رژيم طاغوتى عوض شده يك رژيم طاغوتى ديگر آمده است كه دشمن‏هاى ما هم همچو نيست كه اكتفا كنند به اينكه مثلاً فلان كميته خلاف كرده، فلان دادگاه خلاف كرده، اين را مى‏آورند. روى اينكه آخوندها اينجوريند، به اين هم اكتفا نمى‏كنند كه روحانيين اينجوريند، اين‏ها با اسلام مخالفند، مى‏گويند اسلام هم همان بود، اسلام هم همان مثل رژيم‏هاى ديگر است، اينطور نيست كه اگر من شكست بخورم، شما شكست بخوريد، بيايند بگويند زيد شكست خورده، يا اگر من خلاف بكنم، بيايند، بگويند خلاف كرده، اينجور نيست. از فرد به نوع و از نوع به اصل مقصد مى‏كشانند دشمن اصل اسلامند و قلم‏ها هم براى اصل اسلام به كار مى‏رود.

صحيفه نور ج 11 صفحه 154

بازى با اساس اسلام گناهى است نابخشودنى‏

و ما را مى‏خواهند كه در داخل خودمان پوك كنند و منهدم كنند از داخل خودمان. اگر هم همين قدر بود كه ما از بين مى‏رفتيم لكن مكتبمان محفوظ مى‏ماند، اشكال نداشت، لكن آنها مقصدشان اين است كه مكتب را بهش صدمه بزنند. و اين يك مسؤوليت بزرگى، جانفرسائى براى ما آمده است، يك مسووليتى است كه اگر خداى نخواسته تقصير بكنيم در اين قضايا، اگر چنانچه ما بخواهيم براى - مثلاً فرض كنيد - فلان امام جماعت بخواهد براى رواج بازار خودش يك كارى انجام بدهد، در كميته عمداً يك كسى كارى انجام بدهد، به طورى كه دست دشمن‏هاى، قلم‏هاى مسمومشان كه هست بهانه پيدا بكنند و حمله كنند به آن چيزى كه اساس است و آن عبارت از اسلام است، ما يك گناهى مرتكب شديم كه بخشودنى نيست، گناهى بخشودنى است بخشودنى هست پيش خدا كه صدمه‏اش به خود آدم برسد، خود آدم آلوده بشود يا افرادى فرض كنيد اما آنى كه با اساس اسلام برخورد بكند و بازى با اساس اسلام با اساس اسلام باشد، اين مطلبى نيست كه به ما ببخشند و اين ننگى براى ما، براى جامعه روحانيت در تاريخ پيدا خواهد شد كه تا آخر جبران نمى‏تواند شود.

در مقابله بين اسلام و كفر همه مسؤولند، بخصوص علما و روحانيون‏

تكليف اهل علم در اين زمان از همه زمان‏هائى كه بر اهل علم گذشته بيشتر است، از صدر اسلام تا حالا براى اهل علم اينطور صحنه پيش نيامده. آن روزى كه حضرت امير سلام‏الله عليه در جنگ خيبر بود كه پيغمبر اكرم مى‏فرمايد كه اسلام تمامش با كفر تمام مقابله كرده، آن روز براى حضرت امير صحنه‏اى پيش آمده بود و مسووليتى پيش آمده بود كه اگر چنانچه خداى نخواسته به فرض محال سستى مى‏شد، تا آخر، ابد، بخشودنى نبود، لكن او كه اهل سستى نبود، او پيش مى‏برد. او يك ضربتش افضل از عبادت ثقلين شد در آن روز. امروز هم ما مواجهيم، آنطورى كه در اين برهه از زمان كه هستيم، اسلام مقابل با تمام كفر است. نه من و شما مقابليم، من و شما مطرح نيستيم، نه ملت ايران، اين هم مطرح نيست، اسلام الان مطرح است، يعنى مقابله بين اسلام و كفر، و در اين مقابله ما بين اسلام و كفر همه ملت مسوولند، همه مسوولند. لكن روحانيت بيشتر مسوول است، براى اينكه پاسداران درجه اول روحانيين اند، اينها بيشتر مسوول از ديگران مى‏شود گفت كه سنخ، صنف مثلاً كاسب، صنف كذا، اينها مثلاً اكثراً قاصرند، چطور، اما در اهل علم اين كم است، قصور كم است، مسؤوليت هم زياد. بايد فكر بكنيد.

اين مسووليتى كه الان به عهده همه ما هست، چطور ما از زير بار مسووليت بيرون برويم. نه شما آقايان اروميه و نه آقايان آذربايجان و آقايان تهران و قم، همه علماء ايران، اين بار به دوش همه است، همه ملت است. سنگينى‏اش بيشتر به دوش علما است، بايد علما فكر بكنند، بايد محاسبه بكنند خودشان را. يكى از چيزهائى كه در منازل سير است، محاسبه است كه انسان آنوقتى كه محاسبه شده است بين خودش و خدا، خودش را به حساب بكشد، محاسبه كند خودش را كه من در اين راهى كه دارم‏

صحيفه نور ج 11 صفحه 155

مى‏روم چه كردم امروز، من چه كردم؟ محاسبه كنيد خودتان را، هم محاسبه كنيم همه خودمان را و همه ملت، همه مسلمان‏ها و در راس، علما، آنقدر مسووليتى كه به عهده آقايان اهل علم است، به عهده ديگران نيست، آنقدر آنها، اگر چنانچه خداى نخواسته يك راهى بروند كه راه خدا نباشد، چهره اسلام به دست آنها جور ديگر مى‏شود، كارى بكنيد كه به عهده ما يك همچو مسووليتى كه هست، بتوانيم به آخر برسانيم.

لغزش علما، اسلام را در خطر مى‏اندازد

از خدا بخواهيد كه ماها از لغزش دور باشيم. خودتان براى خودتان، براى همه ملت، ملت بخواهد براى خودش و براى علما دعا كنند كه اين طبقه لغزش پيدا نكنند كه به لغزش آنها اسلام در خطر است. همه ما مكلفيم، همه مسووليم و كلكم راع و كلكم مسوول اين براى همه است، لكن به عهده شما بيشتر است. شماها بايد بيشتر رعايت بكنيد. بيشتر در اين پستى كه هستيد كه مسند اسلام است، بيشتر مراعات بكنيد. بيشتر مردم را مراعات كنيد، جامعه را بيشتر تربيت كنيد و همه مسووليم و همه مسووليد و هر كس سعه نفوذش بيشتر است، مسووليتش بيشتر است.

از خدا بخواهيد كه ما بتوانيم و خودتان بتوانيد و ملت بتواند از اين مسووليت بزرگى كه به عهده‏اش هست، لااقل پيش خدا آبرومند باشد. ما رفتنى هستيم، آقا اين يك مسأله واضحى است، همه‏مان خواهيم رفت، همه‏مان در رحيل هستيم، توى راهيم همه. از من نزديك است، شما جوانيد يك قدرى عقب‏تر، آن هم معلوم نيست، مرگ هم معلوم نيست كه براى پير و جوان فرقى بگذارد، يك امد معينى است، همه رفتنى هستيم، كوشش كنيد كه آن وقت كه ملك موت مى‏آيد و مشاهده مى‏كنيد او را، آن با شما به يك صورت رحمانيت عمل كند، شما را كه مى‏برد به يك صورت خوب ببرد. كوشش كنيد كه آنجا كه باب رحمت است بسته نشود و باب غضب باز بشود، از خدا بخواهيد كه بشود اينطور، و اگر چنانچه ما در اين قدم كه حساسترين قدم است در اسلام و براى همه و براى روحانيت و براى همه متفكرها و براى همه ملت، در اين موقعى كه حساسترين مواقع است بين‏تان، ايجاد اختلاف بين‏تان نكنيد، دسته بندى نكنيد، هر كسى براى خودش نكشد. خدا هست، غفلت نكنيد از او، خدا حاضر است، همه ما تحت مراقبت هستيم والله من ورائكم محيط مراقب است. آن خطرات قلب شما در مراقبت حق تعالى است، آن لحظات چشم شما در مراقبت حق تعالى است، آن حركات زبان شما در محضر حق و در مراقبت اوست، توجه داشته باشيد كه اين دنيا رفتنى است و حساب شما با كسى است كه همه چيزشان تحت مراقبت بوده است. قضيه، قضيه معصيت انسان و قضيه اينكه من بنده خدا هستم و بنده خدا معصيت كار مى‏شود و اين كذا، قضيه، قضيه محاسبه بين شما و خدا تنهائى، قضيه، قضيه اين است كه امروز غير زمان طاغوت است، زمان طاغوت اگر يك شخصى، ملائى يك كار خلاف مى‏كرد، مى‏گفتند اين طاغوتى هست و اين مثلاً آخرش مى‏گفتند ساواكى هست، نمى‏آمدند سراغ اينكه بگويند اين حرفى كه آخوندها از اول داد مى‏كردند و مردم را هم وادار مى‏كردند به داد كردن، اين حرف دروغ‏

صحيفه نور ج 11 صفحه 156

از كار در آمد، اين نمى‏گفتند به آنها، آخوندها آن وقت مظلوم بودند. چهره مظلوم چهره محبوب است، شما در آن رژيم هر چه مظلومتر مى‏شديد محبوبتر مى‏شديد، هر كه مظلومتر بود محبوبتر بود. چهره امروز، چهره مظلوميت نيست تا محبوب بشويد، چهره اين است كه وقتى كه كار در اينها درآمد، اينها هم همانند. شما را به صورت ديگر در مى‏آورند، آنها هم كه فرض كنيد كه در اين كارى كه من مى‏كنم يا شما مى‏كنيد، دخالت ندارند، آنها را هم پهلوى شما مى‏گذارند با يك چوب مى‏زنند.

پس ما مسووليت اسلام را داريم، مسؤوليت مسلمان‏ها را هم داريم، مسووليت روحانيت را هم داريم، همه چيز را داريم، همه چيز را داريم، همه مسوول و هر كس سعه نفوذش بيشتر، مسووليتش بيشتر. كارى بكنيد كه آن اسلام عزيز كه امروز دست شماست، با يك صورت خوبى تحويل بدهيد به اعقابتان، يك صورت مشوه درست نكنيد كه بگويند همين بود. اسلام نورانى است، با دست ماها مشوه مى‏شود.

كار بكنيد كه اسلام از ما گله‏مند نباشد

و امروز روزى است كه اگر خداى نخواسته ما در اين نهضت شكست بخوريم، شكست خورديم تا آخر. يك وقت بود كه ما هى مى‏گفتيم كه طاغوت هست، انشاءالله حكومت اسلامى بشود، انشاءالله آن درست مى‏شود، همه حرفمان اين بود، ملت هم فرياد كردند كه ما اسلام را مى‏خواهيم.

اگر خداى نخواسته حالا يكى اينطور شده، به واسطه كجروى ماها، كجروى طوائف مختلف، كجروى احزاب، بعضى از احزاب، اگر خداى نخواسته از باطن ما را تهى كنند و ما را به جان هم بريزند و مهم اين نيست، مهم اينست كه با به جان هم ريختن، صورت اسلام را يك جور ديگر جلوه بدهند به دنيا، بگويند سر و كار آنها با دنياست. قلم آنها دستشان هست، همه چيزهاى گروهى، رسانه‏هاى گروهى دست آنهاست، ماها يك ملت ضعيفى هستيم، و جز يك حربه كه ايمان بود، نداشتيم. همه تبليغات مال آنهاست، ما راه تبليغى نداريم، كارى ما نكنيم در همه تبليغاتشان و همه جاى دنيا بگويند كه اسلام اينطورى بود كه در ايران بود.

شما ملاحظه مى‏كنيد در بعضى از اين ممالك كه اسم اسلامى رويش هست، الان هم در همه جا مى‏گويند كه اسلام اين است كه در اينجاست، خوب، اين يك چيز، مائى كه ادعا داريم و ادعا مى‏كنيم همه‏مان - و صحيح هم هست ادعامان - كه اسلام آن نيست كه آنها مى‏گويند، اسلام يك اسلامى است كه حكومتش يك حكومت خاص است، رژيمش يك رژيمى است غير همه رژيم‏هاى دنيا، عدل و انصاف هست در آن، حكومت خداست. مائى كه اين حرف را مى‏زنيم و صحيح هم هست حرفمان اگر گفتارمان با اعمالمان مخالف باشد، مگر منافق چيست؟ يك دسته از منافقين در صدر اسلام بودند كه گفتارشان با واقعشان مخالف بود، راجع به اصل اسلام مى‏آمدند مى‏گفتند ما مسلمانيم و نبودند.

ما ادعا مى‏كنيم كه ما روحانيون مى‏گذاريم، ما اول بايد از خودمان مايه بگذاريم. بيخود هى‏

صحيفه نور ج 11 صفحه 157

نگوئيم ما خوبيم و ديگران بد، مائى كه دعوى اين را داريم كه ما هستيم كه اسلام را مى‏خواهيم ترويج كنيم، اسلام را مى‏خواهيم تقويت كنيم، علاقه به اسلام داريم، احكام اسلام پيش ماست ما، بايد احكام اسلام را پخش بكنيم. مائى كه اين مسائل را داريم مى‏گوئيم و خودمان هم به صورت يك نفر آدمى كه به اسلام به همه معنا ايمان آورده است و قبول دارد همه چيزش را و يك آدم متقى صالح كذاست، اگر خداى نخواسته در باطن بر خلاف اين باشيم، منافق نيستيم؟ همان ابوسفيان منافق است؟ من و شما هم منافقيم، آن ايمانش را عرضه مى‏كرد و نداشت، شما هم كمال ايمانتان را عرضه مى‏داريد. بله، مسلمان هستيد، اما منافقيد، اين مسلمان منافق در جهات ديگر. اينها هيچ كدام مهم نيست، مهم اين است كه اسلام دست ما آمده است، امانت خداست دست ما آمده است، اين امانت را بايد به آنطورى كه هست بدهيم به اعقابمان، عرضه كنيم اين اسلام را به آنطورى كه واقع اسلام است به دنيا، و خودمان جورى نكنيم كه اين اسلام را يك طور ديگر نمايشش بدهيم به غير، آنطورى كه هست نمايشش بدهيم. اين ديگر فرق نمى‏كند بين آن بچه طلبه و طلبه نارسى كه تازه تو مدرسه رفته است و شما آقايان كه از علما هستيد و در مساجد هستيد با سايرين، هيچ فرقى مابين آنها نيست، منتها شما آقايان كه بزرگتر و بالاتر هستيد، مسؤوليت‏تان بيشتر است. امثال من طلبه است، اما همه مسوولند، مسؤوليت كم و زياد دارد، به حسب اختلاف نفوس، اختلاف سعه كلمه، كارى بكنيد كه اسلام از ما گله‏مند نباشد، قرآن كريم از ما گله‏مند نباشد، كه آقايان كه شما خودتان را مى‏گفتيد كه ما مروج قرآن هستيم، مبين احكام قرآن هستيم، چرا خودتان يك كارى داريد مى‏كنيد يا كرديد كه اسلام يك جور ديگر جلوه كند پيش مردم.

خيلى مواظب باشيد، اين مسند خطرناك است، اين عمامه خطرناك است، اين محاسن خطرناك است. خودتان را از اين خطرها نجات بدهيد، حفظ كنيد خودتان را، اين مال ما، همه همين طور، فرق ندارد، اسلام مال اهل علم نيست، اسلام مال همه است، اين امانتى است كه خدا به همه داده است. شما هم اگر چنانچه فرض كنيد پاسداريد و در يك جائى به اسم پاسدارى اسلام، پاسدارى شديد، شما حالا پاسدار طاغوت نيستيد، پاسدار اسلام هستيد، اگر چنانچه پاسدار اسلام هم يك كارى بكند كه بگويند اينها هم مثل سابق، در بين همين مردم ضعيف‏الايمان هست كه مى‏گويند كه ايكاش نشده بود براى اينكه ما حالا از دست بعضى از مامورين بيشتر بر ايمان بد مى‏گذرد از سابق، ولو درست نمى‏گويند لكن خوب، گفته مى‏شود، آنها هم كه شيطانند تزريق مى‏كنند به آنها يك همچو مسائلى.

اين يك مساله‏اى نيست كه مربوط به من و آقا و آقا باشد، اين يك مساله‏اى است مربوط به ملت است، يك ملتى كه اسلام را راى به او داده، گفته است، راى داده ملت به جمهورى اسلامى، يعنى قبول كرده است كه بايد ما نظاممان نظام اسلام باشد، آنوقت اينكه قبول كرده است كه نظامش بايد نظام اسلامى باشد، پاسدار است، بر خلاف نظام اسلام عمل مى‏كند، كاسب است بر خلاف نظام اسلام عمل مى‏كند. نظام مال همه است، نظام يك چيزى است كه همه ملت در تحت پوشش نظم بايد باشد. بازارى يك كارى مى‏كند كه بر خلاف آن نظامى است كه اسلام قرار داده است و هكذا، ادعا كرديد كه ما اسلام‏

صحيفه نور ج 11 صفحه 158

را قبول كرديم رژيممان حالا رژيم اسلامى است، از طاغوت منتقل شديم به الله، از حكومت شيطان بيرون آمديم تحت حكومت رحمان رفتيم، ما كه اين ادعامان است همه ملت راى به اين دادند، اگر كارهاى زمان طاغوت را اعاده كنند، اينها در اين ادعا منافق بودند.

بايد از حالت شيطانى به حالت رحمانى متحول شويم‏

كارها را بايد عوض كرد، بايد تحول پيدا كرد، بايد همه ملت متحول بشود. اين نباشد كه ما متحول، انقلاب چيز كرديم، از طاغوت بيرون، بايد انقلاب باطنى بكنيم، بايد نفوسمان هم منقلب بشود، اگر تا حالا در تحت سلطه شيطان و طاغوت بوده است، متحول بشويم و بيرون برويم از اين پوشش شيطانى به پوشش رحمانى. آن به اين است كه ما مطابق نظام اسلام عمل كنيم. رباخوارى مخالف با نظام اسلام است، جنگ با خداست به حسب قرآن فاذنوا بحرب من الله بيائيد به جنگ خدا، اينها به جنگ خدا رفتند.

اگر بازار مسلمان‏ها همان بازار زمان طاغوت باشد، نمى‏تواند بگويد كه من رژيم اسلامى را قبول كردم، نخير، شما در تحت رژيم شيطان هستيد و طاغوت هستيد باز و هكذا همه قشرها يك مساله‏اى است مال همه قشرها و ما اول براى خودمان قبول مى‏كنيم مساله را و بعد هم براى همه‏تان. مسوول اول خود ما هستيم و بعد هم همه شما. فكر اسلام باشيد كه اين مساله را نگذاريد صدمه بخورد، از دست ما صدمه بخورد. از دست دشمن‏ها مى‏خورد، اگر دولت‏ها با هم باشند آسيب نمى‏توانند بزنند، آسيب نمى‏توانند بزنند، اما اگر چنانچه ماها از دست به جان هم بيفتيم، با هم مختلف باشيم، ماها بخواهيم هر كدامى يك كارى را انجام بدهيم، از نظم اسلامى بيرون برويم، از تحت فرمان حكومت اسلامى بيرون برويم، از فرمان خدا بيرون برويم آسيب مى‏بينيم، از باطن ما را از هم منفصل مى‏كنند و آسيب‏پذير مى‏كنند، و الان تمام افكار، افكار آنهائى كه مى‏خوردند مال اين ملت را، متوجه اين معنا است.

اگر ما را محاصره اقتصادى بكنند، ما فعالتر مى‏شويم‏

هيچ وقت از نظامى نترسيد، هيچ وقت از اين حرف‏هائى كه مى‏زنند كه ما مداخله نظامى مى‏كنيم، از اين هيچ وقت نترسيد، بلكه آنوقت هم مداخله نظامى بكنند به نفع ماست. از حصر اقتصادى هم ابدا نترسيد، نمى‏توانند، اگر براى اينكه خوب، روزيش از آسمان مى‏رسد و هى مى‏دهند به او كارى نمى‏كند، اگر ما را محاصره اقتصادى بكنند ما فعالتر مى‏شويم، به نفع ماست، بكنند ما را محاصره، از اين هم هيچ نترسيد. از اين دشمنى كه آمده در داخل و ما را مى‏خواهد از داخل فاسد كند، اين ترس دارد كه ما به جان هم بيفتيم، من شما را لعن كنم، خداى نخواسته شما من را لعن كنيد، و ملت را با صورت‏هاى مختلف، حزب‏هاى مختلف، جمعيت‏هاى مختلف - در عرض چند ماه قريب دويست تا جمعيت مى‏گويند هست، جمعيت مختلف - اين جمعيت‏هاى مختلف اگر همه وجهشان يك طرف بود،

صحيفه نور ج 11 صفحه 159

همه براى خدا بود، خوب، هر كسى مى‏خواهد يك راهى، مثل يك كسى بقال است و توجه به خدا دارد، يك كسى ملاست و توجه به خدا دارد، اما احزابى كه در ايران پيدا مى‏شود، جمعيت‏هائى كه در اين طرف‏ها پيدا مى‏شود، اينها كل يلعن صاحبه همه مخالفند با هم، آنها هم همين را مى‏خواهند كه از راه زياد شدن احزاب، زياد شدن اختلاف درست كنند. اين راه، راه احزاب كه از آن راه پيش مى‏آيد، در قضاياى ديگر هم همين حرف‏ها را پيش مى‏آورند، اين زيانش چيست، آن زيانش چيست، اين بايد چه جور باشد، آن بايد چه جور باشد. تمام اينها نقشه است، اين غائله‏هائى كه يكى بعد از ديگرى پيش مى‏آورند، اين نقشه‏هائى است كه طرح ريزى شده است و به دست خود ماها انجام مى‏گيرد كه بين خود ماها را از هم جدا كنند، آنها نتيجه‏اش را ببرند. و خدا همه ما را حفظ كند از اينطور اختلافات، از اينطور چيزها.

خداوند انشاءالله همه‏تان را تاييد كند، موفق باشيد، سلامت باشيد و متشكرم از آقايان كه اظهار لطف كردند و در اين منزل حقير وارد شدند.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 160

تاريخ: 10/10/58

بيانات امام خمينى در جمع گروه بانوان دوازده فروردين شماره 2 كن و حومه‏

تحقق جمهورى اسلامى يك ضربه‏اى است به شرق و غرب‏

بسم الله الرحمن الرحيم‏

من هر وقت بانوان محترم را مى‏بينم كه با عزم و اراده قاطع در راه هدف، حاضر به همه طور زحمت بلكه شهادت هستند مطمئن مى‏شوم كه اين راه به پيروزى منتهى مى‏شود.

ملتى كه تمام قشرهايش، خانم‏هاى محترمش و مردان معصومش با هم هستند و يك راه مى‏روند، اين راه آسيب نخواهد ديد، شما نگران آسيب‏هاى خارجى نباشيد، از خارج نمى‏توانند شما را آسيب برسانند مادامى كه خودتان منسجم هستيد. نه دخالت نظامى از آن كارى ساخته است و نه حصر اقتصادى و اين مسائل كه آنها پيش مى‏آورند آنها ازشان كارى ساخته نيست و شايد آنها هم كه اين حرف‏ها را مى‏زنند و ظاهراً جدى هم نيست براى اينكه ما را از اين حرف‏هاى ديگر اغفال كنند. آن مسائلى كه ممكن است از آن مسائل، آسيب ببينيم، آن مسائل داخلى است. توطئه‏ها اينطور است، از خارج يك چيزهائى گفته مى‏شود تا اذهان متوجه به خارج بشود مثل همين حصر اقتصادى و مداخله نظامى كه دولت آمريكا تهديد مى‏كند ملت را، به نظر مى‏رسد كه اين يك توطئه باشد كه اذهان را از داخل كشور متوجه به خارج بكند، غافل بشوند از توطئه، غافل بشوند از شيطانى داخل. بعيد به نظر نمى‏رسد آن چيزى كه پيش اجانب اهميت دارد و به آن اصرار دارند آن توطئه‏اى است كه در داخل حاصل مى‏شود. اگر ما را از خارج اغفال نكنند و توجه ملت ما به داخل كشور و توطئه‏هاى داخلى باشد، ممكن است كه ما بتوانيم و انشاءالله مى‏توانيم كه آن توطئه‏ها را خنثى كنيم. لكن آنها از خوف اينكه مبادا ملت همه قوايش را صرف داخل بكند و اين توطئه‏هائى كه اصيل است پيش آنها، اين توطئه‏ها را خنثى بكند، يك طرح‏هاى خارجى مى‏ريزد، يك مسائل خارجى پيش مى‏آورد، مثلاً بعض از اقشار را متوجه مى‏كنند كه در انگلستان توطئه‏اى است در فلان محل، يك توطئه‏اى است، در فرانسه يك توطئه‏اى است و مى‏خواهند از آنجا توطئه‏اى را بجا بياورند كه بيايند ايران چه بكنند. خود اين هيچ اساس ندارد، محتمل هم هست كه همين صحبت‏هائى كه با تناقض‏گوئى‏هاى مختلف و تضادگوئى‏هاى مختلف از دولت امريكا صادر مى‏شود راجع به اينكه گاهى دخالت نظامى ما مى‏كنيم، آن يكى مى‏گويد نه نمى‏شود دخالت، دوباره دخالت مى‏كنند، دوباره مى‏گويند نه، نمى‏شود دخالت، دوباره دخالت مى كنند، دوباره مى‏گويند نمى‏شود دخالت و از اين حرف‏ها، حصر اقتصادى مى‏كنيم، حالا چند

صحيفه نور ج 11 صفحه 161

روز صبر كنيد به سازمان ملل مى‏بريم خوب حالا يك قدرى صبر كنيد، به شوراى امنيت مى‏بريم، يك قدرى مهلت بدهيد، اين حرف‏هائى كه به نظر مى‏رسد براى مقصد ديگر است نه براى خودش، نه حصر اقتصادى مى‏كنند و مى‏توانند، نه دخالت نظامى مى‏كنند و مى‏توانند، اما مى‏توانند با اين حرف‏ها ما را، اذهانمان را متوجه به آن طرف كنند. و از خودمان غافل بشويم.

در عين حالى كه ملت ما بايد هوشيار باشد راجع به همان مسائلى كه در خارج هم طرح مى‏شود و غفلت از او هم نكند، بيشتر نظر بايد به توطئه‏هاى داخل باشد، توطئه‏هائى كه در داخل انجام مى‏گيرد خيلى زياد است و اينها در اين توطئه‏ها فن‏هاى زيادى دارند، ذوفنون هستند! يك قسمش همين شلوغى‏هائى است كه راه مى‏اندازند. در آذربايجان اين بساطى كه درست مى‏كنند و دامن به آن مى‏زنند يك قسم اينهاست، در سيستان، در زاهدان، در كجا، يك قسم ديگرش اين اختلافاتى كه در شهرها و در دهات و در ساير جاها ايجاد مى‏كنند گروه‏هاى مختلف، اختلافات زياد ايجاد مى‏شود، او جمهورى اسلامى مى‏گويد، آن يكى چيز ديگر مى‏گويد، آن يكى چيز ديگر مى‏گويد، مقابل اسلام هى طرح‏هاى متعدد مى‏دهند در عين حالى كه مى‏دانند پيش نمى‏رود، لكن مى‏خواهند ناراحت كنند. همانطورى كه خارجى‏ها طرح مى‏دهند براى دخالت نظامى يا حصر اقتصادى و خودشان مى‏دانند كه يك چيز صحيحى اين نيست، اين طرح براى مقصد ديگرى ممكن است باشد و آن اينكه ما را از اين آشفتگى‏هاى داخلى متوجه به آن بكنند، به نظرمان بيايد كه آن مشكل است، اينها ديگر مشكلات ندارد، احتمال اين معنا هست.

ما در عين حالى كه بايد توجه به آن مشكل داشته باشيم و با تمام قوا متوجه به آنجا باشيم، اما از اين مشكلات داخلى كه شايد پيش آنها اصيل باشد، از اين غفلت كنيم، اين اختلافاتى كه از اول تا حالا ايجاد كردند، از آن روزى كه يك پيروزى نسبى براى اين ملت حاصل شد و اين سد را شكستند و دست اجانب قطع شد از اين كشور، از آنوقت شروع كردند به ايجاد اختلافات و توطئه‏ها، يك راهش اين بود كه در هر قدمى كه ملت بر مى‏دارند يك اختلاف ايجاد كنند، راجع به اصل جمهورى اسلامى حرف‏ها بزنند و مقاله‏ها بنويسند و نطق‏ها بكنند، راجع به مجلس خبرگان صحبت‏ها بكنند كه حالا هم دارند مى‏كنند، راجع به قانون اساسى مسائل بگويند و حالا هم دارند مى‏گويند كه قضيه رئيس جمهور است. تاكنون از قرارى كه گفتند صد و بيست نفر خودشان را كانديد كردند. نه اينكه نمى‏دانند كه كانديدى است كه اثرى ندارد براى اينكه رئيس جمهور بشود فلان آدم، بيشتر اينها الا نادرشان مى‏دانند كه موفق نمى‏شوند، لكن يك مقصد ديگرى در كار است غير از رياست جمهور و آن اين است كه همان ايجاد يك تشنج و اختلاف و اين چيزها براى آنها مطلوب است كه كشور ما مشغول باشد، هميشه مشغول باشد به چيزهاى داخلى خودش و اين شلوغى‏هائى كه در داخل هست و متوجه توطئه نباشد و متوجه علاج نباشد و فلج بشود، بعد هم راجع به مجلس شورا مصيبت زيادتر است، آنجا ديگر از همه زيادتر است. در هر صورت تمام اين مسائل دور مى‏زند به اينكه اين جمهورى اسلامى آنطورى كه بايد تحقق پيدا نكند، اگر تحقق پيدا بكند، براى آنها ضرر دارد و دست آنها تا آخر كوتاه مى‏شود و

صحيفه نور ج 11 صفحه 162

اين يك ضربه‏اى است بر غرب، بر شرق و آنها مى‏خواهند كه نشود همچو مطلبى. و ملت ما بايد آنقدرى كه بايد توجه به اين آشفتگى‏هاى داخلى داشته باشد توجه به چيزهاى ديگر نداشته باشد، همه ما بايد اين را تحت نظر بگيريم، لكن آنكه صدمه بيشتر به ما مى‏زند همين اختلافات داخلى است، او براى يك طرف مى‏كشد، او براى طرف ديگر، همين هواهاى نفسانى است كه در انسان هست، همين خودخواهى و خودپسندى‏ها در انسان هست، همين گروه ديدن و خودگرائى به گروه و اينهاست كه در انسان‏هائى كه براى خدا مى‏خواهند كار بكنند هست.

يك ملت وقتى همه با هم منسجم شدند ديگر قابل آسيب نيست‏

ملت ما اگر بخواهد از اين اسارت در طول تاريخ بيرون بيايد و خودش، خودش را اداره كند و استقلال پيدا كند، آزاد باشد، اگر ملت ما بخواهد اينطور بشود، بايد از يك راه پيش برود، آن راهى كه ملت دارد پيش مى‏رود. ملت اين توده جمعيت است. اين زن و مرد توده جمعيت كه خودشان را عليحده نكردند و جدا نكردند از ملت، اگر بخواهند اين مملكت سر و سامان پيدا بكند باز از اين گروه‏گرائى و از اين اختلافات كه او براى خودش بكشد، او براى خودش بكشد دست بردارند، همه همان راهى كه ملت دارند مى‏روند، همه همان راه را بروند، ديگر آسيب نمى‏بينند. يك ملت وقتى همه با هم منسجم شدند ديگر قابل آسيب نيست، اما اگر چنانچه خداى نخواسته در بين خودشان اختلاف حاصل بشود، بين خودشان يك دشمنى‏ها پيدا شود، هواهاى نفس نگذارند كه يك راه بروند، آنوقت است كه آسيب ممكن است.

لكن من اميد اين را دارم كه با اين تحولى كه حاصل شده است، من در جامعه زن‏ها يك جور تحول عجيبى مى‏بينم كه بيشتر از تحولى است كه در مردها پيدا شده و آنقدرى كه اين جامعه محترم به اسلام خدمت كردند در اين زمان، بيشتر از آن مقدارى است كه مردها خدمت كردند، خدمت مردها هم بسيارش مرهون خدمت زن‏هاست. در مردها يك حسى است كه اگر ببينند زن‏ها بيرون آمده از خانه‏ها براى يك مقصدى، اگر قوه‏شان يكى باشد، ده تا مى‏شود و در مملكت ما اينطور شد كه بانوان همدوش بلكه جلوتر از مردها از خانه‏ها بيرون آمدند و در اين راه اسلامى زحمت كشيدند و رنج ديدند، جوان دادند، شوهر دادند، برادر دادند معذلك رنج كشيدند، عمل كردند، پشتيبانى از اسلام كردند و مردها هم بسيارى به تبع زن‏ها اين كار را كردند و من اميدوارم كه اين وحدت كلمه و اين انسجامى كه ملت ما دارند، محفوظ باشد و اين اشخاصى كه افكار متعدده دارند اينها، خداوند آنها را برگرداند به فكر واحد و ملت ما را منسجم كند با هم به طورى كه از آسيب مصون باشند. خداوند انشاءالله به شما عمر و سلامتى بدهد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 163

تاريخ: 10/10/58

بيانات امام خمينى در جمع كفن پوشان شهركرد و بابل‏

تحمل مصائب و مشكلات در راه رضاى خدا آسان است‏

بسم الله الرحمن الرحيم‏

اين عواطفى كه من از اقشار ملت مى‏بينم، عواطفى كه آنها را وادار مى‏كند از راه‏هاى دور، از بختيارى، از شمال اينجا آمدند، تحمل زحمات كردند در اين هواى سرد، در اين راه‏هاى دشوار، اين عواطف، يك بارى است بر دوش من. من نمى‏دانم چطور از زير بار اين عواطف بيرون بيايم. امروز يك عكسى پيش من از يك جوانى فرستادند كه او نزديك دانشگاه شهيد شده بود و وصيت كرده بود كه اگر من، فلانى را نديدم، اين عكس را براى او بفرستيد و من از ديدن اين عكس و باز عكس‏هاى ديگرى كه از جوان‏هاى ما در اين راه شهيد شدند باز احساس يك سنگينى مى‏كنم. بر دوش من سنگين است اين عواطف و آن چيزى كه همه سنگينى‏ها را سبك مى‏كند، اين است كه ما از خدا هستيم و به سوى او مى‏رويم. راه، راه خداست، شما از بختيارى كه حركت كرديد تا اينجا براى خدا بوده است، من مطرح نبودم، خدا مطرح بوده و آن آقايان كه از شمال آمده‏اند، آنها هم راه را كه طى كرده‏اند، راه خدا بوده است، براى خدا بوده است. آن چيزى كه سهل مى‏كند مشكلات را، اين است كه ما براى اسلام تحمل زحمت مى‏كنيم. ما تبعيت از موالى خودمان، از آقايان خودمان، از اولياء خودمان، از معصومين خودمان تبعيت مى‏كنيم، ما از رسول خدا صلى الله عليه و آله و سلم تبعيت مى‏كنيم، آنها هم تحمل مشاق زياد كردند، مشقت‏هائى كه براى ما شايد ممكن نيست كه تحمل كنيم. اينقدرى كه پيغمبر خدا صلى الله عليه و آله وسلم تحمل مشقت براى خدا كرد، ماها نمى‏توانيم، لكن ما هم كه قطره‏اى هستيم از اين درياى بى‏پايان، به اندازه يك قطره، يك ذره مى‏توانيم فداكارى كنيم، بايد فداكارى كنيم.

برچسب‏هاى ارتجاعى به ملت استقلال طلب و فداكار ايران‏

اين اسلام است و قرآن است و خدا، هر چه در راه اسلام بدهيم و هر چه در راه خدا بدهيم و هر چه در راه قرآن بدهيم فخر ماست، افتخار ماست، راه حق است. بگذار باطل‏ها هر چه مى‏خواهند

صحيفه نور ج 11 صفحه 164

بگويند، بگذار باطل‏ها شما را مرتجع بدانند، بگذار آنهايى كه مى‏خواهند براى ديگران زحمت بكشند، از ملت خودشان غافلند، از كشور خودشان غافلند، پشت كردند به ملت و كشور و براى شرق و غرب زحمت مى‏كشند، بگذار آنها، كسانى را كه در كشور خودشان و براى خودشان و براى استقلال خودشان زحمت مى‏كشند، مرتجع بدانند. دنيا بايد حكومت كند و در اين امر توجه كند و نظر بدهد كه آيا ملتى كه دشمن‏ها را، دشمن‏هاى كشور را، جنايتكارها را از صحنه بيرون رانده است و مى‏خواهد آزادى براى خودش به دست بياورد، مى‏خواهد استقلال براى خودش به دست بياورد، اين ملت مرتجع است، يا آنهائى كه الان هم كه جنايتكارها بيرون هستند و رفتند، براى آنها كار مى‏كنند، براى آنها در مدارس مى‏روند و تبليغات سوء مى‏كنند، براى خارجى‏ها آنها زحمت مى‏كشند. آيا آنهائى كه استقلال ملت ما را مى‏خواهند سلب كنند، آزادى كشور ما را و ملت ما را مى‏خواهند از دستش بگيرند، آنها مرتجع هستند، يا آنهائى كه مى‏خواهند از زير بار ظلم خارج بشوند و مستقل باشند. آيا كسى كه مى‏خواهد پيوسته به شرق و غرب نباشد و با مشت محكم در مقابل شرق و غرب ايستاد و ملت خودش را نجات داد اين مرتجع است، يا اين كه از اول تا حالا به اسم خلق مى‏خواهد فدا بشود، براى دشمن خلق فداكارى مى‏كند. به طرف چپ مى‏كشد، به طرف راست مى‏كشد.

بگذار دشمن‏ها هر چه مى‏خواهند بگويند، شما راه خدا را پيش بگيريد، شما راهتان واضح است. راه شما، راه خداست، راهى است كه انبياء خدا رفتند. انبيا را اينها مرتجع مى‏دانند، اينها قرآن را هم كتاب ارتجاعى مى‏دانند، لكن مطلب اينها نيست. اينها براى ديگران دارند زحمت مى‏كشند جوان‏هاى روشنفكر ما عواقب امور را ملاحظه كنند و از اينها سؤال كنند شما چه مى‏گوئيد؟ شمائى كه براى خلق مى‏خواهيد فداكارى كنيد چرا مانع مى‏شويد از اينكه اين خلق مشغول زراعت باشد؟ چرا مانع مى‏شويد از اينكه كارخانه‏هاى مردم راه بيفتد؟ چرا خرمن‏هاى حاصل يك سال عمر يك خانواده را آتش مى‏زنيد؟ شمائى كه براى خلق هستيد و ديگران را مرتجع‏دانيد، حساب كار خودتان را بكنيد. اينها براى ملت دارند زحمت مى‏كشند و شما براى ديگران.

من بار ديگر از شما، از شما جوان‏ها، از پيرمردهائى كه تحمل اين زحمت را آنطورى كه آقا مى‏گويند كشيدند، از كسانى كه بچه هستند و تحمل زحمت كردند، از كسانى كه معلول هستند و تحمل زحمت كردند و از كسانى كه به وسيله شما براى ما پيغام فرستادند، از همه شما تشكر مى‏كنم و به همه شما دعا مى‏كنم. خدمتگزار همه شما هستم و اميدوارم كه شماها سعادتمند باشيد و سعادت دنيا و آخرت نصيب شما بشود.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 165

تاريخ: 11/10/58

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهدا و امدادگران شهرهاى شيراز و تهران و كاركنان شركت هپكو

تا قطع تمام ريشه‏هاى فاسد، ملت نبايد آرام بگيرد

بسم الله الرحمن الرحيم‏

تقريباً هر روز مواجه هستيم با اين مادرهائى كه بچه‏هايشان را از دست دادند و اين پدرهائى كه عزيزانشان را از دست دادند و اين معلولين و اين مجروحين و اين گرفتارى‏هائى كه در رژيم سابق براى ملت مهيا شده بود. ما هر روز تأثرات زيادى در اين مسائل داريم، لكن خودمان را تسليت مى‏دهيم به اينكه ملت ما به صورت مجاهدين صدر اسلام در آمدند، همين طور كه در صدر اسلام در ركاب رسول الله و اميرالمؤمنين سلام الله عليه عده كثيرى از فرزندان اسلام از دست رفتند، لكن اسلام را حفظ كردند. امروز هم كه ما در يك موقعيتى واقع هستيم كه اسلام روبروى كفر ايستاده است و احتياج به فداكارى دارد، ملت ما بحمدالله مردانه ايستاده و فداكارى مى‏كند، نه مردها، زن‏ها و نه زن‏ها و مردها، بچه‏ها همه ايستاده‏اند و اسلام عزيز را مى‏خواهند كه به پيش ببرند. امروز روزى است كه ما مواجه با قدرت‏هاى شيطانى بزرگ هستيم و آنها هم از توطئه‏ها ننشسته‏اند، مشغول توطئه هستند، توطئه‏هاى زيادى در داخل دارند، مهم آن توطئه‏هاى داخلى است، آن حرف‏هاى خارجى كه مثلاً انحصار اقتصادى، مداخله نظامى، اينها مهم نيست خيلى، چيزى نيست كه قابل اعتنا باشد و امريكا هم در اين اعلام كردند كه شكست خورد. لكن توطئه‏هاى داخلى كه عمال اجانب و بيشتر از همه عمال امريكا در داخل مشغول توطئه هستند، آنها هستند تا حالا آن شكست نهائى را نخوردند، آن مقدارى را كه ملت ما شكست داد آنها را، اين است آن عمال ظاهريشان را كه در رأسشان محمدرضا بود، آنها را دستشان را كوتاه كردند و از ايران راندند و دست‏هاى خيانتكار اجانب هم آنها كه ظاهر بود قطع شد، لكن ريشه‏هاى زيرزمينى، توطئه‏هاى دامنه‏دار همه جانبه در همه قشرها مشغولند. ملت ما گمان نكند كه پيروزى نهائى را پيدا كرده است. بين راه هستيم، در حال انقلابيم، تا تمام اين قشرها، تمام اين ريشه‏هاى فاسد از اين مملكت قطع نشود ملت ما نبايد آرام بگيرد. همان نهضت را كه بحمدالله با قدرت تا اينجا رسانده است، بايد با قدرت هم پيش ببرد و من اميدوارم كه با اين روشنى كه پيدا شده‏است اين، با نورى كه در دل همه فرزندان اسلام روشن شده است و راه خودشان را پيدا كرده‏اند و فهميده‏اند كه دشمن‏ها كى هستند و دوست‏ها كى و توطئه‏گرها چه صنف مردمى هستند. اميد هست كه انشاءالله‏

صحيفه نور ج 11 صفحه 166

پيروزى را شماها در آغوش بگيريد.

عوامل پيروزى انقلاب و انگيزه مردم براى جنبش‏

لكن مهم دو مطلب است، يكى كه بسيار مهم است، اين است كه جوان‏هاى ما در هر رشته‏اى كه هستند و خصوصاً آنهائى كه در رشته خدمت به نهضت هستند، چه آنهائى كه در كميته‏ها هستند و چه آنهائى كه پاسدار هستند و چه قواى انتظاميه و همه قشرها، توجه كنند كه اسلام كه ما را پيروز كرده است همان فرياد الله اكبر و تقاضاى شهادت كه در همه قشرها پيدا شده است. پدرش كه فرزندش را از دست داده افتخار مى‏كند كه شهيد شده است، مادرى كه چند تا فرزند داشته و بعضى‏اش را از دست داده و آرزو مى‏كند، مى‏گويد، دعا مى‏كند، آنهاى ديگر هم شهيد بشوند. و اين دنبال اين است كه نهضت اسلامى بوده است. اگر چنانچه يك نهضت غيراسلامى بود، براى دنيا بود، معنا نداشت كه يك كسى بگويد. من بچه‏هايم را مى‏دهم براى دنيا، چون براى خداست و نهضت براى خدا بوده است. در آنوقتى كه همه شما توجه داشتيد به اينكه پيش ببريد، هيچ راجع به خودتان ديگر توجه نداشتيد و بايد گفته بشود كه از خود گذشته و به خداى تبارك و تعالى پيوسته بوديد پيروزى را به دست آورديد، آن هم يك پيروزى كه در تاريخ نظير بايد گفت ندارد.

در طول تاريخ بسيار كم است انقلابى كه از متن مردم جوشيده باشد

تقريباً تمام انقلاباتى كه پيدا شده است به توسط يك قشر نظامى، يك حزبى كه پيوند با نظامى داشته است، يك اشخاصى كه از غير، از خارج تقويت مى‏شدند واقع شده است. شما همين كودتائى كه در افغانستان در اين چند روز واقع شد يك شخص كه اعلام كرده است من كمونيست هستم، از سران كمونيست بوده است، با نظامى كشور شوروى اين كودتا را كرده است، آن هم الان معلوم نيست كه بتوانند به آخر برسانند، ملت افغانستان هم يك ملتى است كه بپا خاسته‏اند، لكن كودتاهايى كه در آنجا هى پيدا شده است، هى يكى بعد از ديگرى، حكومت‏هاى نظامى بوده است و به وسيله خارجى‏ها بوده است. ساير كودتاها هم اينطور بوده است، انقلاباتى هم كه پيدا شده است، آن مقداريش كه نظامى‏ها دخالت داشتند و احزاب دخالت داشتند، ملت آنقدر دخالت نداشت. شما شايد در طول تاريخ كم پيدا كنيد يك انقلابى كه از متن خود مردم جوشيده باشد و هيچ اتكائى به قوه نظامى، به قدرت خارجى نداشته باشد، اسلحه نداشته باشد، تعليمات نظامى در كار نباشد، همين توده مردم، دانشگاهى كه شغلش تحصيل بوده، طلبه كه شغلش تحصيل بوده، بازارى كه شغلش كسب بوده، كشاورز كه شغلش معلوم بوده است و آنهائى كه در كارخانه‏ها كار مى‏كردند، همه يك شغل‏هاى خاصى داشتند و اصل نظامى در كار نبوده، نه تعليمات نظامى ديده بودند، نه سازوبرگ نظامى داشتند، با يك قدرت معنوى يك تبديل از انسان مادى به انسان معنوى پيشبرد شد.

آنها مجهز به همه قوا، به همه آلت تجهيز، داراى همه جور ساز و برگ جنگى و افراد نظامى كه‏

صحيفه نور ج 11 صفحه 167

تعليمات نظامى ديده و پشت سرشان تمام قدرت‏ها، ابرقدرت‏ها بود، پائين‏تر از آنها و شما اتكا به خود و از باطن خود جمعيت جوشيده اين نهضت، و اتكا به خدا، اين شما را پيش برد. اين را بايد حفظش كنيد.

پيروزى انقلاب به واسطه‏هاى رها كردن جهات مربوط به خودتان و توجه به خدا بود

اگر بخواهيد كه نهضت‏تان انشاءالله به آخر برسد و همه احكام اسلام انشاءالله پياده بشود و يك مملكت اسلامى، يك مملكت الهى پيدا بشود، بايد اين رمزى كه شما را به پيروزى رساند حفظش كنيد و اين توجه به خدا، همين ايمانى كه شما را پيش برد و بى‏اعتنائى به آن چيزهائى كه خود آدم مى‏خواهد، بلا اشكال شما توجه به اين داشتيد. همه خواهرها، برادرها، كه آن روزى كه تو خيابان‏ها مى‏آمديد و فرياد مى‏زديد كه اين رژيم را ما نمى‏خواهيم و جمهورى اسلامى را مى‏خواهيم، توجه داشتيد كه هيچ كدام فكر اين نبوديد كه لباستان چى است، خانه‏تان چى است، زندگى‏تان چى است، مدرسه‏تان چه جورى است، هيچ ابداً اين فكر در مغز شماها نبود. اگر اين فكر بود پيروز نمى‏شديد. اگر هر كدام فكر اين بوديد كه زندگيم بايد چه جورى باشد، پيروز نمى‏شديد براى اينكه هر كس فكر خاصى دارد و دنبال اوست. همه جهات مربوط به خودتان را رها كرديد و وجهه قلبتان خدا بود و اينكه اسلام را مى‏خواهيد زنده كنيد، از ظلم و از بيدادگرى‏ها به تنگ آمده بوديد، توجه كرده بوديد به عدالت الهى و آن روزى كه پيش مى‏رفتيد هيچ در فكر خود نبوديد، همه به فكر آن مقصد بوديد. اين معنا اگر چنانچه از دست شما گرفته بشود و حالا هى مربوط باشد به كارهاى خودتان، اگر ما به آخر رسيده بوديم آنوقت وقت اين بود كه بنشينيم راجع به اينگه چه بايد بكنيم، سازندگى. اما ما به آخر نرسيديم ما الان نظير همان وقت‏هاست كه توى خيابان‏ها فرياد مى‏زديد، حالا آن جهت خيابانش رفته است لكن مواجهه با يك قدرت بالاتر و آن قدرت امريكا و ديگران.

اگر خودمان را پيروز حساب بكنيم همين جا متوقف مى‏شويم‏

اگر ما خودمان را پيروز حساب كنيم و برويم دنبال اينكه بايد ما حالا كه پيروز هستيم برويم ببينيم كى چى دارد، چى ندارد برگرديم به خودمان و به حال خودمان، اين پيروزى همين جا توقف مى‏كند، اگر توقف هم بكند خوب است، عقب مى‏رود. آنها توطئه مى‏كنند و با هم مجتمع مى‏شوند، شماها وقتى كه برگشتيد به حال خودتان، با هم متفرق مى‏شويد. آنوقت شما مجتمع بوديد و آسيب ناپذير و اينها نمى‏توانستند كارى بكنند، آنها، حالا شياطين با هم اجتماع مى‏كنند و با هم پيوند مى‏كنند و شما اگر چنانچه از حالى كه داشتيد برگرديد به حال خودتان، هر كدام آن چيزى را كه مربوط به خودتان هست توجه به آن پيدا بكنيد متفرق مى‏شويد و آسيب پذير، در صورتى كه بين راه هستيد. اگر به مقصد رسيده بوديد، اشكال خيلى نداشت، لكن بين راه هستيد الان، يك قافله‏اى كه يك گردنه را گذرانده است و مجهز رفته است، گذرانده، اگر خيال كند كه تمام شد قضيه و گردنه‏هاى ديگر را به فكرش‏

صحيفه نور ج 11 صفحه 168

نباشد، با چند نفر دزد از بين مى‏رود، اما اگر همانطورى كه در گردنه اول مجهز و خودش را براى مقابله با سارق مهيا كرده، در گردنه‏هاى بعد هم به همانطور مجهز باشد نمى‏تواند آسيب ببيند، شما حالا يك گردنه را گذرانديد، آن گردنه شاهنشاهى است اين را گذرانديد، اما گردنه‏هاى ديگر هست الان، بايد هم بگذرانيد و مى‏توانيد اگر آن معنائى كه در ميان حاصل بود كه آن گردنه را از آن گذشتيد آن را نگهش داريد، محكم نگهش داريد، همه گردنه‏ها را خواهيد گذراند.

علت اساسى مخالفت ضدانقلاب با جمهورى اسلامى و عملكردهايشان در مخالفت‏

امروز چيز مهم اين است كه اختلافات بكلى از بين برود، آنهائى كه مى‏خواهند اين جمهورى به آخر نرسد و ضربه ديدند از جمهورى اسلامى، ضربه ديدند از ملت ايران، و مى‏دانند اين ضربه را از اسلام ديدند، آنها قدم به قدم مخالفت با اسلام مى‏كنند و مى‏خواهند نگذارند، نمى‏خواهند كه جمهورى اسلامى پيدا بشود. اول راجع به جمهورى اسلامى‏اش، اسلامى‏اش را مى‏گفتند لازم نيست، بعداً نمى‏خواستند بگذارند بدهند، بعد هم در مجلس خبرگان بساط درست كردند تا رسيد به اينجا كه حالا مى‏خواهيد رئيس جمهور معين كنيد، اينجا هم باز همين مسائل پيش مى‏آيد، بعد هم در مجلس شورا همين مسائل پيش مى‏آيد. اينها نمى‏خواهند كه يك مملكتى با رژيم اسلامى تحقق پيدا بكند براى اينكه ضربه را از اسلام خورده‏اند. توطئه‏هاى يك قسم زيادش به وسيله آنهائى كه وابسته به آن قدرت‏هاى بزرگ، وابستگى به قدرت‏هاى بزرگ دارند. يك مقدار زيادش صرف مى‏شود فعاليت‏ها در اينكه، نگذارند جمهورى اسلامى پيدا بشود، نگذارند يك رئيس جمهور متعهد و مسلمان دلسوز براى ملت، غير وابسته به شرق و غرب پيدا بشود، اين يك قضيه هست كه شما با قدرت اسلامى پيش رفتيد و خودتان چيزهايى كه احتياجات شخصى بود كنار گذاشته بوديد. حالا هم بايد همين طور جلو برويد و تا آنجائى كه انشاءالله مستقر بشويد انشاءالله.

يك قضيه هم كه دنبال اين مطلب است و آنها باز جديت در آن دارند اين است كه بار راه‏هاى مختلف، گروه‏هاى مختلف درست كنند و اين يك گروهى كه شما داشتيد، همه يك حزب كانه بوديد همه حزب خدا بوديد، آن را مى‏خواهند از دستمان بگيرند. اين وحدت را مى‏خواهند از دستمان بگيرند، يك جمعيتى هر چه افرادش زياد باشد، اگر جمعيت با هم منسجم نشوند يك نحو وحدت پيدا نكند، آسيب برمى‏دارد، اصلاً خودشان آسيب خودشان مى‏شوند.

اگر يك جمعيتى در يك كشورى، در يك استانى، در يك شهرى با هم يك وحدتى نداشته باشند، اينها به جان هم مى‏ريزند، بعداً خود باطنشان آسيب مى‏بيند و اگر چنانچه وحدت داشته باشند هر چه وحدت زيادتر باشد، آسيب كمتر مى‏شود. در راه كه ما بوديم اين نهضتى كه داشتيم در اول راه، اين وحدت و اين انسجام زياد بود، محكم بود، يعنى اصل فكر اينكه كى دشمن من است نبود تو كار، همه يك نظر بود، اگر هم يك فكرى بود خيلى در اقليت بود، يك انسجامى بين ملت حاصل شد كانه از يك حلقوم صدا در مى‏آيد، شما اگر در تهران مى‏آمديد همان معنا راشنيديد، در تظاهرات كه در

صحيفه نور ج 11 صفحه 169

آخر ايران مى‏شد، مى‏شنيديد همان مطلبى كه ايران، همان فريادى كه از حلقوم تهرانى‏ها در مى‏آمد از حلقوم آبادانى‏ها هم در مى‏آمد، بندرعباسى‏ها هم در مى‏آمد، مشهد هم همين طور، همه جاى ايران يك صدا داشتند مثل اينكه يك حلقوم دارد صدا مى‏كند. اينطور منسجم شده بوديد، يك جامعه توحيدى ايجاد كرده بوديد كه همه يكى بوديد. آنها هم اين جهت را ديدند كه سيلى كه خوردند از اين حيث خوردند، از دو حيث بود: يكى اسلامش بود، يكى هم اين حيثيتى كه، انسجامى كه شما با هم داشتيد، اين دو تا هر دو مورد نظر بوده است. اينجا را كوشش مى‏كنند با قلم‏ها و با قدم‏ها، با تبليغات، اسلام را از دستمان بگيرند، نگذارند حكومت اسلامى پيدا بشود. از اين طرف هم انسجام را مى‏خواهند از دست شما بگيرند، اين وحدت و جهت جامعه توحيدى كه عبارت از اين بود كه همه با هم يك مقصد داشتيد و كانه از يك حلقوم صدا در مى‏آيد، يك اراده كانه دارد عمل مى‏كند. اين را مى‏خواهند از دستمان بگيرند، متفرق كنند همه را از هم. طرح‏هاى مختلف در اين دارند، ايران را از دست شما بگيرند، اين وحدت را از دست شما بگيرند، راه‏هاى مختلفى دارد در هر جا.

عمل نكردن به موازين اسلامى، خلاف بيعت با اسلام است‏

آن لشكرهاى شيطان، جنود ابليس، الان در همه جاى ايران رفتند و هستند، هر جا هم كه صدائى در مى‏آيد از همين‏هاست، از همين شيطان‏هائى است كه تابع همان شيطان بزرگ‏ها هستند. از اينها هر جا يك صدائى در مى‏آيد و تفرقه‏افكنى مى‏شود، از همين‏هاست. هر جا صحبت اين است كه ما مى‏خواهيم چه بشود در مقابل نهضت، در مقابل اين جمهورى اسلامى يك قدى علم مى‏كنند، از اين تبليغات اينهاست، توى شهرها، بيشتر توى دهات، حالا توى روستاها. حالا بيشتر با اسم‏هاى مختلف، با فرم‏هاى مختلف مى‏روند و اين اشخاص خوب را، اشخاصى اسلامى را گولشان مى‏زنند، اينها شيطانند و اينها يك مردم سالمى هستند، مى‏آيند به اسم اسلام آنهائى كه مى‏خواهند اسلام را بشكنند، با اسم اسلام اينها را گول مى‏زنند، اوراقى مى‏نويسند متفرق مى‏كنند در همه جا كه چه و مى‏خواهند تفرقه بيندازند بين قشرها، دانشگاه مى‏روند يك چيز مى‏گويند، بازار يك چيزى مى‏گويند، در پيش كشاورزها مى‏روند يك چيز مى‏گويند، در كارخانه‏ها مى‏روند به كارگرها يك چيزى مى‏گويند، هر جا به يك فرم وارد مى‏شوند، در شهرها هم الى ماشاءالله تفرقه مى‏خواهند بيندازند و اينها بين همه قشرها مى‏خواهند همانطورى كه تا حالا زحمت كشيده شد و دانشگاهى را به اهل علم و به طلبه‏هاى مدرسه نزديك كرد و با هم‏شان كرد و همفكرشان كرد، مى‏خواهند اين را از هم جدا كنند باز. بازارى و دانشكده‏اى هم رفيق شده بودند، دانشگاه و بازار كانه يك موجود بودند، با هم عمل مى‏كردند اينها مى‏خواهند حالا جدا كنند از هم. در همه قشرها يك همچو كارى توطئه هست و در صددند كه بشود تا ببينيم كه ملت ما تا چه اندازه‏اى بيدار هست، آيا دست‏هاى اينها را خوانده است؟ آيا توطئه‏هاى اينها را توجه به آن كرده است؟

بايد بگوئيد، همه ما مكلفيم كه اين مسائل را تبليغ كنيم، اهل علم و اهل منبر بيشتر، روشنفكر و

صحيفه نور ج 11 صفحه 170

اهل قلم بيشتر. ديگران هم بايد بگويند به همه، به طور توصيه از هم، به هم، سفارش كنند به هم كه گول اين شياطين كه مى‏خواهند جدا كنند شماها را از هم، گول اينها را نخوريد. با اسلام اسلام هم مى‏آيند، با اسلام مى‏خواهند جدا كنند از هم. اين، بايد اين دو تا مطلب در نظر گرفته بشود كه يكى حفظ وحدت ما، يكى هم اين جهت اسلاميت كه توجه به مقصد اسلام بود، نه توجه به خود و يكى از مسائل ديگرى هم كه باز شياطين دارند دنبال مى‏كنند و ما بايد توجه داشته باشيم اين است كه كارهائى كه انجام مى‏گيرد، چه از دولت و چه از ملت، چه از پاسدارها و چه از كميته‏ها، چه از دادگاه‏ها و چه از نظامى‏ها، از هر طائفه‏اى كه انجام مى‏گيرد، توجه داشته باشيد كه روى موازين اسلام انجام بگيرد، ما انقلاب كه كرديم، انقلاب از تقريباً رژيم طاغوت و كفر به رژيم اسلام و عدل است. نبايد به اسم انقلاب ما خلاف كار انقلابى بكنيم. انقلاب اسلامى است، انقلابات ديگر دنيا اسلامى نبوده دنبالش هزار جور فسادها بوده است اما انقلاب ما انقلاب اسلامى است، همه شما به جمهورى اسلامى رأى داديد يك عده معدودى نه، رأى ندادند اما ملت رأى به جمهورى اسلامى، رأى داد به جمهورى اسلامى، يعنى پذيرفت كه نظام، نظام اسلامى باشد، اين را ملت پذيرفته است و رأى به آن داده است، بايد وفادار باشد به اين رأى، وفادار باشد به اين تعهد

شما با اسلام يك تعهدى الان كرديد، همه مان متعهديم براى اسلام، اما تازه يك تعهد خاصى با اسلام بستيم و ما بيعت كرديم با اسلام، بيعت ما اين است كه جمهورى اسلامى و نظام اسلامى مى‏خواهيم و رأى به اين داديم و بيعت كرديم با اين. اگر ما بنا باشد بگوئيم كه ما بيعت كرديم با اسلام، با جمهورى اسلامى، رأى داديم به جمهورى اسلامى، لكن به احكام اسلام عمل نمى‏كنيد، اين خلاف بيعت است، اين خلاف معاهده است، بايد همه چيز، همه چيزها اسلامى باشد، اگر مصادره مى‏شود بايد روى موازين اسلامى باشد، اگر مال ديگرى را، هر چه باشد، مال او باشد از او به اسم مصادره بگيرند اين خلاف بيعتى است كه شما با اسلام كرديد، اگر يك دادگاهى مال يك شخصى را كه احراز نكرده است كه اين مال از طريق حرام آمده پيش او، از چپاول آمده پيش او، بخواهد او را مصادره كند با آن بيعتى كه كرده است كه من اسلامى هستم، مخالفت كرده است، اگر يك وجب زمين مصادره بشود و از مردم گرفته شده باشد بدون ميزان‏هاى شرعى، خلاف معاهده‏اى است كه با اسلام ما كرديم، اگر يك نفر آدم ظلم به او بشود، برخلاف موازين به او يك تعدى بشود هر كه اين كار را بكند، اين معاهده‏اى كه كرده است، مخالفت كرده.

در اسلام، قانون خدا حكم مى‏كند

ما همه چيزمان بايد اسلامى باشد، نباشد آنطورى كه اسم اسلام را رويش بگذاريم، در واقع طاغوت باشد. يك وقتى ما توجه به اين نكنيم كه ما از طاغوت سر در آورديم با اسم اسلام. آنها طاغوت بودند و اسم اسلام هم تو كار نبود، ما مى‏گوئيم اسلام، لكن يك وقت سر از طاغوت در مى‏آورد، طغيان بكنيد به مردم، پاسدار مردم را اذيت كند، پاسبان مردم را اذيت كند، دادگاه‏ها برخلاف حكم‏

صحيفه نور ج 11 صفحه 171

بكنند، بايد همه چيز اسلامى بشود. اگر همه چيز اسلامى بشود يك جامعه‏اى پيدا مى‏شود غير قابل فساد، آسيب ديگر نمى‏بيند آن جامعه، و اگر بنا باشد كه اگر باز يك جامعه‏اى هرج و مرج باشد آسيب بردار هست، همه چيزش بايد سرجاى خودش محكم باشد و موازين بايد موازين الهى باشد و مملكت يك مملكت اسلامى باشد، قانون اسلام باشد. در اسلام يك چيز حكم مى‏كند و آن قانون است، زمان پيغمبر هم قانون حكم مى‏كرد، پيغمبر مجرى بوده، زمان اميرالمؤمنين هم قانون حكم مى‏كرد، اميرالمؤمنين مجرى بود. همه جا بايد اينطور باشد كه قانون حكم كند، يعنى خدا حكم بكند، حكم خدا. حاكم يكى است، خدا، قانون، قانون الهى، ديگران مجرى او، اگر بخواهند از خودشان يك چيزى بگويند، پيغمبر اكرم كه رأس همه عالم هست، خدا به او خطاب مى‏كند كه اگر چنانچه يك چيزى برخلاف آن چيزى كه من گفته بودم بگوئى، قطع و تينت را مى‏كنم، اخذت مى‏كنم و رگ كمرت را پاره مى‏كنم براى اينكه اجرا بايد بكنى آنى كه اسلام گفته، آنوقت تو مجرى او هستى. البته معلوم بود كه او مجرى است و هيچ وقت تخلف نمى‏كند، لكن سرمشق است اين، به آن فرد اول اين اخطار را مى‏كند تا من و شما بفهميم مطلب را، تكليف‏مان را بفهميم، به فردى كه معلوم است، خدا هم مى‏داند اين را كه اين تخلف كن نيست، اين قدم آن طرف نخواهد گذاشت لكن به او به طور اينكه اگر اين كار را بكنى به او مى‏گويد تا همه مردم تكليفشان را بفهمند كه اگر پيغمبر هست، ديگران هم همين طور و اگر ما تخلف كنيم از قوانين الهى، تا يك حدودى خداى تبارك و تعالى مهلت مى‏داد، لكن يك وقت هم اگر از مهلتش گذشت ديگر معلوم نيست چه خواهد شد. حالائى كه ما همه فرياد مى‏زنيم و بر ضد اين اشخاص كه همه چيز ما را بردند اين صداها را مى‏كنيم كه امريكا كذا، اگر خودمان يك وقت تخلف بكنيم و توجه نداشته باشيم به اينكه نبايد تخلف كنيم، اعتنا نكنيم به قوانين اسلام، يك وقت خداى نخواسته عنايت خدا از ما سلب مى‏شود، خودمان را به خودمان واگذار مى‏كند اگر اينطور شد، بكلى از بين خواهيم رفت. بايد همه توجه داشته باشيم و همه دعا كنيم، از خدا بخواهيم كه ما پيرو اسلام و پيرو قوانين اسلام باشيم.

خداوند انشاءالله همه‏تان را حفظ كند. موفق باشيد و من متشكرم از اينكه در اين هواى سرد از راه‏هاى دور تشريف آورديد اينجا و اميدوارم كه همه‏تان با سعادت و سلامت، خواهرها همين طور، برادرها همين طور و مؤيد و منصور باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 172

تاريخ: 11/10/58

بيانات امام خمينى در ديدار با گروهى از بانوان آذربايجان‏

اينها (اخلالگران) با وسائل مختلف اغفال مى‏كنند

بسم الله الرحمن الرحيم‏

اشكال اين است كه آنهائى كه آشنا نيستند به وضع آذربايجان و به حالات مردم غيور تبريز، آنهائى كه نمى‏دانند تبريز و آذربايجان هميشه طرفدار اسلام و كشور بودند كه قشرهائى از خارج كشور و مردم بيرون هستند، اشكال اين كارها اين است كه در خارج منعكس مى‏شود كه آذربايجان اينطور شد، تبريز اينطور اختلافات شد. شما خودتان كه آگاهيد و ماها آگاه هستيم، مى‏دانيم كه اين جمعيتى كه در اينجا اينطور شرارت‏ها را مى‏كنند، اينها يك اشخاصى هستند كه هر جا يك صدائى بلند مى‏شود، از اطراف جمع مى‏شوند آنجا و آنوقت يك دسته اشخاصى كه آگاه نيستند، مردمى هستند، خوب هستند، لكن از روستاها، از اهل دهات كه توجه ندارند به عمق مسائل كه اينها چه نقشه‏اى دارند، اينها مى‏روند اينها را با وسائل مختلف اغفال مى‏كنند، آنوقت يك آشوب بپا مى‏كنند، يك كارهائى كه برخلاف اسلام است، برخلاف نهضت اسلامى است، آنها را وادار مى‏كنند آن كارها را بكنند و در خارج منعكس كنند به اينكه آذربايجانى‏ها اينطورند يا آذربايجان اينطور است. اگر مرزهاى خودشان را مشخص مى‏كردند كه ما چه اشخاصى هستيم و چه مى‏خواهيم، اين اشكال خيلى نداشت، چه مى‏خواهيم‏شان.

دشمنان از اسلام ضربه ديدند و سيلى خوردند

ما از اول انقلاب تا حالا فهميديم كه اين اشخاص چه مى‏خواهند، اين اشخاص مى‏خواهند كه اسلام نباشد. يك دسته‏اى هستند كه از اول انقلاب اينها در فكر اين بودند كه اين جمهورى اسلامى در ايران تحقق پيدا نكند و لهذا ديديد كه از آراء مردم جلوگيرى مى‏كردند. يك دسته‏اى بعضى صندوق‏ها را آتش زدند، با اسلحه جلوگيرى كردند از رأى دادن بعض جاها و بعد هم قدم به قدم با جمهورى اسلامى مخالفت كردند و حالا هم مخالفند. مطلبشان معلوم است كه اين است و چرا اينطور است، آنها هم باز معلوم است، براى اينكه آن اشخاص از ريشه‏هاى آنها هستند و همدست با آنها هستند، آنها از اسلام ضربه ديدند، سيلى خوردند از اسلام، نمى‏خواهند كه اسلام در خارج تحقق پيدا بكند، لكن مرز خودشان را معين نمى‏كنند كه ما كى هستيم، ما چه جور اشخاص هستيم، از اين جهت اين خطر براى‏

صحيفه نور ج 11 صفحه 173

آذربايجان هست كه در خارج بگويند كه آذربايجان اينطورى است و اين را بايد جوان‏هاى آذربايجانى، آقايان از آذربايجان كارى بكنند كه اين خطر مخالفت با اسلام برداشته شود. آذربايجانى كه هميشه طرفدار اسلام بوده، براى هر قضيه‏اى پيشقدم بوده، براى رفع ظلم پيشقدم بوده است، آذربايجانى كه در صدر مشروطيت ستارخان و باقرخانش آن زحمات را كشيد، بعد خيابانى آن كارها را كرد، در زمان ما از آذربايجان قيام شد و بر ضد رضاخان. مرحوم آميرزا صادق آقا مرحوم انگجى و بعضى ديگر از علماء آذربايجان قيام كردند، تبعيد شدند، مدت‏ها تبعيد بودند در خارج، شايد در سنقر بود يا سقز بود، يك همچو جائى. آذربايجان هميشه در صف اول واقع بوده است براى مخالفت با اشرار، براى پيشبرد اهداف اسلام. آنوقت يك دسته‏اى، خوب، اشرار هم، در هر طايفه‏اى چند نفر از اشرار هم هست، لكن از اطراف جمع مى‏شوند، اعلام مى‏كنند كه ما هم ملحق شديم، آنوقت گروه فرقان مثلاً، يك گروهى كه تروريست هستند و مثل آقاى مطهرى را مى‏كشند و اعلام مى‏كنند، آقاى قاضى را مى‏كشند و آن چريك‏هاى كمونيست وقتى بنا شد كه يك همچو جمعيتى باشند كه رفقاشان اينها باشند، آنهائى كه متصل به آنها مى‏شد اينها باشند، يعنى اينهائى كه اسلام به خودش راه نمى‏دهد، اسلام راه نداده به خودش، اسلام به اين راه نداده، اينها آمدند در قبال جمهورى اسلام، يك جمعيتى كه محل نماز جمعه را آتش مى‏زنند. يك وقت مخالفت يك دسته با دسته ديگر است، از آثار هر كارى معلوم است اينكه چكاره‏اند اينها، آن كه محل خطبه امام جمعه را، محل عبادت مسلمين را آتش بزند، به نمازگزارها حمله مى‏كند و زخمى مى‏كند و چه مى‏كند، خوب، اينها معلوم است كه وضع روحى‏شان چيست. كارهاى آدم انعكاس روحش است. از اينطور كارها، اينطور شرارت كه به عبادتگاه خدا حمله بكنند، آتش بزنند محلى را كه نماز خدا در آنجا انجام مى‏گيرد، حمله كنند به عبادتگاه مردم، به جائى كه مردم نماز مى‏خواهند بخوانند، خوب اينها، از اينها معلوم مى‏شود كه اينها سنخ روحشان چه است و عقائدشان چه است. بايد آذربايجان خودش را از اين لكه‏اى كه مى‏خواهند به او بچسبانند مبرا كند، تبرئه كند خودش را از مردمى كه با اين اسم‏ها، اسم‏هائى كه اصلاً مربوط به انسانيت و اسلام نيست، دارند يك همچو كارى مى‏كنند كه خلق آذربايجان را آلوده كنند. اين يك مسأله مهمى است براى آذربايجان، آذربايجانى كه در طول تاريخ مخالفت كرده است با اينها. زمان سابق كه ايران را گرفته بودند و پيشه‏ورى آن بساط را درست كرد، آذربايجانى نجات داد ايران را، يك جمعيتى كه هميشه خدمتگزار اسلام بوده‏اند.

جوان‏هاى آذربايجان بايد نگذارند كه اين لكه به دامن آنها بچسبد

حالا براى خاطر اينكه يك دسته‏اى به هواهاى نفسانى خودشان دارند آنها را لكه‏دار مى‏كنند، آذربايجان بايد خودش را از اينها نجات بدهد، بايد خودش را از اين عيبى كه برايش درست مى‏كنند، لكه‏اى كه برايش مى‏چسبانند، بايد نجات بدهد خودش را. جوان‏هاى آذربايجانى بايد نگذارند كه اين لكه به دامن آنها بچسبد و در خارج اشخاصى كه نمى‏دانند، به اسم آذربايجان يك همچو مسائلى تمام‏

صحيفه نور ج 11 صفحه 174

بشود و ما اميدواريم كه اينهائى كه براى رسيدن به مقاصدى كه طرحش از خارج دارد ريخته مى‏شود، خارج است كه اينها را راه مى‏برد، راهنمائى مى‏كند، آذربايجان از خارج بايد به اين توجه داشته باشد و ما اميدواريم كه خداوند تأييد كند مسلمان‏ها را و تأييد كند شماها را و من بايد از شما بانوان محترم تشكر كنم كه از راه دور در هواى سرد آمديد و در اين منزل محقر در زحمت واقع شديد. خداوند شماها را انشاءالله در پناه خودش حفظ كند و به سعادت و رفاه و سلامت برساند و دشمن‏هاى اسلام را محو كند و آثار آنها را از بين ببرد.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 175

تاريخ: 12/10/58

بيانات امام خمينى در جمع اعضاى جهاد سازندگى تبريز

برگرداندن قدرت فعاله جوانان به رخوت و بى‏تقاوتى، از توطئه‏هاى اجانب‏

بسم الله الرحمن الرحيم‏

اين تحولى كه در جوان‏هاى ما، در انسان‏ها، آنهائى كه متعهد هستند پيدا شده است، اهميتش بيشتر از آن تحولى است كه در مملكت پيدا شده است. اين بود كه با همت شما جوانان، همه قشرها، زن و مرد، بزرگ و كوچك اين سد باطل را، سد شيطانى را شكستيد و شيطان‏ها را از حريم اسلام بيرون كرديد. اين تحولى است كه در كشور پيدا شد و رژيم طاغوتى به رژيم اسلام آن هم به همت همه برگشت. لكن آن چيزى كه بسيار مهم است، آن چيزى كه اجانب روى آن بيشتر كار مى‏كردند و كردند، آن انسان‏هاست. در سال‏هاى طولانى كه اخيراً هى قوه پيدا كرد، اينها درصدد بودند كه اين انسان‏ها را از آن حالى كه به حسب طبع خودشان و فطرت اسلامى خودشان هست برگردانند به يك حال ديگر و نگذارند نيروى انسانى اين كشور بلكه نيروى انسانى شرق نگذارند كه - پيش برود. با شيوه‏هاى مختلف، در هر جا به يك شيوه خاصى و طرح خاصى انجام اين كار را مى‏خواستند بدهند كه جوان‏هاى ما از آن قدرت فعاله كه دارند برگردند به يك حال رخوت و بى‏تفاوتى. اينهمه مراكز فحشا كه اينها درست كردند و دامن به آنها زدند، تبليغات كردند، روزنامه‏ها و مجلاتشان، راديو و تلويزيونشان دامن زد به اين مراكز و به اين فساد، اينها همچو نبود كه بدون توطئه‏اى باشد. اينكه به نظررسد اين بود كه يك توطئه‏اى بود براى اينكه جوان‏ها را وارد كنند به اين مراكز و از آن قدرت فعاله‏اى كه دارند اينها را خلع سلاح كنند. شما مى‏دانيد كه خوب، جوان‏ها در آن غرور جوانى كه دارند به دام يك مراكز شهوانى و مراكز فساد كشيده مى‏شوند و باز با تجربه معلوم است كه اشخاصى كه عادت كردند به اينكه در اين مراكز بروند و مشغول باشند، اينها مى‏توانند آن قوه فعاله‏اى كه بايد، داشته باشند. هروئين و ترياك و مواد مخدر و مشروبات يك باب است كه كسانى كه عادى بشوند به اينها، ديگر از آن كار نمى‏آيد. شما اگر توجه داشته باشيد در همين جهاد سازندگى كه شما جوان‏ها (خداوند حفظتان كند) وارد شديد اگر شخصى باشد كه عادت به هروئين داشته باشد نمى‏تواند اينجا كار كند. آنهائى كه از اين فعاليت بر كنار باشند، آنهائى كه عادت كردند به اينكه در اين مركزهائى كه براى به خيال خودشان تفريح، به حسب واقع براى فاسد كردن جوان‏ها درست كردند، آنهائى كه عادت كردند به آن، نمى‏آيند دنبال اين كارها. اينهائى كه وارد شدند در جهاد سازندگى از همه قشرها، از

صحيفه نور ج 11 صفحه 176

دكترها، از مهندسين، از محصلين، از بازرگانان، از همه قسم‏ها، كارگرها، همه آمدند، اينها غير از آنهائى هستند كه آن عادت را دارند. البته در اين نهضت آن چيز مهمى كه باز اسلام دريافت، اين بود كه جوان‏هاى بسيارى از آن مراكز كشيده شدند به ميدان، رها كردند آنها را. همين ديروز پريروز بود يك كسى گفت كه اين خيابان كجا و كجا كه يك مراكزى بود براى يك مسائلى، الان هيچ در آن نيست.

تبديل خوف ملت به قدرت، از كارهاى خدا بود

اين نهضت براى اينكه اسلامى بود و براى خدا بود، خداى تبارك و تعالى كمك كرد در همه مراحلش، كمك كرد در مراحل ابتدائى راجع به شكست دشمنتان، اين تأييد خدا بود والا ماها كه اسلحه نداشتيم و اسلحه را بلد هم نبوديم چطور بايد مثلاً چى كرد، لكن يك تفنگ هم داشتيم مى‏توانستيم كه تفنگ بيندازيم، ما تعليمات نظامى نداشتيم، آنهائى كه تعليمات نظامى داشتند، خوب، ابتدائاً با آنها بودند. ملت ما تعليمات نظامى و بى‏ساز و برگ، با قدرت ايمان به ميدان رفت و در مرحله اول آنها را شكست داد و اين نبود جز تأييد خداى تبارك و تعالى و قدرت اسلام.

يعنى آن تحولى كه در ملت پيدا شد كه از حال خوف برگشت به حال قدرت، از حال ضعف برگشت به حال قدرت، اين تحول، تحول الهى بود، دست بشر امكان ندارد برايش كه بتواند در يك ملتى اينطور تحول ايجاد كند، هيچ امكان ندارد. اگر كسى بخواهد پاى خودش حساب كند، آدم جاهلى است يا آدم خودخواهى است. اين قدرت، قدرت خدا بود كه از بچه كوچك تا پيرمرد و جوان‏ها، همه، زن‏ها و مردها، همه با يك قدرتى، با يك قوه‏اى ريختند در خيابان‏ها و با دست خالى دشمن را به همه جهازى كه داشت از صحنه بيرون كردند و باز اين قدرت الهى بود كه آنها را بك رعبى در دلشان افكند كه نتوانستند حتى آن سلاح‏هائى كه دارند به كار بيندازند و باز قدرت الهى بود كه وقتى شماها به ميدان رفتيد، فوج فوج سربازها به شما متصل شدند. اينهائى كه بايد تحت فرمان آنها باشند نبردند فرمان آنها را، متصل شدند به شماها. اين يك تحول روحى بوده براى ملت ما كه فوق پيشبرد ما و فوق اين پيروزى است كه در او پيدا شده، يعنى غلبه كرد هر انسانى بر آن حالات نفسانيه‏اى كه داشت كه خوف داشت، احتمال اينكه بشود مثلاً ما يك همچو قدرتى را از بين ببريم، اول نمى‏داد، بعد يكدفعه خدا خواست و متحول شد به يك موجودى كه مصمم و فرياد اينكه بايد ديگر اين جرثومه فساد نباشد، و يك تحول ديگرى كه اميدوارى براى انسان مى‏آورد، اين حس تعاون كه پيدا شده است در ملت.

بوجود آمدن حس تعاون در ملت از معجزات خداست‏

شما را يك قدرت غيبى وادار كرده است كه برويد مشغول بشويد به اين كارهائى كه براى ملتتان فايده دارد. يك قدرت غيبى، ملائكه الله، آنها شما را وادار كردند كه برويد اين كارها را انجام بدهيد. شماها و همه جوان‏هاى ما كه در همه قشرهاى ملت و كشور دارند زحمت مى‏كشند و گاهى از

صحيفه نور ج 11 صفحه 177

خارج مى‏آيند در ايران و زحمت مى‏كشند، اينها يك قدرت الهى است كه اينها را وادار كرد به اين كار. اين يك امر بسيار مهمى است كه براى جوان‏هاى ما حاصل شده، حس تعاون، احساس، همه احساس مى‏كنند يك وظيفه الهى است داريم انجام مى‏دهيم، همه با محبت و عشق عمل مى‏كنند وقتى مى‏رند در من گاهى وقت‏ها در تلويزيون ديدم كه اين زن‏ها، اين مردها، اين جوان ها، اين بچه‏ها توى اين بيابان مشغول هستند و معلوم است با يك اشتياقى مشغولند، اينطور نيست كه يك امرى تحميل به خودشان كرده باشند يك امرى است كه نفسشان كانه عاشق اين مطلب هست.

و آن تحولى كه پيدا شده است كه جوان‏هاى ما فرياد مى‏زنند كه ما مستعديم براى شهادت، كفن مى‏پوشند، اينها يك تحولاتى است كه بشر نمى‏تواند اين كارها را بكند، اينها كار خداست. من ديروز يك عقدى اينجا كردم بين يك جوانى و يك دخترى، اين دختر بعد كه مى‏خواست برود يك كاغذى داد كاغذ را كه من خواندم ديدم كه خوب، بعد از اينكه، شما دعا كنيد كه اين جوان‏هاى ما چه، چه، چه، آخرش نوشته من عاشق شهادتم و از اين قبيل زيادند. اينها يك تحول انسانى است كه خدا ايجاد كرده در شما، قدرش را بدانيد كه از ناحيه خدا اهداء شده به شما.

و اين حس تعاونى كه شما الان احساس مى‏كنيد كه ميل داريد برويد كار بكنيد و مى‏دانيد كه كشور ما الان محتاج به كار است يعنى كشور ما به تبليغات به اينجا رسيده، هى تبليغ كردند، هر چه صرف تبليغ كردند، همه چيز ما را دادند به غير و همه نيروهاى جوانى ما را از بين بردند و همه جا را خراب كردند با تبليغات، هى تبليغ كردند به اينكه به تمدن بزرگ مى‏خواهيم برسيم، بعد از مثلاً همين زودى ما در عرض ممالك پيشرفته، جلو رفته، چه شده، مى‏رسيم باز اين سال ديگر. مثلاً از اين حرف‏هائى كه اغفال مى‏خواستند بكنند كشور ما و جوان‏هاى ما را و اينكه توجه نداشته باشند به اينكه دارد سرشان چه مى‏آيد. من و شما باز اطلاع نداريم كه به سر ما چه آمده، مسائلى بوده است كه بين خود اين شخص با اجانب، شايد اين را بروز هم ندادند به كسى. قراردادهائى كه اين رژيم كرده، اين رژيم فاسد كرد و همه چيز ما را داده است، وابستگى كه از همه جانبه پيدا كرده است، ايران را وابسته كردند و از آن طرف بوق و كرنا به اينكه مملكت چه و چه و چه، از آن طرف همه چيزش را تهى كردند و با تبليغات انسان‏ها را هم تهى كردند از آن واقعيتى كه بايد داشته باشند.

خودتان را به خدا، آن مبداء قدرت متصل كنيد

و خدا خواست كه به داد اين مملكت رسيد، به داد اين كشور رسيد. اگر يك چند سال ديگر ادامه پيدا مى‏كرد اين خيانت‏ها و جنايت‏ها، ديگر معلوم نبود كه بشود اصلاحش كرد. خدا خواست كه اين ملت را برگرداند از حالى كه داشت به يك حال ديگرى، بيدارشان كرد. يكدفعه ما ديديم سرتاسر كشور بيدار شدند و همه هم آنهائى كه تا آنوقت از پاسبان مى‏ترسيدند حالا از تانك نترسيدند، آنهائى كه از باتوم مى‏ترسيدند از مسلسل ديگر نترسيدند. اينها يك مسائل غيبى است، الهى است. دل‏ها را به آن مبداء قدرت متصل كنيد، گمان نكنيد كه خودمان يك چيزى هستيم، از اين وابستگى‏هاى دنيائى‏

صحيفه نور ج 11 صفحه 178

بيرون برويد و وابسته كنيد خودتان را به آن مبداء قدرت. قطره‏ها خودتان را به دريا برسانيد. ماها قطره‏ايم، از قطره هم كمتر، اما اگر متصل بشويم به آن دريا، كار ازمان خيلى مى‏آيد. خدا با جماعت است. ايران همه بايد مشغول كار بشوند تا نجات پيدا بكنند. كشور خودتان را نجات بدهيد.

نگذاريد يك عده مفسد سابقه درخشانتان را آلوده كنند

من متأسف مى‏شوم از اينكه مى‏بينم در محيط آذربايجان كه محيطى بوده است كه هميشه طرفدار اسلام، هميشه طرفدار استقلال كشور، يك اشخاصى پيدا بشوند، يك ريشه‏هاى فاسدى پيدا بشوند كه بخواهند بدنام كنند آذربايجان را. اين اهميت داشته باشد پيشتان، شما سرافراز در ايران و در دنيا بوديد براى اينكه همه توطئه‏هائى كه واقع مى‏شد، مى‏شكستيد، شما در صف اول بوديد در مشروطه و در بعد از مشروطه در صف اول مجاهده بوديد، شما مجاهدين خيلى داريد، شما خيابانى داريد و ستارخان داريد و باقرخان داريد، علما داريد، مرحوم آقاميرزا صادق آقا از مجاهدين بود و مرحوم انگجى كه اينها از تبريز در زمان ما بودند. شايد شماها خيلى‏ها يادتان نباشد، اين ديگر در زمان ما بود كه اينها را گرفتند آوردند، تبعيد كردند در يكى از شهرستان‏ها و بعد هم مرحوم آقاميرزا صادق آقا آمد قم، ديگر نرفت به تبريز، همين جا فوت شد و قبرشان هم همين جاست. شما مردها داشتيد، مردهاى بزرگ داشتيد از همه طبقه، نگذاريد شما را آلوده كنند و اين نشان الهى كه در پيشانى‏هاى آذربايجانى است اينها بكنند و به جاى او يك چيز ديگر بچسبانند. الان اين مفسدين، اين فاسدها درصدد اينند كه هر جا يك بساطى درست كنند، در آذربايجان هم مشغولند به اسم اسلام، به اسم اينكه ما مسلمانيم، به اسم اينكه ما چطور هستيم، حمله مى‏كنند به معبد مسلمان‏ها، جماعت مسلمان‏ها را به كتك مى‏گيرند. اين با اسلام مى‏سازد؟ اين جز اين است كه در خارج گمان بكنند كه يك دسته‏اى از آذربايجانبين دارند اين كار را مى‏كنند؟ در صورتى كه معلوم نيست اينطور باشد، يك دسته فاسد هستند، يك دسته را هم اغفال كردند، يك دسته اشخاص فاسد اغفال كردند يك دسته جوان‏هاى ما را اينها را از اين غفلت بيرون بياوريد، بسازيد اين جوان‏هاى خودتان را كه براى اسلام باشند، آبروى آذربايجان را حفظ بكنيد شماها.

خداوند انشاءالله شماها را حفظ كند و اين جهاد سازندگى شما انشاءالله ايران را حفظ كند ايران را خودكفا كند. با كار خودمان، دسترنج خودمان مملكت خودمان را از گير اجانب، از چنگال آنها بيرون بياوريم، خودمان اداره كنيم كشور خودمان را. خداوند همه‏تان را حفظ كند و مؤيد باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 179

تاريخ: 12/10/58

بيانات امام خمينى در جمع كارگران كارخانه ذوب آهن‏

امروز ضدانقلاب كسى است كه در كارها سستى و اخلال كند

بسم الله الرحمن الرحيم‏

قبلا تشكر مى كنم از همه گروه‏هائى كه زحمت كشيدند و آمده‏اند در هواى سرد اينجا و ما اعلام هم كرديم كه زحمت نكشند عجالتاً تا هوا خوب بشود اگر عمرى بود آنوقت تشريف بياورند. از همه شما جوان‏ها تشكر مى‏كنم و دعا مى‏كنم به همه شما. شما مى‏دانيد كه امروز آنهائى كه مى‏خواهند نگذارند اين نهضت، نهضت اسلامى به ثمر برسد، با طرح‏هاى مختلف، با فرم‏هاى مختلف در بين قشرهاى ملت ايجاد تشنج، ايجاد اختلاف بكنند. مسأله كم كارى و بيكارى در ادارات، در كارخانه‏ها خصوصاً كارخانه‏هائى كه جهت حياتى براى يك كشور دارد، مثل ذوب آهن كه شما آقايان هستيد، مثل نفت، اين عناصر بيشتر آنجا مى‏خواهند نفوذ كنند براى اينكه هر جا كه خدمتش به ملت زيادتر باشد، اينها مى‏خواهند آنجا را فلج كنند كه استقرار پيدا نشود در اين كشور و نتواند حكومت مستقر پابرجا تعيين كند. امروز ضدانقلاب كسى است كه آن كارى كه مشغول هست، در آن كار سستى كند، در آن كار بيكارى كند يا وادار كند اشخاصى را كه آنها كم كارى كنند، از زير بار شانه خالى كنند كه اين ضربه‏اى است به كشور خودشان و آنها همين معنا را مى‏خواهند كه جاهائى كه محيط كار است نگذارند كار انجام بگيرد، بين كشاورزها بروند و نگذارند كشاورزى كنند، با اسم‏هاى مختلف بريزند و جلوگيرى كنند از كشاورزى، در محيط كار بيايند و نگذارند شما آقايان كار كنيد، يا وسوسه كنند كه منتهى به كم كارى يا بيكارى يا تحصن يا راهپيمائى و اينطور مسائل بشود. بايد توجه كنيد كه تمام اينها توطئه است، از اشخاصى كه از اسلام ضربه خوردند و از وحدت شما آسيب ديدند.

اگر چنانچه يك ملتى نخواهد آسيب ببيند بايد اين ملت اولاً با هم متحد باشد و ثانياً در هر كارى كه اشتغال دارد او را خوب انجام بدهد. امروز كشور، محتاج به كار است. يك كشورى كه فقير است، يك كشورى كه همه چيزش را غارت كردند و بردند و شما هم مى‏خواهيد كه محتاج به اجانب نباشيد، محتاج به دشمن‏هاى‏تان نباشيد، بايد كار بكنيد. شمائى كه در ذوب آهن هستيد (و خداوند توفيقتان بدهد) كار بكنيد و براى خدا هم اين كار را بكنيد، يك نحو عبادتى است براى شما. و آنهائى كه در كشاورزى مشغول كشاورزى هستند، آنها هم كار بكنند كه ما در كشاورزى در ارزاقمان خودكفا باشيم. براى ما ننگ است كه در ارزاقمان دستمان را پيش آمريكا دراز بكنيم. ما بايد جديت كنيم. خداوند به‏

صحيفه نور ج 11 صفحه 180

ما هم زمين داده، هم آب داده است و هم بركات آسمانى هست. بايد كار كنيم تا خودكفا باشيم، بلكه انشاءالله صادرات هم داشته باشيم. شما برادرها الان عبادت‏تان اين است كه كار بكنيد. اين عبادت است. همانطورى كه فرض كنيد آمدن به زيارت حضرت معصومه سلام الله عليها عبادتى است، كار كردن هم يك عبادتى است و شايد از بسيارى از مستحبات بالاتر باشد.

همه مكلفند كه در امور با جديت و اتكال به خدا پيش بروند

توجه داشته باشيد كه با اينطور وسوسه‏ها، با ايجاد اختلاف، با ايجاد ياس، با ايجاد بيكارى مى‏خواهند نتيجه بگيرند. اينها يك مسائلى است كه حساب كردند روى آنها و در كشور ما مى‏خواهند پياده كنند. اينكه مى‏بينيد كه در هرجا يك صدائى در مى‏آيد، اين همين صداهائى است كه از حلقوم اجانب بيرون مى‏آيد و اينهائى كه در داخل هستند، عمال آنها هستند. شما اشخاصى كه در بينتان مى‏آيند و وسوسه مى‏كنند راجع به اين امور و مى‏خواهند كه شما را از كار بازدارند، از پيش خودتان آنها را بيرون برانيد، راه ندهيد پيش خودتان. اگر اشخاصى در آنجا هستند كه مى‏خواهند نگذارند كه كارها انجام بگيرد معرفى كنيد به آن اشخاصى كه متصدى كارند آنها را كنار بگذارند و خودتان بايد كمك بكنيد. الان خود ملت بايد در همه امور كمك بكند. در يك وقت انقلابى ملت خودش بايد قيام كند تا اينكه كارها را انجام بدهد. اگر ملت بنشيند كنار و بخواهد دولت يك كارى را بكند، دولت همچو قدرتى ندارد. در مواقع انقلاب كه همه دشمن‏ها، آنهائى كه چپاولگر بودند و دستشان كوتاه شده است، در توطئه هستند، نمى‏تواند يك قشر كار را انجام بدهد، اين به عهده خود ملت است. همه ما مكلف هستيم كه در امورمان با جديت و اتكال به خدا پيش برويم. خداوند شما را انشاءالله مؤيد و منصور قرار بدهد و همه آقايانى كه از اطراف آمدند و اينجا هستند، از همه تشكر مى‏كنم و به همه دعا مى‏كنم و خدمتگزار همه هستم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 181

تاريخ: 12/10/58

بيانات امام خمينى در جمع نمايندگان مردم آذربايجان‏

امروز تمام اسلام با تمام كفر مواجه است‏

بسم الله الرحمن الرحيم‏

درود بر شما جوانان عزيزى كه از راه دور و از مركز قدرت در اين منزل كوچك كه نتوانست اين منزل كه تمام رفقاى شما را جا بدهد مى‏فرستم. درود بر ملت ايران! درود بر اهالى غيور آذربايجان درود بر مردم غيرتمند تبريز و سلام بر همه مومنان و عبادالله الصالحين!

ما امروز محتاج به قدرت هستيم. امروز كه اسلام مواجه با دشمن است و تمام اسلام با تمام كفر مواجه است، احتياج به قدرت داريم، قدرت با توجه به خداى تبارك و تعالى و وحدت كلمه حاصل مى‏شود. آذربايجان هميشه سد محكمى در مقابل دشمنان اسلام بوده است و آسيب پذير نبوده است. آذربايجان آسيب پذير نبوده است و نخواهد بود. آذربايجان طرفدار اسلام و پشتيبان اسلام است. آذربايجان با ملت ايران يكى است و ملت ايران ملت آذربايجان و ملت ايران، دو نيست، همه يك هستند. اسلام به همه ما حق دارد، ما بايد حق اسلام را ادا كنيم. ادا كردن حق اسلام به اين است كه تفرقه در بين خودمان نباشد. آنهائى كه مى‏خواهند ايجاد تفرقه كنند، از خود برانيد. توطئه‏هائى كه از شرق و غرب در ايران دارد نضج‏گيرد، نگذارند كه نضج بگيرد. اهالى آذربايجان نگذارند اختلاف در ميان ملت حاصل بشود، اختلاف در بين خودشان حاصل بشود. اسلام بين همه افراد مسلمين عقد اخوت بسته است، مؤمنين را برادر خوانده است. شما برادرها پشتيبان هم باشيد، نكند كه اعداء اسلام بخواهند با طريق‏هاى مختلف تفرقه بيفكنند بين شماها و ديگران. نگذاريد قشرهائى كه الهام از خارج مى‏گيرند و از دشمنان اسلام مى‏گيرند بين جوانان شما نفوذ كنند و نگذارند وحدت حاصل بشود، تفرقه ايجاد كنند.

هر ندائى بر خلاف دولت اسلامى، به ضرر اسلام و به نفع اجانب است‏

امروز هر ندائى برخلاف انقلاب اسلامى، برخلاف جمهورى اسلامى بلند بشود به نفع اجانب است، به ضرر اسلام، جمهورى اسلام. جمهورى اسلامى، جمهورى است كه بر آن احكام اسلام بايد جارى بشود و مخالفت با جمهورى مخالفت با اسلام است. كسانى كه نغمه مخالفت باجمهورى اسلام دارند، مى‏خواهند اسلام را نگذارند در ايران پياده بشود.

صحيفه نور ج 11 صفحه 182

شما برادرها بيدار باشيد و هوشيار، توجه داشته باشيد كه اجانب و توطئه گران ننشسته‏اند و از همه طرف مشغول توطئه هستند. جوانان عزيز آذربايجانى را نگذاريد آنها اغفال كنند، نگذاريد با شيوه‏هاى مختلف اغفال بشوند. عزيزان آذربايجانى شما هميشه طرفدار اسلام و هميشه سد بزرگ بوديد و اين سد بزرگ را حفظ كنيد. شما مديون اسلام هستيد. امروز اسلام در موضع حساسى واقع است و كشور شما در موضع حساسى واقع است در مقابل قدرت‏هاى بزرگ و توطئه‏هاى داخلى و خارجى، اينها كه موجب تفرقه مى‏شوند آلت دست خارج هستند، آنها در بين اقشار ملت ايجاد نفاق مى‏كنند. ملت ما هوشيار باشد و بيدار. آن روز كه مى‏خواستيد رأى به جمهورى اسلامى بدهيد،مخالفت كردند و آن روز كه مى‏خواستيد خبرگان خودتان را تعيين كنيد، مخالفت كردند و آن روز كه قانون اساسى را رأى داديد، مخالفت كردند و امروز كه مى‏خواهيد رئيس جمهور تعيين كنيد، مخالفت خواهند كرد و فردا كه مى‏خواهيد مجلس شوراى ملى را تاسيس كنيد، مخالفت خواهند كرد. اينها مخالفت با اسلام است، آنها از اسلام ضربه خوردند و با اسلام آشتى نمى‏كنند. شما پاسداران اسلام هستيد و با مشت محكم بايد در مقابل آنها بايستيد.

همه در صف واحد، ما همه در يك صف، در مقابل اجانب، در مقابل توطئه‏ها ايستادگى‏كنيم و نخواهيم گذاشت كه اجانب به وسيله عمالشان نفوذ كنند و به خواست خداى تبارك و تعالى استقلال را در كشورمان ايجاد مى‏كنيم و برنامه‏هاى اسلامى را و احكام اسلام را در همه جا پياده خواهيم كرد. خداوند همه ملت ايران را از شر اجانب حفظ كند. خداوند آذربايجانى‏هاى غيور را از شر اجانب حفظ كند. خداوند به شماها عزت و سعادت عنايت فرمايد.

والسلام عليكم و رحمة


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 183

تاريخ: 12/10/58

بيانات امام خمينى در جمع نمايندگان دانشجويان دانشكده حقوق و دانشجويان اردبيل‏

وابستگى فرهنگى اساس و منشا گرفتارى‏هاى ملل محروم‏

بسم الله الرحمن الرحيم‏

در عين حال كه هم وقت گذشته است و هم هوا سرد است و هم شما دوستان در يك منزل مرطوبى به هم فشرده نشستيد و موجب تاثر است، معذلك چند كلمه عرض مى‏كنم. هيچ ملتى نمى‏تواند استقلال پيدا بكند الا اينكه خودش، خودش را بفهمد، مادامى كه خودشان را گم كردند و ديگران را به جاى خودشان نشاندند، استقلال نمى‏توانند پيدا كنند.

كمال تأسف است كه كشور ما كه حقوق اسلامى و قضاى اسلامى و فرهنگ اسلامى دارد، اين فرهنگ را، اين حقوق را ناديده گرفته است و دنبال غرب رفته است، غرب در نظر يك قشرى از اين ملت جلوه كرده است كه گمان مى‏كنند غير از غرب هيچ خبرى در هيچ جا نيست و اين وابستگى فكرى، وابستگى عقلى، وابستگى مغزى به خارج منشا اكثر بدبختى‏هاى ملت‏هاست و ملت ماست. در هر امرى كه پيش مى‏آيد، از باب اينكه مغزهاى آنهائى كه در راس بودند به طورى بار آمده بوده است كه از خودشان بكلى منصرف و قبله‏شان غرب شده بود، يكى از روشنفكرهاشان، متفكرين‏شان به اصطلاح گفته بود كه ما تا همه چيزمان را انگليسى نكنيم نمى‏توانيم يك رشدى بكنيم. يك همچو مغزهائى در رأس كارها واقع شد و از آن طرف هم تبليغات دامنه دارى كه غربى‏ها و غربزدگان شروع كردند و شايد حالا هم باز باشد، اسباب اين شد كه مغزهاغربى شد، قبله غربى شد و تا بيايد اين غربزدگى و اجنبى زدگى از اين قلب‏ها و از اين مغزها زدوده بشود، وقت طولانى لازم است، در اين پنجاه سال قبل هم بوده است، لكن در اين پنجاه سال اخير و خصوصاً در اين زمانى كه شخصى فاسد، اين محمدرضاى فاسد، زمامدار اين كشور بود، اين مسائل به رشد خود رسيد، غربزدگى به كمال خودش رسيد، در همه جهت وابستگى پيدا شد، در عين حالى كه قضايمان، قضاى حقوقى مان و مسائل حقوقى‏مان و مسائل فرهنگى مان يك مسائل پيشرفته و از ساير جاها جلوتر هست، لكن در هر امرى دستشان را دراز كردند از جاى ديگر گرفتند حتى آنوقتى كه در صدر مشروطيت كه باز اين مسائل كمتر بود، باز دست يك غربزده گاهى آنوقت هم در كار بوده است كه قانون اساسى آن زمان را از غرب گرفته بودند تا اين ملت به خود نيايد و فرهنگ خودش را پيدا نكند و توجه به اينكه فرهنگى دارد، فرهنگ غنى دارد، نمى‏شود اصلاح بشود. الان در مدرسه‏هائى كه

صحيفه نور ج 11 صفحه 184

دانشگاه‏ها و دانشسراها اينها كه ما داريم، فرم‏هايش فرم غرب است، دادگاه‏هاى دادگسترى هم همين طور است، مراحل دادگاهى هم از غرب گرفته شده است و همه چيز را از غرب گرفته اند، فرهنگ به اين غنى‏اى كنار زده شده است و چسبيده‏اند به فرهنگ غرب، آنهم نه فرهنگ اصيل غرب، فرهنگ استعمارى غرب. غرب همه چيز استعمارى دارد، طب استعمارى دارد، فرهنگ استعمارى دارد، صادر مى‏كند براى كشورهائى كه عقب افتاده‏اند به اصطلاح آنها آن چيزى كه مناسب با آنجاست به طورى كه وابستگى داشته باشد، آنها مى‏خواهند ما وابسته باشيم و چيزهائى كه به ما مى‏دهند چيزهائى است كه وابستگى‏آورد، استقلال نمى‏خواهند ما داشته باشيم، استقلال فرهنگى نمى‏خواهند داشته باشيم، استقلال فكرى نمى‏خواهند داشته باشيم، عمالى كه آنها تربيت كرده‏اند در پيش خودشان و صادر كردند براى ما، آنها هم كمك كردند به آنها و طرز فكر جامعه را طورى عوض كردند كه اگر يك مطلبى غربى نباشد جامعه نمى‏پذيرد اين را، حالا شايد در اين نهضت كم شده باشد، لكن شما مى‏دانيد كه قبلاً تا يك اسم غربى روى دوائى، روى يك فاستونى، روى چيز ديگرى نبود، مردم هم نمى‏پذيرفتند. خيابان‏ها، خيابان‏هاى ما بايد يك اسم غربى داشته باشند،از همان اشخاصى كه ما را آنطور ناتوان كردند و آنطور چپاولى كردند و آنطور ستم‏ها را به ما كردند، بعض از خيابان‏هاى ما به اسم همان‏هاست، همان‏هاى غربى، همان‏هاى آمريكائى، خيابان‏هاى روزولت. مثلاً اگر جنسى رويش اسم غربى نمى‏بود، آن را درست نمى‏پذيرفتند، اگر يك دوائى نمى‏گفتند از غرب آمده است نمى‏پذيرفتند، چيزهائى كه خود ملت درست مى‏كرد بايد با اسم غرب فروش برود.

اين غربزدگى است، يعنى بازار ما هم غربزده هست، يعنى ملت ما الان باز هم غربزده هست، و تا از زير بار اين در نيائيد و تا اين وابستگى مغزى و فكرى از بين نرود، رشد حقيقى پيدا نمى‏شود و شما نمى‏توانيد مستقل بشويد، شما اگر بخواهيد از همه وابستگى‏ها خارج بشويد، اول اين وابستگى مغزى را، قلبى را كنار بگذاريد، گمان نكنيد كه هر چه آنها دارند خوب هست، اگر يكى فرض كنيد كه يك پيشرفتى داشته باشد در صنعت، اين دليل اين نيست كه پيشرفت دارد در فرهنگ، گاهى اشتباهات مال همين جاهاست كه آن كه مثلاً فرض كنيد فلان طياره را درست مى‏كند به خورد ما اينطور مى‏دهند كه همه چيزش اينطورى است و حال آنكه نيست اينطور، فرهنگشان مثل فرهنگ ما نيست، علم حقوقشان مثل ما نيست، علومشان مثل ما نيست، علم فلسفه‏شان مثل ما نيست، طب هم از شرق اخذ كرده‏اند. كتب شرقى در دانشگاه‏هاى آنجا تا آن اواخر، شايد حالا هم باشد تدريس مى‏شده است، ما اگر بخواهيم از اين بيچارگى بيرون برويم، بايد اين وابستگى مغزى را كنار بگذاريم، بايد دانشگاه‏هاى ما يك دانشگاه‏هائى باشد كه تا مدت‏ها زحمت بكشند اين جوان‏ها را از آن حال سابق رژيم شاهنشاهى برگرداند به يك حال سالم رژيم اسلامى.

بايد زحمت بكشند، جوان‏هاى ما هم بايد جديت كنند در اين معنا كه خودشان را گم كردند، پيدا بكنند، تا اسم غرب مى‏آيد، خودشان را نبازند. شما ديديد كه در مقابل غرب ايستاديد، آنهم در آن چيزى كه غرب جلو افتاده است، در نظامى، در تجهيزات عرض مى‏كنم كه با سلاح و امثال ذلك، شما در مقابل

صحيفه نور ج 11 صفحه 185

اينها كه زورمند بودندايستاديد و با دست خالى هم ايستاديد و پيش برديد. اگر قبلاً به ما گفتند كه ما مى‏خواهيم يك حرفى بزنيم كه آمريكا خوشش نيايد،ترسيديم، سابق هم اينطور بود كه اگر يك مسأله‏اى مى‏شد تا سفيرى كه اينجا داشتند چه سفير انگلستان بود يا شوروى بود يا امريكا بود، مى‏آمد اخطارى مى‏كرد همه عقب مى‏نشستند، لكن شما ديديد كه قيام كرديد و در مقابل قدرت‏هاى بزرگ ايستاديد و حريف خودتان را در عين حالى كه همه جديت داشتند كه باشد، عقب زديد، معلوم شد، مى‏شود مقابل غرب ايستاد، مى‏شود حتى جلو قدرت‏هاى غرب ايستاد، در اين قضيه خودتان را پيدا كرديد، ديديد كه ما خودمان هم مى‏توانيم با مشت خالى جلو برويم، در فرهنگ هم بايد خودتان را پيدا كنيد.

آنها الان در صددند كه با هر جهتى كه شده است شما را باز به خودشان متوجه كنند، همه كوشش‏شان اين است كه شما را وابسته قرار بدهند، وابسته كنند، نگذارند اين وابستگى از بين برود و شما دانشجوهاى عزيز خودتان درصدد اين باشيد كه از غربزدگى بيرون بيائيد، اين گمشده خودتان را پيدا كنيد، گمشده شما خودتان هستيد، شرق خودش را گم كرده و شرق بايد خودش را پيدا بكند. آنها درصددند كه با هر ترتيب شده است خودشان را به ما تحميل كنند و شما بايد مقاومت كنيد. شمائى كه خواهيد مستقل باشيد، مى‏خواهيد آزاد باشيد، همچو خودتان سرپاى خودتان ايستاده باشيد، بايد همه قشرها در اين مملكت، همه قشرهاى بناى بر اين بگذارند كه خودشان باشند. بايد كشاورزها بناى بر اين بگذارند كه خودشان از زمين روزى خودشان رابيرون بياورند و مملكت را خودكفا كنند و بايد كارخانه‏هاى ما خودكفا بشود و بايد صنايع را خود مردم، خود اين توده‏هاى مردم صنايع را رشد بدهند و بايد دانشگاه‏ها خودكفا بشوند كه احتياج به دانش غرب نداشته باشند.

جوانان ما از غرب نترسند و اراده كنند، در مقابل غرب قيام كنند

بنا از اول هر امرى اين است كه انسان اراده كند يك مطلبى را همچو نترسانندش كه نتواند اراده بكند. قبلاً ما را همچو از دستگاه سلطنت ترسانده بودند كه اراده نمى‏كرديم مخالفت را، نمى‏توانستيم اراده كنيم كه مخالفت كنيم، احتمال نمى‏داديم كه ما بتوانيم مخالفت بكنيم لكن خداى تبارك و تعالى خواست و شما اراده كرديد، شد، حالا هم همين طور است، نترسيد از غرب، اراده كنيد، دانشمندهاى ما نترسند از غرب، اساتيد دانشگاه ما نترسند از غرب و جوانان ما نترسند و اراده كنند، در مقابل غرب قيام كنند و شرق اراده كند كه در مقابل غرب قيام كند.

خداوند انشاءالله شما جوان‏ها را براى اسلام نگه دارد و اشخاصى كه در بنياد مستضعفين هستند و همه دانشجوهاى عزيز و همه قشرهاى ملت را خداوند حفظ كند. با قدرت انشاءالله به پيش برويد و پيروز هم خواهيد بود.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 186

تاريخ: 13/10/58

بيانات امام خمينى در جمع گروه‏هاى مختلف مردم‏

لازمه استقلال، زدودن غربزدگى و يافتن فرهنگ اصيل شرق است‏

بسم الله الرحمن الرحيم‏

هيچ ملتى نمى‏تواند استقلال پيدا بكند الا اينكه خودش، خودش را بفهمد و تا زمانى كه ملت‏ها خودشان را گم كرده‏اند و ديگران را به جاى خودشان نشانده اند، نمى‏توانند استقلال پيدا كنند. كمال تاسف دارد كه كشور ما حقوق اسلامى و قضاى اسلامى و فرهنگ اسلامى دارد و اين فرهنگ و حقوق را ناديده گرفته به دنبال غرب است. چنان غرب در نظر يك قشرى از اين ملت جلوه كرده است كه گمان مى‏كنيم غير از غرب، ديگر هيچ چيز نيست. اين وابستگى فكرى، عقلى و مغزى غربى، منشاء اكثر بدبختى‏هاى ملت‏ها و ملت ما نيز هست و تا اين غربزدگى از ملت‏ها و مغزهاى ملت زدوده شود، وقت طولانى لازم است و اگر شما ديديد كه غربى‏ها در صنعت پيشرفتى دارند، اشتباه نشود، خيال نكنيد كه در فرهنگ هم پيشرفت دارند. شما دانشجويان عزيز خودتان درصدد باشيد كه از غربزدگى بيرون بيائيد و گمشده خود را پيدا كنيد. شرق، فرهنگ اصيل خود را گم كرده است شما كه مى‏خواهيد مستقل و آزاد باشيد بايد مقاومت كنيد و بايد همه قشرها بناى اين را بگذارند كه خودشان باشند. بايد كشاورزان درصدد باشند كه روزى خودشان را از زيرزمين بيرون بياورند و كارخانه‏ها خودكفا باشند تا صنايع كشورمان رشد پيدا كند. همچنين دانشگاه‏ها خودكفا و مستقل باشند تا نياز به غرب نداشته باشيم. جوانان ما، دانشمندان ما، اساتيد دانشگاه‏هاى ما از غرب نترسند، اراده كنند در مقابل غرب قيام كنند و نترسند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 187

تاريخ: 14/10/58

پيام امام خمينى در آستانه انتخابات رياست جمهورى‏

بسم الله الرحمن الرحيم‏

در اين موقع كه به خواست خداوند متعال يكى ديگر از مراحل استقرار نظام جمهورى اسلامى در دست تحقق است و ملت مبارز بيدار ايران درصدد تعيين انتخاب رئيس جمهور مى‏باشد، لازم است تذكراتى داده شود:

1 - با اينكه در اين دوره به حسب قانون اساسى مصوب از ناحيه ملت، تصديق صلاحيت رئيس جمهورى و واجد بودن شرايط او به عهده اينجانب است، به واسطه بعضى مصالح و جهات لازم المراعات، از آن جمله وضع استثنائى كه كشور دارد، لازم است در اين امر مهم حياتى تأخير نشود، از طرفى شناسائى بيش از يكصد و بيست نفر محتاج به زمانى طولانى است و تاخير در اين حال استثنائى به صلاح ملت و كشور نيست، به اين جهت و جهات ديگر انتخاب امر صلاحيت و اينجانب را به ملت واگذار نمودم كه خود سرنوشت خويش را تعيين نمايند.

2 - در دوره‏هاى آينده كه انشاءالله استقرار كامل حاصل شد، به حسب قانون اساسى بايد اين امر به وسيله شوراى نگهبان عمل و آنان هستند كه بايد تشخيص صلاحيت رئيس جمهور را به حسب موازين قانونى بدهند.

3 - اينجا از ملت شريف ايران تقاضا مى‏كنم كه در اين امر مهم حياتى سستى و بى‏تفاوتى نشان ندهند و انتظار دارم همانطورى كه با شور و شعف به پاى صندوق‏هاى رأى براى تصويب جمهورى اسلامى رفتند، در اين امر با جديت و علاقه به اسلام شركت كنند كه خداوند متعال با آنان است و پيروزى نصيب ملت شريف مسلمان است.

4 - ملت شريف با كمال هوشيارى و توجه به توطئه‏ها و بند و بست‏ها كه در دست اجرا است و مى‏خواهند نگذارند ملت در اين مرحله مهم پيروز شود و درصدد ايجاد انحراف مى‏باشند و مراعات شرايطى را كه در قانون اساسى ذكر شده است با كمال دقت بنمايند.

5 - از آقايان كانديداها و دوستان آنان انتظار دارم كه اخلاق اسلامى انسانى را در تبليغ براى خود، كانديداهاى خويش مراعات و از هر گونه انتقاد از طرف مقابل كه موجب اختلاف و هتك حرمت باشد خوددارى نمايند كه براى پيشبرد مقصود، ولو اسلامى باشد، ارتكاب خلاف اخلاق و فرهنگ، مطرود و از انگيزه‏هاى غير اسلامى است.

صحيفه نور ج 11 صفحه 188

6- اينجانب بنا ندارم از كسى تأييد نمايم، چنانكه بنا ندارم كسى را رد كنم و از تمام احزاب و گروه‏ها و افراد مى‏خواهم از نسبت دادن كانديداى خود به من كه از آن استفاده تأييد و يا تعيين و يا رد شود، ندهند. من بسيار مايل هستم كه گروه‏هائى كه متعهد و معتقد به جمهورى اسلامى و خدمتگزار به اسلام هستند، در مبارزات انتخاباتى كمال آرامش را در تبليغ كانديداهاشان رعايت نمايند و نسبت به يكديگر تفاهم و صميميت و اخوت اسلامى داشته باشند و از تفرقه و كدورت شديداً احتراز كنند كه تفرقه و تشتت دوستان را نگران و دشمنان را كامياب مى‏كند و موجب تبليغات سوء مى‏شود. از خداوند متعال عظمت اسلام و مسلمين را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 189

تاريخ: 14/10/58

بيانات امام خمينى در جمع اساتيد دانشگاه تهران‏

دنباله هر انقلابى احتراز از مشكلات امكان ندارد

بسم الله الرحمن الرحيم‏

من از توجه شما آقايان دانشمندان به مسائل محل احتياج تشكر مى‏كنم و اميدوارم كه با همت والاى همه قشرها، خصوصاً دانشگاهى‏ها و دانشمندان، متفكرين، مشكلات كم كم رفع بشود، البته مشكلات زياد است و دنباله هر انقلابى هم احتراز از مشكلات امكان ندارد، لكن من به شما آقايان مژده مى‏دهم به اينكه اين انقلاب اسلامى از تمام انقلاباتى كه در دنيا اتفاق افتاده است بهتر است و ضايعاتش كمتر و آن چيزى كه به دست آمده و اميد است زودتر به دست بيايد، بيشتر. مهم اين است كه انقلابات ديگر نوعاً از يك قوه جباره‏اى منتقل مى‏شد به يك قوه جباره ديگر، كودتا واقع مى‏شد يا احزاب، مثلاً يك حزبى تقويت مى‏شد و به طور كودتا يك رژيمى را از بين مى‏بردند و يك رژيمى ديگر مى‏آمد در كار كه هر دو آنها شبيه به هم بودند، يك قدرت طلبى بود.

سرنيزه مى‏تواند يك مردمى را سركوب كند، لكن نمى‏تواند مستقر باشد

الان شما مى‏بينيد كه در افغانستان كه ما الان فعلاً مورد ابتلائمان است، كودتا مى‏شود، لكن كودتاهايى است كه يك قدرتمندى به وسيله قدرتمند ديگر مى‏آيد روى كار، بعد او مى‏رود يك قدرتمند ديگر مى‏آيد روى كار و ملت هيچ، ابداً رضايت از اين امور ندارد، ملت‏ها كار ندارند به آن. الان ملت افغانستان با اين انقلابى كه در اغتشاشى كه در افغانستان اتفاق افتاده و آنى كه از طرف شوروى تقويت مى‏شود و اصل كودتا، كودتاى شوروى است، نه كودتاى آن شخص، قبل از سركار آمدن آن شخص، آن قواى شوروى وارد شد به افغانستان و وارد شد و حكومت را از بين برد، نه اينكه حكومت او بيايد، به رغم حكومت، اينها آمدند و افغانستان را گرفتند و قبضه كردند و حكومتش يك حكومت فاسدى بود، آن حكومت فاسد را بردند، يك حكومت فاسدترى به جاى او گذاشتند و الان هم افغانستان در قبضه آنهاست برخلاف ملت و همه اشخاصى كه متفكرند و همه دولت‏هائى كه وابسته به خود شوروى نيستند اين امر را محكوم كردند و سفير شوروى همان چند ساعت بعد از آن كارى كه كرده بودند آمد اينجا و مانده بود اينجا تا وقتى كه من همين وقت‏ها ملاقاتش كردم، اين گفت: من يك پيامى آوردم و پيامش را ذكر كرد و همين مطالب بود كه اشخاص خارجى آمده بودند و در افغانستان مشغول به مثلاً

صحيفه نور ج 11 صفحه 190

اخلال بودند و مخالف با ملت بودند و دولت افغانستان از شوروى خواست كه بيايد اين كار را بكند و آن هم بنا دارد بيايد، در صورتى كه آمده بودند و از بين برده بودند او را، من از او پرسيدم كه آن خارجى كه شما مى‏گوييد كى هست؟ كدام خارجى‏ها آمدند؟ با تمجمج گفت: پاكستان، بعد من برايش قصه‏اى را گفتم كه اساس مسائل ما هم همان قصه است، گفتم اگر شما خيال كنيد كه با سرنيزه بتوانيد يك ملتى را خاضع كنيد و استقرار هم پيدا بشود اين اشتباه است، سرنيزه مى‏تواند يك مردمى را سركوب كند، بكشد، چه بكند، لكن نمى‏تواند مستقر باشد، ملت اگر يك چيزى خواستند، نمى‏شود به خلاف ميل ملت هميشه يك كارى را انجام داد و اگر رژيمش با حكومت با ملت، دو رژيم باشد ملت مسلم باشد، حكومت كمونيست باشد، اين نخواهد درست شد و شما همچو اميدى نداشته باشيد، با بودن يك ملتى به حال نظام اسلامى و آمدن يك حكومتى براى اين ملت به نظام ديگرى مثل كمونيست است اين مى‏شود اول شماها بريزيد و بكشيد (و چنانچه دارند همين كار را مى‏كنند) و مردم را سركوب كنيد، لكن اين استقرار نمى تواند پيدا كند.

در دنيا ما نداريم يك همچو انقلابى كه دنبالش آزادى باشد

و عمده اين است كه حكومت‏ها نمى‏توانند بفهمند تكاليف خودشان را راجع به ملت‏ها، حكومت‏ها هر چه روى كار آمدند، تقريباً آمدند براى سركوبى ملت‏ها، در صورتى كه حكومت يك ملت (خصوصاً در آنجاهائى كه دعوى دموكراسى و امثال ذلك مى‏كنند) براى خدمت مردم است نه براى سركوبى مردم، لكن مابينيم حكومت‏ها اينطور نيستند. اين حكومت‏هائى كه ما با ايشان مواجه بوديم و ديديم كه همه مى‏دانيد وضعشان چه بوده و اين حكومت‏هاى همجوار ما هم مى‏دانيد كه همه اينطور هستند كه يك دسته اقليتى با قدرت و سرنيزه و پشتيبان داشتن از خارج مى‏آيند و يك ملتى را سركوب مى‏كنند تا آن اندازه‏اى كه بتوانند ملت‏ها بيدار بشوند. از آن جمله مسأله ايران بود، كه ايران مبتلا بود به يك حكومتى كه با سرنيزه انگليسى‏ها اول و با سرنيزه اين قواى ثلاثه، اين متفقين و در ادامه‏اش با سرنيزه امريكا به اين ملت مسلط شد و رساند كار را به آنجاهائى كه همه ديديد. لكن اينطور نبود كه اين نهضت ايران يك قدرتمندى باشد ضد يك قدرتمند ديگر كه آن قدرتمند با سرنيزه بيايد اين قدرتمند را خارج كند و خودش با سرنيزه سركوبى كند، اين يك نهضتى بود كه از متن ملت بپا شد، نهضت، نهضت ملى بود، يعنى ملت از زن و مرد، از بچه و بزرگ همه قيام كردند و اين حكومت جائر را از بين بردند، اين يك امتيازى است بين اين نهضت اسلامى ايران با نهضت‏هاى ديگر كه اين صددرصد ملى بود، يك شخصى كه سرنيزه دستش باشد، بيفتد جلو، همه مردم را بكشاند با توپ و تانك، يك توپ و تانك ديگرى را بكوبد، اين نبود، ملت در مقابل يك دولت ايستاد و هيچ هم توپ و تانكى نداشت، همه‏اش فرياد و تظاهر. اتكال به خدا بود، از اين جهت اين امتياز هست كه مال ملت هست اين، اين نهضت نه كودتاست و نه اينكه يك قدرتى قدرت ديگر را از بين برده باشد، يك ملتى يك قدرتى را از بين برده، يك ملتى در صورتى كه نه نظامى بود، نه تعليمات نظامى داشته و

صحيفه نور ج 11 صفحه 191

نه چيزى، دانشگاهى بودند و يا دانشجو بودند و يا طلبه بودند و يا زن بودند و يا مرد، مثلاً بازارى بودند و اينها هيچ كدام تعليمات نظامى نداشتند و ابزار نظامى نداشتند و ابراز نظامى هم دستشان نبود، لكن همه بودند، وقتى همه بودند، يك قدرت ملت، يك قدرت الهى بود و نكته ديگر، اينكه همه هم قيام كرده بودند، يك چيز مى‏خواستند و آنكه حكومت عدل مى‏خواستند، حكومت اسلام مى‏خواستند، اين آمال همه بود، آن بچه‏هائى كه تازه زبان باز كرده بودند از مادرهاشان ياد گرفته بودند و مى‏گفتند جمهورى اسلامى زن و مرد و آنهائى كه مطلع بودند، همه مى‏گفتند ما حكومت اسلامى مى‏خواهيم. پس اين نهضتى كه در ايران شده است به واسطه اين دو نكته كه يكى نهضت از متن ملت و يكى هم عقائد اسلامى و براى اسلام، اين اسباب اين شده كه اين نهضت وقتى جلو رفت ديگر شروع نكرد به سركوبى مثل الان شما وضع افغانستان را ببينيد به مجرد اينكه حكومت حالا، حكومت امين را زده زمين، حالا افتاده به آدمكشى، طياره‏هاى شوروى بالاى سر ملت افغانستان و قواى چهل و پنجهزار كه مى‏گويند قواى شوروى مجهز توى شهر ريختند و دارند چه مى‏كنند البته آنها مقاومت دارند مى‏كنند و بالاخره پيروزى با ملت است انشاءالله، اينجا اينجور نبود. اينجا بعد از اينكه همه، ديگر اين يك چيزى است كه ما همه شاهد بوديم بعد از اينكه قوا شكسته شد و شاه اول رفت و شاه مخلوع اولى رفت و دنباله‏اش هم بعد رفت و اينها بعدش بنا نداشتند به اينكه بريزند تو خانه‏هاى مردم، سركوب كنند مردم را، طياره بيايد و چه، براى آنكه آن ملت بود همه با هم بودند ديگر يك قدرتى نيامده بود روى كار به ضد ملت، ملت بودند همه با هم رفيق و برادر.

بنابراين، اين يك خاصيتى بود در اين نهضت ما كه براى اين خاصيت دنبالش ديگر اين آدمكشى‏ها شروع نشد، كه چند هزار جمعيت، در يكى از اينها در افغانستان گفتند بيشتر از سه هزار در يك محل، بيشتر از سه هزار را كشتند، يك مسجد كه دويست و پنجاه نفر مشغول نماز بودند و افراد ديگرى هم در كار بودند، همه‏شان را با چيز كشتند اينجا اين حرف‏ها نبود در كار، براى اينكه اينجا يك قدرتى با يك قدرتى مواجه نبود، يك ملتى با يك قدرت مواجه بود، ملت ديگر بعد از اينكه غلبه كرد، براى كى چيز بكند، تا پنج ماه هم تقريباً، يك آزادى در اين مملكت بود كه در هيچ انقلابى در دنيا نبود، فرانسه را مى‏گويند كه از همه ممالك مثلاً اقدم يا زودتر است به تمدن، فرانسه بعد از اينكه انقلاب در آن پيدا شد اينقدرها آدم كشته شد، الان هم باز معلوم نيست آنطور استقرا پيدا كرده باشد، اينطور آزادى باشد. اينجا بعد از اينكه اين سد شكسته شد، پشت سر سد يك آزادى مطلق، تمام فرودگاه‏ها باز بود، بنابر اين نبود كه يك چيزى كه بشود فرودگاه باز باشد، همه جاها را مى بستند، تمام مخابرات را كنترل مى‏كردند، قطع مى‏كردند بين آنجا و همه جا و تمام فرودگاه‏ها بسته مى‏شد، تمام مطبوعات قدغن مى‏شد، توقيف مى‏شد، در كودتاهائى كه بوده است و در انقلاباتى كه بوده، اينطور بوده كه پشتش يك اختناقى بوده است كه بالاتر از هر اختناقى، اختناق دنبال كودتا بوده، دنبال انقلاب بوده و همه ديديد كه دنبال سر اين انقلاب يك آزادى مطلق بوده، يك آزادى بود كه شروع كردند اشخاص مفسد و فاسد استفاده از آن كردند. تا پنج ماه همه چيز آزاد بود، همه روزنامه‏ها و همه مقالات و همه

صحيفه نور ج 11 صفحه 192

گويندگان و همه چيزها و همه راه‏ها هم باز بود، حالا هم كه باز است. بعد از چند ماه معلوم شد كه خوب، اين مطبوعات همچو نيست، يك مطبوعاتى باشد كه مثلاً يك دسته‏اى يك عقائدى دارند مى‏خواهند آن عقائد را ذكر بكنند معلوم شد يك توطئه‏هائى دارند اينها و از اسرائيل كه دشمن بشريت است اينها دارند ارتزاق مى‏كنند و توطئه دارند. بعد از اين هم يك دسته‏اى از چند تا روزنامه، براى اينكه محاكمه بشوند، ببينند كه اينها چرا اين كارها را مى‏كنند چيز شد. اما كشتار دستجمعى، و آن مسائل هيچ نبود. چند نفر از اينهائى كه پنجاه سال مشغول هرزگى بودند و مشغول كشتن و وادار كردن به كشتن بودند، يك عده معدودى از اينها را آوردند محاكمه كردند، بعد از اينكه معلوم شد كه اينها اينطور بودند، چند نفر كشتند و چقدرها را چه كردند، اينها را به جزاى خودشان رساندند. در دنيا ما نداريم يك همچو انقلابى كه دنبال سرش اينجورى با انسانيت رفتار شده باشد، آزادى داده شده باشد، نداريم ما يك همچو چيزى و اين براى اين بود كه از ملت بود و براى اسلام بوده، ملت خودش را موظف مى‏دانست به اينكه كار خلاف نكند، خوب، البته در يك همچو جمعيت سى و چند ميليونى هستند، خوب، يك عده‏اى هم هستند كار خلاف مى‏كنند هميشه بوده و حالا هم هست و از زمان سابق هم بوده تا حالا، اما اينطور نبوده است كه يك كشتار دستجعى، آن اشخاصى كه غلبه كردند يك كشتار دستجمعى بكنند، آن اشخاص كه غلبه كردند يك اختناق فوق العاده پيش بياورند، اين حرف‏ها نبوده در كار و عمده‏اش همين بوده كه مال ملت بوده و براى اسلام بود. اين مسأله‏اى بود كه فرق هست مابين اين نهضت و نهضت‏هاى ديگر از اين جهت كه نهضت ملى است و اسلامى.

اگر ما به تمدن فاسد غرب پشت كنيم خودكفا خواهيم شد

مى‏بينيد شما كه همه قشرها الا يك دسته‏هاى كوچكى كه فاسد هستند و آنها از خارج الهام مى‏گيرند همه مشغول اينها شدند، همه احساس اين معنا را مى‏كنند كه ما بايد براى كشورمان يك كارى بكنيم، دانشگاه هم مشغول همين كار است، دانشسراها هم مشغول همين كار هستند، رعيت‏ها هم مشغول همين زراعت هستند. در دو روز پيش از اينكه رعيت‏هاى اطراف قم آمده بودند با بيل‏هاشان (جالب هم بود) و فرياد هم مى‏زدند كه ما خودمان مى‏خواهيم چيز خودمان را درست بكنيم و كشاورزى خودمان را، كشاورزها مشغولند، لكن مى‏دانيد كه يك مملكتى كه خوب لااقل حالا از سابق بوده، لااقل پنجاه سال كوشش شده در فساد، نه اينكه همين مشغول كار خودشان بودند و كارى نداشتند، به رعيت كارى نداشتند، به ملت، نخير كار داشتند، كوشش كردند كه از همه جهات اين مملكت را به آسيب برسانند، در دانشگاه‏ها يك جور، به يك وسيله، يك دانشگاه استعمارى درست كرده بودند براى ما كه جوان‏هاى ما وقتى آنجا مى‏رفتند، وقتى كه بيرون مى‏آمدند به نفع ديگران بيشتر صحبت مى‏كردند تا به نفع خودشان، تربيت اينطور مى‏خواستند بكنند و هر جا را دست گذاشتيد مى ديديد كه خرابى كردند. هر جا به يك قسمى، در اين توده‏هاى مردم ايجاد اختلافات، كم كارى، نگذارند مردم كار بكنند و مى‏خواهند وابسته به غير باشند، ما را وابسته به غير ما. عقيده مان اين شده است كه

صحيفه نور ج 11 صفحه 193

غير از غرب ديگر كسى نيست، جائى نيست كه بشود، ما بايد وابسته باشيم يا به شرق و يا به غرب. آدم خوب‏هاى ما مى‏گفتند به غرب وابسته باشيم، براى اينكه اين مقدار ادراكشان نبود كه نه، ماتوانيم خودمان بايستيم كار بكنيم، خودمان مى‏توانيم سرپا بايستيم، ما ترجيح مى دهيم به اينكه از اين تمدنى كه ما را فاسد دارد مى‏كند دست برداريم و برسيم به يك زندگانى بسيط انسانى.

اگر ما يك همچو چيزى پيدا بكنيم واز اين تمدن مفسد و فاسد پشت بكنيم به آن، خودمان كم كم خودكفا خواهيم شد. آن كه ما را نمى‏گذارد به اينكه در هر قشرى كه داريم خودكفا باشيم، وابستگى است كه ما به آنها داريم. وقتى بنا شد كه قبله يك ملتى غرب باشد، روبه آنجا مى‏ايستد و حرف مى‏زند. آتاتورك عكسش، من در آنوقت كه در تركيه بودم، من مجسمه‏اش را ديدم كه مجسمه‏اش اين بود، دستش را اينطور دراز كرده بودند، گفتند آنهائى كه آنجا بودند، كه دستش را طرف غرب دراز كرده است و مى‏گفت كه همه چيز از آنجا بايد باشد و يكى از دانشمندان به اصطلاح ما كه در زمان سابق بود و بعد هم فوت شد، او در ايران گفته بود كه ما تا همه چيزمان انگليسى نشود نمى‏توانيم درست كنيم خودمان را. يك همچو مغزهائى كه همه چيز را آنجا مى‏دانند ودامن زده با تمام تبليغاتى كه بوده است در عرض اين سال‏هاى طولانى به اينكه به ما باور بدهند و تحميل كنند به ما كه خودمان آدم نيستيم، تحميل كردند به ما، تا يكى دلش درد مى‏گيرد برود اروپا، يكى مى‏خواهد چند تا كلمه چيزى ياد بگيرد برود اروپا، شما اگر اينهائى كه رفتند اروپا و تحصيل به خيال خودشان كردند بياوريد به آن كسى كه صحيح در اينجا تحصيل كرده باشد (والا اينجا هم تحصيل صحيحى براى ما درست نكردند) اگر مقايسه كنيد مى‏بينيد كه اينكه رفته اروپا، رفته تفريح بكند، رفته كاغذ بگيرد بيايد اينجا، تحميل مردم بشود اجازه بگيرد، اجازه تحميل به مردم، آن ديپلمى را كه به جوان‏هاى ما مى‏دهند خيلى آسانتر و زودتر است از آنكه به خودشان مى‏دهند، براى اينكه خودشان مى‏خواهند دانشمند بشوند، ما را مى‏خواهند نگذارند، ما را همچو كردند كه هر چه هست از آنجاست و خودتان هيچ چيز نيستيد. اين را بايد به خودمان اثبات كنيم كه ما هم آدميم، كه ما هم هستيم در دنيا، كه شرق هم يك جائى است، همه‏اش غربى نيست، شرق هم يك جائى است كه خزائنش بيشتر از همه جا و متفكرينش بيشتر از همه جا بوده است. تا آنوقتى كه ما را اسير كردند، طب از شرق رفته به غرب، تمدن از شرق رفته به غرب، لكن مع‏الاسف قضايا چه شده است و دسته بندى‏ها چه جور بوده و تبليغات چه بوده است كه ما را به عقب زدند به طورى كه ما خودمان را هيچ مى‏دانيم. اين را كراراً من گفتم، فاستونى را در كارخانه اصفهان مى‏بافتند پشتش مى‏نوشتند انگليسى، براى اينكه تا انگليسى نباشد بازار هم نمى‏خرد آن را. من و شما هم نمى‏خريم، بايد انگليسى باشد تا بخريم، خيابان‏هاى ما اگر مى‏خواهد چه بشود، خيابان روزولت، آن روزولتى كه ما را به اين مصيبت نشاند و آمدند اين مرد را به قولى كه خودش گفت: من را صلاح ديدند كه باشم اينجاً و خدا لعنتشان كند كه همچو صلاحديدى را كردند، باز خيابان بايد خيابان روزولت، خيابان چرچيل، خيابان كذا. شما برويد بگرديد در همه خيابان‏هاى غرب، من كه نمى‏دانم اما من گمان ندارم كه اسم يكى از سلاطين در آنجا باشد، مگر اينكه بخواهند بازى بدهند ما را، گاهى

صحيفه نور ج 11 صفحه 194

اينطورى است كه بخواهند بازى بدهند ما را، يكى‏آنجا بگذارند. شما بيائيد صد تا اينجا درست كنيد ما ر اينطورى كردند كه بكلى در همه معلومات خودمان را بستيم و معلومات ديگران را نه، معلومات صادراتى، اگر يك معلوماتى، كه معلومات واقعى بود كه ما حالا به اين روز نبوديم. معلومات صادراتى يعنى آنكه نتواند به درد ما بخورد آنى كه نتواند ما را به مرتبه كذا برساند، لكن اسم زياد بود، تبليغات، دروازه تمدن كذا. شما مى‏دانيد مائى را كه اين آقا به دروازه تمدن رسانده! حالا كه رفته مى‏بينيد چيست، وضع چيست، وضع ما چيست، هيچى نداريم، همه خزائنمان را بردند، هر چه نفت داشتيم بردند و ايشان هم وعده كرده بود تا بيست سال ديگر ما نفت داريم و از خورشيد استفاده مى‏كنيم، البته اگر ايشان بودند تا بيست سال ديگر شايد نفت نداشتيم ديگر، ولى بحمدالله داريم نفت، دزدى وقتى در آن نباشد هست.

مطالعات كارشناسان خارجى براى غارت منابع كشور

در هر صورت اين خاصيتى كه در اين انقلاب هست كه اسلامى است و ملى، اين خاصيت اسباب اين شده است كه همه شما آقايان را وادار به كار كرده هر چه كار ازتان بيايد مى‏كنيد براى اينكه مى‏بينيد كار براى خودتان است، نه براى غير منزل خودتان. شما الان ايران را منزل خودتان مى‏دانيد، قبل از اين مى‏گفتيد براى چه من كار كنم، خوب من كار كنم كه آمريكا ببرد. در صنعت نفت فرض كنيد كه ما كار كنيم كه امريكا ببرد، براى چه بكنيم اما حالا مى‏بينيد مال خودتان است. بله در همه جا حالا يك ريشه‏هائى از آنها باقى مانده كه مى‏خواهند ما كار كنيم و امريكا ببرد. اين اشخاصى كه خودشان را معرفى مى‏كنند كه‏فرض كنيد براى ملت و براى خلق و براى بساط، اينها دارند كوشش‏كنند به اينكه ما كار كنيم خارجى‏ها ببرند، اينها كوشش‏شان اين است، لكن به اسم اينكه نه اينطور نيست، مى‏خواهيم ملت چه باشد، ملت،خواهيم چه باشد، يك ملتى كه همه ايستادند رأى به يك قانونى دادند، مخالفت مى‏كنند، مى‏گويند كه اين دموكراسى نيست، دموكراسى غير از اين است كه مردم خودشان سرنوشت خودشان را دست بگيرند، كجاى دنيا اينقدر دموكراسى هست كه براى قانون اساسى، دو دفعه مردم رأى بدهند، كجاى دنيا شما سراغ داريد كه براى يك قانون دو دفعه رأى بدهند، يك دفعه رأى بدهند به اشخاص خبرگانى كه بيايند اين را ببينند و چه بكنند، يك دفعه ديگر هم، همه‏شان رأى بدهند به خود آن قانون، باز هم آقايان مى‏گويند اين محل اشكال است، ملت يك چيزى يك چيزى را كه خواسته، شما اگر بگوئيد محل اشكال است، شما مى‏خواهيد تحميل كنيد، شما ديكتاتور هستى كه مى‏خواهى تحميل كنى، قضيه هم اين نيست كه حالا اينها دلشان مى‏خواهد يك مجلس كذائى باشد و يك مثلاً رژيم كذايى، قضيه اين است از اين يك رژيم كه به دست خود ملت و با اسلاميت پيش بيايد مى‏ترسند. اين خارجى‏ها همه چيز ما را مطالعه كردند، اينها يك جانورهاى عجيبى هستند، همه چيز ما را مطالعه كردند، يعنى آمدند كارشناس‏هاشان تمام بيابان‏هاى ما را آنوقت كه اتومبيل نبود با شتر مى‏رفتند، با شتر و ساربان مى‏رفتند، تمام اين بيابان هائى

صحيفه نور ج 11 صفحه 195

بود كه درجاهائى كه مثلاً كاروان‏ها مى‏رفتند، اينها مى‏رفتند از بيابان‏ها، از جاهاى ديگر نقشه برمى داشتند و آن چيزهائى كه زيرزمين بود، اينها با چيزهائى كه داشتند مى‏فهمند اينجا چيست. در همدان كه بودم يكى از دوستان من يك صفحه بزرگى را آورد من ديدم كه گفت نقشه همدان است. نقشه همدان و حومه همدان، بزرگ بود، در نقشه ديدم كه يك نقطه‏هاى زيادى در آن هست، گفت اين نقشه مال خارجى‏ها است، اين نقطه‏هائى است كه يك چيزى در آن هست، اين نقطه‏هائى كه گذاشتند جاهائى است كه اينها كشف كردند يك چيزى در اين محل، يك چيزى پيدا مى‏شود، اينها علاوه بر اينكه زمين‏هاى ما را تفحص كردند و همه چيزش را تحت نظر قرار دادند و مى‏دانند ما چه داريم، علاوه بر اين قشرهاى ملت ما را مطالعه كردند.

در بختيارى‏ها رفتند، آنجا يك نفر آدم رفته چند سال مانده آنجا در بختيارى‏ها مطالعه كرده كه اينها را چطور مى‏شود رام كرد، چطور مى‏شود برانگيخت، روحيات اينها چه جور است، در بلوچستان هم رفتند، در كردستان هم رفتند، همه جا، ممكن است يك نفر هم باشد كه كردها ندانند، غير كرد، خيال كنند كرد است. گاهى وقت‏ها يكى از آنها پيدا شده، عمامه سرش بوده، آخوند شده، همه جا رفتند اينها و همه انگيزه‏هائى كه در يك ملتى ممكن است منشا يك امرى بشود، اينها مطالعه‏اش را كردند، قبلا اينها مطالعه داشتند لكن خارجى، و عينى چيزى به دست‏شان نيامده بود، آنطورى كه بايد بيايد، مطالعات بود و عمليات بود.

اسلام و وحدت كلمه اقشار مردم، دو نقطه اساسى و مورد حمله اجانب‏

شما ملت بزرگ، آن مطالعات آنها را عينيت داديد، يعنى آنها بعد از مطالعاتشان به اينجا رسيده بودند كه آن چيزى كه مضر است، اسلام است برايشان و وحدت كلمه ملت، اگر همه ملت يكى بشود و همه اسلامى باشند، اين نمى‏گذارد آنها زندگى شان درست بشود، اين دو نقطه را اينها به آن حمله كردند زمان رضاشاه به اسلام حمله كردند و به روحانيت حمله كردند، آن كردند، آن كردند كه كسانى اگر يادشان باشد ديدند، كسانى كه نديدند در تاريخ بعدها ببينند، چون تاريخ هم نمى‏توانست بنويسد، بعدها شايد بيايد در تاريخ و در زمان ما هم با فرم ديگر، اساس اين بود كه اسلام را ببرند، تاريخ اسلام را به اسم اينكه ما خودمان يك كذائى هستيم، تاريخ اسلام را مى‏خواست از بين ببرد، موفق نشد، همه چيز را اينها مى‏خواستند از بين ببرند موفق نشدند. همه چيز را اينها مى‏خواستند از بين ببرند، اسلام را ضعيفش كنند و مردم را از آنهائى كه كار براى اسلام مى‏كردند يا كارشناس اسلام بودند جدا كنند، به اسم اينكه اينها مرتجع هستند. از اين طرف هم دانشگاهى‏ها يك دسته فكلى آنجا نشستند براى خودشان چه مى‏كنند به ما مى‏آمدند اينطور تزريق مى‏كردند كه اينها يك دسته بى‏دين و ريش تراش و فكلى، به شما مى‏آمدند از آن طرف مى‏گفتند اينها يك دسته انگليسى‏اند. اينها، همان عمال انگليسى مى‏آمدند مى‏گفتند اينها يك دسته انگليسى‏اند. اينها، همان عمال انگليسى مى‏آمدند مى‏گفتند آخوندها، اين آخوندها انگليسى‏اند، انگليسى‏ها اين حوزه‏ها را درست كردند، من خودم با

صحيفه نور ج 11 صفحه 196

گوشم شنيدم گفت: انگليسى‏ها نجف و قم را - انگليسى‏ها - درست كردند، مى‏خواستند وحدت كلمه‏اى كه امكان داشت بين اين دو قشر متفكر پيش بيايد، نگذارند.

خدا خواست كه در يك برهه از زمان، اين دو قشر با هم شدند، هر دو يك قصد داشتند، هر دو يك مطلب داشتند.

و حالا باز همان قضايا مى‏خواهند پيش بياورند، باز دانشگاهى‏ها را از مدارس قديمه جدا كنند، حزب‏ها پيش بياورند و گروه‏هاى فراوان كه همه با هم مختلف باشند و مع‏الاسف ملتفت نيستيم، عمق مسائل را نمى‏توانيم درك كنيم كه در ظرف يك سال كمتر دويست تا گروه در يك مملكت پيدا شد و دويست تا حزب اظهار وجود كردند، اين يعنى چه! اين چه بوده، چيست اينطور مى‏شود، دويست تا گروه در اينجا پيدا بشود، هر چه گروه‏ها هم زيادتر بشود اختلافات زيادتر مى‏شود.

اصل حزب بازى را به نظر من كه در صدر مشروطيت حزب را در ايران درست كردند، حزب بازى را براى همين درست كردند كه نگذارند اين ملت با هم آشتى كند. براى اينكه حزب را مى‏ديدند كه اينجا بناى اينها اين است كه وقتى اين حزب شد حزب عدالت و اين حزب شد حزب دموكرات كه درصدر مشروطه بوده، اينها با هم دشمنند. اين براى آن مى‏زند، اين براى او مى‏زند، احزاب در خارج اينجور نيستند، اگر نمايش بدهند كه اينجور هستند براى اينكه كلاه سر ما بگذارند، اگر نمايش بدهند كه اينها اختلاف دارند، اختلاف اساسى ندارند، اينها كلاه سر ما مى‏خواهند بگذارند تا ما اختلاف پيدا بكنيم، مثل يك بچه‏اى ما را حساب مى‏كنند كه يك توپ مى‏اندازند ميدان كه سرگرم كنند مردم را.

ما با تمدن مخالف نيستيم با تمدن صادراتى مخالفيم‏

اگر شما آقايان و همه ملت بخواهند استقلال خودشان را، (و مى‏خواهند) بخواهند آزادى خودشان را، بايد اول افكارشان را آزاد كنند، افكار ما الان در قيد و بند است حالا هم هست انشاءالله بشود الان يك نهضت، يك نهضت فكرى هم شد الان، لكن بايد اين را تتميم كرد، نهضت شماهائى كه در دانشگاه هستيد و دانشمند هستيد و متفكر هستيد، اين جوان‏هاى ما را يك جورى بار بياوريد كه خودشان بفهمند كه خودشان يك چيزى اند، نگويند كه ما بايد جور غرب باشيم، شرقى باشند، اگر از غرب هم صنعتى مى‏آيد، ياد بگيرند، اما غربى نشوند، ياد گرفتن مسأله، يك چيزى است و مغز را غربى كردن و از خودش غافل شدن، مسأله ديگر است.

ما با تمدن مخالف نيستيم با تمدن صادراتى مخالفيم تمدن صادراتى ما را به اين روز نشانده است.

آزادى صادراتى! آزادى است كه بچه‏هاى ما را به فحشاء كشاند و مراكز فساد هر چه خواست زياد شد به اسم آزادى، همه مطبوعات ما در خدمت آنها بودند براى اينكه اين بچه هاى ما را، اين جوان‏هاى ما را از دانشگاه منصرف كنند و به فحشاء بكشند. در عين حالى كه دانشگاه باز يك

صحيفه نور ج 11 صفحه 197

دانشگاه مطبوع نبود، باز همين مقدارش هم دوست نداشتنداينها باشد. اينها جوان‏هاى ما را از آنجائى كه مركز كار است، براى فعاليت است، بيرون بردند، به مراكزى بردند كه تنبل پرور است، تمام مراكز فحشاء تنبل پرور است، آدم را تنبل مى‏كند.

يك كسى كه عادت كرد كه شب برود به سينما، آن سينماها، نه سينماهاى آموزنده، آن سينماهائى كه همه‏اش براى اين بود كه ما را تخدير كند، اين وقتى عادت كرد به آن مراكز يا به آن مراكز فحشائى كه لابد شنيديد كه در تهران چقدر بوده، بين تهران و شميران چقدر بوده است وقتى بنا شد جوان‏هاى ما كشيده شدند به آنجا، يعنى عضو فعاله‏اى كه بايد يك مملكت را اداره بكند مهمل بشود، هروئين را اينطور ترويج كردند كه همه قشر مملكت پر از هروئين شده است و شده بود، اين همچو نبود كه خود به خود شده باشد. اين نقشه بود، وقتى بنا شد يك جوانى كه قدرت فعاله يك مملكت هست مبتلاى به هروئين بشود مى‏شود هيچ، مهمل مى‏شود، اينها ما را مهمل مى‏خواستند بكنند كه هر چه از ما ببرند و هر بازى سر ما درآورند ما هيچ نفهميم، اصلاً فكر اين نباشيم كه چرا بايد بشود، آدم هروئينى و آدم ترياكى و آدم مثلاً دنبال فحشاء رفتن، فكرش نمى‏آيد به اينجا كه نفت ما را چرا مى‏برند. كى برد، كى مى‏خورد، به فكر اين‏آيد. آن فقط فكرش اين است كه چه وقت، وقت اين است من ترياك بكشم يا چه وقت، وقت اين است بروم در آن مركز، يا چه وقت، وقت هروئين است. اصلا فكر آن قضيه نمى‏آيد و اينها همين نقشه را داشتند كه جوان‏هاى ما را از اين افكارى كه بايد با آن افكار ما برسيم به يك مطلبى، بازدارند و آن فعاليتى كه بايد جوان ما، طبقه جوان ما داشتند از دستش بگيرند مهمل بارش بياورند. هر چه بخواهند بكنند و ما حرفش را نزنيم، لكن خدا نخواست به دادشان رسيد، خدا نخواست اينطور بشود و در بين راه، خدا دريافت شما را و شما حفظ كنيد اين را.

همه مملكت بايد مشغول بشوند براى اصلاح خودشان‏

جوان‏هاتان را تربيت كنيد به يك تربيتى كه فعال باشد، همه براى اين نباشد كه يك چيرى را بگيرند. آقا اين مصيبت است كه همه دانشگاه‏ها زحمت بكشند براى اينكه هى ميز اشغال كنند، چيست، كار نيست، بروند بنشينند آنجا حقوق بگيرند، خوب سابق اين بود ديگر، ادارات ما الان هم خراب است. اينطور بود كه فرض كنيد اداره‏اى كه اين مى‏شد با صد نفر اداره بشود با پانصد نفر، هزار نفر اداره مى‏شد. صد نفرش كار او از مى‏آمد، به طور اهمال هم بازو باقى‏شان حقوق مى‏گرفتند و آنجانشستند تفريح مى‏كردند. يكدفعه هم در تلويزيون نشان دادند، آن وضع اداره را نشان داد، يك دفعه، وضع همين بود، اينها مى‏خواهند اينطور درست بكنند دانشگاه را، دانشگاه بايد عالم درست بكند نه ادارى، ادارى يك مسأله كوچكى است حالا يك احتياجى هست به او، البته بايد بروند آنجا، اما دانشگاه بايد عالم درست كند، دانشگاه بايد اشخاصى را درست كند كه مملكت خودش را اداره كند از حيث علميت، اداره كند از حيث فرهنگ، نه اينكه غايت آمال اين باشد، يك چيزى دستش بيايد برود در يك اداره‏اى بنشيند مهمل، كار هم بود، خوب، اما كار نيست توى ادارات، يك اداره كه نمى‏تواند

صحيفه نور ج 11 صفحه 198

اينهمه جمعيت را بپذيرد، جز اين است كه آنجا بودجه مملكت را بيخودى صرف بكنند، خودشان هم مهمل بار بيايند. يك قوه فعاله مهمل بار مى‏آيد و بودجه مملكت را از بين مى‏برد. اينها بايد اصلاح بشود. من، آخر عمر من است اما شما جوانيد، اصلاح كنيد اينها را، اصلاح كنيد اينها را اگر بخواهيد مستقل باشيد، اين چيزها را درصدد برآئيد اصلاحش بكنيد. همه مملكت بايد مشغول بشوند براى اصلاح خودشان، اول اصلاح آدم‏ها بكنند كه مقدم بر همه چيز است، دانشگاه‏ها را مركز تربيت قرار دهيد علاوه بر دانش، تربيت لازم است، اگر يك دانشمندى تربيت نداشته باشد مضر است. خيانت مى‏كند و آن كسى كه با علم خيانت بكند، با دانشمندى خيانت بكند خطرش بيشتر از ساير مردم هست. دانشگاهى‏ها را تربيت بكنيد، دانشگاهى‏ها تربيت بكنند، اين دانش آموزان را، اينها قابل تربيتند، اگر تربيتشان كرديد درست و حسابى، مى‏توانند اداره كنند، شما بعدها بايد اين مملكت را با اين جوان‏ها اداره بكنيد. بخواهيد مستقل باشيد و انشاءالله همه خواهيد آزاد باشيد و همه مى‏خواهيد. بايد شماهائى كه اهل دانشگاه و تربيت اهل تعليم هستيد، جوان‏ها را تربيت كنيد و تعليم، همراه تعليم تربيت باشد. خداوند انشاءالله همه‏تان را حفظ كند، همه موفق باشيد مويد باشيد. من تاآنقدر كه هستم خدمت مى‏كنم به شما، آنقدر كه مى‏توانم، البته من كه نمى‏توانم خدمت صحيح بكنم آنقدر كه مى‏توانم مى‏كنم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 199

تاريخ: 15/10/58

مصاحبه خبرنگار مجله تايم با امام خمينى‏

سؤال: احساسات ضد امريكائى در ايران وسيع است، امريكائيان هم به نوبت خود از ايران عصبانى هستند، دورنماى روابط دو جانبه را پس از قطعنامه شوراى امنيت چگونه مى‏بينيد؟

جواب: احساسات ايرانيان عليه ملت امريكا نبوده، بلكه دولت آمريكاست. ما سال‏ها از بى‏عدالتى فرياد مى‏زديم و از اختناق شكايت داشتيم. اما امريكا شاه را بر تخت نشاند يعنى در 1941 متفقين او را به جاى رضاخان كه نوكر انگليس بود نشاندند و دولت امريكا در برابر مخالفت مردم ايران پيوسته از او حمايت كرد. شاه همه منابع ما را غارت كرد، شرف ملى ما، سرمايه‏هاى ما، استعدادهاى جوانان ما را بر باد داد، بدين ترتيب ايرانيان نمى‏توانند نظر خوبى به دولت امريكا داشته باشند و اخيراً ملت ما به اين نتيجه رسيد كه دولت كارتر، به اصطلاح سفارتخانه خود را به صورت پايگاهى براى جاسوسى و توطئه عليه ايران درآورده است. جاسوسان تحت عنوان مأموران سفارت فعاليت مى‏كردند و اكنون كه ملت ما اين حقيقت را دريافته، امريكا را دشمن شماره يك خود مى‏شناسد. به عقيده ما، ملت امريكا به خاطر رفتار دولتشان در ايران، به هيچ وجه قابل سرزنش نيستند. اگر امريكا بخواهد از طريق دخالت نظامى يا محاصره اقتصادى و يا شيوه‏هاى ارعاب، ما را از عدالت محروم كند، هرگز بحران حل نشده و در انديشه مردم باقى خواهد ماند. مردم امريكا نبايد بگذارند كارتر چنين شيوه‏اى را ادامه دهد، در غير اينصورت ملت ما متدرجاً تصور خواهد كرد كه مردم امريكا هم در سوءنيت كارتر نسبت به ايران سهيمند. راه ديگرى كه در برابر دولت امريكا وجود دارد اين است كه به اقدامات ناصوابى كه در ايران كرده اعتراف كند. از ديدگاه ما راه حل بحران، تحويل شاه مخلوع به ايران و اقداماتى براى جبران ضايعاتى است كه ديكتاتورى او بر ملت وارد آورده است. البته ضايعاتى جبران ناپذير هم وجود دارد منجمله شهادت صد هزار نفر در مبارزه عليه شاه، نيرو و استعدادهاى انسانى كه در راه سرنگونى او به كار گرفته شد قابل اعاده نيست، اما ما انتظار پس دادن ثروت‏هائى را داريم كه از اين ملت غارت كرده است. در صورتى كه ملت ايران قانع شود كه رئيس جمهور شايسته‏اى به جاى كارتر مايل به انجام عمل ناروا عليه ما نيست، مى‏تواند رفتارى عادى با امريكا داشته باشد،

صحيفه نور ج 11 صفحه 200

آن نوع روابطى كه ما با ديگر كشورها داريم.

سوال: اينكه بيشتر كشورهاى عالم گروگان گيرى را محكوم كرده‏اند، ترديدى در شما در مورد موضعتان پديد نمى‏آورد؟

جواب: بيشتر كشورهائى كه اين كار را كرده‏اند، زير فشار امريكا بوده است. ما مى‏خواهيم به همه دنيا نشان دهيم كه قدرت‏هاى فائقه را هم مى‏توان به نيروى ايمان شكست داد. ما در برابر دولت امريكا با همه قدرتش مقاومت مى‏كنيم و از هيچ قدرتى نمى‏ترسيم.

سؤال: آيا مى‏دانيد كه شما ايران را منزوى كرده‏ايد؟ حتى ملت‏هاى اسلامى هم گروگان گيرى را محكوم كرده‏اند. شما امريكا را از ايران بيرون كرده ايد ولى چه كسى مى‏تواند شما را از فشار شوروى رها سازد؟

جواب: ما امريكا را بيرون كرديم كه دولتى اسلام به وجود آوريم، نه اينكه شوروى را جانشين آن كنيم. شعارهاى ملت ما اين حقيقت را جلوه گر مى‏سازد. ما مرتباً گفته‏ايم نه غرب و نه شرق. اگر روزى شوروى به ما فشار آورد، با همان نيروئى با آن مقابله خواهيم كرد كه به ما امكان بيرون راندن امريكا را داد يعنى نيروى ايمان.

سؤال: شما بايد قبول كنيد كه امريكا هرگز شاه را تحويل ملت ايران نخواهد داد. اگر ترديدى داريد، معلوم است كه امريكا را نشناخته ايد. اگر سازمان ملل حاضر به تحقيق در شكايات شما شود، گروگان‏ها را آزاد خواهيد كرد؟ در عين حال آيا همه ديكتاتورى‏هاى عالم بايد مورد تحقيق سازمان ملل قرار گيرند؟

جواب: ما امريكا را خوب مى‏شناسيم و مى‏دانيم كه مى توانيم در برابرش مقاومت كرده و از شرفمان دفاع كنيم. مانشان داده ايم كه در برابر بيعدالتى بزرگ او كه پناه دادن شاه است مى‏توانيم مقاومت كنيم. ما بايد بر آمريكا غلبه كنيم و او را در همه منطقه شكست دهيم. خروج شاه از امريكا معما را حل نمى‏كند. يك سازمان بين المللى بايد تلاش‏هاى جدى را صورت دهد تا امريكا را وادار به تحويل شاه خائن به ايران كند. اين سازمان بايد ثروتى را كه شاه غارت كرده، به صاحبان اصليش كه ملت ايرانند، برگرداند. چنين سازمانى همچنين بايد همه ديكتاتورها را محاكمه كند. ما تسليم بى‏عدالتى نخواهيم شد و با ستمكاران كنار نخواهيم آمد.

صحيفه نور ج 11 صفحه 201

سؤال: اگر بحران گروگان‏ها حل شود، آيا پيش بينى عادى شدن روابط نظير از سر گرفتن خريد اسلحه و معاملات تجارتى را از آمريكا مى‏كنيد؟

جواب: ما با هر نوع معامله‏اى كه مصالح مسلمين را آسيب رساند مخالفيم. پيوندهاى تجارتى و ديگر مبادلات، مادام كه به مصلحت ملت ما باشد براى ما مورد قبول است. در عين حال دولت مسؤول امضاى چنان موافقت نامه‏هائى است نه من.

سؤال: اقتصاد ايران زنده نشده، فقيران جنوب تهران مثل گذشته‏اند، نيروهاى مسلح احتمالاً نمى توانند از ايران در برابر حمله دفاع كنند، فعاليت سياسى عادى به چشم نمى‏خورد، با توجه به اين خصوصيات نبايد بگويم كه انقلاب موفق نشده است؟

جواب: ممكن است همه اين مشاهدات درست باشد اما انقلاب موفق بوده است، حتى اركان انقلاب محكم تر شده است. اين حقيقتى است كه ملت ما به انقلاب عادت كرده‏اند و امروز همه انقلابى و آماده شهادت هستند. من جداً اعلام مى‏كنم كه ماتوانيم به آسانى در برابر تجاوز آمريكا بايستيم. امريكا ممكن است ما را شكست دهد ولى نه انقلاب ما را و به همين دليل است كه من به پيروزى خودمان اطمينان دارم. دولت امريكا مفهوم شهادت را نمى‏فهمد. ما با چنين روحيه‏اى است كه همه مشكلات ايران را حل مى‏كنيم. به شعارهاى مردم نگاه كنيد كه مى‏گويند، كارتر نمى‏داند منطق شهادت چيست. بايد به شما بگويم كه ضايعاتى كه با آن روبرو هستيم زائيده پنجاه سال خيانت خاندان پهلوى است و حداقل بيست سال ترميم آن طول مى‏كشد. آزادى و جمهورى اسلامى برقرار شده اما استقلال كامل نيازمند قطع وابستگى به شرق و غرب است و آن هم هدفى است كه ما به آن خواهيم رسيد.

سؤال: پاره‏اى اوقات شما با صدور اعلاميه‏هائى به مردم مى‏گوئيد چه كار بكنند و در عين حال وقتى كه مى‏خواهيد از مسووليت اجتناب كنيد مى‏گوئيد من نمى‏توانم كارى بكنم، اين در اختيار مردم يا دانشجويان است؟

جواب: اين حقيقتى است كه من هم مثل ديگران نظرم را ابراز كرده و در مورد آنچه كه بايد انجام شود اظهار نظر مى‏كنم اما شما نبايد ترديدى داشته باشيد كه گروگان‏ها در دست دانشجويانند.

سؤال: آيا هرگز در مورد چيزى اشتباه كرده‏ايد؟

جواب: فقط محمد رسول الله و ديگر پيامبران و ائمه اشتباه نمى‏كردند، هر كس ديگرى اشتباه مى‏كند.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 202

تاريخ: 15/10/58

بيانات امام خمينى در ديدار با نمايندگان ارامنه ايران‏

كارشكنى مستكبرين و سلاطين جور در تحقق مكاتب الهى - توحيدى‏

بسم الله الرحمن الرحيم‏

مكتب‏هاى الهى - توحيدى از اولى كه در بين بشر بوده است مع‏الاسف به واسطه كارشكنى‏هاى مستكبرين، آنطور كه بايد پياده نشده است. بخصوص مذهب حضرت عيسى سلام الله عليه كه به دست يك طايفه هائى افتاده است، يك تحريف‏هائى شده است و يك چيزهائى كه سزاوار حضرت مسيح نيست ذكر شده است و بدتر از او سلاطينى كه خودشان را به مذهب مسيح بسته‏اند و مسيحى نبوده‏اند، مانع شدند از اينكه تعليمات حضرت مسيح تحقق پيدا بكند. اگر تعليمات انبياء حضرت مسيح در مسيحيين، حضرت موسى در كليميين، حضرت رسول اكرم(ص) در مسلمين، آنطورى كه آنها مى‏خواستند تحقق پيدا مى كرد، اين گرفتارى‏هائى كه الان براى همه بشر در همه جا هست پيش نمى آمد. الان شما مى‏بينيد كه دولت‏هاى بزرگ با اسم مسيحيت، با اسم انتساب به مكتب حضرت مسيح سلام الله عليه چه جنايت‏ها در عالم مى‏كنند، چنانچه سران ممالك اسلامى هم با اينكه مسلمان هستند و با اسم اسلام بلكه چه جناياتى كه نمى‏كنند. شما ديديد كه محمدرضا در اينجا اظهار اسلاميت مى‏كرد و قرآن طبع مى‏كرد و اظهار تعهد به اسلام مى‏كرد، معذلك با اسلام آنطور كه همه ديديد. و امثال كارتر هم، نظير او در مسيحيت مى‏رود دعا مى‏خواند، در كليسا مى‏رود وادار مى‏كند كه دعا بخوانند، لكن برخلاف تعليمات حضرت مسيح، آنهمه ظلم، آنهمه جنايت در دنيا مى‏كند. مذهب‏ها از اول گرفتار اين طاغوت‏ها بودند.

رسالت انبيا در به تسليم كشانيدن انسان و رهانيدن از سركشى‏

از اولى كه مذهب‏ها در عالم پيدا شده است جفتش يك طاغوتى يا طاغوت‏هائى هم بوده‏اند و صاحبان مذاهب كوشش كردند براى اينكه مردم را آدم كنند. اين انسانى كه اگر سرخود باشد از همه سركش‏تر و بدتر است، انبيا از اول خدا فرستاده كه اينها را از آن سركشى بيرون بياورند، مهار كنند، لكن انبيا هم آنطورى كه مى‏خواستند موفق نشدند، معذلك همان مقدارى هم كه موفق شدند الان سلامت دنيا هر چه باشد به تابع مذاهب است كه هست. الان هم توده‏هاى مردم آنجاهائى كه كليمى هستند توده‏هاشان، نه آن سران، آنجائى كه مسيحى هستند توده‏هاى مردم، نه سران شان، آنجائى كه

صحيفه نور ج 11 صفحه 203

مسلمين هستند همين طور توده‏هاى مردم از باب اينكه يك مقدار از تعليمات انبيا را به آن تعهد دارند، باز اين سلامتى كه در دنيا هست كه اگر نبود اين كوشش انبيا، بدتر از همه حيوانات به هم مى‏ريختند، اين سلامتى كه الان در دنيا هست، اين مقدارى كه هست كه اگر سران ... مهار كرد، ساير مردم سلامتند، اين باز هم همين مقدار از سلامت كه هست در اثر كوشش انبياست. كوشش انبيا اسباب اين شده است كه در هر مذهبى و ملتى افراد بسيار زيادى هستند كه ...كردن مذهب انبيا را، از بسيارى از جناياتى كه بشر اگر همين طور بود مرتكب مى‏شد، آنها مرتكب نمى‏شوند، اين كوشش انبياء است. اگر اين كوشش از انبيا نبود آنوقت معلوم مى‏شد چه خبر است اين دنيا. مع‏الاسف در هيچ عصرى نديديم كه مردم با اسلام آنطورى كه هست آشنا باشند.

نابودى ظلم در سايه تحقق جمهورى اسلامى‏

شما گمان نكنيد كه الان ما باز يك مملكت داريم به معناى حقيقى‏اش. اسلام اگر چنانچه تحقق پيدا بكند انشاءالله، آنوقت شما خواهيد ديد كه با ساير اقوام چه خواهند كرد و با آنها با چه سلمى، با چه مسالمتى، با چه محبتى رفتار خواهند كرد. خوب، اين رئيس، حضرت امير سلام الله عليه است كه وقتى مى‏شنود كه يك زن ذمى را كه يهودى شايد بوده است، اين را خلخال از پايش لشكر كذا درآوردند، آنقدر ناراحت مى‏شود كه مى‏گويد اگر انسان بميرد در يكى همچو امرى، سزاوار است. يك همچو حكومتى است و اگر چنانچه يك حكومت اسلامى به آنطور كه اسلام مى‏خواهد، آنطورى كه خداى تبارك و تعالى مى‏خواهد در ايران و در ساير جاها تحقق پيدا بكند، ديگر ظلم درش بسته مى‏شود، تعديات درش بسته مى‏شود، حكومت‏ها ديگر نمى‏توانند ظلم كنند و نمى‏كنند و ارتشى‏ها و ساير قواى انتظامى همه در خدمت هستند. دعا كنيد كه اينطورى كه ما مى‏خواهيم بتوانيم موفق بشويم و بتوانيم كه اسلام را عرضه كنيم و ... كه اينهائى كه الان در اطراف مملكت ما به آشوبگرى مشغول هستند و اعتقاد به هيچ مذهبى ندارند، اينها اصلاح بشوند يا از بين بروند تا يك حكومت اسلامى صحيح محقق بشود كه براى همه شما، براى همه بشر اسلام خوب است. خداوند همه شما را توفيق بدهد و مويد باشيد.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 204

تاريخ: 15/10/58

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزرات صنايع و معادن‏

وابستگى اقتصادى موجب وابستگى سياسى و نظامى است‏

بسم الله الرحمن الرحيم‏

ايران امروز محتاج به كار است حتى من اين اجتماعاتى كه در اينجا و در بيرون منزل مى‏شود خيلى صحيح نمى‏دانم براى اينكه نبايد اينها از كار دست بردارند و همه‏اش باب تظاهر باشد، تظاهر البته در پيشرفت امور مملكت يك تقويت روحى مى‏كند لكن دائمى نبايد باشد، بايد كار بكنند مردم، كشاورز مشغول كشاورزى باشد، آنهائى كه كارخانه دارند مشغول توليد باشند، صنايع كوچك و بزرگ مشغول كار باشند، افراد خودشان را موظف بدانند كه امروز مملكت احتياج دارد، يك مملكتى كه الان اقتصادش شكست خورده است محتاج است، نگذارند كه اين احتياج باقى باشد كه ما در هر چيزمان كه آن رژيم ما را مبتلا كرد به وابستگى اين ادامه پيدا بكند. البته يك وابستگى است كه رژيم سابق ايجاد كرد در ايران، به اسم اصلاحات ارضى، زراعت را اوضاعش را به هم زد و با وابستگى در زراعت و در اين چيزها كه ارزاق عمومى است، دامدارى را در اينجا ضايع كردند، از بين بردند، ما محتاج به اين هستيم كه گوشت از خارج بياوريم و هكذا.

اگر ما يك وابستگى اقتصادى داشته باشيم اين موجب اين مى‏شود كه وابستگى سياسى هم پيدا بكنيم و وابستگى نظامى هم حتى پيدا بكنيم مملكت مان باز برگردد به آن حالى كه سابق بود، ما حالا مى‏خواهيم مملكت مال خودمان باشد و حالا مملكت مال خود مردم است، در حالى كه مملكت مال خودمان هست، يك عده‏اى افتاده‏اند توى مردم تحريك مى‏كنند تحريكات زياد مى‏كنند، كشاورزى را به حال اينكه نگذارند تحقق پيدا بكند، در آوردند، به حال تعطيل دارند در مى‏آورند، كارخانه‏ها را همين طور، نمى‏گذارند كه آرام باشد اين مملكت، تا اينكه صنايعش راه بيفتد، كارخانه‏هايش راه بيفتد، زراعتش راه بيفتد و صنعتش ترقى بكند.

تحريكات عناصر خرابكار و مزدور به منظور ايجاد اعتصاب و هرج و مرج در مملكت عمده اين است كه عده‏اى كه نمى‏خواهند اين مملكت‏

استقرار پيدا بكند و نمى‏خواهند كه جمهورى اسلامى انسانى در ايران پيدا بكند و نمى‏خواهند كه جمهورى اسلامى انسانى در ايران پيدا بشود، اينها درصددند كه در هر جا بروند يك خرابكارى

صحيفه نور ج 11 صفحه 205

بكنند. هر جا انسان نظر مى‏كند يك دسته ديگر را، جوان‏ها هم زود باور، به مجرد اينكه يك نفر آدم مى‏آيد يك چيزى مى‏گويد قبول مى‏كنند از او و نتيجه‏اش اينكه اعتصاب مى‏كند، از كار كنار مى‏رود، اين اعتصاب پشت سر هم ضربه مى‏زند به اين مملكت، به اين اقتصاد ضربه مى‏زند، به اقتصاد ما - ضربه مى‏زند به اقتصاد ما ضربه مى‏زند به حيثيت مملكت ما، اينها نمى‏فهمند اين را كه اعتصاب در هر جا، هر كس در هر جا، ارتش‏روى اعتصاب هست، در كارخانه‏ها مى‏روى اعتصاب هست، مدرسه‏اعتصاب مى‏كنند، دانشجوها اعتصاب مى‏كنند، همه، هر قشرى، حالا ديگر اين معنى رسم شده است كه هر قشرى اعتصاب كند، اينها نمى‏فهمند اين معنا را؟ اين اعتصاب‏ها حيثيت يك مملكتى را از بين مى‏برد و به خارج مى‏فهماند اين معنا را و آنها كه بايد دامن به آن بزنند دامن مى‏زنند، ابر قدرت‏ها دامن مى‏زنند به اين معنا كه بگويند كه يك مملكت متزلزلى است، محتاج به اين است كه اداره بشود، يك نفر بياورند اداره‏اش كند، نمى‏فهمند اينها؟ توجه به اين ندارند كه اينهائى كه مى‏آيند براشان نطق مى‏كنند و وادارشان مى‏كنند به اعتصاب و يك دسته هم دنبالش مى‏افتند داد و فرياد، اين مملكت را نمايش مى‏دهند كه يك مملكتى است كه آرامش ندارد، متزلزل است، حكومتى مركزى نيست در كار.

اين چه دستى است كه جوان‏ها را وادار مى‏كنند تا به علماء اسلام بدگوئى كنند؟

اين چه دستى است در كار؟ اين چه دستى است كه در بين مردم است كه دارد از هر طرف مى‏كوبد اسلام را؟ اين چه دستى است كه در بين مردم است كه جوان‏ها را وادار مى‏كند كه به علماء اسلام بدگوئى مى‏كنند، هر جا مى‏رويم مى‏بينيم يك دسته جوان بازيخورده، يك دسته ملا را عقب زده و عرض مى‏كنم كه چه مى‏كند، ارتجاع، آنها را مى‏داند، از اين الفاظ نامعلوم كه پيش آمده، اينها نفهميدند كه چه دستى در كار است كه دارند بين خود شماها در هر شهرى، بين خود افراد شهر دارند به هم مى‏زنند، نمى‏فهمند كه اين انعكاسش در خارج از ايران چيست، نمى‏دانند كه بعد از اينكه منعكس شد كه ايران نمى‏تواند خودش را اداره كند، يك قلدرى را مى‏آورند كودتا مى‏كند، پدر همه‏تان را در مى‏آورد، نمى‏فهمند اين را، چرا بايد اينطور؟ چرا جوان‏هاى ما اينقدر خوابند؟ چرا ضعيف الادراكند اينها؟ چرا عمق مسائل را درك نمى‏كنند؟

يك نفر آدم با اسم اسلام و با اسم قرآن و با اسم چه، بدون اينكه اطلاعى از اسلام داشته باشد، بدون اينكه اطلاعى از قرآن داشته باشد مى‏رود مردم را وادار مى‏كند به اعتصابات و فحاشى به علماء، فحاشى به مراجع، فحاشى به همه. آخر نمى‏دانند اينها كه اين اسباب اين است كه در خارج گفته بشود مملكتى است ثبات ندارد بايد ثبات به مملكت داد، نمى‏دانند، دشمن‏ها احاطه كردند الان به اين مملكت و چون آن منافعى كه مى‏خواهند از مملكت ببرند نمى‏برند احاطه كردند كه نگذارند اين مملكت آرامش پيدا كند، دنبالش يك كودتا بكنند، يك بساط درست كنند، چرا جوان‏هاى ما اينقدر خوابند؟ چرا گوش به حرف افرادى مى‏دهند كه اطلاعات از اسلام ندارند به اسم اسلام دارند اسلام را مى‏كوبند.

صحيفه نور ج 11 صفحه 206

بايد يك قدرى بيدار بشوند، يك قدرى توجه بكنند به مسائل، حالا وقت اعتصاب است؟ يك مملكتى كه از آن طرف گرفتار، از آن طرف گرفتار، تمام مجاورين با ما مخالف، حالا وقت اين است كه هر جوانى، هر دسته برسند يك جا اعتصاب كنند؟

امروز اعتصاب حرام است شرعاً. اينهائى كه اعتصاب مى‏كنند خائن به اسلامند، دست بردارند از اين الواطى‏ها، دست بردارند از اين بساط، بازى نخورند اينقدر از اين مردمى كه مى‏خواهند استفاده از شما ببرند - يك نفر آدم - از شما استفاده مى‏خواهند، از اين اشخاص جوان كه پاكدل هستند، اشخاص صيادى هستند كه مى‏خواهند استفاده از شما ببرند با اينكه اعتصاب كنيد، با اينكه هياهو كنيد، با اينكه جلو چه بكنيد، اينها مى‏خواهند استفاده ببرند از شما، اينها مى‏خواهند از شما استفاده كنند، شما هم غافل از مسائل هستيد، اعتصاب مى‏كنيد، دعوى مى‏كنيد، جاروجنجال‏كنيد، نطق مى‏كنيد، فحش مى‏دهيد، يك مملكت بى‏ثبات معرفى مى‏كنيد، مملكت بى‏ثبات قيم لازم دارد، قيمش يا بايد آن طرفى‏ها باشد، يا بايد آن طرفى‏ها باشد و شما را ببرند بيرون كنند از اينجا، نمى‏فهمند اينها را. اين چه مصيبتى است كه در اين مملكت پيش آمده، اين چه برنامه‏است كه براى شما ريختند از طرفين، از همه طرف برنامه ريختند، مدام شلوغ مى‏كنند، هر جا يك اعتصاب، هر جا يك جنبش، هر جا يك فساد، هر روز يك اجتماع، يك نطق و چه و چه و چه، فحاشى به اين و آن، بدگوئى به علماء بدگوئى به كسان ديگر، اين چه معنائى است كه ما گرفتارش هستيم در اين مملكت، چرا بايد اوضاع يك مملكت اينطور باشد؟ چرا بايد خود اهل مملكت به جان هم افتاده باشند؟

به خلاف موازين اسلام مال مردم را مصادره مى‏كنيد

امروزى كه همه بايد با هم باشيد، همه بايد دست به دست هم بدهيد، همه بايد با اجتماع، همه بايد با تعهد به احكام اسلام باشيد، برخلاف موازين اسلام فحاشى مى‏كنيد، برخلاف موازين اسلام مال مردم را مصادره مى‏كنيد، برخلاف موازين اسلام مى‏ريزيد توى صحراها كشت مردم را چه مى‏كنيد، باغات را عرض مى‏كنم كه‏مى بريد. همه‏اش خلاف موازين اسلام هست، شما را وادار مى‏كنند، جوان‏ها را وادار مى‏كنند به اين امر، يك دستى پشت پرده است كه شماها را حركت مى‏دهد به اينطور حركت‏ها و اثبات كند كه ايران قابل نيست كه خودش مستقل باشد. هرج و مرج باشد، هرج و مرج ايجادباشد، الان يك هرج و مرجى است در سرتاسر ايران، انسان مى‏بيند هرج و مرج است، خوب چرا بايد اينطور باشد، چرا بايد بيدار نشويد، چرا جوان‏هاى ما سر عقل نيايند؟ امروزى كه ما با يك مملكت، مملكتى با يك قدرت بزرگى مواجه هستيم، بايد در هر شهر بريزيد شماها به جان هم به اسم ارتجاع علماتان را بكوبيد؟! به اسم نمى‏دانم چه باغات مردم را تصرف كنيد؟! خانه‏هاى مردم را برويد بگيريد؟! زن و بچه مردم را از خانه‏هاشان بيرون كنيد؟! آخر اين چه وضعى است كه شماها داريد؟ چرا بايد شماها به احكام اسلام متعهد نباشيد، اين اسلام بود كه شماها را تا اينجا رساند، اين اسلام بود كه محمدرضا را از خانه‏هاى شما بيرون كرد، از مملكت شما بيرون كرد، حالا برخلاف

صحيفه نور ج 11 صفحه 207

موازين اسلام پشت به اسلام داريد مى‏كنيد و خدا مى‏داند كه اگر پشت به اسلام كنيد، همچو سيلى به شما مى‏زند كه تا ابد بيدار نشويد. يك قدرى به خود بيائيد، برگرديد به احكام اسلام. ما انقلاب كرديم هر چه دلمان بخواهد بكنيم؟! ما انقلاب كرديم گوش نمى‏دهيم، نه به دولت گوش مى‏دهيم، نه به ملا گوش‏دهيم و نه به هيچ كس؟! چون انقلاب كرديم، انقلاب از - غير اسلام به - اسلام به غير اسلام؟! مگر شما از - اسلام به غير اسلام انقلاب كرديد كه الان هر كارى مى‏خواهيد بكنيد؟ شما از غير اسلام به اسلام انقلاب كرديد، رژيم اسلام پيش بياوريد، گردن بنهيد به رژيم اسلامى.

در نظام توحيدى با توجه به خدا سلسله مراتب رعايت مى‏شود

در ارتش برويد مى بينيد كه شوراها درست كردند و يك ارتش توحيدى، ارتش توحيدى، آن هم توحيدى اصلاً نمى‏داند مرد كه يعنى چه. يك كسى، يك كمونيست آمده بيخ گوشش اين را گفته ترويج كرده، ارتش توحيدى يعنى ديگر يك ارتشى كه هيچ نظام نداشته باشد، هيچ نظمى نداشته باشد، هيچ بالا و پائينى نداشته باشد، اين معنايش اين است كه ارتش نمى خواهيم، مسأله نظام توحيدى معنايش اين است كه همه‏شان دنبال حكم خدا باشند، همه توجه به خدا داشته باشند، هر كس هر كارى بكند براى خدا بكند، اين نظام توحيدى است، يعنى همه يكى است، جوش خوردند به هم. آن نظامى كه اين براى خودش مى‏كشد، آن براى خودش مى‏كشد و اين به آن فحش مى‏دهد، آن به آن بد مى‏گويد، نظام توحيدى نيست، آن نظامى كه پائين از بالا اطاعت نمى‏كند، بالا به پائين ظلم مى‏كند اين توحيدى نيست، اين نظام شيطانى است، نه نظام الهى نظام الهى بايد همه جهاتش محفوظ باشد، لكن همه متوجه به خدا، ارتشش پائين از بالا خدمت بكند، اطاعت بكند، بالا به پائين محبت بكند و ظلم نكند و همه براى خدا باشد، كشاورزش براى خدا باشد، دانشگاهش براى خدا مشغول كار باشد. اين نظام توحيدى است. نه اين نظام توحيدى اين نيست كه چنان هرج و مرج است، درجه دار اطاعت از افسر نكند و سرباز هم اطاعت از درجه دار و از افسر نكند و شهربانى هم هرج ومرج باشد، از رئيس شهربانى هم هيچ كس اطاعت نكند و ژاندارمرى هم همين طور و از دولت هم هيچ اطاعت نكند. يك مملكت وحشى اى، الان اسم يك مملكت وحشى دارند مى‏گذارند، آخر به داد اين مملكت برسيد اى جوان‏ها! اى متوجهين! اى اشخاصى كه براى ديانت مى‏خواهيد كار بكنيد و شما را منحرف مى‏كنند به راه ديگر!

معذلك به شما توصيه مى‏كنم كه حفظ كنيد وحدت خودتان را، و به شما مژده مى‏دهم كه معذلك پيروز هستيد، اين خرابكارها به جهنم مى‏روند و شما جوان‏هاى عزيز راه‏تان راه خداست، براى خداست و پيروز خواهيد شد انشاءالله، موفق باشيد.

من از خواهرها، از برادرها تشكر مى‏كنم و توصيه مى‏كنم به اينكه هر كارى مى‏كنيد، خدا را در نظر بگيريد، هر كارى مى‏كنيد براى خدا باشد و توجه به مبدا خير باشد و خداى تبارك پشتيبان شما خواهد بود انشاءالله.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 208

تاريخ: 15/10/58

بيانات امام خمينى در جمع خواهران فرهنگى استان گيلان‏

عقب ماندگى فرهنگى و اقتصادى ميراث شوم رژيم پهلوى‏

بسم الله الرحمن الرحيم‏

من اين مسائل و مشكلاتى كه شما گفتيد، مى‏دانم و اينطور نيست كه اختصاص به طرف شما داشته. همه جا مشكلات دارد و بعد از هر انقلابى اين مشكلات هست. يك كشورى كه لااقل در اين پنجاه و چند سال كه ما شاهد بوديم آنطور به هم ريخته و خراب و آشفته و همه چيزش عقب مانده و اقتصادش ورشكسته تقريباً و همه چيزش را عقب رانده و فرهنگش يك فرهنگ فاسد استعمارى، يك همچو كشورى الان به دست شما افتاده است و به دست ملت. كشورى كه پنجاه و چند سال لااقل در طول تاريخ از همه اطراف كوشش كردند كه عقب مانده باشد و آشفته، شما اميد اين را هم نداشته باشيد كه به مجرد اينكه آن سد بزرگ شيطانى شكسته شد ما به بهشت موعود برسيم. ما به يك خرابه رسيده‏ايم، يك خرابه‏اى كه فرهنگش سال‏هاى طولانى لازم دارد تا عوض بشود. مغزها كه در آن رژيم تربيت شده است به تربيت خاصى، طول يك نسل مى‏خواهد تا اينكه تغيير بكند. همه چيز بايد تغيير بكند. فرهنگ هم از امور مهمى است كه در راس امور تقريباً واقع شده است. اينطور نيست كه مطالب معلوم نباشد واينطور نيست كه در استان گيلان تنها مشكلات باشد. هر جا شما برويد همين مسائل هست منتها كم و زياد دارد و از مشكلات خودتان كه مشاهده مى‏كنيد، اطلاع بيشتر داريد، از مشكلات ديگر كمتر و هر گروهى كه مى‏آيند همان مشكلات منطقه خودشان كه مشاهدشان هست ذكر مى‏كنند و گمان مى‏كنند كه جاهاى ديگر اينطور نيست. اين تبليغاتى كه در طول مدت سلطنت اينها و خصوصاً دومى انجام گرفته است باور براى مردم آورده است كه يك مملكتى كه در آستانه تمدن بزرگ است دست ماست، منتها هر جمعيتى در منطقه خودشان ديدند اينطور نيست لابد خيال كردند منطقه‏هاى ديگر اينطور شده و بعد نوبت مى‏رسد. عليهذا هر جا مى‏آيند مشكلاتشان را مى‏گويند، آن چيزهائى كه در زندگى ابتدائى لازم دارند. حالا شما در گيلان ديگر مبتلاى اينكه آب بايد برويد از يك فرسخ بياوريد و مبتلاى به همين كه در اطراف خود تهران، در حاشيه تهران هست كه اين زن‏ها (آنطورى كه من در نجف كه بودم اين را براى من نوشته بودند كه شايد بيشتر از سى تا محل است در اين حاشيه تهران يعنى از تهران است، از حاشيه هست، بعضى‏شان هم در خود متن است كه اينها مبتلاى به اين هستند كه اينهائى كه حاشيه هستند نه آب دارند، نه اسفالت دارند، نه فرهنگ دارند، هيچ چيز ندارند) اين

صحيفه نور ج 11 صفحه 209

زن‏هاى بيچاره بايد بروند از پله‏هاى زياد، بيشتر از پنجاه تا بروند بالا كوزه‏هايشان را آب كنند از اين پله‏ها باز گردند بيايند براى اين بچه‏هائى كه توى آن زاغه نشسته‏اند. اين ابتلائات همه جا هست. در بعضى از نقاط ايران طورى است كه آب انبار بايد داشته باشند كه اين آب باران جمع بشود در آن و براى تابستان‏شان آب باران داشته باشند، حتى يك همچو آب انبارى ندارند. نجف كه بودم، بعضى اهل خير مى‏آمدند و اظهار مى‏كردند كه اينها لازم دارند و ما هم كمكى، با اجازه كمك مى‏كرديم و اين كارها را مى‏كردند. شما گمان نكنيد كه شما فقط مبتلاى به اين نقيصه‏ها هستيد. يك نقيصه عمومى است براى همه كشور و اين نقيصه بايد رفع بشود و اين نقيصه با همت همه ملت بايد رفع بشود، يعنى اگر يك نقيصه در يك جا بود، خوب، دولت قدرت داشت كه آن يك جا را زود درست بكند اما در سرتاسر كشور حتى در مركز، وقتى اين نقيصه در سرتاسر كشورهست يك مملكت وسيع سى و چند ميليونى و فاقد تقريباً همه چيز، بايد اين رفع بشود و اين بايد به دست ملت رفع شود. همانطورى كه پيروزى ملت تحصيل شد، شما همه، مردها، بچه‏ها، بزرگ‏ها، كوچك‏ها، شهرى‏ها، دهاتى‏ها، همه با هم مجتمع بشوند و پيروزى را تحصيل كردند، لكن بعد از اينكه پيروزى را تحصيل كردند ديدند همه تبليغات سابق حرف بوده است، هيچ ما نداريم، تمدن بزرگ تمامش صحبت بوده است براى اينكه دلگرم كنند مردم را و اغفال كنند مردم را و همه چيزش را ببرند و اين كار را هم كردند و بردند و خوردند و حالا هم كه اين پيروزى اولى كه اين قدم اول برداشته شده و اينهمه آشفتگى‏ها هست باز مجال نمى‏دهند.

كارشكنى قدم به قدم توطئه گران در ممانعت از تحقق جمهورى اسلامى‏

اين ريشه‏هاى فاسدى كه در مملكت هست و اين توطئه‏هائى كه در همه هست مجال نمى دهد كه يك فكر اساسى بشود و آن فكرهاى اساسى كه دارد مى‏شود پياده بشود. خوب شما ديروز كه آمديد قم مشاهد قم بوديد كه قم مركز علم است و مركز اسلام است، يك وقت مى‏بينيد كه يك همچو توطئه‏اى هست كه اين توطئه مربوط به قم تنها نبوده است، در همان حالى كه قم يك همچو مسائلى بوده، تبريز هم در همان حال بوده است و از يك دست بوده، يعنى توطئه بوده و توطئه هم اختصاص به اينجا ندارد، با خارج هم روابط هست. الان ما گرفتار اين هستيم كه اين كشور را از دست ديگران كه بيرون كرديم، بتوانيم حفظش كنيم. همه قوه‏ها بايد دنبال اين معنا باشد، همه افكار دنبال اين معنا باشد كه اين توطئه‏هائى كه هست اينها خنثى بشود و يك استقرارى براى كشور حاصل بشود. شما ديديد كه در هر قدمى كه اين كشور مى‏خواست براى يك پيشرفت (پيشرفت راجع به اصل تاسيس حكومت كه در درجه اول است) هر قدمى كه مى‏خواست بردارد، مخالفت‏ها شروع شد و توطئه‏ها و كارشكنى‏ها در همه جا. الان هم اين آشفتگى تازه‏اى كه در قم و در تبريز تحقق پيدا كرد براى اين است كه آن قدمى كه مى‏خواهند باز ملت بردارند كه تعيين رئيس جمهور است، اين را نگذارند. يك نقشه حساب شده است كه قدم به قدم هر چه مى‏خواهند يك كارى را انجام بدهند، در آن قدم كارشكنى مى‏كنند و الحمدلله

صحيفه نور ج 11 صفحه 210

شكست مى‏خورند، لكن در قدم بعد هم دست بردار نيستند باز همان مسائل پيش مى‏آيد. حالا كه رئيس جمهور مى‏خواهد تعيين بشود و مردم مى‏خواهند با فكر آزاد، با رأى آزاد يك كسى را تعيين كنند، باز اين توطئه‏ها پيش آمده است، چنانچه قبلاً كه قانون اساسى را مى‏خواستند طرح ريزى كنند، آن مسائل پيش آمد. آنوقت كه مجلس خبرگان تأسيس شد باز كارشكنى كردند، ديدند كه تصويب شد قانون اساسى، باز كارشكنى مى‏كنند و باز تعقيب مى‏كنند و همين‏ها هستند كه روابط با خارج، با ديگران دارند و قدم به قدم با جمهورى اسلامى مخالفت مى‏كنند و حالا اين مخالفتى كه، آشفتگى كه تازه ديديد، اين روى زمزمه رياست جمهور است و در اين هم شكست مى‏خورند، لكن اينها دست بر نمى‏دارند. بعد از مجلس شورا كه مى‏خواهند مردم وكيلشان را معين كنند منتظر مصيبت‏هاى زيادتر باشيد، آنجا ديگر آشفتگى بيشتر خواهد شد، لكن بايد با قدرت، هيچ مايوس نباشيد، هيچ اين آشفتگى‏ها شما را مأيوس نكند. آن روزى كه ما بايد، به آن مسائل اساسى مى‏رسيم و بعد انشاءالله اين مسائل دوم را شروع مى‏كنيم.

با اراده مصمم و با تمام قوا در استقرار اصول حكومت اسلامى جديت كنيد

اگر ما بخواهيم حالا قوا را صرف بكنيم، همه قوا را صرف بكنيم براى اين سازندگى‏ها، براى فرهنگ كه در رأس است و براى همه چيز، اين مسائل اساسى آسيب ممكن است به آنها برسد. الان وقتى است كه همه افكار، همه فعاليت ها، همه اراده‏ها مصمم باشد و فعاليت‏ها شروع بشود براى اينكه اين سنگر هم ما پيش ببريم و يك رئيس جمهور به آنطورى كه قانون اساسى تعيين كرده است و شرائطش را ذكر كرده است، خوب آنطور تعيين كنيم و بعدش هم آنوقتى كه مقتضى بشود، مجلس شوراى ملى تاسيس بشود كه اركان حكومت مستقر باشد. حالا يك حكومت لغزان داريم، يك حكومت كه باز استقرار ندارد، براى اينكه قانون اساسى مان مورد تأييد ملت شد، لكن باز رئيس جمهور و مجلس شورا لازم داريم. الان اگر بخواهيد افكار را متوجه بكنيد به اين مسائلى كه دست دوم است و از آن مسائل غفلت بكنيد، خوب، احتمال اين است كه يك رئيس جمهور، يك وقتى آنها كه در صددند و اشخاصى منحرف كه درصددند كه يك منحرفى را مثلاً فرض كنيد تعيين كنند و جا بزنند، يك منحرفى كه شايد در طول مدت حياتش هم خودش را ملى جازده، چنانچه ديديد مثل بختيار كه در جبهه ملى و نمى‏دانم از طرفدارهاى دكتر مصدق و اينها ده بيست سال اينجا حفظش كردند و ملى، بعد هم ديديد چه جنايتكارى از كار درآمد و الان هم مشغول هست. يك آدمى كه به آمريكا چيز مى‏كند كه دخالت نظامى مثلاً بكن (شايد گفته است) و قضيه اقتصادى را روى قاعده گفته است كه نه، بايد ايران را در چيز اقتصادى قرار بدهى آدمى كه مى‏گويد ملى، خودش را ملى حساب مى‏كند آنوقت تاييد مى‏كند كه امريكا اين كار را بكند. اينها دارند، يك همچو اشخاصى ذخيره دارند، يك اشخاصى خودشان را اگر ما غفلت بكنيم جا بزنند و يك مقامى را بگيرند، يا در مجلس شورا اشخاصى وارد بشوند كه آن اهميتش خيلى بيشتر است و اصل اساسى رااز بين ببرند. حالا بايد همه شماها، همه خواهرها،

صحيفه نور ج 11 صفحه 211

همه برادرها، همه قوا بايد مجتمع بشوندبراى اينكه اين دو مرحله را بگذرانيم مرحله تعيين رئيس جمهور و بعد هم انشاءالله مجلس شوراى ملى كه يك حكومت مستقرى، اسكلت حكومت تحقق پيدا بكند و بعد برويم سراغ اينكه محتواى اين چه بايد باشد. محتوا الان يك محتواى غربى تقريباً بايد گفت هست، نه غربى غربزدگى، يك غربى وارداتى كه اين اجناس كه خودشان نمى‏خواهند صادر مى‏كنند، فرهنگى كه خودشان نمى‏خواهند و نمى‏پذيرند براى ما صادر مى‏كنند، يك همچو چيزهائى است الان در كار. لكن ما بايد حكومت‏مان را اساسش را درست كنيم بعد برويم سراغ محتوا در درجه دوم، نه اينكه حالا نبايد اصلاً در اين كارها دخالت بكنيم، لكن نبايد از آن اصل و آن اساس غافل باشيم. گاهى وقت‏ها است كه براى خاطر توجه به فروع، آدم از اصل عقب مى‏ماند. بايد كارى بكنيم كه از آن اصل عقب نمانيم، اصل قضيه كه عبارت از استقرار يك حكومت مستقر تامى است اسلامى و صحيح اين تحقق پيدا بكند، آنوقت بعد از اينكه اصل تحقق پيدا كرد برويم سراغ فروعش. همانطورى كه در اسلام هم از اول كه اسلام را آوردند و يا انبياء ديگر، اديان خودشان را آوردند، اول دنبال اين بودند كه مشرك‏ها را متوجه بكنند به اصول، اصول را اول پيشنهاد مى‏كردند بعد كه اصول را پا بر جا مى‏كردند مى‏رفتند سراغ فروعش، آن چيزهائى كه شاخه‏هاى او هست. الان هم ما مبتلاى به اين مسأله هستيم كه راجع به اصل دارند كارشكنى مى‏كنند. همين توطئه ديروز قم (كه دنباله هم دارد) همين توطئه به نظر مى‏رسد كه براى اين است كه اين قضيه اصلاً پيش نرود و بعد هم منتظر اين هستيم كه توطئه‏هاى زيادتر در قضيه شوراى ملى، مجلس شوراى ملى باشد. اينكه عرض مى‏كنم، نه اينكه مى‏گويم نبايد حالا فرهنگ هيچ دست به آن زد، الان هم بايد جديت كرد و مشغول هم هستند، مشغول طرح ريزى و مشغول اين مسائل هستند، نه اينكه خيال كنيد نيستند، لكن خوب اين مجال مى‏خواهد، لكن اينكه من عرض مى‏كنم اين است كه تمام فكرتان را متوجه.....


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 212

تاريخ: 16/10/58

بيانات امام خمينى در جمع معلولين انقلاب اسلامى و پرستاران آنان‏

چيزى كه براى خدا از دست داديد، پيش خدا محفوظ است‏

بسم الله الرحمن الرحيم‏

خداوندا! تو مى‏دانى كه من در چه حالى هستم كه اين منظره را مى‏بينم. من چطور اين منظره‏هائى كه برادرهاى ما، خواهرهاى ما، بچه‏هاى ما، براى اسلام اعضاى خودشان را از دست داده‏اند، سلامت خودشان را از دست داده‏اند، چطور اين منظره‏ها را من تحمل كنم؟ من چطور اين بچه را كه اينجا ايستاده و معلول است، در اول بچگى معلول شده است، ما چطور تحمل كنيم؟ خدايا! آنها كه براى ما اين مصيبت‏ها را بار آوردند به جزاى خودشان برسان، خدايا! اين ابرقدرت‏ها كه براى رسيدن به قدرت، ولو چند سالى ديگر، اين جنايت‏ها را در دنيا ببار آوردند تاديبشان كن. با دست قدرت خود آنها را به جاى خود بنشان. برادرهاى من! خواهرهاى من! بچه‏هاى عزيز من! من مى‏دانم كه شما در رنج هستيد و من هم شريك شما در رنج هستم. من هم مثل يك برادرى كه برادرش و خواهرش در رنج است، مثل يك پدرى كه اولادش در رنج است، من هم شريكم، با شما در رنج، لكن آنچه كه رنج‏ها را آسان مى‏كند، دردها را تخفيف مى‏دهد، آنچه كه بر همه ما آسان مى‏كند اين مسائل را، اين است كه اين امور براى خدا انجام گرفت. شما براى خدا قيام كرديد و براى خدا مجروح شديد و بسيارى از برادرها و خواهرهاى شما هم براى خدا مقتول شدند. آن چيزى كه براى خدا از دست داديد جائى نمى‏رود، پيش خدا محفوظ است دنيا وسيله است براى عالم‏هاى ديگر و خداوند براى شما مهيا مى‏كند مقام‏هائى كه اگر ديگران ببينند آنها هم آرزو مى‏كنند كه مثل شما بودند.

ملت مهيا باشد در مقابل شياطينى كه مانع رشد نهضت ما هستند

ملت ما الان در حال حركت است باز به منزل نرسيده است. انقلاب ما در حال رشد انقلابى است لكن به مقصد نرسيده است. ملت ما با مشكلاتى روبروست كه بايد با قدرت و با هم پيوستگى و با حفظ ايمان و تصميم و اراده، اين مشكلات را بركنار بزند. مشكلات سابق زياد بود و با قدرت شما ملت عزيز عقب رفت و حل شد، مشكلات ديگرى هم كه هست انشاءالله حل خواهد شد. اين امورى كه واقع مى‏شود و از اول تا حالا واقع شده است، از اشخاصى واقع مى‏شود كه نمى‏خواهند ببينند نهضت ما به ثمر رسيده است و نمى‏خواهند بگذارند كه به ثمر برسد. اينها اشخاصى هستند كه قدم به قدم با اين

صحيفه نور ج 11 صفحه 213

نهضت مخالفت كردند و كارشكنى كردند و حالا هم كه قضيه تعيين رئيس جمهور در دست اجر است، باز مشغول همان توطئه‏ها هستند و نمى‏خواهند رئيس جمهور تعيين بشود و بعد هم كه شكست در اينجا خوردند و رئيس جمهور تعيين شد، راجع به تعيين وكلا باز هم همين بساط هست، شما مهيا بشويد ملت ما مهيا باشند كه در هر قدمى كه براى اصلاح و براى پيشبرد اسلام و نهضت اسلامى بر مى‏دارند، شياطينى كه نمى‏خواهند اسلام به ثمر برسد و نمى‏خواهند جمهورى اسلامى برقرار بشود به مخالفت خودشان ادامه مى‏دهند. عازم باشيد، مجهز باشيد براى اينكه مقابله كنيد با اين قشرهائى كه مانع از رشد نهضت ما هستند، مهيا باشيد كه تحمل بكنيد. با صبر و بردبارى انقلابى تحمل بكنيد اين مصيبت‏ها را، تحمل بكنيد اين توطئه‏ها را و به پيش برويد كه خداى تبارك و تعالى با شماست و پيروزى نصيب ملت ايران است انشاءالله.

ما مى‏خواهيم يك حكومت عدل اسلامى شبيه صدر اسلام پيدا بشود

ما چيزى نمى‏خواهيم، ما حرفى نداريم الا اينكه يك ملتى كه در طول تاريخ در شكنجه و اختناق بوده است و در اين سنوات اخير، آخر مرتبه شكنجه و اختناق و جنايتكارى و چپاولگرى خارجى‏ها و داخلى‏ها بر اين ملت سايه افكنده است، ما مى‏خواهيم اينها نباشند، ما مى‏خواهيم مردم ما آزاد باشند، تحت فشار و تحت سلطه ديگران و داخل و خارج نباشند، ما مى‏خواهيم مملكتمان از خودمان باشد، مستقل باشد و تحت رهبرى ديگران نباشد، ما مى‏خواهيم مخازن مملكت ما از خودش باشد، ما مى‏خواهيم در اين مملكت خودمان كار بكنيم و خودمان نتيجه كار را ببريم، ما مى‏خواهيم يك حكومت عدل اسلامى، يك حكومت شبيه حكومت‏هاى صدر اسلام پيدا بشود و ما مى‏خواهيم كه ملت ما در رفاه و آسايش باشند. اينهائى كه در قدم به قدم مخالفت مى‏كنند، آنها چه مى‏گويند؟ به اسم اينكه ما طرفدار ملت هستيم، با اين مسائل مخالفت مى‏كنند، در عين حالى كه اينها مصالح ملت ماست، شما بيدار بشويد اى ملت عزيز كه دشمن در كمين است و ما بين راه هستيم. ما اين گردنه‏ها را هم بايد طى كنيم و انشاءالله دشمن را تا آخر به عقب برانيم و كشور شما مال خود شما، خداوند انشاءالله به اين مجروحين، به اين معلولين شفا عنايت كند و خداوند اجر و صبر عنايت كند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 214

تاريخ: 16/10/58

بيانات امام خمينى در جمع فرماندهان ارشد ارتش جمهودى اسلامى‏

لزوم عمل نمودن مسوولين به وظائف خود، جهت حفظ نهضت از آسيب‏

بسم الله الرحمن الرحيم‏

شما امروز از قواى انتظامى جمهورى اسلامى هستيد، با ديروزتان فرق دارد، ديروز خواه ناخواه از رژيم طاغوت بوديد و حالا از رژيم اسلام هستيد و بين اين دو تا همانطورى كه به حسب واقع فرق دارد يكى رژيم شيطان است، يكى رژيم الله. آنهايى هم كه منتسب به اين دستگاه هستند با آنهائى كه پيشتر بود فرق مى‏كند، فرق اين است كه امروز بايد همه گروه‏هائى كه مربوطند به جمهورى اسلامى، چه دولت و دستگاه‏هاى ادارى و چه ارتش و ژاندارمرى و شهربانى و پاسدارها و اينها كه قواى انتظامى هستند كه اشخاصى هستند، گروه‏هائى هستند كه بالاصاله مربوط به جمهورى اسلامى هستند، اينها بايد اعمالشان هم، افعالشان هم، عقائدشان هم و اخلاقشان هم مناسب باشد با جمهورى اسلامى، آن اخلاقى كه سابقاً مثلاً بعضى‏ها داشتند كه مناسب بود با طاغوت، اگر خداى نخواسته از او در نفوس آثارى هست اين آثار را بايد مجاهده كنند تا زدوده بشود، يعنى الان شما آقايان مسؤوليت زياد داريد و عملتان هم يك عمل شريف است، عمل شريفى است كه اسكلت جمهورى اسلامى بسته بوجود شماهاست و مسووليتتان زياد است، براى اينكه اگر سابق يك كارى از شما خداى نخواسته انجام مى‏گرفت مى‏گفتند در رژيم طاغوتى بايد اينجورى باشد، اما اگر حالا خداى نخواسته يك مسأله‏اى كه بر خلاف رويه اسلام است انجام بگيرد گفته مى‏شود كه ارتش اسلامى هم همين است و شما مى‏دانيد كه قلم‏ها و زبان‏هاى خائنى هستند و با آن چشم‏هاى خيانتكار مراقب هستند كه يك چيز پيدا بكنند از يك گروهى، از گروه‏هاى اسلامى و اين را زيادش كنند و كم كم برسند به اينكه خوب، اين رژيم هم رژيم طاغوتى است مثل آن رژيم. همين امروز صبح من در يك مجله‏اى كه مربوط به بختيار بود اينجا آورده بودند من ديدم كه ايشان مى‏گويد اين رژيم هم رژيم طاغوتى است و مشغول چپاولگرى و مشغول كذا هست و در يكى از نوشته‏ها بود كه الان در ايران بعضى جاها حكومت نظامى است براى اينكه از اين رژيم برگشتند و حالا دارند با فشار و زور و با چيز مردم را دارند رام مى‏كنند. خوب، اينها چيزهايى است كه در خارج ايران اينها منعكس مى‏كنند. حالا كه چيزى دستشان نيست اينطور مى‏گويند، اگر يك وقت يك بهانه‏اى به دستشان بيايد، ما آنطورى كه بايد عمل كنيم عمل نكنيم، اين بهانه اسباب اين مى‏شود كه آن قلم‏هائى كه مى‏خواهند بشكنند اين نهضت را و نمى‏توانند

صحيفه نور ج 11 صفحه 215

ببينند كه يك رژيم‏اسلامى در كار هست، آنها مشغول فعاليت مى‏شوند و آلوده مى‏كنند اين نهضت را. ما بايد اين مكتب خودمان را حفظشان بكنيم، يعنى الان اين مكتب اسلام دست ماها و شماست و اين مكتب بايد محفوظ باشد. ماها كارى نكنيم كه به مكتبمان ايراد بگيرند، آنهائى كه مى‏خواهند ايراد بگيرند به مكتب ايراد مى‏گيرند براى اينكه با مكتب بد هستند. يك مكتبى كه مى‏بينند اين قابل دوام است، وقتى هرج و مرج بود و مكتبى تو كار نبود، اين چيزى نبود، اما اينها كه يك مسأله مكتبى دارند مى‏بينند هست و قابل دوام، به مكتب ايراد مى‏گيرند و ما موظفيم كه اين مكتب را حفظش كنيم كه اگر حفظ نكنيم آسيب بر مى‏دارد. بايد كارى بكنيم كه آسيب برندارد و آن كار اين است كه اگر چنانچه در هر جا هستيم به وظائفى كه آنجا هست عمل بكنيم. اگر يك كشورى همه اشخاصى كه در آنجا هستند وظيفه شناس بودند و به آن وظيفه و كارى كه به او محول است، خوب انجام بدهد، آن كشور زود اصلاح مى‏شود. اگر ارتش افرادش وظيفه شناس باشند، يعنى بدانند كه اين وظيفه اين است، خصوصاً حالا كه براى اسلام است، وظيفه اسلامى اين است و اگر ژاندارمرى هم همين طور و پاسدارها هم همين طور، پاسبان‏ها هم همين طور، اين زود اصلاح مى‏شود و اگر چنانچه خداى نخواسته از زير باز وظيفه بخواهند در بروند، خيال كنند كه حالا كه آزاد شد هر كارى آدم دلش بخواهد بكند، هر كارى از دستش آمد و بخواهد بكند، روى وظايف عمل نكند، اين منتهى به هرج و مرج مى‏شود و آسيب مى‏بيند.

تبليغات اجانب جهت بد جلوه دادن انقلاب ايران در افكار عمومى دنيا

آنها الان در صددند كه اثبات كنند به خارج كه ايران استقرار ندارند، ايران هرج و مرج است، و مى‏خواهند كه يك وقت بخواهند يك دخالتى بكنند، افكار عمومى دنيا را مهيا كرده باشند براى آن كار، الان مشغول همين هم هستند و همه تبليغاتشان براى همين معناست كه منعكس بكنند كه ايران الان به وضع هرج و مرجى دارد مى‏گذرد، در هيچ جا يك نظمى نيست، در هيچ جا وظيفه شناسى نيست، هر كه هر كارى دلش بخواهد بكند. اين براى ما بسيار وظيفه‏آور است، براى ما بسيار سنگين تمام مى‏شود كه ما را جورى معرفى بكنند در دنيا كه به آنها حق بدهند كه با قواى انتظامى بيانيد براى تربيت ما، كانه ما يك جمعيتى هستيم كه تربيت نداريم، يك جمعيتى هستيم كه هرج و مرج طلبيم، يك جمعيتى هستيم كه نظمى تو كارمان نيست و لا علاج بايد يك قيمى بيايد براى اينكه ما را تربيت كند، اين دردناك است براى يك كشورى كه نهضت اسلامى كرده، از اين جهت وظيفه اسلامى است و سنگين ولى بايد عمل كرد. انشاءالله خداوند شما را تاييد كند، موفق باشيد و من اميدوارم كه سالم و سعادتمند و با قدرت جلو برويد، انشاءالله پيروز هستيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 216

تاريخ: 17/10/58

بيانات امام خمينى در جمع اعضاى جهاد سازندگى اردستان و قم‏

ملت با يارى كردن دولت، در امر سازندگى كشور تلاش مى‏كند

بسم الله الرحمن الرحيم‏

من بعد از اين نهضت و انقلابى كه نسبتاً الحمدلله به پيروزى رسيد و قدم اول را ملت بزرگ ما برداشت، در اين كارهائى كه به دست ملت انجام گرفت، از جهاد سازندگى خيلى خوشم مى‏آيد. هر وقت كه تلويزيون نشان مى‏داد كه خواهرها و برادرها از همه طبقات مشغولند به يك عملى براى كشور خودشان، من خوشحال مى‏شدم. بايد شماها توجه داشته باشيد كه نگاه نكنيد هى به اينكه اداره چه مى‏كند، دولت چه مى‏كند. آنها مشغولند منتها نمى‏توانند آنقدرى كه ايران احتياج دارد آنها عمل كنند. ايران مال خود شماست و خود شما بايد او را بسازيد و اگر همه ملت در اين امر سازندگى همت نكند، كارها زمين مى‏ماند. انتظار اينكه يك دسته‏اى انجام بدهند تا ما انجام بدهيم، يا كارشكنى كسى نكند البته حالا در هر گوشه و كنارى براى كارشكنى مهيا هستند، اين ملت است كه بايد اين كارها را انجام بدهد. مثلاً ملاحظه كنيد كه سابق، در رژيم سابق كه همه‏اش حرف بود، يكى هم راجع به بيسوادى و اينها وقتى رفتند معلوم شد كه مبارزه‏اى نكردند، بله آن كارى كه كردند اين است كه با سوادى را نگذاشتند ترقى بكند، نه بيسوادها را سواددار كردند. اين هم اگر منتظر بشوند آقايان، منتظر اين بشوند كه دولت اين كار را انجام بدهد، نمى‏تواند انجام بدهد. الان تقريباً در صد شايد هشتاد (من اطلاع درست ندارم) بيسواد ما داريم، يا شايد مثلاً شصت، شصت و پنج، همچو چيزهائى مى‏گويند. من اطلاعى ندارم، اما مى‏دانم كه بيسواد زياد هست. افغانستان و ايران بايد به حسب اينطور امور جلو باشد. بيسواد در آن كم هست، سوادى كه مى‏گويم يعنى همين خواندن و نوشتن و اين چيز، آن هم كه ما مى‏خواهيم كه همه ايران انشاءالله سواد پيدا بكنند، نمى‏خواهيم همه دكتر بشوند، خوب چيز غير معقولى است، يا همه مهندس بشوند، مى‏خواهيم يك مملكتى همه بتوانند آن مقصود خودشان را بنويسند، امضاء كنند، چه بكنند. من گاهى در نجف كه بودم گاهى حرم مشرف مى‏شدم، كه افغانى‏ها آمده بودند براى زيارت خواندن، مى‏ديدم همه از رو مى‏خواندند، كتاب دعا را باز مى‏كردند از رو مى‏خواندند، شايد مثلاً از سى چهل نفر كه آنجا بودند يك نفرشان شايد از رو نمى‏خواند، شايد هم او خواندنش را تمام كرده بود، اما همه‏شان از رو مى‏خواندند، اينجور نبود كه، آن هم طبقه پايين بودند به اصطلاح اينها، و ما هنوز داريم كه اين هم به همت همه واقع بشود. اگر منتظر باشيد به اينكه دولت با سواد بكند،

صحيفه نور ج 11 صفحه 217

نمى‏تواند باز همان حرف‏هاى سابق. دولت هم حالا اقدام كرده‏اند، وزارت آموزش اقدام كردند و خوب هم اقدام كرده‏اند. اما مسأله، مسأله نيست كه بتوانند اينها چه بكنند.

تبليغات سوء اجانب عليه استقرار جمهورى اسلامى‏

همين طور در جهاد سازندگى، سازندگى يك مملكتى كه از دست رفت و خراب است، اين نمى‏شود با دست دولت انجام بگيرد يا دست يك قشرى انجام بگيرد. اين را، همه مردم بايد مملكت را امروز از خودشان بدانند و همه با هم همت كنند، يك مملكتى انشاءالله درست بكنند به دست خودشان. لكن چيزى كه الان مهم است اين است (اين را من از باب اينكه نگران هستم برايش كراراً هم گفتم اين را به اشخاصى كه اينجا آمدند، باز هم عرض مى‏كنم) كه الان دست‏هائى در كار هست، اكثراً از طرف امريكا و ديگران هم همين طور، از شوروى و از ساير جاها هم همين طور، يعنى اينهائى كه به اين مملكت ما طمع استفاده دوخته‏اند، دارند و چشم اين دارند كه ما كارى بكنيم، اينها ببرند و مخازن ما را ببرند و حالا هم دستشان كوتاه شده است و انشاءالله تا آخر هم كوتاه هست. اينها الان در فكر اينند كه نگذارند اين ايران يك استقرارى پيدا بكند، يك نظام صحيحى پيدا بكند، در هر جا مثلاً دقت كنيد، در جهاد سازندگى هم از اين قشرها پيدا مى‏شوند كه خودشان را جا مى‏زنند و در دانشگاه هم هستند، در همه جا هستند، در كارخانه‏ها هم زياد هستند. اين به نظر من مى‏آيد كه يك نقشه و توطئه‏اى است كه براى اينكه استقرار در ايران و نظم در ايران پيدا نشود. در ارتش مى‏روند نمى‏گذارند كه انتظامات صحيح پيدا بشود، در ژاندارمرى مى‏روند، آنجا را هم مانع مى‏شوند، در شهربانى هم همين طور، در سپاه پاسداران هم پيدا مى‏شود، در دانشگاه زيادند و همه جا اينها هستند، حاضرند و اينها براى اين جهت نقشه دارند. به نظر من اينطور مى‏رسد كه اين است كه در داخل ما را، اين ضربه را به ما بزنند كه ما اغتشاش در خودمان پيدا كنيم، يك انتظامى...... اختلافات باشد و يك هرج و مرجى باشد، بريزند خانه هر كس را غارت كنند، بريزند زمين هر كس را غارت كنند، اموال هر كسى را ببرند، نگذارند يك استقرارى پيدا بكند، از آن طرف دشمن‏هاى اين ملت، دشمن‏ها با قلم‏هاى خودشان و با افكارى كه دارند و طرح‏هائى كه دارند در مطبوعات خارجى و رسانه‏هاى گروهى خارجى، اغتشاشات ايران را، اختلافات ايران را، اينها را يكى‏اش را چند مقابل كنند و در خارج منعكس كنند كه ايران مثل يك بچه صغيرى مى‏ماند كه محتاج به قيم هست، باز نرسيده به بلوغ كه خودش، خودش را نگه دارد. نقشه محتمل است اين معنا باشد كه در خارج منعكس بكنند كه ايران هرج و مرج است و همه به جان هم ريختند و همه گروه‏ها در هر جا بروى يك اختلافات هست اين را اسباب دست قرار بدهند كه ايران قابل اين نيست كه خودش را اداره كند، بايد يكى ديگر اداره‏اش كند. اگر خداى نخواسته يك دخالت نظامى بخواهند بكنند، يك كودتا بخواهند بكنند، موجه نشان بدهند به خارجى‏ها، به دنيا موجه نشان بدهند كه ما براى خاطر حفظ ملت، ملت نمى‏توانست خودش را نگه دارد، ما بايد حفظش كنيم، اين صغير را ما بايد قيم برايش تعيين كنيم.

صحيفه نور ج 11 صفحه 218

آزادى مطبوعات و احزاب، دستآورد ماهيت اسلامى انقلاب است‏

در عين حالى كه تمام انقلاباتى كه در دنيا پيدا شده هيچ كدام بهتر از ايران نبوده، دنبال سر انقلابات، ميليون، ميليون و نيم كشته مى‏شوند (براى من صورتش را آورده‏اند) اين انقلاباتى كه واقع شده است، دنبال سرش يك ميليون، يك ميليون و نيم كشتار، دو ميليو حبس، در كشور را مى‏بستند به همه جا. الان هم هر جا كه شما نگاه كنيد كه يك انقلابى واقع شده است و يك كودتائى واقع شده، يك چيزى واقع شده، در كشورشان را به خارج بستند، همه فرودگاه‏ها را ممنوع كردند، تمام مطبوعات را قدغن كردند كه نبايد منتشر بشود. براى مردم اختناق پيش آوردند، اختناق فوق آن اختناق‏هائى كه سابق بوده و گاهى هم به مجردى كه اين پيروز شده، قتل عام ايجاد كردند، شروع كردند به كشتن مردم، هر كه احتمال مى‏دادند كه يك چيزى باشد مى‏كشتند، نه اينكه يك كسى را، يك شهرى را قتل عام مى‏كردند. و انقلاب ما از باب اينكه اسلامى بود، از باب اينكه از ملت بود، انقلابى نبود كه يك قدرتى به يك قدرت غلبه كند، يعنى يك قدرت نظامى، يك كودتائى شده باشد، اين حرف‏ها نبود، متن نهضت از خود مردم جوشيد، از خود مردم، بين زن و مرد و انقلاب هم اسلامى بود، اسلام اينها را وادار كرد كه يك همچو انقلابى بكنند، همچو انقلاب اسلامى كه از متن ملت بجوشد، دنبالش ديگر اين مسائل كم است، هست، اما كم است و لهذا ديديد كه دنبال اين انقلاب، تمام راه‏ها و همه جاها هم باز بود، هيچ - يك - جائى را جلويش نگرفتند، تمام روزنامه‏ها و احزاب آزاد شد، آزاد آزاد و كشتار نسبت به مردم هيچ نبود در كار، آنطورى كه آنجا بساط درست مى‏كردند نبود، بله آنهائى كه كشتار كرده بودند گرفتند بعضى‏شان را محاكمه كردند و بعد از محاكمه به جزاى خودشان رساندند، اما اينطور نبود كه همين طور درو كنند مردم را، يك ميليون جمعيت را بكشند، اين حرف‏ها نبود در كار و اينطور مسائل در عين حالى كه در ايران نبوده است و بايد گفت ايران آرامترين انقلاباتى كه در دنيا واقع شده. انقلابات ديگر با يك سال و دو سال و سه سال اينها درست نمى‏شود، جنگ بايد بشود، اينقدر خونريزى، چه، چه، يك سال، دو سال جنگ بشود تا بعد يك قدرتى بر قدرت ديگر پيروز بشود. اينجا آنجائى بود كه انقلاب بود، واقعاً انقلاب بود. مرحوم قرنى به من گفت كه سه ساعت و نيم، سه ساعت و نيم غلبه كرد ملت بر رژيم. يعنى آنوقتى كه آنها كودتا مى‏خواستند بكنند در تهران ما بوديم و آنها بنا داشتند كودتا بكنند و جلويش گفتند روز هم بايد بيرون نيائيد، حكومت نظامى را روز قرار دادند. آن حكومت نظامى روز را خدا خواست كه شكسته شد. آنها به من بعد گفتند كه اينها بنا داشتند كه كودتا بكنند و خيابان‏ها را وقتى كه مردم نيستند، خيابان‏ها را همه را بگيرند و شبش كودتا بكنند، مردم كه ريختند در خيابان‏ها اينها اين طرحى كه داشتند خنثى شد و ايشان مى‏گفت كه آنكه جنگ بين ملت و دولت واقع شد و رژيم واقع شد سه ساعت ونيم بود، در صورتى كه جاهاى ديگر الان شما مى‏بينيد كه افغانستان چند سال است كه همه مسائل هست و حالا هم معلوم نيست كى ختم بشود براى اينكه آنجا يك كودتائى است. كودتا يك نفر آدم بخواهد انجام بدهد، يك قدرتى مى‏خواهد يك ملتى را از بين ببرد، اما يك ملت خودش آمده است و خودش آمده و حريفش را بيرون كرده، ديگر خود ملت

صحيفه نور ج 11 صفحه 219

ما با خود ملت كه كارى ندارد.

ملت متوجه توطئه‏ها و كارشكنى‏هاى دشمنان باشد

حالا هم اشخاصى در بين اين ملت هست كه الهام از خارج مى‏گيرند البته اقليت هم هستند، لكن اشخاصى هستند كه با هر زبانى با مردم مى‏توانند صحبت بكنند و شيطنت بكنند. بايد ملت ما توجه به اين توطئه داشته باشد كه توطئه‏اى كه محتمل اين است كه ما را به هم بريزند، حتى در جهاد سازندگى بروند يك كارهائى بكنند كه آنجا هم يك اختلافى بشود، نگذارند كار عمل بشود، در دبيرستان بروند در چيز بروند دانشگاه بروند، هر جا بروند و ما را به هم بريزند، دائماً شلوغى و دائماً اعتصاب و دائماً راهپيمائى و دائماً كارشكنى براى دولت و ملت، تا منعكس بكنند در خارج كه اينها نمى‏توانند خودشان را اداره بكنند، بايد يك كسى برود اداره كند اينها را. ملت بايد توجه داشته باشد به اين توطئه و از اختلافات دست بردارند. آخر براى چى ما با هم اختلاف داشته باشيم، سر چى اختلاف داشته باشيم، براى چى به جان هم بريزيم، چرا ما خودمان، خودمان را از بين ببريم. بايد ملت متوجه باشد كه چيزهائى كه اسباب اختلاف هست اصلاً ايجاد نكنيم، اشخاصى كه مى‏خواهند ايجاد اختلاف بكنند موعظه‏شان كنند، نصيحت‏شان كنند، اگر گوش نكردند آنها را طردشان بكنند، نگذارند اختلاف حاصل بشود، نگذارند جورى وانمود بشود كه اين ملت ملتى نيست كه قابل اين باشد كه آزاد باشد، حالا كه آزاد شده ببينيد به جان هم ريختند، قابل آزادى نيست - چيزى كه - ملتى كه قابل آزادى نيست، بايد يكى بيايد، يك رضاخانى را پيدا كنند (و اينها دارند، از اين چيزها دارند) يك رضاخانى را پيدا بكنند. امروز به اسم اينكه اين آدم ملى هست، به اسم اينكه يك آدم از اين چيزها، از اين عنصرها، اينها دارند كه بيست سال، سى سال اين را با يك صورت مليت و با يك صورت دلسوزى نگه دارند، آن روزى كه مى‏خواهند كار را انجام بدهند، به صورت مليت، به صورت چه انجام بدهند و توجه به اين معنا را بايد داشته باشند ملت ما. امروز كه روز حساسى است براى اينكه ما مى‏خواهيم رئيس جمهور تعيين بشود، امروز مى‏بينيد كه با اين حساسيت باز مشغول شدند به توطئه‏ها و مشغول شدند به خرابكارى‏ها، در قم ديديد، در آذربايجان هم هست، در جاهاى ديگر هم هست. فردا كه شما مى‏خواهيد انشاءالله وكلاى خودتان را تعيين بكنيد، بدانيد كه اغتشاشات بيشتر ايجاد مى‏كنند، بساط بيشتر در مى‏آوردند. بايد توجه داشته باشد ملت به اينكه مبادا منعكس بشود، كارى بكنيم كه منعكس بشود اينها با هم نمى‏توانند بسازند، اينها به جان هم ريختند و بايد يكى برود.... كارها بگيرد، تربيتشان بكند. اين به اين است كه از كارهائى كه، از حرف‏هائى، از نوشته‏هائى ....، از نطق‏هائى، از شعارهائى كه اسباب اختلاف مى‏شود، از اينها پرهيز بكنند. نبايد امروز شعار بدهند بر ضد اين، بر ضد او، بر اينطور چيزها، اين شعارها صحيح نيست، نبايد بكنند، بايد كارى بكنند كه مستقر بشود. اين حكومت، بر قرار بشود و ما اين دو قدم هم كه اسكلت يك حكومتى است، اين دو قدم هم برداريم، قدم تعيين رئيس جمهور انشاءالله و قدم دوم وكلا. و بايد ملت متوجه باشد كه من چون بناى دخالت ندارم،

صحيفه نور ج 11 صفحه 220

متوجه باشند خودشان كه اشخاصى كه صحيح‏اند، اشخاصى كه متدينند، اشخاصى كه ملى هستند، اشخاصى كه چپ و راستى نيستند، از افراد، اينها را تعيين بكنند در رئيس جمهور همانطورى و در وكلاشان هم همين طور و مهم الان اين است كه از اين اختلافات و از اين شعارها و از اين - عرض مى‏كنم كه - چيزهائى كه موجب اختلاف مى‏شود دست بردارند، مشغول بشوند به اينكه همين طور بسازند ايران را و ايران امروز محتاج به كار است، كارخانه‏ها احتياج به كار دارند، محتاج به سازندگى است.

هر قدمى كه براى كشور اسلامى برمى داريد پيش خدا محفوظ است‏

خداوند انشاءالله شماها را حفظ كند، شما جوان‏ها را حفظ كند كه همچو همت والائى داريد كه مى‏رويد در جهاد سازندگى و زحمت مى‏دهيد به خودتان، لكن براى خداست اين. شما هر قدمى كه الان برداريد براى كشور اسلامى پيش خدا محفوظ است، خيال نكنيد كه اين قوه‏هاى شما هدر مى‏رود. قواى انسانى وقتى هدر مى‏رود كه براى خدا نباشد وقتى كه قوا براى خدا كار بكند هدر نمى‏رود، پيش خداست و اين سازندگى شما انشاءالله خودتان ساخته مى‏شويد به آنطورى كه خداى تبارك و تعالى امر فرموده است و انبيا را براى او فرستاده كه هم اين جهاد، جهاد نفسى باشد و هم سازندگى براى ملت. خداوند همه شما را موفق و مويد بدارد و من دعاگوى همه‏تان، خدمتگزار همه هستم. سلامت باشيد انشاءالله.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 221

تاريخ: 17/10/58

بيانات امام خمينى در جمع راهپيمايان كفن‏پوش اليگودرز

آمريكا از اسلام سيلى خورده است‏

بسم الله الرحمن الرحيم‏

من امروز شنيدم كه آقايان از اليگودرز پياده تشريف آوردند و اظهار كردند كه ما حاضريم كه - اينها - براى حفاظت تو پاسدارى كنيم. من متشكرم از عواطف آقايان، و از زحمات شما تقدير مى‏كنم لكن راضى نيستم كه آقايان اينجا تشريف داشته باشند. تشريف ببرند و انشاءالله مشغول كارشان بشوند. آمريكا نه دخالت نظامى مى‏كند در ايران و نه حصر اقتصادى مى‏تواند بكند، توطئه امريكا اين است كه در داخل كشور ما كارى بكند كه ما نتوانيم اين راهى را كه گرفته‏ايم برويم، توطئه داخلى و به دست اشخاصى كه در داخل كشور هستند و از كاركنان آنها هستند. نقشه اين است كه ايران را جورى نمايش به خارجى‏ها بدهند كه نه دولت مى‏تواند اداره كند آنجا را و نه ملت قابل اين است كه آزاد باشد. در هر جا غائله بپا مى‏كنند اين شياطين و در همه كشور چه در دانشگاه و چه در شهرستان‏ها و چه در دادسراها، چه در مراكز قدرت، مراكز انتظامى، همه جا با يك توطئه مى‏خواهند آشوب بپا كنند و نگذارند استقرار پيدا كند حكومت. الان كه وقت اين است ملت با هم مجتمع باشد و اين دو مرحله ديگرى كه اساس حكومت اسلامى است به طور شايسته انجام بدهد، يكى قضيه تعيين رئيس جمهور و يكى هم قضيه مجلس شوراى ملى، باز توطئه‏ها اوج گرفته است، توطئه‏ها براى اينكه نگذارند رئيس جمهور تعيين بشود و بعد هم توطئه براى اينكه نگذارند مجلس شوراى ملى بر قرار بشود، براى اينكه با بر قرار شدن اين دو مرحله هم اسكلت حكومت اسلامى تحقق پيدا مى‏كند و اينها از حكومت اسلامى مى‏ترسند. امريكا ضربه از اسلام خورده است و از اسلام مى‏ترسد، ضربه از اين جوان‏هائى كه براى اسلام قيام كردند و جان دادند و فداكارى كردند و از اسلام اين ضربه مى‏ترسد از اين جهت، تفرقه افكنى دارد مى‏كند كه نگذارد اجتماعى كه با وحدت كلمه، مقاصد خودشان را تا اينجا پيش بردند، بين راه آنها را فلج كند. نقشه اين است. صحبت از دخالت نظامى و حصر اقتصادى صحبت است و بعيد نيست براى اين باشد كه اذهان را منصرف كند از آنى كه اساس است. شماها بايد توجه داشته باشيد و اين توطئه شيطانى كه از همه توطئه‏ها بالاتر است و او اين است كه مى‏خواهند ما را به جان هم بريزند و در داخل نگذارند يك استقرارى پيدا بكند اين نظام اسلامى.

شما جوان‏ها كه زحمت كشيديد و از راه‏هاى دور، در اين سرما و در آن سرماهائى كه در محل

صحيفه نور ج 11 صفحه 222

خودتان هست آمديد و از اطراف آمديد، از همه جا اينجا آمديد، من تشكر مى‏كنم و شما را هشيار مى‏كنم به اينكه از تفرقه به هر صورتى كه هست پرهيز كنيد، هر چيزى كه موجب تفرقه مى‏شود از او پرهيز كنيد، هر شعارى كه موجب تفرقه مى‏شود از او پرهيز كنيد، هر تحصنى كه موجب تفرقه مى‏شود از او پرهيز كنيد، هر راهپيمائى كه موجب تفرقه مى‏شود از او پرهيز كنيد. شما امروز احتياج داريد به وحدت كلمه، امروز بيشتر از ديروز احتياج داريد به فردا بيشتر از امروز. اين وحدت كلمه خودتان را حفظ كنيد، از خداى تبارك و تعالى تبعيت كنيد كه فرموده است: واعتصموا بحبل الله جميعاً ولا تفرقواً همه به ريسمان بزرگ الله كه اسلام است بپيونديد و تفرقه نكنيد. تفرقه موجب اين مى‏شود كه نتوانيد مملكت خودتان را به رشدى كه بايد برسد برسانيد، نتوانيد حكومت اسلامى را به طورى كه شايسته است در دنيا، در كشور خودتان متحقق كنيد و آنها در صدد همين معنا هستند. آنهائى كه نمى‏خواهند اسلام تحقق پيدا بكند، آنهائى كه مى‏خواهند جمهورى اسلامى در ايران تحقق پيدا كند. كشورهائى كه از اسلام مى‏ترسند، از جمهورى اسلامى مى‏ترسند، از صدور اين جمهورى اسلامى از اين كشور به كشورهاى ديگر مى‏ترسند، آنها در صددند كه شما را در بين راه متوقف كنند و نگذارند پيش برويد. شما به هوشيارى، بيدارى از تفرقه بكلى پرهيز كنيد.

براى نيل به خودكفائى تلاش كنيد

و امر ديگر اينكه مملكت شما احتياج به كار دارد، مملكت خرابى است كه محتاج به اين است كه ساخته بشود و ساختن مملكت به دست شماهاست. هر كس در هر جا هست اشتغال به كار پيدا كند و كار را خوب انجام بدهد. نبايد ما در ارزاقمان محتاج به خارج باشيم. مملكت وسيعى كه براى صد و پنجاه ميليون جمعيت كافى است (به حسب آنطورى كه گفته مى‏شود) الان سى و پنج ميليون نفر زندگى مى‏كند و مملكت بيشتر از اين گنجايش دارد، زمين‏هاى وسيع داريد، آب داريد، بركات آسمانى داريد، قدرت داريد، قوه داريد، جوان هستيد، جوان داريد، عيب است از يك مملكت اسلامى كه محتاج باشد در ارزاقش، آن هم به دشمن‏هاى خودش. امريكا كه دشمن ماست ما اگر محتاج به او باشيم براى ما سرشكستگى است. كارى بكنيد كه خودكفا بشويد و خودتان را از اين زمين خدا و از اين آب خدا ارزاق خودتان را بيرون بياوريد و اميد است انشاءالله كه صادرات داشته باشيد شما.

خداوند انشاءالله شما را حفظ كند و من باز از زحمات شما تشكر مى‏كنم و دعا مى‏كنيم براى شما و خدمتگزار شما هستم.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 223

تاريخ: 18/10/58

بيانات امام خمينى در ديدار با راهپيمايان كفن‏پوش لاهيجان و همدان‏

توطئه‏ها و كارشكنى قدم به قدم عوامل فساد

بسم الله الرحمن الرحيم‏

درود بر شما جوانان كه در اين هواى سرد و راه‏هاى سرد پياده آمديد تا از نزديك با هم ملاقات كنيم. من از زحمات شما برادران متشكرم و به شما دعا مى‏كنم. خداوند شماها را براى اسلام حفظ كند و اسلام با قدرت شما به پيش برود.

برادرها! امروز روز حساسى است براى كشور ما، مشكلاتى براى كشور ما پيش آمده و در دست پيش آمدن است. در اين موقع كه براى ملت ايران طرح تعيين رئيس جمهور شده است، باز عوامل فساد توطئه مى‏كنند كه اين قدم را نگذارند پيش برويم چنانچه قبلاً در قدم‏هائى كه مى‏خواستيم برداريم توطئه مى‏كردند و كارشكنى مى‏كردند.

امروز هم همان عناصرى هستند، كارشكنى مى‏كنند و بعد هم كه مى‏خواهيد وكلاى خودتان را به مجلس شورا بفرستيد تا استقرار تام جمهورى اسلامى محقق بشود، باز هم مى‏خواهند اين تفاله‏هاى رژيم سابق و الهام بگيرهاى از امريكا و غير امريكا باز فعاليت كنند و نگذارند. شما برادرها بيدار باشيد و همانطور كه از اول با قدرت كامل و با توجه به خدا و با مشت محكم سد را شكستيد و تا اينجا با پيروزى آمديد، از اينجا به بعد هم با همان مشت محكم، با همان اراده مصمم اين راه با بايد برويد و انشاءالله جمهورى اسلامى را با محتواى جمهورى، با احكام اسلام در ايران، و اميد است كه در ساير جاها برپا كنيد و بيرق توحيد را بر فراز مملكت خودتان و ساير ممالك افراشته كنيم.

شما خودتان بايد پاسدار اسلام باشيد

توجه به توطئه‏ها داشته باشيد، توجه به نفاق افكنى‏ها، توجه به امورى كه اسباب تفرقه مى‏شود، خصوصاً در اين دهه آخر صفر بايد بسيار متوجه باشيد كه مبادا اينها از اين اجتماعات سوءاستفاده كنند و مبادا خداى نخواسته تفرقه بين شما، درگيرى بين شما ايجاد كنند كه هر تفرقه‏اى امروز و هر ندائى كه بر خلاف مصلحت شماها باشد، بر خلاف مصلحت اسلام است. شما خودتان بايد پاسدار اسلام باشيد، همانطورى كه تحمل اين زحمت را كرديد و از راه‏هاى دور و هواى سرد پياده آمديد، بايد تحمل زحمت كنيد و تا رسيدن به پيروزى نهائى همه با هم باشيد و با هم فكر كنيد و با هم راجع به اين‏

صحيفه نور ج 11 صفحه 224

مسائل مشورت كنيد.

در خودكفائى كشور بكوشيم‏

خداوند همه شما را انشاءالله نصرت بدهد و با پيروزى انشاءالله پيش ببريد و مملكت را خودتان در دست بگيريد و براى خودتان خدمت كنيد و من اميدوارم كه همانطور كه اين آقا گفتند سطح كشاورزى را بالا ببريد تا محتاج به دشمن‏ها نباشيم. احتياج به دشمن دردناك است، ما محتاج باشيم كه در گندم‏مان، در برنج‏مان در ساير غذاهامان به دشمن‏هاى خودمان مثل امريكا، اين امر دردناكى است كه بايد ملت ما اين امر را طورى كنند كه انشاءالله خودكفا شويم و انشاءالله صادرات هم داشته باشيم.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 225

تاريخ: 18/10/58

بيانات امام خمينى در جمع گروهى از مردم اروميه‏

امروز اسلام گرفتار نقشه‏هاى شوم ابرقدرت‏هاست‏

بسم الله الرحمن الرحيم‏

سلام بر شما برادران خواهران آذربايجان. درود بر شما مردم غيرتمند آذربايجان غربى و سلام بر اهالى اروميه. شما زحمت كشيديد و از راه دور در اين هواى سرد آمديد به قم و در اين منزل محقر با من روبرو بشويد و مطالب خودتان را بفرمائيد و من هم بعض كلمات را عرض كنم.

برادرهاى من! امروز روزى است كه اسلام گرفتار ابرقدرت‏هاست و براى اسلام عزيز و ميهن شما نقشه‏هاى شوم كشيده‏اند. امروز روزى است كه اسلام محتاج به همه قشرهاى ملت و شما مردم غيرتمند است. اسلام عزيز براى ما و همه اقشار حق دارد و منت دارد و ما بايد از عهده حق اسلام و كشور اسلامى‏مان بيرون بيائيم. ما قدم‏هاى كوچكى برداشته‏ايم و قدم‏هاى بزرگى مانده است كه بايد برداريم. در اين قدم‏هاى كوچك مواجه با مخالفت‏هائى از طرف بازماندگان رژيم سابق و الهام گيرندگان از اجانب شديم و در اين قدم‏هاى بعد هم خواهيم شد و الان مبتلا هستيم و بايد با همت ملت بزرگ ايران و با همت شما آذربايجانى‏هاى عزيز، اين گرفتارى‏ها رفع بشود. الان مملكت ما احتياج به آرامش دارد، احتياج به اين دارد كه يك آرامش سرتاسرى پيدا بشود تا رئيس جمهور و مجلس شورا با هم تعيين بشود و بعد برويم سراغ فروع قضيه و ساختن يك ايران نوين. اسكلت اسلام، الان باز در اين رژيم مستقر نشده است، بايد اين اسكلت مستقر بشود تا بعد دنبال آشفتگى‏ها برويم. اين آشوب‏ها كه ملاحظه مى‏كنيد در اطراف ايران هست، اينها توطئه‏هائى است براى اينكه نگذارند مملكت ما يك استقرار پيدا بكند.

اسلام امانتى است كه الان به دست ما رسيده‏

برادران من! در فكر اسلام باشيد. اسلام امانتى است كه الان به دست ما رسيده، اسلام خون‏ها ديده است و جنايت‏ها بر اسلام و بر پيكر اسلام واقع شده است تا به دست ما رسيده است و ما بايد آن را حفظ كنيم. بايد نگذاريم كه اسلام عزيز در خارج به دست اشخاصى كه غرضمند هستند و مى‏خواهند اسلام را طور ديگر عرضه كنند و وانمود كنند، بايد همه ما به هم طورى عمل كنيم كه نقشه‏هاى آنها خنثى شود. بايد از اين اختلافاتى كه هست و ايجاد مى‏كنند و در هر جا، هر گوشه‏اى از

صحيفه نور ج 11 صفحه 226

اين مملكت مشغول ايجاد اختلاف هستند، بايد خود ملت جلوگيرى كند و نگذارد اين توطئه‏ها ثمر پيدا كند. لازم است همه شما برادرهاى عزيز در هر جا كه هستيد و با هر شغلى كه هستيد، همان انقلاب اولى و شور انقلابى اولى را كه داشتند حفظ كنيد. امروز احتياج به آن شور انقلابى از ديروز بيشتر است. ما به منزل نرسيده‏ايم و در بين منزل و در گردنه‏هاى اين منزل طولانى، دزدهائى هستند كه مى‏خواهند ما را نگذارند به منزل برسيم. بايد به دست شما جوان‏هاى غيور و همه قشرهاى ملت توطئه‏ها شكسته شود. بايد بعد از اينكه اين گردنه‏ها را طى كرديم و انشاءالله رئيس جمهور را تعيين كرديم و انشاءالله مجلس شورا را تاسيس كرديم، همه با هم اين كشور را بسازيم كارگر، كاسب، تاجر، ادارى، فرهنگى، وزارتخانه‏ها، تمام قشرهائى كه در اين كشور به هر صورت زندگى مى‏كنند، بايد همت كنند و مملكت خودشان را خودشان بسازند، منتظر نباشيد كه از دولت، فقط از دولت شروع بشود، همه شروع كنيد، مملكت مال خود شماست، مثل سابق نيست كه شما همه منافعتان به دست ديگران به خارج مى‏رفت و همه مخازنتان با دست خائنان به خارج از مملكت‏تان صادر مى‏شد. امروز كشور مال شماست و شما بايد سرنوشت خودتان را به دست بگيريد و الان از اختلافات احتراز و بعد هم با هم، همه با همت والا براى خدا و براى رضاى ولى امر سلام‏الله عليه همه با هم دست برادرى داده و اين كشورى كه خرابه شده و به دست ما دادند و خودمان تعمير كنيم. من باز از شما برادرها و خواهرهاى آذربايجانى تشكر مى‏كنم و اميدوارم كه همه‏تان با سلامت و سعادت به مقصد عالى انسانى و اسلامى برسيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 227

تاريخ: 19/10/58

بيانات امام خمينى در جمع طبقات مختلف مردم غيور اروميه و مناطق ديگر

ما مكلفيم تا جمهورى اسلامى را متحقق سازيم‏

بسم الله الرحمن الرحيم‏

سؤال كرديد كه تكليف ما الان چه هست و اين سؤال همه قشرها هست كه ما الان كه در اين مرحله رسيديم تكليف چيست؟ شما مى‏دانيد كه الان از خيلى جهات كشور ما حساسترين مرحله حيات خودش را دارد مى‏گذراند، از يك طرف با قدرت‏هاى بزرگ مواجه هست، با آمريكا، با شوروى هم كه الان در افغانستان هست و قدرت‏هاى بزرگ تقريباً با كشور ماست، از يك طرف موقعى است كه مى‏خواهيد شما رئيس جمهور را تعيين كنيد و بعد هم انشاءالله وكلايتان را و در اين موقع تمام دستجاتى كه نمى‏خواهند اسلام تحقق پيدا بكند، نمى‏خواهند جمهورى اسلامى تحقق پيدا كند، نمى‏خواهند اين كشور به حال عادى برگردد و سرنوشت خودش را خود اهالى كشور به دست بگيرند، اينها راه مى‏افتند و توطئه مى‏كنند. و در يك چنين موقع حساسى اينكه تكليف است اين است كه بايد ما بعض از آشفتگى‏هائى كه در محل خودمان هست عجالتاً، موقتاً صرف نظر كنيم و اين دو مرحله را بگذرانيم، مرحله تعيين رئيس جمهور كه الان دست‏هائى در كار است كه نگذارند و مرحله تعيين وكلا كه مجلس شورايى بخواهند محقق بشود و اين هم بدتر از اين خواهد شد و شلوغى‏ها را زيادتر خواهند دامن زد، اينها مى‏خواهند يك استقرارى در اين مملكت نباشد و ما مكلفيم كه كوشش كنيم كه يك استقرارى باشد كه اين مراحل را ما بگذرانيم. در كشور ما، اين كشور ما، يك كشورى بشود كه جهات، اسكلتش محقق شده باشد.

الحمدلله قانون اساسش خوب به تصويب رسيد، ملت هم رأى دادند و ديدند كه چقدر كوشش شد كه نگذارند و بحمدالله اصل جمهورى اسلامى هم ملت رأى دادند و آنوقت يك اشخاصى مى‏خواستند نگذارند، حالا هم هر چه ما نزديك تر مى‏شويم به پيروزى، اينها مصمم‏تر مى‏شوند در اينكه بشكنند، اينها قدم به قدم دارند زندگى خودشان را از دست مى‏دهند و دست و پا مى‏زنند كه حيات خودشان را، حيات جنايتكارى خودشان را ادامه بدهند و ما مكلفيم كه نگذاريم اين توطئه‏ها رشد پيدا بكند و نگذاريم كه اينها مسلط بشوند به اينكه بروند مثلاً در دهات، در جاهاى، جاهائى كه زياد مى‏توانند تبليغ بكنند، تبليغ بكنند كه آشوب بپا كنند، نگذارند اين جمهورى اسلامى تحقق پيدا بكند. چنين نيست كه من باب اتفاق، اتفاق افتاده باشد كه همان ساعتى كه تقريباً در قم آن آشوب بلند

صحيفه نور ج 11 صفحه 228

مى‏شود، در تبريز هم اين نمى‏شود بى‏رابطه باشد، اين يك توطئه‏اى است كه با يك حسابى انجام مى‏گيرد و الا به همان لحظه، با همان وضعى كه در قم، در آن روز جمعه در قم، قبل از ظهر با همان ترتيبى كه اينجا شروع كردند، در تبريز شروع كردند، يعنى كانه يك جمعيت بودند با چماق و با چيز ديگر، يك جمعيت بودند كه آنجا و اينجا با هم شروع كردند به شلوغكارى و اين براى اين بود كه الان مى‏بينند كه اگر چنانچه رئيس جمهور هم تعيين بشود، خوب يك مرتبه پيروزى است براى ملت، نگذاريم اينها پيدا بشود، بعد هم مى‏گويند اگر چنانچه مجلس شورا تحقق پيدا بكند، پيروزى ملت است، اين هم مى‏خواهند نگذارند.

توطئه اين است كه ما را سرگرم به بعض مسائل بكنند

الان اگر ما سرگرم بشويم به مسائل ديگر، از اين مسأله باز مى‏مانيم، اينكه من به شما آقايان تذكر مى‏دهم و از آقايان مى‏خواهم كه بلادشان كه رفتند، در محلشان كه رفتند به مردم تذكر بدهند، آن اين است كه، توطئه اين است كه ما را سرگرم به بعض مسائل بكنند، آن مسائل را ما غفلت از آن بكنيم. اگر ما از آن مسائل اصلى غفلت بكنيم، مثلاً فرض كنيد اگر براى رئيس جمهورى ما موفق نشويم كه يك رئيس جمهورى با يك آراء زيادى، مثلاً ملت موفق نشود كه چه بشود، خوب، اين منعكس مى‏شود در خارج كه مملكت ايران جورى است كه نمى‏تواند رئيس جمهورش را تعيين كند، چنانچه اگر موفق نشده بوديم به اينكه قانون اساسى را رأى به آن بدهيم و ملت رأى به آن بدهند، باز اين يك چيزى مى‏شد كه مملكت ايران باز نرسيده به آن حدى كه براى خودش يك نظمى تهيه كند. توجه داشته باشيد كه مبادا ما را در خارج از كشورمان متهم كنند به اينكه اينها رشد ندارند، اين يك مطلبى بسيار مهم است، آنها دارند كوشش مى‏كنند به اينكه، يعنى آن تفاله‏هاى رژيم سابق، آن اشخاصى كه وابسته به خارج هستند كوشش مى‏كنند كه اينجا هم بزنند اوضاع را، آنهائى كه در خارج نشسته‏اند و مى‏خواهند مسائل را آنطورى كه دلشان مى‏خواست منعكس كنند، آنها در خارج منعكس مى‏كنند به اينكه ايران آشوب است، ايران به هم ريخته است، يكى اينجا واقع مى‏شود، ده تا آنجا گفته مى‏شود، كم كم يك چنين مطلبى در دنيا منعكس مى‏شود كه ايران ثبات ندارد، استقرار ندارد، رشد سياسى تا حالا پيدا نكردند، اينها براى آزادى لايق نيستند، اين را مى‏خواهند، مى‏خواهند موجه كنند اين مطلب را كه اگر دخالت نظامى كردند، دنيا مقابلشان نايستد، چرا؟ بگويد، براى اينكه ملتى بود كه نظامى نداشت، به هم ريخته بود و متزلزل بود و در معرض اين بود كه بكلى از بين برود، ما ديديم كه اينها رشد ندارند، يك رژيمى را پيش آورديم، به اينها رشد بدهد، سرپرستشان باشد، اين از مسائل بسيار مهم حالاى ما هست، اين مسائل ديگرى كه مى‏گويد حكومتمان چه هست و نمى‏دانم رئيس جمهورمان چه هست، اينها مسأله دوم است.

اينها مسأله دوم است، اينها كه شما مملكتتان را مستقرش كرديد. آنوقت بايد برويم سراغ اينكه زراعتمان چه هست، خانه‏مان چه جورى است - عرض مى‏كنم - كشتمان چه جور هست، رئيس مثلاً

صحيفه نور ج 11 صفحه 229

كذامان چه جور هست - اينها - آنوقت بايد تمام قواتان را اينجا بياوريد، آنها هم البته در درجه دوم، آنها هم بايد گفته بشود، آنها هم بايد اصلاح بشود اما غفلت از اين نكنيد كه يك وقت شما را بدون اينكه توجه داشته باشيد، از آن مسلك اصلى و مقصد اصلى باز دارند و متوجه كنند به يك مقصد ديگرى، از آن راهى كه مى‏خواستيد برويد، شما را برگردانند به يك راه ديگرى، اين يك مسأله بسيار مهمى است كه اگر ما اين غفلت را بكنيم و از آن راه برگرديم به يك راه معوجى، اساس مسلك از دست ما مى‏رود، يك وقت اساس مطلب در معرض خطر است، يعنى اساس كشور در معرض خطر است، يك وقت اساس نه، اما خوب حكومت كجا غلط است، فلان مثلاً كجا چه مى‏شود، اينها بعد از استقرار اساس مطلب و مستحكم شدن اساس كشور، آنها آسان است.

تغيير يك رئيس فوجى، تغيير يك حكومتى - عرض مى‏كنم - رفتن يك روحانى يك جائى، اينها يك مسائلى است كه جزئى است و آسان، غفلت نكنيد از اينكه در اطراف اين مملكت، الان هر جا شما برويد در اطراف اين مملكت، دستجات مختلف همه دنبال اين مطلبند كه مردم را نگذارند آن راهى را كه بايد، بروند، هر جا به يك جور، هر جا يك جور غائله بلند مى‏كنند كه نگذارند مردم راه مستقيمى كه بايد بروند كه برسند به اساس مطلب، يعنى منتهى بشوند به اينكه مملكتشان جورى شده است كه ديگر همه چيزش تمام است، يعنى اساسش، همانطورى كه اگر ما رأى نداده بوديم به اصل جمهورى اسلامى يا مى‏رفتيم سراغ اينكه خوب حالا حكومت اينجا چه جورى است و فرض كنيد شهربانى آنجا چه جورى است، غلط بود، الان كه شما مى‏خواهيد اساس را درست كنيد كه رئيس جمهور مى‏خواهيد تعيين كنيد، الان همه قوا بايد متوجه اين بشود كه توطئه‏هائى كه مى‏شود كه نگذارند رئيس جمهور تعيين بشود و غوغا خواهد شد، اين را بدانيد كه مهيا باشيد، همه جا خواهند يك غوغائى كرد، متوجه باشيد كه شما را ديگر برنگردانند از راه مستقيم به يك راه ديگرى، خودشان غوغا كنند و فائده ببرند، همه متوجه اين مسأله باشيد، همه جا. الان وقت اينكه من كسالت دارم نيست، وقت اينكه من در محلم مثلاً فرض كنيد كه فلان قضيه واقع مى‏شد، الان وقتش نيست، اين وقت دارد، اين را كراراً من عرض كردم، اگر يك وقت خداى نخواسته يك زلزله‏اى در يك شهرى بيايد، شما هيچ فكر اين هستيد كه من حالا خانه‏ام وضعش چه جورى است يا زندگى؟ همه مى‏رويد براى اينكه اين زلزله زده‏ها را بيرون بياوريد، هيچ در فكر اين نيستيد كه حالا من وضعم چيست. شما آنوقتى كه در حال نهضت بود كه مى‏خواستيد اين مرد فاسد را كه همه چيز را فاسد كرده، از كشورتان فاسد كرده بيرون كنيد، تو خيابان‏ها مى‏رفتيد، پشت بام مى‏رفتيد، پائين، بالا فرياد مى‏زديد، هيچ فكر اين بوديد كه رئيس شهربانى چه جور است؟ هيچ فكر نبوديد، اگر آنوقت فكر اين بوديد، اين پيروزى‏ها را پيدا نمى‏كرديد، اينكه پشت كرديد به همه مقاصد خودتان و رو كرديد به دشمن، دشمن را بيرون كرديد. حالا هم همه مقصدهاى جزئى را كه داريد رها كنيد برويد سراغ اين دو مرحله، اين مرحله را تمام بكنيد و بعد از اينكه اين دو مرحله تمام شد، آنوقت اساساً بايد اين مملكت همه چيزش درست بشود.

خيال نكنيد كه فقط اروميه شما اينطورى است، همه جا اينطورى است، همه جا يك مقدارى از

صحيفه نور ج 11 صفحه 230

آن تفاله‏هاى سابق باقى مانده، پاكسازى يك مملكتى كه در طول تاريخ خراب بوده و اين پنجاه سال خرابتر بوده و اين سى سال اخير ديگر بدتر از همه وقت شده، خرابى اين محتاج به طول زمانى است.

اينها جوان‏هاى ما را ضايع كردند كه اين يك عمر لازم دارد كه يك جوانى كه ضايع شد در اين رژيم، ترياكى شد در اين رژيم، شارب‏الخمر شد در اين رژيم، عادت به سينماهاى فاسد كرد، عادت به اين مراكز فحشا كه همه را درست كرده بودند با نقشه براى اينكه نگذارند جوان‏هاى ما يك جوان‏هاى محكمى از كار درآيند كه بتوانند مقابل آنها بايستند، اين محتاج به اين است كه يك، مدت‏ها طول بكشد تا يك تحول حاصل بشود.

اين تحولى كه الان حاصل شده، يك تحول معجزه آسائى است آقا، يك مملكتى كه جوانش مشغول بود به فرض كنيد كه تعيش، سايرين هم مشغول، هر كسى به كار خودش مشغول بود و در ذهنشان نمى‏آمد كه مى‏شود يك همچو كارى انجام بگيرد، خدا خواست كه، يكدفعه ملت را متبدل كرد به يك چيز ديگرى، همه ايستادند در مقابل اين دشمن و همه اين را پيش بردند، جوان‏ها از آن مراكز كشيده شدند به خيابان‏ها، مردم از بازار و كسبشان دست برداشتند كشيده شدند به خيابان‏ها، حتى آن پيرمردهاى زاغه‏نشين با اولادشان آمدند به خيابان‏ها و فرياد كردند، با فرياد و مشت و با سنگ و يا اينها، بر آنها، تانك‏ها و آن بساطى كه آنها داشتند، موفق شدند و اين يك چيز خدائى بود، يك چيزى نبود كه بشر بتواند اين مسائل را درست كند، خدا اين كار را كرد. حالا باز شما بايد همه با هم متوجه باشيد به اينكه مملكت اسلامى الان دست شما امانت است، تا حالا موظف نبوديد، از باب اينكه طاغوت بود بر شما مسلط، ما چه كنيم الان ديگر چه كنيم ندارد.

الان يك مملكتى است، دست ملت هست، اين ملت موظف است اين مملكت اسلامى را سروسامان به آن بدهد، سروسامان به آن دادن اين است كه هر اختلافى هر جا مى‏خواهد پيدا بشود، خفه كنند آن اختلاف را، نگذارند اختلاف پيدا بشود. هر جا مى‏خواهند اين اشخاصى فساد بكنند، بشناسانند آنها را، بگيرندشان، تسليمشان كنند به دادگاه، يك مسأله‏اى است عمومى بايد انجام بگيرد. ننشينند شما براى اينكه دولت براى شما چكار بكند، رئيس شهربانى چكار بكند، خودتان هستيد، مال خودتان هست مملكت، خودتان بايد حفظش كنيد، بگذاريد اين مرحله هم انشاءالله پيش برود، بعد كه پيش برود، يك آرامشى قهرى حاصل مى‏شود، يعنى آنها ديگر طمعشان تقريباً بريده مى‏شود (قهراً يك آرامش ممكن است كه انشاءالله بشود) و آنوقت هم با همت همه بايد درست بشود، يك مملكتى نيست كه بتواند يك كسى، شما بنشينيد كه دولت انجام بدهد، دولت هم يك افرادى هستند مثل شما، آنها هم قدرت يك همچو زيادى ندارند، آنها هم افرادند، همه بايد با هم دست به هم بدهيم، نه مرد تنها، خانم‏ها هم همين طور، طبقه واحدند، همه طبقات بايد دست به هم بدهند تا يك خرابه‏اى كه برايشان گذاشتند آباد كنند و زندگى‏شان را در آنجا اداره كنند. خداوند انشاءالله همه شما را حفظ كند و موفق باشيد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 231

تاريخ: 20/10/58

بيانات امام خمينى در جمع دانشجويان مسلمان پيرو خط امام مستقر در لانه جاسوسى آمريكا

بى‏نظم جلوه دادن جمهورى اسلامى، از توطئه‏هاى اجانب براى شكست نهضت‏

بسم الله الرحمن الرحيم‏

خداوند شما جوان‏ها را كه متعهد به اسلام هستيد، حفظ كند و توفيق شما را هر چه بيشتر به هدف‏هاى اسلامى. آنچه كه من مى‏فهمم و احتمال زياد مى‏دهم اين است كه امريكا نه دخالت نظامى در ايران مى‏خواهد بكند و نه حصر اقتصادى، اگر هم حصر اقتصادى بكند، ناجح نمى‏شود، خودش هم مى‏داند، لكن از راه اساسى‏تر پيش آمدند و آن راه اين است كه ما را از باطن خودمان آسيب‏پذير كند و ما را بگنداند از باطن خودمان، از اول هم بناشان بر همين معناست. شايد در انقلاب‏هائى كه واقع مى‏شود آنهائى كه مى‏خواهند نفع ببرند يا ضررى كشيدند كه مى‏خواهند جبران كنند، نفعشان اين باشد كه خود انقلاب را در باطن خودش آسيب برسانند.

الان همه دست‏ها در كار اين معنا هستند، شايد اين صحبت‏هايى كه در خارج مى‏كنند به اينكه ما دخالت نظامى مى‏كنيم يا حصر اقتصادى مى‏كنيم، شايد براى اين معنا باشد كه اذهان ما را منصرف كنند به آن طرف و از آن چيزى كه در كشور خودمان دارد مى‏گذرد غافل كنند. شما غافل از اين شياطين نباشيد كه اينها مطالعه كرده هستند، ماها تازه وارد اين ميدان‏ها شديم، شماها تازه وارد اين ميدان‏ها شديد و بر حسب آن حس انسانى هم كه داريد آن شيطنت‏ها كه در آن هستند كمتر وارد هستيد، اينها مطالعه كردند، نه ده سال و نه سال، در طول تاريخى كه راه پيدا كردند مطالعه كردند، نه مطالعه فقط كشورها را، يعنى مخازن اينجاها را، اين هم يك مطالعه طولانى در آن شده، قبل از اينكه اتومبيل و طياره و اينطور مسائل پيدا بشود، اينها كارشناس‏هاشان را مى‏فرستادند در شرق و وجب به وجب اين مملكت‏ها را گردش مى‏كردند، با شتر مى‏رفتند اين بيابان‏ها را، با قافله‏ها مى‏رفتند اين بيابان‏ها را گردش مى‏كردند و هر جائى كه يك چيزى پيدا مى‏شد يادداشت مى‏كردند، نقشه بر مى‏داشتند، اين يك سرى كارشان كه بفهمند در كشور شما چه دارد، مخازن شما چى هست، اين مال حالا نيست، اين مال، از سابق كه راه باز كردند دنبال اين قضيه هستند. و يك مطلب ديگرى كه شايد به آن بسيار اهميت مى‏دادند اين بود كه مطالعه در حال مردم ايران بكنند يا مردم شرق بكنند، حالا ما ايران مورد بحثمان هست، اين عشاير ايران، عشاير بختيارى، عشاير خوزستان، (خيلى عشاير دارد در ايران) توى اين عشاير، اشخاصى مى‏فرستادند براى مطالعه كه اينها چه جور وضعى دارند، چطور مى‏شود اينها را

صحيفه نور ج 11 صفحه 232

تحريك كرد، از تحرك بازداشت، اين، مطالعات طولانى كردند در اين باب و در افراد ديگر، غير عشاير، مطالعات دارند، احزاب را چه جورى بايد درستش كرد و چه جورى به جان هم انداخت، مطالعات اينها زياد است و ما بايد الان تمام توجه‏مان را به اين مطلب كه اينها الان نقشه اين معنا را دارند طرح مى‏كنند و مشغول اين معنا هستند كه در خود ايران افراد را، جمعيت‏ها را به جان هم بريزند و بعد منعكس كنند به اينكه اين ايران، يك جمعيتى هستند كه نظمى در آنها نيست، حكومتى ندارند. الان اگر ملاحظه كرده باشيد اين روزنامه‏هاى خارج را (كه ماحصلش پيش من مى‏آيد) هم خود آنها، روزنامه نويس‏هاشان، هم اينهائى كه مربوط به آن دستگاه سابق بودند، اين مسائل راهى مى‏گويند، الان معلوم نيست كه مركز قدرت كجا هست، الان معلوم نيست كه كى ايران را دارد تنظيم مى‏كند امورش را، كى دارد اين قافله را به جلو مى‏برد؟ هى اول به طور ترديد، معلوم نيست قضيه چيست، بعد هم اينكه يك مملكتى هست كه همين چند روز، همين چند وقت نفس‏هاى آخرش را دارد مى‏كشد. بختيار در يكى از نوشته‏هائى كه شايد ديشب من ديدم يا صبح ديدم كه خمينى دارد آن نفس‏هاى آخر را مى‏كشد و اين كشور چه مى‏شود. اينها بناى اين دارند كه در باطن خود ما، با دست خود مردم، اينجا يك صورتى پيش بياورند، يك حالى را پيش بياورند و آن حال اينكه منعكس كنند در خارج كه هيچ نظامى در ايران حكمفرما نيست. هيچى نيست در هيچ جاى ايران، در ارتش ايران نظام نيست، در پاسبان‏هاى ايران نظام نيست، در ژاندارمرى نظام نيست، در هيچ جا يك نظمى در كار نيست، كه روى اين زمينه اگر يك وقتى بخواهند كه دخالت نظامى بكنند، موجه باشد. يعنى به اين معنا كه بگويند كه يك مملكتى است كه آزادى برايشان زود است، حالا اينها رشد اينكه آزادى را احساس كنند، استقلال هم برايشان زود است - براى مردم - خارج با قلم‏هاى مسموم هم كه دارند هى اضافه‏اش مى‏كنند كه ببينند، آزادى داده شده است به اين مملكت و هرج و مرج در مملكت هست، الان همه چيزش به هم ريخته است و بعد موجه بشود اين، براى اينكه اگر يك وقتى يك دخالتى بخواهند بكنند، در خارج بگويند كه خوب، يك ملتى بوده است كه بايد حفظش كرد و اين ملت كه بايد حفظش كرد، نظم ندارد و با بى‏نظمى دارد، تباه مى‏شود، ما سرپرستى مى‏خواهيم بكنيم از اين ملت كه رشد ندارد، محتاج به قيم است.

دشمنان چون از اسلام سيلى خوردند قدم به قدم با ما مخالفت مى‏كنند

ملت ما بايد فكر اين مطلب باشند، قوياً فكر اين باشند، از خارج نترسيد، تا داخل يك آسيبى نبيند، از خارج نبايد ترسيد، از داخل بترسيد.

شما ببينيد در هر قدمى كه برداشتيم و ملت برداشت براى تحكيم حكومت، در آن قدم شروع شد به مخالفت، مى‏خواستند مردم رأى بدهند براى جمهورى اسلامى، براى مردم بود، مردم مى‏خواستند بدهند، يك دسته كه مى‏خواستند نشود اين مطلب، افتادند به اين طرف و آن طرف براى اينكه جلوگيرى كنند از جمهورى اسلامى، حتى بعضى از صندوق‏ها را شكستند، بعض جاها را آتش زدند با قواى خودشان، با اسلحه جلوگيرى كردند از رأى دادن، آن قدم را ملت پيش برد و آنها هم مفتضح

صحيفه نور ج 11 صفحه 233

شدند ولى دست برنداشتند. بعد كه بنا بود كه قانون اساسى تدوين بشود، آنهائى كه ارباب قلم بودند با قلم شروع كردند اشكالتراشى كه نه حالا، چى هست، بعضى‏ها مى‏گفتند همان قانون سابق باشد، بعضى مى‏گفتند خوب، آن قانون باشد بعضى از موادش را تغيير بدهيد. و براى تعيين خبرگان كارشكنى شد، بعد كه مجلس درست شد، باز اين قدم هم ملت رفت و خبرگان خودش را تعيين كرد. در طول مدتى كه آنها مشغول بودند به بررسى قانون اساسى، اينها هم مشغول بودند به اينكه اشكال كنند اين ملى نيست. يك چيزى كه خود ملت تعيين كرده، اين مى‏گفتند ملى نيست بايد حتما موافق اقليتى باشد تا ملى بشود، همين طور تا آنوقتى كه بنا بود رأى بدهند مردم به خود قانون اساسى، شروع كردند باز كارشكنى، كارشكنى‏ها از اطراف، حالا كه ملت مى‏خواهد رأى بدهد به رئيس جمهور، حالا مى‏بينند اين قدم اگر پيش برود، يك قدم ديگر هم پيش برود، استقرار حكومت زيادتر مى‏شود، شروع كردند به كارشكنى. غائله‏اى در تبريز، يك غائله در قم، در تهران، در همه جا، مى‏خواهند نگذارند كه اين جمهورى اسلامى تحقق پيدا بكند، منتها از اول شروع كردند و اينها همين طور قدم، قدم. هر قدمى ملت پيش برود آنها قدم بعد را شروع كردند، مايوس نشدند، الان هم مايوس نيستند، اينها در صددند كه نگذارند اين رئيس، مردم خودشان بايد تعيين كنند، نگذارند تعيين بشود، صد و بيست و چهار نفر بيايند و داوطلب بشوند براى رئيس جمهور، معلوم است معنايش چيست، صد و بيست و چهار نفرى كه مردم اكثرشان را نمى‏شناسند، شايد ده‏تاشان را بيشتر مردم نشناسند بين اينها، اشخاصى كه بى‏عقل هم هست، مى‏گويند هست، من نمى‏دانم، اما مى‏گويند اشخاص منحرف هم هست، اين براى چيست؟ صد و بيست و چند نفر كانديد، واقعاً اينها اعتقادشان اين است؟ احتمال اين را مى‏دهند كه پيش ببرند؟ احتمال مى‏دهند كه يك جمعيت زيادى به آنها رأى بدهند؟ نمى‏خواهند اخلال كنند؟ اخلال است، اين خود اخلال است، يك مملكتى، صد و چند نفرى رئيس جمهور مى‏خواهند بشوند، صد و چند نفرى آدمى كه بعضى‏هاشان مثل اينكه مثلاً بارفروشند، يك همچو مسائلى در آن هست، من نمى‏دانم درست، نمى‏شناسم من، اين خودش يك نحوه اخلالى است كه در يك كشورى، صد و بيست و چند نفر، اينها داوطلب بشوند براى اينكه مى‏خواهند رئيس جمهور بشوند و بعد هم خواهيد ديد به اين مثلاً تبليغاتى كه بايد بكنند، خواهيد ديد چه گروه‏هائى تبليغات مى‏كنند، نه از باب اينكه برسند به رئيس جمهور، از باب اينكه نگذارند رئيس جمهورى پيدا بشود و لااقل اخلال كنند به اندازه‏اى كه منعكس كنند در خارج كه اينها يك همچو جمعيتى، ايران يك همچو كشورى هست، صد و بيست و چند نفر مى‏خواهند رئيس جمهور بشوند و همه هم به جان به هم ريختند و بعد خواهيد ديد كه اينها چه بساطى سر هم در مى‏آورند. اينها همه اخلالگرى هست و ما از اين مسائل، اكثر جوان‏هاى ما از اين مسائل غافل بشوند، بعد خدا مى‏داند كه در قضيه مجلس شورا چه خواهد شد و مى‏دانيم كه بدتر از همه است براى اينكه حدود مثلاً فرض كنيد دويست نفر مى‏خواهند وكيل بشوند، شايد چندين هزار نفر خودشان را منتخب كنند و - رئيس - مى‏خواهند نگذارند يك مطلبى بشود، يك وقت اين بود كه يك اشخاصى، ما مواجه يك اشخاصى بوديم، اينها واقعاً راه را، راه ما را صحيح نمى‏دانستند، خودشان يك راه

صحيفه نور ج 11 صفحه 234

صحيحى داشتند، خوب، يك چيزى بود، مى‏نشستند صحبت مى‏كردند اين راه درست است يا آن راه، يك وقت اين است كه قضيه اين نيست، قضيه اين است كه اينها از يك نقطه مى‏ترسند و آن اسلام است و از يك جمعيت مى‏ترسند، آنهائى كه به اسلام اطاعت دارند، آنهائى كه در راه اسلام فعاليت مى‏كنند. اين سيلى كه ابرقدرت‏ها از ايران خوردند، از اول عمرشان تا حالا نخورده بودند اين سيلى را.

اين نصرت الهى را خدا نصيب ملت كرد

جنگ جهانى، جنگ بود بين دو تا قدرت بزرگ، يك قدرت اين طرف بود، يك عده‏اى از دولت‏ها اين طرف بودند، يك قدرت آن طرف بود و يك عده‏اى از قدرتمندها آنجا با توپ و تفنگ و چيزهائى كه آن وقت بود به جان هم ريختند. هم در جنگ اول، من هر دو آنها را يادم هست و شماها نبوديد، آن وقت‏ها هم در جنگ اينطور بود كه دو تا قدرت بودند كه مقابل هم ايستاده بودند، زدند تو سر هم تا يكى غلبه كرد، هم در جنگ دوم كه باز دو تا قدرت با هم، يعنى دو گروه از قدرت با هم اختلاف كردند، زدند، همه چيز كردند و از بين بردند. ايران را قضيه اين نبود كه دو گروه قدرتمند مقابل هم ايستاده باشند، يك گروه بودند، يك جمعيتى بودند، يك دولت‏هائى بودند، همه قدرت‏ها دست آن بود، شاه مخلوع بود با تمام قدرت، امريكا دنبالش، شوروى دنبالش و ساير كشورها و مع‏الاسف كشورهاى اسلامى.

من در پاريس كه بودم مواجه بودم با اين مسائل، از همه بيشتر امريكا دنبال اين بود كه آن وقتى كه آن مردك بود، آن مخلوع بود، آن وقت اصرار داشتند، بعدش كه جانشين بدتر از خودش تقريباً بود، آنوقت دنبال مى‏كردند كه اخيراً مى‏گفتند نرويد شما ايران، ايران الان زود است - الان - برويد، دشمن‏هاى ما براى ما صلاحديد مى‏كردند كه شما صلاحتان نيست حالا برويد ايران. اينها از اين قدرت ملت، ملتى كه ابزار جنگى نداشت و تعليمات نظامى هم نداشت، با تعليمات نظامى اين دست، اين طرف تعليمات نظامى نداشتند، يك دسته بازارى بودند، يك گروه زياد بانوان بودند، يك گروه زياد جوان‏ها بودند، دانشگاهى بود، بازارى بود، چه بود كه اينها هيچ كدامشان تعليمات نظامى نديده بودند، طرف ما تعليمات نظامى داشتند، ماها اين طرف ابزار جنگى نداشتيم، حالا چهار تا تفنگ، جزء غنائمى است كه شما از آنها گرفتيد و الا دست شما نبود، يك چيزى كه با آتش زدن مثلاً لاستيك و اين در مقابل مسلسل و توپ چيزى مى‏شود، اينها البته مسأله نيست كه خدا خواست، اين نصرت‏هاى الهى را ما از آن غافليم. در همين قضايا، چون يك ملتى بود مظلوم و يك ملتى بود كه قيام كرده بود براى خدا، فرياد مى‏زد ما جمهورى اسلامى مى‏خواهيم، فرياد مى‏زد كه ما ظلم نمى‏خواهيم خدا تاييد كرد ملت را، يعنى يك نصرت‏هائى به اين ملت عنايت كرد كه در تاريخ مگر در صدر اسلام ديگر نبود يك ملتى همه قدرت‏ها دست او، دست طرف مقابل، لكن يا بترسد استعمال كند، يا وقتى فرمان بدهد، از او فرمان نبرند، خدا يك ترسى در دل اينها انداخت كه همان ترس اسباب اين شد كه براى ما

صحيفه نور ج 11 صفحه 235

يك نصرتى حاصل شد، يك نصرتى بود خودش.

گاهى لشكر اسلام را با همين رعب، رعب مى‏انداختند در دل آنها، منتشر مى‏شد توى لشكر كه اين عرب‏ها آدم مى‏خورند، اين رعبى در دل اينها مى‏افتاد كه نتوانند مقابله كنند، اين در اين قضيه‏اى كه براى ما اتفاق افتاد، اين مسأله بود كه خدا تاييد كرد اين ملت را و هيچ كس غير خدا نبود كه كارى انجام بتواند بدهد، اين بود كه يك اجتماع در يك مطلب، سى و چند ميليون جمعيت همه يك مطلب بگويند، همه يك راه بروند، مگر اين مى‏شود، كسى مى‏تواند همچو كارى بكند، مگر با تبليغات مى‏شود اين كار را كرد، انسان بيست سال تبليغ مى‏كند، يك بازار تهران را نمى‏تواند قبضه كند، در چند وقت تقريباً يكدفعه ما ديديم كه سرتاسر ايران حرف‏هاشان يك چيز است.

من كه پاريس بودم يك كسى آمد از ايران پيش من (حالا هم يادم نيست كى بود) گفت كه من رفتم به اطراف، در ايران كه بودم، دهات آن جاپلق و كمره و آنجاها كه من اطلاع ازشان دارم، حتى يك جائى را گفت كه من آنجا را خودم رفته‏ام، يك ده، نه، يك قلعه‏اى بود، يك قلعه توى كوهى است، گفت كه همه جاى آنجاها كه ما رفتيم صبح كه مى‏شد، آخوندش توى ده جلو مى‏افتاد و مردم ده هم دنبالش تظاهر مى‏كردند و به من گفت من رفتم در آن قلعه حسن فلك كه يك قلعه كوچكى است رفتم آنجا ديدم آنها همان را مى‏گويند كه تهران مى‏گويند، من در پاريس اميدوار شدم به اينكه ما انشاءالله پيروز هستيم. وقتى بنا شد يك ملت اينطورى قيام بكند، اين يك دست غيبى در كار است، اين نمى‏شود كه با تبليغ و با صحبت، آخوند منبر برود يك چيزى بگويد، نمى‏شود، اين قضيه‏اى بود كه خدا مى‏خواست و ما پيروز شديم و بحمدالله و اميدوارم كه پيروز بشويم تا آخر.

براى برقرارى نظم، تا استقرار رژيم اسلامى همه اسلامى كار كنيد

لكن اين توجه بايد براى ملت ما باشد كه اينها مهم‏شان اين است كه در همين داخل ما را آسيب بزنند، آسيب بردار كنند، اين يك نقشه بود كه قم و تبريز با هم شروع كردند، نقشه است اينكه به همان وضعى كه قم شروع كرد، به همان وضع شروع كرد و در همان ساعت قبل از ظهر روز جمعه به يك وضع خاصى شروع شد به اخلالگرى و در تبريز همان وقت با همين وضع خاص يعنى مثل اينكه همين گروه دو تا شدند، يك دسته اينجا به همين وضع اينجا شروع شد، كه معلوم است يك توطئه‏اى بوده است كه در نظر دارند اينها و الان هم در تبريز همين هست. الان هم به من اطلاع دادند كه دارند باز مجهز مى‏شوند اينها، مى‏خواهند كه نگذارند يك استقرارى در اين مملكت پيدا بشود تا منعكس بشود به خارج كه اينها، قابل اين نيستند كه آزادى داده بشود و ما بايد با تمام كوشش‏مان، كوشش كنيم كه اين نقشه را خنثى كنيم، يعنى هر كه در هر جا هست خوب كار كند، اسلامى كار كند، اتكائش به اسلام باشد، شما در همان محلى كه هستيد، اسلامى كار كنيد، اين خواهرها در هر جا كه هستند، اسلامى كار كنند، كشاورزها در محل خودشان اسلامى كار كنند، وقتى بنا شد همه جا اسلامى كار كنند نظم پيدا مى‏شود، انتظام پيدا مى‏شود، اگر در ارتش به طور اسلامى عمل بشود، در ژاندارمرى، در شهربانى، در

صحيفه نور ج 11 صفحه 236

پاسدارها، در همه جا به يك نظم كار بشود، به يك جور كار بشود، كار پيش مى‏رود. الان مملكت شما - الان - فعلاً احتياج دارد كه همان نهضتى كه اول داشتيد و هيچ كدام فكر اين چيزهائى كه خودتان مى‏خواستيد نبوديد، آن وقتى كه در خيابان مى‏رفتيد و فرياد مى‏زديد الله اكبر و بايد برود اين رژيم، ابداً به فكر اين نبوديد كه نهارمان امروز چى هست - يا امروز چى هست - يا امروز چه جورى است، هيچ به فكر اين نبوديد، معلوم است اگر بوديد نمى‏شد، اينطور بود كه دنبال هر انقلابى اين هست، بعد كه رسيد به يك قدم، پيروزى به نظرتان آمد. ما حالا پيروزيم الحمدلله، حال كه پيروز برگشتيد به وضع خودتان، ببينيد كه وضع‏تان چه جورى است، به وضع خودتان برگشتيد ديديد كه خوب، نابسامانى هست، اينها شروع كردند به ايجاد ناراحتى، در اين موقع ايجاد ناراحتى كردند، هى رفتند پيش كارخانه‏دارها كه ببينيد به شما حقوق مى‏رسد، به آنها زيادتر مى‏رسد، خانه شما چطور است، خانه آنها چطور است، رفتند بين كشاورزها همين طور، رفتند در دبيرستان، در جاهاى ديگر همين طور، هر جا توانستند رفتند، حالائى كه دنبال انقلاب است و ناراحتى شروع مى‏شود ناراحتى را دامن زدند، زيادش كردند و حالا هم مشغولند به همين امر.

الان وظيفه ملت ما هر كدام در هر جا هست اين است كه همان نهضتى كه از اول بود كه متوجه به اين نبود كه من حالا چى دارم يا چى ندارم، همان را ادامه بدهد تا وقتى مستقر بشود حكومت، الان بين يك راه هستيم و متزلزل، ما كه نرسيديم به نقطه اعلى، ما الان رسيديم به جايى كه بعضى از ابزار حكومت درست شده، قانون اساسى‏اش رأى داده شده است، اصل جمهورى اسلامى رأى داده شده است، حالا، نه رئيس جمهورى داريم، نه مجلسى داريم، مجلس بايد همه كارها را انجام بدهد. استقرار ندارد الان مملكتمان، بايد ما كارى بكنيم كه با همان نهضتى كه تا حالا آمديم. اين را نگهش داريم تا بتوانيم ما اين مراحل بعد را به سلامت طى بكنيم، اگر بنا باشد كه از حالا شروع كنيم به اختلاف سر رئيس جمهور و سر - عرض بكنم - آنهائى كه بايد در مجلس بروند، منتخب بشوند وكلا، اگر ما شروع كنيم به اختلاف و يك اختلاف دامنه‏دارى كه در يك حكومت‏هاى مثلاً ..... بوده است، هم بوده اين اختلافات و حالا كه يك حكومت مستقرى نيست، چند صد سال آنوقت شد و زمينه از صد و بيست و چند نفر رئيس جمهور - عرض مى‏كنم - زمينه معلوم است كه مى‏خواهند چه بكنند. اگر ما غفلت كنيم از مطلب و ندانيم، نفهميم اين معنا را كه اين توطئه هست، صد و بيست و چند نفر خودشان نرفتند سراغ اين كار، صد و بيست و چند نفر را وادار كردند به اينكه بروند و خودشان را منتخب كنند براى اينكه شلوغى ايجاد كنند و بعد هم از وكلا خدا مى‏داند چه خواهد شد. اگر ما چشممان را باز نكنيم و هر كس در هر جا هست عملش را اسلامى نكند و نهضتش را باز نيمه رس نداند، نرسيدن به آخر، بداند كه ما بين راهيم و بين راه باز هم راهزن‏ها هستند، الان هم مشغولند.

بقيه نهضت را با حفظ ايمان و وحدت كلمه به پيش ببريد

بايد همه جوان‏ها، همه جا در تبليغاتشان، در گفتارشان، در صحبت‏هاشان تنبه بدهند مردم را، كه

صحيفه نور ج 11 صفحه 237

آقا با هم بشويد، الحمدلله هستند، با هم خوب هم هستند، لكن بايد زيادترش كرد، بايد كارى كرد كه آنها طمعشان را ببرند از اينكه مملكت را مى‏توانند ببلعند. آنها هم باز الان طمع دارند و از رو نمى‏روند، لكن ما بايد كارى بكنيم و همه‏مان موظفيم كه كارى بكنيم كه اين اجتماعى كه بود و اين وحدت كلمه‏اى كه بود و مهمتر، اين ايمانى بود كه با آن ايمان پيش برديم، به پيش برديد شما، آن محفوظ باشد تا انشاءالله با همين گرمى و تنور گرم ما اين دو تا نان را هم بپزيم، نان رئيس جمهور و نان قضيه انتخابات، وقتى اين دو تا هم از اين تنور درآمد آنوقت باقى‏اش ديگر آسان هست انشاءالله.

خداوند همه شما را تاييد كند، موفق باشيد و سلامت باشيد و دعا به همه‏تان مى‏كنم و اميدوارم كه شما هم غافل نباشيد از اينكه توجه به خدا داشته باشيد، همه چيز از آنجاست، هيچ چيز از ماها نيست، هر چه هست به او متوسل بشويد و پيش مى‏رويد انشاءالله.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 238

تاريخ: 20/10/58

بيانات امام خمينى در جمع نمايندگان سازمان‏هاى آزاديبخش جهان‏

غير قابل شمارش بودن خيانت‏ها و جنايات رژيم پهلوى‏

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از آقايان كه آمدند از نزديك اوضاع اين ملت ما را ببينند گر چه نمى‏توانند ببينند. ملت ما اخيراً پنجاه و چند سال گرفتار دو حاكم غير قانونى و جائر كه يكى از طرف انگليس‏ها بر ما تحميل شد و آن رضاخان بود و يكى هم از اجانب دولت‏هاى سه گانه كه يكى از آنها انگليس و يكى آمريكا و يكى شوروى بود و در طول اين پنجاه سال جناياتى كردند بر اين و خيانت‏هائى كردند بر اين ملت كه در چند روز و چند سال نمى‏تواند كسى احصاء كند. بعضى از جنايات و خيانت‏هاى اينها در دست نيست، كسى اطلاع ندارد، فقط خودشان اطلاع دارند و بعضى نزديكانشان كه آنها هم در دست نيستند. بنابراين شما كه آمديد نمى‏توانيد آثار جرم را در اين مدت آنطور كه بوده است و آثار خيانت را آنطور كه بوده است ببينيد همين قدر است كه بشنويد يا بعض معلولين ما هم كه حاضر در آن قضايا بودند شايد ديده باشيد.

تا شرق مكتب اسلام را پيدا نكند نمى‏تواند با غرب مقابله كند

بايد عرض كنم كه تا ملت شرق خودش نفهمد اين معنا را كه خودش هم يك موجودى است، خودش ملتى است، شرق هم يك جائى است، نمى‏تواند استقلال خودش را به دست بياورد. اينها در طول زمان‏هاى بسيار طولانى با تبليغات بسيار زياد حتى به دست خود قشرهاى ملت‏ها، خود حكومت طورى كردند كه ملت شرق خودش را بكلى در مقابل غرب و در مقابل ابرقدرت‏ها باخته است و گم كرده خودش را، مكتبش را گم كرده. مكتب بزرگ اسلام كه راس همه مكاتب است و در شرق است شرق او را گم كرده است، تا اين مكتب را پيدا نكند شرق و نفهمد مكتبش چه است و خودش چه است و خودش هم يك موجودى است و كشورش هم يك كشورى است، نمى‏تواند مقابله كند با غرب براى اينكه هر جور مقابله‏اى كه بكند، آنها روى آن تبليغاتى كه دارند اين مقابله را خنثى مى‏كنند. شماها فكر اين را بكنيد كه مملكت خودتان را هر كدام در هر جا كه هستيد بيدار كنيد، ملت خودتان را بفهمانيد كه شما هم يك موجودى هستيد، شما هم مكتب داريد، شما هم ذخائر داريد، شما هم همه چيز داريد و آنها از دست شما همه چيز را گرفته‏اند و از همه بالاتر اينكه انحراف در ملت‏ها

صحيفه نور ج 11 صفحه 239

پيش آوردند، جوان‏ها را منحرف كردند. يك انحراف مكتبى است كه مكتب‏هاى خود شرق را، مكتب بزرگ اسلام را منحرفاً به مردم تحويل دادند، عرضه كردند، آنكه اسلام است نبود و چيز ديگرى مبتذل در دست مردم دادند و آن مكتب‏هاى مبتذلى كه در خود آنجاها هم كه اين مكتب‏ها بوده است شكست خورده‏اند، در اينجاها او را ترويج كردند، به طورى كه جوان‏هاى ما شيفته آن مكتب‏ها شدند.

ايجاد مراكز متعدد فساد به منظور سلب هويت و قدرت تفكر جوانان‏

يك مطلب ديگر اينكه ابواب فساد را به روى جوان‏هاى ما باز كردند و دامن زدند. ما كه شاهد مملكت خودمان هستيم و مى‏دانم ممالك شما هم همين است، ما كه شاهد هستيم مى‏بينيم مراكز فسادى كه در مملكت ما هست و جوان‏هاى ما به آن مراكز فساد كشيده شدند و هويت خودشان را از دست داده‏اند، زياد است كه گفته مى‏شود و مسلم اينطور است كه مركز فساد در تهران بيشتر از كتابخانه است. ما را تهى كردند از همه چيز، جوان‏هاى ما را تهى كردند از آن خاصيتى كه بايد نيروى جوانى داشته باشد، خواستند نيروى جوانى ما را از دست ما بگيرند و بعد از اينكه اين نيروها گرفته شد خزائن ما، ذخائر ما را ببرند و جوان‏هاى ما بى‏تفاوت باشند. در زمان رژيم سابق همين حال را پيش آورده بودند، جوان‏هاى ما را به مراكز فساد كشيدند، تبليغات راجع به فسادهاى اخلاقى عملى به قدرى زياد بود كه تمام روزنامه‏ها، تمام مجلات در اين باب كار مى‏كردند و همين طور راديو، تلويزيون، همه اينها مجهز بودند براى اينكه جوان‏هاى ما را از بين ببرند و نيروى جوانى را از آنها سلب كنند.

و يك باب واسع ديگر قضيه مخدرات مثل هروئين و خمر و ترياك و ساير اينها كه باز اينهم يك باب واسعى بود كه كشانده بودند جوان‏هاى ما را به مراكزى كه مورد اين معانى بود، براى اينكه اين جوان‏ها هر چه به سرشان بيايد سؤال نكنند كه براى چه. چرا را از جوان‏هاى ما بگيرند، جوان در فكر اين نباشد كه نفت او را كى مى‏برد و چرا مى‏برد، ذخائر او را مى‏برد و چرا مى‏برد، اختناق هست در مملكت و چرا اختناق هست، آزادى مسلوب است و چرا مسلوب است. اينها نقشه‏هائى بوده است كه براى ما كشيده بودند و براى شماها هم، براى همه مملكت‏هاى شما هم، اين نقشه‏ها يكنواخت در همه جا بوده است.

اين تحول و وحدت كلمه‏اى كه در ايران پيدا شد بايد الگوئى باشد براى همه ملت‏ها

بنابراين كوشش كنيد و كوشش كنند كسانى كه علاقه به كشورشان، كسانى كه علاقه دارند به ملتشان، كسانى كه علاقه دارند به اسلام، كوشش كنند كه اين مسائلى كه به صورت مصائب در اين مملكت‏هاى ما پياده شده است بزدايند، مغزهاى منحرف را برگردانند به حال سابق، تربيت كنند جوان‏ها را. دانشگاه‏ها اگر علاقه دارند به اسلام، اگر علاقه دارند به كشورشان، اگر علاقه دارند به ملتشان، جوان‏ها را تربيت صحيح بكنند، از اين غربزدگى نجاتشان بدهند و همه جاها و همه كس بايد دنبال اين مطلب باشند و حكومت‏ها كه مع‏الاسف كمترشان هست كه در فكر اين مسائل باشند بايد اگر

صحيفه نور ج 11 صفحه 240

چنانچه علاقه به اسلام دارند، علاقه به كشور دارند، علاقه به ملت دارند كيفيت اعمالشان را تجديدنظر بكنند، اينطور كه تاكنون عمل شده است، دست بردارند.

كشورهاى شرقى، كشورهاى اسلامى، يك كشورهاى وسيع غنى‏اى هست، ديگران محتاج به شما هستند، ابرقدرت‏ها محتاج به شما هستند، سلاحى كه در دست شما هست اگر يك روز از آنها قطع كنيد، آنها مطيع شما مى‏شوند. مع‏الاسف بعضى حكومت‏هاى ما، هم ذخائر ما را دادند و هم اطاعت از آنها كردند. بايد يك تحولى پيش بيايد، يك تحولى كه مردم مثل مردم صدر اسلام بشوند. ما يك نيم تحولى در مملكتمان پيش آمد كه مردم شبيه شدند تا يك حدودى به آن مردم صدر اسلام و همه پيروزى ما دنبال اين معنا و اين تحول پيش آمد كه مردم همانطورى كه در صدر اسلام جوان‏هاى مسلمين آرزوى شهادت مى‏كردند، در ايران هم اين آرزو پيدا شد و شايد هر روز جوان‏هائى به ما مراجعه مى‏كنند و مى‏گويند دعا بكنيد كه ما شهيد بشويم. اين تحولى كه پيدا شد در ايران و اين وحدت كلمه‏اى كه در ايران پيدا شد و اين توجه به اسلام كه در ايران پيدا شد بايد يك الگوئى باشد از براى همه ملت‏ها.

اگر چنانچه اين تحول پيدا بشود و همه رو به اسلام بياورند و همه رو به يك نقطه باشند و آن نقطه اسلام با اين جمعيت زيادى كه دارند، با اين تجهيزاتى كه دارند، با اين سلاح‏هائى كه دارند مثل نفت و غير نفت اينها آقائى بايد بكنند در دنيا و مع‏الاسف نمى‏گذارند اينها را اينطور بشوند. تحول لازم است، بايد همه كوشش كنند، همه كوشش كنيد كه اين تحول را به دست بياوريد و ملت خودتان را برگردانيد به يك ملتى كه هوشيار باشد. توجه داشته باشد كه ديگر وقت اينكه همه باز دنبال يك ممالك ديگرى باشند و پيرو يك قدرت‏هاى بزرگ باشند، آنوقت گذشته است. حالا ملت‏ها ديگر كم كم بيدار مى‏شوند، ملت ما بيدار شده است منتها الان اشخاصى كه باز بسته به همان‏ها هستند در سر راه ايستاده‏اند و مى‏خواهند نگذارند كه ما به نهضت خودمان ادامه بدهيم و اين خيال خامى است كه آنها مى‏كنند و نهضت ما پيروز است و نهضت ما جلو خواهد رفت و اميدوارم كه خداوند همه مسلمين را بيدار كند و همه مسلمين با هم متحد بشوند، برادر باشند، اختلافات را دست بردارند، حكومت‏ها اختلافات را دست بردارند، ملت‏ها با هم باشندو خداوند انشاءالله اين مشكلات را رفع كند تا مسلمين يد واحده باشند و خداوند با جماعت است.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 241

تاريخ: 20/10/58

بيانات امام خمينى در جمع كاركنان بيمارستان سهاميه و كشتى گيران ارتش جمهورى اسلامى ايران‏

مردم با روح اسلامى در اين مملكت پيش رفتند

بسم الله الرحمن الرحيم‏

من از خواهران و برادرانى كه در اين اطاق كوچك جمع شدند و با روح‏هاى بزرگ بحمدالله مجتمعند تشكر مى‏كنم و من اميدوارم كه كشور ايران مايه افتخار اسلام باشد و اميدوارم كه خواهرها و برادرهاى ما امروز كه زير پرچم اسلام هستند، به وظايف اسلامى آنطور عمل كنند كه مايه افتخار همه ما باشند. شما خواهرها اميدوارم كه در محلى كه هستيد با حسن نيت براى اسلام، براى سربلندى عمل كنيد و همانطورى كه مشغول كار ارجمندى هستيد، مشغول تهذيب نفس خودتان هم باشيد كه از شما به كسانى كه آنجا مراجعه به شما مى‏كنند سرايت كند، خلق خوب، نفسانيت خوب، اعمال خوب. ما امروز احتياج داريم به اينكه همه‏مان يك راه انسانى را پيش بگيريم كه كشورمان اين ادعائى را كه دارد جمهورى اسلامى است، شاهد هم بر اين ادعا داشته باشد. البته حالا جمهورى اسلامى است رژيم ايران به حسب رأى ملت، لكن محتواى آن هم از هر جهت اسلامى باشد، به طورى كه هر جا قدم بگذاريد مثل اينكه قدم در يك عبادتگاه گذاشتيد. بيمارستان‏ها همچو باشد كه در خدمت خدا باشد و ارتش همچو باشد كه در خدمت خدا باشد. من اميدوارم كه همانطور كه گفتيد پرچم جمهورى اسلامى را در مملكت‏هاى ديگر هم به اهتزاز درآوريد، اميدوارم كه همه مستضعفين زير پرچم اسلام به مستكبرين غلبه كنند و زمين را كه خداوند ارث آنها قرار داده است از دست چپاولگرها بگيرند و آنطورى كه شايسته است و دستور اسلام هست به آن عمل كنند. و اميدوارم كه پهلوان‏هاى عزيز ما همه جا سربلند باشند و همه جا با يك روح انسانى، يك روح اسلامى، يك نفس مهذب عمل كنند كه هر جا بروند علاوه بر اينكه در پهلوانى مقدم بر ديگران باشند در اخلاق و در آداب و در انسانيت مقدم بر همه باشند. و من اميدوارم كه با دست همه خواهرها و برادرها اسلام در ايران تحقق پيدا بكند، احكام اسلام در همه جا پياده بشود، اخلاق اسلامى در همه محقق بشود، يك كشور نمونه‏اى به دنيا عرضه بشود كه كشور وقتى رژيم اسلامى شد اينطور است وضعش. و الان مى‏دانيد كه قشرهاى مختلفى درصدد هستند كه نگذارند اين جمهورى اسلامى به ثمر برسد.

الان كه ملت مى‏خواهند رئيس جمهور براى خودشان تعيين كنند، الان مى‏بينيد كه چه بساطى در همه جا درست كردند. در آذربايجان، در قم، در تهران، در مراكزى كه مراكز حساس است و مراكز

صحيفه نور ج 11 صفحه 242

اسلامى است كه بايد اسلام از اينجاها به جاهاى ديگر برسد، اين قشرهاى نادان كه بسيارى از آنها از روى نادانى است، در تحت تأثير يك اشخاصى كه الهام از خارج مى‏گيرند، الهام از دشمن‏هاى كشور مى‏گيرند، اينها به كارهائى دست مى‏زنند تا ايران را در خارج بدنام كنند و اسباب اين بشوند كه گفته بشود كه يك مملكتى است كه نمى‏تواند خودش را اداره كند. در صورتى كه همه مى‏دانيد و همه مى‏دانند كه هيچ انقلابى از اين انقلابى كه در ايران واقع شد بهتر نبود و از همه انقلاب‏هاى دنيا آرامتر و پرمحتواتر است و اين است كه اسلامى است و مردم با روح اسلامى در اين مملكت پيش رفتند و قشر آن اشخاصى كه برخلاف مسير ملت بودند و اشخاصى كه چپاولگر بودند، اشخاصى كه خائن بودند آنها را كنار گذاشتند و بيرون كردند و مجازات كردند و بحمدالله مملكت دست خود ملت است، دست ديگران از آن كوتاه است و من اميدوارم كه با وحدتى كه حفظ بشود در همه قشرها، باز هم قدم‏هاى ديگرى را به پيش ببريد و انشاءالله مملكت مال خودتان باشد و خودتان اداره كنيد.

بهترين وظيفه از براى همه مردم اين است كه هر كس مشغول هر كارى هست آن را با صفاى نيت، با حسن نيت براى براى خدا خوب انجام بدهد. اگر همه ملت يك همچو روحيه‏اى پيدا بكنند زود كشور ما نجات پيدا مى‏كند. و خداوند انشاءالله همه شما را حفظ كند و موفق باشيد و از همه شما هم تشكر مى‏كنم دعاگوى همه هستم، خدمتگزار همه هستم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 243

تاريخ: 20/10/58

بيانات امام خمينى در جمع گروهى از اهالى مشهد و شهرستانهاى ديگر

وظيفه مردم است كه توطئه اخلالگران را خنثى كنند

بسم الله الرحمن الرحيم‏

من از شما آقايان كه از راه دور و از مركز ولايت و از محل قدس ملكوتى آمديد تشكر مى‏كنم. چه سعادتى داريد كه چشم‏هاى شما به آن بارگاه عظيم ملكوتى باز مى‏شوند و در آن حرم شريف مركز علم و مركز ملائكه الله مى‏رويد و ما حسرت آن را داريم. من حسرت يك چنين توفيقى را دارم كه خداى تبارك و تعالى موفق كند ما را كه به پايبوس آن بارگاه معظم بيائيم، لكن چه كنم، چه بايد كرد كه دست‏هاى اجير و اقدامات ناشايسته اشخاصى كه از خارج هدايت مى‏شوند مانع از آن است كه كشور ما يك آرامشى داشته باشد و من بتوانم از اين محل خارج بشوم و به زيارت آن بارگاه، موفق. دعا كنيد در آن مركز سعادت، در آن معبد ملائكه الله كه خداوند اين مملكت را آرام كند و توفيق بدهد كه اهالى اين مملكت بتوانند به آن تكاليفى كه خداى تبارك و تعالى براى آنها معين فرموده است عمل كنند.

برادران من! ما در يك موضع حساسى واقعيم. عزيزان من! چشم‏ها را باز كنيد و توجه‏تان به اوضاع كشورتان باشد و اين توطئه‏هاى اجنبى را در اين كشور خنثى كنيد. غفلت نكنيد كه مصالح كشور در كار است. اسلام امانتى است پيش شما، امروز به دست شما امانت گذاشته شده‏است و اگر غفلت كنيد از وظيفه الهى انسانى خودتان، غفلت كنيد از آن وظائفى كه بايد داشته باشيد ممكن است خداى نخواسته پشيمانى‏هائى پيش بيايد كه جبران نداشته باشد. اين اشخاص فاسد در اطراف كشورتان مشغول به توطئه هستند و وظيفه خود مردم است كه توطئه آنها را خنثى كنند. البته آن اراده صميمانه‏اى كه ملت ما دارد و با عزم جزمى كه جوان‏هاى ما دارند، توطئه‏ها همه خنثى و همه توطئه‏گرها دفن خواهند شد، لكن ممكن است كه توطئه‏ها اسباب تأخير بشوند و بايد هوشيارانه از آن جلوگيرى كرد.

شما آقايان كه از مشهد، از بروجرد و از شمال، سلماس، جاهاى ديگر تشريف آورده‏ايد، همه‏تان وقتى كه به محل خودتان رفتيد، رفقاى خودتان را، دوستان خودتان را آشنا كنيد به وظائف خودشان و آن وظيفه حتميه شرعيه كه از اختلافات احتراز كنند و همه در صف واحد براى اسلام و براى جمهورى اسلامى و براى تعيين رئيس جمهور و براى تعيين وكلاى شورا، همه با هم اتحاد كنند و نگذارند اخلالگران در اين امور اخلال كنند. خداوند همه شما را توفيق و سعادت عنايت فرمايد.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 244

تاريخ: 1023/58

اخطار شديد امام خمينى به شوروى‏

بسم الله الرحمن الرحيم‏

چند روز قبل ورقه‏اى در تبريز منتشر شده بود كه در آن آمده بود خمينى تقاضاى كمك نظامى از شوروى نموده. من تصور كردم اين يك دروغ فاحشى است كه يك نفر غرضمند نوشته و منتشر نموده و قابل توجه نيست لكن امشب در راديو تلويزيون به وسيله خبرگزارى پارس از خبرگزارى فرانسه چنين آمده بود كاردار شوروى در مكزيك اعلام كرد اتحاد شوروى آماده است به ايران كمك كند تا اين كشور بتواند در برابر تحميل آمريكا عليه خود مقاومت كند. وى گفت كمك نظامى نيز از كمك‏هاى شوروى به ايران خواهد بود. كاردار شوروى در مكزيك تصريح كرد اين كمك‏ها در صورتى در اختيار ايران قرار خواهد گرفت كه دولت ايران و خمينى خواستار آن شوند و بعد بعضى مطالب نامربوط گفته بود. شوراى انقلاب جمهورى اسلامى و وزارت خارجه موظف هستند كه به سفارت شوروى ابلاغ كنند كه كاردار شوروى در مكزيك را تقبيح نمايند و از تكرار اين نوع مطالب توهين‏آميز جلوگيرى كنند. اينجانب و دولت ايران اجازه نمى‏دهيم كه دولت شوروى و دولت‏هاى ديگر دست به اين مطالب بى‏اساس كه توهين به مقدسات ما و به ملت شريف ايران است بزنند. بايد آمريكاى جنايتكار و شوروى بدانند كه ما با تمام قدرت در مقابل تجاوز هر دولتى به كشور ما ايستاده و از ميهن عزيز و اسلام بزرگ تا سر حد جان دفاع مى‏كنيم تكرار اين مطالب موجب مى‏شود كه ملت غيور ما دست به كارى بزنند كه موجب تأسف شود و ممكن است در روابط دولتين تجديد نظر شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 245

تاريخ: 24/10/58

فرمان امام خمينى به حجت الاسلام خامنه‏اى‏

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب سيد الاعلام و حجت الاسلام آقاى حاج سيد على خامنه‏اى دامت افاضاته‏

چون حضور جناب مستطاب حجت الاسلام و المسلمين آقاى منتظرى دامت افاضاته در حوزه مقدسه قم لازم بود و ايشان انصراف خودشان را از امامت جمعه تهران اعلام نمودند، جنابعالى كه بحمدالله به حسن سابقه موصوف و در علم و عمل شايسته هستيد به امامت جمعه تهران منصوب مى‏باشيد. از خداوند متعال توفيق جنابعالى را در ارشاد و هدايت مردم خواستارم.

والسلام عليكم و رحمةالله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 246

تاريخ: 26/10/58

پاسخ امام خمينى به سؤال درباره تبليغات رياست جمهورى‏

بسم الله الرحمن الرحيم‏

به اطلاع هموطنان عزيز برسانيد كه عكس اينجانب دليل بر تاييد كسى نبوده چنانچه دليل بر عدم تاييد هم نمى‏باشد.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 247

تاريخ: 1/11/58

نظر امام خمينى در مورد ترميم اصل 12 قانون اساسى‏

بسمه تعالى‏

ترميم اين اصل و بعضى اصول ديگر كه در متمم قانون اساسى نوشته مى‏شود و تصويب آن در صلاحيت ملت است و به رفراندم گذاشته مى‏شود، از نظر اينجانب بلامانع است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 247

تاريخ: 6/11/58

بيانات امام خمينى به مناسبت انتخابات رياست جمهورى در بيمارستان قلب تهران‏

بسم الله الرحمن الرحيم‏

خوشحالى من روزى است كه به زاغه‏نشينان عنايت بشود من دو كلمه مى‏خواهم صحبت كنم: يكى راجع به حال خودم كه الحمدلله بد نيست و شايد تشريفات زياد براى من مهيا كردند آقايان اطبا و وزير بهدارى، تشريفاتى كه ما عادت به آن نداريم و ما طلبه‏ها عادى نيستيم به آن، ولى وقتى خوشحال مى‏شوم كه بفهمم آقايان در صدد اين هستند كه به اين زاغه نشينان شهرها، به اين چادرنشين‏هاى شهرها كه در زمان طاغوت به آنها هيچ عنايتى نشده بود، در اين زمان عنايت بشود. بهدارى كه اول مرتبه احتياجى است كه مردم به آن دارند طورى باشد كه براى همه باشد، براى يكى تشريفات و براى يكى هيچ، نباشد. و من اميدوارم كه آقايان اطبا هر جا كه هستند و دولت و وزير بهدارى و خود ملت عنايت به اين مطلب داشته باشند كه اين زاغه‏نشين‏ها و اين فقرا، اينهائى كه عيال خدا هستند اينطور ابتلائات را نداشته باشند.

همه ملت استثناء به پاى صندوق‏هاى رأى بروند

اين يك كلمه، كلمه ديگر فردا روز جمعه است و روز مبارك در ماه مبارك تولد با سعادت رسول اكرم در آن اتفاق افتاد و باز مبارك است از باب اينكه ملت ما به يك آرزوى ديگرى كه داشتند رسيدند و آن تعيين رئيس جمهور. در اين زمينه من چند مطلب دارم كه اگر آن مطالب تحقق پيدا بكنند، من خوشحال مى‏شوم و بيمارى من هم اينقدر مهم نيست.

يكى اينكه فردا همه ملت بى‏استثناء به پاى صندوق‏ها بروند، بى‏عنايتى نكنند به يك مطلبى كه كشور آنها به آن احتياج دارد، سرنوشت ملت و اسلام به آن بسته، همچو نباشد كه اگر يك كسى مثلاً ميل داشت رئيس جمهور شود و حالا احتمال مى‏دهد كه نشود، كنار برود يا اشخاصى كه با او رفيق هستند كنار بروند و رأى ندهند بهتر اين است كه آنهائى كه مى‏دانند كه نمى‏شوند، آنها متصل بشوند به بعضى آنهائى كه مى‏دانند مى‏برند، تا اينكه انشاءالله يك رأى كافى تحقق پيدا كند و ما سرشكسته نشويم به اينكه ملت اعتنائى به اين مسائل ندارد، اعتنائى به سرنوشت خودش و سرنوشت اسلام ندارد. همه با هم به پاى صندوق برويد. مطلب ديگر اينكه پاى صندوق‏ها كه مى‏رويد اينطور نباشد كه با هم اختلاف پيدا كنيد. يك مسأله اين است كه براى كشور است، هر يك از اينها مى‏برند، براى كشور

صحيفه نور ج 11 صفحه 249

خدمت خواهند كرد و اگر خدمت نكنند ملت هست و آنها را بر كنار خواهد كرد. از اين جهت به طور خصمانه با هم رفتار نكنيد، برادر باشيد با هم. اگر يكى رئيس جمهور شد، شما هم به او اعانت كنيد، اينطور نباشد كه قبل از اينكه رئيس جمهور بشود بريزيد به جان هم، فردا پاى اين صندوق‏ها بريزيد به جان هم، يا بعضى از قشرها شركت نكنند. من از همه قشرهاى ملت، چه فارس، چه ترك، و چه كرد و چه بلوچ و چه تركمن و چه بختيارى و چه ساير قشرها و طوايفى كه هستند در ايران، از اينها تقاضا مى‏كنم، عاجزانه تقاضا مى‏كنم كه طورى نكنند كه در خارج منعكس بشود كه شما يك مردمى هستيد كه تربيت اسلامى نداريد، شما يك مردمى هستيد كه با هم سر دنيا نزاع مى‏كنيد رياست جمهورى چيزى نيست كه شما به آن اهميت بدهيد. اگر رياست جمهور خوب باشد، آن است كه خدمت به ملت مى‏كند و اگر بد باشد، آن است كه راه جهنم را بايد بپيمايد. خيلى درصدد اين نباشيد كه براى خاطر اينكه يكى بيشتر مى‏خواهد رأى ببرد و يكى كمتر مى‏خواهد رأى ببرد به هم بريزيد و جنگ و نزاع باشد و اسباب ناراحتى همه را فراهم كنيد و من كه در اينجا هستم، در بيمارستان هستم از اين جهت ناراحت و ناراضى باشم. يكى ديگر اينكه بعد از اينكه رئيس جمهور به مباركى انشاءالله تعيين شود (و هر كس كه باشد) ديگران قهر نكنند و عقب بنشينند. كشور، كشور خود شماست. رئيس جمهور باشيد، كشور است. پاسبان باشيد، كشور است طلبه مثل من باشيد، كشور خود شماست. بعد از اينكه رئيس جمهور تعيين شد همه اعانت كنيد از او، همه وارد بشويد در كار و اعانت كنيد از او و كنار ننشينيد، قهر نكنيد و رشد خودتان را به دنيا نشان بدهيد كه شما رشيد هستيد و شما مى‏توانيد كه يك مملكتى را با هم اداره بكنيد. وقتى كه بنا باشد يكى رئيس جمهور شد، ديگرى هم يك كار ديگر و ديگرى هم يك كار ديگر و كارها را به سلامتى انجام دهيد. و من مجاز نيستم كه بيش از اين با شما صحبت كنم. انشاءالله خداوند همه شما را حفظ كند و موفق باشيد.

والسلام عليكم و رحمةالله و بركاته‏

صحيفه نور ج 11 صفحه 250

بسمه تعالى‏

حضرت آيت الله آقاى شيرازى دامت بركاته‏

تلگرام محترم واصل، از ابراز محبت جنابعالى تشكر مى‏نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 251

تاريخ: 10/11/58

پيام امام خمينى به ملت ايران پس از انتخابات اولين رياست جمهورى‏

بسم الله الرحمن الرحيم‏

من قبلاً از عواطف گرم ملت ايران تشكر مى‏كنم و به همه دعا مى‏كنم و در اينجا در اين فرصت كمى كه هست به اندازه‏اى كه اجازه دارم چند كلمه با شما صحبت مى‏كنم. يكى قدردانى از حضورتان در رأى، كه بايد بگويم كم سابقه است يك همچون شركتى كه قريب از چهارده ميليون بيشتر در صورتى كه كوهستانى‏ها و دهات دور دست نتوانستند رأى بدهند معذلك ملت شركت كرد و رأى خودش را داد. و يكى هم از اين بالاتر كه بايد بگويم كه بى سابقه است در دنيا و شايد كه در دنيا سابقه نداشت اين آرامشى كه در اخذ آراء شد كه مردم و ملت ما ثابت كردند رشد خودشان را و با اين اثبات رشد، دست رد به سينه اشخاصى كه، دولت‏هايى كه باز طمع به ايران دارند زدند. و من اميدوارم كه ملت خودش زنده باشد و ابداً خوفى نداشته و بعد از اين هم ملت خودش زنده است و چنين خوفى نداشته باشد كه شخصى بيايد و شخصى برود. الحمدلله ملت بيدار شده است و ملت ما را نمى‏شود هيچ عقب انداخت البته در بعضى از راديوها مسائلى گفته‏اند لكن اين دلشادى‏ها براى آنها اثر ندارد. ملت ما امروز اتكاء به هيچ كس ندارد جز خداوند تبارك و تعالى. و اما يك كلمه‏اى ديگرى كه بايد عرض كنم، من استدعا مى‏كنم از تمام گروه‏ها و از تمام دستجات مختلف كه در اين وقتى كه يك نفر از اين آقايان رأى را برده و ملت به او رأى داده است، ديگران عقب‏نشينى نكنند و كمك كنند. ممكلت مال خود شماست، خود شما بايد كمك كنيد و اعانت كنيد. ملت همه با هم، روشنفكرها، اطباء بزرگان و همه بايد با هم دست برادرى بدهيد و همه برادر هستيد و خداوند همه شما را توفيق بدهد و من دعاگوى همه شما هستم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 252

تاريخ: 11/11/58

پاسخ امام خمينى به تلگرام ياسر عرفات‏

بسم الله الرحمن الرحيم‏

جناب آقاى ياسر عرفات رئيس كميته اجرائى سازمان آزاديبخش فلسطين‏

پيام محبت آميز جنابعالى را در بيمارستان دريافت داشتم از ابراز تأثرى كه نسبت به عارضه بيمارى اينجانب نموده‏ايد متشكرم و اميد است به فضل الهى مختصر كسالت مرتفع گشته و با نيروى بيشتر بتوانيم وظايف سنگين را كه بر عهده داريم انجام داده و مشكلاتى را كه دشمنان اسلام و اسرائيل اشغالگر و عوامل صهيونيزم در سر راه ما ايجاد كرده‏اند، يكى پس از ديگرى از سر راه مسلمانان جهان و بخصوص برادران فلسطينى برداريم و شاهد پيروزى‏هاى بزرگترى براى آنان باشيم. موفقيت همگانى را در اين راه از خداى تعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 253

تاريخ: 12/11/58

بيانات امام خمينى در جمع بانوان شهرستان قم‏

شما بانوان شجاع دوشادوش مردان پيروزى را براى اسلام بيمه كرديد

بسم الله الرحمن الرحيم‏

درود بى‏پايان بر بانوان ايران. سلام بر شما بانوان محترم. رحمت خدا بر شما شيردلانى كه به همت والاى شما اسلام از قيد اسارت بيگانه بيرون آمد. سلام خداى تبارك و تعالى بر ملت ايران، بانوان آنها و مردان آنها. شما بانوان شجاع دوشادوش مردان، پيروزى را براى اسلام بيمه كرديد. من از تمام زن‏هاى ايران، تمام بانوان ايران و از بانوان قم تشكر مى‏كنم. خداوند از شما راضى باشد، امام عصر از شما دلخوش باشد. شما با بچه‏هاى كوچك خودتان در خيابان‏ها آمديد و از اسلام پشتيبانى كرديد. من اخبار قم و ساير بلاد را مى‏شنيدم، من اخبار چهار مردان را مى‏شنيدم. من در خودم غرور احساس مى‏كنم براى اين شجاعت‏ها. بانوان ايران و بانوان قم و ساير بلاد، در اين پيروزى پيشقدم هستند، آنها مردان را تشجيع كردند مردان ما مرهون شجاعت‏هاى شما زن‏هاى شيردل هستند من مرهون هم مرد و هم بانوان محترمات هستم.

قرآن كريم انسان ساز است و زنان نيز انسان ساز

اسلام نظر خاص بر شما بانوان دارد، اسلام در وقتى كه ظهور كرد در جزيرةالعرب، بانوان حيثيت خودشان را پيش مردان از دست داده بودند، اسلام آنها را سربلند و سرافراز كرد، اسلام آنها را با مردان مساوى كرد. عنايتى كه اسلام به بانوان دارد بيشتر از عنايتى است كه بر مردان دارد. مردان بر ملت‏ها حق دارند و زن‏ها حق بيشتر دارند، زن‏ها مردان شجاع را در دامن خود بزرگ مى‏كنند. قرآن كريم انسان ساز است و زن‏ها نيز انسان ساز، وظيفه زن‏ها انسان سازى است. اگر زن‏هاى انسان ساز از ملت‏ها گرفته بشود، ملت‏ها به شكست و انحطاط مبدل خواهند شد، شكست خواهند خورد، منحط خواهند شد. زن‏ها هستند كه ملت‏ها را تقويت مى‏كنند، شجاع مى‏كنند. بانوان از صدر اسلام، در صدر اسلام بلند پايه هستند. ما مى‏بينيم و ديديم كه زن‏ها، بانوان محترمات همدوش مردان بلكه جلوى مردان در صف قتال ايستادند و بچه‏هاى خودشان را از دست دادند، جوانان خودشان را از دست دادند و شجاعانه مقاومت كردند. ما مى‏خواهيم زن به مقام والاى انسانيت خودش باشد، نه ملعبه باشد، نه ملعبه‏

صحيفه نور ج 11 صفحه 254

در دست مردها باشد، در دست اراذل باشد. زن بايد در سرنوشت خودش دخالت داشته باشد زن‏ها در جمهورى اسلام رأى بايد بدهند. همانطورى كه مردان حق رأى دارند، زن‏ها حق دارند. زن‏ها را در اين دوره‏هاى اخير منحط كردند. از خيانت‏هاى بزرگى كه به ملت ما شد اين بود كه نيروى انسانى ما را از دست گرفتند، نيروى جوانان ما را به عقب راندند، نيروى بانوان ما را به عقب راندند، بانوان ما را منحط كردند، خيانت كردند بر ملت ما، بانوان ما را ملعبه كردند، بانوان ما را مثل عروسك‏ها كردند. بانوان ما جنگجو بودند، اينها خواستند ننگجو باشند و خدا نخواست. اينها اهانت به مقام زن كردند، اينها مى‏خواستند زن را مثل شى‏ء، مثل يك چيز، مثل يك متاع به اين دست و آن دست بگذرانند. اسلام زن را مثل مرد در همه شؤون، در همه شؤون، همانطورى كه مرد در همه شؤون دخالت دارد، زن هم دخالت دارد، همانطورى كه مرد بايد از فساد اجتناب كند، زن هم بايد از فساد اجتناب كند. زن‏ها نبايد ملعبه دست جوان‏هاى هرزه بشوند، زن‏ها نبايد مقام خودشان را منحط كنند و خداى ناخواسته بزك كرده بيرون بيايند و در انظار مردم فاسد قرار بگيرند. زن‏ها بايد انسان باشند، زن‏ها بايد تقوا داشته باشند، زن‏ها مقام كرامت دارند، زن‏ها اختيار دارند، همانطورى كه مردها اختيار دارند. خداوند شما را با كرامت خلق كرده است، آزاد خلق كرده است. خداوند همانطورى كه قوانينى براى محدوديت مردها در حدود اينكه فساد بر آنها راه نيابد دارد، در زن‏ها هم دارد. همه براى صلاح شماست، همه قوانين اسلامى براى صلاح جامعه است. آنها كه زن‏ها را مى‏خواهند ملعبه مردان و ملعبه جوان‏هاى فاسد قرار بدهند. خيانتكارند. زن‏ها نبايد گول بخورند، زن‏ها گمان نكنند كه اين مقام زن است كه بايد بزك كرده بيرون برود، با سر باز و لخت. اين مقام زن نيست، اين عروسك بازى است، نه زن. زن بايد شجاع باشد، زن بايد در مقدرات اساسى مملكت دخالت بكند. زن آدم ساز است، زن مربى انسان است.

مرد و زن بايد با هم اين مملكت خرابه را بسازند

خداوند شما زن‏هاى ايران را و شما زن‏هاى قم را از خطرات انسان‏هاى فاسد، انسان‏هايى كه حيوانند به حسب واقع، حفظ كند. شما همانطورى كه تا كنون در نهضت‏ها دخالت داشتيد و سهيم بوديد در اين نهضت و سهيم بوديد و در اين پيروزى، حالا هم باز بايد سهيم باشيد و هر وقت اقتضا بكند، نهضت كنيد، قيام كنيد. مملكت از خود شماست انشاءالله، دست اجانب كوتاه شد از مملكت، دست رشوه خواران و چپاولگران كوتاه شد، رفتند، مملكت از خود شماست، شما بايد بسازيد مملكت را همه ملت ايران، همه ملت ايران، چه بانوان و چه مردان بايد اين خرابه‏اى كه براى ما گذاشته‏اند، بسازند. با دست مرد تنها درست نمى‏شود، مرد و زن بايد با هم اين خرابه را بسازند. زن‏هائى كه مى‏خواهند ازدواج كنند، از همان اول مى‏توانند اختياراتى براى خودشان قرار بدهند كه نه مخالف شرع باشد و نه مخالف حيثيت خودشان، مى‏توانند از اول شرط كنند كه اگر چنانچه مرد فساد اخلاق داشت، اگر بد زندگى كرد با زن، اگر بدخلقى كرد با زن، وكيل باشند در طلاق. اسلام براى آنها حق‏

صحيفه نور ج 11 صفحه 255

قرار داده است، اسلام اگر محدوديتى براى مردان و زنان قائل شده است همه به صلاح خودتان بوده است. تمام قوانين اسلام، چه آنهائى كه توسعه مى‏دهد، چه آنهائى كه تحديد مى‏كند، همه بر صلاح خود شماست، براى خود شماست. همانطورى كه حق طلاق را با مرد قرار داده است حق اين را قرار داده است كه شما در وقت ازدواج شرط كنيد با او كه اگر چه كردى يا چه كردى، من وكيل باشم در طلاق. و اگر اين شرط را كرد ديگر نمى‏تواند او را معذور كند، اگر اين در ضمن شرط با در ضمن عقد واقع شد نمى‏تواند او را ديگر محدود كند، نمى‏تواند اخلاق بد انجام بدهد و اگر مردى با زن خودش بدرفتارى كرد، در حكومت اسلام او را منع مى‏كنند، اگر قبول كرد تعزير مى‏كنند، حد مى‏زنند و اگر قبول نكرد مجتهد طلاق مى‏دهد. خداوند همه شما را با عزت، سلامت سلامت سعادت، با ايمان كامل، با تربيت صحيح، با فرهنگ صحيح، خداوند همه شما را با سعادت‏ها، با همه چيزها قرين كند. سلام بر شما زن‏ها، بانوان عزيز محترم.


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 256

تاريخ: 14/11/58

پاسخ امام خمينى به تلگرام مدرسين حوزه علميه قم‏

خدمت حضرات حجج اسلام آقايان مدرسين حوزه علميه قم دامت افاضاتهم‏

تلگرام آقايان محترم واصل گرديد. اميدوارم براى حفظ وحدت و يكپارچگى مردم مبارز چون گذشته كوشا باشيد. خداوند حوزه‏هاى علميه را در پناه خود حفظ فرمايد. از لطف آقايان متشكرم.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 257

تاريخ: 15/11/58

بيانات امام خمينى در مراسم تنفيذ حكم رياست جمهورى بنى صدر

بسم الله الرحمن الرحيم‏

من يك كلمه به آقاى بنى صدر تذكر مى‏دهم، اين كلمه تذكر براى همه است حب الدنيا رأس كل خطيه هر مقامى كه براى بشر حاصل مى‏شود، چه مقام‏هاى معنوى و چه مقام‏هاى مادى روزى گرفته خواهد شد و آن روز هم نامعلوم است. توجه داشته باشند همه كسانى كه براى بشر خدمت مى‏كنند، كسانى كه داراى مقامى هستند و داراى پستى هستند، كه مقام آنها را مغرور نكند. مقام رفتنى است و انسان در وجود خداى تبارك و تعالى ماندنى است. من از آقاى بنى صدر مى‏خواهم كه مابين قبل از رياست جمهور و بعد از رياست جمهور در اخلاق روحى‏شان تفاوتى نباشد، تفاوت بودن دليل بر ضعف نفس است و من از همه كسانى كه در مقامى هستند، چه مقام‏هاى كشورى و چه مقام‏هاى لشگرى مى‏خواهم كه به مقامات خودشان مغرور نباشند و در راه اعتلاى اسلام و اعتلاى ملت مسلمان و اعتلاى كشور ايران كوشا باشند. و اينطور نباشد كه به واسطه تقدم و تأخر يك نفر يا چند نفر موقتاً، اسباب اين بشود كه كناره‏گيرى كنند و يا خداى نخواسته مخالفت و كارشكنى. از خداوند تعالى مسألت مى‏كنم همه ما را به خدا و به راه راست هدايت كند و از گرايش به شرق و غرب حفظ كند. و از خوف از ابرقدرت‏ها حفظ كند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 258

تاريخ: 15/11/58

پيام امام خمينى به مناسبت ولادت و هجرت حضرت محمد (ص)

بسم الله الرحمن الرحيم‏

ولادت سراسر با سعادت و هجرت با بركت حضرت خاتم النبيين و افضل المرسلين را كه مبداء نهضت اسلام و الهى و مصدر بسط عدالت و فرهنگ انسان‏سازى و منشأ حركت به سوى بر چيدن اساس ظلم و نابكارى و ارتقاء به مقام والاى انسانى و هجرت از تمام ظلم‏ها و خصلت‏هاى شيطانى و حيوانى به سوى نور مطلق و سرچشمه كمال و مؤسس امت و امامت است به جميع مستضعفين و محرومين و تمام ملت‏هاى جهان خصوصاً عموم مسلمين تبريك عرض مى‏كنم. بايد مسلمين در آستانه قرن پانزدهم هجرى بپاخيزند و در زير پرچم الهى اسلامى از حقوق حقه خود دفاع كنند و دست ستمكاران، خصوصاً ابرقدرت‏هاى شرق و غرب را قطع كنند و ديكتاتورى‏هاى مدعى دموكراسى و كمونيستى را به جاى خودشان نشانند.

انقلاب اصيل و عظيم الهى و اسلامى و ايرانى ما كه اكنون سالروز آن است، جلوه‏اى از نهضت پر عظمت حضرت محمد رسول الله (ص) است كه ولادت سعادتمند و هجرت حركت بخشش در عصرى واقع شد كه ظلمات جهالت سراسر جهان را فرا گرفته بود و قدرتمندان چون حيوان‏هاى آدمخوار، روزگار مستضعفين را تباه نموده بودند. و نهضت اسلامى مردم ايران در عصرى كه نمونه همان عصر جاهليت است و در محيطى كه سرنيزه جانشين عدالت و حبس و شكنجه و اختناق به جاى آزادى و فقر و فلاكت جانشين رفاه و آسايش گرديده بود، پا گرفت و ملت ما قيام كرد، چرا كه چنگال سباع به صورت آدم، تا مرفق به خون جوانان عزيز ما فرو رفته و نفس‏ها در سينه‏ها قطع شده بود و مى‏رفت تا آثار اسلام و انسانيت محو و كنگره عدالت فرو ريزد. اختناق و وحشت چنان حكمفرما بود كه مردان در مقابل همسرانشان و برادران در مقابل خواهران خود جرات شكايت نداشتند قلم‏ها و رسانه‏هاى گروهى جز در خدمت ظالم نبودند. در اين هنگام دست قدرت الهى از آستين عدالت بيرون آمد و در پرتو الله اكبر متبلور شد و ملت ايران را از ضعف به قدرت و از جبر به شجاعت و از رخوت به حركت متحول نمود و سيل خروشان انسان‏هاى الهى كه شهادت را سعادت و ايثار خون را بزرگترين عبادت مى‏دانستند، ديوار ديومنشان و تخت و تاج 2500 سال ستمگرى و آدمخوارى و تن پرورى را چنان درهم كوفتند كه نه از تاك نشان ماند و نه از تاكنشان.

اكنون مسلمين در آستانه قرن پانزدهم هجرى و ايران در آستانه سالگرد انقلاب و هجرت، اين‏

صحيفه نور ج 11 صفحه 259

ولادت سعيد و هجرت بزرگ و انقلاب اسلامى را جشن مى‏گيريم و مبارك باد مى‏گوئيم. ولى جشن بزرگتر در وقتى است كه مستضعفين بر مستكبرين غلبه كنند و آنان را تا ابد منزوى نمايند و مسلمين با وحدت كلمه زير پرچم توحيد، دست بيدادگران را از كشورهايشان قطع كنند و ملت ايران كه بحمدالله تعالى در عرض يك سال پس از انقلاب داراى جمهورى اسلامى و قانون اساسى و رئيس جمهورى شده است، انشاءالله با رشد معنوى و آرامش مجلس شوراى اسلامى را تأسيس خواهند نمود تا خرابى‏هاى عصر طاغوت، خصوصاً پنجاه سال اخير را با همت والاى خود جبران نمايند، خرابى‏هاى معنوى و مادى كه با برنامه‏هاى ابرقدرت‏ها خصوصاً آمريكا انجام گرفت و ملت‏هاى مسلمان خصوصاً ملت ايران را تا آستانه سقوط كشاند. گرچه جبران تمام خسارت‏ها امكان پذير نيست، زيرا جبران ضررهاى خونبار جوانان غيورى كه در دفاع از اسلام و كشور به شهادت رسيدند، عزيزانى كه در اين مدت معلول و ناقص العضو شده‏اند چگونه ميسر است. اى كاش ملت ما مى‏توانست از متفكران جهان، آنگاه كه خيابان‏ها و كوچه‏ها از خون جوانان برومند ما رنگين شده بود و آسمان ايران به رنگ شفق سرخ در آمده بود، دعوت كند. اى كاش مردم آزاده جهان آه و ناله مادران و خواهران داغديده ما را مى‏شنيدند تا مشتى از خروار جنايت‏هاى آمريكاى جهانخوار و شاه مخلوع را مشاهده مى‏كردند. ملت آزاده ايران هم اكنون از ملت‏هاى مستضعف جهان در مقابل آنان كه منطقشان توپ و تانك و شعارشان سرنيزه است كاملا پشتيبانى مى‏نمايد. ما از تمام نهضت‏هاى آزاديبخش در سراسر جهان كه در راه خدا و حق و حقيقت و آزادى مبارزه مى‏كنند، پشتيبانى مى‏كنيم. ملت‏هاى برادر عرب و برادران لبنان و فلسطين بدانند كه هر چه بدبختى دارند از اسرائيل و آمريكاست، هر چه گرفتارى دارند از اختلاف بين سران كشورهاى اسلامى است. بايد متحد شوند و با نيروى ايمان، اسرائيل ريشه فساد منطقه را از بن بركنند.

ما بار ديگر پشتيبانى بى دريغ خود را از برادران مسلمان و مظلوم افغانى اعلام مى‏داريم و اشغالگران را شديداً محكوم مى‏نمائيم. ما مسلمانيم و شرق و غرب بر ايمان مطرح نيست. ما از مظلوم دفاع مى‏كنيم و بر ظالم مى‏تازيم. اين يك وظيفه اسلامى است.

هان اى ملت‏هاى جهان كه همه مستضعفيد! از جاى برخيزيد و حق خود را بستانيد و از عربده‏هاى قدرتمندان نهراسيد كه خداوند با شماست و زمين ارث شماست. وعده خداوند متعال تخلف ناپذير است. از خداوند تعالى غلبه محرومين را خواستار و وحدت كلمه اهل حق را اميدوارم. و اخيراً اميدوارم كه آقايان محترمى كه براى مشاهده نمونه‏اى از جنايات شاه مخلوع در بهشت زهرا بر بالين سرخ شهداى به خون خفته اسلام جمع شده‏اند و صحنه كوچكى از صحنه‏هاى بزرگ جنايات بى دريغ آمريكا و شاه را از نزديك مشاهده كرده‏اند، فرياد مظلومانه ملت ايران را به جهانيان برسانند و تبليغاتى را كه با خرج سخاوتمندانه آمريكا و صهيونيسم بر ضد ملت ما انجام مى‏گيرد خنثى كنند، باشد كه در محضر انسانيت سرفراز شوند.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 260

تاريخ: 15/11/58

حكم تنفيذ رياست جمهورى بنى صدر از سوى امام خمينى‏

بسم الله الرحمن الرحيم‏

بر اساس آنكه ملت شريف ايران با اكثريت قاطع جناب آقاى دكتر سيد ابوالحسن بنى صدر را به رياست جمهورى اسلامى كشور جمهورى اسلامى ايران برگزيده‏اند و بر حسب آنكه مشروعيت آن بايد به نصب فقيه جامع الشرايط باشد اينجانب به موجب اين حكم رأى ملت را تنفيذ و ايشان را به اين سمت منصوب نمودم لكن تنفيذ و نصب اينجانب و رأى ملت مسلمان ايران محدود است به عدم تخلف ايشان از احكام مقدسه اسلام و تبعيت از قانون اساسى اسلامى ايران. از جناب ايشان مى‏خواهم كه مسؤوليت خطيرى كه به موجب اراده ملت و بر اساس قانون اساسى به عهده ايشان گذارده شده است همچون امانتى الهى از آن پاسدارى نمايند و به پيمان خود در مقابل خداوند تعالى و خلق وفادار باشند و با اعتماد به فضل خداوند و اعتماد ملت همچون محورى استوار براى هماهنگى نهادهاى مسؤول و حمايت از مبانى جمهورى اسلامى، در حوزه اختيارات و مسؤوليت‏هاى خود قرار گيرند و در راه هدف ملت كه آن ندارم بخشيدن به انقلاب اسلامى و استقرار نظام عدل اسلامى است با تمام توان بكوشند و خداوند متعال را ناظر و حاضر دانند به وظيفه سنگينى كه به عهده گرفته‏اند قيام كنند و از قشرهاى مختلف ايران خصوصاً متفكران و دانشمندان و احزاب اسلامى و سياسى و قواى انتظامى مى‏خواهم كه در اين لحظات حساس كه بر كشور مى‏گذرد با حسن نيت از ايشان و دولت اسلامى پشتيبانى نمايند و از تفرقه و اختلاف و كارشكنى بپرهيزند و تا ايشان بر محور عدل اسلامى عمل مى‏كنند و جانبدار مستمندان و مستضعفان هستند و از اعمال شبه طاغوت اجتناب مى‏كنند از همكارى و معاونت دريغ ننمايند از خداوند تعالى توفيق ايشان را در راه خدمت به بندگان خدا و به كشور اسلامى خواستارم.

والسلام على عبادالله الصالحين‏

(17 شهر ربيع الاول 1400) عيد پر بركت ولادت با سعادت ختمى مرتبت‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 261

تاريخ: 19/11/58

بيانات امام خمينى در جمع ميهمانان خارجى جشن هجرت‏

بسم الله الرحمن الرحيم‏

از برادران محترم كه در اين جلسه شركت كرديد متشكرم ولى وقتى شما وقتى وارد اين كشور شديد كه اكثر آثار جرم چندين ساله محو شده است. شما امروز فقط قبرهائى از شهداى ما و بعضى از معلولين را مشاهده كرديد. شما حاضر نبوديد كه در حبس‏هائى كه در اين مملكت بود چه بر مسلمان‏ها و مؤمنين و متعهدين گذشت. شما نمى‏دانيد جوان‏هاى ما را در تاوه سرخ كردند. شما نمى‏دانيد كه دست‏هاى بعضى از جوان‏هاى ما را اره كردند. شما در وقتى آمديد كه بحمدالله مجرمين فرار كردند يا بعضى از آنها به جزاى خودشان رسيدند.

آغاز قرن پانزدهم كه به همه مبارك است بايد مسلمين آغاز پيروزى خود بدانند و ديگر دنيا طورى نيست كه ابرقدرت‏ها هر چه بخواهند بكنند. مستضعفين بايد قيام كنند. مستضعفين همه بلاد، همه ممالك بايد حق خودشان را با مشت محكم بگيرند، منتظر نباشند كه آنها حق آنان را بدهند. مستكبرين نخواهند حق كسى را داد.

بايد مسلمين همانطورى كه قرآن شريف شما را برادر خوانده است، برادر باشيد و در مصيبت و شادى هم شريك باشيد. خداوند همه شما را تأييد كند و اميد است كه پرچم اسلام برفراز همه ممالك افراشته شود مسلمين تحت پرچم لااله الاالله به مصالح خودشان برسند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 262

تاريخ: 20/11/58

پيام امام خمينى به گردهمائى خانواده شهداى سراسر كشور

بسم الله الرحمن الرحيم‏

رحمت سرشار خداوند متعال بر شهداى فضيلت، شهدائى كه با نثار خون خود درخت با بركت اسلام را آبيارى نمودند. درود فراوان بر معلولين و مصدومين راه انقلاب اسلامى كه ايران را در جهان سربلند نمودند.

ما هر روز كه مى‏گذرد به عمق جنايات شاه مخلوع و پشتيبانان ستمكار او بيشتر پى مى‏بريم گرچه معلوم نيست تاريخ هم بتواند تمام اين جنايات را ثبت كند. جنايات زورمندان، خارج از فطرت انسانى است. زورمندانى كه زندگى ننگين خود و سلطه و ادامه جنايات خويش را در سركوبى و مرگ ديگران مى‏دانند و شهوت رياست آنان را كور و كر كرده است. عموم مستضعفين بايد به هم بپيوندند و ريشه فساد را از كشورهاى خود قطع كنند. سلامت و صلح جهان بسته به انقراض مستكبرين است و تا اين سلطه‏طلبان بى‏فرهنگ در زمين هستند، مستضعفين به ارث خود كه خداى تعالى به آنها عنايت فرموده است نمى‏رسند.

هان اى مظلومان جهان! از هر قشرى و از هر كشورى هستيد به خود آئيد و از هياهو و عربده آمريكا و ساير زورمندان تهى مغز نهراسيد و جهان را بر آنان تنگ كنيد و حق خود را با مشت گرده كرده از آنان بگيريد. و هان اى مسلمين! از هر تيره و پيرو هر مذهب كه هستيد دشمن خانگى را كنار بگذاريد و به فرمان قرآن كريم و خداى بزرگ گردن نهيد: واعتصموا بحبل الله جميعاً ولاتفرقوا خداوند تعالى عزت را براى خود و رسول عظيم‏الشأن خود و مؤمنين قرار داده. به حكومت‏هاى جابرانه كه هستى شما را تحت اختيار دشمنان اسلام قرار داده بشوريد و ممالك خود را از دست اين خائنين سيه روى نجات دهيد كه خداوند با شماست. من به تمام بازماندگان شهدا و در راه اسلام تهنيت و تسليت عرض مى‏كنم و آرزوى سعادت براى همه مى‏نمايم و از خداوند متعال بهبودى معلولين و مصدومين را خواستار و سلامت و سعادت همگان را اميدوارم.

والسلام على عباده الله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 265

تاريخ: 22/11/58

پيام امام خمينى به مناسبت سالروز پيروزى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

سالروز پيروزى انقلاب عظيم ايران را به مستضعفين جهان و مسلمانان عموماً و ملت شريف و شجاع ايران تبريك عرض مى‏كنم. در چنين روز فرخنده‏اى حق بر باطل و جنود رحمانى بر اولياء شيطان و حزب‏الله بر طاغوت و طاغوتيان غلبه نمود و حكومت عدل اسلامى مستقر گرديد و دست انتقام حق از آستين ملت رزمنده ايران بيرون آمد و نصرت اعجازآميز اسلام بر كفر تحقق يافت. در چنين روز مسعودى همبستگى قشرهاى ملت دلير روزافزون و ارتش و ساير قواى انتظامى وفادارى خود را به اسلام و ايران نشان دادند و ميهن خود را از شر طاغوت‏هاى زمان كه در راس آنان دولت آمريكاست رهائى بخشيدند.

درود بر چنين ملت زنده و هوشيار و آفرين بر قواى انتظامى و سپاه پاسداران انقلاب اسلامى. جاويد باد پرچم پرافتخار الله اكبر كه رمز پيروزى معجزه آساى ملت بزرگ ايران است. پيروزى عظيمى كه در ظرف يك سال فقط يك سال دفتر سياه جباران را به هم پيچيد و اساس جمهورى اسلامى را برقرار نمود. آنچه در انقلابات غير اسلامى در سال‏هاى طولانى حاصل نشد در سايه اسلام براى ملت عزيز ما در ظرف يك سال تحقق يافت و آنچه در انقلاب‏ها با كشتار ميليونى و زندان ميليون‏ها به ثمر رسيد در انقلاب ما با كمترين ضايعه و بزرگترين دستاورد حاصل شد. ما گر چه شهداى گرانمايه و جوانان برومندى را از دست داديم و برادران و خواهران معلول و ناقص‏العضو به جاى گذاشتيم، شهدائى كه نور انقلابمان و خواهران و برادران معلولى كه سرمايه انقلاب اسلامى ما هستند و از احترام خاصى در ميان ملت قدرشناس ما برخوردارند ولى در عوض ملتى بزرگ را نجات داديم و چنگال گرگان آدمخوار، وحشيان به صورت آدمى را از شريان حيات امتى عظيم‏الشان قطع كرديم و با خواست خداوند و اراده مصمم ملت عزيز تا ابد صحنه ميهن اسلامى خود را از لوث وجود جنايتكاران بى‏فرهنگ و خيانتكاران غارتگر پاك و در تحت لواى پربركت الله اكبر براى هم ميهنان خود آزادى و استقلال را تأمين نموديم.

من بارها گفته‏ام و هم اكنون اعلام مى‏كنم كه ايران بايد تا قطع تمام وابستگى‏هاى سياسى، نظامى، اقتصادى و فرهنگى خود از آمريكا به مبارزات قاطع خود عليه اين جهانخوار بيرحم ادامه دهد و بعد در صورتى كه ملت بيدار و شريف ما اجازه دهد، ارتباط بسيار عادى خود را در حد ساير

صحيفه نور ج 11 صفحه 266

كشورها با آمريكا برقرار مى‏كنند. من بارها گفته‏ام و در اين روز بزرگ مى‏گويم تا قطع تمام وابستگى‏ها به تمام ابرقدرت‏هاى شرق و غرب، مبارزات آشتى ناپذيرانه ملت ما عليه مستكبرين ادامه دارد. همه مى‏دانيم كه جهان اسلام در انتظار به ثمر رسيدن كامل انقلاب ماست، ما از تمام كشورهاى زير سلطه براى به دست آوردن آزادى و استقلال كاملاً پشتيبانى مى‏نمائيم و به آنان صريحاً مى‏گوييم كه حق گرفتنى است، قيام كنيد و ابرقدرت‏ها را از صحنه تاريخ و روزگار براندازيد. من بارها گفته‏ام و هم اكنون هشدار مى‏دهم كه اگر شرق ستم كشيده و آفريقا به خودشان متكى نباشند، تا ابد گرفتارند. بيائيد روى پاى خودتان بايستيد و بر غرب بتازيد و آنان را از ميدان بدر كنيد. من از گوشه بيمارستان به آفريقا و شرق و زير سلطه و تمام كشورهاى تحت ستم اخطار مى‏كنم كه متحد شويد و دست آمريكاى جنايتكار را از سرزمين‏هاى خود قطع كنيد. دست آمريكا و ساير ابرقدرت‏ها تا مرفق به خون جوانان ما و ساير مردم مظلوم و رزمنده جهان فرو رفته است. ما تا آخرين قطره خون خويش با آنان شديداً مى‏جنگيم، چرا كه مرد جنگيم. ما انقلابمان را به تمام جهان صادر مى‏كنيم چرا كه انقلاب ما اسلامى است و تا بانگ لااله الاالله و محمد رسول الله بر تمام جهان طنين نيفكند مبارزه هست و تا مبارز در هر كجاى جهان عليه مستكبرين هست ما هستيم. ما از مردم بى‏پناه لبنان و فلسطين در مقابل اسرائيل دفاع مى‏كنيم.

اسرائيل اين جرثومه فساد هميشه پايگاه آمريكا بوده است. من در طول نزديك به بيست سال خطر اسرائيل را گوشزد نموده‏ام بايد همه بپا خيزيم و اسرائيل را نابود كنيم و ملت قهرمان فلسطين را جايگزين آن گردانيم. ما از ملت مسلمان و دلير افغانستان كاملاً پشتيبانى مى‏كنيم. ملتى كه عليه تجاوزگران به مبارزه برخاسته بدانند كه خدا با آنان است هر چه بيشتر صفوف خودشان را فشرده‏تر كنند و با ايمان راسخ بجنگند تا پيروز شوند و بدانند كه پيروزى نزديك است.

ملت عزيز ايران! شما شرق تجاوزگر و غرب جنايتكار را به وحشت انداخته‏ايد هيچ گاه با هيچ قدرتى سازش نكنيد كه يقين دارم نمى‏كنيد و هر كس در هر مقام كه خيال سازش با شرق و غرب را داشت بى‏محابا و بدون هيچ ملاحظه‏اى او را از صفحه روزگار براندازيد كه سازش با شرق و غرب خودباختگى است و خيانت به اسلام و مسلمين است. امروز روز شهادت و خون است و ما هر روز انتظار همه گونه توطئه را در سراسر ايران داريم ولى مكتب اسلام عزيزمان دستور مى‏دهد تا دست از آزادى خواهى و استقلال طلبى برنداريم و ما نيز برنخواهيم داشت. اينجانب مع‏الاسف به واسطه منع پزشكان نتوانستيم در جشن ملت غيور و ارتش اسلامى شركت كنم ولى دلم با ملت شريف، ارتش اسلامى ملى و سپاه پاسداران است و دعاى ناچيزم بدرقه آنان و تا رمقى دارم چون خادمى فداكار در خدمت همه هستم و از خداوند متعال عظمت اسلام و رفاه جامعه مسلمين را خواستارم.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 267

تاريخ: 23/11/58

پاسخ امام خمينى به تلگرام لئونيد برژنف‏

بسم الله الرحمن الرحيم‏

حضرت لئونيد برژنف صدر هيأت رئيسه شوراى عالى اتحاد جماهير شوروى مسكو با تشكر از پيام آن حضرت به مناسبت اولين سالگرد انقلاب اسلامى ملت شريف ايران و ضمن ابلاغ مراتب توجه و علاقه ما به ملت دوست كشور شوروى، اميدواريم كه صلح جهانى بر پايه استقلال ملت‏ها و عدم مداخله در امور يكديگر و مراعات اصل حفظ تماميت ارضى كشورهاى منطقه بنا گردد و هرگونه تعرضى به كشورهاى دنياى سوم و اسلامى و بخصوص در اين منطقه بر خلاف موازين است كه بايد پايه و اساس درستى مابين ملت‏ها باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 268

تاريخ: 23/11/58

پيام امام خمينى به ملت ايران‏

بسم الله الرحمن الرحيم‏

من از عواطف ملت شريف نسبت به خادم خودشان تشكر مى‏كنم. از اينكه من كلمه‏اى گفته بودم كه موجب نگرانى بعضى دوستان شده بود، لازم ديدم كه به عرض آقايان برسانم كه حال من بحمدالله رو به بهبودى است و از دكترها تشكر مى‏كنم. مطلبى كه بايد عرض كنم دو چيز است: يكى راجع به سيلى كه آمده است در جنوب و گفته مى‏شود كه خساراتى وارد آمده است به برادرهايمان. من از همه ملت مى‏خواهم كه برادروار شركت كنند با هم و جبران اين خسارات را بكنند و ارتش بايد هليكوپتر و ساير وسائل نجات و وسائلى كه در دست آنهاست، در اختيار آنها بگذارد و كوشش خود را بكند، اميدوارم كه خداوند به آنها كمك كند. مطلب ديگرى كه بايد عرض كنم اين است كه تا آنجائى كه من شاهد انتخابات در ايران بودم، از زمان قبل از رضا شاه، سال‏هاى طولانى كه شاهد بودم انتخابات را، انتخاب آزاد در ايران نبود. منتها انتخابات يك وقت با زور خوانين بلاد و مالكين بلاد انجام مى‏گرفت و زمان رضاشاه كه دست آنها كوتاه شد، تحت كنترل رضاشاه بود و ديگر مجلسى در كار نبود به جز انتصاباتى كه از اشخاص معلوم و در زمان محمدرضا بدتر از او شد. من مى‏توانم ادعا كنم كه انتخابات در اين سال، تنها انتخاباتى است كه به رأى مردم و بدون فشار كسى و بدون اينكه دخالت داشته باشند اشخاص در آراء مردم، انجام خواهد گرفت. لكن من از همه قشرها، از همه ملت مى‏خواهم كه آداب اسلامى خودشان را نسبت به همه امور، خصوصاً در انتخابات حفظ كنند و مبادا خيال كنند كه مبارزات انتخاباتى عبارت از اين است كه به ديگران بد بگويند و كارشكنى بكنند. البته دعوت به انتخاب اشخاص مانع ندارد لكن توجه داشته باشند كه همانطور كه انتخاب رئيس جمهور، به آن سلامت و به آن آرامش و به آن خوبى گذشت كه نمونه بود در ايران من اميد آن دارم كه اين انتخابات هم به همانطور بگذرد و همه با هم برادروار در يك مقصد باشيم در يك مقصد باشيد و خداوند را شاهد بدانيد و ناظر بدانيد و نهضت را لكه‏دار نكنيد. دشمن‏ها در صددند كه خرده‏گيرى كنند و من اميدوارم كه خداوند همه شما را تاييد كند و همه با سلامت اين انتخابات را هم بگذرانيد و بعد را هم همين طور.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 269

تاريخ: 23/11/58

پيام امام خمينى به ملت ايران در مورد انتخابات مجلس شوراى اسلامى‏

بسم الله الرحمن الرحيم‏

من با كمال مباهات از رشد سياسى و تعهد اسلامى ملت شريف ايران تشكر مى‏كنم كه در همه پرسى‏هاى گذشته، خصوصاً در انتخاب رئيس جمهور، در اخلاق اسلامى و تعالى روحى، گوى سبقت را ربودند و ثابت كردند كه انقلاب اسلامى بزرگ ماقبل از آنكه انقلاب سياسى و اجتماعى باشد، يك انقلاب معنوى روحانى است. من در ايام آخر عمر با اميدوارى كامل و سرافرازى از نبوغ شما به سوى دار رحمت كوچ مى‏كنم. سرفرازى و مباهات آنگاه به حد كمال خواهد رسيد كه در انتخابات مجلس شوراى اسلامى چون انتخابات رياست جمهورى كمال رشد انسانى اسلامى خود را نشان دهيد. شما اى ملت عزيز كه براى خدا و جلب رضاى او بپا خاستيد و با تاييد و توفيق ذات مقدسش به پيروزى معجزه آسا رسيديد، اكنون نيز در اين مرحله كه مقام امتحان است كوشش كنيد كه مصالح اسلام و كشور اسلامى را فداى منافع شخصى يا گروهى نكنيد. من انتظار دارم كه وحدت كلمه خود را حفظ و در انتخاب وكلاى خود رضاى حق را بر رضاى خود مقدم داريد. من متواضعانه از شما مى‏خواهم كه حتى‏الامكان در انتخاب اشخاص با هم موافقت نمائيد و اشخاصى اسلامى، متعهد، غير منحرف از صراط مستقيم الهى را در نظر بگيريد و سرنوشت اسلام و كشور خود را به دست كسانى دهيد كه به اسلام و جمهورى اسلامى و قانون اساسى معتقد و نسبت به احكام نورانى الهى متعهد باشند و منفعت خود را بر مصلحت كشور مقدم ندارند. من از شما مى‏خواهم كه تا انعقاد مجلس شوراى اسلامى كه شوراى انقلاب به منزله آن است، از شوراى انقلاب اسلامى و از افراد آن شورا كه خدمتگزار به اسلام و به ملت و مورد تاييد اينجانب هستند پشتيبانى نمائيد. من از شوراى انقلاب مى‏خواهم كه صادقانه با آنان همكارى نمايند و چون برادران باوفا از هم پشتيبانى كنند و چنانكه دستور اسلام است، يد واحد بر من سوى باشند. من در بيمارستان دعاگوى شما هستم و انتظار آن دارم كه همبستگى شما را در مسائل كشورى بشنوم. من از همه ملت و همه گروه‏ها خواهانم در اين

صحيفه نور ج 11 صفحه 270

لحظات حساس كه دشمنان همه‏در كمينند و منتظر فرصت، به خاطر خداى متعال و به خاطر مصالح كشور و ملت و به خاطر خون‏هاى ريخته شده در راه آزادى و استقلال، به خاطر هر چه كه آن را محترم مى‏شماريد از اختلاف و نفاق دست برداشته و خود را در مقابل حق و خلق سرفراز نمائيد از خداوند متعال عظمت اسلام و مسلمين را خواستارم.

والسلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 271

تاريخ: 27/11/58

پيام امام خمينى به بازماندگان سيل خوزستان و ملت ايران‏

بسم الله الرحمن الرحيم‏

من اطلاع نداشتم كه تلفات جانى داشته است اين سيل و از خسارات هم كم اطلاع بودم، اخيراً اطلاع حاصل شد كه هم تلفات جانى سنگين و هم خسارات بسيار سنگين وارد شده است كه موجب تأثر و تأسف است. من به بازماندگان درگذشتگان تسليت عرض مى‏كنم و به ملت هم در اين مصيبت بزرگ تسليت عرض مى‏كنم و براى گذشتگان از خداى تعالى رحمت مسئلت مى‏كنم. و بايد از همت والاى ملت تشكر كنم كه با همت بزرگ مشغول هستند براى جبران خسارات و من اميدوارم كه به طور شايسته اين خسارات جبران شود و بازماندگان اين اشخاص پرستارى بشوند. از خداوند تعالى سلامت و سعادت ملت بزرگ ايران و سعادت همه دوستان را خواستارم.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 272

تاريخ: 27/11/58

پاسخ امام خمينى به تلگرام سرهنگ قذافى‏

بسم الله الرحمن الرحيم‏

حضرت آقاى سرهنگ معمر القذافى رهبر كشور اسلامى ليبى‏

پيام آن حضرت در مورد كسالت و احوالپرسى از اينجانب واصل گرديد. از اظهار محبت جنابعالى متشكرم و پيرو آن پيام ديگرى را به مناسبت تبريك سالگرد انقلاب شكوهمند اسلامى ملت شريف از طرف شما دريافت نمودم. ضمن ابراز تشكر از دريافت پيام مزبور، موفقيت روزافزون مسلمانان جهان را از خداى تعالى مسئلت نموده، اميد است ملل اسلامى با اتحاد و همكارى بيشتر بتوانند بر دشمنان داخلى و خارجى پيروز گشته و از تحت سلطه استعمارگران شرق و غرب خصوصاً امريكا نجات يابند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 273

تاريخ: 28/11/58

پاسخ امام خمينى به پيام اعضاى شركت كننده در كنگره انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

كنگره انقلاب اسلامى! پيام جامع‏الاطراف را ملاحظه نمودم. از تفقد آقايان و حسن نظر به اين ناچيز متشكرم. اميد آن دارم كه شما نخبگان ملت و متعهدان اسلام عزيز موفق باشيد كه انقلاب بزرگ اسلامى را تا به مقصد كه حكومت الله بر جميع شؤون كشور است، ادامه دهيد و اميد آن دارم كه با وحدت كلمه و كوشش در راه التيام بين قشرهاى مختلف موفق شويد كه نمايندگانى متعهد، متفكر، دلسوز به ملت و خصوص طبقه مستضعف و خدمتگزار به اسلام و مسلمين، در مجلس شوراى اسلامى بفرستيد و ملت بزرگ را براى اين امر اسلامى ملى برانگيزيد و پس از تشكيل مجلس نيز از مجلس و دولت پشتيبانى كنيد و در راس برنامه ملت و دولت بايد استقلال همه جانبه كشور، از قواى انتظاميه گرفته تا قواى تقنينيه و قضائيه و اجرائيه باشد و از پيوستگى‏هاى زمان طاغوت به قدرت‏هاى شيطانى احتراز و دست آنان را از اين سفره يغماى عهد سلطنت شيطانى قطع نمائيد و اميد آن دارم كه مجلس شوراى اسلامى و دولت انقلابى اسلامى تصفيه كامل از عناصر ضد انقلاب و ضد اسلام را بطور قاطع و انقلابى شروع نمايند و آخرين عرض من آن است كه از اختلاف كه منشاء همه بدبختى‏هاست و مخالف رضاى خداى متعال است احتراز و نمايندگان محترم مجلس از رفتار و گفتارى كه در مجالس زمان طاغوت بر خلاف موازين شرعيه و اخلاقيه انجام مى‏گرفت اجتناب نموده، در مخالفت‏هاى آرائى و سياسى از حدود اخلاق انسانى تجاوز ننمايند. از خداوند متعال توفيق همگان را در خدمت به اسلام و مسلمين و كشور مسئلت مى‏نمايم. والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 274

تاريخ: 30/11/58

فرمان امام خمينى به بنى صدر (انتصاب بنى صدر به فرماندهى كل قوا)

بسم الله الرحمن الرحيم‏

جناب آقاى بنى صدر رئيس جمهورى ايران‏

در اين مرحله حساس كه احتياج به تمركز قوا بيشتر از هر مرحله است، جنابعالى به نمايندگى اينجانب به سمت فرماندهى كل نيروهاى مسلح به ترتيبى كه قانون اساسى جمهورى اسلامى ايران تعيين كرده است منصوب مى‏شويد. اميد است كه با شايستگى كه جنابعالى داريد، امور كشورى و لشگرى و قواى مسلح به نحو شايسته با موازين اسلامى جريان پيدا كند. از خداوند تعالى توفيق همگان را در خدمت به ملت اسلامى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 275

تاريخ: 21/12/58

پيام امام خمينى در رابطه با هفته بسيج مستضعفين‏

بسم الله الرحمن الرحيم‏

اينجانب از ملت شريف ايران و از جوانان برومند كه از بسيج عمومى استقبال نمودند تشكر مى‏كنم. دفاع از اسلام و كشور اسلامى امرى است كه در موقع خطر تكليف شرعى، الهى و ملى است و بر تمام قشرها و گروه‏ها واجب است. در اين موقع حساس كه ملت با دشمنان سرسخت و ابرقدرت‏ها خصوصاً امريكا كه با مداخله جنايتكارانه خودش در طول سلطنت غاصبانه محمدرضا پهلوى، ملت ما را از رشد سياسى و فرهنگى و اقتصادى بازداشت و ذخائر اين ملت فقير را به يغما برد، مواجه است، اگر غفلت شود و با قدرت و پشتكار در مقابل دشمنان بشريت خود را مهيا نكند و با بسيج عمومى كه به خواست خداوند متعال هيچ قدرتى نمى‏تواند با آن مقابله كند مهياى دفاع از كشور اسلام نشود، خود را و كشور خود را با دست خود به تباهى كشانده است. من از آنچه تاكنون به همت مردان و زنان باشرف و رزمنده شده است، اميد آن دارم كه در بسيج همه جانبه آموزش نظامى و عقيدتى و اخلاقى و فرهنگى با تاييد خداوند متعال موفق شوند و دوره تعليمات و تمرين‏هاى عملى نظامى و پارتيزانى و چريكى را شايسته و به طورى كه سزاوار يك ملت اسلامى بپا خاسته است، به پايان رسانند. بكوشيد تا هر چه بيشتر نيرومند شويد در علم و عمل و با اتكال به خداى قادر، مجهز شويد به سلاح و صلاح، كه خداى بزرگ با شماست، كه دست قدرتى كه قدرت‏هاى شيطانى را در هم شكست پشتيبان جامعه الهى است.

من اميدوارم كه اين بسيج عمومى اسلامى، الگو براى تمام مستضعفين جهان و ملت‏هاى مسلمان عالم باشد و قرن پانزدهم قرن شكستن بت‏هاى بزرگ و جايگزينى اسلام و توحيد به جاى شرك و زندقه و عدل و داد به جاى ستمگرى و بيدادگرى و قرن انسان‏هاى متعهد به جاى آدمخواران بى‏فرهنگ باشد.

اى مستضعفان جهان! بپا خيزيد و خود را از چنگال ستمگران جنايتكار نجات دهيد. و اى مسلمانان غيرتمند اقطار عالم! از خواب غفلت برخيزيد و اسلام و كشورهاى اسلامى را از دست استعمارگران و وابستگان به آنان رهائى بخشيد.

اى ملت شريف ايران! به نهضت اسلامى خود ادامه دهيد و به اجانب (هر كه باشد) اجازه ندهيد كه در سرنوشت شما دخالت كند و به غارتگرى‏ها براى هميشه خاتمه دهيد و با قاطعيت از امريكا و هر

صحيفه نور ج 11 صفحه 276

دولت ديگر كه به حمايت خيانتكار به اسلام و ملت (محمدرضا پهلوى) برخاسته است، بخواهيد كه اين جانى و اموال مسروقه ملت را به ما برگردانند و تا پيروزى از پاى ننشينيم.

بار الها! پشتيبان ملت و جوانان عزيز ما باش كه اينان براى رضاى تو بپا خاسته‏اند و با نهضت خود دشمنان دين را از صحنه رانده‏اند: انك على كل شى‏ء قدير .

سلام و درود بر ملت بزرگ و بر مبارزان راه حق و استقلال و آزادى.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 277

تاريخ: 4/12/58

انتصاب آيت‏الله اردبيلى به رياست دادستانى كل كشور

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام آقاى حاج سيد عبدالكريم موسوى اردبيلى دامت افاضاته‏

نظر به اهميت نقش قوه قضائيه در تأمين سعادت و سلامت جامعه و تماميت نظام جمهورى اسلامى و ضرورت ايجاد تشكيلات نوين قضائى بر اساس تعاليم مقدس اسلام، به رياست دادستانى كل كشور منصوب مى‏شويد تا با همكارى رئيس ديوانعالى كشور، فقها، قضات، كارمندان شريف و صالح دادگسترى و حقوقدانان ديگر به تهيه طرح و برنامه و ايجاد تشكيلات نوين به تدوين لوايح قضائى جديد جمهورى اسلامى ايران بپردازيد. اميدوارم خداوند متعال شما را در انجام اين امر خطير يارى فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 278

تاريخ: 4/12/58

استفتاء از محضر امام خمينى درباره خروج ارز از كشور

خدمت حضرت امام خمينى رهبر انقلاب اسلامى ايران‏

پس از اهداء سلام و تحيت، نظر مبارك را در مورد اخراج ارز از مملكت به طرق مختلف به خصوص طلاى خالص و مشخص شدن رابطه خارج كنندگان از مرز با طلافروشان شهرستان‏ها و معاملاتى كه كمك به اخراج ارز مى‏كند، در شرايطى كه خروج ارز به ضرر كشور است بيان فرمائيد.

متن فتواى امام:

بسمه تعالى‏

در فرض مذكور، هم اخراج ارز و هم اعانت بر آن، از جمله فروش به اشخاصى كه اخراج مى‏كنند حرام است و لازم است مسلمانان پايبند به مصالح اسلام و مسلمين از اعمالى كه مخالف مصلحت كشور است اجتناب كنند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 279

تاريخ: 4/12/58

فرمان امام خمينى به آيت الله بهشتى در مورد انتخاب ايشان به عنوان رئيس ديوانعالى كشور

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام آقاى حاج سيد محمد حسينى بهشتى دامت افاضاته‏

نظر به اهميت نقش قوه قضائيه در تأمين سعادت و سلامت جامعه و تماميت نظام جمهورى اسلامى و ضرورت ايجاد تشكيلات نوين قضائى بر اساس تعاليم مقدس اسلام، به رياست ديوانعالى كشور منصوب مى‏شويد تا با همكارى دادستان كل كشور، فقها، قضات، كارمندان شريف و صالح دادگسترى و حقوقدانان ديگر به تهيه طرح و برنامه و ايجاد تشكيلات نوين به تدوين لوايح قضائى جديد جمهورى اسلامى ايران بپردازيد.

اميدوارم خداوند متعال شما را در انجام اين امر خطير يارى فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 280

تاريخ: 4/12/58

پيام امام خمينى در مورد گروگان‏ها و تصرف لانه جاسوسى آمريكا

بسم الله الرحمن الرحيم‏

جنايات شاه مخلوع چيزى نيست كه از ياد ملت رفته باشد و يا بشود از ياد برد. بر همه روشن است كه محمدرضا پهلوى ما را از هر جهت وابسته به امريكا كرده بود، چه از نظر اقتصادى و سياسى و چه از نظر فرهنگى و نظامى و چه از نظر معنوى و خصلت‏هاى انسانى و اگر مهلت مى‏يافت، به اسلام ضربه جبران ناپذير مى‏زد. همه مى‏دانند كه دست او و پدرش به خون بزرگ و كوچك اين مرز و بوم آغشته است.

كشتار دستجمعى و زندان و شكنجه و تبعيد از امور رايج رژيم اين پليد بود. شاه به حمايت و پشتيبانى دولت امريكا دست به اين جنايات وحشيانه زد و ملت ما را از هستى ساقط كرد.

ملت ايران در مقابل اين خاندان كثيف و امريكا و عمال آنان دست از مبارزات برحق خويش بر نمى‏دارد و نخواهد برداشت.

دولت ايران و جناب آقاى رئيس جمهور تمام كوشش و سعى‏شان را در استرداد شاه خائن و اخذ اموال ملت ايران از او بنمايند كه ملت دلير دست از اين خواست بر حقشان بر نمى‏دارند و قدمى به عقب نمى‏گذارند.

يكى از آثار اين خواست، تصرف لانه جاسوسى بود كه مورد تاييد ملت قرار گرفت و چيزى جز عكس‏العمل جنايات دولت امريكا نمى‏تواند باشد. اكنون كه كميسيون بررسى و تحقيق در مداخلات گذشته امريكا در امور داخلى ايران از طريق رژيم شاه سفاك، توسط جناب آقاى رئيس جمهورى و شوراى انقلاب اسلامى ايران تحقق مى‏پذيرد، جنايات آنان به اثبات خواهد رسيد.

لازم است در آن روز، معلولين عزيز و قهرمانان انقلاب ما در اين مجمع حضور يابند و خانواده شهدا، طومارهاى جنايات شاه و امريكا را به محكمه بفرستند.

همانطور كه بارها گفته‏ام ما خواستار استرداد شاه و اموال ملت از او مى‏باشيم. دانشجويان مسلمان و مبارزى كه لانه جاسوسى را اشغال كرده‏اند با عمل انقلابى خودشان ضربه‏اى بزرگ بر پيكر آمريكاى جهانخوار وارد نمودند و ملت را سرافراز كردند ولى از آنجا كه در آينده نزديك نمايندگان مردم در مجلس شوراى اسلامى اجتماع مى‏نمايند، با نمايندگان مردم است تا نسبت به آزادى گروگان‏ها و امتيازاتى كه در قبال آن بايد بگيرند و تصميم گيرند زيرا اين مردمند كه بايد در جريانات

صحيفه نور ج 11 صفحه 281

سياسى دخالت داشته باشند، البته تا تشكيل مجلس شوراى اسلامى، شوراى انقلاب و جناب رئيس جمهور كوشش خودشان را درباره برگرداندن شاه و اموال ملت و جريانات سياسى كه زمينه اينگونه خواست‏ها را فراهم مى‏كند، مبذول دارند.

از خداوند متعال نصرت اسلام و شكست دشمنان اسلام را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 282

تاريخ: 9/12/58

پاسخ امام خمينى به تلگرام رئيس شوراى دولتى جمهورى مردم لهستان‏

بسم الله الرحمن الرحيم‏

حضرت آقاى هنريك ژابلونسكى رئيس شوراى دولتى جمهورى مردم لهستان‏

بدين وسيله از پيام محبت‏آميز جنابعالى به مناسبت نخستين سالگرد انقلاب اسلامى ايران تشكر مى‏كنم. از خداى تعالى رفاه حال مستضعفين جهان را مسئلت مى‏نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 283

تاريخ: 9/12/58

پاسخ امام خمينى به تلگرام رئيس جمهورى بنگلادش‏

بسم الله الرحمن الرحيم‏

حضرت آقاى ضياءالرحمن رئيس جمهورى مردم بنگلادش‏

بدين وسيله از پيام محبت‏آميز شما به مناسبت حادثه دلخراش سقوط هواپيما تشكر مى‏كنم. فرصت را مغتنم شمرده بهترين آرزوهاى خود را براى پيشرفت و تعالى ملت برادر مسلمان بنگلادش و كليه مسلمانان جهان ابراز مى‏دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 11 - متن

صحيفه نور ج 11 صفحه 284

تاريخ: 11/12/58

بيانات امام خمينى در جمع مردم و كاركنان بيمارستان قلب‏

توصيه به اقشار ملت در خنثى نمودن توطئه‏هاى در حال اجرا

بسم الله الرحمن الرحيم‏

من در اين مدت كه در اين بيمارستان بودم و موجب زحمت همه آقايان، و حالا كه مى‏خواهم از آقايان مفارقت كنم از همه تشكر مى‏كنم و دعاگوى همه هستم. من اميدوارم كه همه ما در اين برهه از زمان در اين موقع حساسى كه بر مملكت ما مى‏گذرد و توطئه‏هائى كه براى ملت و مملكت ما در دست اجراست، همه ملت، همه قشرهاى ملت، دست به دست هم بدهند و توطئه‏ها را خنثى كنند. من از شما كارگرها و كارمندان اين بيمارستان تشكر فوق‏العاده مى‏كنم و از اطباء محترم كه در اين مدت با من كمال محبت را كرده‏اند و مثل فرزندى كه پدر پيرش را پرستارى مى‏كند، پرستارى كردند، تشكر مى‏كنم. خداوند همه شما را حفظ كند و همه ملت را حفظ كند. يك كلمه‏اى كه در اين موقع لازم است به آن توجه بشود قضيه انتخابات است. اين قدم آخرى است كه ملت ما بايد با شايستگى هر چه تمامتر - شايسته - اين قدم را بردارند و توجه داشته باشند كه دوره‏هاى سابق كه دوره طاغوت بود، براى انتخابات در عين حال كه انتخاباتى در كار نبود، لكن كارهاى طاغوتى انجام مى‏گرفت و حالا بايد همه آقايان متوجه باشند كه دولت اسلامى است، جمهورى اسلامى است و مجلس، مجلس اسلامى است و بايد اخلاق همه در انتخابات هم اخلاق اسلامى باشد و افرادى را انتخاب كنيد كه متعهد به اسلام، شرقى و غربى نباشند، بر صراط مستقيم انسانيت و اسلاميت باشند. من اميدوارم كه اين مرحله را هم به شايستگى و به طورى كه دلخواه همه ملت ماست و دلخواه ماست عمل بكنند و وكيل‏هائى كه آراسته هستند به اخلاق خوب، متعهد هستند به اسلام، وفادار هستند به كشور خودشان، خدمتگزار هستند به شما و به كشور، آن اشخاص را انتخاب كنند و در مجلس بفرستند كه انشاءالله اين قدم آخر هم با شايستگى برداشته بشود و ايران انشاءالله سر و سامان پيدا بكند و از آن فشارها و اختناق‏ها كه خارج شده است تا آخر خارج باشد. من دعاگوى همه هستم و در اين روز آخر عمر به همه شما دعا مى‏كنم و هر چه خدمت از من برآيد با حالى كه دارم مضايقه ندارم و خدمتگزار همه هستم.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 11 - متن

previos page menu page

صحيفه نور ج 11 صفحه 285

تاريخ:20/12/58

پيام امام خمينى به ملت ايران در رابطه با كميسيون تحقيق جنايات دولت آمريكا

بسم الله الرحمن الرحيم‏

ملت شريف و مبارز ايران جنايات شاه و امريكا چيزى نيست كه احتياج به اثبات داشته باشد. شاه و امريكا ما را در تمام زمينه‏ها وابسته نموده‏اند. قتل و ضرب و شتم و زندان و تبعيد از امور رايج اين جانيان بوده است. ما تا آخر عمر عليه دولت آمريكا مبارزه مى‏كنيم و تا آن را به جايش ننشانيم و دستش را از منطقه كوتاه نكنيم و به تمام مبارزان راه آزادى كمك نكنيم تا آنها را شكست دهند و خود مردم ايران سرنوشت خويش را به دست گيرند، از پاى نمى‏نشينيم. براى ما شرق تجاوزگر و غرب جنايتكار فرقى نمى‏كند. ما مى‏جنگيم و چون حق پيروز است. پيروزيم سلطه امريكا تمام بدبختى‏هاى ملل مستضعف را به دنبال دارد و تجاوز شرق متجاوز روى تاريخ را سياه نموده است.

ملت عزيز ايران! بيدار باشيد كه ساليان دراز مبارزه در پيش داريد، ابرقدرتها براى نابودى شما هر روز نقشه مى‏كشند ولى ان كيد الشيطان كان ضعيفا مسأله‏اى كه اين روزها عنوان شده است، قضيه امريكا و گروگان‏هاى جاسوس امريكائى است كه در دست دانشجويان مسلمان و مبارز است. در اين مورد مطالبى چند را متذكر مى‏شوم:

1 - رونوشت كليه مدارك مربوط به دخالت آمريكا و شاه خائن را بايد در اختيار هيأت بررسى و تحقيق جنايات دولت امريكا و شاه گذاشت و دانشجويان مسلمان هم اگر مداركى در اين مورد دارند، رونوشت آن را در اختيار اين هيأت بگذارند.

2 - ملاقات با گروگان‏هايى كه در پرونده جنايات امريكا و شاه دخالت دارند، براى بازجوئى از آنان آزاد است.

3 - اگر هيأت بررسى، نظر خودش را در تهران، درباره جنايات شاه مخلوع و دخالت‏هاى امريكاى متجاوز ابراز داشتند، ملاقات با تمامى گروگان‏ها بلامانع است.

بار ديگر پشتيبانى خود را از شوراى انقلاب و شخص جناب رئيس جمهور اعلام مى‏دارم و از همه مى‏خواهم كه آنان را يارى كنند و در پشتيبانى از آنان كوتاهى نكنند و از همه قشرها مى‏خواهم كه از اخلاق پسنديده اسلام پيروى نمايند و حقوق برادرى را حفظ نمايند.

خواهران و برادران عزيزم! امروز روز اتحاد و اتفاق است. امروز روزى است كه اگر هماهنگ نباشيد، يا گرفتار شرق مى‏شويد و يا غرب. هرگز روى يك سخن نايستيد و هر چه صلاح اين مرز و

صحيفه نور ج 11 صفحه 286

بوم و ملت اسلام است، انجام دهيد. نهضت ملت شريف ايران براى قطع ايادى دشمنان ادامه دارد و تا امريكا و ساير ابرقدرتها به ستمكارى و جنايات خود ادامه مى‏دهند ملت ما به مقابله و مبارزه خود با آنان ادامه مى‏دهد و استقلال همه جانبه خود را با تمام قوا حفظ مى‏كند. بر روشنفكران است كه هر چه بيشتر در رسوائى ابرقدرت‏ها بكوشند و اميدوارم كه خمينى از راه مستقيم اسلام كه مبارزه با قدرت‏هاى ستمگر است، هيچ گاه منحرف نشود و براى به ثمر رساندن اهداف اسلام از پاى ننشيند، چنانكه اميدوارم ملت‏هاى مسلمان و خصوصاً ملت مبارز ايران، در اين هدف كوشا باشند و مبارزه خود را عليه ستمگران شرق و غرب ادامه دهند از خداوند متعال نصرت اسلام و مسلمين را خواستارم.

والسلام عليكم و رحمةالله و بركاته‏

روح الله الموسوى الخمينى

previos page menu page


صحيفه نور - جلد 11 - پاورقي

1 - والذين كفروا يتمتون و ياكلون كما تاكل الانعام و النار مثوى لهم‏


صحيفه نور - جلد 12 - فهرست

صحيفه نور جلد 12
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 12 صفحه 1

تاريخ 20/12/58

پيام امام خمينى به ملت ايران در رابطه با كميسيون تحقيق جنايات دولت آمريكا

صحيفه نور ج 12 صفحه 2

صحيفه نور ج 12 صفحه 3

تاريخ 21/12/58

پيام امام خمينى به مناسبت انتخابات شوراى اسلامى

صحيفه نور ج 12 صفحه 4

صحيفه نور ج 12 صفحه 5

تاريخ: 22 / 12 / 58

بيانات امام خمينى در آستانه برگزارى انتخابات مجلس شوراى اسلامى

در مجلس شاهنشاهى، هم سنا و هم شورايش مردم هيچ دخالتى نداشتند

صحيفه نور ج 12 صفحه 6

امروز سرنوشت اسلام و كشور به دست ملت است

صحيفه نور ج 12 صفحه 7

صحيفه نور ج 12 صفحه 8

تاريخ: 25 / 12 / 58

فرمان امام خمينى به حجت الاسلام كروبى در مورد تأسيس بنياد شهيد انقلاب اسلامى

صحيفه نور ج 12 صفحه 9

صحيفه نور ج 12 صفحه 10

تاريخ: 27/12/58

پاسخ امام خمينى به تلگرام آيت الله العظمى گلپايگانى

صحيفه نور ج 12 صفحه 11

تاريخ: 27/12/58

پاسخ امام خمينى به تلگرام پادشاه عربستان

صحيفه نور ج 12 صفحه 12

تاريخ: 27/12/58

پاسخ امام خمينى به تلگرام وليعهد عربستان سعودى فهد بن عبدالعزيز

صحيفه نور ج 12 صفحه 13

تاريخ: 28/12/58

متن امام خمينى در مورد عفو عمومى

صحيفه نور ج 12 صفحه 14

صحيفه نور ج 12 صفحه 15

تاريخ: 28/12/58

پاسخ امام خمينى به تلگرام آيت الله مرعشى نجفى

صحيفه نور ج 12 صفحه 16

تاريخ: 29/12/58

بيانات امام خمينى خطاب به ملت ايران به مناسبت تحويل سال نو

پيروزى انقلاب ما پيروزى بود كه به بركت اسلام به دست آمد

صحيفه نور ج 12 صفحه 17

مجلس شوراى اسلامى تنها مركزى است كه تمام قوا بايد تبع آن باشد

صحيفه نور ج 12 صفحه 18

صحيفه نور ج 12 صفحه 19

تاريخ: 1/1/59

پيام امام خمينى به مناسبت حلول سال جديد

صحيفه نور ج 12 صفحه 20

صحيفه نور ج 12 صفحه 21

صحيفه نور ج 12 صفحه 22

صحيفه نور ج 12 صفحه 23

صحيفه نور ج 12 صفحه 24

صحيفه نور ج 12 صفحه 25

تاريخ: 6/1/59

پاسخ امام خمينى به تلگرام آيت الله العظمى شيرازى‏

صحيفه نور ج 12 صفحه 26

تاريخ: 10/1/59

بيانات امام خمينى با رئيس ديوانعالى و دادستان كل كشور و قضات دادگسترى

قاضى در اسلام، استقلال قضائى دارد

صحيفه نور ج 12 صفحه 27

ضرورت تحول دادگسترى طبق موازين اسلامى

منشاء اختلافات جهات نفسانى است

صحيفه نور ج 12 صفحه 28

صحيفه نور ج 12 صفحه 29

وحدت كلمه، ضامن پيروزى نهضت

صحيفه نور ج 12 صفحه 30

تاريخ: 12/1/59

پيام امام خمينى به مناسبت 12 فروردين سالروز تأسيس جمهورى اسلامى‏

صحيفه نور ج 12 صفحه 31

صحيفه نور ج 12 صفحه 32

صحيفه نور ج 12 صفحه 33

تاريخ: 15/1/59

پاسخ امام خمينى به تلگرام لئونيد برژنف

صحيفه نور ج 12 صفحه 34

تاريخ: 15/1/59

پاسخ امام خمينى به تلگرام يه چين اينگ

صحيفه نور ج 12 صفحه 35

تاريخ: 15/ 1/ 59

پاسخ امام خمينى به تلگرام رئيس جمهور دموكراتيك خلق كره‏

صحيفه نور ج 12 صفحه 36

تاريخ: 17/1/59

پاسخ امام خمينى به تلگرام تبريك رئيس جمهور سوريه

صحيفه نور ج 12 صفحه 37

تاريخ: 17/1/59

پاسخ امام خمينى به تلگرام تبريك رئيس جمهور سوريه

صحيفه نور ج 12 صفحه 38

تاريخ: 17/1/59

پاسخ امام خمينى به تلگرام رئيس جمهور الجزاير

صحيفه نور ج 12 صفحه 39

تاريخ: 18/1/59

پاسخ امام خمينى به پيام تبريك رئيس بنگلادش

صحيفه نور ج 12 صفحه 40

تاريخ: 19/1/59

پيام امام خمينى به مناسبت قطع رابطه آمريكا و جنايات صدام

صحيفه نور ج 12 صفحه 41

صحيفه نور ج 12 صفحه 42

تاريخ: 20/1/59

پيام امام خمينى به ملت ايران در مورد معاودين عراقى

صحيفه نور ج 12 صفحه 43

تاريخ: 25/1/59

پاسخ امام خمينى به پاپ ژان دوم (رهبر كاتوليكهاى جهان)

صحيفه نور ج 12 صفحه 44

تاريخ: 26/1/59

بيانات امام خمينى در جمع اعضاى بسيج شهرستان‏ها

در دفاع از اهداف اسلامى و دستاوردهاى نهضت، بسيج بايد عمومى باشد

با تمام قوا مهيا شويد به طورى كه موجب ترس و عقب نشينى دشمن گردد

صحيفه نور ج 12 صفحه 45

توجه به خداى تبارك و تعالى و مبدأ قدرت است كه شما را پيروز مى‏كند

صحيفه نور ج 12 صفحه 46

شما ابداً نبايد خوف محاصره اقتصادى و نظامى را داشته باشيد

صحيفه نور ج 12 صفحه 47

ننگ است براى اروپا كه به دنبال تثبيت جنايتكارى چون كارتر باشد

صحيفه نور ج 12 صفحه 48

بر ملت و ارتش عراق واجب است كه پشت كنند به حزب مشترك بعث و متصل شوند به اسلام

صحيفه نور ج 12 صفحه 49

صحيفه نور ج 12 صفحه 50

تاريخ: 26/1/59

پاسخ امام خمينى به تلگرام آيت الله العظمى مرعشى نجفى

صحيفه نور ج 12 صفحه 51

تاريخ: 31/1/59

پيام امام خمينى به مناسبت سالگرد شهادت استاد مطهرى

صحيفه نور ج 12 صفحه 52

تاريخ:1/2/59

بيانات امام خمينى در جمع دانشجويان عضو انجمنهاى اسلامى و سازمان‏هاى دانشجويان مسلمان دانشكده‏هاى سراسر كشور و گروهى از مردم تهران

ما مى‏گوئيم دانشگاه بايد از بنيان تغيير بكند و اسلامى باشد

صحيفه نور ج 12 صفحه 53

صحيفه نور ج 12 صفحه 54

معنى اسلامى شدن دانشگاه اين است كه استقلال پيدا كند

صحيفه نور ج 12 صفحه 55

صحيفه نور ج 12 صفحه 56

تاريخ: 2/2/59

پيام امام خمينى به مناسبت شهادت آيت الله سيد محمد باقر صدر

صحيفه نور ج 12 صفحه 57

صحيفه نور ج 12 صفحه 58

تاريخ: 5/2/59

پيام امام خمينى به ملت ايران به مناسبت دخالت نظامى آمريكا

صحيفه نور ج 12 صفحه 59

صحيفه نور ج 12 صفحه 60

تاريخ: 6/2/59

فرمان امام خمينى به رئيس جمهور در مورد رسيدگى به جنايات آمريكا

صحيفه نور ج 12 صفحه 61

صحيفه نور ج 12 صفحه 62

تاريخ: 8/2/59

پيام امام خمينى به فيدل كاسترو

صحيفه نور ج 12 صفحه 63

تاريخ 8/2/59

فرمان امام خمينى به دكتر ابراهيم يزدى

صحيفه نور ج 12 صفحه 64

تاريخ 9/2/59

پيام امام خمينى به مناسبت روز جهانى كارگر

صحيفه نور ج 12 صفحه 65

تاريخ: 10/2/59

پيام امام خمينى به مناسبت روز جهانى كارگر

صحيفه نور ج 12 صفحه 66

صحيفه نور ج 12 صفحه 67

تاريخ: 12/2/59

بيانات امام خمينى در جمع فرماندهان سپاه پاسداران انقلاب اسلامى

خوف مرگ براى دنيا پرستان جنايتكار است، نه پويندگان راه حق

حمله نظامى كارتر به طبس نمونه‏اى آشكار از نقض قوانين بين‏المللى‏

صحيفه نور ج 12 صفحه 68

منبع قدرت ملت ايران اتكال به خداوند است

صحيفه نور ج 12 صفحه 69

سفارش به عمل طبق رضاى حق و حفظ آبروى نهضت

اشاره به ماهيت بى‏نظير انقلاب اسلامى ايران در طول تاريخ

صحيفه نور ج 12 صفحه 70

لزوم ملاحظه آداب اسلامى و جلوگيرى از شرارت بقاياى رژيم سابق

صحيفه نور ج 12 صفحه 71

صحيفه نور ج 12 صفحه 72

تاريخ: 15/2/59

پيام امام خمينى به مناسبت روز زن

صحيفه نور ج 12 صفحه 73

صحيفه نور ج 12 صفحه 74

تاريخ: 16/2/59

نامه بنى صدر به محضر امام خمينى

تاريخ: 17/2/59

صحيفه نور ج 12 صفحه 75

تاريخ: 17/2/59

پيام امام خمينى به ملت ايران در آستانه دومين مرحله انتخابات مجلس شوراى اسلامى‏

صحيفه نور ج 12 صفحه 76

صحيفه نور ج 12 صفحه 77

تاريخ: 19/2/59

بيانات امام خمينى به هنگام رأى دادن

صحيفه نور ج 12 صفحه 78

تاريخ: 20/2/59

فرمان امام خمينى به حجت الاسلام و المسلمين سيد على خامنه‏اى

صحيفه نور ج 12 صفحه 79

تاريخ: 20/2/59

فرمان امام خمينى به دكتر مصطفى چمران

صحيفه نور ج 12 صفحه 80

تاريخ: 20/2/59

فرمان امام خمينى به حجت الاسلام دعائى

صحيفه نور ج 12 صفحه 81

تاريخ: 23/2/59

بيانات امام خمينى در جمع پرستاران و پزشكان بنياد خدمات پزشكى امام خمينى

پزشكى و پرستارى از شغل‏هاى بسيار ارزنده است

صحيفه نور ج 12 صفحه 82

غارتگران در كردستان در صدد هستند راه را براى اجانب باز كنند

صحيفه نور ج 12 صفحه 83

صحيفه نور ج 12 صفحه 84

تاريخ: 23/2/59

بيانات امام خمينى خطاب به مدير عامل و سرپرست صدا و سيماى جمهورى اسلامى

جديت در اسلامى كردن جو راديو و تلويزيون و تصفيه عناصر منحرف و خود باخته به شرق و غرب

صحيفه نور ج 12 صفحه 85

تلاش در جهت حفظ استقلال راديو تلويزيون و پياده كردن محتواى اسلام

صحيفه نور ج 12 صفحه 86

صحيفه نور ج 12 صفحه 87

تاريخ: 25/2/59

بيانات امام خمينى در ديدار با سرهنگ صدرى (فرمانده لشكر 28 كردستان)

اشرار بايد از كردستان تصفيه شوند

با وجود انسجام، هيچ قدرتى نمى‏تواند به شما زور بگويد

صحيفه نور ج 12 صفحه 88

سر پيروزى صدر اسلام، ايمان به خدا بود

صحيفه نور ج 12 صفحه 89

صحيفه نور ج 12 صفحه 90

تاريخ: 26/2/59

بيانات امام خمينى در ديدار با شمس آل احمد سردبير روزنامه اطلاعات

صحيفه نور ج 12 صفحه 91

صحيفه نور ج 12 صفحه 92

تاريخ: 27/2/59

بيانات امام خمينى در جمع اهالى جماران

با كمال قاطعيت و به خواست خداوند در مقابل ابرقدرت‏ها ايستاده‏ايم

از محاصرات نظامى و اقتصادى ابداً باكى نداريم

تكليف ما مبارزه با ظلم‏هاست

صحيفه نور ج 12 صفحه 93

صحيفه نور ج 12 صفحه 94

تاريخ: 28/2/59

فرمان امام خمينى به حجت الاسلام عبدالله نورى

صحيفه نور ج 12 صفحه 95

تاريخ: 28/2/59

فرمان امام خمينى به حجت الاسلام دانش آشتيانى

صحيفه نور ج 12 صفحه 96

تاريخ: 28/2/59

بيانات امام خمينى در جمع اعضاى شوراى فرماندهى سپاه پاسداران انقلاب اسلامى

صحيفه نور ج 12 صفحه 97

تاريخ: 29/2/59

بيانات امام خمينى در جمع سرپرستان كميته‏هاى انقلاب اسلامى

امروز همه قشرها مسؤوليت حفظ آبروى اسلام و انقلاب اسلامى را دارند

صحيفه نور ج 12 صفحه 98

صحيفه نور ج 12 صفحه 99

شما قصدهاى خودتان را براى خدا خالص كنيد كه اين عبادت است‏

صحيفه نور ج 12 صفحه 100

صحيفه نور ج 12 صفحه 101

تاريخ: 29/2/59

بيانات امام خمينى در جمع گروهى از اهالى جماران و ساير مناطق شميرانات

بايد با اتكا به خدا و صرف نظر از اميال شخصى بيرق اسلام را در سراسر جهان به اهتزاز در آوريم

صحيفه نور ج 12 صفحه 102

امر بر مقابله دادگاه‏ها و مردم با مفسده جوئى‏هاى سرسپردگان اجانب‏

صحيفه نور ج 12 صفحه 103

تاريخ: 31/2/59

بيانات امام خمينى در ديدار با مدير واحد اطلاعات و اخبار صدا و سيماى جمهورى اسلامى

تلويزيون بايد بنگاه تعليمات اسلامى باشد

صحيفه نور ج 12 صفحه 104

بايد راديو و تلويزيون مربى مردم كشور باشد

صحيفه نور ج 12 صفحه 105

صحيفه نور ج 12 صفحه 106

تاريخ: 3/3/59

بيانات امام خمينى در جمع اعضاى انجمن‏هاى دانشجويان دانشگاه‏هاى سراسر كشور و اساتيد دانشگاه و حوزه و طلاب حوزه عمليه قم

در رأس برنامه‏هاى رضاخان تضعيف روحانيت بود

صحيفه نور ج 12 صفحه 107

اگر بخواهند ملت را تحت سلطه بياورند بايد مردم را از روحانيين جدا كنند

صحيفه نور ج 12 صفحه 108

هيچ ارگانى نبايد در كار ارگان ديگر دخالت كند

صحيفه نور ج 12 صفحه 109

با هم اجتماع كنيد و مواظب باشيد قلم‏هاى مسموم شما را بازى ندهند

صحيفه نور ج 12 صفحه 110

صحيفه نور ج 12 صفحه 111

صحيفه نور ج 12 صفحه 112

صحيفه نور ج 12 صفحه 113

اگر دانشگاه از اول در خدمت مردم بود حالا ما محتاج نبوديم

صحيفه نور ج 12 صفحه 114

صحيفه نور ج 12 صفحه 115

تاريخ: 4/3/59

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى

مجلس محل طرح مسائل دلخواه اسلام و مردم است

صحيفه نور ج 12 صفحه 116

صحيفه نور ج 12 صفحه 117

كفران نعمت، كار شكنى و تضعيف يكديگر موجب انحطاط و سقوط مى‏شود

صحيفه نور ج 12 صفحه 118

صحيفه نور ج 12 صفحه 119

تكليف بر حركت در مسير خدا بدون خوف از چپ و راست

صحيفه نور ج 12 صفحه 120

صحيفه نور ج 12 صفحه 121

تاريخ: 7/3/59

پيام امام خمينى به مناسبت افتتاح مجلس شوراى اسلامى

صحيفه نور ج 12 صفحه 122

صحيفه نور ج 12 صفحه 123

صحيفه نور ج 12 صفحه 124

تاريخ: 8/3/59

بيانات امام خمينى در جمع گروهى از مسؤولان سپاه پاسداران انقلاب اسلامى

ميزان حاكميت الله در نفوس، محكى براى سنجش ايمان

صحيفه نور ج 12 صفحه 125

صحيفه نور ج 12 صفحه 126

ولايت خدا و روحيه الهى زاييده از نهضت را حفظ كنيد

صحيفه نور ج 12 صفحه 127

صحيفه نور ج 12 صفحه 128

جمهورى اسلامى امانتى در دست ملت

صحيفه نور ج 12 صفحه 129

صحيفه نور ج 12 صفحه 130

تاريخ: 10/3/59

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى و ساير قواى انتظامى

شما بايد همچون على (ع) در مقابل دشمن كوبنده و در بين خودتان رحيم باشيد

اين تحول روحى معجزه آسا را حفظ كنيد

صحيفه نور ج 12 صفحه 131

صحيفه نور ج 12 صفحه 132

صحيفه نور ج 12 صفحه 133

تاريخ: 11/3/59

پيام امام خمينى در رابطه با كنفرانس رسيدگى به جنايات آمريكا

صحيفه نور ج 12 صفحه 134

صحيفه نور ج 12 صفحه 135

تاريخ: 14/3/59

بيانات امام خمينى در جمع اعضاى شركت‏كننده در كنفرانس بين‏المللى بررسى مداخلات آمريكا در ايران

وحشت كارتر از بررسى مداخلات آمريكا در ايران دليل مجرم بودن اوست

كشورهاى ضعيف ميدان هميشگى تاخت و تاز ابرقدرت‏ها

صحيفه نور ج 12 صفحه 136

ما نمى‏توانيم صداى مظلوميت اين ملت را به دنيا برسانيم

صحيفه نور ج 12 صفحه 137

ملتى كه شهادت آرزوى اوست از دخالت نظامى و حصر اقتصادى باكى ندارد

صحيفه نور ج 12 صفحه 138

صحيفه نور ج 12 صفحه 139

امدادهاى غيبى خداوند عامل شكست ظالمين و پيروزى مسلمين

صحيفه نور ج 12 صفحه 140

مشت‏هاى گره كرده را كه مشت‏هاى الهى است حفظ كنيد

بيدارى مستضعفين اولين گام در مقابله با مستكبرين

صحيفه نور ج 12 صفحه 141

صحيفه نور ج 12 صفحه 142

تاريخ: 14/3/59

بيانات امام خمينى در جمع دانشجويان و اساتيد دانشكده الهيات و معارف اسلامى

جمهورى اسلامى امانتى است الهى به دست همه ملت

صحيفه نور ج 12 صفحه 143

نصرت و عنايت الهى از موجبات پيروزمندى ملت ايران

صحيفه نور ج 12 صفحه 144

صحيفه نور ج 12 صفحه 145

هراس دشمنان از قدرت عظيم روحانيت و ائتلاف آنان با قشر دانشجو

صحيفه نور ج 12 صفحه 146

صحيفه نور ج 12 صفحه 147

صحيفه نور ج 12 صفحه 148

نماز، بالاترين فريضه و كارخانه انسان‏سازى است

مساجد را پر كنيد و نماز را به جماعت بخوانيد

صحيفه نور ج 12 صفحه 149

اگر دانشگاه اسلامى داشتيم خون جوان‏هاى ما ريخته نمى‏شد

صحيفه نور ج 12 صفحه 150

صحيفه نور ج 12 صفحه 153

تاريخ: 14/3/59

بيانات امام خمينى به مناسبت فرا رسيدن 15 خرداد

پانزده خرداد مبارك بود چون منتهى شد به استقلال و آزادى كشور

صحيفه نور ج 12 صفحه 154

بدانيد كه دخالت نظامى آمريكا و شوروى در اراده ملت ما اثرى ندارد

صحيفه نور ج 12 صفحه 155

صحيفه نور ج 12 صفحه 156

تاريخ: 15/3/59

بيانات امام خمينى در جمع دانشجويان دانشكده افسرى

نيروهاى مسلح آن روزها اشداء بودند بر خود مردم‏

صحيفه نور ج 12 صفحه 157

ارتش در برابر مردم بايد رئوف و در مقابل اجانب كوبنده باشد

تحقق ادب و فرهنگ اسلامى عامل جلوگيرى از آسيب پذيرى

صحيفه نور ج 12 صفحه 158

ارتش ما مردمى است، نه طاغوتى، كه سركوب كند

صحيفه نور ج 12 صفحه 159

پيروزى ما آن روزى است كه مستضعفين از بند رها شوند

صحيفه نور ج 12 صفحه 160

مسلمين بايد در مقابل آسيب‏ها يد واحده باشند

از وسوسه‏هائى كه در داخل مى‏شود غفلت نكنيد

صحيفه نور ج 12 صفحه 161

لزوم حفظ نظم در نيروهاى مسلح و رعايت سلسله مراتب

صحيفه نور ج 12 صفحه 162

صحيفه نور ج 12 صفحه 163

تاريخ: 20/3/59

بيانات امام خمينى در جمع سرپرست و معاونين وزارت كشور و استانداران سراسر كشور

ناسازگارى بين ارگان‏ها باعث تزلزل و آسيب كشور مى‏گردد

صحيفه نور ج 12 صفحه 164

بايد هر كس كه در هر جا هست آنجا را درست كند

صحيفه نور ج 12 صفحه 165

با حفظ تفاهم و برادرى از شكست نهضت جلوگيرى كنيد

صحيفه نور ج 12 صفحه 166

صحيفه نور ج 12 صفحه 167

كوشش كنيد يك كشور اسلامى با محتواى اسلامى داشته باشيد تا پيروز باشيد

صحيفه نور ج 12 صفحه 168

تاريخ: 20/3/59

بيانات امام خمينى در جمع مديران صندوق‏هاى قرض الحسنه سراسر كشور

شريف ترين روز، از ازل تا ابد، بعثت پيامبر گرامى اسلام است

فقط انسان نامتناهى در كمال و بينش و صفات، قادر به برداشت صحيح از اسلام است

صحيفه نور ج 12 صفحه 169

صحيفه نور ج 12 صفحه 170

نوع انسان در خسارت است مگر آنان كه در حصار ايمان و تربيت انبيا وارد مى‏شوند

صحيفه نور ج 12 صفحه 171

صحيفه نور ج 12 صفحه 172

روش پسنديده قرض‏الحسنه باعث از ميان رفتن ربا و حركت آفرين است

صحيفه نور ج 12 صفحه 173

صحيفه نور ج 12 صفحه 174

صحيفه نور ج 12 صفحه 175

صحيفه نور ج 12 صفحه 176

تاريخ: 20/3/59

پيام امام خمينى به آيت الله العظمى منتظرى در مورد معرفى اعضاى شورايعالى قضايى‏

صحيفه نور ج 12 صفحه 177

تاريخ: 23/3/59

فرمان امام خمينى در مورد تشكيل ستاد انقلاب فرهنگى‏

صحيفه نور ج 12 صفحه 178

تاريخ: 24/3/59

بيانات امام خمينى در جمع اعضاى جهاد سازندگى

صحيفه نور ج 12 صفحه 179

تاريخ: 25/3/59

بيانات امام خمينى در جمع اعضاى انجمن اسلامى و مديران واحدهاى مختلف صداى جمهورى اسلامى

راديو و تلويزيون بايد تحت نظارت سه قوه اداره بشود

صحيفه نور ج 12 صفحه 180

صحيفه نور ج 12 صفحه 181

تاريخ: 26/3/59

پيام امام خمينى به مناسبت روز پاسدار (سوم شعبان)

صحيفه نور ج 12 صفحه 182

صحيفه نور ج 12 صفحه 183

صحيفه نور ج 12 صفحه 184

تاريخ: 27/3/59

فرمان امام خمينى به حجت الاسلام و المسلمين امام كاشانى

صحيفه نور ج 12 صفحه 185

تاريخ: 27/3/59

فرمان امام خمينى به حجت الاسلام شيرازى

صحيفه نور ج 12 صفحه 186

تاريخ: 27/3/59

بيانات امام خمينى در جمع اعضاى جهاد سازندگى

مكتبى و مردمى بودن از امتيازات بى نظير انقلاب اسلامى ايران

صحيفه نور ج 12 صفحه 187

نهادهاى انقلاب كوشش كنند خدمت براى مستضعف باشد

صحيفه نور ج 12 صفحه 188

صحيفه نور ج 12 صفحه 189

تاريخ: 28/3/59

فرمان امام خمينى به حجت الاسلام فضل الله محلاتى

صحيفه نور ج 12 صفحه 190

تاريخ: 28/3/59

فرمان امام خمينى به حجت الاسلام انوارى

صحيفه نور ج 12 صفحه 191

تاريخ: 1/4/59

بيانات امام خمينى در جمع مسؤولين اطلاعات و تحقيقات سپاه پاسداران انقلاب اسلامى تهران و شهرستان‏ها

صحيفه نور ج 12 صفحه 192

تاريخ: 4/4/59

بيانات امام خمينى در جمع اعضاى شوراهاى اسلامى كارگران

آشوبگرى‏هاى عمال امريكا در لباس گروهك‏ها به منظور جلوگيرى از تحقق انقلاب اسلامى

صحيفه نور ج 12 صفحه 193

صحيفه نور ج 12 صفحه 194

صحيفه نور ج 12 صفحه 195

هدف اصلى حملات اجانب، اسلام و احكام آن است

صحيفه نور ج 12 صفحه 196

شناسائى دشمنان اسلام از طريق عملكرد آنان

صحيفه نور ج 12 صفحه 197

صحيفه نور ج 12 صفحه 198

با اسم اسلام مى‏خواهند اسلام را از بين ببرند

صحيفه نور ج 12 صفحه 199

هشدار به رسوخ مفسدين در جمع مصلحين و لزوم هوشيارى ملت

صحيفه نور ج 12 صفحه 200

صحيفه نور ج 12 صفحه 201

صحيفه نور ج 12 صفحه 202

صحيفه نور ج 12 صفحه 203

تاريخ: 6/4/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهدا و معلولين و گروهى از پاسداران واحد آموزش و عمليات سپاه پاسداران انقلاب اسلامى.

شهدا بودند كه شما را به اين مسندها نشاندند

صحيفه نور ج 12 صفحه 204

اگر شاهنشاهى هستيد بگوئيد تا ما تكليفمان را با شما تعيين كنيم

صحيفه نور ج 12 صفحه 205

صحيفه نور ج 12 صفحه 206

صحيفه نور ج 12 صفحه 207

تاريخ: 7/4/59

پيام امام خمينى به مناسبت نيمه شعبان خطاب به ملت ايران

حضرت مهدى (عج) ذخيره خداوند براى هدايت بشريت

صحيفه نور ج 12 صفحه 208

صحيفه نور ج 12 صفحه 209

رسالت خطير رسانه‏هاى گروهى در حفظ آرامش كشور

صحيفه نور ج 12 صفحه 210

صحيفه نور ج 12 صفحه 211

تاريخ: 10/4/59

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزارت كشور و استاندارى‏ها و رؤساى ادارات آموزش و پرورش سراسر كشور

دستاوردهاى حاصل از آموزش و پرورش، در طول پنجاه سال سلطه طاغوت

صحيفه نور ج 12 صفحه 212

تزكيه مقدم بر تعليم و تعلم است

صحيفه نور ج 12 صفحه 213

آموزش وقتى مفيد خواهد شد كه تربيت روحى و اخلاقى باشد

صحيفه نور ج 12 صفحه 214

صحيفه نور ج 12 صفحه 215

صحيفه نور ج 12 صفحه 216

اگر شما خودتان را اسلامى نكنيد نمى‏توانيد ديگران را به اسلام دعوت كنيد

صحيفه نور ج 12 صفحه 217

دانشگاه‏ها و مدارس بايد مركز تربيت صحيح باشند

ليله القدر خير من الف شهر. مساجد را خالى نگذاريد

صحيفه نور ج 12 صفحه 218

صحيفه نور ج 12 صفحه 219

تاريخ: 13/4/59

پيام امام خمينى در رابطه با عدم تعرض افراد به بانوان بى‏حجاب

صحيفه نور ج 12 صفحه 220

تاريخ: 15/4/59

بيانات امام خمينى در جمع فرماندهان، افسران و درجه‏داران و پرسنل نيروى دريائى ارتش جمهورى اسلامى

صحيفه نور ج 12 صفحه 221

اسلام هادى انسان‏هاى سرگردان به سوى كمال مطلق و نور

صحيفه نور ج 12 صفحه 222

صحيفه نور ج 12 صفحه 223

در اسلام هر چه هست براى صلاح حال ملت‏هاست

صحيفه نور ج 12 صفحه 224

كسى كه به خدا متمسك است از هيچ چيز نمى‏ترسد

صحيفه نور ج 12 صفحه 225

صحيفه نور ج 12 صفحه 226

تاريخ: 20/4/59

بيانات امام خمينى در جمع روحانيون و ائمه جماعات تهران و شهرستانها.

دشمنان اسلام مقصدشان اين است كه روحانيت را پيش ملت ضعيف كنند

صحيفه نور ج 12 صفحه 227

صحيفه نور ج 12 صفحه 228

ضرورت حضور فعال روحانيون در صحنه سياست همراه با حفظ حوزه فقاهت

صحيفه نور ج 12 صفحه 229

صحيفه نور ج 12 صفحه 230

مسجد محلى است كه از مسجد بايد امور اداره بشود

صحيفه نور ج 12 صفحه 231

همه اقشار ملت براى حفظ اسلام آماده و مجهز باشند

صحيفه نور ج 12 صفحه 232

صحيفه نور ج 12 صفحه 233

صحيفه نور ج 12 صفحه 234

صحيفه نور ج 12 صفحه 235

تاريخ: 21/4/59

بيانات امام خمينى در جمع گروهى از اعضاى جامعه زنان انقلاب اسلامى منطقه شميران و سپاه پاسداران انقلاب اسلامى

كودتا در يك كشورى واقع مى‏شود كه حكومت آن جداى از مردم باشد

صحيفه نور ج 12 صفحه 236

صحيفه نور ج 12 صفحه 237

صحيفه نور ج 12 صفحه 238

صحيفه نور ج 12 صفحه 239

در ماه مبارك رمضان خودتان را تقويت كنيد به قواى روحانى

صحيفه نور ج 12 صفحه‏240

آن كه سبكبار مى‏كند انسان را و از اين ظلمتكده بيرونش مى‏كشد ادعيه است

صحيفه نور ج 12 صفحه 241

صحيفه نور ج 12 صفحه 242

صحيفه نور ج 12 صفحه 243

صحيفه نور ج 12 صفحه 244

تاريخ 21/4/59

بيانات امام خمينى در جمع گروهى از نمايندگان سازمان پيشمرگان مسلمان كرد

صحيفه نور ج 12 صفحه 245

تاريخ: 22/4/59

فرمان انتصاب حجت الاسلام محمد حسن قديرى به نمايندگى امام و امامت جمعه در كوهپايه

صحيفه نور ج 12 صفحه 246

تاريخ: 27/4/59

فرمان امام خمينى به حجت الاسلام توسلى محلاتى

صحيفه نور ج 12 صفحه 247

تاريخ: 28/4/59

فرمان امام خمينى به برادر مرتضى رضائى

صحيفه نور ج 12 صفحه 248

تاريخ: 28/4/59

بيانات امام خمينى در ديدار با فرمانده جديد سپاه پاسداران انقلاب اسلامى

پيروزى قطعى در سايه سيطره اسلام بر همه دستگاه‏ها

صحيفه نور ج 12 صفحه 249

لزوم هماهنگى ميان قواى مسلح

جديت در پياده كردن محتواى اسلام و تضفيه عناصر ناصالح

تأكيد بر حفظ نظم و انسجام براى جلوگيرى از تزلزل

صحيفه نور ج 12 صفحه 250

صحيفه نور ج 12 صفحه 251

سفارش در حفظ امانت الهى به دور از اغراض نفسانى

صحيفه نور ج 12 صفحه 252

كمترين جزاى مفسد، به حكم قرآن قتل است

صحيفه نور ج 12 صفحه 253

تاريخ: 29/4/59

بيانات امام خمينى در جمع اعضاى شوراى عالى قضائى

ما در پيشگاه ملت جواب بايد بدهيم

صحيفه نور ج 12 صفحه 254

توصيه به مجلس در اجراى حدود الهى با كمال قاطيعت و اصلاح سازمان‏هاى دولتى

صحيفه نور ج 12 صفحه 255

قضاوت در اسلام بايد به دست اسلام‏شناس باشد

صحيفه نور ج 12 صفحه 256

ما اسلام را مى‏خواهيم و از ملى‏گرائى سيلى خورده‏ايم

صحيفه نور ج 12 صفحه 257

صحيفه نور ج 12 صفحه 258

تاريخ 30/4/59

بيانات امام خمينى در جمع اعضاى شوراى نگهبان

شوراى نگهبان بايد ناظر بر قوانين مجلس باشد

صحيفه نور ج 12 صفحه 259

تاريخ: 31/4/59

بيانات امام خمينى در جمع گروهى از نمايندگان مهاجرين نوسود و فرماندار و فرمانده سپاه پاسداران انقلاب اسلامى شهرستان پاوه.

همه مسلمان‏هاى شيعه، سنى، حنفى، حنبلى و اخبارى با هم برادر هستند

صحيفه نور ج 12 صفحه 260

تاريخ: 1/5/59

نامه بنى صدر به محضر امام خمينى

صحيفه نور ج 12 صفحه 261

تاريخ: 3/5/59

بيانات امام خمينى در جمع جانشين ستاد مشترك و فرماندهان نيروهاى سه گانه ارتش جمهورى اسلامى

ما امروز در همه ارگان‏هاى دولتى احتياج به تقويت داريم

صحيفه نور ج 12 صفحه 262

براى پاكسازى توطئه‏گران مفسد بايد همه دست به دست هم بدهند

صحيفه نور ج 12 صفحه 263

ما بايد خودمان را فانى كنيم تا مكتبمان پيش برود

صحيفه نور ج 12 صفحه 264

براى پيشرفت كشور بايد در عين همراهى با هم، هر كس وظيفه قانونى‏اش را انجام دهد

صحيفه نور ج 12 صفحه 265

صحيفه نور ج 12 صفحه 266

تاريخ: 5/5/59

بيانات امام خمينى در جمع علما و روحانيون مناطق تركمن صحرا، گنبد، كلاله، مراد تپه و گاليكش

جمهورى اسلامى بايد بر وفق موازين شرعى باشد

صحيفه نور ج 12 صفحه 267

صحيفه نور ج 12 صفحه 268

تاريخ: 12/5/59

بيانات امام خمينى در ديدار با اسقف هيلارين كاپوچى

آقاى پاپ بايد طرفدار مظلومان باشد، نه ظالمان

صحيفه نور ج 12 صفحه 269

صحيفه نور ج 12 صفحه 270

صحيفه نور ج 12 صفحه 271

تاريخ: 15/5/59

بيانات امام خمينى به مناسبت روز جهانى قدس

اگر مسلمين با هم اتفاق پيدا بكنند هيچ مصيبتى پيش نمى‏آيد

صحيفه نور ج 12 صفحه 272

تا يك دولت اسلامى به تمام معنا روى كار نيايد ما بايد باز همين گرفتارى‏ها را داشته باشيم

صحيفه نور ج 12 صفحه 273

تمام مقصد ما مكتب ماست

صحيفه نور ج 12 صفحه 274

صحيفه نور ج 12 صفحه 275

روز قدس فرصتى براى قيام يكپارچه ملت‏هاى مسلمان عليه مفسدين‏

صحيفه نور ج 12 صفحه 276

ترغيب مسلمانان جهان به اتحاد بر عليه اسرائيل

صحيفه نور ج 12 صفحه 277

هى نگوئيد من، بگوئيد مكتب من‏

صحيفه نور ج 12 صفحه 278

تاريخ: 18/5/59

بيانات امام خمينى در جمع اعضاى شركت كننده در كنگره، آزادى قدس

مشكل مسلمين حكومت‏هاى مسلمين است

علماى همه بلاد اسلامى بايد مردم را بيدار كنند

صحيفه نور ج 12 صفحه 279

صحيفه نور ج 12 صفحه 180

ملى گرائى اساس بدبختى مسلمين است

صحيفه نور ج 12 صفحه 281

ما تا به اسلام برنگرديم، مشكلاتمان سر جاى خودش هست

صحيفه نور ج 12 صفحه 282

صحيفه نور ج 12 صفحه 283

ما مى‏خواهيم معنويت انقلاب اسلامى‏مان را به جهان صادر كنيم

صحيفه نور ج 12 صفحه 284

تاريخ: 20/5/59

بيانات امام خمينى در جمع نمايندگان و سفراى كشورهاى اسلامى به مناسبت عيد فطر

مبارك آن روزى است كه تمام دولت‏هاى اسلامى با ملت‏ها با هم باشند

صحيفه نور ج 12 صفحه 285

صحيفه نور ج 12 صفحه 286

روحانيت بعضى ممالك با تكفير ما دانسته يا ندانسته در خدمت ابرقدرت‏ها هستند

صحيفه نور ج 12 صفحه 287


صحيفه نور - جلد 12 - متن

menu page next page

صحيفه نور ج 12 صفحه 1

تاريخ 20/12/58

پيام امام خمينى به ملت ايران در رابطه با كميسيون تحقيق جنايات دولت آمريكا

بسم الله الرحمن الرحيم‏

ملت شريف و مبارز ايران! جنايات شاه و امريكا چيزى نيست كه احتياج به اثبات داشته باشد. شاه و امريكا ما را در تمام زمينه‏ها وابسته نموده‏اند. قتل و ضرب و شتم و زندان و تبعيد از امور رايج اين جانيان بوده است. ما تا آخر عمر عليه دولت آمريكا مبارزه مى‏كنيم و تا آن را به جايش ننشانيم و دستش را از منطقه كوتاه نكنيم و به تمام مبارزان راه آزادى كمك نكنيم تا آنها را شكست دهند و خود مردم ايران سرنوشت خويش را به دست گيرند، از پاى نمى‏نشينيم. براى ما شرق تجاوزگر و غرب جنايتكار فرقى نمى‏كند. ما مى‏جنگيم و چون حق پيروز است پيروزيم. سلطه امريكا تمام بدبختى‏هاى ملل مستضعف را به دنبال دارد و تجاوز شرق متجاوز روى تاريخ را سياه نموده است.

ملت عزيز ايران! بيدار باشيد كه ساليان دراز مبارزه در پيش داريد، ابر قدرتها براى نابودى شما هر روز نقشه مى‏كشند ولى ان كيد الشيطان كان ضعيفا. مسأله‏اى كه اين روزها عنوان شده است، قضيه امريكا و گروگان‏هاى جاسوس امريكائى است كه در دست دانشجويان مسلمان و مبارز است در اين مورد مطالبى چند را متذكر مى‏شوم:

1 - رونوشت كليه مدارك مربوط به دخالت آمريكا و شاه خائن را بايد در اختيار هيأت بررسى و تحقيق جنايات دولت امريكا و شاه گذاشت و دانشجويان مسلمان هم اگر مداركى در اين مورد دارند، رونوشت آن را در اختيار اين هيأت بگذارند.

2 - ملاقات با گروگان‏هايى كه در پرونده جنايات امريكا و شاه دخالت دارند، براى بازجوئى از آنان آزاد است.

3 - اگر هيأت بررسى، نظر خودش را در تهران، درباره جنايات شاه مخلوع و دخالت‏هاى امريكاى متجاوز ابراز داشتند، ملاقات با تمامى گروگان‏ها بلامانع است.

بار ديگر پشتيبانى خود را از شوراى انقلاب و شخص جناب رئيس جمهور اعلام مى‏دارم و از همه مى‏خواهم كه آنان را يارى كنند و در پشتيبانى از آنان كوتاهى نكنند و از همه قشرها مى‏خواهم كه از اخلاق پسنديده اسلام پيروى نمايند و حقوق برادرى را حفظ نمايند.

خواهران و برادران عزيزم! امروز روز اتحاد و اتفاق است. امروز روزى است كه اگر هماهنگ نباشيد، يا گرفتار شرق مى‏شويد و يا غرب. هرگز روى يك سخن نايستيد و هر چه صلاح اين مرز و

صحيفه نور ج 12 صفحه 2

بوم و ملت اسلام است، انجام دهيد. نهضت ملت شريف ايران براى قطع ايادى دشمنان ادامه دارد و تا امريكا و ساير ابرقدرتها به ستمكارى و جنايات خود ادامه مى‏دهند ملت ما به مقابله و مبارزه خود با آنان ادامه مى‏دهد و استقلال همه جانبه خود را با تمام قوا حفظ مى‏كند. بر روشنفكران است كه هر چه بيشتر در رسوائى ابرقدرت بكوشند و اميدوارم كه خمينى از راه مستقيم اسلام كه مبارزه با قدرت‏هاى ستمگر است، هيچ گاه منحرف نشود و براى به ثمر رساندن اهداف اسلام از پاى ننشيند، چنانكه اميدوارم ملت‏هاى مسلمان و خصوصاً ملت مبارز ايران، در اين هدف كوشا باشند و مبارزه خود را عليه ستمگران شرق و غرب ادامه دهند. از خداوند متعال نصرت اسلام و مسلمين را خواستارم.

و السلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى

menu page next page


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 3

تاريخ 21/12/58

پيام امام خمينى به مناسبت انتخابات شوراى اسلامى

بسم الله الرحمن الرحيم‏

ملت شريف و مجاهد ايران ايدهم الله تعالى.

در آستانه انتخابات مجلس شوراى اسلامى، دو چيز موجب نگرانى اينجانب است:

1 - خوف آن دارم كه در اثر تبليغات دامنه‏دار دشمنان نهضت اسلامى و مخالفان جمهورى اسلامى كه در ظرف اين يك سال با هر وسيله ممكن به تضعيف آن كوشا بوده‏اند و اخيراً كه قدم آخر پيروزى را ملت عزيز هوشيار برمى‏دارد، تبليغات و شايعه‏سازى‏ها به اوج خود رسيده و چون خود و الهام دهندگان خود را در آستانه شكست نهائى يافتند از هيچ تشبثى دست‏بردار نيستند كه جوانان عزيز ما كه به همت والاى خود نهضت اسلامى را پيش برده‏اند، در اين مرحله نهائى سردى و سستى از خود نشان دهند و تحت تأثير اين شايعه‏ها واقع شوند و از شركت در اين امر حياتى اسلامى خوددارى كنند. اينجانب كه عمر نالايق خود را براى خدمت به اسلام و ملت شريف در طبق اخلاص تقديم مى‏كنم، اميد است تقاضاى متواضعانه و استدعاى خيرخواهانه‏ام را بپذيريد و با شركت عمومى خود در انتخابات، قطع اميد دشمنان جمهورى اسلامى و وابستگان به رژيم منحط سابق و هواخواهان آن خصوصاً دولت امريكاى ستمكار را بنمائيد.

عزيزان من كه اميد نهضت اسلامى به شماست، در روز تعيين سرنوشت كشور بپاخيزيد، و به صندوق‏ها هجوم آوريد و آراء خود را در آنها بريزيد و با كمال آرامش و مراعات كامل اخلاق انسانى اسلامى، اين امر مشروع را انجام دهيد. من نيز با حال نقاهت، خود را براى شركت مهيا مى‏نمايم.

2 - خوف آن دارم كه تبليغات براى اشخاص كه به اسلام و جمهورى اسلامى اعتقاد ندارند و اعمال و گفتار آنان در اين يك سال شاهد آن است و اكنون براى راه پيدا كردن به مجلس و براى كارشكنى و جنجال در محيط مقدس مجلس شوراى اسلامى، خود را هوادار اسلام و مسلمانان جا مى‏زنند، در قشرى از ملت و جوانان پاكدل تأثير كند و آراء مقدس خود را به كسانى دهند كه به نفع اجانب، با اسلام و جمهورى اسلامى مخالفت اساسى دارند. اميد است ملت مبارز متعهد به مطالعه دقيق در سوابق اشخاص و گروه‏ها، آراء خود را به اشخاصى دهند كه به اسلام عزيز و قانون اساسى وفادار باشند و از تمايلات چپ و راست، مبرا باشند و به حسن سابقه و تعهد به قوانين اسلام و خيرخواهى امت معروف و موصوف باشند. بايد ملت شريف بدانند كه انحراف از اين امر مهم

صحيفه نور ج 12 صفحه 4

اسلامى، خيانت به اسلام و كشور است و موجب مسؤوليت عظيم امت. از خداوند تعالى خواهانم كه پشت و پناه شما ملت عزيز باشد و در موارد لغزش، دستگير همگان باشد. من در اين مرحله حساس ايران ساز، چشم اميدم به شما ملت بزرگ است و انتظار روز موعود رامى‏كشم كه ملت عزيز با همت والاى خود، پيروزى نهائى را به دست آورد. اخيراً لازم است مطلب مهم ديگر را تذكر دهم تا با مراعات آن از هر گونه تقلب اشخاص فاسد جلوگيرى شود. لازم است در تهران كه بايد به سى نفر رأى داد و در شهرستان‏هائى كه چند نفر مورد انتخاب است، انتخاب كنندگان قبل از رفتن به سر صندوق انتخابات، منتخبين خود را با تحقيق و دقت كامل روى يك ورقه بنويسند كه در وقت رأى دادن، با ذهن حاضر رأى بدهند و لازم است كه خودشان مستقيماً رأى خود را به صندوق بيندازند و به احدى اعتماد نكنند كه فرصت طلبان در كمينند. كسانى كه سواد نوشتن ندارند، قبلاً به شخص مطمئنى مراجعه كنند و منتخبين خود را به او بگويند تا در ورقه بنويسند پس از آن ورقه را به يكى دو نفر مورد اطمينان بدهند بخواند كه اشتباهى رخ ندهد و از خيانت و تقلب مصون باشد. لازم است از اوراقى كه ديگران به آنهادهند، جداً اجتناب كنند. از خداوند تعالى توفيق همگان را در يارى به اسلام و مسلمين خواستارم.

و السلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 5

تاريخ: 22 / 12 / 58

بيانات امام خمينى در آستانه برگزارى انتخابات مجلس شوراى اسلامى

در مجلس شاهنشاهى، هم سنا و هم شورايش مردم هيچ دخالتى نداشتند

بسم الله الرحمن الرحيم‏

در اين موقع كه انتخابات را مى‏خواهيد شروع كنيد، من با اينكه بعضى مطالب را نوشته‏ام و پخش شده است، معذلك چون امر مهم است و من احتمال مى‏دهم كه يك وقت مسؤوليتى به من متوجه باشد، و من براى اداء وظيفه باز چند كلمه عرض مى‏كنم.

ملت ما از مجلس زمان رضا شاه و محمدرضا پهلوى، يك خاطرات تلخى دارد. من قبل از زمان رضاخان هم ياد دارم بعضى از دوره‏هاى انتخابات را و حاضر بعضى حوزه‏هاى انتخاباتى هم بوده‏ام. از آن زمانى كه من يادم است تا حالا، مجلس شوراى ملى يك لفظى بوده است كه بى‏محتوا مجلس شوراى ملى معنايش اين است كه ملت اشخاصى را خودشان تعيين كنند و آنها هم به شور بنشينند و مصالح كشور خودشان را تعيين كنند. قبل از آمدن رضاخان، زمان احمدشاه، امر انتخابات با خان‏ها بود و مالكين بود و گردن كلفت‏هاى هر منطقه، آنوقت دولت نفوذ نداشت لكن شاهزاده‏هائى كه داراى ملك بودند و خان‏هايى كه داراى قدرت بودند و قلدرهايى كه در اطراف كشور بودند، آنها رعيت‏هاى خودشان را، مردم خودشان را با زور مى‏آوردند پاى صندوق‏ها و هرچه آنها مى‏گفتند اينها هم عمل مى‏كردند. در زمان رضاخان، آنوقت كه قدرت پيدا كرد و در زمان محمدرضا مجلس باز به ملت كار نداشت، مجلس شوراى ملى نبود. آن اول را بايد بگوئيم مجلس خان‏ها و اين را بگوئيم مجلس شاهنشاهى، هم سنايش، هم شورايش، مردم هيچ دخالتى نداشتند و مردم هم كه مى‏ديدند كه كارى از آنها نمى‏آيد، كنار مى‏نشستند و ديدند كه اشخاصى را كه مى‏برند در مجلس، يك اشخاصى هستند كه خود آنها ساخته‏اند و مصلحت مملكت تو كار نيست، حرف البته هميشه بود، هميشه حرف و ثناخوانى و ترقيات، هم در زمان محمدرضا بود و هم در زبان آنهائى كه او را تعيين كرده بود. اگر الان صورت مجلس هايى آن وقت پيدا بشود، مى‏بينيد كه سر تا ته مجلس به ثنا و مدح محمد رضا و كسانى كه به او مربوط بودند مى‏گذشت. در آن زمان مسؤوليت ملت نداشت براى اينكه قدرت نداشت و تحت سلطه خان‏ها در آن وقت و تحت سلطه اين دو نفر، رضا و محمدرضا در اين دوره و ملت هم هيچ كارى از او نمى‏آمد و نمى‏توانست، نفس هم نمى‏توانست بكشد، از اين جهت هر مسؤوليتى پيش خدا و پيش نسل‏هاى آينده متوجه مى‏شد، بر خان‏ها و بر وكلاى خان در آن زمان بود و بر رضاخان و محمدرضا

صحيفه نور ج 12 صفحه 6

و وكلاى منسوب از قبال اينها در اين زمان بود. اين مال آن زمان.

امروز سرنوشت اسلام و كشور به دست ملت است

اين تلخى مطالب و بى‏بند و بارى انتخابات و مجلس و امثال ذلك شايد يك وقت اسباب اين بشود كه بعضى‏ها گمان كنند كه خوب حالا هم مثل آنوقت است و به اصطلاح آدم مارگزيده از ريسمان خط و خالدار هم مى‏ترسند و ملت ما مار گزيده است، استعمار گزيده است، خان گزيده است و محمدرضا و رضاخان گزيده است، از اين جهت يك وقت مى‏بينيد كه در ذهنشان مى‏آيد كه خوب اين هم مجلسى مثل آن مجلس‏ها، لكن همه بايد بدانند كه امروز هيچ قدرتى نيست كه بتواند يك وكيل را تحميل كند، از رئيس جمهور گرفته تا ارتش، تا شهربانى، ژاندارمرى، خان‏ها هم كه ديگر چيزى از آنها باقى نمانده است. و اشراف و اعيان هم همين طور، متنفذينى هم نداريم، هيچ كس الان در ايران، هيچ مقامى در ايران نيست كه قدرت اين را داشته باشد كه يك وكيل تحميل كند. بنابر اين امروز مسؤوليت به عهده ملت است، ملت اگر چنانچه كنار بنشيند، اشخاص مؤمن، اشخاص متعهد كنار بنشينند و اشخاصى كه نقشه كشيده‏اند براى اين مملكت از چپ و راست، آنها وارد بشوند در مجلس، تمام مسئوليت به عهده ملت است، هر قدمى كه بر ضد اسلام بردارند، در نامه اعمال ملت نوشته شود، هر كارى كه انجام بدهند مسؤوليتش متوجه ملت است امروز سرنوشت اسلام و سرنوشت مسلمين در ايران و سرنوشت كشور ما به دست ملت است و اگر مسامحه كنند در اين امر، اهمال كنند، نروند و رأى ندهند، مسؤوليت متوجه خود آنهاست عيناً، و اگر بروند و در تشخيص مسامحه كنند و اشخاص متعهد مسلم، كسانى كه براى كشور و اهالى كشور ارج قائل هستند، كسانى كه نمى‏خواهند زمام امور كشور ما به دست چپ بيفتد يا به دست راست بيفتد، اين اشخاص را اگر چنانچه تعيين كنند، به تكليف خودشان عمل كرده‏اند و اگر چنانچه مسامحه در اين امر كنند و آنها پيش ببرند، آنهائى كه مى‏خواهند ما را به زنجير چپ و راست بپيوندند و ما را اسير كنند در دست قدرت‏هاى بزرگ، اگر آنها پيش ببرند و شما ساكت باشيد، تمام مسؤوليت متوجه شماست. امروز مسؤوليت بزرگى به عهده همه ماست، من آن مقدارى كه قدرت دارم براى گفتن، در عين حالى كه حال من حال نقاهت است، احساس وظيفه مى‏كنم و به ملت عرض مى‏كنم و اگر ملت به اين حرف گوش نكرد، من حجت دارم، فردا در پيشگاه خداى تبارك و تعالى از من سؤال خواهد شد، من عرض مى‏كنم در آنجا كه من به ملت، مصالح و مفاسد را گفتم، من گفتم به اينكه اگر شما مسامحه كنيد، آنهايى كه مى‏خواهند شما را به بند بكشند، آنهايى كه با اسلام مخالفند، آنهايى كه با جمهورى اسلام از اول تا حالا مخالفت كرده‏اند، آنها خواهند پيش برد و اگر چنانچه خداى نخواسته آنها پيش ببرند و مملكت ما باز برگردد به حالى كه سابق بود، يا به دست چپى‏ها بيفتد يا به دست راستى‏ها بيفتد تمام مسؤوليتش به عهده شماست. امروز مثل زمان سابق نيست، مثل زمان رژيم سابق نيست. رژيم سابق شما نمى‏توانستيد، قدرت نداشتيد، امروز قدرت داريد براى اينكه حفظ كنيد حيثيت اسلام را و حفظ كنيد مصالح كشور را و حفظ كنيد استقلال‏

صحيفه نور ج 12 صفحه 7

خودتان را و حفظ كنيد آزادى خودتان را. اگر مسامحه كنيد، در پيشگاه خداى تبارك و تعالى، اگر نرويد و رأى ندهيد و آنها كه جديت دارند به اينكه وارد بشوند در مجلس و به هم بزنند اوضاع ايران را، آنها خداى نخواسته بروند، مسؤوليتش به عهده شماست مستقيماً. مسؤوليت همه طبقات دارند، مراجع مسؤولند، علما مسؤولند، ائمه جماعت مسؤولند، خطبا مسؤولند، تجار مسؤولند، بازرگانان مسؤولند، دانشگاهى‏ها مسؤولند، طلاب علوم دينيه مسؤولند، كارگرها مسوولند، همه مسؤولند، تمام قشرهاى مملكت مسؤولند، امروز روزى است كه آنهايى كه از اول تا حالا مخالف با جمهورى اسلامى بودند، اسلام را مخالف مقاصد خودشان مى‏ديدند، آنها به دست و پا افتاده‏اند و دارند تبليغات مى‏كنند. اگر مؤمنين كنار بروند، آنهايى كه متعهد به اسلام هستند كنار بروند و اينها بيايند و قبضه كنند، مثل صدر مشروطه كه رفتند كنار اشخاصى كه متعهد بودند و قبضه كردند مشروطه را آنهايى كه متعهد به اسلام نبودند، اسلام را به آنجا كشاندند كه همه ديديد. اگر در صدر مشروطه علما آمده بودند در ميدان، مؤمنين آمده بودند، روشنفكرهاى متعهد آمده بودند و مسلمان متعهد آمده بودند و قبضه كرده بودند مجلس را و نگذاشته بودند كه ديگران بيايند مجلس را بگيرند، ما به اين روزگار نمى‏رسيديم، ما مملكت‏مان خراب نمى‏شد، ما عزتمان از بين نمى‏رفت لكن شياطينى كه در آنوقت بودند، بيخ گوش اينها خوانده‏اند كه شما در سياست داخل نشويد، سياست است اين، شما را به سياست چه و آنها باور كردند كه خيرخواه هستند. امروز هم همان مسائل ممكن است در يك قشرهائى پيش بيايد كه بگويند ما چكار داريم به اين كارها، اين كارها مال اشخاصى است كه خودشان مى‏كنند. بايد همه بدانند كه همه‏تان مسؤوليد، همه معاقب هستيد، فردا در پيشگاه خداى تبارك و تعالى نه ملاحجت دارد اگر عمل نكند و نه كاسب حجت دارد اگر عمل نكند و نه زارع حجت دارد اگر عمل نكند و نه دانشگاهى و نه دانشجو و نه طلاب علوم دينيه، كارگر و كارفرما، همه در پيشگاه خداى تبارك و تعالى مسؤول هستيد و در پيشگاه ملت و نسل‏هاى آتيه هم مسؤول هستيد. گمان نكنيد كه به ما چكار دارد. خير، همه چيز به شما مربوط است. امروز مثل زمان سابق نيست كه بگوييد كه قدرت نداشتيم، نمى‏توانستيم. امروز مى‏توانيد، امروز همه قدرت دست ملت است، امروز رئيس جمهور، رئيس ارگان هر رئيس ارتش، با شما، با آن بازارى مثل هم هستيد، در امر، نه او مى‏تواند به شما تحميل كند و نه شما مى‏توانيد تحميل كنيد و نه شما زير بار مى‏رويد. امروز همه مسؤوليم. امروز همه بايد با هم پاى صندوق‏ها برويم و همه با اشخاص متعهد مسلم، كسانى كه نه گرايش چپ دارند، نه گرايش راست دارند، نه ما را مى‏خواهند به آنها بفروشند، نه ما را مى‏خواهند به آن طرف بفروشند، اين اشخاص را تعيين كنيد تا سرنوشت شما و سرنوشت اسلام، سرنوشت صحيح باشد. خدايا! من ادا كردم وظيفه كه به عهده من است در اين حالى كه ضعف و نقاهت دارم و تو را شاهد مى‏گيرم كه من براى اداى وظيفه اين مسائل را مى‏گويم و انشاءالله براى روز اول سال مسائل مهمى دارم كه اگر چنانچه زنده ماندم تا آنوقت آن مسائل را مى‏گويم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 8

تاريخ: 25 / 12 / 58

فرمان امام خمينى به حجت الاسلام كروبى در مورد تأسيس بنياد شهيد انقلاب اسلامى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ مهدى كروبى ايدالله تعالى

ملت شريف ايران مى‏داند كه نهضت اسلامى و پيروزى انقلاب اسلامى مرهون فداكارى قشرهاى مختلف ملت است كه در صف اول بايد شهداى انقلاب رحمة الله عليهم و كسانى كه در اين راه معلول و آسيب ديده شده‏اند محسوب داشت. لهذا بايد رسيدگى كامل به خاندان شهدا و آسيب ديدگان و معلولين در اين راه، چه در راه انقلاب و چه قبل و بعد از آن به نحو احسن و با مراعات احترام آنان بشود. ابتدا لازم است سازمانى به سرپرستى جنابعالى و هيأتى از معتمدين متدين و آگاه و آشنا بدين گونه امور، براى اين مقصد مهم تأسيس شود كه اجراى طرح‏هاى مفيد آن، ملت و دولت انقلابى دين خود را در مقابل اين گروه فداكار در راه انقلاب اسلامى ادا نمايند، شوراى انقلاب موظف است براى اين شروع مهم، بودجه كافى تصويب نمايد و در اجراى آن سرعت عمل به خرج دهد و دولت و متصديان امور موظف هستند مواد زير را مورد تصويب و اجراى سريع قرار دهند:

1- اولويت فرهنگى: يعنى در مدارس و دانشگاه با تسهيلات مقتضى وارد شوند.

2- اولويت اقتصادى: يعنى مسكن، وسائل زندگى و ساير مايحتاج زندگى براى آنان تهيه گردد.

3- اولويت در استخدام: يعنى خانواده شهدا و معلولين در استخدام دولتى اولويت داشته و آنان كه قدرت خدمت دارند به استخدام دولت درآيند.

4- كارت مجانى براى سوار شدن آنان در اتوبوس‏هاى دولتى داخل شهرها تهيه گردد.

5- كارت نيمه بها براى استفاده از وسائل نقليه بين شهرى مثل قطار و هواپيما و غيره.

6- تشكيل دفترچه مخصوص براى قدرت خريد از تعاونى‏هاى دولتى. 7- بيمه درمانى و استفاده از كارت ويژه خريد دارو.

8- قراردادن حقوق رسمى براى معلولين كه قدرت كار ندارند و خانواده شهدا بالنسبه به افراد آن خانواده.

9- ايجاد برنامه‏هائى در راديو به عنوان معلولين و خانواده شهدا.

صحيفه نور ج 12 صفحه 9

10- سازمان موظف است بدون فوت وقت، معلولين و آسيب ديدگانى كه احتياج به معالجه دارند تحت علاج قرار دهد و در صورتى كه با تصديق طبيب لازم است براى معالجه به خارج از كشور بروند، اسباب مسافرت و مخارج معالجه آنان را فراهم نمايد.

ضمناً متذكر مى‏شود كه اگر سازمان در موارد مرقومه به اشكالى برخورد نمود و يا از طرف بعضى متصديان اهمالى شد، اينجانب را مطلع نمايند تا در رفع آن به طور مقتضى عمل نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 10

تاريخ: 27/12/58

پاسخ امام خمينى به تلگرام آيت الله العظمى گلپايگانى

بسم الله الرحمن الرحيم‏

حضرت آيت الله گلپايگانى دامت بركاته‏

تلگرام شريف واصل و موجب تشكر گرديد. اميد است ملت شريف ايران، راه نهضت اسلامى را به پيش برد و از ارشادات جنابعالى بهره‏مند شوند و انتخاباتى كه در دوره دوم صورت مى‏پذيرد، چون اين دوره، با تعهد و وظيفه اسلامى انجام گيرد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 11

تاريخ: 27/12/58

پاسخ امام خمينى به تلگرام پادشاه عربستان

بسم الله الرحمن الرحيم‏

حضرت آقاى خالد بن عبدالعزيز پادشاه كشور عربستان‏

وصول تلگرام آن حضرت نسبت به وضع كسالت و بهبودى اينجانب موجب تشكر گرديد. خوشوقتى كامل ما آن روزى است كه سلطه همه استعمارگران شرق و غرب و بخصوص آمريكاى جهانخوار از سر مسلمانان قطع شود و عموم پيروان مكتب مقدس اسلام بتوانند با كمال برادرى و محبت استقلال خود را به دست آورده و عظمت از دست رفته خود را بازيابند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 12

تاريخ: 27/12/58

پاسخ امام خمينى به تلگرام وليعهد عربستان سعودى فهد بن عبدالعزيز

بسم الله الرحمن الرحيم‏

جناب آقاى فهد بن عبدالعزيز وليعهد كشور عربستان‏

تلگرام آن جناب در مورد بازگشت اينجانب از بيمارستان و رفع كسالت واصل و موجب تشكر گرديد. اميد است عموم مسلمانان جهان به پيروى از تعليمات عاليه اسلام، قطع هرگونه وابستگى خود را از دول استعمارگر جهان و بخصوص دولت جهانخوار امريكا بنمايند و استقلال كامل خود را بازيابند. و السلام.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 13

تاريخ: 28/12/58

متن امام خمينى در مورد عفو عمومى

بسم الله الرحمن الرحيم‏

گر چه ملت شريف ايران خاطره‏هاى تلخى دارند از دستگاه سازمان امنيت و گروهى از قواى انتظامى و افرادى از روحانى‏نماها كه به طور قاچاق خودشان را در سلك روحانيت و گويندگان اسلامى در آورده بودند، بسيارى از گروههاى فوق پس از انقلاب اسلامى به مجازات خود رسيدند، لكن با گزارشاتى كه از اطراف مى‏رسد، توطئه‏هائى از گروههاى منحرف كه به نظر مى‏رسد الهام از خارج مى‏گيرند و مى‏خواهند همان نقشى را كه در زمان رضاخان بازى كردند عمل كنند و با شكست حتمى روحانيت متعهد و آسيب رساندن به قواى انتظامى، كشور عزيز را به دامن چپ و يا راست بكشانند و با ملت آن كنند كه در زمان رژيم طاغوتى كردند و اين خطر عظيمى است كه غفلت از آن و بى‏تفاوتى در مقابل آن به هدم اسلام و كشور منتهى شود. من خود شاهد زمان رضاخان از كودتا تا انقراض فضاحت بار رژيم بوده‏ام و توطئه‏هائى را كه به دست عمال خارجى مى‏شد، يكى پس از ديگرى ديده‏ام. من شاهد بودم كه روحانيت را به اسم ارتجاع و اسم‏هاى ننگين ديگر در نظر ملت ساقط نمودند و سنگرهاى بزرگ اسلام را يكى پس از ديگرى با دست جوانان بيخبر از عمق توطئه‏ها، شكستند و راه را براى مقاصد شوم استعمارگران باز كردند و شاعران دربارى و نويسندگان مزدور و گويندگان وابسته بر ضد اسلام، خدمتگزاران به كشور و اسلام، از رجال پاكدامن گرفته تا علماء بزرگ طراز اول، با قلم و زبان و شعر و مقاله، آنان را از ملت و ملت را از آنان جدا كردند و سايه شوم استبداد و استعمار را در طول پنجاه سال، آنچنان بر سرتاسر كشور عزيزمان گستردند كه احدى را مجال گفتن حق نماند. من به شما ملت شريف ستمديده اخطار مى‏كنم جاى پاى آن شيطان بزرگ و شياطين ديگر را در سراسر كشور مى‏بينم كه با نقشه حساب شده همان طرح زمان رضاخان را ريخته و با شيطنت در صدد اجراى آن هستند و آن نقشه تضعيف روحانيت متعهد و تضعيف قواى انتظامى است به اسم ساواكى و وابسته به رژيم طاغوتى، لهذا من براى احساس خطر و جلوگيرى از اين نقشه شوم و حفاظت كشور عزيز و اسلام بزرگ، كليه قشرهايى كه دستشان به خون بيگناهى آغشته نشده و امر به قتل نفوس نكرده و شكنجه‏گر نبوده و امر به شكنجه منتهى به قتل نكرده و از بيت‏المال و اموال مردم سوء استفاده ننموده، در آستانه سال جديد عفو عمومى نمودم، چه انتظامى و چه ساير قواى انتظامى و چه ساواكى و چه روحانى نماى وابسته و پيوسته به رژيم سابق. از اين تاريخ به بعد احدى حق تعرض به‏

صحيفه نور ج 12 صفحه 14

كسى را ندارد و نه مقامات مسؤول و نه گروه غير مسؤول و جناب آقاى رئيس جمهور موظف هستند كه از اين هرج و مرج موجود اكيداً با قوه قهريه جلوگيرى نمايند و متخلفين را از هر قشرى هستند به دست قانون بسپارند و جناب آقاى قدوسى دادستان كل انقلاب موظف هستند كه اشخاص متخلف را از هر طبقه هستند به دادگاه احضار و به وسيله آقاى رئيس جمهور آنان الزام به حضور، و عدالت را درباره آنان اجرا كنند. اما اشخاصى كه متهم هستند به يكى از امور فوق كه مورد عفو نمى‏توانند باشند، احدى حق تعرض به آنان را ندارد جز محاكم صالح و مأمورين از قبل آن محاكم براى تحويل به محاكم. تمام محاكم ايران موظفند كه پس از اتمام پرونده متهم، پرونده يا رونوشت آن را به تهران نزد آقاى قدوسى دادستان كل انقلاب بفرستند براى رسيدگى نهائى و آقاى قدوسى موظفند هيأت يا هيأت‏هائى مركب از قضات شرع تشكيل دهند و رسيدگى به اين قسم پرونده‏ها بكنند و حكم عدل اسلامى را جارى نمايند و جناب آقاى رئيس جمهور پس از رسيدگى به جرائم محكومين كه در زندان هستند به گروه‏هايى كه لايق تخفيف هستند يك درجه تخفيف دهند و آنانى را كه مى‏شود آزاد كرد آزاد كنند و بايد تذكر دهم كه اين عفو و تخفيف مشروط است به آنكه اين اشخاص پس از عفو و آزادى، مرتكب اعمال سابق خود يا مشابه آن نشوند والا علاوه بر مجازات جرم فعلى، مجازات جرم سابق نيز اعاده مى‏شود و من از عموم برادران ايمانى مى‏خواهم كه براى رضاى خداوند تعالى از انتقامجويى و بهانه گيرى اجتناب كنند و به پيروى از رسول اكرم (ص) عفو و اغماض را شيوه خود قرار دهند و من از جوانان عزيز مى‏خواهم كه از خود عطوفت نشان دهند و از شيوه احسان كه مرضى خداوند است و قرآن كريم بر آن تاكيد فرموده، پيروى كنند. از خداوند تعالى سلامت و سعادت همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 15

تاريخ: 28/12/58

پاسخ امام خمينى به تلگرام آيت الله مرعشى نجفى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى مرعشى نجفى دامت بركاته

تلگرام حضرتعالى در مورد قدردانى از فرمان عفو عمومى واصل گرديد. از اين ابراز محبت شما متشكرم. اميد است مسلمانان از ارشادات و راهنمائى‏هاى آنجناب بهره‏مند گردند. سلامت و موفقيت شما را از خداوند متعال مسئلت دارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 16

تاريخ: 29/12/58

بيانات امام خمينى خطاب به ملت ايران به مناسبت تحويل سال نو

پيروزى انقلاب ما پيروزى بود كه به بركت اسلام به دست آمد

بسم الله الرحمن الرحيم‏

من مسائلى داشتم كه ابتدائاً بنا داشتم به طور صحبت، آن مسائل را به عرض ملت برسانم لكن چون طولانى است، از اين جهت آن مسائل را با نوشته انشاءالله روز جمعه به عرض آقايان مى‏رسانم. آنچه كه حالا بايد عرض كنم اين است كه من اميدوارم كه در اين سال جديد ملت ما همانطور كه پيروزى پيدا كردند و بحمدالله قريب يك سال از انقلاب گذشته همه نهادهاى انقلابى به طور شايسته تحقق پيدا كرد و آرامشى كه در انتخابات مجلس شوراى اسلامى ديده شد و به من اطلاع دادند آرامش چشمگيرى بود و بايد عرض كنم كه همانطور كه سال تجديد مى‏شود بايد يك تجديدى هم در اشخاص، يك تحولى هم در ارواح و اشخاص پيدا بشود. اختلافاتى كه بعد از هر انقلابى هست و سى و پنج ميليون جمعيت از حبس بيرون آمده‏اند و آزاد شده‏اند، البته در بين اينها اشخاصى هستند كه انحرافاتى داشته باشند، لكن بايد همه متذكر اين معنا باشند كه اين پيروزى انقلاب ما پيروزى بود كه به بركت اسلام و گرايش به اسلام و با فرياد الله اكبر اين پيروزى به دست آمد. كسى گمان نكند كه اشخاصى يا گروه‏هائى پيروزى را براى ما تحصيل كردند. خير، اين خداى متعال بود كه وقتى ديد مردم در راه او قيام كرده‏اند، با آنها همراهى كرد. شما غافل نباشيد از اين انصرافى كه دشمن‏هاى ما پيدا كردند راجع به مواجهه جدى. اين چه بود؟ اگر اينها مى‏خواستند كه با طياره‏هايشان، با توپ‏هايشان، با تانك‏هايشان بريزند در خيابان‏ها و تهران را بمباران كنند، شما راه دفاعى نداشتيد. كى منصرف كرد اينها را و كى خوف در دل آنها انداخت كه نتوانستند بكنند؟ شما كه قوه‏اى نداشتيد، ما كه قدرتى نداشتيم آن كه در دل آنها خوف ايجاد كرد و پيروزى ما پيروزى به رعب شد آن خداى تبارك و تعالى بود. وقتى ملتى توجه به خدا پيدا كردند و ديدند كه راه، راهى است كه بايد به طور شايسته اقدام در آن بكنند و سرتاسر كشور، همه جا صداى الله اكبر بلند شد، خداى تبارك و تعالى با آنها همراهى كرد و دشمن‏هائى كه نه فقط قدرت‏هاى داخلى بود قدرت‏هاى خارجى هم به هم شكست و همه انصراف پيدا كردند از اينكه مقابله كنند و در دل همه رعب پيدا شد. اين كارى بود خدائى و از دست هيچ بشرى اين كار قابل انجام نبود پس پيروزى ما پيروزى است كه به بركت اسلام و به بركت گرايش به قرآن پيدا شد. بعد از پيروزى انسان گاهى مى‏بيند كه يك اختلافاتى، يك چيزهائى است كه‏

صحيفه نور ج 12 صفحه 17

بر خلاف مشى اسلام است و بر خلاف دستور پيغمبر اكرم است. مى‏بينيم گاهى يك همچو چيزهائى واقع مى‏شود و ملت ما مى‏داند كه در عين حالى كه الان پيروزى را به دست آورده است لكن دشمن‏ها ننشسته‏اند، آنهائى كه از ايران و از منطقه استفاده كلان داشته‏اند اينها ننشسته‏اند و در كمينند و عمال آنها، منحرفينى كه الهام از آنها مى‏گيرند آنها هم در كمينند. غفلت از اينكه اين اشخاص در كمين هستند و غفلت از اينكه دشمن‏هاى ما باز بيدار هستند، ما را ممكن است خداى نخواسته دچار يك زحمت‏هاى فوق‏العاده بكند. نبايد ملت ما غافل از اين مسائل باشند.

مجلس شوراى اسلامى تنها مركزى است كه تمام قوا بايد تبع آن باشد

مثلاً انتخابات مجلس كه يك مرحله‏اش گذشته است و مرحله بعدش هم بعد انشاءالله مى‏شود اين انتخابات يك انتخابات آرامى بود، آنطورى كه به من گزارش دادند انتخابات به طور آرامش تحقق پيدا كرد، حالا اگر بعضى‏ها در انتخابات شكست خوردند نبايد اينها كه قصد خدمت داشتند، منتها در مجلس حالا دست شان از آن كوتاه شده است، نبايد يكسره ملت را به باد انتقاد بكشند. اگر شما شكست خورديد، نبايد بگوئيد ملت ايران همه شان خلاف كرده‏اند، چطور يك ملت مسلمى، در يك امر حياتى كه با اين آرامش و خوبى انجام داده است، اينها خيانتكار باشند؟ يك ملت كه خيانتكار نمى‏تواند باشد، اين را بايد آداب اسلامى را حفظ كنند اشخاص. به مجرد اينكه يكى مى‏خواهد وكيل بشود و فرض كنيد كه دوست من است مى‏خواهد وكيل بشود يا از گروه من است مى‏خواهد وكيل بشود و ملت او را وكيل نكردند، نبايد يكدفعه قلم‏ها را بردارند و بر ضد اصل انتخابات چيز بنويسند، حمله كنند به اصل انتخابات. شكايتى دارند، خوب شكايت‏شان را رسيدگى مى‏كنند، هياهو درست كردن جز اينكه دامن زدن به اين است كه خيانتكارها راهشان باز بشود چيز ديگرى نيست. اگر شما خدمتگذار به كشور هستيد در مجلس يك جور خدمت مى‏توانيد بكنيد در خارج از مجلس هم يك جور خدمت ديگر. مگر همه اهالى ايران توى مجلس مى‏روند؟ خوب در مجلس يك عده معدودى هستند، اگر غرضى در كار نيست و مى‏خواهيد خدمت بكنيد، حالا مى‏بينيد كه شما راى نداشته‏ايد، شما در خارج مجلس خدمت بكنيد، تأييد كنيد اين مجلس را، اينطور نباشد كه منعكس كنيد در خارج كه خير مملكت ايران يك مملكتى است كه انتخاباتش كذا شد. اين حرف غلطى است، اين حرف غلط را آنقدر نزنيد. براى خاطر خدا توجه داشته باشيد كه يك مجلس شورا كه مجلس شوراى اسلامى است و مى‏خواهد براى ايران خدمت كند و بايد قوه داشته باشد، تنها مركزى است كه تمام قوا بايد تبع آن باشند. شما بخواهيد براى اينكه شما وكيل نشده‏ايد در كجا هياهو كنيد كه انتخابات، انتخابات كذابوده، اين حرف خلاف اسلام است. شكايت اگر هست، شكايت پذيرفته است و مقاماتى كه بايد شكايت‏ها را بپذيرند، مى‏پذيرند، اما هياهو كردن و فرياد زدن و انتقاد بيجا كردن، اين برخلاف دستورات اسلام است. بايد مسلمين با هم برادر باشند، همه با هم خدمت بكنند. شما يك مملكتى را از دست يك قواى كثيرى، يك قواى بزرگى، از چنگال آنها درآورده‏ايد، حالا كه در آورده‏ايد دوباره از

صحيفه نور ج 12 صفحه 18

اين حرف‏ها بزنيد و با هم اختلاف بكنيد و اينها دوباره برگردد به چنگال آنها؟!

اين صحيح است كه انسان از يك مجلسى كه بايد مقدرات يك مملكت در دست او باشد و با اين آرامش هم تحقق پيدا كرده است، شما بنشينيد و در روزنامه‏ها و در عرض مى‏كنم حرف‏هاى خارجى و داخلى هى دامن بزنيد به اينكه نه و اين مجلس، مجلس كذا نيست؟! اين حق نيست و غير حق را پافشارى نكنيد. و من از ملت ايران مى‏خواهم كه انشاءالله در اين مرحله ثانى هم كه آن وقتى كه تحقق پيدا كرد همين آرامش را حفظ كنند. يك مملكتى است مال خود شما، خود شما بايد خدمتگزار به اين مملكت باشيد و آرامش را حفظ كنيد و همانطورى كه در اين انتخابات با شوق و شعف رفتيد و رأى داديد، در مرحله ثانى هم كار را انجام بدهيد و انشاءالله مجلس تحقق پيدا بكند. مجلس تنها مرجعى است كه براى يك ملت است. مجلس قوه مجتمع يك ملت است در يك گروه، تمام قواى يك ملت در يك گروه مجتمع است و مجلس از همه مقاماتى كه در يك كشورى هست بالاتر است. بنابراين يك همچو مقامى را نشكنيد ولو نمى‏توانيد. لكن گفتنش اصلش، ذكرش اصلش كار قبيحى است و بر خلاف مصلحت است و بر خلاف مسلك اسلام است. من از خداى تبارك و تعالى در سال نو عظمت اسلام، عظمت مسلمين، عظمت ملت شريف اسلام را خواهان هستم و اميدوارم كه اين سال نو يك سال فرح و انبساطى براى ملت ما باشد، همه چيزها نو بشود، اخلاق نو بشود، اعمال نو بشود، همه چيزشان نو بشود و يك نوسازى از ايران بكند و با هم دست به هم بدهند و اين مملكت را بسازند. و چيز ديگرى كه مى‏خواهم به ملت عرض كنم اين است كه توجه داشته باشند كه در اين ايام سال نو بسيارى از مستمندان، بسيارى از مستضعفين هستند كه براى سال نوشان مثلاً نتوانسته‏اند آن چيزهائى را كه مى‏خواسته‏اند، بچه‏هايشان خواستند تهيه كنند. آنهائى كه دارند، به اينها كمك بكنند و اين جمعيت‏هائى كه هستند از ايتام، از فقرا از مستمندان، از مستضعفين، از اينها، به اينها رسيدگى بكنند تا انشاءالله خداوند سال نو را بر همه ما و بر همه مسلمين و بر همه امت اسلامى مبارك كند، خداوند به همه شما تأييد عنايت كند.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 19

تاريخ: 1/1/59

پيام امام خمينى به مناسبت حلول سال جديد

بسم الله الرحمن الرحيم‏

حلول سال جديد را كه ره آورد آن تماميت اركان جمهورى اسلامى است به همه مستضعفين و به ملت شريف ايران تبريك عرض مى‏كنم. اراده خداوند متعال و له الشكر تعلق گرفت كه اين ملت مظلوم را از زير بار ستمگرى‏ها و جنايات حكومت طاغوتى و از زير سلطه قدرت‏هاى ستم پيشه خصوصاً دولت امريكاى جهانخوار نجات دهد و پرچم عدل اسلامى را بر فراز كشور عزيزمان به اهتزاز در آورد. و وظيفه ماست كه در مقابل ابر قدرت‏ها بايستيم و قدرت ايستادن هم داريم، به شرط اينكه روشنفكران دست از غرب و شرق و غربزدگى و شرق زدگى بردارند و صراط مستقيم اسلام و مليت را دنبال كنند.

ما با كمونيسم بين‏الملل به همان اندازه در ستيزيم كه با جهانخواران غرب به سركردگى امريكا، و با صهيونيزم و اسرائيل شديداً مبارزه مى‏كنيم. دوستان عزيزم! بدانيد كه خطر قدرت‏هاى كمونيستى از امريكا كمتر نيست و خطر امريكا به حدى است كه اگر كوچكترين غفلتى كنيد نابود مى‏شويد. هر دو ابر قدرت كمر به نابودى ملل مستضعف بسته‏اند و ما بايد از مستضعفين جهان پشتيبانى كنيم. ما بايد در صدور انقلابمان به جهان كوشش كنيم و تفكر اينكه ما انقلابمان را صادر نمى‏كنيم كنار بگذاريم، زيرا اسلام بين كشورهاى مسلمان فرقى قائل نمى‏باشد و پشتيبان تمام مستضعفين جهان است. از طرفى ديگر تمام قدرتها و ابرقدرتها كمر به نابودى‏مان بسته‏اند و اگر ما در محيطى در بسته بمانيم قطعاً با شكست مواجه خواهيم شد. ما بايد حسابمان را صريحاً با قدرت‏ها و ابرقدرت‏ها يكسره كنيم و به آنها نشان دهيم كه با تمام گرفتارى‏هاى مشقت بارى كه داريم، با جهان برخوردى مكتبى نمائيم. جوانان عزيزم كه چشم اميد من به شماست! با يك دست قرآن را و با دست ديگر سلاح را برگيريد و چنان از حيثيت و شرافت خود دفاع كنيد كه قدرت تفكر توطئه عليه خود را از آنان سلب نمائيد. چنان با دوستانتان رحيم باشيد كه از ايثار هر چه داريد نسبت به آنان كوتاهى ننمائيد. آگاه باشيد كه جهان امروز دنياى مستضعفين است و دير يا زود پيروزى از آنان است و آنان وارثين زمين و حكومت كنندگان خدايند.

من بار ديگر پشتيبانى خودم را از تمام نهضت‏ها و جبهه‏ها و گروه‏هائى كه براى رهائى از چنگال ابرقدرت‏هاى چپ و راست مى‏جنگند اعلام مى‏كنم. من پشتيبانى خود را از فلسطين رشيد و

صحيفه نور ج 12 صفحه 20

لبنان عزيز اعلام مى‏دارم. من بار ديگر اشغال سبعانه افغانستان را توسط چپاولگران و اشغالگران شرق متجاوز شديداً محكوم مينمايم و اميدوارم هر چه زودتر مردم مسلمان و اصيل افغانستان به پيروزى و استقلال حقيقى برسند و از دست اين به اصطلاح طرفداران طبقه كارگر نجات پيدا كنند.

ملت شريف بايد بداند كه تمام پيروزى‏ها را به اراده خداوند قادر و با تحولى كه در سراسر كشور تحقق پيدا كرد و روح ايمان و تعهد و تعاونى كه در اكثريت قاطع ملت پيدا شد به دست آمد. توجه به خداى متعال و وحدت كلمه اساس پيروزى ما شد و با از ياد بردن رمز پيروزى و سرپيچى از اسلام بزرگ و احكام مقدس آن و پيمودن راه اختلاف و تفرق، خوف آن است كه عنايت حق تعالى سلب و راه براى مستكبرين باز و حيله‏ها و دسيسه‏هاى قدرت شيطانى ملت عزيز ما را به اسارت كشد و خون‏هاى پاكى كه در راه استقلال و آزادى ريخته شده و رنج‏هائى كه جوانان و پيران عزيز ما برده‏اند به هدر رود و بر كشور اسلامى تا ابد آن گذرد كه در رژيم طاغوتى گذشت و شكست‏خوردگان از انقلاب اسلامى با ما كنند كه با مستضعفان مظلوم جهان كرده و مى‏كنند. لهذا من با احساس وظيفه الهى و شرعى مطالبى را گوشزد مى‏كنم و جناب آقاى رئيس جمهور و شوراى انقلاب دولت و قواى انتظامى را اكيداً عهده‏دار اجراى آن مى‏نمايم و از عموم ملت مى‏خواهم كه با تمام قوا و تعهدى كه به اسلام عزيز دارند در سرتاسر كشور از پشتيبانى جدى آنان خوددارى نكنند. من توطئه‏هاى شياطين ضد انقلاب را براى بازكردن دست شرق و غرب در حال گسترش بينم و براى دولت و ملت ما وظيفه الهى، انسانى، ملى است كه با تمام توان از آن جلوگيرى نمايند. اينك مسائلى را متذكر مى‏شوم:

1 - امسال سالى است كه بايد امنيت به ايران بازگردد و مردم شريف در كمال آسايش زندگى نمايند. بار ديگر پشتيبانى كامل خود را از ارتش نجيب ايران اعلام مى‏دارم. ولى ارتش جمهورى اسلامى بايد ضوابط و مقررات را كاملاً مراعات نمايند. جناب آقاى رئيس جمهور كه به نمايندگى از طرف اينجانب به فرماندهى كل قوا منصوب شده‏اند موظف هستند كه هر كس با هر درجه و مقامى كه خواست در ارتش اخلال كند و يا اعتصاب راه بيندازد و يا كم كارى كند و يا نظم و مقررات ارتش را ناديده گيرد و يا از قوانين ارتش سرپيچى كند شديداً مؤاخذه نمايند و در صورت اثبات جرم، بلافاصله از ارتش اخراج نمايند و تحت تعقيب قانونى قرار دهند. من ديگر بى نظمى در ارتش را به هيچ وجه تحمل نمى‏كنم و هر كس كه در كار ارتش اخلال نمايد بلافاصله به عنوان ضد انقلاب به ملت معرفى مى‏شود تا ملت عزيز حسابش را با باقيمانده ارتش شاه جنايتكار روشن گرداند.

برادران عزيز ارتشيم! اى كسانى كه به شاه پليد و ايادى چپاولگرش پشت نموديد و به ملت پيوستيد! امروز روز خدمت به ملت و ايران عزيز است. سعى كنيد با تلاش پيگير خويش اين مرز و بوم را از دست دشمنان اسلام و ايران نجات دهيد.

2 - بار ديگر پشتيبانى خود را از سپاه پاسداران اعلام مى‏نمايم و به آنان و فرماندهان آنان گوشزد مى‏نمايم كه كوچكترين تخلف موجب تعقيب است و اگر خداى ناكرده كارى كنيد كه موجب اخلال در نظم سپاه شود، بلافاصله اخراج مى‏گرديد و تمام آنچه را كه درباره ارتش گفتم درباره آنان

صحيفه نور ج 12 صفحه 21

به اجرا در مى‏آيد. فرزندان انقلابيم! مواظب باشيد كه با همه با مهربانى و اخلاق اسلامى مواجه شويد.

3 - شهربانى و ژاندارمرى كشور بايد نظم را رعايت نمايند. از قرار اطلاع كم‏كارى عجيبى در كلانترى‏ها ديده مى‏شود. اينان كه از گذشته تجربيات خوبى ندارند براى هر چه بيشتر همگامى با مردم و نظم در سراسر ايران كوشش نمايند و مردم را از خودشان بدانند. اميد است در آينده تجديد سازمان اساسى براى ژاندارمرى و شهربانى در نظر گرفته شود. قواى انتظاميه خود را از اسلام و مسلمين بدانند. انفجارات جنوب مرا شديداً متأثر كرده است كه چرا سپاه و شهربانى و ژاندارمرى، عده‏اى خدانشناس وابسته به رژيم فاسد خارجى متكى به امريكا را دقيقاً شناسائى نمى‏نمايند و به مجازات نمى‏رسانند. اينان مفسدين فى الارض هستند، چه آنان كه مستقيماً در اين گونه اعمال شركت نمايند و چه آنان كه اين گونه جريانات را هدايت مى‏كنند، و حكم مفسد فى‏الارض روشن است. دادگاه‏هاى انقلاب هر چه بيشتر قاطعيت به خرج دهند تا ريشه آنان را بر كنند.

4 - دادگاههاى انقلاب در سراسر ايران بايد نمونه كامل اجراى حدود الله باشند. بايد سعى كنند كه قدمى از احكام خداى تعالى منحرف نشوند و احتياط كامل را رعايت نمايند. بايد با صبر انقلابى به قضاوت بنشينند. دادگاه‏ها حق ندارند نيروى مسلح از خود داشته باشند. بايد بر طبق قانون اساسى عمل نمايند و به تدريج دستگاه قضائى اسلامى مسؤوليت‏هاى اين دادگاه‏ها را بر عهده گيرند. قضاوت بايد با تمام جديت جلوى تخلفات را بگيرند و اگر خداى ناكرده كسى از دستورات الهى سرپيچى كرد، بلافاصله به ملت معرفى شده و به مجازات برسد.

5 - دولت موظف است اسباب كار و توليد را براى كارگران و دهقانان و زحمتكشان فراهم آورد، ولى اينان نيز بدانند كه اعتصاب و كم كارى نه تنها موجب تقويت ابرقدرت‏ها مى‏شود، بلكه سبب مى‏شود اميد مستضعفان كشورهاى اسلامى و غير اسلامى‏اى كه بپاخواسته‏اند به يأس مبدل شود. مردم هر شهر به محض اطلاع از اعتصاب هر كارخانه، خود را به آنجا برسانند و ببينند آنان چه مى‏گويند. بايد ضد انقلاب را شناسائى و به مردم معرفى نمايند. مردم شريف ايران ديگر نمى‏توانند حقوق بى جهت به عده‏اى از خدا بى‏خبر بدهند.

زحمتكشان عزيز! بدانيد آنانى كه هر روز در گوشه‏اى بلوا بپا مى‏كنند و اصولاً با منطق اسلحه به ميدان مى‏آيند، دشمنان سرسخت شما هستند و مى‏خواهند شما را از مسير انقلاب منحرف نمايند. آنان ديكتاتورانى هستند كه اگر روزى روى كار آيند به هيچ كس حق نفس كشيدن نمى‏دهند. با آنان در تمام زمينه‏ها مبارزه كنيد و آنان را به عنوان دشمنان شماره يك خود به مردم معرفى نمائيد و از بستگى آنان و وابستگى آنان به شرق متجاوز و يا غرب استثمارگر پرده برداريد. دولت موظف است اشخاصى كه در اين گونه اعمال دست دارند شديداً مجازات كند.

6 - من نمى‏دانم دولت چرا طرح‏هاى متوقف شده خود را كه به سود ملت مى‏باشد به كار نمى‏اندازد. بايد دولت هر چه سريعتر طرح‏هايى به سود ملت را كه متوقف شده و آنها كه جديد است به اجرا گذارد تا وضع اقتصادى كشورمان سر و سامان يابد.

صحيفه نور ج 12 صفحه 22

7 - در ادارات دولتى بايد همه از دولت برگزيده تبعيت كنند، در غير اين صورت شدت عمل لازم است. بايد بى درنگ هر كس در هر اداره‏اى كه خواست اخلال كند او را اخراج و به ملت معرفى نمايند. من تعجب ميكنم كه چرا اولياء امور از نيروى مردم غفلت مى‏كنند، مردم خود حساب ضد انقلاب را مى‏رسند و او را رسوا مى‏كنند.

8 - مصادره اموال متجاوزين بكلى از طرف افراد غير مسؤول و يا محاكم غير صالحه شديداً محكوم است. تمام مصادرات بايد از روى موازين شرعيه با حكم دادستان و يا قضات دادگاه‏ها باشد و هيچ كس حق دخالت در اين گونه امور را ندارد. متخلفين بايد شديداً مواخذه شوند.

9 - زمين‏ها بايد روى موازين شرعيه توزيع گردد و بعد از اثبات اين موضوع، محاكم صالحه حق اخذ دارند. هيچ كسى حق تجاوز به زمين و يا مسكن و يا باغ كسى را ندارد و اصولاً اشخاص غير مسؤول حق دخالت در اين گونه امور را ندارند ولى اطلاعات خود را درباره زمين و مسكن و باغ طاغوتيانى كه به ناحق اموال مردم را غصب نموده‏اند به مسؤولين امور برسانند و اگر كسى بر خلاف موازين اسلامى و قانونى اقدامى بنمايد شديداً قابل تعقيب است.

10 - بنياد مسكن و بنياد مستضعفين هر چه زودتر بيلان كار خودشان را بدهند تا مردم از فعاليت اين دو نهاد انقلابى مطلع گردند. بنياد مسكن بايد روشن كند كه چه ميزان كار كرده است و بنياد مستضعفين صورت اموال منقول و غيرمنقول طاغوتيان خصوصاً شاه و خاندان و دار و دسته كثيفش در سراسر ايران را به روشنى براى مردم بيان دارند و بگويند چه كرده‏اند، اموال شاه خائن را به چه كسانى داده‏اند؟ آيا راست است كه بنياد مستضعفين، بنياد مستكبرين گرديده است؟ اگر چنين است تصفيه ضرورى است و غفلت از اين امر مهم حرام. بايد اين دو نهاد دقيقاً براى مردم شرح دهند كه چرا از اين سريعتر نتوانسته‏اند كار نمايند و اگر كسانى به اسم مستضعفين خلاف مى‏كنند، بر دادگاه‏هاى سراسر ايران است كه سريعاً اقدام نمايند.

11 - بايد انقلابى اساسى در تمام دانشگاه‏هاى سراسر ايران بوجود آيد تا اساتيدى كه در ارتباط با شرق و يا غربند تصفيه گردند و دانشگاه محيط سالمى شود براى تدريس علوم عالى اسلامى. بايد از بدآموزى رژيم سابق در دانشگاه‏هاى سراسر ايران شديداً جلوگيرى كرد زيرا تمام بدبختى جامعه ايران در طول سلطنت اين پدر و پسر از اين بدآموزى بوجود آمده است. اگر ما ترتيبى اصولى در دانشگاه داشتيم، هرگز طبقه روشنفكر دانشگاهى‏اى نداشتيم كه در بحرانى ترين اوضاع ايران در نزاع و چند دستگى با خودشان باشند و از مردم بريده باشند و از آنچه كه بر مردم مى‏گذرد چنان آسان گذرند كه گوئى در ايران نيستند. تمام عقب ماندگى‏هاى ما به خاطر عدم شناخت صحيح اكثر روشنفكران دانشگاهى از جامعه اسلامى ايران بود و متأسفانه هم اكنون هم هست. اكثر ضربات مهلكى كه به اين اجتماع خوره است از دست اكثر همين روشنفكران دانشگاه رفته اى كه هميشه خود را بزرگ ديدند و مى‏بينند و تنها حرف‏هائى كه مى‏زدند و مى‏زنند كه دوست به اصطلاح روشنفكر ديگرش بفهمد و اگر مردم هيچ نفهمند، نفهمند زيرا ديگر چيزى كه مطرح نيست مردمند و تمام چيزى كه مطرح

صحيفه نور ج 12 صفحه 23

است خود اوست، براى اينكه بدآموزى‏هاى دانشگاهى زمان شاه، روشنفكر دانشگاهى را طورى بار مى‏آورد كه اصولاً ارزشى براى خلق مستضعف قائل نبود و متأسفانه هم اكنون هم نيست.

روشنفكران متعهد و مسؤول! بيائيد تفرقه و تشتت را كنار گذاريد و به مردم فكر كنيد و براى نجات اين قهرمانان شهيد داده، خود را از شر ايسم و ايست شرق و غرب نجات دهيد. روى پاى خود بايستيد و از تكيه به اجانب بپرهيزيد. طلاب علوم دينى و دانشجويان دانشگاه‏ها بايد دقيقاً روى مبانى اسلامى مطالعه كنند و شعارهاى گروه‏هاى منحرف را كنار گذارند و اسلام عزيز راستين را جايگزين تمام كج‏انديشى‏ها نمايند. اين دو دسته بايد بدانند اسلام خود مكتبى است غنى كه هرگز احتياجى به ضميمه كردن بعضى از مكاتب به آن نيست و همه بايد بدانيد كه التقاطى فكر كردن خيانتى بزرگ به اسلام و مسلمين است كه نتيجه و ثمره تلخ اين نوع تفكر در سال‏هاى آينده روشن مى‏گردد. با كمال تأسف گاهى ديده مى‏شود كه به علت عدم درك صحيح و دقيق مسائل اسلامى، بعضى از اين مسائل را با مسائل ماركسيستى مخلوط كرده‏اند و معجونى بوجود آورده‏اند كه به هيچ وجه با قوانين مترقى اسلام سازگار نيست. دانشجويان عزيز! راه اشتباه روشنفكران دانشگاهى غير متعهد را نرويد و از مردم خود جدا نسازيد.

12 - مسأله ديگر مطبوعات است. من بار ديگر از مطبوعات سراسر ايران مى‏خواهم كه بيائيد و دست در دست يكديگر نهيد و آزادانه مطالب را بنويسيد، ولى توطئه نكنيد. من بارها گفته‏ام كه مطبوعات بايد مستقل و آزاد باشند ولى متأسفانه و با كمال تعجب تعدادى از آنها را در مسيرى ديدم كه با كمال بى‏انصافى مقاصد شوم راست و يا چپ را در ايران پياده مى‏كردند و هنوز مى‏كنند. مطبوعات در هر كشورى نقش اساسى را در ايجاد جوى سالم و يا ناسالم دارند. اميد است كه در خدمت خدا و مردم در آيند.

و همچنين راديو تلويزيون بايد مستقل و آزاد باشند و همه گونه انتقاد را با كمال بيطرفى منتشر سازند تا بار ديگر شاهد راديو تلويزيون زمان شاه مخلوع نگرديم. راديو تلويزيون بايد از عناصر طرفدار شاه و يا منحرف پاكسازى شود.

13 - اين روزها حملات به روحانيت اصيل كه به راستى چه در زمان شاه و چه در زمان پدرش از بارزترين اقشارى بودند كه با قيام‏هاى متعدد خود در مقابل فساد دستگاه به افشاگرى و مبارزه پرداختند و مبارزات ضد شاهى امريكائى را در طول مبارزات بر حق مردم شريف هدايت مى‏كردند و به پيروزى رساندند، از طريق ايادى شاه و دار و دسته‏اش گسترش پيدا كرده است. درست زمانى كه روحانيت، مبارزه سرسختش را در سالهاى 42 - 41 عليه شاه خائن شروع كرد، شاه روحانيت متعهد و مسؤول را در ارتجاع سياه ناميد، زيرا تنها خطر جدى براى او و سلطنت روحانيون مبارزى بودند كه ريشه در عمق جان مردم داشتند و در مقابل او و ستمكاريش ايستادند.

درست اكنون ايادى شاه براى خرد كردن روحانيت كه اساس استقلال و آزادى اين مملكت است كلمه ارتجاع را در دهان فرزندانم كه از عمق جريانات مطلع نيستند انداخته‏اند. فرزندان عزيز و

صحيفه نور ج 12 صفحه 24

انقلابيم! امروز توهين و تضعيف روحانيت ضربه به استقلال و آزادى و اسلام است. امروز راه شاه خائن را رفتن و كلمه ارتجاع را به اين طبقه محترم كه از نادرترين قشرهايى هستند كه زير بار شرق و غرب نمى‏روند، خواهران و برادران عزيزم! بدانيد آنانى كه روحانيون را مرتجع مى‏دانند در نهايت راه شاه و امريكا را مى‏روند. ملت شريف ايران با پشتيبانى از روحانيت اصيل و متعهد ايران كه هميشه حافظ و سنگربان اين مرز و بوم بوده‏اند، دين خود را به اسلام ادا مى‏نمايند و طمع ستمكاران تاريخ را از كشور قطع مى‏نمايند. از طرف ديگر من به روحانيين محترم در هر جا هستند اعلام مى‏كنم ممكن است شياطين با ايادى خود تبليغات سوئى عليه جوانان عزيز خصوصاً جوانان دانشگاهى بكنند، بايد روحانيون بدانند كه امروز تكليف آن است كه همه قشرهاى ملت خصوصاً دو قشر معظم كه مغز متفكر ملت هستند دست به دست هم داده و عليه قدرت‏هاى شيطانى و مستكبرين كوشش نموده و در صف واحد نهضت اسلامى را جلو رانده و استقلال آزادى را چون جان عزيز خود نگهبانى كنيد. نقشه جهانخواران و عمال آنان جدا كردن اين دو طبقه مؤثر متفكر در زمان رژيم طاغوتى بود و مع الاسف موفق شد و كشور را به تباهى كشاند و آن نقشه بار ديگر در دست اجراست كه با غفلت جزئى رو به تباهى خواهيم رفت. اميدوارم كه همه طبقات ملت بخصوص اين دو طبقه محترم در اين سال جديد از توطئه‏ها و دسيسه‏ها غافل نباشند و با وحدت كلمه نقشه‏هاى شوم را باطل كنند.

در خاتمه لازم است در اين سال جديد بعد از طلب مغفرت براى شهداء انقلاب اسلامى و قدردانى از فداكارى‏هاى آنان به بازماندگان آنان، مادران و پدران آنان تبريك عرض مى‏نمايم كه چنين شيرزنان و شيرمردانى تربيت نمودند و نيز به معلولين و آسيب‏ديدگان انقلاب كه در پيشبرد نهضت ملت و تحقق جمهورى اسلامى پيشقدم بودند، تبريك عرض كنم. الحق انقلاب اسلامى ما مرهون فداكاريهاى اين دو قشر عزيز است اينجانب و ملت ما اين دلاورى‏ها را فراموش نمى‏كنيم و ياد آنان را گرامى مى‏داريم. از خداوند متعال عظمت اسلام و مسلمين را خواستارم.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 25

تاريخ: 6/1/59

پاسخ امام خمينى به تلگرام آيت الله العظمى شيرازى‏

بسم الله الرحمن الرحيم‏

مشهد مقدس، حضرت آيت الله آقاى حاج سيد عبدالله شيرازى دامت بركاته

تلگرام شريف واصل گرديد. از ابراز لطف شما متشكرم. موفقيت و سلامت آن حضرت را از خداى تعالى مسئلت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 26

تاريخ: 10/1/59

بيانات امام خمينى با رئيس ديوانعالى و دادستان كل كشور و قضات دادگسترى

قاضى در اسلام، استقلال قضائى دارد

بسم الله الرحمن الرحيم‏

قضا در اسلام از حيث اهميت شايد در رديف اول مسائل اسلام و تعبيراتى هم كه در لسان ائمه شده است، كشف از اهميت بسيار مى‏كند و امير المؤمنين عليه السلام به شريح مى‏فرمايند كه: يا شريح قد جلست مجلسا لا يجلسه الانبى او و صى نبى او شقى. يا نبى بايد متكفل قضا باشد و يا وصى نبى، يعنى كسى كه نبى به او سفارش كرده باشد، از اين دو كه گذشت شقى است. يا مثلاً گفته شده است اگر كسى نسبت به دو درهم قضاوت ناحق كند كافر است، قضاوت در اسلام كه حفظ حقوق ناس است و حقوق ناس است و حقوق الله، دو صورت دارد. يك صورت قضاوتى كه قاضى مستقل در قضاست، يعنى كه در اسلام استقلال قضائى دارد، شرايط سنگينى دارد كه من در ايران افراد كمى را سراغ دارم كه حائز چنين شرايطى باشند. مجتهد عادل بر جهات قضا كه در همه جهات بيطرف باشد، پيش او رئيس جمهور و يك كارگر ساده فرق نكند اين از امورى است كه قاضى مطلق بايد دارا باشد و من هم كه سراغ دارم، يعنى در حوزه‏هاى علميه هم كم سراغ دارم.

يك قسم از قضاوت هم در شرع هست كه قضاوت قاضى مستقل نيست و قاضى را جعل مى‏كنند. در قسم اول، قاضى جامع‏الشرايط است و لازم نيست كه هيچ كسى او را نصب كند ولى در قسم دوم، در بعضى از احوالى كه قضاوت زياد است و افراد به آن زيادى نيستند كه بتوانند همه مراكز قضاوت را قاضى واجد همه شرايط گذارند و قاضى واجد شرايط كم است، در اين صورت فقيه مجتهد عادل اشخاصى را كه مورد اطمينان هستند كه اجتهاد را نمى‏دانند ولى از روى كتاب‏هائى كه در اين باب نوشته شده است مى‏توانند مسائل قضا را بفهمند و مورد اطمينان هم هستند و ظاهراً عدله هم هستند، اينها را فقيه نصب مى‏كند كه قضاوت كنند. اين قضاوت هم در اسلام از اين جهت، اين آقايان بعد از آنكه اشخاص را پيدا كردند مورد اطمينان و مطلع بر موازين قضا ولو از راه تقليد باشند، آنوقت جعل قضاوت برايشان مى‏كنند و از طرف من هم مجازند كه جعل قضاوت بكنند تا قضاوت شرعى بشود.

صحيفه نور ج 12 صفحه 27

ضرورت تحول دادگسترى طبق موازين اسلامى

در قضيه‏اى كه در قانون اساسى مى‏گويد كه اين دو مقام دادستان كل و رئيس ديوانعالى كشور باشد بايد رهبر با مشورت اين كار را انجام دهد، از دو جهت موضوع دارد: يك جهت اينكه مشورت در وقتى است كه شبهه باشد. در امورى كه شبهه نيست مشورت هم نيست هر امرى كه مورد شبهه باشد بين چند نفرى كه مثلاً بخواهند دادستان كل باشند و اين چند نفر مورد اشتباه، كه هر كدام چطورند، در مورد اين اشتباه بايد با قضات مشورت كنند ولى اينجا موضوع ندارد، از باب اينكه مورد اشتباه من هم نبود. من اين دو نفر آقايان را منصوب كردم به اين دو مقام عالى با سوابق طولانى و ادراك همه جهات در آنها هست و در خيلى از افرادى كه من سراغ دارم همه اين جهات يا وجود ندارد و يا اينكه اگر باشد شغل‏هائى دارند كه نمى‏توانند بيايند و مشغول كار شوند. از اين آقايان خواستم كه اين كار را بكنند و در مركزى كه در اسلام جزء طراز اول مراكز با اهميت ادارى است حاضر شوند، وضع اين اداره را از سابقش بيرون بياورند و به يك قضاوت اسلامى متحولش كنند. مى‏دانيد كه جمهورى ما اسلامى است و اگر چنانچه قضاوتش كه در رأس آن تقريباً واقع امت اسلامى نباشد، ما نمى‏توانيم به جمهورى‏مان، جمهورى اسلامى بگوئيم و اين باز جمهورى غير اسلامى مى‏شود. جمهورى اسلامى بايد همه نهادهائى كه دارد اسلامى باشد و از همه مهمتر قضا و قضاوت است، كه بايد روى موازين اسلام باشد. اميدوارم آقايان با كمك همه اقشارى كه در اين امر اطلاع دارند مشغول كار شوند و اين كار را بكنند.

همه آقايان احساس اين را بكنند كه امروز با زمان رژيم سابق فرق دارد، چون امروز يك مملكتى است كه نه يك نفرى است كه زورگويى بكند و فشار بياورد كه يك كارى به ملت تحميل بكند. ما يك چنين مقامى اصلا نداريم، يعنى ملت ما هم ديگر تحمل چنين مقامى را نمى‏كند وضع ملت طورى است كه اگر يك مقام بخواهد چيزى را تحميل كند، جلويش مى‏ايستند و مشت‏شان را گره مى‏كنند و مانع مى‏شوند. اين يك نعمت بزرگى است براى يك ملتى كه يك مقامى نتواند ظلم كند البته ظالم را سر جاى خودش مى‏نشانند، با قدرت هم مى‏نشانند، اشخاص مختلف را مقامات عالى با قدرت هم سر جايشان مى‏نشانند. اما اگر بخواهند كارى بكنند، نظير كارهاى زمان سابق كه همه كارهايشان از اين قبيل بود، ما چنين مقامى نداريم. بنابراين، مملكتى است مال خود شما و بايد شما همانطورى كه به منزل خودتان علاقه‏منديد كه مرتب باشد و جرياناتش درست باشد، به مملكت خودتان بيشتر بايد علاقه‏مند باشيد. براى آنكه مملكت خودتان هم منزل خودتان هست و هم منزل دوستان و همكيشان خودتان از اين جهت در اين امر سستى نكنيد و نگذاريد كم كارى بشود و نكنيد و همه با هم همراهى بكنيد.

منشاء اختلافات جهات نفسانى است

اختلاف نداشته باشيد در امور، اختلاف هميشه ناشى از جهات نفسانى است. اگر همه انبيا

صحيفه نور ج 12 صفحه 28

الان در اينجا جمع بشوند، اختلاف ندارند براى آنكه آن جهات نفسانى را ندارند. آنوقت كه يك طرف جهت نفسانى دارد و يا هر دو طرف جهت نفسانى دارند آنوقت اختلافات پيدا شود. كوشش كنيد كه آن جهات نفسانى بازيتان ندهد كه منشأ مناقشه و اختلاف شود و در روزنامه‏ها اين اختلافات منعكس شود و يا در جاهاى ديگر صحبت شود. يك مملكتى كه گرفتار است در مقابل اجانب و در معرض خطر است و بايد با همت خود مردم اين مملكت مستقر شود و اساسش درست شود، اگر چنانچه اشخاص بخواهند با تفرقه و تشتت اين مملكت را از باطن پوسيده كنند، قهراً به چنگ ديگران خواهد افتاد. همانطورى كه ملاحظه كرديد، مردم با هم مجتمع شدند و همه با هم فرياد الله اكبر زدند و اين موانعى را كه در مقابلشان بود همه را كنار زدند و الان وضع جورى شده است كه هيچ قدرتى نمى‏تواند كارى بكند، يعنى نمى‏شود بر يك ملت مطلبى را تحميل كرد ولى ممكن است زورگوئى بيايد و زورى بگويد و مثلاً وبائى وارد مملكت شود لكن نمى‏تواند يك ملتى كه همه ايستادند و مى‏خواهند نشود، چنين مطلبى شود هيچ قدرتى نمى‏تواند تحميل كند. نه آمريكا مى‏تواند تحميل كند، نه شوروى، هيچ كدام تحميل نمى‏توانند بكنند. من آن روزى كه سفير شوروى آمد پيش من، گفت كه دولت افغانستان خواسته است كه شوروى نظامى به آنجا بفرستد به او گفتم كه اين اشتباهى است كه شوروى مى‏كند. البته دولت شوروى مى‏تواند افغانستان را قبضه كند ولى نمى‏تواند در آنجا مستقر شود. اگر شما خيال كرديد بتوانيد افغانستان را بگيريد و آن را آرام كنيد اين خيالى باطل است ملت افغانستان مسلم است، ايستاده‏اند در مقابل حكومت افغانستان، شما هم اگر برويد و هر قدرت ديگرى هم برود، آنجا را مى‏گيرد، اما نمى‏تواند آنجا را آرام كند و بالاخره شكست مى‏خورد. حالا هم عقيده‏ام همين است كه در يك ملتى كه همه شان يكصدا هستند و بحمد الله ايران ديگر حكومتى نداريم مخالف با ملت، ملت و دولت همه با همند در يك چنين مملكتى، كسى نى تواند بيايد و به اين مملكت مطالبى را تحميل بكند. و لهذا از خارج هى فرياد مى‏زنند كه چه خواهيم كرد و چه خواهيم كرد. اگر يادتان باشد، آن اولى كه اين جوان‏ها رفتند و اين مركز جاسوسى را گرفتند، حرف‏هاى زياد آمدند و گفتند و مثلاً گفتند بنا دارند چتر بازها را پياده كنند، بنا دارند جوان‏هاى مسلمان را بيهوش كنند و بعد وارد لانه جاسوسى شوند و جاسوس‏ها را ببرند، كه اين حرف بى ربط است، بنا دارند دخالت نظامى كنند و يا بريزند و همه را قلع و قمع كنند همه‏اش حرف بود، حالا هم همه‏اش حرف است، از حرف‏ها هيچ وقت نترسيد عمل توى اين حرفها نيست كه يك وقتى مثلاً اشغال نظامى بكنند. ما هم از آن‏ترسيم افغانستان هم اشغال نظامى شده و ما از افغانستان بهتر مى‏توانيم مبارزه كنيم.

على اى حال عمده اين است كه مبلغين آنها مع الاسف در بين خود ايرانى‏ها هستند وخواهند كارى بكنند كه از داخل يك پوسيدگى پيدا شود و افراد و سازمان‏هاى داخل را به هم بريزند. اگر توانستند بين رئيس جمهور و شورا اختلاف بيندازند، اگر اين مطلب را نتوانستند جناح‏هائى درست كنند براى ايجاد اختلاف و ايجاد شلوغى و از اين كارها كه دارند كنند. بايد همه توجه به اين داشته باشيم كه يك مملكتى كه پنجاه و چند سال، غير از آن دو هزار و پانصد سال كه بسيارى از مردم

صحيفه نور ج 12 صفحه 29

شاهدش بودند و همه شاهد بودند كه يك چنين گرفتارى‏هائى را داشته است و حالا بحمدالله از اين گرفتارى بيرون آمده است.

وحدت كلمه، ضامن پيروزى نهضت

خودشان دوباره كارى نكنند كه همان گرفتارى‏ها برگردد، خود ما نبايد كارى بكنيم كه دوباره مبتلا بشويم به آن چيزهائى كه پيشتر به آن مبتلا بوديم، و اگر خداى نخواسته ما با هم اختلاف كنيم و آن جهت الهى را كه خداى تبارك و تعالى به ما امر فرموده است كه: و اعتصموا بحبل الله را فراموش كنيم، يك وقت مى‏بينيد كه عنايت خدا كنار مى‏رود و ما همان خواهيم شد كه بوده‏ايم، ما خودمان كارى نمى‏توانيم بكنيم، بايد ما آن مقدارى كه مى‏توانيم الهيت مطلب را حفظ كنيم و اجتماع داشته باشيم و وحدت كلمه داشته باشيم. خداى تبارك و تعالى تأييد مى‏كند و كارها انجام گيرد. و من از همه آقايان، از همه قشرهاى ملت اين مطلب را كراراً خواسته‏ام و شما آقايان كه در رأس قضا واقعيد توجه كنيد كه همه با هم همصدا، همدل و كمك كارى باشيد و بگذاريد دادگسترى كه مد نظر شماست تصفيه شود، اشخاصى كه مفسد هستند و اشخاصى كه قضاوت نمى‏دانند و خواهند براى خودشان دكانى باز كنند و يا اهل كار قضاوت نيستند اين افراد تصفيه شوند و اشخاص صالح را جلب نكنند. و من از خداوند، سلامت همه آقايان را و سعادت همه ملت را و سعادت همه ملت‏هاى اسلامى را مى‏خواهم و از شماها متشكرم كه تشريف آورديد و از نزديك با هم آشنا شديم.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 30

تاريخ: 12/1/59

پيام امام خمينى به مناسبت 12 فروردين سالروز تأسيس جمهورى اسلامى‏

بسم الله الرحمن الرحيم‏

روز دوازدهم فروردين سالروز رسميت يافتن حكومت مستضعفين بر مستكبرين در ايران است، سالروز تحقق وعده حق تعالى است.

منت خداى را كه ملت مستضعف ايران بر مستكبرين جهان، چه شرقى چه غربى چيره و پيروز شد.

دوازده فروردين روز غلبه جنود الله بر جنود شيطان و روز فتح و نصر خدا و بندگان مؤمن به اوست. ملت ايران اين روز را عيدى اسلامى ملى تلقى مى‏كند. و آن روز فتح مطلق و نصر به تمام معناست كه همه مستضعفين جهان را اين نور سنت الهى و سايه پرچم نصر من الله فرا گيرد. آن روزى كه مسلمين جهان با مدد غيبى در هر كشور و قطر دست جنايتكار ستمگران و چپاولچيان را از كشور خود قطع كنند و پرچم اسلام و آرم الله اكبر را افراشته نمايند، آن روزى كه با قيام دلاورانه و بانگ الله اكبر، با امثال سادات و هم مسلكان شاه مخلوع، آن كنند كه ملت شجاع ايران با محمدرضا پهلوى كرد.

ملت بزرگ مصر كه از ننگ سادات خيانتكار به تنگ آمده بودند، اكنون مواجه با تحمل ننگ بزرگترى شده‏اند كه با دسيسه و توطئه شيطان بزرگ، بر آنان تحميل شده است. شيطان بزرگ براى رسيدن به چند سال مسند جنايت، به هر وسيله ممكن دستاويز و به هر نقشه شيطانى متشبث شود، محمدرضا را به مصر تحميل و خود را از آن بى‏خبر معرفى مى‏كند. غافل از آنكه ملت‏ها بيدار شده‏اند و دست امثال او را خوب خوانده‏اند. او كه گاهى با اشغال نظامى و پياده كردن چتربازان در لانه جاسوسى و گاهى با محاصره اقتصادى و منزوى كردن كشور، ما را تهديد مى‏كرد و از آن نتيجه نگرفت، اكنون دست به يك نقشه سياسى و يك نيرنگ شيطانى زده است و با نرمش و چاپلوسى مى‏خواهد ما را اغفال كند و قمار سياسى خود را از رقيبان خود با نيرنگ به ملت ما، ببرد.

اين نيرنگ جديد كارتر شبيه همان نيرنگى است كه شاه مخلوع در اواخر عمر سلطنت ننگينش زد و در مقابل ملت و روحانيون به چاپلوسى و حيله‏گرى پرداخت و دسيسه او نقش بر آب شد. آقاى

صحيفه نور ج 12 صفحه 31

كارتر بايد بداند كه با فرستادن شاه مخلوع به مصر و عذر خواهى از اشتباهات گذشته و اعتراف به خيانت‏هاى آمريكا به ملت‏هاى مظلوم، از آن جمله ايران و راه حل لانه جاسوسى را از من كه يك نفر از ملت بزرگ ايران هستم خواستن، به بيراهه رفتن است. حل اين مسأله به دست هيچ كس جز ملت شريف ايران و مجلس شوراى اسلامى منبعث از آراء ملت نيست و بايد بداند كه حمايت از شاه مخلوع بعد از آنهمه جنايات بزرگ و آن چپاولگرى‏ها مجالى براى حل به اصطلاح شرافتمندانه نگذاشته است. با سپردن شاه مخلوع دشمن اسلام و ايران به دست دشمنى كه با اعمال ننگين خود مسلمانان جهان را سخت آزرده است، راه حل پيچيده‏تر نموده است. عجب آن است كه سادات نيز مثل كارتر مدعى است كه حس انساندوستى، او را وادار به پذيرفتن شاه مخلوع نموده است. اينان كه در هر فرصت، ملت‏هاى بزرگ را كه جرمى جز حق طلبى ندارند، از پا در مى‏آورند با ادعاى احساس انساندوستى يك نفر جنايتكار را كه در ظرف قريب به چهل سال، ملتى بزرگ را به تباهى كشيد و ده‏ها هزار انسان بيگناه را به خاك و خون كشيد و نزديك به صد هزار نفر را مجروح و معلول نمود و اموال يك ملت فقير را به يغما برد، پناه داده و از او حمايت نموده و مى‏نمايند و اين را احساس انساندوستى مى‏نامند و ملت ما و ملت خودشان را به بازى سياسى‏گيرند.

اكنون كه ما گرفتار اشخاصى هستيم كه از هيچ امرى، ارتكاب هيچ جرمى براى رسيدن به مسند چند ساله روگردان نيستند و از دروغگويى و ياوه سرائى و گفتن و حاشا كردن ابا ندارند و مع الاسف داراى قدرت شيطانى نيز مى‏باشند، بر همه مستضعفين و خصوص مسلمانان جهان است كه به خود آيند و از حق و حقيقت دفاع كنند و كشورهاى خودشان را از لوث وجود اين اشخاص پاك كنند.

بر ملت شريف ايران است كه در هر مسلكى و با هر گروهى هستند، از اختلاف و نفاق و كارشكنى براى يكديگر دست بردارند و دشمنان را با وحدت كلمه و اعتصام به حبل الله در هم كوبند و نزاع‏هاى شخصى و گروهى را كه جز از هواى نفس برنمى‏خيزد و در صورت رشد همه را به تباهى كشد و كشور را به خرابى سوق مى‏دهد كنار گذارند و گويندگان و روشنفكران و متفكران و دانشگاهيان و دانشمندان، همه توان خود را صرف قطع اميد دشمنان اصلى ما آمريكا كنند كه با سلطه دشمن قدرتمند، براى هيچ يك چيزى باقى نخواهد ماند. من از برادران و خواهران كردستانى مى‏خواهم كه برادرانه با ساير برادران مسلمان مسلمان خود و در كنار هم از كشور خود دفاع كنيد و ارتش و ساير قواى انتظامى را كه خدمتگزاران به كشور و براى امنيت و رفاه ملت تحمل زحمت و مشقت مى‏كنند، چون برادران خود را پذيرا شويد و به منحرفين كه به اسم كرد و ملت كرد مى‏خواهند كشور شما را به دامن قدرت‏هاى شيطانى بيندازند و گرفتارى‏ها و رنج‏هاى سابق را اعاده كنند و از اسلام عزيز و احكام آن اطلاعى ندارند و با آن دشمن هستند، گوش فرا ندهيد كه با استقرار حكومت اسلامى همه قشرهاى ملت در كنار يكديگر با امن و امان و رفاه، به خواست خداى متعال ادامه زندگى مى‏دهند. برادران من! اگر خداى نخواسته نهضت اسلامى به شكست گرايد، نه كردستان باقى مى‏ماند و نه خوزستان و نه استانهاى ديگرى. بيائيد براى رضاى

صحيفه نور ج 12 صفحه 32

خداوند، دست از اختلاف برداريد و با برادران ديگر خود با صلح و صفا رفتار كنيد و با تمسك به قدرت الهى از كشور خودتان دفاع نمائيد كه در اين صورت خدا با شماست و هيچ قدرتى نخواهد توانست بر شما غلبه كند. از خداوند متعال پيروزى اسلام و مسلمين و هدايت منحرفين را خواستارم.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 33

تاريخ: 15/1/59

پاسخ امام خمينى به تلگرام لئونيد برژنف

بسم الله الرحمن الرحيم‏

حضور آقاى لئونيد برژنف صدر هيأت رئيسه اتحاد جماهير شوروى مسكو تلگرام آن حضرت به مناسبت نخستين سالگرد جمهورى اسلامى ايران واصل و موجب تشكر گرديد اميد است به همانگونه كه براى ملت ما آرزوى حق حاكميت و استقلال نموده‏ايد، استقلال همه ملت‏ها و بخصوص ملل اسلامى پيوسته مورد نظرتان باشد و جلوى هر گونه دخالت نيروها را در امور ديگران بگيريد تا همگان در پناه استقلال و آزادى بتوانند حقوق از دست رفته خود را از استعمارگران باز پس گيرند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 34

تاريخ: 15/1/59

پاسخ امام خمينى به تلگرام يه چين اينگ

بسم الله الرحمن الرحيم‏

جناب آقاى يه چين اينگ رئيس كميته كنگره ملى نمايندگان مردم جمهورى خلق چين

تلگرام تبريك جنابعالى به مناسبت نخستين سالگرد جمهورى اسلامى ايران واصل و موجب تشكر گرديد. انتظار ما و ملت مسلمان و انقلابى ما از تمام كشورهاى جهان، احترام گذاردن به حق حاكميت و استقلال همه كشورها بخصوص ملل اسلامى است كه اميد است مورد توجه همه ملت‏ها و دولت‏ها قرار گيرد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 35

تاريخ: 15/ 1/ 59

پاسخ امام خمينى به تلگرام رئيس جمهور دموكراتيك خلق كره‏

بسم الله الرحمن الرحيم

حضرت آقاى كيم ايل سونگ رئيس جمهور دموكراتيك خلق كره‏

تلگرام تبريك آن حضرت به مناسب نخستين سالگرد جمهورى اسلامى ايران واصل و موجب تشكر گرديد. از خداى تعالى موفقيت همه ملل مستضعف جهان را در راه رسيدن به پيروزى و آزادى كامل از سلطه‏گران جهان بخصوص امريكاى جهانخوار مسئلت مى‏نمايم و اميد است دولت‏ها در اين راه مقدس به كمك و يارى ملت هاى خويش بشتابند و با اتحاد و يگانگى ريشه استعمار را از كشورهاى خويش قطع كنند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 36

تاريخ: 17/1/59

پاسخ امام خمينى به تلگرام تبريك رئيس جمهور سوريه

بسم الله الرحمن الرحيم

حضرت آقاى ژنرال حافظ الاسد رئيس جمهور كشور سوريه دمشق پيام آن حضرت به مناسبت حلول سال نو و نخستين سالگرد جمهورى اسلامى ايران دريافت و موجب تشكر گرديد. اميد است عموم ملل مستضعف جهان و بخصوص ملت اسلامى با اتحاد و همبستگى كامل و رفع اختلافات خود در برابر قدرت‏هاى پوشالى استعمارگران قيام نموده و سلطه آنان و بخصوص امريكاى جهانخوار را از كشورهاى خويش قطع نموده، استقلال واقعى خود را باز يابند.

موفقيت همگان را در راه رسيدن به اين هدف مقدس از خداى تعالى مسئلت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 37

تاريخ: 17/1/59

پاسخ امام خمينى به تلگرام تبريك رئيس جمهور سوريه

بسم الله الرحمن الرحيم

حضرت آقاى سرهنگ معمرالقذافى رئيس جمهور كشور ليبى

تلگرام تبريك آن حضرت به مناسبت سالگرد جمهورى اسلامى ايران واصل گرديد از ابراز محبتى كه نسبت به اينجانب و ملت شريف و مبارز ايران نموده‏ايد متشكرم. اميد است انقلاب اسلامى ملت بزرگ ما و پيروزى عظيم آنان بر دشمنان اسلام و مملكت، راهنمائى براى ساير ملل ستمديده و تحت سلطه قرار گيرد و با اتحاد و همبستگى، شر همه سلطه‏گران و بخصوص امريكا اين دشمن بزرگ را از خود كوتاه نموده در تحت تعاليم مقدسه اسلام، عظمت از دست رفته خود را باز يابد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 38

تاريخ: 17/1/59

پاسخ امام خمينى به تلگرام رئيس جمهور الجزاير

بسم الله الرحمن الرحيم‏

حضرت آقاى شاذلى بن جديد رئيس جمهور كشور الجزاير

پيام تبريك آن حضرت به مناسبت سالگرد جمهورى اسلامى ايران واصل و موجب تشكر گرديد. انقلاب عظيم ملت شريف و مبارز ايران پيامد انقلاب‏هاى رهائى‏بخش و نهضت‏هاى اصيل ملت‏هاى مبارز جهان و بخصوص ملت برادر و قهرمان الجزاير بود كه سبب شد تا بزرگترين قدرت‏هاى شيطانى را از ميان بردارند و اميد است رهنمودى براى ساير ملل مستضعف و مسلمانان جهان بوده و بتوانند با همبستگى و اتحاد، سلطه همه استعمارگران و بخصوص شيطان بزرگ، آمريكاى جهانخوار را از سر ملت‏هاى خود كوتاه نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 39

تاريخ: 18/1/59

پاسخ امام خمينى به پيام تبريك رئيس بنگلادش

بسم الله الرحمن الرحيم‏

حضرت آقاى ژنرال ضياء الرحمن رئيس جمهور كشور بنگلادش - داكا

تلگرام تبريك آن حضرت به مناسبت نخستين سالگرد جمهورى اسلامى ايران واصل و موجب تشكر گرديد. از خداى تعالى موفقيت ملت هم كيش بنگلادش را در راه رسيدن به رفاه و سعادت و استقلال كامل خواستارم و اميد است همه ملل مسلمان جهان با اتحاد و همبستگى و رفع اختلاف و تفرق، عظمت از دست رفته خود را باز يافته از تحت سلطه دشمنان اسلام و بخصوص آمريكاى جنايتكار نجات يابند.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 40

تاريخ: 19/1/59

پيام امام خمينى به مناسبت قطع رابطه آمريكا و جنايات صدام

بسم الله الرحمن الرحيم‏

ملت شريف ايران! خبر قطع رابطه بين آمريكا را دريافت كردم اگر كارتر در عمر خود يك كار كرده باشد بتوان گفت به خير و صلاح مظلوم است، همين قطع رابطه است. رابطه بين يك ملت بپاخاسته براى رهائى از چنگال چپاولگران بين‏المللى با يك چپاولگر عالمخوار، هميشه به ضرر ملت مظلوم و به نفع چپاولگر است. ما اين قطع رابطه را به فال نيك مى‏گيريم چون كه اين قطع رابطه دليلى بر قطع اميد آمريكا از ايران است ملت رزمنده ايران اين طليعه پيروزى نهايى را كه ابرقدرت سفاكى را وادار به قطع رابطه يعنى خاتمه دادن به چپاولگرى‏ها كرده است، اگر جشن بگيرد حق دارد. ما اميدواريم كه نابودى سرسپردگانى مثل سادات و صدام حسين به زودى انجام بگيرد و ملت‏هاى شريف اسلامى به اين انگل‏هاى خائن، آن كنند كه ملت ما با محمدرضاى خائن كرد و به دنبال آن براى آزاد زيستن و به استقلال تمام رسيدن، قطع روابط با ابر قدرت‏ها مخصوصاً آمريكا نمايند. من كراراً گوشزد نموده‏ام كه رابطه ما با امثال آمريكا، رابطه ملت مظلوم با جهانخواران است.

شما اى ملت عزيز كه براى رضاى خداوند متعال، با بانگ الله اكبر بر دشمنان خود چيره شديد و آزادى و استقلال را به دست آورديد، با اتكال به خداوند تعالى و حفظ وحدت كلمه مهيا باشيد براى رودررويى دشمنان اسلام و دشمنان مستضعفين، شما به خواست خداى تعالى پيروز هستيد و بر مشكلات غلبه خواهيد كرد. صدام‏حسين كه همچون شاه مخلوع چهره قبيح غيراسلامى و انسانى خود را نشان داده و به هدم اسلام و حوزه مقدسه نجف كمر بسته و با مسلمانان مظلوم براى رضاى كارتر، آن كند كه مغول كرد و با علماى اسلام خصوصاً حضرت آيت‏الله آقاى سيد محمد باقر صدر، آن كند كه رضاخان و محمدرضا پهلوى با علما و روحانيون و ساير طبقات كردند، بايد بداند كه با اين اعمال ضد اسلامى، گور خودش و رژيم تحميلى غيرانسانى و غيرقانونى بعث را با دست خود مى‏كند.

ملت شريف عراق! شما اخلاف آنان هستيد كه انگليس را از عراق راندند، بپاخيزيد و قبل از آنكه اين رژيم فاسد همه چيز شما را تباه كند، دست جنايتكار او را از كشور اسلامى خود قطع كنيد. اى عشاير فرات و دجله! همه با هم و همه ملت اتحاد كنيد و اين ريشه فساد را قبل از آنكه فرصت از دست برود، قلع و قمع نمائيد و براى خدا دفاع از كشور اسلامى خود و از اسلام مقدس نمائيد كه خدا با شماست.

صحيفه نور ج 12 صفحه 41

اى ارتش عراق! اطاعت از اين مخالف اسلام و قرآن نكنيد و به ملت بگرائيد و دست آمريكا را كه از آستين صدام بيرون آمده است قطع كنيد و بدانيد اطاعت از اين سفاك، مخالفت با خداى متعال است و جزاى آن عار و نار است. از خداوند متعال عظمت اسلام و مسلمين و كشور ايران را خواستارم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 42

تاريخ: 20/1/59

پيام امام خمينى به ملت ايران در مورد معاودين عراقى

بسم الله الرحمن الرحيم‏

ملت شريف ايران! ميهمانان عزيزى را كه به توطئه امريكا و دست جنايتكار رژيم منحرف بعث از خانه‏هاى خود آواره شده‏اند و به ايران با وضع اسفناك فجيعى فرستاده شدند، گرامى داريد. اينان برادران مظلوم شما هستند كه بدون هيچ مجوزى و فقط براى ارضاء هواهاى نفسانى و اطاعت كوركورانه از شيطان بزرگ از خانه‏هاى خود به دست دژخيمان رژيم بعث آواره شدند اينان برادران مظلوم ما هستند.

ملت شريف و دولت جمهورى اسلامى لازم است وسائل زندگى آنان را به طور شايسته‏اى فراهم كنند و نگذارند به آنها بد بگذرد. رژيم منحوس بعث كه خود را براى معارضه با اسلام و مسلمين آماده نموده، بايد بداند كه در اشتباه است و ملت مسلمان ايران و عراق سردمداران آنان را به جاى خودشان مى‏نشانند و آنان را از صحنه خارج و به دست فراموشى تاريخ مى‏سپارند.

صدام حسين كه با ملت شريف عراق مواجه شده است و خود را در معرض هلاك مى‏بيند، مى‏خواهد با صحنه سازى‏اذهان برادران اسلامى ما را از خود و رژيم منحط خود منصرف كند تا چند صباح ديگر به جنايات خود ادامه دهد. آنكه دستش تا مرفق به خون جوانان غيور عراق آلوده است، مى‏خواهد خود را طرفدار ملت عرب جا بزند آن كه به خيال خود عروبت را از اسلام والاتر مى‏داند و به اسلام پشت كرده به زعم آنكه ملت‏هاى عرب را به خود متوجه كند، غافل است كه ملت عزيز عرب از اسلام چون جان شيرين حفاظت كند و با دشمنان اسلام، چون اسلاف خود در صدر اسلام به جنگ و ستيز برمى‏خيزد.

برادران عرب ما بدانند كه ملت عزيز ما با دشمنان آنان كه در راس آنها رژيم منحوس بعث است دشمن و با دوستان آنان دوستند و در مصيبت‏هائى كه آنان از آن رژيم فاسد مى‏كشند با آنان شريكند. به اميد آنكه رژيم بعث چون رژيم شاهنشاهى به زباله دان تاريخ افكنده شود و اميد است نصر و فتح مسلمين نزديك باشد. از خداوند متعال غلبه مسلمين را بر قدرت‏هاى فاسد خواستار است.

والسلام عليكم و على سائر عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 43

تاريخ: 25/1/59

پاسخ امام خمينى به پاپ ژان دوم (رهبر كاتوليكهاى جهان)

بسم الله الرحمن الرحيم‏

عاليجناب پاپ ژان پل دوم

مكتوب آن عاليجناب بر اساس نگرانى از تيرگى بين كشور اسلامى ايران و ايالات متحده امريكا واصل گرديد. از حسن نيت آنجناب قدردانى مى‏كنم و خاطر محترم را متوجه مى‏كنم كه ملت شريف مجاهد ما اين قطع روابط را به فال نيك گرفته و براى آن جشن عظيم بپا كرده و چراغانى‏ها و پايكوبى‏ها نمودند. از دعاى شما به درگاه خداوند متعال براى ملت مبارز ما شكرگزارم، لكن متذكرشود كه جناب شما از انگيزه‏هاى تيرگى‏هاى ديگر و مشكلات خطرناك بزرگتر كه مرقوم داشته‏ايد نگران نباشيد كه ملت اسلامى ايران از مشكلاتى كه در اين قطع روابط بوجود آيد استقبال مى‏كند و از خطرهاى بزرگتر كه مرقوم شده است، هراس ندارد و آن روز براى ملت ما خطرناك است كه روابطى نظير روابط رژيم خائن سابق تجديد شود و با اميد به خداى متعال تجديد نخواهد شد.

من از جنابعالى با نفوذ معنوى كه بين ملت مسيح داريد مى‏خواهم كه دولت امريكا را از عواقب ستمگرى‏ها و زورگوئى‏ها و چپاولگرى‏ها بترسانيد و آقاى كارتر را كه با شكست نهائى مواجه است نصيحت كنيد كه با موازين انسانى با ملت‏هائى كه خواهند استقلال مطلق داشته باشند و وابسته به هيچ قدرتى در جهان نباشند، رفتار كند و از تعليمات حضرت مسيح سلام الله عليه پيروى نمايند و خود و دولت امريكا را بيش از اين در معرض رسوائى قرار ندهد. از خداوند متعال سعادت مستضعفين جهان را خواستار و قطع ايادى ستمگران را اميدوارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 44

تاريخ: 26/1/59

بيانات امام خمينى در جمع اعضاى بسيج شهرستان‏ها

در دفاع از اهداف اسلامى و دستاوردهاى نهضت، بسيج بايد عمومى باشد

بسم الله الرحمن الرحيم‏

اول بايد تشكر كنم كه آقايان زحمت كشيدند تشريف آوردند اينجا كه از نزديك با هم ملاقات كنيم. ما الان كه با قدرتهاى بزرگ دنيا مواجه هستيم، حال دفاعى داريم يعنى ما مدافع از آن چيزهائى كه نهضت ما، قيام ما براى ما هديه آورده است و از اهداف اسلامى و از كشور اسلامى خودمان و از تمام چيزهائى كه مربوط به اسلام و مربوط كشور است در حال دفاع هستيم و در حال دفاع، بسيج بايد عمومى باشد. يعنى قضيه جهاد يك قضيه است، قضيه دفاع قضيه ديگر. قضيه جهاد يك شرائطى دارد، براى اشخاص خاصى هست، براى گروه معينى هست با شرائطى، لكن قضيه دفاع، عمومى است. مرد، زن، بزرگ، كوچك، پير، جوان همانطورى كه عقل انسان هم حكم مى‏كند كه اگر كسى هجوم آورد براى منزل يك كسى، اهالى آن منزل، هر يك كه هست دفاع مى‏كنند از خودشان. اگر چنانچه هجوم آورد كسى به شهر يك كسى، اهالى شهر براى حفظ جهات خودشان دفاع مى‏كنند ديگر اينجا هيچ شرطى نيست، همه دفاع بايد بكنند. و اگر به كشور ما، كشور اسلامى ما هجوم بكنند و بخواهند تعدى بكنند، تجاوز بكنند، بر همه افراد مملكت، بر همه افراد كشور، چه زن، چه مرد، كوچك، بزرگ، اينجا ديگر شرطى نيست، بر همه واجب است كه دفاع كنند و لهذا حال دفاع فرق دارد با حال جهاد، حال جهاد شرائط دارد، حال دفاع شرطى ندارد، بايد دفاع بكنند حتى يك پيرمردى هم كه خيلى كار از او بر نمى‏آيد بايد شركت كند در دفاع، آنقدر كه مى‏تواند دفاع كند.

با تمام قوا مهيا شويد به طورى كه موجب ترس و عقب نشينى دشمن گردد

و ما امروز كه مواجه هستيم با قدرت‏هاى بزرگ، و شيطنت‏هاى بزرگ، ما بايد مهيا شويم براى دفاع البته اين احتمال بسيار كم است كه ما يك وقت محتاج به دفاع نظامى بشويم، كم است احتمال، براى اينكه قدرت‏هاى بزرگ هم مى‏دانند كه نبايد حالا هجوم كنند لكن هر چه هم احتمال كم است لكن از باب اينكه دفاع از يك مملكتى است، دفاع از اسلام است، اين محتمل، بزرگ است از اين جهت ما بايد مهيا بشويم. مهيا شدن يكى اين است كه با قوه، چه قوه افرادى و چه قواى ديگر بايد مهيا بشوند چنانچه قرآن كريم دستور داده است و مهياشدنمان هم به طورى باشد كه با اين مهيا شدن‏

صحيفه نور ج 12 صفحه 45

بترسند آنهائى كه بناى، خيال هجمه دارند، دشمنانتان بترسند از قوه شما. اگر بنا شد كه در يك كشور سى و چند ميليونى، بيست ميليون قيام كردند براى اينكه مهيا كنند خودشان را از براى دفاع، ولو آن تتمه هم در وقتى كه مقتضى شد و محتاج به دفاع شد آنها هم بايد بكنند لكن حالا كه مى‏خواهيم ما مهيا بشويم، بايد اين بيست ميليون يعنى همه جوان‏ها، همه اشخاصى كه ازشان كارى برمى‏آيد بايد خودشان را مهيا كنند، آن روزى را ملاحظه كنند كه يك وقت دشمن رو آورد به طرفشان، هم بايد تجهيزات مهيا بشود به قدرى كه بترساند دشمن‏ها را و هم بايد قواى افراد، قواى نظامى، قواى چريكى، قواى پارتيزانى بايد مهيا بشود و هم قوه ايمان بايد زياد بشود.

توجه به خداى تبارك و تعالى و مبدأ قدرت است كه شما را پيروز مى‏كند

يك فردى كه با قوه ايمان پيش رود با افراد زيادى كه همان قوه دارند لكن ايمان ندارند اين مقابله مى‏كند. در اسلام اگر ملاحظه كرده باشيد، در بعضى از جنگ‏ها كه پيش آمد براى مسلمين و مسلمين يك عده كمى بودند تمام قوايشان به حسب آنطورى كه در تاريخ هست ظاهراً سى هزار بود و پيشقراول لشكر روم ظاهراً بود، پيشقراولشان شصت هزار بود و دنبالش هشتصد يا هفتصد هزار جمعيت با ساز و برگ‏هائى كه آنوقت روم و ايران داشتند اين كتيبه آنها يعنى پيشقراول‏هاى آنها وقتى كه رو آوردند كه شصت هزار ظاهراً بود، يكى از سردارهاى اسلام گفت كه من با سى نفر مى‏روم با اينها مقابله كنم با سى عدد و ما اگر اينها را ترسانديم و سى نفرمان رفت و شصت هزار نفر را عقب نشاند، اين چشم زخم اسباب اين مى‏شود كه اينها آن لشكر بزرگشان هم شكست بخورد. خوب اشخاصى كه آنجا بودند گفتند سى تا آخر نمى‏شود، شصت هزار نفر با سى نفر؟ بالاخره قرار شد كه شصت نفر آدم برود و اينها مهيا شدند و شصت نفر از جوان‏ها مهيا شدند و شب شبيخون زدند به اين اردوى شصت هزار نفرى، هر نفر مقابل هزار نفر و شكست دادند اينها را و اين اسباب اين شد كه لشكر روم كه تهيه ديده بود و هشتصد هزار هم دنبالش بود، آنها هم شكست بخورند و بروند سراغ كارشان. اين قوه ايمان است يعنى يك مؤمنى كه اگر بكشد، بهشت مى‏رود و از اينجا بهتر است و اگر كشته بشود، بهشت مى‏رود و از اينجا بهتر است، با يك همچو حربه‏اى كه حربه ايمان است، اين ديگر ترسى از اين ندارد كه كشته بشود. اين شهادت را براى خودش يك سعادت مى‏داند. آنهائى كه مقابل شما هست، براى دنيا مى‏زنند، آنهائى كه اعتقاد به ماوراى طبيعت ندارند، اعتقاد به قيامت ندارند، اعتقاد به بهشت و جهنم ندارد، آنها براى همين دنياست، مى‏خواهند دنيايشان درست بشود. خوب كسى كه مى‏خواهد دنيايش درست بشود، اگر بميرد، هيچ اين نمى‏تواند بزند تا آنجائى كه بميرد، اين مى‏خواهد هى خودش را حفظ كند كه غلبه كند و دنيايش چه بشود. اما اين آدمى كه براى خدا، اين آدمى كه براى مقصد الهى قدم برمى‏دارد و وارد ميدان مى‏شود، اين آدم براى دنيا نيست تا اينكه لرزه‏اى در قلبش بيابد، اين براى خداست. شما الان كه مهيا هستيد و رفقاى شما، دوستان شما و آنهائى كه تربيت مى‏خواهند بشوند به اين تربيت اسلامى، به اين تربيت نظامى، اينها اين حربه اسلام كه، سلاح اسلام كه‏

صحيفه نور ج 12 صفحه 46

عبارت از ايمان است، بايد به اين هم مجهز بشوند و اگر به اين مجهز شدند اين، طرفشان را مى‏ترساند، همين قوه ايمان شما ملاحظه كرديد كه ايران ولو سى و چند ميليون جمعيت دارد لكن در دو سال پيش از اين، اين سى و پنج ميليون جمعيت به فكر اين معنا كه بزنند - و عرض بكنم كه جنگ بكنند اينها نبودند، اسلحه هم كه نداشتند اما خدا خواست كه سى و پنج ميليون جمعيت بسيج ايمانى بشوند براى خدا يك تحولى پيش آورد خدا كه نفوس اين سى و چند ميليون جمعيت را متحول كرد به يك نفوس داراى ايمان، قدرت ايمانى پيدا كردند يعنى جوان‏ها ترسيدند از اينكه حالا اگر رفتند مقابل تانك كشته بشوند. شهادت را مى‏خواستند. مى‏دانيد كه جوان‏هاى ما شهادت را مى‏خواهند و از آنها گاهى وقت‏ها كه با من ملاقات مى‏كنند گاهى بعضى‏شان قسم مى‏دهند، بعضى از خانم‏ها قسم مى‏دهند كه شما دعا كنيد كه ما شهيد بشويم و من دعا مى‏كنم كه آنها ثواب شهيد را ببرند و پيروز بشوند. وقتى شما مجهز باشيد به جهاز ايمان و آن ايمان وادار كند شما را كه مجهز بشويد به سلاح‏هاى مشابه سلاح طرفتان يا مثل چيزهائى كه در اينجاها امكان دارد، آن پشتوانه ايمان است كه شما را پيروز مى‏كند توجه به خداى تبارك و تعالى و مبدأ قدرت است كه شما را پيروز مى‏كند. شما و همه دوستانى كه مى‏خواهيد مهيا بشوند از براى اين ارتش بيست ميليونى كه انشاءالله موفق بشوند به همه آنها سفارش اين معنا را كه قدرت ايمان در خودتان ايجاد كنيد، اطمينان قلبى پيدا بكنيد، قوه الهى در خودتان ايجاد كنيد. اين قوه الهى و قدرت الهى موجب اين معنا مى‏شود كه خداى تبارك و تعالى طرف شما را بترساند و هر چند هم زياد باشند شما غلبه به آنها بكنيد. و من اميدوارم كه شما هم آن چيزهايى كه در نظام هست و يا در چريكى هست و يا در پارتيزانى هست و در اين چيزها كه هست، به شايستگى به خوبى ياد بگيريد و هم تجهيزات به مقدارى كه امكان دارد براى يك مملكت، آن تجهيزات را هم دولت فراهم خواهد كرد براى يك موقع كه لازم است. هم تجهيزات داشته باشيد كه بحمدالله ايران دارد، تجهيزات مدرن دارد ايران، و از همه اينها بالاتر قدرت ايمان است كه خودتان را تربيت كنيد، تزكيه كنيد، توجه به اين نباشد كه من با قدرت خودم مى‏خواهم كى را بزنم زمين و فرض كنيد غلبه كنم. توجه اين باشد كه با قوه الهى پيش برويد يعنى دستتان را، چشمتان را، نفستان را، همه چيزهائى كه در اختيار شماست اينها را تبديل كنيد از قواى شيطانى به قواى الهى. انسان اگر غفلت كند، قوايش، قواى شيطانى است، چشمش هم شيطانى است، دستش هم شيطانى است، لكن اگر تربيت كند خودش را همه الهى مى‏شود، همه قواى شما قوه الهى مى‏شود و قوه الهى غلبه خواهد كرد.

شما ابداً نبايد خوف محاصره اقتصادى و نظامى را داشته باشيد

خداوند انشاءالله شمارا به همه دشمنان اسلام غلبه بدهد و شما ابداً، ايران ابداً نبايد خوف اين معنا را داشته باشد كه اينها مى‏خواهند محاصره اقتصادى بكنند، اينها مى خواهند محاصره نظامى بكنند، نه ما از محاصره اقتصاديش مى‏ترسيم، كسى كه اسلام را، نهضت اسلامى را منشاء همه چيزها مى‏داند و مى‏خواهد مجاهده كند با يك طايفه‏اى كه مى‏خواهد هجوم كنند بر اسلام و كيش انسان و

صحيفه نور ج 12 صفحه 47

بر مملكت انسان و بر نواميس اين مملكت و اينها، اين خوف از اين ندارد كه كسى حمله بكند. همانطورى كه آنجا يك نفرشان مقابل هزار نفر ايستادند، شما هم يك نفرتان مقابل هزار نفر انشاءالله مى‏ايستيد و دفاع از مملكت‏تان مى‏كنيد و هيچ ترس از اين معنا كه آنها داراى چه و چه هستند، اينها طبل‏هاى توخالى‏شان زيادتر از واقعيت است، البته خوب، واقعيت هم دارد، مجهز هم هستند لكن يك خوفى در دل اينها هست.

ننگ است براى اروپا كه به دنبال تثبيت جنايتكارى چون كارتر باشد

يك كسى كه تمام توجهش به اين هست كه رئيس جمهور بشود، همه اين حرف‏هائى را كه مى‏بينيد الان پيش آورده آقاى كارتر، هيچ ابداً مطرح نيست پيش او كه مملكت امريكا چه بشود، چه بشود، او همه‏اش دنبال اين هست كه حالا يك چهار سال ديگر هم رئيس جمهور بشود و چهار سال ديگر هم اين جنايات را بكند، همه مقصدش اين است و مثل اينكه شكست هم خورده است در اين معنا و اينها هر قدمى كه برمى‏دارند به خيال خودشان مى‏خواهند پيش ببرند، پيش مملكت خودشان آراء پيدا بكنند نه اينكه مى‏خواهند يك كارى انجام بدهند براى كشورشان، مى‏خواهند راى پيدا بكنند، خوشرقصى بكنند براى آمريكا كه راى پيدا بكنند. يك كسى كه اينطور است، اين قدرت اينكه بتواند يك كارهاى اساسى بكند ندارد، اين بايد همه‏اش، نقشه‏اش و عقلش دنبال اين است كه راى پيدا بكند و لهذا مى‏بينيد كه حالائى كه گفته است كه من محاصره اقتصادى مى‏كنم و مى‏بيند كه موافقش كم است و غالباً زير اين بار نمى‏روند و همچو نيست كه همه نوكر آقاى كارتر باشند و يا وابسته به آمريكا باشند، همه اينها خودشان استقلال دارند، خودشان عقل دارند، عيب است براى يك اروپائى كه دنبال آقاى كارتر باشد، آن هم دنبال چه؟ دنبال اينكه راى براى او درست كند. همه ممالك غربى، همه عقل‏شان را روى هم بگذارند و قوت‏ها، قوه‏هايشان را روى هم بگذارند و همه دنبال اين باشند كه آقاى كارتر راى پيدا بكند و غلبه بكند بر رقيب‏هاى خودش در قضيه جمهورى، اين يك ننگى است براى بشر، براى انسان. مگر اروپائى‏ها يا سران كشورهاى اروپائى انسان نيستند، خوب آنها بايد توجه به اين معنا بكنند كه اين آقا آخر چه مى‏خواهد درست كند، اينكه توبره‏اش را برداشته و دور دارد مى‏گردد و گدائى مى‏كند كه اين اقتصاد، تو هم موافقت كن، تو هم با ما موافقت كن، تو هم با ما، اين دنبال اين مى‏گردد راى پيدا بكند، همه عالم خودشان را ذليل اين بكنند و زحمت براى خودشان ايجاد بكنند و ننگ براى خودشان ايجاد بكنند، اينهائى كه همه مى‏گويند ما براى حقوق بشر مثلاً اقدام مى‏كنيم، يك سى و چند ميليون جمعيت را در محاصره اقتصادى (به خيال خودشان) درآورند و يك وقت هم فرض كنيد به محاصره نظامى درآورند، همه‏اش چه؟ خوب براى چه شما اين كارها را مى‏كنيد؟ براى اينكه آقاى كارتر راى بياورد و چهار سال ديگر جنايتى بكند؟ من گمان نكنم كه يك كسى كه استقلال داشته باشد و قوه فكرى و استقلال فكرى داشته باشد اين زير اين بار برود كه همه قوه‏هايش را صرف بكند كه يك آقائى مى‏خواهد در آمريكا مثلاً چه بكند، خودش را رسوا بكند و بين جمعيت‏هاى دنيا، بين

صحيفه نور ج 12 صفحه 48

جمعيت‏هاى مستضعفين كه غلبه دارند بر همه چيز و اگر خداى نخواسته يك وقت همچو بى عقلى كردند، شكست مال اروپاست و آمريكاست و شرق و غرب، مال آنهائى كه مستضعفين هستند، نيست براى اينكه ملت‏ها موافق با ما هستند و آنى كه مخالف با ما هست دولت‏ها يا اكثرشان يا بعضى‏شان از دولت‏ها هستند مثل دولت عراق.

بر ملت و ارتش عراق واجب است كه پشت كنند به حزب مشترك بعث و متصل شوند به اسلام

دولت عراق از اول دولتى نبود، اينها مجلس هم ندارند، شما خيال مى‏كنيد حالا يك دولتى است، يك دولتى است كه يك عده نظامى آمدند و خودشان دور هم نشستند و هر چه مى‏خواهند مى‏كنند، با مردم هيچ تماسى ندارند، اينها پوسيده هستند، اين صدام حسين عقلش هم خيلى عقل درستى نيست، پوسيده‏اند اينها و حالا هى نقشه مى‏كشد براى اينكه ما چه و فلان، و همه حرف‏هايش هم اين است كه ما عرب هستيم. اين كلمه‏اى كه ما عرب هستيم ملت‏هاى مسلمان بدانند كه معنايش اين است كه ما عرب هستيم اسلام را نمى‏خواهيم. اگر اين كسى كه مى‏گويد مقصد من اين است كه عرب چه بشود (عرب در مقابل اسلام مى‏خواسته يك وقتى بايستد) اينها مى‏گويند كه ما مى‏خواهيم مجد بنى‏اميه را (تصريح به اين معنا مى‏كنند) ما مى‏خواهيم مجد بنى‏اميه را چه بكنيم. خوب بنى‏اميه را ديديد و ديدند و تاريخ ديد كه مقابل اسلام بودند.

اينها مى‏خواهند به همان زمان جاهليت برگردند كه قواى عربى باشد و اسلام از آن خبرى نباشد، تازه اينها اعتقاد به اسلام ندارند. ملت عرب مى‏داند كه حزب اينها را مرحوم آيت الله حكيم، حكم به شركشان كرد، مشرك گفت هستند اينها. اينها الان يك دسته مشركين هستند به امر مرحوم آيت الله حكيم كه از آنوقت اينها را گفت مشرك هستند و ملت عرب بايد اگر چنانچه براى خدا، براى اسلام مى‏خواهند عمل بكنند، با اينها مخالفت بكند. اين ارتش اينها خوب از همين مسلمان‏ها هستند، از همين اهل سنت هستند، از همين شيعه‏ها هستند، از همين مسلمين هستند. خوب اين ارتشى كه از مسلمين است، قيام مى‏كند و عربيت را در مقابل اسلام مى‏خواهد؟ يا اسلام را مى‏خواهد كه اسلام هم عربيت دارد، عجميت هم دارد. اينها ضد اسلامند و بايد اين مملكت شريف عراق خودش را از چنگ اينها بيرون بياورد، اين ارتش عراق بايد همانطورى كه در ارتش ايران وقتى كه فهميدند كه اين دارد جنگ مى‏كند با اسلام، جنگ با نهضت اسلامى مى‏كند، همانطور كه اينها قيام كردند و ارتش هم ملحق شد به خود مردم و كلك شاه را كندند، ارتش عراق هم بايد همين كار را بكند. اين جنگ با اسلام است، ارتش عراق حاضر است با اسلام جنگ كند؟ حاضر است سرنيزه را به قرآن بزند؟ اين سرنيزه به قرآن زدن است، بايد واجب است بر آنها، لازم است بر آنها، هم ملت عراق و هم ارتش عراق، ارتش عراق لازم است كه پشت بكند به اين حزب غير اسلامى، پشت بكند به اين افراد غير اسلامى كه يك عدد كمى هستند و همانطور كه ارتش ايران متصل مردم شد، متصل به ملت شد و

صحيفه نور ج 12 صفحه 49

كلك اين نظام باطل را كند، شما هم همينطور. شما عذرى پيش خدا نداريد، اين لشكرى كه الان سرنيزه را كشيده‏اند و توپ و تانك‏ها را كشيده‏اند و با مردم مخالفت مى‏كنند يا آمده‏اند با ايران كه يك مملكت اسلامى است دارند جنگ مى‏خواهند بكنند يا هجوم مى‏خواهند بكنند، اين جنگ با اسلام است، جنگ با قرآن است، جنگ با رسول الله است. ارتش عراق حاضر است كه با رسول الله جنگ كند؟ با قرآن جنگ بكند؟ ايران الان مملكت رسول الله است، ايران الان نهضت اسلامى است، مملكت اسلامى است و قانون اسلامى است حكومت اسلامى است، افراد حكومت همه آراء اسلامى دارند. ما مى‏خواهيم مملكت اسلامى درست بكنيم، ما مى‏خواهيم عرب و عجم و ترك و ساير چيزها را همه را در تحت لواى اسلام در بياوريم، چرا نشسته‏اند؟ چرا عشائر عرب نشسته‏اند و نگاه مى‏كنند و اينها به برادرانشان تعدى مى‏كنند و فوج فوج جوان‏ها را اينها مى‏كشند در سياهچال‏ها؟ چرا ارتش عراق نشسته‏اند و يك كسى كه مخالف با اسلام، مخالف با قواعد اسلام، مخالف بر قرآن است از او تأييد مى‏كنند؟ نمى‏دانند اينها كه اگر خودشان را بكشند در راه كفر و جنگ با اسلام، عاقبت كسى كه كشته بشود براى كفر و براى مخالفت با اسلام چه خواهد بود؟ نمى‏دانند كه اگر اينها بخواهند تعدى به ايران بكنند، ايران خردشان مى‏كند و تا بغداد مى رود، ملت را مى‏خواهد، دولت را از بين مى‏برد. آنوقت اين ارتش اسلامى كه براى اسلام بايد كار كند، آنها همه سعادتمندند، چه كشته بشوند چه بكشند، اما آن كه مقابل اسلام ايستاده، مقابل قرآن ايستاده. مملكت ما مملكت الله اكبر است، مملكت قرآن است، اينها در مقابل قرآن و در مقابل اسلام ايستاده‏اند و اين ارتش عراق بايد توجه به اين معنا داشته باشد كه اينها را خودش سركوب كند، خودش از بين ببرد اينها را. خوب، صاحب منصب‏هاى خوب ما داريم در عراق، صاحب منصب‏هاى صحيح و متدين هستند، خود آنها كودتا كنند و اين را از بين ببرند و حرام است بر آنها كه قدم دنبال اين شخص لعين باشند و بايد قيام كنند بر ضد او و مملكت خودشان را اسلامى كنند و حكومت خودشان را اسلامى كنند و قواعد هم اسلامى باشد، نه مثل حالا كه چهار نفر بنشينند و سرنوشت يك ملت اسلامى را يك چهار نفر كافر كه تابع مى‏دانم ميشل عفلق هستند كه مسيحى هم نيست حتى مسيحى هم معلوم نيست اين مرد باشد، برخلاف ما و برخلاف اسلام كارى بكنند. خداوند انشاءالله شما را تأييد كند، موفق كند و شما را غلبه بدهد هم بر شياطين باطنى و هم بر شياطين ظاهر.

والسلام عليكم و رحمة و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 50

تاريخ: 26/1/59

پاسخ امام خمينى به تلگرام آيت الله العظمى مرعشى نجفى

بسم الله الرحمن الرحيم

قم - حضرت آيت الله آقاى حاج سيد شهاب الدين مرعشى نجفى دامت بركاته

تلگرام شريف در مورد تبريك قطع رابطه با آمريكاى جهانخوار و اصل و موجب تشكر گرديد. از خداى تعالى موفقيت همه مسلمانان جهان را در راه مبارزه و پى‏روزى كامل بر دشمنان اسلام مسئلت دارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 51

تاريخ: 31/1/59

پيام امام خمينى به مناسبت سالگرد شهادت استاد مطهرى

بسم الله الرحمن الرحيم

گر چه انقلاب اسلامى ايران به رغم بدخواهان و ماجراجويان به خواست و توفيق خداوند متعال به پيروزى رسيد و نهادهاى اسلامى انقلابى يكى پس از ديگرى در ظرف تقريباً يك سال با آرامش و موفقيت انجام گرفت لكن بر ملت و به حوزه اسلامى و علمى خسارت‏هاى جبران ناپذير به دست منافقين ضد انقلاب واقع شد همچون ترور خائنانه مرحوم دانشمند و اسلام شناس عظيم‏الشان حجت الاسلام آقاى حاج شيخ مرتضى شهيد مطهرى رحمة الله عليه.

اينجانب نمى‏توانم در اين حال احساسات و عواطف خود را نسبت به اين شخصيت عزيز ابراز كنم. آنچه بايد عرض كنم درباره او آن است كه وى خدمت‏هاى ارزشمندى به اسلام و علم نمود و موجب تاسف بسيار است كه دست خيانت كار، اين درخت ثمربخش را از حوزه‏هاى علمى و اسلامى گرفت و همگان را از ثمرات ارجمند آن محروم نمود. مطهرى فرزندى عزيز براى من و پشتوانه‏اى محكم براى حوزه‏هاى دينى و علمى و خدمتگزارى سودمند براى ملت و كشور بود. خدايش رحمت كند و در جوار خدمتگزاران بزرگ اسلام جايگزين فرمايد.

اكنون شنيده مى‏شود كه مخالفين اسلام و گروه هاى ضد انقلاب در صدد هستند كه با تبليغات اسلام شكن خود دست جوانان عزيز دانشگاهى ما را از استفاده از كتب اين استاد فقد كوتاه كنند. من به دانشجويان و طبقه روشنفكران متعهد توصيه مى‏كنم كه كتاب‏هاى اين استاد عزيز را نگذارند با دسيسه‏هاى غيراسلامى فراموش شود. از خداوند متعال توفيق همگان را خواهانم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 52

تاريخ:1/2/59

بيانات امام خمينى در جمع دانشجويان عضو انجمنهاى اسلامى و سازمان‏هاى دانشجويان مسلمان دانشكده‏هاى سراسر كشور و گروهى از مردم تهران

ما مى‏گوئيم دانشگاه بايد از بنيان تغيير بكند و اسلامى باشد

بسم الله الرحمن الرحيم

سلام بر شما ملت بزرگ ايران، سلام بر ملت مسلمان جهان، سلام بر دانشگاهيان و دانشجويان معظم كه سربازانى براى اسلامند. و من لازم است كه يك تذكر به شما بدهم كه بدانيد مقصود ما از اصلاح دانشگاه‏ها چيست. بعضى گمان كردند كه كسانى كه اصلاح دانشگاه‏ها را مى‏خواهند و مى‏خواهند دانشگاه‏ها اسلامى باشد اين است كه گمان كردند كه اين اشخاص توهم كردند كه علوم دو قسم است، هر علمى دو قسم است، علم هندسه يكى اسلامى است، يكى غير اسلامى، علم فيزيك يكى اسلامى است يكى غير اسلامى، از اين جهت اعتراض كردند به اينكه علم، اسلامى و غير اسلامى ندارد و بعضى توهم كردند كه اينها كه قائلند به اينكه بايد دانشگاه‏ها اسلامى بشود يعنى فقط علم فقه و تفسير و اصول در آنجا باشد يعنى همان شأنى را كه مدارس قديمه دارند بايد در دانشگاه‏ها هم همان تدريس بشود. اينها اشتباهاتى است كه بعضى مى‏كنند با خودشان را به اشتباه مى‏اندازند. آنچه كه ما مى‏خواهيم بگوئيم اين است كه دانشگاه‏هاى ما، دانشگاه‏هاى وابسته است، دانشگاه‏هاى ما دانشگاه‏هاى استعمارى است، دانشگاه‏هاى ما اشخاصى را كه تربيت مى‏كنند تعليم مى‏كنند، اشخاصى هستند كه غربزده هستند، معلمين بسيارشان غربزده هستند و جوان‏هاى ما را غربزده بار مى‏آورند. ما مى‏گوئيم كه دانشگاه‏هاى ما يك دانشگاه‏هائى كه براى ملت ما مفيد باشد نيست. ما بيشتر از پنجاه سال است كه دانشگاه داريم با بودجه‏هاى هنگفت كمرشكن كه از دسترنج همين ملت حاصل مى‏شود و در اين پنجاه سال نتوانستيم در علومى كه در دانشگاه‏ها كسب مى‏شود خودكفا باشيم ما بعد از پنجاه سال اگر بخواهيم يك مريضى را معالجه كنيم، اطباء ما بعضى‏هايشان يا بسيارشان مى‏گويند اين بايد برود به انگلستان. پنجاه سال دانشگاه داشتيم و طبيبى كه بتواند كفايت از ملت بكند، از احتياج ملت بكند به حسب اقرار خودشان نداريم. ما دانشگاه داشتيم و داريم و براى تمام شوونى كه يك ملت زنده لازم دارد احتياج به غرب داريم. ما كه‏گوئيم دانشگاه بايد از بنيان تغيير بكند و تغييرات بنيادى داشته باشد اسلامى باشد نه اين است كه فقط علوم اسلامى را در آنجا تدريس كنند، نه اينكه علوم دو قسمند هر علمى دو قسم است يكى اسلامى و يكى غير اسلامى. ما مى‏گوئيم كه در اين پنجاه سال يا

صحيفه نور ج 12 صفحه 53

بيشتر كه ما دانشگاه داريم، فراوردهاى دانشگاه را براى ما عرضه داريد. ما مى‏گوئيم كه دانشگاه‏هاى مانع از ترقى فرزندان اين آب و خاك است. ما مى‏گوئيم كه دانشگاه ما مبدل شده است به يك ميدان جنگ تبليغاتى. ما مى‏گوئيم كه جوان‏هاى ما اگر علم هم پيدا كردند تربيت ندارند، مربا به تربيت اسلامى نيستند. آنهائى كه تحصيل مى‏كنند، براى اين است كه يك ورقه‏اى به دست بياورند و بروند و سربار ملت بشود. آنطور نيست كه به حسب احتياجات ملت، به حسب احتياجاتى كه كشور ما دارد دانشگاه به آن ترتيب رفتار كند و نگذارد اين نسل‏هاى بزرگ و اين جوان بسيار عزيز به هدر بروند قواى آنها به هدر برود قواى ما را به هدر بردند يا به خدمت خارجى‏ها وادار كردند. معلمين مدارس ما، معلمين اسلامى به حسب نوع نيست و تربيت در كنار تعليم نبوده و لهذا آن چيزى كه از دانشگاه‏هاى ما بيرون آمده است، يك انسان متعهد، يك شخصى كه براى مملكت خودش دلسوز باشد و تمام نظرش به اين نباشد كه منافع خودش را به دست بياورد، ما نداريم. ما كه مى‏گوئيم بايد بنياداً بايد اينها تغيير بكند، مى‏خواهيم بگوئيم كه دانشگاه‏هاى ما بايد در احتياجاتى كه ملت دارند، در خدمت ملت باشند، نه در خدمت اجانب. ما معلمينى كه در مدارس ما، اساتيدى كه در دانشگاه‏هاى ما هستند بسيارى از آنها در خدمت غربند، جوان‏هاى ما را شستشوى مغزى دهند، جوان‏هاى ما را تربيت فاسد مى‏كنند. ما نمى‏خواهيم بگوئيم ما علوم جديده را نمى‏خواهيم، ما نمى‏خواهيم بگوئيم كه علوم دو قسم است كه بعضى مناقشه مى‏كنند عمداً يا از روى جهالت، ما مى‏خواهيم بگوئيم دانشگاه‏هاى ما اخلاق اسلامى ندارند، دانشگاه ما تربيت اسلامى ندارد. اگر دانشگاه‏هاى ما تربيت اسلامى و اخلاق اسلامى داشت، ميدان زد و خورد عقايدى كه مضر به حال اين مملكت است نمى‏شد. اگر اخلاق اسلامى در اين دانشگاه‏ها بود اين زد و خوردهائى كه براى ما بسيار سنگين است، تحقق پيدا نمى‏كرد. اينها براى اين است كه اسلام را نمى‏دانند و تربيت اسلامى ندارند. دانشگاه‏ها بايد تغيير بنيانى كند و بايد از نو ساخته بشود كه جوانان ما را تربيت كنند به تربيت‏هاى اسلامى، اگر چنانچه تحصيل علم مى‏كنند، در كنار آن تربيت اسلامى باشد نه آنكه اينها را تربيت كنند به تربيت‏هاى غربى، نه آنكه يك دسته به طرف غرب بكشانند جوان‏هاى ما را و يك دسته به طرف شرق و يك دسته با اشخاصى كه با ما جنگ دارند و بالفعل اشخاصى كه ما را مى‏خواهند در انحصار اقتصادى قرار بدهند يا براى ما ادعا مى‏كنند كه ما شما را، حصار اقتصادى مى‏كشيم دور شما، و دست و پا مى‏كنند در اين موارد، يك دسته از دانشگاهى‏هاى ما، از جوان‏هاى ما كمك به آنها نكنند. ما مى‏خواهيم كه اگر چنانچه ملت ايران در مقابل غرب ايستاد جوان‏هاى دانشگاهى ما هم همه در مقابلش بايستند. ما مى‏خواهيم كه اگر ملت ما در مقابل كمونيست ايستاد، تمام دانشگاهى‏هاى ما هم در مقابل كمونيست بايستند نه اينكه وقتى اين جوان‏هائى كه به واسطه ساده‏لوحى خودشان، تربيت‏هاى باطل بعضى از معلمين را قبول كردند و حالا كه ما مى‏خواهيم يك دانشگاه مستقل درست كنيم و تغيير بنيادى بدهيم كه مستقل بشود، وابسته به غرب نباشد، وابسته به كمونيسم نباشد، وابسته به ماركسيسم نباشد، اگر چنانچه ما بخواهيم اينطور كنيم جبهه‏بندى مى‏كنند همين دليل بر اين است كه ما دانشگاه اسلامى و

صحيفه نور ج 12 صفحه 54

دانشگاهى كه تربيت كرده باشد جوانان ما را نداشتيم و نداريم. همين شاهد است بر اينكه جوان‏هاى ما تربيت صحيح نشدند و از آن طرف دنبال تحصيل نيستند، تمام عمرشان را صرف شعار مى‏كنند و صرف تبليغ سوء باطل، طرفدارى از آمريكا، طرفدارى از شوروى. ما مى‏خواهيم كه جوانان ما، جوانان مستقل باشند و خودشان را ببينند، احتياجات خودشان را ببينند شرقى نباشند، غربى نباشند. اينهائى كه راه افتادند در خيابانها يا در خود دانشگاه‏ها و درگيرى ايجاد مى‏كنند و زحمت براى دولت و ملت ايجاد مى‏كنند، اينها اشخاصى هستند كه طرفدار غرب يا شرقند و به عقيده من طرفدار غربند، طرفدار آمريكا هستند. ما كه امروز با آمريكا در قبال هم ايستاديم، در قبال اين ابرقدرت ايستاديم و احتياج به اين داريم كه جوان‏هاى ما هم در قبال آنها بايستند، جوان‏هاى ما در مقابل خودشان مى‏ايستند و براى آمريكا كار مى‏كنند. ما مى‏خواهيم دانشگاه‏ها را طورى كنيم كه جوان‏هاى ما براى خودشان و براى ملتشان كار كنند. اين آقايانى كه اشكال مى‏كنند در اين معانى و كنار نشسته و اشكال مى‏كنند، اينها گمان مى‏كنند كه اعضاى شوراى انقلاب نمى‏فهمند به اينكه معنى اسلامى كردن اين نيست كه دوتا در همه علوم دو قسم ما داريم، يك قسم هندسه اسلامى داريم، يك قسم هندسه غير اسلامى. اشكال مى‏كنند نمى‏دانند كه اعضاى شوراى ما كه بعضى از آنها دكتر هستند و بعضى از آنها مجتهد هستند، نمى‏فهمند اينها كه علوم اسلامى جائى دارد در مدارس قديمه هست و اينجا جاى علوم ديگر است؟ لكن بايد دانشگاه اسلامى بشود تا علومى كه در دانشگاه تحصيل مى‏شود در راه ملت و در راه تقويت ملت و با احتياج ملت همراه باشد. ما مى‏گوئيم كه برنامه‏هائى كه در دانشگاه‏ها هست، منتهى مى‏كند جوانان ما را به اينكه طرف كمونيسم كشيده بشوند يا طرف غرب و نبايد اينطور باشد. ما مى‏گوئيم كه جوانان ما را اين معلمينى كه يا اساتيدى كه در دانشگاه‏ها بودند بعضى از آنها كه هستند، نمى‏گذارند تحصيل حسابى بكنند، آنها را متوقف مى‏كنند، مانع از پيشرفت آنها هست، در خدمت غرب هستند و مى‏خواهند ما در همه چيز محتاج به غرب باشيم.

معنى اسلامى شدن دانشگاه اين است كه استقلال پيدا كند

معنى اسلامى شدن دانشگاه اين است كه استقلال پيدا كند و خودش را از غرب جدا كند و خودش را از وابستگى به شرق جدا كند و يك مملكت مستقل، يك دانشگاه مستقل، يك فرهنگ مستقل داشته باشيم. عزيزان من! ما از حصر اقتصادى نمى‏ترسيم، ما از دخالت نظامى نمى‏ترسيم، آن چيزى كه ما را مى‏ترساند وابستگى فرهنگى است، ما از دانشگاه استعمارى مى‏ترسيم، ما از دانشگاهى مى‏ترسيم كه جوان‏هاى ما را آنطور تربيت كنند كه خدمت غرب بكنند، ما از دانشگاهى مى‏ترسيم كه آنطور جوان‏هاى ما را تربيت كنند كه خدمت به كمونيسم كنند ما مى‏خواهيم كه دانشگاه ما مثل اشخاصى كه (بعضى از اين اشخاصى كه) اشكال به اين مسأله كردند، نباشند. اينها نمى‏فهمند معناى استقلال و معناى اسلاميت دانشگاه را.

من آن چيزى را كه شوراى انقلاب و رئيس جمهور گفته‏اند راجع به تصفيه دانشگاه و راجع به‏

صحيفه نور ج 12 صفحه 55

اينكه بايد دانشگاه از اين جهاتى كه در آن هست بيرون برود تا مستقل بشود تا بتوانيم ما استقلالش را حفظ كنيم، پشتيبانى مى‏كنم و من از تمام جوانها، از تمام جوان‏ها خواستارم كه كارشكنى نكنند و مقاومت نكنند و نگذارند كه اگر مقاومت كردند، ما تكليف آخر را براى ملت معين كنيم. از خداوند تعالى سعادت ملت اسلام را و سعادت جوان را خواستارم و اميدوارم كه همانطورى كه پيشنهاد شده است، دانشگاه را از همه عناصر تخليه كنند و از همه وابستگى‏ها تخليه كنند تا اينكه انشاءالله يك دانشگاه صحيح با اخلاقى اسلامى و فرهنگ اسلامى تحقق پيدا بكند.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 56

تاريخ: 2/2/59

پيام امام خمينى به مناسبت شهادت آيت الله سيد محمد باقر صدر

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

با كمال تأسف حسب گزارش جناب آقاى وزير امور خارجه كه از منابع متعدده و مقامات كشورهاى اسلامى به دست آورده است و حسب گزارشاتى كه از منابع ديگر به دست آمد، مرحوم آيت الله - شهيد سيد محمد باقر صدر و همشيره مكرمه مظلومه او كه از معلمين دانش و اخلاق و مفاخر علم و ادب بود به دست رژيم منحط بعث عراق با وضع دلخراشى به درجه رفيعه شهادت رسيده‏اند. شهادت ارثى است كه امثال اين شخصيت‏هاى عزيز از مواليان خود برده‏اند و جنايت و ستمكارى نيز ارثى است كه امثال اين جنايتكاران تاريخ از اسلاف ستم پيشه خود مى‏برند. شهادت اين بزرگواران كه عمرى را به مجاهدت در راه اهداف اسلام گذرانده‏اند به دست اشخاص جنايتكارى كه عمرى به خونخوارى و ستم‏پيشگى گذرانده‏اند عجيب نيست، عجب آن است كه مجاهدان راه حق در بستر بميرند و ستمگران جنايت پيشه، دست خبيث خود را به خون آنان آغشته نكنند. عجب نيست كه مرحوم صدر و همشيره مظلومه‏اش به شهادت نائل شدند، عجب آن است كه ملت‏هاى اسلامى و خصوصاً ملت شريف عراق و عشاير دجله و فرات و جوانان غيور دانشگاه‏ها و ساير جوانان عزيز عراق از كنار اين مصيبت بزرگ كه به اسلام و اهل بيت رسول الله صلى الله عليه و اله وارد مى‏شود بى‏تفاوت بگذرند و به حزب ملعون بعث فرصت دهند كه مفاخر آنان را يكى پس از ديگرى مظلومانه شهيد كنند و عجب‏تر آنكه ارتش عراق و ساير قواى انتظامى آلت دست اين جنايتكاران واقع شوند و در هدم اسلام و قرآن كريم با آن كمك كنند.

من از رده بالاى قواى انتظامى عراق مأيوس هستم لكن از افسران و درجه داران و سربازان مأيوس نيستم و از آنان چشمداشت آن دارم كه يا دلاورانه قيام كنند و اساس ستمكارى را برچينند همان سان كه در ايران واقع شد و يا از پادگان‏ها و سربازخانه‏ها فرار كنند و ننگ ستمكارى حزب بعث را تحمل نكنند. من از كارگران و كارمندان دولت غاصب بعث مأيوس نيستم و اميدوارم كه با ملت عراق دست به دست هم دهند و اين لكه ننگ را از كشور عراق بزدايند. من اميدوارم كه خداوند متعال بساط ستمگرى اين جنايتكاران را در هم پيچند.

اينجانب براى بزرگداشت اين شخصيت علمى و مجاهد كه از مفاخر حوزه‏هاى علميه و از


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 57

مراجع دينى و متفكران اسلامى بود، از روز چهارشنبه سوم ارديبهشت به مدت 3 روز عزاى عمومى اعلام مى‏كنم و روز پنجشنبه چهارم ارديبهشت را تعطيل عمومى اعلام مى‏نمايم و از خداوند متعال خواستار جبران اين ضايعه بزرگ و عظمت اسلام و مسلمين مى‏باشم.

و السلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 58

تاريخ: 5/2/59

پيام امام خمينى به ملت ايران به مناسبت دخالت نظامى آمريكا

بسم الله الرحمن الرحيم‏

ملت رزمنده ايران! دخالت نظامى امريكا را شنيديد و عذرهاى كارتر را نيز شنيديد. اينجانب كه كراراً گفته‏ام كارتر براى وصول به رياست جمهورى حاضر است به هر جنايتى دست بزند و دنيا را به آتش بكشد، شواهد آن يكى پس از ديگرى ظاهر شده و ميشود و اشتباه كارتر در آن است كه گمان مى‏كند با دست زدن به اين مانورهاى احمقانه مى‏تواند ملت ايران را كه براى آزادى و استقلال خويش و براى اسلام عزيز از هيچ فداكارى روى گردان نيست، از راه خودش كه راه خدا و انسانيت است منصرف كند. كارتر باز احساس نكرده با چه ملتى روبروست و با چه مكتبى بازى مى‏كند. ملت ما ملت خون و مكتب ما جهاد است. اين شخص انساندوست براى رسيدن به چند سال رياست و جنايت، جان گروهى را تباه كرد كه محتمل است براى كم جلوه دادن جنايتش، هشت نفر را اقرار كرده باشد در صورتى كه طبع واقعه شهادت مى‏دهد كه ده‏ها نفر جان خود را در راه شهوات او از دست داده‏اند و ده‏ها نفر هم در كوير لوت سرگردان و در معرض مرگند. ادعاى اينكه همه مسافران هواپيما را برده‏اند، مخالف گزارشاتى است كه به ما داده‏اند.

كارتر بايد بداند كه اگر اين گروه به مركز جاسوسى امريكا در تهران حمله كرده بودند اكنون از هيچ يك از آنها و از پنجاه نفر جاسوس محبوس در لانه جاسوسى خبرى نبود و همه رهسپار جهنم شده بودند. كارتر بايد بداند كه حمله به ايران حمله به تمام بلاد مسلمين است و مسلمانان جهان در اين امر بى تفاوت نيستند. كارتر بايد بداند كه حمله به ايران موجب قطع نفت از تمام دنيا خواهد شد و دنيا را بر ضد او بسيج مى‏كند كارتر بايد بداند كه اين عمل احمقانه او در ملت امريكا چنان اثرى خواهد گذاشت كه طرفداران او را مخالفان او خواهد كرد. كارتر بايد بداند كه با اين عمل بسيار ناشيانه حيثيت سياسى خود را به صفر رساند و از رياست جمهورى بايد قطع اميد كند. كارتر با اين عمل خود ثابت كرد كه قدرت تفكر را از دست داده است و از اداره يك كشور بزرگ مثل امريكا عاجز است. كارتر بايد بداند كه ملت سى و پنج ميليونى ما با مكتبى بزرگ شده‏اند كه شهادت را سعادت و فخر مى‏دانند و سر و جان را فداى مكتب خود مى‏كنند. و كارتر بايد بداند كه تمام ساز و برگ‏هاى مدرن جنگى كه امريكا به ايران براى پايگاه خود در زمان شاه مخلوع داده است، اكنون موجود است و به دست ارتش بزرگ و ساير قواى انتظامى است و بلاى جان اوست. اكنون كه شيطان بزرگ دست به

صحيفه نور ج 12 صفحه 59

كار احمقانه زده است، ملت شريف و رزمنده ما بايد براى خداى تبارك و تعالى با تمام توان خود و با اتكال به قدرت خداى متعال مهيا شود و آماده نبرد با دشمنان خود گردد. نيروهاى انتظامى، ارتش و ژاندارمرى و سپاه پاسداران به حال آماده باش باشند و سپاه بيست ميليونى كه خود را مجهز نموده‏اند امروز براى فداكارى اسلام مهيا باشند كه در موقع لزوم از كشور اسلامى خود دفاع كنند و از اين مانور احمقانه كه به امر خداى قادر شكست خورد، هراسى به خود راه ندهند كه حق با ما و خدا پشتيبان ملت مسلمان است. اينجانب به كارتر اخطار مى‏كنم كه اگر دست به امثال اين كار ابلهانه بزند، كنترل اين جوانان مسلمان و مبارز و غيورى كه نگهبان جاسوسان جاسوسخانه هستند براى ما و دولت امكان ندارد و مسؤول جان آنان شخص اوست و من اخيراً بايد تذكر دهم كه در قضاياى كردستان كه گروه‏هاى منحرف چپ و مخالف با اسلام به آشوبگرى برخاسته‏اند و در قضاياى دانشگاه‏ها كه گروه‏هاى چپ امريكائى در آن مكان‏هاى مقدس دست به آشوب زده‏اند و آشوبگرى‏هاى دولت غير قانونى عراق در مرزهاى ايران با حمله كارتر و دخالت نظامى در ايران رابطه ملموسى دارد و در اين موقع حساس اگر اين گروه‏هاى منحرف در دانشگاه‏ها و يا خارج آنها دست به آشوب بزنند، ملت رابطه مستقيم سران آنان را با امريكاى جهانخوار خواهد فهميد و تكليف خود را با آنان روشن خواهد كردو اغماض و عفو مخالف سياست اسلامى خواهد بود. و اينجانب به همه جوانان نصيحت مى‏كنم به ملت بپيوندند و از كشور خود دفاع كنند و مكتب‏هاى اغراضى را كنار گذارند كه وحدت صفوف به مصلحت همه است. از خداوند متعال عظمت اسلام و مسلمين و قطع يد مفسدين و جباران را خواستارم.

والسلام عليكم و رحمه‏الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 60

تاريخ: 6/2/59

فرمان امام خمينى به رئيس جمهور در مورد رسيدگى به جنايات آمريكا

بسم الله الرحمن الرحيم‏

جناب آقاى بنى صدر رئيس جمهور ايران

مقتضى است براى رسيدگى به جرائم آمريكا در حمله نظامى به ايران، از گروه‏هاى مختلف كشورهاى جهان دعوت شود كه مشاهده كنند آمريكاى جهانخوار با ادعاهاى طرفدارى از حقوق بشر و صلح دوستى و انساندوستى با يك ملت مستقل چه معامله‏اى كرده است و مى‏كند تا مشاهده كنند آثار جرم اين رژيم آدمخوار را كه مع الاسف دولت‏هاى غربى، جمعيت‏هاى طرفدار حقوق بشر و سازمان ملل متحد و شوراى امنيت سازمان ملل متحد همگى طرفدارى از او مى‏كنند و به عيان ببينند تا آنچه اينجانب مكرر گفته‏ام كه تمام اين سازمان‏ها و گروه‏ها براى طرفدارى از قدرتمندان بوجود آمده است و اين جمعيت‏ها به دست قدرتمندان براى سلطه بر ضعيفان و مكيدن خون محرومان جهان بوجود آمده است، تا ببينند كه به بهانه نجات جاسوسان چه نقشه‏اى براى ملت مظلوم ما طرح كرده‏اند، تا ببينند و باور كنند كه سازمان‏هاى كذائى آنجا كه به نفع قدرتمندان و سرمايه‏داران بين‏المللى است حقوق مستضعفين را ناديده گرفته و جز براى سلطه آنان عملى انجام نمى‏دهد.

دولت غاصب عراق به دستور آمريكا مدت‏هاست به ايران تجاوز مى‏كند و ما نديديم اين جمعيت‏ها و سازمانها ولو براى يك مرتبه هم كه شده است اعتراض كنند، لكن براى 50 نفر جاسوس كه با كمال انسانيت با آنها عمل مى‏شود هر روز اعتراضات و فرياد نقض حقوق بشر از حلقوم آنان طنين انداز است. ما نديديم كه طرفداران حقوق بشر از حق دولت ضعيف و ملت مظلوم ما دفاع كنند.

اين سازمان‏ها نه تنها اين تجاوز واضح به يك كشور مستقل را ناديده مى‏گيرند، بلكه ما را به نقض قراردادهاى بين‏الملل محكوم مى‏كنند، در صورتى كه ما جز جاسوسان را كه براى توطئه به ايران آمده‏اند كسى را توقيف نكرديم و ببينيد كه آنان كه به طرفدارى از آمريكاى متجاوز ما را مى‏خواهند در حصر اقتصادى قرار دهند، با اينكه كارتر آنان را در جريان خيانت هولناكش قرار نداده و نقض حاكميت يك كشور مستقل را كرده است، باز از او طرفدارى مى‏كنند و خواهند كرد و ما را به حصر اقتصادى مى‏كشند و باز براى طرفدارى ظالم هياهو مى‏كنند. شما به طرفداران آمريكا كه مع الاسف در اين به اصطلاح روشنفكران خودمان فراوانند و به جوانانى كه فريب اين گروه‏ها را خورده‏اند تذكر

صحيفه نور ج 12 صفحه 61

دهيد كه خود را عوض كنند و به ملت خود بپيوندند و براى ديگران و اجانب جان خود را تباه نكنند و به نصيحت ما گوش دهند كه خير و صلاح خودشان در اين است. شما به قشرهائى مثل خرابكاران كردستان و آشوبگران دانشگاه‏ها تذكر دهيد كه در اين موقع حساس از اين اعمال خلاف مليت و اسلاميت و انسانيت كه كشور را ممكن است به تباهى كشد دست برداريد كه امروز هر صدائى و هر عملى بر خلاف جريان انقلابى ايران خدمت به جهانخواران است و دليل بر وابستگى اينان به آنان است.

و السلام عليكم و على عباد الله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 62

تاريخ: 8/2/59

پيام امام خمينى به فيدل كاسترو

بسم الله الرحمن الرحيم‏

حضرت آقاى فيدل كاسترو رئيس جمهورى كشور دمكراتيك كوبا هاوانا

تلگرام پشتيبانى آن حضرت از انقلاب عظيم ملت شريف ايران واصل گرديد. از اظهار همدردى و حمايتى كه در اين موقع حساس از ملت مظلوم و رنجديده ما نموده‏ايد متشكرم. آقاى كارتر با تجاوز آشكار خود به خاك ايران چهره واقعى خود را به مردم دنيا نشان داد و ادعاهاى دروغين دفاع از حقوق بشر و انساندوستى خود را با اين عمل وحشيانه به اثبات رسانيد و ما به يارى خدا تا نابودى كامل دشمنان اسلام و ملت‏هاى مستضعف جهان در برابر آنان و بخصوص در مقابل آمريكاى جهانخوار ايستادگى خواهيم كرد و همان ايمان به خدا ضامن پيروزى ما بر همه دشمنان خواهد بود. تأييد آن حضرت و ملت شما را خواهانم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 63

تاريخ 8/2/59

فرمان امام خمينى به دكتر ابراهيم يزدى

بسم الله الرحمن الرحيم‏

جناب آقاى دكتر ابراهيم يزدى ايده الله تعالى

با اهميتى كه مطبوعات و نقشى كه در ساختن جامعه دارند، با گذشت بيش از يك سال از برقرارى جمهورى اسلامى باز ديده مى‏شود كه بسيارى از مطبوعات در خط انقلاب اسلامى نيستند و اصلاحاتى بنيادى در آنها بايد تحقق يابد كه اشخاص منحرفى كه موجب اين امور انحرافى مى‏شوند دستشان از اين رسانه‏هاى گروهى كوتاه شود. لهذا جنابعالى كه شايستگى و قدرت اداريتان محرز است، براى اين امر حياتى و اصلاح امور به سرپرستى مؤسسه كيهان كه از مؤسسات مربوط به مستضعفين است منصوب هستيد كه با كمك كارمندان محترم و متعهد، اين موسسه را هر طور صلاح مى‏دانيد، به طور اسلامى و مناسب با جمهورى اسلامى اداره نمائيد.

از خداوند تعالى توفيق و تأييد جنابعالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 64

تاريخ 9/2/59

پيام امام خمينى به مناسبت روز جهانى كارگر

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب عمده العلماء اعلام و حجت الاسلام و المسلمين آقاى صدوقى دامت افاضاته

مرقوم محترم كه حاكى از سلامت مزاج شريف و حاوى تفقد از اينجانب بود واصل و موجب تشكر گرديد. مطالبى كه مرقوم شده بود انشاءالله تعالى مورد توجه قرار خواهد گرفت.

آنچه كه امروز لازم است با كمال كوشش به آن توجه شود، قضايائى است كه اخيراً براى كشور و ملت اسلامى ايران به دست آمريكا و عمال داخلى و خارجى آن پيش آمده و ناچار خواهد آمد. حمله نظامى امريكا كه مخالف جميع موازين و قراردادهاى بين‏المللى است و اگر با شكست مفتضحانه در هم كوبيده نشده بود منطقه را به آتش كشيده بود و دست و پا زدن عمال داخلى و چپ نماهاى آمريكائى و دربارى در دنبال آن و انفجارهاى متعدد كه در تهران، در مجامع عمومى با دست اين عمال خبيث موجب شهادت بعضى از كارگران و زحمتكشان مظلوم گرديده بايد با دقت مورد بررسى مقامات مسؤول و بيدارى و توجه دقيق عموم ملت قرار گيرد.

جنابعالى كه سوابق ممتدى در خدمت به اسلام و حوزه‏هاى علميه داريد و از شناخت و آگاهى خاص برخوردار هستيد لازم است به عموم برادران محترم آن ناحيه هشدار دهيد و راهنمائى‏هاى لازم را بنمائيد كه همگان با تمام توان و قدرت اسلامى مهيا و در حال آماده باش باشند و از اين خرابكارى ناجوانمردانه كه صددرصد به ضرر خلق بپا خاسته ايران و به نفع جهانخواران خصوصاً آمريكاى شكست خورده است نهراسند كه خداوند عادل با ماست.

اينجانب از اهالى محترم يزد و خصوصاً جوانان عزيز اسلامى مى‏خواهم كه از توطئه ضدروحانى كه مقدمه توطئه ضد اسلامى است و با دست عمال اجانب در دست اجراست، جدا جلوگيرى نمايند و به پشتيبانى از علماى اعلام ناحيه خصوصاً حضرت آقاى صدوقى كه حقا غمخوار اسلام و ملت هستند، برخيزند و به ارشاد آنان توجه نمايند.

از خداوند متعال توفيق و سعادت همگان خصوصاً جنابعالى را خواستارم.

و السلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 65

تاريخ: 10/2/59

پيام امام خمينى به مناسبت روز جهانى كارگر

بسم الله الرحمن الرحيم‏

روز كارگر را به ملت‏هاى زحمتكش و خصوص كارگران به واژه اعم، تبريك عرض مى‏كنم. كارگران از ارزشمندترين طبقه و سودمندترين گروه در جامعه‏ها هستند. چرخ عظيم جوامع بشرى با دست تواناى كارگران در حركت و چرخش است. حيات يك ملت مرهون كار و كارگر است. كار خلاصه نمى‏شود به جنبش مخصوص و كارگر خلاصه مى‏شود و به گروهى خاص و به اين انگيزه، روز كارگر روز همه ملت است نه بخش خاصى از آن از اين عموم استثناء مى‏شود كارهاى تخريبى و كارگران مخرب، همان‏ها كه به اسم طرفدارى از كارگران از كار آنان جلوگيرى مى‏كنند و پشت نقاب طرفدارى از دهقانان خرمن‏هاى آنان را كه حاصل دسترنج يكساله آنان است به آتش مى‏كشند و زير ماسك خدمت براى كارگران در كارخانه‏ها با تمام توان اخلال مى‏كنند، اين روز از آنان نيست و از دشمنان آنان است. آنان كه در نقاب خدمت به خلق، مسلحانه بر ضد خلق قيام مى‏كنند و ناجوانمردانه دست به انفجار در مجامع عمومى كه اكثراً خلق زحمتكش و كارگر مستمند در آنجا حضور دارند مى‏زنند و ملت شريف ديد كه در انفجار تهران آن كه شهيد شد كارگر بود و ناچار زخمى‏ها هم اكثراً از اين طبقه هستند. در اين قيام‏هاى مسلحانه در اطراف كشور و در دانشگاه‏ها و در اين انفجارهاى متعدد در اهواز و غيره دست جنايتكار آمريكا پيداست و از ماهيت اين گروه‏ها كه در خرابى و ضديت با توده‏هاى مستضعف پيشگام هستند پرده برداشته مى‏شود.

روز كارگر روز دفن سلطه ابر قدرت‏هاست كه با كار با واژه اعم، استقلال در همه ابعادش به مستضعفين جهان برگردد و ابر قدرتهاى آدمخوار و عالمخوار خلع سلاح مى‏شوند و گوئى كه در آستانه روز كارگر، اين انفجارهاى پى در پى بى‏رابطه با اين روز نباشد. ملت شريف ما اگر در اين انقلاب بخواهد پيروز شود بايد دست از آستين بر آرد و به كار بپردازد. از متن دانشگاه‏ها تا بازارها و كارخانه و مزارع و باغستان‏ها تا آنجا كه خودكفا شود و روى پاى خود بايستد. ملت اسلامى ما بايد به قدرت الهى خود اتكاء كند و از اين انفجارهاى خائنانه كه به دست گروهك‏هاى بى‏فرهنگ و وابسته به اجانب وجود پيدا مى‏كند نهراسد كه اينان با اين خرابكارى‏ها و شرارت‏ها گور خود را و اربابان جهانخوار خود را مى‏كنند. نويسندگان و گويندگان ما ملت را با قلم‏ها زبان‏هاى خود به پيش ببرند و جوانان برومند ما را از اين پيشامدهاى ناچيز نترسانند كه جوانان ما مرد شهادت و شهامتند و

صحيفه نور ج 12 صفحه 66

از قلم‏هاى مزدور آسيب بر نمى‏دارند.

كار آقاى كارتر كه از رزمندگى به راهزنى و از دخالت نظامى به پنهانكارى و انفجار كشيده است او را به صورت يك موجود مفلوك در آورده كه همكاران متوجه خودش به او پشت كرده‏اند و در قدرت نظامى او ترديد نموده‏اند و چنين موجودى ملت شجاع ما را نخواهند ترساند. اى ملت عزيز! بهوش باشيد و هوشمندانه اين ريشه‏هاى پوسيده رژيم سابق را شناسائى كنيد و به كمك شهربانى و سپاه پاسداران و كميته‏ها در اين شناسائى بشتابيد و به خداى بزرگ اتكال كنيد و از تفرقه و تشتت بپرهيزيد كه خدا با شماست و دست خدا فوق دست‏هاست.

اينجانب اخيراً از تمام قشرهاى متعهد تقاضا مى‏كنم در اين لحظات حساس دست از انتقاد نهادهاى اسلامى، خصوصاً قواى انتظامى بردارند و براى تربيت روحى آنان كوشش كنند. از خداوند متعال وحدت كلمه ملت‏هاى اسلامى و قشرهاى ملت مبارز ايران را خواستارم.

و السلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 67

تاريخ: 12/2/59

بيانات امام خمينى در جمع فرماندهان سپاه پاسداران انقلاب اسلامى

خوف مرگ براى دنيا پرستان جنايتكار است، نه پويندگان راه حق

بسم الله الرحمن الرحيم‏

من وقتى شما جوان‏ها را مى‏بينم كه با صداقت، با سلامت روح فعاليت براى اسلام مى‏كنيد و خودتان را در معرض خطر مرگ قرار مى‏دهيد مباهات مى‏كنم. افتخار مى‏كنم كه در بين مسلمان‏ها يك همچو جوان‏هاى رشيد متعهد هست. از اين جهت ما نبايد از قدرتمندهائى كه اتكال به خدا ندارند، اتكال به مسلسل دارند، ما نبايد بترسيم. ترس مال آن است كه براى شهادت حاضر نباشد.

در روايتى است كه حضرت على ابن الحسين (ع) در كربلا كه بودند به پدرشان گفتند كه (قريب به اين معنا كه به آنها گفته بودند كه شما كشته مى‏شويد) عرض كرد به سيد الشهدا كه مگر ما بحق نيستيم؟ فرمود چرا. گفت ديگر مبالات از مردن نداريم. كسى كه بحق است و كسى كه قائل است به اينكه اين عالم تما يك مدبر دارد و او خداست و عالم طبيعت پايين‏ترين عوالم است (در قرآن از او به دنيا تعبير شده، دنيا يعنى پائين) وقتى بنا باشد كه شهيد منزلش در ملاء اعلى باشد، اين چه خوفى دارد؟ خوف را بايد امثال كارترها داشته باشند كه اعتقاد به اين مسائل ندارند، اينهائى كه همه مقصدشان اين است كه در اينجا چند روزى به يك قدرتمندى برسند يا به يك جنايتكارى برسند آنها بايد بترسند اما جوان‏هاى ما كه اعتقاد به ماوراء طبيعت دارند و شهادت را براى خودشان يك فوزى مى‏دانند اينها ترس ندارند. ما فرض مى‏كنيم كه همچو قدرتى براى آن قدرتمندان باشد كه بريزند بكشند و همه چيز را از بين ببرند، معذلك ما چون بحق هستيم نبايد بترسيم.

حمله نظامى كارتر به طبس نمونه‏اى آشكار از نقض قوانين بين‏المللى‏

در صورتى كه نه اينطور هم نيست مسائل، آقاى كارتر از روز اول هى با فرياد و با صدا مى‏خواست تحميل كند. اگر شما يادتان باشد اولى كه اين جوان‏هاى ما رفتند و اين لانه جاسوسى را گرفتند، هى مسائلى را اينها پخش مى‏كردند، يعنى آنها تعليم مى‏دادند و اينهايى كه در ايران داشتند اينها پخش مى‏كردند بناست كه بيايند به لانه جاسوسى و چتر بازها بيايند و اينها را بيهوش كنند و عرض مى‏كنم كه وارد بشوند و چه بكنند يا همه تهران را بيهوش بكنند. وقتى كه اعتنا به اين حرف نشد معلوم شد مسأله اين نيست. حالا هم كه اينها امتحان كرده‏اند كه آمدند و با آن تجهيزاتى كه مى‏گويند

صحيفه نور ج 12 صفحه 68

زياد بوده است آمدند و درايران هم پياده شدند، خوب ضربه سياسى خوردند، ضربه روحى خوردند، جوان‏هاى مردم را آوردند اينجا به كشتن دادند و به نظر من‏آيد كه بيشتر از اين مقدارى است كه اينها مى‏گويند. اينهائى كه، بعضى از اينهائى كه رفته‏اند و آنجا را ديده‏اند مى‏گويند نخير يك مقدارى از اينها همچو سوخته شده‏اند كه از آنهااثرى خيلى باقى نمانده است يك همچون جنايتكارى كه جوان‏هاى مملكت خودش را براى جنايت مى‏فرستد به اينجا، اين آقايى كه هى فرياد مى‏زند كه شما نقض قراردادهاى اجتماعى و بين‏المللى را كرديد، خودش همين نقض قرارداد بين‏المللى را كرده است كه نظامى وارد كرده در يك مملكتى كه مستقل است. اين يكى از چيزهايى است كه نقض حقوق بين‏المللى است، نقض قراردادهاى بين‏المللى است. اين نقض قرارداد بين المللى را كه ايشان آنجا هى فرياد مى‏زند، خودش نقض مى‏كند و اينقدرها هم اين مجالسى كه در دنيا هست از او انتقاد نمى‏كنند، البته در اين وضعيت كه حالا شكست خوردند انتقادات زياد است لكن بدانيد كه اگر اين توفيق پيدا كرده بود، همه اين انتقادهايى كه اينها مى‏كردند بر مى‏گشت به تعريف و ثنا خوانى.

منبع قدرت ملت ايران اتكال به خداوند است

در هر صورت ما از اينطور ارعاب‏ها نمى‏ترسيم. من نمى‏گويم كه ما يك قوه سلاح زيادى داريم كه نمى‏توانيم با همه قدرت‏ها طرف بشويم، همچو چيزى ما نمى‏گوئيم. آنها شايد به اندازه جمعيت ايران قواى انتظامى داشته باشند فرض كنيد ما مى‏گوئيم كه ما اتكال به يك مبدايى داريم به اتكال به آن مبداء، از مردن نمى‏ترسيم، شما هم آخر كارتان اين است كه بيائيد همه مارا بكشيد همانى كه جوان‏هاى ما كراراً از من خواستند كه شما دعا كنيد ما شهيد بشويم كسى كه مى‏گويد دعا كنيد شهيد بشويم ديگر نمى‏ترسد از اينكه آقاى كارتر بفرستد اينها را به شهادت برسانند. بنابراين ابداً خوفى از اين مسائل نيست. قوى باشيد، قدرتمند باشيد، اتكال به خدا بكنيد. يك نفر شما وقتى اتكال به خداى تبارك و تعالى دارد، با عده‏اى از آنها مى‏تواند مقابله بكند. اينها اگر هم يك وقتى بى عقلى كنند و فرض كنيد بريزند به ايران، اين جوان‏هاى ما آنها را با چنگ و دندان از بين مى‏برند، نمى‏گذارند اينها يكى شان هم بروند. اگر هم اين كارى كه كرده بود رسيده بود به آنجايى كه بيايند در تهران و بيايند در اين لانه جاسوسى آنوقت مى‏فهميدند كه با چه اشخاصى طرف هستند. در هر صورت من از شماها تشكر مى‏كنم كه خودتان بدون اينكه غير از خدا يك كسى وادارتان بكند (اين چيزى است كه از مبداء الهى جوشش پيدا كرده) خودتان وارد اين ميدان شديد، اينطور نبوده است كه يك كسى بيايد شمارا وادار بكند. سرتاسر ايران يكدفعه سپاه پيدا شد، نه يك جمعيتى بودند كه بروند يكى يكى اينهارا اسم‏نويسى كنند و چه، نه مسأله الهى بود. وقتى كه ديدند يك مطلبى است كه براى حفظ مملكت اسلامى است و اين اطاعت خداست، از سر تا ته ايران ديديم كه يكدفعه جوشش پيدا كردند، از متن ملت اسلامى جوشش پيدا كردند و خودشان هم تنظيم امور را كردند و خودشان هم كارها را درست كردند.

صحيفه نور ج 12 صفحه 69

سفارش به عمل طبق رضاى حق و حفظ آبروى نهضت

ولى آن چيزى كه بايد من عرض كنم به شما آقايان كه سران اين جمعيت هستيد، اين است كه كارى بكنيد كه اين نهضت لكه‏دار نشود. شما الان جزء جنود الهى هستيد، جندالله شما هستيد، شما لشكر خدائيد، كسى كه لشكر خداست اگر خداى نخواسته يك كارى بكند كه مرضى خدا نباشد و آنوقت يك جورى باشد كه گفته بشود كه خوب، اينها هم مثل سابق، اينها حالا دستشان رسيده به يك چيزى اينها هم زور مى‏گويند به مردم، اينها هم اذيت مى‏كنند مردم را، اينها هم مثلاً مال مردم را خداى نخواسته بر مى دارند، اينطور نباشد. به جوان‏هايتان سفارش كنيد، از قول من سلام به همه برسانيد، سفارش كنيد كه شما جوان‏ها جند خدا هستيد، شما دست خدا هستيد، شماها كارى بكنيد كه ايران سربلند باشد در دنيا، ما پيش خدا سربلند باشيم، خود شما پيش خدا آبرومند باشيد. يك وقتى كارى نشود كه ملت‏ها، ديگران ما را تعيب كنند به اينكه شما دستتان نمى‏رسيد، حالا كه دستتان رسيد شما هم همان هستيد. بفهمانيد به آنها كه نه، ما براى دنيا پا نشديم راه بيفتيم و گرنه معقول نيست كه آدم جانش را بدهد براى دنيا. كسى كه دنيا را مى‏خواهد جانش را مى‏خواهد حفظ كند تا دنيا را ببلعد، شمائى كه جانتان را در معرض خطر قرار داديد اگر يك وقتى در بين‏تان يك جوانى، يك جاهلى پيدا شد كه يك كارى انجام داد خلاف موازين، خودتان جلويش را بگيريد، نصيحت‏شان كنيد، نگذاريد يك طورى بشود كه در دنيا منعكس بشود كه ايران وقتى كه به نوا رسيدند خودشان ريختند و چه كردند و چه كردند. من اميدوارم كه خداوند مؤيد شما باشد، خداوند پشتيبان شما باشد با قدرت جلو برويد، اتكالتان به يك مبداء قدرتى است كه هيچ قدرتى در مقابل او چيزى نيست، با همان قدرت جلو برويد و شما پيروزيد بحمدالله.

اشاره به ماهيت بى‏نظير انقلاب اسلامى ايران در طول تاريخ

من اميدوارم كه تا آخر پيروز باشيد و شما بدانيد كه در تمام تاريخ يك همچو قضايايى كه در ايران واقع شد، واقع نشده است. در تمام اين انقلاباتى كه در دنيا واقع شده است مثل انقلاب اكتبر، مثل انقلاب فرانسه، ساير انقلاباتى كه در ممالك كوچكتر پيدا شده است اينطور نبوده است كه به اين آسانى و سهلى. اولاً مرحوم قرنى خدا رحمتش كند به من گفت كه (بعد از پيروزى گفت) مبارزه ما بين ملت و دولت سه ساعت و نيم بود، سه ساعت و نيم، اينها غلبه كردند. اين يك مسأله خيلى نادرى است در دنيا يا غير واقع است. آنوقت بالاتر از اينكه، دنبال اينكه شما غلبه كرديد آن كارهايى كه در انقلاب‏هاى ديگر مى‏شد هيچ نشد. انقلاب كه مى‏شد، اول مى‏ريختند و يك عده زيادى را شايد گاهى يك ميليون جمعيت را مى‏كشتند. اينها در اين صورتى كه به من داده بودند حالا يادم نيست اما در آن بود كه در انقلاب فلان يك ميليون جمعيت كشته شد، يك ميليون و نيم حبس شد، تمام مطبوعات، تمام

صحيفه نور ج 12 صفحه 70

راديوها، تمام چيزها كنترل شد، تمام احزاب را درش را بستند. اول كارى كه مى‏كنند، اينهايى كه احتمال مى‏دهند كه يك صدايى بكنند، اين را خفه مى‏كنند. ايران وقتى كه انقلاب كرد تقريباً تا پنج ماه به تمام احزاب و به تمام روزنامه‏ها و به تمام چيزها اجازه داد كه هر چه بخواهيد بگوئيد، تمام راه‏ها باز بود براى همه بيايند و بروند. اين در دنيا سابقه ندارد، اين براى اين بود كه اين انقلاب، انقلاب اسلامى بود، خود ملت بودند كه انقلاب كرده بودند، خود ملت مسلمان بودند كه انقلاب كرده بودند، اينجور نبود كه يك كودتايى واقع بشود، يك قدرتمندى بيايد و يك قدرتمند ديگر را بيرون كند، يك امير لشكرى بيايد مثلاً رئيس جمهور را از بين ببرد. اينجور نبود. خود اين ملت بودند همه كارها هم دست خود ملت بود، ملت ما هم مسلمان بودند و آداب اسلامى داشتند از اين جهت نه جلو گرفتند، دولت ما هم همين طور آداب اسلامى داشتند نه جلو گرفتند و نه عرض مى‏كنم كه آن حرف‏ها و آن كشتارها و اينها واقع شد. يك عده معدودى كه همه مى‏شناختندشان آنها چكاره بودند يك عده‏شان فرار كردند، يك عده‏شان كه اين جا ماندند اينها را گرفتند محاكمه كردند و در حبس هم من وقتى سؤال مى‏كردم مى‏گفتند خيلى حالشان خوب است و در حبس، جايشان هم خوب است. محاكمه كردند، هر كدام اشخاصى را كشته بودند يا اينكه بساط و آنطورها كرده بودند، به جزائشان رساندند، اينها چيزهائى است كه سابقه ندارد در دنيا.

لزوم ملاحظه آداب اسلامى و جلوگيرى از شرارت بقاياى رژيم سابق

از آن طرف ما يك سال و دو سه ماه است كه از پيروزى مى‏گذرد، در اين يك سال و دو سه ماه همه كارها اطلاح شده، همه كارها، در بين خودمان البته يك دسته شيطان، يك دشته فضول هست كه در ايران كه اينها تتمه همان‏ها هستند، تتمه همان جمعيتى كه كشته شدند يا فرار كردند، طرفدارهاى شاه مثلاً هستند، يك عده‏اى هستند اينها، منتها يك عده‏اى هستند كه چون چيزها از آنها گرفته شده، قدرت‏ها از آنها گرفته شده، منابع انتفاعات از آنها گرفته شده است فعاليت زياد مى‏كنند. بايد همه، خود ايران، خود ملت اينهارا شناسايى كنند، جلويشان را بگيرند تا تمام بشود قضيه، همه كارهايى كه در مملكت‏هاى ديگر بعد از سى سال، چهل سال، پنجاه سال كه انقلاب كردند نتوانستند درست كنند، قانون اساسى نتوانستند درست كنند، ايران، هم رئيس جمهور تعيين كرد، هم قانون اساسى تعيين كرد، هم رأى به جمهوريت اسلامى داد و هم مجلس عرض كنم خبرگان درست كرد و هم قانون نوشت و همه كارها را كرد و انتخابات هم مى‏بينيد كرده است و يك قدريش را هم يك چند وقت ديگر، چند روز ديگر تمام كند. اين كارهائى است كه در بعضى جاهاى ديگر بعد از 20 سال يا ده سال پيروزى باز قانون ندارند، همين طورى دور هم مى‏نشينند يك چيزى درست مى‏كنند ما نبايد از اين چيزها بترسيم اينها هم فرض كنيد كه در كردستان فضولى مى‏كنند يا دولت عراق هم كه در آنجا هى تأييد مى‏كند و هى هجوم مى‏كند اينها چيزى نيستند اينها، اينها قابل ذكر خيلى نيستند، شيطنت‏هائى مى‏كنند. شمائى كه يك همچو قدرتى را از ايران بيرون كرديد و تمام قدرت‏هاى دنيا هم

صحيفه نور ج 12 صفحه 71

پشت سرش بود و اعتنا نكرديد و بيرون كرديد، ديگر از اين چهار نفرى كه فضولى مى‏كنند و يك خلافكارى مى‏كنند يا توى دانشگاه مى‏روند بچه بازى در آورند يا شرارت مى‏كنند، اينها ديگر هيچ خوفى ندارند. البته بايد ما آدابمان آداب اسلامى باشد، همه جهات اسلامى را ملاحظه بكنيم، همه‏تان ملاحظه كنيد و انشاالله خداوند به شما سعادت بدهد، پيروزى بدهد و همه كارها اصلاح بشود و مملكت‏مان يك مملكت اسلامى باشد كه همه قشرها در آن راحت باشند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 72

تاريخ: 15/2/59

پيام امام خمينى به مناسبت روز زن

بسم الله الرحمن الرحيم‏

اگر روزى بايد روز زن باشد، چه روزى والاتر و افتخار آميزتر از روز ولادت باسعادت فاطمه زهرا سلام الله عليهاست، زنى كه افتخار خاندان وحى و چون خورشيدى بر تارك اسلام عزيز مى‏درخشد، زنى كه فضائل او همطراز فضائل بى‏نهايت پيغمبر اكرم و خاندان عصمت و طهارت بود، زنى كه هر كسى با هر بينش درباره او گفتارى دارد و از عهده ستايش او بر نيامده، كه احاديثى كه از خاندان وحى رسيده به اندازه فهم مستمعان بوده و دريا را در كوزه‏اى نتوان گنجاند، و ديگران هر چه گفته‏اند به مقدار فهم خود بوده، نه به اندازه مرتبت او. پس اول آنكه از اين وادى شگفت در گذريم و به فضائل زن رو آوريم كه قلم‏هاى مسموم خطاكار و گفتار گويندگان بى‏فرهنگ در اين نيم قرن سياه اسارت بار عصر ننگين پهلوى زن را به منزله كالائى خواستند در آوردند و آنان را كه آسيب‏پذير بودند به مراكزى كشيدند كه قلم را ياراى ذكر آن نيست. هر كس بخواهد شمه‏اى از آن جنايات مطلع شود، به روزنامه‏ها و مجله‏ها و شعرهاى اوباش و اراذل زمان رضاخان از روزگار تباه كشف حجاب الزامى به بعد مراجعه كند و از مجالس و محافل و مراكز فساد آن زمان سراغ بگيرد. رويشان سياه و شكسته باد قلم‏هاى روشنفكرانه آنان و گمان نشود كه آن جنايات با اسم آزاد زنان و آزاد مردان بدون نقشه جهانخواران و جنايتكاران بين‏المللى بود. يكى از نقشه‏هاى آنان كشيدن جوانان به مراكز فحشا بود كه موفق شدند و كشور ما را از جوانانى كه عضو فعال جامعه‏اند، تهى كردند و مغزهاى آنان را از قوه تفكر خلع سلاح نمودند كه هر چه از اين كشور آفت‏زده و غربزده بچاپند و به يغما ببرند، همگان بى‏تفاوت باشند. امروز به بركت نهضت اسلامى، زن عضو موثر جامعه تا حدودى مقام خود را يافته است. از يك عده معدود در رده بالا كه ميراث زمان سياه رژيم منحط سابق است و مقام زن را به خود آرائى و حضور در مجالس عيش و عشرت مى‏دانند و خود را به صورت كالائى در آورده‏اند و پيرو و عمال همان رژيم هستند و پياده كنندگان همان نقشه اجانب مى‏باشند و كمك كاران سيا و ساواك هستند كه بگذريم، ديگر زنان شيردل و متعهد، همدوش مردان عزيز به ساختن ايران عزيز پرداخته چنانكه به ساختن خود در علم و فرهنگ پرداخته اند و شما شهر و روستائى را نمى‏يابيد جز آنكه در آنها جمعيت‏هائى فرهنگى و علمى از زن‏هاى متعهد و بانوان اسلامى ارجمند بوجود آمده است. و نهضت اسلامى به بركت اسلام چنان تحولى در نفوس زن و مرد جامعه بوجود آورده كه ره ساله را

صحيفه نور ج 12 صفحه 73

يكشبه طى نموده است و شما ملت شريف ديديد كه زن‏هاى محترم متعهد ايران پيشاپيش مردان به ميدان رفته و سد عظيم شاهنشاهى را در هم شكستند و ما و همه مرهون قيام و اقدام آنان هستيم و پس از شكست ابر قدرت‏ها و ريشه‏هاى فاسد آنان مى‏توانيم بحق، روزى را روز زن قرار دهيم و به جهان و جوامع بشرى با افتخار و سر فرازى از زن و پيشرفت آن در جمهورى اسلامى گفتگو كنيم.

امروز زنان در جمهورى اسلامى، همدوش مردان در تلاش سازندگى خود و كشور هستند و اين است معناى آزاد زنان و آزاد مردان، نه آنچه در زمان شاه مخلوع گفته مى‏شد، كه آزادى آنان در حبس و اختناق و آزار و شكنجه بود. اينجانب به زنان توصيه مى‏كنم كه رفتار زمان طاغوت را فراموش كنند و ايران عزيز را كه از خودشان و فرزندانشان است، به طور شايسته بسازند كه باهمت همه قشرها از وابستگى‏ها به تمام ابعادش نجات يابيم. من به زنان متعهد، روز بيستم جمادى الثانى را كه روز مبارك زن است تبريك عرض مى‏كنم و از خداوند متعال سلامت و سعادت آنان و عظمت اسلام و مسلمين را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 74

تاريخ: 16/2/59

نامه بنى صدر به محضر امام خمينى

بسمه‏تعالى

حضور مبارك حضرت آيت الله العضمى امام خمينى رهبر انقلاب اسلامى ايران دامت ظله العالى

نظر به اوضاع كشور و مقابله قاطع با توطئه‏ها و حوادث ضرورديد بر اساس گفتگوهاى مفصلى كه حاج آقا به عرض مى‏رسانند خواهان سه امر زير بشوم:

1 - انتخاب نخست‏وزير با تصويب امام.

2 - قواى انتظامى در اختيار و به دستور عمل كنند.

3 - دستگاه‏هاى تبليغاتى بايد برخلاف مصالح كشور و مخالف سياست جمهورى اسلامى نباشد و آزادى آنان در حدود قوانين اسلامى بايد مراعات شود. اطمينان مى‏دهد كه با وجود همه مشكلات در صورتى كه وسائل كار در دسترس و به اختيار باشند، هيچ گونه خطرى متوجه انقلاب اسلامى و كشور عزيز نخواهد شد.

ابوالحسن بنى صدر

تاريخ: 17/2/59

پاسخ امام:

بسمه‏تعالى

موافقت شد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 75

تاريخ: 17/2/59

پيام امام خمينى به ملت ايران در آستانه دومين مرحله انتخابات مجلس شوراى اسلامى‏

بسم الله الرحمن الرحيم

روز جمعه نوزده ارديبهشت روزى است كه ملت شريف مسلمان كه به جمهورى اسلامى رأى مثبت داده اند، براى تعيين كانديداهاى معتقد به اسلام و احكام خداوند متعال و متعهد به جمهورى اسلامى به پاى صندوق‏هاى رأى مى‏روند و يا با اخلالگران و معتقدان به مكتب‏هاى ضد اسلامى در مجلس اسلامى مواجه مى‏شوند و اسلام و قرآن را در معرض خطر قرار مى‏دهند. بايد ملت شريف ايران بدانند كه اسلام عزيزتر از آن است كه براى هواهاى نفسانى و جلب توجه گروه‏ها يا اشخاصى پشت به آن نموده و مقاصد فانى خود را بر مقاصد عالى و باقى حق تعالى مقدم دارند. در اين گروه كه اولين مجلس اسلامى است و سرنوشت مجالس دوره‏هاى بعد هم امروز بايد تعيين شود، هر خشت كجى كه در اين مجلس به دست كسانى كه اسلام را مى‏خواهند پياده شود و يا از روى جهالت با مسائل برخورد مى‏كنند گذاشته شود، سنتى مى‏شود براى هميشه وكسى كه سنت كجى را بنا گذارد تمام گناهانى كه به واسطه آن ارتكاب شود به عهده اوست. ملت عزيز در اين روز امتحان الهى بايد توجه به امورى داشته باشد:

1 - كسانى را انتخاب كنند كه صد در صد مسلمان و معتقد به احكام اسلام و معتقد به اجراى احكام اسلام و مخالف با مكتب‏هاى انحرافى و معتقد به جمهورى اسلامى باشند.

2 - شناخت اين اشخاص يا با آشنائى به اعمال و رفتار آنان از زمان رژيم طاغوت تاكنون است و يا به معرفى روحانيون متعهد در شهرستان‏ها يا اشخاص متدين موجه كه گرايش به چپ و راست يا دسته‏اى نداشته باشند.

3 - بايد به اشخاصى كه احتمال انحراف در آنان مى‏رود رأى ندهند، چه احتمال انحراف عقيدتى، اعمالى و يا اخلاقى باعث مى‏شود كه به چنين اشخاص اعتماد نمى‏شود كرد و راى به آنان موجب مسؤوليت خواهد بود.

4 - تحت تاثير تبليغات واقع نشوند و خودشان با موازين اسلامى اشخاص صحيح را انتخاب كنند.

5 - ممكن است بعضى شياطين مطالبى را بين مردم ناآگاه پخش كنند و آنان را در رأى دادن يا رأى به اشخاص صحيح دادن منحرف كنند. يك آنكه گفته شود كسانى كه در مرحله اول رأى دادند

صحيفه نور ج 12 صفحه 76

نبايد در اين مرحله رأى دهند، در صورتى كه اين مرحله با مرحله اول فرقى ندارد و مقتضى است همه ملت در رأى شركت كنند، دوم آنكه گفته شود خوب است به همه گروه‏ها چه چپى و چه انحرافى رأى دهيد كه مجلس شورا جامع همه گروه‏ها باشد، اين يك مطلب غلطى است كه منحرفين درست كرده‏اند تا در مجلس با خدعه شركت كنند و ملت به اين مطالب انحرافى گوش فرا ندهد و به اشخاص با شرايط فوق رأى دهد.

6 - اميد است ملت مسلمان ايران در اين امر حياتى كه سرنوشت جامعه بدان مرتبط است شركت كنند و روز جمعه همه قشرها زن و مرد بپاخيزند و به سوى صندوق‏ها بروند و رأى خود را بدهند.

7 - در اين روز افرادى فرصت طلب در حوالى صندوق‏ها جمع مى‏شوند و به مردم پيشنهاد افرادى خاص را مى‏كنند، به حرف‏هاى آنان گوش ندهيد و آراى خود را به اشخاص صحيح بدهيد.

8 - اشخاص بيسواد قبلاً با مشورت اشخاص مطمئن متدين، كانديداهاى خود را در تهران 12 نفر و در شهرستان‏ها به تعدادى كه لازم است مى‏باشد، به وسيله شخص متدينى بنويسند و باز به شخص ديگرى كه مطمئن است بدهند بخواند و خودشان با دست خودشان رأى خود را به صندوق بيندازند و اختيار نوشتن رأى يا به صندوق انداختن را به هيچ كس ندهند.

من از خداى تعالى توفيق و تأييد همگان را خواهانم، سعادت و عظمت اسلام و مسلمين را اميدوارم.

و السلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 77

تاريخ: 19/2/59

بيانات امام خمينى به هنگام رأى دادن

بسم الله الرحمن الرحيم‏

مبارك كند انشاءالله. مبارك آن روزى است كه ايران از سلطه اجانب مستخلص بشود و مجلس شوراى اسلامى به وظايف خطير خود عمل كند و ايران استقلال پيدا كند و همه دشمنان ايران ذليل و نابود شوند و مسلمين همه با هم پيوند كنند. خداوند همه دوستان، همه مسلمانان را موفق و مؤيد كند.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 78

تاريخ: 20/2/59

فرمان امام خمينى به حجت الاسلام و المسلمين سيد على خامنه‏اى

بسم الله الرحمن الرحيم

جناب حجت الاسلام آقاى حاج سيد على خامنه‏اى دامت افاضاته براى تشكيل شوراى عالى دفاع ملى بر مبناى اصل يكصد و ده قانون اساسى جمهورى اسلامى ايران، جنابعالى به عنوان مشاور از طرف اينجانب منصوب مى‏شويد و در اين موقع چون در وضع استثنائى هستيم لازم است هر هفته با بررسى كامل دقت رويدادهاى داخلى ادارات مختلف ارتش را براى اينجانب ارسال داريد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 79

تاريخ: 20/2/59

فرمان امام خمينى به دكتر مصطفى چمران

بسم الله الرحمن الرحيم

جناب آقاى دكتر مصطفى چمران ايده الله تعالى

براى تشكيل شوراى عالى دفاع ملى بر مبناى اصل يكصد و دهم قانون اساسى جمهورى اسلامى ايران، جنابعالى به عنوان مشاور از طرف اينجانب منصوب مى‏شويد و در اين موقع چون در وضع استثنائى هستيم لازم است هر هفته با بررسى كامل و با كمال دقت رويدادهاى داخلى ادارات مختلف ارتش را براى اينجانب ارسال داريد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 80

تاريخ: 20/2/59

فرمان امام خمينى به حجت الاسلام دعائى

بسم الله الرحمن الرحيم

جناب مستطاب حجت الاسلام آقاى حاج سيد محمود دعائى دامت افاضاته

از آنجا كه مطبوعات كشور در ساختن جامعه نقش مؤثرى را ايفا مى‏نمايد جنابعالى را به خاطر شايستگى و لياقتى كه در اداره اينگونه امور داريد به سرپرستى روزنامه اطلاعات كه مربوط به مستضعفين است منصوب مى‏نمايم و البته متوجه هستيد كه مطبوعات بايد هميشه در خدمت اسلام عزيز و مردم و كشور باشند وآزادى‏ها در حدود قوانين مقدس اسلام و قانون اساسى به بهترين وجه تأمين شود. اميد است به يارى خدا و با همكارى كارمندان متعهد، اين روزنامه را در راه تحقق بخشيدن به آرمان‏هاى انقلاب اسلامى اداره نمايند. از خداى تعالى و توفيق همگان را در اين راه مسئلت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 81

تاريخ: 23/2/59

بيانات امام خمينى در جمع پرستاران و پزشكان بنياد خدمات پزشكى امام خمينى

پزشكى و پرستارى از شغل‏هاى بسيار ارزنده است

بسم الله الرحمن الرحيم‏

انسان در انتخاب شغل‏ها و ساير انواع انتخابات آزاد است، آزاد خلق شده است و در اسلام آزادى به او اعطا شده است، لكن خود انسان‏ها در انتخاب شغل، مختلف هستند و اين اختلاف تابع آن اختلاف نفسانى خودشان و اختلاف باطنى خودشان است. يكى دزدى را انتخاب مى‏كند شغل، يكى غارتگرى را براى خودش شغل انتخاب مى‏كند، يكى شغل هروئين فروشى و مواد مخدره فروشى و امثال اينها را انتخاب مى‏كند. انتخابات، يك انتخاب آزادى است كه تابع آن نفسيت اشخاص است. نفوس انسان در اين عالم به حسب خلقت اختلاف دارد و به حسب تربيت‏هائى هم كه در محيطها مى‏شود باز يك اختلافات زيادى در اين تربيت‏ها حاصل مى‏شود. در يك محيط مى‏بينيد كه تربيت‏ها، تربيت‏هاى ضد انسانى است، ضد اخلاقى است و در يك محيط تربيت‏هاى انسانى است.

از جمله شغل‏هاى بسيار مقدس پزشكى است، شغلى است كه اگر پزشك‏ها به تكاليف خودشان، تكاليف انسانى خودشان عمل بكنند، اين شغل بسيار شريف و يك عبادتى است. و همين طور پرستارى، اين شغل پرستارى از شغل‏هاى بسيار شريفى است كه اگر چنانچه انسان با وظايف انسانى و شرعى خودش عمل بكند، اين يك عبادتى است كه در فراز عبادت‏هاى درجه اول است. البته مسووليت‏هائى هم دارد، هم در پزشك و هم در نرس‏ها و هم در همه قشرهائى كه در بيمارستان‏ها هستند يك مسووليت بزرگى هست برايشان. پزشك‏ها همچو نباشد كه براى جمع‏آورى مال و منال اين خدمت را انجام بدهند. خدمت بكنند، خدمت بكنند و نظرشان خدمت به انسان‏ها كه بندگان خداست باشد تا اين شغل عبادت بشود، آن منافعى هم كه پيدا مى‏شود، منافعى است كه از اين عبادت برايشان پيدا شده است و اما اگر بنا باشد كه آنها خداى نخواسته انحراف داشته باشند و گاهى انحرافات به جائى برسد كه جان‏هاى مردم را در خطر بيندازد، اين يك جنايتكار است مثل همان جنايت‏هائى كه ساواكى‏ها مى‏كردند، يا يك قدرى بدتر. و همين طور پرستارها، پرستارى از بيمار امر بسيار مشكلى است لكن خيلى ارزشمند است. انسان با يك بيمارى به طور محبت، به طور برادرى، به طور خواهرى مراعات احوال او را بكند و اين براى انجام يك وظيفه انسانى الهى باشد، از عبادات بسيار ارزشمند است. شما متوجه باشيد كه شغل شما شغل بسيار شريفى است و از

صحيفه نور ج 12 صفحه 82

آن طرف مسؤوليتش هم زياد است، مسؤوليتش را خود شما مى‏توانيد جبران بكنيد، به محبت كردن به مرضى. اينها احتياج دارند به محبت بيش از آن كه احتياج به دوا دارند. يك مريضى كه از خانه‏اش آمده است در بيمارستان، اين مريضى خودش را مثل اينكه يك غريب مى‏داند، اگر چنانچه اين پرستارها با او با ملايمت، با رفتار انسانى، با محبت، مثل برادر و خواهر با او رفتار كنند، اين حس غربت از او منفصل مى‏شود و آرامش برايش حاصل مى‏شود و اين آرامش روحى در بهبودى او كمك مى كند، كمك طبيب است، كمك پرستار است. شما متوجه باشيد كه اين شغل را خداى نخواسته آلوده نكنيد به جهات مادى، به جهات دنيائى، كه هم كار كرده باشيد و هم اجرا الهى نبرده باشيد. شما كارى بكنيد كه اين شغل شما الهى باشد، براى خدا باشد. منافات ندارد اينكه براى خدا باشد لكن به شما هم مثلاً اجرى بدهند. اينها منافات با هم ندارند. شما توجه داشته باشيد به اينكه با اين بيماران خوشرفتارى كنيد، كمك كنيد آنها را، دلجوئى كنيد از آنها. اينها افسرده هستند، بايد دلجوئى كنيد. اين شغل شما از آن شغل‏هاى بسيار ارزنده است.

غارتگران در كردستان در صدد هستند راه را براى اجانب باز كنند

لكن ما مى‏بينيم كه اشخاص ديگرى هم در اين دنيا هستند كه انتخاب مى‏كنند يك شغل‏هاى بدى را، مثلاً شما ملاحظه كنيد در كردستان يك دسته‏اى از مردم هستند كه اينها تابع اجانب هستند و به مملكت خودشان خيانت مى‏كنند و به افرادى كه در محيط خودشان و از جنس خودشان هستند، خيانت مى‏كنند و دسته‏بندى مى‏كنند براى اينكه مردم را ناراحت كنند و ديديد كه در اين مدتى كه گذشت بر اينها، چه جناياتى كردند و چه غارتگرى‏هائى از همان‏هائى كه مى‏گويند ما طرفدار آنها هستيم، ادعا مى‏كنند كه ما طرفداريم، طرفدار خلق هستيم، لكن‏روند خرمن‏هاى آنها را آتش مى‏زنند، خانه‏هاى آنها را خراب مى‏كنند. حالا هم كه شكست خورده‏اند، از قرارى كه اطلاع مى‏دهند شروع كرده‏اند به اذيت و آزار مردم و غارتگرى و كارهاى رذالت ديگر. يكى هم شغل پاسدارى را براى خودش انتخاب مى‏كند، يكى هم شغل ژاندارمرى را براى خودش انتخاب مى‏كند، يكى هم شغل ارتشى را انتخاب مى‏كند. اينها اگر چنانچه به وظايف خودشان عمل كنند، به وظايف انسانى خودشان عمل كنند، به اعتبار اينكه خدمتگزار اسلام هستند، خدمتگزار مملكت اسلامى هستند، حافظ كشور هستند، شغلشان يك عبادت است، و اگر خداى نخواسته كشته شدند، يك شهادت. اشخاصى كه الان در اين كردستان كشته شده‏اند و مع الاسف زياد هم هستند از سپاه پاسداران، از ژاندارمرى، از لشكرى‏ها و آنها و از ساير مردم، اين بسيار موجب تأسف من است كه يك دسته‏اى اينطور از انسانيت دور باشند كه جمعيتى كه، ارتشى كه آمده است براى حفاظت آنها، براى حفاظت كشور آنها و پاسدارانى كه آمده‏اند براى حفاظت شهر آنها، براى حفاظت مملكت آنها، آنها در عين حالى كه در گفته‏هايشان مى‏گويند كه ما مى‏خواهيم با ارتش همراه باشيم و برويم و سرحدات را حفظ كنيم، راه نمى‏دهند به اين ارتش برود سراغ سرحدات كه سرحدات در خطر هست. اين چه جور جمعيتى هستند؟ چقدر انسان بايد متاسف

صحيفه نور ج 12 صفحه 83

باشد از اين مردم كه اينطور تربيت شده‏اند و اينطور از انسانيت دور شده‏اند و يك حال سبعيت به خودشان گرفته‏اند كه اصلا نصيحت به آنها هيچ اثر ندارد. من از اول اين بساطى كه اينها در آورده‏اند نصيحت كردم آنها را، سفارش كردم به ارتش، به سران ارتش سفارش كردم، به سران ژاندارمرى كه با مسالمت رفتار كنيد با آنها با خشونت رفتار نكنيد و عمده هم نظر اين بود كه خوب، اشخاص بيگناهى در اين محيطها هست، لكن ژاندارمرى و لشكرى و پاسداران يك قدرى كه دست نگه داشتند آنها حمله كردند. دائماً در صدد اين هستند كه گول بزنند طرف را، دائماً در صدد اين هستند كه در قراردادهايشان خيانت بكنند، دائماً در صدد اين هستند كه راه را باز كنند براى اجانب، راه را باز كنند براى آمريكا يا براى شوروى، فرق ندارد. اين چه جور جمعيتى هستند؟ من متأسف هستم از اينكه چرا بايد انسان اينقدر منحط باشد، اينقدر بد طينت باشد كه در كشور خودش، اهل مملكت خودش، اهل دين خودش را اينطور در زحمت واقع كند و اينطور خرابى بار بياورد و مملكت را بخواهد به باد بدهد و به دست دشمن‏هاى اسلام بسپارد، دشمن‏هاى ايران بسپارد. من تأسفم از آنها از باب اين است كه چرا آدم نيستند و تأسف ديگرم راجع به اين كشتن‏هائى كه، اين شهدائى است كه در راه اسلام شهيد شدند كه عده شان خيلى زياد است در همين كردستان و در ساير مناطق عده‏شان هم خيلى زياد است. هر روز به ما اطلاع مى‏دهند كه در كجا كى را كشته‏اند، چند نفر، در كجا چند نفر. و اين اسباب تأسف است از طرفى و اسباب مباهات است از طرف ديگر. اين نهضت اسلامى براى اين دسته اين تحول را به بار آورده است كه اشخاصى كه اصلاً وارد در اين كارهاى جنگى نبوده‏اند يكدفعه متحول شده‏اند و اشخاصى كه جنگى شده و اشخاصى كه در راه اسلام فداكارى كرده‏اند و شهيد داده‏اند و من در عين حالى كه بسيار متأسف هستم از اين عزيزانى كه از دست ما رفته است و ليكن مباهات مى‏كنم به اين تحولى كه از براى آنها پيدا شده و آنها بحمد الله به وظايف شرعى و دينى خودشان عمل كرده‏اند و جان خودشان را براى خدا فدا كرده‏اند و خداى تبارك و تعالى به آنها هر چه بخواهند در آن عالم مى‏دهد براى اينكه هر چه داشته‏اند داده‏اند و خدا هر چه بخواهد به آنها خواهد داد. و من باز بر مى‏گردم سراغ شما خواهران و عزيزان كه توجه داشته باشيد در اين محيطى كه هستيد رعايت احكام اسلام را بكنيد. مملكت اسلامى است، جمهورى اسلامى است، بايد در همه شوونش تحول حاصل بشود. همانطور كه مى‏بينم تحول روحى از براى شما حاصل شده است، همين طور بايد در اعمال هم يك تحولى زياد حاصل بشود، تخلف از موازين الهى نشود و با رحمت و عطوفت با اين كسانى كه در زير دست شماها، چه پزشكان و چه نرس‏ها و چه ساير قشرهائى كه در آنجا خدمت مى‏كنند. خدمت شما يك خدمت بسيار با ارزشى است، خدمت مشكلى است. پرستارى، پزشكى، هر دو مشكل است و اما بسيار شريف است در صورتى كه به آن وظايفى كه بايد بشود عمل بكنند و من دعاگوى شما همه هستم و آنقدرى كه از من مى‏آيد اين است كه براى مرضاى شما دعا كنم كه كمك شما باشند و براى شماها هم دعا كنم و براى پزشكان هم دعا كنم و براى همه اهالى كشور عزيزمان دعا كنم. خداوند همه شما را با سعادت و سلامت و رفاه قرار دهد.

والسلام عليكم و رحمه‏الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 84

تاريخ: 23/2/59

بيانات امام خمينى خطاب به مدير عامل و سرپرست صدا و سيماى جمهورى اسلامى

جديت در اسلامى كردن جو راديو و تلويزيون و تصفيه عناصر منحرف و خود باخته به شرق و غرب

بسم الله الرحمن الرحيم‏

از اولى كه راديو و تلويزيون در اختيار جمهورى اسلامى واقع شد راجع به آن نگرانى داشتم، براى اينكه اين سازمانى است كه اگر خوب باشد مملكت ما خوب مى‏شود و اگر فاسد باشد، ممكن است كه بسيار فساد ايجاد كند، از اين جهت تذكراتى بايد به شما بدهم. يكى اينكه اين دستگاه راديو تلويزيون كه در خانه حتى روستاها، در همه جا نفوذ دارد، اگر صددرصد اسلامى نشود، معنايش اين است كه اسلام در ايران پياده نشده است. اگر بنا باشد راديو تلويزيون در خدمت دسته‏اى و يا گروهى كه منحرف هستند و اعوجاج دارند قرار داده بشود، ممكن است كه سرتاسر مملكت را به فساد بكشد. از اين جهت شما موظفيد، هم وظيفه شرعى و هم وظيفه قانونى داريد كه دستگاه راديو تلويزيون را از گروه‏هائى كه منحرف هستند و يا ارتباط با رژيم سابق داشته‏اند و در خدمت آنها بوده‏اند تصفيه كنيد و اشخاصى كه فاسد هستند كه موجب فساد مى‏شوند را هم تصفيه كنيد، شما بايد اينها را با كمال قدرت بدون هيچ ملاحظه اى از راديو و تلويزيون تصفيه كنيد و مهمتر از همه، قضيه اخبار است كه بايد كاملاً دقت شود كه اشخاص منحرف در آن راه نيابند، آخر جمهورى اسلامى فقط لفظش كه نيست، بايد واقعيت پيدا كند. الان ما به هر كجا كه سر مى‏زنيم مى‏بينيم كه فسادهائى در آن هست، باز اسلام به صورتى درست پياده نشده است ولى چون اين مهمتر از همه است پافشارى من نسبت به راديو تلويزيون بيشتر از چيزهاى ديگر است براى اينكه اين فسادش موجب فساد ملت و جامعه مى‏شود، براى اينكه چيزى كه در اينجا گفته مى‏شود، سر تا سر مملكت آن چيز پخش مى‏شود و انحراف در سطح مملكت و همچنين در خارج پيدا مى‏شوداز اين جهت اين سازمان بايد صد درصد به صورتى باشد كه با نهضت اسلامى بسازد نه اينكه ما بگوئيم راديو تلويزيون اسلامى هست ولى ببينيم يك حرف‏هائى در آن مى‏زنند كه به اسلام و به انقلاب اسلامى لطمه وارد مى‏آورد بايد كاملاً توجه داشت كه به هيچ وجه ما نبايد مقلد شرق و غرب باشيم زيرا تقليد از شرق و غرب با راديو تلويزيون اسلامى نمى‏سازد، بايد كاملاً مراقبت كنيد و خوف از گفته‏ها و نوشته‏هاى اين روشنفكران غربزده ابداً نداشته باشيد. اين روشنفكران در فكر اين هستند كه مملكت را به خواست خودشان يك مملكت لوكس

صحيفه نور ج 12 صفحه 85

درست بكنند و ديگر هر چه خرابى هم باشد مانعى ندارد. آنها دلشان مى‏خواهد يك مملكت غربى درست بشود و حال اينكه مردم اينجا همه جديت كردند براى اينكه اسلام در ايران پياده شود، نه فقط يك صورت اسلام و وقتى سر به هر اداره‏اش مى‏زنيم اسلام در كار نباشد. بايد شديداً با روشنفكران غربزده مبارزه كرد. از اين جهت شما مأموريت داريد با همكارى كارمندان مسلمان و متعهد و غير منحرف اين سازمان را تصفيه كنيد بدون اينكه خوفى از كسى و يا گروهى داشته باشيد. بايد توجه داشته باشيد كه در اين سازمان مسلمانان متعهد حتى يك نفرشان نبايد بيرون بروند مگر تخلفاتى كنند كه اين مسأله ديگرى است و فرقى با ديگران ندارند اما يك وقتى گفته نشود اينها مثلاً يك قدرى ارتجاعى هستند، از اين حرف‏هائى كه شاه هم به مسلمانان مبارز و متعهد در آن دور مى‏زد. مسلمانان مبارز و متعهد بايد آنجا باشند و ديگرانى هم كه تصفيه مى‏شوند بايد جايشان را افراد مسلمان مبارز غير منحرف گذاشت. ما بحمد الله گويندگان و نويسندگان خوب داريم، ما همه چيز داريم. من غالباً فيلم‏هائى كه خود ايرانى‏ها درست مى‏كنند به نظرم بهتر از ديگران است مثلاً فيلم گاو آموزنده بود اما حالا اين فيلم‏ها بايد حتماً از آمريكا يا از اروپا بيايد با يك بى‏بند و بارى، تا روشنفكران غربزده شاد شوند. فيلم‏هائى كه از خارج به ايران مى‏آيد اكثراً استعمارى است لذا فيلم‏هاى خارجى استعمارى را حذف كنيد، مگر صد درصد صحيح باشد در هر صورت اين به عهده شما و مسؤولين آنجاست. بار ديگر تذكر مى‏دهم كه آنجا را از وابستگان رژيم سابق تصفيه كنيد. البته مصاحبه اشكالى ندارد ولو يك كمونيست بيايد و حرفش را بزند و در همانجا از شخص ديگرى جواب بگيرد، اين مانعى ندارد. خلاصه راديو تلويزيون نبايد در دست يك عده مفسده‏جو باشد. با كمال تأسف هنوز ريشه‏هاى رژيم سابق هستند، حالا يك قدرى جلوى منافعشان گرفته شده اخلال مى‏كنند و مى‏خواهند همان عياشى‏ها را بكنند و راديو تلويزيون را براى خودشان دكان كنند. من صريحاً مى‏گويم ما مى‏خواهيم نه غرب و نه شرق از ما تعريف كنند. نمى‏خواهيم روشنفكران غربزده و قلمداران خود فروخته از ما تعريف كنند ما مى‏خواهيم يك مسأله‏اى را كه اسلام مى‏فرمايد عمل بكنيم و براى كشورمان خدمت بكنيم، نه يك دستگاهى درست بشود كه همه‏اش خراب و فاسد باشد و بچه‏هاى ما را به فحشا بكشند و افراد را بى تفاوت كنند كه اگر همه چيزشان را ببرند، اينها اصلاً ككشان نگزد و هيچ توجه به اين مسائل نداشته باشند. ما مى‏خواهيم ادارات را متحول كنيم، همين طور كه الحمدلله الان همه مردم متحول شده‏اند. بايد توجه به اين مسائل داشت من دعا مى‏كنم كه انشاءالله موفق باشيد.

تلاش در جهت حفظ استقلال راديو تلويزيون و پياده كردن محتواى اسلام

من بارها گفته‏ام راديو تلويزيون بايد كاملاً مستقل باشد و بايد استقلالش محفوظ باشد و هيچ كس در آن دخالت نكند. شما فقط در هر چه اسلامى شدن آن كوشش كنيد تا مطابق با خواست مردم باشد. مردم خونشان را داده‏اند، نمى‏شود كه مسلمان‏ها خونشان را بدهند و بعد اشخاصى منحرف بيايند و نتيجه‏اش را ببرند و مسأله اين است كه هيچ عقل شرعى اين را نمى‏گويد. مردم

صحيفه نور ج 12 صفحه 86

مسلمان ريختند در خيابان‏ها، الله اكبر گفتند، جانشان را فدا كردند و گفتند ما جمهورى اسلامى مى‏خواهيم جمهورى اسلامى محتوايش اين است كه همه چيزش اسلامى باشد. يكى از مهمات، همين قضيه راديو تلويزيون است كه از همه چيز اهميتش بيشتر است. اين دو دستگاه است كه بايد اسلامى بشود. استقلالش را حفظ كنيد، كسى اگر آمد خواست يك چيزى را تحميل كند، ابداً به آن اعتنا نكنيد و با استقلال و با قدرت اين دستگاه را راه بيندازيد. مؤيد باشيد.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 87

تاريخ: 25/2/59

بيانات امام خمينى در ديدار با سرهنگ صدرى (فرمانده لشكر 28 كردستان)

اشرار بايد از كردستان تصفيه شوند

بسم الله الرحمن الرحيم‏

من اميدوارم كه به خواست خدا و همت ارتش و پاسداران، كردستان به زودى تصفيه و درست شود. من از فداكارى‏هاى شما براى كشور خود و براى اسلام تشكر مى‏كنم. حال كه اشرار را از آنجا رانديد بايد توجه به اين معنا داشته باشيد كه آنان شما را رها نخواهند كرد. من به شما ارتشيان دلير و سپاه پاسداران و شوراى انقلاب و فرمانده كل قوا هشدار مى‏دهم كه اشرار بايد از كردستان تصفيه شوند، آنان كردستان را به فساد كشيدند و مردم كردستان را به طرز وحشتناكى اذيت و آزار كردند، آنان مردم را غارت كردند و همه را كشتند، ديگر نبايد به اينها مهلت داد، بايد منطقه درست پاكسازى شود تا دست آنها كوتاه و اميدشان قطع شود.

با وجود انسجام، هيچ قدرتى نمى‏تواند به شما زور بگويد

البته مسأله مهم اين است كه ارتش و پاسداران و ژاندارمرى ما با يكديگر هم زبان و هم پيمان باشند و مهمتر اينكه در عمل با هم هماهنگى داشته باشند زيرا در هماهنگى است كه پيروزى ميسر مى‏شود، بايد سران با هم تفاهم داشته باشند كه بحمدالله دارند، بايد سلسله مراتب محفوظ باشد، بايد اطاعت بى چون و چرا انجام گيرد ولى درست مثل صدر اسلام، اطاعت بدون هيچ اغماض بايد باشد و محبت و دوستى و برادرى هم بايد باشد. حضرت امير عليه السلام رئيس كل قوا بودند ولى نسبت به ساير افراد ارتش اسلام هم عطوفت داشتند. هرگز در سپاه اسلام تحميل نيست يعنى درست يك عده برادر هستند كه در كنار هم براى خدا مى‏جنگند، كه يكى فرمانده و ديگرى فرمانبردار است و تخلف از دستور فرمانده جايز نيست. بايد نظم كاملاً رعايت شود، بايد فرماندهان به سربازان بفهمانند كه همه با هم برادريم و همه با هم مى‏خواهيم كارى را انجام دهيم، ولى ارتش هم بايد از فرمانده كل قوايش كه آقاى بنى صدر است اطاعت كند. خلاصه امروز كه ما از طرف قدرت‏ها در خطر هستيم، البته به نظر من بعيد به نظر مى‏رسد، بايد منسجم باشيم زيرا اگر انسجام بوجودآيد، هيچ قدرتى نمى تواند به شما زور بگويد و پيروزى از آن شماست. امروز ارتش پشتيبان بسيار قوى دارد و آن ملت است ملت با ارتش است و ملت با ارتش عزيز ما همراه است. اميد است كه دولت و ملت و ارتش و گروه‏هاى متعهد با هم

صحيفه نور ج 12 صفحه 88

منسجم و يكدست شوند تا نيروئى به دست آوريد كه هيچ كس نتواند در مقابل آن بايستد. من از ارتش و سپاه پاسداران و ژاندارمرى و ساير نيروهائى كه براى اسلام زحمت كشيده‏اند، خصوصاً در كردستان فعاليت كردند تا كفار را شكست دادند، تشكر مى‏كنم. و به خانواده‏هاى شهداى بزرگ خود تسليت مى‏گويم و از خداوند مى‏خواهم كه‏به شما و سايرين قدرت عنايت فرمايد. شما الان سرباز اسلام هستيد، درست مثل سرباز زمان حضرت رسول با شما عمل مى‏كنند و مقامتان عالى است و پيش خداى تبارك و تعالى ارجمند هستيد. اين مملكت مال شماست و خودتان هم بايد نگهش داريد، مهم رضايت خداست، كه عمل شما موجب رضايت خداست. انشاءالله خداوند همه شماها را در پيشرفت و پيروزى تأييد كند.

سر پيروزى صدر اسلام، ايمان به خدا بود

خداوند انشاءالله همه شما را تأييد كند و سر پيشرفتگى كه در صدر اسلام شد اين است كه سربازان اسلام با تعداد كمى كه داشتند در مقابل تعداد زيادى از سربازان دشمن كه يكى ايران و يكى روم بود و بسيار هم مجهز بودند، ايستادند و پيروز شدند، زيرا سلاح معنوى داشتند يعنى اعتقادشان بر اين بود كه ما اگر برويم و كشته شويم، باز هم سعادتمند هستيم و اگر بكشيم هم ما سعادتمنديم، آنوقت دشمن براى دنيا بود كه آن هم با فشارى بر آنها كه مى‏آوردند مى‏جنگيدند. ببينيد در جنگ ذات سلاسل، دشمن، سربازان خود را به زنجير بسته بود كه فرار نكنند. آيا با اين اعتقاد مى‏شود جنگيد؟ سر اينكه لشكر اسلام پيروز شد و آنها شكست خوردند همين بود كه آنها روحيه‏شان را به واسطه اينكه ايمان به خدا نداشتند، بكلى از دست داده بودند. آخر آنها براى چه كسى كار بكنند و براى چه منظورى خود را بكشند؟ آيا خودشان را بكشند كه يك نفر، فرض كنيد شاه و يا پسر شاه آنهمه بساط داشته باشد؟ براى چه اين سربازها آنطور فداكارى كنند؟ اما اينجا اينطور نيست، اينجا فداكارى براى اسلام است.

بنابراين سر پيروزى صدر اسلام همين دو كلمه بود، ايمان به خدا و ايمان نداشتن به خدا. آنهائى كه ايمان نداشتند، ضعيف بودند و اينهائى كه ايمان داشتند، قوى. ما بايد با يك همچو قدرت و روحيه‏اى كه شما مى‏گوئيد كه آنها مى‏گفتند ما مى‏خواهيم شهيد بشويم به پيش برويم. من از آنوقتى كه اين نهضت شروع شد مكرر هر چند روز يك مرتبه، زنان و مردان مى‏آمدند پيش من و اصرار مى‏كردند كه شما دعا كنيد تا شهيد بشويم، من دعا مى‏كنم كه شما موفق بشويد و ثواب شهادت داشته باشيد. براى اسلام خدمت كنيد، اين روحيه موجب پيشرفت است، جديت كنيد كه اين روحيه محفوظ باشد. جوان‏هائى كه در ارتش و سپاه پاسداران هستند، تقويت روحى بشوند، الحمدلله از نظر روحى قوى هستند، ايمان آنها را تقويت كنيد. يك سرباز مؤمن مى‏تواند يك گروه را در هم بشكند. انشاءالله من اميدوارم اين شهيدانى كه براى خدا به شهادت رسيده‏اند، نزد خداى تبارك و تعالى مقاماتى داشته باشند كه لشكر امام در جنگ احد و در ساير جنگ داشتند. خداوند انشاءالله خانواده‏هاى آنها را

صحيفه نور ج 12 صفحه 89

سلامت بدارد و من هم به آنها تسليت مى‏گويم. اينها از خود ما هستند، مثل اينكه فرزندان خود من باشند، متأثر هستم و مفتخر به اينكه همچو روحيه اى در تمام سربازها پيدا شده، اميدوارم كه با همين روحيه بر مشكلات غلبه كنيد و مملكتتان يك مملكت مستقلى براى خودتان باشد، ديگر نه ابرقدرت‏ها بر شما غلبه كنند و نه هر چه داريد در طبق بگذاريد و به آنها بدهيد و خداوند انشاءالله همه را تأييد كند. من به همه سربازهائى كه در كردستان براى اسلام سربازى كرده‏اند و همه پاسدارانى كه براى اسلام پاسدارى و فداكارى كرده‏اند، دعا مى‏كنم و از همه آنها متشكرم. من خود را منفعل مى‏دانم كه چرا نمى‏توانم بروم و همراه آنان جنگ كنم براى اينكه من ضعيف هستم اميدوارم كه آنها موفق و مؤيد باشند و پيش خدا روسفيد، چنانچه هستند و در پيشگاه اسلام از سربازها و پاسداران اسلام محسوب مى‏شوند. با سلامت و سعادت و عظمت، مملكت خود را اداره كنيد و به پيش برويد، انشاءالله مؤيد باشيد.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 90

تاريخ: 26/2/59

بيانات امام خمينى در ديدار با شمس آل احمد سردبير روزنامه اطلاعات

بسم الله الرحمن الرحيم‏

من با خانواده شما سابقه دارم و با مرحوم پدر شما آقاى حاج سيد احمدآقا، با مرحوم آقاسيد محمدتقى - خدا رحمتش كند كه در خدمت اسلام فوت شد - سوابقى دارم منتها آقاى جلال آل احمد را جز يك ربع ساعت بيشتر نديده‏ام. در اوايل نهضت يك روز ديدم كه آقائى در اتاقى نشسته‏اند و كتاب ايشان (غربزدگى) در جلو من بود ايشان به من گفتند چطور اين چرت و پرت‏ها پيش شما آمده است (يك همچو تعبيرى) و فهميدم كه ايشان هستند مع الاسف ديگر او را نديدم. خداوند ايشان را رحمت كند. شما را هم در تلويزيون گاهى مى‏بينم.

آنگاه شمس آل احمد در پاسخ امام گفت:

من سعادت داشتم يك بار در مجلس بزرگداشتى كه براى مرحوم پدرم در سال 1341 در قم گذاشته بوديد و يك بار ديگر نيز خدمت شما رسيدم و ضمن دست بوسى زيارت‏تان كردم و پس از آن همين طور به شوق ديدارتان انتظار كشيدم.

آنگاه امام فرمودند:

از قرارى كه احمد گفت جنابعالى در موسسه اطلاعات رفته‏ايد. شما بهتر مى‏دانيد اين اطلاعات و اين كيهان وضعشان در سابق چطور بود و حالا چگونه مى‏باشد مع الاسف همانطور كه شما مى‏دانيد ما مبتلا به يك طايفه روشنفكر هستيم كه هر اصلاحى در كشور خواهد بشود نمى‏گذارند. در گذشته شاه نمى‏گذاشت، حالا اينها. اينها ولو همان‏ها نباشند اما كار همان‏ها را مى‏كنند. اگر ما بخواهيم يك روزنامه را بگوئيم كه به خط ملت باشيد، تو روزنامه‏اى هستى كه از ملت هستى و ملت هر چه مى‏خواهد شما بايد در روزنامه‏هايتان بنويسيد، تا يك همچو حجتى مى‏شود و يك روزنامه‏اى كه برخلاف مقاصد ملت و مقاصد اسلام است و بى‏اذن هم منتشر مى‏شده، جلويش گرفته مى‏شود يك دفعه مى‏بينيم در روزنامه‏همان طايفه از روشنفكران شروع مى‏كنند به اعتراض كه خير. خوب قلم آزاد است، اما هر قلمى؟! بيان آزاد است، اما هر بيان؟! يك بيان است كه مملكت را به دامن ابر قدرت‏ها اندازد، آيا اين بيان آزاد است؟! اين را ما مى‏گوئيم آزادى كه مملكت ما را به فساد بكشيد؟! يك قلمى است كه با صهيونيسم و امثال اينها روابط دارند، يك روزنامه‏اى كه با بودجه آنها اداره مى‏شود و خودشان تيراژى ندارند تا خود را اداره كنند، ما بايد به اينها بگوئيم آزاد هستيد؟! كجاى

صحيفه نور ج 12 صفحه 91

دنيا وجود داشته كه يك انقلابى بشود و اينهمه روزنامه داشته باشد. همه روزنامه‏ها را مى‏بستند و يك، تنها يك روزنامه ارگان خود حزب مثلاً يا خود دولت را مى‏گذاشتند باشد كجاى دنيا اينطور آزادى به مردم داده بودند كه به مجرد اينكه انقلاب پيروز بشود همه به ميدان بيايند و هر چه مى‏خواهند به هر كسى بگويند و تا پنج شش ماه هم هيچ كس به كسى حرف نزد تا فهميدند به اينكه اينها دسته‏اى هستند در داخل كه با خارج مرتبط هستند و بر ضد كشور و مصالح كشور دارند عمل مى‏كنند. باز هم ما بگوئيم كه شما آزاديد؟! به واسطه كلمه آزادى بايد حدود آزادى آن چيزى باشد كه ملت مى‏خواهد، نه آنى كه به خلاف ملت آدم آزاد است. خوب من آزادم، يك تفنگ هم دستم است بزنم يك كسى را بكشم، اين چه آزادى است؟ آزادى موازين دارد و بحمدالله شما اينطور كه من تا حالا ديده‏ام و حرف شما را شنيده‏ام از روى ميزان حرف مى‏زنيد، حالا كه در مؤسسه اطلاعات وارد شده‏ايد باز هم همان ميزان كه از آزادى پيش شما هست و همان ميزان كه در نشريات مى‏باشد كه نشريات در خدمت اين ملت باشد، نه نشريات برضد ملت، با كمال قدرت و پشتكار مشغول شويد و شما قدرتش را داريد. به شما كسى نمى‏تواند بگويد مرتجع هستيد. ديگران اگر يك وقت بخواهند يك كارى بكنند، ممكن است ارباب قلم يك همچو حرفى را به او بزنند، اما نسبت به شما نمى‏توانند اين حرف را بزنند. شما با قدرت عمل كنيد و اين عناصرى كه بر ضد نهضت و انقلاب و مصالح كشورند تصفيه و پاكسازى كنيد. خداوند انشاءالله شما را موفق كند.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 92

تاريخ: 27/2/59

بيانات امام خمينى در جمع اهالى جماران

بسم الله الرحمن الرحيم‏

با كمال قاطعيت و به خواست خداوند در مقابل ابرقدرت‏ها ايستاده‏ايم

بسيار مسرور هستم كه با برادران و خواهران خودم در اينجا مواجهم. من از زحمت اهالى اين محل جماران تشكر مى‏كنم كه زحمت زيادى كشيدند در صورتى كه من خدمتى به آنها نكردم، اميدوارم خداوند همه آنها را از همه بليات حفظ كند و از شر شياطين خصوصاً شيطان بزرگ حفظ كند. برادرهاى من! خواهرهاى من! ما در يك موقعيتى واقع هستيم كه بايد هوشيارانه با آن مواجه باشيم، ما با يك ابرقدرتى در طرف غرب و يك ابر قدرتى در طرف شرق مواجه هستيم كه هر دوى آنها مى‏خواهند ما را ببلعند. ما به خواست خداى تبارك و تعالى و همت برادرها و خواهرهاى ايمانى ايران در مقابل همه آنها با كمال قاطعيت ايستاديم و اجازه نخواهيم داد كه هيچ قدرتى با ما مواجهه كند و تصرف در مقدرات ما كند و شما هيچ از اين قدرت‏هاى بزرگ نترسيد كه شما در پناه خدا هستيد و قدرت‏ها همه فانى هستند در مقابل قدرت خداى تبارك و تعالى.

از محاصرات نظامى و اقتصادى ابداً باكى نداريم

اگر چنانچه گفته مى‏شود كه دولت آمريكا مى‏خواهند نظامى بياورد و اين مملكت را به خاك و خون بكشد، باور نكنيد اوباً و ثانياً اگر بيايد، خواهد سزاى خودش را ببيند. ما از محاصرات اقتصادى و محاصرات نظامى و دخالت‏هاى نظامى ابر قدرت‏ها نمى‏ترسيم، فرضاً كه آنها وارد بشوند در اينجا، ما با قدرت در مقابلشان ايستادگى مى‏كنيم و ساير ملت‏هاى اسلامى هم در مقابلشان هستند. با قدرت، ما بايد به پيش برويم تا اينكه احكام اسلام را در مملكت‏مان بلكه در منطقه، بلكه در دنيا پياده كنيم.

تكليف ما مبارزه با ظلم‏هاست

و من اميدوار هستم كه خداوند تأييد كند ما را در اين مقصدى كه داريم، لكن مهم اين است كه ما تكليفى ادا مى‏كنيم، تكليف ما اين است كه در مقابل ظلم‏ها بايستيم، تكليف ما اين است كه با ظلم‏ها مبارزه كنيم، معارضه كنيم، اگر توانستيم آنها را به عقب برانيم كه بهتر و اگر نتوانستيم، به تكليف خودمان عمل كرديم. اينطور نيست كه ما خوف اين را داشته باشيم كه شكست بخوريم، اولا كه

صحيفه نور ج 12 صفحه 93

شكست نمى‏خوريم، خدا با ماست و ثانياً بر فرض اينكه شكست صورى بخوريم شكست معنوى نمى‏خوريم و پيروزى معنوى با اسلام است، با مسلمين است، با ماست. شما قدرتمند باشيد و در مقابل همه مشكلات قيام كنيد و وحدت خودتان را حفظ كنيد، توجه به خدا را حفظ كنيد. از خداوند تعالى سلامت و سعادت همه شما را خواستارم و اميدوارم كه با صحت و سلامت پيروزى پيدا بكنيد و بر همه مشكلات غلبه كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 94

تاريخ: 28/2/59

فرمان امام خمينى به حجت الاسلام عبدالله نورى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى عبدالله نورى دامت افاضاته

جنابعالى به نمايندگى از طرف اينجانب در انجمن نظارت بر انتخاب سه نفر اعضاى شوراى عالى قضايى تعيين مى‏شويد تا بر جريان اين انتخاب بر طبق مقررات نظارت نمائيد. انشاءالله تعالى موفق باشيد. روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 95

تاريخ: 28/2/59

فرمان امام خمينى به حجت الاسلام دانش آشتيانى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج ميرزا ابوالقاسم دانش آشتيانى دامت افاضاته

پيرو درخواستى كه اهالى محترم آشتيان در مورد اقامه نماز جمعه در آن شهرستان از جنابعالى نموده‏اند، مقتضى است دعوت آنان را بپذيريد و به همين منظور اينجانب جنابعالى را به سمت امام جمعه در آن منطقه منصوب نمودم كه انشاءالله تعالى ضمن انجام اين فريضه بزرگ الهى مردم را به وظايف خطيرى كه بخصوص در اين برهه از زمان دارند آشنا سازيد. از خداى تعالى ادامه توفيقات آن جناب را مسئلت دارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 96

تاريخ: 28/2/59

بيانات امام خمينى در جمع اعضاى شوراى فرماندهى سپاه پاسداران انقلاب اسلامى

بسم الله الرحمن الرحيم‏

با قاطعيت بايد عمل كرد، هيچ كس نبايد اظهار ياس كند، هر كس اظهار يأس كند نمى‏داند ايران در چه وضعى است. انقلاب ما با كودتا فرق دارد، ايران مثل افغانستان نيست، مردم ايران بايد بدانند كه حتى فكر كودتا در مغز احدى امكان ندارد وارد شود زيرا به محض اينكه اين خيال در سرش بيايد اول خودش نابود مى‏شود. مگر ملت ما خواب است؟ كودتا مقدماتى مى‏خواهد كه يكى از آنها خواب بودن ملت است و ديگر اينكه ارتشى مى‏خواهد كه آلت دست باشد، نه ارتش ايران كه اكثريت قريب به اتفاقش همراه و همدل ملت است. با چهار نفر مخالف كه نمى‏شود كودتا كرد. اين از شايعات دشمن است و عده‏اى هم ساده‏اند و گول خورده‏اند. ملت ما تمام خائنين رژيم سابق را به جزايش رسانده و يا آنها را بيرون كردند، اگر كسى در ذهنش اين مسأله بيايد، ملت ما با چنگ و دندان آنان را خرد مى‏كند. الحمدلله ارتش و سپاه و ملت همه با هم هستند و اجازه نمى‏دهند كه كسى عليه خودشان قيام كند، 35 ميليون جمعيت است، به حرفهاى ابلهانه عده‏اى كه در اطاق‏هاى در بسته حرف مى‏زنند، گوش ندهيد. من اطمينان مى‏دهم كه اين ملت آسيب پذير نيست. روزى سفير شوروى آمد پيش روى من و گفت افغانستان از ما كمك خواسته است و ما مى‏خواهيم وارد افغانستان شويم. من گفتم البته مى‏شود افغانستان را گرفت ولى بدانيد كه نمى‏توانيد دوام بياوريد، تا ملت چيزى را بخواهد نمى‏شود كارى كرد. حالا فهميده‏اند ولى پايشان گير كرده است و مسأله همانطور كه من گفتم خواهد شد. دولت افغانستان غاصب است و موافق خارجى هاست و مخالف مردم است ولى در ايران دولت و ملت و ارتش و سپاه همه و همه از هم مى‏باشند. امريكا آمدن و نظامى پياده كردن همان و مردم آنان را از بين بردن همان. و اكنون هم بايد بداند كه قضيه ايران غير از افغانستان است. در ايران همه مردم با هم همصدا هستند. در هر صورت من از ارتش، سپاه و ژاندارمرى تشكر مى‏كنم و اميدوارم همه شماها با هم همكارى كنيد و بدانيد كه اگر شهيد شويد، موفقيد و اگر هم بر دشمن پيروز شويد، موفقيد. اين سر پيروزى صدر اسلام است. دشمنان شما نمى‏توانند اين چنين فكر كنند چون جانشان را دوست دارند و دنبال مال و غنيمت هستند. لشكر روم و ايران را عده‏اى از اهل ايمان با سلاح‏هاى شكسته و با تجهيزات كمشان و تعداد قليلشان شكست داده‏اند.

انشاءالله موفق و مؤيد باشيد.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 97

تاريخ: 29/2/59

بيانات امام خمينى در جمع سرپرستان كميته‏هاى انقلاب اسلامى

بسم الله الرحمن الرحيم

در اين انقلاب سپاه و كميته به طور خودرو از متن ملت جوشيدند اول بايد تشكر كنم از آقايان كه آمدند اينجا و از نزديك با هم مواجه مى‏شويم. از ويژگى‏هائى كه انقلاب اسلامى ايران داشت اين است كه به مجرد اينكه پيروز شد، تمام افرادى كه در اطراف اين كشور، جوانانى كه در اطراف اين كشور بودند، چه قشر روحانى و چه دانشگاهى و چه ساير قشرها براى خودشان يك احساس وظيفه كردند، بدون اينكه يك سازمان مركزى در اول باشد هر گروهى در هر جا كه بودند به طور خودرو و از متن ملت كانه جوشيدند و سازمان‏هائى را ايجاد كردند مثل كميته‏ها كه آقايان از اجزاء و سرپرستان آن هستند و مثل سپاه پاسداران. اينطور نبود كه از اول سپاه پاسداران با كميته‏ها را يك مركزى باشد كه آن مركز همه را دعوت كرده باشد و التيام داده باشد، بلكه احساس يك وظيفه انسانى‏اسلامى بود كه همه براى اسلام و براى كشور اسلامى خدمتگزار باشند. اين يكى از ويژگى هايى است كه براى اين نهضت و براى اين انقلاب بود و از ويژگى‏هاى اسلام است. همه افراد خودشان را موظف ديدند كه به اين انقلاب خدمت بكنند، هر كس به يك ترتيبى. جوان‏هايى كه قدرت داشتند كه پاسدارى بكنند، مجهز شدند براى پاسدارى، آقايانى كه قدرت داشتند كه ايجاد كميته‏ها را بكنند، در سرتاسر ايران كميته ايجاد كردند و هكذا ساير قشرهايى كه كانه خودرو و با تعليم اسلامى مشغول فعاليت شدند و اين نهضت مرهون اين جوان‏هاى برومند، چه آنهائى كه در پاسدارى مشغولند و چه آنهايى كه در كميته‏ها هستند و اشتغال به كارهاى كميته‏ها را دارند، مرهون اين قشرهاست و خداوند انشاءالله همه آنها را براى اسلام نگه دارد و همه را پيروز كند در اين جهاد اسلامى.

امروز همه قشرها مسؤوليت حفظ آبروى اسلام و انقلاب اسلامى را دارند

لكن مسأله‏اى كه بايد من عرض كنم و كراراً هم عرض كرده‏ام، اين است كه اين انقلاب در اول كه واقع شد به طور سرعت و به طور غير مترقب، يكدفعه مثل يك جامى كه بتركد يك دفعه هجوم كرد و قدرت‏هاى بزرگ را از بين برد لكن بعد از اينكه اين پيروزى حاصل شد، كم كم يك سستى‏هاى مختصرى، يك چيزهاى كمى در همه جا، هم در كميته‏ها و هم در دادگاه‏ها و هم در پاسداران و هم در

صحيفه نور ج 12 صفحه 98

قشرهاى ديگر يك كمبودهائى پيدا شد. من بايد به شما آقايان و همه ملت ايران خصوصاً آنهائى كه مشغول فعاليت‏هائى براى نهضت و انقلاب هستند عرض كنم كه همانطور كه پيروزى انقلاب مرهون شماهاست، حفظ حيثيت انقلاب هم بسته به شماهاست. انقلاب، يك دفعه انقلاب ملى است، نه اسلامى، يك انقلاب حزبى است، نه اسلامى، آن يك وضعى دارد، يك وقت مثل انقلاب ايران كه يك انقلاب اسلامى است و همه ديديم و ديديد كه جز فرياد الله اكبر و اينكه ما جمهورى اسلامى مى‏خواهيم، هيچ صداى ديگرى نبود. تمام ملت در سرتاسر كشور فرياد مى‏زدند كه جمهورى اسلامى، نه شرقى، نه غربى، جمهورى اسلامى. اين يك مسأله اسلامى است و ملت ما عاشق اسلام بود كه در همه اطراف با دست تهى سينه‏هاى خودشان را سپر كردند، جوان‏هاى خودشان را بردند در ميدان، زن‏ها و مردها رفتند و مبارزه كردند و پيروز شدند. اين قدرت اسلام بود والا نه حزبى مى‏توانست اين كار را بكند و نه مليتى مى‏توانست اين كار را بكند. و اگر ملاحظه كنيد، جنبش‏هاى ملى و جنبش‏هاى حزبى، هيچ وقت اينطور نبوده است كه تمام ملت، بچه، بزرگ، زن، مرد همه يكصدا دنبالش باشند، اين قدرت اسلام بود كه همه را با هم همصدا كرد و همه را با هم بسيج كرد براى اينكه پيروز بشود و پيروز شد. ملت ما اسلام را مى‏خواهد و نه چيز ديگرى را. اگر مليت را مى‏خواهد، در پناه اسلام مى‏خواهد. خيال مى‏كنند كه اگر يكصدنفر، دويست نفر، پانصد نفر را دور خودشان جمع كردند و يك عده هم نشريات براى خودشان درست كردند، اينها مى‏توانند يك كارى در مقابل ملت بكنند. ملت اسلام را مى خواهد و اسلام و ملت، روحانيت را به رسميت شناخته است وخواهد. الان حفظ اين آبروى اين نهضت بسته به روحانيت است و بسته به پاسداران كه پاسدار اين نهضت هستند و دادگاه‏ها و همه نهادهائى كه در خدمت اين نهضت هستند، در خدمت اين انقلاب هستند. اسلام الان نظر دوخته است به ايران، ببيند كه اينها با اسلام چه مى كنند، آيا وفادار هستند به اسلام و روى مصالح اسلامى كار مى‏كنند. چه در دادگاه‏ها، چه در كميته‏ها و چه در پاسداران انقلاب و چه در قواى انتظامى ديگر و چه در شورا و چه در هر جا، در همه ادارات، اسلام الان متوجه اين است و نظر به اين دارد كه اينها چه مى‏كنند. اينها با قدرت اسلام پيروز شدند، امروز كه پيروز هستند با اسلام چه مى‏خواهند بكنند؟ آيا در خط اسلام هستند و اسلام را مى‏خواهند پيش ببرند و احكام اسلام را در ايران جارى كنند و انشاءالله در جاهاى ديگر هم اين احكام محقق بشود و نهضت صادر بشود و يا اينكه خداى نخواسته يك راه ديگرى را پيش دارند؟ امروز، همه ما، همه شما، همه ملت، همه قشرها و خصوصا قشرهائى كه در خدمت انقلاب هستند و مشغول فعاليت هستند، مسؤوليت بزرگ دارند مسؤوليت حفظ انقلاب اسلامى و حفظ آبروى اسلام و آبروى انقلاب اسلامى. اگر خداى نخواسته در قشر روحانى، چه آنهايى كه در كميته‏ها هستند و چه آنهائى كه در مدارس هستند و چه آنهائى كه در شهرستان‏ها هستند، اگر خداى نخواسته يك كار اشتباهى واقع بشود، اين اينطور نيست كه بگويند فلان فرد اين كار را كرده است، به جامعه روحانيت نسبت مى‏دهند مى‏گويند آخوندها اينطورند. اينهايى كه غرض دارند، اينهايى كه مى‏خواهند روحانيت را بشكنند و اصل هدفشان اسلام است و مى‏خواهند اسلام را بكشنند

صحيفه نور ج 12 صفحه 99

و چون اينها را قشرى مى‏دانند كه خدمتگزار نگهدار اسلام هستند به اينها حمله مى‏كنند. اگر يك بهانه‏اى روحانيت دست اينها بدهد، اسباب اين شود كه يك مطلب كوچك را بزرگ بكنند، آن هم اگر از يك نفر صادر شده باشد، به مطلق روحانيين نسبت بدهند اگر در اين كميته‏هاى شما خداى نخواسته يك امرى واقع بشود كه بر خلاف موازين اسلامى است، مى‏گويند كه آخوندها كميته‏ها را گرفته‏اند و مشغول كارهاى مثلاً خلاف هستند. نمى‏گويند كه فلان آدم اينطورى است، مى‏گويند روحانيت اينطورى است. آنهايى كه مى‏خواهند بشكنند روحانيت را و نمى‏توانند ببينند كه روحانيين مشغول اصلاح امور هستند و ديده‏اند كه تاكنون آنها بوده‏اند و هيچ كارى نتوانسته بكنند، حالا كه روحانيين آمده‏اند و سرتاسر ايران روحانى و كسانى كه بسته به روحانيين هستند، مثل پاسدارها و امثال اينها و كميته‏ها و همه قشرهاى فعال، اين اشخاصى كه روشنفكر غربزده هستند، چون ديدند آنها نتوانسته‏اند هيچ وقت يك كار مثبت صحيح بكنند، حزب نتوانستند يك كارى انجام بدهند، حالا كه اين قشرهاى اسلامى و روحانى، اين قشرهائى كه براى خدا بپا خاستند و جان خودشان را براى خداوند دارند فدا مى‏كنند، اينها دارند حفاظت از اسلام مى‏كنند، اينها به واسطه اينكه براى خودشان يك كمبودى متوجه شدند مشغول فعاليت شدند كه اين قشر را، چه روحانى، چه پاسدار، چه كميته‏ها و چه سايرين بشكنند كه آن چيزى را كه خودشان نتوانستند و اينها توانستند، اينها را ناتوان عرضه بكنند. امروز روحانيت و ساير قشرهاى ملت مسؤولند در مقابل خدا كه حفظ كنند آبروى اسلام را، حفظ كنند آبروى انقلاب را، حفظ كنند آبروى نهضت را و اين مسؤوليت بزرگى است، خدمت شماها خدمت بزرگى است و مسؤوليت‏تان بزرگتر، بايد متوجه باشيد.

شما قصدهاى خودتان را براى خدا خالص كنيد كه اين عبادت است‏

خداى تبارك و تعالى حاضر است همه جا، شما بايد حاضر بدانيد او را، در حضور خداى تبارك و تعالى خداى نخواسته چيزى كه بر خلاف مشيت اوست، بر خلاف دستور اوست عمل نكنيد. به راه اسلام باشيد، براى اسلام خدمت بكنيد تا اگر خداى نخواسته شكست خورديم، به شهادت رسيديم، براى اسلام باشد و شهيد باشيم و اگر انشاءالله پيروز شديم، اسلام را پيروز كرده باشيم و سرفراز باشيم در همه جا و اسلام را در همه جاى دنيا، در همه كشورها، اسلام را پياده كنيم و بيرق اسلام را به اهتزاز در آوريم. آقايان عزيز من! متوجه جهات مادى نباشيد. شما نهضت كه كرديد براى شكم نهضت نكرديد، شما خون داديد، نه براى اينكه پستى پيدا بكنيد، در ذهن شما اينها نبود. شما آنوقت كه در ميدان‏ها مى‏رفتيد و در خيابان‏ها مى‏رفتيد و با توپ و تانك مواجه مى‏شديد اصلاً در فكر اين نبوديد كه ما پيش ببريم تا بشويم رئيس يك چيزى، تا بشويم داراى كذا. شما براى خدا بود و پيش برديد، براى خدا باشد و به پيش برويد. اگر يك كمبودى مادى براى شما باشد، اعتنا به آن نكنيد براى اينكه شما براى ماديات قيام نكرديد و براى ماديات عمل نمى‏كنيد، همانطورى كه در صدر اسلام آنهائى كه سربازان اسلام بودند براى خدا كار مى‏كردند، با يك

صحيفه نور ج 12 صفحه 100

خرما در شب و روز، گاهى با يك دانه خرما شب و روز گاهى زندگى مى‏كردند و براى اسلام خدمت مى‏كردند و بعد هم كه پيروز مى‏شدند در صدد اين نبودند كه رئيس يك جايى باشند و يك پستى براى آنها باشد. شما قصدهاى خودتان را براى خدا خالص كنيد، براى خداى تبارك و تعالى عمل كنيد. اين عبادت است، خالص باشيد در اين عبادت. اين نهضت تمامش عبادت بود، اين انقلاب تمامش عبادت است و شما خالص باشيد در اين عبادت، خداوند همراه شماست. اگر چنانچه مسائلى داريد، البته بايد رسيدگى بشود و به نظر من تمام اين مسائل در مجلس شوراى اسلامى بايد حل شود و انشاءالله موافق ميل‏هاى شما كه همان ميل اسلام است و خواست‏هاى همه كه خواست اسلام است تمام كارها انشاءالله درست بشود و اصلاح بشود و اميدوارم كه تا زمانى كه مجلس به كار خودش ادامه بدهد و باز بشود مجلس، ديگر وقت زيادى نمانده باشد و طرح‏هايى كه شما مى‏دهيد طرح‏ها در مجلس باشد كه يك امر ثابت مستدام باشد و بحمدالله افرادى كه در مجلس انتخاب شده‏اند به حسب غالب، اكثريت قاطع، اكثريت اسلامى و متعهد است. و من اميدوارم كه همه ما موفق بشويم به اينكه با قصد خالص براى اسلام خدمت بكنيم همانطورى كه خداى تبارك و تعالى هر چه ما داريم از اوست، ما هيچ نداريم، الا از جانب خداى تبارك و تعالى ما هيچ هستيم آنچه هست اوست و ما هيچ‏ها بايد ما هيچ‏ها، ما اشخاصى كه نيستيم و به اراده او چيز پيدا كرديم و باز همه مال اوست جديت كنيم كه اين امانتى كه خداى تبارك و تعالى به ما سپرده است و آن امانت روح است، امانت زندگى است، امانت حيات است، امانت اسلام است، امانت قرآن است، اينها را پاسدارى كنيم از آن، و وقتى كه وارد مى‏شويم در محضر خداى تبارك و تعالى با روى سفيد وارد بشويم. خداوند تعالى همه شما را نصرت بدهد و خداى تبارك و تعالى دشمنان اسلام را هدايت كند، و اگر نمى‏شود شكست بدهد و نابود كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 101

تاريخ: 29/2/59

بيانات امام خمينى در جمع گروهى از اهالى جماران و ساير مناطق شميرانات

بايد با اتكا به خدا و صرف نظر از اميال شخصى بيرق اسلام را در سراسر جهان به اهتزاز در آوريم

بسم الله الرحمن الرحيم‏

من اين چهره‏هاى نورانى مصمم را هر وقت مى‏بينم، اين چهره‏هاى نورانى مسلمانان متعهد را هر وقت مشاهده مى‏كنم غرق سرور و مباهات مى‏شوم. شما برادران جوان و خواهران، اميد ملت هستيد. نهضت را شما جوانان، خواهران و برادران با نثار خون خودتان به پيش برديد. انقلابى كرديدكه در دنيا بى نظير يا كم نظير بود، انقلاب اسلامى، انقلاب گروهى كه متعهد به اسلام بودند. من هر جا باشد خدمتگزار همه هستم و آنقدر خدمتى كه از من مى‏آيد و آن دعاست در حق شما جوانان، برادران، خواهران مى‏كنم. من اميدوارم كه شما جوانان، خواهران و برادران همانطور كه از اول نهضت با كوشش، انقلاب بزرگ را تحقق بخشيديد از اين به بعد هم با وحدت كلمه و با اتكال به خداى تبارك و تعالى اين نهضت را ادامه دهيد. ما در بين راه هستيم و بايد راه طولانى را طى كنيم و آن راه طولانى اين است كه بيرق اسلام را در همه قطب‏هاى زمين به اهتزاز در آوريم. من اميدوارم كه موفق شويم و با همت و اتكال به خداى تبارك و تعالى اين راه طولانى را به آسانى طى كنيم و مهم اين است كه از آمال شخصى، گرفتارى شخصى، خواست‏هاى شخصى دست برداريم و به خواست‏هاى اسلام و به خواست‏هاى بلند پايه قرآن كريم، دنبال خواست بزرگ خداى تبارك و تعالى باشيم و اطاعت اوامر خداى تبارك و تعالى را بكنيم كه ما را دعوت به اتحاد، دعوت به اجتماع فرموده است و دعوت به اخلاص و دعوت به فعاليت براى پيشبرد اسلام فرموده است. ما بايد اسلام را به پيش ببريم و در همه جاى دنيا انشاءالله اسلام را صادر كنيم و قدرت اسلام را به تمام ابرقدرت‏ها بفهمانيم و شما برادران و خواهران كه در اينجا مجتمع هستيد، من از همه‏تان تشكر مى‏كنم و من در هر جا هستم، براى شما زحمت هستم لكن دعاگو هم هستم. من در اينجا كه آمده‏ام در اين چند روز هم زحمت به آقاى امام (حجت الاسلام سيد مهدى امام جمارانى) دادم كه از دوستان عزيز است و هم به آقاى موسوى كه از دوستان عزيز است و هم به ساير اهالى اين مرز من اميد آن را دارم كه بتوانيم انشاءالله اين خدمتى را كه شروع كرديم به آخر برسانيم و بتوانيم با وحدت كلمه، با اتكال به خداى تبارك و تعالى بيرق اسلام را در همه جا به اهتزاز درآوريم.

صحيفه نور ج 12 صفحه 102

امر بر مقابله دادگاه‏ها و مردم با مفسده جوئى‏هاى سرسپردگان اجانب‏

و شما دوستان بايد متوجه باشيد كه در داخل كشور ما گروه‏هاى مختلفى هستند كه فساد مى‏كنند و تشتت بين برادرها ايجاد مى‏كنند. گروه‏هائى هستند وابسته به رژيم سابق، گروه‏هائى هستند وابسته به امريكا يا احياناً به شوروى و شما بايد با هوشيارى و با تسليم الهى توطئه‏هاى اينها را خنثى كنيد و نگذاريد اين عده قليل زحمت براى نهضت ما و انقلاب ما ايجاد كنند. الان وقت خرمن است، وقت برداشت محصول اين خلق مستمند است و همين‏ها كه ادعاى اين را دارند كه ما فدايى خلق هستيم، همين‏هايى كه ادعاى اين را دارند كه ما براى مستمندان خدمت مى‏كنيم، مشغول آتش زدن خرمن‏ها شده‏اند و در يك روزنامه‏اى خواندم كه صد خرمن در يك ناحيه‏اى آتش زده‏اند. اينها اگر چنانچه قدرت پيدا بكنند، همه چيز را آتش مى‏زنند. مقصد آنها و اساس تفكر آنها تفكرى است كه با تفكر اسلامى نمى‏سازد و چون مى‏بينند كه اسلام دارد شكوفا مى‏شود و احكام اسلام دارد در ايران و انشاءالله ساير مناطق پياده مى‏شود، اينها به دست و پا افتاده‏اند، در بين مردم ايجاد تفرقه مى‏كنند، زراعت‏هاى مردم را مى‏سوزانند، كارخانه‏ها را نمى‏گذارند كه به كار خودشان مشغول باشند. بايد همه شما متوجه باشيد كه اين اشخاصى كه مفسده مى‏كنند، انفجار ايجاد مى‏كنند در بازار مسلمين، انفجار ايجاد مى‏كنند در لوله‏هاى نفت كه مال مستمندان است، انفجار ايجاد مى‏كنند در جاهائى كه گروه‏هاى زيادى از مسلمانان هستند، اينها در اصل مفسد فى الارض هستند و بايد با تمام قدرت اينها را سركوب كرد و دادگاه‏ها در هر جا باشند اينطور اشخاص را بايد محكوم به مرگ كنند. اينها حياتشان جز رحمت براى جامعه و جز تفرقه‏اندازى و جز خوردن مال مردم و ايران را به اغتشاش كشيدن براى اينكه باز ابرقدرت‏ها تسلط به ما پيدا كنند، هيچ كار ديگر ندارند. شما جوان‏ها همه مراقبت كنيد، جوان‏هاى مملكت همه مراقبت كنند و جلوگيرى كنند از اين فسادهائى كه اينها مى‏كنند. مراقبت خرمن‏هايى را كه با خون دل مردم جمع كرده‏اند، مراقبت باغاتى را كه مردم ايجاد كردند، مراقبت همه چيز به عهده خود شماست. اتكال به دولت تنها نكنيد، اتكال به قواى انتظامى تنها نكنيد. آنها هم مشغول خدمت هستند، شما هم بايد مشغول خدمت باشيد و همه با هم دست به هم بدهيم و براى اسلام و مسلمين خدمت كنيم. خداوند همه شما را اجر عنايت كند و سلامت، و كشور شما را از اشخاصى كه فاسد هستند و ريشه‏هاى فساد هستند پاك همه شما را به سعادت دنيوى و اخروى برساند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 103

تاريخ: 31/2/59

بيانات امام خمينى در ديدار با مدير واحد اطلاعات و اخبار صدا و سيماى جمهورى اسلامى

تلويزيون بايد بنگاه تعليمات اسلامى باشد

بسم الله الرحمن الرحيم‏

من هميشه از اين راديو و تلويزيون نگرانى داشته‏ام براى اينكه اين راديو و تلويزيون يك بنگاهى است كه از تمام رسانه‏هاى گروهى مهمتر است و براى اينكه الان در تمام دهات و شهرستانها تقريباً راديو تلويزيون عمومى شده است و آناً هر مطلبى واقع مى‏شود، همه جاى ايران و خارج متوجه مى‏شوند. و اين راديو و تلويزيون بايد اصلاح بشود، يعنى بايد متحول بشود به يك بنگاه تعليمى آن هم تعليمات اسلامى.

اخبارى كه در آنجا گفته مى‏شود بايد بر خلاف موازين اسلام نباشد كه هر گروهى بخواهند توطئه كنند، بيايند در راديو و تلويزيون حرف‏هائى بزنند كه توطئه آميز باشد. البته نه اينكه ما مى‏گوئيم بايد سانسور باشد، ما مى‏گوئيم بايد بر طريق اسلام و ملت باشد.

ملت، اسلام را مى‏خواهد و همه نهادهائى كه در ايران هست بايد اسلامى باشد. معنى آزادى اين نيست كه كسى بخواهد توطئه كند. در توطئه هم آزاد است؟! نه، در توطئه آزاد نيست. يا حرف‏هائى را بزند كه شكست ملت است، شكست نهضت است، اين آزادى نيست. در چهار چوب اين نهضت، انقلاب اسلامى، همه مردم آزاد هستند، كسانى كه حرف دارند، حرف‏هايشان را مى‏زنند حتى هر فرقه‏اى هم كه باشند، اما اگر بخواهند توطئه كنند و بخواهند اسلام را بشكنند، بخواهند نهادهائى را كه الان مشغول فعاليت اسلامى هستند اينها را بشكنند، يك همچو چيزى نمى‏شود باشد.

شما هم از اين تيپ روشنفكرى كه هميشه با سر قلمشان مشغول يك فساد كارى هستند، از اينها هيچ وقت نترسيد، اينها مى‏خواهند بهانه‏اى دستشان بيايد، هر چه دلشان مى‏خواهد بگويند. از اولى هم كه اين نهضت شروع شد كه رو به رشد و ترقى گذاشت، اين طايفه (البته نه همه‏شان اما آنهائى كه سوء قصد دارند و غربزده هستند)، آنها مشغول فعاليت بر ضد انقلاب بودند، هر مطلبى پيش مى‏آيد اينها يك سنگى جلوى پا مى‏انداختند. بايد از اينها شما هيچ ملاحظه‏اى نكنيد و از اينكه يك دسته‏اى مثلاً مخالفت با شما بكنند ابداً باكى نداشته باشيد. البته هر كار مهمى يك دسته مخالف دارد. شما با قاطعيت در آنجا اشخاصى كه مى‏بينيد در آنجا فاسد هستند، اشخاصى كه در آنجا توطئه‏گر هستند، بايد با شركت همه اين نهادهاى اسلامى، آنها را كنار بگذاريد و نگذاريد فعاليت بكنند.

صحيفه نور ج 12 صفحه 104

بايد راديو و تلويزيون مربى مردم كشور باشد

و بالاخره يك راديو تلويزيون اسلامى و مربى جامعه در طول مدتى كه محمد رضا شاه مخلوع، اين تلويزيون را در تحت سيطره خودشان داشتند كوشش مى‏كردند كه جوان‏هاى ما را منحرف كنند يعنى نگذارند اين قوه‏اى كه بايد براى كشور خدمت بكند، اينها راهشان را كج مى‏كردند كه در خدمت ديگران باشند اين بايد درست بشود، بايد متحول بشود، بايد راديو و تلويزيون مربى جوان‏هاى ما، مربى مردم كشور باشد، نه اينكه مطالبى در آن گفته شود كه مخالف وضعيت كشور است، مخالف با مصلحت كشور است و جوان‏هاى ما را جورى بار مى‏آورند كه براى خودشان نباشند، براى ديگران باشند. جوان‏ها را يك قسمشان را اينطورى بار مى‏آوردند كه به مراكز فساد مى‏كشاند، همه جاى ايران را به صورت مراكز فساد درست كرده بودند و فاسدشان مى‏كردند. از راه شهوات يك دسته‏شان را مى‏كشيدند دنبال مواد مخدره، از اين راه فاسدشان مى‏كردند و تمام نقشه اين بود كه اين قوه فعاله‏اى كه همه كار از آن بايد بر آيد و مملكت خودش را اداره كند، اين، يا لاقيد بشود و يا اينكه مخالف بشود با كشور خودش من حيث لايشعر و بعضى هم با توجه. و يكى از موارد و بنگاه‏هائى كه در اين مطلب خيلى كوشش مى‏كرد راديو و تلويزيون بود كه اول از پخش كردن چيزهائى كه مخدرات خودش بود، اين موسيقى‏ها همه مخدر هستند، يعنى جوان‏هاى ما را، جوانى كه عادت به موسيقى كرد ديگر نمى‏تواند كار انجام بدهد، ديگر نمى‏تواند قاطع باشد. راديو و تلويزيون تقريباً اكثر اوقات جوان‏هاى ما را به گوش كردن اينطور چيزها وا مى‏داشت. از طريق چشم جوان‏هاى ما را فاسد مى‏كردند، زن‏هاى كذا و كذا را پشت تلويزيون نمايش دادند و جوان‏ها از اين راه فاسد مى‏شدند و همه مقصد اين بود كه در ايران يك قوه فعاله‏اى كه بتواند كه در مقابل دشمنان اسلام و ايران كه هستند بايستد، نباشد تا هر كارى كه دلشان مى‏خواهد بكنند. اين راديو و تلويزيون بايد متحول و همچو باشد كه جوان‏ها را طورى بار بياورد كه مستقل، داراى اراده و تصميم باشد، نه پايبند آن مسائل شهوانى يا اين مسائل ديگرى مثل هروئين و امثال ذلك. اينها بايد در راديو و تلويزيون جورى عمل بشود كه اينها را محترز كنند از آنها، بترسانند آنها را از آنطور مسائل. و همين طور بايد فيلم‏هائى كه در راديو و تلويزيون نمايش داده مى‏شود آموزنده باشد، فيلم‏هائى باشد ولو از خود ايران درست كنند، آموزنده باشد يا فيلم‏هائى كه از خارج مى‏آيد درست تفتيش بشود كه چنين نباشد. آنها ممكن است با شيطنت فيلم‏هائى را به ايران بفرستند كه بخواهند جامعه ما را فاسد كنند. بايد وضع آنجا درست و اسلامى بشود، روى مصالح و مقصد كشور باشد، در خدمت خود كشور باشد، نه در خدمت ديگران.

اميدوارم كه شما موفق باشيد و با قدرت و با تصميم و اراده به آنجا برويد، اصلاح كنيد آن قسمت را و بخش اخبار را در اختيار بگيريد و نگذاريد يك امورى كه برخلاف مصالح كشور است پخش بشود. من دعا مى‏كنم كه انشاءالله موفق و مويد باشيد و ساير نهادهاى اسلامى هم با شما انشاءالله همفكر هستند و انشاءالله همه با هم اين مركز را يك مراكز اسلامى، يك مركزى كه براى تربيت جوان‏هاى ما باشد و مربى باشد بسازند. اما راجع به افراد، از قرارى كه من شنيده‏ام بعضى از افرادى

صحيفه نور ج 12 صفحه 105

كه متعهد بودند و مسلمان بودند و براى كشور خودشان دلسوز بودند را از آنجا كنار گذاشتند و بعضى افرادى كه بايد تصفيه بشوند، اينها باز سر كارها هستند. شما بايد با ساير آقايان كه در آنجا هستند و متعهد، با هم اين افرادى را كه الان براى مملكت ما مضر هستند، اين چپى‏ها، اينهائى كه به اين طرف وآن طرف رابطه دارند، اينها را بايد تصفيه كنيد و بدون اينكه بترسيد تصفيه كنيد اينها را و به جاى آنها جوان‏هاى متعهد و اسلامى را بياوريد و آنهائى كه متعهد بودند و بيرون كردند باز ببينيد اگر كسانى هستند كه به درد مى‏خورند اينها را وارد كنيد. كسانى كه مضر هستند براى اين مركز ولو فرض كنيد متخصص هم باشند، متخصص مضر، ضررش بيشتر از غير متخصص است، اينها بايد كنار بروند و انشاءالله راديو و تلويزيون تصفيه بشود. انشاءالله تعالى موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 106

تاريخ: 3/3/59

بيانات امام خمينى در جمع اعضاى انجمن‏هاى دانشجويان دانشگاه‏هاى سراسر كشور و اساتيد دانشگاه و حوزه و طلاب حوزه عمليه قم

در رأس برنامه‏هاى رضاخان تضعيف روحانيت بود

بسم الله الرحمن الرحيم‏

من بايد يك تاريخچه‏اى براى شما آقايان كه درك زمان رضاشاه را نكرديد عرض كنم تا بفهميد كه اين دست‏هائى كه در كار است چه دست‏هائى است. رضا خان بعد از اينكه كودتا كرد و آمد تهران را گرفت، به صورت يك آدم مقدس اسلامى خدمتگزار به ملت در آمد. حتى در جلسه‏هائى كه در محرم انجام مى‏گرفت در تكيه‏هاى زيادى كه در تهران بود آن وقت، مى گفتند او مى‏رود و شركت مى‏كند و دستجاتى كه از نظامى‏ها در تهران بيرون مى‏آمد من خودم ديده‏ام و مجلس روضه‏اى كه از طرف خود رضاخان با شركت خودش تأسيس مى‏شد من يكى‏اش را خودم ديده‏ام، اين بود تا وقتى كه حكومتش مستقر شد. اغفال كرد ملت را، اغفال كرد همه قشرها را تا اينكه جاى پايش محكم شد، وقتى كه جاى پايش محكم شد هدف اول و آن چيزى كه در رأس برنامه‏اى بود كه براى او تنظيم كرده بودند تضعيف روحانيت بود. شروع شد برنامه به تضعيف اين قشر. برنامه اين بود كه اين قشر در بين ملت حيثيت خودش را از دست بدهد تا اينكه بتوانند آن كارهائى كه مى‏خواهند انجام بدهند. روزنامه نويس‏هاى آن وقت و رسانه‏هاى گروهى آن وقت و قلمداران آن وقت مجهز شدند و همه به ضد روحانيت مشغول كار شدند. طورى كردند كه روحانيت را منزوى كردند و حتى در ماشين‏ها و تاكسى‏سوار نمى‏كردند اينها را. تبليغات به طورى دامنه دار بود كه جوان‏هاى ما را حتى جوان‏هاى متدين را منحرف كردند. اول، هدف روحانيت بود. اين مدرسه فيضيه را كه ملاحظه مى‏كنيد كه آن وقت شايد ششصد، هفتصد نفر طلبه در خود مدرسه فيضيه ساكن بود، روز نمى‏توانستند در مدرسه باشند، فرار مى‏كردند به باغات شهر و آخرهاى شب مى‏آمدند براى اينكه مأمورها دنبال اين بودند كه اينها را بگيرند و ببرند و عمامه‏هاشان را بردارند. علماى تهران را تعقيب مى‏كردند و بعضى از اشخاص موجه از علما را در كلانترى مى‏بردند و همانجا لباسشان را مى‏بريدند كه بلند نباشد، لباس روحانى نباشد، همانجا قيچى مى‏كردند. آن چه دستى بود كه روحانيون را در آن روز سرنگون كرد و كوبيد؟ و در عين حال كه آنهمه كوبيدند روحانيون را، معذلك گروهى كه فقط قيام كرد در مقابل رضاخان، همان روحانيون بودند. يك دفعه از تبريز علماى تبريز، يك دفعه از خراسان علماى خراسان، يك دفعه از اصفهان كه اين از

صحيفه نور ج 12 صفحه 107

همه دامنه‏اش زيادتر بود. علماى اصفهان آمدند به قم و علماى بلاد هم به اينها متصل شدند و مع الاسف همه قيام‏ها را شكستند. قم هم كه قيامش اساسى‏تر بود بسيار از ينها را آمدند بازى دادند، اغفال كردند و از قرار كه مى‏گفتند در راس آنها كه مرحوم حاج آقا نورالله اصفهانى بود از قرارى كه مى‏گفتند او را هم مسموم كردند و همان قم فوت شد. آن چه دستى بود كه روحانيون را اينطور كوبيد و روى چه مقصدى بود؟ آن چه دستى بود كه روحانيون را با قشر دانشگاهى آنطور از هم جدا كرد كه در دانشگاه اسم روحانى را نمى‏شد ببرى و در مدرسه فيضيه هم دانشگاهى را؟ اين چه دستى بود كه اينها را از هم جدا كرد و با هم دشمن كرد؟ و اين چه دستى بود كه دانشگاه ما را به آن صورت در آورد كه اشخاصى كه از آن بيرون آمدند، مگر يك دسته متعهد، انحرافى بودند و گرايش به مكتب‏هاى ديگر داشتند؟ و آن چه دستى بود كه در همان زمانى كه انقلاب پيروز شد دانشگاه را به صورت يك دژ جنگى درآورد؟ و آن چه دستى است كه الان مشغول كاراست و مى خواهد باز روحانيت را بكوبد؟ اينها چه ديده بودند از روحانيت و اخيراً چه ديدند كه اينطور در فكر اينند كه در بلاد شروع كردند كه باز همان مطالبى كه زمان رضاخان بود اعاده كنند و به روحانيون و معممين جسارت كنند و اهانت كنند؟ روحانيون مگر چكاره‏اند و آنها چه ديده بودند؟ اين چه دستى است كه اين دو قشر را از هم اينطور جدا كرده بود و حالا هم جدا كرده است؟ مگر انشاءالله به فضل الهى اينها با هم پيوند كنند.

اگر بخواهند ملت را تحت سلطه بياورند بايد مردم را از روحانيين جدا كنند

اينها با مطالعه‏هاى طولانى كه از مردم شرق و مسلمانان و بلاد اسلامى دارند و داشته‏اند و كارشناس‏هاى آنها در اين بلاد اسلامى با شكل‏هاى مختلف آمده‏اند و مطالعه كرده‏اند و بررسى كرده‏اند، اين را يافتند كه توده‏هاى مسلمين با روحانيين نزديكند و روحانيين در آنها نفوذ دارند. در هر شهرى ملاى آن شهر، امام جماعت آن شهر با مردم روابط دارد و مردم از او حرف شنوى دارند، پس اگر بخواهند اين ملت را بشكافند و تحت سلطه بياورند بايد مردم را از اين روحانيين جدا و آنها را از آنها جدا كنند. خوب، بين دانشگاه و روحانى چرا اينطور اختلاف ايجاد كردند كه در دانشگاه نشود اسم روحانى را برد و دانشگاهى كه بخواهد نماز بخواند به طور قاچاق نماز بخواند و در مدرسه‏هاى ما هم اگر اسمى از دانشگاه بيايد، او را به خوبى دريافت نكنند؟ اين هم روى همان مطالعاتى كه آنها دارند و اين ديگر واضح‏تر است كه اين دو قشر مغز متفكر جامعه هستند، اين دو قشر را اگر از هم جدا كنند مى‏توانند كارهائى را كه مى‏خواهند انجام بدهند و اين دو قشر اگر با هم اتصال پيدا بكنند، اينها نمى‏توانند مقاصد خودشان را انجام بدهند و لهذا قلم‏ها و نطق‏ها و رسانه‏ها و اينها كه در خدمت اجانب بود، به كار افتادند، اينها را از هم جدا كردند و دشمن كردند و در هر قشرى هم ايجاد اختلافات كردند. حالا كه اينها ديدند، آن قدرت اسلام را ديدند و قدرت روحانيون را ديدند و قدرت دانشگاه را ديدند كه يك همچو قدرت شيطانى را اينها با هم وقتى كه شدند سرنگون كردند كه در دنيا كسى احتمال اين را نمى‏داد كه بتواند ايران اين مرد خائن را بيرون كند زيرا همه قدرت‏ها پشت سر او بودند، همه قدرت‏ها،

صحيفه نور ج 12 صفحه 108

چه قدرت‏هاى غير اسلامى كه مهم امريكا بود، براى شوروى هم و چه حكومت‏هاى انحرافى بلاد مسلمين، تمام اينها طرفدار او بودند. شاهديد كه ما وقتى در عراق خواستيم كه شروع كنيم به طور بارزى به مقابله با شاه، عراق نگذاشت ما آنجا بمانيم و وقتى خواستيم به كويت برويم كويت هم نگذاشت كه ما وارد بشويم و من ديدم كه ما در هر يك از بلاد مسلمين برويم، همين حرف است. و خدا خواست كه بهتر بشود و ما رفتيم به يك محلى كه تحت سيطره ايران نبود گرچه آنجا هم ابتدائاً با ما مخالفت‏هائى شد، لكن كم كم آن مخالفت‏ها تخفيف پيدا كرد. اينها امروز از زمان رضاشاه بيشتر در فكر هستند. زمان رضاخان مطالعات بود و دهنيات كه اگر چنانچه روحانى با دانشگاهى پيوند كند و اگر روحانى قدرت روحانيت خودش را دارا باشد نمى‏گذارد كه ما آنطور كه مى‏خواهيم استفاده كنيم از ايران، اين يك ذهنيتى بود مطابق با واقع هم بود اما ذهنيت بود. امروز آن ذهنيت ديگر براى آنها عينى شد، ديدند كه از روحانيت شروع شد و دانشگاه هم آنقدرى كه متعهد بودند پيوند كردند و آنها هم كه نبودند، الزام پيدا كردند به اينكه همصدا باشند و ساير قشرها هم، همه ملت. اينها ديدند كه اين روحانيين در عين حالى كه آنها خيال مى‏كردند كه نفوذ دارد لكن نمى دانستند اينقدر نفوذ دارد. آن وقتى كه شاه به عذر خواهى افتاد، شاه مخلوع به عذر خواهى افتاد و شريف امامى را آورد روى كار، اينها هى گفتند كه خوب، ما اشتباه كرديم، ما نمى‏دانستيم كه مردم اينطور روحانيت را مى‏خواهند و ما اين اشتباه را بر مى‏گردانيم، ما خدمت مى‏كنيم به روحانيون. از اين چرندها شروع كردند گفتن براى اغفال، ليكن خوب، ديگر گوش‏ها نمى‏شنيد.

هيچ ارگانى نبايد در كار ارگان ديگر دخالت كند

اينها امروز ديده‏اند قدرت اسلام را، ديده‏اند كه يك جمعيت سى و پنج ميليونى كه اين جوان‏هائى كه بتوانند كار بكنند شايد پانزده ميليون، هيجده ميليون، بيست ميليون باشد بدون اينكه داراى يك تجهيزاتى باشند و بدون اينكه تربيت نظامى ديده باشند اينها با مشت غلبه كردند بر همه قدرت‏ها و آن كسى را كه آنها همه مى‏خواستند نگه دارند نتوانستند، اينها عينى شد بر ايشان كه اسلام چقدر قدرت دارد، حالا بدتر و بيشتر درصدد اين هستند كه اسلام را نگذارند تحقق پيدا كند. اين سنگر بندى‏ها كه در دانشگاه‏ها شد براى چى بود و كى بودند؟ آنهائى كه ميل داشتند كه دانشگاه كه تبديل شده بود به يك غرب ساختگى، غربزده ساختگى، برگردد به يك دانشگاه اسلامى كه وقتى وليده او مى‏آيد، نتيجه او بيرون مى‏آيد، افراد مسلم و متعهد باشد، اينها بودند كه سنگر گرفتند؟ يا همان‏ها بودند كه همان قلم و همان قدم و همان چيزهائى كه زمان رضاخان مى‏خواستند بشكنند اين اسلام را و اين قدرت را؟ اينها هستند كه سنگرگيرى كردند. ما كه مى‏گوئيم انقلاب فرهنگى و البته در همه چيز بايد باشد، لكن بايد مخلوط نكنيم امور را به هم. اينهائى كه در انقلاب فرهنگى هى صحبت مى‏كنند و صحبت كردند و من شنيدم اينها مخلوط مى‏كنند امور را به هم و اين راه را دور مى كند. دانشگاه و فيضيه، بايد فقط راجع به دانشگاه شروع كنند. كار به اين نداشته باشند اقتصاد ملت

صحيفه نور ج 12 صفحه 109

چيست. اگر دانشگاه بيايد راجع به اقتصاد بخواهد فرهنگ را جارى كند و فرهنگ اسلامى درست كند، از فرهنگ اسلامى دانشگاه هم باز مى‏ماند، و اگر قشرى ديگرى كه مى‏تواند انقلاب فرهنگى در مثلاً ارتش بكند بيايد بخواهد مخلوط كند و انقلاب فرهنگى را در دانشگاه بخواهد بيايد عمل كند، اين كار خودش هم از دستش مى‏رود. بايد هر قشرى در همان محل خودشان و در همان بنگاهى كه آنها جزئيت دارند در آنها و عضويت دارند در آنجا، همان را مشغول بشوند، نه شما انقلاب اقتصادى را دنبالش برويد، نه آنهائى كه مى‏خواهند انقلاب اقتصادى درست كنند بيايند دنبال دانشگاه‏ها. و من به شما حالا دارم عرض مى‏كنم كه اين اختلاطها البته افرادى هم كه اين اختلاطرا مى‏گويند من سراغ ندارم كه افرادى باشند كه خداى نخواسته خيانتكار باشند، اغفال مى‏شوند. اينهائى كه مى‏خواهند، مى‏گويند همه را بايد با هم درست كرد و جدا نمى‏كنند، قسمت قسمت نمى‏كنند، همه چيز را يعنى اين دستگاه را با آن دستگاه، آن دستگاه را با اين دستگاه و روى هر يك عليحده متخصصان خودشان، متخصصان آن بنگاه مشغول كار نمى‏گذارند بشوند، اينها متحمل است كه اغفال شده باشند. نبايد ما وقتى مى‏خواهيم دانشگاه را درست بكنيم و يك انقلاب فرهنگى در دانشگاه درست بكنيم بيائيم همه چيز را با هم مخلوط بكنيم، همه جا بايد چه بشود اما هر كدام در محل خودش. بازار بايد درست بشود، لكن دانشگاهى به بازارى كارى نبايد داشته باشد. بازار يك دسته اى بايد بروند و آنجا انقلاب اسلامى و فرهنگى را در آنجا پياده كنند، اينها يك دسته بازارى متعهد بايد باشند. ارتش هم بايد انقلاب در آن پيدا بشود و اميد است كه بسيار وقتش شده باشد لكن ارتش نبايد كار داشته باشد كه دانشگاه چه مى‏گذرد در آن، به او چه ربطى دارد. در عين حالى كه همه با هم پيوند هستند، لكن هر كدام كار خودشان را بايد انجام بدهند. پيشتر مى‏گفتند كه در آن تعزيه هايى كه در مى آوردند سابقاً، مى‏گفتند كه شمر خوب اين است كه شمر باشد، اگر بنا باشد كه شمر هم وقتى صحبت مى‏كند يا شعر مى‏خواند مثل امام حسين بخواند اين شمر نيست، در عين حالى كه همه بنگاه واحد بودند و همه با هم مى‏خواستند يك صحنه‏اى را درست كنند، لكن هر كس كار خودش را بايد خوب انجام بدهد، نبايد او دخالت كند در كار ديگرى. اگر هر كدام دخالت كنند در كار ديگرى، اين صحنه، صحنه خوب نمى‏شود. ما هر كدام بايد كار خودمان را خوب انجام بدهيم اگر هر كسى در هر كارى دخالت بكند هيچ كدامش را نمى‏تواند انجام بدهد.

با هم اجتماع كنيد و مواظب باشيد قلم‏هاى مسموم شما را بازى ندهند

و من حالا به شما عرض مى‏كنم كه قلم‏ها، قدم‏ها، نطق‏ها، شيطنت‏ها دنبال اين است كه نگذارند شما ادامه بدهيد به اين چيزى كه مشغول شده‏ايد، اينها مى‏خواهند نگذارند كه قشر روحانى با قشر دانشگاهى يكى بشود. شما الان اول كارتان است، تازه شروع كرده‏ايد. ممكن است به حسب حدسى كه من مى‏زنم كه بيايند بيخ گوش اشخاصى كه در فيضيه و در جاهاى ديگر، در مراكز علمى هستند، بيخ گوش اينها چيزهائى بخوانند كه نتيجه‏اش اين باشد كه شما با اين دسته كنار برويد، و بيايند بيخ گوش

صحيفه نور ج 12 صفحه 110

دانشگاهى‏ها مطالبى بگويند كه شما را از آنها جدا كنند. اينها صدمه ديده‏اند از اتحاد اين ملت، اينها از اسلام الان ترسيدند به طورى كه ديدند خارجاً چه جور واقع شد. اينها مى‏بينند اين تظاهرات شما را، اينها مى‏بينند اين اجتماعات شما را و اين فرياد اسلامى شما و ناراحت مى‏شوند.

چند روز پيش از اين در يك نوشته‏اى ديدم كه مى‏گويد كه چرا از ملى مى‏ترسيد شماها؟ چرا نمى‏گوئيد مجلس شوراى ملى؟ من به آن آقا مى‏گويم شما چرا از اسلامى مى‏ترسيد؟! ما اين ملى كه مجلس شوراى ملى باشد، حالا بيش از پنجاه سال هم از آن مى‏گذرد و ما يك اثر صحيحى از اين نديديم. هر وقت يك آدم صحيح پيدا مى‏شد، يك پنجاه نفر هم از نوكرهاى استعمار پيدا مى‏شدند و او را مى‏كوبيدند. من مى‏گويم به اينها كه ما تابع اين ملت هستيم، اين جمعيت. ما كه خودمان براى خودمان يك كاره نيستيم، ما مى‏خواهيم ببينيم خواست اين سى و پنج ميليون جمعيت چى است. ما ديديم كه خواست اين سى و پنج ميليون جمعيت اين بود كه ما اسلام را مى‏خواهيم، در تمام صحبت‏ها از اول تا آخر اين نبود كه ما ملى گرا هستيم، ملى گرايى بر خلاف اسلام است. اسلام آمده است كه همه را يك نحو به آن نظر بكند، همه جوامع را. ملى گرايى اين است كه الان در آمريكا بين سياه و سفيد دارد واقع مى‏شود و اين كارترى كه دعوى اين را مى‏كند كه من طرفدار بشر هستم اين سياهان را اينطور مى‏كشد و اين طور آزار مى‏دهد. ملى‏گرايى اينست كه بعضى از اين دولت‏هاى عربى مى‏گويند عربيت و نه غير. ملى گرايى اين پان ايرانيسم است، اين پان عربيسم است. اين بر خلاف دستور خداست و بر خلاف قرآن مجيد است ما كه مى‏گوئيم جمهورى اسلامى، مجلس شوراى اسلامى، براى اينكه از آن امامزاده ما معجزه‏اى نديديم! پنجاه سال است، بيشتر، ما را عقب، عقب راندند، پنجاه سال بيشتر كه اينها كارشكنى كردند. در طول مدتى كه مجلس شوراى ملى آنها بود حتى يك دفعه نشد كه مردم، مردم سراسر كشور آزاد راى بدهند. آن وقتى كه رضا خان نبود و محمدرضا خان نبود و زمان قاجار، من يادم هست، آن وقت خان‏ها بودند، شاهزاده‏ها بودند، خان‏ها دسته دسته اين مردم را به زور مى‏آوردند و به صندوق‏ها راى براى خودشان مى‏گرفتند، مردم هيچكاره بودند، نمى‏دانستند كه چيست، يك ورقه‏اى را به آنها مى‏دادند، اينها هم مى‏آوردند در صندوق مى‏انداختند. زمانى كه رضاخان سلطه پيدا كرد و محمدرضا سلطه پيدا كرد كه همه مى‏دانيد كه يعنى زمان محمدرضا را اكثرا ديديد كه به مردم ارتباطى نداشت. خود محمدرضا گفت، در يك گفتگوئى گفته است به اينكه ليست اين وكلا را از سفارتخانه‏ها مى‏فرستند پيش ما مى‏فرستادند مى‏خواهد بگويد حال اينجور نيست، مى‏فرستادند پيش ما و ما همان‏ها را ملزم بوديم كه تعيين كنيم. اين يك اقرارى است از يك كسى كه به غصب سلطنت براى اين مملكت مى‏كرد و مطلع بود بر مسائل. و اين ما را شناساند كه به ما مى‏فهماند كه افرادى كه آن وقت در اين مجالس بود چه اشخاصى بودند. افرادى بودند كه با ليست سفارت آمريكا يا با ليست سفارت شوروى تحميل مى‏شدند، اين حرفى است كه محمدرضا گفت كه ليست‏ها را مى‏فرستادند. اين را براى اين تعريف كرد كه مى‏خواست بگويد من ديگر اينطور نيستم. حتى پدرش را تضعيف كرد كه خودش رو بيايد و مردم به خودش توجه پيدا كنند. اين اقرارى بود كه ايشان كرد كه

صحيفه نور ج 12 صفحه 111

ليست را مى‏فرستادند و ما مجبور بوديم كه همان ليست را، افراد را تعيين كنيم. اين نمايانگر اين است كه اينهايى كه در مجلس شوراى ملى بودند نه شوراى اسلامى، اينها چه اشخاصى بودند، اينها نوكرهائى بودند كه نوكرهاى خارجى بودند و با زور اين نوكر بزرگ اينها مى‏رفتند در مجلس. در طول تاريخ مشروطيت نمى‏توانيد پيدا كنيد كه همه ايران خودشان راى داده‏اند، حتى در آن دوره‏هاى اول، بله، تهران در آن دوره‏هاى اول خودشان راى مى‏دادند لكن در تهران خان‏ها نمى‏توانستند كارى بكنند اما در شهرهاى ديگر و در دهات و در اينطور چيزها اين خان خانى بود و همان اشراف و همان خان‏ها مردم را مى‏بردند به آن كسى كه نظرشان بود راى مى‏دادند. شما امروز... يا يك انحرافى حاصل شده، آن هم آن مقدارى است كه ديده‏اند چيز ناچيزى بوده، اينطور آزاد مردم بروند و آنطور زن و مرد، بچه و بزرگ، آنهائى كه مى‏توانستند راى بدهند، آزاد بروند آنجا راى خودشان را بريزند. خوب، شما تهران را ديديد، قم را ديديد، بعضى جاها را هم ديده‏ايد و از بعضى جاها هم شنيده‏ايد، اينها نمى‏خواهند كه يك همچو مجلسى كه مال ملت است و مال اسلام است و افرادش به حسب غالب، اسلامى هستند الا آنجاهايى كه قالب زده‏اند، نمى‏توانند ببينند اين را. اينها نمى‏توانند ببينند كه دانشگاهى و روحانى زير يك سقفى جمع شدند با هم مخلوطند. اينها، من تنبه به شما مى‏دهم كه اينها مشغولند كه شما را از هم جدا كنند. شما الان يك نهال كوچكى هستيد كه تازه، اين ارتباطتان تازه رس است، باز شروع شده است الان، نرسيده است به جايى و شما همه در هدف آنها واقع هستيد كه نگذارند، نگذارند در دانشگاه يك كار مثبتى انجام بگيرد، اگر شد با تفنگ و با سنگرگيرى و اگر اين نشد، با شيطنت. آن چه دستى است كه در ديوارهاى دانشگاه آن شعارها را مى‏نويسند؟ او چه مى‏خواهد بكند؟ آنى كه جمع مى‏كند جمعيت را، يك بر خلاف اسلام چيزى مى‏گويد، چه نظرى اينها دارند؟ اينها واقعا اشخاصى هستند كه مى‏بينند دانشگاه و روحانيون مضر به ملت هستند و چون اينها ضرر براى ملت دارند، مى‏خواهند ما را از بين ببرند.؟ خوب، همين طايفه‏اى هستند كه روبروى اين ملت تفنگ مى‏كشند و اسلحه دارند و الان هم اسلحه‏هايشان در محل‏هايى هست براى وقتى كه فرصت پيدا كنند. همين‏هايى هستند كه مى‏خواهند كردستان به همان انقلاب و اينطور چيزها باشد و بحمدالله آنجا تصفيه شد و تصفيه مى‏شود. همين‏هايى هستند كه تفنگ‏هايى كه دارند و چيزهاى كه دارند، مارك‏هايى كه دارد معلوم است از اسرائيل هست، از شوروى هم هست، از طرفين قضيه. اينها اسلام را مى‏بينند كه مقابلشان مى‏ايستد، آن بزرگترها، اينها كه بچه‏اند، آن بزرگترهايى كه اينها را هدايت مى‏كنند و اينها را وادار مى‏كنند به امور، اينها ديدند كه اسلام اگر چنانچه باشد، روحانى و دانشگاهى اگر با هم باشند، اين دو مغز متفكر با هم جوش بخورند قهرا ساير مردم هم با اينها جوش مى‏خورند، نمى‏توانند دوباره برگردند به اينجا و كارهايى را كه مى‏خواهند بدهند، انجام بدهند. اينها مى‏دانند حالا كه هيچ كودتايى در ايران نمى‏تواند درست باشد، كسى هم فكرش نمى‏تواند باشد، از خارج هم هيچ كسى نمى‏تواند در اينجا بيايد و دوام هم بياورد. اينها از افغانستان هم يك درسى گرفته‏اند كه همه سلاح‏هاى مدرن را آوردند و همه هليكوپترها و طياره‏ها و حتى نظامى‏هاى تدريب شده

صحيفه نور ج 12 صفحه 112

را آوردند افغانستان، لكن نتوانستند ملت افغانستان را خاضع كنند و هر روز رو به شكستند. افغانستانى كه دولتش با آنها موافق است و آن اشخاصى كه تبع دولتش هستند با آنها موافق هستند، ايرانى كه دولت و ملت ديگر نيست و همه باهمند، همه دستشان توى دست هم است، اينها نمى‏توانند در اينجا بيايند و يك مثلاً كارى انجام بدهند. علاوه خداى تبارك و تعالى با ماست. ما براى خدا مى‏خواهيم اين اجانب را از كشورمان بيرون كنيم و اينهائى كه خلاف اسلامند عذرشان را بخواهيم يا هدايتشان كنيم. وقتى ما براى خدا مى‏خواهيم اين انجام بگيرد، خداى تبارك و تعالى با ما همراهى مى‏كند، لكن به اين شرط كه ما همانطورى كه اول انقلاب و در جوشش انقلاب همه مقصدها را كنار گذاشته بوديم و يك مقصد داشتيم و آن جمهورى اسلامى و اسلام، و هيچ يك از ما دنبال اين نبوديم كه شب شاممان چيست يا در اداره منصبمان چيست، همانطور پيش برويم. شما خيال نكنيد كه ما، ديگر حالا گذشت و تمام شد و حالا برويم سراغ زندگيمان، نخير. اگر بخواهيد يك زندگى با شرافت داشته باشيد، با عزت داشته باشيد، بايد از اين چيزهايى كه القا مى‏كنند به شماها، يعنى به ملت، القا مى‏كنند به اينها كه جمهورى اسلامى هم آمد و كارى انجام نداد، اين براى اين است كه دلسرد كند شما را از جمهورى اسلامى، نقشه است كه شما كنار برويد جمهورى اسلامى را بكوبند و تمام كنند. در صورتى كه در اين يك سالى كه جمهورى اسلامى بوده است با همه كارشكنى‏هايى كه از همه جا شده است، به قدر طول سلطنت اين دو مرد خائن خدمت شده است به اين مردم. دهاتى كه هيچ نداشتند در طول سلطنت غاصب اين دو خيانتكار، همه را از همه چيز محروم كرده بودند، الان در بسيارى از جاها خدمت مشغول شده است و مردم، خود ملت و دستگاه‏هاى دولتى و ملى با هم دست به هم گذاشته‏اند و آباد كرده‏اند آنجاها را. ملت ما نبايد گوشش به حرف اين اشخاصى باشد كه بر خلاف اسلام شعار مى‏نويسند، نبايد حرف‏هاى آنها را گوش كند كه كارى انجام نگرفته. اگر هيچ كارى انجام نگرفته بود الا اينكه من و شما حالا آزاد مى‏توانيم اينجا بنشينيم صحبت كنيم، از آزادى بهتر يك چيزى ما داريم در دنيا؟ اگر هيچ كارى انجام نگرفته بود الا اينكه دست اجانب از ممللكت ما قطع شد، ولو حالا ريشه‏هايش يك قدرى هست اگر هيچ نشده بود، اينها را نبايد ما چيز حساب كنيم؟ ما نبايد رفتن محمدرضا را كه با آنهمه قدرت بود يك چيزى حساب كنيم؟ جمهورى اسلامى آمد و هيچ كارى نكرد؟ پس اين چيست؟ حالا باز محمدرضا توى مملكت ماست و سلطنت مى‏كند و ساواك هم مشغول به نانجيبى‏هاى خودش است؟ اينها جوان‏ها را مى‏خواهند گول بزنند و جوان ما الحمدالله بيدار شده‏اند و گول نمى‏خورند به اين زودى. اينهايى كه شما را مى‏خواهند سرد كنند و اينكه كارى انجام نشده است، و چيزى نشده است، شما مى‏خواهيد چه كارى انجام بشود؟ در ظرف يك سال و چند ماه تمام نهادهائى كه براى يك كشور اسلامى است تمام تحقق پيدا كرد. در هيچ جاى دنيا همچو چيزى نبوده، جاهاى ديگر بيست سال، سى سال، پنجاه سال وقتى انقلاب كردند باز نتوانستند قانون اساسى داشته باشند. عراق الان هم قانون اساسى ندارد، الان هم چند نفر دور هم نشسته‏اند با زور به مردم حكومت مى‏كنند. اما ايران از باب از خود مردم بود اين جوشش، از متن جامعه بود اين انقلاب، و

صحيفه نور ج 12 صفحه 113

همه هم اسلامى بودند، همه آن چيزهايى كه بايد براى يك مملكتى اساس مملكت باشد انجام گرفته. ما ديگر چيزى، معطلى در اين باب نداريم، بعد بايد سازندگى‏ها بشود كه انشاءالله مشغولند و خواهد شد. شما را بازى ندهند اين قلم‏هاى مسموم، اين مجله‏ها و بعضى روزنامه‏هايى كه در خدمت ديگران هستند و مع‏الاسف به آنها اجازه نشر مى‏دهند هر روز، اينها شما را اغفال نكنند. آن چيزهايى كه بيخ گوش شما در دانشگاه مى‏خوانند، يا در مدرسه مثلاً فيضيه مى‏خوانند به گوشتان نرود. اين اجتماعى كه شما با هم كرديد الان هدف واقع شديد از براى آنهائى كه با اسلام مخالفند و با دانشگاه مخالفند و با فيضيه مخالفند. الان شما هدف آنها هستيد. ادامه دادن كار بالاتر از ايجادش است، ايجاد را مى‏شود، سه روز رفتيد در قم و بحمدالله با هم صحبت كرديد و تفاهم كرديد و الحمدلله با هم نزديك شديد، لكن ادامه اين مهم است. بايد شما قرار بدهيد هر چند روز، هر چند وقت يك دفعه با هم اجتماع كنيد و با هم يكصدا باشيد.

اگر دانشگاه از اول در خدمت مردم بود حالا ما محتاج نبوديم

و من اميدوارم كه اين ائتلاف شما با هم يك امر بسيار مباركى باشد و با اين ائتلاف بتوانيد دانشگاه‏ها را، مراكز علمى را به صورت اسلامى در آوريد كه اشخاصى كه از، ما هر بنگاهى را كه، هر كارخانه‏اى را، از آن چيزى ك بيرون مى‏دهد مى‏فهميم چيست. آن كارخانه‏اى كه شكر بيرون مى‏دهد مى‏بينيم شكرش چطور است بعد مى‏فهميم كارخانه‏اش چطور است. آن كه فرض كنيد كه فاستونى بيرون مى‏دهد ما مى‏فهميم چطور است. ما از اين محصول كارخانه دانشگاهمان بايد بفهميم چى بوده، اين محصولش چه بوده. اين آقايانى كه مى‏گويند كه ما خودمان در اين يك سال دانشگاه را چه كرديم، در اين يك سال ما ببينيم اين آقايان چه كرده‏اند؟ محصولش چه بوده؟ در اين پنجاه سال محصولش چه بوده؟ در اين پنجاه سال مثلاً يك ميليون دانشگاهى ملت براى ملت خدمت بكند نه براى ديگران، درست شده است؟ دانشگاه بيرون داده است افرادى كه نظرشان اين باشد كه براى ملتشان كار بكنند و به ديگران مربوط نباشند؟ اين كمونيست‏ها از كجا آمده‏اند؟ اين ماركسيست‏ها از كجا آمده‏اند؟ از توى دانشگاه‏ها. ما معلم‏ها را از اينها مى‏فهميم، كه دانشگاه داخلش چه بوده براى اينكه محصولش اين است. يك عده‏اى البته متعهد هستند، در هر جا هستند اما دانشگاهى كه چند ميليون جمعيت در آن بايد باشد و در عرض اين پنجاه سال بايد بيشتر از صد ميليون جمعيت از آن بيرون آمده باشد و آمده و رفته باشد، اگر بنا بود كه اين دانشگاه يك محصول دلخواهى داده بود بيرون، حالا گلستان بود مملكت ما، محتاج به جنگ نبوديم، محتاج به نهضت نبوديم، محتاج به انقلاب نبوديم. محصول آنجا يك محصول نامطلوبى بود كه در هر پستى وارد شدند براى اجانب كار كردند. اينهايى كه در اين پستها وارد شدند، براى كى كار كردند؟ براى ملت كار كردند؟ اينها محصول همين دانشگاه بودند و از دانشگاه آمدند در وزارتخانه‏ها در راس امور وارد شدند و همه‏اش براى اجانب كار كردند. اگر اينها براى ايران كار كرده بودند، اگر دانشگاه در خدمت ايران بود حالا ما ديگر محتاج بوديم كه

صحيفه نور ج 12 صفحه 114

جنگ و نزاع كنيم؟ دانشگاه ديگر مركز اين سنگربندى‏ها مى‏شد؟ ادارات ما به اين صورت در مى‏آمد كه نكنند كار را، كم كارى بكنند؟ دانشگاه نتوانسته آن خدمت خودش را بكند به اين ملت، دانشگاه در خدمت ديگران بوده است، جوان‏هاى ما را دانشگاه‏ها اينطور كردند. الان هم دنبال اين هستند كه نگذارند اين دانشگاه يك دانشگاه در خدمت خود مردم باشد. ما كه مى‏گوئيم دانشگاه اسلامى، ما مى‏خواهيم كه يك دانشگاهى داشته باشيم كه روى احتياجاتى كه اين ملت داشته باشد، كرسى داشته باشد و براى ملت باشد. تربيت نبوده است در اين دانشگاه، تربيت بر ضد بوده است.

آموزش و پرورش لفظى بوده است كه وزارت آموزش و پرورش! نه آموزش، آموزش بوده است، نه پرورش، پرورش. آموزش اين بوده است كه جوان‏هاى ما را گرايش غربى و شرقى مى‏دادند و پرورش هم اين بوده است كه لاابالى بار مى‏آورده‏اند و همين چيزهايى كه مى‏بينيد. حفظ كنيد اين وحدت خودتان را. اينها الان هجوم مى‏آورند كه از دستشان بگيرند اين را. بخواهيد كشورتان كشور مستقل و خودتان اشخاص آزاد باشيد، اين را تعقيب كنيد و شما دو قشر با هم ارتباط دائم داشته باشيد و برنامه‏ها را خود دانشگاهى‏ها و خود علماى حوزه برنامه‏ها را تنظيم كنند كه يك آموزش موافق با احتياج مملكت، نه اين چيزهايى را بخوانند كه اصلا به درد ما نمى‏خورد، خيلى از چيزهاست كه اصلا به مملكت مربوط نيست و يك پرورش صحيح، كه از دانشگاه وقتى بيرون مى‏آيند مستقل در فكر باشند، مستقل در عمل باشند، تحت تاثير گرايش‏هاى شرقى و غربى نباشند، خدمتگذار به كشور خودشان باشند نه خدمت به ديگران بكنند. اين معنى انقلاب دانشگاه است. ما انقلاب دانشگاه را از محصولش بايد بفهميم، اگر انشاءالله بعد از چند سال ديگر محصول، محصولى شد انسانى، محصولى شد اسلامى، محصولى شد كه براى كشور خودشان زحمت مى‏كشند و كار مى‏كنند، مى‏فهميم تحول پيدا شده و اگر چنانچه همان باشد و از آن كمونيست بيرون بريزد و مسلمان‏ها را از آن طرف بريزند، كمونيست از آنجا در بياورند، اگر اينطور باشد ما تا ابد لنگ هستيم و منتظر بدترش بايد باشيم. لكن ما اميدواريم كه خداى تبارك و تعالى با ما همراهى و كمك كند و به زحمت‏هاى شما علما و شما دانشمندان، انشاءالله ما به واسطه زحمات شما مملكتمان اصلاح بشود.

والسلام عليكم و رحمه‏الله


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 115

تاريخ: 4/3/59

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى

مجلس محل طرح مسائل دلخواه اسلام و مردم است

بسم الله الرحمن الرحيم‏

من خوف اين را دارم كه مطالبى كه آقاى حجازى فرمودند درباره من، باورم بيايد. من خوف اين را دارم كه با اين فرمايشات ايشان و امثال ايشان براى من يك غرور و انحطاطى پيش بيايد. من به خداى تبارك و تعالى پناه مى‏برم از غرور. من اگر خودم را براى خودم نسبت به ساير انسان‏ها يك مرتبتى قائل باشم، اين انحطاط فكرى است و انحطاط روحى. من در عين حال كه از آقاى حجازى تقدير مى‏كنم كه ناطق برومندى است و متعهد، لكن گله مى‏كنم كه در حضور من مسائلى كه ممكن است من باورم بيايد بيان كردند.

من چند كلمه‏اى كه مى‏خواهم در حضور آقايان عرض كنم از باب اينكه امر شده است به تذكر، ((فان ذكرى تنفع المومنين)). تصادف خوبى است كه امروز كه آقايان در اينجا تشريف دارند و با هم مواجه هستيم - كه - مواجه با ملت هستيم، تمام ملت خلاصه در وجود شما آقايان است، تصادف خوبى است كه با روز عيد مباركى مصادف شده است و از آن بهتر اين است كه روز گشايش مجلس اسلامى در روزى است كه عدالت در عالم متولد شده است، روزى است كه اميرالمومنين سلام الله عليه به دنيا آمدند، اين مظهر همه عدالت‏ها و اعجوبه عالم هستند و از صدر عالم تا ابد به جز رسول اكرم كسى به فضيلت او نيست. اين را ما به فال نيك مى‏گيريم و اين فكر را مى‏كنيم كه آقايان كه در يك روزى كه مظهر عدالت خدا، پرتو عدالت انسانى در آن روز متولد شده است و شما مجلس را در آن روز افتتاح مى‏كنيد بدانيد كه بايد همان رشته را، همان رشته على عليه السلام را پيروى كنيد. من در بعضى مجالس زمان رضاخان رفته‏ام در مجلس، به عنوان تماشاگرى و مجالس ديگرى هم كه از آن زمان تا اخير بوده است شنيده‏ام. آنجائى كه من ديده‏ام، مجلس، مجلس شورا نبوده است، مجلس مبارزه بين افراد در آمال خودشان بود، جنگ و نزاع بود، حتى بعضى اشخاص كه اشخاص صحيحى بودند و در خارج از مجلس حدود را حفظ مى‏كردند در مجلس كه وارد مى‏شدند مثل اينكه ملزم مى‏شدند به اينكه نظير آنهاى ديگرى كه به طور غير اسلامى رفتار مى‏كردند، گاهى هم بعضى از آنها منحرف بشوند. مجلس شوراى اسلامى مجلس مشورت است، مجلسى است كه بايد متفكرين، آقايان مسائلى كه مايحتاج ملت است و كشور است در ميان بگذارند و با هم مشورت كنند، مباحثه كنند فقط

صحيفه نور ج 12 صفحه 116

آن چيزهائى كه مربوط به ملت است و به اسلام. مجلس شوراى اسلامى كه شما آقايان وكيل هستيد از طرف ملت براى خدمت در آن بنگاه بايد آنكه دلخواه ملت است در آنجا طرح بشود و آنچه دلخواه اسلام است بحث و مشورت بشود و به ترتيبى كه مقرر است تصويب بشود و همه چيزش اسلامى باشد. اغراض شخيصه را بايد همه ما كنار بگذاريم. فرضا كه من با شما خداى نخواسته يك حساب و خرده دارم اين در مجلس نبايد، در مجلسى كه مجلس اسلامى است نبايد اين خرده حساب‏ها را آنجا به آن رسيد. مجلس شوراى اسلامى در يك محفظه سربسته نيست كه اگر خداى نخواسته انحرافى در آن پيدا شد همان اجزاه خود مجلس بفهمند، اين سرباز است و راديو و تلويزيون اين را منتشر مى‏كند همه ايران مى‏بينند و مى‏شنوند و خارج از ايران هم تا آنجائى كه موج اينها مى‏رود آنها هم مى‏شنوند و مى‏فهمند كه چه شده است. اگر بنا باشد كه خداى نخواسته از اول صف آرائى بشود براى جنگ اعصاب و آن مجالسى كه در زمان طاغوت بود، آن مجالس، باز محتوايش تكرار بشود، اين مجلس اسلامى نيست و آقايان به وظيفه شرعى و الهى خودشان عمل نكرده‏اند. من اميدوارم كه آقايان بدون اينكه جهات نفسيت را در نظر داشته باشند و بدون اينكه اغراض خودشان را و مخالفت‏هاى شخصى كه با اشخاص دارند در نظر داشته باشند، به آن چيزى كه وكيل او، به آن چيزى كه در آن چيز وكيل هستند، انديشه كنند و مباحثه كنند و شور كنند. شورى كه در محيطى واقع شد كه اسلامى است و اخلاق اسلامى است منتهى به جنگ نمى‏شود، منتهى به آن مسائلى كه در آن مجلس‏ها و بعضى از آن مجلس‏ها واقع مى‏شد كه انصافا شرم آور است نمى‏شود بايد همانطورى كه تا حالا تحولات زيادى پيدا شده است در اين ملت شما كه وكيل از جانب ملت هستيد و عصاره فضائل ملت هستيد، بايد در آنجا همان معنائى كه مامور آن شديد از طرف ملت، همان معانى باشد. ملت يك ملت اسلامى است و اسلام را مى‏خواهد و احكام اسلام را مى‏خواهد شما وكيل نيستيد كه برويد آنجا بنشينيد و حساب‏هائى كه خودتان با هم داريد صاف كنيد اگر يك همچو كارى بشود، اين انحراف است و غصب است آن محل براى شما. شما بايد (انشاءالله همين طور هم هست) شما بايد در آنجا معلم اخلاق باشيد و از براى همه كشور، براى اينكه مطالب شما به همه كشور بسط پيدا مى‏كند. وقتى كه همه مردم در تمام كشور ديدند كه اين وكلايشان با راستى و صداقت در خدمت كشور هستند و در خدمت اسلام هستند و مناظره‏هائى كه مى‏كنند مناظره‏هاى اسلامى است و بحث و تفتيش اسلامى است، اين يك تعليمى مى‏شود به همه افرادى كه در اين كشور هستند و به آنجائى كه اين موج‏ها مى‏رسد در خارج كشور. مابايد همه قشرها را تربيت كنيم. شماها بايد در مجلس كه مى‏رويد علاوه بر اينكه مسائلى كه طرح مى‏شود كه مورد احتياج ملت است بايد آنها را در آن طرح كنيد، با سلاح اخلاق اسلامى وارد بشويد و با آن سلاح مردم را تربيت كنيد كه وقتى چند سال از مجلس گذشت، در مردم آثار گفتگوهاى شما و مناظرات شما پيدا باشد. از مجلس منعكس مى‏شود كارهاى شما، علاوه بر اينكه خداى تبارك و تعالى حاضر است در همه جا و ناظر است در همه جا و پرونده‏هاى همه شما پيش اوست و همه عالم، علاوه بر اينكه بايد ملاحظه كنيد كه در حضور خداى تبارك و تعالى هستيد و هر نفسى كه مى‏كشيد در

صحيفه نور ج 12 صفحه 117

حضور او هست و هر كلمه‏اى كه ادا مى‏كنيد در محضر مبارك خداى تبارك و تعالى هست و در محضر خداى تبارك و تعالى و برخلاف دستور او جرم عظيمى است و بايد ناظر بدانيد خدا را بر اعمال خودتان، بايد شما ديگران را هم تربيت كنيد همه اشخاصى كه در هر مركزى هستند بايد آن مركز را به صورت يك تعليم‏گاه در آورند همانطورى كه در صدر اسلام آن كه رئيس دولت بود و آن كه سردار بود، سردار لشگر بود با اعمال خودشان مردم را تربيت مى‏كردند، با حرف‏هاى خودشان، با كردار خودشان مردم را تربيت مى‏كردند. بايد ما كه دعوى اين را داريم كه مسلمان هستيم و تابع اولياى اسلام هستيم، بايد ما هم با كردار و رفتار خودمان تربيت كنيم مردم را. اگر خداى نخواسته انحرافى در مجلس پيدا بشود، چون منعكس مى‏شود به همه جا ممكن است كه انحراف در سطح گسترده‏اى پيدا بشود و مسووليت بزرگ باشد. چنانكه اگر انحرافاتى را شما به واسطه اعمال و افعالتان از ملت سلب كنيد، اجر بسيار بزرگى را داريد، اجر انبيا را داريد. از الان بناى بر اين نگذاريد كه ما يك جبهه كذا و يك جبهه كذا، از اول بناى مبارزه باشد، مبارزه نيست، مباحثه است، مباحثه، مباحثه نرم اسلامى. مى‏خواهيد هر كدام مسائلى كه داريد به ديگرى بگوئيد با برهان، با بيان، البته بايد بگوئيد اما مبارزه نداريد با هم. همه براى اسلام هستيد و خدمتگزار اسلام هستيد و مى‏خواهيد براى اسلام خدمت بكنيد. از حالا بنا نگذاريد به اينكه يك جبهه بندى كنيد، يك دسته اين طرف، يك دسته آن طرف و همان كارهائى كه در مجالس سابق مى‏كردند و همان دعواها و نزاع‏هائى كه به انحطاط مى‏كشيد خودشان و ملت را و من نمى‏دانم آيا در مجالس خارج از اين كشور يك همچو نزاع‏ها و داد و قال‏ها و بدگوئى‏هائى بوده است كه تقليد كردند اينها از آنها يا نه ابتكار بوده، اين را من اطلاع ندارم، لكن على ايحال، چه تقليد از ديگران بوده است و چه ابتكار خودشان بوده است، يك امر بسيار مشوه بدى بود كه تلخى او در ذائقه بايد بماند تا آخر و من اميدوارم كه كارهاى شما آن تلخى‏ها را از ذائقه‏ها بزدايد.

كفران نعمت، كار شكنى و تضعيف يكديگر موجب انحطاط و سقوط مى‏شود

و يك مطلبى كه باز مى‏خواهم عرض بكنم كه دنباله همين است، اين است كه الان كشور ما اول عملش و اول كارش است. بحمدالله تا حالا تمام آن چيزهائى كه يك حكومت لازم دارد، محقق شده است، لكن باز اول كار است در اين كار يك ويژگى‏اى هست كه بعدها آن ويژگى ديگر ممكن است نباشد. حالائى كه از خارج و داخل به كشور ما هجوم مى‏شود، در داخل با طرح مختلف، قلم‏هاى مختلف، مجله‏هاى مختلف و گويندگان مختلف و اشخاصى كه شلوغ مى‏كنند در اين مملكت، ابتلاء هست و از خارج هم كه با قدرت‏هاى بزرگ، محل ابتلاى ما هست، ما اگر بخواهيم براى كشورمان، براى اسلام پيروزى حاصل بشود، بايد كارشكنى نكنيم از هم، بايد همه يكصدا باشيم. قضيه هدايت مساله‏اى است، قضيه كارشكنى مسأله ديگر، هدايت بايد كرد. مركز همه قانون‏ها و قدرت مجلس است. مجلس هدايت مى‏كند همه را و بايد بكند، اما بناى بر اين نباشد كه مجلس دولت را ضعيف كند و بناى بر اين هم نباشد كه دولت مجلس را ضعيف كند، تضعيف هم يك، تضعيف خودش

صحيفه نور ج 12 صفحه 118

هم هست. اگر رئيس دولت، رئيس جمهور تضعيف كند مجلس را، خودش قبل از مجلس سقوط مى‏كند و اگر مجلس تضعيف كند دولت و رئيس جمهور و آنهائى كه اجرا مى‏خواهند بكنند، اين خودشان هم تضعيف مى‏شوند و امروز صلاح نيست. اگر چنانچه در يك وقتى هم يك همچو مطلبى واقع بشود، آن هم يك جرم است، امروز اين مسأله جرم بسيار بزرگ است براى اينكه در آن مواقعى كه مملكت ما ابتلاء به اين مصائب ندارد، خوب يك كار خلاف است اما كار خلافى نيست كه مملكت ما را تهديد به نابودى و شكست بكند اما امروز كه مملكت ما وضعش اينطورى است و نمى‏توانند آنهائى كه عمال خارجى هستند و خود خارجى نمى‏توانند ببينند كه در ظرف يك سال و دو سه ماه، چند ماه، تمام كارهائى كه در چندين سال انجام نگرفته اينجا انجام گرفت، اين را نمى‏توانند ببينند، اينها از اول هى خيال مى‏كردند كه خوب، به خودشان وعده مى‏دادند كه اصللاً جمهورى اسلامى، اين پا نمى‏گيرد اصلش با او مخالفت مى‏كردند ((جمهورى، نه، لازم نيست اسلامى باشد، جمهورى ملى باشد)) ما از اين ملى‏ها هيچى نديديم جز خرابكارى، اگر يك نفرشان آدمى بود كه صحيحى بود، اسلامى بود كه صحيح بود، ما نديديم چيزى از اينها. همه ما اسلامى پيش برويم، با برنامه اسلامى پيش برويم. پيروزى ما مرهون اسلام است، نه مرهون من است نه مرهون شما و نه مرهون هيچ قوه‏اى، مرهون اسلام است. اسلام به ما اين پيروزى را داده است اين يك نعمتى است كه خداى تبارك و تعالى به ما اعطا كرده است و اين نعمت را اگر چنانچه شكرگزارى نكنيم ممكن است كه يكوقتى خداى نخواسته از ما بگيرند. شكرگزاريش به اين است كه همانطورى كه در اول همه دست‏ها بلند شد كه ما اسلام را مى‏خواهيم، جمهورى اسلامى را مى‏خواهيم، خداى تبارك و تعالى عنايت فرمود و اعطا كرد، اگر ما از حالا اين دست‏ها را كنار بزنيم، يكى از اين طرف برود و يكى از آن طرف برود و يكى يك چيزى بگويد و يكى يك چيز ديگرى بگويد و جبهه بندى بشود و دولت با مجلس، مجلس با دولت و همه با هم به هم بريزند ممكن است كه عنايت خدا به واسطه كفران نعمت برداشته بشود و ما انحطاط همه چيز پيدا بكنيم و كشورمان باز برگردد به حال سابق، به همان ظلم‏ها و همان ستم‏هايى كه همه ديديد و همه ديديم. شكرگزارى به اين است كه شماهائى كه وكيل ملت هستيد كارشكنى براى دولت نكنيد، هدايت كنيد، هر جائى كه پا را كنار مى‏گذارند هدايتش بكنيد، دولت هم هر كس شود و هر كس هست و نخست وزير هم هر كس هست، دولت هم هر كس هست، آنها هم كارشكنى براى مجلس نكنند، آنها قوه مجريه هستند همه روى قانون عمل بكنند. اين قانونى كه ملت برايش راى داده است، همين راى نداده است كه روى طاقچه بگذاريد و كارى به آن نداشته باشيد، برويد مشغول كار خودتان بشويد. اين قانون بايد دست همه باشد و همه خدود را قانون معين بكند. قانون براى مجلس حدود معين كرده است، تخلف از اين حدود نشود. براى رئيس جمهور تحديد كرده، حدود قرار داده، او هم تخلف نكند. براى نخست وزير و امثال اينها و دولت‏ها حدود معين كرده، آنها هم نبايد خارج بشوند. هر كه خارج بشود از حدود، بايد اين را تنبه بدهند، هدايت كنند او را.

صحيفه نور ج 12 صفحه 119

تكليف بر حركت در مسير خدا بدون خوف از چپ و راست

و شماها هم من اميد اين را دارم كه چهره‏هاى نورانى كه در مقابل من واقع شده‏اند بدانند كه در پيشگاه خداى تبارك و تعالى هم هستيد و بايد براى اسلام و براى احكام و براى احكام اسلام (كه به ما منت گذاشته است و همه پيروزى‏هاى ما به واسطه اوست) خدمت بكنيم و با كمال قدرت خدمت بكنيم. خوف اين معنا را نداشته باشيد كه اگر در مجلس شما يك مطلبى را بگوئيد، پيش روشنفكرها اين خوب نيست. شما نماز هم اگر بخوانيد بعضى از اين روشنفكرها پيششان خوب نيست، شما اگر دعا هم بخوانيد بعضى از اينها پيششان خوب نيست. من نمى‏گويم همه روشنفكرها، روشنفكر خوب در همه طبقات هست اما آنهائى كه از اولى كه اين جمهورى اسلامى خواست پايش را بگذارد در اين مملكت مخالفت كردند و آنهائى كه به اسم خدمت به خلق مى‏خواهند نگذارند اين جمهورى اسلامى تحقق پيدا بكند. شما خوف هيچ كس را نداشته باشيد، نه خوف چپى‏ها را داشته باشيد، نه خوف راستى‏ها را داشته باشيد. شما در مسائل قانون اساسى است و اسلام و قانون اساسى هم تابع اسلام است بايد به اسلام فكر بكنيد، نبايد فكر كنيد كه حالا كه در فلان كشور كذا چه جور واقع شده ما هم خوب است كه التقاطى باشيم، يك قدرى بگوئيم خدا، يك قدرى هم بگوئيم چيز ديگر. مستقيم باشيد و با استقامت كارتان را پيش ببريد پشتيبان شما خداست. از هيچ چيز، از هيچ قوه نترسيد من نمى‏گويم كه شما بر همه قوه‏ها غلبه مى‏توانيد بكنيد. ما كه چيزى نداريم، همه چيز ما دست دشمن ماست. من عرض مى‏كنم كه وقتى بنا شد كه ما به تكليفمان عمل بكنيم و ما آن راهى را كه خداى تبارك و تعالى پيش پاى ما گذاشته است آن راه را برويم براى ما شكست هيچ نيست براى اينكه از دو حال خارج نيست يا اين است كه ما پيش مى‏بريم كه شكست هيچ نيست و يا اين است كه نه، مى‏آيند و ما را عقب مى‏زنند، ما تكليفمان را عمل كرده‏ايم، چه شكستى است؟ سيدالشهدا هم شكست خورد در كربلا، اما شكست نبود اين، كشته شد و زنده كرد يك عالمى را. امير المومنين هم در جنگ‏ها، در جنگ صفين شكست خورد لكن شكست نبود اين، او به خدمت اسلام بود و براى خدا كار مى‏كرد، كسى كه براى خدا كار بكند، هيچ وقت شكست در آن نيست، برد با آنهاست. شما خوف اين را نداشته باشيد كه اگر چنانچه يك چيزى برخلاف مثلاً مسلك ماركسيسك بگوئيد، بگويند كه اينها چه عقب مانده هستند، خود آنها عقب مانده‏اند. همان‏هائى كه ادعاى نمى‏دانم كمونيستى و كذا مى‏كنند خود آنها از همه قلدرتر و از همه ديكتاتورترند و ملت‏هايشان را همه به بند كشيده‏اند، آزادى در آن ممالك نيست براى كسى، همانطورى كه در ممالك غربى هم آزادى نيست در كار، صحبت آزادى، حرف آزادى است. اگر آزادى باشد، اين سياه‏هاى بيچاره چه كرده‏اند كه اينطور تحت فشارند؟ در هيچ جاى دنيا شما خيال نكنيد كه اين طرح‏هائى كه مى‏دهند و اين بساطى كه درست مى‏كنند يك واقعيتى باشد و بخواهند روى آن رفتار بكنند. اين مجلس‏هاى كذا كه در دنيا درست شده است و به دست قدرتمندها درست شده است و لهذا حق وتو دارند، همه از آن قدرتمندها، اينها همه بازى است براى بلعيدن ماها، اين يك مانور سياسى است كه با آن ماها را اغفال كنند و ماها با ببلعند. شما نبايد گول از اينها بخوريد و تحت

صحيفه نور ج 12 صفحه 120

تاثير نه شرقى‏ها واقع بشويد و نه غربى‏ها وارد بشويد، شما آنطورى كه اسلام مقرر فرموده است عمل بكنيد، اگر هر كس هم هر چه به شما بگويد اعتنا به او نكنيد. اسلام مدنظر شما باشد و اين را بدانيد كه آنهائى كه با اين مجلس مخالفند و آنهائى كه با اين انقلاب مخالفند و آنهائى كه با اسلام مخالفند هر كارى بكنيد آنها به مخالفت خودشان ادامه مى‏دهند منتها يك وقتى با يك بهانه است بعد يك بهانه ديگر پيدا مى‏كنند. شما توجه داشته باشيد كه اسلام به اسلام خدمت كنيد و به كشور خودتان خدمت كنيد. شما وكيل مردمى هستيد كه همه اسلام را مى‏خواهند و همه كشور خودشان را مى‏خواهند و شما بايد براى اين ملت خدمت بكنيد، به آن چيزى كه شما را وكيل كرده است خدمت بكنيد، اگر انحراف پيدا كنيد برخلاف ملت، خيانت كرده‏ايد به وكالتى كه داريد. و من اميدوارم كه انشاءالله شما با كمال قدرت، با كمال عزت و عظمت اين نهضت را به پيش ببريد و مجلس، يك مجلس اسلامى اخلاقى همه چيز تمام باشد و شما معلم اخلاق جامعه باشيد و همه جامعه هم پشتيبان شما باشد و همه‏تان يك هويت بين دولت و ملت و ارتش و مردم همه يك هويت باشيد، همه اعضاى يك انسان باشيد، همه در خدمت انسان كامل كه رسول اكرم (ص) است باشيد و همه به منزله اعضاى او باشيد براى خدمت و اگر اينطور شد، پيروزى نصيبمان هست و اگر خداى نخواسته انحرافات پيدا شد و اغراض شخصيه پيش بيايد و نمى‏دانم مسندها بحث بشود و مقام‏ها طرح بشود و امثال اينها، اين اولاً انحطاط اخلاقى زياد است و انحطاط در پيشگاه خداست و ثانياً خوف اين است كه نتوانيد اين بار را به منزل برسانيد.

خداوند انشاءالله همه شما را تاييد كند و همه ما را و همه مسلمين را تاييد كند و همه را از شر شيطان بزرگ و آنهائى كه دنباله او هستند حفظ كند و ما را از شر نفس اماره بالسوء حفظ كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 121

تاريخ: 7/3/59

پيام امام خمينى به مناسبت افتتاح مجلس شوراى اسلامى

بسم الله الرحمن الرحيم‏

با خواست خداوند متعال و به مباركى و ميمنت در روزى بسيار بزرگ مجلس شوراى اسلامى افتتاح مى‏شود. سيزدهم رجب كه روز ولادت با بركت و سعادت بزرگمرد تاريخ و معجزه دهر اميرالمومنين على بن ابيطالب صلوات الله و سلامه عليه، مجلس مقدس شوراى اسلامى كه اولين مجلس جمهورى اسلامى است و اولين مجلس است كه با انتخابات آزاد انجام گرفت، گشايش مى‏يابد و من اميدوارم كه اين مجلس به بركت اين روز مبارك، مجلس عدالت و پيرو اسلام و به نفع مسلمين و كشور اسلامى باشد. سپاس خداوند بزرگ را كه در مدتى كوتاه ملت ايران موفق شد كه اساس جمهورى اسلامى را با آزادى و آرامش بنيان گذارد و اين از بركت اسلام و وحدت كلمه قشرهاى متعهد اسلامى است. اينجانب طليعه اين مجلس مبارك را به ملت بزرگ ايران و شما نمايندگان محترم تبريك عرض مى‏كنم و تذكراتى را كه دوستان من خود نيز توجه دارند تكرار مى‏نمايم:

1- شما دوستان محترم نماينده ملتى هستيد كه جز به اسلام بزرگ و عدالت الهى اسلامى فكر نمى‏كنند و انتخاب شما براى پياده نمودن عدالت اسلامى كه در طول سلطنت ظالمانه و غاصبانه رژيم شاهنشاهى از آن محروم بودند، رژيمى كه ثروت سرشار كشور را به خود و هم پيمانان ناميمون خود اختصاص داد و براى ادامه سلطه جبارانه خود به جيب ابر قدرت‏ها ريخت و ملت مظلوم را در سطح بسيار وسيعى از اولين احتياجات محروم و به خاك سياه نشاند و كشور را در تمام زمينه‏هاى فرهنگى، اقتصادى، سياسى و نظامى وابسته به اجانب و خصوصا آمريكا كرد. ببينيم شما و دولت منتخب شما با ملت مستضعف كه به حركت انقلابش همه ما را از انزوا خارج نمود چه خواهيد كرد.

2- اميد آن است كه رسيدگى به حال مستضعفين و مستمندان كشور كه قسمت اعظم ملت مظلوم را در بر مى‏گيرد در راس برنامه‏ها قرار گيرد و در نخستين مجلس شوراى اسلامى طرح‏هائى جدى در رفاه حال اين طبقه محروم داده شود و از طرف دولت منتخب شما بدون مسامحه به مورد اجرا گذاشته شود تا در پيشگاه خداوند متعال، بعضى از ديون خودتان را به اين طبقه عزيز كه جان خود را براى اسلام و آزادى و استقلال كشور در طبق اخلاص گذاشته و پيروزى را براى انقلاب اسلامى به ارمغان آورده‏اند، ادا كرده باشيد.

3- شما منتخبين مجلس كه از پشتيبانى جدى ملت عزيز برخورداريد، بايد با كمال قدرت در

صحيفه نور ج 12 صفحه 122

مقابل قدرت‏هاى شيطانى كه در رژيم دست نشانده سابق، حاكم بر سرنوشت ما بودند بايستيد و از هيچ قدرتى غير از قدرت خداوند قادر نهراسيد و جز به مصالح كشور به چيز ديگرى فكر نكنيد. متوجه باشيد كه در خارج از مجلس با صحنه سازى‏ها و اغفال، چه بسا چپگرايان و يا راستگرايان و يا ريشه فاسد رژيم سابق طمع كنند كه با نفوذ در مجلس مقاصد شوم اجانب را تحميل نمايند. بايد همه با هوشيارى در طرح‏ها و مسائل روز دقت فرمائيد و از كيد دشمنان به خداى تعالى پناه ببريد. خداوند متعال همه ما را از لغزش‏ها نگه دارد.

4- بحمدالله در مجلس، دانشمندان و علماى آشنا به احكام شرع مطهر حضور دارند و فقهاى نگهبان حاضرند، ليكن لازم است طرح‏هائى كه در مجلس مى‏گذرد مخالف با احكام مقدسه اسلام نباشد و با كمال قدرت، با پيشنهادهاى مخالف با شرع مقدس كه ممكن است از روى ناآگاهى و غفلت طرح شود شديداً مخالفت نمائيد و از قلم‏هاى مسموم و گفتار منحرفين هراسى نداشته باشيد و سخط خالق را براى رضاى مخلوق تحصيل نكنيد و خداوند قاهر و قادر را حاضر و ناظر بدانيد.

5 - اين مجلس كه اولين دوره در جمهورى اسلامى است، الگوئى است براى مجالس آينده و هر سنت حسنه و يا سيئه‏اى ممكن است هر مجالس ديگر اثر گذارد و براى شما اجر جزيل و يا خداى نخواسته وزر و وبال به بار آورد. لازم است در مذاكرات و برخورد آرا به طور آرام و با احترام متقابل عمل شود، نه مثل دوره‏هاى رضا خان و بعد از آن و لازم است از دسته بندى‏ها و جهت گيرى‏هاى غير اصولى براى كوبيدن طرف مقابل جداً احتراز شود كه تنها حل مسائل در محيط آرام امكان پذير است.

6 - ويژگى اين مجلس و محيط كشور در اين دوره ايجاب مى‏كند كه مجلس و دولت هماهنگ شود تا بر مشكلات كشور فائق آيند و هيچ يك از نهادهاى جمهورى اسلامى خصوصاً مجلس و رئيس جمهورى و دولت براى يكديگر و ديگران كارشكنى نكنند و خود را به طور جدى در خدمت اسلام و كشور در آورند تا خداى متعال آنها را پشتيبانى فرمايد و نداى آسمانى انسان ساز ((واعتصموا بحبل الله جميعاو لا تفرقواً)) را در نظر داشته و اطاعت نمايند و از منازعه و تفرقه اجتناب نمايند و به امر آموزنده الهى گوش فرا دهند و ((و لاتنازعوا فتفشلوا و تذهب ريحكم)) كه دنباله آن تنازع، فشل و شكست و رفتن رنگ و بو و آبروست.

7 - سياست نه شرقى و نه غربى را در تمام زمينه‏هاى داخلى و روابط خارجى حفظ كنيد و كسى را كه خداى نخواسته به شرق و يا به غرب گرايش دارد هدايت كنيد و اگر نپذيرفت، او را منزوى نمائيد و اگر در وزارتخانه‏ها و نهادهاى ديگر كشور چنين گرايشى باشد كه مخالف مسير اسلام و ملت است اول هدايت و در صورت تخلف، استيضاح نمائيد كه وجود چنين عناصر توطئه‏گر در راس امور يا در قطب‏هاى حساس موجب تباهى كشور خواهد شد.

8 - طرح‏ها و پيشنهادهائى كه مربوط به عمران و رفاه حال ملت خصوصاً مستضعفين است انقلابى و با سرعت تصويب كنيد و از نكته سنجى‏ها و تغيير عبارات غير لازم كه موجب تعويق امر است اجتناب كنيد و از وزارتخانه‏ها و ماموران اجرا بخواهيد كه از كاغذ بازى‏ها و غلط كارى‏هاى

صحيفه نور ج 12 صفحه 123

زمان طاغوت اجتناب كنند و رفاه ملت مظلوم و عقب افتادگى‏هاى آنها را به طور ضربتى تحصيل و ترميم كنند.

9 - در ادارات دولتى قوانين دست و پاگيرى كه در مجالس غير قانونى رژيم سابق به تصويب رسيده و موجب تعويق و يا تعطيل امور شده و مى‏شود و جامعه را به تنگ آورده است به طور انقلابى لغو كنيد (گر چه خود لغو است) و به جاى آنها قوانين مترقى را كه رفاه ملت در آنها به بهترين وجه ملاحظه شده باشد جايگزين گردانيد.

10- مجلس جمهورى اسلامى همان سان كه در خدمت مسلمين است و براى رفاه آنان فعاليت مى‏نمايد، براى رفاه و آسايش اقليت‏هاى كه در اسلام احترام خاصى دارند و از قشرهاى محترم كشور هستند اقدام و فعاليت مى‏نمايد و اساسا آنان با مسلمانان در صف واحد و براى كشور خدمت مى‏كنند و در صف واحد از تمام ارزش‏ها و ماثر آن برخوردار باشند.

11- از حضرات فقهاى نگهبان تقاضا مى‏شود كه در ماموريت مهم خود به هيچ وجه ملاحظه اشخاص و يا گروه‏هاى انحرافى را ننموده و به وظيفه بسيار خطير خود قيام و اقدام نموده و نگهبانى از اسلام و احكام مترقى آن نمايند و خدمت خود را با قدرت تمام در پيشگاه خداوند متعال و ولى مطلق او حضرت ولى الله اعظم امام عصر عجل الله تعالى فرجه الشريف عرضه دارند. از خداوند متعال عظمت اسلام و مسلمين و كشور عزيز را خواستارم.

والسلام على المسلمين و على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 124

تاريخ: 8/3/59

بيانات امام خمينى در جمع گروهى از مسؤولان سپاه پاسداران انقلاب اسلامى

ميزان حاكميت الله در نفوس، محكى براى سنجش ايمان

بسم الله الرحمن الرحيم‏

از آقايان متشكرم كه در اينجا مجتمع شدند و با من مواجه شدند تا چند كلمه‏اى عرض كنيم. خداى تبارك و تعالى يك ميزانى در قرآن كريم قرار داده است كه با آن ميزان ما بايد خودمان را و ديگران را بشناسيم. مى‏فرمايد كه: الله ولى الذين آمنوا يخرجهم من الظلمات الى النور و الذين كفروا اولياء هم الطاغوت يخرجونم من النور الى الظلمات. ميزان در مؤمن و غير مومن، مؤمن واقعى و غير مؤمن اين است كه كتاب خدا مى‏فرمايد كه اگر چنانچه مؤمن است، خداى تبارك و تعالى ولى اوست و مومنين را خداى تبارك و تعالى از همه ظلمت‏ها، از همه تاريكى‏ها، از همه چيزهائى كه انسان‏ها را محجوب مى‏كند از حق تعالى، از همه اينها اخراج مى‏كند و در نور وارد مى‏كند. اين انسانى كه در اينجا غرق حجاب‏هاست، غرق ظلمات است، اگر چنانچه ايمان واقعى بياورد، از همه انواع ظلمات، خداوند او را خارج مى‏كند و به نور وارد مى‏كند. يك قلب ظلمانى كه در اين عالم تمام چيزهايش حجاب است براى او، اين حجاب‏ها را خداى تبارك و تعالى يكى پس از ديگرى بر مى‏دارد و نور را به جاى آنها مى‏گذارد كه نور مطلق همان جمال خودش هست. ما اگر بخواهيم خودمان را بسنجيم و كسانى كه مدعى هستند بسنجيم، بايد ببينيم كه اين ميزان، اين دو تا ميزانى كه خداى تبارك و تعالى براى معرفى مومن‏ها و غير مومن‏ها فرموده است، در خودمان هست يا نيست. به مجرد اينكه من يا شما ادعا كنيم كه ما مؤمن بالله هستيم، تا آن محكى كه خداى تبارك و تعالى قرار داده است در ما نباشد يك ادعاى پوچى است. ببينيم كه ما از اولياى خدا هستيم و خدا ولى ماست، يا از اولياى طاغوت هستيم و طاغوت ولى ماست. اگر چنانچه از اين گرفتارى‏هاى عالم طبيعت، از اين ظلمت‏هاى عالم طبيعت شما شما ديديد كه خارج شديد، علاقه‏هايى كه انسان به اين عالم طبيعت دارد، اين علاقه‏ها برداشته شده است يا كم شده، اگر شما خودتان را يافتيد كه هر كارى مى‏خواهيد بكنيد براى خدا مى‏خواهيد بكنيد، حكومت الله در شما و در قواى شما سلطه دارد، شما همه چيزتان، تمام اعضا و قوايتان فرمانبردار حكم خداست. چشم شما احتراز كند ار آن چيزهائى كه موجب ظلمت قلب مى‏شود، الله ولى است. محك بزرگى است كه هركس خودش را مى‏تواند بشناسد، مى‏تواند بفهمد كه اين ايمانى كه ادعا مى‏كند، همان ادعاست يا خير نور ايمان در قلب او وارد شده است و ظلمت‏ها همه بر كنار شده

صحيفه نور ج 12 صفحه 125

است. ما، هر كس، در هر جا كه هستيم و شما در هر محلى كه هستيد، چه در بازار باشيد و چه در مدرسه و چه سپاه پاسداران باشيد و چه قواى انتظاميه ديگر و چه رئيس جمهور باشيد يا وزير باشيد يا وكيل باشيد يا ساير قشرهاى ديگر، اين حكم عمومى، اين ميزان عمومى، اين محكى كه براى عموم است در اين معنا، اين محك را بايد ما خودمان پيش خودمان وقتى كه آن در شب خلوت هست و شما فارغ هستيد، فكر كنيد كه آيا قلب شما يك قلب نورانى متوجه به نور است يا يك قلب ظلمانى متوجه به آمال شيطانى يا الله است يا طاغوت، اين از اين دو حال خارج نيست، يا حكومت در ما، حاكم در ما الله است يا حاكم در ما طاغوت است. اگر چنانچه ما توجه‏مان به اين دنيا و به اين مسائلى كه بر ما عرضه مى‏شود در دنيا، توجه‏مان به عالم طبيعت است، هر چه مى‏خواهيم براى خودمان مى‏خواهيم، هر كارى مى‏كنيم خدا در كار نيست، ما از طاغوتيم و اولياء ما هم طاغوت است و اگر چنانچه خودمان را تهذيب كنيم، خودمان را تربيت كنيم و از اين غلاف‏هائى كه هست خارج كنيم و به مبداء نور برسيم و قلب ما متوجه به حق تعالى باشد، به نور مطلق باشد، خدمتگذار حق باشيم هر چه نعمت خدا به ما داده است در خدمت او صرف كنيم، اين علامت اين است كه ما از ظلمت‏ها يا از بعضى ظلمت‏ها خارج شديم و به نور و بعض مراتب نور وارد شديم. شما آقايان كه در راس سپاه پاسداران هستيد، خودتان را، توجه كنيد به خودتان، توجه كنيد ببينيد كه در اين خدمت، اخلاص داريد براى خدا، براى خدا خدمت مى‏كنيد، براى احكام خدا خدمت مى‏كنيد، براى جمهورى اسلام خدمت مى‏كنيد يا اينكه نه، مقصدتان چيزهاى ديگرى است و اين بهانه است. اين محك را در خودتان آزمايش كنيد، اگر ديديد اغراض خيلى دنبال هم اغراض است كه پيش مى‏آيد، غرض‏هاى نفسانى است، اين من بايد چه باشم، او بايد چه باشد غرض‏هاى حيوانى است، اگر ديديد اينطور است، بايد خودتان را از اين ورطه‏اى كه مهلك است نجات بدهيد. مبادا يك وقت تمام عمر انسان در خدمت طاغوت بوده و خودش نمى‏فهميده. اين از امورى است كه اينقدر دقيق است كه خود انسان هم خودش را نمى تواند بفهمد. گاهى انسان از اول عمرش تا آخر عمرش دارد رو به جهنم مى‏رود و نمى‏فهمد. از اول عمر تا آخر عمر دارد روى اغراض نفسانيه عمل مى‏كند، پاسدارى هم اگر مى‏كند، روى اغراض نفسانيه است و به خدا ارتباط ندارد، در ارتش هم كه هست، خدمت نظامى هم كه مى‏كند روى اغراض نفسانيه است و ارتباط به خدا ندارد، طلبه هم هست و درس هم كه مى‏خواند روى اغراض نفسانيه است به خدا ارتباط ندارد، ملا هم هست و فتوا مى‏دهد روى اغراض نفسانيه است به خدا ارتباط ندارد. اين معيارى كه خدا تعيين فرموده است اينهاست كه والذين كفروا و اولياءهم الطاغوت ميزان ايمان و غير ايمان، ممكن است كه ما بالفظ و با شهادت به آن چيزهائى كه ميزان است در اسلام، شهادت بدهيم، شهادتمان هم جدى باشد لكن باز در آن محكى كه خدا قرار داده است ببينيم كه ما در آن، در آن جمعيتى كه دو دسته كرده خدا، الذين امنوا و الذين كفرواً بخواهيم بفهميم كه ما از سنخ كفار هستيم ولو در مسلمين، مسلمين و احكام اسلام به ما....، ما مسلمانيم، مسلمان هم اين است كه شهادتين را بگويد و آدابش هم بجا بياورد لكن ايمان يك مسأله فوق اين است، يك مطلبى بالاتر از اين است. ما بايد خودمان را امتحان كنيم به همين ميزانى كه

صحيفه نور ج 12 صفحه 126

خدا قرار داده، بفهميم ولى ما خداست يا ولى ما طاغوت است، ما داريم خدمت به شيطان مى‏كنيم يا خدمت به خدا مى‏كنيم. ما كه داريم درس خوانيم، براى خدا درس مى‏خوانيم يا براى هواهاى نفسانيه كه همان شيطان است. ما كه داريم فتوا مى‏دهيم، براى خدا فتوا مى‏دهيم يا براى هواهاى نفسانى كه همان شيطان است. ما كه در ادارات كار مى‏كنيم، براى خدا كار مى‏كنيم يا براى هواهاى نفسانيه كه همان طاغوت است و شيطان است. اين محكى است كه خدا قرار داده. برادرها! اينجا يك منزلى است كه شما هستيد، از اين منزل بايد برويد، اين خرقه را بايد تهى كنيد، زود و دير دارد اما اينطور نيست كه نباشد، هست، ممكن است يكى صدسال هم زنده باشد لكن خواهد رفت. آيا وقتى مى‏رود در نور وارد مى شود، يا در ظلمت؟ ميزان همين جاست. شما كه پاسدارهاى اسلام هستيد و رفقايتان پاسدار اسلام هستند، ببينيد كه اغراض هست كه شما را وادار كرده به اينها و هر روز يك بهانه‏اى مى‏گيرند و يك كار مثلاً خداى نخواسته مى‏كنيد يا نه شما يك راه مستقيم را، يك صراط مستقيم را داريد مى‏رويد، انحراف از اين طرف و آن طرف نيست؟ صراط مستقيم آن صراطى است كه يك طرفش اينجاست و يك طرفش خداست، مستقيم كه راه صاف است، هر انحرافى از هر طرف، انحرافى است كه انسان را از راهش باز مى‏دارد و مى‏كشدش به طرف ظلمت‏ها.

ولايت خدا و روحيه الهى زاييده از نهضت را حفظ كنيد

شما كوشش كنيد كه اغراضتان را كم كنيد حتى الامكان تا انشاءالله موفق بشويد كه اغراض در شما بميرد، شما خدمت براى اسلام مى‏خواهيد بكنيد، از اول هم همين طور، وقتى كه اين نهضت و اين انقلاب اسلامى بپا شد همه گروه‏هائى كه در ايران بودند (الا آن منحرف‏هائى كه هميشه منحرفند) اينها همين طور به طور خودكار، هيچ كس نيامد به شما بيخ گوشتان بگويد بيا برويم چه، خودتان اصل فهميديد كه بايد اين راه را رفت، اين راه، راه خداست، شما يك مرتبه‏اش را طى كرديد و او اينكه موانع را كه براى پيشرفت اسلام بود و براى پيشرفت احكام اسلام بود، از بين برداشتيد، البته بعضى موانع هست اما مهمش را از پيش برداشتيد و همه‏تان با هم، همه اهالى اين مملكت با هم يكصدا شدند و در آن حالى كه همه با هم يكصدا مشغول به فداكارى بودند، هيچ طاغوت در كار نبود، الله بود، يك تحول عجيب معجزه آسايى در شما و در ساير قشرهاى ملت پيدا شده بود كه اصلا" فكر اينكه ما يك مقامى داشته باشيم يا اين كار را مى‏كنيم براى مقامى، اين كار نبوده است. آن كسى كه با مشت گره كرده جلوى تانك مى‏رود و زير تانك مى‏رود اين براى مقام ديگر نيست، اين براى خداست. آن كسى كه بدون اسلحه حمله مى‏كند به اسلحه دارهائى كه آنها بدون ملاحظه مى‏زنند، اين ديگر براى اين نيست كه برسد به يك نواى دنيائى، دارد جانش را مى‏دهد، كسى كه از دنيا مى‏خواهد بگذرد، ديگر نمى‏شود براى دنيا باشد. در آن تحول همه‏تان، تقريباً همه آنهائى كه در ميدان وارد بودند زن‏ها، مردها، بچه‏ها، بزرگ‏ها، زن‏ها با بچه‏هاى كوچكى كه در آغوش‏شان بود، در آن حال هيچ ابداً شبهه شيطانى نبود، هيچ آمال شيطانى توى آن نبود، آن حالتان را ياد بياوريد. آن حالى كه بالاى پشت بام‏ها مى‏رفتيد و الله اكبر

صحيفه نور ج 12 صفحه 127

مى‏گفتيد و شياطين در اطراف بودند كه شما را نشانه بگيرند. در خيابان‏ها مى‏ريختند و مقابله مى‏كرديد با آنهائى كه از خدا نمى‏ترسيدند و شما را زير تانك مى‏خواستند بگيرند. آن حالتان را ياد بياوريد. آن حال - حال - حالى است كه ولى شما خدا بود يعنى همه چيزتان الهى بود، همه حركت، حركت الهى بود، شماها يدالله بوديد در آنوقت و اين جماعت، اين جماعت‏هائى كه با هم يكصدا فعاليت كردند اينها يدالله بودند يدالله مع الجماعه آن حال را يادتان باشد، همان حال را حفظش كنيد، نگوئيد حالا تمام شد قضيه و حالا بيائيم سر تقسيم، تقسيمى توى كار نيست، تقسيمى كه نيست، تقسيم مال آنهائى است كه براى آمال دنيايى كار كردند، شما رفتيد جانتان را در طبق اخلاص گذاشتيد و هديه كرديد، براى شكم رفتيد اين كارها را كرديد كه حالا مى‏خواهيد تقسيم كنيد؟! تقسيمى توى كار نيست، از خدا بخواهيد، از خدا اجر بخواهيد. آن چيزهائى كه در دنياست اجر اين نيست كه شما جانتان را فدا كرديد و در طبق اخلاص گذاشتيد حالا عوض اينكه جانتان را فدا كرديد يك خانه مى‏خواهيد، يك دكان خواهيد، يك پست مى‏خواهيد، اصلاً مى‏شود اين عوض او باشد؟! كسى كه همه چيزش را، خودش را، جوانش را، همه چيزش را فدا كرده است اين حالا بيايد بگويد كه يك خانه‏اى بدهيد عوض اين، اين عوض دارد اصلش؟! اين فداكارى جز خدا كسى نمى‏تواند عوض بدهد، اگر همه اين دنيا را به شما بدهند، عوض او نيست. آن حال را حفظ كنيد، برگرديد به آن حال، دوباره شما تحت رهبرى شيطان نباشيد، ولى شما طاغوت نباشد. آن حال اگر حفظ بشود، الان هم شما، همان ولايت خدا در شما حكومت مى‏كند و هيچ چيز هم عوض اين نمى‏شود. شمائى كه مى‏رويد در كردستان و فداكارى مى‏كنيد، اين فداكارى در دنيا عوض ندارد كه شما عوض بگيريد. اگر توى ذهن‏تان آمد برويم يك عوضى بگيريم، معلوم مى‏شود براى خدا نبوده، براى دنيا بوده اگر قضيه تقسيم اموال است اين معلوم شد مال دنيا بوده كه حالا مى‏خواهند تقسيم اموال بكنند. در جنگ حنين كه مسلمين پيش بردند و غنائمى به دست آوردند، پيغمبر اكرم (ص) تمام اين غنائم را داد به همين اهالى مكه و ابوسفيان و امثال اينها، همه غنائم را به آن كسانى كه مخالفش بودند داد بعضى‏ها گله كردند كه آخر مثلاً چه، ما هم بوديم فرمود كه شما حاضر نيستيد كه آنها شترها را ببرند و شما پيغمبر همراهتان باشد آنها شتر بردند، قسمت شما پيغمبر است. حيف است انسان فداكارى بكند آنوقت شتر بخواهد. شمائى كه الان بعضى‏تان در، شايد خودتان هم بوديد در كردستان و آن وقايع كردستان و آن فداكارى‏ها، حالا كه برگرديد شتر مى‏خواهيد؟! براى خودتان يك چيزى مى‏خواهيد؟! چيزى مى‏تواند مقابل اين فداكارى باشد؟! بگذريد از اين علائق، اينها، اين علائق همه‏اش ظلمت است، همان ظلماتى است كه خدا مى‏فرمايد و الذين كفروا اولياء هم الطاغوت يخرجونهم من النور الى الظلمات . فطرت همه بر نورانيت است. فطرت شما فطرت نورانى است، فطرت توحيد است، به دست خود ما اين فطرت به جهالت‏ها، به ظلمات كشيده مى‏شود و ما بايد خودمان را مواظبت كنيم، بايد مجاهده بكنيم خودمان را، بايد حساب خودمان را بكشيم قبل از اينكه آنجا حساب از ما بكشند. خودتان حسابتان را بكشيد قبل از اينكه حسابگرها حساب شما را بكشند. همه لحظات چشم‏هاى شما، همه خاطرات ذهن

صحيفه نور ج 12 صفحه 128

شما، تمام تفكرات باطن شما در حضور خداست و در نامه‏ها هم در پرونده‏ها ثبت است. هر لحظه‏اى كه در لحظات چشم شما بر خلاف آن چيزى كه دستور است واقع بود، در حضور خداست و ثبت است و در روايات هم هست كه اينها هفته‏اى دو مرتبه اعمال عرضه مى‏شود بر ولى امر، بر امام زمان سلام الله عليه. توجه داشته باشيد كه در كارهايتان جورى نباشد كه وقتى عرضه شد بر امام زمان سلام الله عليه خداى نخواسته آزرده بشود و پيش ملائكه الله يك قدرى سرافكنده بشود كه اينها شيعه هاى من هستند، اينها دوستان من هستند و بر خلاف مقاصد خدا عمل كردند. رئيس يك قوم اگر قومش خلاف بكند، آن رئيس منفعل مى‏شود. اى پاسدارهاى عزيز و اى سربازهاى اسلام! در هر جا هستيد از خودتان هم پاسدارى كنيد تا به پيروزى بر نفس خودتان و پيروزى بر همه شياطين نائل شويد. من اميدوارم كه شماهائى كه در اين نهضت با آن جوش و با آن خروش و با آن فداكارى شركت كرديد، در اين بين راه، يك كسى نباشيد كه نارفاقتى بكنيد و بين راه رها كنيد. اين قافله راه افتاده است و دارد طرف خدا مى‏رود، همه با هم باشيد در اين راه، وقتى همه با هم شديد در اين راه، خداوند با شماست، تفرقه نكنيد، با هم برادرند همه انما المومنون اخوه برادريد. بايد باز اين يك محكى است كه ما ببينيم كه به ديگران به چشم برادرى نگاه مى‏كنيم و برادروار با هم هستيم يا نه خداى نخواسته يك خصومتى توى كار هست و يك گرفتارى‏هائى هست. مؤمن آن است كه با مؤمن ديگر برادر باشد، اين عقد برادرى را خدا در اصل براى شما ايجاد كرده. برادرها! ما بين راه هستيم و دشمن در كمين. يك راهى است كه شخصى ما داريم مى‏رويم كه اين صراط الهى است دشمن ابليس است و مى‏خواهد نگذارد شما اين راه را طى كنيد، مراقبت از خودتان بكنيد كه اين راه را با سلامت طى كنيد و در آنجا كه مى‏رويد با سلامت وارد بشويد. يك راهى هم، راهى است كه اجتماعى بايد برويم و برويد و او پيشبرد اهداف اسلامى است كه بحمدالله تا اينجا كه آمديد، خوب آمديد و از اينجا به بعد هم با سلامت و خوبى پيش برويد. اگر چنانچه همان حالى كه در زمان انقلاب و آنوقتى كه همه‏تان در خيابان‏ها و در ميدان‏ها وارد مى‏شديد آن حال را به نظر بياوريد، حالا هم همان حال را در خودتان احياء كنيد، ايجاد كنيد آن حال را اگر چنانچه در خودتان ايجاد كنيد، همه با هم برادر خواهيد بود و اين آمالى كه در همه ممكن است خداى نخواسته باشد اينها از بين مى‏رود و به جاى او صفا، برادرى مى‏نشيند.

جمهورى اسلامى امانتى در دست ملت

شما الان يك امانتى دست‏تان هست بايد حفظش كنيد، آن امانت جمهورى اسلامى است اين را خدا داد به ما، ما نبايد خيال كنيم كه ماها چه كرديم. اگر ما بگوئيم ماها چه كرديم، اين همان حرف‏هاى شيطان است، اين را خدا به ما داده. يك جمعيت كمى كه هيچ چيز نداشت، خدا به او عنايت كرد كه آن قدرت‏هاى بزرگ را شكست و جمهورى اسلامى را هم با همه نهادهائى كه دارد بحمدالله تعالى تحقق پيدا كرد. الان جمهورى اسلامى امانتى است دست ما، اگر ما در اينجا يك وقتى خداى

صحيفه نور ج 12 صفحه 129

نخواسته با هم خلاف بكنيم، سپاه پاسداران بين خودشان اختلافى باشد، بين خودشان با ساير قواى انتظاميه خلافى و اختلافى باشد، آنها با شما خلاف و اختلافى بكنند، قشرهاى ديگر ملت با هم سر دنيا هى خلاف كنند، اگر اينطور بشود، اين امانت را ما نمى‏توانيم به صاحبش رد كنيم. بايد امانت را به اهلش رد بكنيم، جمهورى اسلامى را به آخر برسانيم و احكام اسلام را در كشور خودمان اول و انشاء الله در همه كشورها بسط بدهيم. اين امانتى است كه بايد حفظش بكنيم. نرويد دنبال آمال و آرزوها و مسائل ديگرى كه پست هست و شيطانى. بايد علو همت داشته باشيد. همانطورى كه جان را كه مى‏خواستيد فدا كنيد بالاترين علو همت بود، حالا هم علو همت پيدا بكنيد و از اينكه يكى جلو و يكى عقب، هيچ ابدا اعتنايى به اين مسائل نكنيد، همه در محضر خدا با هم هستند و همه انشاء الله از جنود خدا و ولى همه انشاءالله خداى تبارك و تعالى است و شما را از همه انواع ظلمات انشاءالله خارج مى‏كند و به نور مطلق مى‏رساند. خداوند همه‏تان را تاييد كند، موفق باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 130

تاريخ: 10/3/59

بيانات امام خمينى در جمع اعضاى سپاه پاسداران انقلاب اسلامى و ساير قواى انتظامى

شما بايد همچون على (ع) در مقابل دشمن كوبنده و در بين خودتان رحيم باشيد

بسم الله الرحمن الرحيم‏

من اين عيد سعيد را به همه ملت ايران و بخصوص سپاه پاسداران و ساير قواى انتظامى تبريك عرض مى‏كنم. اين روزى است كه به واسطه تولد مولا عليه السلام كه تولد عدالت مطلق و تولد رحمت الهى است، به همه شماها تبريك عرض مى‏كنم. من اميدوارم كه اين عدالت كه به چهره تابناك على بن ابيطالب سلام‏الله عليه ظاهر شده است، در ملت ما و بخصوص قواى انتظاميه جلوه‏گير شود. شماها كه پاسدار جمهورى اسلامى هستيد و پاسدار اسلام و قرآن هستيد بايد به همان نحو كه مولا عليه‏السلام مظهر عدالت بود و مظهر رحمت، شما هم اقتداى به آن حضرت كنيد و با عدالت با مردم و بين خودتان رفتار كنيد و با عطوفت. از خاصه‏هائى كه خداى تبارك و تعالى براى مؤمنين ذكر مى‏فرمايد، اين است كه اشداء على الكفار رحماء بينهم بر كفار شديد هستند و كوبنده، و در بين خودشان رحيم و با رحمت رفتار كنند. ما اگر بخواهيم بفهميم كه مؤمن هستيم و تابع دستورات اسلام هستيم، بايد اين ميزان را در خودمان ببينيم هست و براى مشركين توفنده و كوبنده و براى مسلمين رحمان و رحيم و با رحمت. من اميدوارم كه اين عدالتى كه به يمن وجود اسلام و اولياء اسلام در بين بشر آمد، ما بتوانيم بعد از دو هزار و پانصد سال ظلم و رژيم ظالم و بعد از پنجاه سال خيانت و ظلم، ستم و چپاولگرى بتوانيم انشاءالله تعالى در ايران اولاً و در ساير جهان بعدها پياده كنيم.

اين تحول روحى معجزه آسا را حفظ كنيد

برادران بايد متوجه باشند كه هر صفت كمالى كه در دنيا بخواهد باشد، هر شخصى بايد از خودش شروع كند. شما اگر بخواهيد انقلاب اسلامى و انقلاب فرهنگى در ايران پياده كنيد بايد اين انقلاب اول از باطن خودتان باشد، روح شما منقلب بشود و بحمدالله تعالى در اين نهضت و در اين انقلابى كه واقع شد، روح ملت ما و خصوصاً جوان پاسداران، سربازان، انقلاب پيدا كرد. انقلاب معجزه‏آسا آنكه، آن روحى كه با سالها مجاهدت نمى‏شد متحولش كرد به يك روح انسانى، فداكار براى انسان و اسلام، كان در يك شب واقع شد. جوانان ما را كه در طول تاريخ و خصوصاً در اين اواخر كشانده بودند به مراكز فساد و نقشه اين بود كه جوانها به مراكز فساد كشيده بشوند تا ميدان

صحيفه نور ج 12 صفحه 131

خالى بشود براى چپاولگران، در اين انقلاب به طور معجزه‏آسا از مراكز فساد كشيده شدند به ميدان مبارزه. آنهائى كه فكر نمى‏كردند جز براى عياشى و امثال ذلك، يكدفعه متحول شدند به يك انسان‏هائى كه پشت كردند به آن رژيم و به آن پيوندهائى كه رژيم در اين عالم در ايران درست كرده بود، به آنها پشت كرده و روى به قرآن كريم و به اسلام آوردند. مبارك باد بر شما اين روز و مبارك باد بر شما اين تحول. لكن از حالا به بعد هم ما احتياج داريم كه اين تحول روحى محفوظ بماند، احتياج داريم همه ما به اسلام و تعاليم عاليه اسلام، به اينكه اين تحول روحى كه در اول حاصل شد و معجزه‏آسا بود، اين را حفظ كنيد، در فكر پيشرفت باشيد، در فكر اين باشيد كه به جلو برويد، بر نگرديد به عقب. اگر انحطاط اخلاقى يا فكرى حاصل بشود، اين برگشت به عقب است و ارتجاع و اگر پيش برويد و با همان خلقى كه در مبارزه براى شما پيدا شد و همان تحولى كه در اول انقلاب براى شما پيدا شد و با همان تحول، بساط ظلم را به هم پيچيديد، انشاءالله رو به قرآن مى‏رويد و رو به اسلام و رو به خدا، صراط مستقيم، همان راه اسلام و خدا را طى كنيد كه صراط انسانيت است. راه همين است، راه مستقيم همين است. آن راهى كه شما در سوره حمد در نماز مى‏خوانيد كه اهدنا الصراط المستقيم، صراط الذين انعمت عليهم غير المغضوب عليهم و لاالضالين صراط مستقيم همين صراط اسلام است كه صراط انسانيت است، كه صراط كمال است كه راه به خداست. سه راه هست، يك راه مستقيم و يك راه شرقى مغضوب عليهم و يك راه غربى ضالين. شما به همين راه مستقيم كه راه انسانيت، راه عدالت، راه جانبازى براى اسلام و عدالت اسلامى است برويد. اين راه مستقيم را اگر چنانچه بدون انحراف به اين طرف و آن طرف، بدون انحراف به شرق و غرب، بدون انحراف به آن مكتب‏هاى فاسد طى كرديد، اين راه مستقيم، منتهى به خدا مى‏شود. آن صراطى كه تا جهنم كشيده شده است، اگر مستقيم در اين عالم حركت كنيد، از آن صراط مستقيماً رد مى‏شويد. جهنم باطن اين دنياست. اگر مستقيم از اين راه رفتيد و طرف چپ يا راست منحرف نشديد، از صراط در اين عالم هم مستقيم عبور مى‏كنيد و به چپ يا راست متمايل نمى‏شويد، كه اگر به چپ متمايل بشويد به جهنم است و اگر به راست متمايل شويد جهنم است. راه خدا مستقيم است. صراط الذين انعمت عليهم صراط، راه آنهائى كه خداوند به آنها منت گذاشته است و نعمت عطا فرموده است، نعمت اسلام، بزرگترين نعمت، نعمت انسانيت، بزرگترين نعمت شما به همين راه مستقيم، در همين راهى كه آمديد و براى اسلام آمديد و براى پاسدارى از اسلام آمديد و همه ما و همه ملت بايد پاسدار باشد و پاسدار از اسلام و قرآن كريم باشد، اين راه مستقيم است. راه پاسدارى از اسلام، راه مجاهده در راه اسلام، در راه خدا، اين راه مستقيم است. اين همان صراط مستقيمى است كه شما در نماز از خدا مى‏خواهيد. انحراف پيدا نكنيد كه انحراف يك طرفش مغضوب عليهم است و يك طرفش والضالين است. گمراهان، آنهائى كه خداى تبارك و تعالى به آنها غضب كرده و آنهائى كه گناهكار هستند، هر دوى آنها راهشان به جهنم است، برادران! تا اينجا آمديد خوب آمديد و خدا به شما توفيق بدهد. از اينجا به بعد هم خوب برويد و خداوند شما را تأييد كند. شما با خودتان، با خداى خودتان قرار بدهيد

صحيفه نور ج 12 صفحه 132

كه اين راه را به آخر برسانيد و قرار بدهيد كه سربازان اسلام باشيد تا آخر و انشاءالله دست تمام مغضوب عليهم و الضالين را از اين مملكت كوتاه كنيد. خداوند همه شما را موفق و مؤيد كند و من خدمتگذار همه شما و دعاگوى همه شما هستم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 133

تاريخ: 11/3/59

پيام امام خمينى در رابطه با كنفرانس رسيدگى به جنايات آمريكا

بسم الله الرحمن الرحيم‏

اكنون كه نمايندگان بعضى از ملت‏ها و احزاب سياسى براى رسيدگى به جرائم دولت آمريكا و وابستگان آن از آن جمله محمدرضا شاه مخلوع به ايران، اين كشور غارت زده و مظلوم آمده‏اند با تشكر از زحمات آنان بايد تذكر دهم كه ملت و دولت ايران قادر نيستند كه جميع اسناد جرائم پنجاه ساله رژيم سابق و جرائم بيش از سى سال دولت آمريكا را به شما نمايندگان محترم عرضه دارند.

چطور ممكن است اسناد قتل‏ها و شكنجه‏هاى وحشيانه و زندان‏هاى رژيم سفاك گذشته را در طول پنجاه سال از سراسر كشور جمع آورى كنند و چگونه مى‏توانند اسناد و اسامى شهداى مسجد گوهرشاد و قتل عام‏هاى مكرر در طول سلطنت غاصبانه محمدرضا و از 15 خرداد 42 تا زمان سقوط رژيم را خصوصاً در دو سه سال اخير را جمع آورى كرده و عرضه نمايد و چطور مى‏توانند تمام قراردادهاى تحميلى از طرف دولتمردان آمريكا توسط شاه خائن عليه ملت مظلوم ايران را مفصلاً ارائه دهند. و چطور ممكن است قبرستان‏هاى شهداى ما را كه در سراسر ايران بر اثر كشتارهاى دسته جمعى بوجود آمده است ارائه دهند.

و چگونه ممكن است معلولين از 15 خرداد 42 تا سال‏هاى اخير را كه در شهرهاى سراسر كشور متفرقند به شما ارائه دهند.

آنچه دولت مى‏تواند ارائه دهد اسناد ناچيزى است كه عمال دولت آمريكا نرسيده‏اند تا آنها را محو كنند و اسنادى است كه حتى بعد از سقوط شاه در اصطلاح سفارت آمريكا موجود است. با آنكه اكثر اسناد مهم به دست كارمندان اين به اصطلاح سفارتخانه پودر شده است كه امكان استفاده از آنها ديگر نيست ولى آنچه به دست آمده است دخالت آمريكا را در كشور ما ثابت مى‏كند.

مستشاران آمريكا در مقدرات كشور مظلوم ما دخالت‏هاى مستقيم داشتند. تحميل كاپيتولاسيون بر ملت مظلوم ما به وسيله شاه مخلوع سابق از بزرگترين جنايات آمريكا بود كه با مخالفت روحانيون و ملت متدين مواجه گشت و از آن پس چه ستم‏ها و چه جنايات كه بر ملت ما وارد نشد.

شما آقايان نمايندگان بدانيد سفارت آمريكا كه به دروغ نام آن را سفارتخانه گذاشته‏اند داراى دستگاه‏هائى است كه مخصوص جاسوسى در ايران و منطقه است و اين محل براى جاسوسى و دخالت در مقدرات كشور ما تأسيس شده بود.

صحيفه نور ج 12 صفحه 134

پياده كردن قواى نظامى در كشورى مستقل جرمى است نابخشودنى و بار ديگر كارتر گفته است دوباره در ايران دخالت نظامى مى‏كنيم. بايد بگويم ملت ما آنچه تاكنون از اكثر دولت‏ها ديده است طرفدارى از ظالم و محكوم كردن مظلوم مى‏باشد. ملت ما اكنون چشم به شما نمايندگان دوخته‏اند كه براى رسيدگى به جرائم و شاه مخلوع به ايران آمده‏ايد و از شما اميد عدل و انصاف دارد. ما اميدواريم كه نتيجه اين بررسى محكوم نمودن ظالم باشد.

از خداوند متعال نجات مستضعفان جهان را خواستارم.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 135

تاريخ: 14/3/59

بيانات امام خمينى در جمع اعضاى شركت‏كننده در كنفرانس بين‏المللى بررسى مداخلات آمريكا در ايران

وحشت كارتر از بررسى مداخلات آمريكا در ايران دليل مجرم بودن اوست

بسم الله الرحمن الرحيم‏

من بايد تشكر كنم از آقايانى كه زحمت كشيدند و به كشور خراب مظلوم ما آمدند. انشاءالله خداوند توفيق بدهد به همه كه به راه حق بروند و از مظلوم‏ها طرفدارى كنند در تمام كشورها. من يك سؤالى دارم و آن اينكه چرا آقاى كارتر از آمدن اين هيأت‏ها به ايران اينقدر وحشت دارد و چرا براى كسانى كه از مملكت خودشان هستند و از شخصيت‏هاى بارز هستند، براى آمدن ايران جريمه قرار داده است و چرا از آمدن شاه به ايران اينقدر وحشت دارد و چرا از محاكمه اين اشخاصى كه در سفارت اينجا كه به اصطلاح ما لانه جاسوسى است وحشت دارد؟ اگر ايشان دخالتى در مقدرات مملكت ما نكرده است و اگر دولت آمريكا با سرنوشت مملكت ما كار نداشته است و سفارتخانه او مثل سفارتخانه‏هاى صحيح هست، اين بايد پيشقدم بشود به اينكه هيأت‏هائى بيايند رسيدگى كنند. چرا اينقدر وحشت دارد از اينكه رسيدگى بشود؟ مگر چه كرده است؟ مگر دولت آمريكا با مملكت ما چه كرده است كه ايشان وحشتناك است؟ اگر آنطورى كه ايشان مدعى هستند و طرفدارهاى ايشان مدعى هستند، با كمال خوبى رفتار كرده است و به قوانين بين‏المللى احترام گذاشته است و با ايران به طور ظلم و جور رفتار نكرده است، بايد ما كه ادعا مى‏كنيم، او بفرستد يك عده‏اى خودش، تجهيز كند يك جمعيت‏هائى از همه اطراف دنيا كه بيايند اينجا و ببينند كه او چقدر رفتار خوب كرده است، چقدر با مردم ايران به انسانيت رفتار كرده است و اين ايرانيانند كه نمك نشناسند! ما اگر دليل ديگرى نداشتيم براى مجرم بودن آمريكا جز اين جلوگيرى كردن از افرادى كه از ملت خودش است و از شخصيت‏هاى بزرگ ملت خودش هستند و او براى آنها جريمه قرار داده است پنجاه هزار دلار و ده سال حبس. مگر چه شده است؟ مگر چه كرده است در اينجا كه براى افرادى كه مى‏خواهند بيايند رسيدگى كنند جريمه قرار مى‏دهد؟ ما اگر هيچ دليلى نداشتيم الا اين، كسانى كه اطلاع نداشتند مى‏فهميدند كه يك مسأله‏اى در كار هست كه اين وحشت را دارد، كارهائى انجام شده است كه اين وحشت را دارد.

كشورهاى ضعيف ميدان هميشگى تاخت و تاز ابرقدرت‏ها

مع الاسف ملت‏هاى ضعيف، كشورهاى ضعيف در حال جنگ و در حال صلح، اينها پايمال

صحيفه نور ج 12 صفحه 136

مى‏شوند. گفته مى‏شود كه خروس، هم در عزا و هم در عروسى ذبح مى‏شود، ملت‏هاى ضعيف هم اينطورند. من هر دو جنگ بين‏المللى را يادم هست و گمان ندارم هيچ كدام از شما جنگ بين‏المللى اول را يادش باشد. ما در جنگ بين‏المللى هم مشاهده مى‏كرديم، من كوچك بودم لكن مدرسه مى‏رفتم و سربازهاى شوروى را در همان مركزى كه ما داشتيم در خمين، من آنجا آنها را مى‏ديدم و مورد تاخت و تاز ما واقع شديم در جنگ بين‏المللى اول. جنگ بين‏المللى دوم را بسيارى از شماها يادتان هست كه ما مورد تاخت و تاز اين سه قوه واقع شديم، آمريكا، انگلستان، شوروى. سربازهاى آنها در همه كشور ما تقريباً پخش بودند. شوروى تقريباً از بيرون تهران تا خراسان، انگلستان در قم و آنجاها و كسان ديگر هم جاهاى ديگر. ما مورد تاخت و تاز بوديم به عنوان پل پيروزى. ما بايد مورد تاخت و تاز بشويم تا آقايان پيروز بشوند بعد هم كه پيروز شدند و حال صلح پيش آمد باز ما ذبح شديم. كشورهاى ضعيف اينطورند، در حال صلح مورد تاخت و تازند و ذبح و در حال جنگ هم همين طور. ما حال صلح‏مان بدتر از حال جنگ‏مان بود و در حالى كه دنيا در صلح به خيال خودشان آرامش و صلح بود، اين قواى بزرگ جنگ نداشتند، فرصت داشتند كه همه چيز ما را از دست بدهند، ببرند، بگيرند از ما، ما در طول مدتى كه انگلستان و آمريكا در اينجا دخالت مستقيم داشتند، هيچ چيز نداشتيم، نه فرهنگ ما يك فرهنگ سالم بود و فرهنگ خودمان بود، نه تربيت مى‏شد در دانشگاه‏هاى ما اشخاصى كه براى خود ملت باشند و به درد خود ملت بخورند و نه قواى نظامى ما از ما بود و براى ما بود و نه جهات اقتصادى ما مربوط به خودمان بود، تمام طرح‏هائى كه ريخته مى‏شد از آنجا بود. شاه مخلوع در يكى از كتاب‏هايش كه بعد جمع كردند، اين كلمه بود كه بعد از اينكه اين قواى ثلاثه آمدند و اجتماع كردند سرانشان در تهران، او نوشته است كه اينها صلاح ديدند كه من باشم، ما باشيم در ايران. بعد آنهائى كه اطرافش بودند، لابد به او فهماندند كه بد غلطى كردى. آن كتاب را با آن جمله را ديگر محو كردند و جمع كردند از قرارى كه گفتند. اين يك سندى است از زبان يك نفرى كه در اينجا به طور ظلم سلطه داشت، اين يك اقرارى است (كه) از او به اينكه آنها من را در اينجا قرار دادند. قبل از او براى پدرش هم همين مسأله بود منتها آن را خود انگليس‏ها در راديوى دهلى اقرار كردند، گفتند ما رضاخان را آورديم در ايران و سلطنت به او داديم لكن به ما خيانت كرد و او را بيرون كرديم. اين هم اقرارى بود كه انگلستان كرد آن هم اقرارى بود كه همان كسى كه دست نشانده خود آنها بود كرد. در يكى از صحبت‏هايش محمدرضا گفت كه ليست وكلا را از سفارتخانه مى‏نوشتند و پيش ما فرستادند و ما ملزم بوديم كه آنها را وكيل كنيم. ما، هم وكلا را با اين كلمه مى‏شناسيم و هم محمد رضا را و دستگاه‏هاى دولتى را با اين كلمه مى‏توانيم بشناسيم و هم آمريكا و شوروى و انگلستان را. اينها شواهدى است كه هست.

ما نمى‏توانيم صداى مظلوميت اين ملت را به دنيا برسانيم

ما مى‏خواهيم ببينيم كه اين ملت چه مى‏گفتند. از اول كه رضاخان سركار آمد و مشغول به

صحيفه نور ج 12 صفحه 137

فسادكارى شد و قيام كردند علماى اسلام، از آذربايجان يك دفعه، از خراسان يك مرتبه، بعدش هم باز يك دفعه ديگر و از اصفهان يك دفعه كه علماى ايران هم تقريباً از بسيارى جاها به اينها ملحق شدند، اينها مى‏خواستند جنگ بكنند؟ چه مى‏گفتند اينها؟ مردم در پانزده خرداد چه مى‏گفتند؟ اين پانزده خردادى كه فردا سالروزش هست، مردم چه مى‏گفتند كه مستحق اين بودند كه آنطور كه گفتند پانزده هزار مظلوم را اينها به خاك و خون كشيدند و از قرارى كه مى‏گفتند هدايتش هم خود شخص شاه مخلوع مى‏كرده، اينها چه مى‏گفتند كه مستحق اين مسائل شدند؟ ملت ايران در طول اين قريب بيست سال كه از اول پانزده خرداد تا حالا هست، اينها چه مى‏گفتند؟ چه مى‏گويند؟ مع الاسف تمام رسانه‏هاى گروهى خارج و بعضى از داخلى‏ها همه در خدمت ابرقدرت‏ها هستند ما مى‏توانيم صداى مظلوميت اين ملت را به دنيا برسانيم، ما وسيله نداريم. همه روزنامه‏هاى خارج به ضد ما چيز مى‏نويسند، همه راديوها و تلويزيون‏هاى خارج به ضد ما پخش مى‏كنند اكاذيب را. در دنيا ايران را مثل يك جنگلى كه تويش يك دسته وحشى جمع شده‏اند و ريخته‏اند به جان مردم و دارند قتل عام مى‏كنند همه را و پستان‏هاى زن‏ها را مى‏برند و چه مى‏كنند و چه مى‏كنند. ما چطور نداى مظلوميت اين ملت را به دنيا برسانيم؟ كى مى‏رساند اين ندا را به دنيا؟ همه در خدمت آنها هستند. حالا ببينيم كه شما آقايان و خانم‏ها كه آمديد و رسيدگى كرديد اينجا، مى‏توانيد، همچو قدرتى داريد كه اين مسائل ايران را برسانيد. ما مى‏خواهيم كه آنى كه حقيقت است، هيچ نمى‏خواهيم طرفدارى از ما بشود، ما مى‏خواهيم طرفدارى از حقيقت بشود، آنچه كه حقيقت است شما به ممالك خودتان برسانيد، آنجا بگوئيد قضيه پانزده خرداد را كه چه بوده است و فردا مشاهده مى‏كنيد كه اين ملت كه پانزده خرداد را هميشه عزادار خواهد بود مى‏بينيد كه اين ملت چه مى‏گويد، پانزده خرداد با آنها چه كرده است، هفده دى با آنها چه كرده است. ما هر روز در طول اين قريب دو سال كه نهضت بالا گرفته بود، ما هر روز يك مسأله‏اى داشتيم، يك مسأله قتل عامى. آيا هيچ شما اطلاع از اين حبسى‏هاى زمان رضاخان و محمدرضا، خصوصاً زمان محمدرضا هيچ اطلاعى از اينها پيدا كرديد؟ هيچ مى‏توانيد تصور كنيد كه در اين زيرزمين‏هائى كه در محبس‏هاى اينها موجود است با اين جوان‏هاى ما چه كردند اينها؟ شما به تلويزيون در ديشب، پريشب كه دادگاه را نمايش مى‏داد نگاه كرده‏ايد ببينيد كه آنهائى كه خودشان را نشان مى‏دهند يكى دو تا مورد است اين فعل كه چه بوده است قصه؟ شما مى‏دانيد كه پاى بعضى از روحانيين ما را در حبس اره كردند؟ شما مى‏دانيد كه در تاوه گذاشتند اين جوان‏هاى ما را و بو دادند؟ ما چطور مطالبمان را به دنيا برسانيم؟ من گمان مى‏كنم كه شما هم نتوانيد. فردا وقتى كه رفتيد در محل‏هاى خودتان، شروع كنند آن قلم‏هاى اجير و آن خيانتكارهاى به همه بشريت شروع كنند بر ضد شما يك چيزهائى را نوشتن كه حرف‏هاى شما را خنثى كنند، لكن به اندازه قدرت‏تان حق را بگوئيد.

ملتى كه شهادت آرزوى اوست از دخالت نظامى و حصر اقتصادى باكى ندارد

ملت ما الان قيام كرده است و نهضت كرده است و من اميدوارم كه پيش ببرد و هيچ قدرتى‏

صحيفه نور ج 12 صفحه 138

نتواند در ايران ديگر آن كارهائى را كه مى‏كرد بكند. آقاى كارتر و امثال او الان تمام همشان اين است كه دوباره آن مسائل را برگردانند كه در زمان شاه مخلوع بود لكن اين يك آرزوئى است كه اين ابرقدرت‏ها بايد به گور ببرند. ايران ديگر اجازه نمى‏دهد كه اينها دخالت در آن بكنند. اگر چنانچه آنها خيال كرده‏اند كه نظامى زياد دارند و وسائل جنگ و آدمكشى زياد دارند، ما هم مظلوم زياد داريم و مشت گره كرده، و يوم مظلوم از يوم ظالم شكننده‏تر است. ما را اينها مى‏خواهند در تنگناى اقتصادى قرار بدهند و قرار داده‏اند و مع‏الاسف اين دولت‏هائى كه ادعا مى‏كنند كه ما متمدن هستيم و ادعا كنند كه ما مستقل هستيم، از همين مسأله فهميده مى‏شود كه اينها چكاره‏اند. كارتر آنجا نشسته و حكفرمائى مى‏كند و اين ملت‏ها، دولت‏ها يعنى، اين دولت‏هائى كه تحميل شده‏اند بر ملت‏ها اينها هم فرمانبردارى مى‏كنند، اينها هم استقلال ندارند. نه اينكه همين دولت‏هاى ضعيف استقلال نداشته باشند، معلوم شد دولت‏هاى قوى هم استقلال ندارند. اينها نمى‏توانند، مى‏ترسند از آمريكا كه مخالفت با ما را نكنند، نه اينكه بخواهند مخالفت كنند، براى اينكه مخالفتشان براى خوشان هم ضرر دارد، شايد بيشتر هم ضرر داشته باشد. بسيارى از دولت‏ها به ما گفته كه ما همان چيزهائى كه از ديگران مى‏گيريد ما به شما مى‏دهيم. ما كسى هم به ما ندهد ما يك مردمى هستيم مظلوم و استقلال خودمان را حفظ مى‏كنيم. ما اگر امر داير بشود به اينكه برگرديم به حال سابق بشريت و با الاغ از اين طرف به آن طرف برويم و آزاديمان را حفظ بكنيم يا خير، بنده آقاى كارتر و امثال او از ابرقدرت‏ها باشيم و زندگانى‏هاى فلان و كذا داشته باشيم، ما آن را ترجيح مى‏دهيم، ملت ما آن را ترجيح دارد مى‏دهد. ملت ما شهادت را دارد ترجيح مى‏دهد و مى‏گويد كه ما مى‏خواهيم شهيد بشويم. از اول نهضت تقريباً (من در نجف بودم آنوقت) تا حالا زن، مرد، جوان‏ها مى‏آيند و از من استدعا مى‏كنند كه شما دعا كنيد ما شهيد بشويم، من دعا مى‏كنم ثواب شهيد پيدا كنند. يك مجلس عقدى كه ما چند وقت پيش از اين در همين تهران داشتيم آن زن و مردى كه با هم ازدواج كردند بعد آن زن يك كاغذى به من داد خواندم ديدم مى‏گويد كه شما دعا كنيد من شهيد بشوم. زنى كه تازه عروسى كرده، شوهر كرده مى‏گويد شما دعا كنيد من شهيد بشوم. يك ملتى كه شهادت را مى‏طلبند و دعا مى‏خواهند براى شهادت، اينها از دخالت نظامى مى‏ترسند؟ اينها از حصر اقتصادى مى‏ترسند؟ همه عالم درهاى ممالك شان را به ما ببندند همه و ما باشيم، اين عده‏اى كه، سى و چند ميليونى كه در اين ايران زندگى مى‏كنيم يك ديوارى دور ايران بكشند و ما را در همين ايران حبس بكنند، ما اين را ترجيح مى‏دهيم به اينكه درها باز باشد و چپاولگرها بريزند به مملكت ما. مى‏خواهيم چه بكنيم كه به اين تمدنى كه از توحش بدتر است، اين تمدنى كه حيوانات بيابان در رفتارشان از آنها بهتر است ما مى‏خواهيم چه بكنيم به اين تمدن برسيم؟ اين دروازه تمدنى كه شاه مخلوع مى‏خواست به روى ما باز بكند يعنى قدرت‏ها را بر ما مسلط كند و همه دارائى ما را ببرد و چند تا عروسك براى ما بفرستد، نفت ما را ببرند و براى ما پايگاه براى خودشان درست بكنند، ما اين تمدن بزرگ را مى‏خواهيم چه بكنيم؟ اين تمدن است؟ اين پدر و پسر و خصوصاً اين پسر كشور ما را به عقب راند و همه چيز ما را به باد داد به طورى كه اگر الان همه ملت

صحيفه نور ج 12 صفحه 139

دستشان را به هم بدهند و دستشان را به همه داده‏اند بحمدالله و بخواهند تعمير كنند آن چيزى كه در اين قريب پنجاه سال بر ما گذشته است و آن چيزى كه از بيست و چند سال پيش از اين به وسيله آمريكا بر مملكت ما گذشته است، سال‏هاى طولانى لازم است تا ما ترميم كنيم اينها را. ما مى‏خواهيم چه بكنيم روابط داشته باشيم با آنهائى كه مى‏خواهند ما را بچاپند؟ رابطه ما با آنها غير از اين است كه رابطه چپاولگر و چپاول بشو است؟ براى چه ما مى‏خواهيم اين را؟ درها را همه را ببندند و ما را محاصره اقتصادى بكنند، ما خودمان در اينجا مملكت وسيعى داريم، آب هم داريم، خدا باران هم به ما مى‏دهد، خودمان مى‏كاريم و مى‏خوريم و هيچ احتياجى به اين مسائل نداريم. آنها نترسانند يك ملتى را كه مى‏خواهد خودش را به كشتن بدهد تا استقلالش را حفظ بكند. اين استقلالى كه ما پيدا كرديم و اين آزادى كه ما پيدا كرديم يك هديه آسمانى است، يك هديه الهى است به ما رسيده و ما مكلفيم اين را حفظش كنيم. اگر ما اين را حفظش نكنيم قدردانى از نعمت خدا نكرده‏ايم كفران كرده‏ايم نعمت خدا را. ما بايد اين را حفظش بكنيم. ما از اين تهديدهائى كه مى‏كنند و كشتى‏هايشان را مى‏آورند در مثلاً خليج و امثال اينجا و از آن طرف و از آن طرف و اينها، حالا ديگر اين حرف كهنه شده. پيشتر بله، زمان سابق اينطور بود كه تا يك قراردادى را مى‏خواستند تحميل كنند يا يكى يك مثلاً ناله‏اى مى‏زد يك كشتى از انگلستان مى‏آمد در آب‏هاى خليج، تمام مى‏شد مساله.

امدادهاى غيبى خداوند عامل شكست ظالمين و پيروزى مسلمين

حالا همه كشتى‏هايتان را هم بياوريد اينجا، همه طياره‏هايتان را هم بفرستيد اينجا، مسأله حالا غير سابق است، ما اتكال به خدا داريم، ما براى اين جهان يك مدبر را مى‏دانيم هست. آنهائى كه تاكنون توجه نداشتند خوب توجه پيدا بكنند كه يك ملتى كه هيچ نداشت جز الله اكبر و او همه چيز است چطور همه قوا را كنار زد و اين قواى شيطانى كه همه پشتيبانش بودند، نه فقط ابرقدرت‏ها، قدرت‏هاى پائين دست هم دنبال او بودند و ما را نمى‏گذاشتند در يك مملكتى زندگى كنيم و فعاليت كنيم، همه موافق با او بودند. اين چه بود كه اين ملت ضعيف بدون تجهيز بدون تدريب‏(1) نظامى را بر اينهمه قدرت‏ها غلبه داد؟ اين جز اين بود كه رعبى را كه خدا در دل‏هاى اين سران انداخت، ما را به رعب، به رعبى كه خدا در قلب اينها انداخت پيروز كرد؟ اين جز همان است كه در صدر اسلام هم يك عده قليل را بر عده‏هاى كثير پيروز كرد و همچو رعبى در قلب انداخت كه نتوانستند مقاومت كنند در مقابل سى هزار جمعيت عرب كه هر چندتايشان يك شمشير داشت و هر چندتايشان يك شتر داشت و آنها هفتصد هزار جمعيت بودند كه شصت هزارشان طليعه بود و غلبه كردند اينها بر آنها، چه بود؟ اين جز اين بود كه يك دست غيبى در كار است؟! نبايد بيدار بشوند آنهائى كه توجه به معنويات ندارند و به اين غيب ايمان نياورده‏اند؟ نبايد بيدار بشوند؟ كى اين هليكوپترهاى آقاى كارتر را كه‏

صحيفه نور ج 12 صفحه 140

مى‏خواستند به ايران بيايند ساقط كرد؟ ما ساقط كرديم؟ شن‏ها ساقط كردند، شن‏ها مأمور خدا بودند، باد مأمور خداست، قوم عاد را باد از بين برد. اين باد مأمور خداست، اين شن‏ها همه مأمورند. تجربه بكنند باز.

مشت‏هاى گره كرده را كه مشت‏هاى الهى است حفظ كنيد

لكن ما نبايد مغرور بشويم. من به ملت ايران عرض مى‏كنم كه مغرور نشويد. تمام قدرت، قدرت خداست و بايد اتكال به او بكنيد و خودتان را فانى بكنيد در آن قدرت بزرگ. مادامى كه ملت ايران همان قدرت اول را كه قدرت معنوى بود و با الله اكبر پيش برد، مادامى كه اين حفظ بشود شما بيمه هستيد، بيمه الهى هستيد. خدا نكند كه دست‏هائى كه الان در كار هست و مى‏خواهند شما را مأيوس بكنند، اينها در اين شيطنت‏شان پيروز بشوند و شما را از آن حالى كه در اول انقلاب داشتيد منحرف كنند كه آن روز، روزى است كه خداى تبارك و تعالى عنايتش را خداى نخواسته از شما برمى‏دارد و شما به همان حال‏ها مى‏افتيد. حفظ كنيد، حفظ كنيد آن حالى كه در اول نهضت داشتيد، شما نهضت براى شكم نكرديد، شما نهضت براى اطاق و حياط نكرديد، شما نهضت نكرديد براى اينكه يك مقامى پيدا بكنيد، شما آرزوى شهادت نمى‏كنيد به اينكه برسيد به يك مثلاً فرشى و يك نوائى. اين حال را كه حالى است الهى حفظ كنيد و مادامى كه اين حفظ بشود شما پيروز هستيد و من وعده پيروزى به شما مى‏دهم و خداى تبارك و تعالى وعده پيروزى داده است به شما ان تنصروالله ينصركم اقدامتان را ثابت نگه داريد و مشت‏هاى گره كرده را كه مشت‏هاى الهى است حفظ كنيد و از هيچ ابرقدرتى نترسيد و از هيچ تبليغاتى، هيچ خوفى نداشته باشيد ما راه خودمان را مى‏رويم و آن راه خداست.

بيدارى مستضعفين اولين گام در مقابله با مستكبرين

و من اميدوارم كه اين هيأت‏هائى كه آمدند و رسيدگى كردند گرچه نمى‏توانند رسيدگى كنند، آنها نمى‏توانند به همه دردهاى ما برسند اسناد را به شما داده‏اند و اگر رفتيد آن محل را هم ديديد و آن چيزهائى كه در آنجا هست كه هيچ شباهتى به سفارتخانه ندارد آنوقت تصديق مى‏كنيد كه مسأله، مسأله گروگان گرفتن يك عده ديپلمات نيست اين چيزى است كه قلم خارج و مطبوعات خارج به شما تحميل كرده است كه بگوئيد ديپلمات‏ها، والا اگر اينها را ببينند مى‏فهميد كه اين محل، محل ديپلمات نيست و اين اشخاص، اشخاص ديپلمات نبودند. من اميدوارم كه خداى تبارك و تعالى به همه ما و به همه مظلومين عالم و به همه مستضعفان جهان پيروزى عنايت كند تا همه از زير بار اين ابرقدرت‏ها خارج بشوند و مسأله‏اى است كه بايد بشود. مسأله اينطور شده است كه ديگر مستضعفين در مقابل مستكبرين قيام كرده‏اند، بيدارى اول قدم است، او قدم يقظه است. در سير عرفانى

صحيفه نور ج 12 صفحه 141

هم يقظه اول قدم است. در اين سير، اين هم سير الهى و عرفانى است. بيدارى اول قدم است و كشورهاى اسلامى، ملت‏هاى مسلم، ملت‏هاى مستضعف در سرتاسر جهان، اينها بيدار شده‏اند و سياه‏هاى آمريكائى كتك اين بيدارى را مى‏خورند و انشاءالله پيروز خواهند شد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 142

تاريخ: 14/3/59

بيانات امام خمينى در جمع دانشجويان و اساتيد دانشكده الهيات و معارف اسلامى

جمهورى اسلامى امانتى است الهى به دست همه ملت

بسم الله الرحمن الرحيم

اول من دعا مى‏كنم كه خداى تبارك و تعالى به شما جوان‏هاى محترم، بانوان و جوانان عزيز سلامت و سعادت و ديد اسلامى عنايت كند. هر قدر كه اين انقلاب اسلامى جلو مى‏رود، هر قدمى كه برمى‏دارد بر جلو، دشمن‏ها كه هر قدمى يك شكست مى‏خورند بيشتر مجهز مى‏شوند. در قدم‏هاى اول شايد اميد داشتند به اينكه اين نهضت و اين انقلاب به طور نارس در همان اول از بين برود، با اين اميد مخالفان ما و انگل‏هاى جامعه ما بودند تا اينكه شما قدم اول را برداشتيد و رأى خودتان را به صندوق انداختيد و جمهورى اسلامى را به آن رأى داديد با همه مخالفتهائى كه از اين گروه‏هائى كه وابسته به رژيم سابق يا به چپ و يا به راست مى‏شد. حالا كه همه قدم‏ها برداشته شد و ديگر از حيث اساس حكومت جمهورى و جمهورى اسلامى ما ديگر كسرى نداريم، اساس درست شده است، يأس آنها بيشتر شده است و ممكن است فعاليتشان هم، براى اينكه نگذارند يك كارهايى كه حالا ديگر در جمهورى اسلامى كه تمام اساسش ريخته شده است، نگذارند در مقام اجرا پيشروى كند. حالا شما و ما و همه ملت ايران بيشتر تكليف داريم، حالا اين جمهورى اسلامى با همه محتوائى كه اساسش دارد و تحقق پيدا كرده است، يك امانتى است الهى به دست ملت ايران و همه ماها، همه شماها بى‏استثناء ملت ايران نگهبان آن بايد باشند.

و شما دانشجوهاى محترم و ساير دانشجوها كه براى اسلام دلتان مى‏تپد و مى‏خواهيد فرهنگتان فرهنگ اسلامى باشد تا افرادى كه از او بيرون مى‏آيند امثال آن افرادى كه در رژيم سابق بودند، نباشند. حالا بيشتر دنبال اين هستند كه نگذارند اينطور امور واقع بشود، نگذارند دانشكده‏ها، دانشگاه‏ها، حتى دبستان‏ها و دبيرستان‏ها، نگذارند كه اينها كه يك همچو خيالى دارند و تصميم بر اين گرفتند كه اساس فرهنگ را اسلامى كنند تا نتيجه اسلامى از آن بگيرند، اساس فرهنگ را طورى كنند كه وقتى كه افراد از آن بيرون مى‏آيند افرادى باشند كه به درد جامعه بخورند و به درد اسلام و كشور اسلامى، اينها تمام كوشش‏شان اين است كه جلوگيرى كنند از يك همچو مقصدى كه ملت ما و شما دانشجوهاى محترم داريد. الان بسيار لازم است كه با هوشيارى تمام توجه به دسيسه‏هاى آنها بكنيد چه بسا كه بيايند و عمال خارجى‏ها و ساواكى‏ها كه آنها هم همان عمال خارجى هستند و گروه‏هاى منحرف كه همه در يك

صحيفه نور ج 12 صفحه 143

صف هستند بيايند در بين شما دانشجوها در دانشگاه‏ها، در دانشكده‏هاى بيايند و آن وسوسه شيطانى را بكنند كه شما را از آن مقصدى كه داريد دلسرد كنند.

نصرت و عنايت الهى از موجبات پيروزمندى ملت ايران

اين را كراراً من عرض كردم كه آن چيزى را كه دستگاه‏هاى جبار قدرت‏هاى بزرگ از آن مى‏ترسند آن عبارت از اسلام است، از اسلام اينها مى‏ترسند و خصوصاً حالا كه آسيب ديدند از اسلام. پيشتر تصورات بود و اعتقاداتى كه اعتقاد داشتند كه اگر اسلام در اين مملكت و در ممالك اسلامى تحقق پيدا كند آنطورى كه بايد باشد، ممكن است كه به آنها صدمه بزند و آن غارتگرى‏هائى كه مى‏خواستند بكنند نتوانند بكنند. اما حالا آسيب را به عيان ديده‏اند، اينها ديدند كه يك قدرت بزرگ شيطانى، يك قدرتى كه همه قدرت‏ها هم همراه او بودند نتوانستند اينها را نگه دارند، اين قدرت داخلى را نتوانستند با همه قدرت‏هاى خارجى كه پشت سرش بود نتوانستند نگه دارند. ملت ما اين سد بزرگ را شكست. خوب، آنها توجه به اين دارند، از ما بهتر هم توجه دارند كه ملت ما يك ملتى بود كه دستش از اسلحه‏هاى مدرن و اينها خالى بود، حالا چند تا تفنگى كه به دست پاسدارهاى ماست اينها غنائم حربى است كه به دست اينها افتاده است. كى همچو چيزهائى بود؟ پيشتر سنگ بود و آجر و بيل و كلنگ مثلاً، بعد هم يك چيزهاى مختصرى، كم كم پيش رفتند و يك چيزهائى درست كردند. اين در مقابل آن چيزهائى كه دست دشمن ما بود چيزى نبود.

آنها مى‏توانستند با يك يورش بيايند و تهران را بمباران كنند و اين نهضت را جلويش را مثلاً بگيرند، آن كه نگذاشت اين امور بشود، آن كه منحرف كرد همه را، همه قدرتمندان را از اينكه دخالت حاد بكنند، آن كى بود؟ آن كى بود كه مشت را بر مسلسل و تانك پيروز كرد؟ غير از خدا همچو قدرتى بود؟ من و شما همچو قدرتى داشتيم؟ آن كى بود كه از مركز تا سرحدات و همه اطراف تمام افراد كشور سى و چند ميليونى را به يك طرف بكشد و همه را يكصدا بكند، از بچه‏هاى كوچك 7 ساله و 6 ساله‏اى كه تازه يك صحبتى مى‏توانند بكنند تا آن پيرمردهاى 80 ساله‏اى كه افتاده‏اند و ديگر نمى‏توانند كارى انجام بدهند همه اينها را يكصدا كرد. آن كه اين قلوب را با هم نزديك كرد و اين مشت‏ها را به يك طرف بسيج كرد، آن كى بود؟ كدام قدرت مى‏توانست يك چنين معجزه‏اى را بكند؟ در آن دهات دور افتاده از قرارى كه براى من در پاريس كه بودم نقل كردند كسى آمده بود و گفت من دهات دورافتاده‏اى مثل چاپلق و بوربور (طرف‏هاى ماست اين هم) و كمره و اينها رفتند، صبح كه مى‏شود مردم دنبال آخوندشان مى‏افتند و راهپيمائى مى‏كنند. آن كى بود كه يك همچو قدرتى داشت كه سرتا ته كشور را افراد با همه گرفتارى‏هائى كه داشتند از گرفتارى‏هاى خودشان منصرف كند و بياورد در ميدان مقابل توپ و تانك به مبارزه؟ اين كى بود كه جوان‏هاى ما، چه در مراكز فحشا در عصر تاريك پهلوى كشيده شده بودند در اين شميران و تمام بقعه‏هائى كه در اينجاهاست مركز اينطور گرفتارى‏ها براى جوانهاى ما بود، اين كى بود كه اين جوان‏ها را از مراكز فساد به ميدان مبارزه

صحيفه نور ج 12 صفحه 144

كشاند؟ آن كى بود كه اين تحول را در كشور و در افراد ما اين تحول را ايجاد كرد كه اشخاصى كه از يك پاسبان، يك بازار از يك پاسبان مى‏ترسيد، يك بازار! شماها ديده بوديد اگر يك پاسبان مى‏آمد در بازار تهران، بزرگترين بازار ايران و مى‏گفت كه بايد بيرق بزنيد كسى به خودش اصلاً چنين اجازه‏اى نمى‏داد كه نخير نبايد. ابداً چنين چيزى در كار نبود. آن كى بود كه آن جمعيتى كه اينطور بودند متحول كرد به يك جمعيتى كه آمدند در ميدان‏ها و فرياد زدند مرگ بر رژيم پهلوى؟ آنهائى كه نمى‏توانستند يك كلمه‏اى راجع به اين رژيم صحبت بكنند، نه راجع به رژيم، راجع به يك نخست‏وزيرى، راجع به يك پاسبانى، آن كى بود كه اين تحول را يكدفعه ايجاد كرد؟ مدارسى ما داشتيم كه در مدارس بيايند تزريقاتى بكنند و از آن حال به حال ديگر؟ با مدارس با يك قرن هم نمى‏شود اين كار را كرد. تبليغات اينطور بود؟ تبليغات، يك قرن تبليغات هم اين كار از آن نمى‏آيد كه به اين معجزه‏آسائى، با وقت كم يك همچو كار بزرگى بكند. اين، آن بود كه مقلب القلوب است. آن دعائى كه در تحويل وارد شده است تحقق پيدا كرد در ملت ما: يا محول الحول و الاحوال يا مدبر اليل و النهار يا مقلب القلوب و الابصار، حول حالنا الى احسن الحال

اين تحقق پيدا كرد يعنى متحول شد حال ما از آن خوف به يك قدرت، از آن ضعف به يك قدرت بزرگ، از آن خوف‏ها به يك شجاعت، تمام گرفتاريها را همه از يادشان رفت، تمام خودبينى‏ها، همه از بين رفت يكدفعه يك ملت سى و چند ميليونى از يك حالى كه در طول مدت شاهنشاهى اينها داشتند و در اين آخر تقويت شده بود، روح يأس و روح بدبينى، روح ترس و اينها كه جرأت نمى‏كرد يك آدم كه در داخل منزل خودش راجع به ساواك فرضاً راجع به اعليحضرت همايونى باشد، در داخل منزلش پيش اولادش جرات نمى‏كرد يك كلمه بگويد، پسر از پدر مى‏ترسيد پدر از پسر، برادر از برادر، اين چى بود، اين كى بود كه ما را اينطور شجاع كرد؟ ما بعد از آنهمه ترس و خوفى كه همه‏مان داشتيم چه شد كه يكدفعه متحول شديم به يك روح شجاع؟ آن كى بود كه بازار و بازارى كه دنبال كسب است و دنبال منافع خودش است همچو كرد كه ايثار كرد و يك ماه بازار را گاهى در بعضى شهرستان‏ها مى‏بستند و هيچ فكر اين نبودند كه به ما ضرر خورده است؟ آن كى بود كه اين معجزه‏ها را كرد؟ غير از خدا كسى ديگرى قدرت دارد؟ آن كيست كه ما را، تا انقلاب ما گاهى وقت‏ها وقتى انقلاب به يك مقدار از پيروزى رسيد ديگر رها مى‏كنند آن كيست كه ما را باز نگه داشته است به يك حالى كه باز همه فرياد مى‏زنند و جمهورى اسلامى را مى‏خواهند؟ بيدارى و توجه به خدا مايه نجات و فلاح از خدا غافل نباشيد، از يك قدرت مافوق‏الطبيعه، قدرت بزرگ غافل نباشيد اتكاء كنيد به آن قدرت، پشتيبان شما يك همچو قدرتى است، پشتيبان شما يك همچو قدرتى است كه الان با تمام قدرتى كه امريكا دارد و با تمام تجهيزاتى كه امريكا دارد و شايد هيچ قدرت ديگر هم مقابل او نباشد حتى قدرت شوروى، با تمام قدرت حالا دارد مخالفت با شما مى‏كند با شمائى كه اينجا نشستيد و هيچ

صحيفه نور ج 12 صفحه 145

هم نداريد، وقتى هم دست به تفنگ بشويد يك تفنگ معمولى سابقى را داريد، با تمام قدرتش دارد همه را تجهيز مى‏كند بر ضد شماها و باز زورش نمى‏رسد، اين چيست؟ ما همچو قدرت بزرگى داريم كه امريكا كه دنيا را مى‏تواند بخورد از ما وحشت بكند؟ ما هستيم كه اين كار را كرديم؟

همين آقاى كارتر كه هميشه از اول نهضت تا حالا هى فرياد مى‏زند و هى مخالفت مى‏كند، هى ارعاب مى‏كند هى ماها را مى‏ترساند، در امريكا اعلام كرد كه كسى نبايد از امريكا بيرون برود به ايران و در اين هياتى كه آمدند، هيأت‏هائى كه آمدند دخالت كند از خود آمريكا وزير دادگسترى سابق شان و اشخاص سرشناس شان اعتنا نكردند به اينكه 10 سال حبس و پنجاه هزار دلار هم جريمه، لكن اعتنا به آن نكردند و بلند شدند آمدند و حالا هم در اينجا مى‏گويند كه اين بيخود دارد مى‏گويد، ياوه مى‏گويد اينها حالا فهميدند كه ياوه مى‏گويد، ما از اول مى‏دانستيم كه ايشان ياوه گوست. ما در پاريس كه بوديم، در يكى از نطق‏هايى كه ايشان فرمودند اين بود كه شاه به ايرانى‏ها زياد آزادى داده! در وقتى بود كه البته آن اختناق را مردم شكسته بودند، اين خيال مى‏كرد كه اعليحضرت اعطا كرده آزادى را به مردم، نمى‏داند كه مردم گرفتند از او، به غنيمت از او گرفتند نه اينكه او به ما چيزى اعطا كرد او با همه تشبث‏ها هر جور تشبثى كه مى‏توانست بكند كرد، قتل عام‏ها را كرد ديد فايده نكرد بعد تغيير وزيرى به وزير ديگر كه او بيايد يك قدرى ياوه بگويد و مردم را خيال كند غفلت مى‏تواند بكند، اغفال بكند اين كار را هم كرديد نخير مردم باز همان هستند، آمد توبه هم كرد همان آدمى كه در يك سال، دو، سه سال قبل، چند سال قبل در يكى از نطق‏هايش گفت اين روحانيون مثل حيوان نجس مى‏مانند و به آنها نبايد چيز كرد، و آمد در محضر همه گفت اى علماء اسلام! اى مراجع عظام من جداً متأسفم.

اين هم يك حقه‏اى بود كه زد و نشد براى اينكه ملت 50 سال ياوه‏سرايى از اينها ديده است، 50 سال فشار ديده، 50 سال حبس و تبعيد، قتل و غارت ديد بعد از 50 سال كه همه چيز را اين مردم ديدند، از بچه‏اى كه چشم‏هايش را باز كرده و فحاشى اينها را و ياوه‏گوئى اينها را ديده‏اند ديگر اينها باور نمى‏شود بكنند. ملت ما متحول شد به يك ملتى بيدار، آشناى به همه امور و شما مطمئن باشيد كه اين بيدارى انشاءالله با شرط اينكه توجه‏تان را به خدا مستحكم كنيد اين بيدارى هست و شما را نجات مى‏دهد انشاءالله.

هراس دشمنان از قدرت عظيم روحانيت و ائتلاف آنان با قشر دانشجو

پيشترها مجلس شوراى ملى آقايان اگر يك كلمه از طرف دولت انگلستان مى‏شد كه بايد فلان كار را انجام بدهيد احتمال اينكه بتوانند مخالفت بكنند نداشتند، همچو عرضه‏اى نداشتند. بله گاهى در بين آنها يك اشخاصى پيدا مى‏شد آن داشت كه مثل مرحوم مدرس، مرحوم مدرس يك كسى بود كه در مقابل همه مى‏ايستاد و مع‏الاسف اينها مى‏گويند روحانيون نقشى نداشتند. يك روحانى در يك مجلسى رضاخان مى‏خواست كه جمهورى درست كند و مدرس مخالفت مى‏كرد، مى‏دانست كه اين مى‏خواهد حقه بزند و مردم را بچاپد، فقط مدرس ايستاد و جلوى او را گرفت معذلك مى‏گويند روحانيون هيچ

صحيفه نور ج 12 صفحه 146

نقشى نداشتند. در طول مدتى كه از اولى كه رضاخان آمد و اول سالوسى خودش را كرد و پايش را محكم كرد و شروع كرد با اسلام مخالفت كردن، اين كسى كه در مقابل اينها ايستاد و مشتش را گره كرد همين روحانيون بودند، همين علما بودند كه از مشهد و از تبريز و از اصفهان و از ساير بلاد مخالفت كردند و اين احزاب و اين نهضت‏ها و اينها هيچ كدام با آنها مخالفت نكردند. آنها نشسته بودند و منتظر بودند كه كار را ديگران انجام بدهند و اينها ميوه‏اش را بكشند حالا هم الان شما اين را بدانيد كه هدفى كه براى اينها هدف صحيح است روحانيت است و قشر دانشگاه و دانشجو. اينها الان وحشت دارند از اينكه دانشجو با روحانى گيرم با هم مى‏خواهند مربوط بشوند و با هم ائتلاف كنند. اين يك وحشتى است الان براى اينها، ائتلاف اين دو قشر يعنى ائتلاف همه ملت.

اينها سال‏هاى طولانى زحمت كشيدند كه اين دو قشر را از هم جدا كردند، نقشه بود نه اينكه همين طور من باب اتفاق در دانشگاه به روحانيين فحش مى‏دادند و در محيط روحانى به دانشگاهى. مسأله اتفاقى نبود مسأله‏اى بود كه در گوش‏ها خواندند هى تمام رسانه‏ها كه به خدمت آنها بود در مقابل روحانيون هى ايستاد و هى فحاشى كرد. شعر، ايشان اين شعرها را گفتند تا آخوند در اين مملكت هست اين مملكت درست نمى‏شود، يكى از شعرهاى اين مرد نانجيب را اينها در گوش همه خواندند، همه رسانه‏ها همه مطبوعاتشان همه چيزها و مقصد اين بود كه اين دو تا طايفه از هم جدا بشوند دانشجو پهلوى آخوند ننشيند. آنها را مقابل هم قرار دادند براى اينكه مى‏ديدند كه اگر اينها با هم باشند كارشان زار است حالا هم از آن خيال اينها منصرف نشدند شما خيال نكنيد كه حالا عمال اينها منصرف هستند. الان هم مثل همان اوايل زمان رضاخان شروع شده است به حمله كردن به روحانى در هر جا كه هست. در شمال كه اين چپى‏ها زيادتر هستند زيادتر و در جاهاى ديگر هم ملايمتر، لكن مشغول هستند. اينها با عمامه دعوا ندارند اينها اساس را مى‏بينند كه اينها درست مى‏كنند. اينها ديده‏اند كه اين ملت با روحانى و دانشگاهى، بازارى و كارگر و اينها با هم شدند و در ظرف يك سال و نيم تمام چيزهائى كه يك حكومتى لازم دارد اينها درست كردند و اين يك چيز بى سابقه‏اى در دنياست، يك چيزى كه ديگران در 50 سال هم نمى‏توانند درست بكنند و در 50 سال هم قانون اساسى نداشته و ندارند، اينها در يك سال و نيم تقريباً همه اينها را درست كردند. اينها از يك همچو اجتماعى مى‏ترسند، اينها خودشان را شكست خورده مى‏بينند و چون مى‏بينند كه اين شكست از ناحيه روحانى و دانشگاهى كه اينها مردم ديگر را بسيج كردند، هر آخوندى در محلش، در مسجدش بسيج كرد مامورين خودش را، اينها از اين مى‏ترسند. از اول هم هدف روحانى بود، قضيه برداشتن عمامه روحانى كه نمى‏توانست يك آخوند از توى خيابان بيايد براى اينكه مى‏ريختند و عمامه‏اش را مى‏خواستند بردارند و يا برمى‏داشتند، اين يك چيزى نبود كه من باب اتفاق شده باشد، يك نقشه‏اى بود كه مى‏ديدند كه اين عمامه خيلى كار از آن مى‏آيد. مردم عقيده دارند به اينها، اينها وقتى يك چيزى را بگويند از آنها گوش مى‏كنند. از اول دنبال اين افتادند كه اينها را به زمين بزنند تا وقتى كه بخواهند همه نفت ما را ببرند و همه چيزهاى زيرزمينى

صحيفه نور ج 12 صفحه 147

ما را ببرند و جوان‏هاى ما را هم به نابودى بكشند، يك كسى نباشد بگويد چرا.

اينها ديدند كه چرا از دهان روحانى هى در مى‏آمد، توى مجلس هم كه بود يك روحانى پا مى‏شد و مى‏گفت چرا، زمان رضاخان هم كه همه نفس‏ها قطع شده بود باز روحانى بود كه قيام مى‏كرد و چرا مى‏گفت، منتها چون اين بسيج عمومى نشده بود و اوايل امر بود هى با شكست مواجه مى‏شد، سركوبى مى‏كردند اينها را اما حالائى كه ديدند يك بسيج عمومى شده است و مردم يك تحولى پيدا كرده‏اند دانشگاهى ديگر از آخوند رم نمى‏كند و آخوند هم از دانشگاهى، هر دو نشسته در يك محيط مدرسه فيضيه و با هم دارند نقشه مى‏كشند كه دانشگاه را درست بكنند و عرض مى‏كنم كه جهات ديگر را درست بكنند، اينها الان وحشت برشان داشته است، اينها مى‏گويند كه اگر اين دو تا قشر را از هم جدا بكنيم بعد آخوند را از مردم جدا بكنيم كار ديگر تمام است، ديگر يك همچو اجتماعى نمى‏شود پيدا بشود. از اين جهت الان در هر جا كه شما برويد همان حرف‏هاى زمان رضاخان دارد زمزمه مى‏شود، از حلقوم اينهائى كه ساواكى هستند و يا مثلاً فداى خلق هستند همه زمزمه‏ها شروع شده است و هى هر كه از هر جا مى‏شود به آخوند مى‏گويد، به آخوند مى‏زند. اينها ديدند كه راه اين است، راه براى اينكه اين ملت را زير بار بكشند و همه ذخاير اينها را ببرند جز اين نيست كه اين قشر را از نظر مردم بيندازند. همانطورى كه زمان رضاخان اين كار را كردند و اين كار ماسيد در آنوقت، الان مشغول شدند.

من تكليفم اين است كه به ملت ايران اعلام كنم اين را، الان مسجدها را همين هرزه‏ها، مسجدها را خالى كرده‏اند، اينطور كه به من اطلاع مى‏دهند. همين مسجدها كه ستاد اسلام است و اسلام از توى اين مسجدها، در صدر اسلام از مسجدها لشكرها بيرون مى‏رفت، يعنى نماز جمعه وقتى كه بپا مى‏شد، در نماز جمعه بسيج مى‏كردند طوايف را براى مقابله با دشمنان اسلام، مسجدها ستاد بود اينها از مسجد صدمه ديدند و لهذا مى‏بينيد خوب آقائى در مسجد مى‏خواهد نماز بخواند يك عده هم نماز خواندند يك دسته‏اى كه اصل نماز را نمى‏خواهند و مى‏خواهند بازى درست كنند يك دسته‏اى جلو مى‏آيند و مى‏آيند آن طرف مى‏ايستند، يك مردكه‏اى كه معلوم نيست وضو اصلش دارد مى‏ايستد آنجا در مقابل اين آقا كه مردم به او اقتدا كردند و مى‏ايستند و ده، بيست تا از اين رفقايش اينجا مى‏ايستند و نماز مى‏خوانند، اين نماز است؟ اينها مى‏خواهند نماز بخوانند؟ اگر مى‏خواهند نماز بخوانند خوب اين هم نماز است؟ مى‏خواهند نماز را بشكنند، عين همان كه قرآن را سرنيزه كردند و اميرالمؤمنين را شكستند. هر چه حضرت فرمود كه من قرآن هستم من قرآن ناطق هستم به من گوش كنيد، اين حيله است. آن احمق شمشيرها را كشيدند و گفتند كه اگر نگوئى برگردند مى‏كشيم. برگرداندند لشكر اسلام را و نگذاشتند كه پيروز بشوند. الان همان قضيه است نماز مى‏خوانند و اين نماز براى شكستن مسجد است مسجد را مى‏خواهند بشكنند مسجدها را من شنيدم خلوت شده است و اين تأسف دارد.

صحيفه نور ج 12 صفحه 148

نماز، بالاترين فريضه و كارخانه انسان‏سازى است

شما انقلاب اسلامى كرديد كه اسلام را ترويج كنيد كه اسلام و احكام اسلام را پياده كنيد. در اسلام از نماز هيچ فريضه‏اى بالاتر نيست. چطور نماز را اينقدر سستى مى‏كنيد در آن؟ از نماز همه اين مسائل پيدا مى‏شود. شما پرونده‏هايى كه در دادگسترى‏ها در جاهاى ديگر، دادگاه‏ها هست برويد ببينيد، از نمازخوان‏ها ببينيد پرونده هست آنجا؟ از بى‏نمازها پرونده هست، هر چه پرونده پيدا كنيد، پرونده بى‏نمازها هست. نماز پشتوانه ملت است. سيدالشهدا در همان ظهر عاشورا كه جنگ بود و آن جنگ بزرگ بود و همه در معرض خطر بودند وقتى يكى از اصحاب گفت كه ظهر شده است فرمود كه ياد من آورديد نماز را و خدا تو را از نمازگزاران حساب كند و ايستاد در همان جا نماز خواند. نگفت كه ما مى‏خواهيم جنگ بكنيم، خير، جنگ را براى نماز كردند. اميرالمؤمنين وقتى كه يك مسأله‏اى يك چيزى از او پرسيدند در همان بحبوحه جنگ ايستاد و جواب داد گفت كه حالا ... من شمشير براى اين مى‏زنم. جنگ در اسلام يك چيزى نيست كه خودش يك مطلبى باشد، يك چيزى باشد كه طرحى باشد. جنگ براى اين است كه آن زباله‏هايى كه هستند، آنهايى كه مانع از پياده شدن اسلام هستند، آنهايى كه مانع از ترقى مسلمين هستند، آنها را از بين راه بردارند، مقصد اين است كه اسلام را پياده كنند و با اسلام انسان درست كنند. نماز يك كارخانه انسان‏سازى است.

فحشا و منكر را نماز، نماز خوب فحشا و منكر را از يك امتى بيرون مى‏كند. اينهايى كه در اين مراكز فساد كشانده شده‏اند اينها اين بى‏نمازها هستند. نماز خوان‏ها در مساجد هستند و مهيا هستند براى خدمت. مسجدها را خالى نكنيد، تكليف است امروز. امروز، يك روزى است استثنايى ما در يك مقطعى از عصر واقع شده‏ايم كه استثنايى است.

مساجد را پر كنيد و نماز را به جماعت بخوانيد

ما با ذكر خدا، با اسم خدا پيش برديم و نماز بالاترين ذكر خداست. اگر در نماز كوتاهى بشود و هر كس بگويد خوب من خودم تنهايى مى‏روم در خانه‏ام مى‏خوانم، خير نماز را در جماعت بخوانيد اجتماع بايد باشد. مساجد را پر كنيد، اينها از مساجد مى‏ترسند. اينها بيخ گوش شما مى‏گويند كه اين آخوند كه از او كارى نمى‏آيد، مسجد مى‏رويد چه كنيد خودمان مى‏رويم و فلان جا نماز مى‏خوانيم. نماز نمى‏خواهند بخوانند، مى‏خواهند نماز را بشكنند نماز مى‏خوانند، با اين نمازهايى كه در مسجدها مى‏روند و نمى‏گذارند كه مسلمان‏ها نماز درست خودشان را بخوانند، با اين نمازها مى‏خواهند نماز را بشكنند.

اينها از مسجد مى‏ترسند. من تكليفم را بايد ادا كنم به شما بگويم، شما دانشگاهى‏ها! شما دانشجوها! همه‏تان مساجد را برويد پر كنيد، سنگر هست اينجا، سنگرها را بايد پر كرد. محراب به آن مى‏گويند يعنى آنجائى كه حرب از آنجا شروع مى‏شود، محل حرب. امروز از همه روزها براى ما يعنى امروز مقصود اينوقت است اين عصر است، از همه وقت براى ما حساستر هست براى اينكه همه چيز

صحيفه نور ج 12 صفحه 149

درست شده است و شيطان‏ها از اطراف جمع شده‏اند و مى‏خواهند حالا كه همه چيز درست شده و مأيوس شدند نگذارند اجرا بشود كارها باز تهيه ببينند ولو 10 سال ديگر ولو براى 10 سال ديگر تهيه ببينند براى اينكه مسجدها را كم كم خالى كنند و آخوند مسجد را كنار بگذارند و يك كسى كه وضو ندارد و به هيچ چيز معلوم نيست اعتقاد داشته باشد، بياورند آنجا پهلوى آخوند و نگذارند نمازش را بخواند و خالى كنند اين سنگرها را و بعد از خالى كرده اين سنگرها حمله كنند. اين دژهاى محكم را محكم نگاه داريد نگوييد كه ما انقلاب كرديم حالا بايد هى فرياد بزنيم، خير نماز بخوانيد از همه فريادها بالاتر است.

اجتماع كنيد، نمازهاى جمعه را با شكوه بجا بياوريد و نمازهاى غيرجمعه را هم كه شيطان‏ها از نماز مى‏ترسند از مسجد مى‏ترسند، و اين دانشجوها و دانشگاهى‏ها و معممين و علما و روحانيون و همه اين قشرهائى كه مغز متفكر هستند، با هم ائتلافشان را زياد كنند و متوجه باشند به اينكه مى‏خواهند اين ائتلاف را بشكنند. اگر آمدند تو دانشگاه و گفتند ما با دانشگاهى‏ها كار نداريم اما آخوند بازى درست نكنيد و رفتند توى مدرسه‏ها و گفتند ما به علما كه كار نداريم لكن اين دانشگاهى‏ها را راه ندهيد به خودتان، بدانيد كه اين حيله‏اى است براى اينكه شما را از هم جدا كنند و راه را براى خودشان باز كنند. بيدار باشيد، متوجه باشيد، امروز همه چشم‏ها به شما دوخته شده است. اينهائى كه، هيأت‏هايى كه از خارج آمدند بعضى‏شان گفتند ملت‏ها اطلاع ندارند از اوضاع ايران براى اينكه همه رسانه‏هاى گروهى دست دشمن ماست و مع‏الأسف در داخل ما هم اينقدر مجله است، اينقدر روزنامه است و نه اينكه يك روزنامه‏اى براى خودش يك تيراژى دارد، نخير هيچ تيراژى هم ندارد اما درست كنند و به مردم مى‏دهند، چنانچه كتاب‏هائى كه با كاميون از شوروى حمل مى‏شود و دم دانشگاه‏ها مى‏ريزند. بيدار باشيد كه شما را اغفال نكنند اينها، از شما صدمه ديدند اينها و آسيب ديده‏اند از شما، مى‏خواهند تلافى كنند. نگذاريد دست اينها باز بشود، نگذاريد اينها رشد بكنند.

اگر دانشگاه اسلامى داشتيم خون جوان‏هاى ما ريخته نمى‏شد

اجتماعاتتان را حفظ كنيد، مساجدتان را محكم نگاه داريد و دانشگاه را بايد تغيير و تبديل بدهيد متحول بشود به يك دانشگاهى كه براى خودمان باشد. اگر ما دانشگاهمان براى خودمان بود، از اول اين دانشگاه يك دانشگاه براى خودمان بود، اسمش را دانشگاه ملى گذاشتند اما ابداً از ملت اسلام هيچ حرفى در آن نيست، اگر ما يك دانشگاه اسلامى داشتيم، اگر يك دانشگاهى كه به درد بخورد داشتيم، ما ديگر اينقدر خونريزى نمى‏كرديم، در ايران اينقدر خون جوان‏هاى ما ريخته نمى‏شد. اين براى اين بود كه ما دانشگاه نداشتيم. از دانشگاه هر كه بيرون آمده بود يك پستى مى‏گرفت و به مردم زور مى‏گفت. هر كه بيرون مى‏آمد براى ديگران خدمتگزار بود. وقتى كه آن راس باطل شد و غلط شد، تا آخر غلط مى‏شود. وقتى آن نوكر اول حسابش را با بالائى‏ها درست كرد ديگر همه را مى‏چاپند، كدخدا را مى‏بينند و ده را مى‏چاپند. بيخود بود كه آن سلطنت عثمانى را با آنكه آنها هم

صحيفه نور ج 12 صفحه 150

خراب بودند لكن معذلك يك قدرت بزرگى بود، بعد از جنگ عمومى آن را تكه تكه كردند، هر جايش را دادند به يكى از نوكرهاى خودشان. الان هم عراق دست يك نوكر است و مصر هم دست يك نوكر هست و نمى‏دانم كجا هم مال اين نوكرهاى خودشان گذاشتند و يك ديكتاتور گذاشتند بالاى سر ملت و ملت را خفه كردند.

بترسيد از آن روزى كه باز يك ديكتاتور را بياورند و بالاى سر شما بگذارند و من اميدوارم كه نشود يك همچو روزى. بايد ما غفلت نكنيم، هيچ اينطور نباشد كه ما هى غرور پيدا كنيم كه نه ديگر كسى به ما كارى نمى‏تواند بكند. البته محاصره اقتصادى را خيلى ازش نترسيد و دخالت نظامى هم نترسيد، كارتر يك غلطى كرد و حالا شايد پشيمان هم باشد. اما از اين وسوسه‏ها بترسيد، از اين شياطينى كه توى جمعيت‏ها مى‏آيند و بيخ گوش‏ها وسوسه مى‏كنند، از اينها بترسيد. از اينها كه مى‏آيند بيخ گوش شما و مى‏گويند كه جمهورى اسلامى هم مثل زمان رژيم سابق، از اينها بترسيد. رژيم سابق شما مى‏توانستيد اينجا بنشينيد؟ مى‏توانستيد اين اجتماع را بكنيد؟ از اينها كه مى‏گويند هيچ نشده، بترسيد. از اينهائى كه خرمن‏ها را آتش مى‏زنند و مى‏گويند ما براى خلق خدمتگزاريم، بترسيد، از اينها بترسيد. اينها افتادند توى جمعيت و مى‏خواهند وسوسه كنند و شما را منحرف كنند از راه راست. خداوند شما را به همين صراط مستقيم راهبر باشد و هدايت كند و ما همه را هدايت كند به راه مستقيم و از چپ و راست منحرف كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 153

تاريخ: 14/3/59

بيانات امام خمينى به مناسبت فرا رسيدن 15 خرداد

پانزده خرداد مبارك بود چون منتهى شد به استقلال و آزادى كشور

بسم الله الرحمن الرحيم‏

پانزده خرداد نزديك است و اين روزى است كه ملت ما نبايد از ياد ببرد و نمى‏برد. پانزده خرداد يك نقطه عطفى است در تاريخ كشور ما كه از همان وقت شروع به فعاليت سياسى شد و روحانيون از همان وقت خودشان را مجهز كردند. روز پانزده خرداد آنطورى كه من بعد از اينكه از حبس بيرون آمدم براى من نقل كردند، عمال شاه در بسيارى از شهرستان‏ها كه قيام كرده بودند دست به كشتار زدند و آنطورى كه به من مى‏گفتند حدود پانزده هزار شهيد داشتيم در پانزده خرداد و ما اين قلم را آنوقت خيلى بزرگ مى‏شمرديم و بزرگ هم بود لكن بعدها جناياتى كه از طرف شاه، شاه مخلوع به كشور ما وارد شد بيشتر از اين معانى بود. ما نمى‏توانيم تصور كنيم اين جناياتى كه از پانزده خرداد تا رفتن بختيار از اين مملكت به دست عمال شاه و به دست عمال آمريكا در اين كشور واقع شد، قدرت اينكه احصاء كنيم آنها را نداريم. ما اجمالى از اين جنايات را مى‏توانيم بگوئيم يا تصور كنيم، تفسير اين جنايات اصلاً قابل احصاء نيست. ما چطور مى‏توانيم پانزده خرداد - معلولينش - را بفهميم چقدر بود، معدومينش و شهدا مى‏گويند پانزده هزار بوده است، لكن مصدومين و معلولين، كسانى كه اعضاى خودشان را در آن گيرودار از دست دادند ما چطور مى‏توانيم بيان كنيم يا تصور كنيم. لكن در عين حالى كه پانزده خرداد يك مصيبتى بود براى ملت ما، لكن مبداء جنبش بود. از همان وقت و جلوتر از آنوقت روحانيون قيام كردند و به دست روحانيون نهضت شروع شد، از قم شروع شد و پانزده خرداد يك انعكاسى بود از همان قيام، روحانيت را گرفتند و قريب تمام - تقريباً - علماء تهران را گرفتند و حبس كردند و شايد مدتى هم علماء تهران، وعاظ تهران در حبس بودند و بعد به تدريج رها شدند و از آنجا شروع شد به نهضت و مخالفت. در عين حالى كه پانزده خرداد مصيبت براى ما بود لكن اين موهبت را هم خداى تبارك و تعالى به ما عطا كرد كه مردم بيدار شدند و لبيك گفتند به صداى روحانيون و در همه جا، در همه مملكت اين نهضت شروع كرد و مبداش از همان پانزده خرداد بود و بعد كم كم تدريجاً ريشه گرفت و بعد كه در اين آخرى ديگر زيادتر شد و بيشتر شد نهضت مردم، پيشتر رفت نهضت مردم و قيام همگانى شد و بحمدالله ريشه اجانب از اين مملكت كنده شد و شاه سابق از ايران رفت، گرچه آمريكا او را پناه داد و الان هم در پناه آمريكاست منتها در مصر يا در حوالى مصر

صحيفه نور ج 12 صفحه 154

بسر مى‏برد كه آنها هم در قبضه آمريكاست. بنابراين پانزده خرداد در عين حالى كه مصيبت بود لكن مبارك بود براى ملت كه منتهى شد به يك امر بزرگى و آن استقلال كشور و آزادى براى همه مملكت.

بدانيد كه دخالت نظامى آمريكا و شوروى در اراده ملت ما اثرى ندارد

آزادى را ما و ملت ما با قيمت گران به دست آورد و ليكن ارزشش بيشتر از اين معانى بود. الان هم اشخاصى كه طرفدار آمريكا يا رژيم سابق هستند، الان هم دنبال اين هستند كه باز اين مسائل سابق را به كشور ما برگردانند لكن اين ديگر يك خيال باطلى است آمريكا اخيراً هم گفته است كه كارتر گفته است كه اگر چنانچه هيچ كس هم از دولت‏ها با من همراهى نكنند من خودم دخالت مى‏كنم و براى اشخاصى كه در ايران هستند و محبوسند من دخالت مى‏كنم و اين يك امرى است كه براى رئيس جمهور يك كشورى كه ادعاى اين را دارند كه ما حقوق بشر را مى‏شناسيم، اين يك جرمى است، يك نفر قلدر بگويد من دخالت مى‏كنم در يك كشور ديگرى و دخالت هم كرده است، اين يك جرمى است كه بايد محاكمه بشود، كارتر بايد در دادگاه‏هاى عمومى دنيا محاكمه بشود و اينهائى كه ادعاى اين مى‏كنند كه ما استقلال همه ممالك را، همه كشورها را به رسميت مى‏شناسيم اينها كجا هستند كه جلوى كارتر بايستند و بگويند كه تو مى‏گويى من خودم تنها دخالت در اين كشور ايران مى‏كنم، دخالت در يك مملكت مستقلى مى‏كنم. نظامى پياده كرده است و مى‏خواهد باز پياده بكند. اينها كجا هستند كه يك همچو مجرمى را طرفدارى از او مى‏كنند. ما به كجا بايد شكايت كنيم از اين كشورهائى كه دنبال آمريكا و دست نشانده آمريكا هستند و دنبال او هستند در جرايمى كه آمريكا دارد مرتكب مى‏شود. ما به چه دستگاهى، به چه دادگاهى شكايت ببريم از اين قلدرها و از اينها كه زمام امور كشورهاى بيچاره مظلوم را به دست گرفتند و مع‏الاسف آن كشورهائى هم كه ادعاى استقلال مى‏كنند دنبال او هستند، دنبال يك همچو جريمه‏اى. بايد از اين دولت‏ها پرسيد كه محاصره اقتصادى كه شما مى‏كنيد و يك ملت مظلوم را مى‏خواهيد در تنگناى محاصره قرار بدهيد اين با چه اصلى از اصول دنيا، از قوانين دنيا منطبق است، مجرد اينكه آمريكا قدرت دارد و به شما امر مى‏كند، همين عذر است براى شما كه محاصره اقتصادى بكنيد؟! و شما گمان مى‏كنيد كه با محاصره اقتصادى ملت ما شكست مى‏خورد و ملت ما قانع خواهد شد و خاضع خواهد شد؟!

شما بايد بدانيد كه دخالت نظامى آمريكا و همه شماها، دخالت نظام شوروى و همه وابستگان به او، دخالت شماها همه در كشور ما و حصر اقتصادى شماها، در آن اراده ملت ما، آن تصميم و اراده ملت ما اثرى نخواهد كرد و ما مهياى مرگ هستيم. شما ما را از چه مى‏ترسانيد؟ ما كه مهياى شهادت هستيم، شما ما را از اقتصاد مى‏ترسانيد، از دخالت نظامى مى‏ترسانيد؟! شما كسانى را كه از مرگ مى‏ترسند بايد بترسانيد، نه مملكتى كه حاضر شده براى شهادت و شهادت را يك فوز براى خودش مى‏داند. بنابراين هيچ ما از اين مسائل خوفى نداريم و آمريكا چه با همه كشورها دست به هم بدهند و بخواهند دخالت كنند يا خودش به تنهائى به قول كارتر دخالت بكند، دخالت بكند تا بفهمد قضيه‏

صحيفه نور ج 12 صفحه 155

چيست، دخالت نظامى بكند تا بفهمد كه مطلب چيست. خوب است كه از افغانستان آقاى كارتر عبرت بگيرد، افغانستان كه دولتش با او، با شوروى موافق است، حزب‏هاى كمونيستى و چپگرا با او موافق است، يك عده ملت كه نداشتند و ندارند اسلحه مدرن، آنها اسلحه‏هاى خود شوروى را گرفتند و سربازها و صاحب منصب خود شوروى را با اسلحه‏هاى خودشان كشتند و الان هم آنها مشغول هستند و شوروى هر روز مى‏فرستد و سلاح‏هاى مدرن را مى‏فرستد، سرباز مى‏فرستد لكن نتوانسته تا حالا ملت افغانستان را، ملت شجاع افغانستان را خاضع كند. آن افغانستان است كه احزابش، احزاب كمونيستى و چپگرا با شوروى دست به هم دادند، با دولت دست به هم دادند لكن ملت را نتوانستند خاضع كنند.

ايران بحمدالله دولتش موافق است و چپگرايان اينجا كه تابع آمريكا هم هستند عددى نيستند كه قابل ذكر باشند آنها را ما با آنها مسامحه مى‏كنيم والا يك روز تمام آنها از بين خواهند رفت. آمريكا خيال نكند كه با دخالت نظامى مى‏تواند كارى بكند يا با حصر اقتصادى مى‏تواند كارى بكند. ملتى كه روزه مى‏گيرد، ملتى كه شهادت را قبول كرده، از اين چيزها ديگر نمى‏ترسد. بنابراين، اين روز مبارك پانزده خرداد كه در عين حال كه شهيدهاى زياد ما داشتيم لكن مبارك براى ملت ما بود، من به همه ملت تبريك مى‏گويم و اميدوارم كه همانطورى كه تاكنون از پانزده خرداد تاكنون ملت ما ادامه داده است به نهضت خودش، از اين به بعد هم ادامه بدهد و همه قدرتمندان را مأيوس كند از دخالت در كشور ما. خداوند انشاءالله همه را توفيق بدهد و همه را سلامت و اسلام را قوت بدهد و اميدواريم كه اين نهضت به ساير بلاد اسلامى هم صدور پيدا بكند و اين مكتب، مكتب همه مسلمين است بلكه همه مستضعفين. خداوند مستضعفين را از چنگال مستكبرين بيرون ببرد و بحمدالله طليعه اينكه مستكبرين به جاى خودشان بنشينند، طليعه اين در دنيا پيدا شده است، فقط ايران نيست، همه دنيا تقريباً مستضعفين بيدار شده‏اند و جمعيت، اكثريت قاطع با آنهاست و من اميدوارم كه به زودى بساط ظلم برچيده شود. خداوند همه را توفيق عنايت كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 156

تاريخ: 15/3/59

بيانات امام خمينى در جمع دانشجويان دانشكده افسرى

نيروهاى مسلح آن روزها اشداء بودند بر خود مردم‏

بسم الله الرحمن الرحيم‏

از اين مسرورم كه در روز پانزده خرداد كه ديديد و ديديم بر ملت ما چه گذشت و براى چه اين ملت پايمال شدند و امروز هم پانزده خرداد است و مى‏بينم كه شما اميد آتيه ملت، در اينجا با هم مجتمع هستيم كه چند دقيقه‏اى صحبت كنيم و مطالبى كه گذشته است و انشاءالله مى‏گذرد در ميان بگذاريم. اين كلماتى كه اين آقا گفتند مضمون يك آيه نيم سطرى است كه راجع به مؤمنين، خداى تبارك و تعالى مى‏فرمايد كه اگر كسى بخواهد خودش را بفهمد كه مؤمن و مسلم است اشد اعلى الكفار رحماء بينهم وقتى با اجنبى‏ها مواجه مى‏شوند با شدت و كوبندگى مواجه مى‏شوند، وقتى بين خودشان هستند با رحمت و عطوفت مواجهند.

من از اول آمدن رضاخان به تهران و كودتا كردن تا حالا مشاهد مسائلى كه بر اين ملت گذشته است تا حدودى بودم در زمان رضاخان سركوبى هر چه بود سركوبى ملت بود، زمان پسرش هم همين طور نسبت به ملت خودشان با شدت و با قدرت شيطانى عمل مى‏كردند و سركوب مى‏كردند ملت را، سركوب مى‏كردند دانشگاه را، آن وقت دانشگاه نبود لكن محصلين را سركوب مى‏كردند، علماى، اسلام را. بين خودشان بعكس آنكه خداى تبارك و تعالى مى‏فرمايد، بين خودشان شدت بود، خداوند مى‏فرمايد، بين خودشان عطوفت است لكن در زمان اين دو نفر بين خودشان يعنى در وطنشان و بين ملتشان شدت و كوبندگى بود و وقتى كه اين قواى ثلاث، انگلستان و شوروى و آمريكا از سرحدات ما، آمدند به سرحدات و هجوم كردند به ايران، از قرارى كه گفتند يكى از صاحب منصب‏ها آن وقت گفته بود كه، يعنى رضاخان از او پرسيده بود كه مقاومت چقدر بود، گفته بود سه ساعت، آنهم دروغ گفته بود. بعد، چرا گفته بود، چرا اينجور شد؟ گفته بود اين هم مهم بود، اينها كه آمدند ما، من خودم شاهد اين بودم در سرحدات وقتى كه اين اجنبى‏ها وارد شدند در تهران، صاحب منصب‏ها گذاشتند و فرار كردند يعنى تمام پادگان‏ها را رها كردند، سربازها را من مى‏ديدم كه توى كوچه‏ها، توى خيابان، سرخود دارند مى‏گردند و حتى چيزى هم كه بخورند نداشتند، يك شترى عبور مى‏كرد، غافله شترهائى عبور مى‏كردند، مثل اينكه خربزه بود، اينها كه مى‏افتاد از رويشان، اينها حمله مى‏كردند كه بخورند و صاحب منصب‏هايشان بارهايشان را بستند و فرار كردند، اين وضع ما، نه، اين خوب نمى‏توانيم ما بيان كنيم

صحيفه نور ج 12 صفحه 157

مسائل را، اما اين اجمالى بود از ارتش آن روزى ما و همين طور شهربانيمان و همين طور ژاندارمريمان، اينها بعكس آنكه در قرآن است اشداء بودند بر خود مردم، خدا مى‏فرمايد كه مؤمنين اشداءاند بر كفار، اينها اشداء بودند بر خودى‏ها و آن اشخاصى كه در مملكت خودشان بود، بر مسلمين.

ارتش در برابر مردم بايد رئوف و در مقابل اجانب كوبنده باشد

من باز اين ناراحتى كه برايم پيدا شد در ملاقاتى كه محمدرضا با يكى از رئيس جمهورهاى آمريكا بود، گمان مى‏كنم نيكسون بود، من آن تلخى در ذائقه‏ام باز مثل اينكه هست كه مى‏ديدم كه اين آدمى كه وقتى كه در ايران است با مردم رفتار مى‏كند، آنطور سركوب مى‏كنند مردم را، آنجا جلوى ميز آن رئيس جمهور ايستاده بود و او عينكش را برداشته بود و به او نگاه نمى‏كرد، از اين طرف نگاه مى‏كرد و اين مثل يك بچه مكتبى، آنوقت من تشبيهش كردم به يك بچه مكتبى‏هاى زمان سابق كه مقابل معلمشان كه خيلى از او مى‏ترسيدند و وحشت داشتند، يك همچو صحنه اى بود و من اينقدر ناراحت شدم كه تلخى‏اش الان هم وقتى فكر مى‏كنم در ذائقه‏ام هست كه ما مبتلاى به چه وضعى بوديم، چه اشخاصى به ما حكومت كردند و چه اشخاصى به اين ملت حكومت كردند. اشخاصى كه در مقابل اجنبى‏ها و كفار آنطور بودند و در مقابل ملت خودشان آنطور سركوبى مى‏كردند. شما كه براى آتيه اين مملكت انشاءالله اميد هستيد، بايد همين دستورى كه از جانب خداى تبارك و تعالى براى شناخت مؤمن وارد شده است مد نظرتان داشته باشيد، با ملت خودتان، با ملت مسلم رحيم باشيد، لطيف باشيد، رئوف باشيد، در مقابل اجانب توفنده و كوبنده باشيد عكس زمان رژيم سابق و مثل زمان صدر اسلام. صدر اسلام وقتى كه مسلمين مواجه مى‏شدند با كفار، طورى رفتار كرده بودند با آنها كه از قرارى كه گفته مى‏شود بين آنها معروف شده بود كه اين عرب‏ها آدم را مى‏خورند، بين خودشان آنطور رئوف و مهربان بودند كه سردار بزرگ، مالك اشتر از بازار عبور مى‏كرد، يك كسى نشناخته به او فحاشى كرد ايشان هم سرش را زير انداخت و رفت. كسى به او گفت كه تو شناختى اين را؟ گفت نه. گفت اين مالك اشتر است، دويد، دنبالش دويد، ديد كه رفته توى مسجدى ايستاده نماز مى‏خواند آمد پيشش عذرخواهى، گفت نه، عذر خواهى نكن من آمدم اينجا نماز بخوانم و براى تو طلب مغفرت بكنم از خدا، اين تربيت اسلامى است.

تحقق ادب و فرهنگ اسلامى عامل جلوگيرى از آسيب پذيرى

اگر چنانچه ارتش ما كه يك ملت است به ادب اسلامى درآيد، امكان ندارد كه يك هجومى بر آنها بشود، متزلزل بشود. براى اينكه تزلزل مال آن كسى است كه ايمان ندارد، اينكه ايمان دارد متزلزل نيست. اگر چنانچه ادب اسلامى در بين ملت ما متحقق بشود، همه قشرها يك قشرهاى اسلامى بشوند، آسيب ديگر در اين ملت نخواهد تحقق پيدا كرد، آسيب پذير نخواهد شد. كوشش كنيد كه در اين دانشكده‏ها و دانشگاه‏ها كه هستيد ايمان را در خودتان تقويت كنيد ايمانى كه هم در اينجا شما را

صحيفه نور ج 12 صفحه 158

شرافتمند مى‏كند و هم در پيشگاه حق آبرو داريد و با آبرومندى وارد مى‏شويد به حق تعالى كوشش كنيد كه عادت بدهيد خودتان را بر اينكه با اهالى كشور خودتان حكمفرمائى بر خلاف حق نكنيد، رحيم باشيد، اگر چنانچه يك كسى هم خلاف كرد شما به طور خشونت با او عمل نكنيد. به قانون بايد عمل بشود همانطورى كه سربازهاى صدر اسلام بودند و با عدد كمى فتح هاى بزرگى كردند سر اينكه اين عدد كم به امپراطورى ايران غلبه كرد، اين بود كه آنها ايمان داشتند از روى ايمان و با اين روحيه كه ما اگر هم كشته بشويم شهيد هستيم و پيش خدا مى‏رويم و آبرومنديم اقدام مى‏كردند و آنها به اين مبانى اعتقاد نداشتند و با زور آورده بودند آنها را براى جنگ و با فشار آنها آمده بودند براى جنگ و وقتى كه وضع اسلام را مى‏ديدند، ايرانى‏ها وقتى ديدند كه لشگر اسلام وقتى آمد اينجا يك وضع ديگرى دارد، غير امپراطورى ايران است، مردم اقبال كردند با آنها، اين سر پيروزى مسلمين شد بر آن لشگر مجهز ايران و همين طور در روم، همين طور اگر چنانچه ما ارتشمان يك ارتش صحيح اسلامى ملى بود نمى‏توانست كسى از خارج به ما تحميل شود، اينكه مستشاران آمريكائى بر ما تحميل شد براى اينكه سردمداران آن وقت همه‏شان از آنهايى بودند كه ايمان نداشتند و هر چه مى‏خواستند، مى‏خواستند يك روزگارى را با خشونت به مردم بگذرانند و يك نوائى هم در اينجا با دله و دزدى و امثال ذالك پيدا بكنند.

ارتش ما مردمى است، نه طاغوتى، كه سركوب كند

اگر امروز بخواهد آمريكا يا شوروى يا هر كس براى شما يك مستشارى بفرستد، خود شما جلويش را مى‏گيريد و خود شما مانع مى‏شويد. اگر يك صاحب منصبى هم فرض كنيد يك سرلشگر يا ارتشبدى هم بخواهد يك همچو كارى بكند خود سربازها و خود درجه‏دارها و خود افسرهاى زيردست زير اين بار نمى‏روند و جلوگيرى مى‏كنند براى اينكه متحول شده‏اند اين جوان‏هاى ما، ارتش‏هاى ما متحول شده‏اند به يك چيز ديگرى، غير زمان سابق است، اينها حالا يك موجود ديگرى شده‏اند. برادرهاى من، اگر بخواهيد آبرومند بشويد در دنيا و آخرت و شرافتمند زندگى كنيد، بايد با قدرت و شدت در مقابل ديگران بايستيد و در بين خودتان رحيم و رئوف و دوست باشيد و اگر يك ارتشى پشتوانه ملى نداشته باشد، مثل همان ارتش سابق مى‏ماند كه اينها مى‏ديدند كه اگر چنانچه صاحب منصب‏ها مى‏ديدند كه اگر چنانچه در تهران هم بخواهند بمانند و وضع اينطور باشد خود مردم آنها را چه خواهند كرد لهذا چمدان‏ها را بستند و فرار كردند اما شما انشاءالله پشتوانه ملت را داريد و شما عددتان فرض كنيد چند هزار باشد لكن پشتوانه‏تان سى و چند ميليون است، همه مردم است. ارتش، ارتش مردمى است نه ارتش طاغوتى كه سركوب كند، ارتشى است كه با مردم زير يك سقف جمع مى‏شوند و مردم براى آنها تظاهر مى‏كنند و اينها هم براى مردم تظاهر مى‏كنند، اين يك چيز تازه‏اى است كه خداى تبارك و تعالى به ما عنايت كرده و اين را حفظش كنيد. اين پشتوانه را حفظ كنيد، كه اين پشتوانه آنچنان قدرتى به شما خواهد داد كه يكى‏تان در مقابل صد تا، در مقابل چند صد تا

صحيفه نور ج 12 صفحه 159

خواهيد بود. وقتى شما خودتان را در آن طرف مواجه با دشمن ديديد، در اين طرف مواجه با ناراضى ديديد، نمى‏توانيد خودتان را حفظ كنيد. ارتشى كه ملت از آن ناراضى است، ارتشى كه مى‏بيند ملت پشت به او كرده، اگر يك دشمنى از آن طرف بيايد پناهگاه ديگر ندارد اين، اين نمى‏تواند ديگر مقاومت كند به خلاف ارتشى كه مى‏بيند آن طرف دشمن است و اين طرف بيست و چند ميليون، سى و چند ميليون دوست است و پشتيبان اوست همانطورى كه او در ميدان جنگ، جنگ دارد مى‏كند اينها هم بزرگ و كوچكشان، زن و مردشان دنبال او جنگ مى‏كنند، يك همچو ارتشى پيروز است، سعى كنيد اينطورى باشيد. آيا آن پانزده خرداد بهتر بود كه از ارتش ما به جان مردم ريخت و همين ملت بيچاره را آنطور قتل عام كرد يا اين روز پانزده خرداد و سالروز پانزده خرداد كه شما با ملت در آغوش هم هستيد و آمده‏ايد با هم صحبت مى‏كنيد؟ حفظ كنيد اين موهبت الهى را، اين يك موهبت الهى است كه خدا به ما داد كه ارتش و ملت و ژاندارمرى و ملت و پاسدار و ارتش و همه با هم دوست باشند و با هم در مكروهات و در خوشى‏ها شريك باشند. ارتش هماهنگى داشته باشد با ژاندارمرى و پاسدار، پاسدار هماهنگى داشته باشد با ارتش و ژاندارمرى، ژاندارمرى هم همين طور، همه قواى انتظامى اينطور باشند كه هماهنگ باشند، با هم كار را انجام بخواهند بدهند. اگر بنا باشد كه پاسدارها از يك طرف بكشند و ارتش از يك طرف و ژاندارمرى از يك طرف و شهربانى از يك طرف، اين يك مملكتى مى‏شود كه لازم هم نيست از خارج به اين يك آسيبى برسد، خودش آسيب ديده است و خودش مثل خربزه كرمو مى‏ماند كه از باطن خراب است. شما كه رمز پيروزى‏تان را ديديد و ديديد كه به همه قدرت‏هائى كه پشتوانه اين قدرت شيطانى بود پيروز شديد و ديديد كه رمزش اين بود كه ايمان داشتيد و الله‏اكبر همراه شما بود و وحدت داشتيد و همه يك وجهه داشتيد، اينطور نبود كه يكى از اين راه برود و يكى از آن راه برود، همه از يك راه مى‏رفتيد. ملت و آن ارتشى كه آن پايين‏هايشان كه مؤمن بودند و ژاندارمرى و اينها همه ملحق شدند به هم و همه يك راه رفتند و همه هم ايمان داشتند، هيچ در آن وقت مطرح نبود كه من مى‏خواهم يك منصبى پيدا كنم همه روى ايمان به خداى تبارك و تعالى و فرياد الله اكبر و اينكه ما جمهورى اسلامى مى‏خواهيم، اين رمز پيروزى شماست. اين سند پيروزى ملت ايران است، پيروزيى كه باز ملت ايران نمى‏داند در خارج كشور چه نظرى به ايران دارند. باز، ملت ما بازداند كه آنجا بيشتر از خود ايران احترام به ما مى‏گذارند، احترام به ملت مى‏گذارند، آنها كه در خارج هستند و زير بارهاى ستمگران هستند مى‏فهمند كه ما چه كرده‏ايم و ملت ما چه كرده است و چه شده است.

پيروزى ما آن روزى است كه مستضعفين از بند رها شوند

بايد همه همانطورى كه از اول آن رمز را خداى تبارك و تعالى تعليم‏شان كرد و با الهام خداى تبارك و تعالى همه با هم مجتمع شدند و با يك ايده و با يك حركت، حركت كردند و همه بساط را به هم زدند، اين رمز را بايد نگه داشت. اگر بنا باشد كه شما خيال كنيد ما حالا پيروز شديم و ديگر بايد

صحيفه نور ج 12 صفحه 160

برويم سراغ كارهاى خودمان، نه، ما پيروز نشده‏ايم، باز ما مورد تهديد اقتصادى و نظامى بزرگترين امپراطورى‏هاى دنيا هستيم و آن امريكاست كه قضيه رئيس جمهور نيست، قضيه امپراطورى است، قضيه استبداد است. ما الان در مواجهه با يك همچو قدرتى هستيم و ساير قدرت‏ها، ما در اين طرفمان يك قدرت واقع شده، آن طرف يك قدرت، آن طرف يك قدرت و همه هم مى‏خواهند وضع ايران را از اينكه هست به هم بزنند. ما پيروز نيستيم الان، پيروزى ما آن روزى است كه ايران و انشاءالله ساير ممالكى كه مستضعفين دربند هستند همه رها بشوند و اين ريشه‏هاى فاسدى كه بين مردم افتاده‏اند و مى‏خواهند آنها را از جمهورى اسلامى و از اسلام دلسرد كنند اينها هم با قدرت شماها از بين بروند، آنوقت پيروز هستيم و آنوقت هم بايد با هم باشيم.

مسلمين بايد در مقابل آسيب‏ها يد واحده باشند

مسلمين به حسب دستور خداى تبارك و تعالى يده واحده نه دو تا دست، يد واحده على من سواهم همه مثل اينكه يك دستيم، باز دو دست هم نفرموده است براى اينكه دو دست هم ممكن است اين از اين طرف برود، اين از آن طرف، دست واحد همه‏شان مثل دست واحد مى‏مانند، مسلم اينطورى است و اگر چنانچه مسلمين اينطور باشند كه آنطور وحدت با هم داشته باشند كه مثل يك دست باشند، يد واحده باشند، اين ديگر آسيب بردار نيست آسيب از داخل خود آدم، داخل خود ملت و كشور بر ما وارد مى‏شود و بر شما، از خارج هيچ ترسى نداشته باشيد، از داخل خودمان بترسيد، از اينكه با توطئه‏ها شماها را از هم جدا كنند و شماها را از پاسدارها و پاسدارها را از شما و ژاندارمرى را از ديگران و شهربانى را از ديگران و ملت را از آنها. اين آسيب يك آسيب بزرگى است كه خود به خود، ما تحليل مى‏رويم ولو اينكه از خارج هم به ما حمله‏اى نشود و نمى‏شود، اين آسيب، آسيب مهم است.

از وسوسه‏هائى كه در داخل مى‏شود غفلت نكنيد

و شياطين شروع كردند از اينجا شروع كردند. آن هياهوى خارجى احتمال بدهيد كه براى اغفال ما از داخل باشد، آن هياهو كه در خارج مى‏كنند و آن تهديداتى كه از خارج مى‏كنند احتمال بدهيد كه براى اين باشد كه ما جهت را گم كنيم و متوجه به خارج بشويم، از داخل غفلت بكنيم. از داخل غفلت نكنيد و از وسوسه‏هايى كه در داخل واقع مى‏شود، در داخل مثلاً پادگان‏ها، در داخل ارتش و ژاندارمرى، كه مانع مى‏شود از اينكه يك نظم صحيحى در كار باشد از اين بترسيد، از اينكه بين خود ارتش اختلاف باشد و آن بگويد صاحب منصب اوست، آن بگويد او و آن بگويد او، كه هرج و مرج درست بشود، از اين بترسيد كه يك ارتش را متزلزل مى‏كند، نظام از دست گرفته مى‏شود.

صحيفه نور ج 12 صفحه 161

لزوم حفظ نظم در نيروهاى مسلح و رعايت سلسله مراتب

ارتش اگر نظم نداشته باشد ارتش نيست و شياطين كه ممكن است نفوذ كرده باشد هم در ارتش، هم در ژاندارمرى و هم در ساير قواى انتظامى و غير انتظاميه، آنها در هر جا به يك صورتى دامن مى‏زنند به اينكه نظم را از ارتش و ژاندارمرى و ساير قواى انتظاميه بگيرند و در باطن خود ارتش، هرج و مرج ايجاد كنند. اگر يك ارتشى با هرج و مرج بخواهد مواجه باشد و بپذيرد اين هرج و مرج را، معنايش اين است كه ارتش نيست، هيچ امكان ندارد كه او بتواند با يك قدرتى هر چه هم باشد مقابله كند. اگر نتواند ارتش خودش را اصلاح كند و قدرت خودش را و پيوند خودش را و نظمى كه در باطن بايد باشد اين را ايجاد بكند، اين نمى‏تواند در مقابل غير، هر غيرى باشد، مقاومت كند. اينهايى كه مى‏آيند به جوان‏ها از راه دلسوزى مى‏گويند كه چرا بايد شما مثلاً، اين مثل زمان طاغوت مى‏ماند كه شما اطاعت كنيد، خير، اين مثل زمان اميرالمؤمنين مى‏ماند، اطاعت از طاغوت بد است نه اطاعت از ارتشى كه مال اسلام است، اطاعت از يك فرماندهى كه فرمانده اسلام است واجب است به حسب حكم اسلام، تخلف حرام است، طاغوت براى طاغوتيش بد بود نه براى نظمش. اگر شما بخواهيد كه به هم بزنيد اوضاع را و يك دسته جوان نپخته و بى‏تفكر بيايند در اينجا و بخواهند به هم بزنند اوضاع را، تمامتان آسيب‏پذير خواهيد شد، نه فقط صاحب منصب‏ها، خير، همه آسيب پذير خواهيد شد اگر بنا باشد درجه‏هاى بالا، البته آنهائى كه انشاءالله اسلامى حالا هستند و مى‏شوند، اينها را از آنها اطاعت نكرد و از فرمانده كل قوا اطاعت نكرد اگر بنا شد يك همچو چيزى باشد هيچ وقت نمى‏تواند ارتش، ارتش باشد. زمان حضرت امير هم اطاعت واجب بود بر ارتش نسبت به فرماندار، حكم اسلام است، البته فرماندار هم بايد با نظر طاغوتى نگاه نكند به آنها، با نظر عطوفت، مهربانى باشد. بايد همه شما قوه واحده باشيد، يد واحد، يد واحد، واحد على من سواهم بايد همه شما نظم را حفظ كنيد، همه قواى انتظاميه نظم را در باطن خودشان حفظ كنند تا يك ارتش صحيح باشد، يك ژاندارمرى صحيح باشد، يك سپاه پاسداران صحيح باشد اگر بنا باشد كه سپاه پاسداران به طور هرج و مرج كار بكنند، هر كه، هر جا چهار نفر باشد برود به مردم تعرض بكند و مال مردم را خداى نخواسته بگيرد، اين پاسدار اسلام نمى‏شود، اين طاغوت است به صورت ديگر درآمده مگر طاغوت چى بود؟ طاغوت همين بود كه جان و مال مردم در امان نبود در زمان او. اگر بنا باشد كه جان و مال مردم در اين زمان هم از قواى انتظاميه در امان نباشد اين هم طاغوت است، منتها با صورت ديگر آمده بيرون و طاغوتى كه به صورت مسلم بيرون بيايد خطرش از آن طاغوت بدتر است، اين منافق است. عذاب منافق‏ها بيشتر از عذاب كفار است. سعى كنيد همه‏تان، همه قواى انتظاميه سعى كنند كه هماهنگ بشوند، سعى كنند كه به آن موازينى كه در ارتش هست، موازينى كه در سپاه پاسداران هست، موازينى كه در ساير قواى انتظاميه هست عمل بكنند، خيال نكنند كه اطاعت از مافوق، خير، اين طاغوتى است، خير اطاعت از مافوق در جمهورى اسلامى و در لشكر اسلام حكم اسلام است، حكم خداست، اطاعت از فرماندارها كه به يك تعبير اولى الامر هستند اين در قرآن واجب شمرده مى‏شود و واجب است اين. اين

صحيفه نور ج 12 صفحه 162

جوان‏هاى دلپاك و صاف ما گول نخورند از شياطينى كه مى‏آيند با آنها صحبت مى‏كنند، هر كه با شما صحبت كرد راجع به بى نظمى و بى اطاعتى، دنبالش برويد ببينيد اين كى است و از كجا آمده و الهام از كجا مى‏گيرد. بدانيد كه اين الهام از غير مسلمين مى‏گيرد، اين الهام از اشخاصى مى‏گيرد كه مى‏خواهند و نمى‏توانند ببينند كه يك كشورى روى پاى خودش ايستاده و مى‏ايستند. شما الان مورد حسادت همه اجنبى‏هايى كه مى‏خواستند ايران را و مى‏خواهند ايران را ببلعند، شما مورد حسادت آنها هستيد، آنها توطئه مى‏كنند كه شما را از هم جدا كنند پاسبان‏ها را از ژاندارمرى، ژاندارمرى و پاسبان را از ارتش و هم ارتش، هم بين خودشان از هم گسيختگى پيدا بكند، اگر اينطور باشد، خطر براى همه‏تان هست. و من دعا مى‏كنم كه همه شما انشاءالله و همه ملت ايران و همه قواى انتظامى سلامت و سعيد باشند و همه با هم هماهنگ باشند و حفظ مراتب را بكنند و انشاءالله شماها كه در تحصيل هستيد خودتان را مجهز كنيد براى خدمت مردن به كشور خودتان، خدمت كردن به اسلام كه آن هم خدمت به كشور است و انشاءالله با قدرت ملت ما پيش برود و از اين حرف‏هايى كه در خارج و داخل گفته مى‏شود هراس نداشته باشد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 163

تاريخ: 20/3/59

بيانات امام خمينى در جمع سرپرست و معاونين وزارت كشور و استانداران سراسر كشور

ناسازگارى بين ارگان‏ها باعث تزلزل و آسيب كشور مى‏گردد

بسم الله الرحمن الرحيم‏

من در طول اين مبارزه از قبل 15 خرداد 42 تا وقتى كه بساط شاهنشاهى به هم خورد، هيچ وقت نگران نبودم براى اينكه مى‏ديدم ما مقابل هستيم با يك دستگاه جبار و ظالم و اجنبى‏ها، و ما مكلف هستيم كوشش كنيم براى اينكه اين مسائل تبديل بشود و اگر هم پيش نبرديم، پيش من هيچ اهميتى نداشت براى اينكه ما به تكليف خودمان عمل كرده بوديم و پيش خدا مسؤوليت نداشتيم. بعضى از آقايانى كه در پاريس پيش من مى‏آمدند، اظهار مى‏كردند كه نمى‏شود اين كار را انجام بگيرد. شما مثلاً بخواهيد بعضى از اينها را اجازه بدهيد بعضى از اينها بيايند و فلان. و بعد از رفتن شاه هم من به آنها مى‏گفتم كه ما يك تكليفى داريم و داريم عمل مى‏كنيم. كسانى كه تكليف عمل مى‏كند، دنبال اين نيستند كه ببينند آيا غلبه مى‏كنند يا مغلوب مى‏شوند. ما غلبه كنيم، خوب بهتر، اگر مغلوب هم شديم كه حضرت امير (ع) هم مغلوب شد در جنگ با معاويه، امام حسين هم كشته و مغلوب شد اما تكليف را عمل كردند و ما هم تكليف را انجام مى‏دهيم. من در تمام طول اين مدت از باب اينكه مقابله بين ما و دستگاه جبار و كفر و اينها بود نگرانى نداشتم، لكن حالا نگرانم. در وقتى كه جمهورى اسلامى بنا داشتيم كه تحقق پيدا بكند، بحمدالله خيلى چيزهايش هم تحقق پيدا كرد، لكن نگرانى من از داخل خودمان است از دو جهت كه يك جهتش سبك است و جهت ديگر سنگين. اين جهت سبك آن كارهائى كه مخالفين، توطئه‏ها و دسته‏بندى‏هائى كه مخالفين دارند، اين چيز مهمى به نظر من نيست، آنچه مهم است اين ناسازگارى‏هائى كه در ارگان‏هاى اسلامى است، مملكتى اسلامى و تا به هنگامى كه همكارى همه طبقات به هر كجا كه بروى با هم توافق ندارند و مرتباً دعوت به توافق مى‏كنند همه لكن خودشان هم توافق ندارند، اين موجب نگرانى است براى اينكه اين اسباب اين مى‏شود كه كشور به حال تزلزل باقى بماند و اگر يك مدتى به حال تزلزل باقى بماند، آسيب از خودش پيدا مى‏شود و از داخل آسيب مى‏بيند و محتاج به اين نيست كه از خارج بيايند و به ما آسيب برسانند، ما خودمان به جان هم مى‏افتيم و خودمان را از بين مى‏بريم. آنچه كه الان موجب نگرانى است اين است كه ما از يك طرف دستمان بسته است براى اينكه ما بخواهيم انگشت بگذاريم روى افراد، بگوئيم اين خرابكار است يا آن خرابكار است، يك افرادى هستند كه ما نمى‏توانيم بگوئيم اينها خرابكار هستند و اشتباه‏

صحيفه نور ج 12 صفحه 164

كارند و نمى‏شود كه ما اشخاصى كه، از استاندارهائى كه در اطراف هستند يا وزرائى كه در فلان وزارتخانه هستند يا اشخاصى ديگر و اينها را بگوئيم كه نه ما با اينها مبارزه كنيم. اينها از خودمان هستند. ما قبلاً مبارزه مى‏كرديم، مبارزه يا شكست است يا پيشرفت كه ما هر دويش را برده‏ايم، اما حالا ديگر مبارزه نداريم، ما با هم بايد حالا سازش بكنيم تا اينكه اين مملكتى كه اينطور در هم و برهم است و از همه اطراف به آن هجوم است، خودمان اين را پيش ببريم. لكن مع الاسف آدم مى‏بيند كه به هر جا دست مى‏گذارد اختلاف است. اختلاف بين استاندار با كسان ديگر، ژاندارمرى با كسان ديگرى، ارتش، پاسدار، چه و چه، همه بنگاه‏هائى است كه با هم اختلاف دارند و ممكن است كه بسيارش از روى اشتباهات باشد، لكن اشتباه بزرگتر اين است كه اين اشتباه را رفع نكنند كه مطلب واضح اين است كه ما اگر چنانچه به اين حال باقى بمانيم، نمى‏توانيم اين مملكت را اداره بكنيم و هيچ كسى نمى‏تواند، تا يك نظامى در كار نباشد و يك هماهنگى بين حوزه و بين استان‏ها نباشد، اين مطلب پيش برده نمى‏شود و مع الاسف اين معنا تاكنون درست بين مردم، بين آقايان، بين عرض مى‏كنم كه بين سردمدارها و دولتمندها، اينها تا حالا، به طور دقيق شناخته حتى نشده است و اگر شده است عمل به آن نشده است.

بايد هر كس كه در هر جا هست آنجا را درست كند

اين مسأله نيست كه شما حالا بگوئيد فرض كن فلان وزارتخانه‏اى يك اشكال دارد. هر وزارتخانه‏اى كه برويد الان در داخل آن يك افرادى و اشخاصى هستند كه با هم سازش ندارند. بين اين وزارتخانه‏ها و وزارتخانه ديگر هم ممكن است همين طور باشد، همه دستگاه‏ها الان در هم و بر هم است و اين را بايد كى درست كند، به غير از اين است كه بايد هر كس كه در هر جا هست آنجا را درست كند؟ مثلاً فرض بفرمائيد شماها كه در شهرستان‏ها هستيد، در استان‏ها هستيد بايد كوشش كنيد كه اين استانى كه هستيد آنجا را درستش كنيد ذهنتان را متوجه نكنيد كه يك جاى ديگر خراب است. اگر بنا باشد كه ذهن آدم متشتت بشود، شمائى كه استانداريد برويد و بگوئيد كه در فرض كن در فلان وزارتخانه‏اى كجا هم يك همچو اشكالاتى هم هست، شما كار خودتان را هم مى‏توانيد انجام بدهيد. بايد وزارتخانه‏ها را اشخاصى كه در آن وزارتخانه هستند اداره كنند. فرض كنيد بعد انشاءالله مجلس تحقق پيدا كند، به وسيله مجلس بايد اينطور مسائل حل بشود. انشاءالله اميد است كه حل بشود انشاءالله لكن اين مسأله است كه بايد هر كسى مثلاً يك كسى كه خانه‏اش، يك اختلافاتى در داخل خانه خودش است اگر بنا باشد كه اين آدم آنجا را كار نداشته باشد برود سراغ همسايه‏ها كه ببيند كه همسايه‏ها چطور هستند، اين نمى‏تواند اداره كند. اين كسى كه در خانه‏اش اختلاف است بايد تمام همش را، اين اختلاف خانه‏اش را بردارد و بعد اگر هم يك جاى ديگر هم خرابكارى است كار صحيحى است كه برود آنجا هم امر به معروف كند. شما آقايان استانداران اگر چنانچه كه يك استانى كه به منزله خانه خودتان است، تمام توجه‏تان

صحيفه نور ج 12 صفحه 165

را متوجه خودتان بكنيد كه اولاً خود استاندارى چه اشخاصى در آن است اشخاصى همه اشخاص صحيحند يا غير صحيح، شما خودتان مى‏توانيد آن اشخاص را تغيير بدهيد. شما به عنوان اينكه در وزارت نفت مثلاً يك كسى خراب است، نبايد از كارى كه خودتان الان در استاندارى خودتان هست كوتاهى كنيد و برويد سراغ آن. شما هم همه‏تان، هر فردى در هر مقامى كه هست، ملاحظه كنيد آن محلى كه هست، آن همان مثل خانه خودتان، اول داخل همان استاندارى چه جورى است، آنها را تصفيه كنيد بعد جاهاى ديگر كه تحت نظارت شماست، مثل فرماندارها و اينها كه هستند، اينها را شما بايد وادار كنيد به اينكه درست بكنند و مسائلى هم كه در فرض كنيد در وزارتخانه‏ها مى‏گذرد، آقاى كنى در وزارت كشور هستند. ايشان آن وزارتخانه را ببيند كه چه جور مى‏شود اصلاحش بكنند و يك كسى هم كه در وزارتخانه ديگرى است، باز او هم دنبال آن بگردد و اصلاح بكند. اگر هر كسى كه در هر محلى است همان محل را اصلاح بكند، مملكت عبارت از همين جامعه است، اگر اين جامعه هر كدام در هر محلى كه هستند در صدد اين باشند كه اصلاح بكنند كار را و همان محلى كه خودشان هستند اصلاح بكنند، جامعه اصلاح مى‏شود.

با حفظ تفاهم و برادرى از شكست نهضت جلوگيرى كنيد

در هر صورت آنچه موجب نگرانى است آن است كه جمهورى اسلامى شكست بخورد. ما قبلاً با طاغوت مقابل بوديم طاغوت ما را شكست مى‏داد، بسيار خوب خيلى از جاها طاغوت غلبه كرده است و حالا هم در عالم، طاغوت باز غالب است اما جمهورى اسلامى و جايى كه ما ادعاى اين را داريم كه اين اسلام درش است، احكام اسلام در آن است، اين بخواهد شكست بخورد به واسطه اشخاصى كه خودى هستند، فرق نمى‏كند بين فرض كنيد روحانيون همه سرتاسر مملكت، اگر روحانيون سرتاسر مملكت خداى نخواسته يك كارى بكنند كه ضررش به جمهورى اسلامى برسد، دادگاه همه مملكت آنها يك كارى بكنند كه ضررش به جمهورى اسلامى برسد و يا اينكه وزارتخانه و همه جا اگر اينطور باشد، آنوقت ما اسلام را به دست خودمان لطمه زديم. آنچه موجب نگرانى است ما خودمان، فرض كنيد كه ما فعاليت خودمان و اسلام را به هم بزنيم، تا حالا داد مى‏زديم جمهورى اسلامى، حالا كه جمهورى اسلامى اركانش هم تحقق پيدا كرده است، محتوايش را ما نتوانيم اسلامى بكنيم، علاوه بر اين هى به همش بزنيم، هر كسى يك طرف را بگيرد، آن از آن طرف بكشد، هر كس هر وقت صحبت مى‏كند به ضد ديگرى صحبت بكند، آن يكى اگر صحبت كند، بر ضد ديگرى صحبت بكند، اين يك مملكت آشفته مى‏شود. همه گناه را به گردن ديگرى مى‏گذارند. نه، گناه گردن همه ما هست، همه ما مسؤول هستيم پيش خدا كلكم راع و كلكم مسؤول همه ما بايد مراعات بكنيم و راع بكنيم و همه ما مسؤول هستيم از اين كارى كه مى‏كنيم. نبايد من بگويم كه همه گناه‏ها گردن كس ديگر است و او هم بگويد كه گردن يك كسى ديگر است. خير بايد همه ما اعتراف بكنيم كه رشيد نيستيم، رشد نداريم. اين مردم، اين توده مردم، مردمى بودند كه ريختند و كارها را انجام دادند، حالا

صحيفه نور ج 12 صفحه 166

به عهده شماهاست، به عهده همه‏ماست كه اينكه اينها گرفتند ما نگهش داريم. توده كه ديگر نمى‏تواند مملكت را اداره كند، توده راه افتاد همه كارها را توده مردم انجام داد و سپرد آن را دست شما آقايان كه در راس امور هستيد، اينها حالا بايد نگاهش داريد، اين يك امانت الهى است كه بايد ماها نگهش داريم. اگر بنا باشد كه ما هر كدام در محلى كه هستيم هر يكى طرفدار يكى ديگر و طرفدارش مخالف باشد، هر قدرتى بايد از ديگرى اطاعت نكند، از تهران گرفته تا سرحدات اينطور باشد، يك مملكت هرج و مرجى است كه مستوجب يك قيمى است، بعد هم براى ما يك قيم معين بكنند. اگر ما خودمان رشيد باشيم و حالائى كه ما پيروز شديم، نسبت به اين مسائلى كه تا حالا بوده است اگر بنا باشد كه ما رشد نداشته باشيم كه اداره كنيم مملكتمان را، بتوانيم اداره كنيم مملكتمان را، بتوانيم كه آن چيزى كه امانت دست ماست حفظ بكنيم، اگر همچو رشدى نداشته باشيم كه مساوى با قيم هستيم و دنيا مى‏گويد اينها قيم مى‏خواهند و يك وقتى يك قيم مى‏خواهند، فرقى نمى‏كند يا آمريكا باشد يا شوروى. ما بايد از اول متوجه اين معنا باشيم كه خودمان هستيم، خودمان را گم نكنيم كه اگر انسان نيست ديگر، يك كس ديگر بايد ما را اداره كند. شماها بايد اداره كنيد، شماها كه در استان‏ها هستيد و آقايان ديگر هم هستند در استان‏ها، استان‏ها را بايد شماها اداره كنيد و شماها اداره كنيد. استان‏ها را درستش بكنيد و با قدرت درستش بكنيد. اين نقصى كه پيدا مى‏كند و عرضه مى‏كند به مجلس، درست مى‏كند اينها را. در هر صورت آنچه موجب نگرانى بزرگ است اين است كه يك وقت نهضت ما شكست بخورد. شكست شخص چيزى نيست، كشتن شخص چيزى نيست، اما نهضت را ما كارى بكنيم كه با اعمال ما اين نهضت ما به هم بخورد!! ما بايد يك كارى بكنيم. هر كس به كشورش اعتقاد دارد، به ديانتش اعتقاد دارد، به خدا اعتقاد دارد، امروز بايد اين را حفظش بكند و اختلافات جزئى كه بين افراد است، اين را كنار بگذارد و اينطور نباشد كه تمام هم ما صرف اين شود كه او را كنار بزنيم و خودمان جلو بيائيم، اين نباشد. همه ما هممان اين باشد كه صرف اين شود كه اگر كسى هم خلاف كرد، برادرانه به او بگوييد و حالى كنيد كه اين كار شما غلط بوده است، اگر باورش نيامد و ديديد آدم صحيح نيست، بايد آنوقت به مقامات گفته شود تا جلويش را بگيرند.

در هر صورت اين مرا نگران مى‏كند و من مدت‏هاست كه براى اين جهت نگرانم و به همه آقايان اين نگرانى را گفته‏ام و ما نمى‏توانيم با اشخاصى كه داخل خود جمعيت ما هستند مبارزه كنيم. مبارزه با خارج، مبارزه با طاغوت خواهيم كرد. منظور، مبارزه كنيد، ما نبايد مبارزه با خودمان بكنيم، بايد با هم تفاهم كنيم و با هم برادر باشيم. همه اهل يك مملكت و يك ملت و همه ما ارادت به اسلام داريم، اينطور نباشد كه هر كدام بگويد ما اسلامى هستيم و ديگران نيستند. نخير، همه ما اگر كارهائى كه محول به خودمان است آن را به طور صحيح انجام ندهيم، ما اسلامى نيستيم، ما طاغوت هستيم. عين همان بود كه كارها را بر خلاف مملكت خودش انجام مى‏داد. حالا هم اگر بنا باشد هر كدام در يك محلى بر خلاف مصلحت كشور خودمان آنچه در تهران، آنچه در شهرستان است اگر بنا باشد اينطور باشد بايد ما كمر ببنديم به نابودى آن. نابودى كه نهضت ما نابود نشود. خودمان نابود بشويم اشكال ندارد،

صحيفه نور ج 12 صفحه 167

نهضت ما نابود نشود.

كوشش كنيد يك كشور اسلامى با محتواى اسلامى داشته باشيد تا پيروز باشيد

در هر صورت من اميدوارم كه مسائلى كه داريد خودتان كوشش كنيد براى رفعش و انشاءالله وقتى كه مجلس به كار افتاد مسائل در مجلس برود و از مجلس ساير جاها الهام بگيرد و قواى انتظامى اجرا بكند تا انشاءالله همه مسائل حل بشود. اميدوارم كه حل بشود مسائل. در هر صورت حالا من همه‏اش را روضه‏خوانى نكنم. اين را به شما عرض بكنم كه شما، اين توده جمعيت سى و چند ميليونى، آنها قيام كردند و يك قدرت بزرگى را شكستند و قدرت‏هاى ديگر هم نتوانستند هيچ كارى بكنند با اينكه همه به فكر اين هستند كه اينجا را چه بكنند.

دنيا ما را پيروز دانست و الان هم اين امريكائى كه دارد عربده مى‏كشد ديگران الان دارند توى دهنش مى‏زنند و از هيچ نترسيد كه شما پيروزيد انشاءالله و اميدواريم كه با همان پيروزى جلو برويد، هر كسى نتواند در اين مملكت به شماها تعدى بكند. يك مملكت اسلامى باشد، محتوايش اسلامى باشد. كوشش كنيد محتواى آن را اسلامى كنيد. كار نداشته باشيد كه فرض كنيد بندر كجا يك مسأله اسلامى نيست. شما همان‏ها را اسلامى كنيد. اگر ما هر كدام هر جا كه هستيم آنجا را تصحيح كنيم، همه جا درست مى‏شود. انشاءالله اميدوارم كه با قدرت، شماها پيش برويد و مملكت هم مال خودتان است بتوانيد آن را اصلاحش بكنيد و مصلحتش را در جهت، خودتان هستيد، ديگر يك آقا بالا سر نيست كه بيايد و به شما بگويد كه اين كار را بكنيد و مملكت هم مال خودتان و مملكت خانه خودتان و خانه خودتان را بايد اصلاح بكنيد. والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 168

تاريخ: 20/3/59

بيانات امام خمينى در جمع مديران صندوق‏هاى قرض الحسنه سراسر كشور

شريف ترين روز، از ازل تا ابد، بعثت پيامبر گرامى اسلام است

بسم الله الرحمن الرحيم‏

اين عيد سعيد بزرگ را به همه ملت ايران و تمام مسلمين و شما آقايان حاضر تبريك عرض مى‏كنم.

زمان‏ها خودشان هيچ مزيتى ندارند بعضى بر بعضى، زمان يك موجود سارى متحرك است، متعين و هيچ فرق ما بين قطعه‏اى با قطعه‏اى ديگر نيست. شرافت زمان‏ها يا نحوست زمان‏ها به واسطه قضايائى است كه در آنها واقع مى‏شود. اگر چنانچه شرافت زمان به واسطه حادثه‏اى است كه در آن زمان واقع مى‏شود، بايد عرض كنم كه روز بعثت رسول اكرم در سرتاسر دهر من الازل الى الابد روزى شريفتر از آن نيست براى اينكه حادثه‏اى بزرگتر از اين حادثه اتفاق نيفتاده. حوادث بسيار بزرگ در دنيا اتفاق افتاده است، بعثت انبياء بزرگ، انبياء اولوالعزم و بسيارى از حوادث بسيار بزرگ، لكن حادثه‏اى بزرگتر از بعثت رسول اكرم نشده است و تصور هم ندارد كه بشود زيرا كه بزرگتر از رسول اكرم در عالم وجود نيست غير از ذات مقدس حق تعالى و حادثه‏اى بزرگتر از بعثت او هم نيست. بعثتى كه بعثت رسول ختمى است و بزرگترين شخصيت‏هاى عالم امكان و بزرگترين قوانين الهى، و اين حادثه در يك همچو روزى اتفاق افتاده است و اين روز را بزرگ كرده است و شريف، و همچو روزى ما ديگر در ازل و ابد نداريم و نخواهيم داشت، لهذا تبريك اين روز را بر همه مسلمين و بر همه مستضعفين جهان عرض مى‏كنم.

فقط انسان نامتناهى در كمال و بينش و صفات، قادر به برداشت صحيح از اسلام است

از اسلام و بعثت رسول اكرم برداشت‏هاى مختلفى است به حسب آن چيزهائى كه در برداشت كننده موجود است. انسان‏ها مختلفند در ديد خودشان و به واسطه اختلاف در ديد، اختلاف در برداشت‏ها هم مى‏شود. برداشت از رسول اكرم به حسب ديده‏هاى مختلفى كه در جهان بوده و هست و خواهد بود مختلف است و برداشت از انسان هم به حسب اختلاف نظرها و اختلاف ديدها مختلف است و برداشت از قرآن هم به حسب همين اختلاف مختلف است و برداشت از احكام اسلام هم و اسلام هم مختلف. هر ديدى محدود به حدود آن كسى است كه آن ديد را دارد. انسان يك موجودى است محدود

صحيفه نور ج 12 صفحه 169

لكن قابل حركت الى غير متناهى و ديد انسان موجود محدود است مگر آنكه ديد انسان غير متناهى باشد. انسان غير متناهى در كمال، غير متناهى در جلال و جمال، ديد غير متناهى دارد و او مى‏تواند از اسلام و از انسان و از بعثت و از رسول اكرم و از عالم، برداشت صحيح بكند. از انسان بزرگ كه گذشت، از انسان كامل كه گذشت، تمام ديدهايى كه در بشر هست، در انسان‏ها هست، همه محدود است و برداشت صحيح نه از اسلام و نه از قرآن و نه از بعثت و نه از رسول اكرم و نه از انسان به طورى كه هست مى‏توانند برداشت كنند. محدود نمى‏تواند غير محدود را در حيطه بياورد مگر خودش هم غير محدود بشود. انسان كامل غير محدود، انسان كاملى كه در همه صفات غير محدود است و ظل ذات اقدس الهى است، اين مى‏تواند از اسلام آنطور كه هست برداشت كند و از انسان آنطور كه هست و از بعثت آنطور كه هست و از قرآن آنطور كه هست و از عالم آنطور كه هست. ديگران به حسب مراتب وجودشان، به حسب مراتب كمالشان برداشت‏هايى دارند لكن محدود است، بايد خودشان سير بكنند و مراتب كمال را يكى پس از ديگرى به آن برسند و به اندازه كمالى كه پيدا مى‏كنند از اين حقايق و منجمله از بعثت برداشت به حسب آن مقدار از كمال كه دارند بكنند. رسول خدا صلى الله عليه و آله وسلم انسان كاملى است كه در راس مخروطه اين عالم واقع است. ذات مقدس حق تعالى كه غيب است و در عين حال ظاهر است، مستجمع همه كمال به طور غير متناهى است، در رسول اكرم متجلى است به تمام اسماء و صفات و در قرآن متجلى است به تمام اسماء و صفات. و روز بعثت روزى است كه خداى تبارك و تعالى موجود كاملى كه از او كاملتر نيست و نمى‏شود باشد مأمور كرد كه تكميل كند موجودات را، انسان‏ها را كه ابتدائاً يك موجود ضعيف ناقص هست لكن قابل اينست كه ترقى كند، انسان را مترقى كند. ابعاد انسان ابعاد همه عالم است و اسلام براى تربيت انسان در همه ابعاد است برداشت‏هاى مختلفى كه از اسلام شده است به حسب نظرهاى مختلفى كه صاحب نظرها داشتند و بينشى كه داشتند بسيار اختلاف هست و هيچ كدامش نرسيده است به حدى كه اسلام را بشناسد يا انسان را بشناسد يا رسول اكرم را بشناسد يا عالم را بشناسد همه‏شان در يك سطح محدود هستند، چه بسا اشخاصى كه خيال مى‏كنند كه پيغمبر اكرم كه آمده است يا ساير انبيائى كه خداى تبارك و تعالى فرستاده است، براى اين است كه مردم را از اين ظلم‏ها و بى‏عدالتى‏ها و امثال اين نجات بدهد و مأموريت همين است كه عدالت ايجاد كند در اجتماع و در افراد و مأموريت به همين قدر بيشتر نيست. چه بسا اشخاصى كه اقتصاد را در يك مطلب با اهميتى تلقى مى‏كنند و ماموريت انبيا را محدود به اين بكنند كه اينها آمده‏اند مردم را به يك شكم سير و يك زندگى رفاه برسانند و همين است ماموريت انبيا. و چه بسا اشخاصى كه به حسب ديد عرفانى كه دارند بعثت انبيا را محدود مى‏كنند به اينكه براى بسط معارف الهى است و غير از اين بعثت چيزى نيست. و همين طور فلاسفه يك طور فكر مى‏كنند، فقهاى اسلام، ملت‏ها يك طور فكر مى‏كنند، روشنفكرها يك طور فكر مى‏كنند و مومنين هم هر كدام به يك نحو فكرى دارند و همه قاصرند از رسيدن به آنچه كه هست. اين روايتى كه وارد شده است من عرف نفسه فقد عرف ربه اين به ما مى‏فهماند كه انسان آنطور موجودى است كه اگر چنانچه شناخته بشود،

صحيفه نور ج 12 صفحه 170

شناسائى خدا با اوست. به هيچ موجودى اين مطلب صادق نيست. رب انسان را كسى نمى‏تواند بشناسد الا اينكه خودش را بشناسد و خودشناسى كه دنبالش خداشناسى است حاصل نمى‏شود مگر براى اولياء خدا. و گمان نبايد بشود كه اسلام آمده است براى اينكه اين دنيا را اداره بكند يا آمده است فقط براى اينكه مردم را متوجه به آخرت بكند يا آمده است كه مردم را آشناى به معارف الهيه بكند. محدود كردن هر چه باشد خلاف واقعيت است. انسان غير محدود است و مربى انسان غير محدود است و نسخه تربيت انسان كه قرآن است غير محدود است، نه محدود به عالم طبيعت و ماده است، نه محدود به عالم غيب است، نه محدود به عالم تجرد است، همه چيز است.

نوع انسان در خسارت است مگر آنان كه در حصار ايمان و تربيت انبيا وارد مى‏شوند

مى‏گويند اول سوره‏اى هم كه به پيغمبر وارد شده است اقرا باسم ربك است نگفته است اقرا باسم الله، نگفته است اقرا باسم الناس، فرموده است اقرا باسم ربك، يعنى رب رسول، يعنى آن كه تربيت كرده است رسول اكرم را، يعنى خداى تبارك و تعالى به تمام اسماء و صفات، با تمام اسماء و صفات. اينكه رب رسول اكرم است، انسان كامل است، ذات مقدس حق تعالى با تمام اسماء و صفات است و اسماء و صفات حق تعالى احاطه بر تمام موجودات دارد و با يك تعبير ديگر همه موجودات ظهور اسماء و صفات الهى هستند. و خداى تبارك و تعالى كه امر مى‏فرمايند كه اقرا باسم ربك يعنى به اين اسمى كه تمام اسماء و صفات در آن است و مربى به تمام معناى تربيت در عالم طبيعت، تربيت در عالم ماوراى طبيعت، تربيت‏هاى مناسب با عالم مجردات، با عالم جبروت، با تمام عوالم، اين رب رسول است و پيغمبر هم مأمور است كه قرائت بكند و اول چيزى كه به او حسب اين روايت امر شده است، امر به قرائت است و تعليم و تربيت. كانه مى‏خواهد بفرمايد كه آن ربى كه رب تو است و احاطه به همه موجودات دارد، تو بايد قرائت كنى و تربيت كنى مردم را به آن راه، همان راه رب رسول، آن هم رب رسول خاتم. پيغمبر مأمورند كه مردم را دعوت كنند به رب رسول، به رب رسول اكرم و رب رسول خاتم. و قرآن براى همين آمده است و اسلام براى همين آمده است كه تربيت كند انسان‏ها را كه اگر تربيت برايشان نباشد، از همه حيوانات درنده‏تر و موذى‏تر است. انسان يك چنين موجودى است كه اگر در تحت تربيت واقع نشود، هيچ حيوانى در عالم، هيچ موجودى در عالم به خطرناكى اين موجود نيست و به موذيگرى اين موجود نيست. همه انبيا كه آمدند، براى تربيت اين موجودند كه اگر سر خود باشد عالم را به هم مى‏زند و مع الاسف انبيا هم موفق نشدند به اينكه مأموريت خودشان را تحقق بدهند.

والعصر ان الانسان لفى خسر عصر هم محتمل است كه در اين زمان حضرت مهدى سلام الله عليه باشد يا انسان كامل باشد كه مصداق بزرگش رسول اكرم و ائمه هدى و در عصر ما حضرت مهدى سلام الله عليه است. قسم به عصاره موجودات عصر، فشرده موجودات، اينكه فشرده همه عوالم است، يك نسخه‏اى است، نسخه تمام عالم. همه عالم در اين موجود، در اين انسان كامل عصاره است و خدا

صحيفه نور ج 12 صفحه 171

به اين عصاره قسم مى‏خورد و مى‏فرمايد كه ان الانسان لفى خسر انسان در خسارت است، انسان شقى است الا الذين امنوا يعنى الا آن اشخاصى كه تحت تربيت واقع شده اند. نه اسلموا، آمنوا. غير مومن‏ها، غير اشخاصى كه در تحت تربيت انبيا عظام واقع شدند و در اين زمان در تحت تربيت رسول اكرم واقع شده‏اند، همه‏شان خسارت دارند، در زيان و خسر هستند، مستثنى فقط مومنينند كه مومنين البته داراى اين صفات هم هستند و عملوا و تواصوا بالحق وتواصوا بالصبر اين استثناست، ما بقى همه ما ديگر در خسران هستيم و اسلام آمده است كه اين همه خسارتمندها را، همه اين ناقص‏ها را بياورد در اين جمعيت مومنين. اسلام نيامده است كه جنگ بكند، اسلام نيامده است كه كشورگيرى بكند، نيامده است كه فتح بكند، اسلام و ساير اديان حقه آمده‏اند كه مردم را از اين خسران بيرون كنند و وارد كنند در اين حصار ايمان و مع الاسف موفق نشدند، كوشش خودشان را كردند و موفق نشدند الا مقدارى. اين مقدار از كمال هم كه در انسان‏ها در عالم هست به تبع انبياست، اگر انبيا نيامده بودند، شايد همه مردم، الا نادرى، همه‏شان مثل حيوانات جنگل و بدتر از او به جان هم مى‏افتادند. حالا هم مى‏بينيد كه آنهايى كه به اين حصار ايمان نزديكترند از اين جنايات دورترند. حالا هم كه شما در دادگسترى‏هاى عالم و در محكمه‏هاى قضائى همه جا مراجعه كنيد، مومن‏ها پرونده‏اى اينجا ندارند پرونده مال آنهائى است كه ايمان ندارند، پرونده‏هاى قتل و پرونده‏هاى در مى‏زدى و فحشا و امثال ذالك مال آنهائى است كه ايمان به اسلام يا ايمان به خدا ندارند. اين مقدار هم توفيق زيادى است كه گروه‏هاى زيادى از انسان را تربيت كردند ولو همين مقدار از تربيت و اگر اين تربيت نبود، همه كارتر بودند و همه هيتلر بودند. تربيت‏هاى انبياست كه نجات داده اين مردم را از حد حيوانيت و آن جنونى كه انسان دارد در قدرت طلبى و شهوترانى باز يك مقدار زيادى توفيق حاصل شده لكن باز توفيقى كه آنها مى‏خواستند نشده است، اين كه انبيا مى‏خواستند باز نشده، پيغمبر غصه مى‏خورد براى اينكه دعوت مى‏كند و اجابت كم مى‏شود.

فلعلك باخع نفسك و يكى از غصه‏هاى انبيا هم همين است كه تعليماتشان را نتوانستند به ثمر برسانند به آن طورى كه تعليم اقتضا مى‏كند. پيغمبر مى‏خواست همه مردم را على ابن ابيطالب كند ولى نمى‏شد و اگر بعثت هيچ ثمره‏اى نداشت الا وجود على ابن ابيطالب و وجود امام زمان سلام الله عليه اين هم توفيق بسيار بزرگى بود. اگر خداى تبارك و تعالى پيغمبر را بعث مى‏كرد براى ساختن يك چنين انسان‏هاى كامل، سزاوار بود لكن آنها مى‏خواستند كه همه آنطورى بشوند آن توفيق حاصل نشد. اسلام يك قوانينى است كه انسان مى‏خواهد درست كند، قرآن هم كتاب انسان سازى است مى‏خواهد انسان درست كند، پيغمبر هم از اول كه مبعوث شد تا آخر وقتى كه از دنيا تشريف بردند در صدد اين بود كه آدم درست كند، در فكر اين بود. تمام جنگ‏هائى كه در اسلام واقع شده براى اين بوده است كه اين جنگلى‏ها و وحشى‏ها را وارد كنند در حصار ايمان، قدرت طلبى توى كار نبود و لهذا در سيره نبى اكرم و ساير انبيا و اولياء بزرگ، حضرت امير سلام الله عليه، اولياى بزرگ در سيره آنها مى‏بينيم كه اصل قضيه قدرت طلبى در كار نبوده و اگر براى اداى وظيفه نبود و براى ساختن اين

صحيفه نور ج 12 صفحه 172

انسان‏ها نبود، حتى اين خلافت ظاهرى را هم قبول نمى‏كردند، مى‏رفتند، اما تكليف بود، تكليف خداست بايد قبول كند تا بتواند آن مقدارى كه مى‏تواند انسان درست كند، مع‏الاسف نتوانست معاويه را آدم كند چنانكه پيغمبر نتوانست ابوجهل و ابولهب و اين صنف جمعيت را آدم كند، اميرالمومنين هم نتوانست معاويه و اتباع معاويه را آدم كند اما آمدند براى اين كار، گمان نشود كه اسلام شمشير كشيده است براى اين كه قدرت پيدا كند مثل ساير حكومت‏ها، حكومت اسلامى اينطورى نيست، اگر كسى براى قدرت اقدام بكند و براى تحصيل قدرت شمشير بكشد، اين از اسلام دور است، اين وارد در اسلام نشده است باز، ظاهراً مسلم است اما آن ايمانى كه بايد داشته باشد ندارد. انبيا آمده‏اند براى اينكه اين قدرت‏ها را بشكنند، اين قدرت‏هاى شيطانى را سركوب كنند و نبى اكرم هم آمده بودند، آمدند براى اينكه اين قدرت‏ها را بشكنند. اين يكى از كارهائى است كه انبيا دارند نه اينكه فقط اين است. كار مهم انبيا اين است كه مردم را برسانند به آن نقطه كمال و ساير كارها وسيله است غايب، كمال مطلق است. انبيا مى‏خواهند كه همه مردم بشوند مثل اميرالمؤمنين سلام الله عليه، لكن نمى‏شود، توفيق پيدا نمى‏كنند. اينطور نيست كه انبيا براى دنيا آمده باشند، دنيا يك وسيله‏اى است براى كمال، چنانكه اهل دنيا هم اين وسيله را به ضد كمال استعمال مى‏كنند. جنگ على ابن ابيطالب با جنگ معاويه ماهيتاً فرق دارد، ذاتاً فرق دارد، يكى شمشير مى‏كشد و ظل الله است، ظل خداست، يكى شمشير مى‏كشد و ظل شيطان است، ماهيتاً اين دو تا با هم فرق دارند. آن كه براى قدرت طلبى و شيطنت فعاليت مى‏كند با آن كه براى خدا فعاليت مى‏كند، ذاتاً اين دو تا با هم فرق دارند و كارهايشان ذاتاً فرق دارد. انبيا براى ثروت و قدرت و دنيا و رسيدن به حكومت ابداً يك قدم برنداشتند و اگر كسى گمان كند كه انبياء يا اولياء بزرگ قدمى براى مسند برداشتند، اين نمى‏شناسد آنها را، اين انبيا را نشناخته است. مسندها همه در نظر انبيا پوچ است و قدرت همه پوچ.

روش پسنديده قرض‏الحسنه باعث از ميان رفتن ربا و حركت آفرين است

در اعمالى كه ما انجام مى‏دهيم و شما آقايان هم يك مصداق خوبش را داريد انجام مى‏دهيد و آن تكفل صندوق‏هاى قرض‏الحسنه است، گاهى عمل، خوب عملى است، نماز ديگر از اعمال بسيار بزرگ است لكن نمازگزار بد است، نماز خوب است، نمازگزار اين را به ريا انجام مى‏دهد، جهنم مى‏رود، با نمازش جهنم مى‏رود. صندوق قرض‏الحسنه خوب است، صندوقدار خيلى كارش مشكل است، جديت كنيد كه صندوقدار امينى باشيد كه براى ملت خودتان، براى مستمندان خودتان با فايده باشيد و قصد اينكه به آنها يك مثلاً چيزى هم بفروشيد نداشته باشيد، براى خدا كار كنيد و امانت را حفظ. اين پول‏هايى كه مردم به صندوق قرض‏الحسنه مى‏دهند اينها يك امانت‏هائى است دست صندوقدارها. من هيچ يك از آقايان را هم مى‏شناسم بله بعضى آقايان را مى‏شناسم نمى‏دانم كه اين بعضى آقايان واردند يا من باب اتفاق آمدند اينجا، لكن به عنوان صندوقدار كسى را نمى‏شناسم - شما همه خودتان مى‏شناسيد خودتان را، هر آدمى خودش را خوب مى‏شناسد

صحيفه نور ج 12 صفحه 173

يعنى نه به آن خوبى كه مراتب كمال را بشناسد، راجع به اعمال خودش مى‏داند دارد چه مى‏كند، شماها هم مى‏دانيد كه در اين امانت آيا چه مى‏كنيد؟ آيا به اين طورى كه رضاى خداست عمل مى‏كنيد؟ و انشاءالله اميدوارم عمل بكنيد و اگر خداى نخواسته قصورى در اين امر داريد، جبران كنيد، كار بسيار خوبى است، مسؤوليتش هم بسيار زياد است. كار هر چه بزرگتر باشد مسووليت هم به حجم آن بزرگ است.

قرض‏الحسنه از اعمال بسيار خوبى است و بهتر از همين‏طور پول دادن است و نكته‏اش هم، شايد يكى از نكته‏هايش هم اين باشد كه در قرض‏الحسنه، فعاليت دنبالش هست، در مجانى، شايد گدا درست كردن باشد، از اين جهت اين يك فعاليتى ايجاد مى‏كند، آن كسى كه قرض مى‏كند و موظف است كه بدهد اين به فعاليت مى‏افتد كه در وقت خودش بتواند قرضش را ادا كند و بعد هم مازادى كه پيدا كرده است ادامه بدهد به كار خودش لكن آن كسى كه نشسته كنار كوچه و از مردم چيزى مى‏خواهد، آن هيچ وقت در فكر اين نيست كه يك كارى بكند براى اينكه مطالبى ندارد، كسى نمى‏آيد از او مطالبه كند كه اين كه گرفتى بده. قرض بسيار اهميت دارد و قرض‏الحسنه بسيار اهميت دارد و در كمتر جاهائى است كه به اندازه ربا در قرآن و سنت به او اهميت داده شده باشد و او را مطرود كرده باشد و نكته‏اش هم اين است كه اگر ربا رواج بگيرد، فعاليت كم مى‏شود، يكى از نكاتش در مقابل كار نيست اين سودى كه مى‏برد، اين توى خانه‏اش نشسته و عياشى مى‏كند و پولش دارد مى‏زايد، يك همچو چيزى را كه بخواهد ربا بگيرد آدم و تحميل بكند به مسلمين، اين از يك طرف يك ظلمى است به حسب آيه شريفه كه تعبير ظلم كرده است و از يك طرف ديگر بيكارى درست مى‏كند، اين پول بايد راه بيفتد و كار انجام بگيرد از آن و رزق پيدا بكند. اينها پول را همين طور مى‏گذارند آنجا دست يك كسى و مى‏خواهند اين پول بزايد برايشان بدون كار و اين در جامعه فساد بزرگى است و اين را ظلم گفته است قرآن شريف لا تظلموا و لا تظلموا و آنطور تشبيه كرده است فاذنوا بحرب من الله اين اهميت زياد دارد و به همان اندازه‏اى كه قرض به ربا محكوم است به همان اندازه قرض به حسنه و بدون ربا و همين طور قرض دادن مطلوب است. و شما تكفل به يك امر بسيار بزرگى كرديد و انشاءالله با اعمال شما و امثال شما ربا از مملكت اسلامى كوچ مى‏كند لكن توجه به خودتان بايد داشته باشيد. هر شخصى بايد خودش را محاسبه كند. يكى از مناطق سير، محاسبه آدم است، نوع انسان مراقبت از خودش بكند در روز كه مشغول عمل است كه خلاف نكند، شب هم كه، آخر شب هم كه مى‏رود از منزل خودش محاسبه كند، مثل يك كسى كه از او استنطاق مى‏خواهد بكند، بازرسى مى‏كند، خودش را بازرسى كند ببيند كه امروز چه كرده است. شما از خودتان هر شب بازرسى كنيد و ببينيد با اين صندوق چه عمل كرديد، آيا اين بيچاره‏اى كه آمده است قرض بگيرد با تلخى با او روبرو شديد؟ خيلى اين اهميت دارد ممكن است كه يك نفر آدم هم قرض بدهد، جان هم بدهد، قرض‏الحسنه بدهد لكن ترشروئى كند يعنى قلب اين قرض گيرنده را آزرده كند يعنى قلب محل تجلى خداست، قرض كه مى‏دهيد با خوشروئى، زود عملش را انجام بدهيد هى مثل ادارات دولتى نباشد، زود كار را

صحيفه نور ج 12 صفحه 174

انجام بدهيد با خوشروئى، با بشاشت، با احترام. آن كه آمده است قرض مى‏كند خوب يك نقيصه‏اى در خودش مى‏بيند، به واسطه اين نقيصه شايد يك خجالتى براى خودش خيال بكند و حالا آنكه نه فقر خجالت دارد و نه قرض خجالت دارد لكن خوب يك احساس حقارتى ممكن است بكند، شما با اعمالتان رفع كنيد اين را، شمائى كه متكفل قرض‏الحسنه دادن هستيد، با خوشروئى و عمل خوب اين نقيصه‏اى كه آن آدم در خودش مثلاً مى‏بيند و حقارتى كه شايد در خودش مى‏بيند، شما آن را رفع كنيد، اين از قرض الحسنه دادن بهتر است حسنه او قرض‏الحسنه دادن بالاتر است. دلجوئى از مستمندان و از ضعفا و از مستضعفان از اعمال ديگر محتمل است بسيار بزرگتر باشد و شما در حالى كه آن عبادت را انجام مى‏دهيد كه متكفل شديد براى يك عبادتى كه قرض الحسنه بدهيد و صندوق را باز كنيد به روى اشخاص احتياج دار، اين مطلب، اين عبادت بزرگ را هم انجام بدهيد، اين عبادت بزرگ كه دلجوئى از يك نفر انسان، از يك نفرى كه ممكن است از خود شما شريفتر باشد و شما نمى‏دانيد، ممكن است از خود شما ايمانش به خدا بالاتر باشد و شما مطلع نيستيد، دلجوئى از او از آن كار ديگرتان، بالاتر است و اگر كسى صدقه بدهد و منت بگذارد، مطرود است، پيش خدا مطرود است اين صدقه است اصلاً مطرود است. بايد انسان در فكر اين باشد كه خودش را مهذب كند، تهذيب كند خودش را. و من از خداى تبارك و تعالى مى‏خواهم كه همه ما، همه ملت ما متوجه به اسلام باشند و همه منزه باشند باشند از صفات بد.

با مشت گره كرده، نهضت را تا رسيدن به مطلوب حفظ نمائيد و اخيراً عرض مى‏كنم كه سستى در اين نهضت نكنيد، شما بين راه هستيد و اين راه با قدرت، با تصميم و با ارادت، با مشت محكم به پيش ببريد اين نهضت را و مادامى كه مشت شما گره كرده است آسيبى به شما نخواهد رسيد. مشت خودتان را باز نكنيد. رفتن دنبال اينكه فلان كار را كى انجام خوب مى‏دهد، كى انجام بد مى‏دهد و من چه مى‏خواستم به من نرسيد، من خانه مى‏خواستم به من نرسيده، اين مشت گره كرده را باز كردن است. مشت خودتان را پيش خداى تبارك و تعالى باز نكنيد. به همانطورى كه در اول نهضت گره كرده بوديد مشت را و هيچ اعتنا نداشتيد به اينكه به يك منصبى برسيد و جوان‏ها را زن‏ها دادند و هيچ نظرى نداشتند كه برايشان يك چيزى بشود، براى خدا بود و شما هم همه براى خدا عمل مى‏كرديد، اين را حفظش كنيد، اين مشت گره كرده را همين طور گره كرده نگه داريد و در مقابل قدرت‏هائى كه هست، از آن قدرت‏ها نترسيد، اينها قدرت‏هائى هستند كه پيش آن قدرتى كه شما اتكال به آن داريد هيچ نيست، هيچ نيست، اينهمه كوشش هم كه دارند مى‏كنند و از همه اطراف دارند كوشش‏ها مى‏كنند براى اينكه اين جمهورى اسلامى را نگذارند به محتواى حقيقى خودش برسد موفق نمى شوند، ملت ما تصميم خودش را گرفته است. اگر چهار نفر هم پيدا بشوند كه بر خلاف مسير ملت هستند اينها چيزى نيستند، اينها قابل ذكر اصلاً نيستند و با اين همتى كه ملت ما كرده است و الان هم بحمد الله محفوظ است آن اراده و عزمشان، ما پيروزى را انشاءالله با تمام

صحيفه نور ج 12 صفحه 175

حدودش، با تمام وجودش ادراك مى‏كنيم. شما بناى بر اين داشته باشيد كه اين نهضت را پيش ببريد، پيش بردن نهضت براى آن اشخاصى كه در كارخانه‏ها كار مى‏كنند اين است كه كار كنند، از كارشان ندزدند، آنهائى هم كه در صحراها و در محل زراعت كار مى‏كنند كار كنند و ملت ما هم به اين كشاورزها كه زحمت كشيدند از قرارى كه مى‏گويند بسيار زياد امسال كار كردند لكن ممكن است نتوانند خودشان جمع بكنند يا شياطين نگذارند كه اينها جمع بكنند بايد كمك بكنند، اين نهضت بايد اينطور پيش برود. اگر شما توانستيد كه زراعت خودتان را و صنعت خودتان را و فرهنگ خودتان را و اينها را درست بكنيد، اين نهضت را تا يك حدودى پيش برديد. و من اميدوارم كه اين نهضت، يك نهضت نفسانى هم باشد، روحانى هم باشد و همانطورى كه كارهاى زراعى و ديگر كارها انجام مى‏گيرد مجاهده با نفس هم انجام بگيرد و همانطورى كه در اول نهضت تحول بزرگى براى ملت ما حاصل شد، اين تحول محفوظ باشد و رو به كمال برود. از هيچ بوقى نترسيد. اينها همه اين حرف‏هائى را كه آقاى كارتر مى‏فرمايند، اينها يك بوقى است، يك طبل ميان تهى است، دنيا اينها را محكوم كرده است، دنيا الان، دنياى آزاد و بيدار دنبال شماست، نهضت شما پيش دنيا معجزه است اين نهضت را با همين بعد اعجازيش حفظ كنيد و با اتكال به خداوند و وحدت كلمه پيش برويد و من اميدوارم كه ما به مطلوب حقيقى برسيم و متصل بشود اين نهضت به نهضت بزرگ اسلامى و آن نهضت ولى عصر سلام الله عليه هست. خداوند همه شما را موفق و مؤيد كند و ملت ما را به پيش ببرد و كسانى كه با ما مخالف هستند تأديب كند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 176

تاريخ: 20/3/59

پيام امام خمينى به آيت الله العظمى منتظرى در مورد معرفى اعضاى شورايعالى قضايى‏

بسمه تعالى

جناب مستطاب حجت الاسلام و المسلمين آقاى حاج شيخ حسينعلى منتظرى دامت بركاته، جنابعالى براى احراز مقام اجتهاد قضاتى كه خود داوطلب شده و يا ديگران آنها را براى عضويت در شورايعالى قضايى معرفى كرده‏اند، به هر نحو صلاح مى‏دانيد اقدام نمائيد. از خداى تعالى ادامه توفيقات آن جناب را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 177

تاريخ: 23/3/59

فرمان امام خمينى در مورد تشكيل ستاد انقلاب فرهنگى‏

بسم الله الرحمن الرحيم‏

مدتى است ضرورت انقلاب فرهنگى كه امرى اسلامى است و خواست ملت مسلمان مى‏باشد، اعلام شده است و تاكنون اقدام مؤثر اساسى انجام نشده است و ملت اسلامى و خصوص دانشجويان با ايمان متعهد نگران آن هستند و نيز نگران اخلال توطئه‏گران كه هم اكنون گاه گاه آثارش نمايان مى‏شود و ملت مسلمان و پايبند به اسلام خوف آن دارند كه خداى نخواسته فرصت از دست برود و كار مثبتى انجام نگيرد و فرهنگ همان باشد كه در طول مدت سلطه رژيم فاسد كار فرمايان بى‏فرهنگ، اين مركز مهم اساسى را در خدمت استعمارگران قرار داده بودند كه از دستاوردهاى دانشگاه‏ها به خوبى ظاهر مى‏شود كه جز معدودى متعهد و مؤمن كه عليرغم خواست دانشگاه‏ها در خدمت كشور و اسلام بودند، ديگران جز ضرر و زيان چيزى براى كشور ما بار نياوردند و ادامه اين فاجعه كه مع الاسف خواسته بعضى گروه وابسته به اجانب است، ضربه‏اى مهلك به انقلاب اسلامى و جمهورى اسلامى وارد خواهد كرد و تسامح در اين امر حياتى، خيانت عظيم بر اسلام و كشور اسلامى است. بر اين اساس به حضرات آقايان محترم محمد جواد باهنر، مهدى ربانى املشى، حسن حبيبى، عبد الكريم سروش، شمس آل احمد، جلال الدين فارسى و على شريعتمدارى مسؤوليت داده مى‏شود تا ستادى تشكيل دهند و از افراد صاحب نظر متعهد، از بين اساتيد مسلمان و كاركنان متعهد و دانشجويان متعهد با ايمان و ديگر قشرهاى تحصيلكرده، متعهد و مؤمن به جمهورى اسلامى دعوت نمايند تا شورائى تشكيل دهند و براى برنامه‏ريزى رشته‏هاى مختلف و خط مشى فرهنگى آينده دانشگاه‏ها، بر اساس فرهنگ اسلامى و انتخاب و آماده‏سازى اساتيد شايسته متعهد و آگاه و ديگر امور مربوط به انقلاب آموزشى اسلامى اقدام نمايند. بديهى است بر اساس مطالب فوق دبيرستان‏ها و ديگر مراكز آموزشى كه در رژيم سابق با آموزش و پرورشى انحرافى و استعمارى اداره مى‏شد، تحت رسيدگى دقيق قرار گيرد تا فرزندان عزيزم از آسيب و انحراف مصون گردند. از خداوند متعال توفيق آقايان را در اين امر مهم مسئلت مى‏نمايم و عظمت اسلام و كشورهاى اسلام را خواهانم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 178

تاريخ: 24/3/59

بيانات امام خمينى در جمع اعضاى جهاد سازندگى

بسم الله الرحمن الرحيم‏

من از زحمت‏هاى طاقت فرساى شما آقايان و خواهران مطلع شدم. آنچه كه از دست من بر مى‏آيد اين است كه به شما خواهران و برادران دعا كنم اميد آن دارم كه همه در درگاه خداى تبارك و تعالى روسفيد باشيد و خدمت‏هاى شايان شما كه با رنج و با فعاليت‏هاى زياد انجام گرفته، مورد نظر خداى تبارك و تعالى و امام عصر عليه السلام باشد. آنچه كه اين زحمت‏ها و رنج‏ها را آسان مى‏كند و تسليت به انسان مى‏دهد اين است كه اينها براى خداست. آنهائى كه سال‏هاى طولانى براى خدمت به طاغوت با ملت ما آن كردند كه همه مى‏دانيد آنها زندگى‏هايشان بر فرض اينكه خيلى مرفه و طاغوتى بود لكن هم در دنيا مارك طاغوت و خيانت به جبين‏هايشان زده شد و هم در پيشگاه خدا كه مى‏روند به جزاى خودشان مى‏رسند. جزاى بعضى از اشخاص در اينجا اصلاً امكان ندارد، مثل نصيرى و امثال او كه هزاران خانه را بى‏صاحب كرده‏اند و هزاران پدر و مادر را بدون جوان.

من اميدوارم كه اين زحمت كه جوانان مى‏كشند، نظير همان جوان‏هائى كه در صدر اسلام زحمت مى‏كشيدند كه دنبال اين نبودند از مردم اجرتى بگيرند. گاهى همين لشكرهائى كه در صدر اسلام بودند، آنقدر فقير بودند كه شبانه روز با يك خرما در حال جنگ زندگى مى‏كردند و گاهى هم از اين بدتر مى‏شد، ولى خدمت مى‏كردند براى اسلام و اسلام را عظمت و گسترش دادند و حالا نوبت ماهاست، پاسدارهاى ما و شما آقايان هم از اينكه در اينجا جبرانى نمى‏شود ابداً افسرده نباشيد، اعمالى كه براى خداست جبران ندارد جز آنچه خدا مى‏دهد. يك عمل صالحى كه براى خدا باشد همه اين دنيا هم جبران آن نيست.

الان كشور مال خود شماهاست و آقا بالاسر نداريد. در ظرف اين پنجاه سال همه ما در اسارت بوديم و همه ديديم از اولى كه رژيم منحوس آمد روى كار، من ياد دارم كه چه تلخى‏هائى از اين رژيم به ملت شريف ما رسيده است. مأمورهاى آنوقت اصلاً از انسانيت به دور بودند، از يك حيوان جنگلى هم بدتر. در آنوقت مملكت از ما نبود فقط نوكرى در اينجا گذاشته بودند، - مثل اينكه هم اكنون يك نوكرى در عراق و يك نوكرى هم در مصر دارند - كه هر كار مى‏خواستند انجام مى‏داد و ملت ما را به فقر و فلاكت مى‏كشيد و تمام ثروت اين ملت را به جيب آمريكائى‏ها و انگليسى‏ها و ديگران مى‏ريخت.

(امام در پايان سخنانشان از زحمات اين گروه تشكر كرده و موفقيت آنان را خواستار شدند).


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 179

تاريخ: 25/3/59

بيانات امام خمينى در جمع اعضاى انجمن اسلامى و مديران واحدهاى مختلف صداى جمهورى اسلامى

راديو و تلويزيون بايد تحت نظارت سه قوه اداره بشود

بسم الله الرحمن الرحيم‏

شما توقع اين را نداشته باشيد كه يك مركزى كه پنجاه و چند سال است تحت سيطره يك حكومت جائر و به وسيله سازمان امنيت و امثال اينها اداره مى‏شد و افراد هم منتخب خود اينها بوده است حالا به زودى بشود كه يكدفعه برگردد به صورت اسلامى. البته من هم مى‏دانم كه خوب شده است لكن نه به آن خوبى كه اسلام مى‏خواهد و بايد به طور جدى پاكسازى بشود يعنى در مركزى كه مركز تبليغات اسلامى است و مهمترين مركز تبليغات است نبايد اشخاصى باشند كه بر خلاف مسير اسلام و از ريشه‏هاى سابق آن رژيم باشند. و راديو و تلويزيون به طورى كه در قانون اساسى‏مان هست اين بايد تحت نظارت مجلس و دولت و قواى اجرائيه، با نظارت همه اينها اداره بشود. مجلس باز راه نيفتاده است به طورى كه حالا بتواند مستقيماً در امور دخالت كند. از اين جهت يك قدرى بايد شما تأمل كنيد تا انشاءالله مجلس استقرار پيدا كند و به كار مشغول بشود و اين مركز را مجلس و ساير قوائى كه بايد اداره كنند يعنى بايد نظارت كنند، آنها نظارت كنند. و الان هم بايد اشخاصى كه متكفل هستند و خصوصاً آن كه سرپرست است بايد به خط اسلام باشد و اگر چنانچه انحرافى براى يكى از اينها يا خود سرپرست خداى نخواسته يا آنهائى كه در مراكز حساس اين مركز هستند پيدا بشود، هيچ اشكال ندارد كه بايد كنار برود و من او را كنارش مى‏كنم. لكن بايد يك قدرى باز تحمل كرد و شما هم مشغول مطالعه باشيد براى افرادى كه لايق نيستند به جاى اينها مطالعه كنيد افرادى كه لايق هستند پيدا بكنيد تا وقتى كه بناست شروع بشود به كار و بعداً شروع بشود به پاكسازى اين مركز - كه از امور لازم است - ديگر اينطور نباشد كه گفته بشود افراد متخصصى هستند كه ما نداريم به جاى او كسى بگذاريم. افرادى باشند كه به جاى اشخاصى كه اگر خداى نخواسته انحرافى دارند گذاشته بشود و انشاءالله اصلاح مى‏شود اين امور. البته انقلابى به اين بزرگى نمى‏شود كه يكدفعه متحول شود به يك جو سالم، اين بايد به تدريج اين جو سالم پيش بيايد و من اميدوارم كه با كوشش كسانى كه در اينجا هستند و اسلامى هستند و متعهد، با كوشش آنها اين اداره بشود و خوب اداره بشود و با پيدا شدن اين و تحقق مجلس شورا حتماً با نظارت مجلس و نظارت ديگران كه در قانون تعيين شده اينهمه اشكالات رفع بشود. و هيچ اشكالى نيست كه بايد اين رفع بشود و من از اولى كه اين نهضت رو به چيز شد و

صحيفه نور ج 12 صفحه 180

استقرارى پيدا كرد، از اول راجع به راديو و تلويزيون هميشه اين مطلب را مى‏گفتم كه اينجا بايد اصلاح بشود و با اصلاح اين، خيلى از امور اصلاح مى‏شود چنانكه با فساد اين، خيلى از امور فاسد مى‏شود. حالا هم شما كوشش كنيد كه در هر مركزى كه هستيد خدمت خودتان را به طور اسلامى انجام بدهيد و اشخاصى كه اسلامى نيستند يادداشت كنيد كه وقتى كه بنا شد انشاءالله به طور جدى عمل بشود و اشخاص نالايق كنار بروند، داشته باشيد افرادى كه به جاى آنها بگذاريد. من اميدوارم كه انشاءالله زودتر اصلاح بشود اين امور و البته يك قدرى هم صبر لازم است در امور و همچو نيست كه فقط در راديو و تلويزيون اينطور باشد، همه نهادها يك همچو آشفتگى‏هائى الان در آن هست كه بايد با تدريج درست بشود و من اميدوارم كه انشاءالله به تدريج اين امور همه درست بشود و مطابق دلخواه اسلام و احكام اسلامى باشد. انشاءالله موفق و مويد باشيد شما و اين خدمتى است كه يك خدمت ارجمندى است كه بايد همه بكنيد و انشاءالله آنجا را تصفيه كنيد به طورى كه يك بنگاه اسلامى بشود به همين معنا.

(آنگاه يكى از مسؤولين در مورد پخش سرودهائى كه از صدا و سيماى جمهورى اسلامى پخش مى‏شود نظر حضرت امام خمينى را جويا شد. امام در پاسخ فرمودند:)

اين جور سرودهائى كه مهيج است و سرودهائى كه مفيد است، اشكال ندارد. از جمله سرودى كه درباره آقاى مطهرى ساخته شده است اشكالى ندارد.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 181

تاريخ: 26/3/59

پيام امام خمينى به مناسبت روز پاسدار (سوم شعبان)

بسم الله الرحمن الرحيم‏

روز مبارك سوم شعبان المعظم، روز پاسدار است و روز تحقق پاسدارى از اسلام، از حقيقت، از مكتب الهى، روز تولد بزرگ پاسدارى كه با خون خود و فرزندان و اصحابش مكتب را زنده كرد، مكتبى كه مى‏رفت با كجروى‏هاى تفاله جاهليت و برنامه هاى حساب شده احياى ملى گرايى و عروبت با شعار لا خبر جاء و لا وحى نزل محو و نابود شود و از حكومت عدل اسلامى يك رژيم شاهنشاهى بسازد و اسلام و وحى را به انزوا كشاند كه ناگهان شخصيت عظيمى كه از عصاره وحى الهى تغذيه و در خاندان سيد رسل محمد مصطفى و سيد اولياء على مرتضى تربيت و در دامن صديقه طاهره بزرگ شده بود قيام كرد و با فداكارى بى‏نظير و نهضت الهى خود، واقعه بزرگى را بوجود آورد كه كاخ ستمكاران را فرو ريخت و مكتب اسلام را نجات بخشيد. سلام و صلوات خداوند بر روان پاك آن حضرت و خاندان و اصحابش كه ما را ظلمت جاهليت به نور اسلام هدايت فرمود. حال اى ملت اسلام و امت محمد! بر ماست كه از امام بزرگمان پيروى كنيم و با فداكارى از انقلاب اسلامى پاسدارى كنيم و براى ادامه اين مكتب عزيز كه رهائى مستضعفان جهان و سركوبى مستكبران است، از هواهاى نفسانيه كه ميراث شيطان است بر حذر باشيم و توطئه دشمنان كشور اسلام را كه ايجاد يأس و سستى است، در نطفه خفه كنيم. و اى پاسداران عزيز! كه از متن ملت مسلمان متعهد بپا خاسته ايد و از انقلاب اسلامى و نهضت مقدس پاسدارى كرديد و با فداكارى و خون پاك برادران جانباز مجاهد خود، انقلاب را به ثمر رسانديد و با همت بزرگ خود و ملت غيور و قواى نظامى و انتظامى متعهد، ايران عزيز را از لوث رژيم منحط شاهنشاهى پاك و دست جنايتكار اجانب را از كشور اسلامى قطع كرديد، بهوش باشيد كه دشمن در كمين است و طرفداران شيطان بزرگ و رژيم غاصب، دست‏اندر كار توطئه.

اينجانب در روز ولادت سيد شهيدان و پاسدار عظيم الشان اسلام و حضور شهداى انقلاب تذكراتى مى‏دهم، باشد كه گوشه‏اى از تكليف اسلامى خود را ادا نموده و به شما خيانت نكرده باشم:

1- ممكن است در بين شما پاسداران عزيز در سرتاسر كشور، افرادى خيانتكار نفوذ كرده باشند و با كشيدن بعضى از جوانان پاكدل متعهد، به انحراف از قبيل سرپيچى از احكام دادگاه‏هاى انقلاب و عدم رعايت انضباط و مقررات و اقدام به مصادره اموال و بازداشت اشخاص بدون مجوز

صحيفه نور ج 12 صفحه 182

قانونى، شما را در بين ملت به غير از آنچه هستيد جلوه دهند و زحمات طاقت فرساى شما عزيزان را در پيشگاه ملت هدر دهند و بايد بداند اشخاصى كه دعوت به هرج و مرج مى‏كنند، دشمنان شما و انقلاب اسلامى هستند و در صورتى كه به چنين اشخاصى برخورديد، به دادگاه‏ها معرفى نمائيد تا با موازين اسلامى و قانونى آنان را مجازات كنند.

2- لازم است از فرماندهان خود اطاعت كنيد كه عدم مراعات انضباط سربازى و پاسدارى موجب تضعيف قواى مسلح است و كسانى كه شما را به اين نحو اعمال دعوت مى‏كنند در صدد تضعيف شما هستند و اگر آگاهانه عمل كنند، از دشمنان انقلاب و اسلام هستند و لازم است آنان را معرفى نمائيد تا قاطعانه با آنان برخورد شود.

3- مراعات هماهنگى با ساير قواى نظامى و انتظامى و ارگان دولتى، از وظايف حتمى شما پاسداران محترم و ساير قواى مسلح است و اطاعت از فرمانده كل قوا كه نماينده اينجانب است، از وظايف شرعى و اسلامى شما و همه قواى مسلح است.

4- من مى‏دانم كه شما عزيزانم از طبقه محروم و حقوق شما ناچيز است، ناچار شما دلاوران كه خود را به آب و آتش زديد و انقلاب را پيروز كرديد و ادامه داديد، براى دريافت حقوق و رسيدن به زرق و برق دنيا نبود و اكنون نيز نيست و براى خداوند و در خدمت اسلام بوده و هست، توجه به وضع سربازان صدر اسلام كه گاهى با يك دانه خرما روز خود را به سر مى‏بردند و با دشمن به جنگ بر مى‏خاستند و اجر خود را از خداى تعالى مى‏خواستند، همه سختى‏ها را جبران مى‏كند.

5 - آقاى رئيس جمهور و دولت، لازم است در تقويت قواى مسلح خصوصاً پاسداران انقلاب، كوشش كنند و نقيصه و كمبود آنان را جبران نمايند و شوراى انقلاب و پس از آن مجلس شوراى اسلام بودجه نيروهاى مسلح خصوصاً پاسداران را به طور شايسته تصويب، كه تقويت اينان حافظ استقلال كشور و ادامه نهضت است. 6- كميته‏ها تا موقعى كه محل احتياج هستند و ضرورت اقتضا مى‏كند بايد باشند ولى تصفيه آنها لازم است و كسانى كه بر خلاف مقررات اسلامى عمل مى‏كنند بايد اخراج شوند.

7- اينجانب همانطور كه در ارتش بعضى از آقايان را منصوب نموده‏ام تا گزارشاتى از ارتش در سراسر كشور تهيه و هر هفته اينجانب را از آنچه در آنجا مى‏گذرد مطلع سازند، در سپاه پاسداران و ژاندارمرى و شهربانى هم اشخاصى را تعيين خواهم كرد تا با اعضاى مسلمان و متعهد و مسؤول ارتش و اين ارگان‏ها، دست به تشكيل سازمان بررسى نيروهاى نظامى و انتظامى زده و بر تمام اين نهادها نظارت نموده و گزارشات جامعى تهيه و اينجانب را نيز آگاه گردانند. و من اميدوارم كه تمام قواى مسلح كه امروز در خدمت اسلام هستند هماهنگ و همصدا در حراست از كشور عزيز و اسلام بزرگ كوشش كنند و با پشتوانه ملت از هيچ آسيبى نهراسند.

8- من از همه ارگان‏هاى دولتى و ملى و همه گروه‏ها مى‏خواهم كه از گروه گرائى و دسته‏بندى و فرصت‏طلبى و هواهاى نفسانى احتراز كنند و خود را در راه خدمت به ملت و خلق مستضعف قرار

صحيفه نور ج 12 صفحه 183

دهند و از راهى كه ملت مى‏رود منحرف نشوند و خداوند عالم را حاضر و ناظر ببينند و از اختلاف و نفاق دست بردارند و مصالح كشور را بر مصلحت خويش مقدم دارند و در صدد تضعيف يكديگر بر نيايند و با ملت رزمنده به پيش روند كه خدا با آنان است و پيروزى نهائى نصيب آنان است. خداوند قادر، حافظ همگان باد. درود خدا و بندگان صالحش بر روان شهداى انقلاب. و اخيراً لازم است تذكرى كه همگان بدان آگاهى دارند بدهم و آن لزوم تقدير از شهداى انقلاب و خانواده آنان و معلولين و مصدومين مى‏باشد و لازم است عموم دستگاه اجرائى امورى را كه مربوط به شهدا و خانواده آنان و معلولين و مصدومين است با كمال سرعت عمل نموده و تسهيلات لازم را در مورد آنان معمول دارند كه اينان بر ما و ملت شريف حق بسيار بزرگى دارند و اگر معلوم شود كه كسانى در بعضى از ادارات و وزارتخانه‏ها براى اجراى امور شهداى انقلاب و خانواده آنها اشكالتراشى مى‏كنند، به عنوان ضد انقلاب بايد مورد تعقيب واقع شوند. از خداوند متعال عظمت اسلام و مسلمين و كشور عزيز را خواستارم.

و السلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 184

تاريخ: 27/3/59

فرمان امام خمينى به حجت الاسلام و المسلمين امام كاشانى

بسم الله االرحمن الرحيم

جناب حجت الاسلام آقاى حاج شيخ محمد امامى كاشانى دامت افاضاته

جنابعالى به نمايندگى از طرف اينجانب در شهربانى منصوب مى‏شويد تا با همكارى حضرات آقايان نمايندگان اينجانب در ارتش و ژاندارمرى و سپاه پاسداران و هياتى از اعضاى مسلمان متعهد و مسؤول نيروهاى انتظامى كه مورد قبول اكثريت آقايان محترم باشند، سازمانى جهت بررسى امور نيروهاى مسلح تشكيل دهيد. اين سازمان موظف است آنچه را كه در ارتش و شهربانى و ژاندارمرى و و سپاه پاسداران مى‏گذرد، به بهترين وجه و با كمال دقت بررسى نموده و گزارشات هفتگى را براى اينجانب ارسال دارد. افراد قواى انتظامى موظفند با كوشش و جديت با آقايان همكارى نمايند.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 185

تاريخ: 27/3/59

فرمان امام خمينى به حجت الاسلام شيرازى

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى حاج شيخ ابوالحسن شيرازى دامت افاضاته

بدينوسيله جنابعالى به سمت امام جمعه در شهر مقدس مشهد منصوب مى‏شويد كه انشاءالله تعالى ضمن انجام اين فريضه بزرگ الهى اهالى محترم را به وظايف مهم اسلامى و انقلاب كه در اين برهه از زمان دارند آشنا ساخته و در حفظ اتحاد و همبستگى آنان بكوشيد. بديهى است اهالى محترم ايدهم الله تعالى نيز فرصت را مغتنم شمرده در انجام هر چه باشكوهتر نماز جمعه همكارى لازمه را خواهند نمود.

از خداى تعالى توفيق همگان را مسئلت دارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 186

تاريخ: 27/3/59

بيانات امام خمينى در جمع اعضاى جهاد سازندگى

مكتبى و مردمى بودن از امتيازات بى نظير انقلاب اسلامى ايران

بسم الله الرحمن الرحيم‏

با اينكه جا تنگ است و شما آقايان در مضيقه هستيد و هوا هم گرم است معذالك چند كلمه به آقايان عرض مى‏كنم. انقلابهايى كه در دنيا واقع شده يا پس از اين واقع مى‏شود، يا از طريق ملت‏ها بوده است و يا از طريق حكومت‏ها كه به يك نحو كودتا يك انقلابى انجام مى‏دادند. اكثراً انقلابات كودتائى بوده، آن انقلاب هم كه از قبيل ملت بوده است شايد كم انقلابى پيدا بشود كه به هدايت احزاب و دستجات معين واقع نشده باشد. شما اگر بگرديد در تمام انقلاباتى كه واقع شده است، نخواهيد پيدا كرد انقلابى كه اين دو خاصيت را داشته باشد، يكى اينكه از ملت واقع شده باشد بدون دخالت احزاب و گروه‏ها و دستجات سياسى و امثال اينها و يكى ديگر اينكه مكتبى باشد و آن هم يك مكتب الهى. در همه انقلاباتى كه در دنيا واقع شده است، مثل انقلاب ايران پيدا نخواهيد كرد. انقلاب ايران يك جهت اسلامى داشت و حالا هم دارد و آن اينكه سرتاسر ايران كه مسلمان هستند (مگر نادرى) اينها به همان ايده اسلامى قيام كردند. همه ديدند كه در سرتاسر ايران آنوقت كه هجوم از طرف رژيم فاسد به مردم بود مردم همه از پير و جوان و زن و مرد با الله اكبر پيش رفتند و همه هم از رژيم طاغوتى منحرف بودند و رژيم اسلامى مى‏خواستند. اينطور نبود كه يك حكومت طاغوتى را بردارند و طرفدار يك حكومت طاغوتى باشند يا طرفدار يك حزب سياسى، هيچ، ابداً اين مسائل نبود و اين انقلاب تبع ايده اسلامى بود. اسلام همه چيز دارد لكن اينطور نبود كه ملت ما بريزند بيرون و بگويند كه ما مثلاً فلان رژيم كذايى را مى‏خواهيم. همه مى‏گفتند ما اسلام را مى‏خواهيم. همه اجتماع داشتيد در كلمه اسلام و جمهورى اسلامى و هيچ يك از گروه‏هاى ديگر چه سياسى و چه غير سياسى هيچ دخالتى در اين نهضت نداشت و اينكه به طور معجزه آسا پيشرفت كرد همين قضيه اسلامى بودن بود. وقتى يك ملت همه‏شان قيام كردند و همه هم نظرشان خدا بود اين ملت پيش مى‏برد براى اينكه خوف از مرگ ندارد، الهى است. كسانى كه الهى هستند خوف ندارند از هيچ چيز، از خداترسند و دنبال اينكه احكام خدا را در كشورشان ايجاد كنند و متحقق كنند بپا خاستند. هيچ حزبى، هيچ گروهى، هيچ شخصى حق ندارد كه بگويد اين را من ايجاد كردم، ما ايجاد كرديم. اين را ملت درست كرد و اين را خدا درست كرد. معجزه‏اى بود كه به اراده خداى تبارك و تعالى تحقق پيدا كرد و تا اين جهت الهى و خدايى است اين ملت

صحيفه نور ج 12 صفحه 187

ديگر آسيب پذير نيست.

نهادهاى انقلاب كوشش كنند خدمت براى مستضعف باشد

و خاصيت يك نهضت اسلامى كه از خود توده‏ها و خود ملت برخاسته همين‏هائى است كه در ايران واقع شد. يكدفعه سرتاسر ايران بعد از اينكه انقلاب به پيروزى تا حدودى رسيد سرتاسر كشور بدون اينكه يك نظمى در كار باشد و يك اشخاصى بخواهند مردم را آگاه كنند، خودشان برداشتند و سازمان‏هائى درست كردند و گروه‏هايى درست كردند. سرتاسر ايران خود ملت دادگاه درست كرد و در هر شهرى، در هر ناحيه‏اى يك ملائى قاضى شد و چند نفرى هم دادستان و امثال ذلك بدون اينكه از مركز يك تعيين شده باشد و سرتاسر كشور نهادهاى مختلف پيدا شد، جوشيد. يكى از نهادهايى كه از خود ملت جوشيد و متكفل آن خود ملت بود، همين جهاد سازندگى بود. كميته و پاسداران و همه اين نهادهاى تازه و جديد بدون اينكه يك سازمانى در كار باشد خود همان مردم درست كردند و مادامى كه اين معنا باشد كه مردم خودشان موظف مى‏دانند خودشان را براى ساختن، آسيب نخواهند ديد.

آن روز آسيب خداى نخواسته به كشور ما و به ملت ما مى‏رسد كه اين معنائى كه در اول نهضت پيدا شد و سبب پيروزى شد، اين معنا از بين مردم برود يعنى به واسطه اختلافات و تشتتات و هواهاى نفسانى طورى بشود كه از آن معناى الهى كه در بين ملت بود و موجب پيروزى شد تهى بشود و در آنوقت دست رحمت الهى از سر اين كشور خداى نخواسته برداشته بشود. كارى بكنيد كه اين كلمه يد الله مع الجماعه از دستتان نرود. اگر جماعت‏ها همه با هم باشند و ايده اسلامى باشد دست خدا همراه شماست.

نهادهائى كه در ايران از خود ملت پيدا شد اولش با يك قصد خالصى، الهى پيدا شد و ظاهر شد. اگر اين قصد خالص از پيش شما كوچ بكند دست خدا هم برداشته مى‏شود. كوشش كنيد كه اين نهادى كه شما در آن خدمت مى‏كنيد و خدمت ارزنده‏اى است، بسيار كوشش كنيد كه اين خدمت در راه خدا باشد. خدمت به بندگان خدا، خدمت به بندگان مستضعف خدا كه مورد عنايت حق تعالى هستند. كوشش كنيد خدمت براى مستضعف باشد، نه براى هواهاى نفسانى و كوشش كنيد كه اين خدمت آلوده نشود به بعضى از كارهائى كه ناپسند است. شياطين در صددند كه هر يك از اين نهادهاى اسلامى را لكه دار كنند. دست‏هاى خائنين در كار است، توطئه‏ها در كار است كه اين نهادهاى اسلامى را به دنيا بر خلاف آنچه كه هست معرفى كنند. اگر خداى نخواسته در اين نهادها يك كارهاى بر خلاف موازين انجام بگيرد فرصت دست بدخواهان مى‏افتد و در بوق و كرنا اين مطلب را بزرگ مى‏كنند و شما كه براى خدا مشغول كار هستيد شما را بدنام مى‏كنند. دادگاه‏هاى سرتاسر كشور توجه داشته باشند كه در دادگاهى، خداى تبارك و تعالى را در نظر بگيرند و از اشتباهات و خطاها و انحرافات پرهيز كنند و در اموال و نفوس مردم با احتياط رفتار كنند كه اگر خداى نخواسته يك بيگناهى به دست اشخاص، مجرم حساب بشود يا براى او جزائى تعيين بشود، اين در دستگاه الهى بسيار بزرگ است جواب ندارند بدهند.

صحيفه نور ج 12 صفحه 188

شما آقايان هم كه در جهاد سازندگى هستيد توجه كنيد كه جهاد سازندگى، سازندگى باشد، در آن تخريب نباشد، در آن انحراف نباشد. اگر جهاد سازندگى در آن انحراف نباشد و براى خدا باشد اين همان جهادى است كه توام با جهاد اكبر هم هست.

من ضمن تقديرى كه از تمام شما جوانان و جوانان سرتاسر كشور كه در جهاد سازندگى هستيد و زحمت مى‏كشيد، لكن از شما مى‏خواهم كه در ضمن جهاد سازندگى جهاد نفس هم داشته باشيد. اگر اين كارى را كه انجام مى‏دهيد براى خدا خالص بشود جهاد نفس هم تحقق پيدا كرده است و من براى خاطر اينكه اين ازدحام موجب زحمت جمعى از آقايان است مطلب را تمام مى‏كنم و از خداى تبارك و تعالى مى‏خواهم كه همه شما پيش خداى تبارك و تعالى آبرومند باشيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 189

تاريخ: 28/3/59

فرمان امام خمينى به حجت الاسلام فضل الله محلاتى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ فضل الله محلاتى دامت افاضاته

جنابعالى به نمايندگى از طرف اينجانب در سپاه پاسداران منصوب مى‏شويد تا با همكارى حضرات آقايان نمايندگان اينجانب در ارتش و ژاندارمرى و شهربانى و هياتى از اعضاى مسلمان و متعهد و مسوول نيروهاى انتظامى كه مورد قبول اكثريت آقايان محترم باشند. سازمانى جهت بررسى امور نيروهاى مسلح تشكيل دهيد. اين سازمان موظف است آنچه را كه در ارتش و شهربانى و ژاندارمرى و سپاه پاسداران مى‏گذرد به بهترين وجه و با كمال دقت بررسى نموده و گزارشات هفتگى را براى اينجانب ارسال داريد. افراد قواى انتظامى موظفند با كوشش و جديت با آقايان همكارى نمايند.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 190

تاريخ: 28/3/59

فرمان امام خمينى به حجت الاسلام انوارى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محى الدين انوارى دامت افاضاته

جنابعالى به نمايندگى از طرف اينجانب در ژاندارمرى منصوب مى‏شويد تا با همكارى حضرات آقايان نمايندگان اينجانب در ارتش و سپاه پاسداران و شهربانى و هياتى از اعضاى مسلمان و متعهد و مسؤول نيروهاى انتظامى كه مورد قبول اكثريت آقايان محترم باشند، سازمانى جهت بررسى امور نيروهاى مسلح تشكيل دهيد. اين سازمان موظف است آنچه را كه در ارتش و شهربانى و ژاندارمرى و سپاه پاسداران مى‏گذرد، به بهترين وجه و با كمال دقت بررسى نموده و گزارشات هفتگى را براى اينجانب ارسال دارد. افراد قواى انتظامى موظفند با كوشش و جديت با آقايان همكارى نمايند.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 191

تاريخ: 1/4/59

بيانات امام خمينى در جمع مسؤولين اطلاعات و تحقيقات سپاه پاسداران انقلاب اسلامى تهران و شهرستان‏ها

بسم الله الرحمن الرحيم‏

متوجه باشيد كه امروز آن چيزى كه اهميتش بيشتر از چيزهاى ديگر است اين است كه ما حفظ اسلاميت اين نهضت را بكنيم. اين نهضت از اولش اسلامى بود و تا اينجا هم اسلامى هست و انشاءالله تا آخر هم اسلامى باشد و همه ما و همه شما و همه ملت و همه كسانى كه در سپاه و ارتش و در ژاندارمرى و در شهربانى و ادارات هستند و دولت و همه بايد همشان اين باشد كه نهضت را اسلامى پيش ببرند. اگر اسلامى بودن نهضت محفوظ باشد، ديگر آسيب نمى‏بينيد. اگر چنانچه نهضت از اسلاميتش بيرون رفت، هر كس يك راهى دارد، راه‏ها مختلف خواهد شد. وقتى راه‏ها مختلف شد، آسيب مى‏بيند. اما اگر ما همه زير يك پرچم باشيم همانطورى كه در صدر اسلام جمعيت‏ها كم بودند لكن زير يك پرچم بودند و با يك ايده حركت مى‏كردند، اينها پيش مى‏برند. الان ما در يك همچو محلى واقع شديم كه اسلام به دست ما سپرده شده است. خواهى نخواهى شما پاسدار اسلام هستيد، حالا همه قوا، ارتش و شما، پاسدار اسلام هستند. پاسدار اسلام بايد همه خودش اسلامى باشد و هم ديگران را اسلامى كند و هم مشى آن اسلامى باشد و اگر انحرافاتى كه گاهى در بعضى از جوان‏ها، آنهائى كه درست مسائل را ادراك نمى‏كنند واقع بشود و نيز شمائى كه مى‏خواهيد با فعاليت خودتان جلوى اين مسائل را بگيريد ديده شد، سعى كنيد جلو انحرافات خودتان را هم بگيريد. مثلاً به پاسدارها نسبت مى‏دهند كه بيخود به مردم تعرض كردند، بيخود به خانه‏هاى مردم رفته‏اند و من هم نمى دانم كه صحيح باشد اما كلى‏اش اين است كه ما بايد بر اساس اسلام حركت كنيم و بر اساس اسلام اين نهضت را پيش ببريم و از اختلافات و اين چيزهائى كه اخيراً مى‏بينيد كه به جان هم افتاده‏اند و روزنامه‏ها چه مى‏كنند، بايد از اين اختلافات برى باشيم و بايد همه‏تان با هم مجتمع و برادر و تحت لواى توحيد پيش برويد و پيروزى هم نصيب شماست و اگر اينطور باشد، در همين حركت پاسدارى‏تان عبادت داريد مى‏كنيد، همانطور كه در نماز وقتى مى‏ايستيد، بايد همه جهات نماز را حفظ كنيد تا نماز درست باشد، بايد در اينطور مسائل عادى هم كه شما الان پاسدار اسلام هستيد، از همه جهات پاسدارى كنيد تا اينكه همه چيزتان در خدمت اسلام باشد. وقتى اينطور شد، شما يك لشكرى هستيد مثل لشكر اسلام، در اين موقع، نه تنها نمازتان، بلكه همه كارهايتان عبادت است. اين امورى كه گفتيد، به تدريج درست مى‏شود و امورى كه وقت مى‏خواهد. من از خداى تبارك و تعالى توفيق و سعادت و سلامت شما را مى‏خواهم.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 192

تاريخ: 4/4/59

بيانات امام خمينى در جمع اعضاى شوراهاى اسلامى كارگران

آشوبگرى‏هاى عمال امريكا در لباس گروهك‏ها به منظور جلوگيرى از تحقق انقلاب اسلامى

بسم الله الرحمن الرحيم‏

از آقايانى كه زحمت كشيده‏اند و آمده‏اند اينجا با من مواجه باشند چه آن آقايان كارگران و چه آن آقايان ارتشيان و چه اشخاص متفرقه تشكر مى‏كنم، و اگر به من خدمتگزار بگويند بهتر از اين است كه رهبر. من اميدوارم كه همه ما، چه شما آقايان كارگر و ساير رفقايتان و چه آن آقايان ارتشى و ساير رفقايشان و چه ساير قشرهاى اين ملت، توجه به يك مسئله قابل اهميت داشته باشيد و آن اينكه شما مى‏دانيد و خصوصاً شما كارگرها مى‏دانيد كه از اول انقلاب تا حالا چه اشخاصى و چه قشرهايى بوده‏اند كه مبارزه با انقلاب كرده‏اند با شكل‏هاى مختلف و مرام‏هاى مختلف كه رويهمرفته همه شكل‏ها و مرام‏ها بر ضد اين انقلاب و ضد اسلام بوده است. اين گروه‏هائى كه بعد از انقلاب هى جوشيدند و و بيرون آمدند و گاهى ادعاى اسلاميت مى‏كنند و از شما مسلمانتر مى‏شوند و گاهى ادعاى انقلابى بودن مى‏كنند و از شما انقلابى‏تر مى‏شوند و گاهى خودشان را مؤسس انقلاب مى‏دانند و انقلاب را كه اين توده محروم ملت ما از كارگر و كشاورز و دانشجو و شما همه انقلاب را به پايان رسانديد يعنى تا اينجا و آنها يا در خارج بودند و تماشاگر و يا در داخل بودند و تماشا مى‏كردند كه ببينند كى غالب مى‏شود، اگر شاه مخلوع و آن تيپ غالب شدند، اينها بروند آنجا و از آنها طلبكارى كنند و اگر شما غالب شديد و ملت، اينها بيايند و با اسم‏هاى مختلف طلبكار بشوند و بخواهند خودشان همه چيزها را داشته باشند حتى با اسم شما، با اسم كارگر، كارگر را به حساب نياورند، با اسم‏هاى مختلف مشغول بشوند به اينكه نگذارند اين انقلاب به ثمر برسد، يعنى اين ثمر آخرى كه اسلام مى‏خواهد و پيغمبر اسلام مى‏خواسته است. اينها چون از اسلام لطمه ديده‏اند و ارباب‏هاى اينها از اسلام سيلى خورده است با اسلام اگر سابق كم مخالف بودند حالا ديگر صد در صد مخالفند. اين گروه‏هاى مختلفى كه مثل قارچ از زمين جوشيدند و آمدند و از اطراف كشورهاى ديگرى كه متفرق در آنجا بودند و منتظر فرصت بودند، حالا آمدند به ايران و مى‏خواهند نگذارند اين انقلاب تحقق پيدا بكند، اين يك خطرى است از براى انقلاب ما، نه به آن معنا كه اينها عرضه اين را داشته باشند كه يك كار مثبتى بكنند و اين انقلاب را برگردانند لكن به آن معنا كه ايجاد زحمت بكنند. شما ملاحظه كرديد كه در كردستان ايجاد زحمت كردند نه اينكه توانستند غلبه بكنند، لكن مدت‏ها ايجاد زحمت

صحيفه نور ج 12 صفحه 193

كردند، در تهران ايجاد زحمت كردند، نمى‏توانند كارى بكنند، لكن غائله مى‏توانند درست بكنند. در هر موقعى كه يك اساسى مى‏خواهد روى كار بيايد، اين جمعيت‏هاى مختلفى كه الان در ايران هستند، در همان موقع يك غائله اى درست مى‏كنند. از اولى كه جمهورى اسلامى را بنا بود كه شماها و ملت ما رأى به آن بدهند، آنوقت يك غائله‏هايى در اطراف درست كردند. اين قدم كه برداشته شد، در هر مرحله‏اى كه شما يك قدم پيش رفتيد، آنها هم در همان جا باز غائله درست كردند. در همان وقتى كه مجلس شوراى اسلامى تأسيس شد و مشغول به كار شدند، باز غائله درست كردند. غائله درست مى‏كنند و خودشان غائله درست مى‏كنند و فرياد مى‏زنند، خودشان ديگران را كتك مى‏زنند، باز خودشان فرياد مى‏كنند، اين يك جهتى است كه در آنها هست، يعنى روى اين ترتيب، اينها عمل مى‏كنند كه نگذارند شما كار بكنيد، نگذارند خرمن كشاورزها درست جمع بشود و در عين حال فرياد بزنند كه ما براى ملت داريم فداكارى مى‏كنيم. اينهايى كه در كنار جمهورى اسلامى هستند و مى خواهند به اسم جمهورى اسلامى، به اسم اسلام، به اسم خلق، به اسم ملت كار بكنند، اينها را ببينيد چه مى‏كنند. ممكن است من هى بگويم اسلام و هى بگويم فداى اسلام و فداى خلق و هى بگويم مجاهد اسلام و مجاهد خلق، اين حرف‏ها را بزنم، لكن وقتى به اعمال من شما ملاحظه كنيد، ببينيد كه از اول، من مخالفت كردم، در هر جا تفنگ كشيدم و مخالفت كردم، هر جا بنا بود كه يك اصلاحى بشود، شما ديديد كه من آمدم و مقابلش ايستادم و مشتم را گره كردم و تفنگم را هم كشيدم، مى‏خواستند كه دانشگاهى‏هائى كه در خدمت استعمار بود و جزء مهمات اين مملكت است كه بايد دانشگاهش اصلاح بشود، همين كه طرح اصلاح دانشگاه شد، سنگربندى شد در دانشگاه كه نگذارند اين كار بشود. حالا هم باز پشت همان سنگرها، نه آنجا در دانشگاه اما در خارج دنبال اين هستند كه نگذارند اين اصلاح فرهنگى بشود، انقلاب فرهنگى بشود. اينها مى‏خواهند كه فرهنگ، همان فرهنگ باشد كه از آن امثال اين اشخاصى كه وزير و وكيل سابق بودند از آن اينها در مى‏آيند و همين‏ها اين كشور ما را به باد فنا بدهند، چنانكه دادند. همان وكلائى كه در سابق بودند و همان وزرائى كه در سابق بودند و همان سردمدارهاى سابق، همان تحصيلكرده‏ها و روشنفكرهاى دانشگاه داخل و خارج بودند و همان مصيبت‏هايى كه به اين ملت وارد شد، به دست همين اشخاصى كه با اسم ملت و با اسم مجاهدت و با اسم فدائى و با اسم چه وارد شدند و نگذاشتند كه اين ملت به حال خودش باشد و هر چه شما داشتيد به جيب ديگران كردند و يك قدريش هم خوردند دار و دسته شاه مخلوع، همين جمعيت‏ها بودند كه الان بر خلاف اين نهضت دارند فعاليت مى‏كنند. هر روزى كه بخواهد اين نهضت، يك قدم بردارد، مجلس شورا مى خواهد مفتوح بشود، مى‏بينيم كه يك بساطى در امجديه پيش مى‏آيد، يك غائله درست مى‏شود و مع الاسف جوان‏هاى ما معطل نيستند كه اينها چه دارند مى‏كنند، اين اشخاص چه دارند مى‏كنند و بعضى از اشخاصى كه با من هم مربوط هستند اينها هم ملتفت نيستند كه مسائل عمقش چى هست خيال مى‏كنند كه مسأله چماقدار است و تظاهر كننده، مسأله اين است. نه، مسأله اين نيست، اين يك ظاهرى است براى آشوب درست كردن، مسأله عمق دارد، مسأله

صحيفه نور ج 12 صفحه 194

امريكاست، مسأله اين است كه بايد آمريكا بيايد اينجا و مقدرات كشور ما را به دست بگيرد، نه مسأله، مسأله اين است كه يكى مى‏خواهد تظاهر كند، يكى مى‏خواهد ضد تظاهر، اينها مسأله نيست، اينها غائله ايجاد كردن است براى اينكه نگذارند اين مملكت به حال خودش باشد و روى ميزانى كه دارد حركت مى‏كند، حركت بكند.

شما آقايان كارگر كه عضو مؤثر اين كشور هستيد، براى اينكه دست ديگران را از آن كوتاه بكنيد، ديديد كه در اين يك سال و چند ماه آمدند هى در بين شماها هى يا نطق كردند، يا وسوسه كردند، يا يك دسته‏اى را وادار كردند به اعتصاب و امثال ذلك به اسم اينكه ما طرفدار شما هستيم. اگر كارگر در يك كشورى كار نكند و اعتصاب كند، اين كشور به هلاكت مى‏رسد. اينها كه با اسم اينكه ما با شما موافقيم و مثلاً شما چه جور و آنها چه جور، نمى‏خواهند براى شما دلسوزى به حسب واقع داشته باشند، با اسم دلسوزى مى‏آيند و فلج مى‏كنند كارخانه‏هاى مملكت را و با اسم دلسوزى مى‏روند و فلج مى‏كنند كشاورزى را، همين‏ها هستند كه وقتى كشاورزها خرمن‏هايشان را جمع مى‏كنند، آتش مى‏زنند، الان هم باز دارند آتش مى‏زنند و اگر محافظت نشود، محافظت صحيح نشود، همه اش را آتش مى‏زنند. ما دشمن نهضت و انقلاب را از اين مى‏فهميم كه آنهائى كه با اين انقلاب راه دارند مى‏روند، با اين ملت راه دارند مى‏روند، با اين كشاورز و كارگر دارند راه مى‏روند و مى‏خواهند كشور را از قيد و بند خارجى‏ها آزاد كنند آزاد كردن هم به كار كردن است و كشاورزى كردن است و كار در كارخانه‏ها كردن است و كار در ساير جاها كردن. كشور ما اگر بخواهد آزاد باشد، اگر بخواهد مستقل باشد، وابسته به خارج نباشد، بايد خودش كار كند. آنهائى كه مى‏آيند در بين شماها و مانع از كارتان‏شوند، يا يك دسته‏اى درست مى‏كنند مانع از كارتان مى‏شود يا اينكه پول‏ها را از خارج به ايشان مى‏دهند كه بيايند بدهند به بعضى از اين كارگرهاى غافل تا اعتصاب بكنند، و آنها كه در كشاورزى مى‏روند ايجاد زحمت مى‏كنند، يا آنهائى كه مى‏افتند در كشور، سرتاته كشور و شلوغ مى‏كنند كشور را به اسم اينكه مثلاً اين آدم خانه دارد، اين آدم ملك دارد، بدون يك ميزان شرعى الهى مى‏ريزند و خانه‏اش را غارت مى كنند و خانه‏اش را از او مى‏گيرند، اينها ريشه همان رژيم سابق است و غافل هستيم از آن، آنها نمى‏توانند به اين زودى دست از ما بردارند، آنها منافعشان، منافع عظيمشان، چه منافع مادى‏شان و چه منافع اينكه كشور ما در يك حالى است و در يك جائى هست كه همه محتاج به آن هستند، كشور ما آن است كه پل پيروزى شد براى اشرار، براى اجانب، اينها به اين زودى دست از ما بر نمى‏دارند و ما نبايد غافل بشويم كه حالائى كه آزاد شديم خودمان هم كمك كنيم براى شلوغ كردن، براى اعتصاب كردن، براى مخالفت كردن‏ها ما بايد متوجه باشيم به اينكه يك مملكتى كه انقلاب در آن پيدا مى‏شود، دنبال انقلاب خيلى آشفتگى‏ها هست. شما آقايان متوجه هستيد كه لااقل در اين پنجاه سال و پنجاه و چند سال كه همه‏اش را من يادم است و كمى از شما هست كه تمامش را يادتان باشد و اين كارهاى اخير شاه مخلوع را هم شماها يادتان است كه با اسم تمدن بزرگ، با اسم اينكه من مى‏خواهم اين مملكت را در دو سال، سه سال ديگر، مثل ژاپن بلكه مثل امريكا كنم، با اين اسم، تمام حيثيت اين

صحيفه نور ج 12 صفحه 195

مملكت را از دست داد و تقديم آنهائى كه بايد بخورند كرد. البته آن كه مى‏خواهد خرابكارى كند، نمى‏آيد اعلام كند كه من خرابكارم، او مى‏آيد اعلام كند كه من دوست شما هستم، ما فدائى شما هستيم و اين آخوندها ارتجاعى هستند و اينها حرف‏هاى بيخودى مى‏زنند و اينها طرفدار مثلاً سرمايه‏دارى هستند. اگر يك كسى واقع مطلب را بيايد به ايشان بگويد كه كارش پيش نمى‏رود، اينها بايد بگويند كه آخوندها مرتجعند و آخوندها چه‏اند و مائيم كه براى شما مى‏خواهيم خدمت كنيم، همان حالى كه دارند مى‏گويند مائيم كه مى‏خواهيم كه خدمت كنيم، كردستان را درست مى‏كنند، يكوقت مى‏بينيد كه از همه اطراف اين گروه‏ها، همه اين گروه‏هائى كه اين مفسده‏ها و اين ميتينگ‏را درست مى‏كنند، جمع مى‏شوند در كردستان و آنجا فساد مى‏كنند. همچو كه كردستان يك قدرى رو به آرامش مى‏شود و مى‏بينند آنجا نمى‏توانند، از آنجا جمع مى‏شوند و مى‏روند به بلوچستان آنجا را خراب مى‏كنند. اگر بلوچستان هم درست بشود، مى‏آيند مركز، مركز، بهتر مركز فعاليت است براى اينكه يك جاى بزرگى است. در مركز مى‏آيند با اسم اسلام و با اسم قرآن و با اسم كذا و كذا غائله ايجاد مى‏كنند كه نگذارند اين مملكت يك آرامشى پيدا كند.

هدف اصلى حملات اجانب، اسلام و احكام آن است

اين يك سالى كه، يك سال و چند ماهى كه انقلاب اسلامى شما با دست تواناى شما مللت اسلام به پيش رفت و تمام چيزهائى كه مربوط به دستگاه دولتى و جريان امور مملكتى است درست كرديد از جمهورى اسلامى‏اش تا مجلس شورايش، چندين دفعه رفتيد به صندوق‏ها و رأى داديد و آزاد، آزاد رأى داديد، اين يك تيرى است در چشم اين اشخاصى كه اسلام راخواهند ببينند. اينها مى‏دانند كه اگر اين نهضت اسلامى نبود، نمى‏شد به اين زودى كارها انجام بگيرد، اين كارها را قدرت اسلام است كه پيش مى برد. شما مى‏بينيد كه بيشتر از بيست سال است كه در عراق كه نزديك ما هست، به اصطلاح خودشان انقلاب كردند و حالا امسال براى تقليد از ايران براى اينكه بگويند ما هم بله، آدمى هستيم، امسال شروع كردند به انتخابات و آن هم بلا اشكال بدانيد كه آن انتخابات بدتر از انتخابات زمان شاه است، نه اين است كه مردم مى‏روند آنجا رأى مى‏دهند. همانطورى كه زمان شاه مخلوع يك دسته‏اى را راه مى‏انداختند يك جائى و فشار مى‏آوردند يا با زور تطميع مى‏بردند پاى صندوق‏ها براى خودشان رأى درست مى‏كردند، آنها بدتر از اينها هستند. اينها مى‏بينند كه در ايران در ظرف يك سال و چند ماه تمام اصولى كه بايد در يك كشورى براى جريان امور باشد، تحقق پيدا كرد و خودشان بعد از بيست و چند سال نتوانستند يكى از اين كارها را بكنند هى با سر نيزه و با زحمت و با كتك زدن، با حبس و با كشتار. اينها نمى‏توانند ببينند اين انقلاب اسلامى شما را، و وقتى تحليل مى‏كنند كه خوب، چه شد، آدم اينجا با آدم جاهاى ديگر كه هر دو آدمند، همه جا هم يكى دعوى رهبرى مى‏كند و مى‏گويد من رهبر، همه جا يك حزبى پيدا مى‏شود و مى گويد كه من حزب، لكن ايران چه بود كه به اين سرعت، به اين سرعت معجزه آسا پيشبرد كرد؟ وقتى تحليل مى‏كنند همه چيزها رابينند كه مكتب بود كه اين كار را كرد، اين مكتب اسلام است

صحيفه نور ج 12 صفحه 196

كه اين كار را كرد. مردم براى خدا اين كار را كردند. وقتى خدا آمد در بين مردم، يعنى مردم شدند دست خدا، وقتى براى خدا كار كردند و مشت‏ها گره شد براى خدا و الان هم همين طور انشاء الله هست و تا آخر باشد. خوب، آنى كه بايد هدف قرار بدهند، بايد اسلام باشد، و آنهائى كه به اسلام نزديكند، آنهائى كه احكام اسلام را مى‏خواهند براى مردم بگويند، آنها را بايد هدف قرار بدهند تا كم كم اين محتوائى كه انقلاب دارد، از آن بگيرند، وقتى محتوا از آن گرفتند و يك ظاهرى بى محتوا شد، ضربه آخر را بزنند. ضربه آخر اينكه برگردانند مطلب را به همان مسائل اول با يك صورت ديگرى، البته با برگشت مثلاً شاه و اينها، نيست، اين مطرح نيست پيش آنها، مطرح اين است كه اسلام نباشد هر چه مى‏خواهد باشد، الان هم همين قشرهاى بعضى از اين روشنفكرها مى‏گويند اين مجلس ملى باشد، مجلس شوراى ملى، چون اسمش توى قانون، ملى بوده، از اسلام مى‏ترسند، مجلس اسلامى نباشد، شوراى اسلامى نباشد، اينها نه اينكه ملى‏اش را مى‏خواهند، اسلامى‏اش را مى‏خواهند نباشد، در صورتى كه در قانون همچو ماده‏اى ندارد كه مجلس شوراى ملى، همچو چيزى در قانون نيست. بله گفته‏اند از باب اينكه اسم بايد ببرند يك چيزى را، مجلس شوراى ملى گفته‏اند، اما نه اينكه قرار داده‏اند كه اسم اين مجلس شوراى ملى، در ضمن مثل اينكه بگويند مثلاً در مجلس شورا، بگويند كه در كاخ سنا چطور شده، اين معنايش اين نيست كه الان قانون اسلامى ما كاخ سنا خواسته درست كند، اين اسمى بوده آنوقت گفتند حالا بايد مجلس شوراى اسلامى باشد. اينها حتى از اسم اسلام هم مى‏ترسند، هى نق مى‏زنند كه نه، ملى، ملى اينها نه اين است كه من باب اتفاق اينجور شده است كه هر وقت شما خواستيد يك مطلبى را درست كنيد، يك اجتماعى درست كردند و به هم ريختند همه چيز را، اذهان را از يك جائى برده‏اند به يك جاى ديگرى، اينها مى‏خواهند اذهان ملت را از اين مسيرى كه خودش دارد برگردانند به يك مسير ديگرى، به يك راه ديگرى، هر جا، هر راهى مى‏خواهد باشد. يك غائله يك جائى درست مى‏كنند كه مردم متوجه بشوند ولو حالا يك ماه متوجه بشوند. يك غائله اى درست مى‏كنند كه ولو يك ماه مردم متوجه به آن غائله بشوند، لعل بشود در اين يك ماه، كارى كرد.

شناسائى دشمنان اسلام از طريق عملكرد آنان

بايد متوجه باشيد، بايد شما دشمنتان را بشناسيد، اگر نشناسيد، نمى‏توانيد دفعش بكنيد. دشمن شما، آنها هستند كه از روز اولى كه جمهورى اسلامى آمد توى كار، يا تحريم كردند رأى دادن را، يا رفتند صندوق‏ها را آتش زدند و بعضى از صندوق‏ها را كه توانستند، آتش زدند يا شكستند. آنهائى كه تحريم كردند جمهورى اسلامى را، حالا آمده‏اند جمهورى اسلامى شده اند، آنهائى كه آتش مى‏زدند صندوق‏هاى آراء مردم را، براى جمهورى اسلامى حالا آمده‏اند طرفدار شده اند. اين طرفدارى نيست، اين يك حقه بازى است به صورت طرفدارى. اگر بخواهند بگويند من به اسلام كار ندارم و من ضد اسلامم خوب، مى‏دانند كه مملكت ايران اسلام است و نمى‏گذارد كه اينها كارى بكنند، چاره

صحيفه نور ج 12 صفحه 197

ندارند جز اينكه بگويند كه ما هم اسلامى هستيم، لكن ما اعمالشان را بايد ببينيم چطورى است، غائله‏هائى كه بپا مى‏كنند، بايد ببينيم چه جورى است، از اول تا حالا غائله بپا كردند، اين گروه‏هاى مخالفى كه هر كدام يك اسمى براى خودشان درست كرده‏اند هى غائله بپا كردند كه نگذارند شما آن مسيرى را كه بايد برويد، آن صراط مستقيمى را كه بايد برويد، آن چيزى را كه خداى تبارك و تعالى پيش پاى شما گذاشته است بايد برويد نگذارند اين كار بشود. آنهائى كه وقتى محمدرضا در اينجا بود در دربارش خدمتگزار بودند، حالا ضد محمدرضا شده‏اند، اين ضديت نيست، اين ضديت براى اين است كه بازى بدهند من و شما را كه ما خيال كنيم اينها اسلامى هستند، و يا بيطرف بشويم نسبت به آنها يا طرفدار بشويم. توانستند كه جوان‏هاى پاك و صاف و صحيح ما را گول بزنند با تبليغاتى كه بلدند و خوب هم بلدند. بايد توجه داشته باشد اين ملت كه گول نخورد از اينهائى كه براى اسلام دارند سينه مى‏زنند، ببينند اعمالشان چيست، ببينند اينهائى كه مى‏گويند اسلام، آيا در عمل هم اينطورى هستند يا يك سنگر بندهائى هستند كه با اسم اسلامى مى‏خواهند از بين ببرند اسلام را و لعل دزدهاى سرگردنه هم اسم اسلام روى خودشان مى‏گذارند لكن دزدى مى‏كنند. بايد ما با اسم گول نخوريم بلكه ببينيم چه مى‏كنند، ببينيم سابقه اينها چى هست، ببينيم كتاب‏هايى كه اينها مى‏نويسند محتوايش چى هست، ببينيم تبليغاتى كه اينها مى‏كنند چه تبليغ مى‏كنند، به مجرد اينكه بگويند من مسلم هستم كه فايده ندارد با ادعا. الان همه مى‏گويند ما مسلميم، همه مى‏گويند ما انقلابى هستيم، كسى نيست كه بگويد من انقلابى نيستم، هر كس مى‏گويد من انقلاب را درست كردم. اين ملت بيچاره ما، اين ملت بزرگ ما، اين ملتى كه با دست خالى رفت توى ميدان‏ها و توى خيابان‏ها و مشتش را پر كرد و مخالفت كرد با رژيم سابق و با همه ابرقدرت‏ها و مطلب را به اينجا رساند، حالا من آمده‏ام مى‏نشينم مى‏گويم من رهبر شما. تو غلط مى‏كنى كه هستى، يا آن مى‏گويد كه نه، ما اين كار را كرديم، آخر كجا اين كار را كرديد؟ اگر يك دزدى را يك جايى كشتند و از طايفه شما بود، آنوقت شما مى‏شويد انقلابى؟! بايد ببينيم چكاره‏اند اين جمعيت‏هايى كه افتاده‏اند توى اين مملكت و دارند خرابكارى مى‏كنند و مع الاسف بعضى از اشخاص هم كه متوجه اين مسائل نيستند، يكوقت آدم مى‏بيند كه طرفدارى از اينها كردند يا يك چيزى گفتند كه آنها از آن طرفدارى استفاده كردند. اينها گول مى‏زنند، همه را گول مى‏زنند. اينها مى‏خواستند من را گول بزنند، من نجف بودم، اينها آمده بودند كه من را گول بزنند، بيست و چند روز بعضى‏ها مى‏گفتند بيست و چهار روز من حالا عددش را نمى‏دانم بعضى از اين آقايانى كه ادعاى اسلامى مى‏كنند، آمدند در نجف، يكى‏شان بيست و چند روز آمد در يك جايى، من فرصت دادم به او حرف‏هايش را بزند، او به خيال خودش كه حالا من را مى‏خواهد اغفال كند، مع الاسف از ايران هم بعضى از آقايان كه تحت تأثير آنها واقع شده بودند خداوند رحمتشان كند آنها هم اغفال كرده بودند آنها را آنها هم به من كاغذ سفارش نوشته بودند. بعضى از آقايان محترم، بعضى از علماء، آنها هم به من كاغذ نوشته بودند كه اينها انهم فتيه قضيه اصحاب كهف، من گوش كردم به حرف‏هاى اينها كه

صحيفه نور ج 12 صفحه 198

ببينم اينها چه مى‏گويند، تمام حرف‏هاشان هم از قرآن بود و از نهج البلاغه، تمام حرف‏ها. من ياد يك قصه‏اى افتادم كه در همدان اتفاق افتاده بود، ظاهراً زمان مرحوم آسيد عبد المجيد همدانى، يك يهودى آمده بود مسلمان شده بود خدمت ايشان، ايشان ديده بود كه بعد از چند وقت اين يهودى خيلى مسلمان است و اينقدر اظهار اسلام مى‏كند كه ايشان ترديد واقع شده بود برايش كه اين شايد قضيه‏اى باشد، يك وقت خواسته بودش، گفته بود كه تو مرا مى‏شناسى؟ گفته بود كه بلى، شما از علماء اسلام هستيد و چطور. مى‏دانيد پدرهاى من چه كسانى‏اند؟ بلى، پيغمبر از اجداد شماست فلان. خودت را مى‏شناسى؟ بلى، من پدرانم يهودى بودند و حالا خودم مسلمان شدم. گفته بود سر اين را به من بگو كه چرا تو مسلمانتر از من شدى؟ مردك فهميده بود كه اين آن چيزى را كه مى‏خواهد بازى كند فهميده است، فرار كرده بود. اين كه آمد بيست و چند روز آنجا و تمامش از نهج البلاغه و تمامش از قرآن صحبت مى‏كرد، من در ذهنم آمد كه نه، اين آقا هم همان است و الا خوب، تو اعتقاد به خدا و اعتقاد به چيز دارى، چرا مى‏آيى پيش من؟ من كه نه خدا هستم، نه پيغمبر، نه امام، من يك طلبه‏ام در نجف. اين آمده بود كه من را بازى بدهد من همراهى كنم با ايشان. من هيچ راجع به اينها حرف نزدم، همه‏اش را گوش كردم، فقط يك كلمه را كه گفت ما نمى‏خواهيم قيام مسلحانه بكنيم، گفتم نه، شما نمى‏توانيد قيام مسلحانه بكنيد، بيخود خودتان را به باد ندهيد. اينها با خود قرآن، با خود نهج البلاغه مى‏خواهند مارا از بين ببرند و قرآن نهج البلاغه را از بين ببرند، همان قضيه زمان حضرت امير و قرآن را سرنيزه كردند كه اين قرآن حكم ما باشد. حضرت امير مظلوم بود واقعاً، هر چه به اين بدبخت‏ها گفت اينها حيله دارند مى‏كنند، بگذاريد، گذشت مطلب. الان آن مركز راگيرند، جمع شدند دورش شمشير كشيدند، گفتند مى‏كشيمت اگر چنانچه نگويى برگردند - قرآن اينطور نوشته - مجبور شد حضرت امير كه امر كند كه لشكرى كه الان فتح مى‏كردند، يك ساعت ديگر اگر مانده بود فتح مى‏كردند برگردند، برگشتند و شكست همان شد كه خوردند و بعد از اينكه اين مسائل واقع شد، باز همين عده‏اى كه آنجا شمشير كشيده بودند، باز شمشير كشيدند بر ضد حضرت امير. بايد ما ببينيم كه عمل اينها چى هست آنها در پيشانى‏شان هم آثار سجده بود، ابن ملجم در پيشانى‏اش آثار سجده بود ببينيم چه كرد، با اين آثار سجده چه آمده بكند.

با اسم اسلام مى‏خواهند اسلام را از بين ببرند

اسلام هميشه گرفتار يك همچو مردمى بوده است كه با اسم اسلام، مى‏خواستند اسلام را بكوبند، مگر محمدرضا قرآن طبع نمى‏كرد؟ مگر سالى يك دفعه نمى‏رفت به مشهد؟ مگر دائماً صحبت از عدالت اسلامى و عدالت چه نمى‏كرد؟ مگر نمى‏گفت حضرت عباس مرا در يك قضيه‏اى نجات داد؟ مى‏گفت اينها را، اينها يكى از قدرت‏هاى، واقعاً قدرت است، قدرت بزرگى كه دارند اين است كه همچو با جدى بدون اينكه هيچ پرده حيائى در كار باشد، جداً مى‏گويند كه اين كار را خدا كرده است ما هم اين كار را، دنبال خدا هستيم، ما هم دنبال چه هستيم كه شايد شماها هم اگر يكوقتى ببينيد،

صحيفه نور ج 12 صفحه 199

باورتان بيايد. خيلى‏ها باورشان آمده بود. خوب، يك شاهى است كه دارد مى‏گويد قرآن و دارد مى‏گويد اسلام و دارد مى‏گويد چه، خوب، چكارش داريد؟ ما مدتى بايد زحمت اين را بكشيم كه آن چهره دوم اين را به مردم بفهمانيم، اين يك چهره است، يك چهره با اسم قرآن و اسم خدا و اسم نهج البلاغه و اسم اينها مى‏آيد توى ميدان، خطرناك است، ما اگر بتوانيم آن چهره دوم اين جمعيت‏ها را، اين چهره دوم امثال محمدرضا را به مردم معرفى كنيم، آنوقت ما پيروز مى‏شويم و اين در قضيه محمدرضا شد، چهره دومش را به قاعده نشان داد.

ما در هر قصه‏اى كه واقع مى‏شويم مى‏بينيم كه روحانيت، هدف است، محمدرضا هم در نطق‏هايى كه كرده بود و مى‏كرد، اينها را ارتجاع، اينها عمال ارتجاعند حتى اينها مى‏گفتند اينها عمال انگليس‏ها هستند اين را من خودم با گوشم، در يك اتومبيلى كه در تهران يكوقت نشسته بودم ديدم كه آن يكى به آن مى‏گويد ما سه نفر بوديم كه معمم بوديم من مدت هاست اين هيكل‏ها را نديدم، اينها را انگليس‏ها درست كردند در نجف و قم براى اينكه ملت ما را چه بكنند، ما در آن دوره عمال انگليس بوديم و ارتجاع، الان هم ما ارتجاعى هستيم، الان هم روحانيون ما ارتجاعى اند، روشنفكرها آنها هستند، در تمام مدتى كه رضاخان آمد و كودتا را بپا كرد، تا آخر كه ايستاد مقابلشان و مشتش را گره كرد، همين، همين مرتجعين بودند، همين آخوندهاى مرتجع ما، همين‏ها قيام كردند بر ضد او، همين‏ها روشنگرى كردند به مردم و مردم را خواستند بفهمانند. اينها از اين جمعيت لطمه خوردند و مى‏خواهند مردم را از اينها جدا بكنند، دانشگاهى را بيشتر جدا كرده بود و حالا مى‏خواهند همه مردم را از اين جمعيت جدا بكنند كه هر كارى كه مى‏خواهند بكنند، يك كسى نباشد كه بگويد چرا، كه يك جمعيتى دنبالش چرا بگويد.

هشدار به رسوخ مفسدين در جمع مصلحين و لزوم هوشيارى ملت

من يك مطلبى را بايد بگويم به همه ملت ايران و به همه روحانيين ايران، من خوف اين را دارم كه بعضى از اين معممينى كه در بين روحانيون، خودشان را جا زده‏اند و خرابكارى دارند مى‏كنند در بعضى از جاهايى كه اينها يك چيزى دستشان آمده است، من خوف اين را دارم كه اينها چهره اسلام را برگردانند از آنى كه هست. من به روحانيين ايران مى گويم به اينكه اين اشخاصى كه خودشان را جا زدند يا رفتند در كميته، يا رفتند در كجا، اين اشخاص را شما به مردم معرفى كنيد كه اينها ربطى به ما ندارند، يكوقت ما مى‏فهميم كه سرتاته ايران كميته امام درست شده است، اين امام كيست كه كميته درست شده است؟ چه اطلاعى از اين دارد؟ ما بى اطلاع بوديم، هر كس خودش خواسته يك كارى بكند با اسم فلان. چند روز پيش از اين در حضرت عبدالعظيم غير آن كارى كه آقاى خلخالى كرد، آن مطلب صحيحى بود يك شيخ ديگرى كيست من نمى‏شناسمش، به اسم نماينده فلان، نماينده امام به قول خودش رفته يك مقبره هايى را خراب كرده و مقبره‏هايى كه مال اشخاص بوده، ملك شخصى‏شان بوده، مقبره‏اى كه موقوفه بوده، خانه‏اى كه مرقوفه بوده خراب كرده، اينها يك اشخاصى

صحيفه نور ج 12 صفحه 200

هستند كه يا نمى‏فهمند دارند چه مى‏كنند و اگر خداى نخواسته بفهمند، اشخاصى هستند كه مى‏خواهند نهضت را به تباهى بكشند. من به سرتاسر كشور ايران، به سرتاسر روحانيون ايران، اين خطر را كه براى اسلام پيش آمده و براى روحانيت پيش آمده مى‏گويم به شما و حجت را بر همه تمام مى‏كنم. اين آخوندهايى كه خودشان را جا زدند و مى‏روند و مردم را آزار مى‏دهند و اذيت مى‏كنند، بدون يك مجوز شرعى الهى، اينها را از خودشان برانند، اينها نماينده من نيستند، اينها با اسم نماينده فلان مى‏خواهند كه حالا شلوغ بكنند تا اينكه ملت بگويند خوب، اين هم اين، به اصطلاح اين اشخاص و باز بايد بگويم كه اين پاسدارهايى كه انصافاً در اين كشور خدمت كردند و دارند خدمت مى‏كنند و وجودشان مغتنم است براى اين ملت، زحماتشان پيش خدا مغتنم است، گاهى وقت‏ها در بينشان يك كسى جا مى‏زند و آبروى اينها را از بين مى‏برد. يك كسى مى‏آيد به اسم اينكه من پاسبان هستم، يا اينكه خير، يك مقدس مابى هم مى‏كند، او را به عنوان پاسبان مى‏شناسند، مى‏آيد بعد مى‏رود، يك دفعه ما ديديم كه خانه كى را غارت كردند، پاسبان‏ها كردند، بابا اين پاسبان نيست، پاسبان اسلامى است، آدم مسلمان كه نمى‏رود خانه مردم را غارت كند، آدم مسلمان كه نمى‏رود ملك ديگرى را مصادره كند، اينها يك دسته ديگرى هستند كه آمده‏اند اين كارها را دارند مى‏كنند بايد ما بفهميم كه ما اين كارى را كه تا اينجا آورديم چطور به آخر برسانيم، به هرج و مرج نكشد. البته كه دولت اسلامى اين زمينخوارهاى بى‏انصاف را و اين مفتخورهاى بزرگ را، سرجايش خواهد نشاند و محاسبه از آنها بايد بكنند، حسابشان را مى‏كشد، اما اين معنايش اين نيست كه پاسبان‏ها بريزند هر كارى دلشان مى‏خواهد بكنند، يك جا بحق باشد، ده جا هم بيحق، صداى مردم را در آورند. اينها متوجه نيستند كه يك اشخاصى توى اينها آمده‏اند و خودش را جا زده، مثل اينكه توى روحانيون آمده و خودش را جا زده، توى اينها هم آمده و خودش را جا زده و دارد خرابكارى مى‏كند تا به اسم اسلام خرابكارى بكند و اسلام را بكوبد.

بايد توجه داشته باشيد، بايد متوجه باشيد كه آنهايى كه خرابكارى مى‏كنند و آنهايى كه به جان مردم مى‏افتند و اين كارهايى كه مى‏گويند دارند مى‏كنند، خوب، يك دسته‏اى جهاد سازندگى است، بسيار خوب، بسيار خوب است و از اول هم همين معنا بود و خيلى هم زحمت مى‏كشند و خيلى هم ارج مى‏برند اما در بين همين جهاد سازندگى يك افرادى پيدا مى‏شوند كه برخلاف موازين قانون اسلامى، بر خلاف مقررات دولتى و اسلامى، يك كارهايى انجام مى‏دهند كه جهاد سازندگى را مردم صدايشان بلند شود كه اين جهاد سازندگى دارد پدر ما را در مى‏آورد، همين امروز هم يكى از علماى مشهد به من اين را مى گفت. بشناسيد صالح و فاسد را، بشناسيد مفسد و مصلح را، بشناسيد، توجه داشته باشيد كى دارد خلاف مى‏كند به اسم اسلام، كى دارد خرابكارى مى‏كند به اسم اسلام، اگر عمامه سرش است بزنيدش كنار، خود معممين بزنندش كنار، اگر توى پاسدارهاست، پاسدارهاى مسلم، اسلامى كه همه زحمت را به عهده دارند بزنندشان كنار، كنار، ژاندارمرى است اگر در ارتش است ارتشى‏ها بزنندشان آنها بزنند، توى بازار است بازارى‏ها بزنندشان كنار، توى كارخانه‏هاست آنها بزنند كنار.

صحيفه نور ج 12 صفحه 201

اينها در هر جايى مى‏خواهند يك نفوذى بكنند و يك فسادى بكنند به اسم اسلام و اين خطر است براى نهضت شما، با اسم اسلام مى‏خواهند اين اسلام را در بين مردم خود مملكت مشوه نمايش بدهند، بد صورتش را نمايش بدهند و اين يك جرم بزرگى است كه آنها مرتكب مى‏شوند و ما هم اگر ساكت باشيم جرم است براى ما، بايد بگوئيم، بايد شماها هم عمل كنيد، كسانى كه با اسم اسلام مى‏آيند و مى‏خواهند خرابكارى بكنند و مثلاً يك كارهاى زشتى بكنند و خلاف اسلام بكنند، بدانيد اينها اسلامى نيستند اينها ضد اسلام هستند، ضد انقلاب هستند، نفوذ كرده‏اند در بين جمعيت همه جا هست، ملت ما بايد هوشيار باشد، الان هوشيارى بيشتر لازم است از اول، اول آن كسى كه مخالف با اسلام بود مى‏شناختندش مردم، سازمان امنيت را همه مردم مى‏گفتند اينها برخلاف ملت و اسلام هستند، مى‏شناختند اين را، اين سردمدارها هم مردم شناختندشان، چون مى‏شناختندشان با آنها مبارزه مى‏كردند. مبارزه با آنها آسان بود، منافق‏ها هستند كه بدتر از كفارند. آنى كه مسلمان مى‏گويد هستم و به ضد اسلام عمل مى‏كند و مى‏خواهد به ضد اسلام عمل بكند، آن است كه در قرآن بيشتر از آنها تكذيب شده تا ديگران. ما سوره منافقين داريم اما سوره كفار نداريم، سوره منافقين داريم كه براى منافقين، از اول شروع مى‏كند اوصافشان را مى‏گويد. اسلام هميشه گرفتار يك همچو جمعيت‏هائى بوده است، در صدر اسلام زياد. در زمان حكومت اميرالمومنين (ع) زياد اينها بودند، در زمان خود پيغمبر اكرم (ص) زياد بودند و همين طور در طول تاريخ، اسلام گرفتار يك همچون مسائل بوده است و گرفتار اينكه اشخاص هم از خود مسلمان ها، مردم خوب، مردم اسلامى گول مى‏خوردند از اينها، از اين اشخاصى كه با صورت اسلامى مى‏آمدند و چى مى‏كردند، گول مى‏خوردند. يكى از اين ثروتمندهايى كه در يك زمانى آمد نجف پيش من، من كه راجع به قضيه ايران صحبت مى‏كردم، مى‏گفت مى‏ترسيم بدتر بشود. نه آقا، شما نمى‏ترسيد بدتر بشود، شما از خوبش مى‏ترسيد. آنوقتى كه رضاخان عمامه‏هاى معممين را برمى داشت بعد هم يك حوزه امتحانيه گذاشته بود به اصطلاح خودش، يكى از علماى قم خداوند رحمتش كند به من فرمود كه خوب، مى‏خواهند بدها را از خوب‏ها جدا كنند چه اشكال دارد، من به ايشان عرض كردم كه اينها با خوب‏هايش بد هستند، نمى‏خواهند بدها را بشناسند، مى‏خواهند خوب‏ها را بشناسند، كمر خوب‏ها را بشكند. حيله هميشه بوده است از اول اسلام تا حالا، از اولى كه بشر بوده تا حالا، يك اشخاص حيله باز، چهره‏هاى مختلف بوده است در اين ممالك اسلامى. چهره، چهره اسلامى بسيار خوب و نماز هم مى‏آيند مى‏خوانند و روزه مى‏گيرند و در ظاهر، ولى چهره، چهره اسلامى است باطنش ضد اسلام، شناخت اينها مشكل است، شناختن اينها مشكل است و لهذا جوان‏هاى ما از اينها گول مى‏خورند.

شما كارگرها كه خداوند انشاءالله شما را حفظ كند براى مملكت ما و شما ارتشى‏ها كه خداوند شما را هم حفظ كند براى ما، توجه داشته باشيد كه امروز اسلام يك امانتى است دست من و شما، در زمان محمدرضا ما معذور بوديم اكثرمان، مى‏گفتند سرنيزه است ما چه بكنيم، با زور نمى‏توانيم، خوب، سر نيزه است ما چه بكنيم. خيلى‏ها همين عذرها را مى‏آرودند و داشتند واقعاً بعضى‏شان و اما امروز

صحيفه نور ج 12 صفحه 202

سرنيزه در كار نيست، امروز اسلام به دست ما سپرده شده است و از ما امانتداريش را مى‏خواهند. اگر ما امروز به اين گروه‏هايى كه مخالف با اسلام هستند و با اسم اسلام پيش ما نفوذ دارند مى‏كنند، اگر امروز گول بخوريم از اينها، يا خداى نخواسته دنبال اينها برويم، اين امانتى كه دست ما بوده است به آن خيانت كرده‏ايم. به اين امانت ما نبايد خيانت بكنيم، ما بايد امانتدار باشيم و اسلام را حفظ بكنيم و خداوند شماها را حفظ كند و موفق. و شما اسلامى هستيد و با همين خط اسلام پيش برويد و اين نهضت را به پيش ببريد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 203

تاريخ: 6/4/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهدا و معلولين و گروهى از پاسداران واحد آموزش و عمليات سپاه پاسداران انقلاب اسلامى.

شهدا بودند كه شما را به اين مسندها نشاندند

بسم الله الرحمن الرحيم‏

در آستان سالروز ولادت پر بركت حضرت مهدى ارواحناله الفداه اين عيد سعيد بزرگ را بر همه مسلمين و بر همه مستضعفان جهان و ملت شريف ايران و شما برادرهاى عزيز و خواهرهاى محترم تبريك عرض مى‏كنم و سلامت و سعادت تمام مسلمين را و تمام مستضعفين را در مقابل مستكبرين از خداوند تعالى مسئلت مى‏كنم. من بعد از پانزده خرداد كه از حبس بيرون آمدم و مطلع شدم بر وقايعى كه در ايران اتفاق افتاده بود و بعد هم كه به قم آمدم و مواجه شدم با بعضى كسانى كه عزيزان خودشان را از دست داده بودند، گمان نمى‏كردم كه دنباله اين معنا براى من، اين صحنه‏هايى كه حالا مى‏بينم باشد. من آنوقت مجروحين و شهداى پانزده خرداد را به اسم اينكه يك واقعه تاريخى بزرگ واقع شده است، گرچه يك بار سنگينى به عهده من بود و وقتى مواجه مى‏شدم با بعضى از كسانى كه عزيزان خودشان را از دست داده بودند، يك حال انفعال بايد بگويم براى من دست مى‏داد، من نمى‏دانستم كه بعد از پانزده خرداد هم ما مواجه خواهيم شد با يك همچو صحنه‏هايى و با يك برادران عزيزى، خواهران محترمى كه عزيزان خودشان را از دست داده‏اند و ما مواجه باشيم با خانواده‏هاى شهدا، خانواده‏هاى مصدومين و مضروبين و خود آنها. و گر چه اين يك مشتى از خروار است و در سراسر ايران اين مسائل هست و من بايد از همه شما عذر بخواهم به اينكه ما نتوانستيم و نمى‏توانيم اين مصيبت‏هائى كه شماها تحمل كرديد و مصيبت براى همه ملت هم بوده است، نمى‏توانيم ما جبران بكنيم. ما عاجزيم از اينكه به شماها تسليت بدهيم، لكن در آستان تولد حضرت مهدى ارواحناله الفداه به ايشان تسليت عرض مى‏كنم و از خداى تبارك و تعالى مى‏خواهم كه ظهور مسعود ايشان را نزديك كند و تشريف بياورند و ما هم جمال او را ببينيم و ايشان هم در ميان ما، شماها را از نزديك ببينند، گرچه ايشان مطلع هستند بر مسائل و مصائب، ما مرهون زحمت‏هاى شماها و عزيزان شماها هستيم.

و همه ملت ايران مرهون اين جوان‏هائى كه با مشت گره كرده نهضت را به اينجا رساندند و باز هم حاضرند لكن من نمى‏دانم كه آيا از اين قشرهايى كه امروز هم مخالفت با نهضت مى‏كنند چه بايد بپرسيم. اينها شما را ديده‏اند، اينها بى‏اطلاعند از اينكه به شماها چه مصيبت‏هائى وارد شده است.

صحيفه نور ج 12 صفحه 204

اينهائى كه طرفدارى از رژيم سابق مى‏كنند، اين قلم‏هاى مسمومى كه با نوشته‏هاى خودشان مى‏خواهند اين انقلاب را عقب بزنند و شكست بدهند، اينها هيچ وقت به فكر اين افتاده‏اند كه اين شهدا، اين خانواده‏هاى شهدا، در سرتاسر كشور ما كه عزيزهاى خودشان را از دست داده‏اند، به آنها چه مى‏گذرد؟ اينها چه مى‏گويند؟ اينها چه مى‏كنند؟ اينها چه مى‏كنند؟ اينها براى كى با شماها مقابله مى‏كنند و معارضه و آيا اين ادارات دولتى و وزارتخانه‏ها و همه گروه‏هايى كه در اداره اين مملكت مشغول هستند، جواب شماها را چه مى‏دهند كه باز هم در عين حالى كه سفارش شده است كه اين كاغذبازى هاى مزخرف را و اين كارهاى ضد انقلابى را نكنيد، باز مى‏شنويم كه حتى براى شما كار شكنى مى‏كنند؟ اينها چه مى‏گويند؟ اينها چه هستند؟ اينهائى كه در راس هستند، چطور توجه به اين مسائل ندارند؟ چطور آقاى رئيس جمهور دخالت در اين امور نمى‏كند؟ چطور شوراى انقلاب در اين امور رسيدگى نمى‏كند؟ چه شده است اينها را؟ به كارهاى ديگر مشغولند اينها، ما مرهون اينها هستيم، اينها بودند كه شما را به اين مسندها نشاندند. اگر اينها نبودند، نه من اينجا بودم نه شما آنجا بوديد، نه آنها آنجا و نه دستجاتى كه مخالفت با اين نهضت مى‏كنند در اينجا. آنها كه مخالف نهضت هستند حسابشان عليحده است اما شمائى كه با نهضت هستيد و در امور اين كشور داريد دخالت مى‏كنيد، اداره اين مملكت دست شماها هست، چطور است كه شما رسيدگى به اين ادارات نمى‏كنيد؟ و اين وزارتخانه‏ها، اين وزرائى كه اشخاصى تحت اداره آنها هست و باز هم از اين اشخاصى كه از رژيم سابق مانده‏اند هست، اينها چه مى‏گويند؟ به اسلام عقيده ندارند؟ يا عرضه ندارند؟ نمى‏توانند اين اشخاصى كه كارشكنى براى اين افراد مى‏كنند، براى اين معلولين حتى كارشكنى مى‏كنند و براى اين شهدا كار شكنى مى‏كنند نمى‏توانند اينها، نمى‏فهمند اينها كه بايد اينها نشود؟ نمى‏دانند كه ايران مرهون اينهاست؟ نمى‏دانند كه رژيم منحوس شاهنشاهى را اينها از بين بردند و شما را به اينجا رساندند؟

اگر شاهنشاهى هستيد بگوئيد تا ما تكليفمان را با شما تعيين كنيم

اين چه وضعى است در اين مملكت؟ همه كه نمى‏شود، هميشه نمى‏شود كه با حرف مردم را قانع كرد. باز هم آرم‏هاى شاهنشاهى در كاغذهايشان هست، من نمى‏فهمم كه اينها چه اشخاصى هستند، باز هم مريضخانه‏ها، مريضخانه بنياد فلان هست در ايران، باز هم تذكره‏ها، تذكره‏هاى شاهنشاهى هست، باز هم كاغذهاى اداره، كاغذهاى شاهنشاهى هست. اگر شاهنشاهى هستيد، خوب بگوئيد تا ما تكليفمان را با شما تعيين كنيم. تا من بگويم ملت با شما چه كند و اگر نيست، چرا اين آرم‏ها را بر نمى‏داريد؟ چرا اين اشخاصى كه در اين ادارات مشغول فساد هستند، چرا اينهائى كه مشغول هستند كه جوان‏هاى ما را تباه كنند، در اين ادارات تصفيه نمى‏كنيد؟ من نمى‏دانم اين مملكت وضعش چه هست؟ بيست سال است كه اين ملت، ملت محروم دارد زحمت مى‏كشد، كشته مى‏دهد. پانزده خرداد آنقدر كشته داد و بعد هم هى پانزده‏هاى خرداد براى ما پيش آمد، اينهمه اينها به شهادت رسيدند، ما تا كى بايد مواجه با اين چهره‏هاى افسرده باشيم؟ ملت ايران تا كى بايد منتظر باشند كه شماها از آن

صحيفه نور ج 12 صفحه 205

گرفتارى‏هايى كه مى‏گوئيد داريم در ادارات، بيرون بيائيد؟ تا كى صبر كند ملت ايران و تا كى شما مى‏خواهيد اصلاح كنيد امور را؟ يك سال و نيم بيشتر گذشته است از اين انقلاب و باز آرم‏هاى شاهنشاهى هست اگر شاهنشاهى هستيد بگوئيد. اگر تا ده روز ديگر، تا ده روز ديگر، در يكى از اين چيزهائى كه از ادارات صادر مى‏شود، عكس همان آرم‏هاى شاهنشاهى باشد و اسم آنها باشد، من با ملت مى‏گويم كه با شماها آن رفتار كند كه با شاهنشاه كرد. ما هى سكوت مى‏كنيم هى مى‏خواهيم مطالب را خودشان حل بكنند، معذلك به فكر اين حرف‏ها كم هستند. چرا به فكر نيستيد؟ چرا شوراى انقلاب به فكر اين مطلب نيست؟ چرا رئيس جمهور به فكر اين افراد نيست؟ اين امور نيست؟ به آن حرف‏هائى كه مى‏زنيد، يكقدرى هم عمل كنيد. شما همه مخالفيد با شاهنشاهى، راس شما، آنهائى كه در راس هستند كه من مى‏شناسمشان، اينها همه مخالفند با اين وضع، مخالفند با اوضاع سابق، اسلامى هستند، لكن مسامحه مى‏كنند. من نمى‏فهمم اين مسامحه چيست؟ در همين دو سه روز براى من يك چيزى آوردند كه تذكره‏اى بوده است كه همان آرم شاهنشاهى و همان كثافتكارى ها. در وزارت خارجه و در همه وزارتخانه‏ها همه مراكز، فساد، بايد اصلاح بشود اين امور، نمى‏شود اينطور، اگر عاجزند، كنار بروند تا ما افرادى پيدا بكنيم كه عاجز نباشند و اگر عاجز نيستند، چرا عمل نمى‏كنند.

من از شماها عذر مى‏خواهم، من از ملت ايران عذر مى‏خواهم، من از ملت ايران عذر مى‏خواهم، من از اين مادرهائى كه بچه‏هاى خودشان را از دست دادند، معذرت مى‏خواهم، من از اين برادرهائى كه عزيزان خودشان را دادند، از دست داده‏اند، معذرت مى‏خواهم، من از اين ارتشى‏هايى كه جوانان خودشان را از دست داده‏اند، از اين پاسدارها كه جوان هاى خودشان را از دست داده‏اند و برادران خودشان را، معذرت مى‏خواهم كه عرضه اين را ندارم كه كار را درست كنم. من از حضرت مهدى سلام الله عليه، من از پيشگاه پيغمبر اكرم معذرت مى‏خواهم، من از پيشگاه ولى عصر امام مهدى سلام الله عليه معذرت مى‏خواهم، من از پيشگاه ملت ايران معذرت مى‏خواهم، من از شما برادران، برادران ارتشى، برادران پاسدار، برادران ژاندارمرى و ساير قواى انتظامى كه در راه اسلام جوان‏هاى خودشان را دادند، معذرت مى‏خواهم. ما نتوانستيم براى شما كارى انجام بدهيم، ما ضعيف هستيم، ما باز گرفتار كاغذ بازى هستيم، ما باز گرفتار آرم شاهنشاهى هستيم. مملكت ما باز مملكت شاهنشاهى است، وزارتخانه‏هاى ما، وزارتخانه‏هاى ما باز وزارتخانه‏هاى طاغوتى است و ما نتوانستيم اينها را اصلاح كنيم. بايد به اسرع وقت اصلاح شود و اگر اصلاح نشود به اسرع وقت اصلاح مى‏كنيم.

خداوندا! ملت ما را، ملت مظلوم ما را از همه گرفتارى‏ها نجات بده. خداوندا! كسانى كه دست اندر كار هستند، قواى تقنينى، قواى اجرائى، قواى قضائى و كسان ديگرى كه در راس اين امور هستند، توفيق بده كه بتوانند عمل كنند. خدايا! به اين اشخاصى كه با قلم خودشان، با قدم خودشان و با نطق‏هاى خودشان، كارشكنى براى اين نهضت اسلامى مى‏كنند، هدايت كن، آنها را به آغوش ملت برگردان، عطوفت به آنها عنايت كن كه بفهمند در مقابل اينهمه مصائب چه دارند مى‏كنند. خداوند شما

صحيفه نور ج 12 صفحه 206

را و همه ملت ايران را در محضر مبارك امام زمان ارواحنا فداه آبرومند كند. شما غم نداشته باشيد كه پشتيبان شما خداست و امام عصر سلام الله عليه. در محضر او واقع شد همه اين امور. خداوند انشاءالله به همه ملت اسلام در سراسر دنيا و به ملت شريف ما قدرت عنايت فرمايد كه ما و ملت‏ها بتوانند مقاصد اسلامى را پياده كنند. خداوند به همه ما قدرت بدهد كه در مقابل شياطين و در مقابل كسانى كه مخالف اسلام و مقاصد اسلام هستند، با قدرت ايستادگى كنيم.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 207

تاريخ: 7/4/59

پيام امام خمينى به مناسبت نيمه شعبان خطاب به ملت ايران

حضرت مهدى (عج) ذخيره خداوند براى هدايت بشريت

بسم الله الرحمن الرحيم‏

اين عيد سعيد پانزده شعبان را به همه مسلمين و به همه ملت ايران تبريك عرض مى‏كنم. ماه شعبان ماه بزرگى است كه در آن، در سوم آن، بزرگ مجاهد عالم بشريت متولد شد و در پانزده آن، حضرت مهدى موعود ارواحناله الفدا پا به عرصه وجود گذاشت. و قضيه غيبت حضرت صاحب، قضيه مهمى است كه به ما مسائلى مى‏فهماند منجمله اينكه براى يك همچو كار بزرگى كه در تمام دنيا عدالت به معناى واقعى اجرا بشود در تمام بشر نبوده كسى الا مهدى موعود سلام الله عليه كه خداى تبارك و تعالى او را ذخيره كرده است براى بشر، هر يك از انبيا كه آمدند، براى اجراى عدالت آمدند و مقصدشان هم اين بود كه اجراى عدالت را در همه عالم بكنند لكن موفق نشدند حتى رسول ختمى صلى الله عليه و آله و سلم كه براى اصلاح بشر آمده بود و براى اجراى عدالت آمده بود و براى تربيت بشر آمده بود، باز در زمان خودشان موفق نشدند به اين معنا و آن كسى كه به اين معنا موفق خواهد شد و عدالت را در تمام دنيا اجر خواهد كرد، نه آن هم اين عدالتى كه مردم عادى مى‏فهمند كه فقط قضيه عدالت در زمين براى رفاه مردم باشد بلكه عدالت در تمام مراتب انسانيت، انسان اگر هر انحرافى پيدا كند، انحراف عملى، انحراف روحى، انحراف عقلى، برگرداندن اين انحرافات را به معناى خودش اين ايجاد عدالت است در انسان، اگر اخلاقش اخلاق منحرفى باشد، از اين انحراف وقتى به اعتدال برگردد اين عدالت در او تحقق پيدا كرده است. اگر در عقائد يك انحرافاتى و كجى‏هايى باشد، برگرداندن آن عقايد كج به يك عقيده صحيح و صراط مستقيم، اين ايجاد عدالت است در عقل انسان. در زمان ظهور مهدى موعود سلام الله عليه كه خداوند ذخيره كرده است او را از باب اينكه هيچ كس در اولين و آخرين، اين قدرت برايش نبوده است و فقط براى حضرت مهدى موعود بوده است كه تمام عالم را، عدالت را در تمام عالم گسترش بدهد و آن چيزى كه انبيا موفق نشدند به آن با اينكه براى آن خدمت آمده بودند، خداى تبارك و تعالى ايشان را ذخيره كرده است كه همان معنايى كه همه انبيا آرزو داشتند، لكن موانع اسباب اين شد كه نتوانستند اجرا بكنند و همه اوليا آرزو داشتند و موفق نشدند كه اجرا بكنند، به دست اين بزرگوار اجرا بشود. اينكه اين بزرگوار را طول عمر داده خداى تبارك و تعالى براى يك همچو معنايى، ما از آن مى‏فهميم كه در بشر كسى نبوده است ديگر، قابل يك همچو

صحيفه نور ج 12 صفحه 208

معنايى نبوده است و بعد از انبيا كه آنها هم بودند لكن موفق نشدند، كسى بعد از انبيا و اولياى بزرگ، پدران حضرت موعود، كسى نبوده است كه بعد از اين، اگر مهدى موعود هم مثل ساير اوليا به جوار رحمت حق مى‏رفتند، ديگر در بشر كسى نبوده است كه اين اجراء عدالت را بكند، نمى‏توانسته و اين يك موجودى است كه ذخيره شده است براى يك همچو مطلبى و لهذا به اين معنا عيد مولود حضرت صاحب ارواحنا له الفدا بزرگترين عيد براى مسلمين است و بزرگترين عيد براى بشر است نه براى مسلمين.

اگر عيد ولادت حضرت رسول صلى الله عليه و آله وسلم بزرگترين عيد است براى مسلمين، از باب اينكه موفق به توسعه آن چيزهايى كه مى‏خواست توسعه بدهد نشد، چون حضرت صاحب سلام الله عليه اين معنا را اجرا خواهد كرد و در تمام عالم زمين را پر از عدل و داد خواهد كرد به همه مراتب عدالت، به همه مراتب دادخواهى، بايد ما بگوئيم كه عيد شعبان، عيد تولد حضرت مهدى سلام الله عليه بزرگترين عيد است براى تمام بشر - تمام بشر را - وقتى كه ايشان ظهور كنند انشاءالله (خداوند تعجيل كند در ظهور او) تمام بشر را از انحطاط بيرون مى‏آورد، تمام كجى‏ها را راست مى‏كند يملا الارض عدلاً بعد ما ملئت جوراً همچو نيست كه اين عدالت همان كه ماها از آن مى‏فهميم كه نه يك حكومت عادلى باشد كه ديگر جور نكند آن، اين هست اما خير، بالاتر از اين معناست. معنى يملا الارض عدلا بعد ما ملئت جوراً الان زمين و بعد از اين، از اين هم بدتر شايد بشود، پر از جور است، تمام نفوسى كه هستند انحرافات در آنها هست حتى نفوس اشخاص كامل هم در آن انحرافاتى هست ولو خودش نداند در اخلاق‏ها انحراف هست، در عقائد انحراف هست، در اعمال انحراف هست و در كارهايى هم كه بشر مى‏كند انحرافش معلوم است و ايشان مامورند براى اينكه تمام اين كجى‏ها را مستقيم كنند و تمام اين انحرافات را برگردانند به اعتدال كه واقعا صدق بكند يملا الارض عدلا بعد ما ملئت جوراً از اين جهت اين عيد، عيد تمام بشر است بعد از اينكه آن اعياد، اعياد مسلمين است اين عيد، عيد تمام بشر است، تمام بشر را ايشان هدايت خواهند كرد انشاءالله و ظلم و جور را از تمام روى زمين بردارند به همان معناى مطلقش، از اين جهت اين عيد، عيد بسيار بزرگى است كه به يك معنا از عيد ولادت حضرت رسول صلى الله عليه و آله كه بزرگترين اعياد است، اين عيد به يك معنا بزرگتر است.

و ما بايد در اينطور روزها و در اينطور ايام الله توجه كنيم كه خودمان را مهيا كنيم از براى آمدن آن حضرت. من نمى‏توانم اسم رهبر روى ايشان بگذارم، بزرگتر از اين است، نمى‏توانم بگويم كه شخص اول است براى اينكه دومى در كار نيست، ايشان را نمى‏توانيم ما با هيچ تعبيرى تعبير كنيم الا همين كه مهدى موعود است، آنى است كه خدا ذخيره كرده است براى بشر و ما بايد خودمان را مهيا كنيم از براى اينكه اگر چنانچه موفق شديم انشاءالله به زيارت ايشان، طورى باشد كه رو سفيد باشيم پيش ايشان. تمام دستگاه‏هايى كه الان به كار گرفته شده‏اند در كشور ما و اميدوارم كه در ساير كشورها هم توسعه پيدا بكند، بايد توجه به اين معنا داشته باشند كه خودشان را مهيا كنند براى ملاقات حضرت

صحيفه نور ج 12 صفحه 209

مهدى سلام الله عليه.

رسالت خطير رسانه‏هاى گروهى در حفظ آرامش كشور

راديو تلويزيون را كه من مكرر ذكر كرده‏ام از آن و گفته‏ام اين بايد يك مركز آموزشى باشد و حالا هم مى‏گويند كه يك تحت ديگرى هم در آن پيدا شده است، يك دستگاه ديگرى، دوره دومى هم برايش هست، اين بايد به طور آموزشى، تربيتى مردم را تربيت بكند، بايد ما متوجه اين معنا باشيم كه در يك زمانى داريم زندگى مى‏كنيم، در يك وقتى داريم زندگى مى‏كنيم كه ملت ايران به بعضى از آرزوهاى خودش كه عبارت از عدالت باشد، عدالت اجتماعى فى الجمله باشد رسيده‏اند و دست اشرار را كوتاه كرده‏اند، حالا بايد اين دستگاه‏هايى كه سابق در خدمت ظالم‏ها بودند و در خدمت حكومت جور بودند و براى آنها كار مى‏كردند، اگر اشخاصى هم در اين زمان هستند كه آنوقت هم كار مى‏كردند، براى جبران آن معصيت‏هايى كه در آنوقت كرده‏اند در اينجا جبران كنند و اين دستگاه را، دستگاه دومى كه گفته مى‏شود كه بايد باز اجرا بشود، يك دستگاه عدالتى، يك دستگاه آموزشى به حسب معناى واقعى، متوجه باشند كه اين جوان‏هاى ما در همه جايى كه هستند، در پنجاه سال آموزش خراب داشتند نه فقط در دانشگاه‏ها كه آنقدر خراب بوده، در همه جا، براى اينكه وقتى يك تلويزيونى، يك - عرض مى‏كنم كه - راديويى، يك روزنامه‏اى، يك مجله‏اى، مجله‏اى باشد كه، يا دستگاه‏هايى باشد كه فاسد كننده است، اين در تمام قشر ملت فساد ايجاد كرده است، جوان‏هايى هم كه در صحراها بودند كه به اين چيزها گاهى گوش مى‏كردند و اين روزنامه‏ها را گاهى مى‏خواندند، آنها هم به فساد كشيده شده‏اند، حالا بايد جبران بشود اين معانى، بايد معصيت‏هايى كه كرده‏اند جبران بكنند، بايد دستگاه تلويزيون يا مطبوعات ما جبران بكنند آن كارهايى را كه سابق شده است و كرده‏اند و بايد دستگاه آموزشى باشند واقعاً به تمام معنا و جدا دنبال اين باشند كه فيلم‏هايشان فيلم‏هاى فاسد نباشد، فيلم‏هايى باشد كه براى مملكت ما الان به درد بخورد، آموزش باشد در آن، تربيت باشد در آن و همين طور مقالاتى كه در آنجا گفته مى‏شود، در روزنامه‏ها نوشته مى‏شود و نطق‏هائى كه در راديو پخش مى‏شود، همه اينها بايد يك چيزهاى آموزنده باشد. و يكى از مسائلى كه الان لازم است من عرض كنم، ما الان در ايران احتياج به آرامش داريم، اگر ما بخواهيم كه اين نهضت پيروز بشود، بايد ما آرامش اين مملكت را حفظ بكنيم، بايد همه قشرها متوجه باشند كه آرامش را حفظ كنند، نبايد به جان هم بريزند و هم را چيز بكنند، ارشاد بايد بكنند، تلويزيون بايد ارشاد بكند، راديو بايد ارشاد بكند، روزنامه بايد ارشاد بكنند، روزنامه‏ها نبايد يك چيزهائى را كه موجب تهييج مردم است و موجب انحراف مردم است در آنجا بنويسند، راديو نبايد اين كار را بكند، بايد ارشاد بكنند و در عين حال مردم را متوجه به اين بكنند كه ما دشمن داريم و دشمن دنبال اين است كه تشنج پيدا بشود، بايد از تشنج‏ها جلوگيرى كرد و بايد آن اشخاص منحرف را ارشاد كرد و اگر ارشاد نشدند، آنها را منزوى كرد، بى‏اعتنايى كرد به آنها. هر دفعه‏اى كه شما يك طورى بكنيد كه با شدت رفتار كنيد، آنها مظلوميت به خودشان مى‏دهند و

صحيفه نور ج 12 صفحه 210

براى ما ضرر دارد. بايد هم مسائل را گفت و هم آرامش را حفظ كرد، هم مطالب را مردم بدانند (گويندگان بايد بگويند) و هم آرامش را بايد حفظ بكنند. و من اميدوارم كه كسانى كه منحرف بودند، حالا از انحراف بيرون بروند، كسانى كه در آغوش ملت نبودند، در آغوش ملت بيايند و من اميدوارم كه در اين عيد سعيد مردم به تمام معنا جشن بگيرند و خودشان را مهيا كنند از براى زيارت امام زمان سلام الله عليه و انشاءالله همه موفق باشند و همه قشرها اين معنا را بدانند كه مهمترش راديو تلويزيون است و مطبوعات، بدانند كه ما امروز احتياج به اين داريم كه اختلافات كم بشود، بايد ما اختلافات را كم بكنيم، بايد چيزهايى كه موجب اختلاف مى‏شود اينها را كم بكنيم لكن معذلك دشمن‏ها را بشناسيم، هم دشمن را بشناسيم و هم در صدد اين باشيم كه دشمن را كارهايش را فلج بكنيم و هم آرامش را حفظ بكنيم، طورى نباشد كه ما فرصت به دست دشمن‏ها براى تبليغات يا براى كارهاى ديگر.

و من اميدوارم كه ملت ايران در اين روز مبارك پانزده شعبان كه روز مباركى است، در سعادت و سلامت و آرامش تمام بسر ببرند و خداوند اين مولود سعيد را بر همه مبارك كند و خداوند اين مولود مبارك را، ما را موفق كند به ديدار ايشان كه چشم‏هاى ما روشن بشود به زيارت اين وجود مبارك كه واقعاً شخصى است كه نمى‏توانم بگويم شخص اول دنيا و نمى‏توانم بگويم رهبر، بالاتر از اين مسائل هست. خدا همه ما را موفق كند به خدمت ايشان و به خدمت به اسلام و به خدمت به كشور خودمان.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 211

تاريخ: 10/4/59

بيانات امام خمينى در جمع اعضاى انجمن اسلامى كاركنان وزارت كشور و استاندارى‏ها و رؤساى ادارات آموزش و پرورش سراسر كشور

دستاوردهاى حاصل از آموزش و پرورش، در طول پنجاه سال سلطه طاغوت

بعد از تشكر از آقايان كه تشريف آورده‏اند در جاى تنگى و با زحمت تشريف دارند، چند كلمه عرض مى‏كنم. بسيارى از اوقات الفاظ خيلى الفاظ جالبى است ولكن سرپوش از براى چيزهايى است كه جالب نيستند،آموزش و پرورش، هر دو لفظ از الفاظ جالب هست و زمان طاغوت هم وزارت آموزش و پرورش داشتيم. انجمن اسلامى كه الان در تمام ايران هست اين هم لفظ جالبى است كه همه مى‏دانيد كه اين لفظ نمايش اين است كه اسلام را ما مى‏خواهيم پيش ببريم. لكن ما، هم در آموزش و پرورش گرفتار الفاظ بوديم و هم در انجمن اسلامى گرفتار الفاظ. در زمان طاغوت آموزش مى‏گفتند و پرورش، لكن شما ملاحظه كنيد آموزش‏ها چه بود و پرورش‏ها چه. انسان خيال مى‏كرد كه آموزش صحيح هست، آموزش چيزهائى است كه ملت ما به آن احتياج دارند، آموزش علومى است كه ملت ما را بعد از چندى خودكفا كند. و پرورش هم به نظر مى‏آمد براى آدم غافل كه يك پرورش صحيحى است كه انسان‏هائى كه در آنجا آموزش مى‏بينند پرورش هم مى‏بينند و وقتى كه از اين مدارس، دانشگاه‏ها و غير دانشگاه‏ها بيرون آمدند يك اشخاصى هستند كه در جهت آموزش براى وطن خودشان مفيد و در جهت پرورش صاحب اخلاق كريمه، آداب صحيح، عقايد صحيح و اينطور چيزها، لكن شما ديديد و ما ديديم كه آن دستاوردهاى فرهنگ ما، دانشگاه‏هاى ما چه بودند و چه اشخاصى بودند، تحصيلات چه جور تحصيلى بود و آموزش چه آموزشى بود و براى چه مقصودى بود. اگر آموزش يك آموزش مايحتاج ايران بود و براى ايران بود، ما بعد از پنجاه سال يا كمتر يا بيشتر كه داراى مدارس عاليه بوديم به اصطلاحشان، نبايد حالا كه يك مريضى يك قدرى مرضش پيچيده است، اطباى اينجا بگويند كه اين نمى‏شود اينجا، بروند خارج. بعد از پنجاه سال، خرج‏هاى فوق العاده، اينهمه گرفتارى‏هاى فوق العاده و اينهمه دانشگاه‏ها و مدارس ما، حالا يك مريضى كه يك قدرى مرضش چه باشد باز بايد كوچ كنيم از اينجا و برويم انگلستان يا آمريكا. دانشگاه چه كرده در اين پنجاه سال. اينهائى كه مى‏گويند ما دانشگاه را حفظ كرديم و ما دانشگاه را چه كرديم، خوب بيايند بگويند ببينيم كه اين دانشگاه در اين پنجاه سالى كه طاغوت بود و شما هم خدمتگزار طاغوت، چه كرديد. عرضه كنيد كارهائى را كه كرديد، عرضه كنيد آن تعليماتى را كه كرديد و آن اشخاصى را كه

صحيفه نور ج 12 صفحه 212

در آنجا تربيت علمى كرديد. مى‏گوئيد پرورش هم در كنار آموزش است. اين پرورده‏هاى شما، اين فرآورده‏هاى شما كه در اين مملكت، سرتاسر اين مملكت مشغول عمل بودند، اينها وضع روحى شان وضع عقيده‏اى‏شان، وضع اخلاقى شان چه بوده است، اين چه بوده است كه ما الان بعد از يك سال و نيم يا يك قدرى بيشتر كه هى جديت شده است از اطراف كه يك قدرى اصلاح كنيد امور را، حالا هم اين آقاى جوان بر مى‏خيزند و مى‏گويند كه در آنجا زن‏هائى هستند كه موجب كذا و كذا مى‏شوند و من مى‏دانم كه نه منحصر به آنجاست، در وزارتخانه‏ها هم هست و بعضى از وزارتخانه‏ها بسيار بد است و من حالا اسم نمى‏خواهم ببرم لكن وزير اگر اين حرف‏ها را شنيد، اصلاح كند. مركز فحشا نيست وزارتخانه، مركز فحشا نيست دانشگاه‏ها، مركز آموزش و پرورش بايد باشد.

تزكيه مقدم بر تعليم و تعلم است

خداى تبارك و تعالى در يك سطح آموزش و پرورش را ذكر مى‏فرمايد و در هيچ چيز از امور دنيائى خدا نفرموده است كه من منت بر مردم گذاشتم، لكن در قضيه آموزش و پرورش مى‏فرمايد كه لقد من الله على المومنين اذ بعث فيهم رسولا من انفسهم يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمه .

خداى تبارك و تعالى در مورد تزكيه، در مورد تعليم، تربيت، آموزش و پرورش با تعبير منت گذاشتن بر مردم مى‏فرمايد منت گذاشته و پيغمبر را براى آموزش و پرورش فرستاه و پرورش را قبل از آموزش ذكر مى‏فرمايد يزكيهم و يعلمهم الكتاب و الحكمه اول تزكيه است. البته آيه شريفه آيه‏اى است كه اگر بخواهد در اطرافش بحث بشود، طولانى بايد باشد لكن من يك كلمه را عرض مى‏كنم كه وضع آموزش و پرورش را اين آيه شريفه به ما مى‏فرمايد و محتاج به شرح تفصيل است. با آن تعبير من الله على المومنين فرستادن پيغمبر، از اين آيه شريفه استفاده مى‏شود كه اصل آمدن پيغمبر براى آموزش و پرورش بوده است. آيات را تلاوت كند، آيات را، علومى كه از آن علوم همه به طور آيه نظر بشود، آيات را تلاوت كند برايشان و تزكيه كند آنها را، آنها را تطهير كند، نفوس را تطهير كند بعد از اينكه تطهير كرد يعلمهم الكتاب و الحكمه . پرورش قبل از آموزش است، اگر هم قبل نباشد، همراه بايد باشند و رتبه او مقدم است. اگر چنانچه نفوس تزكيه نشوند، تطهير نشوند، از آن اوصاف فاسد بيرون نروند، علم اثر سوء در آنها مى‏كند. تمام اديان باطله را علما اختراع كردند، دانشمندها اختراع كردند براى اينكه علم وارد شده بود در يك جائى كه پرورش نداشته، تزكيه نشده. وقتى كه علم آمد در جائى كه تزكيه نشده، اين عالم كه حامل اين علم است و مزكى هم نيست، خطرناك مى‏شود. براى جامعه فرقى نيست ما بين علماى دانشگاهى و غيره. اگر در حوزه‏هاى علميه و همين طور در دانشگاه‏ها تزكيه نباشد، اين علم‏هائى كه در آنجا انباشته مى‏شود يك انبارى است كه خداى تعالى اين تعبير را در آن فرموده مثل الذين حملوا التوريه ثم لم يحملواها كمثل الحمار يحمل اسفاراً اين كسى كه حتى علم توحيد را، علم اديان را، علم اخلاق را، همه اين علوم را دارد لكن تزكيه نكرده

صحيفه نور ج 12 صفحه 213

نفسش را، اين يك موجود خطرناك مى‏شود براى جامعه و يك دانشگاهى كه، جوان‏هائى كه در آنجا مى‏روند كه آموزش ببينند، نه آموزش آن آموزش است و نه پرورشش پرورش و اگر آموزشش هم آموزش صحيح باشد، اگر تزكيه نشده باشد اين آدم، بعد از تزكيه تعليم و تربيت هست، اگر تزكيه نشده باشد و علم وارد بشود در يك قلبى كه مزكى نيست، اين فساد ايجاد مى‏كند و خدا نكند كه فسادى از جانب عالم غير مزكى واقع بشود. در احاديث ما هست كه در جهنم از بوى تعفن عالم سوء، جهنمى‏ها در ايذاء هستند. شما ديديد كه در اين مدتى كه دانشگاه‏هاى ما دست نا اهل‏ها بود، تعليمات، تعليماتى بود كه جوان وقتى از آنجا با اين تعليمات بيرون مى‏آمد غربزده بود، حتماً بايد پيوسته به غرب باشد، پيوسته به خارج باشد. آموزش اينطور بود، نه آن هم يك آموزش صحيح، يك حدودى داشت. دانشگاه‏هاى استعمارى يك حدودى دارد در تعليمات، نمى‏گذارند كه جوان‏هاى ما تعليم صحيح ببينند، درست تحصيل بكنند، تا يك حدودى اينها را آموزش مى‏دهند، جوان‏هاى ما كه خارج هم مى‏روند اينطور نيست كه وقتى خارج رفتند همدوش جوان‏هاى انگلستان و آمريكا تحصيل بكنند و همانطور كه آنها تحصيل كردند به اينها هم همانطور آموزش بدهند،؟ آنجا هم آموزش براى ممالك استعمارى، پرورش هم پرورش براى مملكت استعمارى و لهذا از پرورش‏شان و از آموزش شان امثال شريف امامى‏ها بيرون مى‏آيد و امثال نصيرى‏ها. اينها همه در فرنگ كار كردند و تحصيل كردند و دكتر شدند و مهندس شدند و امثال ذلك، لكن وقتى كه يك شوره زارى بوده است، علم وقتى كه در يك نفس غير سالم واقع شد مثل بارانى مى‏ماند كه ببارد در جائى كه عفونت بار است، عفونتش را زياد مى‏كند. همين باران رحمت كه در يك جا بوى عطر را بلند مى‏كند، در يك جا بوى كثافت را بلند مى‏كند. آن عالمى كه تزكيه نشده است، خطرش از جاهل بسيار زيادتر است، جاهل اگر فاسد هم باشد، خودش فاسد است اما عالم اگر فاسد باشد، عالم را فاسد مى‏كند، كشور را به فساد مى‏كشد. تزكيه قبل از تعليم و تعلم است يزكيهم پيغمبر آمده است اينها را تزكيه بكند، پرورش بدهد، نفوس را مهيا كند و بعد يعلمهم الكتاب و الحكمه بعد تعليم كتاب و حكمت بكند كه اگر كتاب و حكمت با پرورش توأم نباشد و با تزكيه توأم نباشد، موجودى كه او بيرون مى‏آيد همين موجوداتى بود كه در مجلس سنا و در مجلس شوراى قبل از انقلاب بود. مجلس خيلى طاغوتى و خيلى با عظمت، دانشگاه هم بسيار بناها با عظمت. خارجى‏ها به اين كار ندارند، بنا هر چه مى‏خواهد، باشد، هرچه اين دستاوردهاى ملت را صرف اين اباطيل بخواهند بكنند، هر چه وزارتخانه‏ها طول و عرض و عمق مى‏خواهد داشته باشد، بودجه‏هاى هنگفت در آنجا خرج بشود، اينش را كار نداشتند اما محتوا را كار داشتند، معلم‏ها (مگر بعضى شان) اينها از استعمار بودند و براى آنها كار مى‏كردند و جوان‏هاى ما را براى آنها بار مى‏آوردند.

آموزش وقتى مفيد خواهد شد كه تربيت روحى و اخلاقى باشد

شما حالا اشخاصى هستيد كه در آموزش و پرورش هستيد، تا چه آموزشى باشد و چه پرورشى باشد. با الفاظ نبايد گول بخوريد. خودتان را گول نزنيد كه ما در آموزش و پرورش هستيم. آقايان هم با

صحيفه نور ج 12 صفحه 214

اينكه ما انجمن اسلامى هستيم، با لفظ اسلامى خودشان را گول نزنند. خودشان ببينند كه چه كارهائى دارند مى‏كنند و چه كارهائى بنا دارند بكنند كه آن كارها به نفع كشور است و به نفع اسلام. اگر آموزش و پرورش به نفع كشور و به نفع اسلام، به نفع اسلام باشد و انجمن‏اسلامى كه در همه ادارات الان هست و صحبتش هست، به نفع كشور و به نفع اسلام باشد، آثارش بعد از چند سال بعد بر همه معلوم مى‏شود. اينهائى كه مخالفند با اينكه دانشگاه درست بشود، دانشگاه و فرهنگ، فرهنگ صحيح بشود، اسلامى بشود، اينها همان‏ها هستند كه در دامن آن خارجى‏ها بزرگ شده‏اند و خوف اين را دارند كه مبادا يك وقتى يك دانشگاهى اسلامى بشود و ما نتوانيم ديگر دزدى بكنيم و ما نتوانيم ديگر عيش و عشرت بكنيم. دانشگاه شايد يك وقت اسلامى بشود و آنجا مركز فساد نباشد و اينها خوف اين را دارند. تا حالا مراكزى بوده است كه شرم دارد انسان از اين مراكزى كه در همه كشور بوده، در همه وزارتخانه‏ها بوده، در همه ادارات بوده، شرم دارد انسان كه اسم ببرد چه بوده قصه. آنهائى كه در خود وزارتخانه‏ها بودند و هستند، آنهائى كه من فرستادم و داخل زارتخانه‏ها را ديدند و براى من نقل كردند، چيزها نقل مى كنند از آنجا. به مجرد اينكه وزارت فلان و وزارت فلان ديگر انجمن اسلامى دارد، اگر انجمن اسلامى دارد اين انجمن اسلامى چطور گذاشته است تاحالا اينطور خرابى‏ها باشد و اگر آموزش و پرورش صحيح باشد، مملكت ما از حيث فرهنگ بايد خودكفا باشد نه اينكه بعد از اينهمه سال‏ها خرج و اينهمه سال‏ها رنج و اينهمه سال‏ها براى اين ملت رنجديده اموالشان را به باد بدهيم و هزينه‏هاى هنگفت بسيار خرج اين مسائل بشود و باقى اين امت گرسنگى بخورد. آنى كه از اينها بيرون مى‏آيد يك ماشينى است كه از اين طرف مسلمان را مى‏اندازند توى آن، از آن طرف كمونيست‏ها بيرون مى‏آيند، از اين طرف افراد مؤمن را مى‏اندازند توى آن، از آن طرف غير مؤمن از كار در مى‏آيد، از آن طرف هم آن اشخاصى كه به حسب فطرتشان سالم بودند مى‏ريزند توى اين كارخانه، از آن طرف وقتى در مى‏آيد يك آدم فاسد در مى‏آيد اگر اينطور باشد، معلوم مى‏شود كه اين دستگاه چه دستگاهى بوده. ما از نتيجه دستگاه‏ها مى‏فهميم كه اين دستگاه چه است. ما اين اشخاصى كه در اين پنجاه سال در حكومت اينجا بودند، در مجلس شورايش بودند به اصطلاح خودشان، در مجلس سنا بودند، اين اشخاص را ما بايد ببينيم چه اشخاصى بودند كه از همين دانشگاه‏ها بيرون آمدند و از همين جاهائى كه آموزش و پرورش هست و اينها بيرون آمدند. اگر اينها آموزش داشتند، اگر اينها پرورش داشتند كه اين مملكت ما را دو دستى تعارف نمى‏كردند به خارج.

گرفتارى زياد است و بايد رفع بشوند اين گرفتارى‏ها، خودتان بايد رفع بكنيد، منتظر نباشيد كه يكى بيايد از خارج رفع بكند. اگر كسى از خارج بيايد براى شما، نمى‏خواهد شما را تعليم و تربيت كند، مى‏خواهد همان جا، همان‏ها باشد كه در زمان رژيم سابق بود، همان آموزش و همان پرورش. بايد محتوا را درست بكنيد. بايد كوشش كنيد به اينكه آموزش، آموزش صحيح باشد، آموزش صحيح بايد باشد. آموزش وقتى مفيد خواهد شد كه تزكيه باشد، كه نربيت روحى و اخلاقى در آن باشد. در دانشگاه‏ها و در ساير مراكز علم، چه در آنجاهائى كه علماى روحانى هستند و چه در آنجاهائى كه

صحيفه نور ج 12 صفحه 215

دانشمندهاى غير روحانى هستند، اينها بايد اشخاصى باشند در آنها كه اين طلاب را در آنجا و اين دانشجوها را در آنجا تربيت اخلاقى بكنند، تزكيه بكنند نفوس اينها را. همانطورى كه دارند تحصيل مى‏كنند تزكيه نفس هم داشته باشند. اگر يك عالم مزكاى به همه معنا، در يك جامعه باشد، ممكن است يك وقتى جامعه را اين ور آن ور كند؟! من در جوانى در بعضى وقت‏ها كه در بعضى از اين شهرها مى‏رفتم مى‏ديدم بعضى از اين شهرها خيلى مردمش مودب به ديانت هستند، دنبال اين شدم كه چطور شده است كه اينجا اينطورى است و آن شهر ديگر اينطور نيست، مى‏ديدم كه اينجا آن عالمى كه در اينجا هست يك عالمى است كه خودش را تزكيه كرده، يك عالمى است كه خودش اصلاح شده است، مردم را او اصلاح كرده. بايد عالم وقتى كه در يك جامعه‏اى مى‏رود، در يك محلى مى‏رود، در يك دهى مى‏رود، در يك شهرى مى‏رود، دنبال اين باشد كه تزكيه كند آنها را، قبل از اينكه تعليم كند آنها را. بايد معلمينى كه در دانشگاه مى‏آيند و مى‏خواهند تربيت كنند و تعليم بدهند به دانشجوها، همراه آنها يك عالمى باشد كه تزكيه كند اين جوان‏ها را. از آن افرادى كه كوشش دارند كه اين جوان‏هاى ما را به انحراف بكشند، بايد تزكيه بشود اين دانشگاه ما از اينطور افراد، بايد ادارات ما از اين چيزهائى كه جوان‏هاى ما را به فساد مى‏كشند، جوان‏هاى ما را به تباهى مى‏كشند، بايد اينها تزكيه بشود تا اينكه افراد بشود تزكيه بشود. اگر يك معلمى مى‏رود در آنجا و به اين بچه‏هاى كوچك حرف‏هائى را مى‏زند كه اينها را منحرف كند، اينها را بايد شماها ببينيد، توجه كنيد آن را، معرفى كنيد و كسانى كه تصفيه مى‏خواهند بكنند تصفيه كنند.اين شياطين هستند باز، اين قشرهاى فاسد هستند باز در همه جاها، چه در دانشگاه‏ها، چه در جاهاى ديگر. اينهائى كه اصرار دارند كه در اين محل‏هائى كه هستند يك اشخاصى باشند كه آنها جوان‏ها را به انحراف مى‏كشانند، اينها دشمن ما هستند، دشمن اسلام هستند، چه وزير اسمش باشد و چه معلم اسمش باشد. آن وزيرى كه بعد از يك سال و نيم يا بعد از چندين ماه وزارت نتوانسته ... يا خودش را از آنجائى كه، از آن اشخاصى كه بچه‏ها را به فساد مى‏كشانند (نمى آيند كار بكنند، مى‏آيند آدامس مى‏جوند و بچه‏ها را به فساد مى‏كشانند، من فرستادم ديدند) اگر اينها تصفيه نكنند، من لازم نمى‏دانم كه معرفى‏شان بكنم با اسم. من در بعد از حبس، در آن حصرى كه بودم و منصور شده بود نخست وزير، وزير كشور را فرستاد پيش من، مثل اينكه صدر وزير كشور بود، صدر پسر صدر الاشرف، فرستاد آنجا پيش من كه بلى حكومت سابق چه بوده و چه بود و ما مى‏خواهيم چه باشيم و چه باشيم و از اين حرف‏ها. گفتم به ايشان كه ما نه با حكومت سابق دشمنى داشتيم و نه با شما برادرى، ما بايد ببينيم شما چه مى‏كنيد و بيخود من هم از اينجا كه الان محصورم (آمده بودند كه من ديگر بروم) حالا كه محصورم بيخود من را رها نكنيد براى اينكه من وقتى رها بشوم باز هم همان حرف‏هاست، من با شما هيچ قوم و خويشى ندارم و من اگر يك چيزى را ديدم، مى‏گويم. حالا هم من اعلام مى‏كنم به همه كسانى كه دست اندر كارند من با هيچ كدامتان عقد اخوت نبستم و اگر عقد اخوت هم بسته بودم، خلاف مى كرديد، مى‏گفتم. اصلاح بكنيد خودتان را، وزارتخانه را، هر يك از وزراكه در يك وزارتخانه‏اى هستند آنجا را تصفيه كنند، هم از اشخاصى كه منحرف هستند به حسب

صحيفه نور ج 12 صفحه 216

عقايد و هم از اشخاصى كه منحرف هستند به حسب عمل و هم از اشخاصى كه به انحراف مى‏كشند جوان‏هاى ما را در عمل و در عقايد.

اگر شما خودتان را اسلامى نكنيد نمى‏توانيد ديگران را به اسلام دعوت كنيد

انجمن‏هاى اسلامى سرتاسر كشور كه الان در همه جا هست و من اميدوارم كه با تأييد خدا اينها اسلامى باشند، اين انجمن‏هاى اسلامى هم بايد درست توجه به اين داشته باشند كه در آن وزارتخانه‏اى كه هستند، در آن اداره‏اى كه هستند، در آن كارخانه‏اى كه هستند، هر جا كه هستند اول متوجه باشند كه خودشان اسلامى هستند يا نه. انسان اگر خودش منحرف باشد نمى‏تواند ديگران را مستقيم كند. اين شكى نيست كه آدمى كه خودش فرض كنيد خداى نخواسته شرابخوار باشد نمى‏تواند ديگران را از شرابخوارى باز دارد، او دعوت مى‏كند ديگران را به آن. اگر شما خودتان، خودتان را اصلاح نكنيد و خودتان همانطورى كه اسم انجمن اسلامى روى خودتان گذاشتيد اسلامى نباشيد و خودتان را اسلامى نكنيد، نمى‏توانيد ديگران را به اسلام دعوت كنيد. خداى تبارك و تعالى كه براى مردم هادى مى‏فرستد و پيغمبران را انتخاب مى‏كند، كسى كه خودش از اول عمر تا آخر عمرش يك لغزش نداشته معصوم بوده، يك همچو موجودى را انتخاب مى‏كند براى اينكه تربيت كنند مردم را، تزكيه كنند و تعليم كنند. اگر آن كسى كه مى‏خواهد مربى يك جامعه اى باشد، مربى يك دستگاهى باشد، آنها را به اسلام دعوت كند، اولش بايد خودش را اسلامى كند و خودش را، باطن خودش را دعوت به اسلام بكند، اسلامى بكند تا ديگران را بتواند اسلامى كند. اگر خودش را اسلامى نكند نمى‏تواند ديگران را اسلامى كند. معلمين آموزش و پرورش اگر خودشان يك پرورش صحيح نداشته باشند ويك تعليم صحيح، نمى‏توانند جوان‏ها را تعليم كنند و آموزش بدهند و پرورش بدهند. مبدأ هر امرى از خود آدم شروع مى‏شود. پيغمبر هم وقتى كه تشريف آوردند، از خودشان، خودشان كامل بودند، از منزل خودشان شروع كردند، حضرت خديجه را دعوت كردند او هم قبول كرد، اميرالمومنين سلام الله عليه بچه بود آنوقت، دعوت را قبول كرد. قوم و خويش‏هاى خودشان را جمع كردند و فرمودند كه يك همچو مسأله‏اى است، يك دسته‏اى قبول كردند، يك دسته‏اى قبول نكردند. از خودش انسان بايد شروع كند. منى كه مى‏خواهم بگويم شما فلان كار را نكنيد، اگر خودم فاسد باشم، اين حرفم هيچ تأثيرى هم ندارد. شمائى كه انجمن اسلامى داريد و هر كس كه انجمن‏هاى اسلامى را تأسيس كرده است انشاءالله خداوند همه را حفظ كند لكن توجه داشته باشيد كه از خودتان شروع كنيد و اين انجمن يك انجمنى باشد به همه معنا اسلامى، اخلاق اسلامى، عقايد اسلامى، اعمال اسلامى يعنى تزكيه شده باشد و كتاب و حكمت را هم تعليم ديده باشد نه به آن معناى مرتبه عاليش، به همان مقدارى كه كتاب دعوت مى‏كند كه آنچه صلاح شماست و منع مى‏كند از آنچه بر خلاف مصلحت شماست. شما آقايان اول بايد خودتان را اصلاح كنيد و اميد است كه اصلاح بكنيد و همه‏مان در اين صدد باشيم تا بتوانيد جامعه را اصلاح بكنيد.

صحيفه نور ج 12 صفحه 217

دانشگاه‏ها و مدارس بايد مركز تربيت صحيح باشند

دانشگاه كه مى‏خواهد از آن دانشمندها بيرون بيايد بايد اول داخل دانشگاه اصلاح بشود نه اينكه سنگربندى بشود توى دانشگاه و زد و خورد و آن بساط. اصلاح بشود دانشگاه. بايد آن اشخاصى كه متعهد هستند كوشش كنند به اينكه يك دانشگاه محل تربيت و تزكيه و محل علم به آن معنائى كه براى كشور ما لازم است نه آن چيزى كه لازم نيست و نه آن چيزى كه كشور ما را به فساد و جوان‏هاى ما را به فساد مى‏كشد. بسيارى از اين چيزهائى كه در دانشگاه‏ها براى جوان‏ها به عنوان تعليم هست اينها فاسد مى‏كنند جوان‏هاى ما را. بايد اشخاصى باشند و انشاءالله هستند و برنامه بريزند، برنامه‏اى كه تعليمات به مقدار احتياج و به آن اندازه‏اى كه ما محتاج به آن هستيم و آن چيزهائى كه براى اصلاح كشور ما هست آنها را در برنامه‏ها بگذارند و آن چيزى كه برخلاف صلاح ما بوده است در آن زمان، آن را حذف بكنند تا انشاءالله يك دانشگاهى بشود از حيث علم، دانشگاه خوب و همين طور بايد دانشگاه را اشخاصى بياورند كه تهذيب كنند اين افراد را، اين جوان‏ها از ابتدا خوبند، مربى‏ها ضايع‏كنند انسان را، والا اول بچه اى كه متولد مى‏شود كل مولود يولد على الفطره به فطرت انسانيت و به فطرت خوب تولد پيدا مى‏كند بعدش مربى‏ها هستند كه اين را مى‏كشانند به فساد، محيط است كه اگر فاسد باشد اينها را مى‏كشد به فساد، بايد محيط دانشگاه يك محيطى باشد كه اگر انسان رفت توى آن ببيند محيطى است كه همه اينها متعهدند و همه اينها خدمتگزا كشور هستند و همه براى اسلام و كشور دارند خدمت مى‏كنند. اين آدمى هم كه از خارج رفت توى آن طبعاً اينطورى بار مى‏آيد. وقتى در يك جامعه‏اى سلامت حكفرما باشد افراد خود به خود سالم بار مى‏آيند. يك خانواده‏اى كه همه‏شان اشخاص خوب هستند بچه‏هاشان سالم بار مى‏آيند مگر باز وارد بشوند در يك جامعه فاسد كه آنها فاسدشان بكنند و الا طبعاً اينطورى است، بچه‏هاى كوچك نفس‏شان مستعد از براى اين است كه نقش بگيرد يا از طرف فساد يا از طرف صلاح. اگر در يك جامعه صالح بود، بچه‏هايش هم صالح بار مى‏آيند، اگر فاسد بود، بچه‏ها هم فاسد بار مى‏آيند. شما آقايان و همه اشخاصى كه مى‏خواهيد آموزش و پرورش بدهيد يا در بنگاه‏هاى آموزش و پرورش هستيد همه دانشگاه‏ها، همه مراكز تربيت، همه مدارس قديمى بايد در آن اشخاصى باشند كه آن اشخاصى كه در آنجا هستند تربيت بكنند، تربيت اخلاقى بكنند. علماء اخلاق لازم است در، هم دانشگاه و هم در مدارس و هم در همه جا. اين مساجد بايد مركز تربيت صحيح باشد و مساجد بحمد الله اكثراً اينطورى است. اشخاصى كه در مسجد مى روند بايد تربيت بشوند به تربيت‏هاى اسلامى. مساجد را خالى نگذاريد. آنهائى كه مى‏خواهند نقشه بكشند و شما را دور كنند از مساجد، دور كنند از مراكز تعليم و تربيت، آنها دشمن‏هاى شما هستند. ماه مبارك نزديك است در ماه مبارك بايد به قدر چندين ماه تربيت بشود

ليله القدر خير من الف شهر. مساجد را خالى نگذاريد

بايد در ماه مبارك تربيت و تعليم به تمام معنا در همه بعدهايش در مساجد باشد، در محافل ديگر

صحيفه نور ج 12 صفحه 218

باشد. مساجد را خالى نگذاريد. اينهائى كه هى صحبت اين را مى‏كنند كه حالا ما انقلاب كرديم برويم سراغ كارهاى ديگر، خير انقلاب از مساجد پيدا مى‏شود، از مساجد اينطور امور تحقق پيدا مى‏كند، هم دانشگاه‏ها را حفظ كنيد، هم مساجد را حفظ كنيد، منافات با هم ندارد. دانشگاهى باشيد مسجد هم برويد، مساجد را هم تعمير كنيد، مساجد را هم آباد كنيد از رفتن خودتان. انجمن‏هاى اسلامى و شما كه در آموزش و پرورش هستيد البته خيلى شغل گرانبهائى داريد و مسؤوليت زياد هم داريد و من اميدوارم كه همه شما و همه ملت ما راه سعادت را به پيش بگيرند و همه سعادتمند بشوند و جوان‏هاى ما از گرفتارى‏هائى كه برايشان دارند منحرفين پيش مى‏آورند نجات بدهد خداى تبارك و تعالى. خداوند همه شما را حفظ كند.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 219

تاريخ: 13/4/59

پيام امام خمينى در رابطه با عدم تعرض افراد به بانوان بى‏حجاب

بسم الله الرحمن الرحيم‏

امام خمينى رهبر انقلاب و بنيانگذار جمهورى اسلامى ايران در پاسخ استعلام در مورد تعرض عده‏اى از افراد ناآگاه و احياناً ضد انقلاب، به بانوان بى حجاب دستورى به اين شرح صادر فرمودند: ممكن است تعرض به زن‏ها در خيابان و كوچه و بازار، از ناحيه منحرفين و مخالفين انقلاب باشد. از اينجهت كسى حق تعرض ندارد و اينگونه دخالت‏ها براى مسلمان‏ها حرام است و بايد پليس و كميته‏ها از اينگونه جريانات جلوگيرى كنند.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 220

تاريخ: 15/4/59

بيانات امام خمينى در جمع فرماندهان، افسران و درجه‏داران و پرسنل نيروى دريائى ارتش جمهورى اسلامى

بسم الله الرحمن الرحيم‏

مقصد عالى اسلام و همه مكتب‏هاى توحيدى اين است كه انسان درست بشود اولاً از آقايانى كه زحمت كشيدند و تشريف آوردند در اين محل تنگ و زحمت‏زا، تشكر مى‏كنم و توفيق و سعادت همه را از خداى تبارك و تعالى مسئلت دارم. وضع اسلام در همه ابعادى كه دارد با وضع حكومت‏هاى ديگر بلكه با وضع اديان ديگر آنچه كه الان در دست است مغايرت دارد. در تمام دوران بشريت آنقدر كه تاريخ به ما اطلاع مى‏دهد هيچ حكومتى و هيچ ديانتى مثل ديانت اسلام و حكومت اسلام نبوده است و بعدها هم نخواهد بود. اسلام يك حقيقتى است كه انسان را در تمام ابعادى كه دارد، چه از بعدهاى مادى و چه بعدهاى معنوى تا برسد به آنجائى كه آنچه در وهم تو نايد آن شود، در همه اين ابعاد نظر دارد و طرح تربيتى. شما به حكومت‏هاى دنيا، غير اديان وقتى كه نظر بكنيد چه حكومت‏هاى شرق و غرب و چه حكومت هائى كه در بين شرق و غرب هستند هيچ حكومتى را نمى‏بينيد كه با كيفيت باردارى زن‏ها كار داشته باشند، بابچه‏هاى شيرخوار كار داشته باشند، با كيفيت ازدواج كه چه وقت باشد، چه وقت نباشد كار داشته باشد، با بچه‏هاى كوچكى كه در دامن مادرشان هست و تكليف پدر و مادر، با آنها كار داشته باشد، بلكه هيچ حكومتى با اخلاق افراد هم كار ندارد الا آن چيزى كه به حكومت ضرر بزند. نظر حكومت‏هائى دنيائى اين است كه يك كسى مخالفت با نظم نكند، مخالف با حكومت آنها نكند، بيرون نيايد و عربده بكشد و بخواهد نظم را به هم بزند تا اين حدود كار دارند آنها، اما در باطن منزل‏ها چه مى‏گذرد و غير از توطئه‏كه اين هم مربوط به نظام است اين آدم در خانه خودش چه مى‏كند ابداً كارى به اين ندارد، هر كارى مى‏خواهد بكند. آزادى كه حكومت مادى به مردم مى‏دهند غير از آن آزادى است كه حكومت‏هاى معنوى و خصوصاً اسلام به جامعه مى‏دهد. طرز حكومت اسلام با ساير حكومت‏ها در تشكيلات، طرز نيروهاى مسلح اسلامى با ساير نيروهائى كه غير اسلامى هستند همه اينها فرق دارند. اسلام از قبل از اينكه شما ازدواج بكنيد، با ازدواج شما سروكار دارد، مى‏خواهد نتيجه اين ازدواج يك انسان سالم باشد، مثل حيوانات نباشد كه به طور هرج و مرج هر كارى مى‏خواهند مى‏كنند. از قبل از ازدواج قوانين اسلام هست كه چه شخصى را زن قبول كند به ازدواج و چه زنى را مرد قبول كند براى ازدواج، اوصاف مرد، اوصاف زن، اينها در اسلام مطرح است، در هيچ حكومتى اين مطرح نيست كه مرد اوصافش چه باشد، زن اوصافش چه

صحيفه نور ج 12 صفحه 221

باشد. در اسلام اين مطرح است، وقت ازدواج چه وقت باشد، بعد از ازدواج چه روابطى بين زن و مرد باشد، وضع زندگى زن و مرد با هم چه جور باشد. وقتى زن و مرد با هم خلوت مى‏كنند وقت اين خلوت چه وقت باشد.

همه اينها براى اين است كه مى‏خواهد، مقصد عالى اسلام و همه مكتب‏هاى توحيدى اين است كه انسان درست بشود، اين انسان اگر چنانچه سر خود باشد و مهار نداشته باشد، از همه حيوانات درنده‏تر و موذى‏تر است. شما مى‏بينيد كه اين جناياتى كه الان بر بشر واقع مى‏شود از طرف قدرت‏هاى بزرگ كه به خيال خودشان اينها تربيت شده هم هستند، اين جناياتى كه از طرف اين دولت‏ها بر بشر و بر همجنس خودشان وارد مى‏شود و در طول تاريخ از هيچ حيوان درنده‏اى واقع نشده است. حيوان درنده هم طعمه مى‏خواهد آن طعمه كه دستش آمد و شكمش سير شد ديگر نمى‏خواهد يك عده از حيوانات را استثمار كند و تحت سلطه در مى‏آورد. اين انسان است كه سير نمى‏شود، اين انسان است كه هواهاى نفسانيه‏اش آخر ندارد. اگر چنانچه يك مملكت را به او بدهند، دنبال يك مملكت ديگر است آن مملكت را هم كه گرفت دنبال يكى ديگر است اينطور نيست كه حدود داشته باشد آمال انسان، هر چه كه يافت دنبال اين است كه آنچه را كه نيافته او را هم بيابد، انسان اگر به حال خودش باشد در شهوت غير متناهى است آمالش، و در غضب هم غيرمتناهى است و در حس سلطه‏جوئى هم غيرمتناهى است. شما گمان نكنيد كه اگر منظومه شمسى را تمامش را يك انسانى به دست بياورد باز بنشيند كه خوب، بس است و مى‏گويد يك منظومه ديگرى برويم ببينيم چه خبر است. شما مى‏بينيد كه الان دنبال اين هستند كه به مناطق ديگرى كه غير زمين است، به سيارات ديگر هم دست يابند اينطور نيست كه اگر دست يافتند به يك سياره‏اى، دنبال سياره ديگر نباشند اينطورى انسان خلق شده است، غيرمتناهى در غضب، غير متناهى در شهوت، غير متناهى در خودخواهى. هيچ چيز انسان را سير نمى‏كند مگر اينكه تربيت بشود كه با اين تربيت به منتهاى سيرى كه در اين سير آن منتها تمام چيزهائى است كه انسان مى‏خواهد و آن رسيدن به كمال مطلق، به كمال مطلق اگر رسيد اين طمانينه برايش حاصل مى‏شود، اطمينان قلوب به رسيدن به خداست، به غير او هيچ آرام نيست قلوب، خودشان هم ملتفت نيستند كه اين نفس توجه به كمال مطلق دارد، منتها كمال را گم مى‏كنند، نفس انسان متوجه به اين است كه برسد به كمال مطلق، تشخيص اينكه اين كمال است، آن كمال است اشتباه در اينجاهاست. يك كسى علم را كمال مى‏داند، دنبال علم مى‏رود، يك كسى قدرت را كمال مى‏داند، دنبال قدرت مى‏رود، همه اينهائى كه دست و پا مى‏زنند در دنيا، دنبال اين هستند كه كمال مطلق را پيدا كنند، همه دنبال اين هستند خدا را پيدا كنند، متوجه نيستند خودشان.

اسلام هادى انسان‏هاى سرگردان به سوى كمال مطلق و نور

اسلام آمده است راه را نشان بدهد، سرگردانى‏ها را از بين مى‏برد و راه را نشان مى‏دهد كه از اين راه بايد رفت، اسلام نيامده است كه سلطه پيدا كند بر اين مملكت و آن مملكت و آن مملكت، اصلاً

صحيفه نور ج 12 صفحه 222

مطرح نيست پيش اسلام سلطه جوئى، مطرح نيست پيش اسلام غلبه به يك قومى و زير بار قرار دادن و به استعمار كشيدن آنها، هيچ مطرح نيست پيش اسلام. اسلام اگر چنانچه ارتش دارد براى اين دارد كه اين ارتش مردم را بياورد براى هدايت نه ارتش برود يك جائى را بگيرد. ارتش مى‏خواهد قلوب را جلب كند. ارتش اسلام، اسلام آمده است كه قلوب يك انسان را، قلب‏هاى انسان را كه سرگردان هستند و كمال مطلق دنبالش هستند و نمى‏دانند كجاست، اين سرگردان را مى‏خواهد هدايت كند و راهنمائى كند به آن راهى كه به آنجا مى‏رسند. در قرآن و در نماز مى‏خوانيد اهدنا الصراط المستقيم يك راه مستقيمى هست كه اين راهى است كه انسان را به كمال مطلق مى‏رساند و آن سرگردانى كه از براى انسان از بين مى‏رود و بشر اين راه مستقيم را اگر خودش مى‏خواهد طى كند نمى‏تواند، اطلاع در آن ندارد. خداست كه اطلاع دارد بر اين راه مستقيم، يعنى آن راهى كه انسان را از اين آشفتگى‏ها و از اين حيرت‏ها بيرون مى‏آورد، مى‏فرستد او را طرف يك راهى كه منتهى اليه‏اش خداست. ما از خدا در نمازهايمان مى‏خواهيم كه خدا هدايت كند ما را به راه مستقيم، نه راه كج و نه راه از اين طرف كج، راست و چپ. غيرالمغضوب عليهم ولاالضالين اينها راه‏هايشان عليحده است و هر چه جلو بروند دور مى‏شوند از آن مقصد. ارتش اسلام، ارتش هدايت است، سردارهاى صدر اسلام اساتيد اخلاق بودند، كسانى بودند كه مردم را در همان حالى هم كه جنگ مى‏كردند، هدايت مى‏كردند با اسم خدا شروع مى‏كردند. دستور بود كه تا آنها، تا آن مقابل‏هاى ما شروع نكنند، شما بايستيد. شروع هم اينطور نبود كه همانطور كه آنها مى‏خواستند اينها را مغلوب كنند و يك غنيمتى به دست بياورند و يك كشورى را بگيرند اينها هم آنطور باشند، خير، اينها مى‏خواستند قلوب را به دست بياورند، ارتش اسلام هر جا رفته است و سردارهاى اسلام هر جا پا گذاشتند همانجائى كه پا گذاشتند اول مسجد درست كردند، وقتى به قاهره رسيدند اول خط كشيدند براى مسجد. و هر جا اينطور بود، مسجد مطرح بود، معبد مطرح بود و ارتش اسلام براى آباد كردن مساجد و محراب‏ها كوشش مى‏كردند و پيغمبرها براى همين آمده بودند كه مردم را هدايت كنند به آن راهى كه مى‏رسند به آن كمال مطلق و از اين حيرت‏ها و از اين سرگشتگى‏ها نجات پيدا مى‏كنند، براى نجات انسان است از اين ظلمت طبيعت به نور، بلكه از حجاب‏هاى نور و ظلمت براى ماوراى اينها. در دعاى شعبانيه مى‏خوانيد: الهى هب لى كمال الا نقطاع اليك و انرابصار قلوبنا بضياء نظرها اليك حتى تخرق ابصار القلوب حجب النور ما را هدايت كن به آنجائى كه ديدگان قلوب ما، چشم‏هاى قلب ما، حجاب‏هاى نورانى هم از بين بردارد، به تو برسد. اسلام آمده است كه انسان را از اين ضلالتى كه دارد، از اين حجاب‏هائى كه دارد، حجاب‏هائى كه بالاتر از همه حجاب خودبينى است، خود گنده بينى، تا انسان يك چيزى دستش مى‏آيد يك غرورى در او پيدا مى‏شود و خودش را بزرگ مى‏بيند، اسلام آمده است كه سركوب كند اين غرور را، مادامى كه انسان خودش را مى‏بيند نمى‏تواند به آن راهى كه راه هدايت است دست پيدا بكند. بايد پا بگذارد روى اين، اول امر اين است كه پا بگذارد روى اين شهواتى كه دارد، هواهاى نفسانيه اى كه دارد.

صحيفه نور ج 12 صفحه 223

در اسلام هر چه هست براى صلاح حال ملت‏هاست

و ارتش اسلام براى اين آمده است كه مردم را صيد كند و قلوب آنها را به دست بگيرد، نه مردم را بخواهد جهات مادى به دست بياورد. هيچ جنگى در دنيا كه بين انبيا بوده و غيرشان، نبوده است الا اينكه مى‏خواستند اين سركش‏ها را آرام كنند و اين انانيت‏ها را بكوبند. خداى تبارك و تعالى وقتى به حضرت موسى و هارون امر مى‏فرمايد، مى‏فرمايد برويد اين فرعون را نصيحت كنيد شايد، شايد، به راه بيايد. مطرح اين است كه فرعون آنهائى كه همه‏شان نفس فرعونى دارند، خيال نكنيد كه يك شخصى يا يك اشخاصى بودند، فرعون بودند، انسان تا تربيت اسلامى يا ترتيب مكاتب توحيد پيدا نكند، اين فرعونيت در باطنش است شيطنت هم در باطنش هست، خودخواه است و اسلام براى اين آمده بود كه اين خودخواهى‏هائى كه مانع از رسيدن به آن هدايت مطلقند، از پيش پاى مردم بردارند. در نقل است كه پيغمبر اسلام ديد يك عده‏اى را گرفتند، اسير كردند دارند مى‏آورند فرمود كه ما بايد با زنجير اينها را به بهشت ببريم. آنقدر پيغمبر غصه مى‏خورد به اينكه اين مردم هدايت نمى‏شوند كه خدا به او تسليت مى‏فرمايد: فلعلك باخع نفسك على آثار هم ان لم يومنوا هذا الحديث اسفاً . قضيه، قضيه ايمان است نه قضيه گرفتن يك جائى و سلطه پيدا كردن به يك كشور است، قضيه اين است كه ايمان بياورند. جمهورى اسلامى بايد مشى‏اش اين باشد كه هدايت كند مردم را، خدا انشاءالله اين منحرفينى كه الان در كشور ما و در ساير كشورهاى اسلامى هستند هدايت كند كه اينها به راه بيايند. اسلام مى‏خواهد كه مردم بيايند در تحت لواى او و آنها را از اين گرفتارى‏هائى كه دارند و سرگشته‏اند و حيرانند و اين ور و آن ور مى‏زند براى پيدا كردن كمال، خودشان هم ملتفت نيستند كه كمال مطلق چى هست، آمده است اينها را از اين سرگردانى‏ها بيرون بياورد، همه را به يك راه مستقيم هدايت كند و تا آخر برساند، چرا از اين اسلام فرار مى‏كنند؟ در اسلام هر چه هست براى صلاح حال ملت‏هاست، براى صلاح حال بشر است. اسلام مى‏خواهد اينهايى كه منحرف هستند اينها را برگردانند به يك راه راستى، به يك راه سلامتى، همه با هم برادر باشند، همه با هم دوست باشند، محبت داشته باشند، مثل اهل بهشت باشند كه اخوانا على سرر متقابلين برادرند همه، هيچ حقد و حسدى آنجا ديگر نيست، شستشو شده‏اند، اگر خداى نخواسته هم جهنمى باشيم در جهنم شستشو مى‏شود، جهنم راه بهشت است. اسلام آمده است كه همه اين گرفتاريهائى كه در بشر هست زائل كند و همه را به راه راست و با برادرى، با برابرى، با خوشى اينها را ببرد، راه ببرد همانطورى كه چوپان گوسفندهاى خودش را راه مى‏برد، همانطور كه چوپان علاقه دارد كه اين گوسفند در يك جاى خوبى چرا بكند، پيغمبرها مى‏گويند غالباً يا همه چوپانى هم كردند. چرا اين گروه‏هاى منحرف از آغوش اسلام كنار مى‏روند؟ بيايند ببينند كه اسلام چه مى‏گويد و از اولى كه بشر مى‏خواهد ازدواج كند همراهش هست كه اين بچه‏اى كه مى‏خواهد از اين بشر توليد بشود يك بچه خوبى باشد. بعد هم در دامن مادرش اينطور، بعد در دبستانش اينطور بالا و پايين تا آخر. اسلام مى‏خواهد شما را هدايت كند به يك راه راستى، اسلام اينطور نيست كه بخواهد به شما يك سلطه‏اى پيدا كند و يك آقايى بفروشد، خير، پيغمبر اكرم كه

صحيفه نور ج 12 صفحه 224

شخص اول بود و بنيانگذار اسلام و بنيانگذار هدايت مردم، سيره‏اش را برويد ببينيد چه جور بوده، آيا هيچ وقت سلطه‏جو بوده است؟ وقتى با همين اشخاصى كه رفقايش بودند، دوستانش بودند ديگر سياه و سفيد و اينها مطرح نبود، نشسته بودند همه با هم دور هم مى‏نشستند يكى آنجا بنشيند يكى پهلويش، يكى بالا و پايين باشد اين هم نبوده. از اول بنا بوده است كه يك اخلاق صحيح انسانى آنكه براى انسان صالح است، آن را تربيت كنند به آن اخلاق و تربيت كنند به آن عقايد و تمام اعمالى كه دستور داده‏اند همه‏اش براى اين است كه اين را تربيت كنند، كه به آن مقصدى كه بر حسب فطرت دارد فطره الله فطرالناس عليهاً اين فطرت توحيد است فطرت خداجوئى است در همه هست كافر هم كه دارد مى‏رود دنبال اينكه يك چيزى پيدا بكند خودش ملتفت نيست اين دنبال كمال مطلق است اين را كمال خيال كرده است. هر كس هر عملى انجام مى‏دهد براى اينكه آن را يك چيز خوبى مى‏داند يك كمالى‏داند. اين دزدهاى سر گردنه هم اين را يك كمالى مى‏دانند كه بروند دزدى بكنند به هم فخر مى‏كنند، همه دنبال كمالند، همه دنبال خدا هستند ملتفت نيست. بشر خداخواه هست، لكن اعوجاجات نمى‏گذارد، فطرت را خاموش مى‏كند.

كسى كه به خدا متمسك است از هيچ چيز نمى‏ترسد

شما برادران ارتشى، نيروهاى دريائى كه امروز اينجا تشريف آورديد بعضى‏هايتان توجه داشته باشيد كه شما امروز لشكر پيغمبر اسلام هستيد، لشكر امام زمان ارواحنا فداه هستيد، الان نظر دارد به شماها. نامه اعمال شما به او عرضه مى‏شود بر حسب روايات، طورى باشد كه نامه‏ها وقتى عرضه مى‏شود ايشان را متأثر نكند. نيروهاى ما نيروهائى باشند كه مردم را بخواهند هدايت كنند به انسانيت، فرق ما بين نيروى توحيدى و طاغوتى همين است. نيروى طاغوتى مى‏خواست تو سر مردم بزند از مردم فاصله مى‏گرفت. توجه داشته باشيد كه هر چه قدرت پيدا كنيد شما به اندازه محمدرضا پيدا نمى‏كنيد و حالا او در يك بسترى خوابيده است كه مرگ براى او عروسى است، دنيا اين است! و آنهائى كه اهل معرفت خدا هستند هر چه نزديك تر به آن عالم بشوند ابتهاجشان زيادتر مى‏شود، كمالشان زيادتر مى‏شود، كوشش كنيد كه ارتش اسلامى باشيد، نيروى اسلامى باشيد، نيروئى باشيد كه بخواهيد با اين نيروى خودتان اشخاصى هم كه خلاف مى‏كنند اينها را تربيت كنيد. ضربه، ضربه تربيتى باشد ضربه على يوم الخندق افضل من عباده الثقلين اين روايتى است از رسول اكرم (ص). ضربه، يك ضربه يك دست بالا بردن و فرود آوردن و يك نفر آدم را سر آن خندق كشتن. البته از جهت سياسى چون كه اين ضربه، ضربه‏اى بود كه اسلام را از شر كفار نجات داد. ولى از آن جهت، جهت معنويش است، اين دست بالارود و پايين مى‏آيد يك وقت آدم خيال مى‏كند منم كه اين كار را مى‏كنم، من بودم كه اين كردم، من بودم كه اينجور كردم، اين شيطان است. يك وقت اين را قدرت خدا مى‏داند خودش را هيچ مى‏داند براى خودش چيزى قائل نيست اين دست را از خدا مى‏داند شمشير را هم از خدا مى‏داند. هيچى ما نداشتيم، ما قبل از چند سال پيش از اين هيچ بوديم آنى كه ما را هست كرد و همه چيز به ما داد

صحيفه نور ج 12 صفحه 225

و همه قدرت‏ها داد و زمين را به اين وسعت در اختيار ما گذاشت و آسمان و زمين را در اختيار ما و براى منافع ما گذاشت خدا بود، ما خودمان كه چيزى نبوديم، چيزى نداشتيم حالا هم هيچ هستيم. بفهميم اين را كه ما چيزى نيستيم هر چه هست اوست. هى نگوييد كه فلان اين كار را كرد، خير، اينها حرف است مبدأ مطلب را پيدا بكنيد، آن كه انجام داده كارها را، آنكه شما ملت ضعيف را غلبه داد بر يك همچو قدرتهاى بزرگى، آن او بود. تا تمسك به او داريد از هيچ چيز، از هيچ آسيبى نترسيد، كسى كه به خدا متمسك است از هيچ چيز نمى‏ترسد براى اينكه آخرش اين است كه انسان را بكشند، آخرش شهادت است از اين ترسى ندارد. جوان‏هاى ما از باب اينكه از شهادت ديگر ترسى نداشتند بلكه استقبال مى‏كردند از شهادت، اين قدرت را پيدا كردند كه همه به هم دست دادند و اين مملكت را نجات دادند، مى‏خواهيم مملكت نجات پيدا بكند از شرك، نجات پيدا بكند از اين الحادها، همه بيايند، همه با هم وارد بشوند در اين مكتبى كه براى خداست و شما را هدايت به روى خدا، به طرف خدا مى‏كند، نرويد اين طرف و آن طرف. هيچ جا بهتر از قرآن نيست، هيچ مكتبى بالاتر از قرآن نيست. اين قرآن است كه هدايت مى كند ما را به مقاصد عاليه اى كه در باطن ذاتمان توجه به او هست و خودمان نمى‏دانيم. شما ارتش عزيز ايران، شما نيروهاى انتظامى ايران از هر طبقه‏اى كه هستيد شما امروز، تمام نيروهاى شما امروز نيروى امام زمان سلام الله عليه است. كوشش كنيد كه رضاى او را به دست بياوريد، توجه كنيد به اينكه شما الان مستخدم او هستيد و همه هستيم كوشش كنيم همه كه رضاى او به دست بيايد كه رضاى او رضاى خداست و اگر آن بدست آمد ما ديگر آسيب نمى‏بينيم و خوفى از چيزى نداريم. انشاءالله خداوند به همه شما سلامت، عزت، قدرت عنايت كند و شماها را غلبه بدهد بر شياطينى كه در باطن خودتان و خودمان هست، غلبه بدهد بر همه اشخاصى كه بر ضد اسلام، بر ضد اين هدايت كه هدايت خودشان هم هست بر همه غلبه بدهد.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 226

تاريخ: 20/4/59

بيانات امام خمينى در جمع روحانيون و ائمه جماعات تهران و شهرستانها.

دشمنان اسلام مقصدشان اين است كه روحانيت را پيش ملت ضعيف كنند

بسم الله الرحمن الرحيم‏

آقايان اگر بفرمايند، من راحت‏تر مى‏شوم، بفرمايند بنشينند، از اينكه آقايان در اين هواى گرم و جاى تنگ و گرم هستند معذرت مى‏خواهم از آقايان. اينجا منزل خود شماست و من هم خدمتگزار خود آقايان. اميدوارم خداى تبارك و تعالى به همه آقايان و به همه ملت توفيق بدهد كه اين مشكلاتى كه در پيش است با همت همه مرتفع شود.

من يك كلمه بايد با علما و فضلا و ائمه جماعات و سنخ روحانيت در سطح كشور صحبت كنم، يك كلمه هم با ملت. آن چيزى را كه با آقايان روحانيون در ميان مى‏گذارم اين است كه شما مى‏دانيد كه توطئه‏ها از همه اطراف هست و رو به افزايش است لكن از اين توطئه‏هائى كه منتهى به سلاح و قواى مسلح و اينها، هيچ باكى نيست. آنها را خداى تبارك و تعالى همراهى مى‏كند چنانچه كرد و مى‏بينيد. همين امروز هم يكى از علماى جماران آمد و قصه‏اى را نقل كرد كه از آن قصه هم من فهميدم كه عنايت خدا با ماست. ايشان فرمودند كه يك خانه‏اى را در ظاهراً شميرانات اين آقايانى كه در كميته بودند و پاسدارها و اينها، به عنوان اينكه شنيده بودند اينجا قمارخانه است، رفته بودند به عنوان اينكه در اين قمارخانه را ببندند، وقتى هم رفتند ديدند كه بله بساط قمار و مشروبات و اينها هم هست يكى از پاسدارها رفته است پشت آنجا كه برود ببيند اينجا چه خبر است، يك سگى همچو حمله كرده به او كه او را وادار كرده كه برود در زير زمين، وقتى رفته در زير زمين ديده يك مقدار زيادى اسلحه و امثال ذلك زياد هست كه شايد بعد در راديو و اينها اطلاع بدهند به ملت. گفتم به آن آقا با هدايت سگ اين واقع شده. اين سگ مامور است، همه عالم مامورند. آن روز باد و شن مامور بود امروز هم در اين قصه سگ مامور بوده است كه اين پاسبان را ملزم كند كه برود كشف بكند. از اين امور خوفى نداشته باشيد، ملت ما هم از اين امر خوف نداشته باشند و حماقت مال اينهائى است كه در عين حالى كه ديدند كه آن رأسشان با آنهمه قدرت كه در دست داشت بالفعل و با آنهمه پشتوانه‏هائى كه از همه گروه‏هاى خارج و داخل داشت. در مقابل ملت و در مقابل تاييد خداى تبارك و تعالى از ملت ما، نتوانست كارى بكند. حالا كه آنها رفتند و رو به جهنمند، اين عده بيچاره‏اى كه براى خاطر يك دنياى كمى، فانى، مى‏خواهند توطئه بكنند و آن هم اينطور توطئه‏اى كه معلوم است كه اگر چنانچه موفق به كشفش هم

صحيفه نور ج 12 صفحه 227

نشده بوديم و قيام هم كرده بودند، خفه مى‏كردند آنها را، اين خوفى ندارد. آن توطئه‏هائى كه از اول نهضت يعنى پيروزى ما، پيروزى شما شروع شده است و باز هم در كار است، آن را بايد آقايان توجه به آن داشته باشند. اينها از همه فرصت‏ها و از همه ابعاد مى‏خواهند استفاده بكنند، مثلاً يكى از مسائلى كه دست خارج در آن هست و شياطين داخلى، اين است كه انتظامات را وارد كنند كه محفوظ نباشد و به هم بخورد. در كميته‏ها، در انجمن اسلامى كه در همه سطح كشور هست و در دادگاه‏ها و پيش پاسدارها و پاسبان‏ها و قواى مسلح ديگر يك جور تزريقاتى مى‏شود كه نتيجه آن تزريقات و تبليغات اين است كه انسجام ملت را از دستش بگيرد و ملت ما را معرفى كند به دنيا كه اينها اصلاً تحت هيچ نظامى نيستند، اينها نظام ندارند، اينها حكومت جنگلى دارند تا اينكه مصحح پيدا بشود پيش ابر قدرت‏ها براى اينكه يك ولى اى براى ما بفرستند. داخل را به هم مى‏زنند، انجمن‏هاى اسلامى يك كارهائى مثلاً گاهى بچه‏هايشان، جوان‏هايشان انجام مى‏دهند كه موجب به هم ريخته شدن اوضاع است يا كميته‏ها، سر تا سر كشور بعضى از جاها كه بعضى اشخاص درشان نفوذ كرده است وادار مى‏كنند كه آنها هم يك كارهائى بكنند كه موجب يك اختلالى بشود در نظم. جهاد سازندگى هم اشخاصى در آن نفوذ كرده و مى‏كنند كه آنها هم كارى انجام بدهند كه مردم را از خودشان متنفر كنند و در دادگاه‏ها هم گاهى بعض اشتباهاتى مى‏شود كه آن هم موجب نارضايتى است. اينها مى‏خواهند شما را، مقصدشان اين است كه روحانيت را پيش ملت ضعيف كنند و انسجام بين اين قوايى كه بايد باشد و انتظامى كه بايد در يك مملكتى براى اداره‏اش باشد، اين انسجام را به هم بزنند و فرض كنيد كه هر چه قدرت هم داشته باشند قواى انتظامى و مسلح، اگر منسجم نباشند كارى ازشان نمى‏آيد. تا سپاه پاسداران، ژاندارمرى، ارتش، شهربانى و ساير قواى مسلح باهم منسجم نباشند و همه از يك راه نروند، نمى‏توانند يك توطئه‏هايى كه هست و ممكن است يك وقت واقع بشود نمى‏توانند آن را خنثى كنند و خفه كنند. چنانچه اگر بين روحانيون، تمام طبقاتى كه روحانيت شامل آنهاست از علما و فقها، از محصلين، از خطبا، ائمه جماعات، همه، اينها اگر چنانچه آن وظايفى كه محول به خودشان است آن وظايف را فراموش كنند و يك راه ديگرى كه محول به آنها نيست بروند، اين هم يك خلاف نظمى است و اين خلاف نظم موجب اين مى‏شود كه اولاً شما را در بين ملت يك جور ديگرى غير از آنكه واقعيت هست معرفى كنند و ملت را از شماها كم كم جدا كنند. همين مسأله‏اى كه در اوايلى كه رضا خان آمد و كودتا كرد و بعد مستقر شد، همان برنامه‏ها دارد حالا شروع مى‏شود. اين خطاب من به همه علما و تمام روحانيون به كلمه عام و به همه ملت است. اگر چنانچه با هشيارى و با توجه كامل و تفكر كامل توجه نكنند به اين توطئه، اين موجب اين مى‏شود كه ملت و روحانيت از هم جدا بشوند و روحانيت نتواند آن كارى كه به عهده اوست انجام بدهد و اگر چنانچه يك وقتى آنها فرصت كنند، از همين معنا، از جداشدن ملت از روحانيت استفاده كنند و كارهاى سابق را اعاده كنند، همان نقشه‏اى كه من خوب يادم هست كه در زمان رضاخان بود و آن نمايش دادن روحانيت به يك صورت غير صحيح و جدا كردن مردم از روحانيت. در اوايل زمان رضاخان كه قدرتش مستقر شد يكى

صحيفه نور ج 12 صفحه 228

از امورى كه او انجام داد همين بود كه روحانيت را در بين مردم هى كم كم مى‏خواست از بين ببرد. از شوفرها شروع كرده بودند، در آن زمان شوفرها يك آلت دستى بودند كه يكى از علما براى من نقل كرد (خدا رحمتش كند) كه من در اراك بودم و مى‏خواستم بيايم به تهران يا قم، اتومبيل به من اجاره نمى‏دادند و آن شوفر گفت كه ما به دو طايفه بنا داريم كه اتومبيل كرايه ندهيم و آنها را سوار نكنيم، يكى فواحش و يكى معمم. اين از دست شوفرها در آن زمان. حالا هم من نمى‏دانم چه جورى است كه باز شوفرها را كشيدند در كار با اينكه شوفرها حالا غير آنوقت هستند، البته حالا هم متعهدند اكثراً انشاءالله لكن بعضى از آنها شروع كردند، تبليغاتى در آنها شده است، يك دسته بندى‏هائى شده است كه حالا هم اهل علم را بعضى از شوفرها سوار نمى‏كنند. اين همان توطئه‏اى است كه از اول انگليس‏ها درست كرده بودند و حالا هم عمال همه قدرت‏هائى كه با شما مخالفند. شما يك توجه بايد داشته باشيد و ملت هم يك توجه. توجه شما اين است كه از حدود وظايف شرعيه خودتان و روحانى تجاوز نكنيد.

ضرورت حضور فعال روحانيون در صحنه سياست همراه با حفظ حوزه فقاهت

روحانيون همه، ملت همه بايد حاضر باشند در مسائل سياسى، حضور داشته باشند. اينكه بعض از عناصر حالا هم گاهى مى‏گويند كه روحانيون بروند توى مجلس‏ها، توى مدرسه‏هاى خودشان و مشغول كارشان باشند و ماها بايد وارد اين كارها باشيم، اين يا از بى‏توجهى به عمق مسائل است كه من بايد بگويم بعضى‏شان بى‏توجه هستند و يا اينكه عمال همان‏ها هستند كه در زمان رضاخان يك همچو كارهائى را مى‏كردند و در طول تاريخ تقريباً حدود سيصد سال اينقدر تزريق كردند بر اين ملت و بر خود روحانيون كه شما نبايد در سياست دخالت بكنيد كه خود آقايان هم باورشان آمده بود. اگر يك مطلبى مثلاً راجع به يك امر سياسى كه به نفع ملت بود اينها مى‏خواستند دخالت بكنند، يك قشر از خود روحانيت مى‏گفتند اين يك امر سياسى است به ما چه. خودشان را كنار كشيده بودند يعنى كنارشان زده بودند اينها را، باورشان آورده بودند كه روحانيون بايد فقط بروند مسأله بگويند آن هم بعضى مسائل، نه همه مسائل. مسائل اگر همه‏اش باشد كه بيشتر كتب فقه، كتب سياست است لكن باورشان آمده بود اين، مردم هم اين را باور كرده بودند و اين تبليغاتى بود كه از آنوقتى كه پاى غربى‏ها باز شد در ايران، مطالعاتشان را كردند، به آنجا رسيد كه اين جمعيت خطرناكند و بايد اينها را كنار زد و مشغول به خودشان كرد و ملت را هم بايد از اينها جدا كرد، اگر يكى از اينها بخواهد وارد بشود در يك امر سياسى، ملت با اينها موافقت نكند براى اينكه امر سياسى است به شما چه. در عين حالى كه بايد همه قشرهاى ملت و خصوصاً روحانيت حاضر باشند در سياست كشور و توجه داشته باشند به مسائلى كه در كشور مى‏گذرد، چه در مجلس و چه در دولت و ديگران، در عين حال بايد آن شغلى را كه دارند از آن دست بر ندارند، گمان نكنند به اينكه ما بايد، (آنوقت اين گمان بود) كه ما هيچ نبايد دخالت بكنيم حالا اين باشد كه ما شغلمان فقط دخالت است. خير، در آنوقت هم اين كار صحيح نبوده براى ما و شما، حالا هم اين كار صحيح نيست. شما بايد پست‏هاى خودتان را محكم نگه داريد، ائمه جماعت بايد

صحيفه نور ج 12 صفحه 229

اين مساجد را محكم نگه دارند و خطبا بايد منابر را محكم نگه دارند و فقه را در حوزه‏هاى علميه مثل قم و مشهد و امثال اينها و همين طور نجف بايد فقاهت را حفظ كنند. حوزه‏ها بايد حوزه فقاهت باشد. اين حوزه‏هاى فقاهت بوده است كه هزار و چند سال اين اسلام را نگه داشته است. اين مشى‏اى بوده است كه از زمان قديم، از زمان ائمه هدى تا زمان ما، مشى‏اى بوده است كه علماء ما داشته‏اند و آن حفظ فقاهت. نبايد حالا شما فكر كنيد كه حالا كه بايد امور سياست هم ما دخالت بكنيم پس به فقاهت كار نداشته باشيم، خير، بايد حوزه‏هاى فقاهت به فقه خودشان به همان ترتيبى كه سابق بود هيچ تخطى نكنيد، به همان ترتيبى كه سابق تحصيل مى‏كرديد فقه و مقدمات فقه را، محكم فقاهت را حفظ كنند و ائمه جماعت محكم مساجد خودشان را و ارشاد ملت را حفظ كنند و خطباى ملت هم بايد منابر خودشان را و موعظه‏هاى خودشان را و ارشاد خودشان را حفظ كنند و در عين حال مراقب اوضاع مملكت خودشان باشند، چنانچه اهل بازار بايد بازار خودشان را حفظ كنند لكن مراقب باشند. اينطور نباشد كه ما يك وقت خداى نخواسته از آن اصلى كه اساس حفظ اسلام است رو بر گردان بشويم و حوزه‏ها به فقاهت كم توجه بشوند. اين فقها هستند كه حصون اسلام هستند و حفظ كردند اسلام را. بايد حوزه عنايتشان به فقه و فقاهت از همه چيز بيشتر باشد. اگر حوزه فقاهت خداى نخواسته از بين برود يا سست بشود، رابطه ما بين فقها و ملت قطع مى‏شود، اين حوزه فقاهت است كه رابطه را محفوظ نگه داشته است. اگر يك اشخاصى آمدند در حوزه‏ها و پيشنهاد كردند كه فقه لازم نيست مثلاً به اين طول و تفصيل باشد و فلان و بيائيم يك چيزهاى ديگر را هم چه بكنيم، اينها اشتباه مى‏كنند يا مامورند. فقه به همان قوت اوليه بايد باقى باشد. حوزه‏هاى فقاهت، هم فقاهت را داشتند و هم يك جمعى هم معقول و ساير علوم را تحصيل مى‏كردند. علماء اخلاق بودند در حوزه‏ها كه مردم را و علما را و اهل علم را دعوت به مسائل اخلاقى مى‏كردند، اهل معنويت و عرفان بودند كه اشخاصى را دعوت مى‏كردند به آنطور و كارهاى خودشان را انجام مى‏دادند، لكن فقاهت كه اساس است سرجاى خودش بود و بايد باشد و مسجدها را بايد محكم آقايان بگيرند و نگهش دارند. دلسرد نشويد از حرف‏هائى - را - كه اين عمال خارجى در بين مردم منتشر مى‏كنند. بايد در عين حالى كه حضور داريد در صحنه سياست و هر واقعه‏اى كه واقع مى‏شود شما توجه بايد داشته باشيد كه اين واقعه آيا به نفع ملت است يا نه، لكن حوزه‏هاى فقاهت را به همان قوت خودش حفظ كنيد. اين فقه هست كه اسلام را حفظ كرده و تا آخر حفظ مى‏كند انشاءالله. و از اين شغلى كه داريد و از اين راهى كه داريد منحرف نشويد و برويد يك كارهائى كه شما نبايد بكنيد، مثلاً يك معممى چهار تا هم پاسدار داشته باشد و يا هر كارى دلش مى‏خواهد بكند، يك كسى هم يك كميته درست كند و چند تا پاسبان و هر كارى مى‏خواهد بكند. اينها يك طرحى است كه ريخته‏اند براى اينكه شما را از صحنه خارج كنند، وارد يك صحنه‏اى مى‏كنند كه شما را بكلى خارج كنند، همچو مى‏كنند كه هى بيايند فرياد بزنند كه امان از اين آخوندها كه در كميته‏ها هستند و در دادگاه‏ها هستند و اينها كه حتى آنها اگر دو تا، سه تا قضيه برخلاف واقع شد آنها هم كه قضاياى زياد است و صحيح واقع مى‏شود، پايمال مى‏كند. بايد در عين حالى كه هر كسى به شغل

صحيفه نور ج 12 صفحه 230

خودش بايد مشغول باشد و هر كسى بايد همان كارى كه دارد خوب انجام بدهد لكن حاضر باشد در مملكت و غايب نباشد از سياستى كه در مملكت مى‏گذرد، توجه داشته باشد كه اگر يك وقت مثلاً يك جمعيتى يا يك فردى، يا حكومتى پايش را كج گذاشت، همه اعتراض كنند و نگذارند كه واقع بشود، يا يك افراد غير صحيحى را اگر چنانچه در ماموريت‏هائى گذاشتند و آقايان و علماء بلاد مى‏دانند كه اين فاسد است خودشان نروند سراغش، اطلاع بدهند به آنجاهائى كه بايد اينها را تغيير بدهند و از آنها بخواهند كه تغيير بدهند. اگر خودشان بروند، ولو يك آدم فاسدى را خود آقايان بفرستند يا بروند و آن فاسد را از آنجا بيرون كنند، اين موجب وهم مى‏شود براى اهل علم، اينها بايد ارشاد كنند دولت را، ارشاد كنند به اينكه اين مامورى كه اينجا فرستادى اشتباه بوده است و دولت را وادار كنند، مجلس را وادار كنند تا اينكه اصلاح بشود. خودشان اگر بخواهند مستقيماً دخالت بكنند، موجب اين مى‏شود كه در بين مردم موهوم بشوند و شما حفظ حيثيت خودتان برايتان واجب است. هر مومنى حفظ عرض خودش برايش واجب است لكن علما بيشتر مامورند به اين امور، حجت بر علما تمامتر است. اين وظيفه ماهاست كه بايد هر كسى شغل خودش را محترم بشمارد، دلسرد نشود امام جماعت از جماعتش، اهل منبر از منبرش و عرض مى‏كنم كه مراجع از مرجعيتشان، علماء بلاد از مسائلى كه خودشان دارند. اينها بايد حفظ كنند آن چيزهائى كه مال خودشان است و حاضر باشند براى امور سياسى.

مسجد محلى است كه از مسجد بايد امور اداره بشود

و آنى كه به ملت عرض مى‏كنم اين است كه توجه داشته باشد ملت كه دشمن‏هاى اسلام و دشمن‏هاى كشور شما از هر راهى استفاده مى‏خواهند بكنند. اين راه‏هائى كه خوب، ديده‏ايد كه واضح است كه توطئه بكنند و مثلاً شلوغى‏ها بكنند و فسادها بكنند، اينها را كه مى‏دانيد، راه ديگرى كه الان در نظر آنهاست اين است كه اين مراكزى كه مربوط به ربط روحانيت و ملت است، اين مراكز را سست بكنند و كم كم از بين ببرند، وسوسه كنند به اينكه اين آخوندها كه از آنها كارى نمى‏آيد، رويد توى مسجد چه كنيد؟ برويد راهپيمائى كنيد. خوب، راهپيمائى سرجاى خودش اما مسجد محلى است كه از مسجد بايد امور اداره بشود. اين مساجد بود كه اين پيروزى را براى ملت ما درست كرد. اين مراكز حساسى است كه ملت بايد به آن توجه داشته باشند، اينطور نباشد كه خيال كنند كه حالا ديگر ما پيروز شديم ديگر مسجد مى‏خواهيم چه كنيم. پيروزى ما براى اداره مسجد است. ما اگر نماز نباشد و آداب اسلامى نباشد، چه داعى داريم كه بيائيم خودمان را به مهلكه بيندازيم و وارد اين امور بشويم؟ ما براى اسلام اين كارها را مى‏كنيم و شما، شما ملت براى اسلام قيام كرديد و براى اسلام اينهمه زحمت كشيديد و داريد مى‏كشيد. مراكزى كه مراكز بسط حقيقت اسلام است، بسط فقه اسلام است و آن مساجد است، اينها را خالى نگذاريد. اين يك توطئه است كه مى‏خواهند مسجدها را كم كم خالى كنند. يك چهار نفر آدمى كه معلوم نيست اصلاً به مسجد و به اسلام و به اينها اعتقادى داشته باشد يا معلوم

صحيفه نور ج 12 صفحه 231

است كه ندارد، امام جماعت ايستاده آنجا نماز مى‏خواهد بخواند اينها هم چند نفر بر مى‏دارد مى‏آيد آن طرف يكى‏شان مى‏ايستد جلو، باقى‏شان نماز مى‏خوانند، اين نماز نيست، با اين نماز مى‏خواهند اسلام را بشكنند. روحانيون بايد حفظ حيثيت خودشان را بكنند و خداى نخواسته كارى نكنند و خداى نخواسته كارى نكنند كه بين ملت يك طور ديگرى وجهه روحانيت نمايش داده بشود و مردم موظفند كه مساجد خودشان را، مراكزى كه مربوط به روحانيت است حفظ كنند. همان نقشه زمان رضاخان الان شروع شده است. آنوقت هم يكى يكى آمدند، كم كم، كم كم آمدند وارد شدند، شعر، ايشان شروع كرد شعر گفتن: تا آخوند و قجر هست در اين مملكت، اين كشور دارا به جائى نمى‏رسد شاعرشان اينطور مى‏گفت. حالا من شعرش را نمى‏خواهم بخوانم. مقالاتى كه مى‏نوشتند مقالاتى بود كه به ضد روحانيت بود و آنوقت با كمال وقاحت مى‏نوشتند و تبليغات مى‏كردند، همه گروه‏ها را وادار كرده بودند كه به ضد اين طايفه انجام وظايف خودشان را بدهند يعنى وظايف انگليس‏ها را آنوقت. اصلاً رضاخان را آورده بودند براى اينكه اين را تشخيص داده بودند كه يك آدم قلدرى است و اول هم يك نفر روزنامه نويس را، سيد ضياء را همراهش آوردند و بعد هم او را بيرونش كردند و خود اين را گذاشتند كه يك آدم قلدرى است مى‏تواند كارها را انجام بدهد. اولاً سواد ندارد، چيزهاى سياسى را نمى‏داند و ثانياً آدم قلدرى است هر كارى به او بگويند مى‏كند. اين در آنوقت اين نقشه‏اى كه آنها كشيده بودند و احتياط اين بود كه مبادا آخوندها يك كارى بكنند، حالا كه ديدند آخوندها با دعوت خودشان و با همراهى همه قشرهاى ملت از دانشگاه گرفته تا بازار تا كارگر و تا كشاورز، همه اينها با هم بودند و يك همچو كار بزرگى را كردند، حالا بيشتر از آنوقت درصدد هستند. اگر آنوقت يك طرحى بود براى اينكه مبادا يك همچو چيزى بشود، حالا فهميدند كه يك همچو چيزهائى مى‏شود. حالا فهميدند كه اگر چنانچه آخوند و دانشگاهى و ديگر قشرها با هم باشند يك همچو كار بزرگى، يك همچو كارهاى بزرگى مى‏كنند. حالا بيشتر درصدد هستند كه ملت را از اين طايفه جدا كنند و دانشگاه را از مدرسه جدا كنند و بلكه همه قشرها را با هم بدبين كنند و به جان هم بيندازند.

همه اقشار ملت براى حفظ اسلام آماده و مجهز باشند

امروز وظيفه هست براى همه ما، ملت ما بايد اين وظيفه را انجام بدهد. امروز روزى است كه قدرت‏هاى بزرگ با توطئه‏هاى داخل و خارج مى‏خواهند اين نهضت را بكلى به هم بزنند و اسلام را كه الان از آن ضربه ديدند زير پا بگذارند و قطع كنند ريشه‏هاى او را. امروز همه اهالى مملكت ما و كشور ما بايد به حال آماده باش باشند. نرويد سراغ زمين و - نمى‏دانم - اين چيزهائى كه مال دنياست، اينقدر دنبال اين چيزها نرويد شما بايد اسلام را حفظ كنيد، در پناه اسلام همه اين چيزها را هم داشته باشيد. اگر اسلام را از دست شما بگيرند، خيال نكنيد كه اسلام را كه گرفتند يك ملتى مى‏گذارند و يك مليتى كه اين آقايان ملت گراها، هى دهن خودشان را پر مى‏كنند، ملت، ملت! اگر اسلام را از دست شما گرفتند و آخوند و ملت را جدا كردند، شما چهار نفر ملى نمى‏توانيد هيچ كارى بكنيد، اگر بين شما

صحيفه نور ج 12 صفحه 232

امثال بختيار نباشد و حال اينكه ممكن است باشد. اينقدر تفرقه ايجاد نكنيد اى آقايان نويسندگان! اينقدر تضعيف نكنيد روحانيت را اى آقايان روشنفكران! اينقدر مملكت را از اين طرف به آن طرف نكشيد تا اينكه خداى نخواسته بيايند همه‏تان را عذرتان را بخواهند. با هم باشيد، آماده باشيد، ملت بايد آماده باشد براى اين امورى كه دارد پيش مى‏آيد كه آن روزى كه خداى نخواسته فرض كنيد فانتوم آنها آمد و اينجا را خراب كرد و من هم رفتم سراغ كارم، ملت دستش باز و با مشت محكم حفظ بكند اسلام را. روحانى، بازارى كارگر، كشاورز، كارمند، قواى مسلح، همه بايد حال آماده باش داشته باشند ما اگر حالا در بين راه كه هستيم و اينهمه توطئه الان هست، اگر فراموش كنيم نهضت را، اگر فراموش كنيم انقلاب را و برويم سراغ كارمان، هر كدام برويم سراغ شغلى كه داريم و حاضر نباشيم در صحنه سياست و خودمان را مجهز نكنيم براى حفظ اين مملكت اسلامى و حفظ اسلام، خداى نخواسته يك وقت به كارهاى بد خواهد رسيد و ممكن است كه البته نمى‏توانند انشاءالله كه كارى انجام بدهند، لكن تاخير مى‏توانند بيندازند. شما ببينيد كه الان هر كارى كه مى‏خواست در اين مملكت انجام بگيرد، يك جبهه‏هائى در مقابلش ايستاد كه نگذارد، شلوغكارى كردند لكن نتوانستند. من نمى‏گويم كه مى‏توانند، نمى‏توانند. اگر اين فانتوم‏ها هم بلند شده بود كه اينها مى‏خواستند چه بكنند، پدر اينها را در مى‏آوردند.

مگر ملت ما حالا ديگر نشسته آنجا كه يك فانتوم و دو فانتوم كارى انجام بدهد. اين احمق‏ها نفهميدند اين را كه با چهار تا مثلاً سرباز (سربازها كه با اينها موافق نيستند) با چهار نفر از اين درجه داران مثلاً و امثال اينها نمى‏شود يك مملكت سى و پنج ميليونى كه همه مجهز هستند، اينها بتوانند فتح كنند. اينها غلط فكر كردند، اينها نفهميدند كه شوروى با همه قدرتى كه دارد و با همه ابزارى كه دارد و با همه سلاح‏هاى مدرنى كه دارد، در افغانستان پوزه‏اش به خاك ماليده شده است. در عين حالى كه (حضار: توطئه چپ و راست كوبنده‏اش روح الله هست) (امام: صبر كنيد، صبر كنيد خواهش مى‏كنم، شماها كوبنده هستيد، روح الله كى هست) اينها يك حماقتى است منتها بعضى جوان‏ها، بيچاره‏ها، نفهم‏ها اينها را وادار مى‏كنند يك همچو كارى بكنند، يك همچو كارهائى كه همين دو، سه روز مثلاً بود. خوب، اينها نمى‏فهمند كه اگر چنانچه فرضاً هم شما از پايگاه همدان پا شده بوديد و آمده بوديد و فرض كنيد چند تا جا هم كوبيده بوديد، شما بالاخره بايد زمين هم بيائيد يا همان آسمان مى‏مانيد؟ ما از اين امور نمى‏ترسيم ما از قشرهاى خودمان مى‏ترسيم، از خودمان. اگر چنانچه شما آقايان و همپالگى‏هاى شما، صنف روحانيت همه (ايدهم الله تعالى) اگر چنانچه كارهائى خداى نخواسته انجام بدهيد كه از چشم ملت بيفتيد، ولو در دراز مدت، آن روز است كه فانتوم لازم نيست ديگر، خود ملت شما را كنار مى‏زند و ملت هم بى‏هادى نمى‏تواند كارى انجام بدهد و آنها ولو حالا تهيه براى چندين سال ديگر هم باشد كار خودشان را آنوقت مى‏توانند انجام بدهند. من خوفم اين است كه ما نتوانيم، روحانيت نتواند آن چيزى كه به عهده اوست صحيح انجام بدهد. من خوف اين را دارم كه به واسطه بعضى تبليغات، حوزه‏هاى علمى از آن كار اساسى كه حفظ فقاهت است سستى بكنند و كم كم فقه منسى بشود و در دراز مدت اينها نتيجه بگيرند. شما اين را خيال نكنيد كه آنها خيلى

صحيفه نور ج 12 صفحه 233

دستپاچه‏اند كه همين دو، سه روز اين كارها را انجام بدهند، اگر توانستند، حالا، اگر نتوانستند نقشه مى‏كشند كه در پنجاه سال ديگرى كار خودشان را انجام بدهند، دست بر نمى‏دارند. و از نقشه‏هاى مهم همين است كه قشرهاى ملت را از هم جدا كنند و مهم اين است كه روحانيت را از ملت جدا كنند. اينها ضربه‏اى كه از روحانيت خوردند از هيچ كس نخوردند براى اينكه ضربه را مى‏گويند كه ديگران هم كه زدند به ما، اينها وادارشان كردند، مسجدها مردم را وادار كرد، پس بايد مسجدها را ما شروع كنيم بشكنيم. اينكه مى‏آيند مسجدها را مى‏خواهند خلوت كنند و بيچاره جوان‏ها و متدينين ما هم اشتباهاً به خطا مى‏روند، اين است كه مسجدها كم‏كم امسال يك قدرى ماه رمضانش كمتر باشد، سال ديگر يك خرده كمتر، بعد از ده سال، پانزده سال ديگر چه بشود. آنها عجله ندارند، به تدريج هر چه شد. شما بايد هشيار باشيد كه مسجدهايتان و محراب‏هايتان و منبرهايتان را حفظ كنيد و بيشتر از سابق، شمائى كه اين معجزه را از مسجد ديديد، حالا بايد برويد دنبال اين مركز معجزه، نه رها كنيد او را شمائى كه از اسلام يك همچو معجزه‏اى ديديد كه همه قدرت‏ها را به هم شكست، نه فقط ابرقدرت‏ها را، قدرت‏هاى ديگر را هم به هم شكست، شمائى كه از، ملت ما كه از اسلام اين معجزه را دارد نبايد در اسلام سستى كند. فرضاً چهار نفر پاسبان هم، پاسدار هم يك خلافى كردند لكن همين پاسدارها هستند كه - اين - كشف كردند اين توطئه را، چرا قدر اينها را نمى‏دانيد؟ چرا اگر يكى‏شان يك جائى خلاف كرد مى‏گوئيد پاسدارها اينجور؟ يك آقائى يك كارى، يك آخوندى يك كارى كرد، يك شخصى يك كارى كرد، مى‏گويند آخوندها اينطور. اين همان نقشه است كه پاسدار را و ارتش و ژاندارمرى را و قواى مسلح را و شما را از هم جدا كند و از چشم ملت بيندازد تا آنها وقتى كارى مى‏خواهند بكنند نه قوه روحانى در كار باشد كه مردم را هدايت كند و بسيج كند و نه قواى مسلح باشند كه كارى انجام بدهند، همه را مقابل هم نگه دارند.

امروز، روزى است كه بايد تمام قدرت‏ها هماهنگ باشند و همه حفظ نظم بكنند كه اگر نظام به هم بخورد، وضعيت به هم مى‏خورد و همه خودشان را فدايى اسلام بدانند و در هر جا هستند آماده باشند براى وقتى كه شب فرض كنيد آمدند و بمباران كردند، آماده باشند كه بيايند بيرون و اينهائى كه بعد از اينكه بنزين‏هايشان تمام شد بايد بيايند پائين، قتل عامشان كنند. اگر شما مهيا باشيد نرويد سراغ - هر كسى نرود سراغ - اختلافاتى كه خودشان دارند با هم، شما بين راه هستيد اختلاف‏ها را كنار بگذاريد يك روزى براى اختلافات هم - اگر خداى نخواسته بخواهيد اختلاف كنيد - هست باز، امروز، روزش نيست، امروز، روزى نيست كه انجمن‏هاى اسلامى انتظامات را خداى نخواسته به هم بزنند يا فرض كنيد پاسدارها به هم بزنند يا ژاندارمرى به هم بزند. همه هماهنگ باشيد. اگر هم با هم يك حساب‏هائى داريد، بگذاريد كنار اين حساب‏ها را، شما اگر دو نفر باشيد با هم يك نزاعى داشته باشيد و خداى نخواسته زلزله بيايد، شما باز مى‏نشينيد آنجا به اختلاف؟! نه، رها مى‏كنيد و پا مى‏شويد سراغ دفاع از خودتان. اين ابرقدرت‏ها در ايران زلزله راه انداختند نرويد سراغ كارهاى خصوصى خودتان و اختلافاتى كه خودتان با هم داريد، نرويد سراغ اين، مجهز باشيد. - اگر مجهز باشيد، همانطورى

صحيفه نور ج 12 صفحه 234

كه در اوايل انقلاب بوديد، حالا هم باشيد و مسجدها را محكم نگه دارد و پر جمعيت كنيد.

من امروز بايد بگويم كه تكليف است براى مسلمان‏ها، حفظ مساجد امروز جزء امورى است كه اسلام به او بسته است. ماه مبارك رمضان و بعد از ماه مبارك رمضان هم، مسجدها را آباد كنيد. من در مكه كه مشرف بودم يك روز مى‏خواستم يك كتابى بخرم كه براى آن كتابفروش هم فايده داشت، ايستاده بودم، اذان گفتند يكدفعه رها كرد گفت كه: سنة الحنفيه ديگر با من حرف نزد رفت سراغ نماز، در مدينه بازار را كه من ديدم بسته بود، يعنى باز بود لكن هيچ كس نبود، مى‏رفتند سراغ نماز، چرا شما نمى‏رويد سراغ نماز؟ چرا ظهر كه مى‏شود بازار را رها نمى‏كنيد كه برويد سراغ نماز؟ اگر برويد سراغ نماز، احياء كنيد اين سنت سياسى اسلام را، همانطورى كه در روز جمعه حالا بحمدالله مى‏رويد، روز غير جمعه هم برويد مساجد را پر كنيد. اگر اين مسجد و مركز ستاد اسلام قوى باشد ترس از فانتوم نداشته باشيد، ترس از آمريكا و شوروى و اينها نداشته باشيد. آن روز بايد ترس داشته باشيد كه شما پشت بكنيد به اسلام، پشت كنيد به مساجد.

انشاءالله خداوند همه شما را موفق و مويد كند و اسلام و مسلمين را حفظ كند و دست اجانب را كوتاه كند از اين كشور.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 235

تاريخ: 21/4/59

بيانات امام خمينى در جمع گروهى از اعضاى جامعه زنان انقلاب اسلامى منطقه شميران و سپاه پاسداران انقلاب اسلامى

كودتا در يك كشورى واقع مى‏شود كه حكومت آن جداى از مردم باشد

بسم الله الرحمن الرحيم‏

از خانم‏ها و آقايان تشكر مى‏كنم كه در اين موقع كه نزديك ماه مبارك رمضان است در اينجا اجتماع كردند و ما با چند كلمه‏اى از آنها هم قدردانى مى‏كنيم و هم بعضى مسائل را در ميان مى‏گذاريم و هم راجع به ماه مبارك رمضان چند كلمه عرض مى‏كنيم. اين اشتباه است كه مخالفين جمهورى اسلامى درصدد برآمده‏اند براى اين كارهاى بچه گانه و شرارت مآبانه. اينها مقايسه كرده‏اند جمهورى اسلامى ايران را به حكومت‏هاى ديگر كه گاهى حكومتى مى‏آيد و يك حزبى يا يك فرد ارتشى‏اى با يك عده قيام مى‏كند و آن حكومت را از بين مى‏برد و يك حكومتى به جاى او مى‏نشاند يا يك رژيمى را از بين مى‏برد يك رژيم ديگرى مى‏آورد. اينها مقايسه حكومت اسلام را و نهضت اسلامى را با ساير نظام‏ها و با ساير حكومت‏ها عوضى گرفتند و لهذا هم گروه‏هائى كه توجه ندارند به عمق اين انقلاب و هم بعضى از افراد سياسى و ارتشى و اينهائى كه به خيال خودشان مى‏خواستند كه در اين سفره هم مثل سفره قبل يك حظ وافرى داشته باشند و دستشان در دزدى و در كارهاى خلاف باز باشد و حالا اميدشان كم كم دارد قطع مى‏شود دست به يك همچو كارهائى مى‏زنند بدون توجه به عمق مسائل. كودتا در يك كشورى كه واقع مى‏شود آن كشورى است كه يك حكومتى دارد و جداى از مردم و مردم هيچ كارى به آن حكومت ندارند يا ناراضى هستند كه غالباً هم ناراضى هستند. اينجا يك تضاد و تعارضى بين سران كشور و حزب‏ها مثلاً يا صاحب منصب‏هاى لشكرى يا اشخاص سياسى كشور واقع مى‏شود و ملت حضور ندارند در آنجا، اينها حضور ملت را نمى‏فهمند يعنى چه، يا مى‏فهمند و از بس كه حب جاه دارند و حب مال دارند دست و پا مى‏زنند كه شايد، شايد در يكصد احتمال يكى بتوانيم. اينها نمى‏دانند كه فرق است ما بين قيام‏هاى سياسى، قيام‏هاى ملى، قيام‏هائى كه براى آمال دنيايى است با اين نهضت اسلامى. نهضت اسلامى ايران ابداً نه مليت و مليت گرائى خصوصاً به آن معناى فاسدش در آن دخالت داشت و دارد و نه احزاب سياسى و طبقه روشنفكر و اين مسائلى كه در ساير جاها هست، اين نهضت از نفس توده مردم، از نفس توده زن و مرد مردم بلند شد و به همانطور كه مردها وارد ميدان بودند بانوان محترم هم وارد بودند بلكه حظ اينها و زحمات اينها بيشتر از مردها بايد گفت بود براى اينكه وقتى كه بانوان مى‏آيند در ميدان، قوه مردها دو چندان مى‏شود يا ده چندان مى‏شود، مردها

صحيفه نور ج 12 صفحه 236

نمى‏توانند ببينند كه خانم‏ها در ميدان آمده‏اند و آنها كنار بروند. يك توده مسلم، يك سى و پنج ميليون جمعيت - به استثناى چند صد تا آدم‏هاى منحرف - مؤمن به خدا، مؤمن به اسلام، مؤمن به قرآن كريم، يك سى و پنج ميليون همصدا، با ايمان به خدا و قرآن كريم برخاستند از جا. در هر خانه‏اى برويد مى‏بينيد كه همان مسائل نهضت هست تمام حرف‏هائى كه بيشتر بين خانم‏ها هم با هم در مجالس بوده است به طورى كه من اطلاع پيدا كرده‏ام يا مردها در مجالسشان بوده تمام آن مسائل برگشت يكدفعه به مسائل سياسى. تمام طبقات كشور، زن و مرد و بزرگ و كوچك يكوقت مسائلشان برگشت به مسائل سياسى، حتى گاهى بعضى بچه‏هاى كوچكى كه در منزل ما هم مى‏آيند گاهى اينها هم وقتى كه بازى مى‏كنند بازى سياسى مى‏كنند يكى‏شان نقش رئيس جمهور را، يكى شان نقش مثلاً يكى ديگر را همين طورى. يك همچو واقعه‏اى كه در ايران واقع شد اين عمقش را بايد اين اشخاص كه نظر دارند بفهمند قضيه چيست؟ در چه موقع بود در طول اين پنجاه سالى كه خوب، بسيارى يادشان هست يا ده، بيست سالى كه همه‏تان يا اكثرتان يادتان هست چه وقت بود كه همانطورى كه مردها وارد در ميدان نبرد بودند، زن‏ها هم وارد بودند، زن‏ها هم جلو مى‏افتادند، زن هم بچه‏هاى كوچكشان را به آغوش مى‏كشيدند و اگر دو تا بود يكى‏اش هم دستش را مى‏گرفتند و وارد مى‏شدند در تظاهرات و در مقابل اين توپ و تانك و امثال اينها. چه وقت در ايران شماها و ما يادمان هست كه اينطور انسجام باشد بين گروه‏هاى مختلف ملت و اينطور در امور كشورى و سياسى همه حضور داشته باشند. اگر يك وقتى يك قصه‏اى هم در كشور واقع مى‏شد حتى مردها هم، يك محله تهران اصلاً مطلع از اين چيزها نمى‏شدند خانم‏ها هم بى‏تفاوت بودند، مردم هم بى‏تفاوت بودند، آنها هم كه مطلع مى‏شدند بى‏تفاوت بودند. اين حضورى كه الان تمام قشرهاى ملت دارند اين حضور هيچ وقت نبوده است. همه افراد ملت الان در مسائل سياسى و مسائل اجتماعى حاضرند و خودشان را موظف مى‏دانند، اگر يك مطلبى واقع بشود كه برخلاف موازين باشد اينطور نيست كه بى‏تفاوت باشند، مردم كار نداشته باشند، خانم‏ها هم مشغول كار ديگرى باشند خير، اينجور نيست. حالا شما خانم‏ها كه خداوند تاييدتان كند و شما پاسدارها كه خداوند همه‏تان را تاييد كند با هم حاضريد در صحنه. اين اشخاصى كه خيال كردند كه يك كودتائى بكنيم و يك چند نفر را بكشيم و يك مثلاً جاهائى را بكوبيم اينها خيال مى‏كنند كه يك جاست مركز، يك محله است مركز يا چند محله است مركز يا چند محله است مركز. اگر فرض كنيد آن محل، آن محل كوبيده بشود همانطورى كه در كودتاهاى ديگر وقتى آن رأس را كوبيدند ديگر، ديگران كم كار داشتند يا كار نداشتند حالا هم اينطورى است، حالا همه خانه‏ها مركز است، همه افراد ملت ما سپاه اسلام هستند. مساله، مسأله عقيدتى است نه مسأله مادى. خانم‏ها براى اينكه يك چيزى مثلاً دستشان بيايد يا يك فرض كنيد كه صاحب منصب بشوند نمى‏آيند بيرون خودشان و بچه‏هايشان را به كشتن بدهند، اين اسلام و قرآن است كه خانم‏ها را آورده است بيرون و همدوش مردها بل جلوتر از مردها وارد در صحنه سياست كرده. همه خانه‏هاى اين ملت خانه اميد ماست. اينها گمان مى‏كنند با كوبيدن يك خانه يك نفر را يا صد نفر را يا يك دويست، پانصد نفر را كشته كارها تمام است. مرد و زن اين كشور همه پاسدار اسلام هستند، مساله،

صحيفه نور ج 12 صفحه 237

مسأله عقيده است نه مساله، مسأله ماديت و به دست آوردن يك چيزى تا اينكه بيائيد بگوئيد كه خوب، وقتى نمى‏شود ديگر برويم كنار، خير مسأله عقيده است، دفاع از اسلام، تا آن آخر فردى كه زنده است بايد دفاع بكند يا سى و پنج ميليون جمعيت بايد از بين بروند، كشورى ديگر نيست تا اينكه كودتائى باشد و هرگز نخواهد اينطور شد، اينها اشتباه دارند، نمى‏فهمند. هى روشنفكرهايشان دعواى فهم و سياست مى‏كنند و عرض مى‏كنم كه جبهه‏هاى اين طرف، آن طرفشان هى ادعاى اين مسائل را مى‏كنند و ارتشى‏ها هم كه يك طبقه‏شان باز توجه به مسائل ندارند اينها و همه كور فهمى‏شان از اين است كه اين عمق مسأله را نفهميده‏اند، باز نفهميده قدرت اسلام را، اينها باز توجه به اين معنا ندارند. اين پاسدارها را كى رفته دعوتشان كرده كه بيائيد پاسدارى كنيد؟ اين كميته‏هاى از سرتاسر كشور را كى رفته دعوتشان كند كه بيائيد كميته درست كنيد؟ اين دانشجو و دانشمند و نمى‏دانم اجزاء ديگر اين كشور را كى رفته بسيج‏شان كرده؟ اين بانوان را كى بسيج كرده كه در همه شوون كشور دخالت مى‏كنند و دخالت بجائى هم مى‏كنند؟ اينها را كسى، اينها را خدا دعوت كرده است، اينها لبيك براى خدا دارند مى‏گويند. يك مملكت اينطورى را خيال نمى‏شود كرد كه كسى بتواند يك همچو مملكتى را با كشتن يك عده‏اى، فرضاً هم شما بكشيد فرضاً هم فانتوم‏هائى بيايد و اين محل و آن محل، آن محل را بكوبد. مگر اينجا الان قيامش به مثلاً فلان آدم است؟ خير، مسأله اينها نيست، همه اشتباه اينها اين است كه اسلام را نمى‏شناسند از باب اينكه نبودند توى اسلام تا بفهمند چه خبر است، شايد تاريخ اسلام هم اينها اصلش بنا دارند نخوانند، از بس با اسلام مخالفند شايد تاريخ اسلام را دلشان نخواهد بخوانند، اينها نفهميده‏اند كه در اسلام چه گذشته است. در تاريخ اسلام چه وقايعى اتفاق افتاده، اسلام چه جور پيش رفته است، همه چيز را به همين جهات مادى و به همين جهات به قول خودشان سياسى دست چندم كه دست اينها هست مقايسه مى‏كنند از اين جهت يك وقت يك همچو كارهائى مى‏كنند يا دعوت يك همچو كارهائى. اسلام اين كار را انجام داد. مگر غير اسلام مى‏توانست يك مملكتى را از اول تا آخر، از بچه تا بزرگ بسيج كند براى يك مطلب؟ اينها هر كدام يك مقاصد عليحده داشتند قبل از اين نهضت، هر كس يك كار عليحده داشت كارى به اين مسائل نداشتند، آن كه همه اينها را به هم پيوند داد و بسيج عمومى كرد آن اسلام بود كه كرد. اسلام را بروند بشناسند ببينند چى هست تا ديگر اينطور خطاكارى‏ها را نكنند. ما فرض مى‏كنيم كه آمدند و اين چند نفر از سران موثر اين كشور را از بين بردند مگر ملت ايران براى نخست وزير و براى فلان آدم و فلان آدم قيام كرده است؟ مگر قيام در دست كسى هست؟ مگر كسى مهار قيام اين كشور در دستش هست؟ همه، همه هستند، اشخاصى كه خودشان در اين مسائل وارد هستند، همه ملت وارد در اين مسائل هستند. اين اشتباه بايد رفع بشود تا به اين خطاها نيفتد و بعد هم به اين محاكمه كشيده نشوند، اين اشتباه را رفع بكنند همه گروه‏ها، همه گروه‏هاى سياسى و همه گروه‏هاى روشنفكر و همه گروه‏هاى مختلفى كه در اين كشور هست اين اشتباه را رفع بكنند، توجه به اين معنا داشته باشند كه مسأله كودتا در كجا مى‏شود نتيجه پيدا كند، در كجا نمى‏شود، بفهمند كه قضيه

صحيفه نور ج 12 صفحه 238

بسيج عمومى يك ملت از مركز گرفته تا سرحدات هر جا بروى يك كلمه هست، هر جا مى‏رفتى صحبت بود از اينكه جمهورى اسلامى مى‏خواهيم مگر بشر مى‏تواند يك همچو بسيجى را بكند الا به تمسك به كتاب و سنت. آن مغزهاى با ايمان است كه قيام كردند، آن مغزهائى است كه الان هم وقتى جوان‏هايشان، چه جوان‏هاى از بانوان و چه جوان‏هاى از مردها وقتى با من ملاقات مى‏كنند كراراً، نه يك دفعه و نه ده دفعه، از نجف كه بودم تا اينجا حالا هم همين طور است هى از من مى‏خواهند كه شما دعا كنيد ما شهيد بشويم من هم دعا مى‏كنم كه پيروز بشويد. يك همچو، يك همچو مغز با ايمانى و يك همچو قلب نورانى را مگر ممكن است با كودتا از بين برد؟ اين اشتباه را اينها از خودشان رفع كنند و توجه كنند به ماهيت نهضت اسلامى و به ماهيت اسلام و به ماهيت كتاب كريم و به ايمان، اگر توجه به اين مسائل بكنند ديگر نه آن كسى كه بخواهد با شلوغ كردن، دانشگاه را به هم زدن، دست به اين كارها مى‏زند و نه آن كسى كه فرض كنيد كه مى‏خواهد يك تظاهرى بكند و يك كارى بكند. اينها اگر ماهيت مسأله را بفهمند و بفهمند كه پيشرو اين قضيه اسلام است، امام اين قضيه، امام زمان است، اگر اين را بفهمند كه اين مغزهاى سى و پنچ ميليون جمعيت ايران نورانى است و به نور اسلام زنده است در فكر اين نمى‏افتند كه ما برويم يك عده‏اى را بكشيم و بعد زمام را دستمان بگيريم مگر مى‏شود يك همچو چيزى، بله، آنجائى كه زمام همين بود كه يك رده بالايى بود و حكومت مى‏كرد به مردم، مردم هم هيچ كارى نداشتند آن رده بالا، يك رده ديگرى مى‏آمدند آنها را كنار مى‏زدند، آنها مى‏شدند آنها، همان اما قضيه اين نيست كه ما يك رده‏اى داشته باشيم و يك بالا و پائينى، همه، همدوشند، برادر و خواهرند همه و همه خودشان را سهيم مى‏دانند در اين مسائل، براى اينكه اسلام هست اسلام اختصاص به يك شخص - دانه شخصى - ندارد، ايمان است، ايمان مربوط به يك كسى - دانه كسى - ندارد، خانه به خانه بايد اين اشخاص كه خيال كردند، خانه به خانه بايد بروند و جنگ كنند آن هم در همه كشور نه در تهران، تهران را اگر چنانچه فرض بكنيد، فرض محال كه شما تهران را تسخير كنيد ساير مملكت قيام كردند برخلافتان، آنها مى‏آيند تهران را از دست شما مى‏گيرند. بايد يك ابزارى بياورد آمريكا و يك اشخاصى بياورد آمريكا يا ساير كسانى كه مى‏خواهند، خيال مى‏كنند در اينجا بايد يك كارى انجام بدهند كه سى وپنج ميليون جمعيت را از صحنه بيرون كند. آن چه ابزارى است كه مى‏تواند سى و پنج ميليون جمعيت زن و مرد كه همه مجهز و همه حاضر در قضايا هستند اين بخواهد از صحنه بيرون كند؟ اين امر محالى است. كسى را كه خدا به ميدان آورده نمى‏تواند بختيار از ميدان خارج كند يا كارتر از ميدان خارج كند. كسى كه اعتياد دارد نمى‏تواند كودتا بكند حرف است، اينها حرف است كه مى‏زنند كه بنا بود كه بيايد، كى بيايد؟ آن اگر دو ساعت از وقتش بگذرد آنطور كه مى‏گويند خوب، كى بايد؟ عمده همين است كه اسلام را نمى‏شناسند، خيال مى‏كنند اسلام يك رژيمى است مثل رژيم آمريكا، مثل رژيم شوروى. شوروى و امريكا همان رده بالا هستند، مردم ديگر، مردم كشور خودش برخلافش هستند. آن رده بالا يك حكومتى مى‏كنند و يك زورى مى‏گويند و يك چرايى مى‏كنند در مملكت. مردم ديگر حاضر قضايا نيستند اينطور نيست كه مردم ديگر مثل ايران

صحيفه نور ج 12 صفحه 239

حاضر باشند در مسائل سياسى، بانوانشان همه حاضر باشند. اسلام را اگر بشناسند و بفهمند اين اسلام چى هست و يك قدرى تاريخ اسلام و قضايائى كه در صدر اسلام واقع شد، شما ببينيد در يك جنگى كه واقع شده است و قتى كه يك قلعه‏اى را بسته بودند و كفار در آن نشسته بودند و خوب، آن وقت هم كه وسايلى نبود كه بروند بالا و بمباران كنند بايد اين قلعه فتح بشود، خوب، ديوارهاى بلند و كذا. يكى از سردارهاى اسلام گفت كه: نيزه‏ها را زير سپر بگذاريد من مى‏نشينم روى سپر، من را بالا كنيد تا بروم به ديوار برسم مى‏روم آنجا با آنها در داخل جنگ مى‏كنم، در را باز مى‏كنم. يك نفر براى يك جمعيتى كه يك قلعه را داشتند همين كار را كردند، اين نيزه‏ها را زير سپر گذاشتند او نشست روى سپر با اين نيزه‏ها بلند كردند تا به برج رسيد، به ديوار رسيد آن شخص رفت در آنجا و جنگ كرد و در را باز كرد. اين اسلام است كه اين كار را مى‏كند، اين ايمان است كه اين كار را مى‏كند. اين قشرهاى مختلفى كه انحراف دارند خوب است يك قدرى مطالعه كنند در اسلام، خوب است يك قدرى مطالعه كنند در تاريخ اسلام، خوب است يك قدرى بفهمند كه معنى ايمان چيست.

در ماه مبارك رمضان خودتان را تقويت كنيد به قواى روحانى

ماه مبارك رمضان نزديك شد و در اين ماه مبارك خودتان را تقويت كنيد به قوت‏هاى روحانى. در يك حديث است كه پيغمبر اكرم فرمودند كه ماه رمضان آمد، اقبال كرد آمد، در ضمنش مى‏فرمايند كه دعيتم الى ضيافه الله ضيافت‏هاى خدا با ضيافت‏هاى مردم اين است فرقش كه وقتى شما را يك اشخاصى دعوت بكنند به يك مهمانى وقتى برويد در آن مهمانى به حسب فراخور حال يك چيزهائى براى خوردنى و يك چيزهائى براى تفريح و اين چيزهاست. ضيافت خدا در ماه رمضان يك شعبه‏اش روزه است، آن ضيافت خداست، يك شعبه‏اش روزه است و يك كار مهمش كه مائده غيبى و آسمانى است قرآن است. شما دعوت شده‏ايد به مهمانى خدا و شما در ماه رمضان مهمان خدا هستيد. مهماندار شما، شما را وادار كرده است به اينكه روزه بگيريد. اين راه‏هائى كه به دنيا باز است و شهوات هست و اينها را، اينها را سدش كنيد تا مهيا بشويد براى ليله القدر ماه شعبان مقدمه است براى ماه مبارك رمضان كه مردم مهيا بشوند براى ورود در ماه مبارك رمضان و ورود در ضيافه الله . شما وقتى كه مى‏خواهيد به مهمانى برويد خوب، يك وضع ديگرى غالباً البته، يك وضع ديگرى خودتان را درست مى‏كنيد. لباس تغيير مى‏دهيد و يك طور ديگرى وارد مى‏شويد آنطورى كه در خانه هستيد يك تغييرى مى‏دهيد، ماه شعبان براى اين است كه همان مهيا بودنى كه مى‏خواهيد مهمانى برويد، خودتان را مهيا مى‏كنيد و سرو ظاهرتان را، سر و صورتتان را يك قدرى فرق مى‏گذاريد با آنوقتى كه در خانه هستيد، در ضيافت خدا، ماه شعبان براى مهيا كردن اين افراد است، مهيا كردن مسلمين است براى ضيافت خدا. عددش آن مناجات شعبانيه است. من نديده‏ام در ادعيه، دعائى را كه گفته شده باشد همه امام‏ها اين را دعا مى‏خواندند. در دعاى شعبانيه اين هست كه من يادم نيست كه در يك دعاى ديگرى ديده باشم كه همه ائمه اين را مى‏خواندند. اين مناجات شعبانيه براى اين است كه

صحيفه نور ج 12 صفحه‏240

شما را، همه را مهيا كند براى ضيافة الله

آن كه سبكبار مى‏كند انسان را و از اين ظلمتكده بيرونش مى‏كشد ادعيه است

يك كج فهمى‏هائى در انسان هست كه اين كج فهمى‏ها گاهى خيلى زياد مى‏شود. اينها دعا را نمى‏فهمند چى هست لهذا خيال مى‏كنند كه حالا ما خوب، قرآن را مى‏گيريم دعا را رها مى‏كنيم. اينها نمى‏فهمند كه دعا اصلاً چى هست، مضامين ادعيه را نرفته‏اند ببينند كه چى هست به مردم چى مى‏گويد، چه مى‏خواهد بكند، اگر نبود در ادعيه الا دعاى مناجات شعبانيه، كافى بود براى اينكه امامان ما، امامان بحقند. آنهائى كه اين دعا را انشاء كردند و تعقيب كردند. تمام اين مسائلى كه عرفا در طول كتاب‏هاى طولانى خودشان - يا - يا خودشان گويند در چند كلمه مناجات شعبانيه هست، بلكه عرفاى اسلام از همين ادعيه و از همين دعاهائى كه در اسلام وارد شده است از اينها استفاده كرده‏اند و عرفان اسلام فرق دارد با عرفان هند و جاهاى ديگر. اين دعاهاست كه به تعبير بعضى از مشايخ ما قرآن، مى‏فرمودند كه قرآن، قرآن نازل است، آمده است به طرف پائين و دعا از پائين به بالا مى‏رود اين قرآن صاعد است. معنويات در اين ادعيه، آنى كه انسان را مى‏خواهد آدم كند، آنى كه اين افرادى كه اگر سرخود باشند از همه حيوانات درنده‏تر هستند اين ادعيه با يك زبان خاصى كه در دعاها هست اينها اين انسان را دستش را مى‏گيرد و مى‏بردش به بالا، آن بالايى كه من و شما نمى‏توانيم بفهميم، اهلش هستند. يكدفعه آدم مى‏بيند كه كسروى آمد و كتابسوزى، مفاتيح الجنان هم جزو كتاب‏هائى بود كه سوزاند، كتاب‏هاى عرفانى را هم سوزاند. البته كسروى نويسنده زبردستى بود ولى آخرى ديوانه شده بود يا يك مغزى است كه اين مغز بسيارى از شرقى‏ها اينطورى هست كه تا يك چيزى، چهار تا كلمه‏اى ياد مى‏گيرند ادعاشان خيلى بالا مى‏شود. كسروى آخرى ادعاى پيغمبرى مى‏كرد، نمى‏توانست به آن بالا برسد آنجا را مى‏آورد پائين. اين كتاب مفاتيح الجنان يك كتابى است كه مال حاج شيخ عباس قمى نيست شيخ عباس قمى، او جمع كرده اينها را - در ادعيه را جمع كرده در آنجا. اين آدمى كه كتاب مفاتيح الجنان را سوزانده يا يك روزى براى سوزاندن امثال كتاب مفاتيح الجنان درست كرده بود اين نمى‏دانست كتاب مفاتيح الجنان چى تويش است، شايد يك دفعه هم مناجات شعبانيه را هم نخوانده بود، فكرش اينطور فكر نبود. اين دعاهائى كه در ماه‏ها هست، در روزها هست خصوصاً در ماه رجب و شعبان و ماه مبارك رمضان اينها انسان را همچو تقويت روحى مى‏كند اگر كسى اهلش باشد ماها كه نيستيم، همچو تقويت روحى مى‏كند و همچو راه را براى انسان باز مى‏كند و نور افكن است براى اينكه اين بشر را از اين ظلمت‏ها بيرون بياورد و وارد نور بكند كه معجزه آساست. به اين دعاها عنايت بكنيد گول بعضى از نويسنده‏ها و مثل امثال كسروى را نخوريد كه ادعيه را تضعيف مى‏كردند. اين تضعيف، تضعيف اسلام است، نمى‏فهمند اينها، بيچاره‏اند، نمى‏دانند در اين كتاب چه چيزها هست. همان مسائل قرآن است با لسان ديگرى كه لسان ائمه باشد. لسان قرآن يك جور زبان است، زبان دعا يك جور زبان است، زبان علما و عرفا و اينها هم يك زبان ديگر است آن كه سبكبار

صحيفه نور ج 12 صفحه 241

مى‏كند انسان را و از اين ظلمتكده مى‏كشد او را بيرون و نفس را از آن گرفتارى‏ها و سرگشتگى‏هائى كه دارد خارج مى‏كند اين ادعيه‏اى است كه از ائمه ما وارد شده‏اند، ائمه ما عليهم صلوات الله كه تقريباً همه‏شان گرفتار به يك ابرقدرت‏هائى بودند كه نمى‏توانستند يك كارى را انجام بدهند شاخص، علاوه بر آن هدايت‏هاى زيرزمينى كه مى‏كردند اين ادعيه براى تجهيز مردم بود، برخلاف آن دولت‏هاى قاهرى كه بودند همين ادعيه بودند كه اشخاص وقتى كه ادعيه را مى‏خواندند قوت روحى پيدا مى‏كردند و سبكبار مى‏شدند. و شهادت براى آنها هين و آسان مى‏شد. اين ادعيه در ماه مبارك رجب و خصوصاً در ماه مبارك شعبان اينها مقدمه و آرايشى است كه انسان به حسب قلب خودش مى‏كند براى اينكه مهيا بشود برود مهمانى، مهمانى خدا، مهمانى‏اى كه در آنجا سفره‏اى كه پهن كرده است قرآن مجيد است و محلى كه در آنجا ضيافت مى‏كند مهمش ليله القدر است و ضيافتى كه مى‏كند ضيافت تنزيهى و ضيافت اثباتى و تعليمى. نفوس را از روز اول ماه مبارك رمضان به روزه، به مجاهده، به ادعيه مهيا مى‏كند تا برسند به آن سفره‏اى كه از آن بايد استفاده كنند و آن ليله القدر است كه قرآن در آن نازل شده است. اين ضيافت الهى انسان را منقلب بايد بكند از اين جهت حيوانى به آن جهت واقعى، انسانى، از آن ظلمت‏هائى كه اطلاع به آن داريم منقلب كند انسان را به آن نورهائى و آن نورها و نور مطلقى كه همه عالم تبع اوست.

همه دعوت انبيا اين بوده است كه مردم را از اين سرگردانى‏اى كه دارند هر كه يك طرف مى‏رود و هر كه يك مقصدى دارد اين مردم را از اينجا دعوت كنند و راه را نشان‏شان بدهد كه اين راه است، ديگر آن راه‏ها كه مى‏رويد رها كنيد، راه همين است هدنا الصراط المستقيم ، ان ربى على صراط المستقيم آن طرف، طرف ندارد، دنياست و ماوراى آن، آنچه كه مربوط به نفسانيت انسان است، شهوات انسان است، آمال و آرزوهاى انسان است اين دنياست آن دنيائى كه تكذيب شده است. اين عالم طبيعت، اين عالم طبيعت نور است، دلبستگى‏هاى به اين عالم انسان را بيچاره مى‏كند، ظلمت ما از اين دلبستگى‏هائى است كه ما داريم به اين دنيا، به اين مقام، به اين مسند، به اين اوهام، به اين خرافات. همه انبيا آمدند براى اينكه دست شما را بگيرند از اين علائقى كه همه‏اش بر ضد آنى است كه طبيعت و فطرت شما اقتضا مى‏كند، شما را دستتان را بگيرند و از اين علائق نجاتتان بدهند و واردتان كنند به عالم نور. اسلام هم در راس همه اديان است براى يك همچو مقصدى. اين ادعيه مهيا مى‏كنند اين نفوس را براى اينكه اين علائقى كه انسان دارد و بيچاره كرده انسان را اين علائق، اين گرفتارى‏هائى كه انسان در اين عالم طبيعت دارد و انسان را سرگشته كرده است، متحير كرده است نجاتش بدهند و آن راهى كه راه انسان است ببرند، راه‏هاى ديگر راه انسان نيست، صراط مستقيم راه انسانيت است و اين مناجات‏ها و اين ادعيه‏اى كه ائمه ما عليهم‏السلام بعد از اينكه دستشان كوتاه شده بود از اينكه دعوت ظاهرى خيلى واضح بكنند مردم را با همين ادعيه به آن راهى كه بايد ببرند، راه مى‏بردند. مقصد انبيا اين نبود كه بيايند يك جائى را بگيرند و يك مثلاً كارى براى خودشان درست بكنند، مقصد اين نيست آقا. مقصد پيغمبرها اين نبود كه دنيا را بگيرند و آبادش كنند، مقصد اين بود كه

صحيفه نور ج 12 صفحه 242

راه را به اين اهل دنيا، به اين انسان ظلوم و جهول، بسيار ظالم بسيار جاهل راه را نشان بدهند كه از اين راه برويد، آن راهى كه شما را مى‏رساند به خداى تبارك و تعالى اين راه است

ان ربى على صراط المستقيم

دنياست و آن طرفش همه عالم دنياست و آن طرفش ماوراء و ماوراى آن طرف نور مطلق، انبياء آمدند ما را به آن نور برسانند الله ولى الذين امنوا يخرجهم من الظلمات الى النور والذين كفروا اوليائهم الطاغوت يخرجونهم من النور الى الظلمات طاغوت در مقابل انبيا هست، در مقابل الله هست. اگر راهمان بدهند به اين ضيافت بزرگ الهى، ممكن است راهى پيدا كنيم به سوى انسان شدن اگر چنانچه ما در اين ضيافت خدا، در اين سفره‏اى كه خداى تبارك و تعالى افراشته است و براى همه، اگر ما در اينجا موفق بشويم به اينكه راهمان بدهند در اين مهمانهخانه بزرگ الهى، جلويمان را نگيرند، شياطين ايستاده‏اند كه راه را نگذارند برويم، جلو گيرند، اگر راهمان بدهند به اين ضيافت ممكن است كه راهى پيدا بكنيم به آنكه راه انسان است، همه راه ديگر غلط است، راه‏هاى حيوانى است، انسان يك اعجوبه‏اى است كه هم در او حيوانيت هست، حيوانى شهوى الى غير متناهى و هم در او شيطنت هست الى غيرمتناهى. يك موجودى است همه ابعادش غيرمتناهى است، از هر راهى كه برود آخر ندارد، هر راهى كه برود هيچ آخر ندارد و راه‏ها همه غلط، همه اشتباه، همه منتهى به جهنم مى‏شود الا صراط مستقيم آنى كه راه انسان است. اگر راهمان بدهند در اين ضيافت الله و مستعد شده باشيم كه وارد بشويم در اين ضيافت خدا و در اين ماه مبارك، اميد است كه انشاءالله يك هدايتى شامل حالمان بشود. خودتان را تقويت كنيد در اين ماه مبارك، مهيا بشويد براى همه پيشامدها، در عين حالى كه معنويات بود آنكه مى‏خواستند لكن با قوت معنويات اعوجاج‏هائى كه در بشر بود و در اين قدرت‏هاى بزرگ بود اين اعوجاج‏ها را مى‏خواستند مرتفع كنند. يك چوپان با عصايش پا مى‏شد مى‏رفت فرعون و آن بساط فرعونى را مى‏رفت دعوت مى‏كرد كه بيا مسلمان شو، بيا آدم شو. يك صغير يتيم چوپان زاده يا چوپان از حجاز پا مى‏شود همه دولت‏ها را دعوت مى‏كند كه بيائيد آدم بشويد. براى اين است كه آدم كنند همه را، مقصد اين است كه ماها آدم بشويم و مع الاسف مشكل است. يك مثلى هست كه مى‏گفتند كه ملا شدن چه آسان، آدم شدن چه مشكل، مرحوم شيخ ما رحمة الله مرحوم آشيخ عبدالكريم رحمة الله مى‏فرمود كه ملا شدن چه مشكل، آدم شدن محال است. مثل محال مى‏ماند، انبيا آمده بودند كه اين محال را جامه عمل به آن بپوشند. اينقدر دست و پا نزنيد اينطرف و آنطرف برويد، شما خدا را مى‏خواهيد برويد دنبال همان كه مى‏خواهيد، فطرت شما توجه به خدا دارد خودتان متوجه نيستيد، همه فطرت‏ها توجه به خدا دارد. اين ماه رمضان و هر ماه رمضان ديگرى مهيا كنيد خودتان را، در اين روز آخر فرضاً آخر شعبان است شايد، بيشتر مهيا كنيد و مهيا كنيم خودمان را براى ورود در ضيافه الله ، در مهمانى خدا، كه انشاءالله با سلامت نفس، با نور هدايت خداى تبارك و تعالى‏

صحيفه نور ج 12 صفحه 243

وارد بشويم در اين ماه عزيز معظم و فرق بكنيم، در اين ماه فرق داشته باشيم با ساير ماه‏ها و دنبال اين باشيم كه انشاءالله ليله القدر را دريابيم، بركات ليله القدر را كه قرآن در آن نازل شده است، همه سعادت عالم در آن شب نازل شده است و از اين جهت از همه شب‏هاى عالم بالاتر است، اين را بتوانيم ادراك بكنيم، درك بكنيم. خداوند انشاءالله شماها را توفيق بدهد كه با سلامت و سعادت وارد در ضيافه الله بشويد و از آن مائده‏هاى آسمانى كه قرآن و ادعيه است انشاءالله همه‏مان مستفيض بشويم و با يك روح سالمى وارد بشويم و ليله القدر هم دريابيم، سلام هى حتى مطلع الفجر

والسلام عليكم و رحمة الله وبركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 244

تاريخ 21/4/59

بيانات امام خمينى در جمع گروهى از نمايندگان سازمان پيشمرگان مسلمان كرد

بسم الله الرحمن الرحيم‏

من از اين جوان‏هاى پيشمرگ كه به راستى اثبات كردند كه فداكار اسلام هستند و لشكر پيغمبر اسلام هستند، تشكر مى‏كنم. من به شما علاقه دارم، علاقه يك مسلم با مسلم و يك پدر با فرزند، و شما را دعا مى‏كنم. از وقتى كه شما قيام كرده‏ايد در مقابل اشرار و در مقابل اشخاص كه مى‏خواستند نهضت اسلامى را سركوب كنند، من از شما با تمام قوا پشتيبانى و هم دعا كردم. خداوند شما را انشاءالله براى اسلام حفظ كند و شما جوان‏ها را در پيشگاه خداى مقدس، خداى بزرگ آبرومند كند. شما مى‏دانيد كه ما غرضى در اين مسائل نداشتيم جز اينكه حكومت جبار برود تا به جاى آن حكومت اسلام برگردد. اينهائى كه در طول اين مدت چه در كردستان و چه در جاهاى ديگر با اين نهضت مقابله كردند، اشخاصى بودند كه از اسلام اطلاعات نداشتند و نمى‏خواستند حكومت اسلام برقرار باشد. شما از طرز و شيوه حركات اينها بهتر مى‏دانيد كه عمال غير بودند. از كيفيت سلاح‏هائى كه داشتند شما ديديد كه اين سلاح‏ها از كجا مى‏آمد. شما محكم و مستحكم باشيد كه براى اسلام داريد كار مى‏كنيد مثل سربازهاى صدر اسلام هستيد، شما باكى از اينكه شكست بخوريد نداشته باشيد براى اينكه براى لشكر اسلام هيچ وقت شكست نيست، شهادت شكست نيست، پيروزى هم شكست نيست. شما يا پيروز مى‏شويد و يا شهيد، در هر دو جهت پيروزى با شماست. من اميدوارم كه اين ريشه‏هاى فساد كه يك مقدارى از آنها از رژيم سابق هستند و يك مقدارى هم از اين افرادى هستند كه الهام از خارج مى‏گيرند، نتوانند كارى انجام بدهند.

شما ديديد در اين دو سه روزى كه گذشت بنابود يك كودتائى مثلاً همه طرفه بكنند، خداى تبارك و تعالى با ما همكارى كرد و كشف شد و بسيارى از اين جنايتكاران گرفتار شدند و بسيارى از آنها در تعقيبشان هستند و باندهائى هم داشتند انشاءالله اين حكومت اسلام مستقر بشود تا دنيا بداند كه حكومت اسلامى يعنى چه. خداوند انشاءالله به شما توفيق عنايت كند و در همه جهان موفق باشيد. و ما اميدواريم كه كردستان را قبل از اينكه به جاهاى ديگر عنايت شود، به آنجا عنايت شود و دولت اسلام هم بنا بر همين دارد كه كردستان را انشاءالله آباد كند و مثل سابق نباشد كه حرف بود و خرابى. اميدواريم كه اين دفعه ديگر حرف نباشد و همه جهات مملكت اصلاح بشود. انشاءالله خدا به شما جوان‏ها سلامتى عنايت كند و شما را براى اسلام ذخيره قرار بدهد و موفق و مؤيد كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 245

تاريخ: 22/4/59

فرمان انتصاب حجت الاسلام محمد حسن قديرى به نمايندگى امام و امامت جمعه در كوهپايه

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى شيخ محمد حسن قديرى دامت افاضاته‏

طبق درخواستى كه از طرف اهالى محترم محل شده بود و تقاضا داشتند جنابعالى آنجا برويد، مقتضى است دعوت آنان را بپذيريد و ضمن انجام اين مسافرت به امور مذهبى و مسائل شرعى مرم منطقه نيز رسيدگى نموده و در رفع نابسامانى‏ها و كمبودها سعى كافى مبذول داريد و در رفع مشكلات نيز به هر نحو صلاح مى‏دانيد بكوشيد. ضمناً جنابعالى را به امامت نماز جمعه در آن محل منصوب نموده تا انشاءالله تعالى جهت حفظ وحدت و همبستگى اهالى محترم اين فريضه بزرگ الهى را اقامه نموده و مردم را به وظايف اسلامى و انقلابى كه دارند آشنا سازيد. موفقيت همگان را از خداى تعالى مسئلت دارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 246

تاريخ: 27/4/59

فرمان امام خمينى به حجت الاسلام توسلى محلاتى

بسم الله الرحمن الرحيم‏

خدمت جناب حجت الاسلام آقاى حاج شيخ محمدرضا توسلى محلاتى دامت افاضاته

براى هر چه بهتر برپائى فريضه عظيم حج و رسيدگى به كليه امور مربوط به اين فريضه الهى و براى هر چه بيشتر اسلامى كردن كاروان‏ها و آنچه مربوط به اداره آنهاست، جنابعالى را به سمت سرپرست حجاج بيت‏الله الحرام تعيين نمودم تا با همكارى جناب حجت الاسلام آقاى حاج سيد على هاشمى گلپايگانى و با مشورت مقامات صالحه، هيأتى از افراد صالح و متعهد و با ايمان انتخاب و با همكارى آنان كليه امور مربوط به حج را تحت نظارت قرار دهيد، در ضمن در صورتى كه كار امور حج با يكى از ادارات از قبيل هلال احمر و غيره بستگى پيدا كرد بايد مسؤولين منتخب ادارات دولتى با تاييد و تصويب شما بوده باشد و شما موظف هستيد تا اشخاصى مسلمان و متعهد را براى اين كار انتخاب نمائيد. اميدوارم محتواى عظيم انسانى، روحانى، سياسى، اجتماعى حج را به بهترين وجه در نظر داشته و حجاج عزيز را از بعد اجتماع انقلابى ساليانه اسلام مطلع گردانيد. لازم به تذكر است كه تمام آثار شرك و طاغوت از مقدمات اين سفر بزرگ بايد حذف گردد. انشاءالله موفق و مويد باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 247

تاريخ: 28/4/59

فرمان امام خمينى به برادر مرتضى رضائى

بسمه تعالى‏

فرماندهى سپاه پاسداران انقلاب اسلامى شما مورد تاييد است و لازم است با جديت مواظبت كنيد كه احكام اسلام در سپاه پاسداران به مورد اجرا گذاشته شود. والسلام.

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 248

تاريخ: 28/4/59

بيانات امام خمينى در ديدار با فرمانده جديد سپاه پاسداران انقلاب اسلامى

پيروزى قطعى در سايه سيطره اسلام بر همه دستگاه‏ها

بسم الله الرحمن الرحيم‏

اساساً اين انقلاب و اين نهضت، بر اساس اسلام است يعنى ما هيچ تز ديگرى، هيچ امر ديگرى را غير از اسلام نمى‏پذيريم و اين قواى انتظامى اعم از سپاه پاسداران و ژاندارمرى و ارتش و ديگران، بايد خودشان را با اسلام منطبق كنند. افرادى كه آن ديد اسلامى را ندارند يعنى نپذيرفتند اسلام را، اين اشخاص را بايد تصفيه كنند. اشخاصى كه ديد اسلامى دارند، پذيرفته‏اند اسلام را، لكن در عمل، عمل اسلامى ندارند، سر خود كارهايى كه خودشان مى‏خواهند مى‏كنند، اينها هم بايد هدايت بشوند و اگر چنانچه مأيوس شدند سران از اينكه هدايت تأثير بكند، تصفيه بشوند. بالاخره آن كه مردم را برانگيخت اسلام بود هيچ قدرت ديگرى قادر به اين نبود كه يك ملت سى و پنج ميليونى را به يك راه ببرد، هيچ قدرتى قابل نبود نمى‏توانست و لهذا ما در طول تاريخ كه ديده‏ايم، آنهائى هم كه خودمان يادمان هست مثل قضيه نفت چون اسلامى نبود، ملى تنها بود به اسلام كارى نداشتند، از اين جهت نتوانستند كارى انجام بدهند، كارهاى نصفه كاره اى هم كه انجام دادند، بعدش از دستشان گرفته شد و رفت كنار. اگر اسلام در كار باشد و مكتب اسلام در كار باشد در اين قشر نظامى و غيرنظامى ما پيروز خواهيم شد. و اگر مكتب را ما فراموش بكنيم و هر كس بخواهد دنبال كار خودش باشد و فكر خودش باشد، اين آسيب‏پذير خواهد بود و لهذا بر همه ما، بر همه روساى ارتش، روساى پاسداران، روساى ژاندارمرى، روساى شهربانى و همه روشنفكران و همه نويسندگان لازم است كه ما همه را به يك وجه، به يك وجه سوق بدهيم، اين ملت را ما به سوى اسلام و به سوى الله سوق بدهيم. اگر يك همچو كارى انجام بگيرد كه اسلامى بشود همه دستگاه‏ها، پيروزى ما داريم، هيچ اشكال نيست كه ما پيروز خواهيم شد. اما اگر متشتت بشود، در هر جايى عليحده يك‏سازى بزنند، مثلاً سپاه پاسداران خودش عليحده، هيچ كار ندارد به ژاندارمرى، مثلاً مخالفت هم حتى مى‏كند، يا به ارتش گاهى هم مثلاً مخالفت بكند، يا آن دستگاه ديگر يك مخالفتى و روبه‏رويى باشد، بايد ما آماده اين باشيم كه ولو در دراز مدت شكست بخوريم.

صحيفه نور ج 12 صفحه 249

لزوم هماهنگى ميان قواى مسلح

از مسائل مهمى كه اعتقاد دارم و مى‏گويم بايد حتماً بشود، هماهنگى است بين اين قوايى كه قواى مسلحند، از هم جدا نشوند، با هم باشند. ديگر راهش و ترتيبش كه هماهنگ بشوند، بايد خودشان فكر بكنند و آقايانى هم كه از طرف من در آنجا هستند همفكرى بكنند كه اينها را هماهنگ بكنند. اينطور نباشد كه اگر يك مسأله‏اى خداى نخواسته پيش آمد، اين يك راهى برود، آن يك راه ديگرى برود كه موجب شكست بشود.

جديت در پياده كردن محتواى اسلام و تضفيه عناصر ناصالح

از مهمات مسأله اين است كه اولاً اسلامى بشود همه چيز و ظواهر اسلام بايد در آنجا حكمفرما باشد. اينكه بعضى‏ها عقيده دارند كه حالا ظواهر را كار نداشته باشيم و برويم سراغ مكتب، اينها بر خلاف اسلام است. آن چيزى كه هست اين است كه بايد ظواهر در اين پادگان‏هاى ارتشى و در آن مراكزى كه شما هستيد و پاسدارها هستند ظواهر بايد محفوظ باشد، يعنى امروز كه ماه مبارك رمضان است همه اينها روزه‏دار باشند، آنهائى كه واجب است برايشان روزه بگيرند، روزه‏دار باشند، نماز بخوانند در آنجا و كارهاى منكر در آنجا به هيچ وجه نباشد ضوابط اسلام بايد محفوظ باشد جمهورى اسلامى معنايش اين است والا اگر يك جمهورى باشد، اسمش جمهورى اسلامى باشد لكن وقتى كه برويم در ژاندارمرى ببينيم از اسلام خبرى نباشد، در سپاه پاسداران بيائيم مثلاً از آن خبرى نباشد، ارتش برويم خبرى، ادارات خبرى نباشد، اين جمهورى اسلامى نيست، اين يك لفظ غلطى است كه گذاشتند روى، روى جمعيتى كه و روى مملكتى كه دارد همان به طور طاغوت اداره مى‏شود. ما بايد اين محتواها را با جديت اصلاح بكنيم. افراد ناصالح را اگر چنانچه واقعاً برخلاف مكتب هستند، از اول بايد كنارشان زد و اگر چنانچه يك وقت خداى نخواسته خيانتى هم كردند، بايد به دادگاه سپردشان و افرادى كه مكتبى هستند يعنى فكرشان فكر اسلام است لكن عملشان برخلاف است، اينها را بايد هدايت كرد اگر هدايت شدند كه شدند، اگر هدايت نشدند، بعد از چندى كه ديديد فايده ندارد كنارشان بگذاريد، تصفيه ان بكنيد.

تأكيد بر حفظ نظم و انسجام براى جلوگيرى از تزلزل

و از مهمات اين است كه نظم در كار باشد يعنى اگر چنانچه نظام نباشد در كار و امور تحت يك نظامى انجام نگيرد اين تزلزل ايجاد مى‏كند. اگر بنا باشد كه فرض كنيد كه سپاه پاسداران اطاعت نكنند از رئيسشان، همه اينها اطاعت نكنند از آن فرمانده كل، در ژاندارمرى همين طور، در آنجا همين طور و خودشان بخواهند هر كدامى يك راهى بروند، اين اسباب اين مى‏شود كه يك قواى مسلح متزلزل بشود و با تزلزل قواى مسلح مملكت متزلزل است. بنابراين يكى از مهمات اين است كه نظم را حفظ بكنند يعنى بشناسند آن كه رئيس فوج است، آن كه رئيس لشكر است، آن كه رئيس پاسداران

صحيفه نور ج 12 صفحه 250

است. اين را همه به نام اسلام بشناسندش به اينكه لازم است اطاعت از او بكنند. حالا مثل زمان طاغوت نيست كه اگر خواستم اطاعت مى‏كنم، اگر هم ظاهرى نخواستم در باطن اطاعت نكنم. حالا مسأله، مسأله اسلام است. اسلام باطن و ظاهر همه را دارد مى‏بيند، خداى تبارك و تعالى محيط باطن و ظاهرها هست، آنى هم كه در باطن مخالفت بكند، آن هم مخالفت خدا را كرده است. اين هم يكى از مسائل مهمى است كه در ارتش و در سپاه پاسداران و در همه قواى انتظاميه و قواى مسلحه، در همه اينهمه بايد مراعات بشود.

يكى از مسائل مهم هم اين است كه گاهى در بين همين پاسداران انقلاب كه من اينها را بسيار دوست دارم و بسيار به آنها محبت دارم و من از آنها متشكرم و ملت ايران اصل هر چه دارد از اين سنخ جمعيت دارد، گاهى اينها در بينشان اشخاصى نفوذ مى‏كنند يك كارهايى انجام مى‏دهند كه موجب هتك حرمت سپاه پاسداران است مثلاً مى‏روند خودشان يك چند نفرى حالا تشخيص دادند كه آنجا فلان آدم، بدآدمى است، مى‏روند مى‏گيرندش، مى‏روند فرض كنيد باغش را مى‏گيرند، مى‏روند زمينش را مى‏گيرند اينطور كارها اسباب اين مى‏شود كه مشوش كند امور را. اين برخلاف نظام اسلام است، بر خلاف نظام عرض مى‏كنم جمهورى اسلامى است. اينطور چيزها بايد جداً جلويش گرفته بشود كه پاسدار بدون امر دادستان كل، بدون امر عدليه نتواند دخالت بكند در امور، نرود دخالت بكند در امور. اينطور نباشد كه حالا ببيند يك قدرتى دارد هر كارى دلش مى‏خواهد بكند. اين معنى هرج و مرج و طاغوتى معنايش همين است كه بى‏نظم و بى‏انضباط يك كارى را انجام بدهد. اين هم يكى از مهماتى است كه شما بايد در سپاه پاسداران با جديت و همراهى با ايشان كه در آنجا هستند و ساير اشخاصى كه در آنجا هستند و با شما همكارى مى‏كنند، جداً از اين مسأله در سرتاسر ايران جلوگيرى بكنيد يعنى اگر يك پاسدارى يا پاسدارانى رفتند در يك جائى و بدون در دست داشتن حكم مثلاً دادگاه‏ها بروند خودشان خودسر، زمينى بگيرند، باغى بگيرند، مالى تصرف كنند، اشخاصى را - عرض بكنم - بازداشت بكنند، اين بايد ازشان بازخواست بشود و خواسته بشوند آنها و تأديب بشوند آنها.

بنابراين اگر بخواهند مملكت ايران يك مملكتى باشد كه بتواند روى پاى خودش راه برود و بتواند انشاءالله آتيه خودش را به طور شايسته انجام بدهد و اصلاح بكند، اول بايد اين قواى مسلح تحت نظم بيايند و تحت انضباط بيايند، چه آنهايى كه در سپاه پاسداران واردند و چه آنهايى كه در ساير قواى چيز، اينها بايد تحت نظام بيايند، تحت انتظام بيايند و شرعيت خودشان را حفظ بكنند و اسلاميت خودشان را حفظ بكنند تا انشاءالله كارها انجام بگيرد. و باز هم تكرار مى‏كنم اين را كه همكارى قواى انتظاميه، از واجبات شرعيه است و متفرق شدنشان خلاف شرع است يعنى هر كسى عليحده بخواهد چه بكند ممكن است كه البته نظر مختلف يك وقتى باشد اما بايد بنشينند، رؤسايشان بنشينند با آن اشخاصى هم كه من نماينده دارم در آنجا بنشينند، اگر يك اختلاف نظرى دارند، حل بكنند. اينطور نباشد كه يك وقت يك صدايى اگر درآيد ببينيم پاسدارها يك كارى انجام دادند

صحيفه نور ج 12 صفحه 251

عليحده و ژاندارمرى يك كارى عليحده، ارتش يك كار عليحده، انسجام نداشته باشد. بايد اين قوا منسجم و هماهنگ باشند و اين با جديت شما و آقاى محلاتى كه در آنجا هستند و آقاى خامنه‏اى كه در آنجا هستند و آقايان ديگر كه در جاهاى ديگر هستند و مشورت بين خود شماها بايد اينها انجام بگيرد. و اما اين كلمه‏اى كه گفتيد كه مى‏خواهند كه من دخالت بكنم، من كه نمى‏توانم در همه امور دخالت بكنم، بالاخره من اشخاص دارم، بايد اشخاص دخالت بكنند. من مثلاً حالا شما را تاييد مى‏كنم كه در سپاه پاسداران باشيد و در رأس باشيد اين معنى دخالت من است، معنى اين است كه شما اگر كارى آنجا انجام بدهيد من انجام داده‏ام در آنجا، آنها اگر بخواهند شنوائى از من بكنند بايد از شما شنوائى بكنند.

و همين طور سايرين از آن كسى كه من قرار دادم وقتى كه اطاعت بكنند، همان اطاعت از من است و همان دخالت من است. اينطور نيست كه هر كدام، عليحده باشند. فرض كنيد كه آقاى رئيس جمهور را من قرار دادم براى اينكه رئيس كل قوا باشد و آن چيزى را كه من قرار دادم اگر چنانچه با آن موافقت بكنند موافقت با من است و من خودم مستقيماً نمى‏توانم همه امور را دخالت بكنم من بايد بالاخره اشخاص را قرار بدهم و يك نظمى ايجاد بشود.

سفارش در حفظ امانت الهى به دور از اغراض نفسانى

در هر صورت يك مملكتى است مال همه شماها، همه ما مسؤول هستيم در اين امرى كه براى حفاظت كشورمان هست و شما بينيد كه الان در معرض اينطور كارهايى است كه شده است و بعدها هم خواهد شد. ما مكلفيم از طرف خداى تبارك و تعالى كه اين امانتى كه به ما داده شده است و آن كشور اسلامى است و اسلام است و جمهورى اسلامى است حفظش بكنيم، در اين امر هيچ سستى به خودمان راه ندهيم، هيچ مسائلى شخصى در كار نباشد، هيچ اغراض نفسانى در كار نباشد، همه ما با هم برادر و با هم براى حفظ يك امانتى كه خدا به دست ما داده است و سپرده است و هم سفارش مى‏كنم به همه اشخاصى كه در هر جا صحبت مى‏كنند يا فرض كنيد كه قلمفرسايى مى‏كنند كه تضعيف قواى انتظامى، سپاه پاسداران، تضعيف اسلام است، تضعيف لشكر اسلامى تضعيف اسلام است، تضعيف ژاندارمرى تضعيف اسلام است، تضعيف - عرض مى‏كنم - ساير قواى مسلح و انتظامى تضعيف اسلام است و اين به آن معنا نيست كه نبايد آن اشخاص فاسد بيرون بروند، اشخاص فاسد بايد حتماً به دادگاه سپرده بشوند، در هر جا باشند و هر مقامى، آنها بايد به دادگاه سپرده بشوند و آنهايى كه اسلامى هستند و روى خط اسلام دارند عمل مى‏كنند، آنها بايد تمام گويندگان و نويسندگان، چه از قشر روحانى و چه از قشر غير روحانى، اينها را تقويت بكنند. يك كلمه تضعيف اينها، تضعيف اسلام است و حرام است و جايز نيست. بنابراين اميدوارم كه شماها همه موفق باشيد، مويد باشيد و اين امانت را حفظ كنيد. و ما يك عالم ديگرى داريم كه همه آنجا حاضر مى‏شويم و از همه ما بازخواست مى‏شود، يعنى يك خدشه‏اى اگر ما وارد كنيم به جمهورى اسلامى، فردا آنجا در محضر خداى تبارك و تعالى از ما بازخواست خواهد شد و بازخواست شديد خواهد شد.

صحيفه نور ج 12 صفحه 252

كمترين جزاى مفسد، به حكم قرآن قتل است

توجه به اين مسائل لازم است همه آقايان بكنند و كسانى كه خداى نخواسته يك انحرافاتى دارند اگر قابل اصلاحند با موعظه، با نصيحت، با هدايت اينها را اصلاح بكنند و اگر نيستند، پاكسازى بكنند و آنهايى كه در اين مسائل، در اين مسأله آخر همراه بودند با اين خيال فاسد كودتا، تمام اينها به حسب حكم قرآن حكمشان قتل است بلا استثناء يك استثناء درشان نيست، هيچ كس حق ندارد كه يك كسى را عفوش بكند، يك كسى را مسامحه با او بكند. اينها به حكم اسلام و حكم قرآن فاسد و مفسد هستند و چهار حكم در قرآن هست كه از همه كوچكتر كشتن است. و اميدوارم انشاءالله همه شما با سلامت و صحت و عافيت اين راه را برويد و اين راه مستقيم را انشاءالله طى بكنيد. خداوند حفظتان كند انشاءالله.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 253

تاريخ: 29/4/59

بيانات امام خمينى در جمع اعضاى شوراى عالى قضائى

ما در پيشگاه ملت جواب بايد بدهيم

بسم الله الرحمن الرحيم‏

من هر روزى كه از اين انقلاب مى‏گذرد توجه به اين معنا بيشتر پيدا مى‏كنم كه ملت ما انقلابى عمل كردند و ما نكرديم. ما يا مقصريم يا قاصر، و در هر دو جهت آن، در پيشگاه ملت جواب بايد بدهيم. مردم ريختند همانطور كه مى‏دانيد اين جرثومه فساد را بيرون كردند و به پيروزى نسبى رسيدند. وقتى كه امر دست ماها افتاد، هيچ كدام انقلابى عمل نكرديم. و اگر چنانچه ما تجربه داشتيم يعنى يك انقلابى كرده بوديم و از بين رفته بوديم و يك انقلاب ديگر كرده بوديم، اينطور عمل نمى‏كرديم. ما با بى‏تجربگى اين انقلاب را ايجاد كرديم يعنى ملت كرد و ما با بى‏تجربگى آن كارهاى انقلابى كه بايد در اول انقلاب بشود، با مسامحه گذرانديم و همان مسامحه هم موجب شد كه اين گرفتارى‏ها را تا حالا پيدا كرديم و از اين به بعد هم داريم، مگر اينكه انقلابى جبران كنيم. ما ملاحظه مى‏فرمائيد، الان كه مدت‏هاست يا عزاى عمومى اعلام مى‏كنيم يا تشييع جنازه مى‏رويم يا راهپيمائى مى‏كنيم براى كشتارهائى كه شده است، يا مجلس عزا منعقد مى‏كنيم. كار ما اين شده است كه در اين مملكت پاسدارهاى ما اينطور قتل عام مى‏شوند و اينطور كشته مى‏شوند و اين براى اين است كه ما انقلاب را آنطور كه بايد راه نبرديم اگر راه برده بوديم، اگر آن روزى كه مى‏خواستند در كردستان بروند براى مذاكره، من به آنها تذكر دادم كه اگر بخواهيد مذاكره، بايد با موضع قدرت برويد، اول بايد ارتش و پاسدارها و اينها احاطه كنند آنها را، محاط قرار بدهند، بعد شما برويد صحبت كنيد. مسامحه شد، اين اسباب اين شد كه آن گرفتارى طولانى براى ما پيش آمد و آنقدر ضايعه واقع شد و الان هم مى‏بينيد كه ضايعه پشت سر ضايعه. همين چند روز چقدر جمعيت از پاسداران شهيد شدند و اين همه‏اش براى اين است كه ما دو دسته بوديم يك دسته‏مان از مدرسه آمده بوديم وارد شده بوديم و يك دسته‏مان از خارج آمده بوديم و وارد شده بوديم. نه ما آن تجربه انقلابى را داشتيم و نه آنها آن روح انقلابى را و لهذا از اول هم كه ما به حسب الزامى كه من تصور مى‏كردم، دولت موقت را قرار داديم خطا كرديم. از اول بايد يك دولتى كه قاطع باشد و جوان باشد، قاطع باشد بتواند مملكت را اداره كند، نه يك دولتى كه نتواند، منتها آنوقت ما نداشتيم فردى را كه بتوانيم، آشنا نبوديم بتوانيم انتخاب كنيم، انتخاب شد و خطا شد و حالا هم كه دولت مى‏خواهد در مجلس شورا دولت ايجاد بشود، حالا ما بايد اين مطلب را به مجلس

صحيفه نور ج 12 صفحه 254

شورا اعلام كنيم كه بايد يك دولت متدين تمام، صد در صد اسلامى و قاطع، يك نفر وزير اگر مثل بعضى از اين وزرا كه الان هستند باشد، اينها نپذيرند، تمام وزرا يكى يكى بايد بررسى بشود، وزير متدين صد در صد انقلابى، مكتبى و قاطع. اگر چنانچه ما دولتمان باز مثل سابق باشد و آنطور وضع و آنطور ديد را داشته باشد، ما بايد عزاى اين نهضت را بگيريم و پيروزى ما امكان ندارد و لهذا ما بايد اين اشتباهات سابق را جبران كنيم. اگر ما آن خطا را نكرده بوديم كه هى آمدند به من گفتند، هى گفتند، هى گفتند اين مصلحت انديشان كه اينهائى كه، سازمان‏هائى كه نكشته‏اند آدم و چه نكرده‏اند، اين عفو بشود اين عفو بر خطا واقع شد و اينها ريختند مشغول توطئه شدند. يك جمعيتى كه در دست ما بودند رهايشان كرديم، يك دسته‏اى را كه بايد بگيريم ديگر نگرفتيم.

توصيه به مجلس در اجراى حدود الهى با كمال قاطيعت و اصلاح سازمان‏هاى دولتى

ما اگر مثل آن انقلاب‏هائى كه در دنيا واقع مى‏شود از اول عمل كرده بوديم كه به مجرد اينكه پيروزى حاصل شد تمام درها را ببنديم و تمام رفت و آمدها را منقطع كنيم و تمام اين گروه‏ها را خفه كنيم يا كنار بگذاريم و منحل كنيم تمام اين گروه‏هائى كه بودند و با شدت عمل كنيم با آنها، اين گرفتارى‏ها براى ما پيدا نمى‏شد كه ما هر روز عزا بگيريم، هر روز شهيد داشته باشيم. و اين از دست ما گذشت و در بارگاه خدا ما استغفار مى‏كنيم. از اين به بعد نبايد اين تكرار بشود. بايد دولت قاطع باشد، بايد مجلس قاطع باشد. اگر در مجلس اشخاصى هستند كه اينها باز همان طبل را مى‏زنند و همان حرف‏ها را مى‏زنند، به اينها نبايد گوش بدهند. بايد مجلس، يك مجلسى باشد كه با قاطعيت عمل كند و دولت اگر بخواهد يك قدم كنار بگذارد، با قاطعيت بخواهند آن را ردش كنند و از اول هم كه مى‏خواهند قرار بدهند يك دولتى را، تصويب كنند يك دولتى را، يك دولتى بايد باشد تمام افرادش، وزرايش تمامشان اشخاصى باشند كه بفهمند چه شده است، بفهمند كه ما در چه حالى واقع هستيم، بفهمند كه اسلام چه جور بايد در ايران پياده بشود. اينها بسيارشان اصلاً توجهى به اين مسائل ندارند. وزارتخانه‏ها الان هيچ كدام يك وزارتخانه صحيح نيست. هر روز تقريباً از خارج به ما اطلاع مى‏دهند كه سفارتخانه كجا به چه جور است، سفارتخانه كجا، اموال ايران در سفارتخانه‏ها دارد از بين مى‏رود، ميلياردها اموال ايران در آنجا هست، ميلياردها خانه‏هائى كه ساخته شده‏اند، قيمت دارند، دارند از بين مى‏روند و كسى نيست كه به اينها رسيدگى كند، ما نداريم كسى كه رسيدگى كند. الفاظ زياد است هى مى‏آيند همه جا درست شد، همه چيز شد، لكن واقعيت ندارد. بايد يك هياتى از طرف مجلس تعيين شود از اشخاص قاطع، راه بيفتد دور ممالكى كه سفارتخانه داريم سفارتخانه‏ها را اصلاح كنند، اين اشخاص سازمانى، اين اشخاص فاسد را كنار بگذارند كه سفارتخانه يك سفارتخانه انسانى بشود.

سفارتخانه حالا در هر جا كه دست رويش مى‏گذارند فاسد است، هر جا كه دست مى‏گذارند جز خوردن و خوراك و جز تفريح و فحشا چيزى در آن نيست. اينها بايد اصلاح شود، اين نمى‏شود كه

صحيفه نور ج 12 صفحه 255

تقريباً قريب دو سال است كه مى‏گوئيم جمهورى اسلامى، هيچ چيز اسلامى نباشد هر جاى آن دست بگذاريم مى‏بينيم خراب است، اينجا هم وزارتخانه‏اش همين طور. اين نمى‏تواند دوام پيدا بكند ما نمى‏توانيم تحمل كنيم اين مطلبى را كه آقايان مى‏خواهند با آن مغزهائى كه در اروپا تربيت شده است درست بكنند. ما مى‏خواهيم اسلام را چه بكنيم. يكى از اينها آمده بود گريه مى‏كرد كه چرا بعضى از اينها را مى‏كشند، نه اين آخرى‏ها را، آنهائى كه آقاى خلخالى مثلاً مى‏كشتند. اينها باز توجه ندارند كه اسلام در عين حالى كه تربيت است، يك مكتب تربيت است لكن آن روزى كه فهميد قابل تربيت نيست، 700 نفرشان را در يك جا، يهود بنى‏قريضه را در حضور رسول الله مى‏كشند گردن مى‏زنند به امر رسول الله. اينها همين حرف غربى را مى‏زنند كه ما بايد اصلاح كنيم، اول همه را اصلاح كنيد بعد حد بزنيد، اين عجيب است كه اول ما بايد اين مملكت را همه را هدايت كنيم كه همه تربيت بشوند، بعد حد بزنيم. اگر يك كسى حالا شرب خمر كرد، حالا حدش نزنيم، اول چيزش بكنيم تا مغزش اصلاح بشود. اينها يك حرف‏هاى غلطى است، بايد حدود جارى بشود، بايد وزارتخانه‏ها اصلاح بشود.

مجلس امروز رسميت پيدا كرد. با رسميت مجلس، ديگر بايد تمام امور را مجلس اصلاح بكند، يعنى با تمام قدرت، دولتى كه تعيين مى‏كند، دولت صد در صد اسلامى داراى قدرت باشد و كارهائى را كه مى‏كند دولت، همين طور كارهائى كه در وزارتخانه‏ها مى‏شود، كارهائى كه در استان‏ها مى‏شود، همه تحت نظر باشد و مجلس بازخواست كند از اينها، بخواهد اينها را و استيضاح كند اگر يك وقت خطا كردند، كار را درست انجام بدهند. اگر ارتش ما كارش را درست انجام داده بود كه ما حالا باز گرفتار بلوچستان نبوديم، گرفتار كردستان نبوديم. اينها كارها را درست انجام نمى‏دهند زحمت كشيده‏اند البته من نمى‏خواهم تقدير نكنم از زحمت‏هائى كه كشيده شده است لكن مسامحه دارد مى‏شود رها مى‏كنند دنبالش را. بايد استيضاح بشود كه چرا اين 14 نفر آدم در آنجا كشته شده‏اند، با چه وضع اينجا كشته شده‏اند، چرا بايد اينطور بشود؟ اينهائى كه در اين كوهستان مى‏رفتند و براى خودشان چيز كرده‏اند، چرا رهايشان كرده‏اند؟ چرا نمى‏روند پاكسازى كنند؟ همه اين حرف‏ها براى اين است كه ما نه رؤساى ارتشمان يك اشخاصى هستند انقلابى و نه وزارتخانه‏هايمان اينطورند و نه يك دولت انقلابى ما داريم و نه هيچ كداممان، انقلابى نيستيم ما و صدمه خواهيم خورد و صدمه خورديم. تا كى ما عزا بگيريم؟ تا كى ما مجلس عزا بگيريم؟ تا كى اين جوان‏هاى بيچاره ما تلف بشوند و باز هم قدردانى از آنها نشود و توى سرشان زده بشود؟ هى كشته بدهند و هى تو سرى بخورند، هى كشته بدهند و هى تكذيب بشوند. تا كى ما بايد اينها را تحمل بكنيم؟ بايد اين كارها اصلاح بشود.

قضاوت در اسلام بايد به دست اسلام‏شناس باشد

از جمله اصلاحات همين اصلاحات قضاوت است. قضاوت در اسلام نمى‏شود دست اينها باشد، دست اين جمعيتى كه حالا هست. كدام يكى اينها قاضى اسلامى هستند؟ كدام اينها، شما

صحيفه نور ج 12 صفحه 256

تشخيص مى‏دهيد كه اينها قضاوت به آن ترتيبى كه اسلام گفته قضاوت، قضاوت بكنند؟ حالا ما مى‏گذريم از اينكه خير، مجتهد جامع‏الشرايط، ما به اندازه اين، قضات نداريم، به اندازه احتياج نداريم. اما اشخاصى باشند كه توجه داشته باشند به قضاوت اسلامى، بتوانند بفهمند اين مقدار ولو از روى - فرض كنيد - تقليد بتوانند بفهمند كه قضاوت چه است، وضع قضاوت اسلامى چيست. اگر ما بخواهيم مسامحه كنيم در قضاوتش، در عرض مى‏كنم پاكسازى آنجا مسامحه بكنيم، تا آخر ما گرفتار هستيم قضاوتمان گرفتار است - عرض مى‏كنم كه - ارتشمان هست، همين طور همه سازمان ما هست. ما بايد از حالا به بعد اينطور رفتار نكنيم كه تا حالا كرديم، تا حالا خطا كرديم، اين خطا را بايد جبران بكنيم و بايد با كمال قدرت تمام اين كارها عمل بشود و ما با هيچ كس قوم و خويشى نداريم. ما با اسلام، مطيع اسلام هستيم و احكام اسلام را مى‏خواهيم جارى بكنيم. اگر در وزارتخانه‏اى، اگر در جائى احكام اسلام بخواهد جارى نشود، ما در وزارتخانه را مى‏بنديم. وزارتخانه‏اى كه ضرر داشته باشد براى اسلام، براى حكومت اسلامى، به چه درد ما مى‏خورد. بودجه را تصويب مى‏كند شورا، آقاى مثلاً وزير بودجه نمى‏دهد، آنجا به هم مى‏خورد، آن وضع به هم مى‏خورد. وضع اينطورى است كه اشخاصى هستند افكارشان افكار انقلابى نيست افكارى است كه مى‏گويند نه، ما بايد حالا با مسامحه، با چه، با چه رفتار كنيم.

ما اسلام را مى‏خواهيم و از ملى‏گرائى سيلى خورده‏ايم

اين اشخاصى كه انقلابى نيستند بايد در راس وزارتخانه‏ها نباشند و آقاى بنى صدر بايد امثال اينها را معرفى به مجلس نكند و اگر كرد، مجلس رد بكند و هيچ اعتنا نكند الا اينكه وزيرى باشد كه كارآمد باشد، اسلامى باشد، مسامحه كار نباشد، انقلابى باشد تا يك مملكتى ما دستمان باشد. اگر بنا باشد اينطورى باشد بايد ما عزاى اصل جمهورى را بگيريم، عزاى اصل همه مسائل را بگيريم. آقايان سر يك ملى شدن چيز، امروز ديديد كه التماس مى‏كنند كه بگذاريد يك قدرى بگذرد، يك قدرى بگذرد ببينيم ملى چطورى است. ما چقدر سيلى از اين مليت خورديم. من نمى‏خواهم بگويم كه در زمان مليت، در زمان آن كسى كه اينهمه از آن تعريف مى‏كنند، چه سيلى به ما زد آن آدم، من نمى‏خواهم بگويم كه طلبه‏هاى مدرسه فيضيه را به مسلسل بستند در آن زمان، همانطور كه در زمان پهلوى بستند كه من و آقاى حائرى بالاى سر اين جوان‏هائى كه از مدرسه فيضيه به تير بسته شده بودند، رفتيم و اطباء جرات نمى‏كردند بنويسند اين زخمى شده است. بروند كنار اينها، بروند گم بشوند اينها، اينها منحل بايد باشند. ما نمى‏توانيم تحمل كنيم به اينكه هر كس هر جورى دلش مى‏خواهد خير، من دلم مى‏خواهد كه حالا دموكرات باشد، من دلم مى‏خواهد كه ملى باشد، من دلم مى‏خواهد كه ملى و اسلامى باشد ما از اينها ضربه ديده‏ايم، ما اسلام را مى‏خواهيم، غير اسلام را نمى‏خواهيم، مجلس بايد اسلامى باشد، مجلس بايد افكارش افكار اسلامى باشد تا ما بتوانيم چه بكنيم. من نمى‏توانم تحمل بكنم كه اينقدر ما جوان‏هايمان از بين بروند براى اينكه ما مسامحه داريم مى‏كنيم مسامحه‏ها از كار بايد بروند و بايد

صحيفه نور ج 12 صفحه 257

حالا كه مجلس تأسيس شد و مجلس رسميت پيدا كرد، همه امور بايد بر نظارت مجلس به روال خودش بگذرد و با جديت و با قاطعيت و بدون مسامحه، هر كس خلاف كرد بخواهند او را و اگر خلافى واقعاً كرده بدهند او را دست دادگاه‏ها و دادگاه‏ها محاكمه‏اش كنند.

از اينجهت حالا عرض مى‏كنم تمام كميته‏ها در سرتاسر مملكت بايد به قدرت خودش باقى باشد، تمام سپاه پاسداران در سرتاسر كشور بايد به قدرت خودش باقى باشد، تمام دادگاه‏هاى انقلابى در سرتاسر مملكت بايد به قدرت خودش باقى باشد. بايد دادگاه‏ها با همان قدرت باشند منتها بر شماهاست، بر آقايان است كه اگر چنانچه يك قاضى نمى‏تواند قضاوت بكند يا منحرف است، عوضش بكنيد اما اينها بايد، اين نهادهاى انقلابى تمامش بايد بدون اينكه دستى به آنها زده شود تمام اينها بايد سر جاى خودش باشد و كارها به طور انقلابى بگذرد. ما نمى‏توانيم اين كارها را به آنطورى كه فرض كنيد كه حالا دادگسترى سابق مى‏خواسته بگذراند بگذرانيم. اين انقلاب است انقلاب غير آنطورى است و ما خطا كرديم، انصافاً خطا كرديم كه اينطور عمل كرديم. از اين به بعد بايد اين خطا نشود و عمل شود، به طور قدرت عمل بشود، به طور قاطعيت عمل بشود. اين حرفى است كه من عرض مى‏كنم، آقايان هم البته موافقند با همين حرف، از اول هم موافق بوديد و بايد از اين به بعد هم اين عمل همين طور باشد.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 258

تاريخ 30/4/59

بيانات امام خمينى در جمع اعضاى شوراى نگهبان

شوراى نگهبان بايد ناظر بر قوانين مجلس باشد

بسم الله الرحمن الرحيم‏

شما ناظر بر قوانين مجلس بايد باشيد و بايد بداند كه به هيچ وجه ملاحظه نكنيد. بايد قوانين را بررسى نمائيد كه صد در صد اسلامى باشد. به هيچ و جه گوش به حرف عده‏اى كه مى‏خواهند يك دسته كوچك مردم ما خوششان بيايد و به اصطلاح مترقى هستند، ندهيد، قاطعانه با اينگونه افكار مبارزه كنيد. خدا را در نظر بگيريد. اصولاً آنچه كه بايد در نظر گرفته شود خداست، نه مردم. اگر صد ميليون آدم، اگر تمام مردم دنيا يك طرف بودند و شما ديديد كه همه آنان حرفى مى‏زنند كه بر خلاف اصول قرآن است بايستيد و حرف خدا را بزنيد و لو اينكه تمام بر شما بشورند. انبيا همين طور عمل مى‏كردند، مثلاً موسى در مقابل فرعون مگر غير از اين كرد؟ مگر موافقى داشت؟ بحمدالله مجلس ما مجلسى است اسلامى و قوانين خلاف اسلام تصويب نخواهد شد ولى شما وظيفه داريد ناظر باشيد. خلاصه گوش به حرف طبقه مرفه مترقى ندهيد. خدا انشاءالله با ماست. اگر ما عملمان براى خدا باشد، خدا ما را موفق مى‏كند.

سپس يكى از فقهاى شوراى نگهبان راجع به تغيير نام مجلس شورا گفت، كه امام در پاسخ فرمودند. اين تغيير نيز چون ماده‏اى تصويب نشده است كه نام مجلس، مجلس شوراى ملى باشد، بلكه تازه مجلس مى‏خواهد نامى براى مجلس شورا انتخاب كند و انتخاب مى‏نمايد. چقدر بگويم از اين حرف‏ها نترسيد. اينها حالا كه ديدند نمى‏توانند به طور كلى منكر اسلام شوند مى‏خواهند نام اسلامى به آن اضافه كنند، بعداً نام اسلامى را حذف كنند و بروند سراغ حرف‏هاى خودشان. محكم باشيد و به چيزى به جز اسلام و قرآن اصولاً فكر نكنيد.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 259

تاريخ: 31/4/59

بيانات امام خمينى در جمع گروهى از نمايندگان مهاجرين نوسود و فرماندار و فرمانده سپاه پاسداران انقلاب اسلامى شهرستان پاوه.

همه مسلمان‏هاى شيعه، سنى، حنفى، حنبلى و اخبارى با هم برادر هستند

بسم الله الرحمن الرحيم‏

يك دسته از مسلمانان شيعه هستند و يك دسته‏اى از مسلمانان سنى، يك دسته حنفى و دسته‏اى حنبلى و دسته‏اى اخبارى هستند. اصلاً طرح اين معنا، از اول درست نبود. در يك جامعه‏اى كه همه مى‏خواهند به اسلام خدمت كنند و براى اسلام باشند، اين مسائل نبايد طرح شود. ما همه برادر هستيم و با هم هستيم منتها علماى شما يك دسته فتوا به يك چيز دادند و شما تقليد از علماى خود كرديد و شديد حنفى، يك دسته فتواى شافعى را عمل كردند و يك دسته ديگر فتواى حضرت صادق را عمل كردند اينها شدند شيعه. اينها دليل اختلاف نيست، ما نبايد با هم اختلاف و يا يك تضادى داشته باشيم. ما همه با همه برادريم. برادران شيعه و سنى بايد از هر اختلافى احتراز كنند. امروز اختلاف بين ما، تنها به نفع آنهائى است كه نه به مذهب شيعه اعتقاد دارند و نه به مذهب حنفى و يا ساير فرق. آنها مى‏خواهند نه اين باشد نه آن، راه را اينطور مى‏دانند كه بين شما و ما اختلاف بيندازند. ما بايد توجه به اين معنا بكنيم كه همه ما مسلمان هستيم و همه ما اهل قرآن و اهل توحيد هستيم و بايد براى قرآن و توحيد زحمت بكشيم و خدمت بكنيم. اميدوارم كه شما در اين جمهورى كه مال خودتان است به يك دسته خاص، چون جمهورى اسلامى است هيچ خدشه‏اى واقع نشود. موفق و مؤيد باشيد. و البته راجع به اين مسائلى كه در كردستان و يا در اطراف منطقه شما هست اين مسائل حل مى‏شود و مى‏آيند اصلاح مى‏كنند و تمام مى‏شود. من دعاگوى تمام شما هستم و اميدوارم كه همه ما در زير سايه اسلام و بيرق توحيد، با هم مقابل آنهائى كه برادرهاى ما را در آنجا بازى دادند و كشاندندشان به جاهاى ديگر بايستيم و البته اعلام شده است كه هر كدام به آغوش اسلام برگردند و اسلحه را زمين بگذارند، از خود ما هستند و همانطور كه من اسلحه ندارم دعاگوى شما هستم آنها هم اسلحه نداشته باشند. هيچ ابداً اختلافى نيست و ديگر تعرضى بوجود نخواهد آمد. موفق باشيد انشاءالله.


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 260

تاريخ: 1/5/59

نامه بنى صدر به محضر امام خمينى

بنى صدر طى ارسال نامه اى به محضر امام امت، حجت الاسلام حاج سيد احمد خمينى را براى مقام نخست وزيرى پيشنهاد مى‏كند و از امام در اين مورد نظرخواهى مى‏نمايد.

پاسخ امام:

بسمه تعالى‏

بنا ندارم اشخاص منسوب به من متصدى اين امور شوند. احمد خدمتگزار ملت است و در اين مرحله با آزادى بهتر مى‏تواند خدمت كند.

والسلام عليكم‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 261

تاريخ: 3/5/59

بيانات امام خمينى در جمع جانشين ستاد مشترك و فرماندهان نيروهاى سه گانه ارتش جمهورى اسلامى

ما امروز در همه ارگان‏هاى دولتى احتياج به تقويت داريم

بسم الله الرحمن الرحيم‏

من بسيار متأسفم از اينكه گاهى به واسطه خيانت يا ندانم كارى‏هاى بعضى از ارتشى‏ها، اين بهانه به دست اشخاص فاسد مى‏دهد كه ارتش را تضعيف كنند. ما امروز در همه ارگان‏هاى دولتى و ملى احتياج به تقويت داريم. اين مسائلى كه گاهى مى‏شود، تضعيف ارتش و ژاندارمرى و قواى مسلح است، اين از جانب ملت نيست، اين از جانب آن گروهى‏هاى است كه مى‏خواهند تضعيف كنند روحيه همه ارتش را و همه ملت را كه دنبال اين اگر خداى ناكرده مطلبى واقع شود، آنها تضعيف شوند و اين موجب تأسف است. و امروز مملكت ما با اين وضعى كه دارد احتياج به همفكرى دارد و همكارى احتياج به نظم دارد اگر در يك كشورى نظامش تحت قواعد و تحت مسائلى كه در نظام مطرح است، از اينكه فرمانده وقتى فرمان داد بايد اطاعت شود، فرمانداه كل قوا وقتى امرى كرد بايد اطاعت شود، فرماندهان هنگ‏ها و يا ساير جاها وقتى امر كردند بايد اطاعت شود، اگر اين معنا نباشد در نظام، اين نظام نيست ديگر. اگر يك نظامى خودش بين خودش يك بى‏نظمى‏ها باشد، اگر قواى مسلح در بين خودشان هماهنگى نباشد، ما نيز توقع نداشته باشيم كه كشور ما به پيش برود. تمام اين مسائل را براى ما پيش مى‏آورند. صد نفر يا دويست نفر فرض كنيد كه در يك گروهى وقتى فاسد شدند و خيالى داشتند، در عين حالى كه خود ارتش با قدرت جلو آنها را گرفته است و كشف اينطور توطئه‏ها را كرد و همين طور پاسدارها هم كمك كردند و همه با هم اين توطئه را خنثى كردند، نبايد در نظر اشخاص بيايد كه ارتش ما چطور است. اين ارتش ما همان است كه خودش اين كار را كرده و همان است كه خودش كردستان را و جاهاى ديگر را به قوه خودش و با هماهنگى با سپاه پاسداران كارها را انجام داده‏اند. من متأسفم از اينكه هر جا انسان نگاه مى‏كند و دست مى‏گذارد اشخاصى هست در آن و يك عده اقليت‏هايى هستند در آن كه مى‏خواهند ضايع كنند آنها را، حتى در مجلس، دولت كه مى‏خواهند تعيين كنند، يك جور برخوردهايى من مى‏بينم كه اين برخوردها، برخوردهايى نيست كه موافق با صلاح كشور باشد و موافق با اسلام باشد. ما امروز اگر چنانچه همه اين ارگان‏ها به هم جوش نخورند و همه با هم همدست نباشند، بايد در انتظار مصيبت باشيم. بايد ارتش با كمال قدرت كار بكند و تمام قوايى كه در تحت نظم هستند و در تحت قواى بالا هستند و در تحت درجه دارها و افسرهاى بالا هستند و

صحيفه نور ج 12 صفحه 262

فرماندهان هستند، اينها بايد اطاعت بكنند. امروز اطاعت از بالا دست‏ها يك امر شرعى است، يك مطلبى نيست كه مثل سابق باشد بتوانند از زير آن در بروند و مانعى نداشته باشد. امروز يك كسى است كه بالاى سر همه است و آن خداى تبارك و تعالى است كه همه چيز را در ظاهر و باطن مى‏بيند. اگر بخواهد اين مملكت از اين آشفتگى‏هايى كه حالا مثلاً هست جلوگيرى بكند، جز اينكه هم قواى مسلح با هم و هم مجلس با دولت، با رئيس جمهور، با امثال ذلك با هم، اگر چنانچه تشريك مساعى با هم نكنند نبايد توقع داشته باشند كه مملكت به پيروزى نهائى برسد. ما كه الان پيروزى نهائى را به دست نياورده‏ايم.

براى پاكسازى توطئه‏گران مفسد بايد همه دست به دست هم بدهند

ما الان يك قدرتى را كه مانع بود از اينكه ما هر كارى را بكنيم، از بين برده‏ايم. در آن هم، هم ارتش سهيم بوده است، هم سپاه پاسداران و هم ملت و هم ساير قواى انتظاميه سهيم بوده‏اند در اين امر. ما نبايد اين چيزى كه اينها سهيم بوده‏اند در آن، قدرشناسى نكنيم. ما بايد قدرشناسى بكنيم. اگر يك وقتى در بين مثلاً روحانيون كه داراى مثلاً چقدر جمعيت است، اگر بنا شد صد نفر از آنها ساواكى از كار در آمدند، نبايد روحانيون را ما بشكنيم. اگر در بين مثلاً فرض كنيد كه ارگان‏هاى ديگر دولتى يك يا چند نفر ساواكى بمانند، نبايد ما بگوئيم، همه آنجا را بگوئيم كه برخلاف هستيد. البته در يك رژيمى كه تقريباً پنجاه، شصت سال حكومت كرده است و مغزها را به جورى تربيت كرده است كه مطابق ميل خودشان باشد، توقع اين نيست كه فوراً جمع كنند و همه چيز درست شده باشد، توقع اين است كه الان همه با هم دست به هم بدهند تا اينكه هم پاكسازى بشود و هم شناسائى بشوند اشخاصى كه مثلاً در صدد توطئه هستند يا بوده‏اند و آنهايى كه شناسايى شدند، خودشان تحويل بدهند اين را. كراراً من گفته‏ام كه اگر چنانچه مثلاً در ارتش اشخاصى هستند كه برخلاف موازين هستند يا توطئه‏اى در كار دارند، يا از طاغوت هستند، يا اعتقادات آنها مضر است، يا عمل آنها عمل فاسد است، خود ارتش بايد آنها را پاكسازى بكند و اگر دادگاه بخواهند از ارتش، بايد ارتش اطاعت كند و خود دادگاه‏ها هم مستقيماً نروند، پاسدارها هم مستقيماً نروند. نبايد يك هرج و مرجى پيش بيايد كه ما براى هرج و مرج از بين برويم.

بايد قوا همه با هم باشند و مراتب محفوظ باشد و سلسله مراتب محفوظ باشد و قدرت‏ها همه با هم باشند، از بالاها حرف شنوى كنند، از رئيس كل قوا حرف شنوى كنند، از رئيس‏هايى كه هر كدام قوايى دارند حرف شنوى كنند تا يك مملكتى بشود با نظم. خارجى‏ها مى‏خواهند كه ما اينطور باشيم كه هيچ نظمى نداشته باشيم و مثل جنگل با هم رفتار بكنيم تا اينكه بهانه به دست بياورند كه اينها احتياج دارند كه اينجا قيم برايشان معين كنند. ما بايد الان با هوشيارى، تمام ملت دنبال سر دولت و رئيس جمهور و ارتش و ژاندارمرى و پاسبان‏ها و پاسدارها باشد و همت ملت، و يك مملكتى كه ملتش دنبال سر قواى انتظامى و قواى مسلحش باشد هيچ آسيبى نمى‏بيند.

صحيفه نور ج 12 صفحه 263

اگر چهار نفر آدم در جائى فاسد شد اين دليل نيست كه همه فاسدند. خوب در بين روحانيون هم فاسد هست، حالا بايد بگوئيم كه همه روحانيون فاسدند؟! در بين تجار هم فاسد هست، حالا بايد بگوئيم همه تاجرها فاسدند؟! البته در هر جمعيتى يك اشخاص فاسد هست. البته ارتش موظف است كه پاكسازى بكند و اهمال نكنند كه اين اشخاصى كه با ما نظر دارند، نظر سوء دارند و مى‏خواهند توطئه كنند (بگوئيد ارتش اعتنائى ندارد به اينكه پاكسازى شود) براى اينكه تضعيف كنند ارتش را، ارتش بايد پاكسازى بشود. خودتان بايد شناسائى بكنيد و همين طور ژاندارمرى بايد شناسائى بكند و همين طور پاسدارها و همه. اين يك مسأله‏اى است عمومى و يك مملكتى است مال همه شماها. مملكت الان مال خود شماست اينطور نيست كه مثل سابق باشد كه شماها زحمتش را بكشيد، منافعش را امريكا و شوروى ببرند. حالا شما هر زحمتى بكشيد، منافعش را ملت شما و خود شما مى‏بريد.

ما بايد خودمان را فانى كنيم تا مكتبمان پيش برود

بنابراين بايد همه اين قوا با هم مجتمع بشوند و همه تقويت بكنند همديگر را. مجلس بايد تقويت بكند همه قواى مسلحه را، دولت را، رئيس جمهور را تقويت بكند، رئيس جمهور هم بايد تقويت بكند اينها را. ارتش بايد از رئيس جمهور اطاعت بكند چون رئيس كل قواست، رئيس جمهور هم بايد با آنها پدرانه رفتار بكند. اسلام است، اسلام وضعش غير از آن چيزهاى ديگرى است كه مى‏خواهند قدرت نمائى بكنند و خودنمايى بكنند و هر كس خودش را نمايش بدهد. ما همه بايد خودمان را فانى كنيم و همه ما دنبال اين باشيم كه مكتبمان پيش برود، نه دنبال اين باشيم كه خودمان پيش ببريم. ما فردى نداريم، ما هر چه هستيم مكتبمان هست. وقتى مكتب مطرح است من و شما و آقا و ديگران، همه ارگان دولتى و همه اينها بايد خود را كنار بگذارند دنبال مكتب باشند، خودشان را فانى كنند در مكتبشان همانطور كه در صدر اسلام بوده است. صدر اسلام اين مسائل نبوده است كه هر كسى بخواهد خودش را پيش ببرد، هر كسى مى‏خواسته مكتبش را پيش ببرد. از اين جهت پيش هم بردند، در عين حال كه ضعيف بودند قواى بزرگ را از بين بردند.

حالا الحمدلله شما قوى هستيد، سى و پنج ميليون جمعيت پشت سر شماست، شما از چه مى‏ترسيد، از هيچ چيز نبايد بترسيد. سى و پنج ميليون جمعيت امروز پشت سر شماست كه اگر خداى نخواسته اگر صدايى در يك جائى بلند بشود اين سى و پنج ميليون جمعيت همه با هم همصدا پشتيبانى مى‏كنند از شما. بنابراين نبايد ما بترسيم از اينكه توطئه در كار است. باز هم توطئه در كار است، باز هم هست. نخير هيچ توطئه‏اى، هيچ كارى نمى‏توانند بكنند. اينها همه قدرت خودشان را روى هم گذاشته‏اند و الحمدلله شكست خورند و رفتند سراغ كارشان و بعد هم به اين زودى‏ها نمى‏توانند خودشان اجتماع كنند، دنبال اين هستند كه يك سوراخى پيدا بكنند و فرار كنند. نترسيد از اينكه گفته مى‏شود باز هم توطئه است يا فرض كنيد بختيار در خارج است. اينها مى‏خواهند روحيه‏ها را سست كنند و ما را تضعيف كنند و به واسطه تضعيف اگر يك وقتى بعد از پنج سال ديگر توانستند يك

صحيفه نور ج 12 صفحه 264

كارى بكنند، ما ضعيف باشيم.

براى پيشرفت كشور بايد در عين همراهى با هم، هر كس وظيفه قانونى‏اش را انجام دهد

لكن وقتى يك ملت همراه است با هم، امروز قضيه، قضيه ملت است، شما به عنوان ملت هستيد، شما الان جدا از ملت نيستيد، شما آن هستيد كه وقتى وارد مى‏شويد پيش ملت، براى شما گل مى‏بارند و ملت هم اين است كه شما به او نمى‏خواهيد زور بگوئيد، شما با ملت برادر هستيد و همه با هم هستيد. بايد همه اين قوا دستشان را به هم بدهند. اين يك واجب شرعى است براى همه.

يك واجب شرعى است براى وكلاى مجلس كه با دولت و با رئيس جمهور همراهى كنند، اين يك تكليف شرعى است براى رئيس جمهور و دولت كه بايد با مجلس همزبان باشند و هماهنگ باشند. اگر هماهنگ باشيم ما برده‏ايم و اگر بنا باشد هر كس از يك طرف بدود، او بخواهد خودش را نمايش بدهد و او بخواهد خودش را نمايش بدهد، هر كس بخواهد يك طرف برود، پاسدارها بخواهند فرض كنيد دخالت در ژاندارمرى بكنند، ژاندارمرى بخواهد دخالت در كار پاسدارها بكند، آنها بخواهند در ارتش دخالت بكنند، كميته‏ها بخواهند در جاهاى ديگر دخالت بكنند، فاسد مى‏شود كار. هر كسى بايد كار خودش را خوب انجام بدهد. اگر يك مملكتى همه گروه هايى كه هستند، همه جاهائى كه اشخاص هستند و گروه‏ها هستند، كار خودشان را خوب انجام دهند، يك مملكت منظم مى‏شود، يك مملكتى مى‏شود كه پيشرفت مى‏كند اما اگر بخواهد هر كس در كار ديگرى دخالت بكند، من بيايم در كار شما دخالت بكنم شما بيائيد در كار من دخالت كنيد، نه من مى‏توانم كارم را انجام بدهم نه شما مى‏توانيد كارتان را بكنيد. اين يك وظيفه شرعى الهى است كه من به همه مى‏گويم، نه مخصوص شما، براى همه است اين، براى پاسدارهاست، براى پاسبان‏هاست، براى ارتش است، براى ژاندارمرى است، براى مجلس است، براى دولت است، براى رئيس جمهور است. اين يك مسأله شرعى است. همه مكلفند شرعاًبه اينكه اين كار را انجام بدهند و اين چيزى كه من مى‏گويم اين است كه لازم است اين و بايد بشود، هر كدام به وظايف قانونى خود بايد عمل كنند. قانون براى همه وظيفه معين كرده. اگر يكى دست از قانون بردارد و بخواهد دخالت به كار ديگرى بكند، برخلاف شرع عمل كرده و آنوقت ممكن است كه برخلاف شرع وقتى عمل كرد از باب نهى از منكر نسبت به او كارى انجام دهند. آقاى رئيس جمهور همان كارى كه قانون برايش معين كرده، آن همان كارهاى مهمى كه قانون براى او آورده، آن كار را خوب انجام دهد. مجلس آن وظايفى را كه قانون برايش معين كرده همان را درست بكند، ديگر مجلس دخالت نكند در اجراء قوه مجريه و قوه قضائيه. قواى قضايى سرجاى خود كار قضايى را انجام دهند و اين كار مهمى است. قواى مقننه بايد كار تقنينيه شان را انجام بدهند و اين كار مهمى است. دولت مجرى است و بايد كار خودش را انجام بدهد و اين كار مهمى است. ارتش بايد كار خودش را انجام بدهد به آن حدودى كه موظف است و اين كار مهم است. اگر بنا باشد هر كدام در كار

صحيفه نور ج 12 صفحه 265

يكديگر دخالت بكنيم كه اين مملكت نمى‏شود. يك بازارى بيايد در ارتش دخالت بكند، يك بازارى در فتوا دخالت بكند، نمى‏شود، نمى‏شود اين. ارتش بيايد در فتوا دخالت بكند، اهل فتوا بيايند در ارتش دخالت بكنند، اين معنايش اين است كه هيچ كدام كار خودشان را نمى‏توانند انجام دهند.

در عين حالى كه از همه شما تشكر مى‏كنم لكن به شما تذكر مى‏دهم كه نظم را حفظ كنيد، سربازها نظم را حفظ كنند، پاسدارها نظم را حفظ كنند، پاسبان‏حفظ بكنند، اگر نظم حفظ نشود مملكت ما ممكن است خداى نخواسته آسيب ببيند و من اميدوارم كه ديگر آسيبى براى اين مملكت واقع نشود براى اينكه ما براى خدا مى‏خواهيم انجام وظيفه كنيم و خدا را همه در نظر داشته باشيد. خدا حاضر است، ناظر است، اعمالتان را مى بيند. شما تنبه پيدا كنيد از اينهائى كه در اين مملكت آن قدرت‏ها را به خرج دادند و آن فسادها را، حالا هم در بستر بيمارى افتاده‏اند الان برايشان مرگ عروسى است. توجه داشته باشيد به اينكه يك عالم ديگرى در كار است. ما مسؤول هستيم پيش خداى تبارك و تعالى ما امانت داريم الان، اسلام و كشور اسلامى امانت است پيش ما، اين امانت را هر يك از ما اگر بخواهيم يك خلافى در آن بكنيم خيانت است و جواب بايد بدهيم. در پيش اسلام اين نباشد كه هر كدام ديگرى را بكشيم، هر كدام مفسده ديگرى را، فساد ديگرى را بگوئيم. بايد همه ما دست به دست هم بدهيم، هم پاكسازى با كمال قدرت و هم دوستى و مهربانى با كمال قدرت. انشاءالله خدا همه شما را حفظ كند موفق و مويد باشيد و اينكه مملكت تان را خودتان انشاءالله به پيش ببريد. پيش خدا همه ما روسفيد باشيم انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 266

تاريخ: 5/5/59

بيانات امام خمينى در جمع علما و روحانيون مناطق تركمن صحرا، گنبد، كلاله، مراد تپه و گاليكش

جمهورى اسلامى بايد بر وفق موازين شرعى باشد

بسم الله الرحمن الرحيم‏

يكى از بركات اين نهضت اين است كه ما سابقاً با آقايان، علماء بزرگى كه در اطراف كشور بودند، ملاقات نمى‏كرديم و نمى‏شناختيم ولى حالا از نزديك مى‏آيند ملاقات و زيارتشان مى‏كنيم و به آنها دعا مى‏كنيم و از آنها هم دعاخواهيم. آنچه كه راجع به اين گروه‏هائى كه به عناوين مختلف در اطراف شما هستند، نوشتيد، مع الاسف اينها در همه ايران هستند و اينطور كه احساس مى‏شود در بين اينها اشخاصى هستند كه مى‏خواهند كارى بكنند كه اين نهضت را در بين مردم ايران بد جلوه بدهند. ما همانطورى كه تاكنون قلم‏ها و صحبت‏ها به صورتى واقع مى‏شده است كه مى‏خواسته‏اند اين نهضت را در خارج از كشور بد جلوه بدهند، حالا مى فهميم اين گروه‏هاى مختلفى كه در اطراف، به اسم‏هاى مختلف مشغول فعاليت هستند و به اصطلاح خودشان گروه‏هاى اسلامى هستند، افراد غير اسلامى در آنان وجود دارد و بناى آنها بر اين است كه در خود كشور هم مردم را به نهضت بدبين كنند. بايد وقتى كه مجلس شروع به كار كرد، مسائل و كارهاى شما، اين گروه‏ها، در مجلس انعكاس پيدا كند و مجلس آنها را بخواهند، از آنها باز خواست نمايند. اين منحصر به گنبد و اطرف گنبد نيست، هر جايى كه الان آنها مشغول فعاليت هستند، گاهى فعاليت‏هاى برخلاف موازين شرع صورت مى‏گيرد.

جمهورى اسلامى بايد بر وفق موازين شرعى باشد. الان از طرف آيت الله آقاى گلپايگانى، آقازاده‏شان آمده بود اينجا، ايشان هم راجع به اين مسائل ناراحت هستند، ساير علماء اسلام هم ناراحت هستند. بايد مجلس رسيدگى كند و افرادى كه بناى آنها بر اين است كه به اسم اسلام كارهايى انجام دهند كه برخلاف اسلام است و يا موافق با ماركسيسم و كمونيسم است، جلوى آنها را بگيرد. دولتى كه حالا انتخاب خواهد شد بايد افرادى باشند كه به اسلام عقيده داشته باشند و گرايش به مكتب هاى انحرافى نداشته باشند. در هر صورت مسائلى است كه بايد درست طرح كند و مجلس رسيدگى نمايد و اگر چنانچه چيزى برخلاف موازين شرع از مردم اخذ شده است، برگردانند و اگر اشخاصى بر خلاف اسلام عمل كرده اند، تربيت و بازخواست شوند. اميدوارم كه انشاءالله در اين مجلس كه اكثراً افرادش مردم صالحى هستند و شوراى نگهبان هم از علما هستند، به اين امور رسيدگى كنند و طرح‏هايى كه دولت مى‏دهد و چه طرح هايى كه دولت قبلاً داده است بايد در مجلس رسيدگى بشود، هر

صحيفه نور ج 12 صفحه 267

طرحى كه مخالف با اسلام است بايد رو بشود. اميدوارم مجلس به اين امور رسيدگى كند. من هم پيشنهاد به آنها مى‏كنم كه رسيدگى صحيح كنند و هر يك از پيشنهاداتى كه قبلاً شده و آن چيزهايى كه گذشته است، اينها بخوانند و مطالعه كنند و شوراى نگهبان هم مواظبت بكند كه هيچ كلمه‏اى مخالف با اسلام نباشد. ما مى‏خواهيم جمهورى اسلامى و اسلام باشد. اميدوارم كه همه شما موفق باشيد و در اين ماه مبارك رمضان از بركات ليلةالقدر محروم نباشيد. خداوند همه شما را انشاءالله حفظ بكند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 268

تاريخ: 12/5/59

بيانات امام خمينى در ديدار با اسقف هيلارين كاپوچى

آقاى پاپ بايد طرفدار مظلومان باشد، نه ظالمان

بسم الله الرحمن الرحيم‏

اين دفعه دومى است كه آقاى پاپ براى من كاغذ مى‏دهند و اشخاص را مى‏فرستند. دفعه اول براى آن لانه جاسوسى بود كه جوان‏هاى عزيز ما اطلاع پيدا كردند كه اين مركزى كه در ايران به اسم سفارت آمريكا هست سفارتخانه نيست و اشخاصى كه در آنجا هستند اشخاص ديپلمات نيستند بلكه جاسوسانى هستند كه در يك مركز جاسوسى متمركز هستند و براى ضرر ملت ما، كشور ما در آنجا مجتمع هستند و آقاى پاپ شايد ندانسته توصيه كردند براى آنها و من در آنوقت مفصل تنبهاتى به ايشان دادم. و اين دفعه براى مدارس خودشان به اسم مدرسه انديشه كاغذ نوشته‏اند و رسول فرستاده‏اند و از ما سفارش خواسته‏اند براى اينكه مدارسشان در اينجا باشد. ما با نصارى و با يهود و با ساير اقشار ملت‏ها هيچ دشمنى نداريم و از مدارس به هيچ وجه جلوگيرى نمى‏كنيم، مادامى كه مدرسه باشد و براى تعليم و تعلم باشد، حالا چه تعليم و تعلم دستورات مسيح عليه‏السلام يا دستورات ديگران، لكن اگر ما فهميديم كه در ايران مدارس طور ديگرى هست، آنجا هم نظير همان لانه جاسوسى است، نمى‏توانيم تحمل كنيم كه در مملكت ما به اسم تعليم و تربيت و به اسم مدارس، يك امور ديگرى انجام بگيرد و البته اين با دولت است كه در اين موضوع تأمل كند و اين موضوع را درست بررسى كند. اگر چنانچه مدارس، مدارس همانند، براى تعليم و تربيت هستند، هيچ ممنوعيتى ايجاد نخواهد شد و اگر چنانچه خداى نخواسته اين مدارس هم يك وضع ديگرى دارند و به اسم مدارس هستند، آن هم ملت ما تحمل مى‏كند و ما نمى‏توانيم تحمل كنيم.

و من بايد اين مطلب را براى آقاى پاپ به وسيله شما پيام بدهم كه شما آيا از اوضاع اين آمريكا و اين اشخاصى كه خودشان را منتسب كرده‏اند به مسيحيت بى‏اطلاع هستيد يا اينكه مطلع هستيد و بدون اينكه توجهى به آن بكنيد از آن مى‏گذريد؟ آيا شما مطلع هستيد كه ما پنجاه سال در تحت سلطه انگليس و آمريكا تمام هستى‏مان به باد رفت؟ شما توجه داريد به اينكه كشور ما در تحت سلطه‏اى كه توسط رضاخان، انگليس‏ها به ما تحميل كردند و توسط محمدرضا كه انگليس‏ها و آمريكائى‏ها و شوروى‏ها به ما تحميل كردند، اينها چه كردند با مملكت ما، با كشور ما؟ شما آيا داد مظلوم‏ها را هيچ وقت بناى‏تان هست كه گوش كنيد؟ يا همان فرياد ظالم‏ها را به آن ترتيب اثر مى‏دهيد؟ شما مى‏دانيد كه با

صحيفه نور ج 12 صفحه 269

اين جوان‏هاى ما، با اين دخترها و پسرهاى دانشجوى ما الان آمريكا چه مى‏كند و پليس آمريكا با آنها چه كرده است؟ مى‏دانيد كه خائن‏هائى كه مى‏خواستند در امريكا بر ضد كشور مظلوم ما ميتينگ بدهند و تظاهر كنند پليس امريكا حمايت از آنها كرد و آنها كارهاى خودشان را كردند و وقتى دانشجويان مسلمان ما كه مى خواستند آنها هم يك تظاهرى بكنند و مظلوميت ملت ما را برسانند پليس آمريكا چه كرد با آنها؟ آيا آقاى پاپ مى‏دانند كه الان جوان‏هاى ما در غل و زنجيرند با دنده‏هاى شكسته، بعضى در حال بيهوشى هستند و دخترهاى جوان ما در حبس، در غل و زنجير هستند و بعضى در حال بيهوشى؟ ايشان اين مسائل را اصلا توجه به آن دارند؟ توجه به اين دارند كه حضرت مسيح عليه‏السلام با بشر چه جور بود و شما كه مدعى نيابت از او هستيد توجه به اين مسائل هيچ نمى‏كنيد؟ كاش يك پيكى هم براى كارتر ايشان مى‏فرستادند. كاش شما را مى‏فرستادند با يك نامه اى پيش كارتر كه با اين جوان هايى كه مى‏خواهند احقاق حق بكنند،خواهند مظلوميت ملت ما را اظهار كنند، آنها را گرفته‏اند و از حبسى به حبس ديگر مى‏برند و دست و پاى آنها را غل زده اند، زنجير زده‏اند و دنده آنها را با چكمه شكسته‏اند و الان هم آنها در زير زنجير آنها و در زير چكمه دژخيمان كارتر و امريكا از بين دارند مى‏روند. من چطور جواب ملت را بدهم كه ملت ما اگر بگويند كه اين روحانيت مسيح در خدمت ابرقدرت هاست، ما چطور جواب آنها را بدهيم؟ من متأسفم كه نمى‏توانم جواب اينها را بدهم براى اينكه اگر من بخواهم دفاع كنم از روحانيت مسيح، علائمى كه در كار است، شواهدى كه در كار است ملت ما براى ما آن شواهد را به رخ ما مى‏كشند. چرا بايد ايشان در اين مدت طولانى كه ما در زير رنج بوديم و جوان‏هاى ما را در خيابان‏هاى ايران مى‏كشتند و خون آنها را روى آسفالت‏ها جارى مى‏كردند ايشان يك كلمه سفارش اينها را نكنند؟ اين تبعيض را چرا ايشان قائل هستند؟ مگر حضرت مسيح تعليماتش تعليمات تبعيضى است؟ مگر حضرت مسيح با يك طايفه خوبند و آن ثروتمندان؟ و با طايفه ديگر بد هستند و آن مظلومان و اشخاصى كه بيچاره و فقير هستند؟ كه شما داريد اين كار را مى‏كنيد. من مى‏دانم كه مذهب مسيح اين نيست و هر كس كه دنبال مسيح باشد بايد حامى مظلومان باشد و بايد با ابرقدرت‏ها مقابله كند، همانطورى كه كسى كه تابع مذهب اسلام است بايد با ابرقدرت مخالفت كند و مظلومان را از زير چنگال اينها بيرون بياورد. چرا بايد آقاى پاپ احوالى از اين دخترها و پسرهايى كه امروز، الان كه من دارم با شما صحبت مى‏كنم در حبس‏ها و زنجيرها و گرفتارى‏ها و شكنجه‏ها بسر مى‏برند، ايشان يك كلمه راجع به اين مسائل صحبت نكنند؟ چرا نبايد به اين اشخاصى كه خودشان را مسيحى مى‏دانند و خودشان را اهل كليسا مى‏دانند يك كلمه نگويند كه كه شما مسيحى هستيد چرا اين كارها را مى‏كنيد؟ من جواب اين مظلوم‏ها را چه بدهم؟ اينها كه به ما اشكال مى‏كنند كه شما طرفدار روحانيت هستيد و اين روحانيت هيچ كلمه‏اى در مقابل قدرت‏هاى بزرگ و ظلم‏هايى كه بر مردم مى‏شود، بر مظلومين مى‏شود، حتى ظلم‏هائى كه بر خود اشخاصى كه در آمريكا هستند مى‏شود، يك كلمه صحبت نمى‏شود و يك پيام فرستاده مى‏شود و يك رسول فرستاده نمى‏شود لكن وقتى كه يك لانه جاسوسى را ما مى‏گيريم كه جاسوسيتش مسلم است، ايشان رسول مى‏فرستند و نامه مى‏فرستند و

صحيفه نور ج 12 صفحه 270

حالا هم كه مدارس اينجا، مدارس علمى‏شان اينجا هست و اشخاص مى‏گويند (من اين را مطلع الان نيستم) اشخاص كه رفته‏اند و ديده‏اند مى‏گويند اينجا هم مركز تعليم و تعلم نيست بلكه مركز ديگرى است، الان ايشان حالا باز نامه فرستاده‏اند و سفارش كرده‏اند. مگر ما با علم مخالفيم؟ مگر ما با تعليمات مخالفيم؟ مگر ما با مدارس مخالفيم؟ با مدارس نصارى، با مدارس زرتشتى، با مدارس يهود ما كى مخالف هستيم؟

اما اگر مدارس جور ديگرى باشند، ما نمى‏توانيم تحمل بكنيم. ايشان اول بايد ببينند اين مدارس چه بوده است، بفرستند اشخاص را مشاهده كنند كه اين مدارس چه وضعى داشته است كه دولت ما نتوانسته تحمل كند و البته اين با دولت است لكن آنچه كه من به شما مى‏گويم كه به آقاى پاپ بگوئيد اين است كه شما رويه خودتان را كه روحانى هستيد عوض كنيد و با مظلومين و با اشخاصى كه زير چكمه امريكا دارند از بين مى‏روند و با اين دختر و پسرهاى جوان ما كه الان در حبس‏هاى آمريكا بسر مى‏برند و آنها را از يك حبسى به حبس ديگر و اخيراً در يك سلول‏هاى منفرد آنها را حبس كرده‏اند، بپرسند چرا اين كار شده است. چرا گوشمان نمى‏شنود يك وقت از آقاى پاپ كه طرفدارى مظلومينى كه مال ايران هست يا افرادى كه در خود مملكت آمريكا هست و تحت ظلم و شكنجه هستند يك بازخواستى نمى‏كند؟ شما از قول من به ايشان سلام برسانيد و بگوئيد كه اين رويه را طرد بكنيد، شما طرفدار مظلوم باشيد، شما طرفدار باشيد از اشخاصى كه چپاول شده‏اند، مظلومند، زير چكمه هستند، شما از اين جوان‏ها و دخترها و پسرهاى ما كه الان در زير چكمه دژخيمان آمريكا هستند طرفدارى كنيد، به اين اشخاصى كه اظهار تبعيت از شما مى‏كنند دستور بدهيد كه اينها را رها كنند. ما نمى‏توانيم ديگر زير بار امريكا برويم. امريكا اگر تمام افراد ما را هم از بين ببرد، ديگر نمى‏تواند در اينجا بيايد منافع خودش را جبران كند و منافع خودش را تأمين كند و ملت ما را به ستم و زور در تحت شكنجه و اختناق قرار بدهد. امريكا بايد اين را بداند كه ديگر گذشته است از اينكه او خيال بكند كه مى‏تواند باز در ايران با اين شيطنت‏ها برگردد و آقاى پاپ هم سفارش كند به اين امريكا كه نكنند اينطور با بشر، اينطور دژخيمى نكنند با بشر، اينطور ظلم نكنند به بشر. بشر اشخاصى هستند كه عبادالله هستند، بندگان خدا هستند، با بندگان خدا اينطور نكنند، اينقدر ظلم نكنند، اينقدر ستم نكنند. من اميدوارم كه آقاى پاپ به وظيفه دينى خودشان، به وظيفه مسيحيت خودشان عمل كنند و اين كارهايى كه دژخيمان امريكا مى‏كنند و پليس امريكا مى‏كنند جلوگيرى كنند. و ما در مقابل امريكا ايستاده‏ايم تا آخر و نخواهيم گذاشت امريكا باز برگردد يا آن اشخاصى كه تبع او هستند برگردند و ملت ما تا آخرين نفس براى دفاع از حق حاضر است و تحت بار ظلم نخواهد رفت.

والسلام على من اتبع الهدى


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 271

تاريخ: 15/5/59

بيانات امام خمينى به مناسبت روز جهانى قدس

اگر مسلمين با هم اتفاق پيدا بكنند هيچ مصيبتى پيش نمى‏آيد

بسم الله الرحمن الرحيم‏

روز قدس را بايد مسلمان‏ها زنده نگه دارند. من كراراً راجع به طمع اسرائيل تنبه داده‏ام كه اسرائيل اينطور كه اكتفا كند به آن زمين‏هائى كه غصب كرده است، حالا ديديد كه پايتخت خودش را در قدس قرار داده است. و تمام اين چيزهائى كه از آمريكا و از طرفدارهاى حقوق بشر و از اين محافل و مجالسى كه در خارج هست، اينها تمام يك شعرهاى غير موزون است و لهذا مى‏بينيد كه انكار مى‏كنند و اسرائيل هيچ اعتنا نمى‏كند، تنبه مى‏دهند، اسرائيل آنها را محكوم مى‏كند. اين براى اين است كه مسأله، مسأله جدى نيست اينطور نيست كه آمريكا جداً مخالف باشد با اينكه پايتخت اسرائيل در قدس باشد و معذلك اسرائيل بتواند يك همچو كارى بكند، اينها همه يك مانورهائى است كه مى‏دهند، يا مثلاً مجالس حقوق بشر و مجالس ديگرى كه از همين ابواب هست در آنجا، در آن ممالك هست، اينها همه دستشان توى هم است و براى چاييدن ما مسلمين و كسانى كه در آسيا، در افريقا، در آنجا هستند، و مع الاسف مسلمين متنبه نمى‏شوند.

ملت‏ها بايد خودشان راجع به اين مسائل قيام كنند براى اينكه دولت‏ها هم غالباً الا كمى اگر باشد آنها هم دستشان با همان ابرقدرت‏ها توى هم هست و لهذا مى‏بينيد كه اينطور جناياتى كه از آمريكا واقع مى‏شود، مسلمان‏ها يعنى دولت‏هاى اسلامى هيچ از خودشان گرايشى نشان نمى‏دهند، گاهى هم اگر يكى‏شان يك چيزى بگويد، يك حرفى است، بيش از يك حرف نيست. الان شما ديديد كه امريكا با اين جوان‏هاى عزيز ما، با اين دخترها، با اين پسرها، با اين دانشجوهاى عزيز چه رفتار وحشيانه كرد و آنها چه شجاعتى در مقابل پليس آمريكا از خود نشان دادند و در مقابل همه قدرت‏هائى كه آنجا بود و همه پليس‏ها و همه دستگاه‏هاى انتظامى، اينها با مشت گره كرده ايستادند، تحمل كتك‏ها را كردند، تحمل جنايت‏هاى امريكا را كردند لكن از آن مسأله اى كه پيش آنها مسأله بود، اصلاً نگذشتند. مسلمين بايد از اين جوان‏ها، از اين جوان‏هائى كه از ايران در خارج هست، چه در انگلستان و چه در اروپا و چه در امريكا هست، تنبه پيدا كنند كه بايد چه كرد. ما دولت‏ها را ازشان مأيوس هستيم لكن ملت‏ها ميزانند، ملت‏ها در مقابل اين جنايتى كه امريكا كرده است و اخيراً هم انگلستان نسبت به اين جوان‏هاى غيور ما، چه نشان دادند؟ چه عكس‏العملى نشان دادند؟ اگر در بلادى باز عكس‏العملى

صحيفه نور ج 12 صفحه 272

بود، از جوان‏هاى ايرانى و گاهى هم از آنها بود اما ملت‏ها خيلى عكس‏العملى نشان ندادند و اين براى اين است كه ملت‏هاى اسلامى باز تنبه به اين پيدا نكردند كه تعليمات اسلام چى است.

اسلام همه مسلمان‏ها را وادار مى‏كند به اينكه با هم متفق باشيد، اختلاف نداشته باشيد، اگر اختلاف داشته باشيد، فشل مى‏شويد و رنگ و بويتان از بين مى‏رود و مع‏الاسف - با اينكه - ما مى‏بينيم كه ما هر چه مصيبت پيدا كرديم از سال‏هاى طولانى تا حالا از اين اختلافاتى بوده است كه در داخل خودمان بوده. دولت‏هائى كه، دولت‏هاى ممالك اسلامى، نه دولت‏هاى اسلامى، من مى‏توانم بگويم دولت اسلامى، چطور من به دولت عراق بگويم دولت اسلامى؟ چطور من به دولت مصر بگويم دولت اسلامى؟ اين دولت‏هائى كه در ممالك اسلامى هستند، اينها را مى‏بينم كه بر ضد مسلمين، بر ضد اين مسلمينى كه الان در ايران مقابل امريكا و مقابل شوروى ايستاده‏اند، آنها پايگاه درست مى‏كنند براى امريكا كه بيا حمله كن به مسلمين. ما چطور مى‏توانيم امثال سادات را كه پايگاه درست مى‏كند و دعوت مى‏كند از امريكا كه هجوم كنند به ايران و به مملكت اسلامى، چطور ما مى‏توانيم اين را مسلم بدانيم؟ و چطور مى‏توانيم عراق را، دولت عراق را مسلم بدانيم در صورتى كه اسلحه مى‏فرستند به ايران و دائماً ايران را دارد مورد هجوم قرار مى‏دهد و براى امريكا دارد كار مى‏كند؟ و من گمانم اين است كه امريكا، شوروى را هم بازى داده. شورورى الان به عراق كمك مى كند در صورتى كه عراق آمريكائى است، نه شوروى. كمك‏ها را از او مى‏گيرد كه به ايران صدمه وارد كند و راه را براى امريكا باز كند نه اينكه مى‏خواهد راه را براى شوروى باز كند. امريكا بازى داده اين شوروى را هم و آنها اسلحه مى‏دهند كه براى امريكا كار مى‏كنند. آنها به خيال اينكه اين اسلحه را كه مى‏دهند به نفع شوروى هست و حال آنكه نيست به نفع شوروى. و در هر صورت مسلمين اگر چنانچه با هم اتفاق پيدا بكنند و وحدت كلمه پيدا بكنند، نه قضيه قدس پيش مى‏آيد و نه قضاياى افغانستان پيش مى‏آيد و نه قضايائى كه براى مسلمين در جاهاى ديگر پيش مى‏آمد و پيش مى‏آيد، پيش مى‏آيد.

تا يك دولت اسلامى به تمام معنا روى كار نيايد ما بايد باز همين گرفتارى‏ها را داشته باشيم

بايد تا كى ملت‏هاى مسلم هم در غفلت باشند؟ چرا اين ملت‏ها در مقابل اين ابرقدرت‏ها قيام نمى‏كنند؟ ايران قيام كرد، الان هم دو سال است كه مى‏گذرد بر امر و تمام قدرت‏ها هم مخالفت كردند معذلك ايران سر جاى خودش هست و ايستاده است و ابداً اعتنا به اين هياهو نمى‏كند و همه كارهائى هم كه اينها كردند فلج كرده. خوب همين كودتائى كه تمام اين دولت‏هاى اطراف و آن دولت‏هاى بزرگ دست در آن داشتند و لكن نتوانستند كارى بكنند، چرا؟ براى اينكه مساله، مسأله ملت است. اگر دولت شاه بود و امريكا مى‏خواست كودتا بكند فوراً مى شد اما حالا مسأله، مسأله ملت است يعنى اينطور نيست كه دولت و ملت دو تا باشند، اينطور نيست كه مثل دولت عراق باشد كه ملت با او دشمن است، مثل دولت مصر باشد كه ملت با او دشمن است. اينجا ملت اسلامى است كه حكومتش اسلامى است و

صحيفه نور ج 12 صفحه 273

ملت با اين حكومت موافقند، از اين جهت توطئه‏ها را خود ملت به دست مى‏آورد. خود اين سربازها توطئه‏هائى كه در داخل سربازخانه‏ها انجام مى‏گيرد به دست مى‏آوردند و گزارش مى‏دهند. پاسدارها همه دنبال اين مطلب هستند كه اين توطئه‏ها را خنثى كنند و خود ملت است كه ناظر است، در همه جا ناظر است و الان هم در همه اطراف، اين جنايتكارها را به تدريج پيدا مى‏كنند و معرفى مى‏كنند و خودشان مى‏گيرند و تحويل مى‏دهند. اگر دولت‏ها بفهمند اين معنا را كه اگر اينها با ملت خودشان درست رفتار كنند و ملت همراه آنها باشد چه خواهد شد، اگر اين خوفى كه اين ابرقدرت‏ها ايجاد كردند در اين دولت ها بفهمند كه در دولت ايران هم اين اخافه‏ها هميشه بوده است و حالا هم هست لكن دولت فعلى ايران ديگر گوش به اين حرف‏ها مى‏دهد، اگر بفهمند كه طرفدارى ملت از يك دولتى چه معنا دارد، بفهمند اين معنا را كه اگر ملت‏ها را دلشان را به دست بياورند و حكومت بشود يك حكومتى كه مال خود ملت باشد، از خود ملت جوشش كند و عقائد، عقائد اسلامى باشد، احكام، احكام اسلامى باشد و زير سايه اسلام بخواهند زندگى بكنند و ملت‏هائى كه به اسلام عقيده دارند همراه آنها بشوند، آنوقت مى‏فهمند كه هيچ يك از دولت‏هاى بزرگ نمى‏توانند كارى انجام بدهند چنانچه در اينجا نتوانستند. تا الان دو مرتبه، سه مرتبه به حسب تظاهر، هى قيام كردند يا چيز كردند كه كودتائى بكنند يا بريزند در ايران لكن فشل شدند و دائماً هم در صدد هستند، نه اين است كه در صدد نيستند، لكن من مطمئنم و اطمينان مى‏دهم به ملت خودمان كه نمى‏توانند كارى انجام بدهند. ملت بايد توجه داشته باشد كه تا توجه به خدا دارد، تا توجه به اسلام دارد، تا خدمتگزار اسلام است كسى نمى‏تواند به او آسيبى برساند، مگر كه اين حيثيت از دستشان برود. بايد اين جهت اسلاميت را - خالص اسلاميت - حفظ كند. اين ملى‏گراها و اينها كه هى فرياد ملى ملى مى‏زنند، همين‏هائى هستند كه بعضى‏شان در اين كودتا هم دخالت داشتند، بر ضد اين مملكت خودشان براى ديگران، همين‏ها هستند كه بعضى‏شان به طورى كه شواهد هست دخالت در اين امر داشتند. اين جهات مختلفه، گروه مختلفه‏اى كه در ايران هست و هى داد خلق را مى‏زنند و داد اينكه ما چطور هستيم، اينها هم همين‏هائى هستند كه در اين مسائل دخالت داشتند، اينها هم همين‏هائى هستند كه مى‏روند در امريكا اين جوان‏هاى عزيز ما كه گرفتار هستند، همين اشخاص كه دعوى خلقيت و - نمى‏دانم - چه مى‏زنند، همين‏ها آنجا مى‏روند به آنها مى‏گويند اى مرتجعين. اينها چه جمعيت‏هائى هستند؟ در داخل اين كارها را مى‏كنند، در خارج اين كارها را مى‏كنند. تا ملت‏ها بيدار نشوند و اين ريشه‏ها را نكنند و تا يك دولتى كه دولت اسلامى باشد به تمام معنا، دولتى باشد كه متعهد باشد به احكام اسلام، دولتى باشد كه غربزده نباشد، به اسلام گرايش داشته باشد، روى كار نيايد ما بايد باز همين گرفتارى‏ها را داشته باشيم.

تمام مقصد ما مكتب ماست

مجلس بايد به تمام قوه اى كه دارد و قوه او از همه قوه‏ها بالاتر است و تمام مسلمين واجب است بر آنها كه پشتيبانى كنند از دولت و از ملت و از مجلس بالخصوص، بايد با تمام معنا كوشش كند كه

صحيفه نور ج 12 صفحه 274

افرادى كه سركار مى‏آيند، نخست‏وزير، ساير وزرا و ساير كسانى كه كارهاى مهم را دارند، از اشخاص مسلمان متعهد، متوجه به كارهائى كه در دنيا مى‏شود، مدبر، لكن متعهد به اسلام، متعهد به مكتب. مكتب بزرگترين چيزى است كه از براى ما مطرح است، نبايد راجع به مكتب يك كلمه‏اى كسى بگويد اشتباه مى‏كنند اگر مى‏گويند مكتب چطور. تمام مقصد ما مكتب ماست و مسلمان‏هاى ما براى مكتب ماست كه اينطور قدرت دارند و اينطور در مقابل ديگران مى‏ايستند. اگر چنانچه ساير ممالك اسلامى هم مكتب خودشان را حفظ كنند، اين مكتب اسلام را، اگر مكتب اسلام را حفظ بكنند مطمئن باشند كه هيچ قدرتى به آنها آسيب نمى‏رساند. و اگر ما مكتب خودمان را حفظ نكنيم، كه يكى از تعليمات مكتب ما اين است كه متفق با هم باشيم، هر يك از اين گروه‏ها يا هر يك از اين افراد كه بر ضد آن رفيق خودش يك كلمه‏اى بگويد، از مكتب خارج شده است و به درد - اصلاً - ايران ديگر نمى‏خورد. هر كدام از اينها كه ديگرى را بخواهند تضعيف كنند، مجلس بخواهد يكى ديگر را تضعيف كند يكى ديگر بخواهد مجلس را تضعيف كند، دولت بخواهد مجلس را تضعيف كند، مجلس بخواهد دولتش را تضعيف بكند، رئيس جمهور بخواهد مجلس را تضعيف كند، مجلس بخواهد رئيس جمهور را تضعيف كند، تمام اينها بر خلاف مكتب اسلام است، مخالفت با اسلام است. بايد اين آقايان همانطورى كه مدعى هستند اسلامى هستيم، واقع مطلب اين است كه بايد در علمشان، در قولشان، در خطابه‏هايشان، در حرف‏هايشان، در نوشته‏هايشان، در روزنامه‏هايشان نشان بدهند كه ما مسلمان هستيم. اين چه مسلمانى است كه هر روزنامه‏اى كه مال يك طايفه است به طايفه ديگر فحاشى مى‏كند؟ ما چى جواب اين مردم را بدهيم كه هى مى‏آيند از من الان وقت خواسته‏اند از بازار تهران كه بيايند بگويند اين چه خبر است، كه اين آقايان چه‏شان است با هم. اين آقاى رئيس جمهور با مجلس، مجلس با رئيس جمهور چرا، چرا اينطور رفتار مى‏كنند؟ چرا بايد اينطور باشد كه صداى مردم دربيايد؟ من نصيحت به آنها مى‏كنم، من از لسان اسلام به آنها نصيحت مى‏كنم كه با هم اختلاف نكنيد. شما اگر اختلاف بكنيد راه را براى ديگران باز مى‏كنيد، شما اختلاف با هم نداشته باشيد. سر چه اختلاف مى‏كنيد؟ چه ميراثى هست كه شما مى‏خواهيد قسمت كنيد و سرش اختلاف مى‏كنيد؟ اينهمه مردم جوان‏هايشان را دادند، ميراث براى شما گذاشتند كه اختلاف با هم بكنيد و اينطور توى سر هم بزنيد و اينطور فساد ايجاد كنيد؟! يك قدرى با هم رفيق باشيد، دوست باشيد، برادر باشيد. آقاى رئيس جمهور افرادى كه به درد جامعه اسلامى ما بخورد، به درد مكتب ما بخورد بايد تهيه كند، معرفى كند يعنى نخست‏وزير را او تهيه مى‏كند بايد يك شخصى باشد كه همه آن صفاتى كه من گفته‏ام درش باشد كه در راس همه صفات، مكتبى بودن است. فكر بكند، فكر مكتب اسلام، در صدد باشد كه اسلام را تقويت بكند، در صدد باشد كه احكام اسلام را پياده بكند، نه در صدد اين باشد كه مليت را احيا بكند. آنهائى كه مى‏گويند ما مليت را مى‏خواهيم احيا بكنيم، آنها مقابل اسلام ايستاده‏اند، اسلام آمده است كه اين حرف‏هاى نا مربوط را از بين ببرد. افراد ملى به درد ما نمى‏خورند افراد مسلم به درد ما مى‏خورند. اسلام با مليت مخالف است. معنى مليت اين است كه ما ملت را مى‏خواهيم و مليت را مى‏خواهيم و اسلام را

صحيفه نور ج 12 صفحه 275

نمى‏خواهيم. آن مرديكه در خارج گفت كه اول من ايرانى هستم، ملى هستم دوم ايرانى هستم سوم اسلام. اين اسلام نيست، تو سوم هم اسلامى نيستى.

روز قدس فرصتى براى قيام يكپارچه ملت‏هاى مسلمان عليه مفسدين‏

بايد آقايان توجه كنند، تمام مسلمين توجه بكنند، روز قدس روزى است كه بايد تمام ملت‏هاى اسلام با هم توجه بكنند و اين روز را زنده نگه دارند. اگر يك هياهوئى از تمام ملت‏هاى مسلمين بلند بشود، روز جمعه آخر ماه مبارك كه روز قدس است همه ملت‏ها قيام بكنند، همين كه حالا همان تظاهرات، همان راهپيمائى‏ها را بكنند اين مقدمه مى‏شود از براى اينكه انشاءالله جلوى اين مفسدين را ما بگيريم و كلك اينها از بلاد اسلام كنده بشود. ما، هى سست مى‏گيريم، مسلمان‏ها هى سست مى‏گيرند، ملت‏ها بيطرف مى‏مانند كم قيام مى‏كنند و نهضت مى‏كنند، كم تظاهر مى‏كنند راجع به اين امور. اسرائيل وقتى كه ديد خوب ملت با هم مخالف هستند و دولت مصر هم كه همراه اوست، برادر است و عراق هم كه با اينها برادر هست، وقتى اين چيزها را ديد هى قدم به قدم پيش مى‏رود و شما مطمئن باشيد كه اگر سست بگيريد، اينها تا فرات خواهند بروند، اينها همه اينجا را ملك خودشان مى‏گويند هست. شما بايد محكم بايستيد در مقابل اينها و اگر چنانچه مسلمين، ملت‏هاى مسلم بايستند در مقابل اينها و اگر دولت‏هايشان بخواهند مخالفت كنند، مشت توى دهنشان بزنند چنانكه ايران مشت در دهن محمدرضا زد، محمدرضا از همه دولت‏هاى مسلمين، از همه آنها قويتر بود و از همه آنها پشتوانه‏اش بيشتر بود معذلك ملت ما قيام كرد و اسلام را وجه نظر خودش قرار داد و الله اكبر را فرياد كشيد و اين قدرت را از بين برد و قدرت‏هاى ديگر را هم و تا آخر هم همه قدرت‏ها اگر روى هم باشند نمى‏توانند آسيب به يك همچو ملتى برسانند.

يك همچو ملتى كه ما داريم به اين صفا، به اين خوبى كه در همه قضايا پشتيبان دولتشان هستند، پشتيبان رئيس جمهورشان هستند، پشتيبان مجلسشان هستند حيف است كه اين ملت را ما عواطفشان را جريحه‏دار كنيم و ما بنشينيم با هم مخالفت كنيم، نه خدا را خوش مى‏آيد از اين و نه ملت را. ملت ناراحت است از اين كار. اين روزنامه‏هايتان را جلويش را بگيريد. آقايان روزنامه‏هائى كه به آنها مربوط است جلويشان را بگيرند. اين عذر نمى‏شود كه ما روزنامه‏ها را نمى‏دانيم چه نوشته است. نخير اين عذر نيست، بايد روزنامه‏ها را ببينند چه نوشته‏اند. خودش نمى‏رسد، خود آقايانى كه مثلاً در مجلس هستند يا آقايانى كه در خارج مجلس هستند نمى‏رسند بخوانند، روزنامه‏ها را يك كس ديگر را وادار كند كه بخوانند، روزنامه‏ها ببينند چه است. در روزنامه مشغول فتنه‏انگيزى هستند و مشغول اين هستند كه دولت را با رئيس جمهور، مجلس را با رئيس جمهور، رئيس جمهور را با مجلس مخالف كنند و اين يك توطئه‏اى است كه در روزنامه‏ها ايجاد شده است و بايد خود آقايان جلويشان را بگيرند قبل از اينكه ملت جلويش را بگيرد، قبل از اينكه خود ملت بيايد و بى‏ملاحظه از كسى تمام اين روزنامه‏ها را خفه كند خودشان جلويش را بگيرند.

صحيفه نور ج 12 صفحه 276

و در مجلس هم آقايان با هم باشند، رفيق باشند، همه مسلمان هستيم همه بايد دوست با هم باشيم، مسلمين يد واحده بايد باشند، اينقدر در مجلس با هم اختلاف نداشته باشند، جهات شرعى را حفظ بكنند، جهات اخلاقى را حفظ بكنند، هى اين به او بدگوئى كند او به او بدگوئى كند، خوب، اين اسباب ناراحتى مسلمان‏ها هست. آقايان مى‏گويند، مسلمان‏ها مى‏گويند خوب ما خون بچه‏هايمان را داده‏ايم يك قبرستان در اينجا پر است از جوان‏هاى ما، قبرستان‏هاى شهرستان‏ها پر از جوان‏هاى ما هست كه در راه اين مملكت و در راه اين اسلام اينها كشته شده‏اند حالا كه اينها كشته شده‏اند گويا آقايان آمده‏اند از خارج و از داخل حالا با هم نشسته‏اند دعوا مى‏كنند. سر چه ميراثى دعوا مى‏كنيد؟ ميراث پدر كدامتان است؟ يك قدرى آرام باشيد، يك قدرى توجه كنيد به مسائل، هر وقت هر كدام صحبت كنيد به ضد ديگرى نباشد و اين خلاف آداب اسلام است خلاف آداب مسلمين است، خلاف انسانيت است، خلاف مشى انبيا و مشى اوليا هست. نكنيد اين كار را، يك قدرى آرام باشيد، يك قدرى هواى نفس را كنار بگذاريد، اشتها را كنار بگذاريد. تمام گرفتارى ما سر اين هواى نفسى است كه ما داريم، اعدى عدو انسان اين نفس انسان است كه در بين جنبين است، اين اعدى عدو انسان است. يك قدرى جلويش را بگيريد؟ يك قدر مهار كنيد.

ترغيب مسلمانان جهان به اتحاد بر عليه اسرائيل

خداوند انشاءالله ما را موفق كند به اينكه يك روزى برويم و در قدس نماز بخوانيم و مسلمان‏ها اميدوارم كه روز قدس را بزرگ بشمارند و در همه ممالك اسلامى در روز قدس در روز جمعه آخر ماه مبارك تظاهر كنند، مجالس داشته باشند، محافل داشته باشند، مسجد داشته باشند، در مساجد فرياد بزنند. وقتى يك ميليارد جمعيت فرياد كرد، اسرائيل نمى‏تواند، از همان فريادش مى‏ترسد. اگر همه مسلمينى كه در دنيا هستند الان هستند كه قريب يك ميليارد هستند، اگر در روز قدس همه بيرون بيايند از خانه، فرياد كنند مرگ بر امريكا و مرگ بر اسرائيل و مرگ بر شوروى، همين قول مرگ بر شوروى براى آنها مرگ مى‏آورد. جمعيتشان يك ميليارد، ذخائرشان اينهمه زياد كه همه دولت‏ها محتاج به ذخائر شما هستند معذلك شما را وادار مى‏كنند با هم مختلف باشيد اختلاف كنيد و ذخائرتان را ما ببريم و هيچ كدام صحبت نكنيد. خوب است يك مقدار ملت‏هاى غير ايران از ايران سرمشق بگيرند و از اين ملت نجيب عزيز ما، و خوب است يك قدرى از اين جوان‏هائى كه در امريكا و در انگلستان و در بلاد غرب هستند و تظاهر مى‏كنند و در مقابل پليس مى‏ايستند و آنها را غل و زنجير مى‏كنند در حال غل هم فرياد مى‏زنند و احقاق حق مى‏خواهند بكنند يك قدرى ما متنبه بشويم و ما تعليم بگيريم از اين جوان‏ها كه آنها براى اسلام فرياد مى‏كنند و ملت‏ها بيطرف هستند كانه آنها براى اسلام دارند فرياد مى‏كنند و ما اينجا با هم اختلاف مى‏كنيم و انصافاً انصاف نيست.

صحيفه نور ج 12 صفحه 277

هى نگوئيد من، بگوئيد مكتب من‏

خداوند همه‏تان را توفيق بدهد و همه مسلمين را توفيق بدهد كه با هم يداً واحده بشوند و خصوصاً ملت ايران را توفيق بدهد و اين نهادهائى كه هستند و در دولت و در مجلس و در ساير جاها به اينها توفيق بدهد كه با هم تفاهم كنند و با هم باشند تا اينكه اين ملت آسيب نبيند. اگر خداى نخواسته آسيبى ديد، روى ماها سياه است و روى دولت‏ها و روى اشخاصى كه در رأس هستند، در دنيا سياه است در آخرت هم سياه است. به خود باشند، براى خدا قيام كنند، براى خدا آرام باشند، براى خدا به هم نپرند، براى خدا اين نگويد كه توطئه بر عليه من است آن يكى بگويد توطئه بر عليه من است. نه، توطئه خارجى عليه افراد نيست افراد قابل توطئه نيستند، عليه اسلام است، افراد قابل نيستند كه امريكا توطئه كند به ضد - اين - اين آدم يا توطئه كند به ضد آن آدم. آمريكا مى‏فهمد چه هست، امريكا به ضد اسلام است او از اسلام صدمه خورده است، نه از افراد، نه از فرد، او از اسلام سيلى خورده است، او از ملتى كه مى‏گويد اسلام، سيلى خورده است، نه از من سيلى خورده و نه از آقاى رئيس جمهور سيلى خورده و نه از اشخاصى كه در مجلس هستند و نه دولت‏ها، هيچ كدام، از ما سيلى نخورده است، از اين زاغه‏نشين‏ها سيلى خورده است، از اين ملت سيلى خورده و او در صدد است، اگر توطئه كند بر ضد ملت توطئه مى‏كند نه اينكه بر ضد من يا برضد تو يا بر ضد آن. خير، اين حرف‏ها نيست در كار. اينقدر خودنمائى نكنيد اين اشتباه است. انسان بايد توجه به خدا داشته باشد و خودش را در مكتبش فانى كند، هى نگويد من، بگويد مكتب من. هر وقت مى‏گوئيد، مكتب من بگوئيد. از پيغمبرها بشنويد اين مطلب را، از اولياء خدا تعليم بگيريد كه هميشه دنبال مكتب بوده‏اند، نه دنبال خودشان، نه خودشان زرق و برق دنيائى داشته‏اند و نه اينقدر توجه به نفس داشتند كه من چه كردم و من چه كردم، خير، اين حرف‏ها نبوده‏آنها - از آنها بايد تعليم بگيريم و آدم بشويم. آدم، وقتى مى‏شود كه خودش را هيچ نبيند و هر چه مى‏بيند خدا ببيند و هر چه هم هست اوست الله نور السموات والارض تمام قدرت‏ها مال اوست و تمام نورها مال اوست و همه چيز از اوست و ما هيچ هستيم و اين معنا را بايد ادراك بكنيم.

اگر چنانچه مسلمين ادراك بكنند كه ما از خدا هستيم و براى خدا بايد باشيم، ديگر آسيب نمى‏بينند، ديگر اسرائيل قدمش را باز پيش نمى‏آورد و ما بايد جديت كنيم كه اسرائيل را برانيم از اين زمين‏هاى اعراب نه اينكه بگوئيم در بيت المقدس چيزت را قرار نده، خير و نبايد گول بخوريم از آمريكا و از اين مجالسى كه درست كرده‏اند و تعزيه گردانى مى‏كنند براى خوردن ما، از آنها گول بخوريم. هر كس بايد خودش قيام، مسلمين بايد خودشان قيام كنند در مقابل اينها، دنبال اين نباشند كه دولت‏هايشان يك كارى بكنند، دولت‏ها كارى نمى‏كنند، خودشان بايد بكنند، دنبال اين نباشند كه در آغوش آن يكى برويم براى نگهدارى ما از آن يكى، خير، همه گرگ هستند و همه شما را مى‏خورند بايد خودتان را حفظ كنيد، توجه به خدا بكنيد، توجه به اسلام بكنيد و براى خدا و براى اسلام قيام بكنيد و براى خدا و براى اسلام به پيش برويد و پيروز هستيد انشاءالله.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 12 - متن

صحيفه نور ج 12 صفحه 278

تاريخ: 18/5/59

بيانات امام خمينى در جمع اعضاى شركت كننده در كنگره، آزادى قدس

مشكل مسلمين حكومت‏هاى مسلمين است

بسم الله الرحمن الرحيم‏

اين ماه مبارك رمضان بر همه مسلمين مبارك باد و مبارك آن روزى است كه مسلمين با احساس وظيفه بتوانند بر مشكلات خودشان غلبه كنند.

مشكل مسلمين فقط قدس نيست، اين يكى از مشكلاتى است كه مسلمين دارند. افغانستان مگر از مشكلات مسلمين نيست؟ پاكستان مگر از مشكلات مسلمين نيست؟ تركيه مگر از مشكلات مسلمين نيست؟ مصر مگر از مشكلات مسلمين نيست؟ عراق مگر از مشكلات مسلمين نيست؟ بايد ما تحليل كنيم كه مشكلى كه در همه اقطار مسلمين هست، از كجا پيدا شده است؟ و راه حلش چيست؟ چرا مسلمين در همه جاى دنيا تحت فشار حكومت‏ها و ابرقدرت‏ها هستند و راه حل اين مسأله چيست؟ تا اينكه هم رمز پيروزى بر همه مشكلات به دست بيايد و هم قدس و افغان و ساير بلاد مسلمين آزاد بشوند.

مشكل مسلمين، حكومت‏هاى مسلمين است. اين حكومت‏ها هستند كه مسلمين را به اين روز رسانده‏اند، ملت‏ها مشكل مسلمين نيستند، ملت‏ها با آن فطرت ذاتى كه دارند، مى‏توانند مسائل را حل كنند لكن مشكل، دولت‏ها هستند. شما سرتاسر ممالك اسلامى را وقتى كه ملاحظه كنيد كم جائى را مى‏توانيد پيدا بكنيد كه مشكلاتشان به واسطه حكومت‏هايشان ايجاد نشده. اين حكومت‏ها هستند كه به واسطه روابطشان با ابرقدرت‏ها و سرسپردگى‏شان با ابرقدرت‏هاى چپ و راست، مشكلات را براى ما و همه مسلمين ايجاد كرده‏اند. اگر اين مشكل از پيش پاى مسلمين برداشته بشود، مسلمين به آمال خودشان خواهند رسيد و راه حلش با دست ملت‏هاست.

علماى همه بلاد اسلامى بايد مردم را بيدار كنند

شما ديديد كه مشكل ما كه از مشكلات ديگران بيشتر بود و قدرت شيطانى شاه مخلوع از همه قدرت‏ها بيشتر بود و طرفداران او، ابرقدرت‏ها و همه حكومت‏هاى اسلامى و غيراسلامى بودند، ملاحظه كرديد كه حل اين مشكل به پناه بردن به يك كشورى يا يك قدرتى يا يك ابرقدرتى نبود. حل مشكل را خود ملت كردند. ملت ما متحول شد از خوف به شجاعت و از يأس به اطمينان و از توجه خود

صحيفه نور ج 12 صفحه 279

به توجه به خدا و از تفرقه به اجتماع. اين تحول، تحول معجزه آسا اسباب اين شد كه اين مشكل بسيار بزرگ را، مشكلى را كه شايد همه جا و همه دنيا محال مى‏دانستند حلش را، حل كند شما گمان نكنيد كه ايران داراى سلاح بود، ايران سلاحش سنگ بود، چوب، مشت، لكن سلاح معنوى داشت، سلاح معنويش ايمان به مكتب، ايمان به خداى تبارك و تعالى و توكل به مبداء قدرت و وحدت كلمه. حالا كه مى‏بينيد دست ملت ما، يعنى غيرنظامى‏ها تفنگ است، اين تفنگى است كه به غنيمت از بستگان شاه به دستشان افتاده والا تفنگى در كار نبود، ايمان بود. ملت از مركز گرفته تا سرحدات هر كجا برويد، يك كلمه مى‏گفتند. آن روز اين گروه‏هاى فاسد مفسد زير خاك بودند، مثل حيواناتى كه در سوراخ بودند و ميدان مال ملت بود. از مركز تا سرحدات هر جا مى‏رفتى، حتى بچه‏هاى كوچك صدايشان بلند بود كه ما اسلام را مى‏خواهيم جمهورى اسلامى را مى‏خواهيم، مريض‏هائى كه در بستر در بيمارستان بودند هم همين منطق را داشتند، جوان‏ها هم همين منطق را، دانشگاه و مدرسه هم همين منطق، زن‏ها و مردها هم منطقشان همين بود. از آن خواب گرانى كه ما را ابرقدرت‏ها خوابانده بودند و غفلت از همه مسائلى كه بايد به آن توجه داشت، كرده بوديم ناگاه بارقه‏اى از جانب خداى تبارك و تعالى پيدا شد و ما را بيدار كرد و اين مشكل به نظر همه محال را، حل كرد. مشكل شاه مخلوع ودار و دسته او بود و حل مشكل به دست خود ملت بود. نه يك تفنگ از خارج براى ملت ما آمد و نه يك حكومت خارجى به ما كمك كرد. بلكه آنها مخالف ما بودند، عراق سرسخت مخالف با ما بود، كويت سرسخت مخالف با ما بود و مصر هم كه حالش را مى‏دانيد و ساير ممالك را دولت‏هايشان را مى دانيد، در عين حالى كه همه قدرت‏ها يك طرف صف آرائى كرده بودند و ملت ما با دست خالى يك طرف، ملت ما هجوم كرد و اين سد كه خيال مى‏كردند ممتنع است شكستش، شكستند.

بايد كارى كرد كه ملت‏ها هر جا هستند، ملت‏ها بفهمند تكليف خودشان را. اگر بخواهيد و بخواهند و دانشمندها بخواهند، علماى همه بلاد اسلامى و دانشگاه‏هاى همه بلادهاى اسلامى بخواهند حل مشكله اسلام و ممالك اسلامى بشود، بايد مردم را بيدار كنند. اين مردمى كه با تبليغات چند صد ساله، به آنها باور آورده بودند كه نمى‏شود با امريكا يا با شوروى مخالفت كرد و الان هم باور ملت‏هاى ديگرى هست، بايد اينها به ايشان فهماند كه مى‏شود. بهتر دليل بر اينكه يك امرى ممكن است، وقوع اوست و اين امر واقع شد در ايران. دولت‏هاى ديگر، ملت ديگر گمان نكنند كه ايران از آنها عده و عده بيشتر داشت، خير. شايد در عشاير عراق بيشتر از ايران اسلحه باشد لكن مغزهاى اينها را به واسطه تبليغات دامنه‏دارى كه شده است، شستشو كرده‏اند و از اسلام مأيوس كردند و اين مغزها را پر كردند از اينكه با اين ابرقدرت‏ها نمى‏شود طرف شد. اين از چيزهائى است كه با تبليغات خود آنها و عمال آنها در داخل ممالك تحقق پيدا كرده است. بايد آنهائى كه در همه ممالك هستند، آنهائى كه دلشان براى ملت‏ها مى‏تپد، آنهائى كه به اسلام اعتقاد دارند و براى اسلام مى‏خواهند خدمت كنند، هر كدام در محل خودشان، ملت خودشان را بيدار كنند تا ملت خودشان، خودشان را كه گم كرده‏اند، پيدا كنند. ملت‏ها خودشان را گم كردند، مملكت خودشان را گم كردند، هر چه در ذهنشان وارد مى‏شود،

صحيفه نور ج 12 صفحه 180

اينكه نمى‏شود با اين قدرت‏ها طرف شد، اينها چه‏ها و چه خواهند كرد. بايد از مغز ملت‏ها اين نمى شودها را بيرون كرد و به جاى آن مى شودها را گذاشت. نه مى‏شود اين كار را كرد. يك ميليارد جمعيت تقريباً، جمعيت مسلمين با دارا بودن آنهمه امكانات و آن سرزمين‏هاى وسيع و آن مخازن زيرزمينى وسيع و آن پشتوانه اسلامى الهى نبايد در ذهنشان بيايد كه نمى‏شود. اين قدرت بزرگ شيطانى شوروى كه با تمام قوا افغانستان را مى‏خواهد خفه كند، نتوانسته است. ملت اگر يك چيزى را بخواهند، نمى‏شود تحميل شان كرد. بايد ملت را بيدار كرد تا بخواهند. ملت ما هم قبل از بيست سال خواب بود، توجه نداشت. از بيست سال به اين طرف هى گفتند، گويندگان گفتند، علما گفتند، دانشگاهى‏ها گفتند، كم كم رسيد به تظاهر، كم كم رسيد به ريختن در خيابان‏ها، كم كم رسيد به الله اكبر، و قدرت بزرگ شيطانى در مقابل الله اكبر نتوانست بماند و همه مى‏خواستند بماند. من مطلع بودم همه قدرت‏ها مى‏خواستند كه‏اين نوكرى كه براى همه‏شان خدمتگزار بى‏چون و چراست، در ايران بماند تا منافعشان را ببرند و هر چه ما ذخائر داريم آنها به رايگان ببرند، لكن ملت وقتى نخواهد، نمى‏شود. بايد ملت را بيدار كرد كه آن چيزى را كه خيال مى‏كرد نبايد بخواهد، بخواهد و آن امرى را كه به خيالش نمى‏شود، بيدارش كرد كه مى‏شود و ملت از دولت‏هاى خودشان بخواهند كه تسليم بشوند والا همان كارى را كه ملت ايران كرد، با آنها بكنند تا حل مشكل بشود. حل مشكل بدون اينكه اين اشخاصى كه سر راه ايستادند و مانع هستند از اينكه مشكلات حل بشود، اينها را بايد از بين راه بردارند. هر جا شما برويد، در هر كشورى از كشورهاى اسلامى نه، بلكه همه كشورهاى دنيا اين سران قوم هستند كه مانع هستند از رشد فكرى و معنوى و مادى ملت‏ها، اين سران كشورها هستند كه وابستگان خودشان را در دانشگاه‏ها معلم مى‏كنند و معلم‏هاى دانشگاه جوان‏هاى ما را خراب مى‏كنند. مانع، اين حكومت‏هاست، حكومت‏ها با اختلاف مراتب، حكومت‏ها جلوى رشد جوان‏هاى ما را گرفتند و جلوى پيشرفت مسلمين را.

ملى گرائى اساس بدبختى مسلمين است

آنهائى كه، آن قدرت‏هاى بزرگى كه مطالعه كردند روى كار ما سال‏هاى طولانى، صدها سال فرستادند و مطالعه كردند روى گروه‏ها، روى افراد، روى اشخاص مطالعه كردند، حتى روى زمين جنگل‏ها و همه جا، در جامعه ما اين را يافته‏اند كه اسلام است كه مى‏تواند جلويشان بايستد. از اين جهت آن چيزى كه از همه چيز براى آنها مطرح است، اسلام است و آن چيزى كه سر راه اسلام قرار دادند، اين حكومت‏هاى فاسدند. با دست حكومت‏هاى فاسد و با تبليغ حكومت‏هاى فاسد، اين نژادپرستى‏ها و گروه‏پرستى‏ها در بين مسلمين رشد كرده است. عرب‏ها را در مقابل عجم‏ها و ترك‏ها قرار دادند و عجم‏ها را در مقابل عرب‏ها و ترك‏ها را در مقابل ديگران و همه نژادها را در مقابل هم. اينكه من مكرر عرض مى‏كنم كه اين ملى‏گرائى اساس بدبختى مسلمين است، براى اين است كه اين ملى‏گرائى، ملت ايران را در مقابل ساير ملت‏هاى مسلمين قرار مى‏دهد و ملت عراق را در مقابل

صحيفه نور ج 12 صفحه 281

ديگران و ملت كذا را در مقابل كذا. اينها نقشه‏هائى است كه مستعمرين كشيده‏اند كه مسلمين با هم مجتمع نباشند. در عراق، حكومت عراق، حكومت سابق‏تر از اين حكومت، - كه اين بدتر از آن است - اينها طرح مى‏كردند كه ما مى‏خواهيم مجد بنى‏اميه را احيا كنيم در مقابل اسلام. اسلام كه آمده بود همه مجدها را فانى كند در مجدالله، اينها مى‏گفتند ما مجد بنى‏اميه را بايد احيا كنيم و اين چيزى نبود كه شعور اينها برسد، تلقينى بود كه ابرقدرت‏ها مى‏كردند كه اسلام متفرق بشود، مسلمين با هم متفرق بشوند، دشمن هم بشوند. در ايران از سال‏هاى طولانى اشخاص بى اطلاع از اساس مسائل، ولو فرض كنيد بعضى‏شان مغرض نبودند، اينها هم هى طبل مليت را كوبيدند، همان مليتى كه مى‏خواست اساس اسلام را در ايران برچيند.

اسلام آمده است كه همه نژادها به هم‏اند، مثل دنده‏هاى شانه مى‏مانند، هيچ كدام بر هيچ كدام تفوق ندارند، نه عرب بر عجم و نه عجم بر عرب و نه ترك بر هيچ يك از اينها و نه هيچ نژادى بر ديگرى و نه سفيد بر سياه و نه سياه بر سفيد، هيچ كدام بر ديگرى فضيلت ندارند. فضيلت با تقواست، فضيلت با تعهد است، با تعهد به اسلام است. اينها تبليغاتى بوده است كه، تلقيناتى بوده است كه از ابرقدرت كه مى‏خواستند ما را بچاپند شده است و مع الاسف بعضى اشخاص مسلمان صحيح هم، باورشان آمده است. در چندين سال قبل محتمل است، گمان مى‏كنم زمان رضاخان بود يك مجمعى درست كردند و يك فيلم‏هائى تهيه كردند و يك اشعارى گفتند و يك خطابه‏هائى خواندند براى تأسف از اينكه اسلام بر ايران غلبه كرده، عرب بر ايران غلبه كرده. شعر خواندند، فيلم به نمايش گذاشتند كه عرب آمد و طاق كسرى را، مدائن را گرفت و گريه‏ها كردند. همين ملى‏ها، همين خبيث‏ها گريه مى‏كردند، دستمال‏ها را درآوردند و گريه كردند كه اسلام آمده و سلاطين را، سلاطين فاسد را شكست داده و اين معنا در هر جا به يك صورتى به ملت‏ها تحميل شده است. در ممالك عربى، عرب بايد چه باشد. اين تلقين است، اين مخالف با قرآن است. در ممالك غير عربى هر كدام خودشان را بايد، ملت خودشان بايد جلو باشد اين برخلاف تعليمات اسلام است، اين آنى است كه اين ابرقدرت‏ها آرزويش را مى‏كنند و كردند و عمل كردند. وقتى اينها غلبه كردند، در جنگ دوم غلبه كردند بر عثمانى، عثمانى را تكه تكه كردند، شايد قريب پانزده تا كشور كردند و هر كدام يك نوكرى از خودشان بالاى سرش گذاشتند، مع الاسف آنهائى كه اساس مطلب را مطلع نبودند، آنها هم اين مسائل را اهميتى به آن نمى‏دادند و الان هم نمى‏دهند.

ما تا به اسلام برنگرديم، مشكلاتمان سر جاى خودش هست

مشكل ما الان دولت‏هاى ماست، مشكل اسلام دولت‏هاى اسلامى هستند، اين مشكل بايد حل بشود. اگر دولت‏هاى اسلامى به خود بيايند و گرايش كنند به اسلام و از عربيت برگردند به اسلاميت و از تركيت برگردند به اسلاميت، حل مى‏شود مسائل، و اگر چنانچه آنها نكنند، اين مشكل هست تا وقتى ساير كشورها مثل ايران بشوند. ايران با مشت، اين مشكل را حل كرد و بايد همه كشورها با مشت

صحيفه نور ج 12 صفحه 282

خودشان اين مشكل را رفع كنند. ما نبايد بنشينيم كه حكومت‏هاى ما كارى براى ما انجام بدهند. حكومت‏هاى ما براى خودشان هستند، اين حكومت‏هائى كه در بلاد مسلمين هست، اينها به اسلام هيچ كارى ندارند، اگر يك دفعه اسلام بگويند، براى اين است كه شما را بازى بدهند. اسلام صدام هم مثل اسلام محمدرضا خان است، اسلام آن مصرى هم، سادات هم، مثل اسلام صدام است. اين يك اسلامى است كه در لفظ گفته مى‏شود، لكن پايگاه درست مى‏كند و مى‏گويد ما همراه هم مى‏شويم، برويم ايران را از بين ببريم. ايران يعنى چه؟ يعنى يك مملكت اسلامى. با كافر هم عهده مى‏شود براى كوبيدن مسلمين، اين فرم اسلام آقاى سادات، اسلامش اين فرم است و آقاى صدام هم اسلامش اين فرم است كه مى‏گويد اسلام، مى‏گويد مسلم، مى‏گويد چه. مى گويد ما با ملت ايران، در بعضى از نطق‏هايش گفته كه با ملت ايران ما كارى نداريم، ما همراه هستيم، با حكومت ايران هم همراهيم، اما روزى نمى‏شود الا اينكه سرحدات اين ملت را، سرحدات اين مملكت را به آتش و توپ‏هاى كذا مورد تجاوز قرار مى‏دهد. اين يك فرم اسلامى است، اسلام وارداتى از آمريكا و وارداتى از شوروى. ما تا به اسلام برنگرديم، اسلام رسول الله، تا به اسلام رسول الله برنگرديم، مشكلاتمان سرجاى خودش هست، نه مى‏توانيم قضيه فلسطين را حلش كنيم و نه افغانستان را و نه ساير جاها را. ملت‏ها بايد برگردند به صدر اسلام، اگر حكومت‏ها هم با ملت‏ها برگشتند كه اشكالى نيست و اگر برنگشتند، ملت‏ها بايد حساب خودشان را از حكومت‏ها جدا كنند و با حكومت‏ها آن كنند كه ملت ايران با حكومت خودش كرد تا مشكلات حل بشود والا هى ما روز قدس بگيريم، فرياد بزنيم، هى آقايان اجتماع كنند و حرف بزنند، فرياد و حرف جلوى آنها را نمى‏گيرد، بلى گاهى مى‏گيرد منتها ما حرف هم نمى‏زنيم.

اگر در روز قدس تمام ملت‏ها قيام مى‏كردند و فرياد مى‏زدند، نمى‏توانست آن حكومت احمق جلوى فريادشان را بگيرد، يك جمعيت كمى قيام مى‏كنند. اگر در روز قدس تمام كشورهاى اسلامى، ملت‏ها همه برخيزند و فرياد بزنند، نه براى قدس تنها، براى همه ممالك اسلامى، پيروز خواهند شد. ما با فرياد محمدرضاخان را بيرونش كرديم، شما خيال مى‏كنيد با تفنگ بيرون كرديم؟ با فرياد، با الله اكبر، اينقدر الله اكبر بر مغز اينها كوبيده شد كه خودشان را باختند و فرار كردند از اين مملكت رفتند. مسلمين بايد فرياد بزنند، گمان نكنند كه فرياد و شعار فايده ندارند، نخير شعار فايده دارد اما اگر همه فرياد بزنند، فرياد من تنها هيچ چيز نيست، فرياد يك محله، يك شهر هيچ چيز نيست، شما ببينيد فريادهائى كه حالا از ايران بلند مى‏شود منحصر به تهران، قم، اهواز نيست، يك وقت مى‏بينيد كه سپاه پاسداران امر مى‏كند به تمام ملت كه فلان شب برويد بالاى پشت بام الله اكبر بگوئيد، همه اطاعت مى‏كنند. در قبل از اين انقلاب مگر مى‏شد كه يك دسته‏اى بگويند برويد بالاى منبر، گوش كنند به او؟ مدرسين محترم قم مى‏گويند كه فلان روز بايد راهپيمائى بشود، همه ملت راهپيمائى مى‏كنند. و همين طور بايد ملت‏ها اينطور بشوند كه وقتى يك گروه‏شان گفت كه فلان عمل را انجام بدهيد، اين را يك فرمانى بدانند كه از بالا صادر شده و بايد عمل كنند. ملت ما حالا اينطور شده، ما ميل داريم ملت‏ها همه اينطور بشوند.

صحيفه نور ج 12 صفحه 283

ما مى‏خواهيم معنويت انقلاب اسلامى‏مان را به جهان صادر كنيم

ما كه مى گوئيم انقلاب ما مى‏خواهيم صادر كنيم مى‏خواهيم اين را صادر كنيم، مى‏خواهيم اين مطلب را، همين معنائى كه پيدا شده، همين معنويتى كه پيدا شده است در ايران، همين مسائلى كه در ايران پيدا شده، ما مى‏خواهيم اين را صادر كنيم. ما نمى‏خواهيم شمشير بكشيم و تفنگ بكشيم و حمله كنيم. عراق با ما الان مدت‏هاست دارد حمله مى‏كند و ما هيچ حمله‏اى به آنها نمى‏كنيم، آنها حمله مى‏كنند ما دفاع مى‏كنيم، دفاع لازم است. ما مى‏خواهيم كه اين انقلابمان را، انقلاب فرهنگى‏مان را، انقلاب اسلامى‏مان را به همه ممالك اسلامى صادر كنيم و اگر اين انقلاب صادر شد، هر جا صادر بشود اين انقلاب، مشكل حل مى‏شود.

شما كوشش كنيد كه اينطورى كه ايران انقلاب كرد و اينطورى كه ايران الان هم حاضر براى همه چيز است، ملت‏هاى خودتان را بيدار كنيد. آنهائى كه براى اسلام دلشان مى‏سوزد، آنهائى كه براى كشورشان دلشان مى سوزد، ملت‏هاى خودشان را بيدار كنند تا اين تحولى الهى كه در ايران پيدا شد، در آنجاها بيدار بشود. هر جا پيدا بشود حل مسأله است، ديگر آنوقت نترسيد كه چهار تا فاسد بيايد مسجدالاقصى را بگيرد، آنوقت ديگر ترس نكنيد، حل است مساله، اما وقتى يك ملتى، دو طايفه، ده طايفه صد طايفه مى‏شوند و هر كدام به خلاف ديگرى هستند و حكومت‏ها هم اينجور حكومت‏ها هستند، ديگر توقع نداشته باشيد كه با اين طرز فكر و با اين طرز حكومت بتوانيد غلبه كنيد. بايد تعليمات اسلام را گرفت و همانطورى كه اسلام دستور داده است كه مومنين، همه مومنين در همه جا برادر هستند و امر كرده است به اينكه اعتصام به حبل‏الله بكنيد و متفرق از هم نشويد و دستور داده است به اينكه تنازع با هم نكنيد والا فشل مى‏شويد، مسلمين وقتى مى‏توانند از گير ابرقدرت ها و از گير حكومت‏هاى فاسد خودشان خلاص بشوند كه اين امر خدا را اجابت كنند، اين دعوت الهى است، از صدر اسلام، تا آخر اين دعوت را اجابت كنند، اگر دعوت را اجابت نكنند و هى بخواهند بگويند كه آقا بيائيد بكنيد اين كار را، تا اين دعوت اجابت نشود، كار از ما نمى‏آيد. كار وقتى از ما ساخته است كه اسلامى فكر كنيم و به قرآن و اسلام گرايش پيدا كنيم، به تعليمات صدر اسلام عمل كنيم و من اميدوارم كه شما عزيزانى كه از اطراف آمديد براى روز قدس، موفق بشويد و همه مسلمين موفق بشوند و انشاءالله يك روزى همه مسلمين با هم برادر و همه ريشه‏هاى فاسد از همه بلاد مسلمين كنده بشود و اين ريشه فاسد اسرائيل از مسجد الاقصى و از كشور اسلامى ما كنده بشود و انشاءالله تعالى با هم برويم و در قدس نماز وحدت بخوانيم انشاءالله.

والسلام عليكم و رحمة الله وبركاته‏


صحيفه نور - جلد 12 - متن

previos page menu page

صحيفه نور ج 12 صفحه 284

تاريخ: 20/5/59

بيانات امام خمينى در جمع نمايندگان و سفراى كشورهاى اسلامى به مناسبت عيد فطر

مبارك آن روزى است كه تمام دولت‏هاى اسلامى با ملت‏ها با هم باشند

بسم الله الرحمن الرحيم‏

اين عيد سعيد مبارك فطر را به همه مسلمين جهان و به شما آقايان كه در اينجا حاضر هستيد، تبريك عرض مى‏كنم، و مبارك آن روزى است كه تمام دولت‏هاى اسلامى با ملت‏ها با هم باشند و همه با هم همصدا و همه با هم، هم مقصد و اسلام را در همه جا زنده كنند و همه ممالك اسلامى متحد شوند تا اينكه دست ابرقدرتها را از ممالك خودشان قطع كنند.

و من حالا مى‏خواهم يك قدرى از ويژگى‏هاى اين انقلاب اسلامى كه در ايران واقع شده است به شما عرض مى‏كنم و ما مى‏خواهيم كه همه ممالك اسلامى اين ويژگى‏ها را داشته باشد و اين فضايى كه در ايران تحقق پيدا كرده است در همه ممالك اسلامى باشد و اين انقلاب صادر بشود به همه ممالك اسلامى و همه مستضعفان جهان در مقابل مستكبران بايستند و مسائل خودشان را اخذ كنند و حق خودشان را بگيرند و بايد بدانند كه حق گرفتنى است و الا نخواهند اعطاء كرد.

من بعضى از ويژگى‏هاى انقلاب را به شما آقايان و كسانى كه مى‏شنوند كلام من را، عرض مى‏كنم تا ببينند كه آيا اين وضع بهتر است يا اوضاعى كه در جاهاى ديگر هست. شما به من بگوئيد كهن در كجاى ممالك اسلامى و غير اسلامى اينطور است كه رئيس جمهور از همين مردم و در دامن همين مردم باشد و هر روز و در ماه مبارك، هر شب برود توى جمعيت‏هاى متفرق و مردم را ارشاد كند بدون اينكه خوفى در دلش باشد.

ما مى‏ديديم كه در زمان حكومت غاصب شاه مخلوع، اگر اين آدم مى‏خواست در يكى از خيابانهاى تهران ظاهر بشود و قبل از اينكه او بخواهد بيرون برود، مأمورهاى ساواك تمام خيابانهارا و تمام خانه‏هاى اطراف خيابانهارا خالى مى‏كردند و مأمور مى‏گذاشتند و محافظت مى‏كردند براى اينكه او از ملت نبود، او در مقابل ملت بود. و الان رئيس جمهور كه در رأس واقع شده است، در هر مجلسى كه او را دعوت كنند مى‏رود، در هر شهرى كه از او تقاضا كنند مى‏رود و مردم را ارشاد مى‏كند بدون اينكه يك ذره خوف در دل او باشد براى اينكه ملت را از خودش مى‏داند و ملت هم او را از خودش مى‏دانند، برادر هستند، رئيس جمهور با ادنى شخصى كه در ايران زندگى مى‏كند برادر است و مردم با هم برادرند و پشتيبانى مى‏كنند. و همين طور در كدام مملكت شما سراغ داريد كه رئيس مجلس

صحيفه نور ج 12 صفحه 285

منبر برود و مردم را هدايت كنند، و در ماه مبارك شايد بيشتر از سى تا منبر - شايد - رفته باشد و مردم را هدايت كرده باشد؟ و در كجا شماسراغ داريد كه رئيس ديوانعالى كشور، يك عالمى باشد كه برود مردم را هدايت كند و مردم هم از او هدايت بشوند؟ و همين طور دادستان كل كشور و همين طور وزير كشور و همين طور ساير ارگانى كه هستند با كمال اطمينان بدون اينكه از كسى خوف داشته باشند براى اينكه مبادى خوف در كار نيست، همه پشتيبان هستند، همه برادر هستند. و در كجا سراغ داريد كه مجلس شوارى آنجا مثل مجلس شوراى اسلامى ما باشد؟ در سابق، زمان شاه مخلوع سابق و رضاخان مطرود، مجلس پر بود از دوله‏ها، ممالك‏ها، سلطنه‏ها، متملكين، اشراف، طرفدارهاى شرق و غرب، نوكرهاى ممالك اجنبى. والان در مجلس شوراى ما يك چهره پيدا نمى‏كنيد كه از اين طبقه اشراف باشد، از اين طبقه بالا باشد، همه از همين مردم هستند كه در بين بازار راه مى‏روند و از همين جمعيت هستند، عده‏اى‏شان از علما و فقها هستند و عده‏اى‏شان از چهره‏هاى متدين هستند و مجلس شوارى اسلامى ما - نظير - الان در هيچ جا نظير ندارد. چنانچه ساير نهادهاى دولتى ما اينطور است. و در كجا شما سراغ داريد كه ارتشش اينطور ملى و در بين مردم باشد كه وقتى در بين مردم ارتش برود يا ژاندارمرى برود يا سپاه پاسداران برود گل براى او نثار كنند و تظاهر كنند براى او؟ و آنها هم از باب اين است كه از همين مردم هستند، از همين جعميت هستند و تمام جاهائى را كه شما ملاحظه كنيد، همه چون از خود ملت هستند از اين جهت با ملت اينطور روبرو مى‏شوند. و در كجاى دنيا شما سراغ داريد كه از باطن ملت، بدون اينكه هيچ كسى دعوت كند، اينقدر كميته، اينقدر دادگاه، اينقدر پاسدار كه خون خودشان را در راه اين كشور، و در راه اسلام فدا مى‏كنند بدون اينكه كسى آنها را دعوت كرده باشد، در سرتا سر كشور، اين سپاه پاسداران، اين كميته‏ها، اين دادگاه‏ها همه براى همين اسلام و براى همين كشور خدمت مى‏كنند. و در كجاى دنيا سراغ داريد كه ملت آنچنان در خدمت اسلام باشد، آنچنان در خدمت دولت اسلامى باشد كه هر وقت غائله‏اى پيش بيايد خود ملت پيشقدم است و پشتيبانى مى‏كند؟

ما كه مى‏گوئيم انقلابمان را مى‏خواهيم صادر كنيم و به همه كشورهاى اسلامى بلكه به همه كشورهائى كه مستكبرين بر ضد مستضعفين هستند، مى‏خواهيم يك همچو وضعيتى پيش بياوريم كه دولت يك دولت زورگوى جبار آدمكش امثال ذلك نباشد و ملت يك ملتى نباشد كه دشمن با دولت است. ما مى‏خواهيم بين ملت‏ها و دولت‏ها آشتى بدهيم، دولتها اگر توجه بكنند و يا مطالعه كنند وضع ايران را و ببينند ملت ايران با دولت چه وضعى دارد، گمان ندارم كه آنها تحت تأثير واقع نشوند. البته قلم‏هاى مسموم خارج، قلم‏ها و نوشته‏ها و مطبوعات خارجى، رسانه‏هاى گروه خارجى همه بر ضد ايران و بر ضد دولت و ملت ايران تبليغات مى‏كنند لكن شما كه داخل اين كشور هستيد مى‏دانيد كه تبليغات آنها براى چه هست. براى اين است كه اين ملت و دولت با هم شده اند. وقتى ملت و دولت با هم شد، قشرهاى روحانى و قشرهاى دانشگاه‏ها و ساير قشرها، ارتشى و اشخاصى ديگر همه با هم هستند و همه يك فكر مى كنند، البته منافع ابرقدرت‏ها ديگر نمى‏شود تعيين بشود، يك حكومتى نمى آيد

صحيفه نور ج 12 صفحه 286

روى كار كه براى يك ابرقدرتى يك كلمه بگويد، اگر يك وكيل، يك نخست وزيرى يك كلمه راجع به منافع ممالك ديگر، منافع اجنبى‏ها حرف بزند، همين ملت است كه در مقابلش مى‏ايستد و نمى‏گذارد. ما ميل داريم كه همه ممالك اسلامى همه كشورهاى اسلامى، همه كشورهاى مستضعفين دنيا اينطور بشود كه يك جمعيت باشند، در بين خود اين جمعيت و در بين همين جمعيت، نخست وزير، رئيس جمهور، مجلس، افراد ديگرى كه در بنگاه‏هاى دولتى هستند تعيين بشوند تا آسيب بردار نباشد.

روحانيت بعضى ممالك با تكفير ما دانسته يا ندانسته در خدمت ابرقدرت‏ها هستند

ما علاوه بر اينكه گرفتار امريكا هستيم و گرفتار شوروى هستيم گرفتار بعضى اشخاصى كه دعوى اسلامى مى‏كنند، بعضى‏ها كه در راس روحانيت بعضى ممالك واقع هستند، گرفتار آنها هم هستيم، آنها هم ما را تكفير مى كنند، آنها هم كلمات ما را تعبير مى‏كنند و دنبالش تكفير مى‏كنند. اينها را اگر چنانچه واقعاً خطاكار هستند، خوب است كه مطالعه كنند، بفهمند دارند چه مى‏گويند و به نقع چه كسى كار مى كنند و اگر متعمد هستند و در مقابل يك كشور اسلامى، در مقابل يك كشورى كه كوشش مى كند كه بين همه برادرها را متصل كند و همه را باهم آشتى بدهد و ماقبل از بيست سال به اين طرف، دنبال اين معنى بوديم كه ممالك اسلامى همه با هم برادر باشند، اين او را تكفير نكند، او، او را تكفير نكند، اينهائى كه اينطور سمپاشى مى‏كنند و مع‏الاسف در لباس مفتى هستند و يا مفتى اعظم هستند، اينها نمى‏دانند كه اين كارها بر ضد اسلام و بروفاق ميل ابرقدرت هاست؟ اينها نمى‏دانند كه دانسته يا ندانسته براى ابرقدرت‏ها دارند خدمت مى‏كنند؟ چطور اينها در مقابل سادات و آن همه جناياتى كه سادات كرده است اينقدرها نمى‏ايستند و تكفيرى ما نشديم از آنها؟ اما، ما كه از امام مهدى كه قوه اجرائى اسلام است صحبت مى كنيم و ميگوئيم كه عدل در زمان او فراگير خواهد شد و از طرف خود آنها هم همين معنا هست كه: يملا الارض قسطا و عدلا بعد ما ملات ظلما و جوراً ما كه راجع به آن مى گوئيم و مى گوئيم كه انبياء موفق نشده‏اند اجرا كنند مقاصد خودشان را و خداوند در آخر زمان كسى را مى‏آورد كه اجرا كند مسائل انبياء را، اين بيچاره‏ها براى خدمت به اجانب يا نفهميده تأويل مى كنند كه فلان گفته است كه حضرت مهدى تكميل مى كند شريعت را. اين بسيار ناگوار است براى ما. ما حضرت مهدى را يكى از افرادى مى‏دانيم كه تابع اسلام است، تابع پيغمبر اسلام است لكن تابعى است كه نور چشم پيغمبر اسلام است و اجرا مى‏كند اين مطالبى را كه حضرت رسول اكرم(ص) فرموده است. چرا بايد اينها را حجاز، در كويت، در بعضى جاهاى ديگر تاويل كنند حرف‏ها را و بر ضد يك مملكت اسلامى كه كوشش دارد همه برادرها با هم مجتمع كند و كوشش دارد دست ابرقدرت‏ها را از سر اين ممالك اسلامى كوتاه كند، آنها در خدمت ابرقدرت‏ها دانسته يا ندانسته هستند و مى‏خواهند تفرقه بين مسلمين بيندازند. اينها نميدانند كه نبايد تفرقه بين مسلمين انداخت و برخلاف نص قرآن است؟ اينها مطلع نيستند يا اينكه در خدمت خداى نخواسته، ابرقدرت‏ها هستند؟ ما مى‏خواهيم كه هم همه ممالك اسلامى اولا در محيطى كه خودشان هستند، به حسب حكم اسلام بين‏

صحيفه نور ج 12 صفحه 287

حكومت و بين مردم مخالف نباشد و همه با هم باشند و همه متحد بشوند تا اينكه آسيبى براى اينها واقع نشود. شما ديديد كه ما وقتى كه در ايران ملتمان اتحاد پيدا كرد، چه قدرت بزرگى را شكست داد. ما مى‏خواهيم كه يك ميليارد جمعيت دنيا- اينطور- از مسلمين اينطور با هم متحد بشوند. اگر متحد بشوند، نه قضيه قدس ديگر باقى مى‏ماند و نه قضيه افغانستان و نه قضاياى ديگر و اگر چنانچه وعاظ السلاطين بگذارند و اتحاد ما را به هم نزنند، انشاء الله پيروز خواهيم شد و دول اسلامى و ممالك اسلامى پيروز خواهند شد. من از خداوند تبارك و تعالى عظمت اسلام و مسلمين و وحدت كلمه اسلام و مسلمين را خواهان هستم و اين عيد سعيد را باز هم به همه مسلمين و همه كشورهاى اسلامى تبريك عرض مى كنم.

والسلام عليكم و رحمه الله وبركاته

previos page menu page


صحيفه نور - جلد 12 - پاورقي

1 - بار آوردن، آموختن، بارآورى و آموزش‏


صحيفه نور - جلد 13 - فهرست

صحيفه نور جلد 13
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 13 صفحه 1

تاريخ: 20/5/59

بيانات امام خمينى در جمع نمايندگان سفراى كشورهاى اسلامى به مناسبت عيد فطر

مبارك آن روزى است كه تمام دولت‏هاى اسلامى با ملت‏ها با هم باشند

صحيفه نور ج 13 صفحه 2

صحيفه نور ج 13 صفحه 3

روحانيت بعضى ممالك با تكفير ما دانسته يا ندانسته در خدمت ابرقدرت‏ها هستند

صحيفه نور ج 13 صفحه 4

صحيفه نور ج 13 صفحه 5

تاريخ: 21/5/59

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى

مقايسه چهره نورانى مجلس شوراى اسلامى با مجالس دوران قبل از انقلاب

صحيفه نور ج 13 صفحه 6

موعظه به نمايندگان محترم مجلس در رعايت اصل تفاهم و حل و فصل مسالمت آميز مشكلات‏

صحيفه نور ج 13 صفحه 7

صحيفه نور ج 13 صفحه 8

صحيفه نور ج 13 صفحه 9

ناتوانى قدرت مجهز به سلاح‏هاى مدرن و آتشين در مقابل ايمان و انسجام يك ملت‏

صحيفه نور ج 13 صفحه 10

صحيفه نور ج 13 صفحه 11

تاريخ: 22/5/59

پيام امام خمينى در تجليل از شهداى پاسدار كردستان (پاوه)

صحيفه نور ج 13 صفحه 12

تاريخ: 25/5/59

پيام امام خمينى به بنى صدر در مورد وقوع سانحه هوائى

صحيفه نور ج 13 صفحه 13

تاريخ: 25/5/59

بيانات امام خمينى در جمع قضات شرع و دادستان‏هاى انقلاب اسلامى كشور

قواى ثلاثه اساس يك كشور است‏

صحيفه نور ج 13 صفحه 14

صحيفه نور ج 13 صفحه 15

حقظ نظام از واجبات الهى است‏

صحيفه نور ج 13 صفحه 16

قضاوت يكى از عبادات الهى است‏

صحيفه نور ج 13 صفحه 17

صحيفه نور ج 13 صفحه 18

تاريخ: /5/59

بيانات امام خمينى در جمع گروهى از مردم اروميه

ما هر چه داريم از خداست و براى خدا بايد خرج كنيم‏

صحيفه نور ج 13 صفحه 19

تاريخ: 26/5/59

فرمان امام خمينى به حجت الاسلام امام جماراتى‏

صحيفه نور ج 13 صفحه 20

تاريخ: 26/5/59

فرمان امام خمينى به حجت الاسلام نظام‏زاده‏

صحيفه نور ج 13 صفحه 21

تاريخ:26/5/59

بيانات امام خمينى در جمع مردم شهرستان اروميه‏

اميدوارم كه اين نهضت منتهى به ظهور امام عصر سلام الله عليه بشود

صحيفه نور ج 13 صفحه 22

تاريخ: 26/5/59

بيانات امام خمينى در جمع گروهى ديگر از مردم شهرستان اروميه‏

صحيفه نور ج 13 صفحه 23

تاريخ: 27/5/59

بيانات امام خمينى در جمع اعضاى جهاد سازندگى استان سيستان و بلوچستان، جيرفت و دزك آباد يزد و اقشار مختلف مردم

طرح‏هاى اساسى ابر قدرت‏ها اين است كه با اسماء مختلف و با صورت‏هاى متعدد بين برادرها اختلاف بيندازند

صحيفه نور ج 13 صفحه 24

صحيفه نور ج 13 صفحه 25

علاوه بر جهاد سازندگى، جهاد با نفس خودتان هم بكنيد

صحيفه نور ج 13 صفحه 26

صحيفه نور ج 13 صفحه 27

صحيفه نور ج 13 صفحه 28

تاريخ: 27/5/59

بيانات امام خمينى در جمع مردم شهرستان اردبيل و دشت مغان‏

قيامى كه براى خدا و اسلام باشد پايدار است

امروز همه امور دست خود ملت است

صحيفه نور ج 13 صفحه 29

مردم براى اسلام قيام كردند و دلسرد نمى‏شوند

ملتى كه براى خدا قيام كند از هيچ چيز نمى‏ترسد

صحيفه نور ج 13 صفحه 30

صحيفه نور ج 13 صفحه 31

تاريخ: 27/5/59

بيانات امام خمينى در جمع بانواد اردبيلى

ملتى كه شهيد در راه اسلام دارد آسيب نخواهد ديد

صحيفه نور ج 13 صفحه 32

تاريخ: 28/5/59

بيانات امام خمينى در جمع گروهى از مردم استان باختران (كرمانشاهان)

اگر قيام لله شد پشتوانه‏اش الله است‏

صحيفه نور ج 13 صفحه 33

صحيفه نور ج 13 صفحه 34

با اخلاق و رفتار اسلامى اين نهضت را حفظ كنيد

صحيفه نور ج 13 صفحه 35

صحيفه نور ج 13 صفحه 36

تاريخ: 28/5/59

بيانات امام خمينى در جمع بانوان كرمانشاه و اعضاى بنياد مستضعفان و بنياد فرهنگى اما در شيراز

صحيفه نور ج 13 صفحه 37

تاريخ: 2/6/59

پاسخ امام خمينى به تلگرام لئونيد برژنف‏

صحيفه نور ج 13 صفحه 38

تاريخ: 4/6/59

بيانات اما خمينى در جمع گروهى از اعضاى بسيج ملى (مستضعفين)

همه ملت اميدشان به خدا باشد و از هيچ توطئه‏اى نترسند

صحيفه نور ج 13 صفحه 39

قواى مسلح بايد مراتب را حفظ بكنند

صحيفه نور ج 13 صفحه 40

تاريخ: 4/6/59

بيانات امام خمينى در جمع كارگران، نويسندگان و كارمندان مؤسسه اطلاعات و شركت ايران چاپ

رسانه‏هاى گروهى بايد حامل پيام ملت و اسلام باشد

صحيفه نور ج 13 صفحه 41

اگر رسانه‏هاى گروهى اصلاح بشود، جامعه اصلاح مى‏شود

صحيفه نور ج 13 صفحه 42

همه به فكر تصفيه و تهذيب باشند

صحيفه نور ج 13 صفحه 43

صحيفه نور ج 13 صفحه 44

تاريخ: 4/6/59

بيانات امام خمينى در جمع گروهى از علما و روحانيون كردستان (سنندج)

ظلم، اساس و پايه سلطنت طاغوت‏

صحيفه نور ج 13 صفحه 45

مسلمان برادرند و تفرقه پيدا نمى‏كنند

صحيفه نور ج 13 صفحه 46

در جمهورى اسلامى مناطق محروم بيشتر مورد توجهند

صحيفه نور ج 13 صفحه 47

تاريخ: 6/6/59

بيانات امام خمينى در جمع گروهى از دانشجويان ايرانى مقيم هندوستان‏

ملت‏هاى اسلامى بايد كوشش كنند كه حق را در جامعه خودشان پياده كنند

صحيفه نور ج 13 صفحه 48

در مقابل كسانى كه نهضت را بعكس جلوه مى‏دهند بايستيد

صحيفه نور ج 13 صفحه 49

تاريخ: 6/6/59

بيانات امام خمينى در جمع اعضاى خانواده امام موسى صدر رهبر شيعيان لبنان‏

خدمت كردن و زجر كشيدن در راه هدف، شيوه اولياء خداست‏

صحيفه نور ج 13 صفحه 50

صحيفه نور ج 13 صفحه 51

تاريخ: 6/6/59

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم شهر قم

قم مركز علم، تقوا، شهادت و شهامت است‏

صحيفه نور ج 13 صفحه 52

تاريخ: 8/6/59

بيانات امام خمينى در جمع گروهى از دانشجويان پاكستانى و معلمين شركت كننده در سمينار تزكيه و بازآموزى انقلاب فرهنگى‏

تمام انبيا معلم هستند و تمام بشر دانشجو

صحيفه نور ج 13 صفحه 53

راه خدا تمام ابعاد انسانى را الهى مى‏كند، و راه كفر به فساد رهنمون مى‏شود

صحيفه نور ج 13 صفحه 54

صحيفه نور ج 13 صفحه 55

تاريخ:10/6/59

نامه بنى صدر به محضر امام خمينى‏

تاريخ: 11/6/59

صحيفه نور ج 13 صفحه 56

تاريخ: 11/6/59

بيانات امام خمينى در جمع پرسنل ژاندارمرى جمهورى اسلامى‏

رضاخان، مهره دست نشانده اجانب و براى سركوبى عشاير و روحانيت‏

صحيفه نور ج 13 صفحه 57

ادارات كه به فرم ادارات زمان طاغوت است بايد متحول بشود

صحيفه نور ج 13 صفحه 58

صحيفه نور ج 13 صفحه 59

با نبودن نظم و انسجام در قواى مسلحه، مملكت حفظ نمى‏شود

صحيفه نور ج 13 صفحه 60

صحيفه نور ج 13 صفحه 61

تاريخ: 16/6/59

فرمان امام خمينى به كليه دادگاه‏هاى ارتش جمهورى اسلامى‏

به تمام دادگاه‏هاى ارتش اخطار مى‏شود

صحيفه نور ج 13 صفحه 65

تاريخ: 17/6/59

پيام امام خمينى به مناسبت دومين سالگرد 17 شهريور

صحيفه نور ج 13 صفحه 66

صحيفه نور ج 13 صفحه 67

صحيفه نور ج 13 صفحه 68

تاريخ 19/6/59

بيانات امام خمينى در جمع شركت كنندگان ايرانى در كنفرانس نيمه دهه زن در كپنهاك

سازمان ملل در خدمت ابر قدرت‏ها و براى بازى دادن ساير كشورهاست

خانم‏ها بايد روى آن عفت عمومى كارهاى اجتماعى و سياسى را انجام دهند

قضيه‏ها شايد شما هيچ كدامتان يادتان نباشد اگر آن وقت چى كرديد، كوچك بوديد، اما من تلخى اين

صحيفه نور ج 13 صفحه 69

صحيفه نور ج 13 صفحه 70

صحيفه نور ج 13 صفحه 71

تاريخ 20/6/59

بيانات امام خمينى در جمع اعضاى هيأت دولت برادر محمد على رجائى

حب نفس و غفلت از خدا بزرگترين خطر براى هر انسانى است

صحيفه نور ج 13 صفحه 72

ما هر چه داريم از اين ملت اسلامى است كه با فرياد الله اكبر پيروز شد

ما بايد ببينيم اين ملتى كه ما را به اين مقام‏ها رسانده‏اند از ما چه مى‏خواهند

صحيفه نور ج 13 صفحه 73

هر كه گفت بايد به من اطاعت كنيد، اين شيطان است

صحيفه نور ج 13 صفحه 74

صحيفه نور ج 13 صفحه 75

اگر براى مصالح خودمان دعوا كنيم نه براى مصالح ملت، ما هم طاغوتيم

جنگ و نزاع بين شما و غافل شدن از ملت خواست اجانب است

صحيفه نور ج 13 صفحه 76

خودتان را حاكم مردم ندانيد، خدمتگزار بدانيد

صحيفه نور ج 13 صفحه 77

بدون اختلاف هم تان را صرف خدمت به ملت كنيد تا پيش خدا آبرومند باشيد

صحيفه نور ج 13 صفحه 78

اگر كسى قلم كه دستش گرفت انتقاد كند براى انتقامجوئى، اين همان شيطان است

سعى كنيد كارهايتان ضربتى و براى مردم باشد

صحيفه نور ج 13 صفحه 79

صحيفه نور ج 13 صفحه 80

تاريخ: 21/6/59

پيام امام خمينى به زائرين بيت الله الحرام

صحيفه نور ج 13 صفحه 81

صحيفه نور ج 13 صفحه 82

صحيفه نور ج 13 صفحه 83

صحيفه نور ج 13 صفحه 84

صحيفه نور ج 13 صفحه 85

تاريخ: 22/6/59

پاسخ امام خمينى به تلگرام آيت الله العظمى گلپايگانى

حضرت آيت الله آقاى گلپايگانى دامت بركاته - قم

صحيفه نور ج 13 صفحه 86

تاريخ: 22/6/59

پاسخ امام خمينى به تلگرام آيت الله العظمى مرعشى نجفى

حضرت آيت الله آقاى نجفى مرعشى دامت بركاته - قم

صحيفه نور ج 13 صفحه 87

تاريخ: 22/6/59

پاسخ امام خمينى به تلگرام آيت الله العظمى شيرازى

حضرت آيت الله آقاى شيرازى دامت بركاته - مشهد مقدس

صحيفه نور ج 13 صفحه 88

تاريخ: 25/6/59

پاسخ امام خمينى به نامه حجت الاسلام مولائى سرپرست آستانه مقدسه حضرت معصومه (ع)

صحيفه نور ج 13 صفحه 89

فرمان امام خمينى به جناب آقاى محمد على رجائى

صحيفه نور ج 13 صفحه 90

تاريخ: 31/6/59

بيانات امام خمينى به مناسبت آغاز تحصيلى جديد

اگر چنانچه عراق تجاوز را تكرار كند ما دستور مى‏دهيم ملت ما بسيج بشوند

صحيفه نور ج 13 صفحه 91

سفارش به ملت ايران در حفظ خونسردى و جلوگيرى از شايعه‏سازان‏

صحيفه نور ج 13 صفحه 92

ارتش عراق بداند كه اين جنگ هوادارى از كفر و برخلاف رضاى خداست‏

كفر، به طرفدارى از صدام، به طرفدارى از كارتر. ملت عراق با تمام قوا كوشش كند كه صدام فاسد را از بين ببرد

صحيفه نور ج 13 صفحه 93

صحيفه نور ج 13 صفحه 94

تاريخ: 1/7/59

پيام امام خمينى به ملت ايران

صحيفه نور ج 13 صفحه 95

تاريخ: 2/7/59

پيام امام خمينى به ارتش و اقشار مختلف مردم عراق

صحيفه نور ج 13 صفحه 96

تاريخ: 3/7/59

پيام امام خمينى در رابطه با مانور هوائى جمهورى اسلامى

صحيفه نور ج 13 صفحه 97

تاريخ: 4/7/59

پاسخ امام خمينى به تلگرام روحانيون تبريز

صحيفه نور ج 13 صفحه 98

تاريخ: 5/7/59

پيام امام خمينى خطاب به علماى اعلام و حجج اسلام و مشايخ اهل سنت و نمايندگان مجلس شوراى اسلامى

صحيفه نور ج 13 صفحه 99

صحيفه نور ج 13 صفحه 100

تاريخ: 5/7/59

بيانات امام خمينى خطاب به ملت و ارتش جمهورى اسلامى ايران و ارتش و ملت عراق

وحدت كلمه و اتكال به ذات مقدس حق تعالى رمز پيروزى ارتش اسلام بسم الله الرحمن الرحيم‏

صحيفه نور ج 13 صفحه 101

تجلى نصرت و قدرت الهى در تحول روحى ملت براى مقابله با دشمن‏

صحيفه نور ج 13 صفحه 102

نصيحت به قواى مسلح عراق براى بازگشت به آغوش اسلام

صحيفه نور ج 13 صفحه 103

ملت عراق بپاخيزيد و از اسلام و حيثيت خودتان دفاع كنيد

صحيفه نور ج 13 صفحه 104

صحيفه نور ج 13 صفحه 105

تاريخ: 8/7/59

پاسخ اما خمينى به تلگرام تبريك آيت الله العظمى مرعشى نجفى

صحيفه نور ج 13 صفحه 106

تاريخ: 8/7/59

بيانات امام خمينى در جمع مردم مرزنشين كشورمان

در جنگ، واقعيت فعال و متحرك انسان بروز مى‏كند

صحيفه نور ج 13 صفحه 107

صحيفه نور ج 13 صفحه 108

صحيفه نور ج 13 صفحه 109

صحيفه نور ج 13 صفحه 110

تاريخ: 12/7/59

پيام امام خمينى به ملت و ارتش عراق

صحيفه نور ج 13 صفحه 111

صحيفه نور ج 13 صفحه 112

صحيفه نور ج 13 صفحه 113

صحيفه نور ج 13 صفحه 114

تاريخ: 14/7/59

تلگراف تسليت امام خمينى به حجت الاسلام اشتيانى

صحيفه نور ج 13 صفحه 115

تاريخ: 16/7/59

بيانات امام خمينى در ديدار با گروهى از جوانات مبارز عراقى

صحيفه نور ج 13 صفحه 116

تاريخ: 17/7/59

مصاحبه امام خمينى با خبرنگاران خارجى

صحيفه نور ج 13 صفحه 117

تاريخ: 20/7/59

فرمان امام خمينى در مورد هماهنگى نيروهاى مسلح جمهورى اسلامى

صحيفه نور ج 13 صفحه 118

تاريخ: 21/7/59

بيانات امام خمينى در جمع گروهى از طلاب و روحانيون مبارز عراق

صحيفه نور ج 13 صفحه 119

تاريخ: 24/7/59

پيام امام خمينى به ملت شريف و قواى مسلح عراق

صحيفه نور ج 13 صفحه 120

صحيفه نور ج 13 صفحه 121

تاريخ: 27/7/59

پيام امام خمينى به مناسبت عيد اضحى (قربان)

صحيفه نور ج 13 صفحه 122

صحيفه نور ج 13 صفحه 123

تاريخ: 28/7/59

بيانات امام خمينى در جمع سفراى كشورهاى اسلامى

اسلام يك دين عبادى سياسى است

صحيفه نور ج 13 صفحه 124

بردولت‏هاى اسلامى واجب است كه با دولت عراق مقاتله كنند

صحيفه نور ج 13 صفحه 125

صحيفه نور ج 13 صفحه 126

مسلمين بايد توجه به قدرت اسلام داشته باشند

صحيفه نور ج 13 صفحه 127

صحيفه نور ج 13 صفحه 128

تاريخ: 28/7/59

بيانات امام خمينى خطاب به حبيب شطى، دبير كل كنفرانس كشورهاى اسلامى

صحيفه نور ج 13 صفحه 129

صحيفه نور ج 13 صفحه 130

تاريخ: 6/8/59

بيانات امام خمينى در جمع نخست وزير، اعضاى هيأت دولت، نمايندگان مجلس شوراى اسلامى، مديران مراكز راديوئى شهرستان‏ها و اقشار مختلف مردم

انسان يك موجود عجيبى است در جميع مخلوقات باريتعالى‏

صحيفه نور ج 13 صفحه 131

وقتى كه مقاصد عالى شد، زحمت‏هاى در راه آن بايد در نظر انسان نباشد

صحيفه نور ج 13 صفحه 132

معيارها را بايد معيارهاى الهى قرار بدهيم‏

صحيفه نور ج 13 صفحه 133

آنچه كه انسان را مطمئن مى‏كند، ذكر خداست

صحيفه نور ج 13 صفحه 134

صحيفه نور ج 13 صفحه 135

صحيفه نور ج 13 صفحه 136

ما سر اسلام دعوا داريم، اسلام و ضد اسلام نمى‏شود با هم تفاهم كنند

صحيفه نور ج 13 صفحه 137

صحيفه نور ج 13 صفحه 138

صحيفه نور ج 13 صفحه 139

صحيفه نور ج 13 صفحه 140

تاريخ: 12/8/59

بيانات امام خمينى در جمع دانشجويان مسلمان پيرو خط امام

اگر يك ملتى بخواهد پيش ببرد، بايد بت‏ها را بشكند

صحيفه نور ج 13 صفحه 141

صحيفه نور ج 13 صفحه 142

صحيفه نور ج 13 صفحه 143

ما براى شكم قيام نكرديم، ما براى اسلام قيام كرديم‏

صحيفه نور ج 13 صفحه 144

ما ملتى هستيم كه با وحدت كلمه و اتكال به خدا همه چيز را مى‏توانيم پيش ببريم‏

صحيفه نور ج 13 صفحه 145

صحيفه نور ج 13 صفحه 146

تا منزوى نشويد، نمى‏توانيد مستقل شويد

صحيفه نور ج 13 صفحه 147

صحيفه نور ج 13 صفحه 148

با تمام قدرت بيست سال هم اين جنگ اگر طول بكشد، ما ايستاده‏ايم

صحيفه نور ج 13 صفحه 149

صحيفه نور ج 13 صفحه 150

تاريخ: 14/8/59

بيانات امام خمينى در جمع وعاظ و خطباى مذهبى‏

اهداف شوم كارشناسان خارجى از شناسائى ذخائر فرهنگى و اقتصادى كشور

صحيفه نور ج 13 صفحه 151

صحيفه نور ج 13 صفحه 152

صحيفه نور ج 13 صفحه 153

در مقابله با نقشه‏هاى غارتگران هوشيار باشيد

نقش مجالس روضه خوانى و عزادارى سيدالشهدا در حركت مردم‏

صحيفه نور ج 13 صفحه 154

صحيفه نور ج 13 صفحه 155

تبليغات منحرفين و روشنفكرنمايان در جهت تضعيف شعائر و مظاهر اسلامى‏

صحيفه نور ج 13 صفحه 156

صحيفه نور ج 13 صفحه 157

صحيفه نور ج 13 صفحه 158

لزوم طرح مسائل سياسى - اجتماعى روز از سوى وعاظ در مجالس عزادارى‏

صحيفه نور ج 13 صفحه 159

با مسائل و مشكلات كشور از راه اسلامى برخورد كنيد

صحيفه نور ج 13 صفحه 160

هشدارى بر لزوم شكست حصر آبادان توسط قواى مسلحه‏

تقويت روحيه قواى مسلحه با تقدير و پشتيبانى ملت‏

صحيفه نور ج 13 صفحه 161

دولت و ملت براى خودكفائى كشاورزى و صنعتى كوشش كنند

صحيفه نور ج 13 صفحه 162

صحيفه نور ج 13 صفحه 163

تاريخ: 16/8/59

بيانات امام خمينى در جمع گروهى از حجاب پاكستانى

كعبه خانه ناس و محلى براى اجتماع و زيارت مسلمين

پيغمبر اسلام مبعوث شده‏است بر تمام بشر در مشارق ارض و مغارب ارض

صحيفه نور ج 13 صفحه 164

قرآن كريم ميزان را تقوا قرار داده است و صدام عربيت را

صحيفه نور ج 13 صفحه 165

ما بر حسب امر خدا از اسلام و كشور خودمان دفاع كرديم

چرا مسلمين بر ضد مستكبرين قيام نمى‏كنند؟

صحيفه نور ج 13 صفحه 166

صحيفه نور ج 13 صفحه 167

من براى مسلمين و براى اسلام اعلام خطر مى‏كنم‏

صحيفه نور ج 13 صفحه 168

تاريخ: 25/8/59

بيانات امام خمينى در جمع فارغ التحصيلان دومين دوره دانشكده افسرى ارتش جمهورى اسلامى

دشمن اصلى ابر قدرت‏ها، اسلام است

صحيفه نور ج 13 صفحه 169

صحيفه نور ج 13 صفحه 170

صحيفه نور ج 13 صفحه 171

وقتى يك ملت در يك امر اسلامى همدست شدند، هيچ قدرتى نمى‏تواند آنها را عقب بزند

صحيفه نور ج 13 صفحه 172

صحيفه نور ج 13 صفحه 173

اگر كسى شعارهاى باطل خواست بدهد، با قوت او را بكوبيد

صحيفه نور ج 13 صفحه 174

صحيفه نور ج 13 صفحه 175

تاريخ: 27/8/59

بيانات امام خمينى در جمع اقشار مختلف مردم قم

اسلام همه قدرتمندها را از بين برد و بيرون كرد

صحيفه نور ج 13 صفحه 176

صحيفه نور ج 13 صفحه 177

صحيفه نور ج 13 صفحه 178

بايد اين اسلام را حفظش كنند و در زير پرچم اسلام مجتمع بشوند

صحيفه نور ج 13 صفحه 179

صحيفه نور ج 13 صفحه 180

صحيفه نور ج 13 صفحه 181

انقلاب اسلامى ما، پرثمرترين و كم ضايعه‏ترين انقلاب جهان

صحيفه نور ج 13 صفحه 182

صحيفه نور ج 13 صفحه 183

تاريخ: 28/8/59

بيانات امام خمينى در جمع فارغ التحصيلان آموزشگاهافسرى شهربانى جمهورى اسلامى

قواى مسلحه بايد خدمتگزار ملت باشند، نه حاكم

صحيفه نور ج 13 صفحه 184

صحيفه نور ج 13 صفحه 185

صحيفه نور ج 13 صفحه 186

تاريخ: 5/9/59

استفتاء رئيس كل بانك مركزى ايران از محضر امام خمينى

صحيفه نور ج 13 صفحه 187

تاريخ: 15/9/59

بيانات امام خمينى در جمع استانداران سراسر كشور

آن چيزى كه اسباب ضعف دولت و جدائى مردم از آن دولت است آن عبارت از كيفيت عمل همه دستگاه‏هاست

صحيفه نور ج 13 صفحه 188

بايد لفظاً و عملاً به مردم حالى كنند كه ما خدمتگزاريم

صحيفه نور ج 13 صفحه 189

صحيفه نور ج 13 صفحه 190

صحيفه نور ج 13 صفحه 191

بايد جورى باشيد كه مردم مثل برادر شما را در آغوش بگيرند، مملكتتان با اين ترتيب حفظ خواهد شد

صحيفه نور ج 13 صفحه 192

صحيفه نور ج 13 صفحه 193

كارهاى انجام شده را به مردم عرضه كنيد تا شياطين نگويند كارى نشده‏

صحيفه نور ج 13 صفحه 194

به اين بندگان خدا بايد خدمت بكنيم، چون خدا احتياج به خدمت ما ندارد

صحيفه نور ج 13 صفحه 195

تاريخ: 16/9/59

بيانات امام خمينى در جمع گروهى از پاسداران انقلاب اسلامى عازم جبهه‏هاى جنگ‏

لزوم وحدت و پرهيز از اختلافات يك تكليف شرعى و الهى براى همه‏

صحيفه نور ج 13 صفحه 196

تضعيف روحانيت، توطئه براى غارت و وابسته كردن ما

صحيفه نور ج 13 صفحه 197

مقصد، شكست ابرقدرت‏هاست‏

صحيفه نور ج 13 صفحه 198

تاريخ: 17/9/59

بيانات امام خمينى در ديدار با سه تن از مخترعين

صحيفه نور ج 13 صفحه 199

تاريخ: 22/9/59

بيانات امام خمينى در جمع فرماندهان سپاه پاسداران و مسؤولين دايره سياسى - ايدئولوژيك ارتش جمهورى اسلامى

يكى از چيزهايى كه براى ساختن انسان مفيد است، تلقين است

صحيفه نور ج 13 صفحه 200

صحيفه نور ج 13 صفحه 201

امروز همه اقشار ملت بايد پاسدار اسلام باشند

الان اسلام در دست ماست و اگر آسيب ببيند همه ما مسوول هستيم‏

صحيفه نور ج 13 صفحه 202

منافق شما را دعوت به اسلام حقيقى مى‏كند و خودش آن را نمى‏خواهد

صحيفه نور ج 13 صفحه 203

صحيفه نور ج 13 صفحه 204

تاريخ: 23/9/59

تلگرام امام خمينى به آيت الله العظمى گلپايگانى‏

صحيفه نور ج 13 صفحه 205

تاريخ: 26/9/59

بيانات امام خمينى در جمع معلولين و پاسداران انقلاب اسلامى شهرستان تبريز

شما زبان گوياى اسلام و افتخار هستيد

صحيفه نور ج 13 صفحه 206

تاريخ:27/9/59

بيانات امام خمينى در جمع اعضاى دفتر تحكيم وحدت حوزه - دانشگاه‏

علم و تعهد به منزله دوبال براى رسيدن به مراتب ترقى و تعالى هستند

صحيفه نور ج 13 صفحه 207

دانشگاه در سراسر دنيا در خدمت ابرقدرت‏ها هستند و ما مى‏خواهيم نباشند

صحيفه نور ج 13 صفحه 208

صحيفه نور ج 13 صفحه 209

اين دو مركز (فيضيه و دانشگاه) بايد با هم باشند و علم و عمل را به منزله دو بال بدانند

صحيفه نور ج 13 صفحه 210

صحيفه نور ج 13 صفحه 211

حالا شياطين بيشتر در فكر هستند كه روحانى را از يك طرف بكوبند و دانشگاهى را از يك طرف‏

صحيفه نور ج 13 صفحه 212

صحيفه نور ج 13 صفحه 213

تاريخ: 27/9/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى اصفهان

سعادت را آنها بردند كه آن چيزى را كه خدا به آنها داده بود تقديم كردند

صحيفه نور ج 13 صفحه 214

تاريخ: 2/10/59

تلگرام تسليت امام خمينى به حجت الاسلام سيد محمد على انگجى‏

صحيفه نور ج 13 صفحه 215

تاريخ: 2/10/59

فرمان امام خمينى به حجت‏الاسلام شيخ مهدى كروبى‏

صحيفه نور ج 13 صفحه 216

تاريخ: 3/10/59

بيانات امام خمينى در جمع ائمه جمعه شهرستان‏ها

تاثير القائات شياطين مبنى بر عدم دخالت روحانيون در امور سياسى‏

صحيفه نور ج 13 صفحه 217

سياست كه عبارت است از هدايت جامعه، مختص انبياست‏

صحيفه نور ج 13 صفحه 218

حيله‏ها در كار است كه شما را از سياست كنار بزنند

صحيفه نور ج 13 صفحه 219

همه ملت مسوولند در حفظ اسلام كه امانت الهى است‏

صحيفه نور ج 13 صفحه 220

هوشيارى در مقابل خلافكارهاى عوامل نفوذى و جلوگيرى از آنان‏

صحيفه نور ج 13 صفحه 221

صحيفه نور ج 13 صفحه 222

وحدت برادران شيعه و سنى به بركت جمهورى اسلامى‏

صحيفه نور ج 13 صفحه 223

تاريخ: 4/10/59

بيانات امام خمينى در جمع گروهى از معلولين انقلاب اسلامى و جوانان داوطلب اعزام به جبهه‏ها

آنها كه خون شهيدان را براى به قدرت رسيدن وسيله قرار مى‏دهند از فطرت انسانى خارجند

صحيفه نور ج 13 صفحه 224

چه بكشيد و چه كشته شويد پيروزيد

صحيفه نور ج 13 صفحه 225

تاريخ: 5/10/59

بيانات امام خمينى در جمع عشاير خوزستان و اعضاى شوراهاى اسلامى دشت آزادگان‏

اسلام آمده است تا تمام ملل دنيا را با هم متحد كند به يك امت بزرگ

حزب منفور بعث ثابت كرد كه نوكر قدرت‏هاى بزرگ است‏

صحيفه نور ج 13 صفحه 226

در اسلام هيچ يك از قشرها بر ديگرى تفوق ندارند مگر به تقوا

ما اميدواريم كه ملت‏هاى اسلامى بپا خيزند و دست‏هاى فاسد و خائن را قطع كنند

صحيفه نور ج 13 صفحه 227

صحيفه نور ج 13 صفحه 228

تاريخ: 6/10/59

بيانات امام خمينى در جمع مسؤولان نهضت سواد آموزى سراسر كشور

قلم‏ها اگر در دنيا براى خدا و براى خلق خدا به كار بيفتد مسلسل‏ها كنار مى‏رود

صحيفه نور ج 13 صفحه 229

صحيفه نور ج 13 صفحه 230

توجه كنيد كه آموزش و پرورش وقتى نافع است كه به اسم رب باشد

صحيفه نور ج 13 صفحه 231

صحيفه نور ج 13 صفحه 232

تاريخ: 6/10/59

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى و كسبه مشهد

امروز حفظ وحدت و آرامش مهم‏ترين وظيفه براى پيشبرد انقلاب است

صحيفه نور ج 13 صفحه 233

صحيفه نور ج 13 صفحه 234

تاريخ: 7/10/59

بيانات امام خمينى در جمع اهالى خرم‏آباد و خانواده‏هاى شهداى دزفول

عالم محضر خداست، در محضر خدا معصيت نكنيد

صحيفه نور ج 13 صفحه 235

صحيفه نور ج 13 صفحه 236

صحيفه نور ج 13 صفحه 237

صحيفه نور ج 13 صفحه 238

صحيفه نور ج 13 صفحه 239

تاريخ: 8/10/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى نيروى هوائى ارتش جمهورى اسلامى

حضور شيرزنان در صحنه براى فداكارى و مجاهدت

صحيفه نور ج 13 صفحه 240

ملت بايد علاوه بر جهاد، استقامت در جهاد داشته باشد

تلاش مفسدين شايعه‏ساز براى تضعيف روحيه ملت شما امروز هم و

صحيفه نور ج 13 صفحه 241

صحيفه نور ج 13 صفحه 242

صحيفه نور ج 13 صفحه 243

تاريخ: 11/10/59

بيانات امام خمينى در جمع دانشجويان مركز تربيت معلم تبريز و اعضاى بسيج مستضعفين مشهد و تنكابن

همه انسان‏ها در خسارت هستند مگر مؤمنينى كه عمل صالح داشته باشند

صحيفه نور ج 13 صفحه 244

امروز ملت ما كشور و دولت را از خودشان مى‏دانند

صحيفه نور ج 13 صفحه 245

صحيفه نور ج 13 صفحه 246

تاريخ: 15/10/59

پاسخ امام خمينى به تلگرام رئيس جمهور در تبريك پيروزى سپاهيان اسلام

صحيفه نور ج 13 صفحه 247

تاريخ: 15/10/59

بيانات امام خمينى در جمع اعضاى هيأت تحريريه مجله سروش

مطبوعات بايد در خدمت خواسته مردم، يعنى اسلام باشد

صحيفه نور ج 13 صفحه 248

انتخاب افراد در مطبوعات امر مهمى است

صحيفه نور ج 13 صفحه 249

رسانه‏ها مربى يك جامعه هستند

صحيفه نور ج 13 صفحه 250

صحيفه نور ج 13 صفحه 251

يكى از رسالت‏هاى مطبوعات سست كردن مبانى تحليلى دشمن است‏

صحيفه نور ج 13 صفحه 252

وظيفه قلم‏ها سازندگى است نه غرض‏ورزى

صحيفه نور ج 13 صفحه 253

صحيفه نور ج 13 صفحه 254

تاريخ: 16/10/59

بيانات امام خمينى در جمع اعضاى هيأت دولت برادر رجائى (نخست‏وزير)

مقيد باشيد به اينكه كارهايتان را بگوئيد به مردم، اگر نگوئيد موجب تضعيف مى‏شود

صحيفه نور ج 13 صفحه 255

صحيفه نور ج 13 صفحه 256

به مردم بفهمانيد كه خدمتگزارشان هستيد

صحيفه نور ج 13 صفحه 257

اين يك تحول معجزه آسايى است كه شده است و اميدوارم كه محفوظ باشد

صحيفه نور ج 13 صفحه 258

صحيفه نور ج 13 صفحه 259

ما مسلمان هستيم، ما مسؤوليم پيش خدا

صحيفه نور ج 13 صفحه 260

تاريخ: 16/10/59

بيانات امام خمينى در جمع گروهى از اعضاى انجمن‏هاى اسلامى دانشجويان خارج از كشور و سفرا و كارداران دولت جمهورى اسلامى

اعمال شما در خارج بايد طورى باشد كه صادر كننده انقلاب باشد

صحيفه نور ج 13 صفحه 261

صحيفه نور ج 13 صفحه 262

با اخلاق و تبليغات اسلامى بنيادهاى طاغوتى و غربى را در هم بكوبيد

صحيفه نور ج 13 صفحه 263

انسان بايد تزكيه و تربيت اسلامى را اول از خودش شروع كند

صحيفه نور ج 13 صفحه 264

وظيفه شما در معرفى اسلام بيشتر از ماست كه در داخليم‏

صحيفه نور ج 13 صفحه 265

تاريخ: /1018/59

بيانات امام خمينى در جمع گروهى از دانشجويان مراكز تربيت معلم شهرستانهاى اصفهان، شيراز، يزد و اراك

عالم، مدرسه است و معلمين آن، انبيا و اوليا هستند

صحيفه نور ج 13 صفحه 266

تربيت و تزكيه مقدم بر تعليم است

صحيفه نور ج 13 صفحه 267

صحيفه نور ج 13 صفحه 268

جمهورى ما وقتى اسلامى مى‏شود كه خداى تبارك و تعالى در اين ملت حاكم باشد

صحيفه نور ج 13 صفحه 269

آن علمى ميزان و براى بشر سعادت است كه تربيت در آن باشد

صحيفه نور ج 13 صفحه 270

اسلحه داشتن دليل بر خيانت است و توطئه

صحيفه نور ج 13 صفحه 271

صحيفه نور ج 13 صفحه 272

تاريخ: 20/10/59

بيانات امام خمينى در جمع گروهى از مسؤولين بنياد شهيد انقلاب اسلامى

شهيد نظر مى‏كند به وجه الله‏

صحيفه نور ج 13 صفحه 273

خدمت در بنياد شهيد در رأس خدمت‏هاست‏

صحيفه نور ج 13 صفحه 274

صحيفه نور ج 13 صفحه 275

تاريخ: 22/10/59

بيانات امام خمينى در ميان جمعى از خانواده‏هاى شهداى رودسر، كاشان، تبريز و اعضاى واحد فرهنگى ستاد جهاد سازندگى تهران‏

كوشش رضاخان در سركوبى عشاير و روحانيون و منع مراسم و دستجات مذهبى‏

صحيفه نور ج 13 صفحه 276

ابطال نقشه‏هاى عمال اجانب با مقاومت و هماهنگى قواى انتظامى و سپاه پاسداران در برابر حمله متجاوزين

صحيفه نور ج 13 صفحه 277

ملت ما، جريان تاريخ را عوض كرد

صحيفه نور ج 13 صفحه 278

صحيفه نور ج 13 صفحه 279

تاريخ: 25/10/59

بيانات امام خمينى در جمع گروهى از اصناف و بازاريان تهران و جوانان خوزستانى‏

بازار بايد مظهر تام اسلام و عدالت باشد

صحيفه نور ج 13 صفحه 280

صحيفه نور ج 13 صفحه 281

اشخاصى كه در جنگ تشخيص نمى‏دهند، راجع به جنگ اظهار نظر نكنند.

صحيفه نور ج 13 صفحه 282

صحيفه نور ج 13 صفحه 283

تاريخ: 29/10/59

بيانات امام خمينى در جمع كاگران و كارمندان چاپخانه هفده شهريور، گروهى از اعضاى صنايع دفاع ملى، پرسنل انبارهاى نيروى هوايى، پاسداران اصفهان و اعضاى كميته انقلاب اسلامى برازجان‏

بايد براى استقلال، از خواب غفلتى كه اجانب در ما بوجود آورده بيدار شويم‏

صحيفه نور ج 13 صفحه 284

صحيفه نور ج 13 صفحه 285

صحيفه نور ج 13 صفحه 286

اميد را كه جنود الله است در خود زنده و ياس را نابود كنيد

نويسندگان و گويندگان بايد به جاى اشكالتراشى به مردم اميد و اطمينان بدهند

صحيفه نور ج 13 صفحه 287

گروهگ‏ها مى‏خواهند شخصيت‏هائى را كه در رأس كارند، از نظر مردم بيندازند

صحيفه نور ج 13 صفحه 288

صحيفه نور ج 13 صفحه 289

اسلام پيش ما امانت است، با قلم‏ها و قدم‏ها به آن خيانت نكنيم


صحيفه نور - جلد 13 - متن

menu page next page

صحيفه نور ج 13 صفحه 1

تاريخ: 20/5/59

بيانات امام خمينى در جمع نمايندگان سفراى كشورهاى اسلامى به مناسبت عيد فطر

مبارك آن روزى است كه تمام دولت‏هاى اسلامى با ملت‏ها با هم باشند

بسم الله الرحمن الرحيم‏

اين عيد سعيد مبارك فطر را به همه مسلمين جهان و به شما آقايان كه در اينجا حاضر هستيد، تبريك عرض مى‏كنم. و مبارك آن روزى است كه تمام دولت‏هاى اسلامى با ملت‏ها با هم باشند و همه با هم همصدا و همه با هم، هم مقصد و اسلام را در همه جا زنده كنند و همه ممالك اسلامى متحد شوند تا اينكه دست ابر قدرت‏ها را از ممالك خودشان قطع كنند.

و من حالا مى‏خواهم يك قدرى از ويژگى‏هاى اين انقلاب اسلامى كه در ايران واقع شده است، به شما عرض كنم و ما مى‏خواهيم كه همه ممالك اسلامى اين ويژگى‏ها را داشته باشد و اين فضايى كه در ايران تحقق پيدا كرده است در همه ممالك اسلامى باشد و اين انقلاب صادر بشود به همه ممالك اسلامى و همه مستضعفان جهان در مقابل مستكبران بايستند و مسائل خودشان را اخذ كنند و حق خودشان را بگيرند و بايد بدانند كه حق گرفتنى است و الا نخواهند اعطاء كرد.

من بعضى از ويژگى‏هاى انقلاب را به شما آقايان و كسانى كه مى‏شنوند كلام من را، عرض مى‏كنم تا ببينند كه آيا اين وضع بهتر است يا اوضاعى كه در جاهاى ديگر هست. شما به من بگوئيد كه در كجاى ممالك اسلامى و غير اسلامى اينطور است كه رئيس جمهور از همين مردم و در دامن همين مردم باشد و هر روز و در ماه مبارك، هر شب برود توى جمعيت‏هاى متفرق و مردم را ارشاد كند بدون اينكه خوفى در دلش باشد.

ما مى‏ديديم كه در زمان حكومت غاصب شاه مخلوع، اگر اين آدم مى‏خواست در يكى از خيابان‏هاى تهران ظاهر بشود و قبل از اينكه او بخواهد بيرون برود، مأمورهاى ساواك تمام خيابان‏ها را و تمام خانه‏هاى اطراف خيابان‏ها را خالى مى‏كردند و مأمور مى‏گذاشتند و محافظت مى‏كردند براى اينكه او از ملت نبود، او در مقابل ملت بود، و الان رئيس جمهور كه در رأس واقع شده است در هر مجلسى كه او را دعوت كنند مى‏رود، در هر شهرى كه از او تقاضا كنند مى‏رود و مردم را ارشاد مى‏كند بدون اينكه يك ذره خوف در دل او باشد براى اينكه ملت را از خودش مى‏داند و ملت هم او را از خودش مى‏دانند، برادر هستند، رئيس جمهور با ادنى شخصى كه در ايران زندگى مى‏كند برادر است و مردم با هم برادرند و پشتيبانى مى‏كنند. و همين طور در كدام مملكت شما سراغ داريد كه رئيس مجلس

صحيفه نور ج 13 صفحه 2

منبر برود و مردم را هدايت كنند، و در ماه مبارك شايد بيشتر از سى تا منبر شايد - رفته باشد و مردم را هدايت كرده باشد؟ و در كجا شما سراغ داريد كه رئيس ديوان عالى كشور، يك عالمى باشد كه برود مردم را هدايت كند و مردم هم از او هدايت بشوند؟ و همين طور دادستان كل كشور و همين طور وزير كشور و همين طور ساير ارگانى كه هستند با كمال اطمينان بدون اينكه از كسى خوف داشته باشند براى اينكه مبادى خوف در كار نيست، همه پشتيبان هستند، همه برادر هستند. و در كجا سراغ داريد كه مجلس شوراى آنجا مثل مجلس شوراى اسلامى ما باشد؟ در سابق، زمان شاه مخلوع سابق و رضاخان مطرود، مجلس پر بود از دوله‏ها، ممالك‏ها، سلطنه‏ها، متملكين، اشراف، طرفدارهاى شرق و غرب، نوكرهاى ممالك اجنبى. و الان در مجلس شوراى ما يك چهره پيدا نمى‏كنيد كه از اين طبقه اشراف باشد، از اين طبقه بالا باشد، همه از همين مردم هستند كه در بين بازار راه مى‏روند و از همين جمعيت هستند، عده‏اى‏شان از علما و فقها هستند و عده‏اى‏شان از چهره‏هاى متدين هستند و مجلس شوراى اسلامى ما نظير الان در هيچ جا نظير ندارد، چنانچه ساير نهادهاى دولتى ما اينطور است. و در كجا شما سراغ داريد كه ارتشش اينطور ملى و در بين مردم باشد كه وقتى در بين مردم ارتش برود يا ژاندارمرى برود يا سپاه پاسداران برود گل براى او نثار كنند و تظاهر كنند براى او؟ و آنها هم از باب اين است كه از همين مردم هستند، از همين جمعيت هستند و تمام جاهائى را كه شما ملاحظه كنيد، همه چون از خود ملت هستند از اين جهت با ملت اينطور روبرو مى‏شوند. و در كجاى دنيا شما سراغ داريد كه از باطن ملت، بدون اينكه هيچ كسى دعوت كند، اينقدر كميته، اينقدر دادگاه، اينقدر پاسدار كه خون خودشان را در راه اين كشور و در راه اسلام فدا مى‏كنند بدون اينكه كسى آنها را دعوت كرده باشد، در سرتاسر كشور، اين سپاه پاسداران اين كميته‏ها، اين دادگاه‏ها همه براى همين اسلام و براى همين كشور خدمت مى‏كنند. و در كجاى دنيا سراغ داريد كه ملت آنچنان در خدمت اسلام باشد، آنچنان در خدمت دولت اسلامى باشد كه هر وقت غائله‏اى پيش بيايد خود ملت پيشقدم است و پشتيبانى مى‏كند؟

ما كه مى‏گوئيم انقلابمان را مى‏خواهيم صادر كنيم و به همه كشورهاى اسلامى بلكه به همه كشورهائى كه مستكبرين بر ضد مستضعفين هستند، مى‏خواهيم يك همچو وضعيتى پيش بياوريم كه دولت يك دولت زورگوى جبار آدمكش امثال ذلك نباشد. و ملت يك ملتى نباشد كه دشمن با دولت است. ما مى‏خواهيم بين ملت‏ها و دولت‏ها آشتى بدهيم، دولت‏ها اگر توجه بكنند و يا مطالعه كنند وضع ايران را و ببينند ملت ايران با دولت چه وضعى دارد، گمان ندارم كه آن‏ها تحت تأثير واقع نشوند. البته قلم‏هاى مسموم خارج، قلم‏ها و نوشته‏ها و مطبوعات خارجى، رسانه‏هاى گروه خارجى همه بر ضد ايران و بر ضد دولت و ملت ايران تبليغات مى‏كنند لكن شما كه داخل اين كشور هستيد مى‏دانيد كه تبليغات آنها براى چه هست. براى اين است كه اين ملت و دولت با هم شده‏اند. وقتى ملت و دولت با هم شد، قشرهاى روحانى و قشرهاى دانشگاه‏ها و ساير قشرها، ارتشى و اشخاصى ديگر همه با هم هستند و همه يك فكر مى‏كنند، البته منافع ابرقدرت‏ها ديگر نمى‏شود تأمين بشود، يك حكومتى نمى‏آيد

صحيفه نور ج 13 صفحه 3

روى كار كه براى يك ابرقدرتى يك كلمه بگويد، اگر يك وكيل، يك نخست وزيرى يك كلمه راجع به منافع ممالك ديگر، منافع اجنبى‏ها حرف بزند، همين ملت است كه در مقابلش مى‏ايستد و نمى‏گذارد. ما ميل داريم كه همه ممالك اسلامى همه كشورهاى اسلامى، همه كشورهاى مستضعفين دنيا اينطور بشود كه يك جمعيت باشند، در بين خود اين جمعيت و در بين همين جمعيت، نخست وزير، رئيس جمهور، مجلس، افراد ديگرى كه در بنگاه‏هاى دولتى هستند تعيين بشوند تا آسيب بردار نباشد.

روحانيت بعضى ممالك با تكفير ما دانسته يا ندانسته در خدمت ابرقدرت‏ها هستند

ما علاوه بر اينكه گرفتار امريكا هستيم و گرفتار شوروى هستيم، گرفتار بعضى اشخاصى كه دعوى اسلامى مى‏كنند، بعضى‏ها كه در رأس روحانيت بعضى ممالك واقع هستند، گرفتار آنها هم هستيم، آنها هم ما را تكفير مى‏كنند، آنها هم كلمات ما را تعبير مى‏كنند و دنبالش تكفير مى‏كنند. اينها را اگر چنانچه واقعاً خطا كار هستند، خوب است كه مطالعه كنند، بفهمند دارند چه مى‏گويند و به نقع چه كسى كار مى‏كنند و اگر متعمد هستند و در مقابل يك كشور اسلامى، در مقابل يك كشورى كه كوشش مى‏كند كه بين همه برادرها را متصل كند و همه را با هم آشتى بدهد و ما قبل از بيست سال به اين طرف، دنبال اين معنى بوديم كه ممالك اسلامى همه با هم برادر باشند، اين او را تكفير نكند، او، او را تكفير نكند، اينهائى كه اينطور سمپاشى مى‏كنند و مع الاسف در لباس مفتى هستند و يا مفتى اعظم هستند، اينها نمى‏دانند كه اين كارها بر ضد اسلام و برو فاق ميل ابرقدرت‏هاست؟ اينها نمى‏دانند كه دانسته يا ندانسته براى ابرقدرت‏ها دارند خدمت مى‏كنند؟ چطور اينها در مقابل سادات و آنهمه جناياتى كه سادات كرده است اينقدرها نمى‏ايستند و تكفيرى ما نشديم از آنها؟ اما، ما كه از امام مهدى كه قوه اجرائى اسلام است صحبت مى‏كنيم و مى‏گوئيم كه عدل در زمان او فراگير خواهد شد و از طرف خود آنها هم همين معنا هست كه: يملا الارض قسطا و عدلا بعد ما ملات ظلما و جورا ما كه راجع به آن مى‏گوئيم و مى‏گوئيم كه انبياء مؤفق نشده‏اند اجرا كنند مقاصد خودشان را و خداوند در آخر زمان كسى را مى‏آورد كه اجرا كند مسائل انبياء را، اين بيچاره‏ها براى خدمت به اجانب يا نفهميده تأويل مى‏كنند كه فلان گفته است كه حضرت مهدى تكميل مى‏كند شريعت را. اين بسيار ناگوار است براى ما. ما حضرت مهدى را يكى از افرادى مى‏دانيم كه تابع اسلام است، تابع پيغمبر اسلام است لكن تابعى است كه نور چشم پيغمبر اسلام است و اجرا مى‏كند اين مطالبى را كه حضرت رسول اكرم (ص) فرموده است. چرا بايد اينها را حجاز، در كويت، در بعضى جاهاى ديگر تأويل كنند حرف‏ها را و بر ضد يك مملكت اسلامى كه كوشش دارد همه برادرها با هم مجتمع كند و كوشش دارد دست ابرقدرت‏ها را از سر اين ممالك اسلامى كوتاه كند، آنها در خدمت ابرقدرت‏ها دانسته يا ندانسته هستند و مى‏خواهند تفرقه بين مسلمين بيندازند. اينها نمى‏دانند كه نبايد تفرقه بين مسلمين انداخت و برخلاف نص قرآن است؟ اينها مطلع نيستند يا اينكه در خدمت خداى نخواسته، ابرقدرت‏ها هستند؟ ما مى‏خواهيم كه هم همه ممالك اسلامى اولاً در محيطى كه خودشان هستند، به حسب حكم اسلام بين

صحيفه نور ج 13 صفحه 4

حكومت و بين مردم مخالف نباشد و همه با هم باشند و همه متحد بشوند تا اينكه آسيبى براى اينها واقع نشود. شما ديديد كه ما وقتى كه در ايران ملتمان اتحاد پيدا كرد، چه قدرت بزرگى را شكست داد. ما مى‏خواهيم كه يك ميليارد جمعيت دنيا اينطور از مسلمين اينطور با هم متحد بشوند. اگر متحد بشوند، نه قضيه قدس ديگر باقى مى‏ماند و نه قضيه افغانستان و نه قضاياى ديگر و اگر چنانچه وعاظ السلاطين بگذارند و اتحاد ما را به هم نزنند، انشاء الله پيروز خواهيم شد و دول اسلامى و ممالك اسلامى پيروز خواهند شد. من از خداوند تبارك و تعالى عظمت اسلام و مسلمين و وحدت كلمه اسلام و مسلمين را خواهان هستم و اين عيد سعيد را باز هم به همه مسلمين و همه كشورهاى اسلامى تبريك عرض مى‏كنم.

والسلام عليكم و رحمه الله وبركاته‏

menu page next page


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 5

تاريخ: 21/5/59

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى

مقايسه چهره نورانى مجلس شوراى اسلامى با مجالس دوران قبل از انقلاب

بسم الله الرحمن الرحيم‏

انشاء الله خداوند اين عيد سعيد را بر همه مسلمين و خصوص ملت مسلم ايران مبارك كند. اين چهره مجلس اسلامى ماست و اگر چنانچه از صدر مشروطه (الا شايد دوره اول) تا قبل از اين مجلس ملاحظه كنيد، اينجا جاى آن وكلا نبود، وكلائى كه ازطبقه اشراف و از طبقه ثروتمند و مرفه، و حاضر نبودند دريك مجلس چند تايشان با هم جمع بشوند و حاضر نبودند در يك مجلس اينطور مسجدى بنشينند و هر كدام در كاخ‏هاى بلند (الا بعضى‏ها كه آنها هم از سنخ شما بودند) زندگى مى‏كردند، امكان نداشت كه يك مواجهه‏اى بين من طلبه با آن تيپ‏هاى اشرافى و اعيانى و داراى كذا و كذا اتفاق بيفتد فرضاً از اينكه گوش بدهند به اينكه يك طلبه به آنها چه مى‏گويد. اين از بركات نهضت است، بركات اسلام است كه همه نهادهايشان اسلامى و مردمى است. مجلس مردمى اين است پيشتر اسمش را گذاشته بودند مجلس ملى، ملت راه داشت بر آن مجلس؟ در آن مجلس از ملت‏ها، از خود ملت كسى بود كه راه پيدا بكند آنجا؟ خصوصاً در اين دهه‏هاى آخر يك نفر از شما در آنجا راه نداشت و جاى شما در آنجا نبود اخلاقاً، كه عندالله نبود، به واسطه علوشان شما و به واسطه اينكه آنها طاغوتى بودند، شما راه نداشتيد بر آنجا. ما امروز مواجهيم با يك چهره‏هاى اسلامى كه به غير از اسلام و به غير از مناقع مملكت خودشان فكر نمى‏كنند و من اميدوارم كه اين مجلس كه مركب از اين طبقه انسانى ملت است، چه آنهائى كه مسلم هستند و چه آنهائى كه باز برادرهاى ما هستند و از اقليت‏ها هستند، اين چهره‏ها، چهره‏هائى است كه مال ملت است و امروز ملت راه پيدا كرده است به مجلس و ديروز، در گذشته، ملت هيچ خبرى از مجلس نداشت و هيچ عملى نمى‏توانست انجام بدهد. اين موجب شكر است در درگاه خدا، همه تشكر كنيم از يك همچو نعمتى كه نصيب ما شده است و اين تنها مجلس نيست كه تحول پيدا كرده است، از طاغوت به اسلاميت و انسانيت، ساير نهادهاى دولتى هم، چه قواى مسلحه و چه سايرين از قبيل وزرا و امثال اينها، آنها هم همين طور هستند. الان ملت ما مى‏تواند ادعا كند كه ما در همه امور ناظريم. من خيلى از مجالس را ياد دارم و در بعضى از مجالس هم رفتم، به عنوان تماشاچى يك دانه از امثال شما در مجلس نبود، الا مثلاً مثل زمانى كه مرحوم مدرس آنجا بود يا آن در اول كه ما آنجا را ديگر نديديم، آن دوره‏هاى اول، دوره كه بودند باز از اشخاصى كه نظير شما بودند. آن چيزى كه

صحيفه نور ج 13 صفحه 6

مى‏خواهم عرض كنم اين است كه حيف است كه چهره نورانى مجلس در آن يك چيزهائى واقع بشود كه مخالف زى شما آقايان است.

موعظه به نمايندگان محترم مجلس در رعايت اصل تفاهم و حل و فصل مسالمت آميز مشكلات‏

من معذرت مى‏خواهم كه چند كلمه‏اى موعظه كنم شما را، شما محتاج به موعظه نيستيد لكن تذكر، برادرها، خودش يك امرى است يكى از عذاب‏هائى كه در جهنم اهل جهنم به آن مبتلا هستند، خصام اهل النار است و يكى از نعمت‏هائى كه اهل بهشت متنعمند آن اخوانى كه، اخوانا على سرر متقابلين. آن برادرى و محبت كه بين اهل بهشت است يكى از نعمت‏هاى بزرگ خداست و آن خصامى كه در جهنم است، يكى از عذاب‏هائى است كه بر اهل جهنم است كه دائم توى سر هم مى‏زنند. و اهل معرفت مى‏گويند كه هر چيزى كه در بهشت و در جهنم ظهور پيدا مى‏كند سابقه ندارد، از خود آدم است. در روايت هم است اينكه زمين بهشت و جهنم قاع است، هيچ چيز ندارد صاف است و در يك روايتى كه سابقاً من ديدم (حالا نمى‏دانم تمام معنايش درست چه جور است) اين است كه گاهى در بهشت يك اشخاصى، ملائكه الله مشغول يك بنا مى‏شدند و گاهى مى‏ايستادند. ظاهراً پيغمبر اكرم شايد در شب معراج اين را ملاحظه فرمودند، سؤال كردند از جبرئيل اين چرا گاهى مى‏ايستند و گاهى كار مى‏كنند. عرض كرد كه اينها اعمالى كه مردم مى‏كنند، مادامى كه اشتغال دارند به عمل خير اينها مصالحشان محقق مى‏شود و مشغول بنا مى‏شوند، آنوقتى كه آنها مشغول اين كار نيستند آنها هم. در هرصورت يك مسأله‏اى است اين در پيش اهل معرفت كه تمام چيزهائى كه در جهنم و بهشت هست اين از خود ماست. اينطور نيست كه خداى تبارك و تعالى يك آتشى تهيه كرده است كه ما را بسوزاند، ما خودمان تهيه مى‏كنيم در قرآن هم هست كه اينها اعمال شماست كه رد به خودتان مى‏شود. ما مى‏توانيم خودمان را در اين عالم راجع به اين محكى كه از دو تا آيه شريفه استفاده مى‏شود بشناسيم كه آيا اهل نار هستيم يا اهل بهشت. اگر كارهايمان روى خصام باشد، دشمنى، يك وقت اين است كه انسان در يك مسأله‏اى صحبت مى‏كند، مباحثه مى‏كند خوب بين اهل علم و طلبه‏ها متعارف است، گاهى وقتى‏ها به فرياد مى‏كشد مطلب، به داد و قال مى‏كشد مطلب لكن وقتى كه مباحثه تمام شد، برادرند. بعد از مباحثه اينطور نيست كه اين مباحثه اسباب دشمنى باشد، دو تا دوستند و دو تا رفيقند، سر يك مطلبى، مطالبى آن، آن طرف مطلب را مى‏گيرد و آن، آن طرف مطلب و اتفاقاً اين يك ورزشى است كه دربين طلبه‏ها هست و يك ورزش علمى است كه قوى مى‏كند آنها را. در ساير طبقات شايد نيست اينطور ورزش. اينها تاحد جنگ و دعوا با هم مقابل مى‏شوند مرحوم آقاى آسيد

صحيفه نور ج 13 صفحه 7

احمد زنجانى رحمه الله نقل مى‏كردند كه در روزنامه ملانصر الدين كه قفقاز طبع مى‏شده، او عكسى انداخته بوده از دو تا طلبه، دو تا اهل علم، يكى اين طرف، يك آن طرف نشسته و دعوا كرده‏اند و دندان يكى بيرون افتاده و كفش يكى هم بالاى سر آن يكى است و او براى انتقاد از اين طايفه اين را نوشته بود، اين را عكسبردارى كرده بود و او نمى‏دانست كه در عين حالى كه گاهى وقت‏ها به اين مسائل هم مى‏رسد لكن به مجرد اينكه مباحثه تمام مى‏شود، با هم مى‏شوند رفيق و با هم دوست و برادرند. ما اگر چنانچه در مسائلى كه پيش مى‏آيد، در هر وضعى كه باشد، البته مسائل زياد الان در مجلس طرح مى‏شود و شما بعدها هم مواجه هستيد با مسائل زيادى كه براى ملت است و هر كسى نظر دارد و هر كسى اجتهاد دارد، هر كسى بايد مسائل را طرح بكند و بگويد، اما همانطورى كه طلبه‏ها مسائل را مى‏گويند، كه منتهى به اين نشود كه حالا كه من مخالف با شما هستم در نظر و شما مخالف من هستيد در نظر، اين منتهى به اين بشود كه نه، ما دو تا خصم و دو تا دشمن با هم هستيم. اگر اينطور باشد كه واقعاً خداى نخواسته روى خصام باشد بايد ما خودمان را بشناسيم به اينكه ما اهل ناريم، براى اينكه خصام اينجا آن خصام را مى‏آورد. و اگر چنانچه ايمان در كار باشد، برادرى در كار باشد و با برادرى و حسن نيت، رفاقت، مسائل طرح بشود همه بايد نظر خودشان را بدهند و هيچ كدام هم برايشان حتى جايز نيست كه يك چيزى را بفهمند و نگويند، بايد وقتى مى‏فهمند اظهار كنند، اين مؤافق هر كه باشد، باشد. مخالف هر كس هم باشد، باشد براى اينكه شما وكيل مردم هستيد امين مردم هستيد امين و وكيل بايد مسائلى كه طرح مى‏شود آن مقدارى كه مى‏تواند و مى‏فهمند اظهار كنند لكن به طور خصومت، به طور تنازع و خصومت نباشد، هر چه بتوانند آرامتر لكن حالا صدا هم بلند شد، باشد، اما آن صدائى كه از طلبه‏هاى توى مدرسه بلند مى‏شود دنبالش هيچ ابدا اثرى از خصومت نيست، دو تا رفيق، دو تا دوست هستند كه سر يك مسأله علمى مى‏رسد كار به آنجائى كه اين فرياد سر او مى‏زند، او فرياد سر او مى‏زند، لكن به مجرد اينكه مباحثه تمام شد همان دو تا برادرند كه بودند، همان دو تا دوستند كه بودند، هيچ ابدا ديگر دنباله ندارد كه آن مطالب را او گفته، اين مطلب را ما، با هم برادريم، مطالب با هم دعوا دارند، مسائل كه طرح مى‏شود آن مسائل با هم اختلاف دارند، اما آنهائى كه مسائل را طرح مى‏كنند مسائلشان بايد با هم اختلاف داشته باشد نه خودشان، خودشان دوست، رفيق و برادر ولى مسائل را بايد طرح بكنند و اشكال دارند بكنند و طرح بكنند مسائلى كه روى مصالح اسلام است، روى مصالح كشور است و آن مقدارى كه مى‏توانند بررسى بكنند و آن مقدارى كه قدرت دارند نظر بدهند لكن بعد از اينكه مجلس تمام شد همانطورى كه بعد اينكه مباحثه طلبه‏ها تمام شد مى‏نشينند با هم چاى مى‏خورند و رفيق و دوست هستند، آنها هم همين طور باشند. لازم نيست كه انسان وقتى كه در يك مطلبى مخالف يك كس ديگرى است، دشمن او هم باشد. همه مسلمان، همه مؤمن، همه اهل اين كشور و همه مصلحت اين كشور را مى‏خواهيد و ما و شما هم مصلحت اسلام را مى‏خواهيم و هم مصلحت اين اشخاصى كه در دار الاسلام زندگى مى‏كنند و تحت لواى اسلام هستند، از نمايندگانى كه ساير اقليت‏ها هستند و مصالح آنها. اسلام اقتضاى اين را مى‏كند كه مصالح همه در نظر گرفته بشود و على

صحيفه نور ج 13 صفحه 8

السواء هم در نظر گرفته بشود. همه اهل اين مملكت هستند حق دارند در اين مملكت و شما هم وكلاى اين مملكت هستيد و خدمت مى‏خواهيد بكنيد، هر يكى‏تان وكيل همه هستيد و هر يكى‏تان بايد مصالح همه مملكت را در نظر بگيريد. بنابراين بهترين مباحثه‏ها همين مباحثه برادرهاست با هم كه كارشان، اگر اختلافى هم دارند، برادرى حل مى‏كنند، نه به طور خصمانه و البته من مى‏دانم كه بسيارى از اشخاص هستند كه اينها بسيار منزه و مبرا هستند و اكثريت شما هم همين طور است و من اميدوارم كه همه‏تان اينطور باشيد. من كه همه را نمى‏شناسم لكن من چهره‏ها را مى‏بينم كه همه‏شان از همين ملت و از همين جمعيتى كه در اين مملكت هستند، هستند. هيچ از آن بالاها نيامده‏اند اينجا تا بخواهند يك مقاصدى داشته باشند (كه) غير مقاصدى ملى و اسلامى. از اين جهت من اميدوارم كه اين مجلس، خدمت بزرگ بكند و انشاء الله كارها را به آسانى به پيش ببرد و هماهنگى كنند با دولت، با رئيس جمهور، با ساير ارگان‏هائى كه هستند. همه‏تان مى‏خواهيد يك مطلبى پيش برود، نه آقاى رئيس جمهور نمى‏خواهند كه اين مملكت خداى نخواسته آشفته باشد، رئيس يك مملكت كه نمى‏خواهد آن مملكت آشفته باشد و نه وكلاى مجلس مى‏خواهند كه اين مجلس آشفته باشد، براى اينكه شما همه مملكت هستيد، مملكت از خود شماست، نمى‏شود كه يك كس براى خودش طرح خلاف بزند، و نه وزرائى كه هستند و بودند و بعدها هم انشاء الله خواهند بود، اينها هم همه‏شان نظرشان به اين است كه اسلام را تقويت كنند، احكام اسلام را پياده كنند، براى اين مملكت خدمت بكنند. وقتى بنا شد همه با هم، به حسب عقايد يكى هستند، همه مى‏خواهند خدمت بكنند، همه مى‏خواهند كه اين مملكت را به پيش ببرند، همه مى‏خواهند كه اين جرثومه‏هاى فاسدى كه در مملكت هست قطع بكنند، همه يك راه مى‏خواهند بروند، اين ديگر تخاصمى در كار نيست و نخواهد بود. اگر بله فرض كنيد كه يك طايفه‏اى بودند و آمده بودند در مجلس و مى‏خواستند مقاصد شوم خودشان را يا مقاصدى كه به تبع آن ابر قدرت‏ها به خدمتگزارى به آنها بود، مى‏خواستند انجام بدهند، آنوقت دعوا مى‏شد، آنوقت بايد هم حقيقتاً بشود، آنوقت مخاصمه هم صحيح بود براى اينكه مخاصمه با آن اشخاصى كه توطئه‏گر هستند، اشخاصى كه مى‏خواهند مجلس را به هم زنند، مى‏خواهند مملكت را به هم بزنند اين لازم است و بايد باشد، بعد از اينكه نمى‏شود اينها را با هدايت، و مأيوس هستيد كه اينها را با هدايت مى‏توانيد كه به راه صحيح وادار كنيد. و اما شماها كه همچو مقصدى در كار نداريد، من يقين دارم كه هيچ يك از شماها بنايتان نيست كه اين مملكت را به هم بزنيد، همه مى‏خواهيد مملكت آرامى باشد كه برادرهاى شما در اين مملكت زندگى آرام داشته باشند، زندگى مرفه داشته باشند و همه مى‏خواهيد كه دست اجانب از اين مملكت كوتاه باشد و كوتاه خواهد بود انشاء الله و همه مى‏خواهيد كه يه اين مملكت خدمت بكنيد، خودتان هم از سنخ همان جمعيت هستيد، نه از آن طبقه‏هاى بالائى كه هيچ خبر از پائين ندارند و هيچ اطلاعى ندارند كه به اين پائين دست‏ها چه مى‏گذرد. شما خودتان از بين همين جمعيت‏ها آمده‏ايد و مى‏دانيد كه چه مى‏گذرد به اين مردمى كه در اين كشور هستند، به اين زاغه‏نشينان چه مى‏گذرد، خودتان هم زندگيتان هم همانطورهاست، با يك قدر اختلاف مختصر. بنابراين آن چيزى كه لازم است براى

صحيفه نور ج 13 صفحه 9

همه ماها و همه شماها و همه ملت و همه كسانى كه اداره اين مملكت را مى‏خواهند بكنند، اين است كه با هم تفاهم داشته باشند، اگر مسأله‏اى را برخلاف مى‏بينند و بخواهند و بنشينند و حل كنند و صحبت كنند. در مجلس اگر چنانچه يك مطلبى را مى‏بينند كه دارد خلاف واقع مى‏شود، صحبت كنند، بنشينند مشورت كنند با رفقايشان و من اميدوارم كه انشاء الله با خوشى و خوبى طليعه اين باشد كه پيروزى نهائى را انشاء الله پيدا كنيد.

ناتوانى قدرت مجهز به سلاح‏هاى مدرن و آتشين در مقابل ايمان و انسجام يك ملت‏

و هيچ خوفى ما از ابر قدرت‏ها نداريم و در عين حالى كه دستمان از همه آن سلاح‏هاى آدمكش كذا كوتاه هست لكن ايمانمان ما را وادار مى‏كند كه نترسيم و خوف نداشته باشيم و يك ملتى وقتى يك مطلبى را همه با هم خواستند، نمى‏شود تحميلشان كرد تحميل در وقتى است كه همه نخواهند، متفرق بشوند، اگر متفرق شدند آنوقت جاى اين مى‏شود كه يك دسته‏اى به دسته ديگر يك مطلبى را تحميل كنند، اما اگر چنانچه اينها با هم مجتمع باشند نه ديگر در بين خودشان تحميلى هست براى اينكه جاى تحميل ديگر نمى‏ماند و نه ديگران مى‏توانند تحميل بكنند. قدرت‏ها هر چه هم بزرگ باشند، وقتى مقابله با ملت مى‏شوند نمى‏توانند كارى بكنند. من شايد يك دفعه ديگر اين را گفته باشم كه سفير شوروى آمد پيش من گفت كه دولت افغانستان از ما خواسته است كه برويم آنجا و چه بكنيم. من متوجه نبودم كه اينها كار را كرده‏اند حالا آمده‏اند دارند مى‏گويند، دولتى هم در كار نبوده دولت هم بعد خودشان درست كرده‏اند، لكن به او گفتم كه اين اشتباه است از شما، ممكن است براى شما كه قدرتمند هستيد، يك كشورى را بگيريد، اين آسان است براى شما، قواى زياد داريد، خوب مى‏ريزيد اما يك ملت را نمى‏توانيد مهار كنيد. شما وقتى وارد شديد در آن جا نمى‏توانيد پيش ببريد و مزاحمت براى شما همچو ايجاد مى‏شود كه فشل مى‏شويد. لكن كارى كرده بودند و بنا هم داشتند بكنند. نه اين بود كه مى‏خواستند حالا استمزاج كنند، از من اجازه بگيرد شوروى كه مملكت اسلامى را برويم بگيريم. مطلب اينطورى است كه يك ملتى وقتى كه همه با هم باشند، پشتيبان هم باشند، برادر با هم باشند، اين قدرت‏هاى بزرگ بر فرض اينكه بيايند و با توپ و تانكشان هر كارى مى‏خواهند بكنند لكن وقتى وارد شدند، در ملت هم هضم مى‏شوند، ملت آنها را هضم مى‏كند. و ما ابدا از اين توطئه‏ها نمى‏ترسيم و مضافاً به اينكه به نظر من اينكه حالا هى مى‏آيند و صحبت مى‏كنند، بعضى‏ها آمده‏اند هى گفته‏اند كه يك توطئه خيلى بزرگتر در كار است از كجا تا كجا چه شده است و از كجا تا كجا چه شده است به نظر من درست نيست، توطئه به اين معنا نيست الان، لكن بايد با كمال دقت مراقبت بشود. بايد ارتش ما، ژاندارمرى ما، سپاه پاسداران ما بايد با كمال دقت و همه ملت، همه ملت الان سپاه اسلام هستند بايد مراقبت كنند، بايد رفت و آمدهاى مشكوك را تحت نظر بگيرند و به مجرد اينكه ملت ديد يك رفت و آمد مشكوكى است اطلاع بدهند. در محله‏ها ديدند كه رفت و آمدى در يك خانه‏اى هست و

صحيفه نور ج 13 صفحه 10

غير عادى است، اطلاع بدهند فوراً، آنها هم فوراً كنترل كنند اين چيزها را. در عين حالى كه همه اينها بايد بشود لكن مطمئن باشيد كه نتوانند كارى بكنند و نمى‏توانند اين مملكت را به آن آسيب برسانند. و ما بعد از اينكه همه مسائل را ما مفروض بگيريم، فرض بگيريم كه اينها آمدند و همه به قول خودشان همه ملاها را كشتند و همه مومنين را از بين بردند، ما از چه ميترسيم؟ ما از يك جائى كه اين وضع را دارد منتقل مى‏شويم به يك جائى كه بهتر از اينجاست، چرا ما بترسيم؟ من نمى‏گويم ما غلبه به آنها مى‏كنيم لكن ما غلبه ايمانى داريم بر آنها، ما همان منطقى را داريم كه در صدر اسلام بود كه اگر آنها را بكشيم به بهشت مى‏رويم اگر آنها ما را بكشند باز هم ما به بهشت مى‏رويم. اين منطق اهل ايمان است. آن كه ايمان به خداى تبارك و تعالى دارد، آن كه قرآن را به آن ايمان دارد، منطقش اين است كه ما ضرر نمى‏كنيم، هيچ طرف قضيه ضرر نيست اگر چنانچه كشته بشويم، لباسمان را عوض كرديم لباس بهترى پوشيديم و اگر چنانچه بكشيم يك غير انسانى را از دنيا بيرون كرديم. بنابراين ما ترسى از چيزى نداريم ولى معذلك شما مطمئن باشيد كه نخواهد شد. ملت اسلامى است و براى خدا داريد كار مى‏كنيد. ملت ما براى خداست كه دارند كار مى‏كنند. آنهمه جوان‏ها را دادند براى خدا بود هيچ براى چيز ديگرى نبود، و تعقل ندارد كه يك كسى جوانش را بدهد براى اينكه يك خانه پيدا كند با فرض كنيد كه شب يك غذاى خوبى، اين معقول نيست، اينها براى خدا آمدند به ميدان و همين مطلب در ذهنشان بود كه ما براى خدا داريم كار مى‏كنيم و اجرمان را هم از خدا مى‏خواهيم هيچ طلبى هم هيچ كداممان از هم نداريم همه براى خدا انشاء الله كار كرده باشيم و بكنيم و از خداى تبارك و تعالى اجرش را بخواهيم و خداى تبارك و تعالى خواهد داد يا اينجا و آنجا، يا آنجا. خداوند انشاء الله همه شما را مؤفق كند و من بحق خدمتگزار شما هستم و اين چند لحظه‏اى كه از عمر من باقى است من در خدمت شما هستم و خداوند انشاء الله شما را به كمال معرفت برساند و دشمن‏هاى اين كشور و اين اسلام را انشاء الله يا هدايت كند و يا اينكه به جز ايشان برساند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 11

تاريخ: 22/5/59

پيام امام خمينى در تجليل از شهداى پاسدار كردستان (پاوه)

بسم الله الرحمن الرحيم‏

سلام بر شهداى پاسداران انقلاب اسلامى و تمامى نيروهاى مسلح متعهد اسلامى، سلام بر خانواده‏هاى عزيز و قهرمان پرورآنان. درود خداوند بر خانواده‏هاى شهدائى كه با صبر و شكيبائى و مقاومت و با تقديم عزيزان خود به خدا و اسلام بزرگترين حماسه‏هاى تاريخ معاصر را ترسيم كرده و مى‏كنند. درود بر پاسداران اسلام كه با خون خود و مشت‏هاى گره كرده خويش انقلاب اسلامى را به ثمر رساندند. درود بر تمام نيروهاى مسلح و متعهد اسلامى كه با گرايش به انقلاب مقدس ايران و پشتوانه ملت عزيز كاخ ستمگرى را واژگون كردند. ملت شريف ايران از شما خانواده‏هاى عزيز شهداى پاسدار قدر دانى مى‏كند و بالاتر از اين تقديرى است كه از بارگاه مقدس خداوند متعال نصيب شما و همه شهداى اسلام و وابستگان آنان خواهد شد. شهداى انقلاب بزرگ چون شهدائى صدر اسلام در پيشگاه مقدس ربوبى ارزشمند و مورد عنايت حق تعالى و اولياى اسلام ارزشمند خواهد بود. اينجانب به عنوان يك خدمتگزار و دعاگوى حقير، خود و ملت را مرهون اين عزيزان مى‏دانم و از خداوند بزرگ طلب مغفرت مى‏نمايم. تاريخ، فداكارى اين جوانان غيور و متعهد را فراموش نمى‏كند و نام نامى ملت عظيم ايران در صفحات تاريخ ضبط و در چهره دهر ضبط است والسلام عليكم و على عبادالله الصالحين‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 12

تاريخ: 25/5/59

پيام امام خمينى به بنى صدر در مورد وقوع سانحه هوائى

بسم الله الرحمن الرحيم‏

جناب آقاى بنى صدر رئيس جمهور حفظه الله تعالى‏

نجات جنابعالى و همراهان محترم از سانحه‏اى كه به حسب عادت، مصيبت‏وار بايد باشد، كه نشانه‏اى از الطاف الهى است براى پيشرفت انقلاب اسلامى، ما از اين امورى كه اثبات قدرت حق آشكارا در آن پيداست كه همه در جهات حفظ اين كشور و ملت است كراراً ديده‏ايم. انشاء الله تعالى از اين پس نيز عنايات پروردگار باماست و با همه وجود در پيشگاه مقدس شكر گزاريم. ما همه از خدائيم و بايد در راه خدمت به او باشيم. اين عنايت معجزه‏آسا دليل آن است كه شما و همراهانتان در خدمت به كشور اسلامى صديق بوده و صديق خواهيد بود. شما به شكرانه اين نعمت بزرگ زندگانى ثانوى خود را بيش از پيش وقف خدمت به اسلام و كشور اسلامى نمائيد و ملت بزرگ با رؤيت اين عنايات پى در پى اطمينان كامل داشته باشند كه مادام كه در خدمت اسلام هستند، آسيب پذير نيستند و دشمنان كوردل اين كشور بدانند كه با توطئه و شيطنتها نخواهند توانست كشور اسلامى را آسيب رسانند. ملت ما تا پاى جان در خدمت به اسلام حاضر و در پشتيبانى از نهادهاى اسلامى مصمم هستند و از خداوند تعالى عظمت اسلام و مسلمين و كشور اسلامى ايران را خواستارم.

والسلام عليكم و رحمه الله‏و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 13

تاريخ: 25/5/59

بيانات امام خمينى در جمع قضات شرع و دادستان‏هاى انقلاب اسلامى كشور

قواى ثلاثه اساس يك كشور است‏

بسم الله الرحمن الرحيم‏

من بايد به ملت ايران تبريك عرض كنم كه بحمدالله اين قواى ثلاثه كه اساس يك كشور است از خودشان است و از متن جامعه است و از اشخاص طاغوتى و منحرفين نيستند و از خداى تبارك و تعالى تؤفيق همه را مى‏خواهم در اينكه همه خدمتگزار به اسلام باشيم و با جديت و كوشش همه، اين نهضت اسلامى به پيش برود و حكومت عدل الهى مستقر بشود به جاى حكومت طاغوتى. شما همه مى‏دانيد و ملت هم مى‏داند كه اين سه قوه‏اى كه در زمان طاغوت بود، نمى‏شود گفت كدام خبيث‏تر از كدام بودند. قوه مقننه ما به دست اشخاصى افتاده بود كه به اعتراف شاه مخلوع از طرف سفارتخانه‏ها تعيين مى‏شدند و ملزم بودند اينها همان‏ها را به كار وا دارند و از اين راه ماهيت قوه مقننه بر ملت ما روشن مى‏شود كه ليستى كه امريكا بدهد و نوكر او اجراء كند، بهتر از اين مجلسى كه ما داشتيم و بهتر از سنائى كه ما داشتيم، يعنى آنها داشتند، نخواهد بود. آنها در طول مدتى كه متصدى بودند هيچ گاه قدمى براى خدا بر نمى‏داشتند، اگر اينها براى خدا مى‏خواستند قدم بردارند، حتماً نه آمريكا آنها را پيشنهاد مى‏كرد و نه شاه مخلوع آنها را تعيين مى‏كرد. ما از همان حرف شاه، شاه مخلوع سند اتخاذ مى‏كنيم كه اين قوه مقننه چه جور اشخاصى بودند و قوه مجريه هم كه همه مى‏دانند كه چه جنايت‏هائى در اين كشور مرتكب شدند و خود آن مرد كه يك مقام غير مسؤول به حسب اصطلاح آنها داشت در رأس همه جناينتكارها بود، جنايتكارها همه الهام از او و او الهام از اجانب مى‏گرفت. قوه قضائيه كه در اسلام آنقدر در آن اهتمام شده است و حكم را يا نبى يا وصى نبى بايد متصدى بشود و اگر غير نبى و وصى نبى، سفارش شده از طرف نبى اكرم باشد، آن ثالث مى‏شود كه شقى. قوه قضائيه ما هم به دست يك اشخاصى افتاد كه من گمان نمى‏كنم در تمام افرادى كه متصدى فضا بودند، يك نفرشان صالح باشد. اگر گفته مى‏شود كه در بين اينها يك اشخاصى بودند كه مثلاً يك قدرى متدين بودند، لكن صالحيت براى قضا غير از تدين است، امر مهمى است كه شايد در اسلام كمتر چيزى مورد توجه بوده است مثل قوه قضائيه و نكته‏اش هم معلوم است براى اينكه در دست قوه قضائيه همه چيز ملت است، جان مردم است، مال مردم است، نواميس مردم است، همه در تحت سيطره قوه قضائيه است و قاضى اگر چنانچه خداى نخواسته نالايق باشد، ناصحيح باشد، اين در اعراض و نفوس مردم سلطه پيدا

صحيفه نور ج 13 صفحه 14

بكند، معلوم است كه چه خواهد شد. از اين جهت من به ملت ايران تبريك مى‏گويم كه در اين زمان نه قوه مقننه يك قوه‏اى است كه ليستش را داده باشند و تعيين كرده باشد كسى آنها را، خود آنها منتخب از طرف ملت هستند و ملت بدون اينكه كسى تحميل به آنها بكند، اينها را تعيين كرده است و هر كدام هم كه ناصالح بودند، خود مجلس كنار گذاشته است. بنابراين قوه مقننه ما قوه‏اى است كه صالح است و اكثر افرادش، افراد متعهد هستند و همه‏شان از همين جمعيت ملت هستند و از آن كاخ‏نشين‏ها نيستند و قوه قضائيه هم معلوم است كه يك نفر از آن اشخاصى كه طاغوتى باشند در اينها نيست و اهل علم هستند كه با زندگى طلبگى امرار معاش كردند و در متن جامعه بوده‏اند و از گرفتارى‏هاى جامعه اطلاع دارند و گرفتار بوده‏اند خودشان هم، اينها مى‏توانند كه به درد مستضعفين برسند و قوه مجريه هم كه عبارت از رئيس جمهور و نخست وزير و بعد هم انشاء الله وزرائى كه تعيين خواهند شد، اشخاصى هستند كه خود ملت تعيين كردند، كسى تحميل به آنها نكرده است و مجلس هم كه از خود ملت است، بعد كابينه را راى به آن مى‏دهد و بلااشكال به كسى كه بر خلاف موازين اسلامى رفتار كند و غير متعهد باشد و از حال مستضعفين بى اطلاع باشد، راى تمايل نخواهند داد.

لكن بايد عرض كنم كه اين قضاوت در اسلام بسيار اهميت دارد و بسيار خطرناك است. اهميت دارد كه تمشيت امور مردم و رفع ظلم‏ها و مخالفت‏ها و اينها با دست اينها بايد بررسى بشود و مظلوم از ظالم ممتاز بشود و حق اجرا پيدابكند، و خطرناك است براى اينكه اگر چنانچه خداى نخواسته حكم بر خلاف ما انزل الله باشد ولو در دو و در هم على حد الكفر و قاضى على شفير الجهنم بسيار خطرناك است لكن امرى است كه واجب كفائى است و بايد تكفل كرد. هر يك از اشخاصى كه متصدى هستند اگر چنانچه مجتهد عادل باشند، مستقلا مى‏توانند و اگر چنانچه مجتهد نباشند، آنها به تعيين مجتهد در يك زمانى كه ما فاقد هستيم، افرادى كه تمام جهات را مجتمع باشند، با تعيين مجتهد تصدى مى‏كنند. نبايد از كارى كه اهميت دارد، شانه خالى كرد كار آن كس اهميت دارد در نظر شارع مقدس، اين را نمى‏توانيم ما از آن شانه خالى كنيم، واجب كفائى است، اگر چنانچه شانه از زيرش خالى كردند، مورد مواخذه خواهند بود. بايد تصدى كرد حتى در زمان بعضى از امراى سابق مثل خلفاى بنى عباس و بنى‏اميه و اينها بعضى از اشخاص در خدمت آنها به حسب ظاهر مى‏رفتند و اشخاص بسيار صحيحى بودند براى جلوگيرى از بعضى مظالم، اينطور نيست كه اگر يك حكومتى هم ظالم شد، كسى بداند كه مى‏تواند رقع ظلمى از مردم بكند، مى‏تواند يك راه صحيحى را پيش بگيرد، بتواند از آن شانه خالى كند. حالا كه بحمدالله يك كشور اسلامى داريم و همه اركانش اسلامى است نمى‏شود امروز گفت كه دولت هست و ما زير بار دولت نمى‏رويم و دولت هست و ما مستخدم دولت نمى‏شويم. اين حرف‏ها مال زمان طاغوت بود. زمان رسول الله هم دولت بود، زمان اميرالمومنين هم دولت بود، مى‏شد بگوئى كه دولت است و ما استخدام در اين دولت نمى شويم ؟! دولت از امورى است كه بايد در مملكت باشد، از واجبات حسبيه‏اى است كه واجب است براى حفظ نظم دولت باشد. اگر دولت باطل باشد، استخدام در او جايز نيست مگر اينكه براى يك احقاق حقى باشد، چنانچه در صدر اسلام

صحيفه نور ج 13 صفحه 15

هم اين مسائل بوده است و اگر دولت صحيح حقى بود، نبايد اشخاص بگويند كه ما دراين دولتى كه صحيح و حق است، رويم براى اينكه اسمش دولت است. حكومت‏هاى اسلامى، همه دولت‏هاى اسلامى بودند، همه متولى امور مردم بودند. عمده اين است كه دولت چه دولتى باشد، اگر دولتى مثل دولت فعلى باشد كه اركانش همه اسلامى هستند و همه در راه اسلام مى‏خواهند خدمت بكنند، نبايد كسى تحاشى كند از اينكه من نمى‏خواهم وارد بشوم دراين دولت و استخدام بشوم. استخدام دولت حق است، زمان حضرت امير هم اشخاصى بودند كه شرطه بودند، اشخاصى بودند حكومت بودند، استاندار بودند، اشخاص مومنى بودند كه كار فرما بودند در جاهائى و اينطور كلى‏اش را آدم بگويند كه، آنوقتى كه زمان طاغوت بود بگويند كه ما در خدمت طاغوت واقع نمى‏شويم، حالا هم كه زمان الله است بگويند كه ما در خدمت واقع نمى‏شويم اين كج فهمى است. اگر چنانچه قضا مثلاً"، در قوه قضائيه كمبود بود و به هر كس اظهار كردند، وقتى به مقدار كفايت نباشد واجب است بر اينكه تصدى بكند و قضاوت بكند نبايد بگويند كه حالا كه قضاوت است ما در خدمت دولت واقع نمى‏شويم. خدمت دولت، نيست خدمت خداست. الان دولت، دولت الهى است و خدمت به الله است، نه خدمت به طاغوت است بنابراين نبايد بعضى از آقايان تحاشى كنند از اينكه ما در استخدام دولت واقع نمى‏شويم. اين استخدام اسلام است، دولت خودش اسلامى است، نه اين است كه خودش مستقل است، آن هم خدمتگزار اسلام است، همه خدمتگزار اسلام هستيم.

حقظ نظام از واجبات الهى است‏

و البته بايد همه امور بر نظام و نظم باشد. وقتى كه پايه امور بر نظم شد، باشد و حفظ نظم از واجبات الهى است بايددر قوه قضائى هم اين نظم محفوظ باشد يعنى اينطور نباشد كه قاضى يك روز بخواهد بيايد و يك روز هم دلش بخواهد نيايد. اين يك يا بايد در استخدام، استخدام الله بر آيد و وظيفه شرعى الهى خودش بداند كه بايد روى موازينى كه هست، ساعاتى كه تعيين شده است براى كار، كار بكند و اگر چنانچه نخواهد هم اين كلمه استخدام را قبول بكند يا اصلش تصدى نكند يا ملزم بداند خودش را به الزام شرعى كه اگر آمد نظام را حفظ كند، اگر بخواهد وارد بشود و بى نظم باشد، من يك هفته دلم نمى‏خواهد بيايم، الزامى كه من ندارم، نمى‏خواهم يك چنين آدمى، اصلا از اول وارد نشود، اگر چنانچه مى‏تواند كه روى موازينى كه تعيين مى‏شود و شوراى قضائى تعيين مى‏كند عمل بكند، ملتزم به اين باشد كه اين عمل تا آخر روى موازين باشد و هر روز هم خودش را عاجز ازاين داشت خوب برود پيش شورا و استعقا بدهد، اما متصدى باشد و بى نظم متصدى باشد، اين صحيح نيست. بايد يك مملكتى همه چيزش نظام داشته باشد، همانطورى كه اگر در شهربانى بخواهند اينهائى كه پاسبان هستند بگويند كه ما امروز مى‏خواهيم نيائيم، امروز ميلمان كشيده است كه منزل باشيم، اين نمى‏شود اين پاسبان نمى‏شود و اين شهربانى هم نمى‏شود و در ساير ادارات هم يك اداره‏اى بگويد كه من امروز نمى‏خواهم بيايم، اين خواستنى نيست. كسى كه يك امر را تصدى كرد بايد نظامش را حفظ

صحيفه نور ج 13 صفحه 16

بكند. آقايان هم كه از همه قشرها از حيث كا راهميتشان بيشتر است بايد اين نظام را حفظ بكنند و همانطورى كه در ساير جاها يك نظامى هست و بدون نظم يك امرى تحقق پيدا نمى‏كند يعنى فاسد مى‏شود، بايد نظام را حفظ بكنند و هر چيزى را كه تقبل كردند با نظم و با ترتيب، اين را اجراء بكنند و عمل بكنند.

قضاوت يكى از عبادات الهى است‏

و از مهمانى كه بايد عرض كنم دقت در امر قضاست. وقتى كه نواميس مردم، جان‏هاى مردم، مال‏هاى مردم تحت نظر شماست، نبايد كه مسامحه بشود خداى نخواسته يك غير مجرمى مجرم شناخته بشود يا يك مجرمى كه بايد حد الهى برايش جارى بشود، اين غير مجرم شناخته بشود. بايد در امر قضا كمال دقت را كرد و با دقت اجراء كرد، مبادا خداى نخواسته به دست يكى، يك ظلمى واقع بشود. هر دو طرفش ظلم است، اگر چنانچه يك غير مجرمى، مجرم شناخته بشود، ظلم به آن شخص است و اگر يك مجرمى، غير مجرم شناخته بشود، ظلم به آنهائى است كه اين جرم مرتكب شده است براى آنها. بايد تمامش را با كمال دقت، با كمال مواظبت و احتياط عمل كنيد كه مبادا يك وقت خداى نخواسته يك كسى به قتل برسد در صورتى كه جرمش به مقدار قتل نيست، كسى يك حبس طولانى بشود در صورتى كه جرمش به مقدار اين حبس نيست، يا قاتلى فرار كند از زير بار قصاص به توهم اينكه خوب، يك ترحمى بايد به آن كرد. نه، قاضى بايد با تمام شدت توجه بكند به مواضع قضا، قاضى بايد جسارتا عرض مى‏كنم قسى القلب باشد، تحت تاثير واقع نشود، قاضى كه نفسش جورى است كه اگر مثلاً اين مجرم يك قدرى گريه كرد، يك قدرى ناله كرد، يك قدرى التماس كرد، تحت تاثير واقع بشود، اين نمى‏تواند قاضى واقع بشود. يا اگر حس مثلاً انتقام جوئى در قاضى باشد، آن هم نمى‏تواند قاضى باشد. قاضى يك نفر آدمى است كه بدون اينكه هيچ نظرى داشته باشد راجع يه قضيه، اگر برادرش را آوردند پيشش كه قضاوت كند، همانطور باشد كه اگر دشمنان را آوردند، يعنى در قضا آنطور باشد، حكمى كه مى‏خواهد بكند بين برادرش و بين دشمنش، در حكم فرق نگذارد. نمى‏گويم در عوارض نفسانى، نخير در حكم يعنى همانطورى كه براى برادرش حكم بحق بايد بكند، براى دشمنش هم همانطور، على السواء باشد پيشش همه، شما شنيده‏ايد كه حضرت امير با آن ظاهرا يهودى بود كه در محضر قاضى واقع شدند در صورتى كه حضرت امير رئيس بود، وقتى كه احضارش كرد رفت پيش قاضى، قاضى وقتى كه اباالحسن به ايشان گفت، اشكال كرد به او كه نه، به آن هم هر چه مى‏گويى به من هم همين طور بگو. اين دستورى است براى همه ماها كه بايد در مسند قضا يكى كه نشست، همه ملت پيشش با يك نظر باشد، تمام نظرش به اجراى عدالت باشد. عدالت، در دشمنش هم به طور عدالت، در دوستش هم به طور عدالت. نه اينجا مسامحه بكند و نه آنجا سختگيرى كند. و بالاخره اين امور مهم در دست شما آقايان است و از قرارى كه الان آقايان كه پيش من آمده‏اند از شوراى قضائى، خيلى اميدوار بودند به اين چهره‏هاى نورانى، بايد در هر جا كه باشيد و هر مطلبى كه پيش شما بيايد،

صحيفه نور ج 13 صفحه 17

هر قضاوتى كه پيش شما بيايد، به‏طور حق، به طور عدالت، بدون نظر به اينكه اين آدم چه است و آن آدم چيست، حتى يك مجرم در جه اول وقتى كه آمد، روى حق نظر بكنيد، اين سابقه‏اش چه جورى است اين را نظر نگيريد، روى حق و عدالت به آن نظر بكنيد و حكمى كه صادر مى‏كنيد يك حكم عادلانه باشد كه محضر حق تعالى كه وارد مى‏شوند مورد اشكال نباشيد و روسفيد باشيد. و من اميدوارم كه خداوند تبارك و تعالى شما را موفق بكند، هم جهات شرعى كه عرض كردم، آن جهات ديگر هم شرعى است، اين منتها در متن است كه راجع به حكم عدالت انشاء الله موفق بشويد و هم راجع به نظم و اينكه روى يك موازين باشد و شوراى قضا اگر يك چيزى را گفت، شما نگوئيد كه من خودم مستقلم و مى‏خواهم چه بكنم، اين غير نظم است، اين نظم نيست. هر كس در خودش اينطور مى‏بيند كه اگر بيايد گوش نمى‏دهد به اينكه يك نظمى باشد، برايش جايز نيست تصدى اين امر، برود كنار، الزامى نيست و هر كسى كه به خودش اين را مى‏بيند كه وقتى آمد روى موازين عمل بكند و روى نظام عمل بكند و شوراى قضائى اگر يك چيزى را گفتند بپذيرد و انشاء الله ماجور باشد پيش خداى تبارك و تعالى و اين را شما يكى از عبادات حساب بكنيد كه قوه قضائيه هستيد و قضاوت مى‏كنيد و احقاق حق مى‏خواهيد بكنيد، اين يكى از عبادات الهى است.

و انشاء الله موفق و مويد باشيد و همه ما موفق باشيم به اينكه خدمت بكنيم، مملكت ما احتياج مبرم به خدمت دارد، احتياج مبرم به نظام دارد، بعد از انقلاب است، انقلاب البته يك مصائبى در آن هست لكن بعد از اينكه همه اركان تمام شد با كمك هم، همه با كمك هم انشاءالله اين بار را به منزل برسانيم و اينطور نباشد كه در خارج به ما بگويند كه اينها هرج و مرج هست در ايران و نه، در ايران ديگر نمى‏شود و چه، اين حرف‏هائى كه مى‏زنند. لااقل بهانه‏اى ما دست آنها ندهيم و هر كس هر كارى را متصدى است، او را خوب انجام بدهد. شما كار نداشته باشيد كه يك قاضى در بلخ مثلاً فلان عمل را كرده است و يك قاضى در كجا، شما كارتان اين باشد كه اين كارى كه خود شما مى‏كنيد، اين خوب باشد. اگر همه افراد يك مملكتى آن كارى كه دستشان است بنا بگذارند خوب انجام بدهند، اين مملكت يك مملكت الهى عالى مى‏شود و اگر بنا باشد كه اين كه كار خودش را مى‏خواهد بكند، به كار ديگرى هم دخالت بكند، به يك كارى كه مربوط به او هم نيست دخالت بكند، اين قاضى است بخواهد قوه مجريه هم خودش باشد، قوه مجريه است، بخواهد قاضى هم خودش باشد، اين هرج و مرج همين‏هاست. اين قوا كه هست و اساس هستند، اينها عليحده و مستقل و متجزى از هم هستند و هر كدام بايد كار خودشان را انجام بدهند. اگر بنا شد كه يك قاضى بخواهد اجرا هم بكند، اين از حد خودش تجاوز كرده است و كارش فاسد خواهد شد و مملكت هم فاسد خواهد شد و اگر چنانچه هر كسى كار خودش را همانطورى كه هست، خوب انجام بدهد، انشاء الله تعالى موفق خواهد شد اين مملكت به اينكه نظامش درست برقرار و شما هم انشاء الله ماجور پيش خداى تبارك و تعالى و در نامه اعمال شما ثبت بشود كه قاضى است كه براى خدا قضاوت كرده است.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 18

تاريخ: /5/59

بيانات امام خمينى در جمع گروهى از مردم اروميه

ما هر چه داريم از خداست و براى خدا بايد خرج كنيم‏

بسم الله الرحمن الرحيم‏

من با اينكه حالم الان مقتضى نيست خيلى ولى دو، سه كلمه با آقايان عرض مى‏كنم كه من از زحمات شما، اولا از زحمت اينكه از راه دور آمديد اينجا تشكر مى‏كنم و ثانيا از زحماتى كه شما مرزنشين‏ها براى اسلام و براى كشور خودتان تحمل مى‏كنيد متشكرم لكن بايد بدانيد كه امروز كشور شما مال خود شماست. در زمان شاه مخلوع شما زحمتكش‏ها بايد زحمت بكشيد و همه چيز شما در جيب اجانب بريزد. بحمدالله با همت والاى ملت و خصوصا شما مرزنشين‏ها، دست اجانب را از اين كشور كوتاه كرديد و مملكت مال خود شماست، دولت از خود شماست. مجلس از خود شماست، رئيس جمهور از خود شماست و همه خدمتگزار به اين ملت هستند و من هم كه چند روزى بيشتر تا آخر عمرم نمانده است، در خدمت شما هستم. خداوند شماها را عزت و عافيت عنايت كند. آن چيزى كه همه سختى‏ها را آسان مى‏كند اين است كه كارها براى خداست. ما و شما و همه هر چه داريم از خداست و هر چه توان داريم، براى خدا بايد خرج كنيم. توان همه اعطائى است كه خدا كرده است بر شما و بر همه، و آن چيزى كه خدا به همه داده است، بايد تسليم او بشود.

هر چه زحمت بكشيد، در محضر حق تعالى ثبت مى‏شود و اميدوارم كه اجر كشورهاى صدر اسلام بر شما ملت ايران و بر شما مرزنشين اعطاء بشود و خداوند تبارك و تعالى كشور شما را از شر اجانب حفظ بفرمايد و مادامى كه شما بانوان و مردها، جوان‏ها با هم هستيد و اختلاف نداريد و مقاصد خودتان را صرف نظر مى‏كنيد و به مقاصد اسلام فكر مى‏كنيد، آسيبى بر شما وارد نخواهد آمد. خداوند انشاء الله شماها را حفظ كند تا سعادت اين دنيا و آن دنيا را نصيب شما بكند.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 19

تاريخ: 26/5/59

فرمان امام خمينى به حجت الاسلام امام جماراتى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد مهدى امام جمارانى دامت افاضاته از آنجا كه بنا به تصويب شوراى انقلاب مقرر گرديده تا شوراى مركزى اوقاف دو نفر روحانى شركت داشته باشند كه با ساير اعضاء اين شورا امور اوقاف را زير نظر بگيرند لذا جنابعالى را به سمت نماينده خود و به عنوان يكى از اين دو روحانى در شوراى مزبور انتخاب مى‏نمايم و اميد است در اين امر مهم از هيچ گونه كوششى فروگذار ننمائيد و با همكارى و همگامى با ساير برادران عضو شوراى مركزى و كارمندان اوقاف، به بهترين وجه از موقوفات نگهدارى نمائيد. از خداى تعالى تؤفيق و تاييد جنابعالى را در هر چه اسلامى‏تر كردن اداره اوقاف مسئلت دارم و ضمنا لازم است در هر ماه اعضاى مزبور و ساير كارمندان محترم گزارشى از وضع سازمان اوقاف به جنابعالى تسليم و به اطلاع اينجانب برسانيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 20

تاريخ: 26/5/59

فرمان امام خمينى به حجت الاسلام نظام‏زاده‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى شيخ محمد على نظام زاده دامت افاضاته از آنجا كه بنا به تصويب شوراى انقلاب مقرر گرديده تا در شوراى مركزى اوقاف دو نفر روحانى شركت داشته باشند كه با ساير اعضاء اين شورا امور اوقاف را زير نظر بگيرند، لذا جنابعالى را به سمت نماينده خود و به عنوان يكى از دو روحانى در شوراى مزبور انتخاب مى‏نمايم و اميد است در اين امر مهم از هيچ گونه كوششى فروگذار ننمائيد و با همكارى و همگامى با ساير برادران عضو شوراى مركزى و كارمندان اوقاف به بهترين وجه از موقوفات نگهدارى نمائيد. از خداى تعالى تؤفيق و تاييد جنابعالى را در هر چه اسلامى‏تر كردن اداره اوقاف مسئلت دارم. ضمنا لازم است در هر ماه اعضاى مزبور و ساير كارمندان محترم گزارشى از وضع سازمان اوقاف به جنابعالى تسليم و به اطلاع اينجانب برسانيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 21

تاريخ:26/5/59

بيانات امام خمينى در جمع مردم شهرستان اروميه‏

اميدوارم كه اين نهضت منتهى به ظهور امام عصر سلام الله عليه بشود

بسم الله الرحمن الرحيم‏

سلام بر ملت عزيز آذربايجان. سلام بر شما جوانان مرزنشين كه به واسطه جديت‏تان و همت بزرگتان، از ميهن دفاع مى‏كنيد و كرده‏ايد. من از خداى تبارك و تعالى سلامت همه شما را و همه ملت ايران و عزت و سعادت همه را خواستار هستم. من از اشخاصى هستم كه براى خدمت شما عزيزان حاضر و اميد است كه اين آخر عمر در خدمت شما باشم. من شكر مى‏كنم خداى تعالى را كه به واسطه اين نهضت و به واسطه اين انقلاب ما را با همه ملت روبرو كرد و ما، شما آقايان، علماى اين حدود، مرز و جوانان عزيز ما و تمام كسانى كه در اينجا هستند مواجه هستيم و شما را از نزديك مى‏بينيم، در صورتى كه اين امر قبلاً براى ما ميسر نبود و دست‏هاى خائن بين اهل علم و بين ما و شما جدائى افكنده بود و خداى تبارك و تعالى خواست كه ما با هم مجتمع باشيم و با هم براى اسلام خدمت كنيم و براى كشورمان عزت ايجاد كنيم.

بحمدالله موفق شديد شما و موفق شدند ملت ايران كه نام نامى اين كشور را در همه جاى دنيا منتشر كنند و همه اهالى ممالك اسلامى و غير اسلامى توجه به شما، توجه به ملت عزيز ما دارند و اميدوارم كه اين نهضت و اين انقلاب منتهى بشود به ظهور امام عصر سلام الله عليه و اميدوارم كه اين انقلاب ما به همه دنيا و براى همه مستضعفين، براى نجات همه مستضعفين به همه دنيا صادر بشود و همه همان را كه براى شما هست و غلبه كرديد بر دشمن اسلام و دشمن ملت، مستضعفين هم غلبه كنند بر مستكبرين. خداوند همه شما را سلامت و سعادت و عزت و عظمت عنايت كند و من متشكرم از شما كه از راه دور با زحمت تشريف آورده‏ايد و دراين مكان تنگ، با گرمى هوا، اينجا تشريف داريدمن آنچه كه در طبق اخلاص دارم دعاست و آن مقدارى كه مى‏توانم، توانائى دارم، خدمت به شماست.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 22

تاريخ: 26/5/59

بيانات امام خمينى در جمع گروهى ديگر از مردم شهرستان اروميه‏

امروز كشور مال شماست و كار در آن به نقع ملت و خودتان است‏

بسم الله الرحمن الرحيم‏

درود بر شما اهالى محترم آذربايجان. سلام بر بانوان و آقايان مرزنشين اروميه. برادران و خواهران! شما مى‏دانيد كه امروز كشور ما چون بعدانقلاب است، احتياج به كمك ملت دارد. ملت بود كه اين نهضت را پيش برد و ملت است كه بايد از اين به بعد نيز به پيش ببرد. شما مرزنشينان حق بزرگى بر همه كشور داريد و ما مرهون زحمات شما هستيم و اميدواريم كه كشور شما با همت شما و همت ساير برادران و خواهران شما استقلال خودش را تا آخر حفظ كند و شما از لشگرهاى امام زمان سلام الله عليه باشيد و كشور خودتان را با جديت خودتان حفظ كنيد. امروز روزى نيست كه شما كار بكنيد و اجانب منفعتش را ببرند. امروز هر چه زحمت بكشيد و كار كنيد، به نقع ملت خود شماست و به نفع شماست. اميد است انشاء الله شما با سعادت و سلامت عظمت و عزت ايران را حفظ كنيد انشاء الله خداوند شما را سعيد قرار بدهد و كشور شما را از هر آسيبى حفظ كند و همانطورى كه عنايات حق تعالى تاكنون بر اين ملت بوده است، از اين به بعد هم انشاء الله عنايت خدا بر شما ملت عزيز باشد و با عنايت خدا و وحدت كلمه شما و جديت همه قشرهاى ملت، اين قشرهاى فاسدى كه الان در كشور ما هستند و مانع از پيشرفت، آنها هم از بين بروند انشاء الله. و مملكت شما مال خود شماست و زحمت‏هاى شما پيش خداى تبارك و تعالى اجر داشته باشد و دارد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 23

تاريخ: 27/5/59

بيانات امام خمينى در جمع اعضاى جهاد سازندگى استان سيستان و بلوچستان، جيرفت و دزك آباد يزد و اقشار مختلف مردم

طرح‏هاى اساسى ابر قدرت‏ها اين است كه با اسماء مختلف و با صورت‏هاى متعدد بين برادرها اختلاف بيندازند

بسم الله الرحمن الرحيم‏

خداى تبارك و تعالى را شكر گزاريم كه ملت ايران، همه طوائف برادران شيعى مذهب و برادران اهل سنت در كنار هم و با برادرى براى پياده كردن احكام اسلام كوشش مى‏كنند. برادران و خواهران من! ما امروز در يك عصرى واقع هستيم كه تمام دنيا، تمام كشورها از اقصى نقاط عالم تا اينجا به منزله يك خانه شدند. در سابق اگر چنانچه قضيه‏اى واقع مى‏شد در يك شهرى، براى يك شهر ديگر هيچ مطرح نبود و شهر ديگر از آن مطلع نمى‏شد يا اگر مطلع مى‏شد، براى او قضيه‏اى نبود لكن امروز وضع عصر ما طورى شده است كه قضايائى كه در يك كشور واقع مى‏شود، در همه كشورهاى دنيا، در اقصى كشورهاى دنيا منعكس مى‏شود و براى آنها مطلب است، اينطور نيست كه اگر ما در اينجا با هم اختلافى بكنيم، منحصر باشد به يك شهرى يا يك كشورى مثل كشور ايران، بلكه انعكاسش در تمام كشورهاى دنيا هست و بازتابش در همه جا هست. امروز وضع سياسى دنيا طورى است كه تمام كشورهاى عالم در تحت نظر سياسى ابر قدرت‏ها هستند، همه جا را ناظر هستند و براى شكست همه طوائف و قشرهاى ديگر طرح‏ها دارند و مهم طرح‏ها اين است كه بين برادرها اختلاف ايجاد كنند. طرح‏هاى اساسى سياسى آنها اين است كه با اسماء مختلف و با صورت‏هاى متعدد بين برادرها، بين دوست‏ها اختلاف بيندازند.

اسلام احكام اخلاقيش هم سياسى است، همين حكمى كه در قرآن هست كه مومنين برادر هستند، اين يك حكم اخلاقى است، يك حكم اجتماعى است، يك حكم سياسى است. اگر مومنين، طوائف مختلفه‏اى كه در اسلام هستند و همه هم مؤمن به خدا و پيغمبر اسلام هستند اينها با هم برادر باشند، همانطورى كه برادر با برادر نظر محبت دارد، همه قشرها با هم نظر محبت داشته باشند علاوه بر اينكه يك اخلاق بزرگ اسلامى است و نتايج بزرگ اخلاقى دارد، يك حكم بزرگ اجتماعى است و نتايج بزرگ اجتماعى دارد. شما ببينيد كه در همين برهه از زمان كه اسلام در اينجا يك سايه ضعيفى انداخته است، اين برادرى كه مقدار ناقصى الان درايران ايجاد شده است چه آثار رحمتى هست در آن

صحيفه نور ج 13 صفحه 24

و چه انعكاس رحمانيت الهى در اين كشور هست. اين جهاد سازندگى كه همه قشرهاى ملت را در تحت لواى خودش قرار داده است و جوان‏هاى ما از هر قشرى در اين جهاد سازندگى وارد مى‏شوند، اين اثر آن اخوت اسلامى است كه دارند، اينها برادر هستند، توى يك كشور با هم برادر هستند و لهذا با نظر برادرى به هم نگاه مى‏كنند و اخوت اسلامى اقتضاى اين را مى‏كند كه در اين جهت اجتماعى همه با هم كمك كنند و اين كشورى كه از خودشان هست همه آباد كنند آن را و پاكسازى كنند آن را و بسازند آن را و اين يك حكم اخلاقى است كه در آن حكم اجتماعى هم هست و علاوه بر اين جهات سياسى دارد. جهات سياسى آن همين بوده، همه ديديد كه ملت ايران وقتى كه با هم مجتمع شدند و برادروار با هم در كنار هم بودند و همه توجه به برادرى اسلامى خود داشتند، قدرت‏هاى بزرگ نتوانستند در مقابل اين برادرها، در مقابل اينهائى كه مجتمع با هم شدند، نتوانستند در مقابل اينها قيام كنند و تاب مقاومت بياورند، همه راه خودشان را گرفتند و رفتند، گر چه بعضى از ريشه‏هاى فاسدشان مخفيانه در اين ملت و در اين كشور هست لكن اين ريشه‏هاى فاسد نمى‏توانند اين اخوت ايمانى كه الان در شما هست اين را به هم بزنند.

اين اخوت ايمانى كه خداى تبارك و تعالى امر به اخوت كرده است و عقد اخوت بين مومنين انداخته است انحصار به مومنين ايران ندارد، انحصار به مومنين يك كشور ندارد، اين عقد اخوت بين تمام مومنين دنياست، تمام ممالك اسلام بايد با هم مثل برادر باشند و اگر چنانچه ممالك اسلامى مثل برادر با هم باشند و توده‏هائى كه در هر كشورى زندگى مى‏كنند با توده‏هاى كشور ديگر مثل برادر نظر داشته باشند، اينها بر همه قدرت‏هاى عالم مسلط خواهند شد. امروز شما گمان نكنيد كه اگر در يك گوشه عالم يك قضيه واقع بشود، ساير ممالك ديگر مطلع نمى‏شوند، امروز دنيا يك عائله شده است، دنيا يك موجود شده است كه همه عالم از هم مطلع مى‏شوند، با اين راديو و تلويزيون مى‏بينيد كه مطلب كه در يك گوشه ديگر عالم واقع مى‏شود در همه جا منتشر مى‏شود. بايد اين اخوت ايمانى طورى باشد كه يك كشورى با كشور ديگرى نظر خلاف نداشته باشند، كشورهاى اسلامى با هم نظر دوستى داشته باشند و مخالفين ما كوشش مى‏كنند كه در تمام جاهائى كه ممالك مستضعفين هست و ملت‏هاى مستضعف هست، چه ملت اسلامى و چه غير اسلامى كه مستضعف هستند، كوشش مى‏كنند كه با فعاليت‏هاى متعدد بين اينها جدائى بيندازند، بين اينها تفرقه بيندازند، ممالك را از هم جدا كنند، كشورهاى اسلامى را از هم جدا كنند، ملت‏هاى اسلامى را از هم جدا كنند و لهذا مى‏بينيد كه گويندگانشان، آنهائى كه ادعاى اسلام‏مى كنند در عين حالى كه با يهود موافقت كرده‏اند يعنى با صهيونيست موافقت مى‏كنند لكن جديت دارند كه بين برادرهاى مسلم تفرقه بيندازند و يا هر طورى شده است برادرهاى مسلم را از هم جدا كنند. اينها يك نقشه‏هاى سياسى است كه كشورهاى بزرگ به واسطه عمالشان مى‏خواهند در ممالك اسلامى پياده كنند. مسلمين بايد بيدار باشند، مسلمين بايد هوشيار باشند كه امروز مثل ديروز نيست، اين عصر ما مثل عصرهاى سابق نيست كه هر طايفه‏اى در محل خودشان منافع خودشان را به دست بياورند، امروز منافع همه كشورهاى اسلامى پيوند به هم

صحيفه نور ج 13 صفحه 25

است، منافع كشور اسلامى ايران با منافع كشور اسلامى ساير كشورها، اينها با هم پيوند به هم است، منافع كشور اسلامى ايران با منافع كشور اسلامى ساير كشورها، اينها با هم پيوند هستند، اگر چنانچه اختلافى بين ملت ايران با ملت‏هاى ديگر بيفتد، اختلافى ما بين برادرهاى اهل سنت ما با برادرهاى اهل تشيع ما واقع بشود، اين به ضرر همه‏مان هست، به ضرر همه مسلمين هست. و آنهائى كه مى‏خواهند ايجاد تفرقه بكنند اينها نه اهل سنت هستند و نه اهل تشيع هستند، آنها كسانى هستند كه كارگردانان دولت‏هاى ابر قدرت هستند و در خدمت آنها هستند. آنهائى كه كوشش دارند بين برادرهاى اهل سنت ما با برادرهاى اهل تشيع تفرقه بيندازند، اينها اشخاصى هستند كه براى دشمن اسلام، براى دشمن‏هاى اسلام مشغول توطئه هستند و مى‏خواهند دشمن‏هاى اسلام را بر مسلمين غالب كنند، آنها طرفدار آمريكا هستند، بعضى طرفدار شوروى هستند و بايد مسلمين در هر جا كه هستند، توجه كنند كه امروز تفرقه ما بين يك مملكتى ولو در اقصى بلاد دنيا باشد با مملكت ديگرى كه با او در شرق و غرب با هم جدا هستند، امروز مثل سابق نيست، امروز هر مسأله‏اى در يك گوشه دنيا واقع بشود، مسأله دنياست، نه مسأله همانجا. اگر چنانچه يك تفرقه‏اى بين شما برادرها در ايران واقع بشود، اين يك مسأله‏اى است در همه دنيا و اگر تفرقه‏اى مابين برادران ايرانى و برادرهاى عراقى واقع بشود، يعنى ملت عراق بشود، اين يك مسأله‏اى در دنيا هست، نه يك مسأله‏اى بين اينجا و عراق هست، اين را در دنيا رويش حساب مى‏كنند و در دنيا آنهائى كه مى‏خواهند تمام منافع دنيا را به جيب خودشان بزنند و سلطه خودشان را به تمام ممالك دنيا تحميل بكنند، آنها همين تفرقه‏اى كه بين برادرهاى شيعه ما وسنى ما فرضا اتفاق بيفتد در ايران، آنها بهره بردارى مى‏كنند و همين طور اگر بين برادرهاى ايرانى ما و برادرهائى كه در پاكستان هستند يك اختلافى واقع بشود، بهره بردارى مى‏كنند آنها. ما بايد بيدار باشيم و بدانيم كه اين حكم الهى كه فرموده است انما المومنون اخوه ، برادر هستند اينها و هيچ حيثيتى جز برادرى با هم ندارند و مكلفند كه مثل برادر با هم رفتار كنند، اين يك حكم سياسى است كه اگر ملت‏هاى مسلم كه تقريبا يك ميليارد جمعيت هستند، اينها برادر با هم باشند و به برادرى با هم رفتار كنند، هيچ آسيبى بر اينها واقع نمى‏شود و هيچ يك از ابر قدرت‏ها قدرت اينكه تجاوز به آنها بكنند ندارند. برادرها! بايد متوجه اين معنا باشيد.

علاوه بر جهاد سازندگى، جهاد با نفس خودتان هم بكنيد

اما قضيه جهاد سازندگى كه شما آقايان از اين جهاد سازندگى هستيد و كار پر ارزشى شما داريد، بايد توجه داشته باشيد كه علاوه بر اينكه جهاد سازندگى مى‏كنيد، جهاد با نفس خودتان هم بكنيد.

اگر خداى نخواسته در اين جهاد سازندگى يك كارى بشود كه بر خلاف مصلحت اسلام است، بر خلاف مصلحت انقلاب است، اسباب دلسردى مردم مى‏شود. خداى نخواسته اگر بعضى از اشخاص غافل يك وقت يك عملى بكنند بر خلاف مقررات دولت اسلامى و بخواهند يك شلوغكارى بكنند،

صحيفه نور ج 13 صفحه 26

اينها جهاد نفس نكرده‏اند و جهاد سازندگى‏شان هم مفيد نيست.

بايد شما آقايانى كه يك همچو عمل بسيار شريفى را متكفل هستيد و ارزنده است اين عمل شما پيش اسلام، بايد توجه بكنيد كه اين اخلاق اسلامى كه اخوت اسلامى است و برادرى است و برابرى است، اين را ملاحظه كنيد و مبادا يك وقت در يك جائى بر خلاف مقررات و بر خلاف نظم عمل بكنيد. اين يك امرى است براى همه كشور ما هست، براى همه نهادهاى كشور ما هست كه بايد انتظام نظم را، مقررات جمهورى اسلامى و مقررات حكومت اسلامى را بايد مو به مو دريافت كنند و مو به مو عمل كنند و برخلاف مقررات عمل نكنند. اين يك مطلب اسلامى است. حكومت حالا مثل حكومت زمان شاه مخلوع نيست كه اگر چنانچه تخلف بكنيد، اين جزء فضائل شما مى‏شود، حالا اگر تخلف از احكام حكومت اسلامى بكنيد، اين جزء رذائل است، اين رذيله است، اين پيش خدا صحيح نيست، در اسلام بايد نظم مقرر باشد. اين را من به همه مسلمين كه در همه جا هست عرض مى‏كنم و بخصوص به ملت شريف اسلام از هر طبقه‏اى هستند، اگر بنا باشد كه در قواى انتظامى، قواى مسلح، در ارتش نظم نباشد و بخواهد هر كسى به خيال خودش عمل بكند و سلسله مراتب را ملاحظه نكند، اين يك امرى است برخلاف مقرره اسلامى است، حكمى است كه اسلام كرده است كه بايد اين نظم محفوظ باشد، بايد مراتب محفوظ باشد و اينطور نباشد كه هر كس هر طورى دلش بخواهد تضعيف كند قواى انتظامى را، ارتش را، ژاندارمرى را و ساير قواى مسلح مثل پاسداران را. همانطورى كه همه ملت موظفند كه اين قواى انتظامى را حفظ كنند و پشتيبانى كنند و نظم را مراعات كنند و دخالت در امور نظام نكنند، خود نظامى‏ها هم و خود اشخاصى كه در قواى انتظامى هستند بايد مقررات را حفظ بكنند و از فرماندهان خودشان فرمانبردارى كنند. هم جهاد سازندگى بايد مقررات را حفظ بكنند و هم كسان ديگرى كه در هر جا مشغول كارى هستند، اينطور نباشد كه جهاد سازندگى دخالت در يك امر ديگرى كه وظيفه او نيست بكند يا مثلاً پاسدارها دخالت در يك امرى كه در وظيفه آنها نيست بكنند يا ارتشى‏ها اينطور، يا ديگران در ارتش دخالت بكنند يا ديگران در ژاندارمرى دخالت بكنند، بايد هر نهادى روى همان مقرراتى كه دارد عمل بكند و امروز اين يك مسأله اسلامى است. شما خيال نكنيد كه ما حالا يك دولتى داريم كه جداى از مسلمين و جداى از مقاصد اسلام است. امروز تمام افرادى كه متكفل امور اين مملكت هستند و متكفل اداره اين مملكت هستند همه از جنود الله هستند و همه خدمت به اسلام دارند مى‏كنند و نبايد آنها را تضعيف كرد، ملت بايد پشتيبان همه اين نهادها باشد و همه نهادها هم بايد خودشان مقررات را به طورى كه در هر نهادى مقررات هست عمل بكنند و بر خلاف مقررات، خلاف شرع است، نبايد عمل بكنند و هيچ طايفه‏اى و هيچ نهاد ديگرى نبايد دخالت بكند. نبايد كميته‏ها مثلاً دخالت بكنند در امر ارتش، نبايد ارتش دخالت بكند در امر كميته‏ها، نبايد قوه اجرائيه دخالت در قوه قضائيه يا تقنينيه بكند و نبايد آنها در قوه قضائيه دخالت بكنند، بايد به همانطورى كه قانون اساسى اسلامى مقرر كرده است و ملت به آن راى داده است، بايد به همانطور عمل بشود و اسباب اين نشود كه‏

صحيفه نور ج 13 صفحه 27

هر طايفه‏اى براى خودشان يك حكومتى داشته باشند و يك كارهاى بر خلاف مقررات بكنند. اگر بخواهيد اسلام را پيش ببريد و اگر بخواهيد مملكت خودتان را از دست ابر قدرت‏ها و چپاولگرهاى بين المللى نجات بدهيد، بايد همه مقرراتى كه تحت عمل هر يك هست، آن مقررات عمل بشود و هيچ نهادى با نهاد ديگر معارضه نكند و تمام برادر باشند و با برادرى با هم رفتار بكنند، و من اميدوارم كه تمام برادرهاى ما در اطراف ايران، چه برادرهاى اهل سنت و چه برادرهاى اهل تشيع و تمام كسانى كه در اين ملت هستند از اقليت‏هاى مذهبى همه با هم مجتمع باشند و همه مثل برادر با هم رفتار كنند تا اينكه اين مملكت به پيش برود و احكام اسلام در او جارى بشود و رفاه همه مسلمان‏ها و همه كسانى كه در كشور اسلامى سكونت دارند حاصل بشود. و من اميدوارم كه همه ملت‏هاى اسلامى، گمان نكنند اين ملت‏هاى اسلامى كه ما در يك گوشه‏اى هستيم و آنها در گوشه ديگر، قرآن همه شما را برادر خوانده است، قرآن عقد اخوت بين همه شما، آن كسانى كه در آخرت نقطه عالم هست و مسلم است و مؤمن است، با آن كسى كه در اول نقطه عالم هست و بين مشرق و مغرب، با آنها جدائى هست، اينها جدائى از هم ندارند و همه با هم برادرند و بايد به حكم اسلام همه با هم برادرى كنند و متفرق نشوند و جداى از هم نباشند و مصالح خودشان را مصالح اسلام و مصالح همه ملت‏ها بدانند و هر ملتى مصلحت ملت ديگرى را مصلحت خودش بداند و مومنين در هر جا كه هستند برادر باشند و به برادرى رفتار كنند و اگر يك جائرى به يكى از ممالك اسلامى تعدى كرد، اين تعدى را به خودشان بدانند و من اميدوارم كه با نظر كردن به اين حكم اسلامى كه همه مردم، همه مسلمان‏ها برادر هستند، اين مملكت مصالح خودش را به دست بياورد و همه ممالك اسلامى بر ابر قدرت‏ها غلبه كنند و موفق به اين بشوند كه احكام اسلام را تا آخر اجرا بكنند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 28

تاريخ: 27/5/59

بيانات امام خمينى در جمع مردم شهرستان اردبيل و دشت مغان‏

قيامى كه براى خدا و اسلام باشد پايدار است

از خداوند تعالى عظمت اسلام و سلامت مسلمين و خصوصا برادران آذربايجانى و شما عزيزان شهرستان اردبيل و اطراف اردبيل را خواستارم. بعضى از كسانى كه مى‏خواهند اين نهضت اسلامى و اين انقلاب الهى به ثمر نرسد، گاهى مى‏گويند كه شور مردم كم شده است، مردم در اول انقلاب شور زياد داشتند ولى حالا اينطور نيست و اين سمپاشى است در بين ملت. مگر اول انقلاب براى خدا بود و حالا براى خدا نيست كه در اول انقلاب، شور زياد باشد و حالا چون براى خدا نيست، كم باشد؟ از اول انقلاب تا حالا هر چه بوده است براى خداى تبارك و تعالى بوده است. يك مملكتى كه مى‏رفت به طرف جاهليت، مى‏رفت كه احكام قرآن و اسلام فراموش بشود و مى‏رفت به اينكه مصالح اين مملكت پايمال بشود، خزائن مملكت به جيب اجانب برود، ملت قيام كرد براى خدا و براى احياى احكام الهى و با شور و شعف به ميدان رفت و با دادن فدائيان بسيار و شهداى بيشمار غلبه كرد بر كفر و نفاق و دست ابر قدرت‏ها را از اين كشور كوتاه كرد و اين براى اسلام بود و براى خدا. يك كشورى كه براى خدا قيام كرده است، براى خدا هم پايدار مى‏ماند و براى خدا هم ادامه مى‏دهند و لهذا اين اشخاصى كه پيش خودشان مى‏نشينند حساب مى‏كنند و يا بى حساب مى‏خواهند اين كشور را به خيال خودشان نگذارند به پيش برود و اين انقلاب را نگذارند كه گرم بماند و پرشور، اينها يك مطالبى را عنوان مى‏كنند و منتشر مى‏كنند. اين چه شده است كه شما جوانان عزيز را از راه دور به اين منزل حقير كشانده است؟

امروز همه امور دست خود ملت است

اين چه احساسى است كه بانوان محترم و جوان‏هاى عزيز را از آن طرف كشور آورده است و در يك همچو جائى تا مواجه بشوند با آنها و آنها هم مواجه با ما بشوند و درد دل‏هائى كه آنها دارند و ما داريم در ميان بگذاريم؟ غير از شور اسلامى است؟ غير اسلام اصلا مطرح است پيش شما؟ شما براى يك تخت و تاجى اينجا آمده‏ايد؟ براى يك استفاده مادى اينجا آمديد؟ مى‏دانيد كه اين حرف‏ها در اينجا نيست. شما براى خدا و براى رضاى خدا و پيشرفت اسلام مى‏خواهيد به بدخواهان ارائه بدهيد كه همان شورى كه در اول انقلاب بود و ما را به ميدان‏ها كشاند و دشمنان اسلام را از ايران بيرون

صحيفه نور ج 13 صفحه 29

راند، حالا هم هست، براى اينكه اسلام همان اسلام است، انقلاب اسلامى هم همان انقلاب اسلامى است.

بحمدالله تاكنون هم با بهترين وجه اين مطالب اسلامى يعنى اساس حكومت اسلامى با بهترين وجه تحقق پيدا كرده است و ملت خودش است كه سرنوشت خودش را به دست دارد. اينطور نيست كه ملت ما از همه چيز بى خبر باشد و سرنوشتش را در كاخ سفيد برايش طرح بكنند يا در كرملين. خود ملت است كه با راى خودش رئيس جمهورى تعيين مى كند، جمهورى اسلامى را راى مى‏دهد و با راى خودش كه متمركز است در مجلس، دولت را تعيين خواهد كرد و همه امور دست خود ملت است. امروز مثل زمان رژيم طاغوتى نيست كه ملت هيچكاره باشد و همه امور دست يك نفر يا يك عده باشد. ملت همه كاره است و همه هم با راى خود ملت است و همه چيزها هم به نفع ملت است انشاء الله.

مردم براى اسلام قيام كردند و دلسرد نمى‏شوند

اينها كه تقاله آن رژيم سابق يا طرفداران آمريكا يا شوروى هستند و يك ريشه گنديده‏اى از آنها باقى مانده است، كوشش مى‏كنند كه مسائل را يك جورى طرح بكنند كه ملت ما را از اين انقلاب دلسر بكنند. مگر اين انقلاب براى اين بوده است كه يك خانه‏اى به مردم بدهد؟ يك كسب و كارى براى مردم ايجاد بكند؟ اين انقلاب براى خدا بوده است و براى اسلام.

ملت ما ديد كه اسلام دارد به دست طوائف مختلفى كه طمع دارند براين كشور و طمع دارند بر خزاين اين كشور، دارد اسلام از بين مى‏رود، آنها با اهداء خون جوانان خودشان و با زيان‏هاى زيادى كه ديدند، قيام كردند براى اسلام. اگر قيام كرده بودند براى اينكه به نوائى برسند و حالا مثلاً" نرسيده‏اند البته دلسرد مى‏شوند، اما كسى كه براى خدا قيام كرده است، خدا هميشه هست و احكام اسلام هميشه هست و شما جوان‏ها و شما عزيزانى كه در اطراف مملكت هستيد، هميشه براى اسلام هستيد و آذربايجان هميشه سنگر اين كشور بوده است و حالا هم سنگر است، اين سنگر تا آخر هم هست.

ملتى كه براى خدا قيام كند از هيچ چيز نمى‏ترسد

من از خداى تبارك و تعالى خواستارم كه شما عزيزان را كه از راه دور آمديد حفظ كند و شما را براى ما نگه دارد و شما هم توجه داشته باشيد به اينكه كشور از خود شماست و هر چه زحمت بكشيد در اين كشور، براى برادران خودتان و براى خودتان زحمت كشيديد. اينطور نيست كه شما زحمت بكشيد و ديگران چيزهائى را كه شما زحمت كشيده‏ايد به جيب خودشان بكشند. امروز بحمد الله اسلام در اينجا قوه پيدا كرده است و انشاء الله احكام اسلام هم پياده خواهد شد و دولت اسلامى هم قدرت خودش را با پشتيبانى شما دارد و از هيچ يك از اين قدرت‏هائى كه در عالم هستند و ارعاب مى‏كنند ملت ما را، ما نمى‏ترسيم براى اينكه ما براى خدا قيام كرديم، ملت ما براى خدا قيام كرده است و ملتى

صحيفه نور ج 13 صفحه 30

كه براى خدا قيام كند از هيچ چيز نمى‏ترسد و آسيب نمى‏بيند و خدا با شماست و نگهدار شما.

والسلام عليكم ورحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 31

تاريخ: 27/5/59

بيانات امام خمينى در جمع بانواد اردبيلى

ملتى كه شهيد در راه اسلام دارد آسيب نخواهد ديد

بسم الله الرحمن الرحيم‏

شما بانوان محترم كه از راه دور آمديد، خوش آمديد و خداوند انشاء الله شما را سعادتمند فرمايد. ملتى كه بانوانش در صف مقدم براى پيشبرد مقاصد اسلامى هست آسيب نخواهد ديد. ملتى كه بانوانش در ميدان‏هاى جنگ با ابر قدرت‏ها و با مواجه شدن با قواى شيطانى، قبل از مردها در اين ميدان حاضر شده‏اند پيروز خواهد شد. ملتى كه شهيد در راه اسلام، هم از بانوان دارد و هم از مردها و شهادت را، هم بانوان طلب مى‏كنند و هم مردها، آسيب نخواهد ديد. ما اميدواريم به اين سيل خروشان ملت كه در جلوى آنها بانوان محترم كه ارزشمندترين قشرهاى ملت هستند و براى پيشبرد آمال اسلامى مجاهدت مى‏كنند، به ملت ايران تبريك عرض مى‏كنم و باك از هيچ قدرتى نداريم براى اينكه يك ملتى كه زن و مردش براى جانفشانى حاضرند و طلب شهادت مى‏كنند، هيچ قدرتى با آن نمى‏تواند مقابله بكند. قدرت شما قدرت الهى است. شما بانوان محترم براى خدا قيام كرديد و براى خدا در اين قيام پايدار هستيد و آسيب نخواهيد ديد. هر چه مى‏دانيد - مى‏توانيد اين صف‏هاى خودتان را فشرده‏تر كنيد و انقلاب را حفظ كنيد و به پيش برويد. گوش به حرف‏هاى مفسدينى كه مى‏خواهند بين شماها تفرقه بيندازند يا شما را از انقلاب دلسرد كنند ندهيد كه اينها بلندگوهاى شيطان هستند و خداى تبارك و تعالى آنها را انشاء الله سركوب خواهد كرد. من از شما بانوان محترم قدردانى مى‏كنم و تشكر مى‏كنم كه راه‏هاى دور به اينجا تشريف آورديد. خداوند انشاء الله شما را عزيز و عظيم و مرفه قرار دهد و شما را براى مسلمين و اسلام حفظ كند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 32

تاريخ: 28/5/59

بيانات امام خمينى در جمع گروهى از مردم استان باختران (كرمانشاهان)

اگر قيام لله شد پشتوانه‏اش الله است‏

بسم‏الله الرحمن الرحيم‏

قل انما اعظكم بواحده ان تقوموالله مثنى و فرادى ثم تتفكروا در عالم، نهضت‏هاى زيادى واقع شده است و انقلاب‏هاى بسيار، لكن اكثر نهضتى بوده است از يك ظالمى بر ضد ظالم ديگر از يك ستمكارى براى ستمكار ديگر. نهضت‏ها همچو نبوده است كه همه آنها نهضت‏هاى صحيح باشد بلكه غالبا نهضت‏هائى بوده است كه يك رژيم ظالمى مى‏آمده است و رژيم ظالم ديگر را از بين مى‏برده است و خودش جايگزين آن مى‏شده است و به ظلم ادامه مى‏داده است. آن دستورى كه قرآن مجيد در چند كلمه فرموده‏اند براى نهضت كه كيفيت نهضت بايد چه باشد، آن اين آيه شريفه است كه مى‏فرمايد انما اعظكم بواحده خطاب مى‏فرمايد به رسول خدا كه بگو به امت كه من يك موعظه فقط دارم و آن اين است كه قيام بكنيد براى خدا، اگر يك نفر هستيد براى خدا قيام كنيد، اگر جمع هستيد براى خدا قيام كنيد. قيام براى خدا در مقابل تمام قيام‏هائى كه طاغوتى است و اگر براى خدا نشد شيطانى است. طاغوت است و الله. قيام هم يا براى خداست، يا براى غير خدا. آن قيام، قيام طاغوتى است، غلبه ظالمى بر ظالم ديگر، غلبه چپاولگرى بر چپاولگر ديگر و قيامى كه خداى تبارك و تعالى دستور مى‏فرمايد، قيام لله است. بايد ما توجه داشته باشيم كه اگر قيام لله شد پشتوانه‏اش هم الله است. اگر شما براى خدا نهضت كرديد براى خدا قيام كرديد، براى رفع ظلم قيام كرديد و براى اجراى احكام خداى تبارك و تعالى نهضت كرديد، خداى تبارك و تعالى هم با شماست. شما ملاحظه كرده‏ايد كه از اول نهضت تاكنون چه علائم غيبى پيدا شده است و چه تاييدات الهى در اين نهضت پيدا شده است و اين دليل بر اين است كه نهضت شما لله بوده است. از اول كه شما نهضت كرديد، هيچ كس شايد احتمال اين معنا را نمى‏داد كه يك ملتى كه نه نظامى هستند و نه تدريب نظامى دارند و نه اسلحه دارند و نه ساز و برگ جنگى دارند، اينها بر يك قدرتى كه داراى همه چيز بود غلبه كنند، هيچ همچو احتمالى در دنيا داده نمى‏شد. اشخاص زيادى مى‏گفتند، از خود ما هم، از خود ملت ايران هم اشخاص سياسى، متفكر مى‏گفتند كه اين يك امر نشدنى است و نمى‏شود كه با دست خالى در مقابل يك همچو قدرتى قيام كرد، جز اينكه يك كشته‏اى بدهيم و اثرى نداشته باشد، نتيجه حاصل نمى‏شود.

آنها هم نظر مصلحت داشتند لكن بعضى‏شان كه با من صحبت كردند به آنها گفتم كه ما يك

صحيفه نور ج 13 صفحه 33

تكليفى داريم ادا مى‏كنيم. ما به شرط غلبه قيام نمى‏كنيم، ما مى‏خواهيم يك تكليفى ادا بكنيم اگر غالب شديم كه نتيجه هم به دست آمده و اگر چنانچه غالب نشديم و كشته شديم، انبيا هم خيلى‏شان، اوليا هم خيلى‏شان قيام مى‏كردند و نمى‏توانستند به مقصد خودشان برسند. ما مكلفيم كه در مقابل يك همچو ظلمى كه در آستانه اين است كه اسلام را وارونه كند و كج فهمى‏ها، اسلام را صدمه بزنند، ما مى‏خواهيم كه در مقابل يك همچو بدعت‏هائى اظهار نظر بكنيم، چه غالب بشويم و چه نشويم.

در دنيا هم متفكرين دنيا، آنهائى كه همه جهات قيام‏ها را در نظر داشتند آنها هم اعتقادشان همين‏ها بوده است كه نمى‏شود يك همچو كارى انجام بگيرد، لكن آنها از يك مطلب غافل بودند و آن اينكه فرق است ما بين قيام‏هائى كه براى خدا نباشد قيام‏هائى كه براى منفعت دنيائى باشد، براى غلبه يك كسى بر كس ديگر باشد، براى پيروزى يك قدرت بر قدرت ديگر باشد، اين قيام‏ها فرق دارد با قيامى كه لله باشد. آنها اين نكته را نمى‏دانستند كه قيام لله كيفيتش، ماهيتش با قيام‏هائى كه غير خدائى باشد، هر چه باشد، اين با هم فرق دارد. قيام لله پشتوانه قدرت خداست، پشتوانه‏اش تفنگ نيست، پشتوانه‏اش مسلسل نيست، پشتوانه‏اش قدرت خداست. وقتى قدرت خدا در بين آمد ديگر قدرتى در مقابل او نمى‏تواند عرض اندام كند و لهذا اين ملت كه سرتاسر كشور فرياد مى‏كردند كه ما اسلام را مى‏خواهيم و همه قيام كرده بودند براى اينكه كفر و نفاق و ظلم و امثال اينها را از بين ببرند و به جاى آن عدل اسلامى باشد، جمهورى اسلامى باشد، اين قيام لله بود. شواهد بر اينكه اين قيام لله بود اينكه مردم جان خودشان را در طبق اخلاص گذاشتند، جان جوان‏هايشان را با گشاده روئى در طبق اخلاص گذاشتند و به ميدان آمدند و شاهد ديگر اينكه ما با چى غلبه كرديم بر اينها، ما چه داشتيم. آنها همه چيز داشتند، آنها آمريكا داشتند، آنها شوروى داشتند، آنها همه ممالك اسلامى الا كمى را داشتند و قدرت نظامى‏شان قدرت مدرنى بود كه مى‏گويند در اين طرف شرق همچو قدرتى نبوده است و ما هيچ نداشتيم ما خدا را داشتيم و شما بدانيد كه آنها اگر چنانچه يك تاييدات غيبى نبود، در يك شب مى‏توانستند ايران را خراب كنند. شاه مخلوع هم گفته بود كه اگر من بنا شد بروم، يك خرابه‏اى مى‏گذارم و مى‏روم. لكن خداى تبارك و تعالى آنچنان رعبى، آنچنان ترسى در دل اينها انداخت كه ديگر مجال اينكه يك خرابكارى بزرگى بكنند پيدا نكردند. اذهان آنها را خدا منصرف كرد از اينكه آنطور جنايت بزرگ را بكنند، اذهان اينها را منصرف كرد از اينكه بمباران كنند ايران را، بمباران كنند تهران را، مى‏توانستند لكن خداى تبارك و تعالى دل‏هاى آنها را بر گرداند به يك معانى ديگرى و رعب در قلب آنها انداخت كه فرار كردند. اين براى اين بود كه يك نهضت اسلامى بود. در صدر اسلام هم اين قضيه رعب و فتح به رعب، نصر به رعب، اين مطلبى بوده است كه وقتى كه يك جمعيت كمى در مقابل آن جمعيت‏هاى زياد و با سلاح‏هائى كه در آن روز سلاح مدرن زياد بوده است، معذلك يك خوفى گاهى در قلب آنها مى‏افتاد كه با همان خوف، نصرت براى اسلام حاصل مى‏شد. بعد هم ديديد كه در ظرف يك سال و چند ماه تمام چيزهائى كه يك حكومت لازم دارد، ملت ما بر آن راى دادند و متحقق كردند. شما بدانيد كه در بعضى از ممالك كه انقلاب كرده‏اند، انقلاب شيطانى بعد از بيست سال، بعد

صحيفه نور ج 13 صفحه 34

از سى سال باز قانون اساسى ندارند. اين عراق نزديك ما كه حكومت جابر دارد و يك حكومت جابر، يك حكومت جابر ديگر را از بين برده است، با اينكه با تمام قدرت دارد سركوبى مى‏كند ملت خودش را، نتوانسته تا حالا يك قانون اساسى براى خودش درست كند، حالا هم باز يك عده‏اى از خدا بى خبر نشينند و حكومت مى‏كنند، حكومت استبدادى بدتر از هر استبداد. هيچ سابقه ندارد هيچ كه يك كشورى ملتش كه قيام كردند و آن رژيم فاسد را از بين بردند، بعد از يك سال و نيم مثلاً همه چيزهائى كه بايد حكومت داشته باشد اينها متحقق كردند و قانون اساسى‏شان را نوشتند، جمهورى اسلامى شان را راى دادند، رئيس جمهورشان را راى دادند، مجلس خبرگانشان را راى دادند، مجلس شوراى اسلامى شان را راى دادند، و همين چند روز نخست وزير، وزراى خودش را معرفى مى‏كند و تمام و كمال آنچه كه حكومت لازم دارد متحقق‏شود.و اين سابقه ندارد در دنيا كه همچو چيزى بشود.

با اخلاق و رفتار اسلامى اين نهضت را حفظ كنيد

ممالك ديگرى كه نهضت هم نكرده‏اند لكن در بين خودشان از باب اينكه ملت با دولت مؤافق نيست، حكومت نظامى دارند. همين تركيه نزديك به ما، شهرهاى بسيارى از تركيه حكومت نظامى است و چندين ماه است بازهم تجديد كردند حكومت نظاميش را براى اينكه ملت با دولت نيست. چرا نيست؟ براى اينكه ملت مسلمان است و دولت روى ترتيب اسلامى عمل نمى‏كند. همين عراق، ملت با اين دولت غاصبش مؤافق نيست و لهذا نمى‏تواند كه مملكت خودش را آرام كند، بايد دائما" سركوب كند مردم را و نمى‏توانند يك دولتى كه همه اركانش يك اركان صحيحى باشد، متحقق كنند و اين دولتى كه ما داريم از باب اينكه دولتى است از خود مردم، يك چيزى نيست كه از خارج تحميل شده باشد. رضاخان را انگليس‏ها تحميل بر ما كردند و محمد رضا راهم انگليسى‏ها و آمريكائى‏ها و شوروى‏تحميل ما كردند، از آن اول تحميل بود. وقتى كه رضاخان فرار كرد شايد كمتر شما يادتان باشدكه مردم در عين حالى كه گرفتار متفقين بودند و اجانب بودند لكن شادى مى‏كردند كه لااقل آمدن اينها اسباب اين شد كه اين رفت، محمد رضا هم كه رفت خودتان ديديد كه همه جا شادى و همه جا چه، وقتى هم كه مرد، همه شادى كردند. اما مملكتى كه حكومتش با خودش باشد، حكومتش‏خودش باشد، يك مملكتى است كه وقتى رئيس جمهورش يك سانحه‏اى برايش حاصل مى‏شود و آن سانحه هم حقيقتا" جزء اعجازها بود، براى اينكه اگر ديده باشيد در تلويزيون آن تكه‏هائى كه از آن هليكوپتر پخش شده بود در زمين، اينها اين عده‏اى كه بودند كه همه شان جزء رجال بزرگ ما بودند، رئيس جمهوربود، رئيس نيروى زمينى بود، رئيس‏هاى ديگرى بودند، يكى از آنها آسيب نديد و بعد هم از سرتاسر ايران يا مجلس دعا درست كردند يا تلگراف كردند يا تظاهر كردند يا راهپيمائى كردند. كجا همچو چيزى هست؟ براى اين است كه آقاى بنى صدر از خارج نيامده تحميل به شما بشود، يك قدرتى نداشته است كه آن قدرت را به شما تحميل بكند. يك نفر آدم مثل همه شما بوده بدون اينكه قدرتى

صحيفه نور ج 13 صفحه 35

داشته باشد لكن بيان كرده، صحبت كرده، مردم را متوجه كرده، مردم به او راى دادند. اين از ملت است وقتى يك چيزى از ملت شد همه ملت همراهش هستند. حالا اگر چنانچه در عراق يك سانحه‏اى براى صدام حسين پيدا بشود يا در مصر يك سانحه‏اى براى سادات پيدا بشود و اين سانحه مثلاً" به آنها ضرر وارد نكند مردم عزاگيرند و اگر آنها را از بين ببرد مردم شادى مى‏كنند. اين براى اين است كه مملكت ما جدا نيستند از هم نخست وزيرش از مردم جدا نيست،همين‏هائى است كه در آن دولت، دولت جائر حبس رفته و زجر ديده و همه مصيبت‏ها را كشيده، حالا هم ازخود شما هست، نه يك قدرتى آمده تحميل كند. مجلس خودتان و رئيس جمهورخودتان را تعيين كرديد و كسى تحميل شما نكرده.

شما اين حكومت اسلامى و اين نهضت اسلامى را قدر بدانيد و همه چيز را از خدا بدانيد و خيال نكنيد كه من و شما ونمى‏دانم غلبه كرده ايم. ما چيزى نداشتيم كه، يك وقت در ذهنتنان وارد نشود كه خير ما ايرانى‏ها خودمان چه كرديم. خير آن كه پشتيبان شما بود چون قيام لله بود، نهضت لله بود آن قدرت مطلق الهى بود كه طرفدار شما و مويد شما بود. اين را هميشه در نظر داشته باشيد و هميشه شكر كنيد خداى تبارك وتعالى را بر اينكه يك ملتى را متحول كرد از يك معانى‏اى كه در سابق بود به يك حقايق اسلامى، به يك اخلاق اسلامى، به يك رفتار اسلامى. و برادرها! رفتار اسلامى‏تان را حفظ كنيد. شما با رفتار اسلامى و با حفظ نهضت و با پيشبرد نهضت و توجه به اينكه خداى تبارك و تعالى ما را تاييد مى‏كند، با رفتار و اخلاق اسلامى اين قدرتى كه شما را به پيروزى رسانده است حفظ كنيد. اين قدرت خدايى را، اين قدرت لايزال الهى را كه با شما تا حالا با عنايت بزرگ خودش رفتار كرده است، با قصدهاى خالصتان، با تصميم بر اينكه براى خدا نهضت را پيش ببريد حفظ كنيد و مادامى كه اين معنا را حفظ كرديد خدا با شماست.

من از خداى تبارك و تعالى سلامت و سعادت همه شما را كه در مرزها و نزديك مرزها هستيد مى‏خواهم و از آقايان علماى كرمانشاه، حضرت آقاى بزرگ، آقاى اصفهانى و ساير آقايان علمائى كه از آنجا آمده‏اند و زحمت كشيده‏اند تشكر مى‏كنم و از همه شما هم كه با هم برادر هستيد و هستيم و همه ما با هم با برادرى مى‏خواهيم اين نهضت را پيش ببريم تشكر مى‏كنم و سلامت همه را از خداى تبارك و تعالى خواستارم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 36

تاريخ: 28/5/59

بيانات امام خمينى در جمع بانوان كرمانشاه و اعضاى بنياد مستضعفان و بنياد فرهنگى امام در شيراز

بسم الله الرحمن الرحيم‏

من از شما بانوان محترم كه از راه دور آمديد، از نزديك سر حدات آمديد تشكر مى‏كنم و من اميدوارم كه همانطور كه تا حالا مصمم بوديد كه جمهورى اسلامى را به ثمر برسانيد، از حالا به بعد هم اين تصميم را داشته باشيد و با صفوف فشرده جلوى مردها در پيشبرد اهداف اسلامى اقدام كنيد. خواهران من و برادران پاسدار! ما پيروز شديم انشاء الله ولى خسارت هم زياد ديديم. امروز روزى است كه منطبق است با روز آتش زدن سينما ركس در زمان آن شاه معدوم غدار. آنطورى كه شواهد شهادت مى‏دهد و در آنوقت شواهد زياد بر اين مطلب بود، سينما ركس را عمدا عمال آن شاه معدوم مخلوع آتش زدند و شايد نظرشان به اين بود كه اذهان ملت را منصرف كنند از نهضت و متوجه كنند به اين مصيبت، و ما زمينه جنايتكارى اين رژيم را مى‏فهميم كه يك عده بيگناه را محصور كنند در جائى و آتش بزنند كه ذهن مردم از خود آنها منصرف بشود و متوجه به آن مصيبت بشود. او به جزاى اعمال خودش رسيد و الان در محضر خداى تبارك و تعالى بر او چه خواهد گذشت خدا مى‏داند. من اين مصيبت را به ملت ايران تعزيت عرض مى‏كنم و اميدوارم كه آن شهدا در محضر خداى تبارك و تعالى رو سفيد باشند. ما خسارات زياد برديم و منجمله در كردستان كه امروز باز روز شهادت عده‏اى از مسلمين در آن محل بوده است و باز هم منتظر خرابكارى هستيم و بايد خرابكاران بدانند كه ملت ايران مهياست براى همه مصيبت‏ها در راه خدا. ما كه براى خدا قيام كرديم و مى‏خواهيم مملكت اسلامى ما احكام اسلام در آن جارى بشود باك از اين مصيبت‏ها نداريم و خرابكارها و اشخاصى كه در محالى انفجار ايجاد مى‏كنند بايد بدانند كه ملت ايران از اين خرابكارى‏ها، از راه خودش منصرف نمى‏شود و مملكت ايران و ملت عزيز ما مصمم است كه تا آخر در مقابل ابر قدرت‏ها و در مقابل شياطين بايستد و آنها را اجازه ندهد كه ديگر در مملكت آنها وارد بشوند و ذخاير آنها را از بين ببرند و به جيب خودشان بريزند. شما بانوان حق بزرگى بر ملت ايران داريد، همانطورى كه اين پاسداران از بين ببرند و عزيز كه در اين محضر، در آن بالا حاضر هستند، آنها هم حق بزرگى بر ملت ما دارند. شما همه سربازان اسلام هستيد و خداى تبارك و تعالى به همه شما كه براى خداى تبارك و تعالى عمل مى‏كنيد اجر جزيل خواهد داد و شما را به سعادت و سلامت حفظ خواهد كرد. از خداى تبارك و تعالى عظمت اسلام و مسلمين و پيشبرد مقاصد اسلام را خواستارم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 37

تاريخ: 2/6/59

پاسخ امام خمينى به تلگرام لئونيد برژنف‏

بسم الله الرحمن الرحيم‏

حضرت لئونيد بر ژنف صدرهيات رئيسه اتحاد جماهير شوروى مسكو تلگرام همدردى شما در مورد حادثه جانگداز منطقه گچساران واصل گرديد. از اين ابزار همدردى، بدين وسيله تشكر مى‏كنم و تؤفيق مستضعفان جهان را در احقاق حقوق حقه خود از خداى تعالى مسئلت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 38

تاريخ: 4/6/59

بيانات اما خمينى در جمع گروهى از اعضاى بسيج ملى (مستضعفين)

همه ملت اميدشان به خدا باشد و از هيچ توطئه‏اى نترسند

بسم الله الرحمن الرحيم‏

از قرارى كه گفته‏اند آقايان از مناطق مختلفه تشريف آورده‏اند و من از همه آقايان و همه مناطقى كه آقايان از آنجا آمده‏اند، تشكر مى‏كنم و سلامت همه را از خداى تبارك و تعالى خواهانم. من شخصا يك گرفتارى خاصى دارم و آن اين است كه اگر من هر روز صحبت بكنم يا روزى دو مرتبه صحبت بكنم، اطبا مى‏آيند و به من اشكال مى‏كنند و جمع مى‏شوند كه شما صحبت زياد نكنيد و اگر دو سه روز صحبت نكنم، راديوهاى خارجى مى‏گويند كه فلان چه شده و چه شده و حاصل، مى‏رود همين دو سه روزه و همين چند وقت و اينها، و من يك مثلى يادم آمد و آن اين است كه يك بچه‏اى دعا مى‏كرد كه معلمش بميرد، معلم مرد، پدر او را برد به يك مكتب خانه ديگر (به اصطلاح سابق) باز دعا كرد معلم بميرد، مرد، باز پدر او را برد به يك جاى ديگر، مكتب ديگر، به اين پسر گفتند كه دعا كن پدرت بميرد و الا اين معلم بميرد يك معلم ديگر هم هست. حالا اين خارجى‏ها و آنهائى كه تبع خارجى‏ها هستند بايد دعا كنند كه اين سلاح الله اكبر از ملت ما گرفته بشود و اين دعا هم مستجاب نيست و الا من نباشم باز خود ملت هست. ملت ما امروز متوفق نيست نهضتشان و پيشبردشان به اينكه من باشم يا زيد باشد يا عمرو باشد، ملت ما امروز راه را پيدا كرده‏اند و مى‏دانند چه بكنند و با همين راهى كه پيدا كرده‏اند و همين ترتيبى كه تاكنون پيش آمده‏اند به پيش مى‏روند و اينطور نيست كه اگر من نباشم چه خواهد شد. بيخود اينها در راديوهايشان نگويند اين مسائل را، براى اينكه اين مسائل در ملت ما تاثيرى ندارد و اينها خودشان راه را پيدا كرده‏اند و همان راه را خواهند رفت و به پيروزى نهائى انشاء الله خواهند رسيد و همه ارگان دولتى ما تحقق پيدا كرد و به زودى تمام پيدا خواهد كرد و انشاء الله تعالى ملت ما گرفتار اينطور مسائلى كه مثلاً اقتصادشان چه باشد، چه‏شان چه باشد نيستند. آنها دنبال اسلام هستند و همانطورى كه الان شعار داديدشما آقايان (و چه شعار خوبى بود) كه ما الله اكبر سلاحمان است، كسى كه الله اكبر سلاحش است، كسى كه خداى تبارك و تعالى پشتبيان او هست، اين ديگر احتياج به اين ندارد كه يك نفر آدم باشد يا نباشد. بود و نبود يك نفر آدم هيچ تاثيرى در اين نهضت اسلامى ملت ما ندارد و من دعا مى‏كنم كه خداوند تبارك و تعالى قدرت و قوه به شما عنايت كند و به شما مى‏گويم كه از هيچ كس نترسيد الا خدا و به هيچ كس اميد نبنديد الا خداى تبارك و تعالى و اگر چنانچه اميد

صحيفه نور ج 13 صفحه 39

خودتان را به خداى تبارك وتعالى تمام كنيد، به اين معنا كه تام بشود اين اميد شما، اطمينان براى شما بياورد اين اميد شما، من به شما اطمينان مى‏دهم كه آسيبى، اين مملكت نبيند. توجه به همين معنا داشته باشيد، همه ملت ما، چه دولتى‏هايشان و چه غير دولتى‏ها، چه نظامى‏ها و چه غير نظامى‏ها، همه ملت ما اميدشان را به خداى تبارك و تعالى كه منبع قدرت است و منبع نور است، اميد خودشان را به او ببندند و هيچ توطئه‏اى را از آن نترسند.

كسى كه پشتبان او خداست از اين توطئه‏هائى كه هى شايعه اندازى مى‏كنند كه توطئه است و نمى‏دانم كجا توطئه است، كجا چه است، از اينها نبايد بترسند. البته قواى انتظامى ما ارتش ما، ژاندارمرى ما، سپاه پاسداران ما، اينها و همين طور بسيج ملى ما، بسيج اسلامى ما اينها بايد هميشه مراقب باشند، رفت، آمدهاى مشكوك را در نظر داشته باشند و اگر ديدند، اطلاع بدهند به مراكزى كه بايد اطلاع بدهند، در عين حالى كه بايد تمام مراقبت‏ها را بكنند و تمام رفت و آمدهاى مشكوك را تحت نظر بگيرند، در عين حال قلب‏شان مطمئن باشد به اينكه اين قلب تا متوجه به خداست آسيبى نخواهد ديد.

قواى مسلح بايد مراتب را حفظ بكنند

من براى بار چندم است كه به اين قواى مسلح سفارش مى‏كنم نظم در بين هرارگانى كه هست بايد برقرار باشد و وظيفه دارند كه با نظم باشند. اگر نظام با نظم نباشد، اين نظام نيست، اين آشفتگى است و اين مى‏تواند هيچ كارى انجام بدهد. پاسدارها بايد با نظم باشند، پائين‏ترها از بالاترها اطاعت كنند، ارتش بايد با نظام باشد، مراتب را حفظ بكند و بايد همه با هم هماهنگ باشند، برادر باشند، هر دسته‏اى براى خودش عليحده نكشد به طرف خودش، همه با هم روابط داشته باشند، سرانشان با هم روابط داشته باشند، بنشينند اگر مسائلى دارند با هم حل كنند و اينطور نباشد كه در هر يك از اينها يك آشفتگى باشد و بين خودشان ناهماهنگى، بايد همگام باشند و همه با هم باشند براى اينكه يك مملكتى است مال همه است امروز و اين مملكت كه مال همه است، همه شما بايد حفظش بكنيد و خصوصا قواى مسلحه بايد حفظ بكنند اين مملكت را و اگر چنانچه در يك جايى از مملكت يك آشفتگى پيدا شد، بايد بروند و آن آشفتگى را رفعش بكنند و ننشينند تا اينكه خودش يا مردم رفعش بكنند بايد موظفند قواى مسلحه به اينكه اگر در يك جائى از كشور يك اشتباه، كارهاى خلاف واقع مى‏شود يا فرض كنيد چند تا دزد يك كارى انجام مى‏دهند يا دور هم مى‏نشينند و مى‏خواهند توطئه بكنند، بروند و آنها را زا بين ببرند و حل كنند قضايا را. و من اميدورام كه خداوند تبارك و تعالى به اين ملتى كه سال طولانى در تحت فشار و اختناق بود از اين به بعد انشاء الله تعالى همه سالم و صحيح و استقلال مملكت ما، بكلى استقلال داشته باشد مملكت ما و هيچ ملتى، هيچ كسانى كه قبلاً به اين ملت جور كرده بودند و ظلم كرده بودند آنها هم مايوس بشوند از اين ملت و خداوند همه شما را قدرت و قوه عنايت كند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 40

تاريخ: 4/6/59

بيانات امام خمينى در جمع كارگران، نويسندگان و كارمندان مؤسسه اطلاعات و شركت ايران چاپ

رسانه‏هاى گروهى بايد حامل پيام ملت و اسلام باشد

بسم الله الرحمن الرحيم‏

ما يكى از گرفتارى‏هاى بزرگمان در زمان طاغوت گرفتارى به دست مطبوعات بود. طاغوت مهره‏هائى كه در خدمت او بودند و در خدمت اجانب، انتخاب مى‏كرد و زبده‏هاى آنها را انتخاب مى‏كرد براى اداره مطبوعات و براى تبليغات به ضد اسلام و به ضد كشور، لكن با آب و رنگ اسلامى و ملى. من نمى‏دانم كه صدمه‏اى كه كشور ما و اسلام از مطبوعات در زمان طاغوت ديد بيشتر بود يا صدماتى كه از ساير ارگان‏هاى طاغوتى.

مطبوعات كه حامل پيام ملت و حامل پيام اسلام بايد باشد و مبلغ احكام اسلام و مجرى احكام اسلام و مهذب جامعه بايد باشد و اخلاق را در جامعه بايد پخش بدهد، اخلاق الهى را، در زمان طاغوت درست بر عكس همه اين معانى ماموريت داشتند كه كشور ما را با آن تبليغات دامنه‏دار اين رسانه‏هاى طاغوتى، تمام مسائل اسلامى و تمام مسائل كشورى را به طرف منافع طاغوتى سوق دهند و صدمه‏اى كه اسلام از مطبوعات و رسانه‏هاى طاغوتى خورد از كمتر دستگاه‏هائى خورد و آنقدر كه جوان‏هاى ما را اين مطبوعات فاسد و آن مجله‏هاى فاسدتر و آن راديو و تلويزيون‏هاى فاسدتر به فساد كشيدند معلوم نيست كه مراكز فساد آنقدر به فساد كشيده باشند. اين مجلات بود و اين مطبوعات و اين راديو و تلويزيو ن و تمام اين رسانه‏هاى گروهى بود كه جوان‏هاى ما را به جاى اينكه به طرف دانشگاه بكشد، به طرف علم و ادب بكشد، به طرف فساد كشاند. جوان‏ها زود متاثر از امور مى‏شوند: جوان‏ها يك نهال نورس هستند كه اين نهال نورس زود آسيب مى‏بيند و زود هم تربيت مى‏شود و همين جوان‏ها در زمان طاغوت كه به هر جا مى‏رفتند فساد را مى‏ديدند، مجله مى‏خريدند، پر از فساد و پر از فحشا بود، روزنامه مى‏خريدند، پر از تبليغات ضد انسانى و اسلامى بود، هر جاى مملكت مى‏رفتند، مراكز فساد پخش بود، نمى‏شد كه در يك همچو مركز فساد و در يك همچو كشورى كه همه چيزش رو به فساد رفته بود، اينها يك انسان صحيح بار بيايند، آنهائى كه براى چاپيدن اين كشورها نقشه كشيدند، آنها استادها و متفكرينى بودند كه مى‏دانستند چطور يك كشور را مى‏توانند به واسطه آن برنامه‏هائى كه دارند خواب كنند و جوان ما را تهى كنند از آن انسانيت و اسلاميتى كه بايد داشته باشند تا راه را باز كنند براى چاپيدن و براى بردن همه ذخائر كشور ما و كردند و آن كردند كه در ظرف (خصوصا در ظرف) پنجاه و

صحيفه نور ج 13 صفحه 41

چند سال آخر نگذاشتند كه تربيت، تربيت صحيح در اين ملت تحقق پيدا بكند.

از دانشگاه كه مركز علم و ادب بايد باشد تا مطبوعات كه بايد مربى جامعه باشد تا راديو و تلويزيون كه بايد جامعه را تربيت بكند و تا ادارات كه بايد خودشان يك اشخاصى باشند و يك مراكزى باشند براى تربيت، همه جا را اينها با آن نقشه‏هاى فاسدى كه داشتند به فساد كشيدند و جوان‏هاى تازه رس ما را كه در يك همچو جامعه وارد مى‏شدند، قهرا بايد به عقب برانند و منحرف كنند. خداوند تبارك و تعالى به ما منت گذاشت و به اين ملت عزيز منت گذاشت و ما را از آن لجنزارى كه سر تا ته مملكت را گرفته بود، نجات داد و روزنامه‏هاى ما كه يكى از مراكز همان فحشا و همان چيزهائى كه شماها بهتر مى‏دانيد بود متبدل كرد به يك مراكزى كه اميد است كه به واسطه اين تربيت‏هاء كه در آنجا و تبليغاتى كه در آنجا مى‏شود، مملكت ما از آن چيزهائى كه در سابق بود نجات پيدا بكند.

اگر رسانه‏هاى گروهى اصلاح بشود، جامعه اصلاح مى‏شود

خواهرها و برادرهاى ما بايد بدانند كه عهده دار چه خدمتى هستند و اگر چنانچه مطبوعات اصلاح بشود، رسانه گروهى اصلاح بشود، يك جامعه اصلاح مى‏شود. اگر مطبوعات جوان‏ها را نكشاند به طرف فحشا و ببرد طرف صراط مستقيم، مراكز فحشا هم بر چيده مى‏شود آنهمه مراكز فحشائى كه (در خصوص تهران كه) بايد مركز همه خوبى‏ها و همه فعاليت‏هاى انسانى باشد، ايجاد شده بود كه شماها مى‏دانيد كه چه خبر بود و چقدر مراكز فحشا بود و چقدر مراكزى بود كه جوان‏هاى ما را از هستى ساقط مى‏كرد و مغزهاى جوان‏هاى ما را به طرف فساد مى‏كشاند. اگر مطبوعات متحول بشود (و انشاء الله مى‏شود و شده است) متحول بشود به يك مراكزى كه بخواهند تقوا را در جامعه منتشر كنند، وقتى جوان‏ها و بچه‏هاى تازه رس ما وارد مى‏شوند در ميدان فعاليت اجتماعى، بروند دنبال روزنامه، روزنامه مربى باشد، گوش كنند به راديو راديو مربى باشد، نگاه كنند به تلويزيون، تلويزيون مربى باشد، نگاه كنند به مجلات، مجلات، مجلاتى باشد كه تربيت بكند، اين جوان وقتى كه به هر جا توجه كرد، ديد كه گوش و چشمش پر شده از تربيت، اينطور بار مى‏آيد. اگر رها بشود، هرزه بار مى‏آيد، اگر بكشندش در طرف فساد مى‏رود به آن طرف و اگر بكشندش در طرف سلاح، مى‏آيد اين طرف. و ما در سال‏هاى طولانى همه جهاتى كه در ايران بود و اسباب را فراهم كرده بودند، همه جهات براى اين بود كه جوان‏هاى ما را بكشند طرف فساد و نظر اصلى آنها اين بود كه يك جمعيتى در اينجا وجود داشته باشد كه هر چه سرش مى‏آورند توجه نداشته باشد. مملكتش به باد مى‏رود، او عيش و عشرتش باشد اشكالى ندارد، مذهبش عقب رود چون عيش و عشرتش به كار است مانعى ندارد، اختناق در مملكت هست، اختناق در فحشا نيست، اين اشكال ندارد، هر بساطى سرش در آورند بى تفاوت باشد. يك همچو مملكتى كه آنها مى‏خواستند، اين بود كه يك طايفه زيادى از اين جوان‏هاى ما را به هروئين بكشند، يك طايفه ديگر را به مسكرات بكشند، يك طايفه ديگرى را به فحشا و مراكز فساد بكشند

صحيفه نور ج 13 صفحه 42

گوش را به هر چه بدهد، يا تعليم فاسد است يا غنا و امثال اينها كه مغز را فاسد مى‏كند، هر اجتماعى كه باشد، اجتماعى است كه گوينده گوينده‏اى است كه جوان‏ها را مى‏كشد طرف فساد و مغزهاى اينها را فاسد مى‏كند. اين يك مطلب اتفاقى نبود كه به طور اتفاق حاصل شده باشد يك مطلبى بود كه با تمام توجه و نقشه اين امور شده بود و ديديد چطور بود. چه شد كه يكدفعه خداى تبارك و تعالى به اين ملت تفضل فرمود و يكدفعه متحول شد؟ اين جوانى كه بنايش بر اين بود كه برود در مراكز فحشا، آمد در خيابان و مشغول جنگ شد. آن جوان‏هائى كه به حسب نقشه آنها، بايد آن مفسده‏ها را داشته باشند و آن مغزها را داشته باشند، يكدفعه متحول شد به يك مغزهاى نورانى انسانى اسلامى. اگر نشده بود نمى‏توانست اين ملت اين قدرت بزرگ را، اين قدرت شيطانى را در هم بشكند. اين اول تحول در خود جمعيت پيدا شد و به تدريج اين تحول كه در جمعيت پيدا شد، رشد پيدا كرد، آن هم نه رشدى كه به حسب موازين عادى باشد، به حسب موازين عادى اگر يك جوانى آنطور تربيت شده است كه از دانشگاه گرفته تا همه جا اين را به فساد كشيده بودند، بايد اقلا بيست سال طول بكشد تا بشود (آن را) از آن مغز غير انسانى، غير اسلامى متحول بشود به يك مغز انسانى. اين چه بود كه يك شب كانه آن تحول را پيش آورد و كمتر از يك سال، يك سال و نيم اين مملكت را يكدفعه كرد يك موجودهاى ديگرى؟ از اين موجوداتى كه همه توجه‏شان به عيش و عشرت بود و همه توجه‏شان به مفاسد بود و همه نظرشان به تبليغات بزرگى كه كرده بودند به ضد اسلام و به ضد روحانى بود، يكدفعه برگشت و يك طور ديگرى شد اين با موازين عادى درست در نمى‏آيد آن يك دست الهى بود پشت سر اين ملت و اين تحول باعث اين شد كه بايد همه بروند به شميرانات و بين تهران و شميران و آن بساط و آن عشرتكده‏ها، همه ترك كردند و آمدند در ميدان‏ها دنبال جانفشانى.

همه به فكر تصفيه و تهذيب باشند

برادران عزيز، خواهران محترم كه در اين دستگاه مشغول خدمت هستيد و بحمدالله آن گردانندگان كذائى كه متبدل شدند به امثال آقاى دعائى و ديگر اشخاص سالم و خدمتگزار! توجه كنيد كه راه را درست برويد و مستقيم و متعهد باشيد و مصمم باشيد كه براى كشور خودتان خدمت كنيد و نگذاريد ديگر دست آنهائى كه مى‏خواهند فساد ايجاد كنند و باز كشور شما را برگردانند به حال سابق، نگذاريد كه آن نقشه‏ها، نقشه‏هاى خائنانه دوباره رشد پيدا بكند. هر ريشه‏اى را كه ديديد، با گفتار خودتان، با قلم خودتان و با قدم خودتان. با اقدام خودتان اين ريشه را قطع كنيد تا انشاء الله مملكت شما تصفيه بشود، يك تصفيه عمومى، نه تصفيه فقط ادارى، خير تصفيه عمومى، تصفيه در همه جهات مملكت، بازار تصفيه بشود، تصفيه‏هاى روحى، بازار از آن بازار طاغوتى در مى‏آيد به يك بازارى كه مؤافق احكام اسلام است اداره بشود و ادارات و كارخانه‏ها و كشاورزها و همه اينها متبدل بشود به يك مراكزى كه در هر جا وقتى كه برويد، آنجا خداست و تعليمات خدا. اگر يك چنين مملكتى ايجاد كرديد و شما كه مسووليد در مثل روزنامه اطلاعات و ديگران كه در ساير روزنامه‏هاى مملكت و

صحيفه نور ج 13 صفحه 43

مطبوعات مملكت هستند توجه بكنند به اين معنا كه بايد همه‏شان در اين راه باشند كه بخواهند كشور خودشان را همه چيزهائى كه غير انسانى است تصفيه بكنند. همه به فكر تصفيه باشند، همه به فكر تهذيب باشند. اگر اينطور بشود و اميد است كه باشد، مطمئن باشيد كه كشور شما ديگر آسيب نخواهد ديد انشاء الله.

يك كشورى وقتى آسيب مى‏بيند كه ملتش بى تفاوت باشد راجع به آسيب ها. آنوقت كه مملكت شما را، آنها مى‏آمدند و همه آن كارهاى خلاف مصالح شمارا مى‏كردند، براى اينكه ملت يك ملتى بود كه خوابش كرده بودند، مخمورش كرده بودند، تهى كرده بودند ملت را از خودش، خودش را اصلا نمى‏شناخت، هر چه مى‏ديد غرب مى‏ديد مراكزى كه مراكز قدرت بود مى‏ديد، قدرت خودش را فراموش كرده بود. حالا كه شما خودتان را يافتيد و قدرت خودتان را فهميديد چى است، قدرتى است كه در مقابل قدرت‏هاى بزرگ جهان، يكسره قدرت‏هاى عالم، اين قدرت غلبه كرد بر تمام قدرت‏هاى عالم و شما فهميديد كه خودتان قدرتمند هستيد و شما متكل به خدا هستيد و هر كس متكل به مركز قدرت باشد قدرتمند است.

حفظ كنيد اين معنا را، اين الوهيت را حفظ كنيد، در عمل حفظ كنيد و مؤافق با احكام خدا عمل كنيد و در اخلاق حفظ كنيد و مطابق اخلاق الهى حفظ كنيد و در عقايد هم حفظ كنيد و عقايد انسانى را ياد بگيريد و توجه كنيد. اگر اينطور شد و همه جا اينطور شد انشاء الله، شما مطمئن باشيد كه هيچ كس نمى‏تواند يك همچو كشورى را آسيب به آن برساند. نه اين گروه‏هائى كه در خود ملت گاهى پيدا مى‏شود و با اسم‏هاى مختلف به شما مى‏خواهند صدمه بزنند، نه اينها ديگر قابلند، نه آنهائى كه براى ما مى‏خواهند نقشه بكشند و توطئه ايجاد كنند و اينها، هيچ كدام از اينها ديگر نمى‏توانند كارى انجام بدهند. شما خودتان را درست كنيد، كشورتان درست مى‏شود و آسيبى هم نخواهيد ديد. من از خداى تبارك و تعالى سلامت همه افرادى كه براى اسلام مشغول خدمت هستند و سعادت همه را خواهان هستم و از شما آقايانى كه آمده‏ايد اينجا و در اين وضع گرما و فشار هستيد معذرت مى‏خواهم از شماها و اميدوارم كه خداى تبارك و تعالى همه شما را سعادتمند كند و همه شما در خدمت خدا باشيد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 44

تاريخ: 4/6/59

بيانات امام خمينى در جمع گروهى از علما و روحانيون كردستان (سنندج)

ظلم، اساس و پايه سلطنت طاغوت‏

بسم الله الرحمن الرحيم‏

من با اينكه از طرف اطباء محدود هستم به اينكه صحبت زياد نكنم و امروز هم يك دفعه براى گروه مختلفى صحبت كردم لكن نتوانستم كه حرف اطبا را قبول كنم در صورتى كه برادرهاى ما از كردستان، از محلى كه همه در زحمت بودند و خصوصا روحانيون بزرگ كردستان اينجا تشريف آورده‏اند، با آنها بعضى صحبت‏ها را نكنم. شما مى‏دانيد كه همانطور كه كردستان بر آن ظلم شده بود، منتها شما كه در كردستان بوديد لمس مى‏كرديد ظلم زمان طاغوت را، در همه جا اين ظلم بود، اختصاص به كردستان نداشت، در بلوچستان هم ظلم بود، در كرمان هم ظلم بود، در فارس هم ظلم بود، در خراسان هم ظلم بود، در همه جاى اين كشور ظلم بود و اساس سلطنت طاغوتى سابق بر ظلم به ملت و چاپيدن منافع كشور و ريختن در جيب مخالفين اسلام و مخالفين كشور بود، بحمدالله با همت والاى همه ملت، از كردستان گرفته تا همه جاى مملكت، با همت آنها دست آن ظلم و ظالم قطع شد. و امروز اگر ظالمى باشد، از ريشه‏هاى همان ظلم است و در بعضى مناطق هم هست و خصوصا در مناطق شما برادران كردستانى. ما از بعضى دسيسه‏هائى كه الان هم در شرف تكوين هست بى اطلاع نيستيم و من به آن اشخاصى كه ادعاى اسلام مى‏كنند و مشغول توطئه هستند بر ضد اسلام، به آنها مى‏گويم كه شمايى كه به مردم، پيش كردها، پيش كردستانى‏ها ادعاى اسلام مى‏كنيد و معذلك مشغول توطئه هستيد بر ضد همين ملت محروم كردستان و غير كردستان، چطور ادعاى اسلام مى‏كنيد؟ اين اسلامى كه شما ادعا مى‏كنيد كه نتيجه اين باشد كه توطئه بكنيد با دشمنان اسلام و بر ضد اسلام و ضد مسلمان‏ها و ضد ملت اسلام اقدام بخواهيد بكنيد، اين اسلام، اسلام پيغمبر اكرم نيست، اسلامى كه قرآن به او نازل شده است و براى او آمده است، پيغمبر اسلامى كه قرآن را آورده است و قرآن و سنت او اساس اسلام است، اساس او بر اخوت و برادرى است. مؤمن بايد برادر مؤمن باشد، اين حكمى است كه در قرآن است يعنى آنچه را كه شما براى برادرتان از خير و صلاح مى‏خواهيد، براى تمام ملت‏تان بايد بخواهيد. همه مؤمن‏ها در همه اقطار عالم برادر هستند، همانطورى كه اگر يك خطرى براى برادر يك كسى پيش بيايد او نمى‏نشيند تماشا كند و خطر واقع بشود بر برادرش، اگر در يك گوشه دنيا يك خطرى براى يك برادرى پيش بيايد، برادر ايمانى پيش بيايد، نبايد يك برادر ديگرى‏

صحيفه نور ج 13 صفحه 45

كه در آن طرف دنيا هست بى تفاوت باشد، مى‏تواند، بايد قيام كند، نمى‏تواند؛ بايد زمينه فراهم كند كه يك وقتى رفع ظلم كند. چطور يك كسى كه ادعاى اسلام مى‏كند و مى‏گويد كه من مسلم هستم و ادعاى اين را مى‏كند كه من با ملت خوب هستم، آنوقت در يك مركزى بنشيند و اشخاصى را دور خودش جمع بكند از اين اشخاص منحرف، از اينهائى كه هيچ اعتقاد به اسلام ندارند، با آنها رفت و آمد كند، با آنها بست و بند كند كه اجنبى را وارد كند در ايران و مسلط كند بر همين مسلمان‏هائى كه هستند، چه كردستانى و چه غير كردستانى.

مسلمان برادرند و تفرقه پيدا نمى‏كنند

اينهائى كه در صدد اين معانى هستند بدانند كه اگر همه قدرت‏هاى خودشان را هم جمع بكنند نمى‏توانند به يك ملتى كه همه با هم فرياد الله اكبر مى‏زنند، نمى‏توانند اينها با آنها مقاومت كنند، بيخود در صدد تفرقه اندازى هستند، مسلمان برادرند و تفرقه پيدا نمى‏كنند با تبليغات سوء بعضى عناصر فاسده. اصل اين مسأله كه شيعه و سنى، شيعه يك طرف و سنى يك طرف، اين از روى جهالت و از روى تبليغاتى كه اجانب كرده‏اند پيش آمده است چنانكه بين خود شيعه هم اشخاص مختلفى را با هم به مبارزه وا مى‏دارند و بين خود برادرهاى سنى هم يك طايفه‏اى را به طايفه ديگر، در مقابل هم قرار مى‏دهند.

امروز روزى است كه تمام طوائف مسلمين مقابل هستند با قدرت‏هاى شيطانى كه اساس اسلام را مى‏خواهند از بين ببرند. اين قدرت‏هائى كه دريافته‏اند كه آن چيزى كه خطر براى آنها دارد اسلام است، آن چيزى كه خطر براى آن دارد وحدت ملت‏هاى اسلامى است، امروز روزى است كه تمام مسلمين تمام بلاد عالم با هم مجتمع بشوند. امروز روزى نيست كه يك دسته‏اى در يك جا بگويند ما خودمان، يك دسته‏اى ديگر در جاى ديگر بگويند ما خودمان. امروز روزى است كه همه به دستور اسلام، به دستور قرآن كريم با هم متحد باشند، تنازع نكنند. اگر تنازع با هم بكنند، به هر شيوه‏اى باشد، به حسب قرآن كريم ممنوع است اين تنازع و اگر تنازع بكنند فشل مى‏آورد و رنگ و بوى انسان را و ملت را از بين مى‏برد. اين دستور خداى كريم است. اينهائى كه دارند كوشش مى‏كنند تفرقه بيندازند و تنازع ايجاد كنند و معذلك ادعاى اسلام مى‏كنند، اينها آن اسلامى را كه قرآن كتاب اوست، آن اسلامى را كه كعبه قبله اوست، آن اسلام را نيافته‏اند و ايمان به آن اسلام نياورده‏اند. آنهائى ايمان به اسلام آورده‏اند كه قرآن را، و محتواى قرآن را قبول دارند، محتواى قرآنى كه مى‏فرمايد كه "مومنون اخوه" هستند، برادر هستند با هم. برادرى هر چه اقتضا مى‏كند بايد اينها انجام بدهند. برادرى اقتضا مى‏كند كه اگر به شما صدمه‏اى وارد شد همه برادرهائى كه در هر جا هستند متاثر باشند. اگرشما خوشحال باشيد همه خوشحال باشند. برادرها! متوجه باشيد كه با اسم‏هاى مختلف، با چيزهائى كه پخش‏كنند و تبليغ مى‏كنند، مى‏خواهند بين برادرها را جدائى بيندازند كه اثر اين‏جدائى افكندن بين برادرها، سلطه اجانب است بر همه و برگشتن همان اوضاع سابق است كه به همه شما، به همه ما ازمركز گرفته تا

صحيفه نور ج 13 صفحه 46

هر جا برويد ظلم شده است و همه راآزار داده‏اند. بايد بيدار باشيد شمابرادرها، روحانيون محترم كردستان بايد متوجه باشند، در مساجد خودشان، در جمعه خودشان، در جماعت خودشان، مردم محل خودشان را بيدار كنند كه گول نخورند از اين اجانب پرست‏ها، از اينهائى كه مى‏خواهند تفرقه بيندازند و بعد ازاينكه تفرقه انداختند باز مارا برگردانند به آن حال اول و سلطه اجانب مستقر بشود. بايد اين توجه را همه بكنيد.

در جمهورى اسلامى مناطق محروم بيشتر مورد توجهند

و شما مى‏دانيد كه اين گرفتارى‏هائى كه الان براى كشور ماهست و براى دولت ما هست و بسيارى از اين گرفتارى‏ها را همان اشخاصى كه در طرف كردستان بودند و بلوچستان بودند يا در طرف‏هاى ديگر بودند فراهم كرده اند، اينها مانع شدند ازاينكه دولت فرصت پيدا بكند كه به تمام معنا برسد به حال همه كشور. شما مطمئن باشيد كه امروز در كشو رما، در حكومت اسلامى، درمجلس اسلامى هيچ طرح اين نيست كه يك گروهى با گروه ديگر فرق داشته باشد، همانطورى كه قرآن فرموده است مومنين با هم برادر هستند. حكومت اسلامى ما الان، جمهورى اسلامى ما الان، مجلس اسلامى ما همين معنا را دنبال مى‏كند و گمان نكنيد يك جائى را ترجيح به جاى ديگر بدهد. بله جاهائى كه مستمندترند زودتر به حال آنها مى‏رسند. تمام اين مطالبى را كه اين آقاى محترم گفتند، تمام اين مطلب پذيرفته است و ما هم مى‏دانيم كه آنطورى كه بايد، تا حالا نشده است كه رفع اين مشكلات بشود لكن مجال ندادند كه رفع مشكلات بشود. رفع مشكلات محتاج به اين است كه يك محلى درست امن بشود، بعد از اينكه امن شد مشغول بشوند، اينها مجال ندادند كه باز يك درست امن بشود. الان هم مى‏بينيد كه با اينكه بحمد الله كردستان باز آرام است فى الجمله لكن اشخاص و گروه‏ها و مفسده جوها باز هم مشغول به فعاليت و آدمكشى هستند. شما بدانيد كه اولا نظر به اين است كه امنيت در همه كشور تحقق پيدا بكند خصوصا در سرحدات كه بايد امنيت بيشتر پيدا بشود و خصوصا در مناطقى كه مفسده جوها بيشتر هستند، بيشتر مورد توجه واقع بشود. امنيت انشاء الله حاصل مى‏شود و پس از امنيت تمام اين مطالبى كه اين آقا فرمودند تمام مطالب در نظر است و انشاء الله تحقق پيدا مى‏كند و از كشور اسلامى و از قانون اسلام همين متوقع است كه ما بين طايفه‏اى با طايفه ديگر اصلا فرق نداشته باشد. همه با هم برادرند و همه با هم شريكند، هم در غم با هم شريكند هم در شادى با هم شريكند. من اميدوارم كه آقايان علماء اعلام آن بلاد، از سنندج تا تمام كردستان و ساير برادرهاى ما كه علماى اعلام ساير بلاد، مردم را متوجه كنند به اين معنا كه ما پيروزيمان با وحدت كلمه و اتكاء به اسلام بود. الله اكبر ما را پيروز كرد حالا هم سلاح ما همان الله اكبر است و وحدت كلمه ما را پيروز كرد، حالا هم سلاح ما همان وحدت كلمه است. من خدمتگزار به همه شما هستم و دعاگو. و اميدوارم كه خداى تبارك و تعالى سعادت براى همه شما و همه مستضعفين جهان مقدر فرمايد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 47

تاريخ: 6/6/59

بيانات امام خمينى در جمع گروهى از دانشجويان ايرانى مقيم هندوستان‏

ملت‏هاى اسلامى بايد كوشش كنند كه حق را در جامعه خودشان پياده كنند

بسم الله الرحمن الرحيم‏

من با اينكه بنا نداشتم صحبت كنم و مخالفت با اطبا، معذلك چون آقايان از هند آمده‏اند و مسائلى كه مربوط به خارج كشور است توجه دادند، يك چند كلمه‏اى عرض مى‏كنم. شما متوقع نباشيد كه قدرت‏هاى بزرگ جهانى كه منافع خودشان را در ايران از دست داده و در ساير كشورها هم خوف اين را دارند كه از دست بدهند، آنها آرام بنشينند و تماشاگر باشند. آنها در كمين هستند و با همه قوا كه دارند كوشش مى‏كنند كه اين نهضت اسلامى ايران را در خارج از كشور وارونه جلوه بدهند و اين يك مسأله‏اى است كه براى آنها حياتى است. كشورهائى كه همه جهان را مى‏خواهند ببلعند و قدرت خودشان را گسترش در همه كشورهاى جهان بدهند نبايد ما متوقع باشيم كه حالا كه آنها در معرض خطر مى‏بينند منافع خودشان را در ايران از دستشان رفت و در كشورهاى ديگر هم ملت‏ها به تدريج دارند بيدار مى‏شوند و به تدريج مى‏خواهند متصل بشوند به اين نهضت اسلامى ايران، آنها البته بايد دست و پا بزنند. همانطورى كه آيه شريفه را شما خوانديد كه جاء الحق و ذهق الباطل ان الباطل كان ذهوقا باطل الان خودش را در مقابل حق زبون مى‏بيند و براى او باطل خيلى ارزشمند است. باطل آنها بود كه همه كشورهاى اسلامى جهان را عقب نگه داشته است. باطل‏هاى آنها بود كه از مركز دانشگاه‏ها تا همه جاى كشور نفوذ كرده بودند و باطل خودشان را به پيش مى‏بردند و حالا مى‏بينند كه در معرض ذهوق است. نبايد ما گمان كنيم كه اينها ديگر دست برداشته‏اند از ايران دست برداشته‏اند و از ساير كشورهائى هم كه احتمال اين را مى‏دهند در معرض اين است كه باطل در آنجا ذاهق بشود، اينها مقابله با حق نكنند

ما بايد كوشش كنيم كه مفاد اين آيه شريفه را متحقق كنيم و همه ملت هاى اسلامى بايد كوشش كنند كه حق را درجامعه خودشان پياده كنند كه مصداق جاء الحق متحقق بشود و اگر چنانچه حق آمد، باطل خود به خود ذاهق خواهد شد. ما بايد كوشش كنيم كه از خودمان گرفته تا برادرهاى اسلامى و برادرهاى دينى خودمان در همه كشورهاى اسلامى، به حق توجه كنيم و حق را پياده كنيم. مجرد حرف نباشد كه ما فقط يك شعارى بدهيم كه حق آمد و باطل رفت. آمدن حق شعار نيست، آمدن حق عمل است. آمدن حق نشان دادن به حسب اعتقادات و اخلاق و اعمال است، پياده كردن همه احكام

صحيفه نور ج 13 صفحه 48

الهى است و اگر چنانكه احكام الهى در يك ملت پياده بشود باطل از آن ملت كوچ مى‏كند و اگر در همه ملت‏هاى اسلامى، احكام الهى، اخلاقى كه سفارش شده است، اخلاق انسانى، عقايد ايمانى پياده بشود خود به خود باطل ذاهق مى‏شود. شما برادرانى كه در هند هستيد و حالا تشريف آورده‏ايد اينجا و ساير برادرهائى كه در ممالك ديگر هستند، چه ايرانى و چه غير ايرانى كه همه برادر هستند، بايد توجه داشته باشند كه مفاد اين آيه شريفه جاء الحق را متحقق كنند تا باطل خود به خود از بين برود.

در مقابل كسانى كه نهضت را بعكس جلوه مى‏دهند بايستيد

البته يك دستجاتى كه عامل آنهاست، همانطورى كه شما تذكر داديد، در ساير بلاد اسلامى يا غير اسلامى در صدد اين هستند كه اين نهضت اسلامى ايران را در خارج بد جلوه بدهند كه اگر آنطورى كه هست جلوه كند، قدم‏هاى مومنين در دنيا محكم مى‏شود و عزمشان راسخ مى‏شود و تمام منافعى كه اين قدرت‏هاى باطل دارند و با آن قدرت‏هاى باطل همه حق‏ها را زير پا گذاشته‏اند، اگر ما بيدار بشويم و نگذاريم اينهائى كه در خارج هستند آن برنامه‏هائى كه ديكته شده است و به آنها داده است پياده بشود و اگر چند نفر آدم منحرف در فرض كنيد هند، در پاكستان، در ساير بلاد اسلامى بخواهند يك كارى بكنند كه اين نهضت اسلامى ايران را مشوه نشان بدهند به اهالى آن مملكت، شما برادرهاى اسلامى كه در آن ممالك هستيد، در مقابل آنها ايستادگى كنيد، حق پيروز مى‏شود، آنها باطلند و ذهوق پيدا مى‏كنند. شما حق خودتان را بگوئيد، منتشر كنيد و در مقابل آنهائى كه بعكس جلوه مى‏دهند اين نهضت اسلامى ايران را، شما در مقابل آنها بايستيد و حق خودتان را به آنطورى كه هست ترويج كنيد تا انشاء الله حق در همه بلاد اسلام پياده بشود و باطل خود به خود از همه ممالك اسلام، بلكه انشاء الله از همه ممالك دنيا از بين برود و ذاهق بشود.

لكن شرط عمده، پايدارى درباره حق است. بايد پايدار باشيم در حق خودمان، اينطور نباشد كه باطل در باطل خودش مجتمع باشد و ما در حق خودمان متفرق. ما كه مدعى اين هستيم كه اهل حق هستيم، مسلمان‏ها كه اهل حق هستند، قرآن كتاب آنهاست، كعبه قبله آنهاست، كسانى كه به اسلام ايمان آورده‏اند و به حق ايمان آورده‏اند، بايد در اين حق خودشان مجتمع باشند و نگذارند اين باطل‏ها كه در باطل خودشان مى‏خواهند مجتمع بشوند، آنها پيروز بشوند. ما تكليف همه‏مان اين است كه در حق خودمان با هم تفاهم داشته باشيم، چه اهالى يك كشور و چه اهالى همه كشورهاى اسلامى. و من اميد آن را دارم كه ملت‏ها به سرعت رو به حق بروند و به سرعت روبه اجتماع و اتحاد بروند تا باطل‏ها را با سرعت عقب بنشانند. خداوند شما و ما را در راه حق مصمم كند و همه مسلمين و همه مستضعفين جهان پيروز باشند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 49

تاريخ: 6/6/59

بيانات امام خمينى در جمع اعضاى خانواده امام موسى صدر رهبر شيعيان لبنان‏

خدمت كردن و زجر كشيدن در راه هدف، شيوه اولياء خداست‏

بسم الله الرحمن الرحيم‏

آن چيزى كه همه مطالب را آسان مى‏كند اين است كه ما و ملت ما و آقاى صدر سلمه الله تعالى به دنبال مكتب، يك گرفتارى پيدا كرديم بوده است وقتى كه مسأله، مسأله وظيفه است، وظيفه ما اين است كه براى اسلام خدمت بكنيم و در اين وظيفه اگر هر مقدارى كه موفق به اجراى آن امورى كه در نظر داريم بشويم، اين يك خيرى است فوق اصل خير و اگر موفق نشويم، اصل خيرش كه عبارت از اين است كه ما در راه خدمت به اسلام و مكتب هستيم، آن جائى نمى‏رود. آقاى صدر را كه من سال‏هاى طولانى ديده‏ام بلكه بايد بگويم من بزرگ كرده‏ام ايشان را، من فضائلشان را مى‏دانم و خدمت‏هاى هم كه بعد از آنكه به لبنان رفته‏اند كرده‏اند، آن را هم مى‏دانم و آنچه كه لبنان احتياج به ايشان دارد، باز آن را هم مى‏دانم و من اميدوارم كه انشاء الله ايشان برگردند به محل خودشان و مسلمين آنجا از ايشان استفاده كنند. همين حالا هم كه ايشان مى‏گوئيد كه شواهد داريم كه در ليبى هستند، همين امر، در راه خدمت به مكتب و خدمت به اسلام است، اين هم براى ايشان عبادت نوشته مى شود و براى ماها هم اين امورى كه واقع مى‏شود، بايد سهل باشد از باب اينكه در راه اسلام است و ما مطلعيم كه اولياء اسلام كه در رأس آنها رسول خداست، آنقدر زحمت كشيدند، تمام مدت عمرش را پيغمبر در زحمت و تعب بوده است و بعد از او هم ائمه ما همين طور بوده‏اند كه يك روز خوش به اصطلاح ماديين نداشتند، گرچه همه خوش بودند به يك راه به اصطلاح عرفا و اسلام شناس‏ها. در هر صورت، اين يك شيوه‏اى بوده است كه از اول اولياء اسلام داشتند و در راه هدف خودشان حبس رفته‏اند و كشته شدند و زجر كشيدند و آقاى صدر حالا دو سال است كه در حبس هستند، لكن جد ايشان هفت سال مى‏گويند، مسلم بوده، احتمال چهارده سال هم هست. اين يك راهى بوده است كه همه اولياء خدا نه فقط آنهائى كه در زمان اسلام بودند، قبل از اسلام هم انبيا و اوليائى كه بودند راهشان همين بوده اينطور نبوده است كه آنها در رفاه مادى باشندو در - عرض كنم - كارهاى چه. وقتى كه تاريخ انبيا را ملاحظه كنيد مى‏بينيد كه سرتاسر تاريخ انبيا مجاهده و زحمت و تعب بوده است لكن آنها خوش بودند به اينكه در خدمت آن هدفى كه دارند بودند و اين مايه هم افتخار شما هست و خانواده آقاى صدر كه يك فرد لايقى كه خدمت مى‏كرد، در راه خدمت گرفتاريى پيدا كرده است و من اميدوارم كه اين گرفتارى عملش زود

صحيفه نور ج 13 صفحه 50

سر بيايد و من دعاى به ايشان مى‏كنم و خواهم كرد و اميدوارم كه زودتر انشاء الله ايشان خلاص بشوند. و برگردند.

و قضيه لبنان و ايران و اينها شما مى‏دانيد كه اينها قضاياى مختلفى نيستند، مسلمان‏ها هر جا هستند، بايد با هم باشند و آن چيزى كه رنج است براى يك طايفه‏اى، براى طايفه ديگر هم همان مسأله رنج باشد، مسائلشان جدا نبايد باشد. اينكه ما ايرانى هستيم و آنها لبنانى هستند يا جاى ديگرى هستند. در اسلام مطرح نيست. اسلام همه افرادى كه ايمان به خدا آورده‏اند همه آنها را برادر مى‏داند و حساب جداگانه ندارد كه حسابى براى عرب باز كرده باشد، يك حسابى براى عجم باز كرده باشد، يك حسابى براى ايران باز كرده باشد و يك حسابى براى كجا. اين حساب‏هائى كه پيش مردم مادى كه مطرح است كه ما ايرانى هستيم و براى ايران بايد چه بكنيم يا اينكه بگويد ما عراقى هستيم و براى چه. اين حساب‏ها در اسلام نيست. اسلام مى‏خواهد كه همه دنيا يك عائله باشد و يك حكومت در همه دنيا آن هم حكومت عدل برقرار باشد و همه افراد، افراد همان عائله باشند و لهذا ما مكرر اين معنا را گفته‏ايم كه اين قضيه‏اى كه شايد صحبتش در همه جا هست كه ملت ايران مثلاً جدا، ملت عراق جدا، هر كدام يك عصبيتى براى او داشته باشند و حتى به اسلام كار نداشته باشند و به ملت و مليت كار داشته باشند، اين يك امر بى اساس است در اسلام بلكه مضاد با اسلام است.

اسلام در عين حالى كه وطن را، آنجايى كه زادگاه است احترام مى‏گذارد، لكن مقابل اسلام قرار نمى‏دهد. اساس، اسلام است، اينها ديگر بقيه‏اش فرع هستند و اساس آنهائى كه مكتبى هستند خدمت به اسلام است؛ اين خدمت اگر در لبنان باشد خدمت است، اگر در ايران باشد خدمت است، اگر در هر جا، اگر در حبس هم باشد خدمت است، اگر بيرون هم باشد خدمت است. ايشان الان هم در خدمت است، براى اينكه وقتى در راه اسلام يك كسى اين مصائب راديد (كه نبايد اسمش را مصائب گذاشت) وقتى در راه اسلام باشد همه چيز آسان مى‏شود، هين مى‏شود. شما مى‏بينيد كه حتى اين جوان‏هايى كه الان در اينجا و در لبنان و اينها مشغول خدمت هستند چه روحيه‏هايى دارند. همين ديروز يك جوانى آمده بود اينجا مى‏خواست يك زنى را عقد كند. بعد از اينكه صحبت از مهر شد، آن زن گفت كه مهر من را اين قرار بدهد كه به مكه من را ببرد. اين جوان مى‏گفت كه من زنده نيستم تا تو را به مكه ببرم من شهيد مى‏شوم. بالاخره با مدتى صحبت ما راضيش كرديم به اينكه نه، انشاء الله شما هستيد و خدمت مى‏كنيد. اين يك روحيه خيلى خوبى است كه در جوان‏ها پيدا شده است و اميدوارم كه در همه ما اين روحيه‏ها پيدا بشود و آن روحيه مكتبى توجه به مكتب، نه توجه به امور ديگر. من از خداى تبارك و تعالى مسئلت ميكنم كه ما را و شما را دلخوش كند به اينكه ايشان برگردند پيش ما و به خدمت خودشان ادامه بدهند. انشاء الله خداوند به همه عائله ايشان در اين فراق صبر بدهد و چشم همه را به وجود ايشان انشاء الله روشن كند تا ايشان برگردند و به خدمت به مكتب موفق بشوند و شيعه‏هاى لبنان هم از وجود ايشان استفاده بكنند بلكه همه مسلمان‏ها، انشاء الله.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 51

تاريخ: 6/6/59

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم شهر قم

قم مركز علم، تقوا، شهادت و شهامت است‏

بسم الله الرحمن الرحيم‏

قم حرم اهل بيت است، قم مركز علم است، قم مركز تقواست، قم مركز شهادت و شهامت است. قم علم به همه جهان صادر شده است و مى‏شود و از قم شهادت به همه جا صادر مى‏شود. قم شهرى است كه آن ايمان و علم و تقوا پرورش يافته. از آنوقتى كه قم بوده است، قم از زمان ائمه اطهار مورد توجه اسلام بوده است و از قم تقوا، شجاعت، شهامت و همه فضائل به همه جا صادر مى‏شود و صادر خواهد شد. علمائى كه در قم من ادراك كرده‏ام كسانى بودند كه در دنيا نمونه بودند، در علم و تقوا و من اميدوارم كه ادامه پيدا كند اين علم و تقوا در شهر شما تا زمان ظهور امام زمان سلام الله عليه. من هر جا باشم قمى هستم و به قم افتخار مى‏كنم. دل من پيش قم است و قمى و دل من پيش همه اهل تقواست و همه كسانى كه به اسلام خدمت مى‏كنند. من گر چه از قم مع الاسف تا يك مقدارى دور هستم لكن به حسب قلب نزديكم. از شما جوان‏هاى عزيز تشكر مى‏كنم كه آمده‏ايد و در اين جاى تنگ و تاريك و پر زحمت نشسته‏ايد و من هم بيش از اين نمى‏توانم تصديع بدهم و از شما ملتمس دعا هستم چنانچه خودم دعاگوى همه هستم و سلامت و سعادت همه مسلمين جهان را و شما برادران عزيز را از خداى تبارك و تعالى خواستارم. سلام من را به اهل قم برسانيد و از همه شما اميدوارم كه اين نهضت را به آخر برسانيد و انشاء الله اسلام را به همه معنا در همه جا پياده كنيد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 52

تاريخ: 8/6/59

بيانات امام خمينى در جمع گروهى از دانشجويان پاكستانى و معلمين شركت كننده در سمينار تزكيه و بازآموزى انقلاب فرهنگى‏

تمام انبيا معلم هستند و تمام بشر دانشجو

بسم الله الرحمن الرحيم‏

با اينكه بنا نبود كه آقايان ديگر تشريف بياورند و زحمت بكشند و آنطورى كه اطبا هم احتياط مى‏كنند خيلى اجازه نداده‏اند كه من صحبت كنم، لكن امروز از پاكستان دانشجويان محترم و بعضى آقايان ديگر و از ايران معلم‏ها تشريف آورده‏اند. پس اين محفل، محفل معلم و دانشجوست. دو گروهى كه اگر اصلاح بشوند يك مملكت را اصلاح مى‏كنند و اگر خداى نخواسته در غير اين معنا باشند، كشورها به تباهى كشيده مى‏شوند. مقام معلم و مقام دانشجو كه بايد مغز متفكر يك ملت را تشكيل بدهد، از امورى است كه بايد به آن توجه زياد بشود و وظيفه معلم و دانشجو مشخص باشد تا انشاء الله بر آن طريقى كه اسلام مى‏خواهد و مقام انسانيت اقتضا مى‏كند، از همان طريق راه بروند و طى مقامات را بكنند و به آنجائى برسند كه انسان شوند.

تمام زحمتى كه انبيا كشيده و تمام رنج‏هائى كه اولياء خدا از بد و خلقت تاكنون كشيده‏اند و بعدها هم تا آخر خواهند كشيد مقدمه اين بوده است كه اين موجودى كه در خارج مى‏گويند انسان، انسان بشود. تمام كتب آسمانى كه بر انبيا نازل شده است براى اين بوده است كه اين موجودى كه اگر سر خود باشد، خطرناكترين موجودات عالم است، تحت تربيت و تعليم الهى واقع بشود و بهترين موجودات و افضل تمام خلائق بشود. نهضت‏هاى اسلامى، نهضت‏هاى توحيدى، تمام براى همين معنى بوده است. در اسلام همه امور مقدمه انسان سازى است. اگر رها كنند اين موجود دو پا را، تمام عالم را به تباهى مى‏كشد. براى جلوگيرى از اين فسادهاى بزرگ و اين جنگ‏هاى ويران كن و اين كارهاى بسيار ناروا كه در كشور هست انبيا آمده‏اند تا بشر را هدايت كنند به راهى كه همه در آن راه سير كنند و همه انسان صحيح و كامل بشوند. اگر اين موجود دو پا تربيت شد تمام حوائج دنيا و آخرت بشر تحقق پيدا مى‏كند و اگر اين موجود دو پا سر خود شد يا به خلاف مسير طبيعى خودش حركت كرد تمام عالم به تباهى كشيده مى‏شود

از اين جهت تمام انبيا معلم‏ها هستند و تمام بشر دانشجو انبيا مكتبى دارند كه در آن مكتب مى‏خواهند اين موجود دوپائى كه بدترين موجودات است و اگر رها بشود خطرناكترين موجودات عالم است، اين را به راه مستقيم، به صراط مستقيم هدايت كنند و اجراى اين امر را هم خودشان متكفلند.

صحيفه نور ج 13 صفحه 53

از اين جهت معلم و دانشجو محصور به معلم‏هاى دانشگاه‏ها يا دبيرستان‏ها يا ساير جاها نيست و دانشجو هم محصور نيست به همان‏هائى كه دانشگاه مى‏روند. عالم يك دانشگاهى است و انبيا و اوليا و تربيت شده‏هاى آنها معلم هستند و ساير بشر دانشجو و بايد دانشجو باشند. عالم بايد، تمام دنيا بايد دو طبقه داشته باشد: يك طبقه معلم و استاد و يك طبقه دانشجو و متعلم وظيفه معلم هدايت جامعه است به سوى الله و وظيفه دانشجو تعلم.

راه خدا تمام ابعاد انسانى را الهى مى‏كند، و راه كفر به فساد رهنمون مى‏شود

همين معناست كه يك جامعه‏اى پيدا بشود كه همه متوجه به خداى تبارك و تعالى باشند و همه در راه او. اگر همه در راه او شد اقتصاد هم الهى مى‏شود، فرهنگ هم الهى مى‏شود، ارتش هم الهى مى‏شود، ژاندارمرى هم الهى مى‏شود، دانشجو و معلم هم الهى مى‏شوند. خداست و طاغوت، همين دو، غير از اين نيست. يا راه خداست و يا راه طاغوت. راه خدا راهى است كه انسان را در تمام ابعادى كه دارد، در بعد عقلائى، در بعد متوسط كه بعد خيالى است و در بعد تنزل كه بعد عمل است، اين ابعاد را هدايت بكنند به آن راهى كه بايد باشد. اگر اينها از همان راه مستقيم رفتند، اينها الهى هستند. راه، راه خداست و هر كس از اين راه برود الهى است، تا آنوقتى كه همه چيز انسان، همه اعمال انسان، همه حركات انسان، همه تخيلات انسان، همه تعقلات انسان، الهى بشود. يا اين راه است يا راه چپ و راست كه برخلاف راه مستقيم است كه هريك از اينها انحراف است و به سوى طاغوت است. الله ولى الذين آمنوا يخرجهم من الظلمات الى النور ظلمات تمام عالم كه توجه به خدا ندارد و نور، نور مطلق حق تعالى كه بايد همه عالم متوجه به او باشد. والذين كفروا اولياء هم الطاغوت همين دو راه است يا ايمان است و اسلام است و توجه به مكتب الهى اين امر خداست و خدا مومنين را اگر در اين راه افتاده هدايت مى‏كند و تمام ابعاد انسانى را الهى مى‏كند و يا كفر است و برخلاف توحيد است، چه در طرف راست و چه در طرف چپ، طاغوت است و منتهى اليه آن جهنم. و در دنيا هم همه فسادها و همه جنگ‏هائى كه در عالم تحقق پيدا مى‏كند به دست ابرقدرت‏ها، همه جنگ شيطانى و طاغوتى است. در جنگ‏ها هم جنگ طاغوتى هست و جنگ توحيدى. جنگ‏هائى كه پيغمبرها مى‏كردند، اوليا مى‏كردند، مومنين مى‏كردند براى اين بود كه اشخاص سركش را از آن سركشى‏ها برگردانند و تعديل كنند. اين جنگ، جنگ الهى است و آن جنگ‏هائى كه براى احراز مقام است، براى به دست آوردن قدرت است، براى تحميل بر جامعه‏هاست، براى جنايتكارى اين ابرقدرت‏هاست يا هر قدرتى، اين جنگ‏ها جنگ‏هاى ابليسى است و جنگ‏هاى طاغوت است. عالم از اين دو حال خارج نيست و هر حركتى كه از انسان صادر بشود، چه حركت‏هاى قلبى و چه حركت‏هاى روحى و چه حركت‏هاى جوارحى از اين دو حد خارج نيست، يا به طرف صراط مستقيم و الله است و يا طاغوتى است، منحرف يا به طرف چپ يا به طرف راست. هدانا الصراط المستقيم صراط مستقيم يك سرش اينجاست و يك سرش به آن طرف عالم، به مبدا نور. صراط الذين انعمت عليهم به آمدن تعليمات انبيا، انعام كرده

صحيفه نور ج 13 صفحه 54

خدا بر ما كه ما را هدايت كند به اين راهى كه راه الله است و موجب اين مى‏شود كه تمام عالم به سعادت برسند و با آرامش و با تربيت صحيح در اين عالم زندگى كنند و تمام جهاتى كه در اين عالم هست بر گردانند به همان جهت توحيدى الهى و ساير حركت‏ها چه حركت‏هاى قلبى باشد و چه حركت‏هاى خيالى باشد و چه حركت‏هاى جوارحى باشد، بر خلاف اين مسير كه باشد همه طاغوتى است. همين دو راه بيشتر نيست، يا طاغوت و يا الله و شما معلمين و شما دانشجويان از همين راهى كه انبيا تعيين كرده‏اند راه را طى كنيد. همين راه خداست، همين راهى كه انبيا و اولياء خدا پيش پاى بشر گذاشته است اين راه خداست و ما همه بايد از همين راه حركت كنيم. كسانى كه دعوت بر غير اين راه بكنند، طاغوتند و كسانى كه مردم را بر خلاف مسير طبيعى خودشان و مسيرى كه فطرت آنها متوجه به اوست راهنمائى كنند، ضلالت است و من اميدوارم كه معلمين هم در هر جا هستند، خواهران و برادران معلم، خواهران و برادران دانشجو، خواهران و برادران عالم، خودشان را دانشجو بدانند و معلم. معلم آنها را به راه راست هدايت انبيا دعوت كند و آنها هم به راه راست هدايت انبيا سفر كنند.

والسلام علكيم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 55

تاريخ:10/6/59

نامه بنى صدر به محضر امام خمينى‏

بنى صدر طى ارسال نامه‏اى به محضر امام امت، گزارشى از ديدار خود با شهيد رجائى را در مورد تعيين وزراء كابينه ارائه مى‏دهد در اين گزارش بنى صدر در باره لايتغير بودن شهيد رجائى و هيات وزيران در برابر سياست‏هاى خود حرف مى‏زند و در پايان از امام نظر خواهى مى‏كند تا طبقه نظر ايشان رفتار نمايد.

پاسخ امام خمينى

تاريخ: 11/6/59

بسمه تعالى

اينجانب دخالتى در امور نمى‏كنم، موازين همان بود كه كرارا گفته‏ام و سفارش من آن است كه آقايان تفاهم كنند و اشخاص مؤمن به انقلاب و مدير و مدبر و فعال انتخاب نمايند.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 56

تاريخ: 11/6/59

بيانات امام خمينى در جمع پرسنل ژاندارمرى جمهورى اسلامى‏

رضاخان، مهره دست نشانده اجانب و براى سركوبى عشاير و روحانيت‏

بسم الله الرحمن الرحيم‏

رضاخان هجوم كرد به تهران و با دستيارى انگلستان حكومت ايران را به دست گرفت و بعد از چندى احمد شاه را از صحنه بيرون كرد و خودش به جاى احمد شاه نشست و به تدريج ماموريت خودش را شروع كرد به انجام دادن. ماموريت‏هاى زيادى داشت. قدرت‏هاى بزرگ هر چه را كه بر خلاف ميل خودشان و برخلاف منافع خودشان مى‏ديدند بايد به دست اين آدم نابود بشوند يا سركوب. اول شروع كرد به سالوسى كردن و ريا كارى و در همين تهران آنطورى كه آنوقت مى‏گفتند در همه تكيه‏هائى كه در ماه محرم براى عزا بر پا بود مى‏گفتند با پاى برهنه شمع هم دستش مى‏گيرد و مى‏رود. اين يك چهره بود كه از رضاخان در ايران نمايش پيدا كرد و بعد به اسم اينكه امنيت را مى‏خواهد به ايران برگرداند شروع كرد به مبارزه با عشاير ايران و عشاير كه يكى از پايگاه‏هاى مهم ايران بودند، گر چه نواقصى داشتند، ولى خدمت‏هائى هم مى‏كردند، عشاير را يكى پس از ديگرى سركوب كرد و از محال خودشان بعضى از آنها را كوچ داد به جاهاى ديگر و آنها را تقريبا از بين برد و بعد ماموريت‏هائى (در خلال همه اينها همه را گاهى با هم مى‏شد) شروع كرد مخالفت با روحانيون به اسم اينكه مى‏خواهم تصفيه بكنم و اين سنگر بزرگ اسلامى را كه يك خدمتگزارانى به ايران بودند و به اسلام بودند، بدون اينكه بر بودجه دولت يك شاهى تحميل بشوند لكن خدمت‏هاشان، يكى از بزرگترين خدمت‏هاى آنها اين بود كه تربيت مى‏كردند مردم را و شما اگر چنانچه در پرونده‏هائى كه در دادگسترى و غير دادگسترى هست و بوده، مى‏بينيد كه از آنهائى كه تحت تربيت روحانيون بودند پرونده جنايتى نمى‏بينيد. براى آرامش كشور اينها يك عامل موثر بودند و براى هدايت مردم به راه صحيح و اخلاق و اعمال صحيح يك راهنماهاى مهمى بودند، من آنچه كه در بسيارى از صحبت‏هايم از روحانيون بحث مى‏كنم نه اين است كه من هر كه معمم است از او پشتيبانى مى‏كنم اى بسا خرقه كه مستوجب آتش باشد لكن وقتى كه ما در سابق ديديم كه جزء برنامه انگليس‏ها كه رضاخان را آورده بودند (شايد در رأس برنامه هم بود) اين بود كه بايد اين طايفه از بين بروند. با تمام قوا، از تبليغات مجلات و روز نامه‏ها و گويندگان و اينها گرفته تا هر جا كه روشنفكرى و روشن، - عرض بكنم كه - روشن نمافكرى بودند، بر ضد روحانيت بسيج شدند. كم كم آن صورت

صحيفه نور ج 13 صفحه 57

دومش را نشان داد، آن وجهه دومش را كم كم نشان داد. در زمان اين شخص نالايق كه مملكت ما را به تباهى كشاند به پيغمبر اكرم در روزنامه سب كردند، در روزنامه به پيغمبر سب كردند و به مرئى و منظر اين دولت بود و آن دولتمردان. مجلس درست كردند و در آنجا از پيروزى اسلام به كفر انتقاد كردند و اين روشنفكرها دستمال‏ها را در آوردند و گريه كردند كه اسلام بر شاه ايران، شاه آنوقت ايران غلبه كرده است. شعر، ايشان شعر گفتند، نويسندگانشان نوشتند، گويندگانشان گفتند. ما از اينكه انگلستان اينقدر اصرار داشت بر اينكه اين طايفه را از بين ببرد مى‏فهميم كه از اين طايفه اينها رنج مى‏بردند و بايد اينها سركوب بشوند.

ادارات كه به فرم ادارات زمان طاغوت است بايد متحول بشود

ومع الاسف در آنوقت يك ارتشى درست كردند و يك ژاندارمرى درست كردند و يك شهربانى درست كردند كه تلخى اعمال آنها در ذائقه ملت ما بود و براى شما كه الان خدمتگزار هستيد زحمت ايجاد كرده شما برادرهاى عزيز كه الان خدمت مى‏كنيد به اين كشور مواجه هستيد با يك اسمى كه در زمان رضاخان و در زمان بعد از او خصوصا در زمان رضاخان مردم ذائقه تلخى از همه اين قواى مسلحه داشتند و دارند و اين اشكالى است كه براى شما پيش آورده‏اند كه تا آمديد شماها اين ذائقه تلخ را شيرين كنيد خيلى زحمت دارد، خيلى بايد جانفشانى كنيد، خيلى بايد با مردم رفتار خوب بكنيد. پادگان‏هاى شما بايد پايگاه اسلامى باشد و مستضعفين را همراهى كند و مستكبران را اعتنا نكند. مدتى شما زحمت بكشيد تا آن ذائقه تلخى كه در ملت از اين جمعيت شما كه آنوقت نبوديد، گمان ندارم يكى از شما هم آنوقت بوديد لكن اين اسم به طورى شد در آنوقت كه وقتى گفته مى‏شد، تلخ بود در ذائقه مردم. آنوقت خود همين مرد، خود همين رضاخان در يك روزى كه وارد شده بود در يك پادگان ژاندارمرى دست‏هايش را در جيبش گذاشته بود و معرفى كرده بود اينها را به اينكه اينها دزدند. در عين حال كه سركرده همه دزدها خودش بود منتها دزدها يواشكى يك كتى، يك شلوارى، يك كاسه مسى از مردم مى‏بردند و اين علنى مازندران را با آن طول و عرض از همه اشخاصى كه داراى يك ملكى بودند گرفت و به اسم خودش ثبت كرد.

اينطور معرفى مى‏كرد از يك جمعيتى، كه اينها اينطور هستند، يا مى‏خواست تعليمشان بدهد كه تكليف اين هست. در هر صورت شما آقايان كه از پرسنل ژاندارمرى هستيد و اينجا آمده‏ايد مدت‏ها بايد زحمت بكشيد تا اينكه اثبات بكنيد كه ژاندارمرى اينجور نبود. ژاندارمرى وقتى كه در خدمت طاغوت بود و مى‏ديد خود آن آدمى كه در رأس واقع شده سر كرده دزدهاست، قهرا اين اشخاص هم تبعيت مى‏كردند و به خيال خودشان الناس على دين ملوكهم بودند. نه شما تنها، اين شهربانى و پاسبان‏ها كه با مردم تمامى‏شان در شهرها زياد بود؛ اينها طورى معرفى شده بودند پيش مردم كه اگر اسم اينها را مى‏بردند يا شخص آنها را مى‏ديدند چندش به آنها رخ مى‏داد. اينطور با آنها مخالف بودند. شهربانى هم بايد مدت‏ها زحمت بكشد تا اينكه اين مطلبى كه در ذهن مردم منعكس بود بيرون كند و

صحيفه نور ج 13 صفحه 58

ساير قواى انتظامى هم اينطور. اينها هم شرارت‏هائى كردند در اين مملكت و سركوبى‏هايى از خدمتگزاران اين مملكت كردند كه اسم آنها هم وقتى كه مى‏آمد مردم از آنها متنفر بودند. بنابراين شما آقايان كه حالا در خدمت اسلام هستيد، چه شما و چه قواى مسلح ديگر مثل ارتش و مثل شهربانى، مدت زحمت بكشيد و خوشرفتارى بكنيد و خدمت صادقانه بكنيد تا اينكه از دل مردم اين مطلب بيرون برود. با اينكه ما مى‏دانيم كه شما هيچ كدام آنجا نبوديد آنوقت، هيچ يك از شما نبوديد. من يادم است، از اولى كه رضاخان آمد به ايران، آمد به تهران تا حالا من شاهد همه قضايا بودم. اين بنا داشت به اينكه اين مملكت را با هر طورى كه مى‏تواند طورى بار بياورد و بعد هم پسر خلفش آن هم طورى بار بياورد اين مملكت را كه همه چيزهائى كه اينها از ما مى‏برند، هر چه كه از ذخائى ما آنوقت انگلستان و حالا هم، بعدا هم آمريكا ببرند هيچ كس نباشد كه كلمه‏اى در مقابل آنها بگويد و اگر مى‏گفت سركوبى مى‏كردند و اگر مخالفت مى‏شد مى‏كوبيدند اينها را. مخالفت از طرف روحانيون چند مرتبه شد لكن هم با حيله و هم با قدرت آنها را كوبيدند. بعد هم كه شما ملاحظه كرديد كه دانشگاه ما را به چه صورت در آوردند، دبيرستان‏هاى ما را به چه صورت در آوردند و از همان دبستان شروع كردند آدم غربى درست كردند، آدم معتقد به غرب و مخالف با اسلام درست كردند. از همان بچه كوچولو شروع شد و همين طور تا اينكه يك قشر زيادى مخالف با همه چيز، با همه ماثر اسلام، با همه ماثر كشور، اينها تربيت مى‏كردند. يك همچو مملكتى را اينها درست كردند با امر انگلستان در زمان رضاخان و با فرمان آمريكا در زمان محمد رضا كه حالا كه اينها رفتند شما مى‏بينيد كه همه چيز بايد متحول بشود. البته متحول هم خيلى شد. حالا در هر جا كه شما برويد محتاج به اين است كه از سر درست بشود. ادارات يك اداراتى است كه به فرم همان ادارات زمان طاغوت است و بايد تصفيه بشوند و متحول بشوند به يك اداره كه به درد مردم بخورد.

قواى مسلحه بايد خدمتگزار مردم و سركوب كننده توطئه‏گران باشد قواى انتظاميه، قواى مسلحه بايد خودشان را در خدمت مردم قرار قواى انتظاميه، قواى مسلحه بايد خودشان را در خدمت مردم قرار بدهند، آنطورى كه عناوين خودشان اقتضا مى‏كند. ژاندارمرى، پاسبان و امثال ذلك، ارتش، اينها بايد اين مملكت را حفظ بكنند، اينها براى حفاظت ملت و مملكت آمده‏اند و براى پاسبانى از مملكت خودشان متشكل شده‏اند. بايد اينها توجه به اين معنى داشته باشند كه همه اين قواى مسلحه بايد در خدمت مردم باشند. اينها از بودجه‏اى كه اينها را اداره مى‏كند از جيب مردم است نبايد از جيب مردم بدهند بودجه‏اش اداره بشود و به سر مردم هم تحميل بكنند و - عرض كنم كه - اذيت و آزار بكنند، چنانچه در عصر اين دو غير انسان بود. شما بايد توجه به اين معنا داشته باشيد كه بايد خدمت به اين كشور بكنيد و خدمت به اين ملت بكنيد و اگر چنانچه خداى نخواسته در يك پادگانى يك نفر آدمى پيدا شد كه خلاف رويه اسلامى و انسانى كرد، بايد رؤسا توجه كنند، جلويشان را بگيرند. مبادا يك وقتى باز همان مسائل سابق در

صحيفه نور ج 13 صفحه 59

پادگان‏هاى ژاندارمرى يا در مراكزى كه ساير قواى مسلحه هستند، يك همچو مسائلى كه در سابق بود باز تكرار بشود. بايد با كمال دقت كسانى كه در رأس هستند اشخاص ناظر بفرستند همه جا را تحت نظر بگيرند، براى اينكه اگر خداى نخواسته از چهار نفر يك امر خلاف قاعده‏اى، يك امرى كه در زمان سابق اتفاق مى‏افتاد، بست و بند با خان‏ها و كوبيدن مردم اتفاق مى‏افتاد، اگر حالا در چهار جا اتفاق بيفتد همه‏تان بدنام مى‏شويد. براى اينكه مردم ذائقه‏شان تلخ است و اگر ببينند كه در چهار جا يك فسادى ايجاد شده است و يكى از كارهاى سابق انجام گرفته است، همه شما را مردم محكوم مى‏كنند. بنابراين همه شما موظفيد كه از آن چيزهائى كه برخلاف واقع است هم خودتان را حفظ كنيد و هم ديگران را، اگر كارى كردند به سران ژاندارمرى اطلاع بدهيد كه آنها جلوگيرى بكنند، تا اين ذائقه تغيير بكند. البته بسيار تغيير كرده است، يعنى بسيار جلو رفته است اين تغيير و لهذا شما الان وقتى كه در جمعيت‏ها مى‏رويد مردم براى شما شعار مى‏دهند. كى يك همچو مسائلى در سابق بود؟ مردم پشت به آنها مى‏كردند. اگر بازور هم مى‏آوردندشان يك جائى كه يك فرض كنيد كه اشخاصى بودند، آنها بازور بودند، جمع همراه نبودند. در هر صورت الان ما و شما و همه ملت خدمتگزار به اسلام و خدمتگزار به كشور هستيم و بايد همه مجتمعا با دست واحد، همه يكدست خدمت به اين كشور بكنيم تا اينكه انشاء الله اين كشور به قدرت كامله الهى به پيش برود و شما سرافراز باشيد و كشور ما سرافراز باشد.

با نبودن نظم و انسجام در قواى مسلحه، مملكت حفظ نمى‏شود

و نكته‏اى كه مى‏خواهم عرض بكنم و اين اختصاص به شما ندارد اين يك امر عامى است نسبت به همه قواى مسلحه اينكه اينطور تو هم نشود كه حالا ما آزاد هستيم و ما آزاد شديم و آن زد و خوردهائى كه پيشتر بود نيست و آن كتك‏ها و حبس‏ها نيست و آن اعدام‏ها نيست، حالا بايد انضباط هم نداشته باشيم. اگر چنانچه يك قواى مسلحه‏اى بى انضباط باشد يعنى اگر چنانچه فرمانده حكم كرد، اجرا نكند، اگر چنانچه آن طبقه بالائى كه صاحب منصبند يك امرى را گفتند، اينها اجرا نكنند، اگر اينطور باشد انسجام از بين مى‏رود. آنوقت خداى نخواسته اگر يك امرى پيش بيايد نمى‏توانيد شما مقابله كنيد. شما قواى مسلحه، از ژاندارمرى گرفته تا ارتش تا شهربانى تا پاسدارها، همه اگر چنانچه منظم نباشيد و سلسله مراتب ملاحظه نشود اين اسباب اين مى‏شود كه افرادى باشند يك يك. ژاندارمرى وقتى مى‏تواند خدمت بكند، ارتش وقتى مى‏تواند خدمت بكند كه اجتماع توى كار باشد يك يك افراد كه كار ازشان نمى‏آيد، اين يك يك‏ها وقتى متصل به هم شدند و يك نظمى داشت مى‏توانند كار انجام بدهند، اما اگر يك يك، يكى هائى باشند كه با هم منسجم نيستند يا نظم ندارند، اينها علاوه بر اينكه كارى ازشان نمى‏آيد اخلال هم مى‏كنند.

بايد توجه داشته باشيد كه امروز شما خدمتگزار اسلام هستيد و بايد براى خدا كار بكنيد و امر خداست كه بايد اين مسائل را با دقت ملاحظه كنيد و نظم را حفظ كنيد وسلسله مراتب را حفظ بكنيد

صحيفه نور ج 13 صفحه 60

و اين يك مطلبى است كه مربوط به شما تنها نيست و مربوط به همه قواى مسلحه است، چنانچه توجه به اينكه مبادا يكى خلاف بكند آن هم اختصاص به شما ندارد همه قواى مسلحه بايد در اين معنا باشند. امر به معروف و نهى از منكر بر همه ملت واجب است. اگر يك خلاف يكى كرد بايد او را نهى بكنيد، بايد باز داريد او را از اين كار و اگر چنانچه يك آدمى در يك پادگانى يك عملى كرد كه بر خلاف وظيفه بود بايد اطلاع بدهيد تا اينكه اين را جلويش را بگيرند. و باز اين مطلب را بايد به ملت عرض بكنم كه سرباز بودن براى ملت امروز جزء وظايف است، نگذارد ملت كه اين پادگان‏ها در ارتش تهى بشود. سرباز حالا سرباز وظيفه است، در زمان سابق سرباز اجبارى بود. به اجبار بردند، اسمش را وظيفه مى‏گذاشتند و اما الان اين اجبار در كار نيست، الان يك امر الهى است. دفاع از مملكت اسلامى، دفاع از نواميس مسلمين از واجبات شرعيه الهيه‏اى است كه بر همه ما واجب است و اين موقوف بر اين است كه نظامى‏ها، هم منظم و منسجم باشند و هم مراتب را حفظ بكنند و هم اشخاصى كه مى‏توانند در نظام وارد بشوند خودشان را معرفى كنند و اين پادگان‏ها را پر كنند از جمعيت‏ها، و از قرارى كه بعضى از رؤساى ارتش گفته‏اند، گفتند كه الان پادگان‏هاى ما پر نيست براى اينكه نظام وظيفه را خيلى به آن عمل نمى‏كنند. لازم نيست كه نظام وظيفه را با الزام بيايند شما را ببرند. شما مى‏خواهيد يك مملكتى را حفظ بكنيد، ملت مى‏خواهد كه در مقابل اين قدرت‏هائى كه همه با هم منسجم شدند و اطراف كشور ما هستند، ملت مى‏خواهد كه جلوى اينها را بگيرد اين تا اينكه نظام، نظام صحيح نباشد و منسجم نباشد و پادگان‏ها پر از جمعيت نباشد و مملكت يك نظام بزرگ نداشته باشد و انشاء الله يك نظام بيست ميليونى شما داشته باشيد تا بتوانيد از اين توطئه‏ها كه الان براى مملكت ما در كار است جلوگيرى بكنيد. خداوند انشاء الله تعالى حامى شما باشد و حامى اين مملكت و انشاء الله شما پيروز باشيد و با پيروزى اسلام را به پيروزى برسانيد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 61

تاريخ: 16/6/59

فرمان امام خمينى به كليه دادگاه‏هاى ارتش جمهورى اسلامى‏

به تمام دادگاه‏هاى ارتش اخطار مى‏شود

بسم الله الرحمن الرحيم‏

1- تعقيب افراد ارتش بايد با اطلاع فرمانده شخص متهم باشد و دادگاه‏هاى ارتش خود مستقلا نبايد در بازداشت ارتشى‏ها اقدام نمايند و چنانچه مورد اتهام، يكى از فرماندهان ارتش باشد بايد به وسيله فرمانده كل قوا احضار شود.

2- فرمانده شخص متهم مؤظف است در مهلتى كه دادگاه‏هاى ارتش معين مى‏نمايند متهم را به دادگاه تسليم نمايد.

3- در صورتى كه شخص متهم در مدت مقرر در دادگاه حاضر نشد دادگاه خود مستقيما اقدام مى‏نمايد.

4- براى خدشه دار نشدن حيثيت افراد متهم، قبل از اثبات جرم اقدام دادگاه بايد به صورت غير علنى باشد و نشر و پخش آن از طرف دادگاه و غير و ممنوع اعلام مى‏گردد.

5- دادگاه‏هاى غير ارتشى عموما و افراد غير مسوول به هيچ وجه حق دخالت در اين امور را ندارند و دخالت كنندگان تعقيب خواهند شد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 65

تاريخ: 17/6/59

پيام امام خمينى به مناسبت دومين سالگرد 17 شهريور

بسم الله الرحمن الرحيم‏

17 شهريور 57 از ايام الله است كه ملت شريف ايران ياد آن را زنده نگه مى‏دارد. ملت بزرگ ايران، روزهايى چون هفده شهريور در نهضت خود داشت و بحمدالله با تمام مشكلات و تقديم شهداى ارجمند به اسلام عزيز و كشور و با فداكارى‏هاى طاقت فرسا از ميدان جهاد سرافراز و پيروزمند بيرون آمد و آن كار، جهانيان را به خود جلب نمود. دشمنان ما گمان ميكردند با توطئه‏هاى فرسايشى مى‏توانند نهضت اسلامى و انقلاب شكوهمند اين ملت شهيد پرور را به سردى و سستى سوق دهند، غافل از آنكه قيامى كه براى خداست و نهضتى كه بر اساس معنويت و عقيده است، عقب نشينى نخواهد كرد. ملت ما اكنون به شهادت و فداكارى خوگرفته است و از هيچ دشمنى و هيچ قدرتى و هيچ توطئه‏اى هراس ندارد. هراس آن دارد كه شهادت، مكتب او نيست.

ملتى كه تازه عروس و تازه دامادش براى شهادت داوطلبند و خود را براى هر پيشامدى در راه خدا مهيا كرده‏اند از چه مى‏ترسند؟ ملتى كه شهادت براى او سعادت است پيروز است. ملتى كه خود و همه چيز خود را براى اسلام مى‏خواهد، پيروزمند است. ما در كشته شدن و كشتن پيروزيم. دشمنان ملت‏هاى مستضعف و پيروان قدرتمندان ستمگر كه براى ايجاد تفرقه مسلمين، شياطين خود را فرا خوانده‏اند، وقتى به خطاى خود واقف مى‏شوند كه توده‏هاى ميليونى مسلمين بر اساس تعاليم عاليه اسلام آنان را مفتضحانه سركوب كنند و دست آنان را از توطئه‏هاى خائنانه قطع نمايند. بگذار اين تفاله‏هاى تاريخ به اسم اسلام بر ضد اسلام قيام كنند و به اسم قرآن كريم به قرآن خيانت نمايند و اين تازگى ندارد.

اسلام عزيز از اين قماش خيانتكاران بسيار ديده و همگان را به مستقر شياطين فرستاده است. ملت عزيز ما آن روز كه جز مشت خالى و خون پاك هيچ نداشت، بر قدرت‏هاى عظيم شيطانى با فرياد الله اكبر غلبه كرد و امروز بحمد الله تعالى جوانانى رزمنده خواهران و برادران دارد كه با تعليمات نظامى در سرتاسر كشور قدرت تفكر را از دشمنان ايران و اسلام سلب و با اعتماد به قدرت الهى و فداكارى در راه اسلام بر همه مشكلات و همه قدرت‏هاى شيطانى غلبه خواهد كرد. ملتى كه 15 خرداد روز خون و 17 شهريور روز نويد پيروزى خون، جمعه سياه روزى رژيم را با افتخار و پيروزى پشت سر گذاشته است، از اين محاصرات اقتصادى و نظامى باك ندارد. آنان باك دارند كه اقتصاد را

صحيفه نور ج 13 صفحه 66

زير بنا و شكم را قبله گاه و دنيا را مقصد و مقصود مى‏دانند.

هان اى ملت سلحشور! براى مقابله با قدرت‏هاى نظامى ابر قدرتان آماده باشيد! و اى قواى مسلح كه سربازان اسلام و پيشمرگان هدف و نگهبانان كشوريد مجهز باشيد هم به صلاح و هم به سلاح، و هراس و خوف به خود راه ندهيد كه خداوند تعالى پشتيبان و ملت بزرگ، هوادار شماست. شما نصرت كنيد از دين خدا و كشور توحيد تا خداوند قادر نصرت دهد شمارا. از خداوند متعال عظمت براى اسلام و ملت مجاهد و رحمت براى شهداى انقلاب و خصوص شهداى 17 شهريور و صبر و بركت براى بازماندگان شهداى انقلاب و خصوص شهداى 17 شهريور و خذلان و تباهى براى دشمنان اسلام و خصوص تفرقه اندازان بين صفوف مسلمين را خواستارم.

والسلام على عبادالله الصالحين و رحمه الله

روح الله الموسوى الخمينى

صحيفه نور ج 13 صفحه 67

بسم الله الرحمن الرحيم‏

يك سال از رحلت شخصيتى ارجمند و عزيزى ارزشمند گذشت. يك سال از فقدان مردى گذشت كه مى‏توانست به انقلاب اسلامى و پيشرفت اهداف مقدس اسلام خدمت‏هاى ارزنده‏اى كند. او توانست با رفتار و گفتارش به اعصاب ناآرام كه موجب نگرانى‏ها و تفرق‏ها مى‏شود آرامش بخشد. مجاهد بزرگوار و عالم هشيارى كه از عنفوان جوانى تا آخرين لحظات زندگانى در خدمت به اسلام و كشورهاى اسلامى متحمل رنج‏ها و حبس‏ها و فشارها بود و هيچ از اين زحمت ارجمند و خدمت سودمند كناره‏گيرى نكرد و به كوشش خود در راه هدف و انقلاب ادامه داد. مرحوم مجاهد متعهد و مبارز عظيم الشان طالقانى به جوار اجداد عاليقدرش شتافت و ما نيز انشاء الله تعالى همان راه را خواهيم رفت. ملت عزيز بايد دراين وقتى كه قدرت‏هاى جهانى در پيكار با اسلام و كشور ما بسيج شده‏اند و مفتيان دربارى به كمك صهيونيسم جهانى و قدرت‏هاى شيطانى در تفرقه افكنى بين مسلمانان بپا خاسته‏اند، با اتكال به قدرت بى پايان حق تعالى و هوشيارى، و حدت خود را حفظ كنند و با شور انقلابى به پيش روند و ملت مستضعف و پيروان مكتب اسلام ازاين شياطين به صورت انسان، گول نخورند و خود و اسلام عزيز را با وحدت كلمه و قدرت الله اكبر، از دست قدرت‏هاى شيطانى نجات دهند و از اين جنود ابليس نهراسند كه خداوند تعالى با ماست ما دامى كه ما براى رضاى او نهضت را به پيش بريم. از خداوند تعالى رحمت براى مجاهد محترم و صبر براى خاندان محترم ايشان خواستار است و اميد است ملت عظيم ايران قدردانى از خدمتگزاران به اسلام و ملت، و سالروز معظم له را احترام نمايد. والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 68

تاريخ 19/6/59

بيانات امام خمينى در جمع شركت كنندگان ايرانى در كنفرانس نيمه دهه زن در كپنهاك

سازمان ملل در خدمت ابر قدرت‏ها و براى بازى دادن ساير كشورهاست

بسم الله الرحمن الرحيم

اساسا هر تشكيلاتى كه اين ابر قدرت‏هاى بزرگ در آن دست دارند، اين تشكيلات، تشكيلاتى است كه بايد به نفع آنها تمام شود. همين سازمان ملل، همين جلساتى كه در خارج هست، شوراى امنيت، همه اينها در خدمت ابر قدرت‏ها هستند و براى بازى دادن ساير كشورهاست و لهذا براى خودشان و تو قرار مى‏دهند و هر مطلبى مخالف با راى خودشان است كنار مى‏گذارند و اصلا خود آنها هم اساساً در خدمت ابر قدرت‏ها هستند. سازمان‏هائى هم كه به هر اسمى اينها درست مى‏كنند، مى‏خواهند بكشند همه رابه طرف منافع خودشان. و ما به ابر قدرت‏ها آنقدر سوء ظن داريم كه اگر يك مطلب راستى هم بگويند، ما اعتقادمان طورى مى‏شود كه براى اين مصلحتى گفتند كه مردم را اغفال كنند.

خانم‏ها بايد روى آن عفت عمومى كارهاى اجتماعى و سياسى را انجام دهند

اين كارى كه شما كرديد بسيار ارزنده است و انشاء الله كه بسيار شما موفق باشيد. و مى‏دانيد كه همه، انقلاب ما را در خارج بر خلاف آنچه كه هست منعكس كرده‏اند. به تدريج بايد ما انقلاب خودمان را به خارج به نحوى كه هست صادر كنيم، به آن نحوى كه هست منعكس كنيم. قضيه تنها زن‏ها نيستند كه در ايران الان وضعشان به طور آزادى بوده است و شدند زن، يك موجود متعهد، شايد بهتر از مردان تعهد داشته باشند، لكن در خارج اينها را منعكس كرده‏اند كه يك دسته مردم، چطور گفته‏اند يك دسته، از زمان رضا شاه اين مسائل مطرح شد، قضيه كشف حجاب يك مطلبى نبود كه اينها مى‏خواستند زنها را، مثلاً"ده ميليون زن را بياورند در جامعه وارد كنند. اينها يك دستوراتى بود كه اينها مى‏گرفتند از خارج و براى اسارت ما اجرا مى‏كردند.

قضيه‏ها شايد شما هيچ كدامتان يادتان نباشد اگر آن وقت چى كرديد، كوچك بوديد، اما من تلخى اين

كشف حجابى كه اينها كردند و اسمشان را بعداً آزاد زنان و آزاد مردان، پسر رضاخان گذاشت من تلخى‏اش باز در ذائقه‏ام هست. شما نمى‏دانيد چه كردند با اين زن‏هاى محترمه و چه كردند با همه قشرها. الزام مى‏كردند هم تجار را، هم كسبه جزء را، هم روحانيت را، هر جا زورشان مى‏رسيد به اينكه

صحيفه نور ج 13 صفحه 69

مجلس بگيريد و زن‏هاتان را بياوريد در مجلس، بياوريد در مجلس عمومى، آنوقت اگر اينها تخلف مى‏كردند، كتك دنبالش بود، حرف دنبالش بود، همه چيزها و حرف‏ها بود و اينها مى‏خواستند زن را وسيله قرار بدهند از براى اينكه سرگرمى حاصل شود براى جوان‏ها و در كارهاى اساسى اصلاً وارد نشود. طريق مختلفى اينها داشتند براى اينكه اين جوان‏هاى ما را، اين دانشگاهى‏هاى ما را، همه اين قشرها را نگذارند به فكر خودشان بيفتند و به فكر مملكتشان بيفتند. از آن طرف همين مسأله كشف حجاب با آن فضاحتى كه اينها كردند و با آن رفتارى كه بازن‏هاى محترمه كردند و با آن رفتارى كه با روحانيون كردند در اين مسائل كه حتى به مرحوم آقاى كاشانى آمدند تكليف كردند كه شما بايد وارد بشويد در اين مجلس، فرمودند كه شما بايد مجلس بگيريد، ايشان گفته بودند... را كه فرمودند: گفته بودند آن مامورها، كه از بالاها گفته‏اند. گفته بودند من هم همان را مى‏گويم حتى به اينها هم آمده بودند پيشنهاد كرده بودند. ديگر در شهرستان در دهات و همه جا حتى در قم، يك فضاحتى در قم در آوردند كه قابل ذكر نيست و اين هم براى اين بود كه اين جوان‏ها را، جوان غافل، زن و مرد را وارد كنند در ميدان و سرگرمشان كنند به هم و از اساس مسائل اينها غافل باشند. همچو مراكز فحشائى كه اينها درست كردند كه از تهران تا آخر تجريش صدها مراكزى بود كه مال عشرتكده و امثال ذلك بود، همه اينها ديديد كه زنانه بود لهذا، جوان‏هاى ما، ملت ما اصلاً ديگر توجه به مسائل اساسى كه بايد بكنند نداشت. نه مردش، نه زنش، نه مردها آزاد بودند و نه زن‏ها آزاد بودند، اسمش را گذاشته بودند آزاد مردان و آزاد زنان. اين اساسى بود كه از اول رضاخان كه انگليس‏ها خدا لعنتشان كند، اول انگليس‏ها او را آوردند به ايران و او را وادار كردند به اين مسائل و بعدش هم دنبالش شعراشان و نمى‏دانم نويسندگانشان و رسانه‏هاى گروهى‏شان را، همه اينها در خدمت اين بود كه اين ملت را نهى كنند از آن چيزى كه خودش دارد، آن را توجهش را به همين عشرت‏ها و به همين بساط لهو و لعب بكنند. اينها را آزاد قرار دادند، اين مراكز لهو و لعب را، اما در تمام تهران شايد يك مركزى كه بتواند تعليمات دينى... نه از نظر مردان و نه از نظر زنان كه آزاد باشند در تعليماتشان، معلوم نبود كه باشد. در هر صورت اينها مسائلى است كه ابرقدرت‏ها با نقشه‏هاى بسيار دقيق كه كارشناسانشان كردند، هم مجالس درست مى‏كنند از اين چيزها و ما بايد بيدار باشيم همه مان، همه ملت ايران بيدار باشند كه به دام اينها نيفتند و هر جا فرض كنيد در اين مجالس رفتند، همان حيثيت خودشان را حفظ كنند، تحت تاثير آنهائى كه در آنجا هستند و زن‏هائى كه در آنجا هستند يا مردهائى كه در آنجا هستند و تحت تاثير اينها واقع نشوند. همانطورى كه شما گفتيد كه انجام داديد، همين طور باشد كه اگر رفتند و شركت كردند آنطور نباشد كه شركتشان يك وقت به نفع آنها تمام بشود، غالباً غافلند، اينطور مى‏شود. بنابراين اين كارهائى كه شما گفتيد كرديد، كارهاى ارزشمندى بوده است و باز اگر چنانچه مجالسى باشد، مردها هم بروند اما با تعهد، نه آنهائى كه مى‏روند و بر خلاف مصالح خود مملكت مان عمل مى‏كنند. انشاء الله اميدوارم كه همه تان موفق و مويد باشيد و امروز غير روزهاى سابق، امروز غير زمان‏هاى سابق است. امروز بايد خانم وظائف اجتماعى خودشان را و وظائف دينى خودشان را بايد

صحيفه نور ج 13 صفحه 70

عمل بكنند و عفت عمومى را حفظ بكنند و روى آن عفت عمومى كارهاى اجتماعى و سياسى را انجام بدهند، نه مثل سابق كه فرض كنيد اينها يك زنى را هم وارد مى‏كردند در مجلس اما چه زنى بود و چكار مى‏خواست بكند. حالا هم وارد شدند بعضى خانم‏ها در مجلس اين ورود غير آن ورود است. آن يك ورودى بود، اين هم يك ورود آنها مجالس داشتند. روز زن داشتند، روزى كه براى كشف حجاب بود، مى‏خواستند، همين در سال‏هاى آخر من در قم بودم شايد همان سال آخرى بود كه 15 خرداد بعدش پيش آمد من شنيدم كه زن‏ها مى‏خواهند بروند سر قبر رضا شاه و راجع به همين قضيه كشف حجاب نظاهرات بكنند. من رؤساى، رؤساى اداراتى كه در قم بود، پيش من آمدند، گفتم كه شما هر كدام به وزارتخانه خودتان اطلاع بدهيد كه اگر اين كار را بكنيد من به ملت مى‏گويم كه عزا بگيرند براى روزى كه قتل عام كرديد در مسجد گوهرشاد. اينها اطلاع دادند و از اين منصرف شدند. در هر صورت آن وضعى كه آنها درست كرده بودند درست بر خلاف موازينى بود كه ملت ما بايد انجام بدهد و زن‏هاى ما بايد انجام بدهند و حالا بحمد الله آن مسائل گذشته است و بايد همه زن‏ها و هم مردها در مسائل اجتماعى مسائل سياسى وارد باشند و ناظر باشند، هم به مجلس ناظر باشند، هم به كارهاى دولت ناظر باشند، اظهار نظر بكنند.

ملت بايد الان همه ناظر امور باشند، اظهار نظر بكنند در مسائل سياسى، در مسائل اجتماعى، در مسائلى كه عمل مى‏كند دولت، استفاده بكنند، اگر يك كار خلاف ديدند. و من اميدوارم كه انشاء الله اين نهضت به پيروزى منتهى باشد و شما انشاءالله همه تان موفق باشيد و مويد و مجالس خود را باز هر چه شكوهمندتر در همه جا توسعه بدهيد كه زن‏ها بيدار بشوند و آن مسائل سابق را، آن ملعب‏هائى كه بود و آن آرايش‏هائى كه بود آن مسائلى كه شما مى‏دانيد چقدر به اقتصاد ما صدمه وارد مى‏كرد و چقدر به عفت عمومى ضرر مى‏رساند. زن‏ها امروز بايد همانطورى كه مردها وارد، يعنى مردهاى درست، نه مردهائى كه... ديدند، در مسائل واردند، آنها در مسائل وارد باشند و تعليم و تعلم صحيح داشته باشند و دخالت صحيح در امور بكنند و انشاءالله موفق و مويد باشند.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 71

تاريخ 20/6/59

بيانات امام خمينى در جمع اعضاى هيأت دولت برادر محمد على رجائى

حب نفس و غفلت از خدا بزرگترين خطر براى هر انسانى است

بسم الله الرحمن الرحيم‏

من اول دعا مى‏كنم كه خداى تبارك و تعالى شما آقايان را از عنايت خودش محروم نكند و شما را به راهى كه رضاى اوست هدايت بفرمايد و شما به مقصدى كه مقصد اسلام است و آرزوى ملت است برسيد. آنچه كه خطر براى هر انسانى و هر متصدى امرى هست حب نفس است. رأس همه خطاهائى كه انسان مى‏كند، حب نفس است. هر بلائى سر انسان خودش مى‏آيد يا جامعه از دست قدرتمندان مى‏بيند اين در اثر هواى نفس و خود خواهى است. در روايات ائمه ما فرموده‏اند: رأس كل خطيئه، حب النفس يعنى همه خطاهائى كه از انسان صادر مى‏شود در اثر همين خود خواهى و غفلت از خداست. انسان بايد كوشش كند كه اين حب نفس را اگر نمى‏تواند تمام كند كم كند، البته مسأله بسيار مشكلى است و محتاج به رياضت است، لكن مسأله نشدنى نيست، مشكل است، لكن نشدنى نيست. اگر انسان در هر امرى كه وارد مى‏شود در آن امر خودخواهى را كنار بگذارد و مصلحت را ملاحظه بكند و خدا را ملاحظه بكند، هم موفق مى‏شود و هم از خطراتى كه بر اين خودخواهى است در امان مى‏ماند. شما كه الان از وزراى محترم هستيد و مملكت اسلامى به شما سپرده مى‏شود و پست‏هاى شما پست‏هائى است كه بايد در آن اعمال بسيار شايسته انجام بگيرد، كوشش كنيد كه اولاً گمان نكنيد كه رياست، از رياست درجه اول تا آخر، يك چيزى باشد، يك امر اعتبارى است، يك دسته‏اى جمع مى‏شوند يكى را مى‏گويند تو كارها را انجام بده. در نظر داشته باشيد كه حضرت امير سلام الله عليه در حالى كه به حسب فهم جامعه، رياست يك كشور بسيار بزرگى را داشت از حجاز تا مصر، عراق، ايران، همه را داشت، آنوقت چه جور بود وضعش، چه جور بود سلوكش با مردم و چه بود سفارش‏هايى كه به عمالش يا به حكومت‏هائى كه از طرف او بودند، چه سفارش‏هاى ارزشمندى فرموده است. البته ما نمى‏توانيم خود او باشيم، لكن مى‏توانيم كه شيعه او باشيم، پير و او باشيم، تا آن حدودى كه بتوانيم بايد پيروى از او بكنيم. او تمام مقصدش خدا بود، اصلش اين دنيا و اين رياست دنيا و اينها در نظر او چيزى نبود مگر اينكه بتواند يك عدلى را در يك دنيا برقرار كند، والا پيش آنها مطرح نبود كه يك رياستى داشته باشند يا خلافتى داشته باشند، مگر اينكه بتوانند يك عدلى را اقامه كنند و يك حدى را جارى كنند. ما بايد از آنها درس بگيريم و پند بگيريم و به شيوه آنها تا آن اندازه‏اى كه مى‏توانيم عمل

صحيفه نور ج 13 صفحه 72

كنيم و از آن چيزهائى كه دام شيطان است كه بزرگترين دام همان خودخواهى انسان است، از اين دام رهائى پيدا بكنيم و به صراط مستقيم الهى راه برويم تا بتوانيم هم خودمان رااصلاح كنيم و هم جامعه مان را.

ما هر چه داريم از اين ملت اسلامى است كه با فرياد الله اكبر پيروز شد

شما ببينيد كه چه حكومتى در دست شما آمده و از چه راهى آمده است و كى به شما اين حكومت را محول كرده. اگر چنانچه پنج سال پيش از اين، ده سال پيش از اين را شما در نظر بياوريد، وضع آنوقت را در نظر بياوريد، حكومت آنوقت را در نظر بياوريد، ملت را نسبت به حكومت و حكومت را نسبت به ملت در نظر بياوريد و حبس‏ها و زجرها و تبعيدها و قتل‏ها را كه در آن حكومت واقع مى‏شد به نظر بياوريد و از خودتان سؤال كنيد كه چه شد كه اين شد؟ چه شد كه يك روز آنطور جنايتكارى‏ها واقع مى‏شد واختناق‏ها و آن مسائل و مصائب براى كشور ما بود و حالا چه شده است كه ما آزادانه اينجا باهم نشستيم و شما آزادانه مسائلتان را با مردم مطرح مى‏كنيد و مردم هم آزادانه يا انتقاد مى‏كنند يا تعريف مى‏كنند از شما، اين آزادى را كى به ما داد؟ و اين استقلالى كه الان ما داريم و كسى نمى‏تواند دخالت كند در كشور ما، اين را كى به ما داد؟ و اين استقلالى كه الان ما داريم و كسى نمى‏تواند دخالت كند در كشور ما، اين راكى به ما داد؟ جز اين بود كه اين پا برهنه‏ها و اين زاغه نشين‏ها و اين دانشگاهى‏هاى محروم و اين مردم كوچه و بازار با هم جمع شدند و براى خدا قيام كردند و نهضت كردند و ما را به اين آزادى رساندند و آن سدهاى بزرگى كه در تصور كسى نمى‏آمد كه شكسته بشود، شكستند و ما را به آنجا رساندند كه وزير بشويم و رئيس جمهور بشويم و وكيل بشويم و همه اينها را داشته باشيم و همه از اين ملت است. ما هر چه داريم از اين ملت است، البته ملت اسلامى كه با فرياد الله اكبر اين كار را انجام دادند.

ما بايد ببينيم اين ملتى كه ما را به اين مقام‏ها رسانده‏اند از ما چه مى‏خواهند

ما بايد ببينيم كه اين ملتى كه ماها را به اين مقام رسانده‏اند، از ما چه مى‏خواهند و مابايد براى آنها چه بكنيم از ما مى‏خواهند كه تمام اين ارگان‏هائى كه هستند، تمام اين رؤسايى كه هستند از رئيس جمهور گرفته و نخست وزير و وزرا را تا وكلاو عرض مى‏كنم كه وزارتخانه‏ها و هرچه در آنها هست، اينها مى‏خواهند كه اينها همه در راه اسلام كه خواست ملت بود و همه كوشش‏شان براى اسلام بود و اسلام آنها را موفق كرد، اينها هم در همان طريق اسلامى راه بروند. طريق اسلامى اين است كه مستضعفين را حمايت كنند، بيشتر توجه شان به آنها باشد. در طول تاريخ، حمايت حكومت‏ها از قلدرها بوده است. شما هر حكومتى را كه در اين 2500 سال دوران ظلمت در نظر بگيريد، هر حكومتى، هر چه عادل بوده، هر چه جنت مكان بوده در نظر بگيريد، آنوقت برويد سراغ وزراى او كه از چه طايفه‏اى بوده‏اند، آنهائى كه بهره بر مى‏داشتند از اين ملت‏هاى ضعيف، چه اشخاصى بودند، پيدا نمى‏كنيد يك حكومتى كه براى مستضعفان باشد، براى اين كوچه و بازارى‏ها باشد، براى همين پابرهنه‏ها باشد. هر

صحيفه نور ج 13 صفحه 73

چه بودند، براى ملك دارها بودند و براى قدرت دارها و براى سرمايه دارها و براى رؤسا و خان‏ها و هر چه بود براى آنها بود. يك وقت در بعضى از حكومتها تيول مى‏كردند، خراسان را مى‏دادند دست يك عده تيول، او چقدر مى‏داد براى اين، فرض كنيد كه در پول آنوقت پنجاه هزار تومان، پول پنجاه هزار تومان آنوقت، پنجاه ميليون هم بيشتر بود و به او خراسان را مى‏دادند، برو سراغ خراسان، يعنى ديگر هم ما هر چه صدا از خراسان بلند بشود و هر چه از ظلم تو گفته بشود ما اعتنا نمى‏كنيم، تو برو، آنجا مال تو. آنجا هم مردمش و عرض بكنم - ناحيه‏اش و در آمدش مال اين بود، اين بايد اين پنجاه هزار تومانى كه اينجا به نخست وزيرش داده است يا به صدر اعظم داده است، بايد اين پنجاه هزار تومان را در آورد و چندين پنجاه هزار تومان هم براى خودش در آورد، براى اينكه يك تجارتى بود، فروخته بودند اينجا را، اين پول او را بايد بدهد، بايد به نفع هم ببرد. اين با مردم چه مى‏كرد، با كدخداهاى ده يا بست و بند مى‏كرد و ده را مى‏چاپيد يا اگر كد خدايى بود كه يك تخلفى مى‏كرد، آنطور مى‏كرد كه شاه مخلوع به مردم. اين وضع حكومت جبار است. حكومت اسلام كه الان شما مدعى هستيد كه نخست وزير اسلام هستيد، دولت اسلامى هستيد و آقايان، وزراى اسلام هستند و آقاى رئيس جمهور، رئيس جمهور يك كشور اسلامى هستند و وكلا، وكلاى كشور اسلامى هستند بايد از آنچه كه در سابق گذشته نسيان كنند او را، دفن كنند آنها را، از ديكتاتورى‏ها، از چپاولگرى‏ها، از خودخواهى‏ها و خود پسندى‏ها، همه اينها را بايد دفن كنند و وارد بشوند در يك مملكت تازه‏اى كه از صدر اسلام كه بگذريم ديگر يك همچو چيزى نبوده است. در صدراسلام هم براى ايران نبود اينها حتى آنوقت هم كه ايران را فتح كردند باز سپردند به دست همان‏هايى كه اداره مى‏كردند و جنايات هم همان جنايات بود، نتوانستند اين كار را بكنند.

هر كه گفت بايد به من اطاعت كنيد، اين شيطان است

شما امروز بايد فكر اين را بكنيد كه از يك چاه عميقى اين مردم شما را نجات دادند. شما حبس‏ها را ديديد و زجرها را چشيديد و الان هم آزادى را و شهد آزادى را داريد مى‏چشيد. براى شكر اين نعمت، شماها خدمتگزار باشيد. براى شكر اين نعمت همه باهم در يك راه باشيد. اين را من كراراً گفتم اگر همه انبيا جمع بشوند در تهران و بخواهند كار بكنند، بخواهند دخالت در امور بكنند، هيچ با هم اختلاف پيدا نمى‏كنند، امكان ندارد، براى چه؟ براى اينكه آنها نفس خودشان را كشته بودند و مبداء خلاف، نفس انسان است. مبداء همه خلاف‏هايى كه پيدا مى‏شود، انسان خيال مى‏كند كه نه، من براى مصلحت اين كار را مى‏كنم، عمر خودش را انسان نمى‏فهمد، وضع خودش را انسان نمى‏فهمد. شما اگر بخواهيد مقايسه كنيد، شمايى كه مى‏گوئيد كه من براى مصحلت مسلمين فلان كار را مى‏كنم، شما فكر اين را در خلوت بكنيد كه اگر يك كسى ديگر به جاى شما بود و بهتر هم مصالح مسلمين را انجام مى‏داد، شما باز همانطور بوديد؟ خواستيد خودتان نباشيد و او باشد؟ يا نه مى‏خواهيد كه اين مصلحت مسلمين به اصطلاحتان به دست شما انجام بگيرد؟ منم كه اين مصلحت را دارم ايجاد مى‏كنم،

صحيفه نور ج 13 صفحه 74

اين همان شيطان است، همان شيطانى كه اغوا مى‏كند آدم را، اكثر اغوائاتش اين است كه انسان را بازى مى‏دهد وسوسه مى‏كند در انسان، وسوسه‏هاى دامنه‏دار از همه طرف، وسوسه مى‏كند كه تو حالا صاحب قدرت هستى، تو حالا صاحب كذا هستى، ديگران چكاره‏اند؟ شما حالا وزير هستيد ديگران بايد اطاعت بكنند، چشم بسته بايد اطاعت بكنند، شما وكيل هستيد ديگران بايد از شما اطاعت بكنند و چشم بسته هم باشند. اين، همه براى اين است كه انسان خودش را نساخته، اگر انسان خودش را ساخته بود، هيچ بدش نمى‏آمد كه يك رعيتى هم به او انتقاد كند، اصلاً بدش نمى‏آمد، از انتقاد بدش نمى‏آمد اين چرا انسان اگر انتقاد دو انسان را فرض كنيد يكى خودتان يكى ديگرى، هر دو داراى يك صفت متوازى هستيد، اگر يك كسى از آن رفيقتان تكذيب كند براى خاطر آن صفتش، شما خوشتان مى‏آيد براى اينكه آن را مقابل خودتان مى‏دانيد، از اين جهت همان صفتى كه در شما هست در ديگرى اگر باشد و انتقاد بكنند، شما خوشتان مى‏آيد، او بدش مى‏آيد، او هم وقتى ببيند همان را در شما هست در ديگرى اگر باشد و انتقاد بكنند، شما خوشتان مى‏آيد او بدش مى‏آيد، او هم وقتى ببيند همان را در شما عيبجوئى مى‏كنند خوشش مى‏آيد و اگر خودش، از خودش عيبجوئى كنند، بدش مى‏آيد. اينها همه از حيله‏هاى شيطان است كه شيطان، بزرگتر از همه شيطان حتى از اين شيطان بزرگ معروف، اين شيطان نفس اماره خود آدم است. ما كه الان يك مملكت اسلامى به ما سپرده شده است يعنى اين مردم با فريادهايشان سدها را شكستند و راى به همه شماها دادند و به وكلا و به عرض مى‏كنم كه به رئيس جمهور و بعد هم وكلاى آنها به شما و اينها، اين مردمى كه با اين زحمت راى به شما دادند و شما را برسر مسند نشاندند، حالا شما بخواهيد سر مسند با هم اختلاف كنيد، ببينيد پيش خدا چه هست. يك دسته زحمت كشيدند و جوان‏هايشان را دادند و الان هم شما كردستان را مى‏دانيد چه جور هست و اين پاسدارها در كردستان و اين ارتشى‏ها در آنجا هر روز دارند جان مى‏دهند، هر روز دارند خون مى‏دهند، مردم آنجا دارند بمباران مى‏شوند، دشمن‏هاى ما مشغول فعاليت زياد هستند، در اين حالى كه همه جوانب بر ضد ما هست، همه قدرت‏هاى بزرگ و كوچك بر ضد ما هست و اين ملتى كه با اين زحمت به دست شما اين مملكت را داده است شما حالا بنشينيد سر اينكه من چطور، شما چطور و همه‏اش هم از شيطان است. هيچ شكى در اين نكنيد كه هر كه گفت من، اين من، شيطان است. هر كه گفت كه بايد به من اطاعت كنيد، اين شيطان است. ما بنشينيم سر اين معنا كه شما بگوييد كه من، آن هم بگويد من، آن هم بگويد من، اين سرسفره شيطان بنشينيم و با هم تسابق بكنيم به اينكه آن طعمه شيطان را كه خودخواهى است هى تقويت كنيم. شما ببينيد كه در بارگاه خدا اين چه جور، چه صورتى دارد و در پيش ملت كه بشنود يك همچو چيزهائى هست، ببيند يك همچو مسائلى طرح است، خوب، اين ملت بر فرض اينكه حالا صحبت هم نكند اما اين زن داغدار كه بچه‏اش را براى اين جمهورى داده و براى اسلام داده، حالا در ذهنش چه مى‏آيد، چه ناراحتى در اين زن‏هاى داغدار و در اين پدرهاى جوان مرده، چه وضعيتى در قلب آنها پيدا مى‏شود ولو حرفى نزنند، ولو هيچ صحبت نكنند، براى خدا آنها صحبت نكنند، براى آنها، آنها قيام بر ضد نكنند اما ببينيد چطور داغدارها چه حالى پيدا مى‏كنند كه ببينند كه جوان‏هايشان را براى جمهورى اسلامى دادند و حالا در جمهورى اسلامى داد و قال است

صحيفه نور ج 13 صفحه 75

سر اينكه من جلو باشم يا شما جلو باشيد. اين روزنامه‏هائى كه من امروز ديدم و بعضى‏شان را هم ديروز ديدم، اين روزنامه‏ها ببينيد كه در آن چه مسائلى هست كه مردم وقتى اين روزنامه‏ها را بخوانند چه خواهند گفت. يك قدرى توجه داشته باشند همه كسانى كه متصدى امرند.

اگر براى مصالح خودمان دعوا كنيم نه براى مصالح ملت، ما هم طاغوتيم

اينها خيال نكنند كه ما حكومت هستيم و مارأس هستيم و ما وزير هستيم و ما نخست وزير هستيم و ما رئيس جمهور هستيم و ما بايد هر كارى دلمان بخواهد بكنيم. نه، مملكت اسلامى است، نه طاغوتى. مملكت اسلامى را به طاغوت نكشيد. من خوف اين را دارم كه خداى نخواسته اگر چنانچه اين امور زياد انباشته بشود، يك وقت همان مسائلى پيش بيايد كه مردم با طاغوت عمل كردند. طاغوت براى خاطر اينكه پسر كى بود و نوه كى بود كه نبود، براى اعمالش بود. اگر اعمال ما هم يك اعمال طاغوتى باشد، براى خود باشد، نه براى ملت، دعوا بكنيم سر خودمان، نه براى مصالح ملت، اين همان طاغوت است منتها به يك صورت ديگرى درآمده اما طاغوت است، طاغوت هم مراتب دارد، يك طاغوت مثل رضاخان و محمدرضا خانمان و يك طاغوت هم مثل كارتر و امثال آنهاست، يك طاغوت هم مثل ماهاست. همه از جند ابليس مى‏شويم شما فكر اين ملت، فكر اين زاغه نشين‏ها، فكر اين مردمى كه همه چيزشان را دادند و شما را به مسند نشاندند، فكر آنها را بكنيد. شب وقتى خلوت مى‏كنيد فكر بكنيد كه من امروز كه كار كردم براى خودم كردم يا براى مردم ،امروز كه صحبت مى‏كنم براى خودم صحبت مى‏كنم يا براى مصالح كشور.

جنگ و نزاع بين شما و غافل شدن از ملت خواست اجانب است

اگر اينها را فكر بكنيد، توجه بكنيد و خطراتى كه در كشور ما الان در موجود است فعلاً و در... موجوديت است، خطراتى كه از خارج و از داخل براى ما دارد پيش مى‏آيد، اگر اينها را ما توجه به آن بكنيم و يك ملتى كه يك مملكت را به شما سپرده است براى اينكه حفظش را بكنيد و مصالحش را ايجاد بكنيد و متحقق بكنيد، اگر بنا باشد كه شما با هم شروع كنيد به جنگ و نزاع و آن هم نه براى خاطر اينكه يكى مصلحت را اين مى‏داند يكى نمى‏داند، اينها شعر است، همه خودمان را خواهيم، اگر من يك دفعه گفتم به اينكه بيائيد فلان كار را بكنيد براى مصلحت و انتقاد از شما كردم براى اينكه شما چنين مى‏كنيد، اين از نفس اماره است كه بروز مى‏كند و لهذا مقايسه‏اش همين است كه اگر آن ديگرى همين كار را بكند، اين آقايى كه مثلاً حالا اعتراض كرده او، ديگرى همين كار او را بكند، اگر او همين اعتراض را بكند، اشكال مى‏كنند به او. اين حيله‏هاى نفسانى، حيله‏هاى شيطانى بسيار دقيق است و بسيار مشكل است شناختنش كه ما بتوانيم بفهميم، لكن خوب، حالا اين چيزهاى واضح‏ترش كه انسان مى‏تواند بفهمد. خوب، شما انصاف مى‏دهيد كه يك مملكتى كه خونش را داده و شما را به مسند نشانده، سر مسند جنگ بكنيد، دعوا بكنيد، هر روز صحبت بكنيد، هر روز انتقاد بكنيد،

صحيفه نور ج 13 صفحه 76

روزنامه‏ها هر روز انتقاد بكنند، هم را بكوبند، به هم تهمت بزنند، به هم افترا بزنند، آخر اين انصاف است پيش خدا چه مى‏خواهد شد اين؟ پيش ملت چه انعكاسى دارد خارجى‏ها چه استفاده از آن مى‏كنند؟ آنها همه دلشان مى‏خواهد كه شما سروكله هم بزنند و از مصالح مملكت غافل باشيد و آنها يك وقتى كار خودشان را، ضربه خودشان را بزنند. آنها در طول تاريخ و خصوصاً در اين پنجاه سال كوشش كردند كه جوان‏هاى ما و ملت ما را غافل كنند و احياناً به جان هم بريزند و خدا خواست كه آن خدعه آنها تا اين حد باشد و از بين بروند و رفتند. اگر حالا همان مسائل را ما تكرار كنيم، يعنى مسائلى كه امريكا براى ما پيش مى‏آورد كه مارا از مسائل اصلى غافل كند، به مسائل ديگر متوجه كند، به هروئين متوجه كند، به فحشا متوجه كند، براى اينكه از آن راهى كه بايد برود منحرف بشود، برود دنبال عشرتخانه‏ها، امريكا در يا ابرقدرت‏هاى ديگر، آنهائى كه مى‏خواستند ما را غارت كنند، در طول تاريخ و در طول اين پنجاه و چند سال كوشش كردند كه جوان‏هاى ما را بى‏تفاوت بار بياورند. آن روز آنها مى‏كردند، حالا دست شما افتاد. اگر حالا هم شما كارهايى بكنيد كه توجه مردم را از مصالح و توجه خودتان را از مصالح به چيز ديگر متوجه بشود، عوض اينكه فكر حل مشكل كردستان را بكنيد بنشينيد و با هم دعوا بكنيد، عوض اينكه براى اين پابرهنه‏ها، براى اين ضعفا، براى اينهايى كه زحمت كشيدند و شما را به اينجا رساندند و حالا هم توقع از شما خيلى ندارند براى اينكه يك آب و نانى، يك آبى، يك نانى، يك برقى، آن چيزهاى اوليه را به اينها برسانيد،از اين غفلت كنيد و برويد سراغ جنگ - نمى دانم اعصاب و بساط، خوب، اين همان است كه آنوقت امريكا مى‏كرد، حالا شما مى‏كنيد، آنوقت آن طاغوت مى‏كرد، حالا شما مى‏كنيد. شما هم طاغوتيد، آنها هم طاغوتند، فرقى نمى‏كند، يكى شيطان است، يكى شيطان كوچكتر. اگر بناباشد كه شما به جاى اينكه اقتصاد مردم را درست كنيد، به جاى اينكه اين كشور را بررسى كنيد ببينيد كجاهاست كه مخروبه است و مردم از همه چيز ساقط هستند، به جاى اين اگر چنانچه بنشينيد سر مسند و با حرف و با فحاشى به هم مسائل را غفلت از آن بكنيد، اين همان است كه قدرت‏هاى بزرگ مى‏خواهند تا اين مملكت خرابه بماند و صداى مردم در آيد، اين همان است. شما هم عمال امريكائيد منتها ملتفت نيستيد. يك عاملى داريم كه مستقيماً از سفارت امريكا دستور مى‏گيرد، يك عاملى داريم كه براى او كار كند و خودش نمى‏فهمد، خود آدم نمى‏فهمد كه براى كى دارد كار مى‏كند. اگر شما به مردم كار نداشته باشيد، به مصالح مردم، به مصالح كشور كار نداشته باشيد، فقط مشغول اين باشيد كه من چطور، شما چطور، من چطورم، شما چطوريد، مردم با من هستند، مردم با شما هستند، اگر فكر اين باشيد، اين همان است كه امريكا مى‏خواهد و شما از عمال امريكا هستيد و در عذاب با آنهائى كه از عمال امريكا بودند با توجه، مشترك هستيد با كم و زيادش.

خودتان را حاكم مردم ندانيد، خدمتگزار بدانيد

ملتفت باشيد كه شمايى كه الان به حكومت رسيديد، حكومت نيست، خدمتگزار هستيد. اسلام

صحيفه نور ج 13 صفحه 77

حكومت به آن معنا ندارد، اسلام خدمتگزار دارد، منتها قواى انتظامى هم دارد براى سركوبى آنهايى كه مى‏خواهند خيانت بكنند والا نه اين است كه اگر خيانتكار نباشد ديگر چيزى نمى‏خواهند، آنها نمى‏خواهند كه حكومت كنند به مردم و خود فروشى كنند به مردم و مردم را از خودشان بترسانند. شما خيال مى‏كنيد آنطور كه محمد رضا در خيابان‏ها مى‏آمد، حضرت امير هم با اينكه ده مقابل او سعه مملكتش بود، در خيابان‏ها آنطورى، در كوچه و بازار آنطور، خوب، در كوچه و بازار مثل يك آدمى مى‏آمد كه نمى‏شناختندش بعضى‏ها. مالك اشتر كه يكى از سردارهاى بزرگ اسلام بود، خيال مى‏كنيد كه مثل يكى از درجه دارهاى زمان طاغوت بود؟ نه، اين توى مردم مى‏آمد نمى‏شناختندش. آن روز يك كسى نشناخت و به او فحش داد و بعد هم ببينيد كرامت او را، رفت مسجد به او دعا كرد. اين اخلاق را، اين تاريخ اسلام را بايد مطالعه كرد و خصوصاً حكومت‏هائى كه در اسلام بوده است مطالعه كرد و از آن پند گرفت. شما خودتان را حاكم مردم ندانيد، شما خودتان را خدمتگزار مردم بدانيد. اين پيش خدا ثوابش بيشتر از اين است كه خودتان را حكومت بدانيد. حكومت هم همان خدمتگزار است، ارتش هم بايد خدمتگزار مردم باشد. اگر همه شماها خدمتگزار، خودتان را حساب بكنيد، نخواهيد كه هى به شما مدح بگويند و ثنا كنند و نمى‏دانم فرياد بكشند و با هم دعوا بكنيد، اگر اين چيزها را كنار بگذاريد و خودتان باهم تفاهم كنيد و دوستى داشته باشيد، اين براى ملت چه لذتى دارد. آن كه ديده است بچه‏هايش از بين رفته، حالا اين حكومتى پيش آمده است كه همه‏شان باهم برادرند و همه كوشش مى‏كنند كه براى مردم يك كارى بكنند، تا توان دارند براى مردم مى‏خواهند كار بكنند، اگر به جاى اين ببينند كه حالا كه اينها رسيدند به يك چيزى و آمدند سر يك سفره‏اى نشستند، اينها باهم سر اينكه بيشتر اين طعام سفره را ببرد يا آن يكى بيشتر ببرد دارند جنگ مى‏كنند، خوب، ببينيد چه تلخ است در ذائقه اين ملت و در ذائقه اسلام و پيش خداى تبارك و تعالى، به ما چه مى‏گويد.

بدون اختلاف هم تان را صرف خدمت به ملت كنيد تا پيش خدا آبرومند باشيد

اين عنايت خدا بود كه همه رابه اين آزادى و به اين عرض كنم استقلال و به اين مقام رسانده است. حالا ما عوض اينكه شكر نعمت خدا را بجا بياوريم و براى خاطر خدا قيام كنيم و براى ملت كار بكنيم تمام هم مان را صرف كنيم كه اين بيچاره‏هائى كه توى اين زاغه‏ها باز هم نشسته‏اند اينها را از اينجا بيرون بياوريم، جائى برايشان درست بكنيم، آب و برق اين مملكت را درست بكنيم و الان شما مى‏دانيد كه در بعضى از جاها هيچ ندارند، هيچ. بعضى از جاهائى كه، ديروز يكى از آقايان كه آمده بود از طرف بختيارى و آنجاها، مى‏گفت مردم همه اخلاص دارند اما هيچ ندارند. بعضى جاها هيچ ندارند، براى اين هيچ ندارها يك فكرى بكنيد، هى ننشينيد دعوا بكنيد، هى هم دنبال اين نرويد كه همانطورى كه در طاغوت مى‏كرد شهرها را خيلى مزين كنيد و شهرها را خيلى بزرگ بكنيد و همه هم دولت و همه بودجه مملكت خرج شهرها بشود و خرج شمال شهر بشود كه باز همان طاغوتى‏ها از آن استفاده بكنند. براى اين پايين شهرى ها، براى اين بيچاره‏ها اسلام است، حكومت اسلام است، براى

صحيفه نور ج 13 صفحه 78

اينها فكر بكنيد، هم تان را صرف اين بكنيد، نه صرف اينكه دعوا كنيد. وقت، وقتى بنا شد كه به دعوا بگذرد، ديگر نمى‏رسد انسان، مجال ندارد ديگر بنشيند يك كارى بكند، يك طرحى بريزد براى اين ملت، براى اين بيچاره‏ها. من تقاضا مى‏كنم از همه آقايانى كه متصدى يك امرى از امور هستند، چه آنهايى كه در وزارتخانه‏ها و در طبقه پايين‏تر مشغول كارند و چه خود وزرا و چه نخست وزير و چه رئيس جمهور و چه همه كسانى كه در امور هستند، در شوراى انقلاب بودند و حالا هستند، در عرض مى‏كنم كه جاهاى ديگر بودند من از همه‏شان تقاضا دارم كه از اين چيزى كه برخلاف رضاى خداست و برخلاف رضاى اولياى اسلام است و برخلاف رضاى ملت است اجتناب كنيد اين دنيا چند روزش آمده پيش شما، اين را خدمت كنيد تا آبرومند باشيد پيش خدا، اين را با دعوا نگذرانيد، با صلح برويد سراغ مردم. اگر برويد سراغ مردم، ديگر دعوا پيش نمى‏آيد براى اينكه وقت دعوا نمى‏ماند. اما افسوس اين است كه شما مشغول دعوا هستيد و از مردم غافل، نه اقتصاد را توانستيد درست كنيد و نه امنيت را توانستيد درست كنيد و نه هيچى، همه‏اش دعوا و همه‏اش با هم دعوا، همه توى تهران نشستند دعوا مى‏كنند اين صحيح نيست، اين خلاف اسلام است، خلاف اخلاق اسلامى.

اگر كسى قلم كه دستش گرفت انتقاد كند براى انتقامجوئى، اين همان شيطان است

به همه آقايان من مى‏گويم با هم جنگ نكنيد، روزنامه‏هارا پر نكنيد دوباره از بدگويى از هم و از انتقاد از هم. انتقاد غير انتقامجوئى است. انتقاد، انتقاد صحيح بايد بشود. هر كس از هر كس مى‏تواند انتقاد صحيح بكند اما اگر قلم كه دستش گرفت انتقاد كند براى انتقام جوئى، اين همان قلم شيطان است. اگر روى مصالح عامه يك كسى به كسى اشكال مى‏كند و همچون است كه اگر خودش را بردارند يك كسى ديگر را اينجا بنشانند و همين حرف‏ها را بزند خودش ناراحت نشود، اين ميزان دستش باشد كه قلم دست شيطان است مى‏نويسد يا دست رحمان است، زبان، زبان شيطان است يا زبان رحمان است.

سعى كنيد كارهايتان ضربتى و براى مردم باشد

اين را بايد انسان توجه بكند به اينكه اين چند روز مى‏گذرد، اين رياست‏ها مى‏گذرد، شما هر چه هم بخواهيد چيز بكنيد از محمد رضا توانيد بالاتر برويد، هر چه هم دست و پا بكنيد، آنها را پيدا نمى‏كنيد و انشاء الله نخواهيد پيدا كرد و نخواهيد كه بخواهيد. او رفت تمام شد، حالا پيش خداست. چه خواهد شد، خدا مى‏داند. ما هم اين روز را داريم، ما هم فردا يكى مثل من ديرتر و زودتر و آن هم كه معلوم نيست كه كى زودتر ولى خوب، ما آخر است و بايد برويم، شما كه الان جوان هستيد، به فكر اين باشيد كه اصلاح كنيد خودتان را، به فكر اين باشيد كه براى اين مملكت كار بكنيد، ننشينيد بازتو وزارتخانه‏ها و هى همان حرف‏هاى سابق باشد و همان كاغذبازى‏ها و يك بودجه‏اى كه براى يك جائى مى‏خواهند، اينقدر، اين طرف و آن طرف برود كه منسى بشود. اينها را به طور ضربتى كار بكنيد.

صحيفه نور ج 13 صفحه 79

براى مردم كار بكنيد. اين غائله كردستان را هم جمع بشويد با هم طرح بدهيد كار بكنيد تا اين غائله رفع بشود نه اينكه وقتى در كردستان فرض كنيد كه يك جوان‏هايى مى‏خواهند فداكارى كنند، يك هليكوپتر هم به آنها ندهند كه اين كار را بكنند. امروز نظارت مى‏خواهد، بايد اين كار بشود، اينها بايد نظارت بشود، بايد توبيخ بشوند، بايد محاكمه بشوند آنهايى كه نمى‏گذارند كارها انجام بگيرد. در هر صورت من از همه شما خواهان اين برادرى‏اى كه سفارش خداى تبارك و تعالى است و خدا شما را، مومنين را برادر قرار داده و با هم برادر باشيد، برابر باشيد و با هم براى اين مملكت كار بكنيد و در رأس برنامه‏تان براى اين بيچاره‏ها و اين مستضعفينى كه هستند براى اينها كار بكنيد، امنيت كشور را ايجاد بكنيد.

خداوند انشاء الله همه شمارا موفق كند و همه شما را سلامت و رفاه بدهد كه براى ملت كار بكنيد و پيش خداى تبارك و تعالى آبرومند برويد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 80

تاريخ: 21/6/59

پيام امام خمينى به زائرين بيت الله الحرام

بسم الله الرحمن الرحيم‏

سلام بر زائرين بيت الله الحرام، سلام بر زائرينى كه در مركز وحى الهى و محل هبوط ملائكه الله اجتماع نمودند، سلام بر مومنينى كه از خانه خود به سوى خانه خدا هجرت نمودند.

سلام بر همه مسلمين جهان كه پيامبر عظيم الشان و خاتم نبيين (ص)، پيامبر آنان و قرآن كريم كتاب آنان و كعبه معظمه قبله آنان است. سلام بر آنان كه از همه اقسام شرك روبر گرداندند و به سوى مركز توحيد رو آوردند و از قيد عبوديت و اطاعت همه بت‏هاى جهان مراكز استكبار و استعمار و قدرت‏شيطانى رها و به قدرت مطلقه الهى و حبل المتين توحيد پيوستند و سلام بر آنان كه رمز دعوت حق تعالى را در وفود به سوى خانه خدا دريافتند و لبيك گفتند.

اكنون به شما مسلمانان وارسته كه در محل وحى براى اداء اين فريضه عبادى سياسى اجتماع نموديد لازم است تذكراتى داده شود تا بدانيد در كشورهاى اسلامى چه مى‏گذرد و براى استعمار و استثمار مسلمين و تحت سلطه قرار دادن آنان چه نقشه‏ها در كار و چه دست‏هاى خبيثى آتش افروزان آنند:

1- در آستانه به هم نزديك شدن جميع مسلمانان جهان و تفاهم همه مذاهب اسلامى براى رها شدن كشورهايشان از چنگال پليد ابرقدرت‏ها و در آستانه قطع ايادى ستمگران غرب و شرق از ايران با رمز وحدت كلمه و اتكال به خداى بزرگ و اجتماع در زير پرچم اسلام و توحيد، شيطان بزرگ جوجه خود را فرا خوانده است تا با هر حيله متصور، بين مسلمين تفرقه افكند و امت توحيدى و برادران ايمانى را به اختلاف و دشمنى كشاند و راه سلطه گرى و چپاول را براى خويش هرچه بيشتر باز كند. شيطان بزرگ كه خوف آن دارد كه انقلاب اسلامى ايران به ساير كشورهاى اسلامى و غير اسلامى صادر شود و دست پليد او را از كشورهاى تحت سلطه قطع كند. در حالى كه از حصر اقتصادى و حمله نظامى طرفى نبست به حيله ديگرى دست زده است تا انقلاب اسلامى ما را در پيشگاه مسلمانان جهان خدشه دار كند و مسلمانان را به جان هم اندازد و خود به ستمگرى‏ها و چپاول‏هايش در كشورهاى اسلامى ادامه دهد و آن اينكه درست در آستانه كوشش بى امان ايران براى وحدت كلمه و

صحيفه نور ج 13 صفحه 81

تشبث به اسلام بزرگ و توحيد بين جميع مسلمين جهان، به يكى از مهره‏هاى خبيث امريكا و از دوستان شاه مخلوع معدوم، دستور دهند تا از فقها و مفتيان اهل سنت، فتوا بر كفر ايرانيان عزيز بگيرد و بعضى از اين مهره‏ها گفته‏اند: اسلامى كه ايرانيان مى‏گويند، غير از اسلامى است كه ما مى‏گوئيم. آرى اسلام ايران غير از اسلام آنان است كه از مهره‏هاى امريكا چون سادات و بگين پشتيبانى مى‏كنند و در مقابل فرمان خداى متعال با دشمنان اسلام دست دوستى مى‏دهند و براى تفرقه بين مسلمين، از هيچ افترا و كوششى دريغ نمى‏كنند.

مسلمانان جهان بايد اين تفرقه افكن‏ها را بشناسند و توطئه پليد آنان را خنثى كنند.

2- در آستانه هجوم ابرقدرت‏ها به كشورهاى اسلامى، همچون افعانستان و كشتار بيرحمانه و وحشيانه مسلمانان افغانى (كه نمى‏خواهند اجنبى در مقدرات آنان دخالت كند و يا امريكا كه در هر فسادى دست دارد) و همزمان با هجوم همه جانبه اسرائيل جانى به مسلمين در فلسطين و لبنان عزيز، و همزمان با طرح جنايتكارانه اسرائيل براى انتقال پايتخت خود به بيت المقدس و گسترش جنايات و كشتار وحشيانه مسلمانان آواره از وطن خويش و در وقتى كه مسلمانان بيشتر از هر زمان احتياج به وحدت كلمه دارند، سادات، اين نوكر خيانتكار امريكا و دوست و برادر بگين و شاه مخلوع معدوم، و صدام، آن خادم سرسپرده امريكا، دست به تفرقه افكنى مسلمانان زده‏اند، از هيچ جنايتى در اين راه كه ارباب جنايتكارشان امر نموده است، فروگذار نمى‏كنند. امريكا با حمله‏هاى پياپى به ايران و فرستادن جاسوسان براى شكست دادن انقلاب اسلامى ما و توطئه با سادات براى ايجاد اختلاف و تبليغات سوء و پخش اكاذيب و افترا به متصديان حكومت اسلامى از طريق عراق، از آن قماش است. مسلمين بايد به خيانت اين سر سپردگان امريكا به اسلام و مسلمين توجه داشته باشند.

3- از مسائلى كه طراحان براى ايجاد اختلاف بين مسلمين طرح و عمال استعمارگران در تبليغ آن بپا خاسته‏اند، قوميت و مليت است كه دولت عراق سال‏هاست بدان دامن مى‏زند و بعضى از طوايف هم همان راه را پيش گرفته‏اند و مسلمانان را در مقابل هم قرار داده‏اند و حتى به دشمنى كشيده‏اند، غافل از آنكه حب وطن، حب اهل وطن و حفظ و حدود كشور مسأله‏اى است كه در آن حرفى نيست و ملى گرائى در مقابل ملت‏هاى مسلمان ديگر، مسأله ديگرى است كه اسلام و قرآن كريم و دستور نبى اكرم (ص) بر خلاف آن است و آن ملى گرائى كه به دشمنى بين مسلمين و شكاف در صفوف مومنين منجر مى‏شود بر خلاف اسلام و مصلحت مسلمين و از حيله‏هاى اجانب است كه از اسلام و گسترش آن رنج مى‏برند.

4- از ملى‏گرايى خطرناكتر و غم انگيز تر، ايجاد خلاف بين اهل سنت و جماعت باشيعيان است و القاء تبليغات فتنه انگيز و دشمنى ساز بين برادران اسلامى است و بحمد الله تعالى در انقلاب اسلامى ايران هيچ اختلافى بين اين دو طايفه وجود ندارد و همه با دوستى و اخوت در كنار هم زندگى مى‏كنند و اهل سنت كه در ايران جمعيتش بيشمارند و در اطراف و اكناف كشور زيست مى‏كنند و داراى علما و مشايخ بسيار هستند، با ما برادر و ما با آنها برادر و برابريم و آنان با نغمه‏هاى

صحيفه نور ج 13 صفحه 82

نفاق افكنانه‏اى كه بعضى جنايتكاران و وابستگان به صهيونيسم و امريكا، ساز نموده‏اند مخالفند. برادران اهل سنت در كشورهاى اسلامى بدانند كه عمال وابسته به قدرت‏هاى شيطانى بزرگ، خير خواه مسلمين و اسلام نيستند و لازم است مسلمانان از آن تبرى كنند و به تبليغات نفاق افكنانه آنان گوش فرا ندهند. من دست برادرى به تمام مسلمانان متعهد جهان مى‏دهم و از آنان مى‏خواهم كه به شيعيان با چشم برادرى عزيز نگاه كنند و با اين عملشان همانند هميشه نقشه‏هاى اجانب را خنثى كنند.

5- از تبليغات دامنه دار كه به ظاهر ضدايران و در حقيقت بر ضد اسلام است آن است كه انقلاب ايران نمى‏تواند كشور ما را اداره كند و يا دولت ايران در حال سقوط است چون نه اقتصاد سالم و نه فرهنگ صحيح و نه ارتش منسجم و نه قواى مسلح آماده دارد و اين تبليغات از همه رسانه گروهى آمريكا و وابستگان به آن پخش مى‏شود و مايه دلخوشى دشمنان ايران و اسلام است و در حقيقت اين تبليغات عليه اسلام است و مى‏خواهند وانمود كنند كه اسلام در اين زمان قدرت اداره كشورها را ندارد. اكنون مسلمانان بايد با دقت مسائل را بررسى كنند و انقلابات غير اسلامى را به انقلاب اسلامى ايران مقايسه كنند. انقلاب اسلامى، در عين حال كه وارث يك كشور صد در صد وابسته و مخروبه و عقب رانده شده در تمام جهات بود و رژيم دست نشانده پهلوى در مدت بيش از پنجاه سال اين كشور را از هر جهت به سقوط كشانده بود و ذخائر سرشار آن را به جيب اجانب خصوصاً انگليس و امريكا ريخته و باقيمانده آن را به نفع خود و وابستگان و سرسپردگان خود برداشت كرده و ما را با مشكلات بسيار روبرو كرده بود، ما به بركت اسلام و ملت مسلمان در ظرف كمتر از 2 سال تمام آنچه را كه مد خليت در اداره كشور داشت تصويب و اجرا كرديم و با همه مشكلاتى كه امريكا و اقمار او از جهت حصر اقتصادى و دخالت نظامى و تهيه وسيع كودتا فراهم آورده بود، ملت رزمنده ما ارزاق را نزديك به خود كفائى رسانده‏اند و ساير ما يحتاج كشور نيز تهيه شده است و به زودى فرهنگ استعمار زمان رژيم سابق را به فرهنگ مستقل اسلامى تبديل مى‏كنيم و قواى مسلح ارتش و سپاه پاسداران و ژاندارمرى و شهربانى آماده براى دفاع و نظم و همه در راه اسلام جان بر كف مهياى جهادند. علاوه بر اين ارتش بيست ميليونى و بسيج عمومى كه با سازماندهى خود ملت مجهز مى‏شوند، آماده فداكارى در راه اسلام و كشور است و دشمنان ما بايد بدانند كه هيچ انقلابى در جهان همانند انقلاب اسلامى ما، باضايعه‏اى كم و ره آوردى عظيم، همراه نبوده است و اين نيست جز به بركت اسلام. اين بدخواهان چه مى‏گويند؟ اسلامى كه چندين قرن بر نيمى از معموره دنيا حكومت كرده بود و كمتر از نيم قرن بر حكومت‏هاى كفر ستم چيره شد، اكنون چطور از اداره كشورها عاجز است؟ امروز ملت ما در كمك به اداره كشور و سازماندهى آن مهيا و فعالند. دشمنان اسلام از قدرت اسلام در هدم اساس ظلم و بر پا داشتن اساس اداره كشور بر عدالت غافلند و يا تغافل مى‏كنند. دشمنان اسلام و بلكه بسيارى از دوستان اسلام هم از قدرت اداره و احكام سياسى و اجتماعى اسلام بى اطلاعند. در حقيقت اسلام در طول تاريخ پس از صدر اسلام مهجور و محجوب بوده است و اكنون

صحيفه نور ج 13 صفحه 83

بايد با كمك همه مسلمانان و دانشمندان و متفكران و اسلام شناسان معرفى شود تا چهره تابناك آن چون خورشيد جهانتاب جلوه كند.

اى مسلمانان جهان كه به حقيقت اسلام ايمان داريد! بپا خيزيد و در زير پرچم توحيد و در سايه تعليمات اسلام، مجتمع شويد و دست خيانت ابر قدرتان را از ممالك خود و خزائن سرشار آن كوتاه كنيد و مجد اسلام را اعاده كنيد و دست از اختلافات و هواهاى نفسانى برداريد كه شما داراى همه چيز هستيد. بر فرهنگ اسلام تكيه زنيد و با غرب و غربزدگى مبارزه نمائيد و روى پاى خودتان بايستيد و بر روشنفكران غربزده و شرقزده بتازيد و هويت خويش را دريابيد كه روشنفكران اجير شده بلائى بر سر ملت و مملكتشان آورده‏اند كه تا متحد نشويد و دقيقاً به اسلام راستين تكيه ننمائيد، برشما آن خواهد گذشت كه تاكنون گذشته است. امروز زمانى است كه ملت‏ها چراغ راه روشنفكرانشان شوند و آن را از خود باختگى و زبونى در مقابل شرق و غرب نجات دهند كه امروز روز حركت ملت‏هاست و آنان‏هادى هدايت كنندگان تاكنونند. بدانيد كه قدرت معنوى شما بر همه قدرت چيره و قريب يك ميليارد جمعيت شما با خزائن بى‏پايان مى‏تواند تمام قدرت‏ها را در هم شكند. نصرت كنيد خدا را تا نصرت دهد شما را اقيانوس بزرگ مسلمانان! خروش بر آوريد و دشمنان انسانيت را در هم شكنيد كه اگر به خداى بزرگ رو آورديد و تعليمات آسمانى را وجهه خود قرار دهيد، خداى تعالى و جنود عظيم او با شماست.

6- مهمترين و درد آورترين مسأله‏اى كه ملت‏هاى اسلامى و غير اسلامى كشورهاى تحت سلطه با آن مواجه است موضوع امريكاست. دولت امريكا به عنوان قدرتمندترين كشورهاى جهان براى بيشتر بلعيدن ذخاير مادى كشورهاى تحت سلطه، از هيچ كوششى فروگذار نمى‏كند.

امريكا دشمن شماره يك مردم محروم و مستضعف جهان است. امريكا براى سيطره سياسى و اقتصادى و فرهنگى و نظامى خويش بر جهان زير سلطه، از هيج جنايتى خوددارى نمى‏نمايد. او مردم مظلوم جهان را با تبليغات وسيعش كه به وسيله صهيونيسم بين الملل سازماندهى مى‏گردد، استثمار مى‏نمايد. او با ايادى مرموز و خيانتكارش، چنان خون مردم بى پناه را مى‏مكد كه گوئى در جهان هيچ كس جز او و اقمارش حق حيات ندارند. ايران كه خواسته است از هر جهت با اين شيطان بزرگ قطع رابطه كند، امروز گرفتار اين جنگ‏هائى تحميلى است. امريكا عراق را وادار نموده است خون جوانان ما را بريزد. او ساير كشورهاى تحت نفوذش را وادار نموده است تا ما را با حصر اقتصادى از پاى در آورد، مع الاسف اكثر كشورهاى آسيائى هم با ما سر ستيز برداشته ملت‏هاى مسلمان بايد بدانند كه ايران كشورى است كه رسماً با امريكا مى‏جنگد و شهداى ما، اين جوانان و دلاوران ارتش و سپاه از ايران و اسلام عزيز در مقابل امريكا دفاع مى‏كنند. پس ذكر اين مسأله ضرورى است كه درگيرهاى غرب كشور عزيز ما درگيرى‏هائى است از جانب امريكا كه گروه‏هاى از خدا بى خبر وابسته، هر روز ما را با آن مواجه كرده‏اند و اين به محتواى انقلاب اسلامى ما مربوط مى‏شود كه بر پايه استقلال واقعى بنا گشته است. چه اگر ما با آمريكا و يا ساير ابر قدرت‏ها و قدرت‏ها كنار آمده بوديم، گرفتار اين

صحيفه نور ج 13 صفحه 84

مصائب نبوديم، ولى مردم ما ديگر به هيچ وجه حاضر نيستند تن به خوارى و ذلت دهند و مرگ سرخ را به زندگى ننگين ترجيح مى‏دهند. ما براى كشته شدن حاضريم و با خداى خويش عهد نموده‏ايم كه دنباله روى امام خود سيدالشهدا (ع) باشيم. اى مسلمانانى كه در كنار خانه خدا به دعا نشسته‏ايد! به ايستادگان در مقابل آمريكا و ساير ابر قدرت‏ها دعا كنيد و بدانيد كه ما با عراق جنگى نداريم و مردم عراق پشتيبان انقلاب اسلامى ما هستند، ما با آمريكا در ستيزيم و امروز دست آمريكا از آستين دولت عراق بيرون آمده است و به اميد خدا اين ستيز تا استقلال واقعى ادامه دارد كه بارها گفته‏ام ما مرد جنگيم و تسليم براى مسلمان معنا ندارد. اين كشورهاى بى طرف! شما را به شهادت طلبيم كه امريكا قصد نابودى ما را دارد، كمى به خود آئيد و ما در هدفمان كمك كنيد، ما به شرق و غرب و به شوروى و امريكا پشت كرده‏ايم تا خود، كشور خود را اداره كنيم، آيا حق است تا اينچنين مورد هجوم شرق و غرب واقع شويم؟ با اوضاع فعلى جهان اين يك استثناى تاريخى است كه با مرگ و شهادت و شكست ما، مطمئنا هدف ما شكست نمى‏خورد. بارها گفته‏ام كه گروگانگيرى توسط دانشجويان مسلمان و مبارز و متعهد ما عكس العمل طبيعى صدماتى است كه ملت ما از آمريكا خورده است و اينان فعلا با باز پس دادن اموال شاه معدوم و لغو تمام ادعاهاى آمريكا عليه ايران و ضمانت به عدم دخالت سياسى و نظامى آمريكا در ايران و آزاد گذاشتن تمامى سرمايه‏هاى ما آزاد مى‏گردند كه البته اين امر را محول به مجلس اسلامى نموده‏ام تا آنان به هر نحو كه صلاح مى‏دانند عمل نمايند. با اينان در ايران به بهترين وجه رفتار شده است ولى تبليغات آمريكا و اقمارش از هيچ دروغ و افترا و تهمتى دراين مورد فروگذار نكردند، در حالى كه آمريكا و انگليس به فرزندان عزيز ما بدترين اهانت‏ها و شكنجه‏هاى روحى و جسمى را نمودند و هيچ مقام رسمى‏اى در مجامع بين المللى از اين دوستان عزيز ما دفاع ننمود و هيچ كس آمريكا و انگليس را در مقابل اين رفتار وحشيانه، محكوم نكرد. از خداوند متعال آزادى و استقلال و جمهورى اسلامى را براى تمام ملت‏هاى در بند آرزومندم.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 85

تاريخ: 22/6/59

پاسخ امام خمينى به تلگرام آيت الله العظمى گلپايگانى

حضرت آيت الله آقاى گلپايگانى دامت بركاته - قم

بسم الله الرحمن الرحيم‏

تلگرام شريف مبنى بر نگرانى اوضاع واصل گرديد. انشاء الله تعالى ارشادات حضرتعالى و ساير مراجع و علماء اعلام موجب آرامش و عمل به موازين اخوت اسلامى گردد. معلوم است اختلافات ريشه دارى در كار نيست و همه بحمدالله تعالى وفادار به جمهورى اسلامى و پيرو احكام آن هستند و گله‏هاى لفظى انشاء الله تعالى حل و موجب تفاهم خواهد شد. آقايان متذكر هستند كه با مشكلات فراوان كشور و خطرهاى متوقع براى اسلام و مسلمين، اين برخوردها كه به نقع دشمنان است، با موازين عقلى و شرعى وفق نمى‏دهد. از خداوند تعالى اصلاح امور و عظمت اسلام و مسلمين را خواستارم. سلامت و سعادت جنابعالى را از خداوند تعالى خواهانم

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 86

تاريخ: 22/6/59

پاسخ امام خمينى به تلگرام آيت الله العظمى مرعشى نجفى

حضرت آيت الله آقاى نجفى مرعشى دامت بركاته - قم

به دنبال مذاكرات و مصاحبات چند روزه كه اظهار تأسف و ناراحتى كرده بوديد و وسيله مخابره تلگرام اعلام آن را نموده بوديد، بايد عرض كنم گرچه قشرهاى مختلف نيز ناراحت شده‏اند ليكن آقايان متوجه هستند كه در اين وضع فعلى بايد به اين اختلافات جزئى پايان دهند و ملت را از نگرانى در آورند. اميد است به دعاى جنابعالى و ساير آقايان، مسائل به خوبى حل شود.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 87

تاريخ: 22/6/59

پاسخ امام خمينى به تلگرام آيت الله العظمى شيرازى

حضرت آيت الله آقاى شيرازى دامت بركاته - مشهد مقدس

بسم الله الرحمن الرحيم‏

تلگرام شريف پيرو بعضى مصاحبات و برخوردهاى لفظى بين متصديان امور واصل، اميد است با خواست خداوند تعالى و ارشاد علماء اعلام مسائلى كه پايه‏هاى اساسى ندارد، حل شود و واضح است كه اين نحو برخوردها گر چه كوچك و بى ريشه است، مخالف مصالح اسلام و كشور اسلامى است. از جنابعالى اميد دعاى خير دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 88

تاريخ: 25/6/59

پاسخ امام خمينى به نامه حجت الاسلام مولائى سرپرست آستانه مقدسه حضرت معصومه (ع)

بسمه تعالى

آستانه مقدسه قم و موقوفات مربوط به آن از اوقاف جداست و مستقلاً تحت نظر فقيه بايد اداره شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 89

فرمان امام خمينى به جناب آقاى محمد على رجائى

بسم الله الرحمن الرحيم‏

جناب آقاى رجائى نخست وزير ايده الله تعالى

چون وضع بنياد مستضعفين موجب نگرانى اينجانب است و مسائل آن پيچيده است، لازم است جنابعالى امور بنياد را در دست گرفته و تحت نظر اشخاصى متدين متعهد كاردان، آن را به نفع مستضعفين اداره نمائيد. اطلاعات لازم را مى‏توانيد از هياتى كه اينجانب معين نمودم به دست آوريد. انشاء الله تعالى موفق در خدمت به اسلام و مسلمين و خصوص مستضعفين باشيد.

والسلام عليكم و رحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 90

تاريخ: 31/6/59

بيانات امام خمينى به مناسبت آغاز تحصيلى جديد

اگر چنانچه عراق تجاوز را تكرار كند ما دستور مى‏دهيم ملت ما بسيج بشوند

بسم الله الرحمن الرحيم‏

در اين موقع كه مدارس ايران بايد باز بشود و اميدوارم كه جوانان ما و اطفال ما با تعهد به اسلام و جمهورى اسلامى، به مدارس بروند و كار خودشان را شروع كنند، بايد به اين جمعيت‏هايى كه مى‏خواهند نگذارند مدرسه‏هاى ما باز بشود، توجه داد كه شما در يك همچو موقعى كه ايران در اين وضع واقع است و عراق رسماً اعلام جنگ كرده است به ايران، اگر راست مى‏گوئيد كه شما با ملت هستيد و نسبت به خلق وفادار هستيد، بايد شما خودتان در اين امر با دولت ايران همراهى كنيد. و اگر ما ديديم كه شما در مدارس ايجاد يك اغتشاش كرديد، ماهيت شما با اينكه مقداريش معلوم است، بيشتر معلوم مى‏شود پيش ملت ايران. در يك همچو وقتى كه ايران در حال جنگ است با آمريكا و اين آلت دست آمريكا تجاوز كرده است به ايران، شما اگر چنانچه براى باز شدن مدارس اغتشاش بپا كنيد يا شايعه‏سازى كنيد، معلوم مى‏شود كه شما عمال آمريكا و همدست صدام حسين خبيث هستيد. بنابراين ملت ما بايد با آگاهى و با خونسردى به اين مسائل توجه كند.

بعض نكات بايد گفته بشود. يكى اينكه گمان نكند ملت ما كه دولت ايران و ارتش ايران عاجز از اين است كه جواب به اينها بدهد. هر وقتى كه مقتضى بشود من پيامى به ملت خواهم داد و به صدام حسين و امثال او خواهم ثابت كرد كه اينها، اين اذناب آمريكا قابل ذكر نيستند و ما هميشه بنا داريم كه دراين برخوردها طورى برخورد بشود كه، جواب برخورد آنها داده بشود كه به ملت عراق خداى نخواسته صدمه‏اى وارد نشود، لكن ما عازم بر اين هستيم، مصمم بر اين هستيم كه اگر چنانچه عراق حد خودش را نداند و تجاوز را تكرار بكند ما دستور بدهيم و ملت ما بسيج بشوند و آن وقت براى ملت عراق معلوم باشد كه ما با آنها هيچ كار نداريم بلكه اين صدام حسين است كه به واسطه تحريك آمريكا به ما تجاوز كرده است و ما اگر جوابى به او بدهيم، هرگز به ملت عراق كه برادر ما هستند مربوط نيست. امروز من صداى منحوس اين آدم را شنيدم، يعين بيانيه‏اش را شنيدم، ايشان معلوم مى‏شود كه تازه مسلمان شده است براى اينكه به حضرت امير، على بن ابيطالب و امام حسين سلام الله عليه و اينها تشبث كرده و مردم را مى‏خواهد گول بزند. ايشان نمى‏داند كه مردم عراق ايشان را مى‏شناسند و از اولى كه اين حكومت اشتراكى روى كار آمد و مرحوم آقاى حكيم تحريم كرد و آنها را تكفير كرد، مردم

صحيفه نور ج 13 صفحه 91

عراق اينها را شناخته‏اند و بعد هم از اعمالى كه انجام داده‏اند اينها شناسايى شده‏اند. اينها علماى بزرگ عراق را اعدام كردند، اينكه الان به شعب عراق متوسل مى‏شود اينها شعب عراق را سركوب كرده‏اند. اين صدام حسين من از اول وقتى كه روى كار آمد تنبه دادم كه اين ديوانه است، اين عقلش درست كار كند و لهذا با ديوانگى دارد عمل مى‏كند و خودش را به هلاكت رساند.

سفارش به ملت ايران در حفظ خونسردى و جلوگيرى از شايعه‏سازان‏

من از ملت ايران يك صحبت دارم براى ملت ايران و براى ملت عراق و ارتش عراق هم يك صحبت. براى ملت ايران اين صحبت را دارم كه گمان نكند ملت ايران كه ارتش ايران نمى‏تواند جلوى اينها را بگيرد. خير، ارتش ايران و قواى مسلح ما، پاسدارهاى عزيز ما قادر بر اين معنا هستند، لكن تا مسأله جدى نشود آنها جداً عمل نمى‏كنند. آن روزى كه مسأله جدى شد تمام اينها به طور جدامر مى‏كنم كه عمل بكنند و عراق را سر جاى خودشان بنشانند. ملت ايران نبايد خيال بكنند كه جنگى شروع شده است و حالا فرض كنيد كه دست و پاى خودمان را گم كنيم. نه اين حرف‏ها نيست يك چيزى آوردند و يك بمبى اينجا انداختند و فرار كردند، رفتند، الان هم دولت ايران جواب آنها را مشغولند كه جواب آنها را بدهند و مى‏دهند جواب آنها را. قواى بحريه‏شان بكلى از بين رفته است و قواى بريه‏شان هم از بين خواهد رفت. شما خيال نكنيد كه يك چيزى است. ما اين جنگ‏هاى متعددى كه واقع شده است يك مقدارش هم نصيب ايران شده است كه من هر دو جنگ را يادم هست. هيچ، ابداً مسأله‏اى نيست و شايعات يا چيزهائى را كه اگر دشمن‏هاى ما، اين احزاب مختلفه‏اى كه الان در ايران هستند، اين گروه‏ها و گروهك‏هايى كه در ايران هستند، حالا اگر فرصت مى‏خواهند به دست بياورند و شايعه‏سازى كنند و هى تلفن كنند به اين طرف و آن طرف كه چه شده است، چه شده كودتا شده - نمى‏دانم اين حرف‏ها در كار نيست. اين يك دزدى آمده است يك سنگى انداخته و فرار كرده، رفته است سر جايش، ديگر قدرت اينكه تكرار بكند انشاء الله ندارد. من به ملت ايران سفارش مى‏كنم كه چند جهت را ملاحظه كنند. يك جهت اينكه خونسردى خودشان را حفظ كنند و ابداً توجه به اين معنا كه يك قضيه‏اى واقع شده است (و واقعاً واقع نشده قضيه‏اى) توجه نكنند به اين معنا، يك وقت اغتشاشى از اين راه بار نيايد. يك جهت هم اينكه ممكن است كه اين اشخاصى كه با اسلام مخالفند و با جمهورى اسلامى از اول مخالف بودند حالا شايع كنند كه خود لشكر ايران و ارتش ايران و ژاندارمرى ايران دارند خرابكارى مى‏كنند تا شما را وادار كنند كه با آنها مقابله كنيد. خير، اينطور نيست. ارتش ايران، ژاندارمرى ايران وفا دارند به ما و مشغولند آنها به كوبيدن عراق. شما گمان نكنيد كه يك وقت بيايند به شما بگويند كه تحريك كنند شماها را به اينكه برويد سراغ مثلاً پادگان‏ها. يك همچو كارى جايز نيست و از معاصى بزرگ اسلام است و مخالف رضاى خداست و ابداً به اينها اعتنا نكنيد و اگر از اين افراد كسى پيدا شد كه يك همچو تحريكى كرد، بگيريد او را تحويل بدهيد به كميته‏هايى كه هستند، به آنها تحويلشان بدهيد تا آنها را به جزاى خودشان برسانند. اين حرفى است كه

صحيفه نور ج 13 صفحه 92

ما با ملت ايران داريم كه اينها با آرامش، بدون اينكه اصلاً خوفى از چيزى داشته باشند، خوفى در كار نيست اصلاً، چيزى نيست اينكه خوف داشته باشد. يك حرف با ملت ايران است كه هم خونسردى خودشان را حفظ كنند و هم اين شايعه‏سازها را جلويشان را بگيرند و هيچ اعتنا به شايعه‏ها نكنند. من خودم تماس دارم و همه مطالب پيش من مى‏آيد و من امروز هم آقاى رئيس جمهور و آقاى نخست وزير آمدند اينجا و گزارش دادند اينجا و من هر روزى كه محتاج به اين بشود كه بسيجى بكنم خواهم كرد و انشاء الله نيايد آن روز كه يك همچو امرى واقع بشود.

ارتش عراق بداند كه اين جنگ هوادارى از كفر و برخلاف رضاى خداست‏

و يك حرفى كه با ارتش عراق دارم اين است كه ارتش عراق با كى جنگ مى‏خواهد بكند؟ طرفدار كى هست و مخالف كى؟ طرفدار صدام است كه اشتراكى است و كافر است؟! بر ضد كى؟ بر ضد اسلام ؟! ارتش عراق بايد بدانند كه اين آدم كه حالا آمده است اسم على بن ابيطالب سلام الله عليه را مى‏آورد و اسم حسين بن على سلام الله عليه را مى‏آورد اين دشمن اينهاست، اين شخص با اينها دشمن است با اسلام اصلاً دشمن است اين، ارتش عراق بايد بداند كه اين جنگ جنگ با اسلام است به هوادارى كفر. و يك همچو جنگى بر خلاف رضاى خداست و خداى تبارك و تعالى نخواهد بخشيد بر آن كسانى كه بر ضد اسلام قيام كنند بر ضد اسلام به واسطه همراهى با كفر، كه هم خود صدام حسين به حسب حكم شرعى كافر است و هم اين طرفدار كفار است، طرفدار كارتر است و به واسطه طرفدارى از كارتر و گرفتن قوا از او، دارد به ايران حمله مى‏كند و كارتر اين نوكرهاى خودش را مثل صدام حسين و مثل سادات و امثال اينها را وادار كرده است كه به ايران حمله بكنند يا به ايران صدمه بزنند و ملت عراق و ملت مصر بايد بدانند اين معنا را كه اگر خداى نخواسته با ايران طرف بشوند و ارتش عراق با ايران طرف بشود، صرف شدن با اسلام است و ضرر زدن به اسلام و ضرر زدن به پيغمبر اسلام است به طرفدارى از

كفر، به طرفدارى از صدام، به طرفدارى از كارتر. ملت عراق با تمام قوا كوشش كند كه صدام فاسد را از بين ببرد

و ملت عراق بايد بدانند كه اين جرثومه فساد همانطورى كه دارد با شما عمل مى‏كند كه محمد رضا با ايران عمل مى‏كرد و ما محمدرضا را بيرون كرديم و شما هم بايد اين شخص را بيرون بكنيد از عراق. تا قيام نكنيد و تا مقابله نكنيد با اين جرثومه فساد، اين مى‏خواهد اسلام را از بين ببرد و مى‏خواهد عربيت را به خيال خودش آن هم نه اينكه واقعاً عقيده دارد به او - مى‏خواهد او را جانشين كند و همچو خيالى هم ندارد. مى‏خواهد امريكا را دستش را باز كند در اين ممالك اسلامى و ما جرممان اين است كه با آمريكا مخالف هستيم. اين جرمى كه پيش صدام حسين بخشودنى نيست، اين است كه ما برخلاف آمريكا هستيم و لهذا ما را هر چه مى‏خواهد مى‏گويد، ما را مجوس مى‏گويد هستند ما كه داريم در مملكتمان قرآن را ترويج مى‏كنيم، در مملكتمان احكام اسلام را داريم ترويج

صحيفه نور ج 13 صفحه 93

مى‏كنيم و پياده مى‏كنيم به جاى آن احكامى كه در سابق بوده است، اين آقا ما را مجوس مى‏داند و خودشان كه بر ضد اسلام و بر ضد مسلمين هستند خودشان را طرفدار على بن ابيطالب سلام الله عليه و اصحاب رسول الله مى‏دانند. بايد ملت عراق بداند كه اين آدم، آدم خطرناكى است براى ملت عراق و خطرش بر ملت عراق زياد است والا به ملت ما او كه نمى‏تواند صدمه‏اى بزند، او او به ملت عراق خطرناك است. و ملت عراق بايد با تمام قوا كوشش كنند كه اين شخص فاسد را از بين ببرند و اين جمعيتى كه برخلاف اسلام و بر خلاف مصالح اسلام و قرآن دارند عمل مى‏كنند، آنها را از بين ببرند. و سربازهاى ارتش عراق و صاحب منصب‏هاى ارتش عراق بايد بدانند كه جنگ با ايران جنگ با اسلام است، جنگ با قرآن است، جنگ با رسول الله است و اين از اعظم محرماتى است كه خداى تبارك و تعالى نمى‏گذرد از او. شما هم همان كار را بكنيد كه ارتش ايران نسبت به شاه سابق كردند. همانطورى كه آنها رها كردند او را و متصل شدند به ملت و سربازها فرار كردند از پادگان‏ها و متصل شدند به ملت شما هم فرار كنيد و قواى خودتان را صرف اين كنيد كه اين جرثومه فساد را از بين ببريد. خدا به شما تأييد مى‏كند اگر چنانچه قيام كنيد و اين شخص را از بين ببريد و يكى را خودتان به جاى او بگذاريد. ما هم كمك شما هستيم در اينكه خود شما، از ملت شما يك نفر اداره كند حكومت عراق را. و اين آدمى كه برخلاف اسلام و برخلاف مصالح اسلام مشغول مفسده شده است اين فاسد را از بين ببريد، با ملت همراه بشويد. ملت عراق هرگز با صدام حسين مؤافق نيست، يك روز هم موافقت ندارد، ملت عراق با اسلام مؤافق است، كسى كه كتاب او قرآن است، كسى كه كعبه قبله اوست نمى‏شود با يك آدم كافرى كه در پناه كفار دارد زندگى مى‏كند و در پناه كارتر و امثال كارتر دارد به حيات خودش ادامه مى‏دهد، نمى‏شود با اين همراهى بكنيد. من به آنها سفارش مى‏كنم، به ارتش عراق كه اگر مى‏توانند قيام كنند بر ضد اين آدم و اين آدم را از بين ببرند و خودشان جانشين او بشوند ما هم تأييدتان مى‏كنيم و اگر چنانچه اين برايشان ميسور نيست فرار كنند و جنگ با اسلام نكنند و با ملت عراق هم عرض مى‏كنم كه با همه قوا قيام كنيد بر ضد اين آدمى كه الان قيام بر ضد اسلام كرده است. قيام اين نسبت به ايران، قيام كافر بر مسلم است و قيام لشكر كفر بر لشكر اسلام است. بايد با همه قوا با اين شخص مقابله كنيد و مقاتله كنيد و من، اگر چنانچه خداى نخواسته دامنه پيدا كرد اين كارهاى صدام حسين و ارباب‏هاى صدام حسين، تكليف ملت ايران را تعيين خواهم كرد و اميدوارم به آنجا نرسد و اگر برسد ديگر بغدادى باقى نخواهد ماند.

والسلام عليكم و رحمه الله‏و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 94

تاريخ: 1/7/59

پيام امام خمينى به ملت ايران

بسم الله الرحمن الرحيم‏

مطالب زير ابلاغ مى‏گردد :

1- بايد اطاعت از شوراى فرماندهى بدون كوچكترين تخلف انجام گيرد و متخلفين با سرعت و قاطعيت بايد تعيين و مجازات شوند.

2- بايد اشخاص و مقامات غير مسؤول از دخالت در امر فرماندهى خوددارى كنند و فرمانده كل قوا به نمايندگى اينجانب و شوراى فرماندهى، مسؤول امور جنگى هستند.

3- در شرايط فعلى اقدام دادگاه‏هاى ارتش در امورى كه شوراى فرماندهى صلاح نمى‏داند، بدون اطلاع اينجانب ممنوع اعلام مى‏گردد.

4- راديو و تلويزيون موظفند اخبارى را نقل كنند كه صد در صد صحت آن ثابت مى‏باشد و براى عدم اضطراب و تشويش اذهان، اخبار را از غير موثق نقل ننمايند.

5- نيروهاى انتظامى مؤظف هستند كسانى را كه دست به شايعه‏سازى مى‏زنند از هر قشر و گروهى كه باشند، فوراً دستگير و به دادگاه‏هاى انقلاب تسليم و دادگاه‏هاى مذكور آنان را در حد ضد انقلابيون مجازات نمايند. مردم مبارز ايران مؤظف هستند شايعه‏سازان را به دادگاه‏هاى انقلاب معرفى و با نيروهاى انتظامى همكارى نمايند.

6- روزنامه‏ها در وضع فعلى مؤظفند از نشر مقالات و اخبارى كه قواى مسلح راتضعيف مى‏نمايد جداً خوددارى نمايند كه امروز تضعيف اين قوا عقلاً و شرعاً حرام و كمك به ضد انقلاب است. من كراراً از نيروهاى مسلح عزيز پشتيبانى نموده‏ام و امروز كه آنان در جبهه جنگ با صدام كافر هستند، تشكر مى‏كنم و از زحمات آنان قدردانى نمايم و از خداوند متعال تؤفيق و پيروزى براى آنان طلب‏نمايم.

7- اكيداً همه قشرهاى ملت و ارگان‏هاى دولتى مؤظف شرعى هستند كه دست از مخالفت‏هاى جزئى كه دارند، بردارند و با مخالفت خود كمك به دشمنان اسلام ننمايند.

والسلام

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 95

تاريخ: 2/7/59

پيام امام خمينى به ارتش و اقشار مختلف مردم عراق

بسم الله الرحمن الرحيم‏

ملت شريف و مبارز و مسلمان عراق! ارتشيان رزمنده! افسران، درجه داران و سربازان مسلمان عراق! كارگران و كارمندان مسلمان عراق شما همه از نزديك جنايت‏ها و خيانت‏هاى حزب كافر بعث راديده و مى‏بينيد، شما تلخى حكومت كافر بعثى را چشيده‏ايد، شما مى‏دانيد كه صدام حسين و رفقاى كافر او تابع ميشل عفلق ملحد و نوكر چشم بسته صهيونيسم و امپرياليسم به امر اربابان جهانخوار خود به ايران و ملت ايران كه با الله اكبر و پشتوانه اسلام عزيز كفار را از ميهن خود راندند، حمله نموده و بيرحمانه برادران ايمانى شما را به قتل مى‏رسانند. شما مى‏دانيد كه اين جنگ بين ايران و بعثى‏هاى عراق، جنگ بين اسلام و كفر و قرآن كريم و الحاد است، از اين جهت بر همه شما و ما و مسلمانان جهان است از اسلام عزيز و قرآن كريم دفاع كنيم و اين خيانتكاران را به جهنم بفرستيم. اكنون تكليف شرعى، الهى انسانى شماست كه در هر محلى هستيد به ضديت و كارشكنى بر آئيد. ارتش عراق به ارتش ايران ملحق شود و امروز نزديك به صد نفر از درجه‏داران و افسران و رزمندگان عراق به ايران آمده و در آغوش اسلام قرار گرفته‏اند و بايد ارتش عراق بداند كه ايران با آغوش باز برادران ايمانى ارتش عراق خود را پذيرائى و پشتيبانى مى‏كند. بايد به حسب تكليف شرعى كارگران از هر طبقه كه هستند و كارمندان در هر اداره كه مى‏باشند با اعتصاب‏ها و مخالفت‏ها خدمت خود را به اسلام عزيز و قرآن كريم نشان دهند. ملت عراق از دادن ماليات و پول آب و برق به دولت خوددارى كند، كه كمك به دولت غير قانونى كافر است، كمك به مخالفين اسلام است كه در حال جنگ با اسلام مى‏باشند و با راهپيمائى‏هاى ميليونى عمل جنايتكاران عراقى را محكوم نمايند. شما برادران عراقى بايد بدانيد كه برادران ايرانى شما اكنون در حال آماده باش هستند و هر وقت كه لازم باشد با بسيج عمومى مخالفين با اسلام را سركوب مى‏كنند. شما برادران ارتشى و غير ارتشى و همه قواى مسلح از عمل ملت ايران كه با دست خالى قدرت شيطانى ابرقدرت‏ها را در هم شكست، عبرت بگيريد و از شيطان‏هاى بزرگ كوچك نهراسيد و براى دفاع از اسلام و كشورهاى اسلامى بپا خيزيد، خداوند با شماست. ان تنصرواالله ينصركم و يثبت اقدامكم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 96

تاريخ: 3/7/59

پيام امام خمينى در رابطه با مانور هوائى جمهورى اسلامى

بسم الله الرحمن الرحيم‏

در دو سه ساعت قبل يك صدائى در بالاى آسمان پيدا شد و از جاهاى مختلف از قرارى كه گفتند اظهار نگرانى كردند. در صورتى كه مسأله نبود كه نگرانى داشته باشد ما قوى هستيم و قدرتمند هستيم و ما بر آنها غلبه خواهيم كرد. ملت ايران بايد از اينطور مسائل هيچ نترسد، در صورتى كه مسأله‏اى نبوده است و فقط آنطورى كه به ما اطلاع دادند يك مانور هوائى بوده است براى امتحان و هيچ خوفى نيست در كار و همه ما سالم و سلامت هستيم و در اينجا هم هيچ قضيه‏اى واقع نشده و من از ملت بزرگ ايران خواهانم كه در هر مسأله‏اى كه پيش مى‏آيد قواى باشند، قدرتمند باشند، متكى به خداى تبارك و تعالى باشند و از هيچ چيز باكى نداشته باشند. ما از آن قدرت‏هاى بزرگ نترسيديم، اين كه قدرتى ندارد، عراق كه چيزى نيست. در صورتى كه در خود عراق و در بغداد از قرارى كه اطلاع دادند الان در بغداد مشغول به تفنگ‏اندازى و انفجارات است و اينها در حال انفجار هستند، در حال احتضار هستند و انشاء الله با دست قوى ملت و با تأييد خداى تبارك و تعالى اين ريشه‏هاى فساد قطع خواهد شد و اسلام گسترش پيدا خواهد كرد در همه جا و ما متكى به خدا هستيم و با اتكاء به خدا از هيچ چيز ترسى نداريم و شما ملت عزيز مجتمع باشيد، مصمم باشيد و از هيچ چيز هراس نداشته باشيد كه هراسى هم نيست.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 97

تاريخ: 4/7/59

پاسخ امام خمينى به تلگرام روحانيون تبريز

بسم الله الرحمن الرحيم‏

به وسيله حضرت حجت الاسلام و المسلمين آقاى حاج ميرزا حسن آقاى انگجى دامت بركاته خدمت حضرات حجج اسلام و علماى اعلام تبريز دامت بركاته تلگرام شريف مبنى بر پشتيبانى از دولت و ارتش و سپاه پاسداران جمهورى اسلامى ايران موجب كمال تشكر گرديد.

آذربايجان هميشه سنگر پايدار و محكم اسلام و كشور بوده و انشاء الله خواهد بود. علماء عظيم‏الشأن تبريز و ساير نقاط آذربايجان چون مردم دلير و غيورش در صف مقدم دفاع از كيان اسلام بزرگ و كشور اسلامى بوده‏اند و در مقابل رژيم منحط سابق به مجاهدت برخاسته و زحماتى جانفرسا متحمل گرديده‏اند. جنابعالى و ساير حجج اسلام اخلاف صالحه اسلام عظيم مى‏باشيد و واضح است كه در اين جنگ بين ايران عزيز و اسلام مقدس با آمريكاى ستمگر و نوكران سرسپرده آن، اهالى معظم آذربايجان و در رأس آن، حضرات حجج اسلام و علما، در طليعه هستند و درموقع لزوم در صف مقدم رزمندگان اسلامى، براى سركوبى دولت كافربعث خواهند جنگيد چنانچه قشرهاى عظيم ملت اسلامى چون صفوف ملائكه الله همرزم و همصدا خواهند بود.

در خاتمه در صورتى كه علماء آن منطقه با اينجانب كارى دارند مى‏توانند به وسيله جنابعالى و يا ساير برادران با اينجانب تماس برقرار نمايند. اميدوارم در خدمت به آقايان كوتاهى نشود.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 98

تاريخ: 5/7/59

پيام امام خمينى خطاب به علماى اعلام و حجج اسلام و مشايخ اهل سنت و نمايندگان مجلس شوراى اسلامى

بسم الله الرحمن الرحيم‏

خدمت حضرات آقايان علماى اعلام و حجج اسلام و مشايخ بزرگ اهل سنت و نمايندگان محترم مجلس شوراى اسلامى‏

تلگرافات حضرات آقايان محترم و اصل گرديد. اظهار آمادگى و پشتيبانى هيا بى‏دريغى كه از سوى تمام اقشار مختلف و بخصوص آقايان علماى اعلام دامت بركاتهم مى‏شود، پشتوانه عظيمى براى سربازان و مجاهدان عزيز است كه در سنگرهاى جنگ، عرصه را بر دشمنان اسلام تنگ كرده‏اند و با رشادت‏هاى اعجاب‏انگيز خود، تاريخ سربازان از جان گذشته صدر اسلام را مجسم ساخته‏اند و پيروزى كامل را در تمام جبهه‏هاى جنگ، بر ضد دشمنان و ابر قدرت‏هاى شرق و غرب نويد مى‏دهند. انسجامى كه امروز بين ملت دلير و ارتش و سپاه شجاع ديده مى‏شود، در تاريخ ايران و جهان بى‏سابقه است. حضرات آقايان! در هر نقطه كه هستيد مردم را براى جنگ و درگيرى با آمريكا و اذناب خونخوارش چون عراق آماده كنيد كه جنگ، جنگ است و عزت و شرف ميهن و دين ما در گرو همين مبارزات است و ميهن از جان عزيزتر ما، امروز منتظر است تا يكايك فرزندان خود را براى نبرد با باطل مهيا سازد. ما براى ميهن عزيزمان تا شهادت يكايك سلحشوران ايران زمين مبارزه مى‏كنيم و پيروزى ما حتمى است.

امروز، روزى است كه تمام مردم بايد از شهرهاى خود دفاع كنند و به شهرهاى جنگزده كمك نمايند. امروز، روزى است كه بر تمام ملت واجب است با سربازان و پاسداران اسلام و ايران همكارى لازم و نزديك داشته باشند. امروز، روزى است كه عشاير عزيز و غيور ما از مرزهاى كشورشان بايد دفاع نمايند. امروز، روزى است كه ملت ما بايد دست در دست سپاه و ارتش نجيب و دلير گذاشته و به دشمنان بفهمانند كه بر فرض محال اگر وارد شهرى شدند، تازه با مردمى مسلح و جنگجو مواجه خواهند شد كه از وجب به وجب شهرشان دفاع مى‏نمايند. امروز، روزى است كه روحانيون ما در شهرها بايد روح شهامت و شجاعت و شهادت را در كالبد مردم ما بدمند كه بحمدالله دميده شده است. امروز، روز اتحاد و يگانگى است و اين هم از الطاف بزرگ و تأييدات الهى است كه درست برخلاف تصور و خواست فتنه انگيزان و جنگ افروزان، همه توطئه‏ها و جنگ‏ها، به اتحاد و يكپارچگى ملت بيدار و زنده ما در برابر ابر قدرت‏ها مى‏انجامد و انشاء الله تعالى براى هميشه فكر تجاوز و سركوبى‏

صحيفه نور ج 13 صفحه 99

انقلاب عظيم اسلامى را از سر اين كوته فكران و خيره‏سران بيرون خواهد برد. اينجانب ضمن تشكر و سپاسگزارى از همه آقايان محترم، از اينكه به واسطه كثرت تلگرافات و كمى فرصت نمى‏توانم به يكايك تلگرافات جداگانه پاسخ بدهم معذرت خواسته و موفقيت همگان را از درگاه خداوند تعالى مسئلت دارم.

والسلام عليكم ورحمه الله‏و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 100

تاريخ: 5/7/59

بيانات امام خمينى خطاب به ملت و ارتش جمهورى اسلامى ايران و ارتش و ملت عراق

وحدت كلمه و اتكال به ذات مقدس حق تعالى رمز پيروزى ارتش اسلام بسم الله الرحمن الرحيم‏

من يك كلمه با ارتش خودمان صحبت دارم و يك كلمه با ملت و يك كلمه با ارتش عراق و يك كلمه با ملت عراق. جوانمردى ارتش و ساير قواى مسلحه مثل سپاه پاسداران و ديگران ما را به ياد جوانمردى‏هاى صدر اسلام انداخت. در صدر اسلام با اينكه قوا قواى دشمن با قواى اسلام قابل مقايسه نبوديد، در جنگ روم، هفتصد يا هشتصد هزار آنها بودند و سى هزار هم لشكراسلام و آن طليعه لشكر كه پيشروها هستند، شصت هزار نفر بودند، دو مقابل تمام لشكر اسلام، خالدبن وليد كه يكى از سردارهاى اسلام بود گفت: ما بايد يك ضربه‏اى به اينها بزنيم تا اينكه روحيه‏شان را از دست بدهند حالا به اين تعبير كه من‏گويم و ما سى نفر مى‏رويم با اين طليعه كه شصت هزار نفرند، سى نفرمان‏رويم با آنها جنگ مى‏كنيم. بالاخره عده‏اى قبول نمى‏كردند چه بالاخره بنا شد شصت نفرشان بروند و جنگ كنند، شبيخون بزنند. شصت نفر رفتند و شب شبيخون زدند و آن شصت هزار نفر را تار كردند تارو مار كردند، از بين بردند. ما در تمام طول مدتى كه در اين قضاياى ايران بوديم هميشه به حسب قوا و به حسب آن چيزهائى كه در جنگ مثلاً بايد به كار برد، ما در مقابل ارتشى كه آنوقت شاه مخلوع داشت يك چيز ناچيزى بوديم و دنبالش بگذاريد كه او قواى بزرگ دنيا ابرقدرت‏ها را همراه داشت و ما از اين اسباب طبيعى كسى را نداشتيم كه همراه باشد، آخر هم كه سى ميليون جمعيت ايران بود باز در مقابل چند صد ميليون جمعيتى كه با ما مخالف بودند. اين چيزى كه مطرح است در جنگ عدد نيست، آن چيزى كه مطرح هست آن قدرت فكرى انسان هست، همان قدرتى كه با اتكال به خدا در صدر اسلام يك عده كمشان لشكرهاى زياد را به هم مى‏زد و اوضاعشان را به هم مى‏زد. بحمدالله در مملكت ما هم با اينكه عدد كم است و آنها، دشمن‏هاى ابرقدرت زياد، لكن امتحان داد ملت ما به اينكه با اين وحدت كلمه و با اين اتكال به ذات مقدس حق تعالى مى‏تواند كه آن لشكرهاى زياد را و آن جمعيت‏هاى زياد را شكست بدهد. پس آنكه مطرح هست، آن قدرتى است كه براى اشخاص از غيب پيدا مى‏شود و آن قدرت بحمدالله الان هست و آنطورى كه براى ما ذكر مى‏كنند الان در بسيج، ارتش و در سپاه پاسداران و در ساير قواى انتظامى نظامى ما آن قدرت هست، همچو هست كه اگر چنانچه دم مرگ هم باشند، معذلك فريادشان به الله اكبر بلند است و حمله مى‏كنند. چند

صحيفه نور ج 13 صفحه 101

نفر معدود در يك پايگاهى هستند و بودند آنوقت و از آن طرف آن جمعيت زيادى كه در كردستان بود و حمله مى‏كرد، اينها با جمعيت كمى جواب آنها را مى‏دادند براى اينكه اينها اتكال به خدا داشتند و آنها اتكال بر خدا نداشتند پس ارتش ما نبايد بگوئيم كه يك ارتشى است كه مثل ارتش‏هاى ديگر است، ژاندارمرى ما هم مثل ژاندارمرى ديگر هست، سپاه پاسداران ماهم مثل قواى مسلح ديگران هست. اين صحيح نيست، براى اينكه سپاه ديگران، ارتش ديگرى براى چى جنگ مى‏كند؟ ارتش عراق براى صدام حسين. كدام عاقل است كه براى صدام حسين جان خودش را بدهد؟ كه چه بشود؟ ارتش ما حجت دارد، مى‏گويند كه ما اگر بميريم پيش خدا رويم. اين روحيه است كه مقدم مى‏دارد. اين روحيه‏اى كه عقيده ايمانيش اين است كه من اگر كشته بشوم، يك توفيقى است براى من و من مى‏روم در جوار رحمت الهى. اين روحيه است كه ما را پيروز كرده و ارتش ما هم اين روحيه را بحمدالله دارند و ساير قواى مسلحه ماهم از قبيل پاسدارها و ژاندارمرى و شهربانى و همين‏هائى كه در حال نظم و انتظام هستند. پيام من به ارتش اين است كه اولاً تقدير مى‏كنم از شماها، از همه قواى مسلحه تقدير مى‏كنم به اينكه شماها مردانه و مثل سربازهاى صدر اسلام الان داريد عمل مى‏كنيد و به آنها بشارت مى‏دهم كه شما اگر بكشيد آنها را، شما به بهشت مى‏رويد و اگر آنها هم شما را بكشند، شما به بهشت مى‏رويد. اين هم بشارت است. پس اين قدرت، يك قدرت الهى است و قواى انتظامى نظامى و سپاه پاسداران ما مجهز به قوه الهى هستند، سلاحشان الله اكبر است و هيچ سلاحى در عالم مقابل همچو سلاحى نيست و ملت ما هم همين طور است.

تجلى نصرت و قدرت الهى در تحول روحى ملت براى مقابله با دشمن‏

اين تحولى كه پيدا شد در ملت، يك تحولى بودكه الهى بود، امكان نداشت كسى تصور اين را بكند كه سى ميليون جمعيت يا بيشتر كه اكثراً كار نداشتند به اين كارها، زمان طاغوت مردم كارشكنى مى‏كردند يا اكثرشان كارى هم نداشتند، هر كارى مى‏كردند، كرده بودند و همچو خوف در آنها پيدا شده بود كه يك پاسبان اگر مى‏رفت در بازار و هر حكمى مى‏كرد، تخلف كردند. يك وقت يك دست غيبى پيدا شد كه اين دست غيبى متحول كرد اين مردمى كه ضعيف بودند، به يك اشخاص پولادين و با عده‏اى كه البته زياد بودند لكن مجهز نبودند، همه سلاح‏ها دست آنها بود، بدون خوف از اينكه اين چيزى كه دارد مى‏آيد تانك است، اين چيزى كه دارد مى‏آيد مسلسل است، بدون خوف اين وارد مى‏شدند، بعضى‏شان رفتند روى آن چيزهائى كه مى‏آوردند، آن آلاتى را كه مى‏آوردند، روى آن سوار مى‏شدند، و مى‏رفتند. اين يك قدرت الهى بود كه ملت ما داشت و الان هم بحمد الله دارد. و اين تو هم است كه انسان خيال كند كه حالا ديگر كارى ندارند، حالا ديگر چه. اينها دلخوشى است كه بعضى طايفه‏ها و بعضى گروه‏ها به خودشان مى‏دهند كه حالا ديگر مثلاً آنطور نيست. ولى ما مى‏بينيم كه در مشكلات يكدفعه همه اينها دارند قيام كنند. الان در خرمشهر و در جاهاى ديگرى كه هست، آبادان و اهواز و اينها سنگر بندى كردند و آقاى رئيس جمهور الان آنجا بودند، گفتند ما رفتيم ديديم

صحيفه نور ج 13 صفحه 102

سنگربندى كردند و مجهز هستند و اين مطالبى كه براى ما و براى ملت ما از خارج نقل مى‏شود اينها شايعات هست، شايعه كردند كه خرمشهر را آنها گرفتند، اصلاً نزديك، خوب آقاى بنى صدر رفته در خرمشهر، در آبادان، در جاهاى ديگر رفته، خودش رفته. اين شايعات را درست مى‏كنند براى دلخوشى خودشان. شنيدم كه امروز هم يك شايعه مرگ فلانى شده است و عراق دلخوش كرده خودش را به اينكه فلانى مرد. من بميرم كه، شما بايد دعا كنيد خدا بميرد! خدا هست من كى هستم. ملت ما خدا دارد. ملت ما از اول تا حالا هميشه ملت پشتيبانش خداى تبارك و تعالى بوده، منتها گاهى ملموس بوده است و گاهى غير ملموس. حالا الان ملموس است كه كارها بر خلاف آن چيزى كه آنها خيال مى‏كنند انجام مى‏گيرد. پس ملت ما يك ملتى است كه از ضعف به قدرت متحول شده است و آرزوى شهادت مى‏كند. يك همچو ملتى كه آرزوى شهادت مى‏كند، اين ملت ديگر خوف ندارد، خوب پيروز است انشاءالله.

نصيحت به قواى مسلح عراق براى بازگشت به آغوش اسلام

و آنكه مى‏خواهم به ارتش عراق بگويم، من متأسفم كه ارتش عراق كه مسلم هستند حالا آنهائى كه از اسرائيل آوردند من اطلاعى ندارم و ما با آنها كارى نداريم ارتش عراق كه مسلمان هستند، كعبه قبله آنهاست و قرآن كتاب آنهاست و پيغمبر اكرم رسول آنهاست، آنها براى چه جنگ مى‏كنند؟ با كى جنگ مى‏كنند روى چه انگيزه‏اى جنگ مى‏كنند؟ مقابل آنها مسلمان‏ها هستند. البته صدام حسين منطقش در اسلام غير ماهاست او البته ما را مى‏گويد مجوسند اينها، اهل مجوسى هستند. اين يك چيزى كه كهنه شده است و سابقاً يك كسى مى‏گفت يك چيزى. اين ارتش عراق براى چى دارند خون خودشان را مى‏دهند؟ اينها نمى‏دانند كه اگر به جنگ ايران بيايند اينطور كشته مى‏شوند؟ الان نفهميدند كه در جنگ ايران نمى‏توانند هيچ اعمال قدرتى بكنند؟ اينها براى چى خون خودشان را مى‏دهند؟ روى چه انگيزه‏اى خونشان را مى‏دهند؟ اينها مى‏توانند بگويند ما براى خدا داريم كار مى‏كنيم؟! صدام حسين به خدا چكار دارد؟ ميشل عفلق به خدا چكار دارد؟ حزب بعث، حزبى است كه به خدا كارى ندارد، مانوس به خدا نيست اين. پس شما داريد در غير راه خدا خون خودتان را مى‏دهيد. انگيزه شما چى است؟ انگيزه قدرت‏هائى كه ما داريم، انگيزه اين است كه ما براى خدا جنگ مى‏كنيم، خدا به ما همه چيز داده، ما از او هستيم و به او هم تحويل مى‏دهيم. اين انگيزه لشگر اسلام است، در صد راسلام هم همين انگيزه بوده، الان هم همين انگيزه است. شما انگيزه‏تان چيست؟ شما براى خدا با اسلام مخالفت مى‏كنيد؟! براى خدا با قرآن مخالفت مى‏كنيد يا براى صدام حسين؟! اگر براى خداست كه راهى نداريد شما، راهى نداريد كه بگوئيد براى خداست. پس براى صدام حسين است. انگيزه‏تان هم اين است كه اسلام قدرت پيدا بكند؟! خوب اينجا اسلام است قدرت هم دارد. عراق، خود ملت عراق كه با صدام حسين مؤافق نيست، او مخالف است، تمام توده‏هاى اسلامى مخالفند براى اينكه صدام حسين، هم مسلكش الحادى است و هم خودش ملحد است. پس انگيزه، آن انگيزه‏اى كه در ارتش و در قواى مسلحه ما و پاسدارها و همه نيروهائى كه هست، نيروى دريائى، نيروى زمينى،

صحيفه نور ج 13 صفحه 103

نيروى هوائى و ساير نيروهائى كه در ايران هستند انگيزه آنها يكى است و اينكه ما براى خدا داريم كار كنيم. مملكت، مملكت اسلامى است. طاغوت را از بين بردند و اسلام به جاى طاغوت نشسته است و ما براى اينكه اسلام را پياده كنيم و طاغوت را هم همه ريشه‏هايش را بكنيم، براى اين انگيزه داريم جنگ مى‏كنيم اما شما، ارتش عراق براى چه انگيزه‏اى خون خودشان را مى‏دهند؟ خون خودشان را هم كه دادند چه تحويلشان مى‏دهند آنها، آنها چه دهند به شما وقتى خون خودتان را داديد؟ اينجا مى‏گويند كه ما وقتى خون خودمان را داديم خدا در بهشت ما را مقامات عاليه از اينجا بهتر دهد. شما براى چى؟ برگرديد به اسلام اى ارتش عراق، اين قواى مسلح عراق برگرديد به اسلام تا وقت نگذشته، آن روزى كه وقت گذشت ديگر نمى‏توانيد برگرديد، الان كه وقت باقى است توبه كنيد، همانطورى كه از برادران شما بسيارى توبه كردند و آمدند اينجا و جزء لشكر اسلام شدند، شما هم برگرديد و ملحق بشويد به كشور اسلامى و به لشكر اسلامى، هم براى دنيا و هم براى آخرتتان، اين صلاحتان هست. دنبال يك كافر، يك ملحد كه هم مسلكش الحادى است و هم خودش ملحد است، دنبال اين نرويد، دنبال يك مسلكى برويد كه مى‏گويد من اسلام مسلكم است. دنبال رسول خدا شما باشيد، نه دنبال صدام، رها كنيد اينها را. اگر شما رها كنيد اينها را، اگر شما رها كنيد اينها را، آنها ديگر چيزى نيستند. شما رها كنيد اينها را، اگر مى‏توانيد بكشيد اينها را، سلاح‏ها را در مقابلشان قرار بدهيد و بكشيد اينها را و اگر دستتان هم نمى‏رسد به اينها رها كنيد، اعراض كنيد ازشان، بيائيد در ايران، جاى شما در ايران باز است و كشور ايران خانه خود شماست، بيائيد در اينجا ما از شما هم پذيرائى مى‏كنيم هم خدمت به شما مى‏كنيم.

ملت عراق بپاخيزيد و از اسلام و حيثيت خودتان دفاع كنيد

ملت عراق هم با اينكه من سابقاً اين معنا را به نظرم بود كه اين عشايرى كه در عراق هستند مسلمند و ملت عراق هم يك ملت زنده‏اى است، حالا هم همين طور است لكن نمى‏دانم چه، چه شده است الان كه آنطورى كه بايد حركت كنند و نهضت بكنند، آنطور نيست. من مى‏دانم كه همه دل خون دارند از اين حكومت و هيچ مسلمى نمى‏تواند مؤافق باشد با او لكن حالا كه سرگرم جنگ با ايران هستند و قبل از اينكه ما آنها را اعدام كنيم، از بين ببريم، ملت قيام كند و نهضت كند مثل قيامى كه ملت ايران كرد ملت ايران قيام كرد و يك قدرت صد چندانى قدرت صدام حسين را از بين برد، شماها هم قيام كنيد. الان اين آدم مشغول است به ايران، شما از پشت خنجر به او بزنيد، قيام كنيد، اعتصاب كنيد، راهپيمائى كنيد بر خلافش، مگر مى‏تواند قتل عام بكند وقتى همه شهرهاى عراق راهپيمائى كردند بر ضد او و منطقشان هم اين بود كه تو دارى بااسلام مخالفت مى‏كنى. براى خدا، براى اسلام راهپيمائى كنيد اقتصادش را فلج كنيد، ندهيد ماليات به او، حرام است دادن ماليات به اين، از گناهان كبيره است براى اينكه اعانت بر يك كسى است كه بر خلاف اسلام است. و پول آب و برق را ندهيد، چيزهاى ديگر را كه مى‏خواهند، ندهيد، زير بار نرويد و تظاهرات بكنيد و راهپيمائى بكنيد، محكوم كنيد او را،

صحيفه نور ج 13 صفحه 104

نمى‏تواند با يك ملت طرف بشود او. حالا هى در راديوشان گويند كه ملت عراق چطور، ملت عراق چطور. اين را شما مى‏دانيد ملت عراق مى‏دانند كه اين با ملت عراق دارد چه مى‏كند و چه كرده است تا حالا و اگر اين دستش برسد، اگر اين خبيث دستش برسد، تمام آثار اسلام را در عراق از بين خواهد برد، تمام مساجدتان را از بين خواهد برد. الان اين فرصت نيست برايش اگر فرصت پيدا بشود برايش تمام آثار اسلام را به آنطورى كه راى اينها اينطور است، مسلك اينطور است، تمام آثار اسلام را اينها خواهند از بين برد. قبل از اينكه اينها فارغ بشوند از جنگ با ايران، شما از پشت مشغول بشويد، راهپيمائى كنيد، منفجر كنيد جاهائى را كه مال دولت است، آنطورى كه در ايران عمل مى‏كردند و حالا هم عمل مى‏كنند. پس شما بايد در مقابل جمعيتى كه بر ضد اسلام است، قيام كرده است بر ضد اسلام بايد دفاع از اسلام بكنيد. دفاع از اسلام يك چيز واجبى است، چيز لازمى است، بعلاوه اين دفاع از حيثيت خودتان است. اين آدم با تشبثات مختلف كه همه‏اش دروغ است، تشبث به اينكه ما عربى هستيم، دروغ مى‏گويد، خير شما امريكائى هستيد، شما عرب نيستيد، عرب مسلم است، شما عرب نيستيد، شما امريكائى هستيد، آمدى و حالا در اينجا ادعاى اسلام كنيد. اين مطلب را بايد ملت عراق بدانند كه امروز جنگ بين اسلام و كفر است و بر همه مسلمين واجب است كه دفاع كنند از اسلام. اگر اين آدم به فرض محال غلبه پيدا كند بر ايران و جمهورى اسلامى را از بين ببرد، اين عكس العملش در همه كشورهاى اسلامى مى‏شود. اينها مايلند كه اصلاً كشور اسلامى نباشد، اينها تابع ميشل عفلق هستند. ميشل عفلق به اسلام كار دارد؟! ميشل عفلق اسلام را منافى با مقاصد خودش داند. اين حزب بعث، اسلام را منافى مى‏دانند با مقاصدى كه دارند. ملت عراق بايد بيدار بشوند، بايد قيام كنند، بايد نهضت كنند، بايد انقلاب كنند. انقلاب كنيد تا اين را از بين ببريد و بدانيد اين را كه اگر براى خدا انقلاب كنيد، شما پيروز خواهيد بود چنانچه ما براى خدا، ملت ما براى خدا قيام كرد و پيروز شد حالا هم پيروز خواهد شد و انشاء الله اين مرد را از بين هم شما و ما با هم دست به هم بدهيم و اين حزب را منحلش كنيم و اشخاص حزبى كه بر نگردند به اسلام اعدامشان بكنيم تا اينكه اين مملكت از شر اينها و از شر ميشل عفلق و صدام حسين‏ها و سادات‏ها، از شر اينها فارغ بشود و ديانت خودشان را پياده كنند و بشود يك مملكت اسلامى. همه جا حكومت خودش سر جاى خودش، حكومت اسلامى سر جاى خودش، ايران حكومت خاص دارد، عراق حكومت خاص دارد، مصر حكومت خاص دارد، اينها سر جاى خودشان لكن همه باهم اسلام، در تحت لواى اسلام و همه با هم در تحت لواى اسلام باشيد و انشاء الله اينها را از بين ببريم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 105

تاريخ: 8/7/59

پاسخ اما خمينى به تلگرام تبريك آيت الله العظمى مرعشى نجفى

بسمه تعالى‏

حضرت آيت الله آقاى حاج سيد شهاب الدين مرعشى دامت بركاته - قم‏

تلگراف شريف در مورد پشتيبانى مبارزات قهرمانانه نيروهاى مسلح عزيز و مردم مبارز و تبريك پيروزى‏هاى ارزشمند آنان واصل گرديد اين پيروزى‏ها در گرو ايمان به خداى تعالى و فداكارى‏هاى بى‏دريغ آنان و پشتيبانى‏هاى صميمانه تمام اقشار محترم ملت از اين رزمندگان جان بر كف مى‏باشد و اميد است تا پيروزى كامل بر همه ابر قدرت‏هاى اشغالگر جهان و دشمنان اسلام ادامه داشته واين همبستگى و وحدت همچنان استمرار يابد. از خداى تعالى سلامت و تؤفيق جنابعالى را مسئلت دارم.

والسلام عليكم و رحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 106

تاريخ: 8/7/59

بيانات امام خمينى در جمع مردم مرزنشين كشورمان

در جنگ، واقعيت فعال و متحرك انسان بروز مى‏كند

بسم الله الرحمن الرحيم‏

بعضى قضاياست كه انسان گمان مى‏كند كه اين شر است، لكن به حسب واقع خير است. در اين قضاياى اخير كه دولت جابر عراق تحميل كرد بر ايران بايد بگويم الخير فى ما وقع براى اينكه چند مطلب را ثابت كرد. يكى اينكه ضد انقلاب در ايران شايع مى‏كردند كه ارتش ايران ارتشى است كه از بين رفته است و ديگر نمى‏تواند در مقابل دشمن‏ها مقاومت كند و شايعه افكنى مى‏كردند بلكه ابتدائاً مى‏گفتند كه اصلاً ارتش لازم نيست، ارتش بايد به هم بخورد و بعد از سر يك مسائلى شروع بشود. در اين جنگ تحميلى ثابت شد كه ارتش نيرومند است و ارتش با ساير قواى مسلحه با هم هستند، تفاهم دارند، با هم مى‏جنگند و همه كسانى كه در ارتش هستند، در رأس ارتش هستند، وفا دارند و اين خود يك خيرى بود كه جلوى اين شايعات را گرفت. و يك جهت ديگر اينكه اين اشخاصى كه ادعا مى‏كنند و ادعا مى‏كردند كه ما طرفدار مظلومين هستيم، طرفدار خلق هستيم، فدائى خلق هستيم مجاهده براى مردم مى‏كنيم، ثابت شد به اينكه همه اين حرف‏ها صحبت‏هاى خلاف واقع بوده است و الان كه كشور ايران با حزب بعث منحط در جنگ هستند الان از آنها هيچ خبرى نيست و آنها باز به فسادهائى كه انديشه مى‏كردند ادامه دارند مى‏دهند، لكن بر آنها هم ثابت شد كه اگر يك روزى دولت ايران بخواهد شر آنها را بكند با يك يورش همه آنها را از بين مى‏برد. اين هم يكى از خيراتى بود كه براى ما در اين جنگ، در اين جنگ تحميلى حاصل شد

يكى ديگر اينكه منتشر مى‏كردند و دائماً مى‏گفتند كه انقلاب در اول يك چيزى داشت مردم با هم بودند و حالا ديگر نيستند با هم، با هم مختلف هستند. و از اين حرف‏هاى نامربوط كه هى دائماً مى‏گفتند. باز در اين جنگ ثابت شد كه سرتاسر كشور با هم هستند و مردم به همان روح انقلابى باز باقى هستند و الان از همه جاهائى كه جوان‏هاى ما هستند، از همه اقطار كشور پيشنهاد مى‏كنند كه به جنگ بروند، لكن احتياجى نيست الان به جنگ آنها و اگر خداى نخواسته يك وقت احتياج شد آنوقت معلوم مى‏شود كه چه خواهد شد. اينها از امورى بود كه خير بود براى ما، و علاوه اصل جنگ كه واقع مى‏شود و لو تحميلى است اين جنگ، لكن جنگ وقتى كه واقع مى‏شود انسان از آن خستگى و از آن چيزهائى كه سست مى‏كند انسان را، از آن سستى‏ها و خستگى‏ها بيرون مى‏آيد و فعاليت مى‏كند و

صحيفه نور ج 13 صفحه 107

جوهره انسان كه بايد هميشه متحرك و فعال باشد بروز مى‏كند و در استراحت و در راحت و در اين امور انسان هميشه كسل مى‏شود، هميشه خمود مى‏شود، قواى انسان خمود مى‏شود و خصوصاً آنهائى كه به عياشى عادت دارند يا به رفاه عادت دارند آنها ديگر بدتر خواهند شد لكن وقتى كه جنگى در كار مى‏آيد و حماسه وجود پيدا مى‏كند و تاريك مى‏شود شب و روشن مى‏شود روز و توپ انداخته مى‏شود و اينها، انسان را از آن حال خمودى و از آن حال سستى بيرون مى‏كند و انسان آن واقع خودش را كه فعال است و متحرك آن واقع را بروز مى‏دهد. و يكى از امور كه با زخير بود براى ما اينكه دولت عراق فهميد كه با كى طرف است. اينها دائماً هى پيش خودشان گفتند كه ما اگر همچو خيالات مى‏بافتند كه اگر ما حمله به ايران بكنيم، در همان حمله اول ديگر كار تمام است و ما مى‏رويم براى مركز ايران و همه جا. حالا فهميدند كه نه، مسأله اينطور نيست. در عين حالى كه ما باز به مردم اجازه نداديم و آن بسيج عمومى را اجازه نداديم، الان معذلك فهميدند اينها كه خير، كارى از آنها بر نمى‏آيد و اگر چنانچه دولت ايران بخواهد، آنها را انشاء الله بزودى از بين مى‏برد. عمده حرف اين است كه فرق است ما بين قواى مسلح ايران با قواى مسلح عراق، فرق است ما بين فرماندهان قواى مسلح ايران با فرماندهان قواى مسلح عراق، و آن اين است كه اينها به اسلام فكر مى‏كنند و روى قواعد اسلام مى‏خواهند عمل بكنند و لهذا به شهرهائى كه دفاع ندارند، به مردم بازار و به مردم و فقراى جاهاى ديگر كارى ندارند و فقط اگر چنانچه الزام پيدا كردند كه يك مثلاً توپى بيندازند، يك بمبى بيندازند، به همان مراكزى كه مراكز قدرت شيطانى است اينها هجوم مى‏كنند، لكن فرماندهان عراق از خدا بى خبرند، اعتقادى به اين مسائل ندارند و لهذا توى شهرها مى‏اندازند بمب‏هايشان را، در خرمشهر، در اهواز، در اين جاها شهرها را چيز قرار مى‏دادند هدف قرار مى‏دهند و ما دستمان بسته است از اين جهت كه نمى‏خواهيم مردم عادى و مردم بى‏گناه تلف بشوند و آنها دستشان باز است از باب اينكه اعتقاد به آن چيزهائى كه در اسلام مطرح است، آن چيزهائى كه انسان بما انه انسان مى‏فهمد، آن چيزهائى كه شرف انسان اقتضا مى‏كند، آنها اين مسائل پيش شان مطرح نيست، آنها همان پيش بردن و رفتن و زدن و اينطور چيزها لكن اينطور نيست كه مملكت ايران نتواند اينها را از بين ببرد لكن مى‏خواهد قدم به قدم پيش برود كه مبادا بى‏گناه‏ها خداى ناخواسته زير پا بروند. پس ما بايد روى قواعد اسلامى عمل بكنيم. قدم قدم پيش رفتيم، تكه تكه جلو رفتيم و آنها خيال كردند قدرتى در كار نيست، حالا فهميدند آنها كه نه، قدرت هست لكن قدرتمندان اينجا روى يك قواعد عمل مى‏كنند و قدرتمندان اشرار روى يك قواعد ديگر عمل مى‏كنند و لهذا آنها مراكز جمعيت را هر جا پر جمعيت است آنها به توپ مى‏بندند يا نارنجك مى‏اندازند، اينها مى‏خواهند همان هدف‏هائى كه مربوط به قواى مسلحه آنهاست چيز بكند. بنابراين در اين جنگ يك، خيلى از امور، كه بعضى ديگرش هم هست البته خيلى از امور معلوم شد و باز خوب شد كه صدام حسين را به ظواهر اسلام كشاندند، براى اينكه اين روزها گويند نماز هم مى‏خواند، توى مسجد هم مى‏رود. اين همان كارهائى بود كه محمد رضا مى‏كرد، عيناً همان اينها از يك آخور ارتزاق مى‏كنند. آن هم يك وقتى كه پيش مى‏آمد

صحيفه نور ج 13 صفحه 108

بدترين فحش‏ها را به علماى اسلام مى‏داد و به اسلام هيچ كار نداشت، ضربه مى‏زد، يك وقت كه ضعيف و بيچاره مى‏شد مى‏رفت نماز خواند و در حرم حضرت رضا مى‏رفت و نماز مى‏خواند و از اين بساط در آورد. حالا ايشان هم كه همه ملت عراق مى‏شناسند او را كى هست، نمى‏دانند كه ايشان كه حالا هم مى‏خواهد نماز بخواند و در مسجد برود كى را خواهد بازى بدهد، ملت عراق را مى‏خواهد بازى بدهد كه ملت عراق ايشان را ماهيتش را مى‏شناسد، ماها را هم مى‏خواهد بازى بدهد، ماها هم ماهيتش را مى‏شناسيم. كسانى كه آن طرف دنيا هستند، در آمريكا و اروپا هستند، اگر بعضى اشخاص پيدا بشوند نشناسند اين را، ممكن است اما آنجاهائى كه ايشان هستند مثل بغداد و عرض بكنم كه عراق، مردم ايشان را مى‏شناسند. مردم سال‏هاى دراز با اين حزب بعث زندگى كردند و از اين حزب بعث اينها صدمه‏ها ديدند. اين آدمى كه حالا دارد مى‏گويد من مسلمان هستم و ما در مقابل كفار داريم جنگ مى‏كنيم، اين آدم همان آدمى است كه براى اربعين وقتى كه زوار حضرت سيدالشهدا حركت كردند، آنها را به توپ و تفنگ بستند و آنقدر جنايت كردند. ديگر ملت عراق با اينكه اين جنايات را از شما ديده باور مى‏كند كه شما يك آدم دينى باشيد؟ در هر صورت جنگ خيلى خوب است از يك جهت و آن اين است كه انسان را، شجاعتى كه در باطن انسان است بروز مى‏دهد و تحرك براى انسان حاصل مى‏شود، انسان از آن خمودى بيرون مى‏آيد و ملت ايران بايد توجه داشته باشد كه براى اسلام دارند خدمت مى‏كنند. فرق ما بين ما و آنها اين است كه ما انگيزه‏مان اسلام است و ما اشخاصى كه در اسلام خدمت كردند و جنگ كردند و فداكارى كردند از صدر اسلام تا حالا تاريخشان محفوظ است. پيغمبر اكرم از همه اين گرفتارى‏هائى كه ما داشتيم بيشتر گرفتارى داشت، چندين ماه يا چند سال در حبس بود ايشان، در شعب ابوطالب محصور بود و معذلك مقاومت كرد و بايد مقاومت كند و ملت ايران مقاومت مى‏كند و بايد مقاومت كند و ارتش ايران و پاسدارها و ساير قواى مسلحه بايد قدرتمندى خودشان را نشان بدهند و بايد اينها سركوب كنند اين قدرت پوشالى امثال صدام حسين و اينها. و باز معلوم شد به اينكه اين عروسك چه عروسكى است كه هر جورى كه خواهند حركتش مى‏دهند، هر روزى حركتش مى‏دهند، به يك جور حركت دهند، اين هم باز معلوم شد و بسيارى از چيزهاى ديگر در اين جنگ معلوم شد. حالا آنچه من به ملت خودمان مى‏خواهم بگويم اين است كه ملت ما بايد متوجه باشد كه اسلام است و قضاياى اسلام در كار است و ما تبع اسلام داريم جنگ مى‏كنيم، دفاع مى‏كنيم و به واسطه اسلام داريم دفاع مى‏كنيم. ملت ما بايد مجهز باشند، جوان‏هاى ما بايد تدريب كنند، مجهز باشند، براى اينكه ما ممكن است در آتيه يك جنگ‏هاى طولانى‏ترى داشته باشيم و براى اسلام بايد جنگ بكنيم، براى اسلام بايد فداكارى بكنيم. ما باز هم در اين مواردى كه كشته داديم به قدرى كه در صدر اسلام كشته دادند ما باز كشته نداديم. ما بايد فداكارى بكنيم، ما بايد همه عزيزانمان را فداى اسلام بكنيم و بايد اين كار انجام بگيرد و بلااشكال بايد همه افرادى كه قدرتمند هستند، چه آنهائى كه در سر حدات هستند، آنهائى كه در مثل خرمشهر و مثل اهواز و مثل آبادان و اينها هستند پافشارى كنند، نگذارند از شهر خودشان بيرون بروند. اين ضعف است، اسلام گفته است شما

صحيفه نور ج 13 صفحه 109

بايد پايدارى بكنيد. در هر صورت من به آنها هم سفارش مى‏كنم كه با قدرتمندى و با شجاعت و با عزت نفس داشته باشند پايدارى كنند و هيچ‏گاه از مسائلى كه گفته مى‏شود و آن ضد انقلابى‏ها منتشر مى‏كنند، نترسند. ما پيروز هستيم. صدام حسين دستش را دراز كرده براى اينكه با ما مصالحه كند، ما با او مصالحه نداريم. يك آدمى است كه كافر است، يك آدمى است كه فاسد است، مفسد است و مفسد را ما نمى‏توانيم با او مصالحه كنيم، ما تا آخر با آنها جنگ خواهيم كرد و انشاء الله تعالى پيروز خواهيم شد و هر يك ازدول هم كه با او همراهى بكند، ما هيچ ابداً اعتنائى نداريم به اين، براى اينكه ما هدفمان اين است كه تكليف‏مان را عمل بكنيم، تكليف ما اين است كه از اسلام صيانت كنيم و حفظ كنيم اسلام را. كشته بشويم تكليف را عمل كرديم، بكشيم هم تكليف را عمل كرديم. اين همان منطقى است كه در اول هم كه با اين رژيم فاسد پهلوى مخالفت مى‏كرديم منطق ما همين بود منطق اين نبود كه ما حتماً بايد پيش ببريم، منطق اين بود كه براى اسلام مشكلات پيدا شده است، احكام اسلام دارد از بين مى‏رود، مظاهر اسلام دارد از بين مى‏رود و ما مكلفيم كه به واسطه قدرتى كه هر چه قدرت داريم مكلفيم كه با آنها مقابله كنيم، كشته هم بشويم اهميتى ندارد، بكشيم هم كه انشاء الله موفق خواهيم شد به جنت و به بهشت انشاء الله. شما هيچ وقت از هيچ چيز هراس نداشته باشيد. شما براى حفظ اسلام داريد جنگ مى‏كنيد و او براى نابودى اسلام. الان اسلام به تمامه در مقابل كفر واقع شده است و شما بايد از اسلام پايدارى كنيد و حمايت كنيد و دفاع كنيد. دفاع يك امر واجبى است بر همه كس، بر هر كس كه هر مقدار قدرت دارد بايد دفاع بكند از اسلام، و الان اينها هجوم كردند بر اسلام و ما بايد دفاع بكنيم و ابداً قضيه صلح و قضيه‏سازش در كار نيست و ما اصلاً مذاكرات كنيم با اينها، اينها براى اينكه فاسد و مفسد هستند و ما با اين اشخاص مذاكره نمى‏كنيم. بله اگر اينها بروند كنار و از همه جا بروند و بيرون بروند از همه جا و تسليم بشوند، ما آنوقت ممكن است به واسطه اينكه بين مسلمين خيلى چيز نشود ما هم يك سكوتى بكنيم والا و مادامى كه اينها دست‏شان، اسلحه دست‏شان است ما هم اسلحه‏مان ايمان است سلاحمان اسلام است و ما با آن سلاح ايمان و اسلام پيش مى‏بريم و خواهيم پيش برد و همه اينها را سركوب خواهيم كرد چنانچه تاكنون ما با همان اسلحه ابرقدرت‏ها را از بين برديم و دست‏شان را از اين مملكت قطع كرديم و حالا آنها مى‏خواهند باز با اينطور مسائل دست باز يك دست درازى به كشور اسلامى بكنند و ما مكلفيم كه جلوى آنها را بگيريم. چه پيروز بشويم و چه نشويم دفاع بايد بكنيم و بايد حتماً دفاع بكنيم و همه ملت در وقتى كه اجازه داده شد، همه بايد بروند و دفاع بكنند. انشاء الله اميدوارم كه با آنجاها نرسد و مسائل آنقدر ريشه‏دار نباشد و اينها بفهمند كه با چه مملكتى و با چه ملتى طرف هستند و دست از شيطنت و فضولى‏هاى خود بردارند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 110

تاريخ: 12/7/59

پيام امام خمينى به ملت و ارتش عراق

بسم الله الرحمن الرحيم‏

سلام بر ملت مظلوم و شريف عراق كه سال‏هاى طولانى در تحت سلطه رژيم سفاك بعث متحمل انواع خيانت‏ها و جنايت‏هاى اين حزب كافر فاجر بوده و هستيد و شاهد ستمگرى‏ها و فشارهاى جانفرسا نسبت به بزرگان و مراجع و مجاهدين كشورتان بوده‏ايد. شما و ما شاهد بوديم كه اين حزب فاسد با مرحوم آيت الله حكيم و آفازاده‏هاى معظم ايشان چه‏ها كردند و آن سيد بزرگوار مظلوم در آخر عمر با چه خون دل به اجداد بزرگوارش ملحق شد و شاهد حبس و زجر و فشار به فرزندان محترم ايشان بوديد و شما و ما شاهد بوديم كه با سيد مجاهد بزرگوار آقاى صدر و خواهر مظلومش چه كردند و با چه شكنجه‏ها آنان را به شهادت رساندند و شما و ما شاهد بوديم كه با حوزه علميه نجف و ساير مشاهد مشرفه چه ستم‏ها و چه وحشيگرى‏ها كردند و گروه گروه علما و طلاب را به حبس و شكنجه كشيدند و شما و ما شاهد بوديم كه اين سفاكان جنايتكار چه اهانت‏ها به بقاع مطهر ائمه اسلام نمودند و ديديد و ديديم كه دژخيمان رژيم در صحن مطهر مولا امير المومنين عليه الصلوه و السلام ريخته و مردم مظلوم را با چه وضعى مضروب نمودند و بقعه شريفه را به مسلسل بستند و شما و ما شاهد بوديم كه در اربعين حسينى چه جنايت‏ها نسبت به زوار عزيز آن مظلوم كردند و شما و ما شاهد بوديم كه مردم مظلوم بى‏گناه را گروه گروه از وطن خودشان آواره كردند، كه اكنون اين آوارگان، در كشور اسلامى ايران با سلامت و عزت بسر برند.

اى ملت شريف! واى ارتش گرفتار تحت سلطه كفر! اكنون بيش از ده روز است كه رژيم بعث و فاسد به امر قدرت‏هاى كافر، به كشور اسلام و همسايه شما هجوم و حشيانه نموده و شهرهاى بى‏پناه و برادران مسلمان مظلوم شما را مورد تجاوز و ستم قرار داده و منازل و پناهگاه‏هاى آنان و احزاب و اطفال و زنان مظلوم را قتل عام نموده‏اند كه جرم آنان هيچ نيست جز آنكه مى‏خواهند در كشورشان جمهورى اسلامى باشد و احكام قرآن مجيد جارى شود و مى‏خواهند مستقل و آزاد باشند و زير سلطه و ستم ابرقدرتان نباشند و مخازن كشورشان از خودشان و مستمندان ميهن‏شان باشد، و چه جرمى در نظر چپاولگران و نوكران و جيره خوران آنان بالاتر از اين جرم‏ها.

برادران ارتش عراق! تا كى مى‏خواهيد اسير كفار باشيد و به امر آنان با كشور برادر و همسايه و اسلامى خود در جنگ باشيد؟ تا كى مى‏خواهيد به نفع كفار، به اسلام و قرآن مجيد و كشور اسلامى

صحيفه نور ج 13 صفحه 111

هجوم نموده و برادران خود را شهيد كنيد؟ بپاخيزيد و دست اين جنايتكاران را از كشور اسلامى خود قطع كنيد. تا كى خواهيد خود و عزيزان خود را براى خدمت به كفر به هلاكت كشيد؟ شما دانيد كه اين جنگ به كشور ايران تحميل شده و ما از كشور خود دفاع مى‏كنيم، دفاعى كه عقلاً و شرعاً واجب است و با كمال تأسف و تأثر مشاهده كنيم كه كفار و نوكران خبيث آنان دو طايفه از مسلمانان را به جان هم ريخته و خودشان در كنارى نشسته و مى‏خواهند از اين موضوع استفاده كنند. اى افسران و درجه‏داران و سربازان عراق آيا مى‏دانيد چه مى‏كنيد و خود را براى چه انگيزه‏اى به هلاكت مى‏كشيد؟ آيا مى‏دانيد كه براى استفاده ديگران خود را با چه ارتش و با چه نيروى عظيم انسانى و با چه ملت مشتاق جهاد در راه خدا طرف نموده و به كام مرگ مى‏كشانيد؟ آيا مى‏دانيد خداوند متعال و پيامبر اسلام از كسانى كه به روى برادران اسلامى خود اسلحه بكشند بيزار است و عاقبت اين امر، جهنم و غضب خداى جبار مى‏باشد؟ دست برداريد از اين برادركشى و به كشور اسلامى ايران با سلاح خود پناه آوريد كه ما شما را با آغوش باز پذيرا هستيم. و اى عشاير غيور دجله و فرات! و اى رزمندگان و سلحشوران! بپاخيزيد و از اسلام دفاع كنيد و قرآن و احكام آن را حفظ كنيد كه بر تمام مسلمين چه زن و چه مرد، دفاع از اسلام و قران كريم واجب است. واى ملت عراق كه جنايات اين مزدوران را چشيده و چشيد! همچون ملت رزمنده ايران بپا خيزيد و انقلاب كنيد و از اين حزب كافر هراسى نكنيد و بدانيد اگر به اينان مهلت دهيد و فرصت پيدا كنند اسلام را محو و آثار آن را از بين مى‏برند. اينان با اسلام دشمن هستند. آمريكا و بستگان و نوكران آن از اسلام سيلى خورده و با اسلام به دشمنى برخاسته‏اند. شما از عفلق‏ها و صدام‏ها و سادات‏ها توقع نداشته باشيد كه دست از دشمنى با اسلام بردارند. و هان اى علماى اعلام و مشايخ اهل سنت و خطاب عظام و روشنفكران مسلمان عراق مردم را بيدار كنيد و براى اسلام و حفظ كشورهاى اسلامى قيام كنيد كه خداوند معين شماست. شما و ما ديديد كه ملت رزمنده ايران، با ايمان به خدا و وحدت كلمه بر قدرت شيطانى عظيم كه همه قدرت پشتيبان آن بودند غالب شد و دست همه ابرقدرت‏ها را از كشور خود قطع كرد. و شما اى ملت عزيز و ارتش عراق! بدانيد كه قواى مسلح ما، ارتشيان دلاور و پاسداران قدرتمند و شهربانى و ژاندارمرى شجاع و پيشمرگان فداكار همراه با قشرهاى رزمنده ملت و سپاه، بسيج سلحشور، قدرت عظيمى است، منسجم و چون سد آهنين در مقابل همه قدرتمندان ايستاده است و چون خداى متعال و اسلام و قرآن كريم انگيزه نبردشان و شهادت وصول به حق آرمانشان است، پيروزى با آنان است و ملت شريف ما در عين حال كه بر اساس تعليمات اسلام، صلح جو و عدالتخواه است با اسراى خود آنچنان مردانه و اسلامى رفتار كند كه با جوانان ملت خود، ولى با مخالفان اسلام و مهاجمان به كشور اسلامى خود كوبنده و شديد القوا و افتخار آفرين مى‏باشد. و ما و شما ديديم كه در اين جنگ تحميلى كه مخالف با ميل آنان بود چطور به خصم خيره‏سر فهماندند كه در ميدان نبرد، رزمندگان شيردلى هستند كه بر نيروهاى شيطانى. آنان چون عقاب حمله آوردند و جوانان آنان از هيچ قدرتى هراس ندارند و آنچنان بر دشمن ضربه زدند كه هر چه داشت گذاشت و فرار را اختيار كرد. و نيايد روزى كه محتاج به بسيج

صحيفه نور ج 13 صفحه 112

عمومى شويم، كه دنيا خواهد ديد قدرت اسلام چيست و نيروى ايمان بر همه قوا پيروز است. و شما و ما ديديم كه صدام پس از آنهمه شرارت و خونريزى و حمله به شهرهاى بى‏پناه و مسلمين بى‏گناه، اكنون تقاضاى آتش بس كرده. البته هر جنايتكار و غارتگر، پس از جنايت مايل است حريف ساكت باشد تا او با كمك‏گيرى از اشرار و ديگران همچنان خود و تجديد قوا، به شرارت و خونريزى خود ادامه دهد. لكن ملت و قواى مسلح ما تا پيروزى نهائى و انتقام جنايت حزب خونخوار بعث از پاى نخواهد نشست و به نبرد خود دلاورانه ادامه خواهند داد و به بازيگرى‏هاى دزدان بين المللى اعتنا نخواهند كرد.

شما شنيده و ما هم شنيده‏ايم كه بعضى شيخ‏نشين‏هاى خليج و بعضى دولت‏هاى كشورهاى اسلامى در جنگ بين اسلام و كفر، طرف كفر را اختيار و كمك‏هاى نظامى و تبليغاتى از دولت غاصب بعث و جنايتكار مى‏كنند و جاى تأسف و شگفت است كه كسانى خود را مسلمان بدانند و حكام كشورهاى اسلامى، و بر ضد اسلام و قرآن كريم قيام كنند و آتش به روى مسلمانان بى‏گناه گشايند. اينان‏0 بايد بدانند اگر ثابت شود كه بر خلاف مصالح اسلام عملى انجام داده‏اند و برائت خود را ثابت نكنند، دولت و ملت اسلام با آنان به وظيفه شرعيه عمل مى‏نمايند. اينجانب آنان را موعظه مى‏كنم كه دست از مخالفت با اسلام و طرفدارى از كفر بردارند و به وظيفه انسانى و اسلامى خود عمل كنند و با سرنوشت خود بازى نكنند اينجانب در حالى كه به حسب اخبار موثق مى‏دانم ملت و قواى مسلح ما با آوارگان به طور اسلامى و انسانى رفتار مى‏كنند، از همه آنان مى‏خواهم كه با اسرا، خصوصاً مجروحين و مصدومين آنان هر چه بيشتر محبت و خدمت كنند و از نيروى مسلح مى‏خواهم كه چون گذشته مواضع دشمن را بمباران نمايند، گر چه قواى دشمن حتى بيمارستان‏ها را مورد حمله قرار داده‏اند و همين فرق بين حق و باطل است. و شما و ما مى‏دانيم كه دستگاه‏هاى تبليغاتى غرب و گروه‏هاى خبرى آنان با پخش اكاذيب، به دشمن اسلامى ايران كمك‏هاى فراوان مى‏كنند و مع‏الاسف در دستگاه‏هاى تبليغاتى بعضى كشورهاى اسلامى نيز اين معنا ديده شده است. به كشورهاى اسلامى اخطار مى‏كنم كه جلو اين تبليغات باطل را بگيرند و با اسلام عزيز مخالفت نكنند. و اخيراً از جميع ملت‏ها و دولت اسلامى و غير اسلامى و جميع گروه‏هاى مسلمان و غير مسلمان كه جنايات ابر قدرت‏ها و نوكرهاى چشم بسته آنان را محكوم و به كشورهاى اسلامى و جمهورى اسلامى ايران كمك مى‏كنند تشكر فراوان مى‏كنم و به آنان دعاى خير مى‏نمايم، چنانچه از گروه‏هاى دانشجو و غير دانشجو كه در كشورهاى اروپائى و غير اروپائى، صدام جنايتكار و اربابانش را محكوم نموده و مى‏نمايند جداً متشكرم و سلامت و سعادت همگان را از خداوند متعال خواستارم. و از ملت شريف مبارز ايران و قواى مسلحه و نظامى و انتظامى و برادران پاسدار و پيشمرگان اسلام و سپاه، بسيج و روحانيون و غير روحانيون عزيزى كه در جبهه نبرد رفته و فداكارى مى‏كنند شكر گزارم و از عزيزانى كه در سطح كشور با كمك‏هاى شايان، تقدير مادى و معنوى به برادران مجاهد خود مى‏نمايند تقدير و تشكر مى‏كنم و از خداوند تعالى نصرت اسلام و مسلمين را خواستارم و انتظار نصرت و فرج نهائى را دارم.

صحيفه نور ج 13 صفحه 113

انه على نصرت لقدير سلام و درود فراوان بر ملت شريف عراق كه قلبشان با ماست و اميدوارم در بقاع متبركه، پيروزى اسلام و قلع و قمع كفار را بخواهند.

والسلام عليكم وعبادالله الصالحين و رحمه‏الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 114

تاريخ: 14/7/59

تلگراف تسليت امام خمينى به حجت الاسلام اشتيانى

بسم الله الرحمن الرحيم‏

حضرت حجت الاسلام و المسلمين آقاى حاج ميرزا محمد باقر آشتيانى دامت بركاته‏

خبر ضايعه تأسف انگيز رحلت مرحوم آيت الله آقاى حاج ميرزا محمود آشتيانى رضوان الله عليه، موجب تأسف و تأثر گرديد. زحمات آن مرحوم در خدمت به فقه اسلام و تأليفات ارزنده معظم‏له خدمتى بزرگ و جاودانى به حوزه‏هاى علميه است. از خداوند تعالى رحمت براى آن بزرگوار عظيم‏الشان و صبر و شكيبائى براى فاميل معظم و خصوص جنابعالى خواستار است.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 115

تاريخ: 16/7/59

بيانات امام خمينى در ديدار با گروهى از جوانات مبارز عراقى

بسم الله الرحمن الرحيم‏

و قاتلوا المشركين كافه‏

انشاء الله خداوند تبارك و تعالى به شما قدرت بدهد و اين شخص كثيف را از مملكت خودتان دور كنيد. خداوند با شماست و شما پيروز هستيد و اين حكومت رفتنى است، انشاء الله.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 116

تاريخ: 17/7/59

مصاحبه امام خمينى با خبرنگاران خارجى

سؤال: شما راجع به جنگ چه فكر مى‏كنيد و نظرتان درباره اين جنگ و آينده آن چيست؟

جواب: بسم الله الرحمن الرحيم - اولاً ما به تبع اسلام با جنگ هميشه مخالفيم و ميل داريم كه بين همه كشورها آرامش و صلح باشد لكن اگر جنگ را بر ما تحميل كنند، ما تمام ملتمان جنگجو است و با تمام قوا مقابله مى‏كنيم ولو اينكه همه ابرقدرت‏ها هم دنبال او باشد، براى اينكه ما شهادت را يك فوز عظيم مى‏دانيم و ملت ما هم شهادت را به جان و دل قبول مى‏كند و از جنگ نخواهيم هراسيد و مرد جنگ هستيم لكن مايل نيستيم به اينكه جنگ واقع بشود. الان دولت دست نشانده و جنايتكار عراق به شهرهاى ما و مردم عادى حمله كرده و ديشب نيز در دزفول حمله كردند و با موشك‏هاى خودشان بسيارى از مردم را كشتند ولى ما مواضع نظامى آنها را خواهيم زد و آتيه جنگ با ماست. براى اينكه ما تمام ملت همراهمان است و صدام ملت خودش بر ضد خودش است و حتى ارتش خودش هم متزلزل است و خواهند در اين جنگ باخت و بعثى‏ها انشاءالله از عراق خواهند رفت و يك دولت اسلامى در آنجا خواهد آمد و ما با كمال قدرت دفاع از خودمان خواهيم كرد و كشور عراق را نجات خواهيم داد از دست اين جنايتكارانى كه نوكر ابرقدرت‏ها هستند و ما باكى از اينكه ابر قدرت‏ها به آنها پشتيبانى مى‏كنند نداريم و اميدواريم كه همانطور كه شاه مخلوع را با دست خالى از بين برديم و دست ابرقدرت‏ها را از كشورمان قطع كرديم اين شخص هم كه جنايتكارتر از شاه معدوم است از بين ببريم، كشور و ملت عراق را كه برادر ما هستند آزاد كنيم تا خود كشور عراق و ملت بر سرنوشت خودش حكومت كند و حكومت را خودش تعيين كند. و ما برنده جنگ هستيم و هيچ ترديدى در اين نيست و به فرض اينكه ما هم كشته بشويم و ملت ما در حال جنگ هستند و شهادت را با دل و جان مى‏پذيرند و من اميدوارم كه با خداى تبارك و تعالى باشيم و خداى تبارك و تعالى با ماست انشاء الله.

امام تأكيد فرمودند: اخبار را همانطور كه هست به ممالك و كشورهاى خودتان گزارش بدهيد. ما نمى‏خواهيم هيچ طرف ما باشيد، همين طور كه الان مملكت را مى‏بينيد آنطور گزارش بدهيد.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 117

تاريخ: 20/7/59

فرمان امام خمينى در مورد هماهنگى نيروهاى مسلح جمهورى اسلامى

بسم الله الرحمن الرحيم‏

نظر به موقعيت استثنائى دفاع از كشور اسلامى و حساسيت فوق العاده آن، تا موقعى كه جنگ افروزان به كار تجاوزگرانه خود ادامه مى‏دهند، مراتب زير اخطار و مقرر مى‏شود :

1- كليه امور مربوط به جنگ، در تحت نظر شوراى عالى دفاع به اضافه يك نفر از نمايندگان از قبل مجلس شوراى اسلامى بايد اداره شود و اين شورا مؤظف است تمام قواى مسلح را هماهنگ نمايد و هيچ گروه يا شخصى، تخلف از او امر شوراى مذكور نبايد بكند و در غياب آقاى خامنه‏اى و آقاى چمران، دو نفر از نمايندگان كه يكى از آنها رئيس مجلس شوراى اسلامى است، بايد در شورا شركت نمايند.

2- در اداره مناطق جنگى كليه نيروها بايد از شوراى مذكور تبعيت نمايند و تصميمات در اين باره با شوراى مذكور است.

3- تبليغات مطلقاً چه به وسيله راديو و تلويزيون يا مطبوعات در تحت نظر شوراى مذكور بايد اجرا شود و رسانه‏هاى گروهى و مطبوعات، حق پخش مصاحبات يا نطق‏ها و نوشته‏ها را بدون مراجعه و دستور از شوراى مذكور ندارند.

4- سياست خارجى مربوط به دفاع، با شوراى مذكور است و كسان ديگر بدون اجازه حق دخالت ندارند.

5- كليه بيانيه‏ها و نوشته‏ها و تبليغات و پخش اعلاميه‏ها بدون اجازه مستقيم از شوراى مذكور جداً ممنوع است.

6- دولت مأمور جلب متخلفين و تحويل به دادگاه‏هاى انقلاب است. 7- دادگاه‏ها به جرائم، حسب وضع دفاعى و انقلابى مى‏كنند.

8- شورا مؤظف است در مناطق جنگى نمايندگانى تعيين نمايد كه بوسيله آنها امور انجام گيرد و موجب تأخير نشود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 118

تاريخ: 21/7/59

بيانات امام خمينى در جمع گروهى از طلاب و روحانيون مبارز عراق

بسم الله الرحمن الرحيم‏

اين مسائل كه براى اسلام و مسلمين پيش مى‏آيد و آمده است، اينها سابقه‏دار است، اينطور نيست كه حالا براى ما پيش آمده باشد. شما دانيد كه تاريخ اسلام مشحون بوده است از اين مجاهدت و شهادت‏ها، از اين خون دادن‏ها و از اين خرابكارى‏ها به دست فجار. ائمه ما عليهم السلام هم مبتلا بودند به همين طور ليكن استقامت و خوددارى و صبر بايد كرد كه خدا با صابران است و ما با دست خالى بر اين قدرت فوق‏العاده شيطانى كه همه قدرت‏ها دنبال او بودند، غلبه كرديم و اين نبود جز اينكه ملت ما همراه باهم بودند و صبور بودند و بر مشكلات صبر مى‏كردند و مشكلات را با صبر و با اتكال به خداى تبارك و تعالى حل كردند. اين مشكلى كه حالا هست مشكل خيلى مهمى نيست و اين حل مى‏شود انشاء الله، چنانچه مشكل عراق هم حل مى‏شود. همان نمونه‏هائى كه در زمان محمدرضا در ايران بود الان در عراق است و همان كارهائى كه مبدأ شد از براى اينكه اين حيثيت خودش را از دست داد و تاج و تخت غصبى را از دست بدهد، همين معنا الان در عراق است. اينها گمان مى‏كنند كه با سرنيزه مى‏شود حكومت كرد و اين يك اشتباهى است كه از براى اين قلدرها سرنيزه نمى‏تواند يك ملتى را خاضع كند، مى‏تواند يك مدتى باشد، ليكن نمى‏تواند هميشه بر يك ملتى حكومت كند. ملت‏ها وقتى با هم شدند، هيچ حكومتى و هيچ قدرتى بر آنها نمى‏تواند غلبه كند و الان بحمدالله هم ملت ايران و هم ملت عراق قيام كرده‏اند و نهضت كرده‏اند. اميدوارم انشاء الله موفق و مؤيد باشيد.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 119

تاريخ: 24/7/59

پيام امام خمينى به ملت شريف و قواى مسلح عراق

بسم الله الرحمن الرحيم‏

اينجانب بر حسب وظيفه شرعيه و عقليه ناچارم مطالبى را به قواى مسلح و به ملت شريف و مظلوم و مسلم عراق تذكر دهم، شايد خداوند تبارك و تعالى آنان را متذكر نمايد و ملت اسلام و قرآن كريم را از شر دشمنان شهرت طلب و اربابان سود جوى آنان نجات دهد. انه على كل شى‏ء قدير. شما اى قواى مسلح عراق! بهتر مى‏دانيد كه اين جنگ كه به ايران به وسيله قدرت‏هاى بزرگ تحميل شده است، تاكنون چه خسارت‏هاى جانى و مالى و حيثيتى به شما وارد نموده است. من بسيار متأسفم كه براى شهوت و شهرت طلبى، يك يا چند نفر از خدا بى‏خبر جوانان برومند عراق را با اغفال و اكراه و جبربه ميدان نبرد با برادران مسلم خود فرستاده‏اند و تاكنون چند هزار نفر از جوانانى كه بايد در خدمت اسلام، با كفار به جنگ برخيزند، در خدمت دشمنان اسلام به هلاكت كشانده و فداى اغراض شيطانى خود نموده‏اند. شما اى ارتش عراق! از ما بهتر مى‏دانيد كه چه جوانانى را كه پشتوانه ملت شما بوده از دست داده‏ايد و در پيشگاه خداوند قادر عظيم و ملت‏هاى مسلمان جهان و ملت شريف خودتان هيچ عذرى نداريد. آيا تاكنون از خود پرسيده‏ايد كه با چه انگيزه، دوستان و عزيزانتان را از دست مى‏دهيد؟ آيا مى‏دانيد با خودتان و كشور اسلامى خودتان چه مى‏كنيد؟ و شما از ما بهتر مى‏دانيد كه در اين جنگ خانمانسوز چه خسارت‏هاى عظيم مالى به كشورتان وارد شده است. آيا مى‏دانيد كه ميلياردها دينار خسارت به مخازن و ساز و برگ جنگى شما وارد شده است و اينهمه به نفع ابرقدرت‏ها و ضرر ملت شماست؟ آيا مى‏دانيد براى جبران ساز و برگ جنگى ميلياردها دينار ملت ستمديده شما و كشورتان بايد به ابر قدرت‏ها بپردازند؟ و آيا مى‏دانيد كه آبرو و حيثيت شما در جهان و حتى نزد ملت خودتان ريخته وبه باد فنا داده شده است؟ و مى‏دانيد كه انگيزه اين خسارات چه بوده؟ اگر نمى‏دانيد ما مى‏دانيم، قدرت‏هاى بزرگ كه دستشان از مخازن بزرگ ايران كوتاه شده و سلطه و قدرتشان با همت ملت ايران و قواى مسلح آن قطع گرديده، اكنون به دست و پا افتاده‏اند تا با جنگ افروزى بين برادران، سلطه خود را اعاده دهند و چپاولگرى خود را از سر گيرند. و شما اى ارتش عراق! آلت دست نوكران سرسپرده ابرقدرتها و دشمنان ملت‏هاى ضعيف شده‏ايد و شما از ما بهتر اين حزب كافر بعث را مى‏شناسيد، صدام را از نزديك ديده و جنايات او را مشاهده كرده‏ايد و مى‏دانيد كه شماها نيز از شر اين شخص در امان نيستيد. شما ديده‏ايد كه اين شخص با شبهه و احتمال، حتى

صحيفه نور ج 13 صفحه 120

دوستان نزديك خود را با بدترين وجه اعدام نموده. تا كى اسارت و ننگ را تحمل مى‏كنيد؟ تا كى شاهد كشته شدن جوانانتان و به باد رفتن مخازنتان و از دست رفتن حيثيت‏تان هستيد؟ برخيزيد اى غيرتمندان و اين حزب جنايتكار را در هم كوبيد و صدام و رفقاى فاجر او را به جهنم فرستيد و حكومتى اسلامى انسانى با همراهى ملت به دست آوريد و تا دير نشده است فرصت را از دست ندهيد كه اگر براى خداوند تعالى قيام كنيد خدا با شماست، همانطور كه ديديد خداوند قادر با ملت ايران كه براى رضاى او نهضت كردند بود و اكنون نيز پشتيبان آنان است. و شمااى ملت شريف و مظلوم عراق كه هر روز شاهد جنايت‏هاى اين حزب و سران آن بوده و هستيد! بدانيد كه اين اشخاص شهرت طلب و سر سپرده به اجانب اگر فرصت‏يابند، ديرى نخواهد گذشت كه اسلام و همه مظاهر آن را از بين خواهند برد و كشور اسلامى شما را به سوى كفر خواهند كشاند و مخازن شما را به اربابان خود هديه خواهند كرد و اگر فرصت به اين حزب كافر دهيد، ديرى نپايد كه قبور ائمه اسلام و مشايخ و امامان تشيع و تسنن را از بين خواهند برد. دشمن اصلى اينان اسلام و قرآن است. اينان اسلام را مخالف مرام و هواهاى نفسانى خود دانند. عفلق و اتباع او به هيچ دينى و مذهبى عقيده ندارند. بهوش باشيد و از سالوس و فريبكارى صدام بازى نخوريد كه نماز او در حرم سيدالشهدا عليه‏السلام همچون نماز محمدرضا در حرم حضرت رضا عليه السلام است اين جنگ به شما ملت غيور فرصت مى‏دهد كه سكوت را شكسته و با فرياد الله اكبر بپاخيزيد و دشمنان اسلام و قرآن را به سزاى خودشان برسانيد. اين جوانان دانشگاهى! اى دانشجويان عزيز! به فرياد كشور و اسلام و ملت خودتان برسيد و قهرمانانه قيام كنيد كه فرج شما نزديك است و حزب خدا بر حزب شيطان غلبه مى‏كند. و اى عشاير دلير دجله و فرات! فرصت را از دست ندهيد و دشمن اسلام و ميهن عزيز خودتان را با قيام قهرمانانه از پاى در آوريد و دين خودتان به اسلام و قرآن مجيد را ادا كنيد كه با از دست دادن فرصت بدبختى‏ها به شما روى خواهد آورد. و بايد همه قشرهاى ملت از قواى مسلح و دستگاه‏هاى دولتى تا دانشگاهيان و كارگران و كارمندان و بازاريان و كشاورزان بدانند كه اعانت و كمك به اين دولت غير قانونى غاصب كافر از گناهان كبيره و مخالفت با خداى تبارك و تعالى است و كارشكنى و مخالفت عملى و قولى، در حد امكان، از واجبات الهيه است. به خداى تعالى اتكال كنيد و با وحدت كلمه نهضت كنيد كه خدا با شماست. و من به همه دولت‏هائى كه در اين جنگ تحميلى و يورش غير انسانى به ايران، با دولت كافر بعث همكارى مى‏كنند، چه همكارى تبليغاتى و چه نظامى به هر نحود كه باشد، جداً اخطار مى‏كنم كه علاوه بر خذلان الهى و ننگ ابدى، از جزاى عاجل به دست ملت‏هاى خود و ارتش نيرومند كشور اسلامى ما غافل نباشيد و خود را به هلاكت نكشيد، كه هنگام عقوبت الهى و انتقام منتقم حقيقى، هيچ يك از ابر قدرت‏ها به فرياد شما نخواهند رسيد. تا عذاب الهى نازل نشده و راه برگشت به اسلام باز است، به خود آييد و از مخالفت با اسلام عزيز و قرآن مجيد دست برداريد. از خداوند تبارك و تعالى عظمت اسلام و مسلمين جهان را خواستار و قطع ايادى دشمنان بشريت را از سر ملت مستضعف جهان خواستار است

والسلام على من التبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 121

تاريخ: 27/7/59

پيام امام خمينى به مناسبت عيد اضحى (قربان)

بسم الله الرحمن الرحيم‏

مبارك بايد عيد سعيد قربان بر جميع مسلمانان جهان و بر امت پيامبر عظيم‏الشأن. مبارك باد اين عيد بزرگ اسلامى بر مستضعفين جهان كه در مقابل مستكبرين و اولياء طاغوت قيام نمودند. مبارك باد بر ملت عظيم اسلامى ايران كه صادقانه و دلاورانه در مقابل اولياء شيطان بپا خاستند و مبارك باد بر قواى مسلح جمهورى اسلامى و بر دليران رزمنده غرب و جنوب كه با تعهد اسلامى و فداكارى در راه خداوند تعالى به جهاد مقدس و دفاع از كشور اسلامى چون سدى آهنين ايستاده و خون آشامان حزب كثيف بعث عراق و سر سپردگان به دشمنان اسلام و بشريت را از كشور خود رانده و خواهند راند.

آن روز مبارك است براى اسلام و ملت‏هاى اسلامى كه دست ستمگران و خون آشامان از كشورهاى اسلامى كوتاه شود و آن روز مبارك است براى ملت شريف ما كه جمهورى اسلامى به تمام معنا در كشور اسلامى پياده شود و احكام مترقى اسلام به جاى احكام ضد انسانى برقرار گردد. اكنون، شما اين ملت اسلامى ايران! بر سر دوراهى مى‏باشيد، راه سعادت و افتخار ابدى در سايه پر افتخار جهاد براى خدا و دفاع از كشور اسلام و راه ذلت و ننگ ابدى، اگر خداى نخواسته در اين جهاد مقدس سستى و سردى از خود نشان دهيد و من اميد واثق دارم كه ملت ما تن به ننگ نداده و نخواهند داد و تا سقوط رژيم منحط بعث عراق از پاى ننشينند و تا ملت شريف عراق را از اختناق و جناياتى كه بر آن سايه شوم افكنده نجات ندهند، دست از جهاد مقدس بر ندارند. و شما اى جوانان برومند خوزستان و منطقه غرب و ديگر جبهه‏ها! در اين ميدان شرف پايدار باشيد و از وطن اسلامى خود با تمام كوشش و فداكارى دفاع كنيد و به خواست خداوند متعال پيروز خواهيد شد و جنود ابليس را با فضاحت تمام به عقب خواهيد راند. و شما اى قواى مسلح كه در خوزستان و مرزهاى جنگزده در مقابل كفار ايستاده‏ايد! بهوش باشيد و هماهنگ باشيد و به دستورات شوراى دفاع عمل كنيد و از اختلاف و تفرقه بر حذر باشيد كه نصرت خدا را انشاء الله در آغوش گرفته و سر بلند و مفتخر از ميدان بيرون آييد. و اينجانب اولاً به ملت ايران هشدار مى‏دهم كه خود را مهيا كنند و اسلحه‏هاى خود را آماده كنند و به حال آماده باش باشند كه اگر خداى نخواسته محتاج بسيج عمومى شد و امر به جهاد مقدس عمومى داده شد، فوراً به ميدان رفته و از دين خدا و كشور اسلامى دفاع نمايند. و ثانياً به قواى نظامى

صحيفه نور ج 13 صفحه 122

اخطار مى‏كنم كه با كمال جديت و بدون فوت وقت، ساز و برگ جنگى را كه بحمدالله در حد كافى در اختيار داريد در اختيار رزمندگان، چه قواى مسلح و چه ساير جوانان فداكار گذاشته و كوچكترين مسامحه را جايز ندانيد. و از شوراى دفاع خواهم كه هر روز اينجانب را از وضع جبهه‏ها مستحضر كنند و چنانچه احتياج به نيرو دارند تذكر دهند كه جوانان پر شور در سطح كشور آماده جهاد هستند و بايد فرماندهان نظامى داوطلبانى را كه در جبهه مى‏توانند بى‏درنگ مجهز كنند به جبهه بفرستند و نيروى زمينى را با اقسام سلاح‏ها و آتشبارها و توپ‏ها تقويت كنند و بدانند كه مسامحه در اين امر نزد خداوند و ملت گناهى نابخشودنى است و از عواقب آن بر حذر باشند

من از خداوند تعالى رحمت براى شهداى عزيز در اين جنگ تحميلى خواستارم. اينان براى اسلام فدا شدند و در نزد خداى تعالى و در جوار رحمت واسعه او به سعادت ابدى و افتخار دائمى رسيدند و به بازماندگان آنان تبريك و تسليت عرض مى‏كنم. شما مسلمانان متعهد دين خود را به اسلام بزرگ و خداوند متعال اداء كرديد و راه وفادارى و فداكارى را به ما آموختيد. خداوند تعالى ما را به شما ملحق كند و از اين فيض عظيم محروم نفرمايد و اخيراً تأكيد مى‏كنم كه پايدارى در اين امر حياتى و شدت عمل موجب افتخار جوانان ماست.

از خداوند تعالى عظمت اسلام و مسلمين و پيروزى مجاهدين در راه خدا را خواستار است.

والسلام على من التبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 123

تاريخ: 28/7/59

بيانات امام خمينى در جمع سفراى كشورهاى اسلامى

اسلام يك دين عبادى سياسى است

بسم الله الرحمن الرحيم‏

ما در روزى مجتمع هستيم در اين محل حقير كه انبوه مسلمين از سراسر كشورهاى اسلامى در مكه معظمه مجتمع هستند اين اجتماع دينى سياسى. اسلام يك دين عبادى سياسى است كه در امور سياسى‏اش عبادت منضم است و در امور عبادى‏اش سياست. اين مجتمعاتى كه اسلام براى مسلمين به طور سهولت تهيه فرموده است، در سال يك دفعه فريضه فرموده است بر كسانى كه استطاعت دارند كه مجتمع بشوند درمكه معظمه و در مواقف شريفه و براى همه مسلمين مستحب است كه مستطيع هم كه نباشند اين عبادت الهى را بجا بياورند و نكته مهم اين اجتماعات اين است كه مسلمين با هم در يك محيط دور از تشريفات، يك محيطى كه همه آن جهات شخصيات‏ها را ريخته و با يك كفن و با دو ثوبه مختصر در اين مواقف حاضر شوند و مهم اين است كه آن چيزهائى كه در بلاد مسلمين در طول سال گذشته است به اطلاع هم برسانند و براى رفع اشكالات مسلمين فكر بكنند و اجتماع بزرگ ميليونى اسلامى در حجاز براى همين نكته است در عين حالى كه عبادت است. و مع الاسف ما مسلمان‏ها كه از اسلام دور افتاده‏ايم و از حقايق اسلامى منزوى شده‏ايم در اين فكر ابداً نيستيم كه اولاً كسانى كه مى‏توانند بروند، بروند مشرف شوند در خانه خدا و كسانى كه اصحاب تفكر هستند، نويسنده هستند، روشنفكر هستند و عالم هستند، در آن محيط مجتمع بشوند و مشكلات مسلمين را در تمام جهان بررسى كنند و آنچه كه مى‏توانند حل كنند. ما الان از تشرف مكه و حج بيت الله جز اينكه يك دسته اشخاص عامى مردم، عامه مردم در آنجا مجتمع بشوند و اشخاص مؤثرى كه مى‏توانند، از حكومت‏ها، از بزرگان قوم در آنجا مى‏توانند مجتمع بشوند و مسائل اسلام را و مسائل مسلمين را و مسائل سياسى و اجتماعى مسلمين را بررسى كنند، مع الاسف اين امر مغفول عنه است و در عين حال كه بايد در آنجا بررسى مشكلات را بكنند بر مشكلات افزوده مى‏شود. مشكلات مسلمين زياد است، لكن مشكل بزرگ مسلمين اين است كه قرآن كريم را كنار گذاشته‏اند و تحت لواى ديگران در آمده‏اند. قرآن كريم كه مى‏فرمايد كه واعتصموا بحبل الله جميعاً و لا تفرقواً ما اگر همين يك آيه را، مسلمين اگر همين يك آيه را عمل به آن بكنند تمام اشكالات اجتماعى و سياسى و اقتصادى و همه چيزشان بدون تشبث به غير رفع مى‏شود. اسلام براى مردم در هر ناحيه يك امور سياسى عبادى قرار داده‏

صحيفه نور ج 13 صفحه 124

است. اين اجتماعات در تمام كشورهاى مسلمين و در هر شهر و ده و روستا، اينها يك امور اجتماعى - سياسى است كه اهل بلد در مساجد مجتمع بشوند و مشكلات خودشان را نسبت به آن بلد حل بكنند و نماز جمعه يك عبادت سياسى و اجتماعى است كه در هر هفته مردم اجتماعات زياد بكنند و مسائلشان را حل بكنند در آنجا و اجتماع كعبه بزرگترين اجتماعى است كه هيچ دولتى نمى‏تواند خودش اين اجتماع را ايجاد كند و خداى تبارك و تعالى همچو كرده است كه مسلمين بدون يك مزاحمت‏ها و زحمت‏هائى و بدون يك خرج‏هائى كه بر دولت باشد، مجتمع مى‏شوند در آنجا و مع الاسف استفاده از آن نمى‏شود.

بردولت‏هاى اسلامى واجب است كه با دولت عراق مقاتله كنند

ما الان در يك روزى مجتمع هستيم كه دولت صدام، دولت غاصب صدام بدون يك عذر موجهى در بين تمام دول عالم، بدون اطلاع و بدون سابقه با دريا و هوا وزمين هجوم كرد بر ايران و به خيال خودش خواست كه كشورگيرى كند و خلافت مسلمين را يك آدمى كه به اسلام اعتقاد ندارد، رياست مسلمين را به دست بگيرد. و مع‏الاسف در عين حالى كه در قرآن كريم است كه اگر دو طايفه‏اى از مسلمين با هم اختلاف كردند شما مصالحه بدهيد بين آنها را و اگر چنانچه يكى از آنها باغى باشند و طاغى باشند، با او قتال كنيد تا اينكه سر نهد به احكام خدا. كدام يك از كشورهاى اسلامى بررسى كردند در اينكه طاغى و باغى كيست و آن كسى كه هجوم كرده است كيست تا اينكه همه به امر خدا با او مقاتله كنند؟ بر كدام مملكت اسلامى پوشيده است اين معنا كه صدام به مابغى كرده است و طغيان كرده است و ظلم كرده است و هجوم كرده است چرا ممالك اسلامى به آيه شريفه‏اى كه مى‏فرمايد كه ففاتلوا التى تبغى حتى تفى الى امر الله چرا عمل نمى‏كنند؟ مع الاسف بعضى ازممالك اسلامى يعنى ممالكى كه دولت‏هايشان به اسم اسلام بر آنها حكومت مى‏كنند در عين حالى كه مى‏بينند كه او طغيان كرده است و هجوم كرده است بر يك مملكت اسلامى بدون جهت، بدون يك حجت، با او اعلام موافقت مى‏كنند يا بعضى پشتيبانى مى‏كنند. ما بايد مشكلات اسلامى را در كدام نقطه عالم طرح كنيم و حل كنيم؟ مسلمين عالم بايد مشكلاتشان را در چه محفلى حل بكنند؟ در محافل بين المللى كه دستاورد دولت‏هاى بزرگ است؟ در آن محافلى كه به اسم اسلام است لكن اثرى از اسلام در آن نيست؟ بايد مملكت ايران شكواى خودش را به چه مقامى عرضه كند؟ ملتى كه مورد هجوم واقع شده است بدون جهت، بدون عذر، بايد با كى طرح كند اين مطالب را؟ با كدام يك از دولت‏ها اين مسأله را طرح كند؟ بر همه دولت اسلامى به نص قرآن واجب است كه مقابله كنند با دولت عراق تا بر گردد به ذكر خدا و امر خدا.

بله صدام گمان مى‏كرد كه با يك مملكت آشفته كه منزوى شده است و همه دولت‏ها پشت به او كرده‏اند يا او را در فشار اقتصادى گذاشته‏اند طرف شده است و ما نه قواى نظامى داريم و نه انتظامى داريم و نه ساز و برگ جهاد و جنگ. او همچو گمان كرد و گمان مى‏كرد با چند ساعت تهران را هم فتح خواهد كرد. او غافل از خدا بود، او فكر نكرده بود كه ما يك ملتى داريم كه منسجم با هم است و

صحيفه نور ج 13 صفحه 125

همه ايمان دارند و ايمان است كه آنها را بر مسائل و بر مشكلات غلبه مى‏دهد. آنها تفكر نكردند كه، تأمل نكردند كه شاه خائن سابق كه داراى همه قوا بود و همه قدرت‏ها با او بودند و پشتيبانى مى‏كردند، همين ملت غيور ايران با قدرت ايمانى او را به جهنم فرستادند. او تصور اين را نكرد كه ملت ايران همه قدرت‏هائى كه پشتيبان محمد رضاى مخلوع بودند كنار زد و دست همه را از منابع خودش و سلطه همه را قطع كرد. او از اين معانى غفلت كرد از باب اينكه اعصابش ضعيف است من از اولى كه اين شخص روى كار آمد گفتم به اشخاص كه آدم خطرناكى است براى اينكه اين در حال جنون است، اعصاب اين آدم كار نمى‏كند و حالا ثابت شد اين معنا.

مع الاسف گمان مى‏كنند بعضى كه ما منزوى شده‏ايم به واسطه مخالفت با آمريكا. خير، آمريكا منزوى شد. ميزان ملت‏هاست. شما سرنيزه را از روى ملت برداريد و مردم را آزاد بگذاريد ببينيد كى منزوى است. الان هم كه سرنيزه‏ها هست در داخل عراق، ملت عراق با ما هستند و عنقريب انشاء الله انفجارى در عراق پيدا خواهد شد نظير انفجارى كه در ايران بود ما منزوى نيستيم، آنهائى كه ظالم هستند و به ما ظلم كرده‏اند منزوى هستند براى اينكه ميزان ملت‏ها هستند. ما قبل از اين انقلاب منزوى بوديم براى اينكه ملت‏ها با ما توجهى نداشتند، بعد از انقلاب، هم ملت ما منسجم شد و يك شد، يداً واحده على من سواهم شد و هم همه ملت‏هاى ضعيف حتى ملت‏هاى غير اسلامى كه جزء مستضعفين شدند با ما هستند، چطور ما منزوى هستيم؟ بله دولت‏هائى كه هستند، دولت‏هائى كه ملت‏هايشان هم با آنها مؤافق نيستند، آنها با ما مخالفند و ما با كى نداريم از اين معنا. ما اين انزوا را با آغوش باز استقبال مى‏كنيم براى اينكه ما تا منزوى نشويم و تا دست‏مان از پيش ابرقدرت‏ها قدرت‏هاى ديگر كوتاه نشود، خودمان نمى‏توانيم كار خودمان را انجام بدهيم و سر پاى خودمان بايستيم. ما بايد منزوى بشويم تا مستقل بشويم، بايد منزوى بشويم تا آزاد بشويم انزوا براى ما هيچ طرح نيست و ما از انزواى اقتصادى و سياسى و اجتماعى ابداً باك نداريم، براى اينكه ميزان ملت ها هستند و ملت‏ها با ما هستند. شما اگر راديوها را ملاحظه كنيد، در سطح جهان، تمام جهان با ما اظهار موافقت كردند و با ما خواسته‏اند كه در جبهه جنگ حاضر بشوند و ما را از اين غائله به اصطلاح خودشان نجات بدهند و ما احتياج به اين نداريم. ما همچو سيلى خواهيم زد به صدام و حزب بعث عراق كه ديگر بلند نشود از جاى خودش. ما بايد اين اشتباه را رفع كنيم هم از دولت غاصب عراق و هم از ساير دولت‏هاى اسلامى كه گمان مى‏كنند اگر چنانچه هجومى به ايران بشود ايران صدمه به آن وارد مى‏شود. ايران يك موجود، يك موجود الهى است كه هيچ چيز او را صدمه نخواهد زد. ايران واحد است و با دست واحد، 35 ميليون جمعيت با صداى واحد در مقابل قدرت‏ها ايستاده است و هيچ قدرتى نمى‏تواند يك ملت را منزوى كند و هيچ ملتى نمى‏تواند بر يك ملتى كه بپاخاسته‏اند حكومت كند. شما ملاحظه كنيد افغانستان را، افغانستان در عين حال كه احزاب چپى دارد كه قدرتمندند و حكومتش هم با ملت مخالف است و ملت هم با حكومت، و آن قواى ابرقدرت هم وارد در آنجا شده است آنچنان صدمه سياسى به شوروى وارد شد در اين كار كه پيش همه ممالك مفتضح شد، آنچنان سيلى زدند چريك‏هاى قدرتمند

صحيفه نور ج 13 صفحه 126

افغانستان به روى شوروى كه بايد سرش را بلند نكند و ايران از افغانستان قويتر است براى اينكه ايران دستجات مختلف ندارد. اگر چهار تا فرض كنيد كه ساواكى يا كمونيست در اينجا هست، اينها چيزى نيستند و در قبال ملت ما ناچيزند و در قبال ملت ما ناچيزند اما ملت ما با دولت، ملت، دولت، قواى انتظامى همه با هم هستند و بحمد الله، هم قواى انتظامى ما الان قوى است و هم ساز و برگ ما قوى است و اين ساز و برگى است كه دشمن ما براى ما تهيه كرد. اين ساز و برگ بسيار زيادى است كه آمريكا براى ما تهيه كرد. او تهيه كرد كه در مقابل شوروى بايستد و به دست ما افتاد و ما در مقابل خودش و هر دولت ديگرى ايستادگى داريم. قدرت ما را اينها نمى‏دانند، آن قدرت معنوى كه در ايران هست، آن قدرت اسلامى كه در ايران هست باز ادراك نكرده‏اند.

مسلمين بايد توجه به قدرت اسلام داشته باشند

مسلمين بايد توجه به قدرت اسلام داشته باشند. اين قدرت اسلام بود كه با دست خالى يك ملتى را بر يك دولت غاصب بزرگ و ابرقدرت‏هاى بزرگ عالم غلبه داد، اين قدرت اسلام بود. چرا مسلمين از اين قدرت غافلند؟ چرا دولت‏هاى اسلامى از اين قدرت اسلام غافل هستند؟ چرا بايد در طول سال‏هاى متمادى دولت‏هاى عربى سيلى بخورند از صهيونيسم؟ چرا بايد در تحت سلطه قدرت‏هاى خارجى باشند؟ چرا خودشان با هم مجتمع نمى‏شوند؟ چرا به آيات شريفه قرآن عمل نمى‏كنند؟ چرا با هم مجتمع نيستند؟ چرا به احاديث نبى اكرم اعتنا نمى‏كنند كه فرموده است مسلمين يد واحده على من سواهم؟ مع الاسف بين خودشان اختلافات است. مشكل مسلمين همين است كه اختلاف انداخته‏اند بين‏شان و بعد از جنگ عمومى اين نقشه كشيده شد و قدرت اسلام را ديدند و نقشه كشيده شد و دولت اسلامى را از هم جدا كردند و مسلمين را با هم مخالف كردند و دولت اسلامى با هم دشمن شدند. اين مشكلى است كه حل بايد بشود. اين مشكلى است كه در روز عيد و در روز عرفه در پناه خانه خدا بايد حل بشود. اين مشكلى است كه سران قوم مجتمع بشوند در مكه معظمه امر خداى تبارك و تعالى را اطاعت كنند و با هم در آنجا اجتماع كنند و با هم مشكلات خودشان را در ميان بگذارند و غلبه كنند بر مشكلات خودشان. اگر يك همچو امرى واقع بشود احدى از قدرت‏ها نمى‏تواند با شما مقابله كند. شما مسلمين همه چيز داريد، شما مسلمين قدرت اسلام داريد كه بالاترين از چيزها است، بالاترين سلاح‏هاست و شما مسلمين صحراها و درياهاى وسيع و كشورهاى بسيار وسيع داريد و غنى هستيد. در عين حالى كه شما از حيث همه چيز غنى هستيد معذالك بيشتر مستمندان شما به حال فقر دارند زندگى مى‏كنند اين براى اين است كه شما به اسلام عمل نمى‏كنيد. شما اموال مسلمين را، آن چيزهائى كه بايد به نفع مسلمين باشد به غير مسلمين مى‏دهيد آن هم به يك ثمن بخس، همان ثمن هم در زمان شاه مخلوع همان ثمن بخس هم دوباره برمى‏گشت به جيب خود آمريكا و بعد هم سلاح‏ها را درست مى‏كردند براى خودشان كه مقابله كنند با شوروى و بحمد الله اين سلاح‏ها را خدا خواست كه به دست ما بيفتد و امروز در مقابل همه كشورهائى كه بخواهند به ما تعدى

صحيفه نور ج 13 صفحه 127

كنند قيام خواهيم كرد و ملت ما با قدرت اسلامى با قواى نظامى و انتظامى با مجاهدين اسلام و با همه قدرت‏هاى مسلح و غيرمسلح با هم هستند و كسى نمى‏تواند به اين مملكت تعدى كند و ما نمى‏دانيم كه چرا مسلمين (يعنى ممالك اسلامى، والاً خود مسلمين با ما هستند) چرا ممالك اسلامى پا ميان نمى‏گذارند و اين آدم را به پاى ميز محاكمه نمى‏كشانند از چه مى‏ترسند صدام بايد محاكمه بشود همانطورى كه كارتر بايد محاكمه بشود. او براى نفع خودش عمل مى‏كرد و اين ملعون براى نفع آمريكا عمل‏كند. او براى اينكه چند كيلومتر زمين خشك، براى اين لشكر كشى نمى‏كند و اينهمه جمعيت اسلام را چه از آن طرف و چه از اين طرف به قتال وادارد و به كشتن بدهد و آنهمه ميلياردها دينار عراقى و تومان ايرانى را به اين دو تا كشور ضرر بزند و آن سلاح‏هائى كه بايد ما در مقابل دشمن و در مقابل صهيونيسم و امپرياليسم بايد به كار بيندازيم به روى هم بكشيم و اين يك جنايتى است كه صدام كرده. ما مدافع هستيم از منافع خودمان، ما مدافع از اسلام هستيم، ما مى‏شناسيم اين آدم را، من در عراق هم شناختم اين آدم را كه اين آدم اگر چنانچه خداى نخواسته دستش باز بشود از عفلق بدتر است و عفلق اسلام را مخالف همه چيز خودش داند.

ما مدافع اسلام هستيم و مدافع اسلام با جان و مال و عزيزان خودش دفاع مى‏كند و هرگز نخواهد نشست. ما چه پيروز بشويم در عالم ماده و چه غلبه بكنيم، غلبه با ماست. پيغمبر اسلام هم در بعضى از جنگ‏ها شكست خورد لكن غلبه با او بود. اولياء اسلام هم در بعضى از جنگ‏ها دشمنان بر آنها غلبه كردند، لكن غلبه با آنها بود. غلبه با حق است، باطل زهوق است ان الباطل كان زهوقاً ما در اين روز به همه مسلمين دعا مى‏كنيم و دست تضرع پيش خداى تبارك و تعالى بلند مى‏كنيم كه مسلمين بيدار بشوند، حكومت‏هاى اسلامى بيدار بشوند، حكومت اسلامى توجه كنند به اينكه مشكلاتشان را رفع كنند، اين وابستگى خودشان را به ابرقدرت‏ها بردارند از ميان، مستقل بشوند، خودشان باشند، خودشان اداره كنند ممالك خودشان را. ما اينكه گوئيم بايد انقلاب ما به همه جا صادر بشود، اين معنى غلط را از او برداشت نكنند كه ما مى‏خواهيم كشور گشائى كنيم. ما همه كشورهاى مسلمين را از خودمان مى‏دانيم. همه كشورها بايد در محل خودشان باشند. ما مى‏خواهيم اين چيزى كه در ايران واقع شد و اين بيدارى كه در ايران واقع شد و خودشان را از ابر قدرت‏ها فاصله گرفتند و دادند و دست آنها را از مخازن خودشان كوتاه كردند، اين در همه ملت‏ها و در همه دولت‏ها بشود. آرزوى ما اين است. معنى صدور انقلاب مااين است كه همه ملت‏ها بيدار بشوند و همه دولت‏ها بيدار بشوند و خودشان را از اين گرفتارى كه دارند و از اين تحت سلطه بودنى كه هستند و از اينكه همه مخازن آنها دارد به باد مى‏رود و خودشان به نحو فقر زندگى مى‏كنند نجات بدهد.

خداى تبارك و تعالى اين عيد را بر همه مسلمين مبارك كند و اين عيد مبارك است بر ملت ايران كه در جنگ است و مبارك است بر آنهائى كه شهيد شدند و مبارك است بر آنهائى كه شهيد دادند. خداى تبارك و تعالى به ما هم اين فرصت را بدهد كه درراه او شهيد بشويم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 128

تاريخ: 28/7/59

بيانات امام خمينى خطاب به حبيب شطى، دبير كل كنفرانس كشورهاى اسلامى

بسم الله الرحمن الرحيم‏

الان جنگ در ايران است و اين خود دليل بر تهاجم آنها بر ماست و اگر ما مهاجم بوديم در عراق بوديم.

بدون هيچ سابقه و بدون هيچ دليلى با پايمال كردن تمام مواضع بين المللى، صدام اقدام كرد بر هجوم به ايران، آن هم با اسلحه‏هائى كه آنطورى كه اشخاص مطلع به من توضيح داده‏اند از اسلحه‏هائى است كه تاكنون اسرائيل استفاده نكرده است و ايشان استفاده كرده است و بسيارى از پيرمردها و جوان‏ها و كودكان ما را كشته و بسيارى از مخازن ما را خراب كرده است. البته هر كس اينچنين جناياتى بكند و شهر و روستاهاى ما را بگيرد، آرزو مى‏كند آتش بس قرار شود. او خورده است و برده است و ظلم كرده است و ما خسارات را بدون جهت ديده‏ايم و اين امرى است كه اينطور امكان ندارد. دولت اگر چنانچه مى‏خواهند عملى بكنند و صلح و صفا باشد، بايد با آن كسى كه مهاجم بوده است و بغى كرده است و هجوم كرده است به يك مملكت اسلامى، فرضاً اگر دولت عراق مسلم باشد، بايد با او قتال كنند تا اينكه برگردد به امر خدا و برگشتن به امر خدا، مجرد اين نيست كه از كشور ما بيرون برود، بلكه خسارات ايران را، خسارات مالى ايران را جبران كند، خسارات جانى كه قابل جبران نيست و قواى خودش را بيرون بكشد و دستش را از مملكت عراق كوتاه كند و حكومت غاصب خودش را كنار بگذارد و ملت عراق را آزاد بگذارد كه سرنوشت خودشان را به دست بگيرند. مسأله نزاع بين حكومت و حكومت نيست، مسأله هجوم يك بعث عراقى غير مسلم است بر يك حكومت اسلامى و اين قيام كفر عليه اسلام است و بر همه مسلمين، قتال با او واجب است. اگر مسلمين تكليف خودشان را عمل كنند، ما هرگز بنا نداريم در مملكت ديگرى دخالت كنيم. هجوم از طرف آنهاست و بر خلاف ميل ملت عراق است. شما حكومت‏هاى اسلامى بيائيد و اين ملت عراق را آزاد كنيد و تضمين كنند آزادى ملت عراق را و ببينند كه آيا ملت عراق اين حكومت را مى‏خواهد يا نه. صدام اخيراً انتخاباتى در عراق انجام داد، در مجلس قانونى گذراند كه هر كس مخالفت كند محكوم به اعدام است. حتى از علمائى كه ضد او بودند، با فشار از آنها رأى گرفتند. صدام آنهمه ظلم كه مرتكب شده است و آن مقدارى كه رجال دينى و اسلامى را قتل عام كرده است به مملكت ما تجاوز نكرده است. تجاوز او بر ملت خودش بيشتر از تجاوزى است كه بر ما كرده است. بر ما و شما و همه مسلمين

صحيفه نور ج 13 صفحه 129

واجب است كه او را بر سر جايش بنشانيد و خساراتى كه بر عراق و ايران وارد شده از او مطالبه كنيد. ما دعوا با كسى نداريم لكن خسارات عراق و ايران را مطالبه مى‏كنيم. ما مى‏خواهيم اسلام را حفظ كنيم و با بودن اين حزب در عراق، اسلام در خطر است آن هم در خطر كفر. و شما در اين امر مى‏توانيد با دولت و مجلس و رئيس جمهورى ايران مذاكره كنيد كه آنها هم همين را خواهند گفت. و ما از خداوند تبارك و تعالى مى‏خواهيم كه بين مسلمين اتفاق و وحدت حاكم باشد تا اينكه ديگران ما را نچاپند و مستقل باشيم و خودمان كشورمان را اداره كنيم.

در پايان اين ديدار و گفتگو آقاى حبيب شطى از امام پرسيد: آيا اجازه مى‏دهند كه عده‏اى از رؤساى دولت‏هاى اسلامى در رأس هياتى جهت بررسى به ايران بيايند و با شما ديدار كنند. امام در پاسخ وى فرمودند : براى رسيدگى به جنايات صدام، آمدن به ايران مانعى ندارد.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 130

تاريخ: 6/8/59

بيانات امام خمينى در جمع نخست وزير، اعضاى هيأت دولت، نمايندگان مجلس شوراى اسلامى، مديران مراكز راديوئى شهرستان‏ها و اقشار مختلف مردم

انسان يك موجود عجيبى است در جميع مخلوقات باريتعالى‏

بسم الله الرحمن الرحيم‏

مبارك باشد اين عيد سعيد بزرگ بر ملت‏هاى مستضعف جهان و بر توده زير بار استكبار و بر ملت شريف رزمنده اسلامى ايران.

انسان يك موجود عجيبى است، در جميع طبقات موجودات و مخلوقات باريتعالى، هيچ موجودى مثل انسان نيست، اعجوبه‏اى است كه از او يك موجود الهى ملكوتى ساخته مى‏شود و يك موجود جهنمى شيطانى هم ساخته مى‏شود. موجودات ديگر اينطور نيستند، اينطور نيست كه اين فاصله باشد بين فرد كامل و ما بين فرد جهنمى ناقص. اين از مختصات انسان است كه حق تعالى او را با جميع اوصاف و صفات مقدس خودش ايجاد كرده است و همه چيز در او هست. از اين موجود، پيغمبر اكرم و ساير پيغمبرها محقق شده است و ابوجهل و ساير ابوجهل‏ها هم هست و واسطه مابين اين دو تا هم الى مالا يعلم هست و كارهائى كه از اين انسان صادر مى‏شود حسن و قبح و صلاح و فسادش بستگى دارد به آن جهات روحى انسان. اعمال به حسب صورت با هم خيلى فرق ندارند، آن چيزى كه فارق بين اعمال است، آن نيات است انما الا عمال بالنيات ملاحظه مى‏كنيد كه شمشير دست دو نفر باشد و مثل هم فرود بيايد و مثل هم دو نفر را هلاك كند، يكى از آنها مثل عبادت ثقلين باشد ارزشش و يكى از آنها طورى باشد كه در فساد و در تباهى قابل ذكر نباشد، اما عمل يك عمل است دست بالا مى‏رود و فرود مى‏آيد و يك نفر را مى‏كشد. اين اختلاف، مال اختلاف خود انسان است، اختلاف روحيات انسان است و اختلاف قصدهائى است كه روى آن قصدها و اغراضى كه روى آن اغراض، اعمال موجود مى‏شوند انگيزه اعمال به غايات است. آن چيزى كه اعمال را با هم مختلف مى‏كند، آن غاياتى است كه انسان را وادار مى‏كند به اينكه عملى را انجام بدهد و مراتب حسن و قبح و مراتب فضيلت و رذيلت هم روى همين معناست و انگيزه‏هائى هم كه در اعمال بشرى است اختلافش روى همين معنويات است و اراده و تصميم و غايات. يك فعلى مى‏بينيد كه غايتش الهى است و غير غايت الهى هيچ چيز در آن دخالت ندارد. آن عملى كه الهى باشد و انگيزه‏اى جز الوهيت نداشته باشد، مثل اعمالى كه انبيا عليهم السلام در تبليغات خودشان انجام مى‏دادند، اين اعمال طورى است كه هيچ انگيزه‏اى ندارد الا خداى تبارك و تعالى و لهذا انبياء بزرگ در عين حالى كه دراين تبليغ‏شان و در

صحيفه نور ج 13 صفحه 131

اين ارشادشان آنقدر زحمات را متحمل مى‏شدند، هيچ يك از اين زحمات آنها را از آن عملى كه داشتند سست نمى‏كرد و بايد گفت كه هيچ يك از آن زحماتى كه ما و به حسب انگيزه‏هاى بشرى به نظر مى‏آيد كه زحمت است، براى آنها اينطور نبود براى اينكه روى آن مقصدى كه آنها حركت مى‏كردند و عمل مى‏كردند، آن مقصد به قدرى بزرگ بود و به قدرى عالى بود كه تمام زحماتى كه براى آن مقصد متحمل مى‏شدند، به نظرشان زحمت نبود. مقصد نظر بود و لهذا مى‏بينيد كه تمام عمرشان را انبيا صرف مى‏كردند در همان مقصدى كه داشتند و يك قدم عقب نمى‏گذاشتند و هيچ تزلزلى در روح آنها حاصل نمى‏شد.

وقتى كه مقاصد عالى شد، زحمت‏هاى در راه آن بايد در نظر انسان نباشد

من گمان ندارم كه هيچ كس به قدر رسول اكرم صلى الله عليه و آله و سلم در آن سيزده سالى كه مكه تشريف داشتند و در آن ده سالى كه در مدينه، اگر كسى درست توجه بكند به زندگى حضرت مولا رسول الله، مى‏بيند كه شايد آدم بتواند بگويد يك روز ايشان، يك حالى كه به حسب نظر ما استراحت است، ايشان نداشته‏اند. آنوقتى كه در مكه بودند، آنقدر فشار داشتند و آنقدر اذيت به ايشان مى‏كردند و آنقدر ايشان را در تنگناى همه طور و همه جانبه مى‏گذاشتند كه بالاخره مجبور شدند كه بروند در يك غارى و در آنجا هم تحت نظر اينها بودند و زندگى ايشان آنطور گذشت. يك روز براى ايشان استراحت نبود و بعد از اينكه ديدند نمى‏شود در مكه ماند و تبليغاتشان در مكه آنقدر تاثير ندارد و يك عده معدودى، چند نفرى به ايشان ايمان آوردند، ايشان هجرت كردند و اگر چنانچه وضع ايشان را در مدينه هم ببينيم، مى‏بينيم كه در اين ده سال مدينه، جز زحمت و اشتغال به جنگ‏هائى كه بيش آمد و غزوه‏هائى كه پيش آمد، نداشتند و در آن غزوات هم سنگينى‏اش به دوش خود ايشان بود، لكن مقصد يك مقصدى بود كه اينها پيش او هيچ نبودند. در مكه وقتى كه به ايشان پيام دادند كه تو بيا دست از اين دعوتت بردار و تو هر چه مى‏خواهى ما در اختيارات مثلاً مى‏گذاريم، ايشان فرمودند كه اگر همه عالم (تعبيرشان تقريباً اين است كه) همه زمين و آسمان را به من بدهيد، من اين دعوت را دست از آن بر نمى‏دارم براى اينكه اين دعوت الهى است، اين ماموريت الهى است. ماموريت الهى را براى اينكه يك منصبى، يك مقامى، يك ماليتى، يك چيزى پيدا كنم معنا ندارد. مقاصد وقتى كه عالى شد، زحمت‏هاى در راه آن مقصد بايد در نظر انسان نباشد. از آن طرف آن افرادى كه از فطرت انسانى خارج شدند و حيوانى هستند به صورت انسان، سبعى هستند به صورت انسان، شيطانى هستند به صورت انسان، آنها هم در راه مقصد خودشان كوشش مى‏كنند، مقصدى كه دارند آنها هم كوشش مى‏كنند، لكن فرق ما بين اين دو راه و اين دو مقصد اين است كه آنها كوشش مى‏كنند براى به دست آوردن يك مارب حيوانى، شيطانى و اينها كوشش مى‏كنند براى يك مقصد الهى، اينها مى‏خواهند كه جامعه را، تمام جامعه را انسان كنند. انبيا مامورند از جانب خداى تبارك و تعالى كه بيايند و جامعه‏ها را كه در سر دو راهى واقع شدند، يك راه، راه انسانيت است و يك راه، راه شيطانى و طاغوتى و

صحيفه نور ج 13 صفحه 132

غير انسانى و خود مردم نمى‏توانند درست تشخيص بدهند راه را، انبيا موظفند كه ملت‏ها راو گروه‏ها و جمعيت‏ها را با دعوت‏هاى خودشان، با تعليمات و ارشادات خودشان انسان كنند. از اول خلقت تا آخر، همين معنا طرح است كه اين جمعيت‏ها انسان بشوند

معيارها را بايد معيارهاى الهى قرار بدهيم‏

همه زحمت‏هاى انبيا و همه كتب آسمانى و همه دعوت‏هاى اوليا و انبيا براى اين بوده است كه اين موجودى كه اگر به خودش واگذاشته بشود، از تمام حيوانات بدتر است و از تمام شياطين شيطانتر است، اين را هدايت كنند و به صراط مستقيم دعوت كنند و الهى كنند، انسانى الهى كنند. البته تؤفيق نبوده است كه همه را انسان كنند، سركش‏ها زياد بودند، كسانى كه از فطرت انسانى خارج بودند، زياد بودند و زياد هستند، لكن آنها كوشش خودشان را كردند و آن مقدار از بركاتى كه در دنيا هست، همه از بركات انبياء بزرگ الهى است و اوليا. ما نبايد معيارها را معيارهاى مادى قرار بدهيم و پيروزى و شكست را هم روى معيارهاى طبيعى و مادى مطالعه كنيم. ما معيارها را بايد معيارهاى الهى قرار بدهيم و پيروزى و شكست هم در همان ميدان الهى تشخيص بدهيم. ما اگر در آن ميدان الهى و در آن صراط مستقيم انسانى پيروز باشيم، اگر تمام عالم هم به ضد ما قيام كنند و ما را هم نابود كنند، ما پيروزيم براى اينكه معيار، معيار طبيعى نبود. عالم هم همين عالم طبيعى نيست. اين عالم طبيعى، اخيره موجودات است، تفاله موجودات است. عوالمى كه الى ما شاء الله هست و ما از آنجا آمده و به آنجا خواهيم رفت. ميزان، آن ميدان است و ميزان، آن راه است. انسان به ماهو، انسان شكست و پيروزيش، معيارش آن راه است، نه طبيعت. اگر ما در آن راهى كه داريم، همان راهى كه انبيا داشتند ما هم موفق بشويم كه همان راه را برويم همانطور كه انبيا عليهم السلام پيروز بودند، در آن راهى كه راه مستقيم انسانيت است پيروز بودند، ولو اينكه كشته شده‏اند، ولو اينكه آتش زدند بعضى‏شان را، ولو اينكه به زحمت انداختند آنها را، لكن در آن راهى كه راه انسان بود همه آنها پيروز بودند در مقابل آنهايى كه طاغوت بودند. فرعون‏ها و امثال آنها در اين راه شكست خوردند، در راهى كه راه انسان است، آنها شكست خوردند، اصلش در اين راه نيامدند. دشمن‏هاى انسانيت و اسلام اصلش شم اين معنا را نكردند كه يك چيز ديگر غير از اين حيوانيت و غير از اين طبيعت هم هست. آنهايى كه فهميدند كه مقصد، مقصد الهى بايد باشد و ما از خدائيم و به او رجوع مى‏كنيم انالله و انا اليه راجعون ما از خدائيم، ما كارى انجام مى‏دهيم، ما همان چيزهائى كه خدا به ما داده است در راه خودش، اگر چنانچه مثل انبيا هم فرض كنيد، يا در طريق انبيا هم باشيم، اين كوردلى است كه انسان خيال كند من يك كارى كردم. تو غرق نعمت‏هاى خدا هستى، چشمت از خداست، گوشت از خداست، قدرتت از خداست، دستت از خداست، پايت از خداست، همه از اوست. من نمى‏توانم اسمش را هم امانت بگذارم، باز يك نفسانيتى هست در كار، وقتى همه از او هست، در راه او اگر داديد كارى نيست اين، چيزى كه از خود اوست در راه خود او. اگر بنا باشد كه ما اين ارزش انسانى را ادراك بكنيم و اين ارزش الهى را ادراك بكنيم،

صحيفه نور ج 13 صفحه 133

نبايد متاثر بشويم از اينكه ما را در تنگناى اقتصادى قرار دادند. تنگناى اقتصادى، هر كارى بكنند راجع به دنياست، راجع به طبيعت است. ما را در هجوم نظامى قرار بدهند، يك وقت خودشان مستقيماً، يك وقت با اباديشان، ما نبايد از اين معنا اصلاً آزرده بشويم، چرا آزرده بشويم؟ ما مامور خدا هستيم و خداى تبارك و تعالى همه نعمت‏ها را به ما عطا فرموده است و آن چيزهائى كه عطا كرده، در راه او بايد صرف بكنيم.

آنچه كه انسان را مطمئن مى‏كند، ذكر خداست

اگر موفق شديم كه صرف كرديم آن چيزهائى كه خدا به ما داده در راه او، ما پيروز هستيم. يك مسلمان و مومنى كه به آن وظيفه شرعيه‏اى كه دارد، به آن وظيفه فطرى كه دارد، اگر عمل بكند، آن پيروز است ولو در جامعه حيوانى انسان‏ها هم مفروز باشد و مطرود باشد. و آن صورت انسانى كه بر خلاف آن مسير انسانى رفتار مى‏كند، هر چه هم كه پيش برود، هى حيوانيتش زياد مى‏شود، سبعيتش زياد مى‏شود. انسان يك اعجوبه‏اى است كه از هر دو طرف غير متناهى است، از طرف سعادت غير متناهى و از طرف شقاوت غير متناهى. ما بايد ميزان فصل ما بين انسان و حيوان را انسان و شيطان را به دست بياوريم تا بتوانيم بفهميم كى پيروز است و كى شكست خورده. اين ابر قدرت‏ها كه ما اسمش را ابر قدرت مى‏گذاريم، اينها تمام قدرتشان صرف حيوانيت مى‏شود، تمام قدرتشان را روى هم مى‏گذارند و صرف آمال حيوانى و شيطانى مى‏كنند و به آن هم درست نمى‏رسند. اگر بنا بود كه به آن چيزى كه مى‏خواهند برسند كه بايد وقوف كنند. اينكه مى‏بينيد كه اين قدرت‏ها هى جلو مى‏روند و هر چه داشته باشند باز يك قدم جلوتر مى‏روند و اگر تمام اين عالم را هم داشته باشند باز كافى برايشان نيست، اين براى اين است كه در طرف آن طرف هم غير متناهى هست انسان. آن چيزى كه انسان را مطمئن مى‏كند آن خداست. آن ذكر خداست بذكر الله تطمئن القلوب آن موجودات الهى از باب اينكه پناهگاهشان خداى تبارك و تعالى است، آنها اطمينان دارند. اين موحودهاى ديگرى كه طاغوتى هستند، پناهى ندارند. اينها هر چه دستشان بيايد و هر چه ظلم بكنند و هر چه كشور گشايى كنند، يك كشور ديگرى هم مى‏خواهند باز بگشايند و گمان نكنيد كه به اين سنخ افراد اگر همه اين كره ارض را بدهند، اين سير بشود. تمام اين سياره را اگر به يك نفر بدهند، اين سير نمى‏شود، دنبال اين مى‏رود كه خوب، ما برويم در اين سيارات ديگر، ببينيم آنجا چه خبر است، برويم آنجا هم بيرق خودمان را بزنيم، چنانكه رفتند در كره ماه هم بيرق زدند. اين براى اين است كه در طرف آمال حيوانى هم انسان غير از ساير حيوانات است. حيوانات وقتى كه آن كار خودشان را، مثلاً خوردند، سير شدند، ديگر مى‏نشيند و كارى ندارد تا وقتى گرسنه بشود، انسان اينطور نيست. كارى بكنيم كه اين راه را، راه مستقيم را انتخاب كنيم، تا مطمئن بشويم، تا خوف از ما زدايه بشود، از بين برود. انبيا هر كس به آنها هم جسارت‏كرد هيچ ابداً چيزى به نظرشان نبود، چون كه مقصد يك مقصد ديگرى بود، مطلب يك مطلب ديگرى بود، نه مايوس مى‏شدند و نه دلسرد مى‏شدند و نه گلايه‏مند مى‏شدند. بله، انبيا دنبال اين‏

صحيفه نور ج 13 صفحه 134

بودند كه چرا بايد اين بشرى كه فطرتاً بايد فطرت سالم داشته باشد، چرا بايد اينطور باشد. رسول اكرم براى اين غصه مى‏خورد در وحى هم به او گفته است كه مثل اينكه تو خودت را دارى به كشتن مى‏دهى كه اينها ايمان نمى‏آورند. اين نظر اين بود كه اينها را آدم كند. هر كس كه آدم مى‏شد، يك بشارتى براى رسول اكرم يا انبيا بود و اما اينكه بخواهند يك كشورى را بگشايند و بخواهند يك فرض كنيد كه بلوكى داشته باشند و اين حرف‏هاى نامربوطى كه بين اصحاب طاغوت هست، اينها در بين انبيا مطرح اصلاً نبوده، اصلاً مطرح نيست. عالم طبيعت پيش انبيا مطرح نيست. آمدند اين طبيعى‏ها را، اين موجودات طبيعى را از اينجا بكشندشان ببرندشان طرف يك ممالك ديگر، يك عالم ديگر و آنچه درو هم من و شما نمى‏آيد.

اين تحولى كه در جامعه ما پيدا شده است، اين تحول معجزه آسا، اين تحولى كه راه صد ساله را در يك شب كانه پيمودند، اين را چه كسى كرده است؟ اين تحول، يك تحولى است كه اگر يك استادى، عارفى، يك شخص الهى بخواهد با موعظه و نصيحت و اينها بكند، بعد از سى سال، چهل سال زحمت، ده تا پانزده تا را تربيت مى‏كند. يك كشور سى و چند ميليونى يكدفعه از آن ظلمت‏هائى كه بعضها فوق بعض ، يكدفعه جهش كرد و در نور واقع شد، نورهاى غير متناهى. اين تحولى كه الان در كشور ما هست، همه روى اين مقصد است كه از اول فريادشان بلند بود كه ما اسلام را مى‏خواهيم، طاغوت را نمى‏خواهيم. اين عنايت خدا را به اينها جلب كرد. خداى تبارك و تعالى كه مشاهده مى‏فرمايد كه يك ملتى از كوچك و بزرگشان مى‏گويند ما اسلام را مى‏خواهيم، عنايتش را به اينها متوجه كرد. اين عنايت الهى است كه جوان كذايى كه بايد در (به حسب طبع خودش) بايد در فرض كنيد كه كجا باشد، اين را كشاند به جنگ‏هاى بين اسلام و غير اسلام و با چه روى گشاده، مثل سربازهاى ديگران نيست كه بايد با فشار و زور و وعده و و عيد آنها را وادار كرده‏اند، اينها همچو به طبع خودشان. من وقتى كه در تلويزيون مى‏بينم كه يك گروه‏هائى، زن يك بلدى (خوب، همه بلاد اينطورند) نشستند و دارند براى اين جوان‏هائى كه در جبهه‏ها مشغول هستند با كمال جديت دارند بسته بندى مى‏كنند، دارند نان مى‏پزند، دارند بسته‏ها را درست مى‏كنند، من خجالت مى‏كشم كه ما چرا، ما چه هستيم و اينها چه هستند. يك ملت اينطورى شده است. يك ملت، ملتى شده است كه براى اسلام و براى وطن اسلامى خودش تمام قشرها قيام كردند، هر كه هر چه مى‏تواند. خوب، ديديد كه بعضى اين پير مردها، يكى از آنها هم آمده بود اينجا، از اين پيرمردها مى‏روند التماس مى‏كنند كه ما جبهه جنگ برويم. با اينكه نمى‏تواند برود مى‏گويد نه، من قدرتش را هم دارم بفرستيد مرا، مى‏توانم. بچه‏هاى كوچك هم همين فكر را دارند همين كار را كه بزرگ مى‏كنند، بچه‏ها هم همان كارها را انجام مى‏دهند و تعليمات نظامى كانه مى‏خواهند بگيرند. يك مملكتى اينطورى شده است، اين عنايت خداست كه به ما توجه پيدا كرده است. ما تا اين عنايت را داريم شكست نداريم. تا اين سايه عنايت حق تعالى به سر ملت ماست خوف از هيچ چيز نداريم. اگر ما يك موجود مادى بوديم، يك موجودى بوديم كه نمى‏ديديم، چشم‏هايمان را از آن عالم بسته بوديم و هر چه مى‏ديديم اينجا را

صحيفه نور ج 13 صفحه 135

مى‏ديديم، بايد اگر يك نفر ازما كشته مى‏شود بنشينيم عزايش را بگيريم، لكن وقتى يك موجود، موجود اسلامى و براى مقصد اسلامى دارد كوشش مى‏كند، تمام كوشش‏ها را مى‏كند و در عين حال در خودش اصلاً شكست نمى‏بيند. ميدان‏هاى جنگى كه شما الان ملاحظه مى‏كنيد و همه رفتند و اشخاصى رفتند و ملاحظه كردند، اين جوان‏هائى كه در آن ميدان دارند جنگ مى‏روند و برادرهايشان مى‏بينند كشته شد و افتاد، هيچ فترت و فتورى در آنها دست نمى‏دهد، به همانطورى كه از اينجا با شوق رفتند، با همانطور در جنگ هم با اشتياق و با دلاورى و با جرات، با آغوش باز شهادت را استقبال مى‏كنند. اين يك مسأله‏اى است، ايران يك وضعى پيدا كرده است كه ما نمى‏توانيم اين وضع را تعبيرى از آن بكنيم جز اينكه بگوئيم يك مملكت الهى است، يك مملكتى است كه فهميدند افرادش و اشخاصش كه براى اسلام بايد جانفشانى كرد. شما مقايسه‏اى بكنيد بين ملت ما و ساير ملت‏ها (نه، ملت‏ها همه خوبند، آنها باز يك قدرى به واسطه آن فشارهائى كه بر آنها مى‏آيد نمى‏توانند درست قيام كند و انشاء الله مى‏كنند) يك مقايسه‏اى بكنيد بين سردمدارهاى ممالك ديگر با رؤساى اين مملكت. آقاى كارتر در كدام جنگ‏ها رفته است توى جبهه جنگ؟ ايشان در همان كاخ سفيد و آن كاخ ييلاقى‏اش نشسته و وا مى‏دارد اشخاص را جنگ بكنند، كشته هم بشوند به جهنم، شما براى من كار بكن، بمير و بدم. و آقاى صدام در كدام جبهه‏ها آمده است و سركشى كرده؟ اين از سربازهاى خودش هم مى‏ترسد، از ملت خودش هم مى‏ترسد. در كجا شما سراغ داريد كه رئيس جمهورش در جبهه دائماً در جبهه از اين شهر به آن شهر باشد؟ و رؤساى ديگرش، اين آقاى رئيس مجلسش هم جبهه برود؟ كجا اين مسائل هست؟ امام جمعه‏ها را در كجا شما ديديد كه مثل جندى‏ها لباس بپوشند و در جبهه بروند؟ كجا هست اينها؟ در كجا شما ديديد كه سربازهايش و ارتشى‏هايش و رؤساى ارتشش اينطور فداكارى بكنند از آنها كشته مى‏شود، باز جلو بروند. در كجا هست اين مسائل؟ يك مسائلى است كه جز در راه صراط مستقيم انسانى حل نمى‏شود. براى اين است كه ملت ما با دولتش، با ارتشش، با اين چيزهايش دو تا نيستند، همه از هم هستند، از هم نمى‏ترسند. كى ما الان گرفتارى اين را داريم كه تهران‏مان يا اصفهان‏مان يا شيرازمان يا كجا حكومت نظامى بشود؟ كى ما همچو نگرانى داريم كه نبادا فلان قشر، فلان عشيره، فلان - عرض كنم كه - جمعيت در اطراف ايران به ضد ما قيام كنند؟ ما همچو نگرانى نداريم. يك چهار نفر بچه و جوان گول خورده‏اى كه هستند، اينها هم حالا ديگر فهميدند نبايد اين كارها را بكنند، انشاء الله درست بفهمند. اين يك مملكت نمونه است الان و ما دلمان مى‏خواهد كه اين مملكت نمونه آن نمونه عالى بشود و الگو بشود براى همه مملكت‏ها. اين يك مملكت، شما در تاريخ نگاه كنيد از صدر تاريخ تا آخر اگر پيدا كرديد يك جايى را كه زن‏ها و زن‏هاى جوانى كه حالا بايد فرض كنيد كه بروند سراغ جوانى شان، و پيرزنش، و پيرمردش، پيرزنش اينطور كوشش كند در اينكه پشتيبانى از ارتشش بكند، پشتيبانى از پاسدارهايش بكند. شما كجا، اگر داريد سراغ بگوئيد ما هم بفهميم. كجا شما همچو چيزى داريد كه دوش به دوش مردها و پاسدارها و ژاندارمرى و ارتش و همه قواى مسلح، دوش به دوش اينها زن‏ها هم همراهى بكنند؟ هر كه هر قدرى مى‏تواند. عراق اينطورى است؟ همه مردم

صحيفه نور ج 13 صفحه 136

عراق ؟! خيلى مضحك است اين مطلب، ايشان گفته بودند كه، آقاى صدام، كه فرق ما بين اينهائى كه داوطلب شدند براى ما كه چهار صد هزار نفرند با آنهائى كه در ايران هستند، اينها به ما احترام مى‏گذارند و به ما توجه دارند، آنها اصلاً پشتشان را كردند به پاسدارها و نظامى‏ها. خوب، انسان دهنش باز است، هر چه دلش بخواهد مى‏گويد. اما خوب وقتى مطالعه كنيد، وقتى، ايشان خيال مى‏كند كه عراق را توى محفظه‏اى گذاشتند هيچ كس نمى‏بيندش يك محفظه‏اى هست كه جمعيت عراق توى آن محفظه است فقط، هر چه به آنها نسبت بدهند هم چيزى خوب، اگر اينطورى هست، كه اين حكومت نظامى‏ها چيست؟ اگر مطلب اين است كه همه همراه شما هستند، خوب، شما يك وقتى صاف و پاك برو تو اين جمعيت‏ها ببين مى‏توانى قبل از اين، همانطورى كه زمان محمد رضا بود، شما ديديد كه اينها اگر يك، اگر محمدرضا مى‏خواست از يك خيابانى عبور كند، در عين حالى كه اتومبيلى كه نشسته بود، مسلح به همه جور چيزى بود و شيشه‏هايش هم ضد گلوله و همه بساط بود، معذلك از يك هفته قبل مى‏رفتند همه خانه‏ها را تخليه مى‏كردند و جايش نظامى‏ها و ساواكى‏ها را مى‏نشاندند تا ايشان بيايند از اينجا عبور كنند بروند آن طرف. حالا ما مى‏بينيم كه همه اين اشخاص، اين نخست وزير ما مى‏رود توى جمعيت با آنها صحبت مى‏كند، رئيس جمهور ما هم همين طور مى‏رود آنجا و همه اركان ما. اين، اگر ايشان درست مى‏گويد، خوب، برود توى جمعيت‏ها، چرا خودش را قنداق كرده آن كنار؟

ما سر اسلام دعوا داريم، اسلام و ضد اسلام نمى‏شود با هم تفاهم كنند

خوب، چه داعى داشت ايشان كه بى مطالعه، بدون اينكه بفهمد قصه چه است، بدون اينكه ملت‏ها را در حساب بياورد، همين كه بعضى از شياطين مثل خودش، به گوشش خواندند كه الان وقت اين است كه حمله بكنيم و ايران را، يك شخصيتى براى خودمان درست كنيم (اينها راهش انداختند براى همچو جنايتى) چه داعى داشت اين كار را بكند كه حالا افتاده به اين طرف و آن طرف كه بيائيد ما را صلح بدهيد؟ چه جورى صلح بكنيم ما؟ با كى صلح بكنيم؟ اين همانى است كه يك كسى بگويد كه فرض كنيد كه پيغمبر اسلام با ابوجهل صلح بكنند، آخر اين قابل صلح نيست. توئى كه اينهمه جنايات وارد كردى به كشور خودت و كشور ما، توئى كه اينهمه مسلمان‏ها را به كشتن دادى، توئى كه اين جنايات را كه گمان ندارم در تاريخ نظيرش زياد باشد، اينهمه جنايات را كردى، توئى كه در دزفول آنطور جنايات را كردى، حالا ما فرض كنيد رئيس جمهور ما و مجلس ما و نخست وزير ما بنشينند در يك جلسه‏اى با شما جلسه كنند و دست بدهند و احوالپرسى كنند و بگويند بيائيد، بسم الله! شط العرب مال شما، ديگر ما را رها كنيد مسأله اين است ؟! ما جواب ملت عراق را چه بدهيم؟ حالا ملت خودمان هيچ، جواب ملت عراق را چه بدهيم كه يك رژيمى كه چندين سال بر او حكومت كرده است غاصبانه و آنقدر از جوان‏هاى آنها را كشته و آنقدر از جوان‏هاى آن را معيوب كرده و آنقدر از علماى آنجا را شهيد كرده و حالا ما بنشينيم، ما كه ادعا مى‏كنيم مسلمانيم، بنشينيم سر يك ميز و با ايشان صحبت كنيم كه بيائيد با هم مصالحه كنيم؟ جواب ما، حالا جواب خدا هيچ كه جواب بايد بدهيم، جواب انبيا هيچ كه جواب بايد بدهيم، جواب ملائكه الله هيچ كه

صحيفه نور ج 13 صفحه 137

جواب بايد بدهيم، جواب مستضعفين جهان هيچ كه بايد جواب بدهيم، جواب اين ملت عراق را ما چه بدهيم اگر از كربلا يك طومارى براى ما برسد كه شما چرا با يك آدمى كه علماى ما را شهيد كرده، روشنفكرهاى ما را در حبس كرده (حبس‏هايشان الان جا نمى‏شود، يك جاهايى را تخليه كردند براى حبس از براى اينكه، از طورى كه نقل كردند براى ما) شما نشستيد با اينها صلح مى‏كنيد؟! چه صلحى ما داريم؟ ما با اين شهدائى كه داريم چه جواب بدهيم؟ ما اينقدر شهيد داديم حالا بنشينيم سر يك ميز و با ايشان صحبت كنيم؟! مسأله ما، مسأله مكتبى است، مسأله دلخواهى نيست، ما سر اسلام دعوا داريم، ما مى‏گوئيم كه يك نفر آدمى كه اسلام را اصلش مخالف با حزب خودش مى‏داند، اسلامش اسلام عفلقى است كه از اسلام كارترى هم بدتر است، يك نفر آدم و حزبى كه اسلام را مخالف همه چيز خودش مى‏داند و با تمام قوا اگر دستش برسد مى‏كوبد اسلام را، ما با او مى‏توانيم مصالحه كنيم؟ يعنى اسلام را ما فدا كنيم؟ مگر اسلام زمين است؟ مگر اسلام آسمان است؟ همانطورى كه در زمان شاه مخلوع اگر به ما گفتند بيائيد با هم مصالحه (گفتند هم )، با ما بيائيد مصالحه بكنيد، خوب، ما حق داشتيم مصالحه كنيم، يك كسى كه با اسلام مخالف است؟! باز مخالفت او كمتر از اين است، منتها همان حقه بازى‏هايى كه آن مردك مى‏كرد و در ايران او مى‏رفت به چيز حضرت رضا مى‏آمدند عكسش هم مى‏انداختند، همان كارها را اين مى‏كند، حالا مى‏رود، در راديو بود، كجا بود، نوشته بود كه بى ركوع نماز خوانده، حال اين اشكال به او نيست، ما با اينها هيچ راه مصالحه‏اى نداريم براى اينكه مقصد ما يك مقصدى است و آن اسلام است، همه ملت ما اسلام را مى‏خواهند، مقصد آنها هم يك مقصد ضد اسلامى است، و آن اسلام است، همه ملت ما اسلام را مى‏خواهند، مقصد آنها هم يك مقصد ضد اسلامى است، اسلام و ضد اسلام نمى‏شود با هم تفاهم كنند. بله، اسلام اجازه داده به اينكه يك كسى اگر مسلمان شد و به آداب اسلامى‏اش رفتار كرد و فهميديد كه مسلمان است و اينها، او را قبول كنيد. ايشان خودش را دست بردارد از اين كارها و از مملكت عراق هم دست بردارد و بشود يك نفر مثل افراد عادى و توبه كند و بگويد من مسلمان شدم حالا الاسلام يجب ماقبل و اما خدا همچو قلب‏هاى اينها را در آن مهر زده است و سياه كرده است به واسطه اعمال خودشان كه اينها ديگر قابل اصلاح نيستند، هيچ قابل نيستند، اينها ديگر نمى‏توانند اصلاً توبه كنند، اينها كارهاى خودشان را، اينها آدمكشى را، آنطور جنايت را به اينها تبريك گفته، به اينهائى كه جنايت‏ها را كردند، اين اصلاً قابل اصلاح نيست و ما هم حق نداريم اصلاح كنيم، فرضاً من بخواهم، فرض كنيد شهوت نفسانيم اقتضا كند، اما تكليف الهى را چه بكنيم؟ ما مكلف هستيم،ما همانطورى كه با محمد رضا نمى‏توانستيم اصلاح بكنيم، جواب نداشتيم از اينهايى كه شصت هزار جمعيت از آنها مرده است و كشته شده و شهيد شده، اگر آن پيرمرد، من بعضى وقت‏ها با كسانى كه خير خواهى مى‏كردند، مى‏گفتم خوب، من جواب اين پيرزنى كه جوانش را از دست داده، چه بگويم؟ ما بيائيم آقاى محمدرضا را با او مصالحه كنيم به اينكه او حكومت نكند، سلطنت بكند!! معنى سلطنت اين است كه ايشان آن بالاها بنشينند و ما اعليحضرت آريامهرش را بگوئيم و عرض مى‏كنم همه تشريفات و همه تجليلات را از او بكنيم، منتها او ديگر تو سر ما نزند. من مى‏گفتم من جواب اين

صحيفه نور ج 13 صفحه 138

پيرزنى كه آمده مى‏پرسد از من كه تو چكاره بودى كه جوان من از دستم رفت تو او را اعليحضرت همايونى مى‏خوانى؟ الان هم همان حرف است، ماها چكاره هستيم كه برويم بنشينيم با اينها صلح كنيم. اين دنيايى كه هى فرياد مى‏زنند به اينكه بيائيد با هم مصالحه كنيد و به اسلام برگرديد، اينها اسلام را مثل اينكه نشناختند، بعضى از اين آخوندهاى دربارى كه ما را نصيحت مى‏كنند كه بيائيد به اسلام برگرديد، اينها اسلام را نمى‏دانند چه است، اينها اسلام را جز خوردن چيزى نمى‏دانند، همان مسائل حيوانى اگر اينها اسلام را مى‏دانستند، اينها كه مى‏دانند كه اين مردك، اين حزب عفلقى مسلمان نيست و هجوم كرده به يك مملكت اسلامى، تكليف آن كسى كه هجوم مى‏كند به مملكت اسلامى، تكليف همه مسلمين است كه به او هجوم كنند، تازه آن آخوند دربارى مى‏گويد كه بيائيد با هم به اسلام برگرديد !! آخر تو بيا به اسلام برگرد، تو بيا بفهم اسلام چه است. اگر اسلام خلاصه مى‏شد در اكل و شرب و مارب حيوانى، آنوقت بله بايد بيائيم با هم بنشينيم به آن اسلامى كه شما مى‏گوئيد برگرديم، اما اسلام آن است كه آن شهدا را داده است، اسلام آن است كه براى رسيدن به مقصد آنهمه زحمت را نبى اكرمش و اوليائش متحمل شدند، حالا ما براى اينكه چند نفر جوان از دستمان رفته است (با اينكه خيلى عزيزند) از اسلام دست برداريم و برويم بنشينيم مصالحه كنيم؟ ما و ملت ما همانى است كه در اين خيابان‏هاى تهران و در شهرستان‏هاى ديگر آنهمه جوان‏ها را از دست داد و مصالحه نكرد، در صورتى كه همه قدرتها دست آن شخص خبيث بود و دنبال كرد مقصد خودش را تا به مقصد رسيد. جوان‏هاى ما، مردم‏ما، زن و مرد مااينها هستند كه دنبال مقصد و مكتب‏شان هستند و مصالحه نخواهند كرد با هيچ قدرتى و با هيچ ابر قدرتى. فرق ارتش ما و ارتش آنها اين است كه ارتش ما دستش بسته است، ارتش ما اسلام برايش تكليف معين كرده، ارتش آنها دستشان باز است، توپ، موشك زمين به زمين به اصطلاح خودشان مى‏اندازند، نه مترى، ده مترى، يك شهر هم همه‏اش را خراب كنند، آنوقت تبريك مى‏شنوند. ارتش ما نمى‏كند اين كار را، نمى‏تواند اين كار را بكند و نخواهد كرد، ارتش ما فقط موارد جنگى آنها و اشخاصى كه مخالف اسلام و قيام بر ضد اسلام كردند، مى‏كوبد و خواهد كوبيد. من بايد يك تسليت به سرتاسر ايران و تبريك عرض كنم و خصوصاً به خوزستان و اخص، بالاخص به دزفول تبريك عرض كنم براى اينكه آنطور روح مقاومت دارند و آنطور مردانه قيام كردند و مشغول به مقابله با دشمن هستند و تسليت به كسانى كه جوان‏هايشان را از دست دادند و ما همه هستيم، همه شريك هستيم، جوان‏ها مال همان تنها پدر و مادرها نبود، جوان‏ها مال اسلام بود. پيغمبر اسلام تسليت به شما مى‏گويد، مصيبت بر اسلام وارد شده به آنها از آنها تشكر كنم به اينكه براى اسلام خوب قيام كرديد و اجر شما با اسلام است، با خداى اسلام است و تشكر كنم از همه قواى مسلحه‏اى كه در اين جنگ بين اسلام و كفر، قيام به وظيفه كردند و خوب هم قيام كردند، شهيد دادند و خرابى براى مملكت‏مان وارد شد، اينها هم شهيد دادند و كوشش كردند و مردانه قيام كردند، از آنها هم همه و از همه رده‏هاى بالائى كه (بالا و پائين ما نداريم انشاء الله) برادرهايى كه در اين مسائل وكيل بودند رفتند آنجا، نخست وزير است نمى‏دانم رئيس جمهور است، امام جمعه

صحيفه نور ج 13 صفحه 139

است، همه اينها كه مشغولند به اين خدمت و صادقانه هم مشغولند، از آنها تشكر كنم و ملت ما بايد قدردانى بكنند از آنها. اينها برادرهاى شما و ما هستند كه در جبهه‏ها رفتند و شهيد مى‏دهند و جديت مى‏كنند و انشاء الله پيروز مى‏شوند، كسانى كه بر ضد اسلام هستند، به جاى خودشان مى‏نشانند. و از مملكت عراق و از ملت عراق تشكر كنم كه در اين وقت آنها هم به آنقدرى كه ميسورشان هست پشتيبانى مى‏كنند از مملكت ايران كه پشتيبانى از اسلام است، از آنها هم تشكر كنم و از همه جوان‏هايى كه، و غير جوان‏هايى كه از همه بلاد عالم، از اقصى بلاد، از آمريكا، از اروپا و از پاكستان، از هندوستان، از همه جا پشتيبانى كردند از ما، اظهار پشتيبانى كردند، مهيا بودن خودشان را براى دفاع از اسلام اعلام كردند، از همه آنها هم تشكر كنم و از خداى تبارك و تعالى تؤفيق سعادت براى همه بخواهم و انشاء الله به آنجا نمى‏رسد كه محتاج بشود كه همه جوان‏ها از همه اطراف و همه مردم دنيا و متعهدين از همه جا هجوم كنند و يك همچو آدمى را از بين ببرند، ما جوان‏هاى خودمان و ارتش خودمان كافى است براى اين امر و عمده اين است كه خداى تبارك و تعالى با ماست و ما اتكال به خداى تبارك و تعالى داريم و اميدواريم كه اين اتكال را تا آخر داشته باشيم تا عنايات حق تعالى را حفظ كنيم. از خداوند تعالى سلامت و سعادت همه ملت‏ها را، مستضعفين را خواستارم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 140

تاريخ: 12/8/59

بيانات امام خمينى در جمع دانشجويان مسلمان پيرو خط امام

اگر يك ملتى بخواهد پيش ببرد، بايد بت‏ها را بشكند

بسم الله الرحمن الرحيم‏

از جمله چيزهائى كه دولت‏هاى بزرگ، ابر قدرت‏ها و به تبع آنها دولت‏هاى كوچك عمل مى‏كنند و از چيزهائى كه آنها براى پيشرفت مقاصد خودشان اجرا مى‏كنند اين است كه ايجاد خوف بكنند در ملت‏ها، دولت‏هاى كوچك در بين ملت خودشان ايجاد خوف بكنند. شما ديديد كه در اين مدتى كه محمد رضا غصب كرده بود حكومت ايران را، ساواك آنطور تبليغات مى‏كرد كه هر خانواده‏اى شايد گمان مى‏كرد كه اگر يك كلمه راجع به دولت يا راجع به شاه مخلوع بگويد اين كلمه را آنها مى‏شنوند و اين را به جزا مى‏رسانند. در همه قشر ملت، اين خوف را اينها ايجاد كرده بودند با تبليغات دامنه دار خودشان كه ساواك همچو هست كه در هر چند نفر آدم يكى از آنها ساواكى است و حرف‏ها را اگر در داخل خانه‏ها هم بر ضد رژيم گفته بشود به ساواك مى‏رسانند و ساواك هم خواهد چه كرد و چه كرد. اينها در خود كشور خودشان، هر كشورى كه زير دست آن كشورها بود، در كشور خودشان اين معنا را دامن مى‏زدند به طورى كه در زمان شاه مخلوع آنطور در بين مردم خوف بود كه شايد برادر از برادرش مى‏ترسيد، پدر از پسر، پسر از پدر، هر دو از زن مى‏ترسيدند كه مبادا يك وقت ما يك حرفى بزنيم و موجب گرفتارى و آزار و اذيت بشود و اعدام و حبس و كذا. دولت‏هاى بزرگتر كه شياطينى هستند معلم اين شيطان‏ها، آنها از باب اينكه دايره سلطه‏شان زياد بود به همه كشورها، اينطور مسائل را با حكومت‏هاى آنها و با ملت‏هاى ديگر باز تبليغ مى‏كردند و ايجاد خوف و رعب مى‏كردند در همه كشورها و اينطور وانمود مى‏كردند كه اگر يك كشورى يك كلمه بر خلاف اين قدرت بزرگ، آن قدرت بزرگ، بر خلاف آمريكا، برخلاف شوروى و قبلاً بر خلاف انگلستان يك كلمه اگر بگويد، دولت را چه خواهند كرد و مملكت را خواهند گرفت و خواهند چه و چه كرد. اين يك حيله‏اى بود كه از سال‏هاى طولانى اينها براى پيشرفت مقاصد خودشان اين حيله را به كار برده بودند و ملت‏ها هم باورشان آمده بود و دولت‏هاى كوچك هم نسبت به آن بزرگ‏ها باورشان آمده بود كه اگر يك كلمه بر خلاف فلان دولت بگويند اينها ساقط خواهند شد و از بين خواهند رفت و آنها هجوم خواهند كرد و لهذا در بعضى از اوقات كه در چندين سال پيش از اين يك اولتيماتومى آنها مى‏دادند به ايران مثلاً، با همان لفظى كه آنها، تشرى كه آنها مى‏زدند هر امرى را كه مى‏خواستند، به مجلس تحميل مى‏كردند و به

صحيفه نور ج 13 صفحه 141

دولت تحميل مى‏كردند، اينها هم نسبت به ملت خودشان همين طور بود. همچو كه صحبت حكومت نظامى مى‏شد ديگر مردم بكلى به واسطه خوفى كه از اينها داشتند، بكلى خودشان را مى‏باختند. اين معنا را ما را از اول به نظرمان آمد كه بايد اين خوف را شكست، اين يك رعبى است و ارعابى است كه واقعيت ندارد زياد، آنقدر كه واقعيتش است صد چندان تبليغات است و دامن مى‏زنند به آن و همه مردم را يا همه دولت‏ها را مى‏ترسانند. به نظر مى‏رسيد كه بايد اگر بخواهد يك ملتى پيش ببرد يا مقابله بكند با دولت يا مقابله بكند با دولت‏هاى بزرگ، به نظر مى‏رسيد كه اگر ما بخواهيم يك عملى انجام بدهيم بايد اين بت‏ها را شكست و او به اين است كه بايد خود آنهائى كه در رأس واقع شدند، هدف قرار داد و ابتدا با صحبت، با حرف اينها را همچو كرد كه از دل مردم اين مسأله خارج بشود كه نمى‏شود بر خلاف فلان قدرت حرف زد. كم كم مردم اين معنا را حس كردند كه نه، آنطورها نيست كه تصور مى‏شد كه اگر يك كلمه راجع به آن درجه اولى‏ها صحبت بشود عالم به هم مى‏خورد و لهذا ديديد كه وقتى كه صحبت از خود آن مردك هم شد هيچ اشكالى پيش نيامد. اگر هم اشكالى پيش آمد اشكالى بود كه رفع مى‏شد و ديديد كه وقتى كه اعلام حكومت نظامى در روز هم كردند مردم ريختند بيرون و شكستند حكومت نظامى را و هيچ چيز نشد.

عمده اين است كه اين خوف‏هائى كه اينها ايجاد كردند در دل ملت‏ها، اين شكسته بشود. از جمله چيزهائى كه خيلى به آن دامن زده بودند و مى‏ترساندند همه را اين معنا بود كه اين دو تا قدرت بزرگى كه الان در عالم هست، از اين دو قدرت نمى‏شود اصلاً كسى احتمال بدهد كه كنار برود و خودش مستقل باشد، حتماً يا بايد در بلوك شرق باشد يا در بلوك غرب، از اين دو حال هيچ نمى‏شود خارج شد. اگر يك وقتى كسى بخواهد خيال اين معنا را بكند كه خودش هم يك آدمى است، خودش هم مستقل است، اين يك خيال غلطى است كه همان تصورات است واقعيت نمى‏تواند داشته باشد. لكن وقتى كه كم كم ملت‏ها به خود آمدند و فهميدند كه نه، آنطورها نيست، ما ديديم كه مداخله نظامى شوروى در افغانستان كه يك ملت ضعيفى ولى زنده‏اى هست و با قدرت ايمان مقابله كرد، در عين حالى كه حكومت افغانستان، حكومت غاصب افغانستان با شوروى و حزب‏ها، بعضى از حزب‏چپى همه با هم هستند معذلك جوان‏هاى برومند افغانستان در مقابل آنها ايستادند و الان مدت‏هاى زيادى است كه از براى شوروى ايجاد اشكالات كردند به طورى كه بايد بگوييم شوروى را شكست سياسى دادند. اين براى اين بود كه فهميده شد كه اينطور نيست كه اگر شوروى به يك جائى حمله بكند، ديگر مى‏شود حرفى زد، اين صد در صد بايد تسليم شد، يا اگر آمريكا يك وقت دست به آن زده بشود، ديگر مملكت مثلاً ايران بكلى منهدم مى‏شود و از بين خواهد رفت. كم كم اين مسأله، اين رعب شكسته شد نسبت به رژيم منحوس پهلوى كه همه ديديد كه با همان فريادهاى شما جوان‏ها، مردها و قيام ملت نتوانستند آنها ديگر نگه دارند او را. با همه قوائى كه داشتند بالفعل و دنبال او هم بودند، معذلك فريادهاى شما و وحدت كلمه شما آنها را شكست داد.

پس اين معنا كه اگر ما بر خلاف اين دستگاه يك كلمه‏اى بگوييم نابود خواهيم شد، معلوم شد نه، مسأله

صحيفه نور ج 13 صفحه 142

درست نبوده. اينها به واسطه تبليغاتشان ايجاد خوف كرده بودند كه با همين خوف كارهاى خودشان را انجام مى‏دادند. بيشتر مردم به واسطه اين خوف كنار مى‏گرفتند و بى تفاوت مى‏شدند و مى‏ترسيدند، آنها هم با اينكه قدرتشان به آن بزرگى نبود كه يك ملت را از بين ببرند، استفاده مى‏كردند لكن ملت ايران اين مطلب را شكست در هم و اين رژيم را از بين برد. نسبت به قدرت‏هاى بزرگ هم همين طور است قضيه و همين طور بود قضيه كه ارعابش بيشتر از واقعيتش بود. اگر يك مطلبى فرض كنيد در يك دولت كوچكى واقع مى‏شد بر خلاف ميل شوروى مثلاً يا بر خلاف ميل آمريكا، كافى بود كه آمريكا يا شوروى يك تشر بزنند، با همان يك تشر مسأله ختم مى‏شد، يا مثلاً در آنوقتى كه انگلستان قدرتش زيادتر بود از ديگران، يك كشتى را بياورند در اين آب‏هاى نزديك ايران، يك كشتى را كه آوردند اينجا، ديگر نه مجلسش مى‏توانست حرفى بزند و نه دولتش و هر چه آنها مى‏خواستند، تحميل مى‏كردند. اين مطلب هم در ايران شكسته شد، اين معنا كه يكى برود در سفارت آمريكا و يك تعرضى بكند به سفارت آمريكا، در سابق و در زمان رژيم سابق، جزء تخيلات و شعرها به نظر مى‏آمد، چطور امكان دارد كه ملتى كه هيچى ندارد، جوان‏هائى كه دستشان چيزى نيست بروند و سفارت آمريكا را يك تعرضى به آن بكنند، يك سنگى حتى بيندازند، اگر يك همچو چيزى بشود اصلاً ملت و دولت ايران به باد فنا خواهد رفت. اينها چيزهائى بود كه با شيطنت و تبليغات تو مغز مردم كرده بودند و مردم را از آن قدرت ملى و انسانى و اسلامى كه داشتند غافل كرده بودند. ما ديديم كه جوان ما به واسطه آنهمه ناراحتى‏هائى كه ملت ما از اين قدرت فاسد كشيده بود عكس العمل نشان دادند و رفتند و ريختند و آن اعضاى آنجا را گرفتند و اينها و هيچ آسمان به زمين نيامد. ويژگى اين عمل، اين بود كه اين قدرت آمريكا و اين ارعابى كه كرده بودند اينها كه اگر چنانچه يك تعرضى بشود، به ديوار سفارت آمريكا كسى يك خطى بكشد چه‏ها خواهد شد اين از بين رفت. شما جوان‏ها كه رفتيد و آنجا را گرفتيد و بعد هم به همه معلوم شد كه اينها اصلش يك افرادى نبودند كه راجع به يك سفارتخانه متعارف باشند، اينها مركز يك توطئه‏اى بودند كه در همه شوون كشور ما بلكه منطقه دخالت مى‏كردند و دولت‏هاى سابق دانسته يا ندانسته از آنها بايد تبعيت بكند و هر كارى كه مى‏خواهد انجام بدهد بايد با مشورت اينها باشد چنانچه خود محمد رضا گفت كه ما ليست وكلا از سفارت مى‏آمد و ما بايد اين ليست را همانطورى كه آنها نوشتند عمل بكنيم. اين خدمتى كه اين جوان‏ها كردند و رفتند و شكستند و گرفتند آنجا را و آن افراد فاسد را نگه داشتند، اين يك مطلبى بود كه آن واهمه‏هائى كه در ذهن مردم بود، در ذهن ملت‏ها بود، در ذهن دولت‏ها بود و آن هيولائى كه نشان داده بودند آنها از قدرت‏هاى بزرگ، آن را شكستند. اين يك مطلبى است كه اگر چنانچه ملت ما هم دنبال او هر جور زحمتى به خودش راه بدهد، هر جور گرفتارى و تنگنائى كه برايش پيش بيايد ارزش دارد. ارزش اين عمل به اين نيست كه ما شكم‏مان يك وقتى گرسنه مى‏ماند يا مثلاً راه وقتى بخواهيم برويم با اتومبيل مى‏توانيم برويم از باب اينكه نداريم چيزى ارزش اين به اينها نيست. ارزش اين در عالم به اين است كه شما يك بتى كه درست كرده بودند اينها كه، بت بزرگى كه همه ممالك را گرفته بود، شكستيد، و اين يك

صحيفه نور ج 13 صفحه 143

جنبه سياسى داشت كه، و يك ارزش سياسى داشت كه همه ارزش‏ها پيش او كوچكند. اينهائى كه خيال مى‏كنند كه به واسطه اعمال اينها ما در تنگنا واقع شديم، اشتباه مى‏كنند، در عين حالى كه سوء نيت ندارند، البته يك دسته‏هائى هستند كه شما را هم آمريكائى مى‏دانند، پاسدارهاى ما را هم مى‏گويند مرتجعند، آمريكائى‏اند. اينها، اين دسته‏ها بيچاره‏اند، بدبختند اينها. و اما بعض از اشخاصى كه خوب، دلسوز هم هستند براى كشور ما و براى كشور خودشان و مخالف هم هستند با هم ارگان‏هاى خارجى و اجانب، لكن آنها هم تحت تاثير همان تبليغات واقع شده‏اند و گمان مى‏كردند كه اگر چنانچه به زودى و فوراً ما تقديم نكنيم اين جاسوس‏ها را به آمريكا و يك عذر خواهى هم نكنيم، چه‏ها و چه‏ها خواهد شد. ارزش اين عمل اين است كه اين اشتباهات را رفع كرد. شما الان يك سال است كه اين جاسوس‏ها را، اين توطئه گرها را، اين مجرم‏ها را در آنجا حبس كرديد و خبرى هم نشد، نه بازارمان خوابيد و نه اقتصادمان به هم خورد، و اينها، بعد هم هر كارى آنها خواستند هى كردند و هى ترساندند و هى عمل مذبوحانه كردند و ما ديديم كه يك سال از اين امر گذشت و نه، هم بازارهاى ما سر جاى خودش هست و هم كشاورزى ما سر جاى خودش هست و هم چيزهاى ديگرمان، هيچ چيز نخوابيد، هيچ مطلبى نشد. ارزش اين است، ارزش اين عمل اين است كه شكسته شد آن بت بزرگى كه براى ملت‏ها تراشيده بودند. ارزش اين چريك‏هاى افغانى اين است كه شكستند آن بت‏هاى بزرگى را كه تراشيده بودند كه اگر چنانچه كسى با شوروى يك كلمه بگويد، بايد به فنا برسد. اينها شكستند اين را.آنها هم چندين ماه است كه الان با همه قوائى كه آن قدرت بزرگ پيش آورده براى آنها و حكومت خودشان هم با آنها مخالف است، باملتش مخالف است، چريك‏هاى افغانستانى شكستند آن هيولا و چيزى كه براى ملت‏ها پيش آورده بودند. اين عمل شما در اينجا و آن عمل آنها در آنجا ارزشش يك ارزشى نيست كه ما بتوانيم به ميزان در آوريم. اينها ارزش دارد به اينكه، مانصف ملت‏مان هم اگر كشته مى‏شد ارزش داشت اين، براى اينكه قضيه، قضيه شكم نيست تا ما عزا بگيريم كه مبادا يك وقت گندم ما نداشته باشيم. مادر پنجاه و شصت سال پيش از اين كه من يادم هست، با اسب و الاغ از اين راه به آن راه مى‏رفتيم و با عرض مى‏كنم كه نه برقى بود و نه بساطى بود و آنطور همه مردم زندگى‏شان را مى‏كردند.

ما براى شكم قيام نكرديم، ما براى اسلام قيام كرديم‏

آن چيزى كه براى ما ارزش دارد اولاً اسلام است كه در آن همه چيز هست. ما براى شكم‏مان قيام نكرديم كه اگر شكم‏مان را يك فرد جلويش را بگيرند مابنشينيم سر جايمان. ما براى اسلام قيام كرديم، همانطورى كه درصدر اسلام پيغمبر اكرم براى اسلام قيام كرد و آنقدرى كه او در زحمت و رنج واقع شد، ما نشديم. ما الان بازارهايمان سر جاى خودش هست و امسال كه مى‏گويند ميوه‏ها هم بيشتر از هميشه هست، ارزاقمان هم سر جاى خودش هست و گرفتارى اين چيزها ابداً نداريم عمده اين است كه ما يك ملتى داريم كه اين ملت همه بيدار شدند، آن خوف را شكستند، آن

صحيفه نور ج 13 صفحه 144

خوفى كه اگر يك پاسبان مى‏آمد يك بازار را مى‏بست هيچ كس حرف نمى‏زد او را شكستند، فرياد زدند، با فرياد خودشان قدرتى را كه در اينجا بود شكستند و قدرتها را شكستند. ما وقتى يك ملت داريم كه سى و چند ميليون است و بيست ميليون جوان داريم كه آرزوى شهادت بسياريشان مى كنند، ديروز يك پيرمرد نزديك به هشتاد، تقريباً بين هفتاد و هشتاد بود، طورى كه چيز بود، آمد با من مصافحه كرد و رفت آن كنار و دوباره من ديدم ايستاد و دوباره دارد مى‏آيد، دفعه دوم كه آمد اينجا گريه مى‏كرد اشكهايش رامن ديدم كه آنجا جارى بود مى‏گفت من مى‏خواهم بروم جنگ بكنم. من گفتم به او كه من و تو بايد دعا بكنيم، جوان‏ها بايد جنگ بكنند. الحمدلله ما كه جوان‏هايمان، پيرهايمان، زن‏ها، دخترها، همه، بچه‏ها همه‏مان يك تحولى در ما پيدا شده است كه نمى‏خواهيم ديگر زير بار ابرقدرت‏ها برويم، بايد البته ملتى كه اينطور باشد خودش را مهيا كند براى همه چيز. قدرت‏هاى بزرگ عالم هست، شما هم ايستاديد در مقابل قدرتهاى بزرگ عالم، از ارعاب‏هايشان نترسيد خيلى، اما مهيا بشويد براى اين شلوغ كارى‏ها، براى اين كارهايى كه دارد انجام مى‏گيرد بايد ما مهيا بشويم. يك كار ارزشمندى شما كرديد، يك كار بزرگى كرديد كه تمام دنيا به صورت اعجاب دارند به شما نگاه مى‏كنند. كسى كه يك همچو كار بزرگى را به عهده گرفته است نبايد خيال كند كه امروز كه ما اين را بيرونش كرديم فردا كس ديگر مى‏آيد، نخواهد آمد، خير، شما و ما مهيا هستيم و مهيا بايد باشيم كه آنقدرى كه ارزش دارد عملمان، بايد برايش فداكارى بكنيم. ما باز با آن تنگناى اقتصادى كه پيغمبر اكرم در آن چند سال كه در آن غار بود واقع شده بود، واقع نشديم. آنها نان خوردن هم نداشتند، آنها با زحمت براى خودشان به طور قاچاق يك چيزى مى‏آوردند مى‏خوردند، زندگى مى‏كردند، لكن ارزش عمل يك ارزشى بود كه مى‏ارزيد به اينها، تحمل مى‏كرد ايشان اينها را. ما الان چيزى برايمان واقع نشده، خوب، يك گوشه كشور ما يك جنگى واقع شده و آن هم دارند سركوبشان مى‏كنند. ما بايد مهيا باشيم كه فردا اگر از يك گوشه ديگرى هم يك شيطان ديگرى سر در آورد، آن هم سركوبش بكنيم. ما مى‏خواهيم زنده باشيم و ما مى‏خواهيم شرافت خودمان را حفظ كنيم و ما مى‏خواهيم اسلام عزيز را كه همه چيز درش هست، استقلال درش هست، آزادى درش هست، شرافت درش هست، مى‏خواهيم اين را حفظش بكنيم و قرآن كريم را حفظ بكنيم و اين ارزش دارد به اينكه ما همه‏مان هم از بين برويم، رفتيم. مگر ما از پيغمبر بالاتريم، مگر ما از حسين بن على بالاتر هستيم. آنها هم همه چيزشان را دادند در راه هدفشان، لكن ما قدرت داريم الان، آنها آنوقت نداشتند همچو قدرتى. حضرت رسول صلى الله عليه و آله و سلم در آن غارى كه پناه برده بودند كسى را نداشتند، يك چند نفرى آنجا بودند و همه در خوف زندگى مى‏كردند ما به آنجا نرسيده است حالا. زمانى هم كه در مدينه تشريف آوردند، آنقدر رنج ايشان كشيدند، اينقدر زحمت كشيدند كه هيچ يك از آنها را تا حالا ما نكشيديم.

ما ملتى هستيم كه با وحدت كلمه و اتكال به خدا همه چيز را مى‏توانيم پيش ببريم‏

ما از جنگ نبايد بترسيم. پيغمبر اكرم جنگ كرده است براى اسلام حضرت امير جنگ كرده

صحيفه نور ج 13 صفحه 145

است براى اسلام. صدر اسلام در يك چند سال چندين جنگ، هشتاد تا، چقدر جنگ واقع شد. ما بايد مهيا باشيم براى جنگ‏ها و ما قدرت داريم، ما جوان‏ها را داريم. يك ملتى هستيم كه با وحدت كلمه و با اتكال به خداى تبارك و تعالى همه چيز را ما مى‏توانيم پيش ببريم، هيچ خوف از اين مسائل نداريم. اينها كه ايجاد خوف مى‏خواهند بكنند در شما، همان‏هائى هستند كه در زمان شاه مخلوع هم ايجاد خوف كرده بودند و آن به واسطه همان ايجاد خوف سرجاى خودش نشسته بود و به خيال خودش سلطنت مى‏كرد. وقتى اين خوف شكسته شد ديديم كه تو خالى، بود واقعيت آنطورى كه مى‏گفتند نداشت. قدرت‏هاى ديگر هم همين طور است، خيال نكنيد كه اينها شاخ و دم خيلى بزرگى دارند، اينها هم همين طورهاست. مهم اين است كه ما با هم منسجم باشيم، مهم اين است كه قواى مسلح ما كه خداوند انشاء الله نصرت به آنها بدهد منسجم باشند با هم. سپاه پاسداران و قواى انتظامى ديگرى خودشان را يك بدانند. همه‏تان براى يك مقصد داريد عمل مى‏كنيد و آن مقصد اين است كه كشور خودتان را آزاد نگه داريد و مستقل، نوكر نباشيد، شرافت خودتان را حفظ بكنيد. همه قواى مسلحه، هر كس هست، از ملت هم هر كس متصل شد به آن جبهه، همه همدم باشيد و هماهنگ. اگر هماهنگ باشيد و همه روى يك رويه كار بكنيد و يك فرماندار از براى فرمانده براى شما باشد كه روى نقشه عمل بكند مطمئن باشيد كه پيروز هستيد و هيچ قدرتى هم نمى‏تواند با شما مقابله كند براى اينكه قدرت، قدرت ملت است. ارتش وقتى اتكالش به اين ديوار بزرگ شد، به اين سد عظيم ملت شد قدرتى پيدا مى‏كند كه هيچ چيز نمى‏تواند مقابل او بايستد. ارتش ما وقواى مسلح ما و پاسدارهاى ما و همه اينها پشتوانه‏شان همه ملت هست. الان شمابينيد سرتاسر مملكت ما در حال جنگند، دخترهاى توى خانه‏هايشان هم در حال جنگند، براى جنگى‏ها دارند كار مى‏كنند يك همچو مملكتى كه ارتشش با ملتش يك است، رؤسايش با ديگران برادرند، اينها همه خدمتگزار هستند نسبت به ملت‏شان، ملت‏شان از آنها پشتيبانى مى‏كند، يك همچو ملتى از چى مى‏ترسد، و شما مطمئن باشيد. چند وقت است كه الان ما را حصر اقتصادى كردند، چه شد مثلاً؟ ما كجايمان گير كرده است كه حصر اقتصادى، حصر اقتصادى خيال مى‏كنند اشخاص كه ما اگر چنانچه از آمريكا مثلاً فرض كنيد كه فلان چيز را نخريم، خير، ديگر نمى‏توانيم. نخير ما داريم زياد، آمريكا اينجا برايمان ذخيره كرده اينها را. بدانيد كارهاى خدائى است اينها، كارهاى خدائى است كه پنجاه سال آن يا كمتر يك قدرى، اين مرد بيست و چند سال، اين دومى زحمت كشيد و آمريكا هم به خيال اينكه خوب، مملكت خودش است ديگر، هر چه هست مال خودش است، نفت‏هاى ما را البته گرفتند و خوردند و بردند و اسلحه‏هاى زياد آوردند براى ما. اين كوه‏هائى كه در ايران هست بسياريش زيرش اسلحه و مهمات هست و اينها همان‏هائى بود كه دشمن ما، دشمن فعلى و هميشگى ما براى خودش تهيه كرده بود و حالا مال ماست. عمده اين است كه ما خودمان، خودمان را بشناسيم و قواى مسلح ما و ملت ما يكپارچه بشود. اگر اينها همه با هم يكپارچه باشند، پشت به پشت هم بدهند، هيچ قدرتى نمى‏تواند اينها را بشكند. اين قدرت‏هاى بزرگ آنقدر گرفتارى دارند كه به اين مسائل خيلى نمى‏توانند برسند، هر

صحيفه نور ج 13 صفحه 146

كدامشان مقابل هم ايستادند. اين گرگ‏ها را مى‏گويند كه وقتى شب هم ميخواهند بخوابند دور هم، همه رويشان را به هم مى‏كنند از خوف اينكه اگر يكى‏شان غفلت كند باقى‏شان او را مى‏خورد. حالا اينطوريست كه شما خيال نكنيد كه آمريكا اگر بخواهد يك چيزى بكند، آمريكا مقابلش يك گرگ ديگرى ايستاده درست دارد نگاهش مى‏كند، آن هم همين طور مقابلش يك گرگ ديگرى ايستاده مقابلش اللهم اشغل الظالمين بالظالمين مسائل اينطور نيست كه به گوش ما مى‏خوانند كه اى، اگر آمريكا چه بشود، چه. خوب، يك سال تمام است كه اين جوان‏هاى عزيز ما رفتند و البته رنج كشيدند، زحمت كشيدند و ماجورند در اين امر پيش خداى تبارك و تعالى. من نبايد تشكر كنم از آنها، عمل آنها پيش خدا ارزش دارد. يك سال است كه اينها رفتند و آنجا را گرفتند. آنها جز، هى حرف آنها زدند، آن ور ايستادند و حرف زدند و چه كردند، خوب، حصر اقتصادى كردند و چه كردند، لكن ملت سر جاى خودش ايستاده و هيچ نقصى در خودش نمى‏بيند. ده سال ديگر هم كه بشود همين است. عمده ارزش اين عمل‏ها اين است كه از ذهن توده‏هاى ضعيف مردم در سرتاسر دنيا، مستضعفين جهان در سرتاسر دنيا، از ذهن اينها اين رعب‏ها را خارج مى‏كند به خود مى‏آيند، الان هم آمده‏اند. هى مى‏گويند كه ماها در انزوا هستيم، آنوقت كه در انزوا نبوديم چه بوديم؟ يك ملت زير دست ضعيف بيچاره، يك پاسبان در بازار بزرگ تهران حكومت مى‏كرد بر بازار. اين آنوقت بود كه ما منزوى نبوديم، منزوى نبوديم يعنى روابطمان با آمريكا و با شوروى و با كذا و كذا سر جايش بود.

تا منزوى نشويد، نمى‏توانيد مستقل شويد

حالا كه منزوى هستيم چه هستيم؟ حالا كه منزوى هستيم جوان‏هاى ما ايستاده‏اند و سفارت آمريكا را گرفتند و پنجاه و چند نفر جاسوس‏ها را گرفتند و نگه داشتند البته انسانى هم با آنها رفتار كردند. آنطورى كه به من دائماً رسيده اين است كه خيلى خوب با اينها رفتار كردند و اخلاق اسلامى هم همين است.

حالا كه منزوى هستيم اينكه بازارمان سر جايش هست با عزت و احترام، هيچ كس به ما نمى‏تواند ظلم كند، هيچ كس نمى‏تواند بگويد بازارتان را ببنديد، يا با الزام بازار را ببندند، هيچ كس نمى‏تواند بيايد بگويد چهارم آبان است بيرق‏ها را همه جا بزنيد و بايد همچو بشويد، هيچ. حالا كه منزوى نيستيم خود مانيم، مستقليم. انزوا اگر پيدا شد، انسان خودش را بهتر پيدا مى‏كند. ديروز چند تا، دو سه تا جوان آمدند و يك تفنگى را كه من خوب نمى‏شناسم تفنگ چه هست آوردند نشان دادند، گفتند اين را ما خودمان درست كرديم، وقتى هم به ارتش نشان داديم گفتند صحيح است و خوب است و وسائل را فراهم مى‏كنيم. اين براى اين است اگر چنانچه ما منزوى نبوديم هيچ وقت به فكر اين كار نمى‏افتادند. شما كه حالا به خيال اينها منزوى هستيد شما الان در فكر اين هستيد كه خودتان كارهاى خودتان را انجام بدهيد. منزوى نبودن يعنى متكل بودن به غير، يعنى اسير بودن منزوى هستيم يعنى ارتباطمان با ديگران قطع است و ما نوكر ديگران نيستيم. آنها هى مى‏آيند به ما مى‏گويند كه بيا

صحيفه نور ج 13 صفحه 147

روابطمان را درست كنيم، ما همه جور حاضريم، چطور. و ما مى‏دانيم شيطنت است اين. البته اگر چنانچه همه احترام به همه بگذارند، همه دنيا با هم بايد برادر باشند اما مسأله اين نيست مااز اين انزوا نمى‏ترسيم، ما استقبال مى‏كنيم يك همچو انزوائى را كه ما را وادار مى‏كند كه خودمان به فكر خودمان بيفتيم. وقتى اين انزوا نباشد ما متكل به غيريم، هر چى مى‏خواهيم دستمان پيش غير دراز هست. گندم هم مى‏خواهيم از آنها بگيريم و ارزاقمان را از آنها بگيريم و صنايع‏مان را آنها برايمان بيايند درست بكنند، همه چيزمان دست آنها باشد. ملت تا اينطور باشد مى‏تواند خودش داراى يك چيزى باشد، در اقتصاد مستقل باشد، در جنگ مستقل باشد، در اجتماع مستقل باشد وقتى شما منزوى باشيد مى‏توانيد اين كارها را بكنيد. شماى منزوى مى‏توانيد كه فكر بكنيد كه بايد كشاورزى‏مان را خودمان اداره كنيم محتاج نشويم به ديگران، براى اينكه منزوى هستيم ديگران نمى‏دهند به ما. وقتى يك ملتى احساس كرد كه ارزاقش را ديگران نمى‏دهند به او، خودش به فكر مى‏افتد كه براى خودش درست كند. مادامى كه در نظرش اين است كه نه، ما مى‏آورند برايمان، مى‏دهند به ما، نمى‏تواند كار بكند. اينهائى كه وقتى در اطرافشان ده تا پانزده تا نوكر هست، مى‏افتند و تنبل مى‏شوند و هيچ كار از آنها نمى‏آيد، وقتى مى‏بريشان حبس، خودش تو حبس كارهاى خودش را مى‏كند براى اينكه منزوى شده. ملتى كه منزوى بشود مى‏تواند ترقى كند، مترقى مى‏شود. ملتى كه منزوى نيست نمى‏تواند به ترقى راه خودش را برود. ملت غير منزوى يعنى ملتى كه اتكالش به ديگران هست، خوراكش را از ديگران مى‏گيرد، اتومبيلش هم از ديگران مى‏گيرد، برقش هم از ديگران مى‏گيرد. اين ملت تا آخر بايد اسير باشد. تا منزوى نشويد نمى‏توانيد مستقل بشويد. از انزوا ما چه ترسى داريم، ما آن روزى كه منزوى نبوديم همه گرفتارى‏ها را داشتيم، حالائى كه منزوى هستيم مستقل هم هستيم. الان هر كسى آقاى خودش هست، هى زير بار ديگرى نيست. الان مى‏تواند يك سفارتخانه‏اى (هر سفارتخانه‏اى‏خواهد باشد) مى‏تواند كه به حكومت ما، به دولت ما يك چيز را تحميل كند؟ پس ما منزوى نيستيم شما خيال مى‏كنيد منزوى هستيم. منزوى به آن معنائى كه شما مى‏خواهيد نباشيم، اين معنايش اين است كه ما وابسته باشيم و تا آخر غلام حلقه بگوش باشيم. خدا مى‏داند آن روزى كه من عكس اين محمد رضا را ديدم در روز نامه‏هاى اينجا، در مجله‏اى بود، چيزى كه در آمريكا مقابل يكى از رياست جمهورى‏هاى آنها ايستاده بود مثل يك بچه‏اى و او عينكش را برداشته بود و به روى او نگاه هم نمى‏كرد، اينطور نگاه مى‏كرد و اينطورى ايستاده بود، خدا مى‏داند تلخى اين در ذائقه من شايد حالا هم باشد كه ما اينطور هستيم كه يك نفر آدمى كه مى‏گويد من همه كاره هستم و كشورم را مى‏خواهم برسانم به كذا و از ژاپن بايد جلو بيفتيم و فلان، يك همچو آدم ضعيف زبونى است كه مى‏رود در آمريكا بعد از همه تشريفات كه اجازه بدهند و چه بكنند و برود آنجا، مى‏ايستد آنجا پهلوى آن جانسون (ظاهراً بود) ايستاده آنجا و آن مردك تو صورتش نگاه نمى‏كند، عينكش را برداشته و آنطور نگاه نمى‏كند و اين اينطورى ايستاده. خدا مى‏داند كه اين غير انزوا براى يك ملتى از هر انزوائى بدتر است. بله، او منزوى نبود، آقايان مى‏خواهند ما هم اينطور بشويم. ما انزوائى را كه اين آقايان خيال

صحيفه نور ج 13 صفحه 148

مى‏كنند، با آغوش باز اين انزوا را مى‏پذيريم. تا انزوا نباشد افكار شما به راه نمى‏افتد. مغزهاى شما از مغز آمريكائى كوچكتر نيست لكن شما رااز انزوا بيرون آوردند و مرتبط كردند، تا آخر قيامت شما بايد منزوى آنوقت باشيد، وابسته، افكارتان اصلاً به راه نيفتد، مغزهايتان بخشكد آنجا و هيچ راه عمل نكنيد. اگر مغزهاى ما عمل مى‏كرد، حالا وضع كشور ما غير از اين بود، لكن نگذاشتند مغزهاى ما عمل بكند. همه چيز را آوردند، اموال زيرزمينى ما را دادند و همه چيز را آوردند، فراهم كردند كه مبادا شما به فكر اين بيفتيد يك صنعتى ايجاد كنيد تا ارتباطتان را از دنيا قطع نكنيد، اين ارتباطى كه شما را به انزواى حقيقى مى‏كشد، نمى‏توانيد خودتان اهل صنعيت بشويد و نمى‏توانيد مملكت‏تان صنعتى بشود، نمى‏توانيد مستقل باشيد و نمى‏توانيد آزاد باشيد. اين انزوا از نعمت‏هاى بزرگ خداست. شما مقايسه كنيد بين كشور خودتان امروز كه منزوى هستيد با كشور خودتان در ده سال پيش از اين كه نبوديد، مقايسه كنيد، فكر كنيد. هى فكر اينكه اى ما چيزى نداريم، اى ما چيز. ما انسان داريم، ما آدم داريم، ما جوان داريم، ما جوان‏هائى داريم كه با همه قوا دارند در مقابل همه قدرت‏ها ايستاده‏اند. چى هيچ چيز نداريم. ما همه چيز داريم. ما اين زمين‏هاى وسيع داريم، ما آنقدر چيزهاى زيرزمينى داريم، چطور ما نداريم. ما همه چيز داريم، فقط اين انزوا نبودن، منزوى نبودن، ما را به اين حال رسانده است كه ما براى هر چيز بايد دستمان را پيش ديگرى دراز كنيم. يك چند سال بايد سختى را تحمل كنيم (سختى هم خيلى نيست تحمل كنيم تا بتوانيم خودمان سر پاى خودمان بايستيم و آدم باشيم.

با تمام قدرت بيست سال هم اين جنگ اگر طول بكشد، ما ايستاده‏ايم

اين قدرت‏ها ديگر شكسته شدند و علامتش هم همين است كه يك سال است اين جوان‏هاى ما اين كار را كردند و ارزش كارشان هم بسيار زياد است و هيچ عالم به هم نخورد. حالا فرض كنيد كه اين نوكر بدبخت، اين صدام بدبخت كه ملت خودش را به تباهى دارد مى‏كشد و آنقدر به ملت خودش دارد تحميل مى‏كند، اين هم يك حمله مذبوحانه كرده است، ما هم صبر داريم و حوصله داريم. ملت ما پنجاه شصت سال، جوان‏هاى ما تا چشم‏شان را باز كردند زير يوغ اين مسائل و اين مصائب بودند. عادت داريم ما به زحمت كشيدن، جوان‏هاى ما عادت دارند به اين زحمت‏ها. حالا كه خودشان را يافتند و مستقل مى‏دانند، با تمام قدرت بيست سال هم اين جنگ طول بكشد ما ايستاده‏ايم، در صورتى كه اين پوسيده است ديگر. شما خيال نكنيد كه اين يك كاريست. اينكه مى‏بينند موشك مى‏اندازند، اين براى اين است كه نمى‏تواند بيايد با اينها مقابله كند، از دور ايستاده است و موشك مى‏اندازد. اينكه اين جنايات را مى‏كند و مى‏خواهد ملت ما را بترساند به خيال خودش، اين براى اين است كه قدرت آنكه مقابله كند با اين جوان ما را ندارد، در همه جا هم دارد هى كشته مى‏دهد و هى دارد ضايعات مى‏دهد ولى آن خوى غلطش و آن تخيل باطلش و اينكه اعصابش بكلى خرد شده است و حالا خردتر، نمى‏گذارد كه به خودش بيايد و بفهمد بايد چه بكند. اين در آنجا، در خود عراق هم پوسيده

صحيفه نور ج 13 صفحه 149

شده است و در همه ممالك دنيا هم آبرويش را از دست داده است. البته راديوى بغداد و نمى‏دانم روزنامه‏هاى بغداد هى هياهو مى‏كنند، هياهو زياد است، اما در دنيا ببينيد چه جورى است وضع. در همه كشورهاى دنيا اينها حيثيت سياسى اگر داشتند هم از دست رفت و در خود عراق هم ملت با او مخالفند و كم كم صدايشان در مى‏آيد و پيدا هم شد آثارش. و فرق ما بين دولت ما و بين قواى انتظامى ما با آنها اين است كه اينها از ملتند و با ملتند و ملت هم با آنهاست، دليلش هم همين است كه آن دسته دارند جنگ مى‏كنند، خداوند همه را حفظ كند و سرتاسر ايران دارند كمك مى‏كنند. اگر پيدا كرديد يك دهى در عراق اينجورى كمك كرده باشد به اينها، اينها به زور البته مى‏گيرند، غارت مى‏كنند، به زور مى‏گيرند، اما اگر پيدا كرديد يك ده را در تمام كشور عراق كه جوان‏هايش، زن‏هايش دارند آنها نان بپزند و نمى‏دانم دسته بندى كنند، ندارند اينها. يك همچو ملتى از كى مى‏ترسد، چرا بايد بترسد. ما خدا را داريم، ما اسلام را داريم، ما براى خدا داريم عمل مى‏كنيم. كسى كه براى خدا عمل مى‏كند چرا بترسد، از كى بترسد. آنها بايد بترسند كه اگر از اينجا رفتند، جهنم هست آمالشان. جوان‏هاى مائى كه براى خدا دارند جنگ مى‏كنند اجرشان با خداست. امكان دارد كه يك كسى براى خدا كار بكند و خداى تبارك و تعالى به او عنايت نداشته باشد شهيدشان با همان شهداى صدر اسلام انشاء الله محشورند و قدرتمند هستند. خداوند همه‏تان را حفظ بكند و همانطورى كه اين آقا گفتند، اولاً من تشكر مى‏كنم از زحمات شما و من نبايد تشكر بكنم، براى اينكه كشور خودتان هست و خودتان براى خودتان عمل كرديد و ارزش عمل شما بسيار زياد است و حالا كه بنا داريد كه مجلس كار خودش را انجام داده است و محول مى‏خواهيد بكنيد به دولت، امر صحيحى است و انشاء الله شما هر جا باشيد، در جبهه‏ها هم كه مى‏رويد سلامت باشيد و اميدوارم كه با قدرتمندى غلبه كنيد بر همه شيطان‏ها.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 150

تاريخ: 14/8/59

بيانات امام خمينى در جمع وعاظ و خطباى مذهبى‏

اهداف شوم كارشناسان خارجى از شناسائى ذخائر فرهنگى و اقتصادى كشور

بسم الله الرحمن الرحيم‏

از آقايان كه تشريف آورده‏اند در اين هواى سرد و در اين محل حقير تشكر مى‏كنم. سلامت و سعادت همه را از خداى تبارك و تعالى خواستارم. من يك نكته‏اى بايد عرضى كنم. ما بايد از اين كارشناس‏هاى قدرت‏هاى بزرگ بعض مطالب را ياد بگيريم، اينها از طول مدتى كه شايد قريب بيش از سيصد سال است در اين ممالك راه پيدا كردند، همه چيز اين ممالك را، خصوصاً آنهائى كه مورد اهميت است خيلى براى آنها مثل ايران، مطالعه كردند، هر چه ما داريم از دارائى‏هاى زير زمينى و از دارائى‏هاى روى زمينى و از چيزهائى كه در رفاه يك كشور دخالت دارد مثل فرهنگ، اقتصاد، امثال ذلك، اينها مطالعه كردند و مطالعاتشان بيشتر از ماست. اينها در آنوقتى كه اين وسايل نقليه فعلى نبوده است مى‏آمدند در ايران و با كاروان‏ها راه مى‏افتادند، سوار شتر مى‏شدند و گردش مى‏كردند اطراف ايران و تمام بيابان‏هائى كه در ايران بود مطالعه مى‏كردند و جاهائى كه احتمال ذخائر بود، عكسبردارى مى‏كردند، كشف مى‏كردند و همه اين چيزهائى كه ما در زير زمين داريم آنها از ما بهتر مطلعند و در مسائل فرهنگى و سياسى هم آنها مطالعات فراوان دارند. از ايلات و عشاير اطراف ايران، همه جا آنقدرى كه آنها مطالعه كردند در روحيات عشاير و مسائلى به دست آوردند، ماها آنقدر مطالعه نكرديم و در مطالعاتى كه اينها از شهرهاى ما و دهات ما و فرهنگ ما و عقائد ما و گرايش‏هاى ما، آنها مطالعه كردند بسيار است. ما بايد ببينيم كه اينها بعد از مطالعات زيادى كه كردند كه مى‏خواهند براى خودشان، مى‏خواستند و مى‏خواهند بهره‏بردارى كنند، آنها چه چيز را مؤافق با مصلحت خودشان و بهره بردارى خودشان مى‏دانستند و چه چيز را و چه گروه را مخالف مى‏دانستند آنها كدام دستجات را مخالف سلطه خودشان بر شرق و خصوصاً ايران كه يك ويژگى خاصى دارد، كدام گروه را مخالف با اين سلطه مى‏دانستند و كدام گروه يا گروه‏ها را مخالف نمى‏دانستند يا مؤافق مى‏دانستند. ما از وقتى كه رضاخان كودتا كرد و آمد ايران كه من يادم هست، مطالعه كنيم اين مسائلى كه در ايران واقع شد و انگليس اول او را آوردند و به قدرت رساندند تا وقتى كه محمد رضا به جاى او آمد و نمى‏توانيم بگوئيم كدام خبيث‏تر بودند، لكن خباثت دومى اثراتش براى ما زيادتر بود كه دومى را متفقين تحميل كردند و خود محمد رضا هم در كتابش نوشت، حالا شايد نباشد در آن كتاب، اگر كسى آن چاپ اولش

صحيفه نور ج 13 صفحه 151

را داشته باشد، نوشت كه اينها صلاح ديدند كه ما باشيم، من باشم در اينجا حكومت كنم. ما مطالعه كنيم از آنوقت تا زمانى كه اين آدم رفت ببينيم كه اينها با چه گروه‏هائى مبارزه كردند و با چه گروه‏هائى مصالحه و سازش. رضاخان اول كه آمد ما شك نداريم كه يك آدم عامى بود و آنها فهميده بودند كه يك آدم قدرتمندى است و جسورى است و كار از او مى‏آيد. آنها اين را آوردند اين هم در راديو دهلى اگر شماها كه يادتان نيست، شايد آنهائى كه سن‏شان بلا باشد، يادشان هست كه در راديو دهلى گفتند (كه راديو دهلى از چيز انگليس‏ها بود آنوقت) كه رضاخان را ما آورديم روى كار و بعد از اينكه مخالفت كرد و با آلمان‏ها مثلاً يك رفت و آمدى داشت ما او را بيرون برديم. اين يك آدمى بود كه با مطالعات آنها، ادراك كردند كه يك آدم قلدرى است و شعور سياسى هم ندارد آنقدرها، اين را خوب مى‏شود آلت دست قرار داد، آوردند و كودتا كردند و آنوقت اشخاص زيادى را از همه طوايف گرفتند و ابتداى امر و وجب به وجب به نظر مى‏رسد كه روى يك نقشه‏اى كه آنها برايش مى‏دادند عمل مى‏كرد، ابتدائاً شروع كرد به رياكارى و مجالس روضه مى‏رفت و خودشان مجلس روضه بپا مى‏كردند و از قرارى كه آنوقت مى‏گفتند در همه تكيه‏هاى تهران هم آنوقت مى‏گفتند پا برهنه مى‏رود، همه جارفت و با مردم خوش وبش مى‏كرد و اين كارها را مى‏كرد تا آنوقتى كه قدرت دستش آمد و محكم شد پايش. ببينيم كه در آنوقتى كه قدرت دستش آمد با كى و با چه گروهى مخالفتش زياد بود و با چه طرح‏هائى مخالفتش زياد. اين را بسيارى البته يادشان است كه شروع كرد مخالفت با روحانيون با اسم اينكه مى‏خواهيم اصلاح بكنيم، چه بكنيم، مجلسى در جاهاى ديگر و در مدرسه فيضيه كه ما شاهدش بوديم مجلس امتحان درست كردند و اشخاصى كه مال خودشان بود مى‏آمد آنجا براى امتحان و اينها به خيال اينكه به، تبليغاتشان اين بود كه ما مى‏خواهيم اين اشخاصى كه صحيح‏اند و اهل علم صحيح هستند، از آنهائى كه نه، لياقت اين لباس را ندارند، مى‏خواهيم تميز بدهيم. حتى بعضى از آقايان محترم قم هم اين معنا را باور كرده بودند. خدا رحمت كند مرحوم آقاى فيض را، به من فرمودند كه، در مدرسه فيضيه، كه خوب، اين كه بدكارى نيست كه اينها بيايند خوب‏ها را از بدها جدا كنند. من به ايشان عرض كردم كه بله، اينها مى‏خواهند خوب‏ها را از بدها جدا كنند كه خوب‏ها را از بين ببرند، نه بدها را. و همين طور هم شد. ابتدا براى اين معنا آمدند و چه تلخى‏ها بر ماها گذشت از اين امتحان و از اين بساط، بعد هم با يك بهانه ديگر شروع كردند به اينكه بايد ملت لباس واحد داشته باشد و عمامه‏ها را از سرها برداشتند و آنقدر خرابكارى كه كردند كه روى تاريخ را سياه كردند. و البته اينها يك مسائل طولانى است كه شايد در تاريخ، حالا كه مى‏توانند بنويسند اشخاصى كه اطلاع دارند، بعد هم يا در همان وقت‏ها هم مجالس روضه را با كمال جديت منع كردند كه شايد در شهرها يك مجلس علنى كه مثل مجالس متعارف، آنوقت‏ها بپا نبود.

من در قم يادم هست كه يكى از آقايان، بين الطلوعين (قبل از طلوع فجر) يك مجلس چند نفرى داشت و قبل از طلوع آفتاب هم متفرق مى‏شدند و گمانم اين است كه همين مجلس را هم آمدند جلويش را گرفتند. اين دو جناح جناح كه هر دوش از جناح روحانى است، جناح روحانيت و جناح خطبا،

صحيفه نور ج 13 صفحه 152

اين دو جهت وجه نظر آنها بود و به هر دو حمله كردند، عمامه‏ها را از سر آنها برداشتند. يكى از كسانى كه در قم مشغول اين خرابكارى بود يك روز گفت كه در تمام ايران شش نفر بايد عمامه‏اى باشد و حال آنكه آن هم دروغ مى‏گفت، اگر مى‏توانستند يك نفر هم نمى‏گذاشتند باشد. اين حمله‏اى كه اينها كردند به روحانيت و حمله‏اى كه كردند به مجالس تعزيه، ما از آن مى‏فهميم كه اين دو جناح در نظر آنها، مخالفتشان با ابر قدرت‏ها و اين معنا كه اينها مانع از آن مقاصدى كه آنها دارند، بيشتر هستند اينها، اين دو جناح بيشتر بوده و لهذا بيشتر مورد آزار واقع شدند. بعد هم كه قضيه كشف حجاب به آن فضاحت و به آن رسوائى را درست كردند، آن هم روى همين بود كه اينهائى كه علاقه به اسلام داشتند و علاقه به ديانت و احكام ديانت داشتند، اينها را سركوب كنند و خدا مى‏داند كه در كشف حجاب چه جنايت‏هائى اينها كردند. حتى به علماى بزرگ هم پيشنهاد مى‏كردند كه شما مجلس بگيريد با خانم‏هايتان، با زن‏هايتان بيائيد در مجلس براى اينكه فرمودند. نقل كردند كه يكى رفته بود پيش مرحوم آقاى كاشانى گفته بود كه فرمودند كه شما بايد در آن مجلسى كه چيز است شركت كنيد. ايشان فرموده بودند فلان خوردند. او گفته بود كه آن بالائى‏ها گفتند. گفته بود من هم همان بالائى ها را مى‏گويم. بله، اينها مى‏خواستند با ارعاب و هو و جنجال كار را انجام بدهند، لهذا به ايشان هيچ تعرضى نكردند و پيش علماى شهرها مى‏رفتند مى‏گفتند، هر كدام ضعيف بودند و ضعيف القلب بودند، شركت مى‏كردند و هر كدام قوى بودند، نمى‏كردند.

ما بايد از اينها عبرت بگيريم از اين مسائل، با تبليغات مختلف، نه همان بازور، با تبليغات مختلف، اين مسائلى كه داشتند و آن مطالبى را كه خودشان مطالعه كرده بودند و موانع را پيدا كرده بودند با تبليغات دامنه‏دار از هر نحو، قلم‏ها و نطق‏ها و روز نامه‏ها و همه چيز به كار افتاد براى اينكه اين مسائل را به ثمر برسانند و موفق هم ابتدا شدند به طورى كه اين را من كراراً گفتم، مرحوم آقاى آشيخ عباس تهرانى رحمه الله گفتند كه من اراك بودم و مى‏خواستم بيايم به قم يا به تهران مى‏خواستم بروم، از اراك مى‏خواستم بيايم، خواستم اتومبيل بگيرم، آن شوفر اتومبيل گفت كه ما عهد كرديم، قرار داديم با خودمان كه دو طايفه را سوار اتومبيل نكنيم يكى فواحش را، يكى هم آخوندها را. در اثر تبليغاتى كه كرده بودند، شعرهاى شاعرشان را كه لابد بعضى شنيدند كه تا آخوند و قجر در اين مملكت است، اين ننگ را كشور دارا به كجا ببرد، اين را آن خبيث خدا نشناس در شعرش گفت، شعرا هم شعر گفتند، مجالس درست كردند، محافل درست كردند، تبليغات كردند، هر طور توانستند با هر شيوه اين روحانيون را و اين متدينين را كوبيدند و مقصود اصلى اين بود كه اسلام را از بين ببرند. آنها مى‏فهميدند كه تا اسلام قدرت دارد در يك كشورى نمى‏توانند آنها آنطور كه مى‏خواهند سلطه پيدا كنند، بايد اسلام را و مظاهر اسلام را و احكام اسلام را اينها از بين ببرند و موفق بشوند به آن مقاصدى كه دارند و لهذا مطالعه مى‏كردند چه چيز براى اسلام بيشتر مى‏تواند خدمت بكند، قدرت اسلام را بهتر مى‏تواند حفظ بكند آن را بيشتر مى‏كوبيدند و كدام احكام اسلام بيشتر پيش مردم مثلاً رايج است و بيشتر علاقه به آن دارند آن را بيشتر مى‏خواستند از بين ببرند.

صحيفه نور ج 13 صفحه 153

در مقابله با نقشه‏هاى غارتگران هوشيار باشيد

ما بايد توجه به اين معنا داشته باشيم، ما بايد گمان نكنيم كه مسائل ايران ختم شده است، تمام شده است، هم مسائل فرهنگى‏اش تمام نشده است و هم ساير مسائل. شما هيچ وقت خوف از اين نداشته باشيد كه مثلاً دولت غاصب عراق حمله كرده است و دارد مثلاً كارهاى خلاف مى‏كند، از اينها هيچ وقت خوف نداشته باشيد، اينها نمى‏توانند كارى انجام بدهند، شما از اين خوف داشته باشيد كه همان نقشه‏هايى كه قبل از انقلاب اينها داشتند، در زمان رضاخان و محمد رضاخان داشتند، حالا بيشتر داشته باشند. آنها قبلاً از باب اينكه به طور ذهنى و علمى يافته بودند كه اسلام اگر چنانچه رواج داشته باشد و مظاهر اسلام رواج داشته باشد، نمى‏گذارند كه مااستفاده‏هايمان را بكنيم، حالا كه عيناً سيلى را خوردند و مشاهده كردند قدرت اسلام را در يك ملت سى و چند ميليونى و اسلامى كه داراى يك ميليارد جمعيت است، اينها ملاحظه مى‏كنند كه بعد از اينكه سى و چند ميليونشان به ما اينطور كردند، پس وقتى كه يك ميليارد جمعيت دنيا كه قريب به يك ميليارد مسلم دارد اگر اينها همه مثل ايران بشوند، ما چه خواهيم كرد؟ امروز نقشه دقيقتر از آن وقت است، امروز طرح‏هائى كه اينها مى‏خواهند پياده كنند از آن وقت شديدتر است و ما بايد بيشتر چشم و گوشمان را باز كنيم. شما امروز هم مى‏بينيد كه چهار نفر، ده نفر روحانى كه با كمال صداقت دارد خدمت به اين انقلاب مى‏كند، از هر گوشه صدا مى‏شود كه حكومت آخوندى، اين زمزمه تازه كم كم‏هان نقشه‏هاى سابق است، آنوقت هم يكدفعه نشد، ابتدا كم كم، يكى يكى، دو تا دو تا اهل علم بلاد را، اهل منبر بلاد را انتقاد كردند، گفتند، گفتند، روزنامه‏ها بعد شروع كردند و نطق‏ها و مجالس و اينها درست كردند و بعد هم كار خودشان را انجام دادند، حالا هم اين نقشه هست در كار.

نقش مجالس روضه خوانى و عزادارى سيدالشهدا در حركت مردم‏

در آنوقت يكى از حرف‏ها كه هى رايج بود مى‏گفتند: ملت گريه، براى اينكه مجالس روضه را از دستشان بگيرند. اينكه همه مجالس روضه را آنوقت تعطيل كردند، آن هم به دست كسى كه خودش در مجالس روضه مى‏رفت و آن بازى‏ها را در مى‏آورد، قضيه مجلس روضه بود يا از مجلس روضه آنها يك چيز ديگر مى‏فهميدند و آن را مى‏خواستند از بين ببرند؟ قضيه عمامه و كلاه بود يا از عمامه يك چيز ديگرى آنها مى‏فهميدند و روى آن ميزان عمامه را با آن مخالفت مى‏كردند آنها فهميده بودند كه از اين عمامه يك كارى مى‏آيد كه نمى‏گذارد اينها آنى را كه مى‏خواهند عمل كنند و از اين مجالس عزادارى يك كارى مى‏آيد كه نمى‏گذارد اينها كارهايشان را انجام بدهند. وقتى يك ملتى در ماه محرم، سرتاسر يك مملكت، يك مطلب را مى‏گويند، شما انگيزه اين گريه و اين اجتماع در مجالس روضه را خيال نكنيد كه فقط اين است كه ما گريه كنيم براى سيدالشهدا، نه سيدالشهدا احتياج به اين گريه‏ها دارد و نه اين گريه خودش فى‏النفسه يك كارى از آن مى‏آيد، لكن اين مجلس‏ها مردم را همچو مجتمع مى‏كنند و يك وجهه مى‏دهند، سى ميليون، سى و پنج ميليون جمعيت در دو ماه محرم و خصوصاً دهه عاشورا يك

صحيفه نور ج 13 صفحه 154

وجهه، طرف يك راه مى‏روند، اينها را در اين ماه محرم، خطبا و علما در سرتاسر كشور مى‏تواند بسيج كند براى يك مسأله. اين جنبه سياسى اين مجالس بالاتر از همه جنبه ديگرى است كه هست، بيخود بعضى از ائمه ما نمى‏فرمايند كه براى من در منابر روضه بخوانند، بيخود نمى‏گويند ائمه ما به اينكه هر كس كه بگريد، بگرياند يا صورت گريه، گريه كردن به خودش بگيرد اجرش فلان و فلان است. مسأله، مسأله گريه نيست، مسأله، مسأله تباكى نيست، مسأله، مسأله سياسى است كه ائمه ما با همان ديد الهى كه داشتند، مى‏خواستند كه اين ملت‏ها را با هم بسيج كنند و يكپارچه كنند، از راه‏هاى مختلف، اينها را يكپارچه كنند تا آسيب پذير نباشند. مسائل اسلام، مسائل سياسى است و سياستش غلبه دارد بر چيزهاى ديگرش. اجتماعاتى كه اسلام بعضى‏اش را فرض كرده است، واجب كرده است و بعضى‏اش را به طور استحباب و مبالغه در استحبابش كرده است اينها يك مسائل سياسى است. قضيه مكه يك مسأله، اجتماع در مكه در اين محافل مختلف با اين يكپارچگى مردم كه از همه بلاد مسلمين واجب شده است كه بيايند در آنجا، بروند چه بكنند، خدا كه احتياج به عبادت من و تو ندارد. خداى تبارك و تعالى مى‏خواهد كه مردم را مجتمع كند، واجب كرده است كه اينها را، جمع بشوند در آنجا و مسائل اسلام را طرح كنند و حل كنند.

مع الاسف در اثر بى اطلاعى ماها، در مكه مجتمع مى‏شوند لكن به مسائل خودشان درست‏رسند. حالا اخيراً يك قدرى بهتر شده است، لكن اگر مسلمين در يك همچو مجلس بزرگى كه از تمام دنيا مجتمع شده است و هيچ قدرتى نمى‏تواند اينطور مجلس را درست بكند، دولت‏ها هر چه زحمت بكشند يك عده‏اى از مملكت خودشان را مى‏توانند يك جايى جمع كنند يا از چند تا مملكت. خداى تبارك و تعالى مردم را، موثرها را برايشان فرض كرده است كه مجتمع بشوند در آن مجالسى كه در مكه هست و همه با هم آنجا جمع بشوند و نكته سياسى اين اجتماع اين است كه اولاً خودشان مطلع بشوند از حالات هم، تفاهم كنند با هم، برادر باشند با هم برادرى كنند با هم و مسائل بلاد خودشان، ممالك خودشان را طرح كنند در آنجا و چاره جويى كنند براى مسائل خودشان. ما اگر همين حج را به آن معنايى كه روح حج اقتضا مى‏كند عمل مى‏كرديم، اين گرفتارى‏هاى زيادى كه براى مسلمان‏ها پيش آمده است، پيش نمى‏آمد. اگر دولت‏هاى اسلامى واقعاً به خود مى‏آمدند، توجه مى‏كردند كه يك همچو محفل بزرگى كه خداى تبارك و تعالى بر ما لازم كرده است، بر عددى از ما الزام كرده است و بر همه مستحب كرده است كه آنجا برويم، اين دولت‏ها، وسائلش را فراهم مى‏كردند و ملت‏هائى كه مى‏رفتند آنجا با دست باز با هم ملاقات مى‏كردند، با هم دردهاى بلاد خودشان را ميان مى‏گذاشتند، گرفتارى‏هائى كه از قدرت بزرگ براى آنها پيش مى‏آمد و پيش مى‏آيد، طرح مى‏كردند، گفتگو مى‏كردند و بر مى‏گشتند به محال خودشان و تبليغ مى‏كردند مسائل را، اگر دولت‏ها، دولت‏هائى بودند كه توجه داشتند به اين مسائل و نمى‏خواستند كه زير بار قدرت‏هاى بزرگ باشند و مى‏فهميدند لذت اينكه يك حكومت بر يك جامعه بيدار بشود از يك حكومت بر يك جامعه‏اى كه هيچ خبر از هيچ چيز ندارد، بهتر است. از زير بار بيرون آمدن از ابر قدرت‏ها ولو هر جور مصيبت هم براى ملتهاى ما

صحيفه نور ج 13 صفحه 155

داشته باشد بهتر است از اينكه ما در كاخ‏هاى بزرگ و در خانه‏هاى چه و كذا و اتومبيل‏هاى كذا باشم و نوكر باشيم اگر اينها اين را مى‏فهميدند، دست از اين كارها بر مى‏داشتند و با ملت‏ها همصدا مى‏شدند و وسائل را فراهم مى‏كردند و اين محفل بزرگ حج را نه اينطورى كه حالا هست، درست بجا مى‏آوردند و خودشان هم مى‏آمدند در آن محافل و مى‏نشستند و مسائلشان را حل مى‏كردند، آنوقت اسلام يك قدرتى مى‏شد كه هيچ قدرتى مقابل او نبود. اين يك راه هست كه مردم را، همه مردم را سالى يك دفعه همه بلاد را دعوت كردند و لله على الناس حج البيت هر كس بتواند بايد برود. يك راه ديگر اين نماز عيد و اجتماعات در عيد است در سالى دو مرتبه، اين هم يك مسأله‏اى است كه در بلاد بايد مجتمع مى‏شدند، مى‏شوند و باز مسائل، مسائل سياسى است. نماز جمعه در هر هفته يك دفعه آن اجتماعات بزرگ بشود و بررسى بشود در هر جا راجع به مسائل روز، كه بحمدالله اين مسأله در اين سال‏ها شده است و اميد است كه بيشتر بشود و آقايان هم بايد تبليغ كنند كه اين مجالس بهتر بشود و مجالس جماعت است كه مردم در هر روز مجتمع بشوند در مساجد، نه همان مجتمع بشوند بگذارند اين پيرمردها و از كار افتاده‏ها بروند، نه، مساجد بايد مجتمع بشود از جوان‏ها، اگر ما بفهميم كه اين اجتماعات چه فوائدى دارد و اگر بفهميم كه اجتماعاتى كه اسلام براى ما دستور داده و فراهم كرده است، چه مسائل سياسى را حل مى‏كند، چه گرفتارى‏ها را حل مى‏كند، اينطور بيحال نبوديم كه مساجدمان مركز بشود براى چند نفر پيرزن و پيرمرد. وقتى جماعت برود و اشخاص موثر بروند، مردم بروند، همه بروند آنجا مجتمع بشوند و در آنجا خطيب برايشان مسائل روز را بگويد و مسائلى كه، مشكلاتى كه دارند بگويد، اين حل مى‏كند مطالب را. همين ماه محرم و ماه رمضان، محرم و صفر و ماه رمضان آنقدر بركاتى كه بر اين سه ماه مرتب است نمى‏شود انسان احصاء كند. اين اجتماع عاشورا و اين برگزارى عزاى شهيد، بزرگتر شهيد عالم، اين آنقدر بركات دارد. همان وقتى هم كه اين مسائل سياسى در آن مطرح نمى‏شد آنقدر بركات داشت براى ملت‏ها كه قابل احصاء نبود.

تبليغات منحرفين و روشنفكرنمايان در جهت تضعيف شعائر و مظاهر اسلامى‏

الان بيشتر ما احتياج داريم به اين مجالس، تو گوش شما نخوانند به اينكه اين مجلس‏ها بگذاريم حالا و مجالس روضه را، خرج‏هائى كه مى‏كنيم حالا نكنيم و خرج مثلاً اين جنگزده‏ها بكنيم، نه، مسأله اينطور نيست، خرج جنگزده‏ها را بايد بكنيم، ملت ما بايد كسانى كه در جنگ آنطور لطمه‏ها را ديدند، جوان‏هائى كه در جنگ، آنطور فداكارى مى‏كنند، قدردانى كنيم و كسانى كه از منزل خودشان دور شدند، بايد پذيرائى از آنها بكنيم، يك وظيفه انسانى، وظيفه الهى است نه به معناى اينكه ما حالا كارهاى ديگرمان را رها كنيم به اين كار فقط بچسبيم، همه را بايد ما بگيريم. امروز ما به مجالس تعزيه و روضه بيشتر احتياج داريم از سابق. اين اجتماع سرتاسرى كشور، اين دستجات سرتاسرى كشور، امروز ديگر يك رنگ سياسى پيدا كرده است و حق هم همين است. اگر ما سى و چند ميليون جمعيت در اين دهه محرم كه وسيله‏شان را خدا براى ما فراهم كرده است و آنقدر ائمه

صحيفه نور ج 13 صفحه 156

اطهار راجع به اينطور امور سفارش فرموده‏اند و آنطور ثواب‏ها را خداى تبارك و تعالى برايش مرتب فرموده است، اگر سى و پنج ميليون جمعيت در اين ماه محرم، در اين دهه محرم اجتماعات داشته باشند، خطبا هم بروند مسائل روز را برايشان بگويند و تعزيه بگويند و گريه كنند براى سيدالشهدا، اين يك شعارى است، يك شعار الهى است. امروز ديگر ما انقلاب كرديم، روضه ديگر لازم نيست، از غلطهائى است كه تودهن‏ها انداختند، مثل اين است كه بگوئيم امروز ما انقلاب كرديم، ديگر لازم نيست كه نماز بخوانيم، انقلاب براى اين است، انقلاب كرديم كه شعائر اسلام را زنده كنيم، نه انقلاب كرديم كه شعائر اسلام را بميرانيم. زنده نگه داشتن عاشورا يك مسأله بسيار مهم سياسى عبادى است. عزادارى كردن براى شهيدى كه همه چيز را در راه اسلام داد، يك مسأله سياسى است، يك مسأله‏اى است كه در پيشبرد انقلاب اثر بسزا دارد، ما از اين اجتماعات استفاده مى‏كنيم، ما از آن الله اكبرها، ملت ما از آن الله اكبرها استفاده كرد، آن الله اكبرها را بايد حفظ بكنيم. اين مظاهر و مشائر و امورى كه در اسلام در آن سفارش شده بايد فكر كنيد كه اينها يك مسأله سطحى نبوده است كه مى‏خواستند جمع بشوند و گريه كنند، خير، ما ملت گريه سياسى هستيم، ما ملتى هستيم كه با همين اشك‏ها سيل جريان مى‏دهيم و خرد مى‏كنيم سدهايى را كه در مقابل اسلام ايستاده است. چطور شد كه اينها در زمان رضاخان يك محفلى جمع شدند و براى شكست ايران از اسلام گريه كردند؟ اگر گريه اشكال داشت، چطور اينها گريه كردند؟ اينها مى‏خواستند كه مجوس را و آن ملت و مليتى كه خودشان در نظر است احيا كنند، لهذا، در آن محفل حرف‏ها زده شد و گريه‏ها شد براى اينكه چرا مجوس از اسلام شكست خورده است. آن افكار پوسيده الان هم در مغزهاى بعضى‏ها هست. اينها نمى‏خواهند كه شما براى يك شهيد اسلام گريه كنيد. اگر چنانچه براى شكست اسلام گريه كنيد آنها مى‏گويند نه، گريه چيز خوبى است، اينها نمى‏خواهند كه شما براى كسى كه همه چيزش را براى اسلام داد، اينها نمى‏خواهند شما زنده نگه داريد يك واقعه‏اى را كه قدرت‏هاى بزرگ را آن واقعه كوبيد و در اثر او، شما هم اگر بشويد مى‏كوبيد، اينها نمى‏خواهند اين مسائل واقع بشود، مع الاسف تبليغ مى‏كنند اين منحرفين، اينهائى كه مامورند كه اينجور تبليغات را بكنند و جوان ما بعضى‏شان باورشان مى‏آيد. بايد جوان‏هاى ما بدانند كه هر نحو تبليغى كه بر ضد يكى از مظاهر اسلامى واقع شد اين تبليغى است كه از جانب بزرگترها و چپاولگرها به دست عمالشان واقع مى‏شود براى اينكه اسلام را بكوبد. اين جوان‏هاى ما كه بحمدالله مسلمند و فعال، بايد توجه بكنند به اينكه هر يك از اين شعائر اسلامى چه چيزى دارد كه اينها با آن مخالفند، چى زير سر عمامه است كه اينها مخالفند و چى زير سر مجالس عزاست كه اينها با آن مخالفند، از اين چه، چه چيزى مى‏آيد، از مجالس عزا هماهنگ كردن همه ملت همه ملت در يك روزى از منزل‏ها بيرون مى‏ريزند و فرياد مى‏زنند و اگر يك وقتى اينها فكر اين را بدهند كه در اين روز اينها را منسجم بر ضد يك قدرتى بكنند، چه خواهد شد؟ اينها از اين مى‏ترسند با گريه شما ما هى بنشينيد گريه كنيد اما نفت را به ما بدهيد، ما اشكال نداريم. هى مجلس بگيريد،

صحيفه نور ج 13 صفحه 157

با ما مخالفت نكنيد، اشكال ندارد. اينها از اين مجالس از آن جنبه سياسى‏اش مى‏ترسند. امروز هم مجالس ما تحول در آن پيدا شده است، مثل سابق نيست، متحول شده است، همه افراد ملت ما، مجالس ما متحول شده است. لكن گمان نكنند آنهائى كه جنبه‏هاى سياسى به نظرشان دارند و مثلاً روشنفكر هستند به نظرشان كه مجالس گريه ديگر چيزى نيست. همين گريه‏هاست كه كارها را پيش برده است، همين اجتماعات است كه مردم را بيدار مى‏كند. ما از اين مخالفت‏هائى كه شد در زمان رضاخان و شك نداريم كه به دستور بوده، خود او خيلى معلوم نبود كه اگر دستور ندهند، اين حرف‏ها را بزند، از اين مخالفت‏هائى كه شد بايد عبرت بگيريم، ببينيم با مجالس روضه مخالف بودند، معلوم مى‏شود كه مجالس روضه با آنها مخالف است. با روحانيت مخالف بودند، ببينيم كه روحانيت براى آنها مضر است. با دانشگاه مخالف بودند ببينيم كه دانشگاه با آنها مخالف است. بودن يك دانشگاه صحيح با آنها مخالف است، بله، آنها دانشگاهى كه به دست خودشان درست بشود و همه چيزش را هم خودشان درست بكنند و جوان‏هائى كه از دانشگاه بيرون بيايد همه براى خودشان عمل بكنند، با آن مخالف نيستند، اما امروز با دانشگاه مخالفند. در انقلاب اسلامى با دانشگاهش مخالفند، با مجالس روضه‏اش مخالفند، با روحانى‏اش مخالفند، با جوان متدين بازاريش مخالفند، با همه مخالفند.

امروز مخالف همه جانبه ابر قدرت‏هاست با اين ملت در همه مظاهر اسلامى‏اش و ما بايد بيدار باشيم و توجه داشته باشيم. تبليعات اينها براى ما ضررش بيشتر از جنگ‏هاست، ساده نبايد برخورد كرد به اين تبليغات. ما از جنگ چه ترسى داريم؟ يك ملتى كه حاضر است براى شهادت و شهادت را فوز عظيم مى‏داند، چه باكى از اين مسائل دارد؟ از اين، از اينكه باكى نيست، تازه وقتى كه يك جنگى شروع مى‏شود، ملت ما بيدار مى‏شود، بيشتر متحرك مى‏شود. شما ببينيد كه در اين جنگى كه به ايران تحميل كردند و اشخاص خائن به اسلام، مخالف سر سخت با اسلام، اين جنگ را بپا كردند، ايران چه جور باز زنده شد، يكپارچه ايران دوباره انقلاب كرد و توجه كرد به يك مقصد، سرتاسر ايران كدام كار ممكن بود كه اينطور مردم را بسيج كند؟ اين جنگ بود كه بسيج كرد. پس جنگ چيزهائى است كه ما خيال مى‏كنيم بد است، بعد خوب از كار در مى‏آيد. التبه جوان‏هائى ما از دست داديم اين اسلام از اين جوان‏ها خيلى از دست داده و ما در اين جنگ بيشتر از جنگ صفين تا حالا از دست نداديم، خيلى هم كمتر از اوست، لكن براى اسلام است، وقتى براى اسلام است ما چه باكى داريم. جنگ براى ما، ما را بيدار كرد، آن رخوه و سستى اگر پيدا مى‏شد، دوباره برگشت به يك قرصى و محكمى، آنى كه انسان را مى‏ترساند اين تبليغاتى است كه بيخ گوش اينها، يكى، يكى گفته مى‏شود و بعد يك جمعيتى مى‏شوند و بعد زيادتر. از اين شيطنت‏ها بايد يك قدرى ترسيد و توجه به آن كرد، از اينكه مجالس اسلامى را، مجالس عزا را در نظر شما سست مى‏كنند و مى‏روند تو دهات، اين ور آن ور مى‏افتند كه فلانى گفته است كه مجالس عزا لازم نيست و شما خدمت كنيد به اينها، فلانى چطور همچو حرفى مى‏زند؟ كسى كه مى‏داند كه مجالس عزا چه جهت سياسى دارد، چه جهت اسلامى دارد، البته بايد آنها را هم بررسى كرد و تكليف است براى دولت و براى ملت، براى همه، از خود ما هستند آنها، برادرهاى

صحيفه نور ج 13 صفحه 158

ما هستند، آنها را خانه هايشان را خراب كردند و عده‏شان، زيادى را كشتند و از بين بردند و اينها هم بى خانمان شدند آمدند، هر جا آمدند بايد مهماندارى كرد از آنها.

لزوم طرح مسائل سياسى - اجتماعى روز از سوى وعاظ در مجالس عزادارى‏

لكن اين به اين معنا نيست كه ما در آن مسأله‏اى كه همه با هم بايد مجتمع بشويم براى كوبيدن ابرقدرت‏ها، از آن مسأله دست برداريم و برويم اين كار را بكنيم، نخير، هر دو را بايد بكنيم، مجالس سر جاى خودش بايد باشد و مجالس عزا بايد باشد و اهل منبر بايد اين شهادت امام حسين سلام الله عليه را زنده نگه دارند و ملت بايد با هم قدرت اين شعائر اسلامى را، خصوصاً اين را زنده نگه دارند، با زنده نگه داشتن او، اسلام زنده مى‏شود انا من حسين كه روايت شده است كه پيغمبر فرموده است، اين معنايش، معنا اين است كه حسين مال من است و من هم از او زنده مى‏شوم، از او شده است. اينهمه بركات از شهادت ايشان است، با اينكه دشمن مى‏خواست آثار را از بين ببرد، آنها در صدد بودند كه اصل بنى‏هاشمى در كار نباشد لعبت هاشم بالكذا اين حرف بود، آنها مى‏خواستند اصل اسلام را ببرند و يك مملكت عربى درست كنند و اين كارشان اسباب اين شد كه عرب و عجم و همه، همه مسلمين توجه پيدا كردند كه نه، قضيه، قضيه عربيت و عجميت و فارسيت و اينها نيست، قضيه خدا و اسلام است. اين مجالس را حفظ كنيد، همه مجالسى كه اجتماعات دينى هست، اجتماعات اسلامى هست، اينها اسلام را در قلوب ما زنده نگه مى‏دارد. جماعات را حفظ كنيد، جمعه را حفظ كنيد، اعياد اسلامى را، شعائرى كه در آن هست حفظ كنيد و مجالس عزارا با همان شكوهى كه پيشتر انجام مى‏گرفت و بيشتر از او حفظ كنيد و اهل منبر ايدهم الله تعالى كوشش كنند در اينكه مردم را سوق بدهند به مسائل اسلامى و مسائل سياسى اسلامى، مسائل اجتماعى اسلامى و روضه را دست از آن برنداريد كه ما با روضه زنده هستيم. خوب، بعضى از امور هست كه بايد به وسيله آقايان، آقايانى كه خطبا هستند و اهل منبر هستند، در سرتاسر كشور تذكر داده بشود به مردم. يكى همين كه گفتم كه انشاء الله تذكر داده مى‏شود و انشاء الله مسلمين هم توجه مى‏كنند به آن، يكى اينكه از جنگ خسته نشوند مردم، جنگ يك چيز خوبى است، البته ما پيشقدم نيستيم، براى جنگ ما پيشقدم نيستم لكن حالائى كه به ما تحميل شده است اين يك آثار بزرگى دارد براى نهضت ما. يكى از آثارش اين است كه دشمن ما را روسياه كرد در دنيا، اين مى‏خواست كه براى خودش يك حيثيتى پيدا بكند و اينكه دشمن اسلام بود و قبل از اين هم كه هجوم كند به ايران، با عراق آنطور معامله كرد و با علماى عراق آنطور معاملات كرد و با ملت عراق آنطور و با دستجات براى عاشورا آنطور و با زائرين كربلا كه براى اربعين مى‏رفتند آنطور جنايتكارانه عمل كرد، اين در دنيا رسوا شد و حالا هم هر چه مى‏خواهد سالوسى كند و نماز بخواند و اظهار اسلاميت بكند و امثال ذلك، ديگر فايده ندارد، اين ديگر نمى‏تواند با سالوسى خودش را جا بيندازد، نمى‏توانست لكن شايد بعضى‏ها آنهائى كه خارج بودند از عراق باورشان مى‏آمد كه اين يك آدمى است كه مى‏خواهد خدمتى

صحيفه نور ج 13 صفحه 159

بكند و كذا و اين حرف‏ها، حالا معلوم شد كه نه، همه فهميدند كه اين آدم اينطورى است، وضعش اينطورى است و معلوم شد كه يك آدمى است كه براى عرب مى‏خواهد كار بكند، اين خوزستان عرب‏ها را غالباً كشتند. اگر ايشان با عرب مؤافق است، چطور عرب كشى مى‏كند؟ براى اين هم نبوده است كه چند كيلومتر از مملكت ايران را او ادعا دارد چقدر ضرر كرده در اين، ملت عراق بيچاره چقدر ضرر كرد در اين جنگ و ملت اسلام چقدر ضرر برد، ضرر جانى، ضرر مالى، ضرر حيثيتى او برد. يكى از مسائلى كه باز مرتب شد بر اين، اينكه شياطين فهميدند قدرت اسلام در ايران چيست و قدرت ارتش ما و پاسدارهاى ما كه خداوند همه را حفظ كند، آنطور نيست كه آنها خيال مى‏كردند. خليجى‏ها هم فهميدند كه نه، مسائل آنطورها نيست و اگر خداى نخواسته يك وقت شيطنت كنند، ممكن است عكس العمل داشته باشد، ديگران هم فهميدند كه نه، قدرت اسلام بيش از اين مسائل است كه اينها خيال مى‏كنند، قدرت اسلام است كه يك مملكت را يكپارچه بر ضد آنها به راه مى‏اندازند، بسيج مى‏كند، اين قدرت اسلام است. اين هم يكى از بركاتى بود كه از اين جنگ تحميلى براى آنها ننگ بار آورد و براى ملت ما سلحشورى و قدرتمندى و بيدارى اين جنگى كه حالا به ما تحميل شده است براى ما البته يك ضررهايى هم داشته است و برادرهاى ما در آنجا و اشخاصى كه در آنجا تلف شدند و در خرمشهر و در آبادان و در دزفول و اينها تلف شدند، خساراتى برايشان بار آمده و عده‏اى از زن و بچه‏هايشان هم كه سرپرست‏هاى خودشان را از دست مثلاً دادند، آنها هم كوچ كردند براى بلاد ديگر. بايد آقايان به مردم سفارش كنند كه اينها برادر ما هستند، اينها در راه اسلام و جنگ در اسلام اينطور آواره شدند، اينها را بايد مثل خودتان و مثل اولاد خودتان بدانيد، اگر بچه‏هاى بى‏سرپرستى هستند و مى‏توانيد سرپرستى يكى از اينها را براى خودش نگه دارد و حفظ كند، حفظ كند. دولت بايد اينها را با يك ترتيبى، مرتبى، منظمى، محترمانه براى اينها جا تهيه كند براى اينها غذا تهيه كند، اينها آواره شدند. نبايد فكر اين باشيم كه ما خودمان هر چه مى‏خواهيم داشته باشيم، ديگران هيچى نخير، بايد كمك كنند به اينها، ثروتمندها كمك كنند به اينها برادرهاى مؤمن، خواهرها به اينها كمك كنند و اينهائى كه در جنگ آسيب ديده‏اند اينقدر نگذارند مصيبت بيشتر برايشان بشود و آنها را مثل مهمان عزيز مهماندارى كنند و دولت هم بايد جاهايى را براى اينها معين كند و آنها را حفاظت كند.

با مسائل و مشكلات كشور از راه اسلامى برخورد كنيد

يكى هم اينكه بايد دولت ما، ملت ما توجه به اين معنا داشته باشد كه در يك مملكتى كه جنگ در آن هست ممكن است كه يك چيزهائى هم كمبود توى آن باشد، در ايران الحمدلله كم است اين اما اينطور نباشد كه خودشان كمك كنند، مردمى كمك كنند بر اينكه كمبودى حاصل بشود، هجوم كنند مثلاً به خريد يك چيزى و نگهدارى بخواهند بكنند، گمان نكنند كه با اين جنگى كه آنجا واقع شده است، ايران در مضيقه واقع مى‏شود، نه، ايران در مضيقه واقع نمى‏شود. شما توجه كنيد كه مسائل را از راه اسلامى با آن برخورد كنيد، از راه انسانى با آن برخورد كنيد، اگر مسائل را از راه اسلامى‏اش ما با

صحيفه نور ج 13 صفحه 160

آن برخورد كنيم، نمى‏رسد به اينكه ما بخواهيم يك چيزى را احتكار كنيم يا مثلاً گرانفروشى كنيم يا زياد در رفتار خلاف انسانى بكنيم. وقتى يك جنگى پيش آمد بايد مردم بيشتر به فكر اين باشند كه ايران را آرام نگه دارند، الحمدلله آرام هم هست. اينهائى كه جمع بشوند در يك جايى براى خريد يك چيزى كه نمى‏دانم حالا هم هست يانه، كه مى‏شدند قبلاً اينها يك اشخاصى هستند مفسده جو و مى‏خواهند تضعيف كنند روحيه شما را. ما هيچ واقعه‏اى برايمان واقع نشده يك دسته‏اى آمدند در يك گوشه مملكت ما خرابكارى مى‏كنند، از اين دزدها در ايران هميشه بوده، اين دزدها خيلى بوده، زمان‏هاى سابق زياد بود كه يك شهرى را شلوغ مى‏كردند، يك جايى را مى‏بريدند، يك، از بين مى‏بردند. نبايد با اينكه يك شلوغكارى در يك جايى شده است كه الان هم انشاء الله از بين مى‏رود.

هشدارى بر لزوم شكست حصر آبادان توسط قواى مسلحه‏

و من منتظرم كه اين حصر آبادان از بين برود و هشيار مى‏دهم به پاسداران، قواى انتظامى و فرماندهان قواى انتظامى كه بايد اين حصر شكسته بشود، مسامحه نشود در آن، حتماً بايد شكسته بشود و فكر اين نباشند كه ما اگر اينها هم آمدند، بيرونشان مى‏كنيم، اگر اينها آمدند خسارات بر ما وارد مى‏كنند، نگذارند اينها بيايند در آبادان وارد بشوند، از خرمشهر اينها را بيرون بكنند، حال تهاجمى بگيرند.

تقويت روحيه قواى مسلحه با تقدير و پشتيبانى ملت‏

و باز توجه داشته باشند به اينكه اينهائى كه از فرماندهان و از پاسداران و از سربازان و از ژاندارمرى و همه اينها در آنجا مشغول هستند، اينها دارند جانفشانى و فداكارى كنند، اينها همچو نيست كه توى خانه‏اى نشسته باشند و راحت باشند، اينها هر كدام كه رفتند در اين جبهه‏ها فداكارى دارند مى‏كنند در هر حال به نظرشان ممكن است كه يك وقت مثلاً يك موشك فلان بيايد و اينها را از بين ببرد، بايد از اينها قدردانى كنند تقويت كنند روحيه اينها را، ملت بايد تقويت كند روحيه اينها را، اينها مشغولند، مشغول بررسى هستند، مشغول برنامه‏ريزى هستند، از يك طرف مسامحه نبايد بشود، از يك طرف هم مشغول به كار هستند اينها، كسانى كه اطلاع نظامى ندارند نبايد دخالت كنند در كار نظامى. اين مثل اين است كه ما بگوئيم كه فلان سرهنگ يك وقت بيايد به ما بخواهد بگويد كه فقه اسلام اينطورى است، همين طورى كه مى‏بينيد بعضى‏ها از قرآن يك آيه‏اى را بردارند مى‏خوانند و دنبال او يك مسائلى را مى‏گويند در صورتى كه از قرآن هيچ اطلاعى ندارند و از اسلام هم هيچ اطلاعى ندارند. مائى كه از نظام اطلاع نداريم و از جنگ اطلاع نداريم نبايد اظهار نظر بكنيم كه خوب است اينجورى بكنند، آخر شما چه مى‏دانيد كه خوب است اينجورى بكنند، من و شما اطلاع از اين نداريم. هى برنامه ندهد كسى كه ندارد يك چيز را، نمى‏فهمد يك چيزى را، تضعيف نكنند روحيه سربازهاى ما را كه با تمام قدرت، همه جناح‏هايشان دارند جانفشانى مى‏كنند و ضربت‏هاى زياد به آنها

صحيفه نور ج 13 صفحه 161

زدند شما كنار نشستيد ومى گوئيد خوب است اينجورى بكنند. آدمى كه كنار گود نشسته خيلى حرف‏ها مى‏تواند بزند، بگذاريد كه آنها روى نقشه‏هائى كه دارند روى طورى كه مى‏توانند عمل بكنند و بحمدالله مى‏توانند وانشاء الله عمل مى‏كنند و ما هم صبر داريم، اينقدرها بى صبرى نكنيد. جنگ صفين هيجده ماه طول كشيد با آن زحمات، هيجده ماه طول كشيد با آنهمه رنج‏هائى كه بردند و با آنهمه تلفاتى كه دادند، ما تازه دو ماه است كه كمتر از دو ماه است الان كه يك همچو چيزى هست شمائى كه با همه ابر قدرت‏ها مى‏گوئيد ما ايستاديم و مقابله مى‏كنيم و مشتتان را گره مى‏كنيد كه ما آمريكا و شوروى و كذا را، شما بايد همچو قدرتمند باشيد كه اگر پشت اين خانه‏هايتان هم خداى نخواسته سرباز اجانب آمد باز هم همان مشت گره كرده برويد و با هم در بيفتيد و جنگ تن به تن بكنيد. شما كه يك همچو كار بزرگى را كرديد و حالا انگور را خورديد نمى‏خواهيد تبش را بكنيد؟ يك همچو كار بزرگى كه اعجاب دنيا را براى شما جلب كرده است، زحمت دارد، حفظ اسلام زحمت دارد. شما براى اسلام از اول قيام كرديد و فرياد زديد ما جمهورى اسلامى مى‏خواهيم، آنها هم همه‏شان مخالف با جمهورى اسلامى اند، همه قدرت‏ها مخالف با جمهورى اسلامى‏اند، كسى كه با همه قدرت‏ها در افتاده است و بحمدالله پيش بده تا حالا، حالا نبايد به واسطه اينكه يك چيزى واقع مى‏شود، يك شلوغى در يك جايى واقع مى‏شود اين خيال كند كه نه، به هم خورد وضع. شما در جنگى كه جنگى داخلى كه با محمدرضا و ساواكش داشتيد، چقدر شهيد داديد، از پانزده خرداد به اين ور شايد صد هزار شهيد ما داده باشيم يا بيشتر، چقدر هم معلول داريم. حالا ما همه اين بساطى كه تا حالا واقع شده است اينقدرها نيست خيلى چيز كمى است و آنقدرى كه به آنها ضايعه واقع كرديم، لشكر ما ضايعه واقع كردند، چندين برابر است. محكم باشيد آقا، جوان‏هاى ما محكم بايستيد (يكى از حضار: ما همه سرباز توايم خمينى، گوش به فرمان توايم خمينى) ما همه سرباز خدا هستيم انشاء الله، نه تو سرباز منى، نه من سرباز تو. همه ما با هم قيام كرديم كه اسلام را در اينجا زنده كنيم و انشاء الله به ساير جاها هم صادر كنيم. و ما همه برادر با هم هستيم، دوست با هم هستيم و اميدوارم كه همه ما دوش به دوش هم، هر كس هر مقدار كه مى‏تواند، منى كه يك پيرمرد هستم، صحبت بكنم براى شما، آقاى فلسفى كه پيرمرد قوى انشاء الله ايشان هم براى شما صحبت بكنند، آقايان اهل منبر هم براى مردم صحبت بكنند، اين يك خدمتى است كه از ماها برمى‏آيد، ما انشاء الله انجام بدهيم و اميدوارم كه براى خدا باشد. شما هم هر كدام هر كارى ازتان بر مى‏آيد انجام بدهيد.

دولت و ملت براى خودكفائى كشاورزى و صنعتى كوشش كنند

جهاد كشاورزها اين است كه كشاورزى‏شان را تقويت كنند. امسال شنيدم بعضى‏ها سستى كنند و اين برخلاف مسير اسلام است. شما پارسال با آن گرفتارى‏ها زياد كرديد كشت‏تان را، و امسال الحمدلله آن گرفتارى‏ها كم است و به شما كمك‏هائى هم از طرف دولت مى‏شود و بايد خودتان به فكر باشيد كه اگر ابرقدرت‏ها فردا منع كردند همه كشورها را كه به ما گندم ندهند، خودمان داشته

صحيفه نور ج 13 صفحه 162

باشيم. خوب، كشاورزها بايد به اين فكر باشند و كشاورزى خودشان را تقويت كنند و بيشتر كنند و كارها را جورى كنند كه ما ديگر محتاج نباشيم در خوردنمان هم به مردم. و من اميدوارم كه اشخاصى كه تفكر دارند، مغز صنعتى دارند اينها هم كارها را راه بيندازند و صنعت درست كنند خودشان. شما بدانيد كه اگر خودتان به فكر بيفتيد كه براى خودتان انجام بدهيد، كارهاى خودتان را مى‏توانيد انجام بدهيد، گمان نكنيد كه ما حتماً بايد همه چيزمان را از ديگران بگيريم، نه، شما به فكر اين باشيد كه همه چيزتان را خودتان درست كنيد. اين ژاپن بود كه در سال‏هاى قبل محتاج بود و خودش به فكر افتاد و خودش كارهاى خودش را درست كرد و الان صادر مى‏كند به آمريكا هم. و آن هندوستان بود كه در آن زمان آنقدر احتياج داشت، حالا الان دارد خودش احتياجات خودش را رفع مى‏كند. مغزهاى شما كوچكتر از مغزهاى ديگران نيست شما خودتان به فكر باشيد، توجه كنيد كه كار خودتان را خودتان انجام بدهيد و الان مهم اين است كه كشاورزى بايد چندين برابر سابق باشد، دولت بايد كمك بكند و مردم بايد جديت بكنند و من اميدوارم كه در اين سالى كه مى‏آيد به كوشش شماها، به كوشش جوان‏هاى ما، كشاورزى‏هاى ما، كارهاى كشاورزى ما همچو بشود كه مامحتاج نباشيم به ديگران در خوراكمان و همين طور كارخانه‏ها كارها را انجام بدهند، خودشان راه بيندازند كارخانه را، شما خودتان بايد انجام بدهيد كار خودتان، هى منتظر اين نباشيد كه يكى ديگر بيايد شما را اداره كند، خودتان اداره كنيد خودتان را و من اميدوارم كه همه اين كارها به دست خودتان بشود و هيچ به خودتان خوفى راه ندهيد، ما آن قدرت‏هاى بزرگ را هل داديم و بيرونشان كرديم و كسى نمى‏تواند شما را انشاء الله ديگر هل بدهد از مملكت خودتان.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 163

تاريخ: 16/8/59

بيانات امام خمينى در جمع گروهى از حجاب پاكستانى

كعبه خانه ناس و محلى براى اجتماع و زيارت مسلمين

بسم الله الرحمن الرحيم‏

با تشكر از حضور آقايان در اينجا و اميدوارى به اينكه خداوند زيارت آقايان را و ساير حجاج محترم را قبول كند، عرض مى‏كنم كه شما مؤفق شديد به زيارت خانه‏اى كه خداوند براى ناس قرار داده است و اول بيتى است كه خداوند براى همه مردم قرار داده است و فرموده است كه‏اول بيت وضع للناس للذى ببكه اين دليل بر اين است كه، يكى از ادله اين است كه خداى تبارك و تعالى همه عالم را دعوت فرموده است به اسلام و اين خانه را براى تمام عالم از زمان بعثت تا آخر براى همه قرار داده است.

اين خانه ناس است. شخصى يا اشخاصى يا گروهى يا طوايف خاصى اينطور نيست كه اولى باشند به خانه خدا از ديگر ناس، همه مردم، آنهائى كه در سرتاسر دنيا هستند، در مشارق ارض و مغارب ارض، مكلف هستند كه مسلم بشوند و در اين خانه كه قرار داده شده است از براى ناس، مجتمع بشوند و زيارت كنند آن بيت مقدس را. عقلا و علماى اسلام از صدر اسلام تاكنون كوشش كردند براى اينكه مسلمين همه با هم مجتمع باشند و همه يد واحد باشند بر غير مسلمين. در هر جا كه مسلمى پيدا بشود بايد با ساير مسلمين تفاهم كنند و اين يك مطلبى است كه خداى تبارك و تعالى در قرآن كريم سفارش كرده است و پيغمبر اكرم صلى الله عليه و آله و سلم سفارش فرموده است و ائمه مسلمين سفارش فرموده‏اند و علماى بيدار اسلام دنبال اين امر را گرفته و كوشش كرده‏اند به اينكه مسلمين را در تحت لواى اسلام به وحدت و يگانگى دعوت كنند

پيغمبر اسلام مبعوث شده‏است بر تمام بشر در مشارق ارض و مغارب ارض

مع الاسف بعض از عناصر منحرف، از عناصرى كه به اسلام اعتقاد هم ندارند با ادعاى خالى از حقيقت اسلام كوشش دارند به اينكه اسلام را در عربيت خالص كنند. گزارشى كه در يكى دو روز پيش از خبر گزارى‏ها رسيد به ما، اين بود كه صدام حسين در مجلس غير قانونى خودشان صحبت‏هاى متفرقه‏اى كرده است و اراجيفى بافته است از آنجمله اينكه فارس مسلم نيست به دليل اينكه قرآن عربى است، پيغمبر عرب بوده است و اسلام مال عرب است. به منطق اين آدم منحرف كه از اسلام‏

صحيفه نور ج 13 صفحه 164

بى‏اطلاع است و از آنجمله اعرابى است كه خداى تبارك و تعالى فرموده است اشدكفرا و نفاقا واجدر الا يعلموا حدود ما انزل الله اين، سزاوارترند اينطور اشخاص از اينكه حدود خدا را و احكام خدا را نشناسند. به منطق اين آدمى كه اعتقاد به اسلام هم ندارند شما آقايان كه به مكه مشرف شديد مسلم نبوديد و تمام مسلمين دنيا كه در شرق و غرب زمين هستند مسلمان نيستند. فارس مسلمان نيست، ترك مسلمان نيست، بلوچ مسلمان نيست، پاكستانى مسلمان نيست، مسلمانان هندوستان مسلمان نيستند، اندونزى مسلمان نيستند، مسلمانى فقط منحصر به عرب است! نظير عفلق، نظير صدام و نظير حزب بعث عراق! اين منطق يك آدمى است كه از اسلام بى‏اطلاع است، از قرآن بى‏اطلاع است. ضرورت مسلمين است كه پيغمبر اسلام آخر نبيين است و مبعوث شده است بر تمام بشر در مشارق ارض و مغارب ارض. قرآن كريم حكايت مى‏كند كه اسلام مال تمام طوايف است، هر كس به او رسيد بايد ايمان بياورد و روايات از رسول اكرم اين است كه اسلام براى همه است. و اين آدم اگر تا حالا هم فرض كنيم (به فرض غلط) كه مسلم است، براى اين كلمه از اسلام بيرون رفته است براى اينكه خلاف ضرورت مسلمين و خلاف قرآن كريم و خلاف رسول اكرم گفته است.

قرآن كريم ميزان را تقوا قرار داده است و صدام عربيت را

ما سال‏هاى طولانى است كه دنبال اين هستيم كه مسلمين را با هم همقدم و هم كلام و مجتمع كنيم براى اينكه تمام گرفتارى‏هائى كه مسلمين دارند و به دست قدرت‏هاى اجنبى، آنهائى كه مى‏خواهند از بلاد مسلمين بهره‏گيرى كنند، آنهائى كه مى‏خواهند ذخائر مسلمين را ببرند، آنهائى كه مى‏خواهند دولت‏هاى اسلامى را در زير يوغ سلطنت خودشان قرار بدهند اينها كوشش كرده‏اند خودشان و عمالشان به اينكه تفرقه بين مسلمين ايجاد كنند. اين كلام خبيث همان كلامى است كه آنها مى‏خواهند كه عرب را يك طرف قرار بدهند و همه مسلمين را در طرف ديگر. فقط عرب مسلم است، پاكستانى مسلم نيست، ايرانى مسلم نيست، عرب مسلم واقعى است!! اينها همه بايد (به حسب قولى كه او باز در يك كلامش گفته است) اينها بايد آقائى عرب را بپذيرند!! اين برخلاف اسلام است، برخلاف دستورات قرآن است. قرآن كريم ميزان را تقوا قرار داده است و فرموده است ان اكرمكم عندالله اتقيكم و صدام ميزان را عربيت قرار داده است، عربيت، چه عربيتى باشد كه مثل عقلق و امثال صدام باشد و چه سايرين. اين برخلاف موازين اسلام و برخلاف ضرورت مسلمين است. اين همان معنائى است كه ابرقدرت‏ها مى‏خواهند كه قشرها را از هم جدا كنند، عرب را از غير عرب جدا كنند، عرب را در يك طرف قرار بدهند و عجم را در يك طرف ديگر. در بين خود عرب هم مى‏خواهند كه طوايف مختلف را از هم جدا كنند و در بين عجم هم كه ساير مسلمين هستند مى‏خواهند كه اينها را از هم جدا كنند اينها مأمور اين هستند، محمدرضا مأمور اين معنا بود كه اينها را از هم جدا كند. كسانى كه اين معنا را مى‏گويند و اين معنا را تعقيب مى‏كنند اينها همان مأمورينى هستند كه مقاصد پليد اجنبى‏ها را كه مسلمين را مى‏خواهند از هم مفترق كنند اجرا مى‏كنند.

صحيفه نور ج 13 صفحه 165

ما بر حسب امر خدا از اسلام و كشور خودمان دفاع كرديم

مسلمين بايد يد واحده بر ما سوايشان باشند و لاتنازعوا فتفشلوا و تذهب ريحكم قرآن شريف دستور داده است كه اگر يك طايفه‏اى از مسلمين بر طايفه ديگر بغى كردند و تعدى كردند، بر همه مسلمين واجب است كه بر ضد او قيام كنند. فرضاً از اينكه غير مسلم بغى كند بر مسلم، اگر يك طايفه‏اى از كفار هجوم بياورند به مملكت اسلامى، تكليف همه مسلمين است كه به او هجوم بياورند و او را از صفحه روزگار نابود كنند. چه شده است كه مسلمين در اين امرى كه همه مى‏دانند، تمام كسانى كه اطلاع دارند از منطقه مى‏دانند كه دولت جابر صدام و بعث ناگهان بدون هيچ مقدمه حمله كرده است به ايران از طرف دريا و از طرف هوا، از طرف زمين و بدون اينكه دولت متوجه بشود بعضى از بلاد ايران را غصب كرده است و بعضى از سرزمين‏ها. آن روزى كه مطلع شد ايران، جلويش را گرفت و بحمدالله به قدرى صدمه بر او وارد كرده است و بر جنود او وارد كرده است كه بر گرداندن به اصل اول محتاج به سال‏هاى طولانى است و اين هجوم ناجوانمردانه، كشور عراق را به تباهى كشاند و مى‏كشاند و سرمايه‏هايى كه بايد صرف بشود در راه ترويج اسلام، اينها را صرف كرده‏اند در راه جنگ. ما بادى به جنگ نبوديم و نيستيم، لكن اگر كسى تعدى بكند دهان او را خرد مى‏كنيم. ابتدا از آنها بوده است و لهذا در مملكت ما اين واقعه واقع شده است. اگر ما بادى بوديم، خوب بود اول ما رفته باشيم يكى از دهات آنجا را گرفته باشيم و آنها آمده باشند و ما را عقب‏زده باشند. ادعاى اينكه ما مدتهاست، صدام در اين نطق خبيثش گفته است كه: ما مدتها با دولت ايران صحبت‏ها كرده‏ايم، رفت، آمد كرديم و خواستيم تفاهم كنيم و دولت ايران قبول نكرده است و ما ملزم شده‏ايم كه به دولت ايران، و آنها، دولت ايران، پاسگاه‏هاى ما را در مرز خراب كرده‏اند و چقدر از پاسگاه‏هاى ما را خراب كرده‏اند و از قبيل اين اراجيف. دولت ايران قبل از حمله عراق حتى يك وجب در ملك آنها، در مملكت آنها نرفته است و بنا هم نيست كه برود و يك پاسگاه از آنها خراب نكرده است، لكن بعد از آنكه آنها حمله كردند و مردم ايران را، مردم عادى ايران را با توپ‏هاى دورزن و با موشك‏زمين به زمين خانه‏ها را خراب كرده‏اند، زن و بچه‏هاى مردم را كشتند و همه شرارت‏ها را كردند، البته دفاع بر هر مسلمى، بر هر انسانى دفاع واجب است و ما به حسب امر خدا دفاع كرديم از خودمان و دفاع از اسلام، نه دفاع از كشور خودمان فقط.

چرا مسلمين بر ضد مستكبرين قيام نمى‏كنند؟

صدام كسى است كه تابع عفلق‏هاست و آنها حزبشان اسلام را منافى مى‏دانند با وضعيت خودشان، دشمن اسلام هستند آنها اين كه مى‏گويد حسين ابن على سلام الله عليه چه، اين همان آدمى است كه زوار حسين بن على را دستجمعى اعدام كرده است و به حبس كشانده است. اين همان آدمى است كه مرقد مطهر حضرت امير را به امر او گلوله بستند، كه گلوله‏هائى كه خراب كرده بود يك جائى از، سوراخ كرده بود، يك جائى از ديوار را به من نشان دادند اينها همان‏ها هستند كه علماى

صحيفه نور ج 13 صفحه 166

بزرگ اسلام را چه از طايفه سنى و چه از طايفه شيعه گرفتار كردند و حبس كردند و شهيد كردند، اينها از اسلام بوئى نبردند و حالا دعوى اسلاميت مى‏كند و مى‏گويد من مسلم هستم ايشان از همان اعرابى است كه خداى تبارك و تعالى فرموده است اينها از اسلام و حدود اسلام بى‏اطلاع هستند. چه شده است كه مسلمين توجه ندارند به اين معنا؟ چرا اين مسائلى كه در ايران واقع شده است و اين مسائلى كه به مملكت ما وارد شده است و آنطور بچه و كوچك‏ها و زن‏ها و مردها را اينها قتل عام كرده‏اند، بر خلاف موازين بين‏المللى و بر خلاف موازين جنگ به جاهاى مسكونى حمله كردند، چرا مسلمين در اين مطلب هيچ توجهى ندارند؟ چرا ساكت هستند؟ خداى تبارك و تعالى امر فرموده است كه بايد جنگ كنند با اين، حالا جنگ نمى‏كنند لااقل تبليغ كنند، ساكت نباشند. چرا راديوهاى بلاد مسلمين ساكتند در اين موضوع؟ چرا مسلمين ساكتند و توجه ندارند كه اگر چنانچه جمهورى اسلام در ايران خداى نخواسته شكست خورده است چرا توجه ندارند كه ابرقدرت‏ها از اسلام مى‏ترسند و مخالفتشان با ايران به واسطه اين است كه مى‏ترسند اسلام در ساير بلاد رشد كند و همين معنائى كه در ايران شده است در جاهاى ديگر بشود؟

مسلمين را چه شده است كه در اين مسائل كه مربوط به اسلام است و مربوط به حيثيت مسلمين است ساكت نشسته‏اند، تماشاچى شده‏اند؟ ما احتياج به كمك‏هاى جندى و كمك‏هاى ارتشى نداريم و ما خودمان حساب اينها را پاك خواهيم كرد، لكن تأسف دارد كه مسلمين بى‏توجه هستند به اين مسائل اسلامى، بى‏توجه هستند به قرآن كريم، عمل كنند به صريح قرآن كريم كه فرموده است كه: اگر يك طايفه‏اى ولو مسلم باشند اگر چنانچه حمله كرد بر طايفه ديگر از مسلمين، بر مسلمين لازم است كه از آن طايفه مظلوم دفاع كنند. چرا خبرگزارى‏هاى خودشان را فرستند و ببينند مسائلى كه در ايران واقع شده است، مصائبى كه در ايران واقع شده است؟ و چرا اگر خبر گزارى‏هائى باشد و اطلاع بدهد به آنها، در راديوهاى آنها منعكس نمى‏شود؟ اين سكوت مرگبار چيست كه در مسلمين است؟ شما گمان مى‏كنيد كه مطرح عراق و ايران است و صدام است و مملكت ايران؟ قضيه اين نيست. مطرح اسلام است، نه مطرح يك كشور. مطرح تمام كشورهاى اسلامى است، مطرح مستضعفين جهانند. آن چيزى كه آنها مى‏خواهند اين است كه مسلمين متفرق باشند و آنها حكومت كنند به اين مسلمين. آنها تمام جوان‏هاى ما را به تباهى بكشند، دانشگاه‏هاى ما را دانشگاه‏هاى استعمارى قرار بدهند، اقتصاد ما را وابسته كنند، ارتش ما را وابسته كنند. آنها به ايران فقط نظر ندارند، آنها به همه بلاد مسلمين، به همه بلادى كه تحت سلطه اسلام بايد باشد آنها نظر دارند. لكن مى‏بينند كه اگر يك ميليارد مسلم با هم مجتمع بشود، آن معنائى كه در سى و پنج ميليون جمعيت ايران تحقق پيدا كرد و ضربه زد به آنها، آنچنان ضربه‏اى كه تا آخر سر خودشان را نمى‏توانند بلند بكنند، اگر يك ميليارد جمعيت مسلمين اينطور بشوند چه خواهد شد؟ آنها براى جلوگيرى از اين معناست كه اين جنگ‏ها را بپا مى‏كنند. چرابايد دولت‏هاى اسلامى اينطور از هم منفصل باشند و جدا باشند چرا بايد دولت‏هاى اسلامى توجه به مسائل اجتماعى و سياسى اسلام نداشته باشند؟ چرا بايد ممالك اسلامى

صحيفه نور ج 13 صفحه 167

توجه نداشته باشند كه نقطه نظر آنها اسلام است نه ايران؟ ملت‏ها همه توجه دارند، چرا دولت‏ها توجه ندارند؟ تاكى بايد ما و دولت‏هاى ما تحت سلطه اجانب باشيم؟ تا كى بايد مستشاران آمريكا و شوروى به ما حكومت كنند؟ تا كى بايد يك گروهبان شوروى، يك گروهبان انگليسى، يك گروهبان آمريكائى بيايد و به ارتش ما حكومت كند؟ ما آنها را بيرون كرديم شما هم بيرون كنيد. ساير ممالك اسلامى هم بيرون كنند. ما آنهائى كه تشتت ايجاد كنند در ايران به جاى خودشان نشانده‏ايم و مى‏نشانيم. ساير ممالك اسلامى هم مكلفند به اينكه آنهائى كه بر خلاف اسلام، بر خلاف دستور قرآن، بر خلاف دستورات نبى اسلام ايجاد تشتت كنند، آنها را بگيرند و بيرون كنند و از بين ببرند. چرا نشستيم ما؟ چرا مسلمين نشسته‏اند؟ چرا نهضت نمى‏كنند؟ چرا قيام نمى‏كنند مسلمين بر ضد مستكبرين؟ چرا مستضعفين جهان قيام نمى‏كنند بر ضد مستكبرين سياه‏هاى آمريكا ما را تأييد كردند لكن دولت‏هاى اسلامى اكثراً تأييد نكردند. ملت‏ها در هر جا بودند ما را تأييد كردند، مسلمين ملت‏هاشان در هر جا بود ما را تأييد كردند و اين دولت غاصب بعث را، بعث عراق را محكوم كردند، لكن دولت‏ها اين كار را نكردند. چه شده است دولت‏را؟ چرا بايد تا آخر اينها تحت فشار ظلم ابرقدرت‏ها تسليم بشوند؟ چرا بايد افغانستان را آنطور كنند و مسلمين نشسته باشند؟ چرا بايد ايران را اينطور كنند و مسلمين ساكت باشند؟ نشسته‏اند كه يكى يكى اينها را از بين ببرند، نوبت بعدى بشود؟

من براى مسلمين و براى اسلام اعلام خطر مى‏كنم‏

اين خطرى است براى مسلمين. من اعلام خطر مى‏كنم براى مسلمين و براى اسلام با اين وضعى كه دولت‏ها دارند. آنها كنار نشسته‏اند و شماها را به هم مى‏ريزند. دولت‏ها را با هم به جنگ وامى‏دارند و استفاده را خودشان مى‏كنند. چرا مطالعه نمى‏كنيد در امر اسلام و در امر سرنوشت‏هاى مسلمين؟ تا كى ما بايد زير سلطه اجانب باشيم و تاكى ممالك ما بايد در تحت تاخت و تازه آنها باشد چرا از خواب بيدار نمى‏شوند مسلمان‏ها؟ مشكل مهم دولت‏هاى اسلامى هستند. بايد دولت‏ها بيدار بشوند. اگر دولت‏هابيدار بشوند مشكلات مسلمين رفع مى‏شود با هم تفاهم مى‏كنند، لكن دست‏هائى در كار است كه نمى‏گذارد، مأمورينى آنها دارند كه نمى‏گذارند اين كار بشود. من از خداى تبارك و تعالى مى‏خواهيم كه همه مسلمين را بيدار كند و همه را در تحت لواى اسلام قرار بدهد و همه را با هم مجتمع كند و مسائل اسلامى را در دست مطالعه كنند و مسائل اسلامى را بين خودشان حل كنند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 168

تاريخ: 25/8/59

بيانات امام خمينى در جمع فارغ التحصيلان دومين دوره دانشكده افسرى ارتش جمهورى اسلامى

دشمن اصلى ابر قدرت‏ها، اسلام است

بسم الله الرحمن الرحيم‏

از شما برادران و عزيزان رزمنده تشكر مى‏كنم كه در اينجا آمديد و از نزديك با هم ملاقات كنيم و بعض مسائل را در ميان بگذاريم. من از ارتش و از ساير قواى انتظامى و نظامى و از قواى مسلح ديگر، پاسداران، داوطلبان و همه قشرهايى كه در جبهه مشغول فداكارى براى اسلام هستند، كمال تشكر را مى‏كنم و همانطور كه خود شماها مطللعيد چون اين يك لشگر اسلامى است و يك قواى مسلح اسلامى است، تمام ملت ايران پشتيبانى از اين قوا دارند و از زن و مردشان مشغول جهاد هستند، هر كدام به آن مقدارى كه مى‏توانند كمك مى‏كنند، همراهى مى‏كنند. پشتوانه همه شما اسلام است، قرآن كريم است و ملت‏هاى اسلامى در هر جا كه هستند چنانچه ملاحظه مى‏كنيد كه از ملت‏ها پشتيبانى‏هاى زياد، اظهار همراهى با اين ملت ستمديده ايران و با ارتش ايران اعلام مى‏كنند كه ما هم مى‏خواهيم بيائيم در جبهه‏ها با بازيخورده‏هاى رژيم بعث كافر عراق جنگ كنيم و البته احتياج به اين نيست كه آنها بيايند ولى تشكر از آنها مى‏كنم و قواى مسلحه خود ما بحمدالله كافى است براى جلوگيرى از اين شرارت اشرار و انشاء الله به زودى غلبه اسلام بر كفر ظاهر مى‏شود. و انشاء الله ملت مظلوم عراق را از زير ستم اين ستمكاران نجات خواهيم داد.

من هيچ خوفى از جنگ ندارم و شما هم نداريد و ملت ما هم ندارند، لكن آن خوفى كه هست كه من براى شما كه مى‏خواهيد افسر باشيد و در جبهه‏ها برويد و با كفار جنگ كنيد، بايد تذكر بدهم كه نقشه‏هاى حساب شده در كار است براى شكستن اسلام، مقصد اصيل اين است كه اينها چون از اسلام سيلى خورده‏اند و با قدرت الله اكبر آنها را از ايران بيرون كردند و دست چپاولگرها را كوتاه كردند و لهذا دشمن اصلى، اسلام است، نه ارتش است، نه روحانيت است و نه جمهورى اسلام و نه حكومت اسلامى و نه آنهايى كه در راه اسلام دارند فداكارى مى‏كنند، دشمن اصلى اينها نيستند، دشمن اصلى اسلام است منتها با يك نقشه حساب شده دارند پيشروى مى‏كنند. نمى‏دانم اين مثل را شما شنيديد - مثل‏هايى كه در بين مردم هست آموزنده است اين مثل را كه من شنيدم و لابد بسيارى از شما هم شنيديد، مى‏گويند كه، يك آخوند و يك سيد و يك نفر هم از اشخاص متعارف رفته‏اند در يك باغى براى دزدى، صاحب باغ وقتى كه آمد ديد خوب، اينها سه نفرند و نمى‏تواند با سه نفر، اين مقابله كند،

صحيفه نور ج 13 صفحه 169

رو كرد به دونفرشان گفت كه خوب، اين به آنها رو كرد گفت كه اين سيد اولاد پيغمبر است، حق دارد، ما بايد احترام از او بكينم از اين جهت قدمش روى چشم مثلاً هر كارى كرده مال خودش بوده اين آقاى شيخ هم خوب ،عالم است، جليل‏القدر است، اسلام به او احترام گذاشته است، ما بايد به او احترام كنيم، خوب، اين آدم عامى چه ميگويد، آن دو نفر را با خودش مؤافق كرد، آن آدم عامى را گرفتند و بستندش، زدندش، بعد رو كرد به آن دو نفر گفت كه اين آقا اولاد پيغمبر است، اولاد پيغمبر، عزيز است پيش ما، چطور توئى كه صورت روحانى دارى، آخر روحانى كه دزدى نمى‏كند چرا تو آمدى در اينجا، خودش با سيد دست به هم دادند و آن روحانى‏نما را زدند و بستند و انداختند آنجا، بعد رو كرد به سيد گفت كه سيد اولاد پيغمبر! جدت به تو گفته است دزدى بكنى؟ براى چه آمدى تو باغ مردم، گرفت خودش ديگر زورش به او مى‏رسيد، آن هم گرفت و انداخت، اين يك مثل است كه شايد واقعيت هم هم ندارد اما مثل است، مثل خوبى است. الان وضع ايران اينطورى شده است، يك وقت صحبت مى‏كردند كه اين ارتش طاغوتى است و مال رژيم سابق است و اينها قابل اينكه لشگر اسلام باشند، قابل اين نيستند و اينها بايد اصلش منحل بشود، خوب، در مقابلش صحبت شد كه نه، نبايد منحل بشود، اينها نمى‏خواستند ارتش را منحل كنند اينها مى‏خواستند كه يك قوه بزرگى كه مى‏تواند كار انجام بدهد او را از دست بگيرند و كنارش بگذارند، بعدش بيايند سراغ روحانيين كه روحانيين نبايد اصلاً دخالت بكنند در امور سياسى، اينها بايد بروند تو مسجدها و دعا بخوانند و از اين كارها، نماز و دعا بخوانند، آنها را هم كنار بگذارند، بعد بيايند سراغ دولت و مردم و اينها كه آن قوا را از آنها گرفتند و اين قوه روحانى را هم از آنها گرفتند و مردم را جدا كردند از ارتش و مردم را جدا كردند از روحانيت، به حساب آنها برسند، دولت را از بين ببرند و رئيس جمهور را از بين ببرند و عرض مى‏كنم كه قدرت‏هاى ديگرى كه هستند از بين ببرند، چون مى‏بينند اگر اينها با هم مجتمع باشند، يك قدرت بزرگى است كه نمى‏شود اين را از بين برد. خوب، ديدند كه اينها وقتى كه با هم اتصال پيدا كردند، وقتى مردم قيام كردند، ارتش هم به آنها متصل شد، بازار هم به آنها متصل شد دانشگاه هم به آنها متصل شد، همه متصل شدند، يك قدرت بزرگى بود كه اين قدرت بزرگ نمى‏شود مقابلش ايستاد، هيچ حكومتى هم نمى‏تواند و ديدند كه محمدرضا را با همه قدرتى كه داشت بيرون كردند و آنهايى هم كه تبع او بودند و در رديف‏هاى بالا بودند كه خيانتكار بودند، آنها را هم همين ملت و همين ارتش و همين قواى مسلحه و نظامى و انتظامى از بين بردند، از اين جهت باز دنبال اين نقشه هستند، اينطور نيست كه يك دسته‏اى كه در تهران راهپيمايى مى‏كند و در قم راهپيمايى مى‏كنند، اينها با اشخاص مخالف باشند، اينها، آنهايى كه كارگردان‏ها هستند، نه آنهائى كه بازيخورده هستند، آنها دنبال اين هستند كه اسلام را از بين ببرند چون از او بد ديدند از اين جهت يك شعارهايى درست مى‏كنند كه اين شعارها به ذهن مردم زننده نباشد و همراه با هم پيدا بكنند و لهذا مى‏بينيد كه همين‏هايى كه يك وقتى مى‏گفتند ارتش را بايد كنار گذاشت، حالا دارند مى‏گويند كه روحانى بايد كنار برود، برود سراغ ارشادش در قم، بعد از اين كه اين عده بازيخورده از آنهايى كه اساس كار را دارند راهنمايى مى‏كنند،

صحيفه نور ج 13 صفحه 170

اين عده بازيخورده جمع مى‏شوند و در قم كه مركز روحانيت است، مركز اسلام است، قطعنامه صادر مى‏كنند و در آن قطعنامه هست كه روحانيون نبايد اصلاً دخالت بكنند دراين چيزها، آزادى مطلق بايد باشد، آزادى مطلق بايد باشد كه آنها مى‏گويند، اين است كه چريك‏هاى فدائى و فلان دسته منافق و فلان دسته كافر و فلان دسته‏اى كه هيچ اعتقاد به اسلام ندارند اينها آزاد باشند و بيايند و هر چه دلشان مى‏خواهد بگويند و هر كارى مى‏خواهند بكنند و ولو فرض كنيد كه به ضد اسلام حرف بزنند آزادند و ولو به ضد قرآن حرف بزنند آزادند و ولو به ضد جمهورى اسلامى حرف بزنند و اين هم آزادند و يك دسته نفهم هم مى‏گويند نخير بايد اين چيزها باشد. اينها مقصودشان اين نيست كه آزاد باشيم، اينها مقصودشان آن نقشه‏اى است كه طرح شده است برايشان و مرتب خواهند پياده كنند آن را. آزاد باشيم كه به هر چيزى از اشعار اسلامى كه هست بتازيم، آزاد باشيم كه در دانشگاهها آن شعارهايى كه همه‏اش به ضد قرآن است بنويسيم، آزاد باشيم كه با همه شعائر اسلامى مخالفت كنيم، آزاد باشيم كه هر چه دلمان مى‏خواهد به ضد ارتش، به ضد روحانى، به ضد مؤمنين، متدينين بگوئيم، بعد اجتماعى درست بكنند و جدا كنند يكى يكى طوائف را از هم، امروز طرزشان اين است كه روحانيين بايد بروند و دعا بكنند و عرض مى‏كنم كه اينها، اين همان طرزى است كه امريكا نقشه‏اش را دارد و انگلستان هم از سابق داشته است و الان هم همه دولت‏هايى كه، ابرقدرت‏هايى كه مى‏خواهند ايران را بچاپند و شرق را بچاپند و از اسلام مى‏ترسند و از مظاهر اسلامى ترسند. اين همان طرح است و من متأسفم كه اين طرح در قم دارد انجام مى‏گيرد، اگر بازارى قم، بازارى تهران با اين حرف مؤافق است مصيبت بسيار زياد است براى اينكه طرحشان پياده شد و اگر بازارى تهران و قم با اين مؤافق نيستند، چطور صحبتى نكردند، اين همان طرحى است كه انگلستان از دويست سال پيش از اين يا بيشتر طرح ريزى كردند كه جدا كنند روحانيت را از سياست، جدا كنند روحانيين را از مردمى كه مى‏خواهند فعالانه كار بكنند براى اسلام، اينها بروند همان توى مسجدها بنشينند و دعا بكنند، آنها هم هر كارى دلشان مى‏خواست بكنند و هر چپاولگرى و هر سلطه جويى كه خواستند بكنند. در عرض پنجاه سال كه روحانيين را عقب‏زده بودند و هر چه هم جديت مى‏كردند نمى‏توانستند كه كارى انجام بدهند از باب اينكه مردم را از روحانيون كنار زده بودند، در عرض پنجاه سال همه حيثيت شما را به باد فنا دادند و اسلام را به آنجا رساندند كه براى اينكه اسلام پيروز شده است بر ايران، گريه كردند و حرف زدند و در شعرهايشان فحش دادند و همه الواطى را كردند و همه دارائى‏هاى شما را به چپاول برده‏اند براى اينكه يك كسى نبود بگويد چرا؟ اين روشنفكرهايى كه الان دارند مى‏گويند و مع الاسف بين‏شان بعضى متدينين هم هست كه بازيخورده‏اند و غربزده‏اند، مى‏گويند كه روحانيون بايد بروند سراغ كار خودشان و ملت را بگذارند، سياست را بگذارند براى ما، شما سياست را پنجاه سال داشتيد و هيچ غلطى نكرديد، شما كجا يك كار مثبتى توانستيد انجام بدهيد هر كدامتان كه ملى بوديد يا فرض كنيد متدين بوديد، تا صدايتان در مى‏آمد توى سرتان مى‏زدند، چه بود كه اين ملت را غلبه داد بر همه؟ آن چه گروهى بودند كه نقش بزرگتر از همه را در اين جنبش داشتند؟ شما با همه اين جنبش‏ها آنوقت‏ها مخالف مى‏كرديد،

صحيفه نور ج 13 صفحه 171

شما را من مى‏شناسم نمى‏خواهم اسمتان را هى ببرم، سر جايتان بنشينيد، آدم بشويد

وقتى يك ملت در يك امر اسلامى همدست شدند، هيچ قدرتى نمى‏تواند آنها را عقب بزند

در اين راهپيمائى كه روز تاسوعا و عاشورا مى‏شود بايد توجه بكنيد، دو نكته را من بگويم: يكى اينكه راهپيمائى، عزادارى را از شما نگيرد، عزادارى كنيد و با عزادارى راه برويد، همه با هم مجتمع بشويد به عزادارى. وقتى كلمه راهپيمائى پيش مى‏آيد خيال نكنيد كه معنايش اين است كه عزادارى نمى‏خواهيم، ما از همين اسلام و مظاهر اسلام و شهداى اسلام مى‏توانيم كارهايمان را انجام بدهيم والا نه توپ ما و نه تانك ما مقابله با تانك و توپ آمريكا ندارد، شوروى ندارد. ما يك ملتى مى‏خواهيم كه براى اسلام همدست بشوند و مطمئن باشيد كه وقتى يك ملت در يك امر اسلامى همدست شدند كه چنانچه مى‏بينيد شدند، هيچ قدرتى نمى‏تواند شما را عقب بزند، آنها هم اين معنا را فهميده‏اند و مى‏بينند كه خوب، يكى از اشخاص، يكى از گروه‏هايى كه نقشى دارد در اين امر و نقش بزرگى دارد، روحانى است. از اولى كه اين انقلاب پيدا شد تا حالا يك دستجات روشنفكر وقلمدارى، آنهايى كه قلم‏هايشان و نطق‏هايشان و گفتارهايشان بر ضد اسلام است و يا خودشان نمى‏دانند و يا دانسته اين كار را مى‏كنند، از اول اين مسأله را مى‏گفتند كه روحانيون بروند يك كار ديگرى بكنند، ماها هم مى‏رويم سراغ چيز، همين ماهايى كه، مملكت اسلام را دو دستى مى‏خواهند تقديم كنند به آنهايى كه ارباب‏هايشان هستند يا آنهايى كه به خيال خودشان براى ما مفيد هستند. آقا مملكت اسلام از اول 15 خرداد تا حالا بيشتر از صد هزار جمعيت از آن كشته شده است و بيشتر از صد هزار معلول ما الان داريم، اينها براى چه معلول شده‏اند؟ براى چه كشته شده‏اند؟ براى نفت بوده است؟ آدم براى نفت خودش را مى‏كشد؟ براى خانه بوده است؟ براى ارزانى بوده است؟ خوب، ما از تظاهرات مردم بايد اينها را بفهميم، همه مى‏گفتند ما اسلام را مى‏خواهيم. اگر اسلام نبود، نه نفت مى‏توانست هيچ كارى بكند و نه ساير چيزها، مگر مردم مى‏شود جوان‏هايشان را بدهد براى نفت؟ مى‏شود جوانشان را بدهند براى خانه؟ الان كه شما در جبهه‏هاى جنگ هستيد و ارتشى‏هاى ما كه خداوند نصرتشان بدهند در مراكز فعال هستند، الان كى هست كه دارد از آنها پشتيبانى مى‏كند؟ آن زن‏هايى كه براى شما نان‏پزد و آن مردمى كه براى شما پول مى‏دهد و آن مردمى كه براى شما ذخيره مى‏دهد و آنقدر چيزها را مى‏فرستد، همين مردم مسلمانند، شما ببينيد در تلويزيونتان كه يك زنى كه ده تا تخم مرغ آورده، دارد مى‏آورد دهد همين را، يك بچه‏اى كه ده تومان دارد اين را ميدهد، اينها براى چه اينها را مى‏دهند اينها براى اسلام است، براى كشور اسلامى است، چطور شماها هيچ كارى نمى‏كنيد، اينهايى كه هى نق مى‏زنند چه مى‏كنند؟ چه غلطى مى‏كنند؟ كدام از اينها رفته است در جبهه؟ اين نقشه است، شمايى كه الان انشاء الله وارد مى‏شويد در ارتش و در جهات بالاى ارتش، اين نقشه را توجه بكنيد، شما كه افسر هستيد، اين نكته‏ها را بايد توجه بكنيد كه مى‏خواهند شما را از مردم جدا كنند، روحانيون را هم از

صحيفه نور ج 13 صفحه 172

مردم جدا كنند، مردم وقتى كه نه قدرت روحانى دارند و نه قدرت عرض بكنم كه اسلحه‏اى دارند يك كارى بكنند، يك كودتايى بكنند، تمام كنند قضيه را، مسأله اين است.

اين روزنامه‏ها نمى‏فهمند يا فهميده عمل مى‏كنند، چرا بايد اين روزنامه‏ها دامن بزنند به اينطور اختلافات، اختلافى كه اشخاصى چيز مى‏كنند طرح ريزى‏اش را مى‏كنند كه اگر اين اشخاص پيش ببرند، نه تو روزنامه نگار را و نه آن رئيس روزنامه را نخواهند گذاشت، تمامتان را از بين خواهند برد، آقا نقشه است، شما را به بازى گرفته‏اند، روزنامه‏ها را به بازى گرفته‏اند، جبهه‏ها را به بازى گرفته‏اند، نقشه است كه شماها را از هم جدا كنند، دولت را از ملت، ملت را از دولت، رئيس جمهور را از مردم، مردم را از او، حالا به تدريج. آن روزى كه دست‏شان برسد، اول كسى كه در دولتى‏ها كشته مى‏شود همين رئيس جمهور است، چشم‏هايتان را باز كنيد، همين رؤساى ارتش است، همان رؤساى روحانى است وبعد هم مى‏آيند حساب احزاب را، آنهايى كه با آنها موافقند نه، آنها كه اهلاً و سهلا و آنهايى كه با آنهامخالف هستند حساب آنها را هم مى‏كشند، بازار هم دستش اسلحه از دستش افتاد كارى ديگر از او نمى‏آيد، نه روحانى است كه همه را مجتمع كند و نه ارتشى است كه بتواند جلوگيرى كند. بيدار بشويد! چرا اينقدر خوابيد! اى سران! چرا اينقدر خوابيد؟ چرا چشم‏هايتان را باز نمى‏كنيد؟ هر كه، هر جا صحبت مى‏كند، به ضد هم صحبت مى‏كند. هر جا مى‏نويسد به ضد هم مى‏نويسد. بايد بيدار بشويم ما، اگر خداى نخواسته جدا كردند روحانى را از ملت، جدا كردند ارتشى را از ملت و هر كدام را عليحده كردند و آنطورها كه مى‏خواهند انجام بدهند كردند، ارتش را منحلش بكنند به واسطه يك تبليغاتى، روحانى را كنار بزنند و منزوى كنند به واسطه يك تبليغاتى، اگر يك همچو كارى بكنند، ديگر نه بازارى او كارى مى‏آيد كه انجام بدهد و نه دانشگاهى، تا شما با هم مجتمع هستيد، تا با هم هستيد مى‏توانيد كار بكنيد. يكى از مثل‏هاى ديگرى كه در بين مردم هست بايد عرض بكنم، يك كسى كه خواست، يك پدرى كه مى‏خواست بميرد، چند تا پسر داشت، هفت، هشت تا پسر داشت، خواست‏شان، يك چوب‏هايى هم تهيه كرده بود، يكى از اين چوب‏ها را داد گفت اين را بشكن، شكستش، دو تا را گذاشت پهلو هم گفت اينها را هم بشكن، شكستش، بعد آن 7،8 تايى كه به عدد بچه‏هايش بود پهلو هم گذاشت گفت اينها را بشكن، هر چه زور زد نشكست، گفت شما عددتان به عدد اين چوب‏هاست، اگر يكى يكى باشيد، شكسته مى‏شويد اگر دو تايتان يك طرف و چهارتايتان يك طرف باشد، شكسته مى‏شويد اگر همه‏تان با هم باشيد مثل اين چوب‏ها كه همه با هم باشند، هيچ كس نمى‏تواند بشكند شما را. اگر روحانى تنها باشد، مى‏شكنندش، اگر ارتشى تنها باشد، مى‏شكنندش، اگر مردم تنها باشند، مى‏شكنند آنها را، آنى كه آسيب بردار نيست آنى است كه همه قوا با هم باشند، حرفش را مى‏زنند و عملش بر خلافش است، هر كدام صحبت مى‏كنند، از اتحاد صحبت مى‏كنند، لكن در عمل، اين عمل را انجام نمى‏دهند، چه شده شما را؟ پيروز شديد؟ شمايى كه الان لشگر كفر بر شما حمله كرده، شمايى كه الان در سوسنگرد آن بساط را داريد، در آبادان آن بساط را داريد، در اهواز آن بساط را داريد، نبايد به خودتان بيائيد كه ديگر توى روزنامه‏تان اين غلطها را نكنند؟ روزنامه‏ها مى‏خواهند

صحيفه نور ج 13 صفحه 173

كه من يك وقت صدايم در بيايد؟ يك روزنامه به طرفدارى آن طرف، يك روزنامه به طرفدارى آن جمله. آخر شما مسلمانيد، مسلمان بايد با هم باشد، اعتقاد به خدا داريد، اعتقاد به اسلام داريد، اعتقاد به معاد داريد، چرا جلوى روزنامه‏ها را نمى‏گيريد؟ مكرر من گفته‏ام به آنها، چرا نمى‏گيرند جلوى روزنامه‏ها را؟ من بگيرم جلويش را؟ چرا جلوى دهن‏هايشان را نمى‏گيرند؟ چرا جلوى قلم‏هايشان را گيرند؟ در يك همچو مشكلى كه ما الان داريم، شما هم بايد به جان هم بيفتيد؟

من اميد اين را دارم كه شما جوان‏ها و جوان‏هاى ايران و همه قشرهاى ملت الا يك دسته‏اى كه اميدى ديگر از آنها نيست اينها با هم مجتمع بشوند و همين طورى كه الان اكثر مردم بلكه درصد نود مردم يا بيشتر الان وفادار هستند به جمهورى اسلامى و به اسلام و من اميد اين را دارم كه اشخاصى كه از اين كارهاى خيلى ناجور و خيلى پست دست بردارند و همه مشغول بشوند براى اسلام كار بكنند، اگر همه با هم مجتمع باشيد، اگر سران همه با هم مجتمع باشند، ايراد نگيرند به هم، آن به او اشكال كند، او به او اشكال كند در يك همچو موردى، در يك همچو موقعى كه ما داريم، كارها هم همه اصلاح مى‏شود، و اميدوارم كه خداوند هدايت كند همه ما را و همه شما را و همه ملت ما را و انشاءالله تعالى پيروز باشيد. و شما همه براى خدا انشاء الله عمل كنيد، همه‏تان با هم باشيد، پشت و پناه هم باشيد، ملت خوب است، ملت يك ملت روشنى است، يك ملت خوبى است، شماها هم همه با هم مجتمع بشويد،

دولت و ملت، اركان دولت، رئيس جمهورش، نخست وزيرش مجلسش، همه اينها با هم مجتمع بشوند و در يك همچو موقع خطيرى كه همه گرفتار پيروز بشوند، نه نخست‏وزيرى باقى مى‏ماند و نه رئيس جمهورى باقى مى‏ماند و نه مجلسى باقى مى‏ماند و نه روحانى باقى ماند و نه بازارى، بايد با هم باشيد تا اينكه كار را پيش ببريد، اگر هر كدام عليحده، عليحده و هر كس دلش مى‏خواهد يك جايى يك اجتماعى بكندو يك تظاهرى بكند و يك حرف مفتى بزند به اسمى كه خودش براى همان آدمى كه تظاهر مى‏كند، اول او را مى‏كشند. آنهايى كه تظاهرات مى‏كنند، آنهايى كه الان در اين موقعى كه جنگ هست در ايران و همه نواميس مسلمين در خطر است و همه حيثيات مسلمين در خطر است امروز شلوغكارى مى‏كنند و اجتماع مى‏كنند و نطق مى‏كنند و حرف مفت مى‏زنند اگر آنها غلبه بكنند، پدر خود شما را اول در آورند، يك قدرى بيدار بشويد، يك قدرى توجه كنيد به مسائل، اينقدر تو سر هم نزنيد، اينقدر به هم نپريد.

اگر كسى شعارهاى باطل خواست بدهد، با قوت او را بكوبيد

انشاء الله روز عاشورا كه جمعيت بيرون بيايد، مراسم تعزيه حسين سلام الله عليه بايد با قوت خودش باشد و در راهپيمائى‏ها همه‏اش مراسم امام حسين (ع) باشد و اگر كسى شعارهاى باطل خواست بدهد، با قوت او را بكوبيد و نگذاريد يك شعارهاى باطل بدهند، خود مردم مأمورند، تكليف اسلامى‏شان اين است كه اگر يك كسى شعار عليه كسى، عليه كسى، براى كسى، براى تفرقه انداختن بيايد، خود مردم مأمورند كه آن را بگيرند و تحويل به مراكز، كه بايد بدهند، بدهند. من از خداى تبارك

صحيفه نور ج 13 صفحه 174

و تعالى خواهانم كه خداوند همه ما را بيدار كند. اينهائى كه هر كدامشان ديگرى را متهم كنند و غلط دارند رفتار مى‏كنند، بيدار كند اينها را اينهايى كه سران اسلام را دارند مى‏شكنند خدا بيدارشان كند. اينهايى كه مى‏خواهند تفرقه بيندازند بين صفوف مسلمين، خداوند بيدارشان كند. خداوندانشاء الله به همه شما نصرت بدهد و شما برادران عزيزى كه الان از دانشكده بيرون آمديد و مى‏خواهيد برويد به محل كارتان، خداوند به شما نصرت عنايت كند. شما عزيزان ملت هستيد شما پاسدارهاى ملت هستيد و ملت باشماست، امروز از هيچ نترسيد براى اينكه سابق ملت و شما جداى از هم بوديد و الان بحمدالله همه با هم هستيد و همه در يك جبهه هستيد و من وقتى كه نگاه مى‏كنم به تلويزيون كه نشان مى‏دهند آنهايى كه براى همين ارتش و براى همين سپاه پاسداران و براى همه اينهايى كه در جبهه هستند زحمت مى‏كشند، زن‏ها، مردها، بچه‏ها، پيرمردها، من اين را به فال نيك مى‏گيرم كه اجتماع است با هم و شما پيروز هستيد انشاء الله. اسلام انشاء الله پيروز است. خداوند همه شما را حفظ كند و با سلامت و صحت وارد بشويد به اين جنگى كه بين اسلام و كفر است و اميدوارم كه آن كسانى هم كه در جبهه‏ها هستند با قدرت و با قوت و با قدرت اسلامى به جبهه‏ها بروند و اميدوارم كه آن لشگر بازيخورده عراق هم كه آمده‏اند و براى غير مسلمين، به ضد مسلمين دارند عمل مى‏كنند، آنها هم بيدار بشوند و دست از اين كارى كه بر خلاف قرآن، اسلام است و بر خلاف اسلام است و بر خلاف مصالح اسلام است، بر خلاف پيغمبر اسلام است، دست بردارند و خداوند همه شما را پيروز و موفق كند.

والسلام عليكم و رحمه‏الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 175

تاريخ: 27/8/59

بيانات امام خمينى در جمع اقشار مختلف مردم قم

اسلام همه قدرتمندها را از بين برد و بيرون كرد

بسم الله الرحمن الرحيم‏

من مسائلى را در آن مطالعه كردم كه براى خاطر آن مسائل، گاهى يك صحبتى مى‏كنم. ما اگر چنانچه در تاريخ اين صد ساله، صد ساله اخير مطالعه كنيم خواهيم ديد كه براى چه است كه گروه‏ها از خارج و داخل، توطئه كن‏ها از خارج و داخل، به ضد روحانيت قلم دست مى‏گيرند و به ضد روحانيت صحبت مى‏كنند و در روزنامه‏هايشان مى‏نويسند، اين منشاش چى هست. در قريب صد سال سابق ديدند كه يك پيرمردى در يكى از دهات عراق سامره وقتى كه ديد ايران در معرض فشار خارجى‏ها هست و آن قرارداد ننگين رادرآن زمان بسته بودند، اين پيرمرد كه در كنج يك ده بود يك سطر نوشت و همه قواى خارج و داخل نتوانستند در مقابل اين يك سطر استقامت كنند. آن، مرحوم ميرزاى بزرگ بود رحمه الله كه در سامره تحريم كرد تنباكو را، براى اينكه تقريباً ايران را در اسارت گرفته بودند به واسطه قرارداد تنباكو و ايشان يك سطر نوشت كه تنباكو حرام است. و حتى بستگان خود آن جائر هم و حرمسراى خود آن جائر هم ترتيب اثر دادند به آن فتوا و قليان‏ها را شكستند و در بعضى جاها تنباكوهائى كه قيمت زياد داشت در ميدان آوردند و آتش زدند و شكست دادند بر آن قرار داد، و لغو شد قرار داد و يك همچو چيزى را اينها ديدند كه يك روحانى پيرمرد دركنج يك دهى از دهات عراق يك كلمه مى‏نويسد و يك ملت قيام مى‏كند و قراردادى كه ما بين شاه جائر و انگليس‏ها بوده است به هم مى‏زند و يك قدرت اينطورى دارد روحانيت باز ملاحظه كردند كه در وقتى كه انگليس‏ها هجوم آورده بودند به عراق و عراق را در معرض استعمار قرار داده بودند، يك پيرمرد به مردم امر كرد و حكم دفاع داد و قيام كردند مردم و ملت عراق را نجات دادند. اين يك قدرتى بود از يك پيرمرد و آن ميرزاى شيرازى دوم، مرحوم آقاميرزا محمد تقى رضوان الله عليه است و در مشروطه ديدند كه يك ملا يا چند ملا در نجف و چند معمم و ملا در تهران اساس استبداد و حكومت خودكامه‏اى كه در آنوقت بود آن را به هم زدند و مشروطه را مستقر كردند. و در اين مسائل آنهائى كه مخالف هم بودند از پا ننشستند، آنها هم فعاليت خودشان را مى‏كردند كه حالا بخواهيم همه را بگوئيم طولانى است، لكن راجع به همين مشروطه و اينكه مرحوم شيخ فضل الله رحمه الله ايستاد كه: مشروطه بايد مشروعه باشد، بايد قوانين مؤافق اسلام باشد. در همان وقت كه ايشان اين امر را فرمود و متمم قانون اساسى هم از كوشش

صحيفه نور ج 13 صفحه 176

ايشان بود، مخالفين، خارجى‏ها كه يك همچو قدرتى را در روحانيت مى‏ديدند كارى كردند در ايران كه شيخ فضل الله مجاهد مجتهد داراى مقامات عاليه را، يك دادگاه درست كردند و يك نفر منحرف، روحانى‏نما، او را محاكمه كرد و در ميدان توپخانه شيخ فضل الله را در حضور جمعيت به دار كشيدند. اين شايد گاهى شما يا مردم خيال بكنند كه من اگر چنانچه ازروحانيت طرفدارى مى‏كنم براى اين است كه من هم يك معمم هستم و اين گروه گرائى است و من كراراً گفتم كه من با هر كه معمم است و اسم خودش را روحانى گذاشته است مؤافق نيستم، و من كراراً گفتم كه روحانى كه برخلاف مسلك روحانيت و اسلام عمل بكند و توطئه‏گر باشد اين از ساواكى بدتر است، براى اينكه ساواكى ساواكى است و اين ساواكى به صورت معمم و - به صورت لباس روحانيت پوشيده است. قضيه اين نيست كه من بگويم هر كه عمامه سرش است، اين مورد تأييد است. خير، من از بسياريشان متنفرم و بسياريشان هم اعتقاد به آنها ندارم و كراراً هم گفتم كه اينجاهائى كه دادگاه هست، آنجاهائى كه مثلاً كميته‏ها هستند بايد مواظب باشند كه اگريك روحانى بر خلاف كرد، خودش را شكايت كنند و همان روحانى را هم بياورند محاكمه كنند، لكن مسأله اين نيست كه با روحانى بد، اينها بدند، مسأله اين است كه با آن روحانى كه جلوى انگلستان را در زمان ميرزاى شيرازى گرفته و جلوى استبداد را در زمان مشروطه گرفته است و جلوى انگلستان را در زمان مرحوم آقا ميرزا محمد تقى گرفته است و جلوى ابرقدرت‏ها را گرفته است، با اين مخالفند.

توطئه براى اين است كه اينها در كار نباشند. اينها مى‏گويند كه روحانى‏ها بروند در مسجدها و همان جا نماز جماعت بخوانند. بسيار خوب، شما مى‏گذاريد روحانى‏ها در مسجد نماز جماعت بخوانند شما توى همان مسجد هم مى‏رويد يك عده‏اى را از اشرار مى‏بريد، يك نفر آدمى كه از اسلام هيچ اطلاعى ندارد، جلو وا مى‏داريد، صورت نماز درست مى‏كنيد براى اينكه مسجد را هم از اينها بگيريد. قضيه اين نيست كه اگر چنانچه روحانيين دست برداشتند از كارهاى ارزنده‏اى كه دارند مى‏كنند و رفتند تو مسجدها، رهايشان كنند، مى‏خواهند مسجدها هم از روحانى پاك كنند به اصطلاح خودشان، مى‏خواهند مسجدها را از مسلمان‏ها بگيرند. شما ديديد در زمان محمدرضا براى هر مسجدى در مساجد تهران، كه مسلم جاهاى ديگر هم شايد بوده نمى‏دانم يك نفر سرهنگ باز نشسته منحرف ساواكى را گذاشتند آنجا براى مراقبت كردن اوضاع. اگر اينها دست بردارند از اين كارى كه انجام دادند و به وسيله آنها انجام گرفته است، از اينها دست برمى‏دارند اينها؟ يا خير، مسجد هم نبايد داشته باشند؟ آن روز مى‏گفتند عمامه هم نبايد داشته باشند، حالا هم به آن خواهد رسيد اگر شما مسلمان‏ها سست بگيريد. اينها به روحانى هم كارى ندارند، اينها به اسلام كار دارند. آن كه روحانى را تقويت مى‏كند كه يك كلمه‏اش را همه مى‏پذيرند، آن اسلام است، اساس اسلام است. آنها با آن اساس مخالفند. آنها، آنهائى هستند كه دوستانشان قرآن كريم را دست گرفت و گفت: تا اين (با كلمه فحش قرآن را دستش گرفت) تا اين بين مسلمين است انگلستان نمى‏تواند سيادت كند. اينها مقلدين آنها هستند. مع الاسف بچه‏ها را، ساده دل را مى‏روند در مدارس پيدا مى‏كنند يك صورتى به آن مى‏دهند

صحيفه نور ج 13 صفحه 177

اينها هم بيچاره‏ها خيال مى‏كنند كه نه حق همين است. لكن عقلا بايد فكر كنند ببينند كه اينها اساسشان چى هست، چه مى‏خواهند بگويند. البته من هم، آنطورى كه مى‏گفتند، بسيار متعجب شدم كه من قم را مى‏شناسم، من كه، تو قم بزرگ شدم من، من قبل ازاينكه همه شما تقريباً متولد بشويد آمدم قم و همان جا هم بودم و هستم، حالا هم هر وقتى كه حالم مساعد بشود باز مى‏آيم پيش شما. من مى‏دانم كه شما قمى‏ها به اين زودى از اسلام دست بر نمى‏داريد و به هيچ وجه هم دست بر نمى‏داريد. من اين را يك كلمه‏اى است كه مى‏گويم براى زمان‏هاى بعد كه شما بعد از من هم توجه به اين معنا داشته باشيد. هر روزى كه ديديد شخصى يا گروهى يا جبهه‏اى يا حزبى، هر كس، بر خلاف روحانيت چيزى گفت يك وقت يك نفر است به خلاف يك كسى با يك كسى دعوا دارد به خلاف او مى‏گويد، صحبت نيست به خلاف روحانيت يك چيزى گفت، يا به خلاف كسى كه منشاء اثر است در روحانيت، از حالا تا هر وقت كه شما بوديد و بعد نسل آينده هم آمدند، هر وقت كسى برخلاف اصل روحانيت كه گفت روحانيت بايد برود منزوى بشود اين معناى اينكه برود در مساجد با اينكه كه گفتم نمى‏گذارند اين را، لكن برود در مسجد همان مشغول نماز بشود يا به شخصى كه در روحانيت مؤثر است، مورد توجه مردم است و مؤثر است در روحانيت، اگر قلمى يا بيانى اين را خواست بشكند اين نظرش به اين شخص نيست، نظرش به آن گروه هم نيست، اين نظرش به اين است كه اين قشر كه مخالف با اساسى است كه آنها دارند، مخالف با اين است كه مملكت اسلامى تحت سلطه غير باشد. قرآن امر فرموده است كه نبايد باشد، و اين كلام قرآن را منتشر مى‏كند. اينهائى كه با اصل روحانيت ولو به صورت اينكه: نه، ما مى‏خواهيم احترام اينها محفوظ باشد، اگر اينها وارد در سياست بشوند احترامشان از بين رود پيش مردم، و ما ميل داريم احترامشان محفوظ باشد با اين دو زو كلك‏ها مى‏خواهند روحانيت را از صحنه بيرون كنند و كشور شما را تسليم كنند يا به طرف شرق، يا به طرف غرب، اساس اين است، والا با چهار ذرع چلوارى كسى مخالفت نمى‏كند. روحانى هم از خود اينهاست، پيش همين‏هاست. چطور وقتى رضاخان مى‏آيد، مطمح نظرش روحانيين هست؟ آن كه تعليم به او مى‏داد چطور اين را، اينها را مطمح نظر قرار دادند؟ چطور حالا وقتى كه آقايان مى‏خواهند دلسوزى كنند مى‏گويند روحانيين بروند كنار؟ خوب بروند كنار، رفتند كنار، شما مى‏گذاريد اينها تو مسجدها باشند؟ يا اينكه تو مسجد هم وقتى كه آمده است يك آقائى دارد نماز مى‏خواند، يك دسته‏اى پا مى‏شوند مى‏آيند و مى‏ايستند نماز مى‏خوانند براى شكستن اين نماز، براى بيرون كردن اين روحانى از مسجد، مى‏خواهند اين سنگر را از شما بگيرند مسجد يك سنگر اسلامى است و محراب محل جنگ است، حرب است اين را مى‏خواهند از دست شما بگيرند، ميزان هم همين نيست كه اين بگيرند، اينها مقدمه است، والا هى برويد نماز بخوانيد. اما اينها از مسجد بد ديدند، خصوصاً در اين دو سه سال اخير، در اين دو سه سال اخير مسجد يك محلى بود كه مردم را به نهضت و به قيام بر ضد ظلم تهييج مى‏كرد، اينها مى‏خواهند اين سنگر را بگيرند. خوب، اين را گرفتند، رها مى‏كنند؟ دانشگاه هم از باب اينكه در دنيا مثلاً دانشگاه اگر نباشد خوب نيست، يك دانشگاهى مى‏خواهند درست كنند مثل

صحيفه نور ج 13 صفحه 178

دانشگاه زمان آريامهر كه آنهائى كه از آن بيرون مى‏آيند همان‏هائى باشند كه در خدمت غرب باشند. اكثراً اينطور است يا در خدمت شرق باشند، دانشگاه هم خواهند در خدمت آنها باشد و حكومتى هم كه روى كار مى‏آيد و مجلس شورائى هم كه روى كار مى‏آيد، آن هم در خدمت آنها باشد. وقتى اين مصادر در خدمت آنها واقع شد، مردم اين ملت كارگر، كشاورز، بازارى، همه چيزهائى كه اينها به دست مى‏آورند، در خدمت آنهاست. اينها اساس را مى‏خواهند بگيرند و هر چيز را مى‏خواهند يك كارى كنند كه غربى بشود، استعمارى بشود. اينها مى‏خواهند اين كار را بكنند. مطلب اين نيست كه اينها با آخوند بد هستند براى اينكه با اسلام بد هستند. مى‏بينند آخوند براى اسلام دارد چه مى‏كند، چهار تا آخوند هم بد است، جهنم، اما نمى‏گويند چهار تا آخوند، ميگويند روحانيين، وضع اينطورى است اين يك نقشه‏اى نيست كه حالا كشيده باشند، اين نقشه اين است كه بعد از آنكه ديدند كه در اين صد سال، صد سال آخر، ديدند كه يك همچو قدرت‏هائى موجود است، خوب، بايد اين قدرت را بشكنند تا راه آنها باز بشود. تا يك چنين قدرتى هست، تا وقتى كه روحانى با دانشگاهى همراه هست، تا وقتى كه بازارى با روحانى، با دانشگاهى همراه هستند، تا وقتى كه ملت همه گروه‏هايشان با دولت، با همه ارگان‏هاى دولتى مؤافق هستند، خوب نمى‏توانند آنها كارى بكنند، نمى‏توانند آنها آسيب برسانند به يك كشورى كه همه قشرهايش با هم مجتمعند. دنيا اجازه نمى‏دهند به آنها بايد چه بكنند؟ بايد خرده خرده جلو بيايند، يك قدم جلو بيايند و سنگرگيرى كنند، مثل همين‏هائى كه حالا در مرز اين كار را مى‏كنند. يك قدم مى‏آيند جلو سنگرگيرند، بعد مى‏روند سراغ يكى ديگر. حالا يك روحانى، دو روحانى را بكوبند ديروز كسى به من گفت پريروز يا ديروز كه يك كسى مى گويد كه اينكه در راديو مى‏بينيد كه مردم چيز جمع مى‏كنند، مردم جمع مى‏كنند مى‏دهند، مردم جمع مى‏كنند مى‏دهند، اينها را اين آخوندها مى‏خورند اصلاً نمى‏فرستند به آنها. اينها مى‏خواهند يك قدم يك قدم پيش ببرند، حالا فرض كنيد روحانى را، فردا دانشگاهى، پس فردا دولت را در تظاهراتشان، به دولت هم تعرض بوده، ناشيگرى كردند، اينها مى‏خواهند كه آنهائى كه براى اسلام دارند خدمت مى‏كنند اينها را يكى يكى خلع سلاح كنند، بعد بماند يك اشخاصى كه هيچ كارى به اين كارها ندارند و دخالتى در امور ندارند و اگر عالم را آب ببرد آنها را خواب مى‏برد. اينها نقشه صحيح پيش خودشان درست كرده‏اند از زمان سابق براى حالا، و حالا بدتر ديدند. حالا از اسلام به حسب خارج ديدند چه جورى شد؛ ديدند كه اسلام همه قدرتمندها را از بين برد و بيرون كرد، وقتى ديدند اسلام يك همچو كاره‏اى است، با اسلام اينجا مخالفت مى‏خواهند بكنند.

بايد اين اسلام را حفظش كنند و در زير پرچم اسلام مجتمع بشوند

من اين نصيحتى كه مى‏كنم، براى شماست و براى نسل‏هاى آينده كه بدانند اين را كه هر وقت يك قلم فاسدى خواست مطلق روحانيت را از بين ببرد يا به يك صورتى منزوى كند، يا روحانى كه در بين ملت مؤثر است، او را خواست كه منعزل كند اين روى آن نقشه دارد عمل مى‏كند. روى نقشه‏اى كه

صحيفه نور ج 13 صفحه 179

داشتند و دارند و خواهند داشت و همه ما بايد بيدار باشيم، توجه داشته باشيم كه اينطور نشود كه يك وقت ما را متشتت كنند باز؛ و ماها را رو به هم قرار بدهند و يك دسته‏اى از آن طرف و يك دسته‏اى از اين طرف و يك دسته‏اى از آن طرف فرياد كنند و يك دسته از اين طرف فرياد كنند، ماها را مقابل هم قرار بدهند و نتيجه را آنها بگيرند. من به همه ملت اين سفارش را كنم، همه ملت‏هائى كه در دنيا هستند سفارش مى‏كنم، به همه ملت‏هائى كه در آتيه خواهند آمد سفارش مى‏كنم كه اساس اين است كه اسلام مخالف با مقاصدشان است و اسلام بايد يا نباشد يا اگر چنانچه يك صورتى باشد به دست اشخاصى باشد كه از اسلام هيچ اطلاعى ندارند، يك آيه از قرآن مى‏گيرند، يك جمله از نهچ البلاغه را مى‏گيرند و به ديگرهايش هيچ كارى ندارند و با آن يك جمله مى‏خواهند نهج البلاغه و قرآن كريم و اسلام را از بين ببرند. اين جملاتى كه از دهان بعضى از اين منحرفين در مى‏آيد، در ديوارهاى عراق اين جملات هست همين حزب بعث كافر اين جملاتى كه اين اشخاص منحرف در اينجا ذكر كنند، در ديوارهاى نجف هم، در ديوارهاى ساير بلاد هم، در كربلا هم بعضى‏هايشان را من خودم ديدم. اين جملات نه اين است كه اينها به اسلام عقيده دارند، حزب بعث، اسلام را مخالف خودش مى‏داند نه اينكه اينها با اسلام آشنا هستند، اينها مى‏خواهند با شمشير اسلام خواهند اسلام را از بين ببرند همين‏ها كه در اين جا هستند و سينه مى‏زنند براى اسلام، بعضى‏شان با شمشير اسلام مى‏خواهند اسلام را از بين ببرند والا مسأله اگر يك مسأله‏اى بود و مثلاً فرض كنيد كه با روحانى‏ها مخالف بودند، روحانى‏ها هم فرض كنيد بد بودند كى حرف مى‏زد؟ اگر مسأله اين بود، اما مسأله اين نيست، مسأله اين است كه قرآن را به بازى مى‏گيرند، اينكه يك كلمه از قرآن را مى‏گيرد و به باقيش گويد من كار ندارم. حالا يادم آمد از يك نفرى كه من در جوانى مى‏خواستم مشرف شوم حضرت عبدالعظيم، يك نفر واعظ خيلى مقتدر، خيلى واعظ اما به اسلام خيلى كار نداشت، وقتى ديد من معمم هستم، به من گفت بيا اينجا بنشين پهلوى من، ما با اتوبوس مى‏خواستيم تا حضرت عبدالعظيم برويم. وقتى كه حرف‏هائى زد و چيزهائى گفت و من هم گوش كردم، تا نزديك شد به حضرت عبدالعظيم به شوفر گفت زود برو نماز مغرب قضا مى‏شود، با اينكه اول مغرب بود من به او گفتم كه نماز مغرب كه حالا قضا نمى‏شود. گفت يك روايتى دارد كه اگر تأخير بيندازند چه مى‏شود. گفتم خوب، آخر روايات ديگرى هم هست. گفت من به آنها كارى ندارم، مسأله اين است. مى‏گويد از نهج البلاغه اين كلمه‏اش را قبول دارم باقيش را قبول ندارم، از قرآن هم اين را نمى‏گويد، اين را ندارد. از قرآن يك كلمه‏اش را، يك جمله را مى‏گيرد اما نمى‏داند كه اين جمله مفسر دارد، در خود قرآن تفسير دارد، در روايات دارد از چيزهائى كه دراين زمان واقع شده. اين هم براى شكستن اسلام و روحانيت است. همين چيزهائى است كه همه اين اشخاص منحرف ادعا مى‏كنند كه ما اسلام را مى‏خواهيم بگوئيم اسلام غير آن اسلام سنتى. يكى از مصيبت‏ها اين است كه يك آدمى كه از اسلام نمى‏داند اسلام با سين است يا با صاد، از اسلام بى‏اطلاع است، از مدارك اسلام بى‏اطلاع است، اين يك كلمه را برمى‏دارد و مى‏رود پيش جوانان خواهند و داد مى‏زند و فرياد مى‏زند و جوان‏ها را وادار به يك كارى مى‏كند. يك نفر فقيهى

صحيفه نور ج 13 صفحه 180

كه 60 سال عمرش را صرف كرده در فقه و در مدارك فقه، حالا هم وقتى كه مى‏رسد به يك حكمى و مى‏بيند كه روى مدارك نمى‏تواند به طورى جذب بشود باز با احتياط از كنارش رد مى‏شود. لكن اين آدمى كه يك روز ننشسته در فقه نظر بكند و نمى‏تواند بنشيند نظر بكند، يك همچو آدم‏هائى خيال مى‏كنند كه حالائى كه مثلاً انقلاب شده، بايد در اسلام هم انقلاب بشود، اسلام هم بايد اينجورى بشود. اينها نمى‏فهمند يا بسياريشان هم فهميده هستند، لكن مى‏خواهند اساس را از بين ببرند، احكام اسلام را يكى يكى مى‏خواهند از بين ببرند. توجه داشته باشيد شما برادرها! من مى‏دانم كه شما قمى‏ها كه خدا حفظتان كند و همه بازارى‏هاى ايران، تهران، يزد، همه اينها علاقه مندند به اسلام. اينها زحمت كشيدند، خون دادند، جوان دادند براى اسلام. اينهائى كه همه چيزشان را براى اسلام دادند و حالا هم دارند مى‏دهند، اينهائى كه جوان‏هايشان را مى‏فرستادند به سرحد و مى‏بينند در معرض خطر است، در معرض كشته شدن است و بعضاً اگر كشته بشود تبريك گويند، يك همچو ملتى كه براى اسلام اينطور فداكارى كرده است، نخواهد كسى توانست كه به اين زودى‏ها منحرفش كند، باز دو سال نگذشته اينها را منحرف كند و برگرداند از اسلام. اينكه نخواهد شد، لكن شياطين نقشه مى‏كشند براى صد سال بعد از اين. آنها حوصله‏شان زياد است، از حالا نقشه مى‏كشند. خوب، وقتى كه اين نقشه عمل بشود ولو پنجاه سال، صد سال ديگر اينها نقشه‏هايش را مى‏كشند، از حالا شروع كنند يكى يكى مسجد را خالى‏اش كنند، آن مسجد را خالى كنند، آن را عوضش يك نفر آدمى كه از اسلام اطلاع ندارد و نمى‏داند نماز هم چند ركعت است، مى‏رود نماز مى‏خواند برايشان. بعد اين، يكى يكى، وقتى اينها چيز شد بعد مى‏روند سراغ يكى ديگر. ما بايد در اين زمان و نسل‏هاى آتيه بايد در زمان‏هاى خودشان توجه به اين داشته باشند كه شياطين در كمينند، شياطين دنبال اين هستند كه اين اسلام را بشكنند، شياطين آنچه كه از اسلام ديدند از هيچى نديدند. در عين حالى كه روحانيت مسيح مثل روحانيت اسلام نيست، آنها روحانيتى است كه فقط در كليساست. اينها معذلك همان روحانيت آنجا را هم در آنوقت شكستند، همان مقدار از روحانيت كمى كه در آنجا بود، باز آن را شكستند و گفتند بايد شما برويد در كليسا و مشغول عبادت بشويد و سياست را به امپراطور واگذار كنيد. همين حرفى است كه پريروز در قم گفتند، اين همانى است كه انگليس‏ها سابقاً و امريكا هم حالا دارد گويد و ديگران هم مى‏گويند.

ما بايد، نسل‏هاى آتيه بايد متوجه باشند كه اين اسلام را حفظش كنند، در زير پرچم اسلام مجتمع بشوند. و اسلام همه چيز دارد، اسلام هم دنيا دارد، هم آخرت دارد، اسلام همه بعدها را نظر به آن دارد. حكومت اسلامى مثل حكومت‏هاى ديگر نيست كه فقط به يك بعد نظر داشته باشند، حكومت اسلامى حكومتى است كه همه اگر انشاء الله پياده بشود، انشاء الله اگر چنانچه موفق شود اين ملت و اسلام به آنطورى كه هست، به آنطورى كه بر پيغمبر اكرم نازل شده است قرآن كريم، احاديث ائمه، احاديث اسلام، به آنطور اگر بشود، سعادت دنيا و آخرت ملت‏ها را ضمانت كرده است و مى‏كند.

صحيفه نور ج 13 صفحه 181

انقلاب اسلامى ما، پرثمرترين و كم ضايعه‏ترين انقلاب جهان

البته يك انقلاب وقتى كه واقع مى‏شود، هيچ كس نبايد توقع داشته باشد كه فرداى آن انقلاب، همه كارها درست بشود. اين امر غير معقولى است. انقلاب شوروى كه به شصت و چهارمين سالش وارد شد، باز هم نتوانستند درست اداره‏اش كنند، و انقلاب‏هاى ديگر كه بيست سال، ده سال از آن مى‏گذرد، باز نتوانستند كه مهارش كنند. اين انقلاب براى اينكه انقلابى نبوده است كه يك حزبى اين انقلاب را درست كرده باشد، يك گروهى اين انقلاب را درست كرده باشد، انقلابى بوده است كه از متن خود ملت بوده است و براى اسلام بوده است. وقتى انقلابى براى اسلام شد و از متن خود جامعه شد، اين آن انقلاب‏ها و آن اثراتى كه بعد از انقلاب در جاهاى ديگر هست كمتر دارد، اما نمى‏شود كه هيچى نداشته باشد. در يك انقلاب اسلامى يك عده كثيرى هستند، كثير فى الجمله‏اى هستند كه اينها محروم مى‏شوند از آن دزدى‏ها و از آن كلاهبردارى‏ها، اينها مخالفند. خارجى‏ها هم كه محروم شدند از آن چپاولگريشان، آنها هم دست‏بردار نيستند، آنها هم عمال دارند در اينجا و دار و دسته دارند. اين دار و دسته‏ها كه وقتى جمع شدند وبه هم پيوستند، خوب، يك جمعيتى هستند، اما نه اين است كه در مقابل اين سيل خروشان ملت چيزى باشند.

تا امروز شما هيچ انقلابى را پيدا نخواهيد كرد كه مثل انقلاب ايران پر ثمر و كم ضايعه، انقلاب‏ها كه شده است يك ميليون جمعيت را يك وقت مى‏گذاشتند جلو مسلسل‏كشتند، تمام مطبوعات از بين مى‏رفت، تمام حزب‏ها را تعطيل مى‏كردند و سرانشان را حبس مى‏كردند. در يك نوشته‏اى كه چند وقت پيش از اين پيش من آورد، كه حالا درست هم همه‏اش را يادم نيست نوشته بود كه يك ميليون كشته و يك ميليون و نيم هم حبسى، تمام روزنامه‏ها تعطيل، يك روزنامه دو روزنامه دولتى هست. تمام درها را در اول انقلاب مى‏بندند به روى خودشان و مشغول مى‏شوند به جنايت. شما در تمام دنيا انقلاباتى را كه ملاحظه كنيد، هيچ انقلابى مثل ايران نبود كه به اتكاى اينكه مردم مسلمند و مردم خودشان انقلاب كردند، درها باز بود بر همه جمعيت‏ها، مطبوعات تا چند ماه باز بود، هر كس هر چه مى‏خواست مى‏نوشت، حالا هم بعضى‏ها كه منحرفند، دارند نويسند و در عرض دو سال كه بر اين مملكت گذشته است و انقلاب گذشته است، تمام چيزهايش كه بايد بشود، مجلس و نمى‏دانم چه و رئيس جمهوريش، همه چيزش درست شده و همه را هم مردم رأى داده‏اند، در اين، بعد از اينكه مدت‏ها حكومت عراق نه قانون داشت، نه مجلس داشت، نه چيز ديگر، فقط يك مجلس انقلاب بود و با همه خشونت‏ها كارها را انجام مى‏دادند، بعد كه مى‏خواستند مجلس درست بكنند و رأى بگيرند اعلام كردند كه هركس رأى ندهد يا در مجلس‏شان از قرارى يكى از علما گفت اين را كه آمده بود از آنجا، در مجلس‏شان گذراندند كه هر كس مخالف، به هر جور مخالفتى بكند، حكمش اعدام است، اعدام است. يعنى اگر به شما بگويند كه امروز شما برويد آنجا، شما نرويد، حكمتان اعدام است، نه مخالف دولت، مخالف با اين مثلاً سازمان امنيت يك چيزى بگويند، بگويند شما نماز نرو، چنانچه اينطور شد يكى از علماى آنجا به او گفتند نماز نرو، نماز رفت، او را با يك عده‏اى گرفتند خودش را كشتند،

صحيفه نور ج 13 صفحه 182

آن عده را هم حبس كردند اينها يك همچو اعلام مى‏كردند كه هر كس مخالفت كند با امر حاكم، حكمش اعدام است، و بعد اعلام كردند كه هر كس رأى ندهد، حكمش اعدام است. رأى داد نشان اينجورى بود، رأى آزاد يعنى آزادى كه ياراى بدهى يا كشته بشوى. ايران از 35 ميليون جمعيت 22 ميليون رأى داد بر جمهورى اسلامى سابقه در دنيا ندارد، سابقه ندارد 35 ميليون جمعيت 22 ميليون رأى دادند بر جمهورى اسلامى. اين معنايش اين است كه اتفاق آراء بوده است، لكن آن عده ديگر همچو هست و مريض هست و غيره، يك همچو وضعى است. كجا ما يك همچو چيزى داريم؟ حفظ كنيد يك همچو وحدتى را، نگهش داريد اين را. اينهائى كه نق مى‏زنند براى نمى‏دانم چه و چه، اينها متوجه نيستند كه اين صف‏ها، الان درشوروى به يك كسى كه اينجا بود خودش گفت نوشته، گفت پسر من آنجاست و به من نوشته، نوشته اين صف‏ها در آنجا هست، در شوروى كه شصت و چند سال است انقلاب كرده است و به خيال خودش انقلاب اين چيزها را دارد.

شما اسلام را مى‏خواهيد، اسلام كه مى‏خواهيد زنده كنيد اسلام را البته فداكارى مى‏خواهد، بدون فداكارى كه نمى‏شود آدم يك اسلامى را زنده كند. همين فداكارى بود كه در صدر اسلام خود پيغمبر اسلام و اولياى اسلام كردند. حالا نوبت شماست، نوبت ماست. انشاء الله خداوند همه شما را تأييد كند، مؤفق باشيد، مؤيد باشيد. و اين را هم باز تأكيد كنم كه انشاءالله فردا و پس فردا كه راهپيمائى‏هائى هست، عزادارى‏ها بايد باشد، منتها عزادارى يك وقت در يك جائى است و يك وقت همه در خيابان‏ها عزادارى مى‏كنند. انشاء الله همه مؤيد و موفق باشيد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 183

تاريخ: 28/8/59

بيانات امام خمينى در جمع فارغ التحصيلان آموزشگاهافسرى شهربانى جمهورى اسلامى

قواى مسلحه بايد خدمتگزار ملت باشند، نه حاكم

بسم الله الرحمن الرحيم‏

من اولاً معذرت مى‏خواهم كه طولانى نبايد صحبت كنم و اطباء از اصل صحبت بلكه ممنوع كردند لكن گاهى يك قدرى‏اش را اجازه داده‏اند و از شما آقايان تشكر كنم كه در اينجا آمديد و يك بعضى مسائل را با هم صحبت كنيم. شما اكثراً وضع پليس و ساير قواى مسلحه را، نظامى و انتظامى را در زمان سابق مطلعيد. مطلعيد كه اين قواى نظامى و انتظامى از ملت به طورى جدا بود كه هيچ كدام از طبقات چشم ديدن طبقه ديگر را نداشتند و اين نكته‏اش اين بود كه سران پليس، سران ارتش و سران شهربانى و ساير قواى مسلحه اشخاصى بودند كه با كارهايى كه كردند و كارهايى كه تحميل مى‏كردند به زيردستان خودشان، وسايل نفرت ملت را از مطلق قواى مسلحه فراهم مى‏كردند. شما مى‏دانيد كه وقتى كه يك پليس، يك پاسبان وارد بازار مى‏شد، هم اين مى‏خواست به مردم يك تحميلاتى بكند و هم مردم مى‏خواستند كه از گير او فرار كنند و نفرت داشتند از او. در عين حالى كه پليس و همين طور ژاندارمرى و همين طور ارتش، اينها به حسب وضع اولى كه وجود آمده است، اين است كه اينها براى كشور و براى ملت خدمتگزار باشند، نه حاكم. اصل دولت هم همين است حتى مثل دولت حقه حضرت امير سلام الله عليه كه ولى امر بر همه چيز بود معذلك آن حكومتى كه در صدر اسلام بود، در خدمت مردم بود، اينطور نبود كه حكومت بخواهد حكومت كند و مردم همين طور بى‏خود اطاعت كنند. اينطور نبود كه حكومت بخواهد به وسيله قدرتى كه دارد اجحاف كند به مردم و ظلم كند كه مردم به واسطه آن ظلم از او متنفر باشند و الان هم كه وضع تغيير كرده است و انشاء الله اميدوارم كه ديگر اين وضع برنگردد به آن اوضاعى كه در سابق بود، وظيفه همه ما و همه شما و همه كسانى كه دست‏اندر كار امور مردم هستند، از دولت و از همه، اين وضع را پيدا بكنند كه خودشان را خدمتگزار بدانند. از آن نقطه اولى كه آقاى بنى صدر هستند تا آن مراتبى كه هستش، حكومت‏ها بايد خدمتگزار مردم باشند. مردم احساس كنند كه اينها به نفع آنها عمل مى‏كنند. اگر مردم احساس اين را بكنند كه پليس براى حفظ مصالح آنهاست، پليس نمى‏خواهد كه به آنها تحميلى بكند، مردم با آغوش باز پليس را در برمى‏گيرند و از پليس پشتيبانى كنند سابق كه ملاحظه كرديد همچو مجلسى كه پليس و مردم ديگر و زن‏ها و مردها و ملت، اينها در يك جا مجتمع نمى‏شدند، اينها همه از هم دورى مى‏جستند و لهذا اگر

صحيفه نور ج 13 صفحه 184

يك مشكلى پيدا مى‏شد براى دولت علاوه بر اينكه مردم همراهى نمى‏كردند، هر چه مى‏توانستند كار شكنى مى‏كردند براى اينكه پليس را در نظر آنها آنطور جلوه داده بودند كه مثل گرگى است كه در گله مى‏خواهد بيفتد و شكار كند. اين تلخى الان در ذائقه مردم هست و لهذا به واسطه اين معنا كه اين تلخى هست شما آقايان خيلى بايد توجه بكنيد كه اين تلخى را از ذائقه مردم بيرون كنيد. شما بايد توجه بكنيد به اينكه در طول پنجاه سال اخير و خصوصاً اين سال‏هاى اخير، مردم از اين قواى نظامى، انتظامى كه بايد براى نظام باشد، براى انتظام باشد، چقدر زحمت ديده‏اند و چقدر بدى از اينها ديده‏اند و سران اينها چقدر با مردم بد رفتار كرده‏اند و سازمانى كه به اسم سازمان امنيت است چقدر امنيت را از بين اين مردم جدا كرده بود و مردم هميشه توجه به اين داشتند كه مبادا يك وقت بى‏خودى بيايند و ما را گرفتار كنند اين ذائقه تلخ الان هست باز هم، تتمه‏اش هست و لهذا شماها يك تكليف بزرگى گردنتان است كه بايد اين ذائقه تلخ را برگردانيد به يك ذائقه شيرينى و آن با عمل شماست، با عمل ژاندارمرى است با عمل ارتش است. با عملتان مى‏توانيد كه شما كارى بكنيد كه مردم از ياد ببرند آن سختى‏ها و آن زورگوئى‏هاى سابق را و اين ذائقه‏هاى تلخ را شما شيرين كنيد، با عمل خودتان، با رفتار خودتان، با محبت خودتان. همه شماها برادر هستيد، يك مملكتى اسلامى همه‏شان با هم برادر هستند. وقتى ما احساس اين را بكنيم كه ما همه با هم برادر هستيم، با هم رفتارمان خوب است، و اگر اين احساس پيش بيايد كه من آن بالا هستم و ديگران بايد اطاعت از من بكنند، من رئيس شهربانى هستم و ديگران بايد از من اطاعت بكنند و يك تكليفى است و بخواهيد با تكليف و تكلف به مردم حكومت كنيد، اين باز برمى‏گردد به آن حالات سابقه و مردم از شما جدا مى‏شوند و مردم وحشت از شما مى‏كنند، ترس در دلشان پيدا مى‏شود وقتى شماها را مى‏بينند. در زمان سابق من خيلى قصه‏ها يادم هست كه آن قصه‏ها اگر يك كسى‏توانست بنويسد طولانى بود. شما نمى‏دانيد كه وقتى يك پاسبان را از دور ديدند، خصوصا معممين يك پاسبان را از دور مى‏ديدند چه حالى به آنها دست مى‏داد، مى‏توانستند يك جا فرار كنند فرار مى‏كردند. اين نبود جز اينكه بالائى‏ها اينطور دستور مى‏دادند، خود پائينى ها هم اينطور تربيت شده بودند. تربيت اسلامى اصلش در كار نبود. يك تربيت‏هاى غربى، يك تربيت‏هائى كه از آنجا گرفته شده بود. بدهايش را اينجا آورده بودند پياده كرده بودند. شما گمان نكيند كه از غرب براى ما يك تحفه‏اى آورند. شما گمان نكنيد كه از غرب براى ما چيزى مى‏آورند كه ما را مترقى كنند، ترقى به ما بدهند. غرب تا ما را در سطح پائين نگه ندارد، نمى‏تواند از ما استفاده كند. كوشش آنها اين است كه ماها، اين ممالك اسلامى، اين ممالك مستضعف در يك سطح پائينى از همه امور باشيم. هر امرى را كه آنها براى ما بياورند، يك امر استعمارى است يعنى اگر طب را براى ما بياورند طب استعمارى است اگر دارو براى ما صادر كنند آن هم استعمارى است، اگر دانشگاه براى ما بخواهند درست كنند آن هم دانشگاه استعمارى است. همه چيز را آنها مى‏خواهند به طورى درست كنند كه براى خودشان نافع باشد و ما چشم و گوش بسته تسليم آنها باشيم و الان كه به خواست خداى تبارك و تعالى و به بركت اسلام ما از اين قيد و بندها خارج شديم، بايد خيلى متوجه باشيم به

صحيفه نور ج 13 صفحه 185

اينكه نبادا ما را دوباره در اين قيد و بندها قرار بدهند. بايد ما عبرت بگيريم از آن پليس زمان محمدرضا و از آن ارتش زمان محمدرضا و از آن ژاندارمرى زمان او و ببينيم كه مردم با آنها چه جور بودند و آنها با مردم چه جور بودند و نتيجه‏اش چه شده. مردم با آنها مخالف بودند، آنها هم با مردم مخالف، مثل دو تا دشمن با هم برخورد مى‏كردند. شما نمى‏دانيد، شماها كه اكثراً يادتان نيست آن زمان سابق را كه وضع كلانترى‏ها چه جور بود. يك كسى كه مى‏خواست توى كلانترى برود براى احتياجى، چقدر قلبش مى‏طپيد كه حالا مى‏رود در اينجا چه خواهد شد. اين وضع در زمان رضاخان خيلى شديد بود، در زمان دومى هم شديد بود. انسان وقتى كارى داشت وقتى احتياجى داشت كه بايد برود آنجا، عزا مى‏گرفت كه حالا چه بكنم من، در اينجا با من چه خواهند كرد، در حالى كه كلانترى‏ها بايد مركز احتياجات مردم و برآوردن احتياج مردم باشد. آنطور كردند و آنطور شدند و ما بايد از اين مسائل تاريخى عبرت بگيريم و ما آنطور نباشيم، تا آنطور نشويم. برادرها! همه مردم با شما، با بالاترى‏ها يك جورند. اگر با مردم خوب رفتار بكنيد، براى خودتان هست و اگر با مردم خداى نخواسته بد رفتار كنيد، به ضرر خود شماست. آنقدر كه ظالم ضرر مى‏برداز ظلمش، مظلوم از ظلم ظالم آنقدر ضرر نمى‏برد. ما و شما يك روزى در بارگاه الهى، پيشگاه الهى خواهيم رفت و آن روز از ما سؤال خواهد شد و از شمائى كه پليس هستيد، از شغل شما و از عمل شما و از رفتار شما سؤال خواهد شد. غفلت نكنيد از خدا، غفلت نكنيد از آن روزى كه همه محتاج هستيد. با برادرانتان خوب رفتار كنيد، با ملت‏تان خوب رفتار كنيد و خداى تبارك و تعالى با شما رحمت خواهد كرد و انشاء الله همه مؤفق باشيد و مؤيد و پيروز باشيد و از اينكه شماها با اينكه بايد در شهرها باشيد لكن در موقعى كه كشورتان مبتلا هست به جنگ، رفتيد آنجا و وظيفه خودتان مى‏دانيد و وظيفه همه است كه در آنجا بروند و همكارى كنند با ساير برادرها و انشاء الله به زودى اين اشرار را از مملكت‏تان بيرون كنيد. من دعا مى‏كنم به شما و خداوند تؤفيق به همه شما عنايت كند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 186

تاريخ: 5/9/59

استفتاء رئيس كل بانك مركزى ايران از محضر امام خمينى

بسمه تعالى‏

محضر رهبر عاليقدر انقلاب و بنيانگذار جمهورى اسلامى ايران حضرت آيت الله العظمى امام خمينى دامت بركاته‏

عده‏اى از طاغوتيان و فراريان رژيم گذشته كه اموالشان اينك در اختيار بنياد مستضعفان و ساير نهادهاى انقلابى مى‏باشد به شبكه بانكى كشور مقروض مى‏باشند. تقاضا مى‏شود دستور فرمائيد شبكه بانكى كشور بتواند مطالبات خود را از محل اين دارائى‏ها كه اينكه در اختيار نهادهاى فوق الذكر مى‏باشد تأمين و اخذ نمايد.

ايام عمر و عزت مستدام باد

با تقديم احترام - عليرضانوبرى‏

پاسخ امام:

بسمه تعالى

موافقت مى‏شود. لازم است نمايندگانى از طرف بنياد براى رسيدگى به اين امر تعيين شود و نمايندگان بانك مدارك را ارائه دهند و پس از ثبوت، بدهكارى به بانك ادا شود و مازاد به نفع مستضعفين برداشت شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 187

تاريخ: 15/9/59

بيانات امام خمينى در جمع استانداران سراسر كشور

آن چيزى كه اسباب ضعف دولت و جدائى مردم از آن دولت است آن عبارت از كيفيت عمل همه دستگاه‏هاست

بسم الله الرحمن الرحيم‏

من يك مطلب راجع به آقايان استاندارها كه تشريف دارند و عموم استاندارها و عموم ادارات دولتى و عموم كسانى كه در جمهورى اسلامى دست‏اندر كار هستند چه لشگرى، چه كشورى. من از زمان احمد شاه تا حالا اين رژيم زمان احمدشاه را ديده‏ام، اواخر آن رژيم را از زمان رضاشاه و پسرش را تمامش را تا منتهى شده به حالا. آن چيزى كه اسباب ضعف دولت و جدائى مردم از آن دولت هستند آن عبارت از كيفيت مسلمان‏هاست، كيفيت عمل همه دستگاه‏هاست، يعنى يك حكومتى كه در يك جايى مى‏رود، در مركز كارهايش را درست كرده بود و رشوه‏هايش را به آنهايى كه بايد بدهد، داده بود، آنها هم اجازه اينكه هر كارى مى‏خواهد بكند داده بودند و هر كارى در آنجا مى‏كرد يا كسى جرات نمى‏كرد صحبت كند يا اگر مى‏كرد اثر نداشت. اين منحصر به آن رده بالا نداشت همه رده‏ها تا آخر وضع اينطورى بود. در بعضى از اوقات، در بعضى از جاها يك حكومتى كه آنوقت مى‏خواست برود، كه حالا استاندار بوده، از فرض كنيد خراسان مى‏خواست يك كسى برود به حسب اختلاف در آمد در آنجا براى استاندار و براى حكومت، او اجاره مى‏كرد آنجا را، تيول بود خراسان، تيول مثلاً فلان شاهزاده بود و چقدر به شاه يا به دستگاه داد و آنجا را تيول مى‏كرد و بعد هم آنجا هر كارى مى‏خواست مى‏كرد. بايد آن چيزى را كه داده است در آورد و مضاعف بر او، زياد براى خودش و دوستانش ذخيره كند. وهمين طور نظامى‏ها، ژاندارمرى مثلاً فرض كنيد كه كلانترى‏ها يا، همه باب اين باب بوده است. اگر كسى آن مسائل آنوقت را درست بررسى بكند و بنويسد، يك كتاب قطورى خواهد شد كه چه مى‏كردند اينها با مردم و از صدر تا ذيل وضع همين طور بود. زمان رضا شاه از باب اينكه همه دزدى‏ها منحصر به خودش بود، انحصار دست خودش بود، حكومت‏ها به اين قدرت نبودند، زمان احمدشاه اينطور نبود كه خود آنها بتوانند همه برداشت‏ها را براى خودشان بكنند، اين بود كه دار و دسته‏هائى كه مى‏فرستادند اين بساط را درست كردند. زمان رضاشاه همه دزدى‏ها از گردنه‏ها رفته بود تهران، همه زلى‏ها از همه جا متمركز شده بود در خود دستگاه دولتى و از همه بالاتر خود رضاشاه و امثال اينها و اين اسباب اين شده بود كه مردم با دستگاه‏هاى دولتى مطلقاً

صحيفه نور ج 13 صفحه 188

مخالف بودند منتها جرأت نمى‏كردند حرف بزنند، بعضى وقت‏ها هم مى‏كردند جرأت. من يادم است بچه بودم كه حكومت خمين يك نفر از خان‏ها را گرفته بود بعد از دو سه شب، سه چهار شب ريختند خان‏ها و حكومت را گرفتند و حبسى خودشان را بيرون آوردند و حكومت را به اسيرى بردند، واحدى از مردم هيچ، همچو نبود كه چرا بگويند، خوشحال هم بودند، شايد بعضى‏شان هم منزل حكومت را آمدند تتمه را غارت كردند. من شاهد قضيه بودم كه آن خانه‏اى كه حكومت را از آن بردند، من بچه بودم پشت يك درى ايستاده بودم و نگاه مى‏كردم به وضع آنها كه آنها حمله كرده بودند و حكومت هم مرد قلدرى بود، او هم باز آنوقت ده تيرى داشت او، او هم حمله مى‏كرد و يك نفر را هم ظاهراً از آنها كشته بود لكن بعد اسير شد. اين وضع حكومت بود در آنجا كه شرح طولانى دارد و زمان رضاشاه را هر كه يادش باشد مى‏داند چه قضايا واقع شد و زمان محمدرضا هم كه همه يادتان هست. اين اسباب اين شد كه دولت مقابل ملت، ارتش مقابل ملت، همه هم مقابل ملت بودند، يعنى هر چه مى‏توانستند اين كلانترى‏ها و اين ارتش و اين ژاندارمرى و اينها هر چه مى‏توانستند از مردم اخاذى مى‏كردند به زور، به ارعاب شايد يادتان باشد، كه اين را گفتم، نمى‏دانم، در مطبوعات لابد نبوده، رضاخان يك وقتى كه وارد شده بود در ژاندارمرى، دست‏هايش را در جيبش گذاشته بود، وقتى كه وارد شده بود. گفته بود مى‏ترسم از جيبم بدزدند. اين ممكن است كه اولاً راه نشان دادن به آنها باشد كه بايد دزديد ولو از من، و ممكن است معرفى آنها باشد به اينكه وضع اينطورى است، همه ملت هم دستشان در جيبشان بايد باشد كه خود اعلى‏حضرت ندزدند، مسأله اين است.

بايد لفظاً و عملاً به مردم حالى كنند كه ما خدمتگزاريم

دولت و همه ارگان‏هاى دولتى كه شما آقايان هم در هر استانى در رأس هستيد، بايد فكر اين مسائل را، اين تاريخ آخر اين زمان‏ها را يك قدرى مطالعه كنيد. نه آن تاريخى كه براى شاه نوشتند آنها تاريخ نيستند، آنها دروغ هستند، مشاهده كنيد و كارهاى اينها را ببينيد و ببينيد كه چرا ملت از اينها جدا بود چرا كارشكنى مى‏كرد ملت؟ من يادم است اين را، شايد خيلى شما يادتان است اينها هم خيلى‏هايتان يادتان است كه وقتى اين متفقين از اطراف ريختند به ايران و زمان رضاخان ريختند به ايران و آن مردم آنقدر خوف داشتند از اينها كه آيا چه خواهند كرد لكن خوشحال بودند از اينكه رضاخان را بردند، يكى از بركات اين هجوم را با اينكه همه اشكالات را مردم در نظرشان اين بود كه چه خواهد شد و چه خواهند كرد، لكن اين معنا مثل اينكه يك هديه‏اى بود آسمانى براى اينها رسيده بود كه رضاخان رفت و مع الاسف آنوقت اشخاصى كه خود ملت يك رأسى كه بتواند آنها را جمع بكند، نبود كه پسر رضاخان را آنها گذاشتند اينجا و در صورتى كه اگر آنوقت در دو سه تا شهر تظاهر مى‏شد به ضد، نمى‏گذاشتند او را، لگن هيچ كس حرف نزد تا اينكه آن خوف سابق بود و ريخته نشده بود آن خوف، از اين جهت مردم جرأت نمى‏كردند، كسى هم نبود كه آنها را وادار كند به يك همچو مسائلى، شايد اگر مرحوم مدرس در آنوقت بود، آن كار را مى‏كرد لكن كسى نبود كه اين كارها را بكند.

صحيفه نور ج 13 صفحه 189

اين قصه‏ها كه من براى شما مى‏گويم خيلى هم خودتان مى‏دانيد، اين راهى است براى همه شماها و همه كسانى كه دست‏اندر كار هستند و امور مملكت را مى‏گردانند به هر جورى كه هست كه بفهمند كه حكومت‏ها از بالا گرفته، رئيس جمهور گرفته تا آنجاهائى كه در ده، يك نفرى، فرض كنيد بخشدار است اينها بايد در خدمت ملت باشند. اگر اينها در خدمت ملت نباشند باز كم كم همان خواهد شد كه در زمان آنها شد. حالا بدتر از آنوقت است، براى اينكه حالا مردم ديگر آن خوف را ندارند از هيچ كس. اينها تا آمدند خوف ايجاد كنند، يكى دو نسل بعدش شايد ثمر برسد، خيال نكنند كه مثلاً اگر بخواهند يك نفر يا چند نفر ديكتاتورى بكنند در اين نسل، مى‏شود، نه نمى‏شود. اين يك مطلبى است كه اگر حالا پايه‏اش ريخته شد، در دو نسل ديگر آنوقت نتيجه گرفته مى‏شود يعنى اينها كارش را مى‏كنند، آنها نتيجه‏اش را مى‏گيرند. از اين جهت ما بايد درست همه ملت و همه استاندارها و همه كسانى كه دست‏اندر كار هستند اينها، مواجهه با ملت اينطور نباشد كه در آنوقت بود كه يك بيچاره‏اى اگر خواست استاندار را ببيند نتواند تا آخر، يك كسى كه به او ظلم شده است اگر مى‏خواست حكومت يك شهرى را ببيند، فرض است كه استاندار يك فرض كنيد ناحيه باشد اصلاً قدرت اين را نداشت كه، همچو جرأتى به خودش نمى‏داد كه من ببينم ايشان را. جرأت نبود يك همچو چيزى، نمى‏شد يك همچو چيزها، از اين جهت عقده‏ها در دل مردم همين طور انباشته شد تا يك وقتى كه آن عقده‏ها باز شد و آن كار را انجام دادند. ماها بايد متوجه اين مسائل باشيم كه حالا اينكه دست شما آقايان آمده است حكومت و دست بالاترى آمده است حكومت خوى مثلاً، توجه به اين معنا باشد كه بايد اينها در خدمت مردم باشند و به مردم حالى كنند كه ما خدمتگزاريم، حالى كنند لفظاً، حالى كنند عملاً. در عمل اينطور باشد كه مردم ببينند كه اين استاندارى كه آمده است در اينجا، آمده است خدمت كند به مردم، مشغول خدمت به مردم است و وقتى مردم ببينند كه كسى مشغول به خدمت است ديگر دعوا ندارند با او، دعوا آنجا پيدا مى‏شود كه ببينند آمده است كه مردم را داغ كند، آمده كه با هر وسيله‏اى اخاذى بكند، آمده است قدرت خودش را تثبيت كند. وقتى مردم ببينند كه يك نفرى مى‏خواهد قدرت خودش را تثبيت كند، مردم با او مخالف مى‏شوند و حالا هم مى‏گويند مردم، مثل آنوقت نيست كه عقده بشود، حالا ديگر عقده‏ها شكافته شده است، حالا ديگر اجازه نمى‏دهند به كسى كه بخواهد اين كارها را بكند، اين جز آبروريزى خود آنها چيز ديگرى بار نمى‏آورد. آدم عاقل فرضاً اگر يك نفرى باشد كه در باطنش يك ديكتاتوريى باشد، خوب، در شرق تقريباً اين جورى هست، خيلى، غرب هم هست، همه جا هست، انسان اينجورى است. بر فرض اينكه باشد لكن بايد اگر عقل دارد اين را حالا ذخيره كند براى يك وقتى كه اگر وقت باشد، نه براى هم (حالا) عجله نكند در كار، اين عجله اسباب اين است كه انسان را از بين ببرد. در هر صورت من عرضم به آقايان اين است كه منحصر به شما هم نيست، به هر كس هست اين است كه توجه كنيد به اينكه هم صلاح خود شماست و هم صلاح كشور شماست و هم صلاح ملت است كه شما با مردم دوست باشيد، مردم احساس كنند كه اينها دوست‏هاى آنها هستند كه آمده‏اند براى اينكه مثلاً فرض كنيد كه ژاندارمرى مثل آنوقت نباشد كه مردم از ترس او

صحيفه نور ج 13 صفحه 190

نمى‏توانستند عبور كنند نه از دست دزدها، مثل عرض مى‏كنم كه شهربانى نباشد كه مردم از ترس آنها نمى‏توانستند اظهار بكنند كه يك كسى به ما چه كرده است. شايد شما آنوقت در شهربانى نرفته باشيد يا رفته باشيد شايد هم، در اين كلانترى‏ها كه مردم كار داشتند عزا مى‏گرفتند. اگر مى‏خواستند بروند توى كلانترى، آيا چه خواهدشد؟ يك مظلومى مى‏خواهد برود آن چيزى كه به او شده است آن ظلمى كه شده است به اينها بگويد، عزا مى‏گرفتند چطور ما برويم توى اينجا، اين مثل از حبس بدتر بودند اينها، اينها يك چيز عجيبى بود، يك ارعاب عجيبى كرده بودند، بنابراين بود كه ايجاد خوف بكنند در مردم، ارعاب كنند مردم را كه كسى در ذهنش هم نيايد كه مخالفت كند. اين بساط بنابراين بوده است، حالا يا تعليم بالاترها بوده است يا خودشان، شيطنت خودشان. در هر صورت ما براى خاطر حفظ يك كشورى، براى خاطر استقلال يك كشورى كه باز يك قدرت‏هائى نيايند دوباره در كشور ما و بخواهند چه بكنند، بايد مردم را نگه داريد. هر كدام در هر جا كه هستيد مردم را همراه خودتان نگه داريد و مردم را با هم جوش بدهيد يعنى صحبت‏هائى كه مى‏كنيد، در مجالسى كه مردم دارند، برويد صحبت كنيد براى مردم و مردم را آگاه كنيد كه اين بساطى كه فرض كنيد كه بعضى از روشنفكرها خواهند درست بكنند، اين بساط، بساطى است كه اگر اشتباه كرده‏اند خوب، اشتباه است يا اگر يك نقشه‏اى در كار هست كه يك همچو كارهايى بشود، نقشه‏اش را به هم بزنند، مردم با هم باشند. آقا مردم تا حالا در اين چند سال آخر كه چقدر اينها زحمت كشيده‏اند، مردم خيلى خوبند، مردم ما واقعاً خوبند شايد نظير ملت ايران در هيچ جا نباشد، ماها بديم، آنها خيلى خوبند. من گاهى در ذهنم اين معنا مى‏آيد كه اگر چنانچه در آخرت من خودم را مى‏گويم من جهنم بروم آن كسى كه براى من يك كارى كرده، به خيال اينكه من آدم هستم براى من يك كارى كرده است در بهشت باشد، مى‏گويند بهشت مشرف به جهنم است، مى‏بينند آنها را، خوب من چه جواب بدهم به او، اينها به من بگويند كه ما براى تو مثلاً الله اكبر گفتيم تظاهر كرديم تو جورى بودى كه رفتى جهنم و ما براى خاطر تو بهشت رفتيم تو خودت ملعون بودى، رفتى جهنم. اين مردم خوبند، اين خوب‏ها را نگه داريد، اين مردم خوب را با خودتان همراه كنيد. وقتى تمام استان‏ها، اشخاصى كه در استاندارى هستند، تمام استاندارها بنا را بر اين بگذارند كه كارهاى خودشان را خوب انجام بدهند، در خدمت مردم باشند، حالى كنند به مردم كه حكومت اسلامى، حكومت خدمت است، پيغمبر اكرم خدمتگزار مردم بود با آنكه مقامش آن بود ولى خدمتگزار بود، خدمت مى‏كرد. آن قصه مالك اشتر را من كراراً گفته‏ام: عبور مى‏كرد از يك جائى سردار اول اسلام بود، از يك جايى عبور مى‏كرد يك كسى نشناخت و يك فحشى داد، يك چيزى گفت، وقتى رد شد آن كسى كه آنجا نشسته بود گفت: تو او را شناختى؟ گفت نه. گفت: مالك اشتر بود، دويد مردك، ديد رفته مسجد، رفته مسجد نماز مى‏خواند، رفت عذرخواهى كرد.گفت: من نيامدم مسجد الا اينكه براى تو طلب مغفرت بكنم، اين يك كلمه ببينيد چه مى‏كند با قلب آن آدم.

صحيفه نور ج 13 صفحه 191

بايد جورى باشيد كه مردم مثل برادر شما را در آغوش بگيرند، مملكتتان با اين ترتيب حفظ خواهد شد

اين قلب‏هاى صاف پاك مردم را نگه داريد، اين كشاورزها و نمى‏دانم كارگرها و اينها بودند كه شما را به استاندارى رساندند والا شما را استاندار نمى‏كردند. زمان رضاشاه هيچ كدامتان استاندار بوده‏ايد؟! راه نمى‏دادند شما را، اين مردم بودند كه اين دولت را بوجود آوردند و اين رئيس جمهور را، رئيس جمهور كردند و عرض مى‏كنم اين مملكت را برگرداندند از آن حالى كه يك حاكمى كه وارد يك جايى مى‏شد هزار جور فساد مى‏كرد حالا آنجور نباشد. ما بايد درست توجه داشته باشيم به اين مسائل و خدا را حاضر ببينيم همه جا، در قلوب ما حاضر است، در هر مجلس حاضراست، ما در محضر خدا هستيم، وقتى ما در محضر خدا هستيم، بندگان خدا كه عزيز خدا هستند در محضر خدا ما به آنها اذيت بكنيم اين جرم بخشودنى نيست. بايد نگه داريد اين مردم را. اگر بخواهيد كشور شما دوباره اسير نشود و همه چيز را از شما نگيرند و اين پنجاه سال اختناقى كه بعضى از شماها يادتان هست و ده، پانزده سال كه بعضى يادتان هست، همه يادتان هست، آن اختناق دوباره بوجود نيايد و آن ذلتى كه براى همه بود، براى بزرگان بيشتر بود منتها نمى‏فهميدند، اينها اينقدر قلبشان ظلمانى شده بود كه نمى‏توانستند ادراك كنند. من خدا مى‏داند اين مطلب هيچ از يادم رود كه وقتى ديدم يك كسى كه خودش را شاه يك كشورى مى‏داند، ما التبه هيچ وقت او را نپذيرفته بوديم به اينكه اين شاه است، اين يك دزدى بود آمده بود اينجا به زور، اما يك كسى كه به عنوان شاهى، مردم ممالك ديگر شناخته بودند او را، در مقابل نيكسون بود، نيكسون گمان مى‏كنم بود، جانسون بود، او آنجا ايستاده بود و او اينجا ايستاده بود، او اصلاً توى صورت او نگاه نمى‏كرد، از خودش، عينكش را برداشته بود، چشمش را از آن طرف دوخته بود، اين هم مثل يك بچه مكتبى كه مقابل آن معلم‏هاى سابق بود نه حالا، معلم‏هاى سابق، اينطور ايستاده بود. من خجالت مى‏كشيدم از اينكه، خوب، ما در مملكتمان يك نفر مقامى كه عالم او را شناخته‏اند به اينكه او مثلاً شاه ايران است، او در مقابل يك رئيس جمهور آنطور ذليل هست، چرا بايد باشد؟ براى اينكه مى‏خواهد از آنجا اجازه حكومت بگيرد و اينجا بچاپد، همان كارى كه خود آن سلاطين سابق هم كردند و نخست وزيرهاى آنوقت و نمى‏دانم فرمانفرماهاى آنوقت مى‏كردند كه به تيول مى‏دادند كشور چيز را، حكومت‏هاى تكه تكه را، همين كار را مى‏خواهد او بكند كه آنها اجازه غارت بدهند، بيايد هر كارى بكند آنها هم نگذارند كسى صدايش در بيايد. خوب، اگر بخواهيد كه برنگردد اين اوضاع، من چند روز ديگر بيشتر نيستم اما مملكت، مملكت شماست، مملكت، مملكت ايران است، اگر ايرانى‏ها از آن صدر تا آن ذيل بخواهند كه اين مملكت‏شان اينطورى كه حالا پيش خودشان هست و انشاء الله اين غائله‏ها هم ختم مى‏شود، به خير ختم مى‏شود انشاء الله، اگر بخواهيد مملكت‏تان مال خودتان باشد و مال خود اين ملت باشد، بايد اين ملت را به همان گرمى‏اى كه هست نگه داريد و تخيل اينكه ما يا به شرق متمايل باشيم يا به غرب متمايل باشيم اين در ذهنتان اصلاً ديگر وارد نشود و نگذاريد در ذهن كسان ديگرى كه با شما تماس دارند يا ملت وارد بشود، اينها را

صحيفه نور ج 13 صفحه 192

همين طور منسجم نگه داريد. يك ملت اصلاً نظير ندارد اين، اگر زمان محمدرضا يك جنگى واقع مى‏شد، آن در مثلاً فرض كنيد در اهواز واقع مى‏شد، در خراسان برايش زن‏ها نان مى‏پختند؟! دعا مى‏كردند كه انشاء الله شكست بخورد، حالا وضع اينطورى است. در كجاى دنيا شما سراغ داريد يك همچو مطلبى يك همچو پشتيبانى مردم از حكومت، از ارتش، سراغ نداريم ما جائى در اين، نظير نداشته است اين، در تاريخ هم نمى‏توانيد پيدا بكنيد، از بچه‏هاى كوچكى كه ده تومان دارند مى‏دهند به، براى ارتشى كه آنجا، قواى مسلحه‏اى كه آنجا كار مى‏كنند با آن پيرزن هشتاد ساله‏اى كه چند تا تخم‏مرغ دارد، اين ارزش دارد، ارزش اينها زياد است اما بايد حفظ كنيم اين ارزش را. پيروزى مملك ما براى همين ارزش‏هاست، اين پيروزى قلوب، بالاتر از پيروزى كشور است. از قلوب اينطور، اينطور فتح قلوب بالاتر از فتح كشورهاست، اين را حفظش بكنيد و دائماً در نظرتان باشد كه ما يك بنده خدايى هستيم كه اين مردم ما را به اين محل رساندند و ما براى آنها بايد خدمت بكنيم. رئيس جمهور بايد فكر بكند كه اين مردم كوچه و بازار من را از پاريس آوردند اينجا و رئيس جمهور كردند، من بايد خدمت بكنم به مردم. نخست وزير بايد فكر همين معنا باشد كه اين مردم بودند كه من را از حبس‏ها و زجرهاى آنجا بيرون آوردند و نخست وزير كردند، من بايد خدمت به آنها بكنم. شما آقايان هم همين طور، هر كدام كه در آنوقت زجر كشيديد و حبس رفتيد همين ملت شما را نجات داده است، هر كدام هم كه نبوديد، اصلش مملكت يك حبسى بود، تمام كشور يك زندانى بود براى همه، بنابراين آن چيزى كه اساس است در اين مملكت، هم سياست اقتضا مى‏كند، هم ديانت اقتضا مى‏كند، هم انصاف و وجدان اقتضا مى‏كند، اين است كه اين خدمتگزارهايى كه مجانى براى شما دارند خدمت مى‏كنند و براى حكومت دارند خدمت مى‏كنند، اينها را ارجشان را بدانيد و بدانيد كه اگر خداى نخواسته اين پيوند سست بشود و گسسته بشود، خداى نخواسته كار همان است كه اول بود، حالا نشود چند وقت ديگر، چند وقت ديگر. از حالا بايد اين بنيان محكم باشد، اين بنيان بايد هميشه دنبال استحكامش باشيد و اين استحكام را هر كدام شما در محل‏تان عهده دارش هستيد، يعنى يك تكليف شرعى، وجدانى است كه شما نگذاريد در هر جايى كه هستيد آن كسانى كه در زير نظر شما وزير عرض كنم حكومت شما هست به مردم بد سلوكى كنند، مردم را بپذيريد براى خودتان، برويد توى مردم، جدا نشويد از مردم. آنوقت اينطور بود كه مردم را نمى‏پذيرفتند، جدا بودند از مردم. اگر محمدرضا مى‏خواست از يك راهى برود، چند روز از قبلش بايد همه آنجا را، خانه‏ها را كنترل كنند تا بتواند از آنجا عبور كند، اين سلطنت نيست كه، اين ذلت است، اسمش را سلطنت گذارند. بايد جورى باشيد كه مردم مثل برادر شما را در آغوش بگيرند، الان اينجورند مردم، اين را حفظش كنيد، مملكتتان با اين ترتيب حفظ خواهد شد، هر روزى براى مملكت مشكل پيدا مى‏شود، حلالش خود مردم. الان اين مشكلى براى كشور ما پيدا شده است خوب مردم دارند كمك مى‏كنند. حلالش خود اين مردم هستند، اين پشتيبانى عظيمى كه مردم مى‏كنند و آن حضورى كه خودشان دارند و خودشان هست، از خودشان مى‏دانند همه چيز را، ارتش را از خودشان مى‏دانند، همه چيز را از خودشان

صحيفه نور ج 13 صفحه 193

مى‏دانند، اين بايد حفظ بشود تا حفظ بشويم، تا كشورتان حفظ بشود و اگر خداى نخواسته اين از دست ما برود، ما برمى‏گرديم به آنطورى كه اول بوديم.

كارهاى انجام شده را به مردم عرضه كنيد تا شياطين نگويند كارى نشده‏

و من خوف اين را دارم كه ما نعمت خدا كه به ما داده است و همه آنها از جانب خداى تبارك و تعالى بوده است ما كفران اين نعمت را بكنيم و عنايت خدا از ما منحرف بشود، ما خودمان اسباب اين بشويم و ما بدتر از آنكه بوديم بشويم.

اما مشكلاتى كه شما گفتيد و آقايان گفتند من نه اينكه نشنيده بودم من گزارش زياد برايم مى‏رسد، اينها انشاءالله كم‏كم بايد رفع بشود و رفع مى‏شود و در صدد هم هستند و من هم تعقيب خواهم كرد و شايد همين دو روز هم بيايند اينجا، من تعقيب خواهم كرد اين را و من براى همين جهت هستم. يك مملكتى كه دو سال است با آن زحمت‏ها و با آن رنج‏ها فتح شده است و يك مملكتى گذاشته‏اند كه آنهمه عيب دارد، آنهمه عيب را گذاشته‏اند و فرار كردند اصلاً مال مردم را، مال ملت را برداشتند، غارت كردند و رفتند، اينهايى كه از زمين‏هايشان و نمى‏دانم چه‏شان مصادره شده، بيشتر از اين را بدهكار هستند اينجا. غارت كردند اين مملكت را رفتند، محمدرضا گفته بود كه من مملكت را خراب مى‏كنم مى‏روم، درست گفت، خراب كردند و رفتند منتها ما خيال مى‏كرديم كه خرابى به اين است كه مثلاً بمباران كنند و بروند، آنها خراب بدتر كردند براى اينكه بمباران يك دفعه مى‏شود و تمام، اما اينها ريشه اقتصاد ما را از بين بردند كه حالا سال‏هاى طولانى بايد زحمت بكشند مردم تا اين خرابى‏ها را جبران كنند و اين كارهايى كه شماها انجام مى‏دهيد، من اين را از زمانى كه آقاى مهندس بازرگان نخست‏وزير بودند، به ايشان كراراً گفتم با يك مثلى و حالا به شما عرض مى‏كنم. من عرض كردم به ايشان كه يك مرغ يك تخم مى‏كند، ببينيد چقدر هياهو مى‏زند، چه اعلام‏هائى مى‏دهد، فريادهايى مى‏زند يك تخم كرده، شما كار مى‏كنيد و سكوت، خيال نكنيد كه ما براى خدا سكوت مى‏كنيم، خير براى خدا بگوئيد، براى اينكه اين مملكت را اين شياطين دنبال اين هستند كه بگويند هيچ كارى نشد، جمهورى اسلامى آمد و هيچى، مثل اول. اين بى‏انصاف‏ها كه حالا خودشان افسار گسيخته هستند و توى خيابان‏ها و همه جا با افسار گسيختگى دارند هر شرارتى مى‏خواهند بكنند و آنوقت نفسشان نمى‏توانست در بيايد حالامى گويند چيزى نشده است، جمهورى اسلامى آمده و آن هم هيچ كارى نكرد، در صورتى كه آنطورى كه به من گزارش مى‏شود اين مقدارى كه جمهورى اسلامى به مردم، با همه گرفتارهايى كه داشته در ظرف اين دو سال، يك سال و نيم انجام داده، بيشتر از آن مقدارى است كه در طول سلطنت اينها، كارى نكردند آنها، بيشتر از آن مقدارى است كه يك حكومت عادلى در آنوقت مى‏كرد لكن گفته نمى‏شود، مردم را، شما عرضه نمى‏داريد.

در هر صورت اين هم جزء نقص است، ما بايد هر كارى مى‏كنيم شماها آقايان هر كارى كه مى‏كنيد عرضه كنيد به مطبوعات، در راديو تلويزيون، در راديو، در مطبوعات عرضه كنيد. گاهى مثلاً

صحيفه نور ج 13 صفحه 194

يك چيزى در تلويزيون فيلم مختصرى مى‏آيد خيال مى‏كنند مردم همين بود در صورتى كه پريروز آقاى با هنر اينجا بودند و قضيه مدارسى كه ساخته شده است ايشان مى‏گفت: مدارس، پانزده هزار مدرسه است كه تا چند روز ديگر، چند وقت ديگر پانزده هزار تمام شوند، ده هزار تمام شده و در طول تاريخ اينها، در طول تاريخ، سه مقابل اين در تمام تاريخ ايران بود و اين پانزده هزار به قدر ثلث تمام آن كارهايى است كه از اول تا حالا كردند، اينها عرضه بايد بشود، گفته بايد بشود، مردم بفهمند كه چقدر خانه ساخته شده است، چقدر مسجد ساخته شده است، چقدر حمام ساخته شده است، چقدر زمين احيا شده است، چقدر آسفالت شده است، كار زياد شده است، بايد اين كارها را به مردم گفت كه خيال نكنند، شياطين هى نيايند بگويند كه كارى نشد، كارى نشد، خوب اين كارها شده است منتها يك مملكتى است كه بايد بشود. بعد هم انشاء الله مى‏شود و حالا هم همت بايد بكنيد، همه آقايان همت بكنند كه اين كارها پيش برود.

به اين بندگان خدا بايد خدمت بكنيم، چون خدا احتياج به خدمت ما ندارد

و من اميدوارم كه انشاء الله مؤفق باشيد و همه‏مان مؤفق باشيم و همه‏مان عازم خدمت به مردم. اينها بندگان خدا هستند ما به خدا بخواهيم خدمت كنيم، به اين بندگان خدا بايد خدمت بكنيم و خدا احتياج به خدمت ما ندارد. اينها عيال مردمند و شماها پرستار آن عيال. بايد حفظ بكنيد آنها را و خودتان تا حفظ بشويد خودتان.

انشاء الله خداوند همه شما را تأييد كند و تؤفيق بدهد، مؤفق و مؤيد باشيد و براى مملكت خودتان خدمت بكنيد و در ذهنتان هميشه اين باشد كه اين شرق و غرب دشمن ماست و هر چيزى كه او به ما بدهد دشمنى است كه براى هلاك ما به ما مى‏دهد و ما بايد كارى بكنيم كه دستمان پيش دشمن‏مان دراز نباشد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 195

تاريخ: 16/9/59

بيانات امام خمينى در جمع گروهى از پاسداران انقلاب اسلامى عازم جبهه‏هاى جنگ‏

لزوم وحدت و پرهيز از اختلافات يك تكليف شرعى و الهى براى همه‏

بسم الله الرحمن الرحيم‏

تاريخ اسلام جز يك برهه از صدر اسلام، جوانانى مثل جوان‏هاى ايران ما سراغ ندارد و ملتى مثل ملت ايران در تاريخ ثبت نشده است. شما در كجاى تاريخ، جز يك برهه در صدر اسلام آن هم نه به طور وسيع بلكه به طور محدود سراغ داريد كه جوانان يك كشور اينطور عاشق جنگ باشند؟ اينطور عاشق دفاع از كشور خودشان باشند؟ و اينطور ملت همه با هم يكصدا دنبال پيروزى ارتش و سپاه پاسداران و ساير قواى مسلحه باشند؟ كجا ديديد كه عاشقانه دنبال شهادت باشند؟ من از اين چهره‏هاى نورانى و بشاش شما و از اين گريه‏هاى شوق شما حسرت مى‏برم. من احساس حقارت مى‏كنم وقتى من وقتى با اين چهره‏ها مواجه شوم و اين قلب‏هائى كه به واسطه توجه به خداى تبارك و تعالى اينطور در چهره‏ها اثر گذاشته است، احساس حقارت مى‏كنم. من غير از دعا كه بدرقه شما كنم چيزى ندارم كه به شما، من چطور به اين احساسات خداگونه و به اين توجهاتى كه شما به خداى تبارك و تعالى داريد و به اين عزم راسخ شما و اين شجاعت بى‏نظير شما، چطور من مى‏توانم از شما ستايش كنم؟

عزيزان من! شما در بارگاه حق تعالى منزلت داريد. شما و ملت ما در يك برهه حساسى از زمان واقع شده‏ايد كه بايد همان كلامى را كه در صدر اسلام گفته شده است كه تمام اسلام با تمام كفر مواجه هستند، براى شما گفته بشود. شما امروز پاسداران اسلام هستيد. اى دوستان من! اى عزيزان من! توجه بكنيد كه اين سفرها كه مى‏كنيد، اين مجاهدات كه مى‏كنيد خالص باشد، براى خدا باشد. اختلافات را، اختلافات شخصى، اختلافات گروهى در ذهن خودتان نياوريد. همه شماها، چه ارتش، چه ژاندارمرى و چه سپاه پاسداران و ساير داوطلبانى كه براى دفاع از اسلام و دفاع از شرافت اسلامى خودشان به جبهه‏ها مى‏روند همه شماها لشكرهاى اسلامى هستيد، همه شما ارتش امام زمان سلام الله عليه هستيد. توجه كنيد كه آن آداب اسلامى را حفظ كنيد، با هم اختلافات نكنيد. دشمن مى‏خواهد كه بين اين گروه‏هاى مجهز براى جهاد، اختلاف بيندازد، ارتش را از سپاه پاسداران جدا كند، سپاه پاسداران را از آنها جدا كند. شما همه اهل يك ملت هستيد، اهل يك اسلام هستيد، همه در پناه قرآن هستيد، زير پرچم اسلام هستيد، با هم هماهنگ باشيد. اگر خداى نخواسته اختلاف پيدا

صحيفه نور ج 13 صفحه 196

بشود در شما، اختلاف پيدا بشود در سران شما، اختلاف بشود در گروه‏هايى از شما، خداى نخواسته يك كشور اسلامى به دست كفر مى‏افتد و اسلام تا زمان‏هاى بسيار طولانى باز به انزوا كشيده مى‏شود. اين تكليفى است براى همه جوانان ايران و همه ملت كه در يك همچو وقت حساس اختلاف نكنند و اختلاف ايجاد نكنند. خداى نخواسته با اختلاف، تمام اين كشور از دست مى‏رود و تمام جوان‏هاى ما باز به آن حالى كه در سابق بودند خداى نخواسته مبتلا مى‏شوند. كوشش كنيد در اينكه با هم همه برادر باشيد. امروز هم ارتش ايران و هم ژاندارمرى ايران و هم ساير قواى مسلحه و هم شما برادران همه‏تان در زير بيرق اسلام هستيد و برادر بايد باشيد. اگر برادر باشيد و با هم و با يك توجه الهى، با يك وحدت، به دشمن حمله كنيد شما پيروز هستيد و خداى نخواسته در بين شما خلافى پيدا بشود كه آرزوى دشمن ماست، دشمن شماست، ممكن است طور ديگر پيش بيايد. اين يك تكليف الهى است براى همه، براى همه گويندگان، براى همه نويسندگان، براى همه شماها كه در جبهه‏ها جوانمردانه در جبهه‏ها به پيش مى‏رويد و فداكارى مى‏كنيد، يك تكليف الهى است براى همه كه دعوت به وحدت بكنند، دعوت به اجتماع بكنند. اين جوان‏هاى ما از هر طايفه‏اى و از هر گروهى كه هستند و در جبهه‏ها براى اسلام جنگ مى‏كنند، اينها نور چشم‏هاى اسلام هستند اينها كسانى هستند كه اسلام و مسلمين به اينها بايد ارج بگذارد، به اينها بايد افتخار كند. كسانى كه اهل قلم هستند، اهل بيان هستند كوشش كنند كه مردم را دعوت به وحدت بكنند، مردم را دعوت به جهاد بكنند. اگر خداى نخواسته از قلمى، از زبانى چيزى بيرون بيايد كه موجب تشتت بشود، جرمى است نابخشودنى پيش خداى تبارك و تعالى. همه اهل اين كشور هستيد و مى‏خواهيد كشورتان را حفظ كنيد. اختلاف نباشد بين‏تان، گوش به اشخاصى كه ايجاد اختلاف مى‏كنند ندهيد و همه همصدا با هم توجه كنيد به خداى تبارك و تعالى. قدرت‏هاى بزرگ كه مأيوس شدند از اينكه با جنگ و با حمله نظامى بتوانند كارى بكنند، دست به شيطنت زده‏اند و مى‏خواهند شماها را از هم جدا كنند و اختلاف بين شما بيندازند.

تضعيف روحانيت، توطئه براى غارت و وابسته كردن ما

بيدار باشيد، ملت ما بيدار باشد، توجه داشته باشد كه هر گوينده‏اى كه بخواهد ايجاد اختلاف بكند، هر گوينده‏اى كه بخواهد روحانيوين را تضعيف بكند، نظر به روحانيون تنها نيست. آنها را تضعيف مى‏كند، دنبالش شما هستيد. آنها مى‏خواهند كه هجوم به اين مملكت بكنند و همه چيز اين مملكت را ببرند و كسى نباشد يك تعرضى بكند، يك مقابله‏اى بكند. شما هر كدامتان كه يادتان باشد، از اولى كه اين كودتاى رضاخان تحقق پيدا كرد تا حالا در هر قضيه‏اى كه بوده است روحانيون درصف مقدم مخالفت كرده‏اند و زجرها كشيدند و حبس‏ها رفتند و تبعيدها رفتند و مردم مسلمان دنبال آنها هستند و اگر چنانچه آنها از مردم گرفته بشوند و مردم از آنها گرفته بشوند، آن روزى است كه ابرقدرت‏ها جشن مى‏گيرند. روشنفكرهايى كه عامل ابرقدرت‏ها نيستند لكن اعمالى مى‏كنند، صحبت‏هائى كنند كه در نتيجه، همان نتيجه اعمال آنها را مى‏دهد، بيدار بشوند، توجه بكنند به اينكه

صحيفه نور ج 13 صفحه 197

يك مملكت اسلامى است، يك مملكتى است كه مال خودتان شده است، مستقل است، وابسته به هيچ جا نيست، كارى نكنيد كه اين وابستگى كه گسسته شده است دوباره پيوسته بشود. دعوت به اسلام بكنيد، دعوت به صلاح بكنيد، دعوت به تجهيزات سلاحى بكنيد، دعوت به فرهنگ اسلامى بكنيد. اين فرهنگ‏هاى غربى را بيش از پنجاه سال است كه شما ديديد و هر چه به سر اين ملت آمد از اين فرهنگ غربى آمد، هر انحرافى كه براى جوان‏هاى عزيز ما پيدا شد به واسطه اين فرهنگ غربى بود. روشنفكرها توجه كنند به اينكه مهلت بدهند يك چندسالى هم فرهنگ اسلامى باشد، تجربه كنند ببينند كه با فرهنگ اسلام چه خواهد شد.

مقصد، شكست ابرقدرت‏هاست‏

من دعاگوى همه شماها هستم و باز تأكيد مى‏كنم كه در جبهه‏ها كه انشاء الله با سلامت برويد و با سلامت برگرديد و پيروز باشيد با پيروزى برگرديد، پيروزى شما در گرو وحدت شماست و در گرو ايمان شماست. ايمان داشته باشيد، قوى كنيد ايمان خودتان را و با همه قواى مسلحه همراه باشيد، مقصد يك مقصد است و آن شكست ابرقدرت‏هاست و من اميدوارم كه شما با سلامت و سعادت باشيد و اين راهى كه راه خداست طى كنيد و با پيروزى برگرديد و اينجا من شما را پيروزمندانه باز ملاقات كنم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 198

تاريخ: 17/9/59

بيانات امام خمينى در ديدار با سه تن از مخترعين

بسم الله الرحمن الرحيم‏

مهم اين است كه ايرانى‏ها بفهمند كه خودشان مى‏توانند كار بكنند. در اين طول زمان اين معنا را همچو كرده بودند كه ايرانى‏ها چيزى نيستند و بايد همه، همه چيز را بروند از خارج بياورند، از اروپا بياورند، از آمريكا بياورند، اين شد كه اسباب اين شد كه مغزهاى ايرانى به كار نيفتاد و نگذاشتند به كار بيفتد. ايران افرادش، مردمش از ساير افراد كمتر نيستند بلكه از بسيارى بالاترند لكن نگذاشتند كه اين استعدادها به كار بيفتد. بايد استعدادها را به كار بيندازند و دولت و ملت تأييد كنند از اين كسانى كه اختراع و ابداع كنند تا انشاءالله ايران خودش همه چيز را بسازد و مستقل بشود. مى‏گويم انشاء الله كه به دولت تذكر بدهند كه همراهى كنند و ملت هم البته مؤظف است كه با شما همراهى كند تا انشاء الله كارها را راه بيندازيد و ايران انشاء الله مستقل بشود و استقلال وقتى است كه شما ديگر احتياج به اينكه دستتان را دراز بكنيد به خارج چيزى بگيريد نداشته باشيد. مادامى كه ما محتاجيم از ديگران چيز بگيريم مستقل نيستيم، مادامى كه ما زراعتمان به اندازه‏اى نشود كه دستمان پيش ديگران دراز نباشد وابسته هستيم، تا ما نتوانيم صنعت خودمان را برسانيم به آنجائى كه ديگر محتاج به ديگران نباشيم وابسته‏ايم، بايد همه كوشش كنيم، آنهائى كه مخترع هستند، آنهائى كه متفكرهستند، زارعين، كارخانه‏دارها، همه كوشش كنند كه خودشان كار خودشان را انجام بدهند. من دعا مى‏كنم انشاء الله مؤفق و مؤيد باشيد و مى‏گويم سفارش هم كنند كه همراهى كنند با شما و كمك كنند تا انشاء الله كارها را به خوبى انجام بدهيد. مؤفق و مؤيد باشيد، انشاء الله.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 199

تاريخ: 22/9/59

بيانات امام خمينى در جمع فرماندهان سپاه پاسداران و مسؤولين دايره سياسى - ايدئولوژيك ارتش جمهورى اسلامى

يكى از چيزهايى كه براى ساختن انسان مفيد است، تلقين است

بسم الله الرحمن الرحيم‏

من اول بايد از همه توده‏هاى ملت تشكر كنم كه در اين برهه از زمان اينطور كه شايسته حكومت اسلامى است كه تمام با هم پشتيبان هم باشند، بپاخاستند و همه قشرها به وظايف انسانى اسلامى خود عمل مى‏كنند، و از تمام قواى مسلحه، چه ارتش و چه سپاه پاسداران و چه ژاندارمرى و چه شهربانى و چه بسيج و همه تشكر كنم كه در اين موقع حساس همه آنها با هم مشغول فداكارى هستند و براى اسلام خدمتگزار هستند و من اميد اين را دارم كه همه اينها از جنود اسلام و امام زمان سلام الله عليه باشند. بعضى از مسائل است كه اهميتش اينقدر زياد است كه بايد آن مسائل را تكرار كرد. كتاب‏هائى كه براى انسان‏سازى آمده است مثل قرآن كريم و كتاب‏هائى كه در اخلاق نوشته مى‏شود و مقصود ساختن يك انسان است و ساختن يك جامعه است، به حسب اهميت، هر موضوعى در آنها تكرار شده است. تكرار در قرآن مجيد زياد است و بعضى‏ها خيال مى‏كنند كه اين تكرار چرا؟ و حال اينكه لازم است يكى از چيزهائى كه براى ساختن انسان مفيد است تلقين است. انسان خودش هم اگربخواهد ساخته بشود، بايد آن مسائلى كه مربوط به ساختن خودش است تلقين كند به خودش، تكرار كند. يك مطلبى كه تأثير در نفس انسان بايد بكند، با تلقينات و تكرارها بيشتر در نفس انسان نقش پيدا مى‏كند. نكته تكرار ادعيه و تكرار نماز در هر روز چندين دفعه و هميشه اين است كه انسان با گفتن و شنيدن، خود انسان قرائت مى‏كند و مى‏شنود اين آياتى كه سازنده است مثل سوره مباركه حمد كه يك درس سازنده است، انسان بايد اينها را تكرار كند و تلقين كند و نفس را حاضر كند براى شنيدن. انسان خودش كه يك مطلبى مى‏گويد، سامع يك دفعه مى‏شنود و در قلبش هم وارد مى‏شود لكن گوينده اول در قلبش نقش مى‏بندد، بعد او را مى‏گويد و بعد مى‏شنود و بعد باز در قلبش وارد مى‏شود. تلقين از امورى است كه لازم است. اينكه من در بعضى از مسائل براى دوستان دائما يك مطلب را تلقين مى‏كنم و اظهار كنم براى اين است كه مطلب مهم است، ساختن يك جامعه است، ساختن يك ملت است و تا ساخته نشود يك ملت و يك جامعه، نمى‏تواند به آن مقاصد عاليه‏اى كه دارد برسد و لهذا مسائل مهم را بايد تكرار بكنند، گويندگان تكرار بكنند و شنوندگان هم هم خودشان به خودشان تلقين بكنند تا انشاء الله تأثير بكند در نفس.

صحيفه نور ج 13 صفحه 200

گاهى وقت‏ها گوينده در عين حالى كه خوب مى‏گويد، در عين حالى كه خوب مى‏نويسد، كتاب توحيد هم مى‏نويسد، كتاب اخلاق هم مى‏نويسد لكن همان نوشتن است و گفتن است و عرضه داشتن است خودش از آن بى‏خبر است. بسيار مسائل است كه گويندگان هر جا بايد باشند گويند، مسائل را طرح مى‏كنند و خيلى هم خوب طرح مى‏كنند و خيلى هم خوب عرضه مى‏كنند و دعوت خوب مى‏كنند و موعظه خوب مى‏كنند لكن از باب اينكه خودشان ساخته نشده‏اند مى‏گويند و خودشان بى خبرند. چه بسا اشخاصى كه كتاب اخلاق مى‏نويسند و بسيار هم خوب مى‏نويسند و خودشان متصف به اخلاق حسنه نيستند و چه بسا اشخاصى كه توحيد را خوب تدريس مى‏كنند و خوب القا مى‏كنند و خودشان بى خبرند. گوينده اگر خودش بى خبر شد، تاثير در كلامش هم كم خواهد شد. گاهى يك انسانى در گفتار بسيار خوب است و بسيار جليل صحبت مى‏كند، در نوشتن هم بسيار خوب چيز مى‏نويسد و خوب القا مى‏كند لكن خود نويسنده و خود گوينده و خود موعظه كننده را وقتى انسان مى‏بيند، مى‏بيند عملش آنطور نيست. گر چه گفته شده است كه: انظر الى ما قال و لاينظر الى من قال نگاه كن به آن چيزى كه گفته مى‏شود، نه به آن شخصى كه آن چيز را مى‏گويد، و حكمت را بايد اخذ كرد و لو از يك مشرك، لكن در عين حال كه اين مطلب صحيح است، اين مطلب هم بايد مورد توجه واقع بشود كه وقتى ماقال را، آن چيزى كه گفته مى‏شود، شنيديم، يك نظرى هم به من قال بكنيم ببينيم كه خودش چكاره است.

دعوت به وحدت از اهم امورى است كه امروز در جامعه ما لازم است و تا قشرهاى اين ملت وحدت نداشته باشند، همفكر نباشند، هم عقيده نباشند و باهم آن راهى كه صراط مستقيم است اتخاذ نكنند با هم آن راه را، به مقصد نخواهند رسيد. شما ديديد كه اين ملت در يك برهه از زمان كه با هم وحدت داشتند و مقاصد ديگرى كه داشتند كنار گذاشته بودند و يك مطلب را دنبال مى‏كردند و آن مطلب اينكه رژيم بايد برود، آنوقت همه با هم اين مطلب را دنبال مى‏كردند و عمل هم مى‏كردند، همچو نبود كه بگويند بايد برود لكن عمل نكنند. من كه ملت مى‏گويم، ملت همين جمعيت كوچه و بازار و خيابان‏هاست و همين جنوب شهرى‏ها. آنها آنوقت مستهلك بودند، در عين حالى كه از رفتن رژيم متاثر بودند لكن جمعيت بوده كه در مقابل اين سيل خروشان ملت و آن درياى خروشان ملت چيزى نبودند و لهذا حرفى نمى‏زدند، نمى‏توانستند اظهار كنند و شما ديديد كه با آن وحدتى كه ملت ما پيدا كرد و همه از يك راه مى‏رفتند و يك مقصد داشتند، همه قدرت‏هائى كه دنبال اين قدرت شيطانى شاه بود، شكستند و شاه حتى از سربازهاى خودش هم، آنهائى كه جز با ملت و جزء توده‏ها بودند، منزوى شد و نتوانست بماند و رفت به جايى كه بايد برود اين وحدت و توجه به خدا و الله اكبر بود كه شما را بر آن قدر ت‏ها پيروز كرد و تا امروز هم در قله پيروزى هستيد. بنابراين من آن توصيه را كه مى‏كنم بر همه ملت اولا" و بر قواى مسلح ثانياً اين است كه توجه بكنند كه آن وحدت از دست نرود. و آن توجه به خدا، توجه به قدرت مطلق از دست شما انشاء الله نرود. شما گمان نكنيد كه ما الان تمام مقاصدمان حاصل است و ديگر احتياج به اين مسائل نداريم و برويم سراغ زندگيمان، يك زندگى

صحيفه نور ج 13 صفحه 201

پست حيوانى. ما الان در بين راه هستيم و بحمدالله پيروزمندانه تا اينجا راه را طى كرديم و اين ريشه‏هاى فاسدى كه در ايران بود، يكى بعد از ديگرى از بين رفته و خواهد رفت و شما انشاء الله پيروزمندانه احكام اسلام را در اين مملكت اجرا خواهيد كرد، لكن مسائلى كه بايد طرح بشود در يك جمعيتى كه از ارتش و از افسرهاى عزيز و از پاسداران و رؤساى پاسدار در اينجا مجتمعند، مسائلى كه اينجا بايد گفته بشود، يك قسم راجع به اين است كه خودشان را بسازند. گمان نكنند كه حالا كه ما آن قدرت بزرگ را از بين برديم و رسيديم به يك قدرت و پيروز شديم بر آن قدرت، حالا ما بايد همانطورى كه آن قدرت شيطانى در راه شيطان عرضه مى‏شد و عمل مى‏كرد، خداى نخواسته شماها و ما هم اينطور باشيم.

امروز همه اقشار ملت بايد پاسدار اسلام باشند

اشخاص بسيار با شماها دشمن هستند از باب اينكه شماهائى كه پاسدار اسلام هستيد و كسانى كه در ارتش و ژاندارمرى و همه جا، دنبال اين است كه اسلام را تحقق بدهد در اين محيط و در اين مملكت و انشاء الله بعدها هم در جاهاى ديگر، ناچار شياطين دشمن شما هستند و آن شياطينى كه دشمن شما هستند بيكار ننشسته‏اند، دائماً مشغول نقشه هستند. نقشه‏هاى نظامى آنقدرها تاثير ندارد، آن كه تاثير دارد نقشه‏هائى است كه با آن نقشه‏ها شما را از باطن و از داخل پوسيده كنند و شما را پيش ملت، از چشم ملت بيندازند و پشتيبانى ملت را از شما بردارند. نقشه اين است كه اولا" بين خود ارتش تا مى‏توانند اختلاف ايجاد كنند، تا مى‏توانند بين سران ارتش، اگر توانستند بين سران و پايين‏ترها، تا آخر هر جا توانستند اختلاف ايجاد كنند و بين ارتش و سپاه پاسداران اختلاف ايجاد كنند، هر يك را پيش چشم ديگرى از چشم ديگرى بيندازند، اين طايفه را بگويند كه اينها تعهد به اسلام ندارند، آن طايفه را بگويند كه آنها اطلاعاتى ندارند، سر خود هستند، نظم ندارند، تمام اين مسائل براى اينكه شما را فقط از بين ببرند نيست، اساس اسلام است، آن چيزى كه آنها فهميده‏اند و امروز احساس كرده‏اند اين است كه اسلام است كه آنها را عقب نشانده، اسلام است كه اين قشرهاى مختلف را با هم مجتمع كرده است، اسلام است كه قطره‏ها را به صورت يك سيل خروشان در آورده. آنها اساس مطلبشان اين است كه به اسلام صدمه وارد كنند و امروز همه ملت از نظامى و قواى مسلح گرفته تا بازارى و دانشگاهى و همه جا، زارع و كارگر و كارمند و همه قشرهاى ملت، اينها امروز بايد پاسدار اسلام باشند. اسلام عزيز امروز به ما سپرده شده است و شما بايد اين اسلام را نگه داريد و به نسل‏هاى آتيه بسپاريد.

الان اسلام در دست ماست و اگر آسيب ببيند همه ما مسوول هستيم‏

اگر امروز اسلام خداى نخواسته لطمه ببيند، آسيب ببيند، اين گناهش به گردن همه ماست، يك قشر خاصى مسوول نيستند. كلكم راع و كلكم مسوول همه مسوول هستيد، همه ملت مسوول هستند

صحيفه نور ج 13 صفحه 202

همه ملت بايد مراعات بكنند آن احكام اسلام را. اسلام حق دارد به همه ما و به همه انسان‏ها. الان اسلام در دست ماست و ما پاسدار او هستيم و اگر آسيب ببيند همه ما مسوول هستيم، در بارگاه خدا همه مسوول هستيم. اگر خداى نخواسته در بين پاسداران يك اختلافى باشد يا يك كارهائى در بين آنها واقع بشود كه بر خلاف مصلحت اسلام است، بر خلاف مصلحت ملت است، بر خلاف مصلحت كشور اسلامى است، اين مسووليت دارد. گمان نكنيد كه خوب من يك نفرم و يك عمل مى‏كنم اين چه ربط دارد به ديگران، امروز اينطور نيست، قبلاً" هم اينطور نبوده. عمل يك شخص در يك جامعه اثر دارد، جامعه عبارت از اين اشخاصند، يك چيز ديگرى نيست. عمل هر يك از شما تاثير دارد، وقتى شما يك عمل زشتى كرديد، ديگران هم كه مى‏بينند در آنها تاثير مى‏كند، وقتى شما يك عمل صالحى انجام داديد، ديگران هم وقتى كه مى‏بينند در آنها تاثير مى‏كند، اگر خداى نخواسته شما يك كارى بكنيد كه براى اسلام ضرر داشته باشد، يك ظلمى بكنيد، يك خلافى بكنيد شماها مسوول هستيد و همه ملت مسوول هستند. همه بايد جلوگيرى كنند. همه رعيت هستند، همه راعى هستند و همه مسوول. مبادا اينطور بشود كه اسلحه را از ظالم گرفتيد و خودتان ظلم كنيد. رژيم سابق براى كارهايش شد آن رژيم منفور و ملعون، براى خرابكارى شد او، نه براى شخص كه شخصش كى بود و پسر كى، عمل اسباب اين شد كه مردم را از او منحرف كرد و با انحراف مردم نتوانست دوام بياورد.

منافق شما را دعوت به اسلام حقيقى مى‏كند و خودش آن را نمى‏خواهد

اينطور نباشد كه ما بگوئيم و نكنيم، اينطور نباشد كه ما دعوت به اتحاد بكنيم و عملمان برخلاف باشد، اينطور نباشد كه ما در روزنامه‏هايمان دعوت به اتحاد بكنيم و عملمان غير از او باشد معنى منافق همين است كه چيزى را مى‏گويد و خودش عمل نمى‏كند، شما را دعوت به خير و صلاح مى‏كند و خودش خير و صلاح ندارد، شما را دعوت به اسلام حقيقى مى‏كند و خودش آن را نمى‏خواهد، شما را دعوت به اتحاد مى‏كند و خودش دنبال اين نيست كه اتحاد را ايجاد كند، شما را از نفاق پرهيز مى‏دهد و خودش آنطور نيست. ما بايد با توجه به خداى تبارك و تعالى قشرهاى خودمان را با هم فشرده كنيم. شما آقايان افسران كه انشاء الله موفق باشيد، توجه داشته باشيد، توجه داشته باشيد كه ارتش سابق كه مورد آنهمه طعن و لعن مردم بود، براى كارهائى بود كه كرده بود و براى خلاف‏هائى بود كه تحميل به او شده بود و بعد از آنكه آن قشرهاى فاسد آن از بين رفت و آن قشرهائى كه فاسد نداشتند ملحق به ملت شده‏اند، مى‏بينيد كه پيش ملت چه ارزشى شما داريد. آن روز وقتى كه شما تنها يا جمعاً از بين مردم عبور مى‏كرديد، مردم اگر به شما هم نگاه مى‏كردند از ترس بود و الا قلب‏هاى آنها با شما نبود و به شما پشت كرده بودند. امروز دل‏هاى ملت همه با شماست، دل ملت با قواى مسلحه است. شما از ملت هستيد، جدا نيستيد، اگر حساب خودتان را همانطورى كه در سابق بود از ملت جدا بكنيد، ملت به شما پشت خواهد كرد و براى شما دوام نخواهد بود. همه قواى مسلحه اينطور هستند، همه ارگان‏هاى دولتى اينطور هستند. اگر يك دولتى، يك قواى مسلحه‏اى، يك كارمندى بخواهد به مردم تحميل

صحيفه نور ج 13 صفحه 203

بكند، اين از اسلام نيست، قواى مسلحه در خدمت ملت هستند نه تحميل به ملت، نه زور گويى به ملت. دولت و اتباع دولت خدمتگزار به ملت هستند نه آقاى ملت، خدمتگزارند اينها. اگر بخواهيد بر همه قدرت‏ها مسلط بشويد و نتواند هيچ قدرتى شما را برگرداند به آن حال اول، كه حال ذلت، حال مسكنت، حال غارت زدگى بود، بايد همه با هم باشيد، خيال نكنيد پاسدارها عليحده هستند و ژاندارمرى عليحده و ارتش عليحده و هر كدام يك بساط عليحده. همه خودتان را برادر بدانيد و همه مقصدتان يكى است، مقصدتان اين است كه اسلام را انشاء الله تقويت كنيد و اسلام را پياده كنيد، آن چيزى كه سعادت همه ملت‏ها بر پيروى از اوست، همه زير پرچم توحيد هستيد، زير پرچم اسلام هستيد، و با اين وضع كه زير پرچم اسلام هستيد، آسيب پذير نخواهيد بود. و من اينكه مكرر اين مطلب را عرض مى‏كنم براى اهميت مطلب است كه بايد هى تلقين كنيم ما به هم. هر كس موعظه مى‏كند همين را بگويد، هر كس سخنرانى مى‏كند همين مطلب را بگويد، خيال نكند اين را گفته‏اند، بايد هميشه گفت، بايد هميشه به گوش مردم و به گوش ملت و به گوش همه ارگان‏هاى دولتى هى خواند به اينكه آقا فراموش نكنيد وحدت را، هى نگوئيد وحدت و دنبالش نباشيد، عملا" با هم وحدت داشته باشيد شما برادرهاى هم هستيد. خداى تبارك و تعالى در قرآن كريم شما را به عنوان برادرى شناخته است. اگر چنانچه خداى نخواسته اختلافات سر هواهاى نفسانيه در كار باشد، به قوت ايمانى از بين مى‏رود و آن كسى كه اختلاف ايجاد مى‏كند از فرقه اسلام خارج مى‏شود به حسب واقع، ولو در صورت هم بين مسلمين باشد. من از خداى تبارك و تعالى خواستار هستم كه همه شما را و همه ملت ما را و همه قواى مسلح را با هم منسجم كند كه همه آنها قدرت واحده باشند در مقابل ابر قدرت‏ها.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 204

تاريخ: 23/9/59

تلگرام امام خمينى به آيت الله العظمى گلپايگانى‏

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى گلپايگانى دامت بركاته مصيبت وارده را به جنابعالى و فاميل محترم تسليت، سلامت وجود محترم را از خداوند تعالى خواستار است.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 205

تاريخ: 26/9/59

بيانات امام خمينى در جمع معلولين و پاسداران انقلاب اسلامى شهرستان تبريز

شما زبان گوياى اسلام و افتخار هستيد

بسم الله الرحمن الرحيم‏

من نمى‏دانم از كجا شروع كنم و نمى‏دانم با مواجهه با اشخاصى كه در راه اسلام، در راه خداى تبارك و تعالى معلول شده‏اند و در اينجا حاضرند و چهره‏هايى كه عازم به سفر براى دفاع از اسلام هستند، چطور ستايش كنم. من ازشما جوان‏ها، از شما كه در راه اسلام و در راه ايمان خودتان رنج ديديد و معلول شده‏ايد و شما جوان‏ها كه عازم به جبهه هستيد، چطور تشكر كنم. من وقتى اين صحنه‏هاى تأسف آور و افتخار آميز را مى‏بينم عاجزم از اينكه در مقابل آنها مطلبى بگويم. شما خودتان زبان گوياى افتخار هستيد، زبان گوياى اسلام هستيد. شماها افتخار براى اين ملت آفريديد و شماها بوديد كه دست قدرت‏هاى بزرگ را، چپاولگررا، معاند با اسلام را، طاغوت را از اين مملكت كوتاه كرديد و شما هستيد كه براى اسلام باز كوشش مى‏كنيد و جانفشانى مى‏كنيد و هيچ چيز در مقابل اين خدمت‏ها جز خداى تبارك و تعالى، نمى‏تواند به شما اجرى بدهد. زحمت‏هاى شما را خداى تبارك و تعالى اجر خواهد داد. شما اگر چنانچه معلول هستيد كه خداوند شفا بدهد همه شما را و براى خدمت به اسلام معلول شده‏ايد و شمايى كه عازم جبهه‏ها هستيد، براى خدمت به اسلام هستيد، اسلام براى شما بسيار ارج قائل است و تشكر از شما مى‏كند و همه ملت از شما متشكر هستند. الان مى‏بينيد كه سراسر كشور ما در حال جهاد هستند، هر كدام به يك قسمى. شما جهاد خودتان را كرديد و خداوند به شما اجر بدهد و شما هم براى جهاد مى‏رويد و خداوند به شما پيروزى بدهد و ملت هم پشتيبان شما هست، آنها هم در حال جهاد مى‏رويد و خداوند به شما پيروزى بدهد و ملت هم پشتيبان شما هست، آنها هم در حال جهاد هستند، زن و مردشان، كوچك و بزرگشان، لكن آنچه كه هست اين است كه ما هر چه داريم از خداى تبارك و تعالى داريم و بايد اين امانت را به او بسپريم. شما موفق شديد كه در جبهه‏ها رفتيد و در ميدان‏ها رفتيد و معلول شديد، موفق شديد و شما هم انشاء الله موفق خواهيد شد به پيروزى. من بايد از همه شما و از همه ملت ايران كه اينطور براى كشور خودشان، براى اسلام عزيز و براى نجات مستضعفين كوشا هستند، تشكر صميمانه كنم. خداوند همه شما را به عنايت خودش غريق رحمت‏هاى واسعه خودش و غريق تشكرهايى كه دنبال او همه بركات هست، بفرمايد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 206

تاريخ:27/9/59

بيانات امام خمينى در جمع اعضاى دفتر تحكيم وحدت حوزه - دانشگاه‏

علم و تعهد به منزله دوبال براى رسيدن به مراتب ترقى و تعالى هستند

بسم الله الرحمن الرحيم‏

چه مجلس شورانگيزى است و چه اجتماع مباركى، يك روز بود كه دانشگاه و حوزه‏هاى علميه نه آنكه از هم جدا بودند، جوى بوجود آورده بودند كه با هم شايد دشمن بودند، نه دانشگاهى تحمل روحانى را داشت و نه روحانى تحمل دانشگاهى. اساس هم اين بود كه اين دو قشرى كه با اتحادشان تمام ملت متحد مى‏شوند، از هم جدا نگه دارند و باهم مخالفشان كنند تا ملت اتحاد پيدا نكند. بحمدالله در اين نهضت اسلامى، اين انقلاب اسلامى، اين تحول بزرگ حاصل شد كه هيچ يك از اين دو طايفه خودشان را از ديگرى انشاء الله جدا نمى‏دانند. آن وحشتى كه دانشگاهى‏ها از معمم داشتند و آن وحشتى كه معممين از دانشگاهى‏ها داشته اند، به اذن خداى تبارك و تعالى مرتفع شد و حالا شما برادران دانشگاهى و برادران روحانى در كنار هم براى رفع مشكلات و براى به پيروزى رساندن انقلاب مجتمع هستيد.

دانشگاه و حوزه‏هاى علميه روحانيون مى‏توانند دو مركز باشند براى تمام ترقيات و تمام پيشرفت‏هاى كشور و مى‏توانند دو مركز باشند براى تمام انحرافات و تمام انحطاطات. از دانشگاه هست كه اشخاص متفكر متعهد بيرون مى‏آيد. اگر دانشگاه، دانشگاه باشد، اگر دانشگاه واقعاً دانشگاه باشد و دانشگاه اسلامى باشد يعنى در كنار تحصيلات متحقق در آنجاتهذيب هم بايد، تعهد هم باشد، يك كشورى را اينها مى‏توانند به سعادت برسانند. و اگر حوزه‏هاى علميه مهذب باشند و متعهد باشند، يك كشور را مى‏توانند نجات بدهند. علم تنها اگر ضرر نداشته باشد، فايده ندارد. تمام اين، وقتى ما به يك نظر وسيعى به همه دنيا و به همه دانشگاهائى كه در دنيا هست بيندازيم، تمام اين مصيبت‏ها كه براى بشر پيش آمده است ريشه‏اش از دانشگاه بوده، ريشه‏اش از اين تخصص‏هاى دانشگاهى بوده. اينهمه ابزار فناى انسان و اينهمه پيشرفت‏هايى كه به خيال خودشان در ابزار جنگى دارند، اساسش از دانشمندانى بوده كه از دانشگاه بيرون آمده‏اند. دانشگاهى كه در كنار او اخلاق نبوده است، در كنار او تهذيب نبوده است و تمام فسادهائى كه در يك ملتى يا ملت پيدا شده از حوزه‏هاى علميه‏اى بوده كه متعهد به دستورات اسلامى نبوده‏اند. تمام اين اديانى كه ساخته شده است از دانشمندان و علما سرچشمه گرفته است ؛ علمى كه پهلوى او اخلاق و تعهد اسلامى نبوده است، تهذيب نبوده است. دنيا را

صحيفه نور ج 13 صفحه 207

دانشگاه به فساد كشانده است و دنيا را دانشگاه مى‏تواند به صلاح بكشد. دانشگاه سرتاسر جهان اگر چنانچه موازين انسانى را، اخلاق انسانى را، آنچه كه در فطرت انسان است، در كنار تعليم و تعلم قرار بدهند، يك عالم، عالم نور مى‏شود. و اگر چنانچه تخصص‏ها و علم‏ها منفصل باشد از اخلاق، منفصل باشد از تهذيب، منفصل باشد از انسان آگاه، انسان متعهد، اينهمه مصيبت‏هائى كه در دنيا پيدا شده است از همان متفكرين و متخصصين دانشگاه‏ها بوده. اين دو مركز كه مركز علم است هم مى‏تواند مركز تمام گرفتارى‏هاى بشر باشد و هم مى‏تواند مركز تمام ترقيات معنوى و مادى بشر باشد. علم و عمل، عمل و تعهد به منزله دو بال هستند كه با هم مى‏توانند به مراتب ترقى و تعالى برسند.

دانشگاه در سراسر دنيا در خدمت ابرقدرت‏ها هستند و ما مى‏خواهيم نباشند

شما 50 سال ديديد كه در اين حكومت جائر دانشگاه بود، اساتيد دانشگاه بودند و كشور ما را همان اساتيد دانشگاه و همان دانشگاه‏ها كشاندند به دامن ابر قدرت‏ها. اين فاجعه بوده است براى اين ملت كه ابزار علمش دست كسانى باشد كه متعهد نيستند و به فكر كشور خودشان نيستند. اين فاجعه است كه ابزار علم در دست اشخاصى باشد كه متعهد نيستند و اخلاق اسلامى ندارند. فرق، بين دانشگاه و حوزه‏هاى علميه نيست در اينكه اگر همراه با علم، تعهد باشد، تزكيه باشد، با اين دو بال علم و اخلاق و عمل مملكت خودشان را، كشور خودشان را نجات مى‏دهند و از حلقوم آنهائى كه مى‏خواهند همه چيز ما را ببرند نجات مى‏دهند و اگر علم تنها باشد، فقط در دانشگاه‏ها تحصيل علم باشد، در مدارس تحصيل علم باشد، اين علم انسان را به فنا مى‏كشد منشاء همه گرفتاريهاى يك كشور از دانشگاه و حوزه‏هاى علمى و منشاء همه سعادت‏ها، مادى و معنوى. از دانشگاه است و حوزه‏هاى علمى. اينكه نقشه‏هاى بزرگ براى نفوذ كردن در دانشگاه‏ها و تربيت كردن جوان ما را به يك تربيت‏هائى كه بر خلاف مصالح كشورشان است، اين براى اين است كه اگر دانشگاه فاسد بشود، يك كشور فاسد مى‏شود. اگر دانشگاه فقط نظرش به اين باشد كه تحصيل علم بكند، ما فرض اين را مى‏گيريم كه خير، خوب هم تحصيل مى‏كرد (در صورتى كه اينطور نبود)، اگر ما فرض بكنيم كه در دانشگاه تمام علوم و فنون به وجه اعلا پياده مى‏شود و به جوان‏هاى ما تعليم مى‏شود، لكن در پهلوى او تبليغاتى است كه همين علم را آلت قرار مى‏دهند از براى انحطاط يك كشور. اينهائى كه از دانشگاه‏ها بيرون آمده بودند و به مقام‏هاى وزارت و كذا رسيده بودند و به مقامات ديگر، همين‏ها بودند كه ما را به دامن شرق و غرب كشاندند و ما را وابسته كردند به آنها. ما كه مى‏گوئيم كه بايد دانشگاه و فرهنگ اصلاح بشود، ما نمى‏خواهيم كه دانشگاه نباشد، ما مى‏خواهيم دانشگاهى باشد كه براى ملت باشد، براى خودمان باشد. دانشگاهى كه در خدمت آمريكا باشد، نبودش بهتر است. اينقدر اشخاص از تعطيل دانشگاه ناراحتند، دانشگاهى كه به حسب آنچه كه به من يكى از مطلعين گفت همين چند روز پيش از اين، دانشگاهى كه اتاق جنگ بوده براى كردستان يعنى در دانشگاه اتاقى بوده است كه جنگ كردستان را، جنگ دموكرات را و ساير اشرار را اينها اداره مى‏كرده‏اند، شماها يك همچو دانشگاهى

صحيفه نور ج 13 صفحه 208

مى‏خواهيد؟

شما كه فريادتان بلند شده است كه چرا دانشگاه تعطيل است، مى‏خواهيد يك همچو دانشگاهى باز بشود؟ اتاق جنگ باز بشود براى هدايت دموكرات و امثال اين كه ايران را به باد فنا بدهند اين دانشگاه را شما مى‏خواهيد؟ تاسفتان براى اين دانشگاه است آيا اين دانشگاه اگر بسته باشد بهتر نيست كه باز باشد؟ البته بايد براى اين اشخاصى كه مامورند كه انقلاب فرهنگى دانشگاه را درست بكنند تعجيل بكنند كه در اول مرتبه، فرصت عمل حاصل شده باشد و دانشگاه، دانشگاه اسلامى و دانشگاه براى خود ملت باشد. والا همين ما در دانشگاه را باز كنيم و هر كه مى‏رود برود، شما مگر نديده‏ايد كه آنوقت كه دانشگاه باز بود چه فسادهائى بود، دانشگاه سنگر بود از براى كمونيست‏ها و اتاق جنگ بود براى كمونيست‏ها و شما تأسف مى‏خوريد كه اين دانشگاه نيست؟ مى‏فهميد چه مى‏گوئيد؟ از روى فهم مى‏گوئيد؟ اگر از روى فهم مى‏گوئيد، بايد تكليفتان معين بشود و اگر از روى نادانى مى‏گوئيد، چطور شما اين دانشگاهى را كه در چندين ماه پيش، در يك سال، چقدر پيش، مركز همه فسادها قرارش داده بودند و در چنگال كمونيست‏ها و چريك‏ها و ساير ارگان‏هاى منافق بود حالا مى‏خواهيد باز بشود، مى‏خواهيد باز آنها بيايند؟ تأسف شما بر اين است كه چرا منافقين نباشند در دانشگاه تأسف شما بر اين است كه چرا اسلام بايد باشد در دانشگاه دانشگاهى كه مركز يك همچو كارهايى باشد، اين دانش هم حتى ندارد، براى اينكه تحصيل و دانش وقت مى‏خواهد، وقت آرام مى‏خواهد، محيط آرام مى‏خواهد، محيطى كه هر روز به جان هم بيفتند و به هم بكوبند هم را، اين محيط نمى‏تواند محيط حتى علم باشد. شمايى كه دانشگاه را مى‏خواهيد با همان وضعش باز بشود، شما مى‏خواهيد ما را به همان وابستگى‏هايى كه داشتيم ما را برسانيد و ما بر گردانيد به حال وابستگى. نه دانشگاهى ديگر حاضر است به اين كار و نه ملت حاضر است. شماها كه اينقدر دلسوزى براى دانشگاه مى‏كنيد و تعطيل، خوب بيائيد وارد بشويد در كار، دانشگاه را يك دانشگاه اسلامى‏اش كنيد، كمك كنيد، نه اينكه بنشينيد بنويسيد كه چرا دانشگاه تعطيل است آن دانشگاه را شما مى‏خواهيد؟ دانشگاه زمان رضاخان و زمان محمدرضا را مى‏خواهيد شما؟ مى‏خواهيد از دانشگاه امثال شريف امامى بيرون بيايد؟ اصلاح كنيد خودتان را آقا، توجه شما نداريد به مسائل، خدا نكند كه توجه داشته باشيد، لكن حمل به صحت اين است كه توجه شما نداريد به مسائل، شم سياسى شماها نداريد. دانشگاه در سرتاسر دنيا در خدمت ابر قدرت‏ها هستند و بوده‏اند و ما مى‏خواهيم نباشد اين. در دانشگاه‏هاى ما هم اصلا" علمش هم اينقدرها نبود، يك عده‏اى، البته هم متعهد بودند و هم چه، اما در اقليت واقع شده بودند كه مشت محكم كمونيست‏ها نمى‏گذاشت اينها كارى انجام بدهند. حالا هم اگر دانشگاه باز بشود، اساتيد متعهد داشته باشيم، نمى‏گذارند اينها كه دانشگاه، دانشگاه باشد، حتى دانشگاه، دانشش هم در آن نبود، اگر دانش در آن بود، چرا الان بعد از اينهمه سال و ميلياردها خرج و بودجه اين ملت صرف شد و حالا وقتى كه مى‏خواهند يك مريضى را كه يك قدرى مرض آن مشكل است معالجه كنيم، مى‏گوئيد بايد برود به خارج؟ اين وابستگى نيست؟ شما يك همچو دانشگاهى

صحيفه نور ج 13 صفحه 209

مى‏خواهيد كه بعد از پنجاه سال مريضش بايد برود در انگلستان خودش را معالجه كند؟ اگر دانشگاه به همان حال باشد، هر روزى كه بر دانشگاه بگذرد بر فساد اين مملكت اضافه مى‏شود، ما را خواهى نخواهى دانشگاه مى‏كشد به دامن آمريكا يا شوروى. اين نمى‏شود غير از اين، براى اينكه اساس از دانشگاه شروع مى‏شود، مردم بازار نمى‏توانند ما را بكشند به دامن شوروى يا آمريكا، مردمى كه دهقان هستند نمى‏توانند ما را بكشند به دامن اين و آن، مردمى كه در كارخانه‏ها هستند نمى‏توانند اين كار را بكنند معممين هم نمى‏توانند اين كار را بكنند ولو اينكه در آنها آدم فاسد باشد. آن كه مى‏تواند ما را وابسته كند و در دامن آمريكا يا شوروى بكشد، دانشگاه است براى اينكه همه چيز ما در دانشگاه است. همت كنيد با هم دانشگاه را اصلاح كنيد. هى ننويسيد كه چر دانشگاه باز نمى‏شود. آن دانشگاه نبايد باز بشود. دانشگاهى كه امثال شريف امامى را تربيت مى‏كند نبايد هم باز بشود. دانشگاه بايد علم و تخصص را به آن مرتبه عالى برساند و تعهد و اخلاق و اسلاميت را هم به آن مرتبه عالى. بايد مهذب بشود، هم دانشگاه هم حوزه‏هاى علميه.

اين دو مركز (فيضيه و دانشگاه) بايد با هم باشند و علم و عمل را به منزله دو بال بدانند

بايد از حوزه‏هاى علميه يك عالمى به تمام معنا متعهد بيرون بيايد و مركز ساخت انسان باشد و دانشگاه هم مركز ساخت انسان. ما انسان دانشگاهى مى‏خواهيم، نه معلم و دانشجو. دانشگاه بايد انسان ايجاد كند و انسان بيرون بدهد از خودش، اگر انسان بيرون داد از خودش، انسان حاضر نمى‏شود كه كشور خودش را تسليم كند به غير، انسان حاضر نمى‏شود كه تحت ذلت برود و اسارت، آنها هم از انسان مى‏ترسند. سابق رضاخان از مدرس مى‏ترسيد براى اينكه انسان بود. آنوقت هم مدرس از قرارى كه از او نقل كرده‏اند گفته بود كه: در مجلس ما يك مسلمان هست، آن هم ارباب كيخسرو. رضاخان رقيب خودش را مدرس مى‏دانست، به ديگران اعتنايى نداشت. رقيب خودش را مدرس مى‏دانست كه وقتى كه مى‏ايستاد و صحبت مى‏كرد، متزلزل مى‏كرد همه را. يك انسان بود، وضع زندگيش آن بود كه شما شنيديد كه من ديدم. وقتى كه وكيل شد يعنى از اول به عنوان فقيهى كه بايد در مجلس باشد تعيين شد، آنطور كه نقل كرده‏اند يك گارى با يكى اسبى در اصفهان خريده بود و سوار شده بود و خودش آورده بود تا تهران، آنجا آن را هم فروحته بود و منزلش يك منزل محقر از حيث ساختمان، يك قدرى بزرگ بود ولى محقر از حيث ساختمان و زندگى يك زندگى مادون عادى كه در آنوقت لباس كرباس ايشان زبانزد بود، كرباسى كه بايد از خود ايران باشد مى‏پوشيد. اين وطنخواه‏ها كدام لباسشان مال ايران است؟ بايد همه اشخاصى كه علاقه دارند به اين كشور، علاقه دارند به اسلام، علاقه دارند به اين ملت توانشان را روى هم بگذارند براى اصلاح دانشگاه، خطر دانشگاه از بمب خوشه‏اى بالاتر است، چنانچه خطر حوزه‏هاى علميه هم از خطر دانشگاه بالاتر است. بايد تهذيب بشوند اينها، بايد اشخاص متعهد چه در حوزه‏هاى علميه و چه در دانشگاه كمر خودشان را محكم

صحيفه نور ج 13 صفحه 210

ببندند براى اصلاح. حالا شما آقايان يك قدم را برداشتيد و اين قدم پربركتى است و او اينكه آن ديوار بزرگى كه بين شما كشيده بودند آن سد عظيمى را كه ما بين به اصطلاح فيضيه و دانشگاه كشيده بودند، آن سد را شما شكستيد. اين قدم اول است كه شما برداشتيد و قدم‏هاى بعد كوشش در اينكه از همه جهات مستقل باشيد و وابسته نباشيد. من اين عرضى را كه مى‏كنم، خوب ديگر نمى‏توانم بعد ببينم شما را كه به آن مرتبه رسيده‏ايد، من ديگر اواخر كار است براى من اما من مى‏گويم كه ديگران و نسل‏هاى آتيه‏اى كه انشاء الله مى‏آيند متوجه باشند كه اين دو مركز بايد با هم باشند و اين دو مركز بايد علم و عمل، علم و تهذيب را به منزله دو بالى بدانند كه با يكى از آنها نمى‏شود پريد، قدم‏هاى بعد تهذيب است. مهم اين است كه دانشگاه يك كسى كه از آن بيرون بيايد بفهمد كه من با بودجه اين مملكت تحصيل كرده‏ام، متخصص شده‏ام، به مقامات عاليه علم رسيده‏ام و بايد براى اين مملكت خدمت بكنم و براى استقلال اين كشور بايد خدمتگزار باشم. بايد اين اساتيد دانشگاه آن چيزهايى كه در سال‏هاى طولانى و خصوصاً در اين تقريباً 50 سال آخر در مغز اين جوان‏ها انباشته كرده‏اند و به آنها همچو باورانده بودند كه ما خودمان چيزى نيستيم و بايد همه چيزمان از آنجا باشد، كه اين موجب اين شد كه مغزهاى اينها به كار نيفتاد براى اينكه خودشان يك چيزى را ايجاد كنند، بايد آنهائى كه به اين كشور علاقه دارند، آنهائى كه به اين ملت علاقه دارند، آنهائى كه خودشان وابسته نيستند و خدمتگزار ابرقدرت‏ها نيستند، آنها همت كنند به اينكه دانشگاه را يك مركزى درست كنند كه مركز علم و تهذيب باشد، كه همه تخصص‏ها در خدمت خود كشور باشد نه اينكه متخصص بشود و با آن تخصصش ما را به دامن آمريكا بكشد، متخصص بشود و با آن تخصصش به كشور ما ضربه وارد كند، هر چه متخصص تر بدتر. آن كسى كه مهذب نشده است و آن كسى كه براى كشور خودش احساس نكرده كه من براى اين كشور هستم و از اين كشور من استفاده كرده‏ام و استفاده علمى‏ام را بايد به اين كشور تحويل بدهم، اگر چنانچه اين احساس نباشد و اين باور نباشد، دانشگاه بدترين مركزى است براى اينكه ما را به تباهى بكشد و اگر اين احساس پيدا شد و اين اساتيد دانشگاه، آنهائى كه متعهدند، آنهائى كه توجه دارند، آنهائى كه در زمان سابق براى اين مملكت غصه مى‏خوردند بايد خودشان را مجهز كنند كه اين فرزندان ايران، متعهد و در خدمت خود ايران باشند. اگر اينطور بشود، دانشگاه بالاترين مقامى است كه كشور ما را به سعادت مى‏رساند. دانشگاه دو راه دارد: راه جهنم و راه سعادت، راه ذلت و مسكنت و نوكر مابى و امثال اينها و راه عظمت و عزت و بزرگ منشى. دانشگاه، همين دانشگاه را تا دانشگاه ما داريم فايده ندارد، ما دانشگاه 50 سال است داريم و از دانشگاه هر چه فساد توى اين مملكت پيدا شد از اين اشخاصى بود كه در دانشگاه تحصيل كرده بودند، تخصص هم شايد داشتند. آن احمدى زمان رضاخان كه بسيارى از رجال اين مملكت را او با آمپولش كشت، آن هم از دانشگاه‏ها، تخصص هم داشت ولى تخصص را به اين راه كه آنهائى را كه امر مى‏شد به او كه بايد كشته بشوند، با يك آمپول مى‏زد و مى‏كشت. شما يك همچو دانشگاهى مى‏خواهيد و يك همچو اساتيدى و يك همچو تخصصى از آن طرف هم دانشگاه، از آن اشخاص شريف بيرون مى‏آيد و ما مى‏خواهيم همه‏شان شريف باشند. و

صحيفه نور ج 13 صفحه 211

فيضيه، اگر تهذيب در كار نباشد، علم توحيد هم به درد نمى‏خورد. العلم هو الحجاب الاكبر هر چه انباشته تر بشود علم، حتى توحيد كه بالاترين علم است انباشته بشود در مغز انسان و قلب انسان، انسان را اگر مهذب نباشد، از خداى تبارك و تعالى دورتر مى‏كند. بايد كوشش بشود در اين حوزه علميه، چه حال و چه بعدها كوشش بشود كه اينها را مهذب كنند. در كنار علم فقه و فلسفه و امثال اينها، حوزه‏هاى اخلاقى، حوزه‏هاى تهذيب باشد و حوزه‏هاى سلوك الى الله تعالى . شما ميدانيد كه مرحوم شيخ فضل الله نورى را كى محاكمه كرد؟ يك معمم زنجانى، يك ملاى زنجانى محاكمه كرد و حكم قتل را او صادر كرد. وقتى معمم ملا، مهذب نباشد، فسادش از همه كس بيشتر است. در بعضى روايات هست كه در جهنم، بعضى‏ها، اهل جهنم از تعفن بعضى روحانيين در عذاب هستند و دنيا هم از تعفن بعضى از اينها در عذاب است. تا اصلاح نكنيد نفوس خودتان را، از خودتان شروع نكنيد و خودتان را تهذيب نكنيد، شما نمى‏توانيد ديگران را تهذيب كنيد. آدمى كه خودش آدم صحيحى نيست نمى‏تواند ديگران را تصحيح كند، هر چه هم بگويد فايده ندارد. كوشش كنند علمائى كه الان در حوزه‏ها هستند، در هر حوزه‏اى از حوزه‏هاى اسلامى كه اين جوان‏ها كه با يك فطرت سالم مى‏آيند، بعد از ده، بيست سال با يك فطرت فاسد بيرون نروند. تهذيب لازم است، هم در شما و هم در شما، التبه همه، همه ملت و همه انسان‏ها بايد مهذب بشوند، لكن تاجر اگر مهذب نشد، كارش يك كار گرانفروشى و نمى‏دانم اينهاست كه وقتى همه‏اش را روى هم بگذارند فسادش زياد است اما يك نفر اينقدرها فساد ندارد، اما عالم اگر فاسد بشود يك شهر را، يك مملكت را به فساد مى‏كشد، چه عالم دانشگاه باشد و چه عالم فيضيه فرقى نمى‏كند. انشاء الله خداوند تبارك و تعالى اين قدمى را كه شما عزيزان برداشتيد و آن وحدت بين شما و دانشگاه و شما و روحانيون، اين قدم را مبارك كند و توجه به اين داشته باشيد كه حالا كه شما نزديك به هم داريد مى‏شويد نقشه‏هائى كه براى جداكردن شما از هم است بيشتر به كار مى‏افتد.

حالا شياطين بيشتر در فكر هستند كه روحانى را از يك طرف بكوبند و دانشگاهى را از يك طرف‏

آنوقت جدا كرده بودند شما را از هم، يك ديوارى كشيده بودند، شما آنطرف و آنها هم آن طرف، هر دو هم به هم بدبين و آنها هم استفاده‏اش را مى‏كردند. حالا كه مى‏بينند كه يك تحولى پيدا شده است، دانشگاهى متمايل شده است به روحانى، روحانى متمايل شده است به دانشگاهى، با هم هستند و مى‏خواهند با هم كشور خودشان را به پيش ببرند، حالا شياطين بيشتر در فكر هستند كه روحانى را از يك طرف بكوبند و دانشگاهى را از يك طرف و فساد كنند بين اين دو تا، به آنها بگويند كه اينها چطورند، به اينها بگويند آنها چطورند. چشم‏هايتان را بايد خيلى باز كنيد در اين زمان چشم و گوش‏ها بايد خيلى باز باشد كه يك وقت مى‏بينيد از داخل خود دانشگاه و از داخل خود فيضيه شما را به فساد مى‏كشانند، شما را به تفرقه مى‏كشانند. اينها نمى‏توانند ببينند، اينهايى كه نمى‏خواهند اين

صحيفه نور ج 13 صفحه 212

كشور يك كشور صحيح و سالم باشد و ارباب‏هاى آنها كه از اول هم نمى‏خواستند مى‏توانند ببينند كه شما با هم مجتمع شده‏ايد و مى‏خواهيد با هم كار كنيد. آنها عواقب اين امر را براى خودشان مى‏دانند كه اگر حقيقتاً دانشگاهى و حوزه‏هاى علمى و همه دانشگاه‏ها در هر جا كه هستند اينها با هم بشوند و با هم نقشه داشته باشند براى پيروز كردن انقلاب، اين براى آنها چه عواقبى دارد. آنها اين مطالب را مطالعه كرده‏اند، مى‏فهمند و در صدد اين هستند كه نگذارند شماها با هم باشيد. چشم و گوشتان را، چه دانشگاهى‏ها و چه طلاب علوم روحانى چشم و گوشتان را باز كنيد و هر كه به شما يك مطلبى بود گفت كه در آن مسير باشد، توجه كنيد كه اين يك غرضى در آن هست. هر وقت آمدند گفتند روحانى چه جورى است و هر وقت آمدند گفتند دانشگاهى چه جورى است، بدانيد كه اين كارى كه شما كرديد، براى آنها سنگين دارد تمام مى‏شود و بايد انشاء الله به پيش برويد و اشخاصى هم كه هر كس در هر جا هست و مى‏تواند خدمت بكند به اين اجتماع و خدمت بكند به اين دانشگاه و خدمت بكند به اين فيضيه، بايد خدمت بكند كه آنها را، هم مهذب كند و هم عالم، متخصص و هم متحد. من اميدوارم به اينكه شماها اين قدم را برداشتيد، اين قدم‏ها يك قدم‏هاى بلندترى در دنبال داشته باشد و با فضل خداى تبارك و تعالى شما اين مملكت خودتان را نجات بدهيد از اين انگل‏هائى كه حالا دارند فساد مى‏كنند و از انگل‏هائى كه بعدها هم خواهند آمد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 213

تاريخ: 27/9/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى اصفهان

سعادت را آنها بردند كه آن چيزى را كه خدا به آنها داده بود تقديم كردند

بسم الله الرحمن الرحيم‏

ما هر روز مواجهيم با صحنه‏هائى كه در عين حال كه دلخراش است غرور آفرين است. ديروز جمع كثيرى از معلولين آمدند و امروز هم معلولين از اصفهان آمده‏اند با عكس‏هاى زيادى كه از شهدا آورده‏اند. من اين تحول عظيمى كه در ايران پيدا شده است كه در عين حالى كه پدرها با عكس جوان خودشان آمده‏اند و مادرها چند نفر از فرزندانشان را از دست داده اند، لكن روحيه آنها روحيه بسيار بلندى است و اين تحول مبارك است بر ملت ايران. من در اين مجمعى كه اين جوانان را و اين عكس جوانان را مى‏بينم بايد تأثرات خودم را به بازماندگان اينها تسليت خودم را به پدرها و مادرهاى اينها تقديم كنم و براى آنها هم طلب مغفرت. خداوند به شماها اجر عنايت كند و صبر عنايت كند و آن جوان‏هاى غرور آفرين ما را به رحمت واسعه خود غريق كند. اين مسائل در طول تاريخ بوده است، در صدر اسلام اينطور مصائب براى اولياء خدا و براى مسلمين صدر اسلام بسيار بوده است و شايد از آنوقت تاكنون اينطور وضعيتى كه در ايران هست و اين تحولى كه براى ملت ما از زن و مرد، بزرگ و كوچك حاصل شده است، سابقه نداشته باشد. خداوند تبارك و تعالى به ما هر چه داريم، داده است و ما هر چه داريم از اوست و بايد تقديم او كنيم. سعادت را آنها بردند كه آن چيزى را كه خدا به آنها داده بود تقديم كردند و ما عقب مانده آنها هستيم. من به شما همه برادران و عزيزان كه فرزندان خودتان را از دست داده تسليت و تبريك عرض مى‏كنم. تبريك براى اينكه شما خانواده‏هائى بوديد كه در دامن شما اين جوان‏هاى برومند تربيت شده‏اند كه فداكارى كردند براى اسلام. اسلام به ما حق بزرگ دارد، حق حيات دارد و ما هر چه در راه اسلام بدهيم آن حقى كه اسلام به ما دارد ادا نكرديم. من خداى تبارك و تعالى سلامت و سعادت همه شما را و رحمت براى اين جوان‏هائى كه فداكارى كرده‏اند، طلب مى‏كنم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 214

تاريخ: 2/10/59

تلگرام تسليت امام خمينى به حجت الاسلام سيد محمد على انگجى‏

بسم الله الرحمن الرحيم‏

حضرت حجت الاسلام آقاى حاج سيد محمد على انگجى دامت افاضاته خبر ضايعه رحلت حضرت حجت الاسلام و المسلمين آقاى انگجى رحمه الله عليه موجب تأثر گرديد. ضايعه بزرگ وارد بر مسلمين را به جنابعالى و خانواده محترم ايشان و حضرات حجج اسلام و اهالى محترم آذربايجان تسليت عرض و از خداوند تعالى رحمت براى ايشان و عظمت براى اسلام و مسلمين و اهالى غيور تبريز و آذربايجان مسئلت مى‏نمايم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 215

تاريخ: 2/10/59

فرمان امام خمينى به حجت‏الاسلام شيخ مهدى كروبى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته پيرو ماموريتى كه جنابعالى در مورد رسيدگى به وضع بازماندگان شهداى انقلاب اسلامى از طرف اينجانب داريد چون اخيراً گاهى ديده شده است كه براى سرپرستى فرزندان شهدا بين اولياء آنان اختلافاتى صورت گرفته لذا جنابعالى موظفيد از طرف اينجانب به اين موضوع رسيدگى نموده و حتى المقدور آنان را به صورتى راضى كنيد و اگر ميسر نشد، به هر نحو مصلحت ديديد رفع مشكل كنيد و از اولياء فرزندان شهدا نيز مى‏خواهم كه با در نظر گرفتن سعادت فرزندان شهدا و آينده آنان اين كار را به نحو آبرومندى فراهم كرده و روح شهداى عزيز را شاد نمايند و اميد است مسوولين محترم ادارى و مردم نيز همكارى‏هاى لازم را با جنابعالى در انجام وظايف محوله داشته باشند. از خداى تبارك و تعالى موفقيت شما را مسئلت دارم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 216

تاريخ: 3/10/59

بيانات امام خمينى در جمع ائمه جمعه شهرستان‏ها

تاثير القائات شياطين مبنى بر عدم دخالت روحانيون در امور سياسى‏

بسم الله الرحمن الرحيم‏

من اول بايد از علماى اعلام بلاد، برادران ائمه جمعه از اهل سنت و از اهل تشيع تشكر كنم كه زحمت كشيدند و اينجا تشريف آوردند و همين طور از ساير برادرانى كه در اينجا تشريف دارند و با ناراحتى نشسته‏اند يا ايستاده‏اند تشكر كنم و بعض مطالبى كه تنبهش لازم است ولو خود شما مى‏دانيد. يك مطلبى كه همه مى‏دانيد و مى‏دانيم اين است كه شياطين بزرگ و كوچك و آنهائى كه مى‏خواستند و مى‏خواهند تمام قدرت‏ها را در هر جا قبضه كنند و تمام منافع ملت‏ها را چپاول كنند، از سال طولانى نقشه‏هاى عجيب و غريبى داشته‏اند و مع الاسف قشرهاى زيادى غافل بودند، از جمله اين مطلب كه روحانيون در امور سياسى نبايد دخالت كنند، آنها بايد مردم را در اين نماز و روزه و امثال اينها هدايت كنند و جاى آنها و شغل آنها مسجد است و منزل، مسجد بيايند نماز بخوانند، منزل بروند استراحت كنند و به طورى اين تبليغ شده بود كه همه باورشان آمده بود تقريباً و دخالت در سياست يك فحشى بود براى اهل علم. اگر مى‏گفتند فلان آخوند سياسى است، اين به منزله يك فحش تلقى مى‏شد و خود مردم و بلكه خود روحانيون هم بسياريشان اين مسأله را باورشان آمده بود. اگر راجع به يك امر اجتماعى، يك امرى كه راجع به ملت است گفته مى‏شد، بعضى‏ها مى‏گفتند كه ما در امور سياسى دخالت نمى‏كنيم، و اگر يك ملائى در امر سياست ملت و مصالح كشور صحبت مى‏كرد، مى‏گفتند كه اين سياسى است و بر خلاف موازين است. اين مسأله‏اى بود كه اينقدر رويش تبليغات كرده بودند در داخل و خارج، كه به اين زودى نمى‏شد از ذهن مردم بيرون كرد. آنها مى‏خواستند كه يك قشر بزرگى از جامعه كه جامعه هم تبع آنها هست منزوى كنند و خودشان به جاى آنها بنشينند، حكومت مال ما، نماز جماعت خشكى كه در آن اصلا" صحبت اجتماعى و سياسى نباشد هم مال شما. من يك قصه‏اى از مرحوم حاج آقا روح الله خرم آبادى شنيدم و يك قصه هم خودم دارم. مرحوم آقاى كاشانى رحمه الله را كه تبعيد كرده بودند به خرم آباد و محبوس كرده بودند در قلعه فلك الافلاك يا كجا، آقاى حاج آقا روح الله مى‏فرمودند كه من از آن كسى كه رئيس ارتش آنجا و آقاى كاشانى هم تحت نظر او بود و محبوس بود (من حالا وقتى مى‏گويم محبوس در زمان رضاخان شما خيال مى‏كنيد مثل حبس‏هاى عادى زمان‏هاى ديگر بود، البته پسرش هم مثل پدر بود لكن آن كسى كه گرفتار مى‏شد اگر از اشخاص‏

صحيفه نور ج 13 صفحه 217

عادى بود همچو مرعوب مى‏شد كه در حبس يك كلمه‏اى كه بر خلاف مثلاً" دولت يا آن كسى كه در آنجا هست بزنند،امكان نداشت برايشان) مرحوم حاج آقا روح الله گفتند كه من از اين رئيس ارتش كه در آنجا بود خواهش كردم كه من را ببرد خدمت مرحوم آقاى كاشانى، قبول كرد و ما را بردند پيش ايشان. آن رئيس، آنجا بود و من هم بودم و آقاى كاشانى. آن شخص شروع كرد صحبت كردن و رو كرد به آقاى كاشانى كه آقا شما چرا خودتان را (قريب به اين معانى) به زحمت انداختيد؟ آخر شما چرا در سياست دخالت مى‏كنيد؟ سياست‏شان شما نيست، چرا شما دخالت مى كنيد؟ از اين حرف‏ها شروع كرد گفتن. آقاى كاشانى فرمودند: خيلى خرى، شما نمى‏دانيد كه اين كلمه در آنوقت مساوى با قتل بود، ايشان گفتند: تو خيلى خرى، اگر من دخالت در سياست نكنم كى دخالت بكند؟ يك قصه هم من خودم دارم. وقتى كه ما در حبس بوديم و بنا بود كه حالا ديگر از حبس بيرون بيائيم و برويم قيطريه و در حصر باشيم آن رئيس امنيت آن وقت در آنجا حاضر بود كه ما بنابود از آن مجلس برويم، ما را بردند پيش او، او ضمن صحبت‏هايش گفت كه آقا سياست عبارت از دروغگويى است، عبارت از خدعه است، عبارت از فريب است، عبارت از پدر سوختگى است، اين را بگذاريد براى ما من به او گفتم اين سياست مال شماست. البته بعدش آمد دروغى گفت كه بنا مى‏گذاشتند كه در سياست دخالت نكنند و ما هم جوابش را داديم. مسأله اين است. البته سياست به آن معنايى كه اينها مى‏گويند كه دروغگوئى، با دروغگوئى، چپاول مردم و با حيله و تزوير و ساير چيزها، تسلط بر اموال و نفوس مردم، اين سياست هيچ ربطى به سياست اسلامى ندارد، اين سياست شيطانى است و اما سياست به معناى اينكه جامعه را راه ببرد و هدايت كند به آنجائى كه صلاح جامعه و صلاح افراد هست، اين در روايات ما براى نبى اكرم با لفظ سياست ثابت شده است و در دعاى، در زيارت جامعه ظاهراً هست كه ساسه العباد هم هست، در آن روايت هم هست كه پيغمبر اكرم مبعوث شد كه سياست امت را متكفل باشد.

سياست كه عبارت است از هدايت جامعه، مختص انبياست‏

بايد عرض كنم كه سياست براى روحانيون و براى انبيا و براى اولياى خدا حقى است، لكن سياستى كه آنها دارند، دامنه‏اش با سياستى كه اينها دارند فرق دارد. ما اگر فرض كنيم كه يك فردى هم پيدا بشود كه سياست صحيح اجرا كند، نه به آن معناى شيطانى فاسدش، يك حكومتى، يك رئيس جمهورى، يك دولتى سياست صحيح را هم اجرا كند و به خير و صلاح ملت باشد، اين سياست يك بعد از سياستى است كه براى انبيا بوده است و براى اوليا و حالا براى علماى اسلام. انسان يك بعد ندارد، جامعه هم يك بعد ندارد، انسان فقط يك حيوانى نيست كه خوردن و خوراك همه شوون او باشد. سياست شيطانى و سياست‏هاى صحيح اگر هم باشد امت را در يك بعد هدايت مى‏كند و راه مى‏برد و آن بعد حيوانى است بعد اجتماع مادى است و اين سياست يك جزء ناقصى از سياستى است كه در اسلام براى انبيا و براى اوليا ثابت است، آنها مى‏خواهند ملت را، ملت‏ها را، اجتماع را، افراد را هدايت كنند، راه ببرند در همه مصالحى كه از براى انسان متصور است، از براى جامعه متصور است،

صحيفه نور ج 13 صفحه 218

همانى كه در قرآن صراط مستقيم گفته مى‏شود و اهدانا الصراط المستقيم ما در نماز مى‏گوئيم، ملت را اجتماع را، اشخاص را راه ببرد به يك صراط مستقيمى كه از اينجا شروع مى‏شود و به آخرت ختم مى‏شود، الى الله است. سياست اين است كه جامعه را هدايت كند و راه ببرد، تمام مصالح جامعه را در نظر بگيرد و تمام ابعاد انسان و جامعه را در نظر بگيرد و اينها را هدايت كند به طرف آن چيزى كه صلاحشان هست، صلاح ملت هست، صلاح افراد هست و اين مختص به انبياست. ديگران اين سياست را نمى‏توانند اداره كنند، اين مختص به انبيا و اولياست و به تبع آنها به علماى بيدار اسلام، و هر ملتى علماى بيدارش در زمانى كه آن ملت نبى‏شان بوده است. اينكه مى‏گويند شما دخالت در سياست نكنيد و بگذاريد براى ما، شماها سياست‏تان سياست صحيح‏تان هم يك سياست حيوانى است، آنهائى كه فاسدند سياست‏شان سياست شيطانى است، آنهائى كه صحيح راه مى‏برند باز سياستى است كه راجع به مرتبه حيوانيت انسان، راجع به رفاه اين عالم، راجع به حيثياتى كه در اين عالم هست راه مى‏برند لكن انبيا هم اين عالم و هم آن عالم را (و اينجا راه است براى آنجا) اينها هدايت مى‏كنند مردم را به اين راه و آنچه كه صلاح ملت است، صلاح جامعه است، اينها آنها را به آن صلاح دعوت مى‏كنند و صلاح مادى و معنوى از مرتبه اول تا آخرى كه انسان مراتب كمال دارد، سياستمداران اسلامى، سياستمداران روحانى، انبيا عليهم السلام، شغلشان سياست است. ديانت همان سياستى است كه مردم را از اينجا حركت مى‏دهد و تمام چيزهايى كه به صلاح ملت است و به صلاح مردم است، آنها را از آن راه مى‏برد كه صلاح مردم است كه همان صراط مستقيم است.

حيله‏ها در كار است كه شما را از سياست كنار بزنند

شما آقايان و همه ملت بايد توجه كنيد كه سابقاً ما را آنطور تربيت كرده بودند و به واسطه تبليغاتى كه قدرت‏هاى چپاولگر درست كرده بودند كه ما را از سياست جدا كنند و ما دخالت در هيچ امر اجتماعى مردم، در هيچ امر سياسى مردم نكنيم و آنهائى كه مى‏خواهند انجام بدهند وظيفه‏شان را براى ابر قدرت‏ها، به دست بگيرند سياست را و حكومت را و همه چيزها را، و بكشانند مردم را به طرف آن مرتبه‏اى، آن چيزى كه خودشان مى‏خواهند و قدرت‏هاى بزرگ مى‏خواهند، يعنى ما را بكشانند يا به دامن شرق و يا به دامن غرب و اين سياست، سياست شيطانى است و بر فرض اينكه اينها سياست انسانى هم داشته باشند، بيش از يك بعدش را ندارند، تمام ابعادش را انبيا داشته‏اند و از آنها ارث رسيده است به علماى متعهد. ما نبايد، خيال نكنيد كه اين قدرت‏هاى بزرگ از ما دست برداشته اند، الان همه حيله‏ها در كار است كه شما را از سياست كنار بزنند، شما را نگذارند در امور اجتماعى دخالت بكنيد، شما را نگذارند كه در حكومت هيچ دخالتى بكنيد، بله، ما يك وقتى كه در نجف بوديم اين كلمه را گفته‏ام من كه علما مرتبه‏شان بالاتر از اين است كه داخل بشوند در امور اجرائى، لكن در وقتى كه افرادى باشد كه آن افراد، متعهد به اسلام باشند و بتوانند كارها را روى موازين اسلامى اجرا كنند نه اينكه اگر هيچ كس هم نباشد و اشخاصى باشند كه نتوانند روى مجارى اسلامى عمل كنند يا

صحيفه نور ج 13 صفحه 219

نخواهند روى مجارى اسلامى عمل كنند، باز هم آقايان بروند كنار بنشينند و تماشاچى باشند كه آنها ما را بكشانند به آنجائى كه خودشان مى‏خواهند. مسأله اين نيست، مسأله اين است كه اگر سياستمدارانى باشند كه همان معنائى را كه مسلمين مى‏خواهند ولو در همين يك بعدش، ولو در همين بعد دنيائى‏اش، آنها طورى سياست را انجام بدهند كه ما استقلالمان و آزاديمان محفوظ بماند و ما به طرف شرق يا به طرف غرب كشيده نشويم، البته آنها بكنند، هيچ مانعى ندارد و علما هم مى‏روند وقتى ديدند كه اينها هستند، مى‏روند مشغول كارهاى خودشان مى‏شوند كه آن هم سياست است منتها سياست روحانى. اما وقتى كه ما ببينيم كه اينطور نيست كه تمام اين پست‏ها را و تمام اين قدرت‏ها را اينها اگر دستشان بيايد صرف مى‏كنند در اينكه جامعه مارابه جامعه مستقل و آزاد بكشند، ناچاريم ما كه اشخاصى كه متعهد هستند و ما را نمى‏كشانند به اين طرف و آن طرف، دخالت بدهيم در امور، نظارت بدهيم در امور و همه ما و همه شما و همه نسل‏هاى آتيه، آنها بايد چشم و گوششان را باز كنند كه دوباره هى شيطان‏ها نيايند تزريق كنند كه آقا، علما را چه به سياست، علما را چه به دخالت در امور مملكتى. اين يك نقشه شيطانى است كه الان هم مشغول پياده كردن آن هستند و مشغول تبليغاتش هستند. بنائاً عليه بر شما ائمه جمعه و جماعت و بر همه ائمه جمعه‏ها و جماعت‏ها در همه قطرهاى اسلامى، در همه ممالك اسلامى اين مطلب لازم است بلكه فرض است كه مردم را بيدار كنيد و به مردم بفهمانيد اين معنا را كه اين نغمه‏اى كه در همه ممالك اسلامى بلند است كه علما نبايد دخالت در سياست بكنند، اين يك نقشه‏اى است مال ابر قدرت‏ها، مجريش اينها هستند كه در داخل كشورها هستند. به حرف اينها گوش ندهيد و بخوانيد به گوش ملت كه ملت بفهمد اين معنا را كه اين نغمه، نغمه است كه مى‏خواهند علما را از سياست كنار بزنند و آن بكنند كه در زمان‏هاى سابق بر ما گذشته است. بيدار باشيم و همه توجه به اين معنا داشته باشيم و نسل‏هاى آينده هم توجه به اين معنا داشته باشند كه راهشان را يك وقت، اين راهى كه الان مسلمين خودشان اين راه را پيدا كرده‏اند، اين راه را گم نكنند آنها.

همه ملت مسوولند در حفظ اسلام كه امانت الهى است‏

مطلب ديگرى كه باز دنباله همين مسائل است، اين است كه روحانيون در هر جا كه هستند، چه ائمه جمعه و چه ائمه جماعات و چه كسان ديگرى كه مشغول شغل روحانى هستند، اسلام امروز به ملت ما و به شما كه شاخص هستيد و اولى هستيد سپرده شده است، ما امروز همه پاسدار اسلام هستيم، تمام ملت از دولتى‏ها گرفته و قواى نظمى و انتظامى گرفته و نظامى و انتظامى گرفته و تا همه قواى مسلحه، همه بازارها، همه اداره جات، تمام ملت بى استثنا مسوول هستيم در مقابل خداى تبارك و تعالى براى اين امانت. اين اسلام كه امانت است و دست ماست، اگر ما به اين امانت خداى نخواسته خيانت بكنيم، اين يك گناهى است كه معلوم نيست كه آمرزيده بشود، فرق دارد با گناه ديگرى حتى با كبائر گناه‏هاى ديگر، براى اينكه بسيارى از گناه‏ها هست كه به خود انسان بر مى‏گردد، به جامعه بر نمى‏گردد، لكن خيانت به اين امانت، خيانت به اسلام و خيانت به ملت‏هاى مسلم است. بايد توجه كنيد كه اگر

صحيفه نور ج 13 صفحه 220

اشخاصى در تمام اين ارگان‏هائى كه الان بعد انقلاب بوجود آمده، چه آنهائى كه خود رو پيدا شده‏اند و خود ملت آنها را ايجاد كرده‏اند و چه آنهائى كه مثلاً" مقامات ايجاد كرده‏اند، بايد توجه به اين معنا بكنيد كه اگر چنانچه اينها يك قدم بردارند بر خلاف اسلام، بر خلاف مصالح مسلمين، مسوول هستند، مسووليتى كه بالاتر از آن مسووليتى است كه انسان نسبت به كارهاى خودش دارد، شخصى خودش دارد.

هوشيارى در مقابل خلافكارهاى عوامل نفوذى و جلوگيرى از آنان‏

و اين را بايد توجه بكنند آقايان كه در بين اين ارگان‏هائى كه هست مثل، سپاه پاسداران، مثل ارتش، مثل كميته‏ها، مثل دادگاه‏ها و همه اين جاهائى كه بعد از انقلاب به عنوان يك گروهى پيدا شده است شياطين ننشسته‏اند كه اينها خالص باشند، در بين‏شان افرادى نفوذ كرده‏اند و به واسطه آن نفوذ، كارهائى در آنجا مى‏دهند، براى اينكه روحانيين را و همين طور پاسدارها را و همين طور كسان ديگر را يا به جان هم بريزند و يا منزوى كنند. الان روزى شايد بيشتر از 100 تا گاهى 300 تا گاهى 200 تا نامه براى من مى‏رسد، با اينكه من كاره‏اى نيستم و در آن شكايت مى‏كنند، شكايات از همه اين ارگان‏هائى كه هست من نمى‏خواهم بگويم شكايات همه صحيح است، بسياريش هم نامربوط زياد در آن هست، لكن بايد اين مطلب كه يك توطئه هست براى شكايت درست كردن، اين توطئه از شوفرهاى تاكسى‏ها و اتومبيل‏هاى ديگر، اتوبوس و اينها شروع مى‏شود تا هر جائى كه يك جمعيتى با هم مجتمع هستند، در بين اينها افرادى هستند كه اينها مامورند براى اينكه شايعه درست كنند و پراكنده كنند. مى‏گويند در تاكسى‏ها تا مى‏نشينيم يك كسى شروع مى‏كند يك حرفى از، مثلاً" از يك عالم يا علما يا از يك كميسيون يا از مجلس شورا يااز كذا. الان همه اينهائى كه اشتغال به يك كارى دارند، چه دادگاه‏هائى كه به قضاوت و به رسيدگى به امور قضائى مشغول هستند و چه اين هيات‏هائى كه براى اينكه زمين‏ها را مثلاً"، آن زمين‏هائى كه مشروع است تقسيم كنند و چه جهاد سازندگى و جهاد ديگر و گروه‏هائى كه هستند، اينها در بين‏شان يك افرادى نفوذ كرده است كه اين افراد يك كارى انجام مى‏دهند و دستجاتى كه مربوط به همين افراد هستند آن را دامن مى‏زنند و بزرگش مى‏كنند و شما يك وقت چشمتان راباز مى‏كنيد كه همه اين ارگان‏هاى دولتى و اسلامى از مجلس گرفته تا دادگاه‏ها و تا همه جا به واسطه تبليغات اينها مشوه مى‏شود روحشان، يعين جمهورى اسلامى كه عبارت از اين چيزهائى است كه حكومت است و مجلس است و ساير ارگان‏ها، اين را مى‏خواهند مشوهش كنند و به دنيا بفهمانند كه اين هم همان رژيم شاهنشاهى است، اين هم مثل همان رژيم است، همه چيزش مثل همان رژيم است. مى‏آيند مى‏گويند كه زمين‏هاى مردم و باغات مردم را غصب مى‏كنند و هيچ جا هيچ كس هم دخالت در اين امر نمى‏كند، مى‏گويند اين گروه‏هاى هفت نفرى كه گفته شده به آنها، اعلام كردند بر آنها، دولت هم اعلام كرده است كه بايد در آن چيزهائى كه غير مشروع است دخالت نكنند آنها دخالت مى‏كنند و هيچ اعتنا به اين مسائل نمى‏كنند. مى‏گويند مصادره

صحيفه نور ج 13 صفحه 221

اموال مردم، بيجا مصادره مى‏شود اموال مردم بدون اينكه جهت شرعى داشته باشد. شما بايد توجه داشته باشيد و من از ائمه جمعه در همه بلاد مى‏خواهم و علمائى كه هم در آن بلاد هستند همراهى كنند و گروه‏هائى را تعيين كنند براى رسيدگى به اين امور، رسيدگى به حال اين افرادى كه مى‏خواهند آشوب درست كنند، رسيدگى به حال دادگاه‏ها و احكامى كه از دادگاه‏ها صادر مى‏شود. چه بسا اشخاصى هستند كه اطلاع قضائى ندارند و خودشان را به طور قاچاق وارد كردند در قضا. قضا شرط دارد و بايد نصب بشود از طرف علمايى كه بزرگ هستند، اينطور نيست كه هر كس هر جا برود قضا را متكقل بشود و حكم بدهد و حكم قتل بدهد و حكم چه بدهد. اينها بايد شما آقايانى كه در بلاد هستيد، خودتان رسيدگى كنيد افرادى كه از اين جناح‏هاى منحرف وارد شدند در اين ارگان‏ها، در قضا، در تقسيم اراضى، در جهاد سازندگى، در همه اينها، افرادى را متعهد، مطلع، بيطرف، اين افراد را تعيين كنيد تا اينكه اينها بروند رسيدگى بكنند و به شما گزارش بدهند و در صدد تصحيحش بر آييد. اگر ما بنشينيم اينجا، هر چه مى‏شود در هر جا، هر كس هر كارى مى‏خواهد بكند ما اعتنا به آن نكنيم، اين فاجعه به بار مى‏آورد بعدها. بايد شما خودتان بنشينيد اين كار را بكنيد. اين يك چيزى است كه مى‏خواهند تمام آن چيزهائى كه فاسد است به گردن روحانيون و به گردن دولت اسلامى بيندازند و روحانيون و دولت و مجلس و همه اينها را از نظر مردم بيندازند و مشوه كنند. شما بايد بيدار باشيد، جلوگيرى كنيد از اين معنا. اگر من، من كه يك پير مردى هستم از من نمى‏آيد اين كارها، شما آقايان الحمدلله هم جوان هستيد و هم توجه داريد به مسائل، خودتان يك گروه‏هائى را درست كنيد در همه جاى مملكت، يك گروه‏هائى درست كنيد بررسى كند اين امور را، اگر چنانچه بر خلاف شرع عمل مى‏شود، جلويش را بگيريد، اگر چنانچه امر خلافى دارد و اقع مى‏شود، اشخاصى كه لايق نيستند براى اين مسائل اگر اينها وارد هستند در دادگاه‏ها يا در ساير جاها، در جهاد سازندگى، در هيات هفت نفرى نمى‏دانم اينها، ما نمى‏خواهيم كه يك مملكتى باشد كه هرج و مرج يا يك مملكتى باشد كه نظر كمونيست‏ها را در اين مملكت انجام بدهد يا نظر غربى‏ها را انجام بدهد. بايد همه اين كارها را قبل از اينكه فرصت از دستتان رفته است و قبل از اينكه اين خيانتكارهائى كه مى‏خواهند اين مملكت را باز برگردانند به حال اول، پيروزى پيدا كنند و مجال پيدا بكنند، خود شماها بايد اين كارها را نجام بدهيد و افرادى را صالح، مطلع، بيطرف تعيين كنيد بروند در اينجاهائى كه اين كارها مى‏شود، به شكايات مردم رسيدگى كنند. يك دفترى براى شكايات باز كنيد، تعقيب كنيد شكايت را، ببينيد اين كه شكايت كرده از كجا پيدا شده، صحيح مى‏گويد يا غير صحيح؟ غير صحيح مى‏گويد، چه كسى القاء به او كرده؟ اينها را بايد تعقيب كرد و فهماند به مردم كه يك همچو بساطى در كار هست كه مى‏خواهند خرابكارى كنند و افرادى هم كه واقعاً خرابكارى مى‏كنند. معرفى بايد بشوند به جمعيت‏هائى كه خود آقايان تعيين كنند تا تكليف آنها را معين كنند. ما اگر چنانچه بنشينيم و الان در مملكتمان خلاف شرع‏هاى زيادى خداى نخواسته انجام بگيرد معنايش اين است كه ما خودمان با دست خودمان جمهورى اسلامى را جمهورى غير اسلامى‏اش كرديم. ما مى‏خواهيم جمهورى اسلامى، يعنى احكام، احكام اسلام باشد نه اينكه

صحيفه نور ج 13 صفحه 222

هر جايش كه آدم دست بگذارد شكايات باشد كه اينها خلاف دارند مى‏كنند، شكايت باشد كه فلان قاضى حكم خلاف دارد، فلان فرض كنيد كه كسى كه مى‏خواهد تقسيم زمين را بكند زمين‏هاى مردم را مى‏رود تقسيم مى‏كند، باغات را مى‏رود نمى‏دانم در خت‏هايش را مى‏اندازد، اينها رسيدگى مى‏خواهد. شما نشستيد كه يكدفعه صداى ملت بلند بشود كه اين دولت و اين مجلس و اين دادگاه‏ها و اين كميسيون‏ها و اينهمه اينهائى كه هستند، هيچ يك آنها اسلامى نيستند و به ضد شما قيام بكنند، آنوقت هم من موافقت با آنها بكنم‏

وحدت برادران شيعه و سنى به بركت جمهورى اسلامى‏

انشاء الله خداوند شما را تؤفيق بدهد و جماعتتان را هر چه زيادتر و هر چه باشكوهتر. اين جماعات بسيار موثر است، بسيار خوب است. اگر بركت جمهورى اسلامى جز اين نبود، اين يك بركت بزرگى است كه ما را و همه برادرهاى اهل تشيع و تسنن را يك جا جمع كرده و همه‏مان براى اسلام مى‏خواهيم كوشش كنيم و بايد همه ما توجه داشته باشيم كه نبادا يك وقت تبليغى بشود كه در طول تاريخ تقريباً شده است كه ما را، برادرها را از هم جدا كردند، اهل سنت را با ما جدا كردند، ما را از آنها جدا كردند بايد اينها را توجه بكنيم، بايد ما با هم برادر باشيم، نگذاريم ديگران بيايند همه چيزمان را ببرند و ما بنشينيم دعوا كنيم سر يك چيزى كه نبايد دعوا بكنيم. در هر صورت جماعات بايد اين جمعه‏ها بايد هر چه بيشتر و هر چه بزرگتر و ملت بايد هر چه بيشتر به اين جماعات حاضر بشود و جمعه را بزرگ بشمارد و خطبا هم در خطبه‏هاى خودشان مردم را بيدار كنند، مردم را دعوت كنند به صلاح، دعوت كنند به اينكه اين توطئه‏هائى كه در اطراف هست الان اين توطئه‏ها براى محو اسلام است، بيدار كنند مردم را تا انشاء الله تؤفيق حاصل بشود و ملت ما الان كه بيدار است و متوجه است برسد به آنجائى كه همه احكام اسلام در اين مملكت پياده بشود و اين الگويى بشود از براى همه ممالك اسلامى و من از اين جلسه‏اى كه آقايان درست كردند و اجتماع كردند و برادرهاى اهل سنت و اهل تشيع همه جمع شدند و مسائل را طرح كردند بسيار كار خوبى است و من متشكرم از همه كه انشاء الله باز هم اجتماعاتشان را بكنند و رسيدگى به حال ملت بكنند. شما بايد به حال اين ملت رسيدگى بكنيد، از توطئه‏ها خبر بشويد و جلوگيرى كنيد و مردم را بيدار بكنيد و اميدوارم كه اين اجتماعات در بلاد ديگر از مسلمين هم اين اجتماعات باشد و همه گرفتارى‏هائى كه ملت دارند، حلالش خود شماها باشيد. خداوند همه شما را عمر و عزت و عظمت عنايت كند و ملت ما را و ملت‏هاى اسلامى را از تحت قدرت‏شيطانى نجات بدهد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 223

تاريخ: 4/10/59

بيانات امام خمينى در جمع گروهى از معلولين انقلاب اسلامى و جوانان داوطلب اعزام به جبهه‏ها

آنها كه خون شهيدان را براى به قدرت رسيدن وسيله قرار مى‏دهند از فطرت انسانى خارجند

بسم الله الرحمن الرحيم‏

ما اين منظره‏ها را كه مى‏بينيم و اين عزم راسخ و تصميم‏هاى جزم كه در شما جوانان مى‏بينم، از وضع شما هم ابتهاج دارم و هم متاثرم. ابتهاج به اينكه يك ملتى آنطور متحول شده است كه در راه خدا همه چيز خودش را نثار مى‏كند و با آغوش باز دنبال مرگ مى‏رود. اين در طول تاريخ اگر نمونه‏اى داشته باشد در صدر اسلام است، بعد از آن نمونه‏اى ندارد، مثل شما جوان‏ها نمونه‏اى نيست. و تأثر براى اينكه اين جوان‏هاى عزيز ما كه بايد براى ملت ما خدمت كنند و براى اسلام خدمت كنند، به دست اشرار يا شهيد شدند و يا معلول، اين موجب تأثر بسيار است. و تأثر ديگر اينكه اين گروه‏هاى منحرف و اين اشخاصى كه طرفدار ابرقدرت‏ها هستند و مى‏خواهند همان وضع سابق را پيش بياورند يا در صدد قدرت طلبى هستند، چطور مى‏خواهند با خون اين شهيدان ما و با اين معلولان ما، اينها را نديده بگيرند و براى قدرت خودشان يا براى ابر قدرت‏ها خدمت كنند و از روى خون اين جوان‏هاى ما بگذرند و خدمت به آمريكا يا شوروى بكنند. چطور انسان متاثر نباشد از اشخاصى كه قدرتمندى خودشان را در خون شهيدان ما مى‏بينند؟ آنهائى كه براى خودشان و براى قدرت خودشان خون شما جوان‏ها را و شما معلول‏ها را وسيله قرار مى‏دهند، از فطرت انسانى خارجند، اينها حيواناتى هستند به صورت انسان. آنهائى كه در اين موقعى كه جنگ بر قرار است و ارتش ما و سپاه ما و همه ملت دنبال فكر جنگ هستند، فكر اين باشند كه گروه خودشان قدرت به دست بياورد، اينها جزء انسان‏ها نيستند، اينها حيواناتى هستند به صورت انسان. شما مى‏بينيد كه الان باز در هر گوشه‏اى از مملكت ما اين گروه‏هاى منحرف وارد شدند و مشغول توطئه هستند و مشغول شرارت، البته نه شرارت آنها و نه توطئه آنها درمقابل ملت ما و در مقابل قواى مسلح ما كارى از آنها نمى‏آيد، لكن موجب تأثر است كه چه انسان‏هاى به صورت و چه سبع‏هاى به حسب واقع هستند كه خون شهيدان ما را وسيله براى رسيدن خودشان به قدرت قرار مى‏دهند، از روى كشته‏هاى ما مى‏خواهند عبور كنند و به قدرت برسند. تأثر اين است كه چرا انسان بايد اينقدر نادان باشد، اينقدر شقاوت داشته باشد. جوان‏هاى ما دارند در مرزها و در اطراف مملكت براى نگهدارى جمهورى اسلامى جانفشانى مى‏كنند و آنها كه نه

صحيفه نور ج 13 صفحه 224

به اسلام اعتقاد دارند و نه به جمهورى اسلامى، دنبال اين هستند كه با خون اينها براى خودشان قدرت درست كنند.

چه بكشيد و چه كشته شويد پيروزيد

لكن من به شما عزيزان، به شما ارتشيان، به شما سپاه پاسداران، به شما ژاندارمرى‏ها، به شما ملت، سرتاسر، نويد مى‏دهم كه پيروزى با شماست، پيروزى با حق است. من كراراً اين را گفته‏ام كه ما چه كشته بشويم و چه بكشيم پيروزيم. شما كه در ميدان جنگ رفتيد و معلول شديد و الان در منظره من هستيد و من متاثرم براى شما، شما پيروزيد. شما در نظر اسلام پيروز هستيد. شما در نظر خداى تبارك و تعالى لشكرهاى پيروزمندى هستيد. خداوند انشاء الله شماها را از لشكريان امام زمان سلام الله عليه قرار دهد و اجر آن سپاهيان در ركاب رسول الله را به شما عنايت بفرمايد، آنها هم هر كمالى داشتند، براى خدمت به اسلام و رسول خدا بود و شما هم همين خدمت را داريد انجام مى‏دهيد. شما با آنها فرقى نداريد و شما هم مثل اشخاصى هستيد كه در غزوات رسول الله جنگيدند و شهيد شدند يا معلول. شما هم در راه خدا و در راه رسول خدا و در راه اسلام فداكارى كرديد، معلول شديد، شهيد شدند دوستان شما وشما پيروز هستيد. و كشورى كه تمام قشرهايش اينطور مهياى براى فداكارى هستند اين كشور پيروز است. و خداوند به شما سلامت و اجر عنايت كند و به ما هم بيدارى بدهد كه به دنبال شما بيائيم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 225

تاريخ: 5/10/59

بيانات امام خمينى در جمع عشاير خوزستان و اعضاى شوراهاى اسلامى دشت آزادگان‏

اسلام آمده است تا تمام ملل دنيا را با هم متحد كند به يك امت بزرگ

بسم الله الرحمن الرحيم

شما دوستان عزيز و برادران محترم كه از صفحات جنگ آمده‏ايد خوش آمديد. خداوند انشاء الله شما را موفق كند و دست ظالم‏ها را از مملكت ما كوتاه بفرمايد. نقشه‏هاى قدرت‏هاى بزرگ كه مى‏خواهند مسلمين را زير سلطه خود بياورند و مخازن آنها را به غصب ببرند و اموال آنها را به چپاول ببرند از سال‏هائى طولانى دنبال نقشه‏هائى بودند كه از نقشه‏هاى بزرگ آنها مسأله ملت گرائى است. اسلام آمده است تا تمام ملل دنيا را، عرب را، عجم را، ترك را، فارس را همه را با هم متحد كند، و يك امت بزرگ به نام امت اسلام در دنيا بر قرار كند تا كسانى كه مى‏خواهند سلطه بر اين دولت‏هاى اسلامى و مراكز اسلام پيدا بكنند، نتوانند به واسطه اجتماع بزرگى كه مسلمين از هر طايفه هستند. نقشه قدرت‏هاى بزرگ و وابستگان آنها در كشورهاى اسلامى اين است كه اين قشرهاى مسلم را كه خداى تبارك و تعالى بين آنها اخوت ايجاد كرده است و مومنان را به نام اخوت ياد فرموده است از هم جدا كنند و به اسم ملت ترك، ملت كرد، ملت عرب، ملت فارس از هم جدا كنند بلكه با هم دشمن كنند و اين درست بر خلاف مسير اسلام است و مسير قرآن كريم. تمام مسلمين با هم برادرند و برابرند و هيچ يك از آنها ديگرى جدا نيستند و همه آنها زير پرچم اسلام و زير پرچم توحيد بايد باشند. اينهائى كه با اسم مليت و گروه گرائى و ملى گرائى بين مسلمين تفرقه مى‏اندازند، اينها لشكرهاى شيطان و كمك كارهاى به قدرت‏هاى بزرگ و مخالفين با قرآن كريم هستند.

حزب منفور بعث ثابت كرد كه نوكر قدرت‏هاى بزرگ است‏

بحمدالله مشت اين حزب بعث عراق باز شد كه اين ادعاها كه مى‏كند كه من براى عرب چه هستم و براى قدرت عرب و براى ملت عرب چه هستم، مشت او باز شد كه در خوزستان با عرب بيشتر مقابل شد كشتارهائى كه به وسيله اين حزب منفور و صدام كافر بر برادرهاى عرب ما وارد شده است بيشتر از آن است كه بر برادرهاى عجم ما وارد شد. اگر اين مرد فاسق و كافر در ادعاى خودش راست مى‏گفت نبايد مراكزى كه مجتمع عرب است، زن و بچه، پير و برنا را آنطور سركوبى كند و اگر چنانچه با عجم دشمنى داشت، چرا عرب را بيشتر مورد هجمه قرار داد؟ اين مشت او را باز مى‏كند كه

صحيفه نور ج 13 صفحه 226

نه، مسأله عرب نيست، مسأله نوكرى ابر قدرت‏هاست. اينطور نيست كه او بخواهد ملت عرب رانجات بدهد. از چى نجاب بدهد؟ از اسلام نجات بدهد؟! ملت عرب سال‏هاى طولانى همانطورى كه عجم‏ها و ايرانى (غير عرب‏شان) سال‏هاى طولانى در زير قدرت شيطانى ابر قدرت‏ها به وسيله حكومت فاسد پهلوى در رنج و عذاب بودند و بعد از اينكه آنها به واسطه قيام ملت ما، عرب و عجم و همه قشرها، آنها به جهنم رفتند، تمام ملت ما زير سايه اسلام و در جمهورى اسلام بودند و در تحت جمهورى اسلام و پرچم لا اله الاالله كسى در رنج و عذاب نبايد باشد و نبود. لكن منحرفينى كه نوكرهاى اجانب هستند، با اسم‏هاى مختلف به اين مملكت كه مملكت اسلامى است و عرب و عجم و فارس و غير فارسش در كنار هم برادروار زندگى مى‏كنند، نقشه‏هاى آنها اين است كه اين برادرها را از هم جدا كنند و اختلاف ما بين اينها بيندازند و بعد همه دارائى‏هاى اينها را از بين ببرند و اسلام را زير پا بگذارند. حزب بعث منفور عراق ثابت كرد كه طرفدار عراق، طرفدار عرب نيست بلكه طرفدار قدرت‏هاى بزرگ است و نوكر قدرت‏هاى بزرگ است و لهذا او درخود عراق هم ملت عراق را مى‏كوبد و ملت عراق را سركوب مى‏كند و علماى بزرگ عرب را مى‏كشد و در حبس مى‏اندازند و همه مردم عراق كه عرب هستند از دست او به تنگ آمده‏اند. و مسأله اين نيست كه او بخواهد براى عرب كارى بكند، عرب و عجم هر دو زير پرچم توحيد و در پناه رسول خدا صلى الله عليه و آله مى‏خواهند زندگى كنند و جمهورى اسلامى مى‏خواهد مطلبى را كه قرآن فرموده است، مطلبى را كه رسول خدا فرموده است در همه كشورها پياده كند و ايران مقدمه اوست، مى‏خواهد كه به همه كشورها بفهماند كه اسلام بنايش بر برادرى و برابرى و وحدت و همه مسلمين يد واحده هستند، بر ديگران.

در اسلام هيچ يك از قشرها بر ديگرى تفوق ندارند مگر به تقوا

ما مى‏خواهيم به همه ملت‏ها بفهمانيم كه اسلام يك دين وحدت است يك دين برادرى است، دين برابرى است، هيچ يك از قشرهاى او بر ديگرى تفوق ندارند مگر به تقوا، مگر به پيروى از احكام اسلام حزب بعث عراق ثابت كرد كه همانطورى كه در رأس او عفلق غير مسلمان است ثابت كرد كه قضيه عرب مطرح نيست، قضيه ملت عرب مطرح نيست قضيه ابرقدرت‏ها مطرح است، مطرح اين است كه ما بايد همه ملت‏هايمان در تحت سلطه قدرت‏هاى بزرگ باشد. و اين يك خيال خامى است كه صدام به سر خودش پخته بود كه ايران را با يك هفته از بين خواهد برد. او در يك هفته نتوانست كه خوزستان كه يك تكه‏اى از ايران است به دست بياورد و جز ننگ و نفرت در بين تمام مسلمين و تمام مستضعفان جهان چيزى براى خودش نياورد و او الان به حال عصبى و ديوانگى هر طورى كه شده است مى‏خواهد يك پيروزيى پيدا كند ولو نسبى.

ما اميدواريم كه ملت‏هاى اسلامى بپا خيزند و دست‏هاى فاسد و خائن را قطع كنند

برادرهاى ما در همه جاها، در خوزستان خصوصاً در همه اطراف خوزستان، سرتاسر جنوب،

صحيفه نور ج 13 صفحه 227

سرتاسر غرب و خوزستان بپا خاسته‏اند و در مقابل اين شخصى كه ادعا مى‏كند كه من مسلمم و مسلم نيست، ادعا مى‏كند كه من براى عرب كار مى‏كنم و دروغ مى‏گويد، در مقابلش ايستادند و مشت محكم را به دهانش زدند و انشاء الله به همين زودى به جهنم واصل خواهد شد. ما با غم‏هاى شما كه برادران ما هستيد، چه در سوسنگرد، چه در - ساير اهواز و چه در خوزستان، همه اطراف خوزستان، در جنوب، در غرب، با همه شما، با همه كردستانى‏ها، خوزستانى‏ها، سوسنگردى‏ها و همين طور دشت آزادگان كه آقايان از آنجا و از همه اطراف تشريف آورديد ما با شما همدرد هستيم در مصائبى كه بر شما برادران ما وارد شده است و بر اسلام وارد شده است. اين مصائب بر اسلام وارد شده است و شما هم فرزندان اسلاميد، هر چيزى كه بر شما وارد بشود بر همه مسلمين وارد شده است و هر خيانتى كه صدام بر خوزستان بكند بر همه ممالك اسلامى كرده است و ما اميدواريم كه همه ملت‏هاى اسلام با بيدارى و با توجه بپاخيزند و اين دست‏هاى فاسدى كه مى‏خواهد همه ملت‏هاى اسلام را در تحت سلطه ابر قدرت‏ها قرار بدهد، آنها را سر جاى خودشان بنشانند. و من از خداى تبارك و تعالى پيروزى اسلام و مسلمين و سلامت و سعادت شما برادران خوزستانى و برادرانى كه از جنوب و از غرب اينجا هستيد از خداى تبارك و تعالى سلامت و سعادت شما را مى‏خواهم و بدانيد و يقين بدانيد كه اين زحمت‏هائى كه بر شما وارد شد واين قتل‏هائى كه واقع شد بر برادرهاى ما پيش خدا محفوظ است و جائى نمى‏رود و شما بحمدالله پيروز و روسفيد هستيد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 228

تاريخ: 6/10/59

بيانات امام خمينى در جمع مسؤولان نهضت سواد آموزى سراسر كشور

قلم‏ها اگر در دنيا براى خدا و براى خلق خدا به كار بيفتد مسلسل‏ها كنار مى‏رود

بسم الله الرحمن الرحيم‏

از آقايان تشكر مى‏كنم كه در اين هوا و محل ضيق، مجتمع شدند تا بعض صحبت‏ها را بكنند و بكنيم. آقايان كه حالا آمدند پيش من، از اينكه در اين يك سال آنطورى كه بايد مردم اقبال كنند و وسائل فراهم باشد براى نهضت سواد آموزى نشده است ولى اميدارم كه بعد بشود. البته هر كارى كه انسان شروع مى‏كند ابتداء شروع، يك امورى پيش مى‏آيد كه پيش بينى نشده است و يك احتياجاتى است كه در وقتى كه مشغول به خدمت هستند احساس مى‏شود و من اميدوارم كه از اين به بعد، هم ملت ما و هم دولت اهتمام داشته باشند كه اين امر حياتى انجام بگيرد. در اين تابلوئى كه آقايان آوردند، نوشته‏اند كه اگر چه بشود قلم‏هايمان را به مسلسل تبديل مى‏كنيم. ما اميدواريم كه بشر به رشدى برسد كه مسلسل‏ها را به قلم تبديل كند. آنقدرى كه قلم و بيان به خدمت بشر بوده است مسلسل‏ها نبوده‏اند. مسلسل‏ها غالباً در خدمت ابر قدرت‏ها بودند و براى تباهى بشر بوده‏اند و اسلام هم كه امر فرموده است به اينكه جهاد بكنند و دفاع بكنند و البته محتاج به همه ابزار جنگى است، اساس بر اين است كه دفاع از حق بكنند و حق را و علم را جانشين مسلسل بكنند. قلم و علم و بيان است كه مى‏تواند بشر را بسازد، نه مسلسل و نه ساير قواى تخريب كننده. مسلسل‏ها هم و همه آلات حربى هم در سايه علم تحقق پيدا كردند منتها گاهى مسلسل‏ها و ساير ابزار به اصطلاح تمدن را اشخاصى ايجاد كرده‏اند كه موجب تخريب بلاد و عباد شده است و گاهى اشخاصى ايجاد كرده‏اند كه موجب تاييد انسان و ساختن انسان و آرامش در بين انسان‏هابوده است و در اين خدمت بوده است. شما كوشش كنيد كه با بيان و قلم مسلسل‏ها را كنار بگذاريد و ميدان را به قلم‏ها و به علم‏ها و به دانش‏ها واگذار كنيد. بشر تا در سايه مسلسل و توپ و تانك مى‏خواهد ادامه حيات بدهد، نمى‏تواند انسان باشد، نمى‏تواند به مقاصد انسانى برسد آنوقتى مردم به مقاصد اسلامى و انسانى مى‏رسند و به كمال دانش و علم مى‏رسند كه قلم‏ها بر مسلسل‏ها غلبه كند و دانش‏ها در بين بشر به آنجا برسد كه مسلسل‏ها را كنار بگذارد و ميدان، ميدان علم باشد. در قرآن كريم وقتى كه ظاهراً اول آيه‏اى كه بر پيغمبر اكرم وارد شده است، هم قرائت را توصيه كرده است،از آن استفاده مى‏شود هم آن جهتى را كه بايد قرائت در خدمت او باشد و علم در خدمت او باشد، هم آن را بيان فرموده است، فرموده است :

صحيفه نور ج 13 صفحه 229

اقراء باسم ربك قرائت مطلقا، علم مطلقا، دانش مطلقا مطلوب نيست چه بسا دانشى كه بر ضد انسانيت انسان و بر ضد كرامت انسان است، لكن دانشى كه جهت داشته باشد، براى خدمت بشر باشد، به اسم رب باشد، توجه به ربوبيت الهى داشته باشد، توجه به اسم خدا داشته باشد، آن قرائت و آن علم و آن مسلسل همه‏شان در خدمت انسانند. عمده آن جهت وغاياتى است كه در افعال انسان و در آلاتى كه انسان درست مى‏كند و در علم و دانش و ساير چيزهايى كه افعال انسان است آن چيزى را كه جهت مى‏دهد آن غايات است، آن چيزهائى است كه براى آن چيزها قلم‏ها وجود پيدا كرده است، مسلسل‏ها وجود پيدا كرده است، علم و دانش وجود پيدا كرده است اگر غايات و مقاصد و آن چيزهائى كه براى او اينها وجود پيدا كرده است الهى باشد، هم قلم و هم مسلسل و هم علم و دانش و هم هر عملى ارزش پيدا مى‏كنند، ارزش الهى. ارزش قلم به غايتى است كه براى او قلم زده مى‏شود. ارزش مسلسل هم به غايتى است كه براى او مسلسل كشيده مى‏شود. اگر اين ارزش غائى نباشد و اگر آن مقصد، مقصد انسانى و الهى نباشد، نه مسلسل آلتى است كه به درد بخورد و نه قلم، و خطر قلم بيشتر از مسلسل است و خطر بيان بيشتر از توپ و تانك است و خطر علم بيشتر از همه اينهاست لكن اگر چنانچه به خدمت خلق باشد و به دستور انسان باشد و در خدمت انسان باشد و در خدمت خداى تبارك و تعالى باشد تمام اينها ارزش پيدا مى‏كنند، مسلسل هم همچون قلم مى‏شود، قلم هم همچون مسلسل. بايد بشر به فكر اين باشد كه آن چيزهائى كه مقصد است و براى تربيت انسان است، براى آموزش انسان است، براى تعليم انسان است، جهت به آن بدهد. اگر چنانچه دانشگاه‏ها جهت به آن داده نشود، همان دانشگاه‏هائى مى‏شود كه در بين بشر هست و از همان دانشگاه‏ها قواى مخربه بيرون مى‏آيد و اگر جهت به آن داده بشود، دانشگاه‏ها كارى مى‏كنند كه مسلسل‏ها نمى‏تواند بكند، خدمتى مى‏توانند به بشر بكنند كه هيچ كس ديگر نمى‏تواند اينقدر خدمت بكند. عمده آن جهتى است كه طرف آن جهت رفته مى‏شود و قرآن اين را فرموده است اقراء باسم ربك الذى خلق قرائت كن، نه قرائت مطلق. بياموز، نه آموزش مطلق. علم تحصيل كن، نه علم مطلق و تحصيل مطلق؛ علم جهت دار، آموزش جهت دار. جهت، اسم رب است، توجه به خداست، براى خدا براى خلق خدا. قلم‏ها اگر در دنيا براى خدا و براى خلق خدا به كار بيفتند مسلسل‏ها كنار مى‏رود و اگر براى خدا و براى خلق خدا نباشد مسلسل ساز مى‏شود. ابزار كوبنده انسان با دست قلم دارها و با دست علمائى كه در همه دانشگاه‏ها هستند، با دست آنها وجود پيدا كرده است و همه ترقيات بشر هم با دست علما و بيان و قلم علما وجود پيدا كرده است. كوشش كنيد كه در اين آموزشى كه به مردم مى‏دهيد جهت دار باشد. در كلاس‏هائى كه جوان‏ها يا سالخوردگان براى آموزش مى‏آيند، همانطورى كه سواد را به آنها ياد مى‏دهيد و همانطورى كه نوشتن و خواندن را بر آنها ياد مى‏دهيد جهت هم به آنها بدهيد كه براى خدا بخوانند و براى خدا بنويسند. براى خدمت به خلق و براى خدمت به خدا و براى خدمت به اسلام.

صحيفه نور ج 13 صفحه 230

توجه كنيد كه آموزش و پرورش وقتى نافع است كه به اسم رب باشد

بايد آموزش و پرورش مردم توأم باشد. پرورش، پرورش انسانى، پرورشى كه به درد انسان برسد، آموزشى كه براى انسان باشد، جهت‏دار باشد، اسم رب در آن باشد، توجه به خدا باشد. بايد تمام كلاس‏هائى كه در سرتاسر كشور انشاء الله وجود پيدا مى‏كند و شما آقايان و كسان ديگرى كه در خدمت يك همچو امر بزرگى هستيد و متكفل يك همچو عبادت بزرگى هستيد توجه داشته باشيد كه آموزگاران را جهت به آنها بدهيد، توجه به خدا بدهيد، علمشان براى خدا باشد، براى اطاعت خدا. خداى تبارك و تعالى علم را يكى از عبادات بزرگ قرار داده است اگر چنانچه جهت داشته باشد، جهت هم همان است كه اقراء باسم ربك. در هيچ ملتى مثل ملت اسلام از علم توصيف نكرده است، قرآن كريم در جاهاى زياد از علم و از عالم و توجه به علم توصيف فرموده است و در كم جائى از آهن صحبت كرده است، آنجا هم كه از آهن صحبت مى‏كند منافع ناس درنظر گرفته شده است انزلنا الحديد فيه باس شديد باس شديد دارد و منافع براى ناس. اگر منافع براى ناس نداشته باشد و در خدمت ابرقدرت‏هائى كه مى‏بينيد داشته باشد آهن هيچ ارزش ندارد و اگر آهن در خدمت نفع مردم باشد، منافع مردم باشد، ارزشش بسيار زياد است. همانطورى كه قلم ارزش دارد، آهن هم ارزش دارد و همه چيز ارزش دارد. ارزش همه چيز به آن چيزى است كه براى او انسان مى‏كند. نماز هم كه انسان مى‏خواند ارزشش به آن نيتى است كه به آن نيت وارد نماز مى‏شود اى چه بسا نمازگزارانى كه نمازشان در جهنم وارد مى‏شود وقتى است كه ارائه بخواهند بدهند به مردم و چه بسا نمازگزارانى كه نمازشان در جهنم وارد مى‏شود وقتى است كه ارائه بدهند به مردم و چه بسا براى خدا عمل مى‏كنند، سربازهائى كه براى خدا عمل مى‏كنند، پاسدارانى كه براى خدا خدمت مى كنند، ارزش آنها از نماز هم بيشتر است، ارزش مسلسل آنها از قلم هم در آنوقت بيشتر خواهد شد. توجه كنيد كه آموزش بدهيد و در ضمن آموزش تربيت كنيد. باسم ربك اختصاص اين اسم كه رب است براى اينكه توجه به تربيت را بدهد به مردم كه بايد قرائت كنيد و به اسم رب براى تربيت بشر قرائت كنيد، قلم به دست بگيريد براى تربيت بشر، آنقدرى كه بشر از قلم‏هاى صحيح نفع برده است از چيزى ديگر نبرده است و آنقدر كه ضرر كشيده است، از چيزهاى ديگر ضرر نبرده است. قلم‏ها و بيان‏ها با مغزهاى مردم رابطه دارند. اگر قلم‏ها و بيان‏ها و علم‏ها و تعليم‏ها و آموزش‏ها براى خدا باشد، مغزها را الهى تربيت مى‏كنند و اگر چنانچه بر خلاف اين باشد، مغزها، مغزهاى غرورمند، مغزهاى طاغوتى از آن پيدا مى‏شود. من از همه ملت ايران مى‏خواهم كه در اين امر بزرگ و اين امر حياتى كمك كنند، در روستاها كه آقايان مى‏روند، اقبال كنند كسانى كه سواد ندارند، وارد بشوند براى سوادآموزى طلب العلم فريضه خداى تبارك و تعالى به وسيله نبى اكرم فرموده است. بنابراين حديث كه طلب علم فريضه است و در بعض از روايات فريضه على كل مسلم و مسلمه براى همه زن‏ها و مردها فريضه است. با علم است كه انسان مى‏تواند تأمين سعادت دنيا و آخرت را بكند، با آموزش است كه انسان مى‏تواند تربيت كند جوان‏ها را به طورى كه مصالح دنيا و آخرت خودشان را خودشان حفظ كنند. اگر كشور ما علم را بياموزد، ادب را بياموزد، جهت‏يابى علم و عمل را بياموزد،

صحيفه نور ج 13 صفحه 231

هيچ قدرتى نمى‏تواند بر او حكومت كند. تمام گرفتارى‏هائى كه ما در اين طول مدت تاريخ داشتيم بهره‏بردارى از جهالت مردم بوده است. جهالت مردم را آلت دست قرار دادند و برخلاف مصالح خودشان تجهيز كردند. اگر علم داشتند، علم جهت‏دار داشتند، ممكن نبود كه مخربين بتوانند آنها را به يك جهتى كه برخلاف آن مسيرى است كه مسير خود ملت است تجهيز كنند. علم و سواد است با آن جهتى كه بايد به او توجه كرد كه مى‏تواند ملت را از همه گرفتارى‏ها نجات بدهد و نمى‏توانند كسانى كه خواهند اين نهضت را، اين نهضت اسلامى را مى‏خواهند به خلل برسانند و توانند ببينند كه اسلام در اين مملكت پياده دارد مى‏شود. اين علم است كه مى‏تواند جلوى اين فسادها را بگيرد. اگر ملت ما علم را، آن علم جهت‏دار را ياد بگيرند، تربيت بشوند، در مقابل علم، در پهلوى علم هم تربيت باشد تربيت دينى، تربيت الهى، تربيت انسانى و هم علم، اگر اين دو حربه در دست شما باشد، كسى نمى‏تواند به شما تعدى كند، كسى نمى‏تواند استبداد را برگرداند و اگر اين علم نباشد مردم را توجيه كنند به جائى كه باز هم آن مسائل سابق برگردد و آن استبداد سابق و آن وابستگى‏هاى سابق. شما سوادآموزان در تمام كشور بدانيد كه يك خدمتى داريد به اين انسان مى‏كنيد كه بالاترين خدمت‏هاست و روستائيان و ساير قشرهاى بى‏سواد بدانند كه اين خدمت، خدمتى است كه بايد آنها به جان و دل قبول كنند و اينطور كه گمان كنند ما نمى‏توانيم، اينطور نيست، هر انسانى مى‏تواند سوادآموزى كند و مى‏تواند انسان بشود. علم از مهد تا لحد، از بچگى تا نزديك مردن. دنيا بايد با علم و با علم جهت‏دار اداره بشود. پيرمرد و پيرزن هم مى‏توانند آموزش ببينند، مى‏توانند تحصيل كنند مأيوس از خودشان نباشند. جوان‏ها، پيرها، بچه‏ها، روستائى‏ها، شهرى‏ها همه بايد كمك كنند و اين امر مهمى كه تمدن شما، اسلام شما، انسانيت شما و همه چيز شما تابع اوست و بسته به اوست، تربيت كنيد اينها را و همه چيز بسته به اوست همه بايد كمك كنند و همه با هم انشاء الله سال ديگر اگر من باشم، ببينم كه سوادآموزى به طور چشمگيرى پيش رفته است و اگر نباشم خود شما ببينيد. خداوند انشاء الله به همه شما تؤفيق بدهد و به همه ملت ما تؤفيق بدهد كه هم علم را ياد بگيرند و هم جهت علم را و هم مسلسل را براى آرامش دنيا به دست بگيرند و هم تربيت نظامى را. والسلام عليكم ورحمه الله و بركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 232

تاريخ: 6/10/59

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى و كسبه مشهد

امروز حفظ وحدت و آرامش مهم‏ترين وظيفه براى پيشبرد انقلاب است

بسم الله الرحمن الرحيم‏

شما مهمان‏هاى عزيزى هستيد كه از محل تجلى نور، از محل توجه ملائكه الله، از آستان قدس رضوى آمديد و خوش آمديد. خداوند شماها را حفظ كند و اسلام را به جديت‏هاى شما و همه ملت به پيش ببرد. و من اميدوارم كه با دعاى شما در آستان قدس رضوى موفق بشوم به پاى بوس آن حضرت برسم.

آنچه كه من بايد در محضر شما دوستان، عزيزان عرض كنم اين است كه قدرت‏هاى بزرگ توجه دارند به اينكه اين ملت در سايه وحدت و اتفاق و توجه به خداى تبارك و تعالى پيروز شدند و منافع آنها را به خطر انداختند و آنها از پاى نخواهند نشست و هر روز يك راهى درست مى‏كنند براى اختلاف و براى اينكه وحدت ملت مارا به هم بزنند و ما بايد چشم و گوش خودمان را باز كنيم و هوشيار باشيم كه اختلافات را دامن نزنيم. ملت ما هر قشرى كه توجه دارند به اينكه اين كشور را اختلاف خواهد آسيب پذير كرد و هر گروهى كه علاقه دارند به اسلام، علاقه دارند به كشور اسلامى، علاقه دارند به ملت اسلامى ايران، به ملت ايران بايد كوشش كنند كه خللى در اين وحدت و اتفاق رخ ندهد. اگر خداى نخواسته دشمن‏هاى ما موفق بشوند به اينكه در هر گوشه‏اى بين ملت ما اختلاف بيندازند، آنها به آرزوى خودشان مى‏رسند.

امروز آنچه كه براى ما از همه چيز لازمتر است آرامش است. ما امروز مبتلاى به جنگ هستيم و مبتلاى به اين خرابكارى‏هاى داخلى هم هستيم و دشمن‏هاى ما شايد اهميت به اين اختلال‏هاى داخلى بيشتر بدهند تا هجوم نظامى، براى اينكه اختلافات داخلى ما را از باطن آسيب پذير مى‏كند و ما خودمان، خودمان را از بين مى‏بريم. بايد ما توجه به اين معنا داشته باشيم كه مبادا در بين ما اشخاص مغرضى نفوذ كنند و اختلاف بيندازند. اگر خداى نخواسته اين اشخاصى كه مغرضند، اختلاف بخواهند بيندازند شماها كه بيداريد و ملت ما كه بيدارند آنها را نصيحت كنند، نگذارند كه آنها به آمال خودشان برسند. ما خيلى احتياج به آرامش داريم. من از همه شما دوستان و از همه ملت ايران مى‏خواهم كه حفظ كنند آرامش خودشان را. اگر فرضاً هم كسانى باشند كه براى بعضى كارها

صحيفه نور ج 13 صفحه 233

بخواهند اختلاف بيندازند، شماها با عقل و تدبير حفظ كنيد آرامش را، نگذاريد در يك همچو موقعى كه ما احتياج به آرامش داريم خداى نخواسته اختلاف پيدا بشود. شما از مركزى آمديد كه آن مركز، مركز حقيقت اسلام است و شما مى‏دانيد كه حضرت رضا سلام الله عليه در آن ابتلائاتى كه داشت و در آن مصيبت‏هاى معنوى كه برايش وارد مى‏شد، بدون اينكه يك اختلافى ايجاد كند، با آرامش راه خودش را به پيش مى‏برد، مقيد بود به اينكه آرامش ملت را حفظ كند و شما مى‏دانيد كه حضرت امير سلام الله عليه، ابوالائمه، اول شخص اسلام بعد از رسول الله صلى الله عليه و آله، در طول مدت عمرشان در جهاد بودند و در آن مدتى كه اختلافات بين دستجات بود ايشان آرامش را حفظ كردند براى اينكه اسلام محتاج به آرامش است. ما همه اختلافات خودمان رابايد عقلا حل بكنند و نگذارند به سر و صدا و به اختلاف‏اندازى منتهى بشود. فرضاً اگر يك كسى بخواهد يك عملى بكند كه به واسطه او تحريك عواطف را بكند، تكليف ما اين است كه بايد در مقابل آنها امروز آرامش را حفظ كنيم و سكوت كنيم. من از خداى تبارك و تعالى سعادت و سلامت همه شما را و همه ملت ايران را خواستارم. و هدايت آنهائى كه در صدد هستند كه اختلاف ايجاد كنند از خداى تبارك و تعالى مسئلت مى‏كنم. من از شما برادران عزيز كه زحمت كشيديد و آمديد در يك همچو فضاى تنگى نشستيد و ايستاديد تشكر مى‏كنم و سعادت و سلامت همه شما را از خداى تبارك و تعالى خواستار هستم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 234

تاريخ: 7/10/59

بيانات امام خمينى در جمع اهالى خرم‏آباد و خانواده‏هاى شهداى دزفول

عالم محضر خداست، در محضر خدا معصيت نكنيد

بسم الله الرحمن الرحيم‏

بعضى وقت انسان متحير است كه با اين منظره‏هائى كه مواجه است چه بگويد من الان در مقابلم عكس‏هائى از شهدا مى‏بينم و در آن تابلو نوشته بود كه خانواده‏هاى شهداى دزفول آمده‏اند و جمعى هم از عشاير محترم خرم آباد و از اهالى خرم آباد آمده‏اند و در آن كنار هم كودكان موسويه تهران آمده‏اند. و با ديدن اين منظره‏ها چه بايد بگوئيم؟ انسان در اين دنيا، هر انسانى كه باشد از انسان‏هاى بزرگ مثل انبيا و اوليا تا هر جا كه برسد، مورد امتحان است. امتحان ملازم با وجود انسان است و هيچ انسانى بدون امتحان نخواهد در اين عالم زيست كند. گاهى امتحان به خوف، به جوع به نقص در اموال و انفس، به نقص در ثمرات و امثال اينهاست كه الان در مراكزى كه جنگزده است، بسيارى از اينها تحقق دارد. و اين يك امتحانى است كه از شما آقايان كه در ذزفول و در اهواز و سوسنگرد و ساير محالى كه مورد تعدى كفار شده است، واقع شده‏ايد، اين يك امتحانى است الهى براى آزمايش ما و شما. گاهى امنيت مورد آزمايش است، انسان را گاهى به ناامنى و خوف امتحان مى‏كنند و گاهى به امنيت و اطمينان، گاهى به نقص در ثمرات و انفس، جوان‏ها را از انسان گيرند، برادرها را مى‏گيرند و بچه‏ها و زن‏ها را به اين راه امتحان مى‏كنند و گاهى به زياد كردن ثمرات، زياد كردن اموال، توسعه‏دادن و امنيت اعطا كردن امتحان مى‏كند. بشر در امتحان واقع است، با ادعاى اينكه من مؤمن هستم، رها نمى‏شود، پيغمبرهاى بزرگ امتحان شدند. ابراهيم خليل عليه السلام در آن قضيه حيرت انگيز امر به اينكه بايد اولادت را ذبح كنى امتحان شد، پيغمبرهاى بزرگ، اولياء بزرگ امتحان شدند. حضرت سيدالشهدا سلام الله عليه امتحان شد، اولاد و احفاد او هم امتحان شدند، و همه ماها هم امتحان مى‏شويم، و همه بشر هم امتحان خواهند شد و امتحان به امنيت و دارائى و ثروت و رياست و امثال ذلك بزرگتر است از امتحان در نقص اولاد و انفس، چه بسا اشخاصى كه ادعا مى‏كنند كه ما مؤمن هستيم، لكن وقتى كه امتحان مى‏شوند معلوم شود كه فقط ادعا بوده، و چه اشخاصى كه ادعا مى‏كنند كه ما طرفدار ضعفا هستيم لكن وقتى كه امتحان مى‏شوند از امتحان درست در نمى‏آيند و چه اشخاصى كه ادعا مى‏كنند كه اگر ما صفحه جنگ پيش بيايد، پيشقدميم و در وقت عمل از امتحان درست در آيند. شما دزفولى‏ها و اهوازى‏ها و سوسنگردى‏ها امتحان داديد و خوب از امتحان بيرون آمديد.

صحيفه نور ج 13 صفحه 235

اين عكس‏هائى كه الان در مقابل من هست و موجب تأثر و تأسف اين سند امتحان شماست و سند افتخار شما. خداى تبارك و تعالى فرمايد: بشر الصابرين آنهائى كه صبر مى‏كنند، به آنها بشارت بده. آنهائى كه در مصيبت‏ها، در نقص ثمرات، در نقص انفس، در نقص اولاد صابر هستند و مى‏گويند كه: انالله و انا اليه راجعون ما از خدا هستيم و به او بر مى‏گرديم، از او هستيم و به او رجوع مى‏كنيم. جوان‏هاى ما از خدا هستند و در راه خدا فداكارى كردند و به خدا مراجعت مى‏كنند. انسان اگر چنانچه هر چه دارد بفهمد كه از خداست، اگر زندگى دارد، خدا به او داده است و اگر اولاد دارد، خدا به او اعطا كرده است و اگر ثروت دارد، خدا به او اعطا كرده است و همه چيز را خداى تبارك و تعالى اعطا فرموده است، اگر دل انسان به اين معنا ايمان بياورد و اطمينان به اين معنا داشته باشد، چيزى كه امانت الهى است، به خدا برگردانده، اولادها اماناتى هستند از خدا، زن و فرزند امانت‏هايى هستند از خدا، دارائى‏ها امانت‏هائى هستند از خدا و به او رد شده است، و ما از خدا هستيم و به سوى او رجوع مى‏كنيم. اگر امتحان را درست داديم و همانطورى كه اوليا و انبيا امتحان دادند ما هم به آنها اقتدا كرديم، مورد آن بشارت هستيم كه خداى تبارك و تعالى مى‏فرمايد و به آنها رحمت مى‏فرستد، مغفرت مى‏فرستد و آنها را اصحاب هدايت مى‏داند. اين امتحان آسان‏تر است از آن امتحان‏هائى كه به دولتمردان خدا دولتمردان را خدا امتحان مى‏كند. چه بسا از اين رؤساى جمهورى كه در دنيا هستند، مدعى احترام به حقوق بشر هستند، قبل از رسيدن به مقام رياست جمهور مدعى آزاديخواهى، مدعى دوستى با بشر، مدعى پاسدارى رفاه بشر هستند، لكن وقتى كه مى‏رسند به مسند و امتحان مى‏كند خداى تبارك و تعالى آنها را، نمى‏توانند از امتحان بيرون بيايند، به جاى طرفدارى از حقوق بشر، بشر را به تباهى مى‏كشند، به جاى طرفدارى از ضعفا، ضعفا را به هلاكت مى‏رسانند، همانطورى كه در آن طرف بشرالصابرين است به رحمت و مغفرت و حيات ابدى، براى اينها هم بشارت و عذاب اليم است، بشارت به ننگ است. بايد امتحان بشويم. مجرد دعواى اينكه من خداخواه هستم من آزاديخواه هستم، من حقوق بشر را مراعات مى‏كنم، من اگر به رياست جمهورى، به حكومت، به نخست‏وزيرى، به رئيس مثلاً قبيله، به رياست عشاير برسم با مردم رفتار خوب مى‏كنم و مردم را به آزادى و رفاه دعوت كنم و خودم هم همين طور هستم، مجرد دعوا پذيرفته نيست، وقتى كه داده شد آن منصب به آن شخص رسيد به آن منصب، آنوقت است كه مطالعه در حال او بايد كرد كه آيا مثل كارتر هست يا مثل على ابن ابيطالب، با مستضعفين و مستمندان آن مى‏كند كه على ابن ابيطالب سلام الله عليه كرد، يا آن مى‏كند كه كارتر كرد، يا آن مى‏كند كه استالين كرد. آنها هم همه مدعى هستند. استالين هم مدعى اين بود كه براى مردم مى‏خواهد كار بكند و مردم را به طور آزاد، مساوى نگه دارد، لكن وقتى كه به مقام رياست رسيد فوج فوج مردم را فانى كرد و از بين برد، كارتر هم همين ادعاها را مى‏كند كه ما براى بشر آزادى مى‏خواهيم و رفاه مى‏خواهيم و بشر دوست هستيم، لكن وقتى كه به مقامش رسيدند ديديم كه آنطور بودند، كردند با بشر آنچه را كردند، صدام هم ادعاى اين را مى‏كند كه من مى خواهم كه عرب را چه بكنم و با عرب چه بكنم، لكن وقتى كه امتحان پيش آمد، اعراب را آنطور در خوزستان به كشتن داد

صحيفه نور ج 13 صفحه 236

كه مغول نكرده بود و اگر مهلت داده بشود به او، با عراق و ايران و هر جا دستش برسد آن كند كه مغول با ايران كرد. ادعا نمى‏شود كرد كه، من ادعا كنم كه من يك ملائى هستم و مردم دوست هستم، وقتى كه رسيدى به منصب آنوقت ببين چه هستى. آنوقتى كه امثال آقاى نخست‏وزير در حبس بود و زجر بود، ادعاى اين معنا را البته در دل داشت كه اين حكومت بده است و اگر من به رياست برسم چه خواهم كرد، اگر در ذهنش بوده لكن الان در معرض امتحان است. الان همه اين رؤسا، رئيس جمهور، نخست‏وزير، رئيس مجلس، رؤساى دادگاه‏ها، رؤساى همه استان‏ها، حكومت‏ها فرماندارها، استاندارها، همه اينها در معرض امتحانند و اين امتحان از امتحان در نقص اولاد و انفس بالاتر است. امتحان مردم به رياست، به رياست در هر مقام، به رسيدن به هر مقام، اين امتحان سخت‏تر است از امتحان در نقص اولاد و انفس و مشكل‏تر است كه انسان بتواند از اين امتحان نجات پيدا بكند و درست امتحان بدهد در معرض اعمالى كه مى‏كند و در پيشگاه خدا آبرومند باشد. رؤسا هر جا هستند، در هر كشورى هستند، دولتمردان در هر كشورى كه هستند و در هر جا كه هستند بايد بدانند كه رسيدن به اين مقام، امتحانى الهى بوده است و سخت امتحانى است. خودشان توجه كنند به اينكه قبل از رسيدن به اين مقام و بعد از رسيدن به اين مقام، چقدر در حالشان تفاوت حاصل شده است. قبل از رسيدن به اين مقام به رؤساى جمهورى كه سابق بودند، به نخست وزيرانى كه سابق بودند، به وكلاى مجلسى كه سابق بودند، به استاندارهائى كه سابق بودند، به دادگاه‏هائى كه در سابق بودند، قبل از رسيدن خودشان به اين مقامات به آنها اشكال داشتندو آنها را تقبيح مى‏كردند، الان كه خودشان رسيدند آيا همان نقشه را عمل مى‏كنند كه آيندگان آنها را تقبيح كنند؟ يا خير، وقتى كه به مقام رسيدند رفتارى مى‏كنند كه همانطورى كه بعد از هراز و چهار صد سال نسبت به امير المؤمنين مردم نظر مى‏دهند؟ همان كه بعد از اينكه مقام رياست داشت، به حسب اصطلاح شما تمام ايران و عراق و مصر و جاهاى ديگر در زير سلطه او بود، رفتارش با مردم آنطور بود كه هيچ كس نمى‏تواند آن رفتار را داشته باشد. در خطبه جمعه، گاهى كه يك وقتى كه در خطبه جمعه آمده بودند و منبر بودند، دامنشان را حركت مى‏دادند براى اينكه پيراهن را شسته بودند و پيراهن عوضى نداشتند. بيدار بشويم ما، دولتمردان بيدار بشوند، استاندارها بيدار بشوند، دادگاه بيدار بشوند، ما دعوى شيعه‏گرى را مى‏كنيم، ادعا هست كه ما شيعه و تابع هستيم، در مقام امتحان باز شيعه هستيم تبع هستيم آنطورى كه او هست؟ به اندازه‏اى كه وسعت وجودى ما هست تبعيت مى‏كنيم؟ با دوستانمان، با رفقايمان، با همكيشانمان، با بشر آنطور رفتار مى‏كنيم آن شخصى بود كه وقتى يك خلخال را از پاى يك ذميه يا يهودى يا نصارا بوده است بيرون آورده بودند اشرار، قريب به اين معنا فرموده است كه اگر انسان بميرد براى اين ننگى كه واقع شده و اين چيزى كه واقع شده است، خيلى بعيد نيست. ما هم مدعى هستيم كه شيعه هستيم. رؤسا و دولتمردان بيدار بشوند، مخاصمه را ترك كنند، اين منظره‏ها را ببينند، اين جوان‏هايى كه خون خودشان را در راه اسلام داده‏اند، ببينند، اين جوان‏هايى كه شما را به اين مقام رسانده‏اند، ببينند و دست از مخاصمات بردارند، آتش بس كنند. در محضر خداست، همه ما در محضر خدا هستيم و

صحيفه نور ج 13 صفحه 237

همه ما خواهيم مرد و همه ما خواهيم حساب پس داد. بيدار بشويد ملت، بيدار بشويد دولت، همه بيدار باشيد، همه‏تان در محضر خدا هستيد، فردا همه بايد حساب پس بدهيد، از روى خون شهداى ما نگذريد بدو ن نظر، و براى مقام دعوا نكنيد با هم. ما همه كه به صدام اينطور نفرين مى‏كنيم و ننگ نثارش مى‏كنيم، مبادا خودمان آنطور باشيم. در حال خودمان مطالعه كنيم. وقتى كه خلوت هست خودمان را آزمايش كنيم كه ما اگر به مقام رسيديم آيا همانطورى كه صدام مى‏كند، ما هم همانطور خواهيم كرد، يا شبيه به او؟ يا ما شبيه به خليفه رسول الله عمل مى‏كنيم حكومت كردن بر يك جامعه‏اى، بزرگترين آزمايشى است كه خداى تبارك و تعالى از بشر مى‏كند. حكومت كردن اگر حكومت اسمش باشد، به اصطلاح حكومت كردن بر يك همچو جامعه‏اى كه خون خودش را در راه اسلام و در راه كشور اسلامى دارد مى‏دهد و جوانان برومندش را دارد فدا مى‏كند، از كارهاى بسيار مشكل و از امتحانات بسيار مشكل است.اى رؤسا! شماها در معرض امتحان در آمده‏ايد و اعمال شما دقيقاً تحت نظر خداى تبارك و تعالى است، توجه بكنيد به اين ملتى كه به اينطور همراهى به شما مى‏كند. اى پاسداران! اى ارتشيان! ژاندارمرى! و اى ساير قواى مسلح نظامى و انتظامى! و اى رؤساى هر جا كه هستيد، هر قبيله كه هستيد و اى استاندارهاى همه سرتاسر كشور! در معرض امتحان هستيد، مبادا با خون اينها براى خودتان بخواهيد مقامى درست كنيد، خدا نكند شماها بخواهيد ديگران خون خودشان را بدهند و شما مقامتان بالاتر برود، خدا نكند كه يك همچو حيوانى در باطن شما باشد و شما خيال كنيد انسانيد. بشر در معرض امتحان است. احسب الناس ان يتركوا ان يقولوا آمنا و هم لايفتنون شما گمان كنيد، مردم گمان مى‏كنند كه همين كه گفتند من مؤمنم رهايشان مى‏كنند امتحانشان كنند؟ همين كه گفتيد ما آزاديخواهيم رهايتان مى‏كنند بر مسند مى‏نشانند تا بفهمند كه راست مى‏گوئيد يا نه و بفهمانند، به مجرد اينكه ادعا كرديد كه من براى اين ملت و براى اين كشور خدمتگزارم رها مى‏شويد؟ امتحان خواهيد شد و در امتحان هستيد. از من طلبه تا تمام افراد اين مملكت و تمام افراد بشر و تمام انبيا و اوليا همه در معرض امتحانند، به ادعا و گفتار رها نمى‏شوند. فرموده است كه: سابقين را ما امتحان كرديم تا اينكه معلوم بشود كه چه كسى مؤمن است و چه كسى منافق. همه گروه‏ها، همه مردمى كه در اين مملكت يا در رأس امور هستند، يا در بازار هستند، يا در كشاورزى هستند، يا در كارخانه‏ها هستند، يا در گروهك‏هاى مفسد هستند، همه بدانند كه در محضر خدا هستند و در معرض امتحان. در گفتار بسيار آسان است كه انسان ادعا كند كه من چه هستم و چه هستم، لكن همان معنائى را كه ادعامى كند در همان امتحان مى‏شود، همان شخصى كه مى‏گويد من بشر دوستم، در همان معنا امتحان مى‏شود، همان شخصى كه مى‏گويد كه من طرفدار حقوق بشر هستم در همان معنا امتحان شود، اگر در آن مقامى كه رسيد، با آنوقتى كه قبل از آن مقام بود هر دو مساوى است و نقش او يك طو راست و رياست براى او سنگينى نمى‏كند، اين شيعه على ابن ابيطالب است و پيرو او، و از امتحان روسفيد بيرون آمده من خجالت مى‏كشم وقتى كه شماها را مى‏بينم كه از خوزستان و خرم آباد و از جنوب و از غرب آمده‏ايد و آنهمه رنج ديده‏ايد و آنهمه جوان‏هاى شما شهيد شده‏اند و آنطور خانه‏هاى شما خراب‏

صحيفه نور ج 13 صفحه 238

شده‏اند و وقتى كه بيائيد در اينجا ببينيد اوضاع طور ديگرى است سرخون شما دعواست. قلم‏هاى در روزنامه‏ها، دست‏هايى كه اين قلم‏ها به دست‏شان است، آنهائى كه در راديو تلويزيون و در ساير جاها سخنرانى مى‏كنند همه مورد امتحان خدا هستند. آنوقتى كه قلم به دست مى‏گيريد بدانيد كه در محضر خدا قلم دست گرفته‏ايد، آنوقتى كه مى‏خواهيد تكلم كنيد بدانيد كه زبان شما قلب شما، چشم شما، گوش شما در محضر خداست. عالم محضر خداست در محضر خدا معصيت خدا نكنيد، در محضر خدا با هم دعوا نكنيد سر امور باطل و فانى، براى خدا كار بكنيد و براى خدا به پيش برويد. اگر ملت ما براى خدا و براى رضاى پيغمبر اكرم به پيش برود، تمام مقاصدش حاصل خواهد شد. خداوند ما و شما را از اين امتحان بزرگ سرفراز و روسفيد بيرون بياورد. خداوند تمام افراد ملت ما را آبرومند كند. خداوند اين نهضت را متصل به نهضت امام زمان سلام الله عليه بكند. خداوند دشمنان ما را هدايت كند.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 239

تاريخ: 8/10/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى نيروى هوائى ارتش جمهورى اسلامى

حضور شيرزنان در صحنه براى فداكارى و مجاهدت

بسم الله الرحمن الرحيم‏

من از شما بانوان محترم، بازماندگان شهداى نيروى هوائى و اقرباى معلولين نيروى هوايى تشكر مى‏كنم كه با روى گشاده و با روحيه قوى با من مواجه هستيد و به مخالفين نهضت با شجاعت، استفامت، نمايش مى‏دهيد كه شما شيرزنان مثل متعلقين شما، شيرمردان، در راه اسلام و در راه كشور اسلامى براى فداكارى و براى مجاهدت حاضريد. در قرآن كريم يك آيه در دو سوره وارد شده است كه دريك سوره يك ذيل كوچكى دارد، در يك سوره بدون آن ذيل است. در يك سوره وارد شده است فاستقم كما امرت امر به رسول خدا صلى الله عليه و آله و سلم فرمايد كه استقامت داشته باش در آن امورى كه مأمورى. در يك سوره ديگرى كه سوره هود وارد شده است كه فاستقم كما امرت و من تاب معك كه هم به خود رسول اكرم امر مى‏فرمايد كه: استقامت و پايدار باش در آن مأموريتى كه دارى و كسانى هم كه ايمان به تو آوردند و برگشتند به خدا با تو، آنها هم استقامت كنند. در اين دنيا كسانى كه براى شرافت خودشان، براى شرافت اهل ملتشان، براى شرافت اسلام امورى را انجام مى‏دهند، كارهايى را انجام مى‏دهند اگر در دنبالش استقامت داشته باشند، آنها را حوادث نلرزاند، اينها به مقاصد مى‏رسند، براى اينكه استقامت يك امر مهمى است و مشكلى. در سوره دومى كه سوره هود است كه داراى آن ذيل است كه همه ما مأموريم به استقامت و در رأس، رسول اكرم است، ايشان در اين سوره و در اين آيه از ايشان وارد شده است كه فرموده‏اند: شيبتنى سوره هود لمكان هذه الايه به حسب اين روايت از ايشان نقل شده است كه فرموده‏اند: سوره هود من را پير كرد، براى اين آيه. براى اينكه همه مأمورين را، همه ملت‏هاى اسلامى را، همه افراد مسلم را امر فرموده است به اينكه در مأموريتى كه داريد استقامت كنيد، پابرجا باشيد، متزلزل نشويد، چه بسا افرادى كه ابتدائاً در يك امرى وارد مى‏شوند لكن بعضى مشكلات وقتى پيش آمد نمى‏توانند خوددار باشند، توانند استقامت كنند و چه بسا اشخاصى كه مستقيم هستند استقامت‏كنند، پايدارى مى‏كنند تا آخر تعليمى كه خداى تبارك و تعالى به مسلمين داده است، اين است كه بايد در مأموريت خودتان استقامت داشته باشيد، پايدارى داشته باشيد. بحمدالله امروز ملت ما عموماً و ارتش و قواى مسلح ما خصوصاً و نيروى هوايى بالاخص اين امتحان را و اين مأموريت الهى را عمل

صحيفه نور ج 13 صفحه 240

كردند، هم فداكارى كردند و هم استقامت. شما بانوان محترم كه بازماندگان آنها هستيد و براى شما آنها شرافت و عزت به يادگار گذاشتند، خودتان هم مى‏بينم در گفتارتان استقامت از آن ظاهر مى‏شود.

ملت بايد علاوه بر جهاد، استقامت در جهاد داشته باشد

ملتى كه بخواهد شرافت خودش را حفظ كند، اسلام را كه مبداء همه شرافت‏هاست بخواهد حفظ كند، اين ملت بايد علاوه بر جهاد، استقامت در جهاد داشته باشد. استقامت معنايش اين است كه اگر گرفتارى‏هائى پيدا شد در جهاد، اگر در جنگ‏هايى كه پيش مى‏آيد براى يك ملتى كه مى‏خواهد شرافتمند باشد، خواهد اسلام را و نهضت اسلامى را به ثمر برساند، از مشكلات هراس نداشته باشد، در مشكلات سستى نكند، اين امر خداست. خداى تبارك و تعالى كه دفاع را بر همه ملت و بر همه مسلمين واجب كرده است و ما هم الان در اين امر واقع شده‏ايم كه دفاع مى‏كنيم از شرافت خودمان، دفاع مى‏كنيم از اسلام عزيز. همان كه امر فرموده است كه دفاع كنيد، به همه ملت‏ها امر فرموده است كه پايدار باشيد استقامت كنيد. رسول اكرم در عين حالى كه بالاترين موجود بود در استقامت و حضرت امير سلام الله عليه در روايتى وارد شده است كه ما در جنگ هر وقت كه فشار بر ما مى‏آمد به رسول خدا پناه مى‏برديم. در عين حال خداى تبارك و تعالى مى‏فرمايد كه: فاستقم كما امرت امر مى‏كند كه پايدار باش! نلرزاند تو را چيزى، آنجايى كه مى‏رسد به اينكه تو و امت پايدار باشيد. پيغمبرمى فرمايد كه: من به واسطه اين آيه پير شدم براى اينكه استقامت مشكل است و من گرچه مى‏توانم استقامت كنم و افرادى هم مى‏توانند، ولى همه ملت اطمينان نيست كه بتواند مستقل باشد، مستقم باشد. استقامت در امر از خود امر مشكلتر است. چه بسا پيروزى‏هائى كه براى يك ملتى پيش مى‏آيد براى اينكه استقامت در آن امر كه موجود شده است ندارند، سستى مى‏كنند آن پيروزى از دست‏شان مى‏رود.

تلاش مفسدين شايعه‏ساز براى تضعيف روحيه ملت شما امروز هم و

تمام ملت و هم قواى مسلحه كه خداوند حفظشان كند و هم نيروى هوايى كه از او بيشتر از ديگران تعريف شود به پيروزى‏هاى چشمگير رسيده‏اند. ملت ما كارى كرده است كه تمام دنيا را به تحير وا داشته است. ملت مابر برزگترين قدرت‏هاى عالم غلبه كرده است. دست بزرگترين قدرت‏هاى عالم را از مملكت خودش قطع كرده است. دست دشمنان بشريت را از كشور خودش قطع كرده است. الگو شده است از براى همه كشورهاى مستضعفين. در عين حالى كه اين كار را كرده است، مأموريم ما همه، ملت ما، ارتش ما و ساير قواى مسلح و همه مستضعفان، مأموريم كه در اين امرى كه كرديم، در اين پيروزى كه به دست آورديم ما استقامت داشته باشيم، پايدارى داشته باشيم. جنگ‏ها كمبودى دارد، جنگ‏ها شهادت دارد. جنگ‏ها خوف دارد براى بسيارى، جنگ‏ها گرسنگى دارد، جنگ‏ها گرانى دارد، جنگ‏ها خرابى دارد و همه چيزهائى كه لوازم جنگ است، خصوصاً جنگى

صحيفه نور ج 13 صفحه 241

كه در ايران پيش آمده است و خصوصاً نهضتى كه ايران كرده است كه موجب اين شده است كه قدرت‏هاى بزرگ در مقابل او دست به يك توطئه‏ها زده‏اند و مى‏زنند كه محاصره اقتصادى يكى از آنهاست جنگ اين معانى را دارد و شما كه مى‏خواهيد كشور خودتان را نجات بدهيد، شمائى كه قيام كرديد و قريب صد هزار كشته داديد و قريب بيشتر از صد هزار، بيشتر از صد هزار معلول داشتيد تا پيروز شديد و به اينجا رسيديد، بايد استقامت داشته باشيد، پايدارى داشته باشيد. اين متاعى كه گير شما افتاده است در دنيا نظير ندارد، ديگران به اين متاع نرسيدند استقلالى كه شما پيدا كرديد ديگران به آن نرسيدند. آزادى كه شما پيدا كرديد ديگران به آن نرسيدند. اين آزادى، حفظش و نگهداريش، اين استقلال حفظ و نگهداريش زحمت دارد. خداوند مى‏فرمايد استقامت كنيد، پايدار باشيد. از اينكه بنزين كم است نبايد بلرزيد. ارتش ما دارند جان مى‏دهند شما براى بنزين سست مى‏شويد. جوان‏هاى ما، پاسدارهاى ما، ارتش ما، ژاندارمرى ما، بسيج ما، همه اينها در سرحدات دارند فداكارى مى‏كنند، جانفشانى كردند و مى‏كنند، شهيد دادند و مستقيمند، و در محال خودشان باز استقامت دارند مى‏كنند و هر روز پيشروى مى‏كنند. ملت بايد توجه كند به اين مسائل. اشخاصى كه تبليغات سوء مى‏كنند و از كمبود به گوش شما مى‏خوانند اين اشخاص، اشخاصى هستند كه مى‏خواهند اين پيروزى را از دست شما بگيرند، مى‏خواهند استقامت را از دست شما بگيرند. امر دائر است، يا حرف مفسدين را بشنويد يا حرف خداى تبارك و تعالى كه مى‏فرمايد فاستقم كما امرت و من تاب معك همه مأموريم، همه مأمور هستيم كه استقامت كنيم و پايدار باشيم. من از شما بانوان محترم و بازماندگان شهدا، باز ماندگان شهداى نيروى هوائى و همه بازماندگان شهدا در هر جا كه هستند تشكر مى‏كنم كه چنين روحيه قوى‏اى داريد، كه باز در مقابل همه توطئه‏ها ايستاديد و سخن مى‏گوئيد و مقاله مى‏خوانيد و مردم را دعوت به حيات مى‏كنيد و خداوند تبارك و تعالى به همه شماها و به همه ملت ما عزت عنايت كند، العزت لله عزت مال خداست. من اميدوارم كه اعطا كند به همه شما و به همه ملت ما و به همه مسلمين عزت را، شرافت را، مستقيم باشيد. پايدار باشيد كه پيروز هستيد. از گرانى نترسيد، از كمبود نترسيد. شوروى با آن قدرت بزرگش كه شصت و چند سال است نهضت كرده است به قول خودش، شورش كرده است، الان هم صف‏هاى بلند در آنجا براى اينطور مطالب هست. الان هم اشخاصى كه از آنجا مى‏آيند مى‏گويند همين كمبودهائى كه هست در آنجاها هم هست. الان هم محتاج به اين است كه گندم از آمريكا بخرد. در خود آمريكا، شما خيال مى‏كنيد كه آمريكا در رفاه دارد زندگى مى‏كند. آنقدر در امريكا فشار هست و مستمندان هستند كه شايد جاهاى ديگر به آن اندازه شايد نباشد، چرا بايد گوش بدهد ملت ما به اين مفسدينى كه مأمورند از طرف قدرت‏هاى بزرگ، براى شايعه درست كردن و براى تضعيف؟ چرا بايد گوش كند ملت مابه اين شايعه سازان و اين مفسدين كه هر روز در بين مردم مى‏روند و تضعيف مى‏كنند روحيه آنها را؟ شما با آن روحيه بزرگ معجزه ايجاد كرديد در دنيا. اعجاز كرديد شما در دنيا. با استقامت خودتان حفظ كنيد اين اعجاز را. حفظ كنيد اين پيروزى بزرگ را و به كسانى كه در مقابل شما مى‏ايستند و گويند كارى انجام نشده است، بفهمانيد كه ايران كارى كه

صحيفه نور ج 13 صفحه 242

كرده است در دنيا نظير ندارد. در طول تاريخ نظير ندارد كه يك ملت سى و چند ميليونى به يك قدرت‏هاى بزرگ چند صد ميليونى با آنهمه ابزار غلبه كرده است و دست آنها را كوتاه كرده است. چه مى‏خواهد ديگر بشود، بالاتر از اين امر چيست امروز روز استقامت است، امروز روز پايدارى است. برادران و خواهران بايد پايدار باشند و استقامت كنند و اين نهضت را انشاء الله به پيروزى‏نهايى برسانند و من از خداى تبارك و تعالى رحمت براى شهداى شما و سلامت براى معلولين شما و عافيت براى خود شما و بستگان شما و براى تمام ملت ايران خواستارم.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 243

تاريخ: 11/10/59

بيانات امام خمينى در جمع دانشجويان مركز تربيت معلم تبريز و اعضاى بسيج مستضعفين مشهد و تنكابن

همه انسان‏ها در خسارت هستند مگر مؤمنينى كه عمل صالح داشته باشند

بسم الله الرحمن الرحيم‏

آقايان كه از راه دور آمده‏اند، از تبريز، از خراسان در اين هواى سرد زحمت كشيده‏ايد و اين راه‏هاى طولانى را طى كرديد و در اين جاى كوچك و حقير مجتمع شديد با زحمت، از همه تشكر مى‏كنم و از خداى تبارك و تعالى تؤفيق و سلامت همه شما را و همه ملت را خواستارم. برادران من! شما مى‏دانيد كه امروز روزى است كه ايران مواجه با مشكلات است، مشكلات خارجى، مشكلات داخلى و تا اينكه اين مشكلات رفع بشود مقدارى زمان لازم دارد و آن چيزى كه لازم است بر همه ما، آن چيزى است كه خداى تبارك و تعالى براى مؤمنين ذكر فرموده است كه همه انسان‏ها در خسارت هستند مگر مومنينى كه عمل صالح داشته باشند. و در تمام اعمال صالحه دو چيز را فرموده‏اند: يكى سفارش به صبر و يكى سفارش به حق. مى‏فرمايد: والعصر، ان الانسان لفى خسر الاالذين امنوا و عملوا الصالحات و تواصوا بالحق و تواصوا بالصبر همه انسان‏ها در خسارتند مگر مؤمنين، آنهائى كه عمل صالح مى‏كنند و سفارش به صبر و حق مى‏كنند. امروز ما هم محتاجيم به اينكه هر كدام، دوستان خودمان را دعوت به حق بكنيم، دعوت به اسلام كه در رأس حقوق است و حق مطلق است بكنيم و دعوت به آرامش در يك همچو موقعى كه گرفتارى هست بكنيم و دعوت به جمهورى اسلامى بكنيم و دعوت به صبر. اگر انسان بخواهد حق را به دست بياورد، اگر انسان بخواهد يك حكومت حقى در كشورش باشد و اگر بخواهد اسلام كه حق مطلق است در كشور پياده بشود بايد صبر كند، آنطورى كه اولياء خدا سلام الله عليهم در همه مراحل، در همه مصيبت‏ها، در همه مشكلات صبر مى‏كردند. آنقدر مشكل كه براى رسول خدا صلى الله عليه و آله و سلم پيش آمد در زمان تشريف فرمائى‏شان در مكه و بعد در مدينه آنقدر كه براى ايشان از همه طرف مشكلات بود، محاصره اقتصادى بود و حمله نظامى، براى ما آنطور پيش نيامده است. آن چند سالى كه رسول اكرم به واسطه فشارهائى كه بر او وارد شد در مكه مجبور شد كه در يك كوهى و در يك غارى پناه بگيرد و مشركين و منافقين و ساير قشرهاى فاسد او را در حصر اقتصادى گذاشتند كه حتى براى ارزاق يوميه‏شان معطل بودند و با زحمت تهيه مى‏كردند و بعد هم كه از مكه هجرت فرمودند و به مدينه تشريف آوردند، آنطور هجوم‏هاى نظامى بر آنها شد و آنطور هجمه مشركين و قدرت‏هاى آن زمان بر حضرت رسول صلى الله عليه و آله و سلم و

صحيفه نور ج 13 صفحه 244

ياورانشان شد براى ما تاكنون نشده است و ملت مادر عين حالى كه در فشار اقتصادى از طرف آمريكا و بستگان او هست و همه ملت‏هاى غير مسلم و همه دولت‏ها، ملت ما و دولت ما را در فشار از همه اطراف گذاشتند، معذلك چون يك امرى است كه خود ملت قيام كرده است براى آن و ملت اولى از همه است براى حفظ آن، اين حصر اقتصادى و اين هجمه‏هاى نظامى براى ملت ما آنطور ناگوار نيست و الحمدلله همه قشرهاى ملت و همه انسان‏هائى كه در ايران هستند، همه، زن و مرد، بچه و بزرگ براى حفظ نهضت اسلامى خودشان كوشا هستند و همه خودشان را در حال جنگ مى‏بينند و جوان‏هاى برومند ما از همه اطراف ايران داوطلب هستند براى جنگ با آن اشخاصى كه گول خورده‏اند از طرف بعث كافر.

امروز ملت ما كشور و دولت را از خودشان مى‏دانند

برادران من! شما مى‏دانيد كه در صدر مشروطيت، ايران چقدر ابتلائات داشت و آذربايجان چه همتى در اين امر كرد و سردارهائى كه از آذربايجان برخاستند چقدر زحمت متحمل شدند و چقدر رنج كشيدند و پيروز شدند. الان همه ملت ما مثل آذربايجان هستند. آنوقت آذربايجان بود و بعضى جاهاى ديگر مثل گيلان و ساير جاها هم كم و بيش، لكن به اين وضعى كه الان هست، تاريخ سراغ ندارد الان تمام ملت از همه افراد كشور، در تمام قشرهائى كه هستند، همه اين نهضت را از خودشان مى‏دانند و پيروزى اين نهضت را پيروزى خودشان مى‏دانند. مثل زمان سابق نيست كه بين دولت و ملت جدائى بود، بين ارتش و ملت جدائى بود و مردم آنها را از خود بيگانه دانستند. امروز بحمدالله همه ملت ما الا بعضى مفسدينى كه تابع ابرقدرت‏ها هستند، اين كشور را از خودشان مى‏دانند و دولت را از خودشان دانند و همه قواى مسلح را از خودشان مى‏دانند و همه كسانى كه در رأس كارها هستند از خودشان مى‏دانند از اين جهت آن فشارهائى كه بر اين مملكت وارد دارد مى‏شود تحمل مى‏كنند و بايد صبر كرد، سفارش به صبر كرد. براى احقاق حق صبر لازم است. اگر ما اسلام را مى‏خواهيم و اگر قرآن كريم را مى‏خواهيم كه در اين مملكت و انشاء الله در ممالك ديگر پياده بشود و مى‏خواهيم كه يك حكومت اسلامى داشته باشيم، بايد همه توصيه به حق بكنيم و سفارش به حق بكنيم و در همه اطراف كشور، آنهائى كه در كميته‏ها هستند، آنهائى كه در بسيج هستند، آنهائى كه در دادگاه‏ها هستند و سپاه پاسداران شهربانى و همه با هم سفارش به حق بكنند و اگر اعوجاجى خداى نخواسته در يكى پيدا بشود يا نفوذى كرده باشد بعضى افراد منحرف و چپ نماى نوكر راست، بايد سفارش كنند و نگذارند بر خلاف حق كسى عمل كند. وقتى يك كشورى ادعا كند كه جمهورى اسلامى است و مى‏خواهد جمهورى اسلامى را متحقق كند، اين كشور بايد همه افرادش امر به معروف و نهى از منكر باشند، اعوجاج‏ها را خودشان رفع بكنند. اگر در يك كميته‏اى خلاف واقع شود، خود افراد كميته و خود مردم آن اعوجاج را سفارش بكنند كه رفع بشود. سفارش به حق و صبر، و سفارش به صبر. در مشكلات صبر بكنند و سفارش به صبر بكنند و در همه قشرهاى متصدى كار سفارش به حق بكنند.

صحيفه نور ج 13 صفحه 245

نگذارند كه بعضى افراد در هر ارگانى كه هستند، در هر جائى كه هستند، خود ملت نگذارند كه بعضى افرادى كه نفوذ كرده است در همه ارگان‏ها، اينها خلافى بكنند خلاف شرعى بكنند، خلاف عرفى بكنند و آنها را امر به معروف كنند و از منكرات نهى كنند تا به سفارش حق تعالى كه فرموده است كه همه مردم در خسرانند مگر مؤمنين كه عمل صالح مى‏كنند و سفارش به حق مى‏كنند و سفارش به صبر. ما همه امروز وظيفه داريم، امر به معروف و نهى منكر بر همه مسلمين واجب است، جلوگيرى از منكرات بر همه مسلمين واجب است، سفارش به حق كه امر به معروف است و نهى از منكر است بر همه مسلمين واجب است. شما و ما مؤظفيم كه هم در تمام امورى كه مربوط به دستگاه‏هاى اجرائى است امر به معروف كنيم و اگر اشخاصى پيدا مى‏شوند كه خلاف مى‏كنند معرفى كنيم به مقاماتى كه براى جلوگيرى مهيا هستند و مشكلات را هم تحمل كنيم. مشكلاتى كه امروز براى ايران هست و براى مملكت جنگ‏زده هست، اين مشكلات بايد صبر بشود تا اينكه رفع بشود. شما كه امروز كشور را از خودتان مى‏دانيد و دولت را از خودتان مى‏دانيد و رئيس جمهور را از خودتان مى‏دانيد و ارتش را از خودتان مى‏دانيد و همه مصالح كشور را مصلحت خودتان مى‏دانيد و هر فسادى كه در كشور واقع بشود نقص براى خودتان دانيد، مؤظف هستيد و مؤظف هستيم كه هر چيزى كه برخلاف حق است سفارش كنيم كه انجام نگيرد و حق در ايران انجام بگيرد و مشكلاتى كه در اثر جنگ و در اثر انقلاب و در اثر مخالفت با ابر قدرت‏ها براى مملكت ما پيش آمده است، خودشان صبر كنند و دوستان خودشان را به صبر سفارش كنند و انشاء الله اميدوارم كه اين صبر شما هم مورد رحمت الهى واقع بشود و هم فرج براى كشور ما و براى ملت ما حاصل بشود.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 246

تاريخ: 15/10/59

پاسخ امام خمينى به تلگرام رئيس جمهور در تبريك پيروزى سپاهيان اسلام

بسم الله الرحمن الرحيم‏

جناب آقاى رئيس جمهور، ايده الله تعالى‏

ان تنصروا الله ينصركم و يثبت اقدامكم‏

خبر پيروزى چشمگير قواى مسلح اسلام، با هماهنگى بين جميع رزمندگان عزيز موجب تقدير و تشكر گرديد. سلام و تقدير اينجانب را به فرماندهان محترم و سران عزيز و سربازان و پاسداران معظم اسلام ابلاغ نمائيد. انتظار دارم كه با پشتكار و هماهنگى و انسجام همه رزمندگان محبوب به زودى كشور اسلامى از لوث وجود كفار خذلهم الله پاكسازى شود. از خداوند تعالى سلامت و پيروزى همگان را خواستارم. اميدوارم خبر پيروزى‏نهائى را به خواست خداوند تعالى به زودى دريافت دارم. سلامت جنابعالى و رزمندگان عزيز و فرماندهان و افسران و درجه‏داران و پاسداران و بسيج و شبه‏نظاميان و تمامى نيروهاى مسلح و نيروهاى مردمى كه ستون فقرات انقلاب اسلامى ما مى‏باشند از خداوند تعالى خواستارم.

روح الله الموسوى الخمينى‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 247

تاريخ: 15/10/59

بيانات امام خمينى در جمع اعضاى هيأت تحريريه مجله سروش

مطبوعات بايد در خدمت خواسته مردم، يعنى اسلام باشد

بسم الله الرحمن الرحيم‏

در انقلابى كه از خود مردم بوده است و انگيزه‏اش را هم خود مردم تعيين كرده‏اند، بايد همه گروه‏هائى كه مى‏خواهند در اين انقلاب خدمت كنند، همان انگيزه را داشته باشند. انقلاب ايران به واسطه اينكه انگيزه‏اش اسلام بوده و از مردمى كه علاقه‏اى به اسلام داشته‏اند، شروع شده است و با همه علاقه پيروز شده است، بايد هر طايفه‏اى كه مى‏خواهند يك كارى بكنند، همان جهت را در نظر بگيرند و همان چيزهائى را كه مبداء پيروزى مسلمانان ايران شد، تعقيب كنند. مع الاسف در مطبوعات ديده مى‏شود كه آن انگيزه‏اى كه مردم دارند و آن فكرى كه روى آن فكر غلبه كرده‏اند و آن طرزى كه جامعه، به استثناى بعضى از افراد و يا بعضى از گروه‏ها، دنبال آن بوده و هستند نيست، من البته وقت ندارم كه همه مطبوعات و همه آن چيزهائى كه نوشته مى‏شود از قبيل مجله‏ها، كتاب‏ها و روزنامه‏ها را بخوانم، لكن به طور اجمال نگاه مى‏كنم.

مطبوعات بايد به اين ملت خدمت كند و بايد همان راه را پيش بگيرند كه ملت داشته و به واسطه همان پيروز شده است، ولى انسان مى‏بيند كه بعضى از مطبوعات اينطور نيستند. شما همه مى‏دانيد كه اگر اين وحدت و يكپارچگى ملت و آن علاقه‏اى كه ملت به اسلام داشت، نبود، ما توانستيم كه چنين پيروزى به دست بياوريم براى اينكه ما در آنوقت نه در ارگان‏هاى نظامى دستمان بود و نه تعليمات نظامى داشتيم و نه يك اسلحه قابل ذكر، بلكه هيچ نداشتيم، معذلك آن چيزى كه همه حساب‏ها را در هم كوبيد، توجه مردم در سراسر ايران، از بچه كوچك تا پيرمردها، به يك مطلب بود، آن اينكه بايد رژيم سابق نباشد و جمهورى اسلامى باشد و آنوقت اختلاف هم در كا رنبود، آنها كه بعداً، اختلاف كردند آنوقت هم انگيزه‏اش را داشتند، ولى در مقابل آن، آن موجى كه بود، جرأت نمى‏كردند چيزى بگويند. ممكن است كه خيلى از آنها خواستند خودشان را در جمعيت داخل كنند كه بعداً بهره‏بردارى نمايند چنانچه مى‏بينيد الان همين طور است. چه اشخاصى و چه گروه‏هائى كه در اين نهضت و در اين كارى كه مردم كردند، بسياريشان دخالت نداشتند، بلكه بعضى از گروه‏ها هيچ دخالت نداشتند، لكن خودشان را وارد كردند و دنبال اين بودند كه چه مى‏شود آيا رژيم سابق غلبه مى‏كند تا خودشان را داخل او بكنند؟ و يا رژيم بعدى غلبه مى‏كند تا خودشان را در آن داخل نمايند؟ و معنى

صحيفه نور ج 13 صفحه 248

فرصت‏طلبى هم همين است كه اشخاصى كنار بنشينند و نگاه كنند ببينند چه مى‏شود، هر چه شد آنوقت خودشان را در آن گروهى كه پيروز شده است، جا بزنند. البته اين گروه‏ها وقتى ديدند مسأله آنطور نيست كه هر كسى بيايد و هر كارى دلش مى‏خواهد، بكند و وقتى مواجه شدند با جمعيت‏هائى كه توجه به اسلام داشتند، مشغول شيطنت شدند. بنابراين، مطبوعات بايد خدمتى كه به آنها محول شده است و براى كشور ما مطرح هست، آن را انجام دهد تا به اسلام و به كشور خودشان خدمت كرده باشند و بايد آن خط را دنبال نمايند. مطبوعات بايد مسائلى را كه مضر به وحدت جامعه و مضر به آن انگيزه‏اى است كه جامعه براى آن قيام كرده است و در حقيقت مضر براى اسلام است، از او احتراز كنند.

انتخاب افراد در مطبوعات امر مهمى است

بايد آنهائى كه در رأس مطبوعات هستند توجه داشته باشند كه مبادا در بين آنها اشخاصى خودشان را جا بزنند. شما مى‏دانيد كه الان اينهائى كه انحراف دارند مشغول فعاليت هستند و مى‏خواهند خود را در هر چه جايى كه پيدا بشود به يك صورتى داخل كنند. ممكن است يكى از آنها تسبيحى دست بگيرد و ريشى هم بگذارد و در حضور شما نماز هم بخواند، ولى شما بايد فكر بكنيد كه اين شخص سابقه‏اش چه بوده و چكاره است و فرض كنيد وقتى در محله شما وارد مى‏شود مى‏خواهد چكار بكند. انتخاب افراد براى مطبوعات امر مهمى است خصوصاً براى راديو تلويزيون چون اشخاص زيادى در راديو تلويزيون و مطبوعات هستند كه مى‏خواهند وارد شوند، به طورى كه اشخاصى كه درست فكر مى‏كنند متوجه نباشند و راه را منحرف كنند. الان شما بينيد در سرتاسر كشور يك مسائل انحرافى هست كه اين مسائل، اين مسائل انحرافى نمى‏شود از آن اشخاصى باشد كه مستقيمند. بنابراين معلوم مى شود كه اشخاصى منحرف مثلاً در كميته‏ها، در دادگاه‏ها، در بسيج، در همه جا، در راديو تلويزيون، در مطبوعات هستند. البته در بين اينها الان بسيار اشخاص سالمى هستند، اما چون ممكن است گاهى ساده فكر كنند و يك كسى را كه درست نمى‏شناسند و از سوابق او درست اطلاع ندارند، چون ظاهرسازى مى‏كند از او گول بخورند و او را در دادگاه و يا در كميته و در مطبوعات كه مهم است، وارد بكنند و يك وقت متوجه شوند كه آن خطى را كه خود ملت داشته است كه هم وحدت و هم اسلام در آن بوده، نيست و يك وقت مى‏بينيم كه در مطبوعات آن شخص راهى مى‏رود كه به طرف چپ است و يا يك راهى را مى‏رود كه به طرف راست است و مى‏بينيم آن راه مستقيمى كه يك ملت دنبالش هستند، آن راه اسلام است، منحرف مى‏شود. اين از مسائل مهمى است كه بخواهند خدمتى بكنند اين از مسائل مهم كسانى است كه بخواهند خدمتى بكنند، مجله‏اى بيرون بدهند يا روزنامه‏اى بنويسند. اولين مسأله آنها اين است كه افراد انتخاب كنند، اولين مسأله آنها انتخاب افراد است، چون افراد اگر چنانچه اشخاصى منحرف باشند، بدون اينكه شما توجه داشته باشيد، يك وقت متوجه مى‏شويد كه انحراف پيدا شده است چو ن اشخاصند كه مى‏توانند انسان را به دامان امريكا و يا به دامان شوروى بكشانند. ملتى كه براى اينكه از زير اين سلطه‏ها خارج شود آنقدر

صحيفه نور ج 13 صفحه 249

مجاهده كرده است، آنقدر جوان داده است، آنقدر زحمت كشيده است، يك وقت مى‏بينيد راه مجله، راه مطبوعات، راه راديو تلويزيون، نطق‏ها و همه آن چيزهائى كه الان هست، به واسطه ورود اشخاصى كه خلاف آن چيزى كه مسير ملت است، عمل مى‏كنند، منحرف شده و شما بعداً متوجه آن مى‏شويد. اين از مسائل مهمى است كه توجه به او لازم است و اغماض از آن جايز نيست.

رسانه‏ها مربى يك جامعه هستند

من اميدوارم اين مجله‏اى كه شما داريد و حالا آمده‏ايد به اينجا بامن صحبت مى‏كنيد، اين توجه در رأس همه توجهات آن باشد نوشته‏هائى كه مى‏خواهيد طرح بشود، چند نفرى را كه يقين داريد آدم‏هائى مستقيم هستند و در مسير ملت و كشور هستند و وابستگى به هيچ جا ندارند، مطالعه و درست در آن دقت كنند و بعد از دقت در روزنامه يامجله نوشته شود. اينطور نباشد كه بنويسند و منتشر بشود، بعد بفهمند كه اين نوشته بر خلاف بوده است، و اين مطلب يك امرى است لازم. كتاب هم وقتى كه نوشته مى‏شود، قبل از اينكه انتشار پيدا كند، بايد اشخاص كارشناس متوجه به شيطنت‏هائى كه شياطين مى‏خواهند بكنند، باشند. فرض كنيد كتابى اولش خيلى خوب است، اواسطش هم خيلى خوب است، ولى يك وقت مى‏بينيد كه يك جايش طورى از كار در مى‏آيد كه آنطور كه ما تصور مى‏كرديم، نيست. چيزهائى كه منتشر مى‏شود بايد به آن درست توجه شود و افراد مطلع و مدبر و كسانى كه از مكتب‏ها اطلاع دارند و مسير آنها را مى‏دانند به آن توجه كنند، كتاب‏ها را مطالعه كنند، مجله‏ها را قبل از انتشار درست مطالعه كنند مبادا يك وقتى يك جايش خلاف در آيد و آنوقت براى شما دست بگيرند كه مثلاً اين مجله انحرافى است. اين مطلب هم به صلاح خود شماست و هم به صلاح ملت و از مسائل مهمى است كه در درجه اول اهميت واقع شده است. اشخاصى كه اداره مى‏كنند يك جائى را بايد از اول ارزيابى شود كه اين اشخاص چكاره بوده‏اند، سوابقشان چيست و تحصيلاتشان در كجا بوده، چه رويه‏اى در تحصيلات داشته‏اند و بعد از انقلاب چه وضعيتى داشته اند، قبلاً چه وضعيتى داشته‏اند، افكارشان قبلاً چه بوده. اگر كسى افكارش منحرف بوده و حالا بيايد ادعا بكند كه من برگشته‏ام، ما بايد قبول كنيم، اما نبايد او را مجله‏نويس كنيم، اين دو، با هم فرق دارد. بسيارى از اشخاص هستند كه مى‏آيند و مى‏گويند ما توبه كرديم، البته توبه آنها قبول است، لكن نمى‏شود آنها را سركارى گذاشت كه آن كار اهميت دارد، براى اينكه ما نمى‏دانيم اين شخص به حسب واقع توبه كرده است يا مى‏خواهد با كلمه توبه ما را بازى دهد. ما قبول مى‏كنيم كه در جامعه مسلمين مثل ساير مسلمانان با او عمل كنيم، اما نبايد راديو تلويزيون را به دست او بدهيم و يا او را در راديو تلويزيون راه دهيم و يا مجله‏اى كه براى تربيت افراد و براى ترويج مسير اسلامى ملت است، به دست او بدهيم و يا نوشته‏هايش را به دست او بسپاريم. ما نبايد خوش‏باور باشيم، خيلى از اشخاص هستند كه تمام حرف‏هايشان حرف‏هاى اسلام است، تمام حرف‏هايشان حرف‏هاى نهج البلاغه است، تمام حرف‏هايشان حرف‏هاى قرآن است، لكن مسيرشان اين نيست. اشخاصى هستند كه اين راه را پيش گرفتند براى اينكه خودشان را در جامعه جا

صحيفه نور ج 13 صفحه 250

بزنند و آن مقصدى را كه دارند عمل كنند. بايد قبول كنيم يك كسى كه فرض كنيد قبلاً عاصى بوده، اين آدم مسلمان است و به او ترتيب اثر اسلام هم بدهيم. مثلاً فرض كنيد يك دزدى آمده توبه كرده است، توبه دزد قبول است اما آيا شما مى‏توانيد سرمايه‏هايتان را دست او بدهيد و به او بسپاريد؟ خير، چون اين عقلائى نيست، ممكن است اين دزد براى اينكه سرمايه دستش بيايد، توبه كرده است و ما مؤظفيم كه در ظاهر قبول كنيم كه دزد توبه كرده است و حتى اگر يك توبه‏اى هم كه ظواهرش هم درست بوده، كرده باشد، مى‏توانيم در نماز هم به او اقتدا كنيم، اما نمى‏توانيم چيزى كه در او امانت و ديانت لازم است، به دست او بدهيم. از همه بدتر همين مجلات است، همين مطبوعات و راديو تلويزيون است و همين چيزهائى است كه براى تربيت جامعه لازم است. يك نفر آدم كه قبلاً فرض كنيد انحراف داشته كمونيست بوده و حالا آمده است ومى گويد حرف‏هاى آنها درست نبوده و من برگشته‏ام، مى‏گوئيم بسيار خوب، شما برگشته‏ايد، اما ما نمى‏توانيم اين شخص را در راديو تلويزيون راهش دهيم و بگوئيم مردم را تربيت كن، چون ممكن است كمونيست باشد لكن ما را بازى دهد، ما مكلفيم با اين شخص در ظاهر، عمل مسلمانى بكنيم در صورتى كه در عقيده كمونيست نشده باشد كه آن مسأله ديگرى است. شما نمى‏توانيد در مجله‏اى كه داريد افرادى را انتخاب كنيد كه در سابقه‏شان انحراف بوده است به حساب اينكه حالا ديگر خوب شده است و آدم مسلمانى است و به اين حساب او را در روزنامه‏تان وارد كنيد. اينكه او خيلى خوب است براى خودش، ما نمى‏گوئيم بد است اما نمى‏توانيم مطلبى را كه در تربيت يك ملتى و در سرنوشت يك ملتى دخالت دارد، به دست او بدهيم. اين از مسائل مهمى است كه در همه جا بايد رعايت شود. اينكه ما بگوئيم اشخاصى كه مى‏گويند ما خوب هستيم و بايد وارد شويم و هر جائى كه سرنوشت ملت است به دست او بدهيم، اين ساده‏انديشى است و توجه نداشتن به مسائل است. ممكن است يك نفر آدم خيلى خوب هم، خوب و متعهد باشد لكن اشتباه داشته باشد، اشتباه براى او چيزى نيست اما براى يك ملت ممكن است صدمه وارد شود. فرض كنيد اگر يك اشتباهى در ارتشى واقع شود و يا رئيس ارتش اشتباه كند، فقط خودش معاقب آن نيست كه اشتباه كرده است چون انسان هميشه اشتباه مى‏كند اما ممكن است يك اشتباه يك ملت را به باد دهد. ممكن است در يك مجله اشتباهى باشد، لكن بايد اشخاص ديگرى هم ببينند اين مجله را تا اگر اشتباه شده است، رفع كنند و آنوقت منتشر بشود. كار، كار مهمى است در مطبوعات در راديو تلويزيون و در اين وسائلى كه تقريباً عموم مردم نگاه مى‏كنند و يا مى‏شنوند، نمى‏شود گفت ما حالا اشتباه كرديم و فردا اشتباه نمى‏كنيم. الان نوشته‏اى براى من كه راجع به روزنامه‏اى كه اشتباه كرده است آورده‏اند، من نمى‏گويم كه عمدى بوده، ممكن هم هست كه عمدى باشد، اما اشتباهى كرده است كه اين اشتباه براى مملكت مضر بوده است. در هر صورت به مسائل بايد توجه شود، ما به اين هياهوئى كه در اطراف مى‏شود و تضعيف مى‏كنند نبايد اعتنا كنيم.

صحيفه نور ج 13 صفحه 251

يكى از رسالت‏هاى مطبوعات سست كردن مبانى تحليلى دشمن است‏

از مسائلى كه در مطبوعات لازم است اين است كه مقدارى از اوراق خودشان را صرف اين كنند كه جمهورى اسلامى چه كرده است. شما مى‏بينيد كه الان آن اشخاصى كه مى‏خواهند به جمهورى اسلامى صدمه بزنند، راه افتاده‏اند كه اين رژيم هيچ كارى نكرده است و اين همان رژيم شاهنشاهى است و فرقى با رژيم شاهنشاهى ندارد حتى بعضى از نويسنده‏هاى متعهد مسلمان كه آدم‏هاى صحيح و با سوادى هستند شرح مفصلى نوشته‏اند راجع به اينكه جمهورى اسلامى حالا هم همان كارهاى سابق را مى‏كند، اينها نگاه نمى‏كنند ببينند حالا چه شده است. آقاى وزير آموزش و پرورش كه چند روز پيش آمده بودند گفتند تعداد مدارسى كه در اين دو سال ساخته شده است ثلث مدارسى است كه از اول تا حالا در ايران ساخته شده. آنهائى كه غرض دارند اينها را نمى‏گويند مسائلى را كه بايد گفت، نمى‏گويند، آن چيزهائى را كه عيب دارد، مى‏گويند. حضرت مسيح سلام الله عليه آنطورى كه نقل مى‏كنند با اصحابش مى‏رفت، الاغ مرده‏اى يا يك حيوان مرده‏اى افتاده بود و آنجا را متعفن كرده بود، آنها از تعفنش مى‏گفتند، حضرت فرمود: چه دندان‏هاى سفيدى دارد. اينها تعليم هست براى ما، نبايد انسان يك جمهورى اسلامى كه تا به حال اينقدر بركات داشته است، تمام مراكز فساد را بسته است، اينقدر براى مستضعفين كار كرده است، اينقدر مدارس و خانه براى مردم ساخته است را فراموش كنند و بيايند در فلان دادگاه كه شخصى در آن دادگاه خطا كرده است اين را بگيريم و هياهو كنيم كه اين انحراف است. معلوم است اين قلم از هر كس بوده است، قلم انحرافى است. ممكن هم هست كه خودش ملتفت نباشد. شود در يك جامعه‏اى كه دو سال از زندگيش مى‏گذرد، يك جامعه‏اى كه همه چيزش خراب و فاسد بوده و بيش از دو سالش نيست، اين بچه دو ساله را بخواهيد مثل يك انسان چهل ساله كه همه كارهايش را انجام داده، درست كنيد. ما نبايد خودمان به جان جمهورى اسلامى بيفتيم براى اينكه فرض كنيد اعوجاجى در فلان جا واقع شده است و يا چون يك شخصى را كه خيلى آدم خوبى بوده و حالا او كارى برنمى‏آيد و كنارش گذاشته‏اند، حالا ما قلم به دست بگيريم كتاب بنويسيم، مجله بنويسيم و همه مفاسدى را كه در يك يا دو گوشه مملكت واقع شده است، به رخ جمهورى اسلامى بكشيد كه جمهورى اسلامى اينطورى است فرض كنيد اگر يك نفر وكيل در بين دويست و پنجاه تا سيصد نفر وكيل يك كار خلافى كرد، ما نبايد بگوئيم كه همه اين وكلا خرابند و مجلس شوراى اسلامى مجلس خرابى است. اگر در اين دادگاه‏هايى كه در سرتاسر ايران است فرض كنيد پنج نفر يا ده نفر خطا كردند، آيا ما بايد بگوئيم آن خطاست يا بايد بگوئيم دادگاه‏ها خطاست؟ اينها اشتباهاتى است كه مى‏كنند يا غرض ورزى‏هائى است كه مى‏كنند بعضى از اشخاصى كه اشتباه كرده‏اند و بعضى از اشخاص غرض دارند. از وظايف راديو تلويزيون و مجلات و ساير جاها اين است كه مسائلى كه واقع شده است، بگويند. من در همان اوايل امر كه آقاى بازرگان نخست‏وزير بودند به آقايان گفتم كه شماها مسائلى كه انجام مى‏دهيد، در راديو تلويزيون اعلام كنيد كه اين كارها را كرده‏ايم، نگذاريد آنها بگويند كه اين كار را نكردند، فلان كار را نكردند و هيچ كارى نكردند.كار نكرده‏ها البته

صحيفه نور ج 13 صفحه 252

زياد است، اما يك مملكتى كه لااقل بيش از پنجاه سال به انحراف شديد كشيده شده است و در اين پنجاه سال تعمد داشته‏اند كه منحرف كنند و ما را از همه طرف وابسته كنند، در اين دو سال آنچه شده است، اعجاز است.

وظيفه قلم‏ها سازندگى است نه غرض‏ورزى

توئى كه حالا قلم به دست گرفته‏اى و براى همه مى‏نويسى، از همه ارگان انتقاد مى‏كنى، آزادى، ولى آيا شما در سه سال پيش از اين مى‏توانستى قلم را دست بگيرى و يك كلمه راجع به يكى از اين ارگان‏ها صحبت كنى قلمت را مى‏شكستند و پدرت را در مى‏آوردند. شما قدر آزادى را نمى‏دانيد. الان آزادى پيش بعضى از اشخاص ملعبه شده است كه هر چه دلشان مى‏خواهد بايد بنويسند و هر چه دلشان مى‏خواهد بايد بگويند. در هر صورت ما يك وظيفه اسلامى و انسانى داريم كه آن چيزهائى كه در اين جمهورى اسلامى شده است بگوئيم و به مردم برسانيم، انتقاد هم اگر داريم، البته اگر كوتاهى شده باشد، بايد نوشته شود. نمى‏گوئيم آن را ننويسيد، آنها را هم بنويسيد اما انتقاد غير از غرض ورزى است. يك وقتى قلمى مى‏خواهد مسأله‏اى را كه كوچك است، بزرگ كند، چند مقابل كند، تيتر بزرگ بنويسد و هر چه دلش مى‏خواهد بنويسد كه مى‏بينيم گاهى تيترهائى مناسب با خود مطلب نيست بلكه تيتر را از جاى ديگر پيدا كردند و زيرش چيز ديگرى نوشته‏اند كه البته اين غرض ورزى است و يك وقت يك قلمى را مى‏بينيم كه مى‏خواهد جامعه را اصلاح كند هم خوبش را مى‏گويد و هم آنچه ناقص است اما نه به طور انتقاد غرض آلود، نه به طور تضعيف، مسائل را دو جور ممكن است بگويد، يك وقت مسائلى را كه يك استاد شريف براى بچه‏ها مى‏گويد و اين استاد شريف مى‏خواهد بچه‏هائى را كه انحراف دارند، آنها را از انحراف بيرون بياورد، در اينجا با زبان ملايم نصيحت‏شان مى‏كند و به آنها مى‏فهماند، يك وقتى استادى داريم كه مى‏خواهد به اينها ضربه بزند، با ضربه مى‏خواهد اينها را اذيت كند، دو فرض است، دو جور قلم است، دو جور گفتار است و دو جور نوشتن است. بايد فكر اين مطلب باشيم كه اگر در كار شماى تنها و نه همه، انتقاد است، همه نويسندگان، همه گويندگان به طور ملايم و به طور دلسوزانه مسائل را مطرح بكنند، نه به طورى كه بخواهند به جمهورى اسلامى ايران ضربه بزنند. اگر اين جمهورى اسلامى به واسطه قلم اينها ضربه بخورد، پيش خداى تبارك و تعالى و پيش ملت و پيش همه ملت‏ها مسؤولند.

يك چيزى كه همه ملت‏ها از آن تعريف مى‏كنند، ما خودمان نشسته‏ايم قلم به دست گرفته‏ايم و اگر يك عيب كوچكى در يك جا پيدا شد و فرض كنيد كه يك نفر در يك جا خطا كرد يا فرض كنيد يك نفر هم عمداً مال كسى را مصادره كرد آنوقت بگوئيم كه جمهورى اسلامى مثل رژيم شاهنشاهى است. آخر كجاى اين رژيم مثل رژيم شاهنشاهى است؟ در رژيم شاهنشاهى بازار اسلام اينطور بود خيابانتان اينطور بود؟ مراكز فحشا آنطور بود كه ديديد، همه چيزمان آنطور بود كه ديديد، نفتمان را مى‏بردند، همه چيزمان را مى‏بردند. در اين رژيم همه اينها جلويش گرفته شد، از اينها هيچ نمى‏گويند و قلم‏ها در اين‏

صحيفه نور ج 13 صفحه 253

باره شكسته است اما فلان آدم در فلان جا فلان كار را كرده است، فلان آدم را مثلاً كشته است، آيا اين مربوط به جمهورى اسلامى است؟ البته اين به جمهورى اسلامى مربوط نيست، بايد يك نفر آدم كه خطا كرده، جلويش را گرفت. اگر نصيحت كنند كه يك چنين آدمى در فلان جا چنين كارى كرده و جلويش را بايد بگيريد، البته بايد جلويش را بگيرند. اين قلم‏ها تا وقتى در اختيار امريكا و شوروى باشد، خودش هم نمى‏فهمد، قضيه، قضيه نصيحت نيست، قضيه غرض و عقده‏اى است كه دارند و مى‏خواهند اين عقده را صاف كنند.بايد به اين معانى توجه شود، وظيفه من هم دعاگوئى است، من به همه شما دعا مى‏كنم، خداوند همه شما را حفظ كند و موفق كند تا خدمت كنيد به كشور خودتان، مسلمان هستيد به اسلامتان خدمت كنيد، ملت را دوست داريد به ملتتان خدمت كنيد، كشورتان را دوست داريد به كشورتان خدمت كنيد. در نوشته‏هايتان به خدا توجه داشته باشيد، بدانيد كه اين قلم كه در دست شماست در محضر خداست و اگر هر كلمه‏اى نوشته شود، بعد سؤال مى‏شود كه چرا اين كلمه نوشته شده است. اگر به جاى اين كلمه بشود يك كلمه خوبتر نوشت، از شما سؤال مى‏كنند چرا اين كلمه زشت را نوشته‏ايد. انشاء الله خداوند همه ما را تأييد كند. موفق باشيد.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 254

تاريخ: 16/10/59

بيانات امام خمينى در جمع اعضاى هيأت دولت برادر رجائى (نخست‏وزير)

مقيد باشيد به اينكه كارهايتان را بگوئيد به مردم، اگر نگوئيد موجب تضعيف مى‏شود

بسم الله الرحمن الرحيم‏

من تؤفيق همه آقايان را از خداى تبارك و تعالى مسألت مى‏كنم و اميدوارم كه در ضمن هم موفق باشيد كه خدمت بكنيد به اين كشور و از اين حالى كه داريم بهترش كنيد و بعض مطالب كه مهم است در نظرم، عرض مى‏كنم.

گرفتارى امروز ما، همين اختلافاتى است كه مشاهده مى‏شود. شما هر چه كار مى‏كنيد اگر اختلافات را كوشش نكنيد كه رفع بشود كارهاى شما را آن كسانى كه بخواهند يك عيبى بگيرند به آن، عيب مى‏گيرند. هيچ شكى نيست اينهائى كه افتاده‏اند دور بازار و كوچه و اين طرف و آن طرف و سمپاشى مى‏كنند، آنها، اين كارها را مى‏كنند و اگر شما در همان سطح بالا، اين اختلافات را كوشش كنيد كه با عقل و تدبير، در رفعش بسيار كوشش كنيد انشاء الله يك آرامش روانى پيدا بشود و كارها در آن آرامش زود انجام مى‏گيرد، بهتر انجام مى‏گيرد. اين مسائلى را كه به من گفتيد در يك همچو اطاق محدودى، بهتر اين است كه هر يك از آقايان كه متكفل يك امرى هستند، وقتى كارى انجام مى‏دهند بروند در راديو بگويند و از مردم بخواهند كه هر كس اشكالى دارد كه مثلاً ما بر خلاف مى‏گوئيم، بيايند اطلاع بدهند، در روزنامه‏ها اطلاع بدهند، خودشان بيايند در محضر عمومى اطلاع بدهند كه اين حرفى كه ماراجع به برق زديم، راجع به امور ديگر زديم اگر چنانچه مردم اعتقادشان اين است كه اينطور نيست و كارى انجام نداده است جمهورى اسلامى، بلكه عقب رفته است از زمان طاغوت، هر كس اين ادعا را دارد، بيايد بگويد كه ما در اين مواردى كه داريم، مى‏گوئيد كه: عمل كرديم، بيايند بگويند كه نخير شما عمل نكرديد. و اگر چنانچه نيامدند و نگفتند، معلوم‏شود كه ما عمل كرديم و مردم گوش ندهند به حرف اينهائى كه مى‏گويند كه دولت هيچ كارى نكرده و نمى‏تواند هيچ كارى بكند. من نمى‏گويم كه بعد از اينكه اين هم اعلام كرديد، باز مسائل نيست اما كم مى‏شود، در بين مردم كم مى‏شود ولو آنهائى كه مى‏خواهند بگويند، مى‏گويند اما مردم ديگر باورشان نمى‏آيد. اين سكوت شما از كارهائى كه انجام مى‏دهيد البته بعضيش را مى‏گويند اما همه‏اش را نمى‏گويند، شما هر كدام كه در هر وزارتخانه‏اى هستيد، وزير هر وزارتخانه‏اى هستيد مقيد باشيد به اينكه كارهايتان را بگوئيد به مردم، آن‏

صحيفه نور ج 13 صفحه 255

چيزى كه نبايد گفت، آن عبادات شخصى آدم است كه نبايد بگويد اما كارها و خدمت‏هائى را كه شما كرديد، اگر نگوئيد فساد دارد يعنى موجب تضعيف مى‏شود، لكن اگر به ملت بگوئيد، بيايد هر كسى بگويد مسائل خودش را كه ما اين كارها را كرديم، در تلويزيون، در راديو اعلام كند و بعد هم اعلام كند كه هر كس مخالف با اين كارهائى است كه ما كارى را كرديم، مى‏گويد ما صحيح نمى‏گوئيم، بيايد بگويد. هر دهى كه ما برايش اين كار را كرديم اگر نمى‏كرديم، اگر اينها ادعا دارند كه نكرديم، بيايند بگويند و مقايسه‏اى هم بين اين دو سال و اين سال‏هاى طولانى كه طاغوت بوده است اين مقايسه را بكنيد، بروز بدهيد.

يك روز البته آقاى با هنر راجع به مدارس گفتند كه در ظرف اين دو سال، نسبت به طول مدتى كه آنها بودند يك ثلث، مثل اينكه ايشان گفتند كه يك ثلث ما درست كرديم، در صورتى كه در طول آن سال‏هاى طولانى اين دو مقابل آنها زياد بوده است. اينها يك مسائلى است كه بايد گفته بشود، مردم آشنا بشوند، مردم بفهمند كه دولت دارد چه كارهائى برايشان انجام مى‏دهد، آدم خدمت به يك جامعه‏اى بكند و بعد هم خود جامعه ندانند كه خدمت چه شده است؟ البته آن دهات خودشان مى‏فهمند، اما خوب سطح بالاها و خوب سطح شهرستان‏ها اينها خيلى نمى‏توانند بفهمند اين معانى را، بايد گفته بشود و هر كدامتان يك روز در هر چند وقت يك دفعه بيائيد و ريز اعمال خودتان را بگوئيد كه ما اين كارها را كرديم.

و مهم در نظر من اين اختلافاتى است كه مشاهده مى‏شود و ريشه خيلى زيادى هم ندارد، الا ريشه‏هاى نفسانى. بايد يك قدرى اين مسائل را خودتان حل كنيد. در هر وزارتخانه‏اى اگر مثلاً اشخاصى باشند كه مى‏خواهند يك كارهاى چه‏اى بكنند، نگذارند كارها انجام بگيرد، با ملايمت، با تدبير آنها را به وظايفشان آشنا بكنيد. و اگر يك وقت ديديد كه كسى است كه نه، نخواهد گذاشت، خوب، تصفيه بكنيد و اگر چنانچه كسانى كه تصفيه شده‏اند اشتباه بوده است، آنها را برگردانيد باز به محل خودشان تا خدمت بكنند. و من اميدوارم كه انشاء الله همه نقائص رفع بشود و انشاء الله اين جنگ هم به زودى تمام بشود و آنطورى كه ديروز صبح هم حتى گفته شد، پيشرفت زياد بوده است و من اميدوارم كه دنبال بشود اين وضع و آرام بشود مملكت، گر چه اينها گذارند به اين زودى ما آرام بگيريم، ممكن است يك جاى ديگر يك فسادى بكنند، لكن شما و ما بايد مصمم باشيم، ملت ما بايد مصمم باشد به اينكه آن چيزى را كه به دست آورده است از دست ندهد. ما الان آن چيزى كه به دست آورديم، ارزشش بيشتر از اين مقدارى است كه ما از دست داديم. با اينكه جوان‏هائى كه ما از دست داديم، ارزششان خيلى زياد است، لكن براى ملتى كه مى‏خواهد مستقل و آزاد باشد، اينطور ضايعات هست و چون ملت ما همه با هم هستند، دولت را عليحده از خودشان نمى‏دانند و كشور را كشور خودشان مى‏دانند و دولت را دولت خودشان مى‏دانند از اين جهت كم مى‏شود كه بتوانند آنهائى كه بخواهند آسيب بزنند، آسيب بزنند. اگر ملت را آشنا كنيد، باز نگذاريد كه آشنا نباشند به كارهائى كه كرديد، آشنا كنيد به مسائل، برايشان مطالب را بگوئيد، برويد توى خود مردم، با آنها مسائل را در ميان

صحيفه نور ج 13 صفحه 256

بگذاريد كه آن كسانى كه مثلاً گروه‏هائى كه مى‏خواهند نشود اين جمهورى اسلامى، تحقق پيدا نكند اين جمهورى اسلامى، آنها ديگر حرف‏هايشان موثر واقع نشود.

به مردم بفهمانيد كه خدمتگزارشان هستيد

در هر صورت مثل اين ملتى كه الان ما داريم، كم نظير است، بى نظير است. بايد گفت كه در جائى الان گمان ندارم هيچ كدام از شما سراغ داشته باشيد كه يك ملتى با دولت خودش اينطور بشود، كه كارها را مشتركاً انجام بدهند. سابق كه طاغوت بود كه هر چه مى‏توانستند كارشكنى مى‏كردند، هيچ همراهى تو كار نبود، براى اينكه مردم ديده بودند كه دولت به فكر آنها نيست، شما بايد آنطورى كه به حسب واقع هم همين طور است به مردم حالى كنيد كه ما براى خدمت آمديم، ادارات براى خدمت آمدند، مردم با دل راحت بيايند تو ادارات، من آن تلخى‏هايى كه در زمان سابق بود، در زمان رضاخان بود، بعدش هم درزمان اين، آنوقت آن تلخى‏ها را زمان رضاخان خود من چون جوان بودم توى اين مسائل مى‏رفتم گاهى، كه اگر يك وقت ابتلاء به كلانترى پيدا مى‏شد، آنوقت براى جاهايى هم كه از اينجا مى‏خواستند بروند فرض كنيد به آذربايجان هم، بايد بروند كلانترى و آنجا يك ورقه‏اى، چيزى بگيرند، مردم وقتى مى‏خواستند به كلانترى بروند با يك ترس و رعب و وحشتى كانه مى‏خواهند به حبس بروند. اينها عادت نباشد در ادارات كه مردم وقتى مى‏خواهند تو اداره بروند بترسند. اين بيچاره دهاتى‏ها سابقاً اينطور بوده، حالا خيال مى‏كنند باز هم اينطور است. حالا بايد ادارات به روى مردم باز باشد و با آغوش باز مردم را بپذيرند، دردهائى كه مردم دارند بگويند به آنها، بتوانند بگويند، آنها هم كوشش كنند در اينكه حل بشود مسائلشان كه مردم احساس كنند كه يك دولتى است كه مال خودشان است و براى خودشان دارند خدمت مى‏كنند هيچ اشكال ندارد كه وقتى ملت فهميد كه يك جمعى دارند خدمت مى‏كنند و خودشان هم آن قبه و بارگاه‏هائى كه زمان سابق بود ندارند، آنها هم مثل مردم عادى دارند زندگى مى‏كنند، لكن شايد وضعشان خيلى هم كمتر باشد، مردم وقتى ببينند به حسب فطرتشان فطرت صحيح است، خوب به حسب فطرت، عاشق يك همچو دولتى خواهند شد. خصوصاً كه بعد از يك همچو قضايايى كه در زمان سابق بوده است اين قضاياى زمان سابق، خوب خيلى از اشخاص هست كه يادشان هست آن مسائل را. حالا بعد از آ ن قضايائى كه در زمان سابق بوده اگر ديدند يك دولتى آمده و عكس آن مسائل الان هست، همه خدمت است، همه‏اش اين است كه مى‏خواهند روح مردم آرامش داشته باشد مى‏خواهند مردم به چيزهائى كه احتياج دارند برسند در همه جهات هم در جهت فرهنگى، هم در جهت اقتصادى، از همه جهاتى كه دارند. وقتى مردم احساس اين مطلب را بكنند كه يك دولتى است كه از خودشان بوده است و همچو نبوده است كه فلان الملك و فلان الدوله نمى‏دانم و فلان السلطنه باشند، اينطور نبوده. الان يك اشخاصى هستند مثل خودشان عادى، وقتى هم در تلويزيون مى‏بينند كه اين وزير كذاست، هم در پيش من هم گاهى بعضى بچه‏ها كه هستند مى‏گويند نگاه كنيد با چه جور هيكلى مى‏آيد كه اين با وزارت چطور، اينها باز در ذهنشان اين است كه

صحيفه نور ج 13 صفحه 257

وزير بايد يك يال و كوپالى داشته باشد، به عملشان كارى ندارند، به صورتشان كه آنوقت با آن بساط مى‏آمدند و مردم مى‏ديدند اينها را، خيال مى‏كنند حالا هم بايد آنطور باشد، الان بايد وضعش يك وضعى باشد غير عادى. وقتى مردم آشنا شدند با اين مسائل و ديدند - كه خدمت‏هاى شما را، خود شما را در تلويزيون ديدند، خدمت شما را وقتى عرضه كرديد در تلويزيون ديدند و در راديو شنيدند، قهراً پشتيبانى‏شان زياد مى‏شود.

و الان هم بحمدالله ملت پشتيبان همه هستند، پشتيبان همه ارگان‏هاى دولتى هستند و هم راجع به دولت و هم راجع به ارتش و همه، مردم الان از خودشان اينها را مى‏دانند. شما احتمال اين را مى‏داديد كه اگر يك جنگى پيش بيايد، همه ايران دنبال اين باشند كه كمك بكنند؟ همچو چيزى در آنوقت نبود، اگر يك چيزى پيش مى‏آمد از همه طرف، اگر نمى‏كردند يك كارى كه دولت را از بين ببرند، همراهى ديگر نمى‏كردند. الان مى‏بينيد بچه، بزرگ، پيرزن، چه، مى‏آورند چيزهايى كه دارند، تمام آن چيزى كه دارند مى‏آورند مى‏دهند اين را براى جنگزده‏ها، اين هم براى ارتش، اين هم براى چه. اينها يك چيزهاى نمونه‏اى است كه آنهائى كه چشم و دلشان باز است نه آنهائى كه كوردل هستند، اينها بايد ببينند، مى‏گويند جمهورى اسلامى عين سابق. حالا شما يك همچو چيزى در تمام طول تاريخ، الان هم در تمام دنيا يك همچو چيزى را كه مردم با روى گشاده خودشان براى لشكرشان، براى ملتشان، براى دولتشان همه‏شان دست به هم بدهند، عمل بكنند، جمهورى اسلامى بهتر از اين چى؟

اين يك تحول معجزه آسايى است كه شده است و اميدوارم كه محفوظ باشد

خوب، البته مشكلات هست، همه جا مشكلات هست، بايد ملاحظه بكنيد كه مشكلات مثلاً كسانى كه در دولت‏هائى كه در سابق انقلاب كرده‏اند، آن مشكلات در ايران هست؟ آنطور مشكلاتى كه بعد از، الان يك كسى كه نوشته بود از شوروى، يك كسى به من گفت، او پسرش آنجا بوده است، گفت الان هم صف‏هاى طولانى آنجا هست، الان هم كمبود در آنجاهست، الان هم شوروى احتياج به امريكا دارد در اينكه مثلاً ارزاقش را به او بدهد، با آن بساطى كه دارند، خوب يك همچو انقلابى كه در ايران شده است، حالا هم مى‏گوئيم دو سال تقريباً يك خرده كمتر يا بيشتر از آن گذشته است آيا جاى ديگرى همچون چيزى هست كه شما بگوئيد كه اينجا با سابق مثل هم است؟ آيا اينقدر خدمتى كه در اين دو سال با همه گرفتارى‏هائى كه هست، شده است و همه جا مشغول به تعمير، مشغول به باز سازى، مشغول به خدمت هستند و همه ملت كمك مى‏كنند آيا جاى ديگر همچو چيزى سراغ دارند تا بيايند بگويند كه اينجا با زمان شاه...؟ خوب بايد يعنى اينقدر انسان بى‏انصاف باشد كه بگويد كه حالا با زمان شاه فرق نكرده است. حالا آزاديش را ملاحظه مى‏كنى، خوب، هر كه هر نامربوطى مى‏خواهد مى‏گويد، آزاد هم هست، دارد مى‏گويد هر كه هر نامربوطى مى‏خواهد، مى‏گويد، آزاد هم هست، دارد مى‏گويد، هر كه هر نامربوطى مى‏خواهد، تو خيابان فرياد مى‏زد كه مى‏زد، آن آزادى غلط الان هستش. وليكن خوب، كدام وقت در زمان شاه سابق شما يك كدامتان، يك قدم مى‏توانستيد خلاف بگوئيد؟ همه دست به سينه ايستاده بوديد يا نه، اگر خيلى هم مردم خوبى بوديد،

صحيفه نور ج 13 صفحه 258

كنج خانه‏هايتان بوديد، كارى به كارى نداشتيد، يا يك كلياتى يك وقتى فرض كنيد در يك روزنامه‏اى يا در نوشته‏اى مى‏گفتيد، حالا داريد شما يك وضع آزادى، يك وضع خوبى داريد رفتار مى‏كنيد بهتر از آزادى ما چه داريم؟ آنوقت همه چيزمان بسته به غير بود، حالا بسته به غير نيستيم ما. البته، همه عالم، يك احتياجاتى دنيا به هم دارد، اين وابستگى نيست، مثلاً ما احتياج داريم كه گندم بخريم، پول مى‏دهيم گندم مى‏خريم مثل يك آدمى كه به نانوايى احتياج دارد، اينها اسمشان وابستگى نيست، وابستگى اين بود كه زمان شاه بود والا خوب، شوروى هم از امريكا احتياجش را مى‏خرد اما وابسته به امريكا نيست. امريكا هم احتياج دارد به يك جائى كه از آنجا يك چيز، از ژاپن مثلاً چيز وارد بكند. مبادلات تجارتى اسمش وابستگى نيست، وابستگى آن بود كه ما در زمان شاه داشتيم كه همه چيزمان را بايد آنها بياند اداره بكنند، مستشار بيايد و لشكر ما را آنطور بكند كه كردند و آنطور خرابكارى. اين مبادلات و باب خريد و فروش كه متقابل يك اشخاصى با هم خريد و فروش دارند اين وابستگى اسمش نيست. الان ايران وابسته به هيچ جا نيست و اين بهترين چيزى است كه جمهورى اسلامى آورده است و آزادى هم هست

بنابراين اينكه نق نق مى‏زنند نه اين است كه واقعاً آنها عقيده‏شان اين است كه خير، دولت، يك دولت چيزى نيست يا فرض كنيد كه يك گرفتارى الان هست و ما پس، وابستگى‏هائى داريم و ما آزادى نداريم و اين حرف‏ها، اينجور نيست، اينها كار شكنى است از اشخاصى كه اشتباه مى‏كنند، اگر مردم صحيحى باشند، اين هم براى اين است كه شما حرف‏هايتان را نزديد و مسائلى را كه داشتيد نگفتيد و يا اين است كه يك اشخاص مغرضى هستند كه آن اشخاص مغرض را با هيچ جور نمى‏شود درستش كرد، اينها اشخاصى هستند كه مى‏خواستند مثلاً چه بشود، خيال مى‏كردند كه وقتى جمهورى اسلامى شد آنها هم بايد بيايند، آن كه اصلا نه به اسلامش اعتقاد دارد و نه به جمهورى اسلامى اعتقاد دارد، آن بايد بيايد اداره مملكت را بكند، حالا ديده نمى‏شود اينطورى، آن نقش را مى‏زند، نمى‏شود كه ما بگوئيم كه آن آدمى كه سر تا ته بنايش بر اين بوده است كه بيايد يك مثلاً وزارتى را بگيرد يا مثلاً اصلا دولت را تشكيل بدهد، حالا دستش كنار است و خودش هم فرارى هست، نمى‏شود بگوئيم بيا نق نزن، او نق خواهد زد.

بنابراين يك مقداريش تقصير خود ماهاست وآن اينكه تمام كارهايى كه كرده نمى‏گوييم و اينكه اين ارگان‏هائى كه در همه اطراف مملكت هست نرسيديم به اينكه اصلاحشان بكنيم، اشكالاتى در آنجا هست، هيچ اشكال ندارد كه در دادگاه‏ها، در كميته‏ها، در اينطور موارد در بين مثلاً اين پاسدارها با اينكه خيلى مردم خوبى هستند لكن ممكن است يك اشخاصى وارد شده باشد به اسم پاسدارى و اينها و فساد بكند، يا در دادگاه‏ها وارد شده باشد يك كسى و فساد بكند. در صدر اسلام هم بعضى اشخاص وارد مى‏شدند اشتباهى توى چيز اسلام و فسادكارى مى‏كردند. اينها را بايد البته رسيدگى بشود و بايد همه امورى كه نقايصى كه هست و زياد هم البته هست اين نقايص بايد با بررسى‏ها، با اين رسيدن به اينطور موارد بايد بررسى بشود و درست بشود كه اين نقايص هم كه اشكال

صحيفه نور ج 13 صفحه 259

دارند به آن، مثلاً به دادگاه‏ها گاهى، يا به زندان‏ها، يا به جاهاى ديگر رسيدگى مى‏خواهد كه درست بشود كه ببينيم چه جورى است و اصلاحش بكنيم و اميدوارم كه اصلاح هم بشوند.

و اين جمهورى اسلامى انشاء الله با آن معناى واقعى و محتواى حقيقى‏اش تحقق پيدا بكند و اين تحولى كه الان در ايران پيدا بشود اصلا نظير ندارد اين تحول، كه در ظرف مدت كوتاهى، يك ملتى كه توى فسادها داشت زندگى مى‏كرد يكدفعه متحول شدند به اينكه داوطلب شدند براى جنگ، داوطلب شدند براى شهادت و خوشحالى مى‏كنند، گريه مى‏كنند بعضى‏ها كه ما را اجازه نمى‏دهند برويم، شما يك كارى بكنيد اجازه بدهند، اين يك تحول معجزه‏آسايى است كه شده است و اميدوارم كه اين تحول محفوظ باشد و مادامى كه محفوظ باشد آسيب نمى‏بيند اينجا. و فرض كنيد كه دخالت نظامى هم بكنند، هر كارى بكنند آسيب نمى‏بينند من دست آخرش را مى‏گيرم كه خير آسيب هم ببينند و ما هم همه‏مان را از بين خداى نخواسته ببرند، لكن ما تكليفمان را عمل‏كرديم.

ما مسلمان هستيم، ما مسؤوليم پيش خدا

ما مسلمان هستيم، ما مسؤوليم پيش خدا، ما امروز كه كشور دستمان افتاد و شما آقايان داريد اداره‏اش مى‏كنيد مسؤوليد پيش خدا، اينطور خيال نكنيد كه ما حالا هر كارى بكنيم شده است نه، همه كارهاى شما در محضر خدا و مسؤوليد و از شما سؤال مى‏شود، از الفاظتان سؤال مى‏شود، از آن چيزهايى كه عمل مى‏كنيد سؤال مى‏شود، همه‏اش سؤال شدنى است.

و اگر چنانچه ما هم فرض بكنيم اينكه، فرضى است غير صحيح اما فرض هم بكنيم كه ما نابود بشويم اما، ما در راه يك حقيقتى نابود شديم و نابودى نيست اين، اين بود است و اين همچو است كه اگر يك همچو چيزى در ايران فرض كنيد واقع بشود، دنيا را به تزلزل و چيز مى‏اندازد و زندگى براى دنيا حاصل مى‏شود. بنابراين هيچ خوفى ما از اين مسائل نداشتيم و هيچ وقت هم از جنگ و نمى‏دانم از اين ارعاب‏هائى كه اينها مى‏كنند ما نبايد بترسيم. چرا بترسيم؟ براى اينكه ما تكليف داريم عمل مى‏كنيم و ما حقيم. وقتى كه حق هستيم چرا بايد بترسيم؟ همان كلمه‏اى كه حضرت على بن حسين به پدرشان عرض كردند بعد از اينكه فرمود كه خير كشته خواهيد شد و چطور، فرمود كه ما بحق نيستيم مگر؟ گفتند چرا ما بحقيم. گفت پس چرا بترسيم، ديگر ترسى نداريم ما. مسأله اينطورى است. انشاء الله اميدوارم همه موفق باشيد و هم كارهاى خودتان را زير نظر خودتان بگيريد كه كارهايتان در نظر خدا هست و اعمالتان ثبت مى‏شود و هم اداره خودتان را كه شما متكفل اداره آن هستيد. اشخاص را، اشخاص صحيح در آنجا باشد، يك وقت اشخاص فاسد در آنجا نباشد كه بخواهد فسادكارى بكند و اگر اشخاص غير صحيح هستند، موعظه كنيد، چه بكنيد، اگر ديديد قابل اصلاح نيستند كنارشان بگذاريد، اشخاص صحيح پيدا بكنيد.

و اميدوارم كه همه كارها اصلاح بشود و با موفقيت پيش برويم و اين گرفتارى‏ها انشاء الله بكلى رفع بشود.


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 260

تاريخ: 16/10/59

بيانات امام خمينى در جمع گروهى از اعضاى انجمن‏هاى اسلامى دانشجويان خارج از كشور و سفرا و كارداران دولت جمهورى اسلامى

اعمال شما در خارج بايد طورى باشد كه صادر كننده انقلاب باشد

بسم الله الرحمن الرحيم‏

من سلامت همه آقايانى كه از خارج به كشور خودتان آمديد، چه اعضاى سفارتخانه‏ها و سفرا و چه دانشجويان عزيز خارج كشور، از خداى تبارك و تعالى خواستارم. من گمان مى‏كنم كه تكليف شما آقايان كه در خارج هستيد و در سفارتخانه‏هاى اسلامى ايران در بيرون از كشور هستيد و همين طور جوانان عزيز ما كه در خارج كشور هستند، مشكل‏تر است تكليفتان از ما كه در داخل هستيم. براى اينكه ملت ما وضع اسلام و جهات اسلامى را مى‏دانند و اگر فرض كنيد يك گروهى يا يك شخصى بر خلاف اسلام رفتار كند، آنها آن شخص را، آن گروه را محكوم مى‏كنند، و اما شما در محيطهائى هستيد كه آن محيطها مثل غرب، مثل جاهائى كه ملت‏ها اسلامى نيستند يا اگر اسلامى باشند توجه به مسائل، باز آنطور كه بايد پيدا نكردند، اگر چنانچه شما شخصاً يا سفارتخانه‏هايتان وضعش يك وضعى باشد كه با اسلام درست جور نيايد، در آنجا خواهند گفت كه اسلام همين است. اگر بنا باشد كه سفارتخانه‏هاى ما در خارج از كشور به همان وضع طاغوتى يا نزديك به وضع طاغوتى باشند، معنايش اين است كه باز اسلام در سفارتخانه نرفته است. مع الاسف تا آنجا كه به من در طول اين مدت اطلاع دادند (كه اخيراً را درست نمى‏دانم) سفارتخانه‏هاى ما، سفارتخانه‏هاى اسلامى كه بايد باشد نيست، چه در مكان‏ها و چه در كيفيت مستخدمينى كه آنجا هستند و خصوصاً مستخدمين زن و چه در ساير جهاتى كه هست، باز احساس درست نشده است كه جمهورى اسلامى يعنى چه. بعض از سفرائى كه پيغمبر اكرم صلى الله عليه و آله و سلم به دربار سلاطين بزرگ آنوقت فرستاده بودند اينها وقتى وارد شدند با شمشير خودشان آن پارچه‏اى كه حرير بود زدند كنار. اين شكستن آن دماغ فرعونى سلاطين آن زمان بود. مطلب به نظر ساده مى‏آيد لكن مسأله اينطور نيست. اينها كه رفتند، يك اعراب ساده‏اى بودند، متعهد به اسلام بودند، از اول خواستند بفهمانند كه وضع ما چى است و ما برخوردار از چه مكتبى هستيم و اينطور جلال و جمال و دستگاه به ما تاثيرى نمى‏كند. بسيارى هستند كه وقتى كه يك شخصيت خيلى به نظر خودشان عالى را ديدند، دست و پايشان را گم مى‏كردند و مى‏كنند خصوصاً در زمان قدرتهاى بزرگ و در اين نيم قرنى كه ما مبتلا بوديم، جلوى او هم همين طور. يك حكومت

صحيفه نور ج 13 صفحه 261

وقتى كه مى‏آمد در يك محلى، اين حكومت مثل يك شاه با مردم عمل مى‏كرد، مردم را هيچ به حساب نمى‏آورد و من خودم شاهد اين معنا بودم كه يك حاكمى كه براى گلپايگان آمده بود و خمين هم آنوقت جزء گلپايگان بود، اين در حضور تجارى كه آمده بودند براى آنجا ملاقاتش، آن بزرگتر فرد تاجر را گفت ببريد ببنديد به چوب. من شاهد بودم كه بچه بودم شاهد بودم كه يك نفر مرد متدين محترمى كه در بازار رئيس تجار بود، اين شخص فاسد اينطور با او عمل كرد كه در حضور جمع پايش را بستند به فلك و چوب زدند به او. اين كارها را مى‏كردند و همين طور گاهى اين كار را مى‏كردند كه وقتى كه يك محترمى مى‏رفت، يك عالمى مثلاً مى‏رفت ملاقات مى‏كرد با آنها، در حضور آن عالم يك بيچاره ديگرى را مى‏آوردند به چوب مى‏بستند براى اينكه بفهمانند تو بايد اطاعت بكنى. و از آنوقت يك همچو وضعى بود و از اين بدتر. اين عملى كه سفير يا سفراى حضرت رسول انجام دادند، يك عمل ساده بزرگى بود. از اول، شخصيت آن فرعون را از اول شكستند. مرحوم مدرس هم اين عادت را داشت توى حياطش يك فرشى انداخته بود و آنجا مى‏نشست، قليان هم وقتى مى‏خواست، پا مى‏شد خودش شروع‏كرد درست كردن، در اين خلال فرمانفرما وارد مى‏شد فرمانفرماى آنوقت را شما شايد نمى‏دانيد چه مسأله‏اى بود ايشان مى‏گفت كه، قليان را دستش مى‏داد مى‏گفت كه شما آبش را بريز تا من آتشش را درست كنم. فرمانفرما شكست مى‏خورد، تحت تأثير همچو واقع مى‏شد كه مدرس به او گفت و تو آب قليان را بريز و ادارش مى‏كرد كه آب قليان را بريزد و من خودم آتش را درست مى‏كنم تا قليان درست بشود. اين براى اين بود كه برخورد با اين مغزهاى فاسد گاهى بايد طورى باشد كه از اول طمع نكنند به آن طرف، اگر چنانچه با تواضع و خضوع و آنطورى كه آن وقتها متداول بود رفتار مى‏كردند، او طمع مى‏كرد كه اگر چنانچه مطلبى دارد تحميل كند، اما وقتى برخورد يك برخورد اينطورى بود، ساده و لكن كوبنده، ديگر نمى‏توانست به او تحميل كند مطلبى را. شما در خارج كه هستيد برخورد داريد با سفراى آنجا، باوزراى خارجه آنجا، با همه اينها برخورد داريد، اگر بنا باشد كه شما وقتى كه مى‏خواهيد در وزارت خارجه برويد خودتان را گم كنيد، خيال كنيد كه حالا در يك محضر كذا، وزير خارجه امريكا، وزير خارجه شوروى، لكن بايد شما توجه داشته باشيد كه شما سفير مملكت اسلامى هستيد كه از همه اين قدرت‏ها، قدرتش بالاتر است و از همه اين شريف‏ها (اگر آنها شرافتى داشته باشند) شرافتش بالاتر است و شما بايد حيثيت خودتان را از اول حفظ كنيد و از مسائل مهمى كه شماها مثل ماها مؤظف به آن هستيد اين است كه با عمل خودتان در آنجا، سلوكتان با كارمندان با وضعيت اصل سفارتخانه و وضع سفارتخانه طورى باشد و طورى بكنيد كه با همين عمل به تدريج انقلاب شما صادر بشود به آن كشورى كه در آن هستيد. مسائل اخلاقى، يك مسائلى است كه وقتى كه يك كسى مقيد به آن بود و دنبالش بود، اين سرايت مى‏كند، و مردم به حسب طبيعتشان، به حسب فطرتشان فطرت‏ها سالم است منتها تربيت‏ها ضايع مى‏كند فطرت‏ها را

صحيفه نور ج 13 صفحه 262

با اخلاق و تبليغات اسلامى بنيادهاى طاغوتى و غربى را در هم بكوبيد

شما بايد با خيال كنيد خودتان كه در يك مملكتى وارد شديد و مى‏خواهيد اين مملكت را مثل مملكت خودتان تربيت كنيد و مى‏خواهيد اسلام را در آنجا هم صادر كنيد. صدور اسلام به اين است كه اخلاق اسلامى، آداب اسلامى، اعمال اسلامى، آنجا طورى باشد كه مردم توجه به آن بكنند. و از امور مهمه داشتن يك نشريه در هر سفارتخانه هست، نشريه، نه مثل نشريه‏هاى زمان طاغوت. نشريه، يك نشريه اخلاقى اسلامى و در آن درج بشود مسائلى كه در ايران گذشته است. شما مى‏بينيد كه الان در همه جاى دنيا تقريباً به ضد جمهورى اسلامى تبليغات مى‏شود. تبليغات همه جانبه، چه دستگاه‏هاى تبليغات غرب با همه وابستگان و چه دستگاه تبليغات شرق با همه وابستگانشان، اين براى اين است كه اينها از جمهورى اسلامى وحشتزده شده‏اند، علاوه بر اينكه منافعشان در خود ايران از دست رفته است و انشاء الله تا ابد از دست خواهد رفت علاوه بر اين، خوف اين را دارند كه اين مطلب سرايت كند و اين نهضت و انقلاب سرايت كند به خارج و صادر بشود در مملكت‏هاى ديگرى و آنها هم بعد از فهم اين معنا كه اسلام بايد در آن محل باشد، اسلام وضعش چطور است، اين را هم مى‏ترسند كه نبادا آنجا هم مثل ايران بشود و آن دستگاه‏هاى طاغوتى‏شان كم كم رو به زوال باشد و انشاء الله هست رو به زوال. شما بايد، شما بايد به هر سفارتخانه‏اى كه داريد، به جاى آن خرج‏هاى طاغوتى كه در آنوقت مى‏شد، آن مهمانى‏هاى طاغوتى كه همه‏اش بر خلاف اخلاق اسلامى بود و آن خرج‏هاى ديگرى كه خود شما هم مى‏دانيد كه در آنجاها مى‏شد، آن مخارج را صرف تبليغات بكنيد و به دنيا بفهمانيد كه اسلام چطور است و مملكت ما چه وضعى دارد. در مقابل همه تبليغاتى كه مى‏شود، از هر جور تبليغى كه مى‏شود، جواب بدهيد و آشنا كنيد ممالك ديگر راكشورهاى ديگر را به آن چيزى كه در ايران هست و آنطورى كه در ايران مى‏گذرد. آشنا كنيد مردم را به اسلام و به نهضت اسلامى و انقلاب اسلامى. خوف اينكه ما اگر ساده رفتار كنيم آنها با آن، سفارتخانه آنها با آن وضعى كه دارد، ما در نظر آنها تحقير مى‏شويم، اين خوف را خودتان راه ندهيد، بلكه شما با عملتان تحقير كنيد آنطور بناها و بنيادهاى ظلم و طاغوتى را. شما گمان نكيند كه اگر چنانچه به طور ساده عمل بكنيد و سفارتخانه شما يك امر، يك جاى ساده‏اى باشد، يك مركزى باشد كه از آنجا علم و دانش و اخلاق صادر بشود، شما تحقير خواهيد شد. خير، اين حرف، حرف غربزده‏هاست كه خيال مى‏كنند كه ما اگر مثل غرب نباشيم، ما تحقير مى‏شويم. ما الان بنا داريم كه مثل غرب نباشيم و بنا داريم وابسته نباشيم و بنا داريم مستقل باشيم و آزاد باشيم و الان مى‏بينيد كه آنهائى كه، ملت‏هايى كه تحت تأثير تبليغات امريكا و شوروى و ساير اذناب آنها واقع نشدند، همه آنها به نظر اعجاب و عظمت به شما نگاه مى‏كنند. عظمت انسان به لباس و كلاه و اتومبيل و - نمى‏دانم پارك و امثال ذلك نيست. انسان يك حقيقتى است كه آن حقيقت اگر بروز بكند شرافتمند است، عظمت دارد. شما مى‏بينيد كه بزرگترين افراد بشر انبيا بودند و ساده‏ترين از همه هم آنها بودند. در عين حالى كه بزرگتر از همه بودند و همه آنها را به بزرگى مى‏شناختند در عين حال ساده‏ترين افراد بودند در وضع زندگى‏شان تمام انبيا اينطور

صحيفه نور ج 13 صفحه 263

بودند و تاريخ همه آنها را نشان مى‏دهد كه با وضع بسيار ساده‏اى عمل مى كردند. در صدر اسلام آن امر بسيار روشن است كه چه جور وضع داشتند، حكومت‏ها چه وضعى داشتند و امراى ارتش چه وضعى داشتند و خود اشخاصى كه در رأس بودند با مردم چه وضعى داشتند. در عين حالى كه وضع‏شان آنطور بود كه وقتى يك كسى از خارج مى‏آمد در مسجد رسول الله و اين افراد نشسته بودند، شناخت كه كدام يكى اينها رسول الله هستند، سؤال مى‏كرد كه كدام يكى هستيد؟ براى اينكه نه بالايى بود، نه پائينى بود، دور مى‏نشستند. اگر حصيرى هم بود يا بوريائى بود من نمى‏دانم لكن اين فرش‏هايى كه شما خيال كنيد، حتى اين فرشى كه شما زيرتان انداختيد نبوده است. آنوقت دور هم‏نشستند وليكن عظمت‏شان، عظمتى بود كه دنيا را تحت تأثير قرار داد. عظمت انسان به روحيت روح انسان است. عظمت انسان به اخلاق و رفتار و كردار انسان است، نه به اينكه اتومبيلش سيستم كذا باشد، نه به اينكه گارد داشته باشد، نه به اينكه خدمه داشته باشد. اينها عظمت انسان نيست، اينها انسان را منحط مى‏كند از آن مقامى كه دارد.

انسان بايد تزكيه و تربيت اسلامى را اول از خودش شروع كند

شما آقايانى كه در سفارتخانه‏ها هستيد مؤظفيد عقلاً و شرعاً به اينكه هر چه ساده‏تر، سفارتخانه‏هاتان هر چه ساده‏تر باشد و كيفيت معاشرتتان با آن اشخاصى كه كارمند هستند در آنجا و به اصطلاح شما زير دست گفته مى‏شوند، برادرانه باشد و در عين حالى كه آنها بايد از شما بپذيرند مطالبى كه مى‏گوئيد، لكن برادرانه بايد باشد و همين طور وضع مهمانى‏هايتان، وضع گذران خودتان، وضع كسانى كه در آنجا كار مى‏كنند آنها بايد يك وضع متحول بشود به يك وضع اسلامى كه هر كس مى‏آيد در آنجا اسلام را در آنجا عملاً ببيند. ما هر چه فرياد بزنيم كه ما اسلامى هستيم و جمهورى اسلامى هستيم، لكن وقتى ببينند ما را كه در عمل غير او هستيم، از ما ديگر باور نمى‏كنند. وقتى مى‏توانند باور كنند از ما كه مائى كه مى‏گوئيم جمهورى اسلامى هستيم، عملمان هم آنطور باشد، عمل طاغوتى نباشد و قول، قول اسلامى، عمل اسلامى باشد و خود رفتار، اسلامى باشد، گفتار اسلامى باشد تا صادر بشود اين جمهورى اسلامى در ساير كشورها. صدور با سرنيزه صدور نيست، صدور بازور صدور نيست، صدور آنوقتى است كه اسلام، حقايق اسلام، اخلاق اسلامى، اخلاق انسانى در اينجاها رشد پيدا بكند و شما مؤظف به اين معنا هستيد و بايد اين كار را انجام بدهيد كه هم در عمل و هم در نوشته‏هائى كه در آنجا منتشر مى‏كنيد بايد بكنيد و مجله داشته باشيد و آن مجله يك مجله‏اى باشد كه هم در عكس‏هايى كه در آن هست و هم در مسائلى كه در آنجا طرح مى‏شود همه‏اش مؤافق باشد با جمهورى اسلامى تا به واسطه تبليغات اسلام نفوذ كند در آنجا، و اين را بدانيد كه اگر چنانچه شما تبليغات بكنيد و همين طور دانشجوهاى عزيز ما در آنجا كوشش كنند در اينكه در هر جا كه هستند و با هرطايفه‏اى كه برخورد مى‏كنند مسائل ايران را، مسائل اسلامى ايران را در آنجا طرح بكنند و آن چيزهائى كه در مجلات خارج، در روزنامه‏هاى خارج در هر جا نوشته مى‏شود، آنها را يكى يكى براى

صحيفه نور ج 13 صفحه 264

آنها تحليل كنند و دروغ آن چيزها را بر آنها ثابت بكنند.

عمده مسأله اين است كه ما فهميده باشيم در قلبمان كه ما مى‏خواهيم جمهورى‏مان اسلامى باشد. بايد همانطورى كه با زبان مى‏گوئيم، قلب ما معتقد شده باشد به اينكه ما مى‏خواهيم اسلام باشد. ما مى‏خواهيم اسلام باشد ديگر با تمام اعوجاجات بايد مبارزه بكند انسان، اول از خودش شروع كند ببيند خودش چه اعوجاجاتى دارد. هر انسان لامحاله در خودش نقص‏هايى مى‏بيند، كم است كسى كه نقص نبيند در خودش و اگر كسى نقص در خودش نمى‏بيند، اين خودش يك نقصى است كه دارد. انسان بايد تربيت بشود، بايد به تزكيه تربيت بشود. و انسان از خودش بايد شروع بكند، از خانواده خودش بايد شروع كند. و شما خودتان، خانواده‏هايتان، خودتان همه شروع كنيد تا به خارج برسد. دانشجويان ما بايد خودشان اول توجه بكنند كه رفتار خودشان، كردار خودشان، گفتار خودشان همه اينها منطبق با موازين اسلامى و اخلاقى باشد تا اينكه اگر مردم را دعوت كرديد به اسلام و بايد هم دعوت بكنيد، حرف شما مخالف با عمل شما نباشد. خودتان يك وضعى نداشته باشيد كه وقتى بگوئيد، مسخره كنند كه آقا خودش فلان است و ما را دعوت به چه مى‏كند.

وظيفه شما در معرفى اسلام بيشتر از ماست كه در داخليم‏

در هر صورت من از خداى تبارك و تعالى سلامت و سعادت همه شما را مى‏خواهم و همه ملت ما مؤظفند به اينكه رفتارشان يك رفتارى باشد كه با همين رفتار اسلام را نمايش بدهند به خارج و اگر چنانچه رفتارى باشد ولو در بعضى از جاهايى كه بعضى از اشخاص نفوذ كردند در آنجا، رفتار طورى باشد كه اين رفتار، مخالف با موازين اسلامى باشد اين اسباب اين مى‏شود كه دست دشمن‏هاى ما يك بهانه بدهد و ما را و جمهورى ما را با تمام قوا بكوبند. هم جوانان خارجى ما و شما سفرا و كارمندانى كه در سفارتخانه‏ها هستيد، همه شما، همه انجمن اسلامى كه در خارج هست و همه افراد اين مسلم و همين طور ايرانى و غير ايرانى كه در خارج هست، اين معنا براى آنها بيشتر وظيفه است از ما كه در داخل هستيم، همه وظيفه داريم ولكن وظيفه شما سنگين‏تر است بيشتر است و بايد با خواست خدا انشاء الله موفق بشويد كه اسلام را در همه جا معرفى كنيد و پس از معرفى نفوس سالم كه اكثر مردم هستند، پذيرش مى‏كنند، پذيرش كه كردند كم كم عمل مى‏كنند، كم كم اين انقلاب صدور پيدا مى‏كند به خارج. خداوند همه شما را انشاء الله حفظ كند و همه شما و ما را موفق كند به اينكه دنبال اين باشيم تا انشاء الله حفظ كند و همه شما و ما را موفق كند به اينكه دنبال اين باشيم كه اسلام را در همه جا تقويت كنيم و از مروجين اسلام باشيم و از جنود خداى تبارك و تعالى باشيم تا انشاءالله به سعادت و سلامت، هم مملكت خودمان و هم ساير ممالكى كه در اسلام هستند و همين طور مستضعفين جهان انشاء الله همه موفق و مويد باشيد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 265

تاريخ: /1018/59

بيانات امام خمينى در جمع گروهى از دانشجويان مراكز تربيت معلم شهرستانهاى اصفهان، شيراز، يزد و اراك

عالم، مدرسه است و معلمين آن، انبيا و اوليا هستند

بسم الله الرحمن الرحيم‏

آقايانى كه از بلاد مختلفه آمده‏اند و دانشجويان تربيت معلم هستند، لازم است كه راجع به معلم و تربيت معلم، يك چند جمله عرض كنم. عالم، مدرسه است و معلمين اين مدرسه، انبيا و اوليا هستند و مربيان و مربى اين معلمين، خداى تبارك و تعالى است. خداى تبارك و تعالى تعليم و تربيت كرده است انبيا را، و ارسال كرده آنها را براى تربيت و تعليم كافه ناس. انبياء بزرگ اولوالعزم مبعوثند بر تمام بشر و سمت معلمى و مربى دارند نسبت به تمام بشر، و معلم آنها و مربى آنها حق تعالى است و آنها هم بعد از اينكه به تعليمات الهى تعلم شدند و تربيت پيدا كردند مأمورند كه بشر را تربيت كنند و تعليم. راجع به رسول خدا صلى الله عليه و آله و سلم در قرآن كريم است كه هوالذى بعث فى الاميين رسولاً مهم يتلوا عليهم آياته و يزكيهم و يعلمهم الكتابه و الحكمه انگيزه بعث را در اين آيه شريفه ذكر مى‏فرمايد كه: خداى تبارك و تعالى است كه در بين اميين و بى‏سوادها و كسانى كه تربيت و تعليم الهى نداشته‏اند، رسول فرستاده است تا اينكه آيات خدا را بر آنها قرائت كند و آنها را با قرائت آيات قرآن و تربيت‏هائى كه خود او شده است در تعليمات الهى، آنها را به مردم عرضه كند و تزكيه كند آنها را و تعليم كند بر آنها كتاب و حكمت را. در اين آيه نكات زيادى هست راجع به اهميت تربيت معلم و اهميت تعليم و تعلم. با تعبير هوالذى اوست كه اين كار را كرده است كانه يك مطلب با اهميتى است كه مى‏فرمايد: هوالذى بعث آن است كه فرستاده است بين مردم، و همه عالم امى هستند، حتى آنهايى كه به حسب ظاهر درس‏هايى خوانده‏ايد و به حسب ظاهر صنايعى را مى‏دانند و مسائلى را اطلاع بر آن دارند لكن همه آنها نسبت به آن تربيتى كه از جانب خدا به وسيله انبيا به آنها مى‏شود همه امى هستند، همه در ضلال مبين هستند. تنها راه تربيت و تعليم راهى است كه از ناحيه وحى و مربى همه عالم رب العالمين، تنها راه آن راهى است كه از ناحيه حق تعالى ارائه مى‏شود و آن تهذيبى است كه با تربيت الهى به وسيله انبيا، مردم آن تربيت را مى‏شوند و آن علمى است كه به وسيله انبيا بر بشر عرضه مى‏شود و آن علمى است كه انسان را به كمال مطلوب خودش مى‏رساند همانى كه در آيه ديگر مى‏فرمايد كه: الله ولى الذين آمنوا يخرجهم من الظلمات الى النور و الذين كفروا اولياوهم الطاغوت يخرجونهم من النور الى الظلمات. دو گروهند مردم، يك گروه مؤمن هستند كه تحت تربيت انبيا واقع شده‏اند،

صحيفه نور ج 13 صفحه 266

به واسطه تربيت انبيا از همه ظلمت‏ها و از همه گرفتارى‏ها و از همه تاريكى‏ها خارج شدند آنها، به واسطه تعليمات انبيا وارد شدندنور، در كمال مطلق، اين آيه ميزان مؤمن را و معيار ايمان را بيان مى‏فرمايد و مدعيان ايمان را از مؤمنين جدا مى‏فرمايد. مؤمنين آنها هستند كه به واسطه تربت حق تعالى و به واسطه تربيت انبيائى كه مربا هستند به تربيت الهى، از همه ظلمت‏ها، از همه نقيصه‏ها، از همه چيزى كه انسان را از راه باز مى‏دارد، اينها را خارج مى‏كنند از همه ظلمت‏ها به نور، ميزان مؤمن، اين ميزان است هر كس از همه ظلمت‏ها به واسطه تعليم انبيا خارج شده است و به نور مطلق رسيده است اين مؤمن است، مدعيان ايمان زيادند، لكن مؤمنين‏اند كند. آنهائى كه در مقابل مؤمنين هستند، والذين كفروا آنهائى كه كافر هستند آنها اولياءشان خدا نيست و طاغوت است و طاغوت، كفار را از نور خارج مى‏كند و به همه ظلمت‏ها واصل مى‏كند. معيار مؤمن و غير مؤمن به حسب اين آيه شريفه اين است، مؤمن حقيقى آنطور تبعيت از انبيا كرده است و آنطور در تحت تربيت انبيا واقع شده است كه از همه ظلمت‏ها و از همه نقص‏ها بيرون آمده است و به نور رسيده است و مربى او و ولى او هم خداى تبارك و تعالى است و مربيان به واسطه هم انبيا هستند يعنى اينها تربيت شده‏هاى خدا هستند و آمده‏اند كه ماها را، همه بشر را تربيت كنند و اگر چنانچه ما در تحت تربيت آنها واقع بشويم، از آن علومى كه آنها براى بشر آورده‏اند ما استفاده كنيم و از آن تعليماتى كه كرده‏اند ما بهره برداريم، ما در صراط مستقيم واقع مى‏شويم و هدايت به نور مى‏شويم، هدايت به خداى تبارك و تعالى مى‏شويم كه آن نور مطلق است.

تربيت و تزكيه مقدم بر تعليم است

مسأله تربيت بالاتر از تعليم است، در آن آيه شريفه هم تلاوت آيات قرآن را، يعنى رساندن آن تعليماتى كه در راه تربيت و تعليم است، بعد از اينكه اين را مى‏فرمايد، بعد ويزكيهم را مى‏فرمايد، از اين ممكن است استفاده بشود كه مسأله تزكيه و مسأله تزكيه نفس اهميتش بيشتر از مسأله تعليم كتاب و حكمت است، مقدمه از براى اين است كه كتاب و حكمت در نفس انسان واقع بشود، اگر تزكيه بشود انسان، تربيت بشود به تربيت‏هائى كه انبيا عليهم السلام براى بشر هديه آوردند، بعد از تزكيه كتاب و حكمت هم در او به معناى حقيقى خودش، در نفس انسان نقش مى‏بندد و انسان به كمال مطلوب مى‏رسد و لهذا بعد از يك آيه ديگر مى‏فرمايد كه مثل الذين حملوا التوريه ثم لم يحملوها كمثل الحمار يحمل اسفارا مى‏خواهد بفرمايد كه علم تنها فايده ندارد، علمى كه تربيت در او نباشد، تزكيه در او نباشد اين علم فايده ندارد، همانطورى كه اگر الاغ و حمال، اگر چنانچه الاغ به بار او كتاب باشد، هر كتابى باشد، كتاب توحيد باشد، كتاب فقه باشد، كتاب انسان شناسى باشد، هر چه باشد، در بار او باشد و به دوش او باشد چطور فايده ندارد و آن حمار از او استفاده نمى‏كند، آنهائى هم كه انبار علم در باطنشان هست و باطنشان تمام علوم را فرض كنيد، تمام صناعات را، تمام تخصصات را داشته باشند، لكن تربيت و تزكيه نشده باشند، آنها هم آن علومشان براى آنها فايده ندارد بلكه بسيارى از اوقات مضر

صحيفه نور ج 13 صفحه 267

است. بسيارى از اوقات هست كه آن كسى كه عالم است، آن كسى كه همه چيز را مى‏داند لكن تزكيه نشده است، تصفيه نشده است، تربيت الهى نشده است، آن علمش وسيله است از براى اينكه بشر را به تباهى بكشد، چه بسا عالمانى كه براى بشر تباهى هديه مى‏آورند، آنها از جهال بدتر هستند و چه بسا متخصصانى كه براى بشر هلاكت ايجاد مى‏كنند، تباهى ايجاد مى‏كنند، آنها از مردم عامى بدتر هستند، ضررشان بيشتر است، همان است كه قرآن فرموده كه: كمثل الحمار و از آن هم بالاتر اينكه موجب صدمه به ديگران مى‏شود. شما كه براى تربيت معلم قيام كرديد و هر كس كه براى تربيت معلم قيام كرده است بايد بداند كه اولاً شغل، شغل الهى است. خداى تبارك و تعالى مربى معلمين است كه انبياء باشند، اولاً شغل، شغل الهى است و ثانياً تربيت و تزكيه مقدم بر تعليم است. مدرسه‏هاى ما، دانشسراهاى ما، دانشگاه‏هاى ما و همه مدارس علوم، چه علوم اسلامى يا غير اسلامى باشد، اينها اگر چنانچه در آنها تربيت باشد، تزكيه باشد، آنها مى‏توانند خدمت‏ها بكنند و براى بشر سعادت را به هديه بياورند و همه سعادت‏هاى بشر از علم و ايمان و تزكيه است ان الانسان لفى خسر انسان، اصلش اين حيوانى كه به اسم انسان خوانده مى‏شود، در خسارت و زيان است مگر يك طايفه، آنهائى كه ايمان آوردند به خداى تبارك و تعالى و آنچه كه او فرموده است و اعمال صالحه بجا آوردند وآثارش هم اين است كه تواصوا بالحق توصيه به حق و توصيه به صبر مى‏كنند و الا اگر چنانچه از اين استثناى الاالذين امنوا خارج شد، لفى خسر است، در خسران است، در زيان است. كوشش كنيد كه تربيت بشويد و تزكيه بشويد قبل از اينكه تعليم و تعلم باشد، كوشش كنيد كه همدوش با درس خواندن و تعليم، تربيت باشد كه او مقدم است به حسب رتبه بر تعليم و بر تلاوت آيات و در و بر تعليم كتاب و حكمت. تربيت معلم بايد بكنيد يعنى معلمينى تربيت بشوند كه اين معلمين با، علاوه بر اينكه آگاهى بر همه علومى كه مورد احتياج انسان است و مورد احتياج بشر، چه در دنيا و چه در آخرت هست علاوه بر اين و مقدم بر اين تزكيه در كار باشد، تصفيه نفس دركار باشد والا تربيت‏هاى شما و تعليم‏هاى شما بدون تزكيه و بدون اينكه تصفيه نفس بشود، براى بشر اگر ضرر نياورد، نفع نخواهد آورد بلكه ضرر دارد. تمام اين ضررهائى كه بشر مى‏بيند، تمام اين خسران‏هايى كه بشر در اين سياره مى‏بيند، از دست همين عالم‏هائى هستند كه تخصص را دارند، لكن تربيت را ندارند. ما اگر چنانچه تزكيه داشتيم و تربيت اسلامى شده بوديم و خداى تبارك و تعالى ولى ما بود ولى ما طاغوت نبود، اين نقص‏هائى كه در اطراف كشورمان و همين طور در اطراف جهان هست، اين نقص نبود، اين اختلافات نبود، همه اختلافاتى كه پيدا مى‏شود الا فقط يكى، كه آن اختلاف ما بين حق و باطل است، تمام اختلافاتى كه پيدا مى‏شود براى اين است كه ما تربيت نشديم و ما تزكيه نشديم. بزرگترين دشمنى كه ما داريم عبارت از خودمان است اعدى عدوك آن نفسى است كه در بين جنبه خودشما هست، خود انسان دشمن بزرگ خود انسان است اگر چنانچه تربيت نشود، اگر چنانچه تزكيه نشود، انسان را همان خود انسان به تباهى مى‏كشد و به ظلمت‏ها وارد مى‏كند و آخرش ظلمت بزرگ است كه آن جهنم است. ما اگر چنانچه خودمان را تربيت بكنيم، مشكلاتمان همه رفع مى‏شود، همه مشكلات از اين است كه ما تربيت

صحيفه نور ج 13 صفحه 268

نشده‏ايم، يك تربيت الهى و تحت بيرق اسلام در نيامديم، به حسب واقع، همه اين كشمكش‏هائى كه شما ملاحظه مى‏كنيد، همه اين كارشكنى‏هايى كه براى ملت ما هست، همه اينها براى اين است كه تربيت نيست در كار، تزكيه نيست در كار فقط يا جهالت است و يا علمى كه از جهالت براى انسان مضرتر است ميزان علم را خداى تبارك و تعالى به وسيله انبيا ذكر فرموده است و واقع مطلب همين است كه العلم نور علم نورى است كه خدا در قلوب مردم او را وادار مى‏كند، اگر نورانيت آورد، براى انسان اين علم است و اگر چنانچه حجاب شد براى انسان، آن علم نيست، آن حجاب است العلم هو الحجاب الاكبر.

شمايى كه مى‏خواهيد تربيت بشويد، تربيت معلم يا تربيت بكنيد، تربيت معلم، در رأس هر امرى اين است كه با اين تعليم تربيت را مقدم بداريد. اين جوان‏ها نفوسشان مستعد است از براى گرفتن هر چيزى كه وارد بشود در نفوس، نفوس جوان‏ها يك آينه صيقلى است كه باز از آن فطرت خودش جدا نشده است و اين آينه همه چيز در آن نقش مى‏شود ببندد. اگر چنانچه معلم، يك معلمى باشد كه دعوت به نور بكند، دعوت به صلاح بكند، دعوت به اسلام بكند، دعوت به اخلاق صالحه بكند، دعوت به ارزش‏هاى انسانى بكند، آن ارزش‏هائى كه عندالله ارزش است، اگر معلم اين كار را بكند همانطورى كه انبيا مردم را از ظلمات به نور مى‏كشانند، اين معلم هم اين بچه‏ها را از ظلمات به نور وارد مى‏كند و همين شغلى است كه شغل انبياست و اگر خداى نخواسته معلمى يا معلم‏هائى بر خلاف مسير حق باشند، تربيت نشده باشند تزكيه نشده باشند، بر خلاف صراط مستقيم الهى باشند، اين آينه‏هاى صيقلى كه نفوس جوان‏هاى ماست، در آن همان تعليمات اعوجاجى كه در اين خود معلم هست نقش مى‏بندد و او را رو به انحراف مى‏برد يا به طرف شرق و يا به طرف غرب.

جمهورى ما وقتى اسلامى مى‏شود كه خداى تبارك و تعالى در اين ملت حاكم باشد

جمهورى اسلامى محتاج به تربيت و تزكيه است، تمام قشرهاى ملت ما و همه ملت‏ها احتياج به تربيت و تزكيه دارند، احتياج به تعليماتى كه از ناحيه انبيا آمده است دارند، مجرد اينكه ما ادعا بكنيم كه جمهورى ما اسلامى است اين ادعا پذيرفته نيست. آنوقت جمهورى ما اسلامى مى‏شود و به كمال خودش مى‏رسد كه خداى تبارك و تعالى در اين ملت و در اين كشور حاكم باشد يعنى از آن نقطه اولى تا آن آخر حكومت، حكومت الهى باشد، سردمداران همه الهى باشند، كسانى كه در رأس حكومت هستند، كسانى كه در رأس امور هستند، الهى باشند، از نفسانيت خارج شده باشند، خود را نبينند، شخصيت خود را نبينند چون نه خودى دارند ونه شخصيتى، هر چه هست از خدا ست. اگر انسان الهى بشود و ادراك بكند كه اين بندگان راه خدا، اينها بندگان خدا هستند و بايد با آنها آن كرد كه خدا راضى است، اگر ما بيدار بشويم و بفهميم كه ما از خدا هستيم و به او رجوع مى‏كنيم انالله و انا اليه راجعون، اگر اين دو كلمه را ما در زندگى بفهميم كه ما از او هستيم و همه از اوست و ما هيچ هستيم و هيچ نداريم و هر چه داريم از اوست و ما به سوى او برگشت مى‏كنيم و از ما حساب مى‏برند، ما را در

صحيفه نور ج 13 صفحه 269

حساب واقع مى‏كنند، اين دو كلمه را اگر ما بفهميم، با بندگان خدا آنطور كه خدا راضى است و آنطور كه امر خداست عمل مى‏كنيم. در همه ارگان‏هاى دولتى، در همه بازارهاى اسلامى، در همه كوچه و خيابان‏هاى ممالك اسلامى و در همه جا اگر اين كلمه الهى وارد بشود، در كارخانه‏ها وارد بشود، در مزارع وارد بشود، در مدارس وارد بشود، در وزارتخانه‏ها وارد بشود، در مجالس شورا و شوراها اين دو كلمه اگر وارد شد و ايمان به او آمد و انسان ادراك كرد اين را و ايمان به او آورد يعنى در قلبش واقع شد كه ما و همه از خدا هستيم و به او رجوع مى‏كنيم، همه موجودات از خداست و بايد با عدل الهى با آنها رفتار كرد و همه ما برمى‏گرديم به خداى تبارك و تعالى و اگر با عدل الهى رفتار كرديم، خداى تبارك و تعالى به ما رحمت بزرگ را وارد مى‏كند و اگر با عدل الهى رفتار نكرديم، آنجا خدا با ما با عدل رفتار مى‏كند كه هيچ كس نمى‏تواند از زير آن بار بيرون برود.

آن علمى ميزان و براى بشر سعادت است كه تربيت در آن باشد

آنها كه گمان مى‏كنند كه مدارس بايد علم در آن باشد و ديگر كارى به اين مسائل نداريم، بايد متخصصين باشند، ساده انديشند آنها، ساده‏انديشى است كه انسان گمان كند كه يك معلمى كه انحراف دارد، معلمى كه يا طرف شرق است و يا طرف غرب، يا تربيت شرقى دارد يا تربيت غربى، آن را ما معلم قرار بدهيم از براى اين فرزندانى كه نفوسشان مثل آينه صيقلى است و هر چه در او وارد بشود مى‏پذيرد، ساده‏انديشى است كه ما جوان‏هاى خودمان را به دست معلمى بدهيم كه به طرف شرق مى‏رود و بچه‏هاى ما را شرقى كند يا به طرف غرب‏رود و بچه‏هاى ما را غربى كند ساده‏انديشى است كه ما گمان كنيم كه فقط تخصص ميزان است و علم ميزان است، علم الهى هم ميزان نيست، علم توحيد هم ميزان نيست، علم فقه و فلسفه هم ميزان نيست، هيچ علمى ميزان نيست آن علمى ميزان است و آن علمى براى بشر سعادت است كه تربيت در او باشد كه از مربى القا شده باشد، از كسى كه تربيت الهى شده است القا بشود به بشر، آن اگر چنانچه در همه مدارس ما، چه مدارس علوم اسلامى و چه مدارس علوم ديگر، اگر در همه آنها اين معنا باشد و انحراف در كار نباشد و استقامت باشد، چندى نمى‏گذرد كه همه جوان‏هاى ما كه اميد آتيه اين مملكت هستند، همه اطلاح مى‏شوند و همه نه شرقى و نه غربى بار مى‏آيند و همه بر صراط مستقيم واقع مى‏شوند. ساده‏انديشى است كه ما گمان بكنيم كه كافى است براى ما اينكه يك اشخاصى باشند داراى علم، اشخاصى باشند كه علم داشته باشند و تربيت، و لااقل علم داشته باشند و انحراف نداشته باشند. فرضاً كه ما بخواهيم كه علم را رواج بدهيم و با از علم علما استفاده كنيم. بايد علمى باشد و لااقل انحراف نباشد، كار نداشته باشد به شرق و غرب، اينطور نباشد كه معلمين ما و مربى‏هاى جوان‏هاى ما، تربيت مسكو شده باشند يا تربيت واشنگتن، ساده‏انديشى است كه ما گمان كنيم كه بايد همه اينها كه تخصص دارند هر طورى مى‏خواهند باشند، بايد بيايند و ما از آنها استفاده كنيم. استفاده نمى‏توانيم بكنيم اگر مرض ظاهرى ما را يك متخصص خوب بكند، امراض باطنى براى ما ايجاد مى‏كند، از يك مرض كم به يك مرض بزرگ، از يك مرض

صحيفه نور ج 13 صفحه 270

كوچك به يك مرض بزرگ ما را مى‏كشاند. بايد توجه داشته باشيم ما به همه مسائل. همين حزب بعثى را كه ملاحظه مى‏كنيد كه الان مبدااينهمه گرفتارى براى كشور ما و براى كشور مسلم عراق ايجاد كرده است و براى آنجا بيشتر از اينجا ايجاد كرده است، اينها همين‏ها هستند كه بسيارى‏شان متخصصند و بسيارى‏شان دانشگاه رفته بيرون آمده‏اند لكن تربيت نداشتند، تزكيه نداشتند. اگر علم باشد و تزكيه نباشد، هم آن رژيم سابق پيش مى‏آيد و هم اين رژيم صدام. اگر ما تزكيه نكنيم خودمان را و اگر چنانچه همراه با علم تزكيه نباشد، كشور ما هم كشيده مى‏شود به همان طرف‏ها و ما هم صدام خواهيم شد. بايد تربيت شما، تربيت معلم، يك تربيت اسلامى باشد، يك تربيت انسانى باشد، يك تربيت در صراط مستقيم باشد و الا تربيت مسكو را نمى‏توانيم بپذيريم و تربيت واشنگتن را هم نمى‏توانيم بپذيريم.

اسلحه داشتن دليل بر خيانت است و توطئه

اگر ما تربيت بشويم، و بحمدالله ملت ما تحولى حاصل كرده است و مقدمه اين است كه تربيت آخر را هم بشود، با همه اشخاصى كه با ما هم حتى مخالف هستند به طور انسانيت عمل مى‏كنيم، چنانچه الان مى‏بينيد كه ارتش ما و پاسدارهاى ما، با اين اسرايى كه آوردند، به طور انسانيت عمل مى‏كنند و بايد بيشتر عمل كنند. من سفارش مى‏كنم به تمام كسانى كه اين اسرا در اسارت آنها هستند، به حسن سلوك و به رفتار انسانى، و مهمانند اينها براى شما و البته الان در دست آنها اسلحه نيست و من اعلام مى‏كنم كه هر كس از افراد ملت ما اسلحه را كنار بگذارند بيايد در ملت ما وارد بشود مثل ساير افرادى كه هستند آنها در پناه اسلام محفوظ هستند. ولى ما اينقدر ساده انديش نيستيم كه كسانى كه اسلحه دارند و اتاق جنگ دارند آنها را هم وارد بكنيم در بين كشور خودمان و شغل به آنها بدهيم و يا معلمشان كنيم و يا در وزارتخانه‏ها ببريم. اسلحه داشتن دليل بر خيانت است و توطئه. اسلام خيانتكار را تاديب مى‏كند و كسانى كه توطئه گرند از دنيا بيرون مى‏كند. ما نه آنطور هستيم كه اگر توبه كار بشوند و اسلحه را زمين بگذارند و بيايند، آنها را نپذيريم. اگر چنانچه هر يك از جيش عراق كه به روى ما اسلحه كشيده است اسلحه را كنار بگذارد و پناه بياورد به مملكت اسلامى ما، آنها را مثل مهمانان عزيز مى‏پذيريم و هر كس از اين جناح‏هاى داخلى كه تا حالا شرارت كردند و مشغول شرارت دست بردارند و اسلحه را كنار بگذارند و در دامن ملت وارد بشوند آنها را مى‏پذيريم و هر كس اسلحه در دست اوست مثل جيش صدام حسابش مى‏كنيم. الان اين اشخاصى كه اسير مملكت اسلامى هستند اينها اسلحه ندارند و اينها بايد به طور انسانى، به طور خوب با آنها رفتار بشود كه مى‏شود، لكن در عراق آن دستگاه‏هاى تبليغاتى عراق كه هر روز دروغ مى‏گويد، راجع به اين هم دروغپردازى مى‏كند كه نه، اشخاصى كه اسير مى‏شوند با آنها چه مى‏كنند و چه مى‏كنند، در صورتى كه اين حرف دروغ است و مملكت ما اين اسرا را به طور انسانى، به طور اسلامى، به طور خوب با آنها رفتار مى‏كند و پذيرايى از آنها مى‏كند و هر كس كه مى‏خواهد بيايد، از دنيا بيايند ببينند كه چه مى‏كنند اينها، البته تبليغات سوء زياد

صحيفه نور ج 13 صفحه 271

است و ما بايد احتراز كنيم از كارهايى كه تبليغات سوء در آن كارها بهانه پيدا مى‏كند.هر كس به من نسبت بدهد مطلبى را بر خلاف دستورات اسلامى، دروغ گفته است ما در هر جا كه هستيم، پاسبان‏ها در هر جا كه هستند، پاسدارها در هر جا كه هستند، ارتشى‏ها در هر جا كه هستند، ژاندارمرى در هر جا كه هست و ارگان‏هاى دولتى هر جا كه هستند موظفند كه به مسائل اسلامى رجوع كنند و مسائل را اسلامى ختم كنند. ما مى‏خواهيم يك مملكت اسلامى باشد و من اعلام مى‏كنم كه هر كس به من نسبت بدهد مطلبى را كه بر خلاف دستورات اسلامى است. دروغ گفته است و هر كس كه به من نسبت بدهد كه من راضى هستم به اينكه يك وجب از زمين مردم غصب بشود، بر خلاف موازين اسلامى اخذ بشود يا يك شاهى از مردم گرفته بشود و مصادره بشود و موازين اسلامى نداشته باشد يا يك محاكمه بشود بر خلاف موازين اسلامى، يا يك تازيانه به كسى زده باشد بر خلاف مصالح اسلامى، من از آنها برى هستم و خداى تبارك و تعالى هم برى است. من از خداى تبارك و تعالى سلامت و سعادت همه انسان‏ها را و سلامت و سعادت ملت خودمان و كشور خودمان را مى‏خواهم و از خداى تبارك و تعالى مى‏خواهم كه شما موفق بشويد در تربيت معلم، و معلم‏هاى تربيت شده صحيح را در كشور ما تربيت كنيد كه سعادت ملت ما حاصل بشود.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 272

تاريخ: 20/10/59

بيانات امام خمينى در جمع گروهى از مسؤولين بنياد شهيد انقلاب اسلامى

شهيد نظر مى‏كند به وجه الله‏

بسم الله الرحمن الرحيم‏

ارزش هر خدمتى مؤافق ارزش آن كسى است كه برايش خدمت مى‏كنيم. هر كس هر خدمتى در راه خدا براى خلق خدا بكند اين ارزش دارد لكن ارزش‏ها مختلف هستند به ارزش آنهايى كه براى آنها خدمت مى‏كنيم. همه بنيادهايى كه براى خدا در راه اسلام به كشور خودشان خدمت مى‏كنند و همه اشخاصى كه براى اعتلاء كلمه اسلام خدمت مى‏كنند همه آنها پيش خداى تبارك و تعالى ارزش دارد و مورد عنايت حق تعالى انشاء الله خواهند شد لكن ارزش بنياد شهيد، خدمت به شهيد و خدمت به بازماندگان شهيد و خدمت به آنهايى كه در راه اسلام براى فداكارى حاضر شدند لكن معلول شدند و عضوى از اعضاى خودشان را از دست دادند يا جراحاتى بر آنها وارد شده است ارزش اين خدمت كه براى شهداء اسلام و براى فداكاران اسلام انجام مى‏گيرد شايد از ساير ارزش‏هابيشتر باشد درباره شهيد آنقدر از اسلام و از اولياء اسلام روايات وارد شده است در فضل شهادت كه انسان متحير مى‏شود. من بعضى از يك روايت را براى شما ترجمه مى‏كنم تا بدانيد كه شما در خدمت چه اشخاصى هستيد و بنياد شما چه ارزشى دارد. در روايتى از رسول اكرم (صلى الله عليه و آله و سلم) نقل شده است كه براى شهيد هفت خصلت است كه اولى آن عبارت است از اينكه اول قطره‏اى كه از خون او به زمين بريزد تمام گناهانى كه كرده است آمرزيده مى‏شود و مهم آن آخرين خصلتى است كه مى‏فرمايد، مى‏فرمايند كه به حسب اين روايت) كه شهيد نظر مى‏كند به وجه الله و اين نظر به وجه الله راحت است براى هر نبى هر شهيد. شايد نكته اين باشد كه حجاب‏هائى كه بين ما و حق تعالى هست و وجه الله است و تجليات حق تعالى هست، تمام اين حجاب‏ها منتهى مى‏شود به حجاب خود انسان. انسان خودش حجاب بزرگى است كه همه حجاب‏هائى كه هست، چه آن حجاب‏هائى كه از ظلمت باشند و آن حجاب‏هائى كه از نور باشند منتهى مى‏شوند به اينكه حجابى كه خود انسان است. ما خودمان حجاب هستيم بين خودمان و وجه الله و اگر چنانچه كسى فى سبيل الله و در راه خدا اين حجاب راداد، اين حجاب را شكست و آنچه كه داشت كه عبارت از حيات خودش بود تقديم كرد، اين مبدا همه حجاب‏ها را شكسته است، خود را شكسته است، خود بينى و شخصيت خودش را شكسته است و تقديم كرده است و چون براى خدا جهاد كرده است و براى خدا دفاع كرده است از كشور خدا و از آئين الهى و

صحيفه نور ج 13 صفحه 273

هر چه داشته است در طبق اخلاص گذاشته و تقديم كرده است، خود را داده است، اين حجاب شكسته مى‏شود. شهدا، شهدائى كه براى خداى تبارك و تعالى و در سبيل خداى تبارك و تعالى و راه خداى تبارك و تعالى جان خودشان را تقديم مى‏كنند و آنچه كه در دستشان است و بالاترين چيزى است كه آنها دارند تقديم خداى مى‏كنند، در عوض خداى تبارك و تعالى اين حجاب كه برداشته شد جلوه مى‏كند براى آنها، تجلى مى‏كند براى آنها چنانچه براى انبيا هم چون همه چيز را در راه خدا مى‏خواهند و آنها خودى را نمى‏بينند و خود را از خدا مى‏بينند و براى خودشان شخصيتى قائل نيستند، حيثيتى قائل نيستند در مقابل حق تعالى، آنها هم حجاب را بر مى‏دارند فلما تجلى ربه للجبل جعله دكا تجلى مى‏كند خداى تبارك و تعالى در كوه طور و يا در جبل انيت خود موسى و موسى صعق . آنها در حال حيات، انبيا و اوليا نظير انيبا و تالى تلو انبيا در زمان حيات‏شان آن چيزهايى كه حجاب بوده است بين آنها و بين حق تعالى مى‏شكنند و صعق براى آنها حاصل مى‏شود و موت اختيارى براى آنها حاصل مى‏شود، خداى تبارك و تعالى بر آنها تجلى مى‏كند و نگاه مى‏كند به حسب آن نگاه عقلى، باطنى و روحى و عرفانى و ادراك مى‏كنند و مشاهده مى‏كنند جلوه حق تعالى را و شهيد هم حسب اين روايتى كه وارد شده است، نظير انبيا وقتى كه شهيد شد چون همه چيز را در راه خدا داده است خداى تبارك و تعالى جلوه مى‏كند به او و آن هم ينظر الى جلوه خدا، الى وجه الله اين آخر چيزى است كه براى انسان، آخر كمالى است كه براى انسان هست. در اين روايتى كه در كافى نقل شده است در اين روايت انبيا را مقارن شهدا قرار داده است كه در جلوه‏اى كه حق تعالى مى‏كند بر انبيا همان جلوه را هم بر شهدا مى‏كند. شهيد هم ينظر الى و جه الله و حجاب را شكسته است همانطورى كه انبيا حجاب‏ها را شكسته بودند و آخر منزلى است كه براى انسان ممكن است باشد، مژده داده‏اند كه براى شهدا اين آخر منزلى كه براى انبيا هم هست شهدا هم به حسب حدود وجودى خودشان اين آخر منزل به اين آخر منزل مى‏رسند.

خدمت در بنياد شهيد در رأس خدمت‏هاست‏

بنياد شهيد از همه بنيادها افضل است براى اينكه شهيد از همه افراد افضل است. خدمت در بنياد شهيد در رأس خدمت‏ها هست، همه خدمت مى‏كنند و همه براى خدا و براى همه فضل است و براى همه ارزش هست در بارگاه الهى. همه خدمتگزارهايى كه خدمت مى‏كنند، آنهايى كه خدمت مى‏كنند براى جنگزده‏ها آنها هم خدمتشان براى فداكاران است. اين جنگزده‏ها كه الان در ايران هستند و در خارج از وطنشان هستند اينها هم راجع به اينها هم هر كس خدمت بكند خدمت به فداكاران است لكن خدمت به شهيد ارزشش بيشتر از همه خدمت‏هاست. معلولى كه جان خودش را در دست گرفته و تقديم كرده است لكن موفق نشده است به شهادت آن هم فداكارى خودش را كرده است. شما كه خدمت به شهيد مى‏كنيد و بنياد شما كه بنياد شهيد است قدر اين بنياد را بدانيد و قدر اين خدمت را بدانيد. براى كم كسى اينطور مطلبى كه براى شهيد گفته شده است براى كم كسى هست، آنها را قرين

صحيفه نور ج 13 صفحه 274

انبيا قرار داده‏اند. خدمت شما به آنها خدمت به نبى اكرم است، خدمت به انبياست. بدانيد كه شما در راه شهيد داريد خدمت مى‏كنيد و بنياد شما بنياد شهيد است و شهيد افضل است شهادت از همه چيزها و باز در روايتى است كه هر خوبى بالاتر از او هم خوبى هست تا برسد به قتل در راه خدا، شهادت در راه خدا، بالاتر از او ديگر خوبى در كار نيست و معلوم نكته‏اش براى اينكه كسى كه همه چيزش را براى خدا تقديم كرده است و حيات كه بالاترين سرمايه است براى او در اين عالم تقديم كرده است، ديگر اين بر و از اين خوبى بالاتر نمى‏شود باشد. شما خدمت مى‏كنيد به انسان‏هايى و به كسانى كه وابسته هستند به اين شهدا و شهدا به آنها علاقه دارند و الان هم شهيد هستند نسبت به آنها و خدمت شما ارزشمندترين خدمت‏هاست كه تصور مى‏شود و به حسب اينطور روايات من اميدوارم كه همه ملت ما و همه افرادى كه در سرتاسر كشور ما هستند خدمتگزار باشند به اين كشور و خدمتگزار باشند به جمهورى اسلام به و خدمتگزارى آنها همان مجاهده در راه خداست و من اميدوارم كه همه آنها با مجاهدين در راه خدا شريك و سهيم باشند براى اينكه آنها هم مجاهده مى‏كنند ولو آن پيرزنى كه در اقصى بلاد دارد يك خدمتى مى‏كند براى اين مجاهدين و يا يك پيرمردى كه در اقصى بلاد دارد خدمت مى‏كند براى اين شهدا و مجاهدين و بازماندگان شهدا. من اميدوارم كه خداوند به همه آنها ثواب مجاهدين را عنايت بفرمايد و عمده چيزى كه هست اين است كه صادقانه خدمت كنيد، خدمت بكنيد، گمان نكنيد كه شما يك كارى كه (براى آنجا) براى آنها انجام مى‏دهيد يك منتى بر آنها داريد. منت آنها را بكشيد، منت آنها را بكشيد خدمت بكنيد، احترام بكنيد از آنها. اينها خانواده شهدا هستند و معلولين و خانواده‏هاى معلولين كه ارزششان آنقدر است و ما بايد خدمتگزار به آنها باشيم. هر عملى كه انجام مى‏دهيم، هر خدمتى كه به آنها انجام مى‏دهيم عملى است كه در پيشگاه خدا مقبول است و ما بايد با كمال خرسندى منت آنها را بكشيم و خدمت به آنها بكنيم. مبادا يك وقتى يك كلمه درشتى گفته بشود به اين بازماندگان شهدا يا به اين معلولين و باز كسانى كه عائله معلولين‏اند. توجه داشته باشيد كه عملى را كه مى‏كنيد خالص براى خدا باشد و براى آن كسى كه فداكار براى خدا بوده است و جانش را در راه خدا اهداء كرده است شما خدمت به او مى‏كنيد و اين خدمت به خداست همانطورى كه ما منت از خداى تبارك و تعالى مى‏كشيم و عبادت او را كه مى‏كنيم منت اوست بر ما خداى تبارك و تعالى ما را منت بر ما گذاشته است و ما را هدايت كرده است و هر عملى كه بكنيم منت بر او نداريم و او منت بر ما دارد اين خدمت هم خدمت به خداى تبارك و تعالى و مجاهدين در راه او و شهداء در راه اوست و ما بايد با سر و جان خدمت بكنيم و ابدا در نظرمان نيايد كه ما يك كارى انجام داديم، آنها جان خودشان را دادند و شما قدرتى كه داريد، داريد خر ج مى‏كنيد براى آنها و من اميدوارم كه در راه خدا كه شد ثواب مجاهدين را به شما عنايت بفرمايد خداى تبارك و تعالى.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 275

تاريخ: 22/10/59

بيانات امام خمينى در ميان جمعى از خانواده‏هاى شهداى رودسر، كاشان، تبريز و اعضاى واحد فرهنگى ستاد جهاد سازندگى تهران‏

كوشش رضاخان در سركوبى عشاير و روحانيون و منع مراسم و دستجات مذهبى‏

بسم الله الرحمن الرحيم‏

اين عكس‏هائى كه از شهدا، از جوان‏هاى نيرومند ملت ما، در دست شما مردان و زنان هست، غرور آفرين است و موجب تأثر و تأسف. من براى آنها رحمت و براى معلولين سلامت و براى شما و بازماندگان شهدا عافيت و سلامت و صبر از خداى تبارك و تعالى خواستارم. اين مصيبت‏هائى كه بر شما وارد شده است، بر همه ملت، بر همه ما وارد است. اينها فرزندان ملت هستند و برادران ما. يك مطلبى كه بايد عرض كنم و تنبه بدهم اين است كه اين قدرت‏هاى بزرگ از زمانى كه رضاخان آمد به ايران و رضاخان را فرستاد ند براى ايران تا اين زمانى كه نهضت شما ملت اسلامى تحقق پيدا كرد، حساب‏هايى كرده بودند پيش خودشان و آن حساب‏هايى روى موازين دنيا و ماديت بود و بعضى حساب‏ها را نكرده بودند. يعنى نمى‏توانستند بعضى از مطالب را توجه پيدا كنند و حساب رويش بكنند. در زمان رضاخان كوشش‏هاى زيادى براى راه باز كردن به اين ملت‏ها و خصوصا ايران و راه باز كردن براى تحت سلطه قرار دادن ملت ما چپاولگرى‏هاى بى حساب، راه‏هاى مختلفى را داشتند. يك راه اين بود كه عشائر اين كشور را سركوب كنند و آنها را از حال عشائرى بيرون بياورند و به اصطلاح خودشان تخته قاپو كنند. براى اينكه مى‏ديدند كه اين عشائر براى ايران يك پشتوانه است، اين عشائر مختلفى كه در ايران هست، در همه جاى ايران عشائر هستند، در خوزستان هست، در كردستان هست، در كرمانشاه هست، در فارس هست، در سيستان و بلوچستان و آذربايجان و همه جا از اين عشائر زياد هستند و اينها يك پشتوانه‏اى بودند از براى ايران و آنها كوشش داشتند به اينكه عشائر را سركوب كنند و لهذا همه عشائر را تقريبا سركوب كردند به وسيله رضاخان و حالا ما مى‏فهميم كه عشائر چه نقشى دارند در ايران، در عين حالى كه الان بعضى عشائر ايران وارد جنگ هستند، ولى اين بعضى عشائر كارهاى شجاعانه مى‏كنند و عشائر ديگر از قبيل عشائر بختيارى، عشائر قشقايى فارس و عشائر امثال اينها، همه اينها به اسلام وفا دارند و داوطلبند از براى اينكه به جبهه‏ها بروند و اميد است كه احتياج نباشد به اينكه همه عشائر ايران وارد جبهه‏ها بشوند و ما امروز مى‏فهميم كه آنها به واسطه مطالعاتى كه داشتند براى عشائر چه قدرتى قائل بودند، آنها ضربه‏اى از تنگستانى خورده بودند و در صدد اين بودند كه عشائر را بكلى از بين ببرند، اين يك نقشه‏اى بود كه

صحيفه نور ج 13 صفحه 276

در آنوقت اينها كشيدند، چنانچه سركوبى روحانيون نيز همانطور بود. آنها از روحانيون در طول تاريخ صدماتى ديده بودند و خصوصا انگلستان در باب قضيه قرار داد تنباكو صدمه ديده بود، از اين جهت يكى از نقشه‏ها هم اين بود كه اين قدرت را از ملت بگيرند و اين را سركوب كنند و ملت را از آنها و آنها را از ملت جدا كنند و مسائل ديگرى كه در زمان رضاخان بود از قبيل اين منع كردن به دستجاتى كه در همه ايران در ماه محرم و صفر اين دستجات بيرون مى‏آمدند، اين هم قدرتى بود و آن را هم ممنوع كردند در آنوقت و امثال اينها كه زياد است، تا نوبت رسيد به پسر خلف او كه همانطور كه او جنايتكار و خائن بود اين از پدر در آن جهت جلو افتاد و او هم آن كرد كه شما همه مى‏دانيد و تفصيلش را لازم نيست عرض كنم، تا وقتى كه انقلاب شد.

ابطال نقشه‏هاى عمال اجانب با مقاومت و هماهنگى قواى انتظامى و سپاه پاسداران در برابر حمله متجاوزين

در وقتى كه انقلاب شد، شما ديديد كه آن سران ارتش كه فاسد بودند يا فرار كردند يا گرفتار شدند، لكن اصل ارتش كه به حسب طبيعتش وفادار به كشور و اسلام است بود، از آنوقت شروع كردند به اينكه ارتش طاغوتى است نبايد باشد، دنبال اين مطلب تا حالا هم صحبت هست. اين ارتشى كه نشان داد در همين جنگ‏هائى كه شده است مرتبه وفادارى خودش را و قدرت خودش را، آنها براى اينكه ديدند ارتش توجه به ملت پيدا كرد و متصل به ملت شد او را هم يك خارى بر چشم خودشان حساب كردند، از اين جهت آن عناصرى كه با آنها همدست هستند و خدمتگزار به آنها هستند، در مطالبى كه در طول اين مدت بعد از انقلاب مى‏گفتند همه‏اش راجع به اين بود كه اين قواى انتظاميه‏اى كه هست و اين قواى نظامى كه هست اينها همه طاغوتى هستند، نه ما بايد ارتش داشته باشيم و نه ما بايد ژاندارمرى داشته باشيم و نه ما بايد شهربانى داشته باشيم، همه اينها بايد كنار گذاشته بشود از سر شروع كنيم. اين هم معلوم شد كه اين نقشه هم براى چه بوده و امروز كه نقش مهمى، بالاترين نقش را اين ارتش و اين ژاندارمرى و اين شهربانى دارند معلوم مى‏شود كه آنها از چه مى‏ترسيدند و مى‏خواستند چه بكنند مى‏خواستند ما امروزى كه مبتلا هستيم به جنگ بين قواى بعثى كافر، ما هيچ نداشته باشيم و آنها همه چيز، و از آنها هم بيشتر راجع به پاسدارها بود كه پاسدارها هم تمام قدرت آنها صرف اين مى‏شد كه پاسدار اصلا لازم نيست، كافى است همانى كه بود و مى‏خواستند كه پاسدارها را از معركه بيرون كنند و ما ديديم كه نقش اين پاسدارها هم جنگ چه بود و الان بحمدالله پاسدار و پاسبان و ژاندامرى و ارتش و عشائر و ساير قواى مردمى و بسيج و همه اينها هماهنگ‏اند و قدرت باطل را در هم كوفته‏اند و خواهند كوبيد. اين نقشه‏ها بود كه اينها كشيده بودند، امروز هم در صدد همين نقشه‏ها هستند و شما بايد غافل نباشيد از اين چيزهائى كه منتشر مى‏كنند، شما بايد توجه داشته باشيد كه هر گروهى كه بيشتر مورد حمله بود و اين اشخاص منحرف بيشتر به او حمله مى‏كردند و مى‏كنند، بدانيد كه اين براى ملت مفيدتر است و براى اجانب مضرتر، اگر ديديد پاسدارها را بيشتر مى‏كوبند،

صحيفه نور ج 13 صفحه 277

بدايند كه آنها از پاسدار زياد مى‏ترسند، اگر ديديد ارتش را سركوب مى‏خواهند بكنند و با ملت جدا كنند بدانيد كه از او هم مى‏ترسند و همين طور و اگر ديديد كه روحانيون را مى‏خواهند از صحنه بيرون كنند و بدانيد كه آنها از روحانيون مى‏ترسند و ترسيده‏اند سابق هم.

ملت ما، جريان تاريخ را عوض كرد

شما برادرهاى ما كه بازماندگان افتخار ايران هستيد، بازماندگان اشخاصى هستيد كه در تاريخ افتخار براى ايران اثبات كرد و ثبت كرد و شما معلولانى كه افتخار براى ايران آفريديد، مطمئن باشيد كه در دنيا و در آخرت اسم شما ثبت است. شما تاريخ را عوض كرديد، ملت ما تاريخ را تاريخ ديگر كرد، جريان تاريخ را عوض كرد، آنها هم حساب همه چيز را مى‏كردند الا يك حساب و آن حساب معنويت. آنها از چشم‏هاى چپ نگاه مى‏كردند به دنيا كه چشم عمياست، از چشم نابينا نسبت به معنويات كه چشم راست انسان است نظر مى‏كردند، هم چپى‏ها و هم راستى‏ها، آنها با آن چشم كج بين خودشان حساب عشائر را كرده بودند، حساب روحانيون را هم كرده بودند، حساب ارتش را هم بعد كرده بودند، حساب قواى نظامى و انتظامى را هم كرده بودند، حساب پاسدارها را هم كرده بودند، لكن يك حساب را نكرده بودند و آن حساب معنويت بود. آنها توجه به اين نداشتند كه ملت همه با هم علاقه به خدا دارند و علاقه به اسلام. آن علاقه‏اى كه پيشقدم مى‏شوند به واسطه آن علاقه براى فداكارى و براى شهادت. ما هر روز مى‏بينيم اشخاصى كه مى‏آيند با من صحبت مى‏كنند، مصافحه مى‏كنند، بينيم كه اشخاصى مى‏آيند و گريه مى‏كنند مى‏گويند كه براى ما - دعاى - دعا بكن شهيد بشويم. من دعا مى‏كنم كه پيروز باشند و ثواب شهيد به آنها داده بشود. اين حساب را نكرده بودند، اينها تاريخ صدر اسلام را يا نديده بودند يا غفلت از آن كرده‏اند. صدر اسلام اسلحه و مهمات غلبه نكرده برد تا امپراطورى به آن عرض و طول، براى اينكه اسلحه نداشتند مسلمين هر چند تايشان يك شتر داشتند، چند تايشان يك اسب، شايد در همه لشكرشان چند تا اسب بود، شمشير كندى يا تيزى. آن طرف چه امپراطورى ايران و چه امپراطورى روم داراى همه چيز بودند تمام ساز و برگ‏هاى جنگى كه در آنوقت در اختيار آنها بود مجهز به همه جهازهاى جنگى بودند، لكن فقط يك چيز را نداشتند و آن ايمان. چون ايمان نداشتند بايد در بعضى از جنگ‏ها آنها را امر مى‏كردند كه ببندند به هم اين ارتش خودشان را كه فرار نكنند، با زنجير اينها را به هم مى‏بستند از قرارى كه در تاريخ هست و مى‏آوردند در جبهه جنگ. امروز هم برادرها شما بدانيد اين را كه مخالفين ما همه چيز دارند الا ايمان و شما ايمان داريد كه فوق همه چيز است و بحمدالله همه چيز هم داريد.

من اميد اين را دارم كه همانطورى كه در صدر اسلام، قدرت ايمان آن امپراطورى‏هاى بزرگى كه بر تقريبا همه دنياى آنوقت سلطه داشتند و همه قدرت‏ها دست آنها بود و ارتش اسلام با ايمان خودش و با اعتقاد به مبداء و معاد غلبه كرد بر آنها، شما هم در عين حالى كه مقابل سلطه‏هاى بزرگ و قدرت‏هاى بزرگ همه ماها با حساب دنيائى ناچيز هستيم، با حساب معنويت به همه مقدم بشويد انشاء

صحيفه نور ج 13 صفحه 278

الله و همه قدرت‏ها را منع كنيد از دخالت در كشور خودتان و انشاء الله اين نظام فاسد بعثى را كه در حال احتضار است آن را هم به قبرستان بفرستيد. لكن توجه به اين معنا كه بايد اين ايمان را حفظ كنيد و آن وحديت كه به تبع ايمان براى شما حاصل شده است آن را هم حفظ كنيد. ما اگر شهيد داديم زياد، معلول داديم زياد و خيلى از جوان‏ها را از دست داديم، لكن ايمان را بحمدالله ملت ما زن و مردش، بزرگ و كوچكش ايمان را از دست نداده است و مطمئن به اين است كه با ايمان خودش به همه قدرت‏هائى كه قصد تجاوز داشته باشند غلبه خواهد كرد. خداوند همه شما را پيروز كند و شهداى ما را به رحمت خودش و اصل كند و معلولين ما را شفاى عاجل عنايت كند و به همه ملت ما اجر و مزد و وحدت كلمه عنايت فرمايد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

صحيفه نور ج 13 صفحه 279

تاريخ: 25/10/59

بيانات امام خمينى در جمع گروهى از اصناف و بازاريان تهران و جوانان خوزستانى‏

بازار بايد مظهر تام اسلام و عدالت باشد

بسم الله الرحمن الرحيم‏

بازار در طول تاريخ، بازارهاى تمام كشور و خصوصا بازار تهران يك بازوى قوى‏اى از براى اسلام و از براى كشور بوده است و انشاء الله خواهد بود. اگر تمام شما يادتان نيست، بعضى از سالمندان يادشان است كه رژيم سابق (شايد زمان رضاشاه بود) اينها در صدد بر آمدند كه اصل بازار نباشد در ايران، از اين مجتمع زير سقف مى‏ترسيدند، از مجتمعاتى كه حصار داشت و زير سقف بود و مجمع مومنين و متدينين و جوان‏هاى متعهد بود مى‏ترسيدند، از مساجد كه محل اجتماع همين بازاريان بود و از خود بازار كه مجمع ملت بود خوف داشتند و هميشه بازار دنباله مقاصد اسلامى و براى پيشرفت اسلام و براى پيشرفت اقتصاد اسلامى يك بازوى ستبر قدرتمندى بوده است و الان هم همين طور است. منتها سابق، دولت‏هاى رژيم سابق و خود رژيم سابق چون با مردم نبود و مردم هم با او نبودند، شايد جرات نكرد يك دفعه محمدرضا توى بازار بيايد اما اكنون اينطور نيست براى اينكه دولت و بازار، رئيس جمهور و بازارى اينها برادر هستند و از خود اين مردم هستند، اينطور نيست كه در آن رده‏هاى به اصطلاح خودشان بالا باشند و به حسب واقع منحط باشند كه مردم آنها را نپذيرند. در طول تاريخ هر مشكلى كه پيدا مى‏شد براى اسلام و براى علماى بزرگ اسلام كافى بود كه نصف روز بازار براى يك همچو امرى بسته بشود و مشكل حل بشود. يك پشتوانه عظيمى است بازار براى اسلام، و بازارى‏ها بايد با كمال دقت اين مسأله را حفظ كنند.

در همه قشرها اشخاصى كه مخالف با مصالح عمومى مسلمين باشند و فعاليت‏هايشان بر اين باشد كه جيب‏هاى خودشان را پر كنند، هست. بازار هم افرادى هستند كه در همچو وقتى كه كشور ما مبتلاى به جنگ است و پيرزن‏ها و پيرمردهاى دهاتى هر چه دارند، دارند در راه اين اسلام و جنگ مى‏دهند، باز در بين بازار اشخاص منحرفى هستند كه از خدا بى خبرند و در يك همچو موقعى كارشكنى‏ها مى‏كنند براى دولت و كارشكنى‏ها مى‏كنند براى اين جنگى كه الان ما داريم. مورد تأسف است اين معنا كه قشرهاى ميليونى ملت در تمام دهات و قصبات و شهرها و بازارها براى اين جنگ نگران هستند و پشتيبان اين جنگ و اين جنگزده‏ها واين ارتش و اين پاسدارها هستند، لكن يك عده‏اى در مقابل اين توده‏هاى عظيم در هر جائى از مملكت هستند و در بازار هم هستند كه در مقابل

صحيفه نور ج 13 صفحه 280

اسلام خودشان را قرار دادند، در مقابل كشور اسلامى خودشان را قرار دادند. كوشش كنيد، آقايان بازارى كوشش كنند در اينكه مبادا اينها بازار را متهم كنند، مبادا اينها بازار را بدنام كنند. بازار ايران خوشنام است و هميشه پشتيبان كشور و ملت و اسلام بوده است و در هر مشكلى بازار درحل آن مشكل‏ها دخالت داشته است و جزء ملت بوده است و همان ملت است و همان مردم است كه در بازارها مجتمع هستند و مشغول اقتصاد ملت هستند و مشغول كارهاى صحيح هستند. توجه داشته باشيد كه يك گروه كوچكى كه منافعشان از دست يا رفته يا خوف اين را دارند كه از دست برود، يعنى منافع نامشروعشان از دست‏شان رفته است، كارى نكنند كه بازار را متهم كنند از قول بازار يك چيزى نگويند، اگر يك وقت از قول بازار يك مطلبى را منتشر كنند، بازارى‏ها اعتراض كنند و به آنها بگويند كه شما اسماء خودتان را بنويسيد در اعلاميه‏هاى خودتان. بايد خيلى امروز ما توجه به اين مسائل داشته باشيم. اجتماع بازار يك اجتماعى است كه اگر در يك مسير اسلامى حركت بكند (و بحمدالله حركت مى‏كند) مملكت را از آسيب نگه مى‏دارد. همين بازار است كه پشتوانه ارتش است و همين بازار است كه در اين زمان پشتوانه كشور است و دولت است و اگر چنانچه تفرقه در بازار نباشد و بعضى از اشخاص كه تفرقه افكن هست گذاشته بشود كه فعاليت بكنند، خداى نخواسته اين ستون ستبر اسلام را يك وقت از بين مى‏برند. بايد توجه داشته باشيد. شما مى‏دانيد كه در مشكلاتى كه سابق بود در از زمان ميرزاى شيرازى تا حالا مشكلات در بازارها حل مى‏شد. اگر يك وقت يكى از علماء تهران به واسطه بدرفتارى دولت‏هاى زمان قاجار مى‏خواست از تهران برود، بازار بست و همان بود كه آنها توبه مى‏كردند و آن عالم را با التماس نگه مى‏داشتند. اين بازار است كه بايد درست توجه بكند و قشرهاى مختلفى كه دارد توجه بكند و مساجد را آباد بكنند و مساجد را پر بكنند از جمعيت‏هاى خودشان. در ممالك اهل سنت آنكه من ديدم در حجاز وقتى كه اذان ظهر گفته مى‏شود بازارها بسته مى‏شود يا باز است و شرطه آنها را حفظ مى‏كند و مى‏روند مسجدالحرام براى نماز يا مسجد النبى براى نماز.

بازار بايد مظهر تام اسلام و عدالت باشد. بازار بايد احتراز كند از چيزهائى كه مخالف دستورات اسلام است و اقبال كند به آن چيزهائى كه مؤافق دستورات اسلام است. از ربا بازار بايد مطهر باشد. اگر در بين بازارى‏ها اشخاصى باشند كه خداى نخواسته ربا مى‏خورند، خود بازارى‏ها آنها را نصيحت كنند. مبادا يك همچو مرضى توسعه پيدا بكند و مملكت ما را به نابودى بكشد. رباخورى، بازارها را از بين خواهد برد، مردم را خواهد تباه كرد. مبادا خداى نخواسته در بين بازار يك همچو معصيت بزرگى كه در رأس معاصى، خدا قرار داده است و آن را بالاتر از زنا و در حكم مقاتله با خدا قرار داده است مبادا يك وقت در بازار يك همچو امرى باشد و انصاف نيست كه در بازار گرانفروشى باشد. در موقعى كه مردم ايران، زن و بچه مردم ايران براى جنگزده دارند از منافع خودشان مى‏گذرند و آن چيزى كه دارند هديه مى‏كنند، مبادا در يك همچو موقعى در بازار اشخاصى پيدا بشوند كه گرانفروشى كنند كه موجب فلج مردم و ناراحتى مردم بشود. اگر خداى نخواسته از

صحيفه نور ج 13 صفحه 281

اعمال ما يك شكستى واقع بشود به اسلام، مسووليت ما پيش خداى تبارك و تعالى بسيار بزرگ است.

اشخاصى كه در جنگ تشخيص نمى‏دهند، راجع به جنگ اظهار نظر نكنند.

مبادا در بازار يك وقت راجع به ارتش ايران، راجع به دادگسترى ايران، راجع به پاسبان و پاسدارها و اينها مسائلى طرح بشود كه اسباب تضعيف آنها شود و خصوصا ارتش و پاسدارها و ژاندارمرى كه الان مشغول به جنگ هستند و در رديف اول جنگ واقع شدند و كشته مى‏دهند و خون نثار مى‏كنند مبادا يك وقت مسائلى طرح بشود در بازار يا جاهاى ديگر كه موجب تضعيف بشود. بايد اين نكته توجه به آن بشود كه مردم عادى اطلاع از فنون جنگ ندارند، فنون جنگ را ارتش دارد آن هم رده اول ارتش، نه همه اگر يك روز پيشروى مى‏شود، يك روز عقب روى مى‏شود، نبايد اين را در مجلس يا در بازار يا در نطق‏ها طرح بكنند كه چرا اينطور شد. شما مطلع نيستيد از كيفيت جنگ، كيفيت جنگ يك روز جلو رفتن هست، يك روز عقب رفتن هست و اينها همه از مسائلى است كه آنهائى كه تشخيص مى‏دهند، بايد اين امر را انجام بدهند. اشخاصى كه تشخيص نمى‏دهند، ننشينند توى خانه‏هايشان در بين مردم بيايند بگويند كه چرا اينطور شد، چرا اينطور شد. اينها از مسائلى است كه امروز لازم است احتراز از آن بشود. من به همه نصيحت مى‏كنم كه راجع به جنگ كه الان ما مبتلا هستيم، نيايند اظهار نظر بكنند كه به نظر من اينطور است. نظر شما هر چه هست، اما اعلام نبايد بكنيد، نبايد يك مطلبى را كه موجب تشويش خاطر رؤساى ارتش است، موجب تشويش خاطر رئيس جمهور هست موجب تشويش خاطر دولت هست، يك حرف‏هائى زده بشود بدون اينكه مطلع باشيد داريد چه مى‏كنيد. شما خيال مى‏كنيد كه مى‏خواهيد خدمت بكنيد و به حسب واقع خدمت نيست. توجه به اين مسائل را بايد كرد و هر كس رفت جبهه و برگشت نبايد فرياد بكند كه جبهه چه بود. شما و من تشخيص نمى‏دهيم كه در جبهه بايد چه بشود، جبهه را آنهائى كه متخصص‏اند تشخيص مى‏دهند كه بايد چه جور باشد و جبهه را چه جور نگهدارى كنند و چطور موازين جنگ را اجرا بكنند. اگر خداى نخواسته به واسطه حرف ما، به واسطه اقدامات ما در جبهه يك سستى پيدا بشود، يك دلسردى پيدا بشود در جبهه جنگ، مسوولش همه ما هستيم. بازار بايد يكدل دنبال جبهه باشد و از پشت سر جبهه را تقويت بكند و مجلس بايد پشت سر جبهه باشد و مجلس را تقويت بكند و ناطق‏ها، نويسنده‏ها روزنامه نويس‏ها و همه مطبوعات، راديو تلويزيون، همه اينها بايد امروز دنبال اين باشند كه پيروزى حاصل بشود، ننشينند هى اشكال بكنند و هى تضعيف بكنند قواى انتظامى ما را. و من به قواى انتظامى و نظامى كه الان دارند در سرحدات جانفشانى مى‏كنند همه طوايف‏شان، چه عشائر و چه مردم عادى غير نظامى و چه خود نظامى‏ها و چه قواى ديگر مسلح مثل پاسدارها و پاسبان‏ها به همه اينها من نويد مى‏دهم كه ايران پشت سر شماست، مملكت ايران پشت سر شماست، شما اعتناء نكنيد به بعض حرف‏هائى كه گاهى گفته مى‏شود، آنها هم ممكن است بعضى‏شان از روى غرض باشد ولى شايد غالبا

صحيفه نور ج 13 صفحه 282

غرض نداشته باشند، توجه ندارند به مسائل.

بايد قواى ما در سرحدات كه الان جانفشانى مى‏كنند اتكال به خدا كنند و توجه داشته باشند كه در تمام دنيا يك ارتشى كه اينطور ملت با آنها مؤافق باشد، نيست. الان ارتش عراق ملت عراق بكلى مخالف با ارتش عراق است و ملت ما بكلى مؤافق با ارتش ماست و پشتيبان ارتش ماست. بازارهاى مسلمين همه پشتيبان شما هستند، توده‏هاى مردم همه پشتيبان شما هستند. اگر يك عده‏اى باشند كه از رژيم سابق مانده‏اند، از تفاله‏هاى آن امر فاسد مانده است، يا بعض اشخاصى باشند كه سرسپرده به ابر قدرت‏ها هستند و اسباب يك اغتشاشى يا اسباب يك دلسردى مى‏شود، اينها ملت نيستند. آن كه ملت است بازارهاى مسلمين است، آن كه ملت است آن كارخانه‏ها و اين صحراها و آنهائى كه براى اين ملت دارند كار مى‏كنند، اينها با شما موافقند. اگر يكى يك صحبتى كرد دلسرد نشويد و با كمال قدرت و اتكال به خدا به كارهاى خودتان به آن ترتيبى كه نقشه‏هاى خودتان اقتضا مى‏كند به همان ترتيب توجه كنيد و پيشروى كنيد و من اميدوارم كه به زودى همه مسائل ما حل بشود و همه بازارهاى ما اسلامى بشود و هم ماها به تبع اسلام هدايت بشويم. خداوند تبارك و تعالى به شما سلامت و صحت و عافيت و تؤفيق خدمتگزارى به اسلام بدهد.

والسلام عليكم و رحمه الله وبركاته‏


صحيفه نور - جلد 13 - متن

previos page menu page

صحيفه نور ج 13 صفحه 283

تاريخ: 29/10/59

بيانات امام خمينى در جمع كارگران و كارمندان چاپخانه هفده شهريور، گروهى از اعضاى صنايع دفاع ملى، پرسنل انبارهاى نيروى هوايى، پاسداران اصفهان و اعضاى كميته انقلاب اسلامى برازجان‏

بايد براى استقلال، از خواب غفلتى كه اجانب در ما بوجود آورده بيدار شويم‏

بسم الله الرحمن الرحيم‏

توجه به يك نكته و تذكر او لازم است ملتى كه بخواهد سر پاى خود بايستد و اداره كشور خودش را خودش بكند، لازم است كه اول بيدار بشود، در سير الى الله هم اهل معرفت گفته‏اند كه يقظه، بيدارى اول منزل است. در طول تاريخ، در اين سده‏هاى آخر، كوشش شده است كه ملت‏هاى جهان سوم خواب باشند، غافل باشند و توجهشان به شخصيت خودشان نباشند و شخصيت خودشان را اصلا وابسته به غير بدانند. اين قضيه از سال‏هاى بسيار طولانى بوده است و هى دائما رشد كرده است تا اين اواخر به رشد تمام رسيده بود. من يك قصه شنيدم كه مال شايد صد سال پيش از اين باشد، صد و بيشتر از صد سال از شيخ ما مرحوم آيت الله حائرى رحمه الله نقل شد كه من بچه بودم، فرموده بودند من بچه بودم در يزد و تازه اين لامپا را، لامپاهائى كه آنوقت‏ها بود آورده بودند و يك جلسه‏اى درست كرده بودند، مردم جمع شده بودند آنجا و اين لامپا را گذاشته بودند، يك پله‏هائى درست كرده بودند و آن لامپا را گذاشته بودند آنجا، آن بالا، مردم تازه مى‏ديدند او را، چراغشان قبلاً چراغ‏هاى غير از آن ترتيب بوده و يك نفر فرنگى هم آنجا بود، اين هر چند دقيقه يا چند وقت يك دفعه از اين پله‏هارفت بالا و آن ماشه لامپا را حركت مى‏داد اين يك قدرى نورش مى‏رفت بالا، مردم صلوات مى‏فرستادند بعد مى‏آمد پائين يك قدرى مى‏ماند و مردم مشغول تماشا بودند دوباره مى‏رفت بالا آن را مى‏كشيد پائين، مردم باز تظاهر مى‏كردند. اين از آنوقت‏ها مطرح بوده است كه ما حتى نمى‏توانيم پيچ يك چراغ را بالا ببريم، اين بايد فرنگى اين كار را بكند، بايد از خارج فرنگى‏ها بيايند و دست‏شان را اينطور كنند تا اين ماشه چراغ، فتيله را بالا ببرد و بعد هم اينطور كنند تا پائين بياورد. كم كم اين در همه طبقات اين انگيزه رشد كرد. من عكس مجسمه آتاتورك را در تركيه آنوقت كه تبعيد بودم به آنجا، ديدم كه مجسمه او رو به غرب بود و دستش را بالا كرده بود و آنجا به من گفتند كه اين علامت اين است كه ما هر چه بايد انجام بدهيم بايد از غرب باشد. به اصطلاح، آتاتورك يك مرد مثلاً روشنى، يك مرد كذائى بوده و در كشور ما هم بعضى از روشنفكرها به اصطلاح گفته بودند كه ما بايد از سر تا قدم اروپائى و انگليسى باشيم تا بتوانيم ادامه حيات بدهيم. ما تا نفهميم كه خودمان هم يك شخصيتى داريم، مسلمان‏ها هم يك گروهى هستند و شخصيتى دارند و مى‏توانند خودشان هم كار انجام بدهند، تا نخواهيم يك كارى را،

صحيفه نور ج 13 صفحه 284

نمى‏توانيم و تا بيدار نشويم، نمى‏خواهيم. ما را در غفلت و در خواب نگه داشتند كه ما هيچ يك از امور صنعتى را قادر بر تحققش نيستيم، ملت ما فقط لولهنگ مى‏تواند بسازد، كار ديگر از او نمى‏آيد. باور كرده بود اين ملت بيچاره روى تبليغاتى كه قدرت‏هاى پيشرفته و بزرگ كرده بودند و تبليغات داخلى كه وابستگان به آن قدرت‏ها كرده بودند به اينكه ما بايد همه چيزمان از خارج باشد و ما باورمان آمده بود يا بسيارى از ما، كه غرب يك نژاد برتر است، همانطور كه هيتلر اين معنا را از قرارى كه شنيدم مى‏گفته است كه آلمان يك نژاد برتر است و بعضى از نويسنده‏هاى ما نوشته بودند كه آن عمله‏اى كه در آلمان هست و بيلش را دستش گرفته ولب خيابان ايستاده كه برود كار بكند، آن آدم چشم آبى را عقيده بسيارى هست به اينكه براى اداره ممكلت مثلاً" امثال ما از اشخاصى كه در اين مملكت هستند بهتر و بالاتر مى‏تواند عمل بكند اين طرز فكر، ما را آنطور عقب نشانده بود كه اعتقادمان اين بود كه اصلا"از ما كارى ساخته نيست. ارتش ما اگر بخواهد ارتش بشود، مستشار لازم دارد، از آمريكا يا از اروپا بايد مستشارانى بيايند تا ارتش ما رابتوانند سروسامان بدهند. ما راجع به صنايع اصلا" نبايد صحبتش را بكنيم، ما يك ملت لولهنگ ساز هستيم، ما نسبت به صنايع اصلا" نبايد صحبت بكنيم، اين صنايع دربست به عهده اروپائى‏ها و آمريكائى‏هاست. ماتابيدار نشويم از اين خواب و تا توجه به اين نكنيم كه ما هم انسان هستيم، ما هم شخصيت داريم، ما هم ملت‏هاى بزرگ هستيم، ما هم، مسلمين هم يك ميليارد تقريبا" جمعيت با همه وسائل دارند تا اين معنا را ما باورمان نيايد، نمى‏رويم دنبال كار. يك جمعيتى اگر نشستند و دست‏شان را دراز كردند پيش يك جمعيت‏هاى ديگر كه بده به ما، تمام همشان اين بود كه هر چه‏خواهند از خارج بيايند و بدهند به شما و ذخائر شما را از اينجا ببرند در ازاى آن چيزى كه مى‏دهند، اين ملت اگر يك ميليون سال هم زندگى بكند، همان حال اول است، تنبل بار مى‏آيد، بى اراده بار مى‏آيد.اين تبليغات دامنه دارى كه كردند و حالا هم باز مى‏كنند، به گوش شما نبايد برود، شما بايد بيدار بشويد از اين خوابى كه بيشتر از چندصد سال به ما تزريق كردند و ما را خواب كردند، اول قدم اين است كه ما بيدار بشويم، بفهميم كه ما هم از جنس بشر هستيم و ممالك ديگر و رژيم‏هاى ديگر و نژادهاى ديگر برتر نيستند از ما، منتها آنها با تبليغاتشان مارا جورى كردند كه هميشه دستمان طرف غرب يا طرف شرق دراز باشد و هر چه مى خواهيم از آنجا براى ما بيايد. اگر ما بيدار بشويم كه ما هم موجودى هستيم مثل ساير موجودات و ما هم انسانى هستيم مثل ساير انسان‏ها و نژاد ما هم نژادى هست مثل ساير نژادها، اگر اين معنا را ما توجه به آن بكنيم و بفهميم كه ما بايد خودمان براى خودمان وسائل زندگى را فراهم كنيم، خودمان براى خودمان كار بكنيم، اگر دستمان را از شرق و غرب كوتاه كنيم و خودمان مشغول فعاليت بشويم، ياد بگيريم لكن بعد از ياد گرفتن خودمان كار بكنيم، نرويم سراغ اينكه بنشينيم تا حتى يك گليمى هم كه مى‏خواهيم، يك پتوئى هم كه مى‏خواهيم از آنجا بياورند، يك تفنگى هم كه مى‏خواهيم از آنجا بياورند. اگر ما به اين معنا توجه كنيم و بيدار بشويم، دنبال بيدارى، اراده پيش مى‏آيد كه ما بخواهيم كه خودمان وسائل زندگى اجتماعى خودمان را فراهم كنيم با كوشش خودمان، بايد كارهاى خودمان را انجام بدهيم، مدتى مى‏گذرد و ما خودمان صنعتگر

صحيفه نور ج 13 صفحه 285

خواهيم شد. آنهائى كه اين صنعت‏هاى بزرگ را درست كردند، آنها هم انسان‏هائى يك سر و دو گوشى هستند كه مثل ساير انسان‏ها، منتها قبل از ما بيدار شدند و ما را خواب كردند، قبل از اينكه ما بيدار بشويم آنها بيدار شدند وهم خودشان را صرف اين كردند كه با ايادى خودشان مستقيما" يا به غير مستقيم مارا غافل كنند، ما را خواب كنند و به ما تزريق كنند به اينكه شما نمى‏توانيد، حتى تزريق كنند كه شما نمى‏توانيد حكومت كنيد، شما نمى‏توانيد يك حكومت صحيح داشته باشيد، شما نمى‏توانيد يك نظام صحيح داشته باشيد شما نمى‏توانيد يك صنعتى داشته باشيد. اگر ما از اين خواب بيدار نشويم، هر چه فرياد هم بزنيم فايده ندارد، شعارها فايده ندارد، آن شعارى فايده دارد كه از روى علم باشد و توجه البته در يك انقلابى و در يك نهضتى اولش شعارهاست كه اين نهضت را به پيش مى برد و اگر اين شعارها نباشد، انقلاب نمى‏تواند پيش ببرد، لكن بعد از اينكه انقلاب پيروز شد بايد عمل كرد، بايد توجه كرد به اينكه ما نبايد هميشه دستمان دراز باشد، يك دستمان طرف غرب دراز باشد، يك دستمان طرف شرق دراز باشد، تا اين دو دست ما طرف شرق و غرب دراز است، ما وابسته هستيم، ما كه مى‏خواهيم وابسته نباشيم بايد اول بيدار بشويم به اينكه ما خودمان هم شخصيت داريم، ما مى‏توانيم كار انجام بدهيم.

شما ديديد كه قبل از اينكه اين نهضت حاصل بشود و انقلاب، كم شخصى بود، كم كسى بود كه احتمال اين را حتى بدهد كه مى‏شود بر اين قدرت‏هاى بزرگ غلبه كرد، آن هم يك ملتى كه همه چيزش وابسته بوده و همه چيزش از آنجا آمده و چيزى ندارد، اين يك مسأله‏اى بود كه باور كسى نمى‏آمد لكن شما مى‏ديديد كه وقتى اراده كرديد، ملت اراده كرد، دنبالش شد. وقتى ملت بيدار شد كه نبايد اين ابر قدرت‏ها در اينجا حكومت كنند و نبايد وابستگان آنهادر اينجا حكومت كنند، با اينكه كمال قدرت را آنها آنوقت داشتند در عين حال همين سر و پا برهنه‏هاى بازار و كوچه و دانشگاه و جاهاى ديگر قيام كردند و با وحدت كلمه و با بيدارى، دشمن را از صحنه بيرون كردند. اگر ملت ما در اين طول مدت اين بيست، سى سال، از بيست سال به اين طرف باز همان بودند كه از پاسبان مى‏ترسيدند، اگر يك وقتى مى‏خواستند به كلانترى بروند خوفشان بود كه بروند، از اسم شاه كذا مى‏ترسيدند، اگر اينها همان‏ها بودند، نمى‏توانستند قيام كنند و اين واقعه را، اين واقعه اعجاز آميز را بوجود بياورند. اول بيدار شدند، با نطق ناطقين نويسندگان، بيدار شدند يعنى نويسندگان متعهد، بعد كه بيدار شدند اراده كردند، خواستند، دنبال اراده و خواست قيام حاصل شد و ديديد كه چيزى كه ملت خواست متحقق مى‏شود، ملت ما خواست كه نظام جائر سلطنتى نباشد و به جاى او يك نظام انسانى اسلامى باشد، اين را خواست و اين شد. البته نمى‏گويم كه الان ما يك نظام اسلامى تمام عيار داريم، لكن اين را مى‏گويم كه آن نظام جائر كه همه چيز ما را به ديگران فروخت و از بين برد آن رفت از بين و دست آن ابر قدرت كوتاه شد از مملكت و ما الان در اول قدم هستيم و بايد كوشش كنيم، همه ما كوشش كنيم، همه ملت كوشش كنند، هر كسى در هر جا كه هست كوشش كند و كوشش‏اش اين باشد كه ما بايد وابسته نباشيم. اگر دهقان‏هاى ما در صحراها و در هر جا كه هستند اين معنا را بفهمند كه كوشش بايد كرد تا وابسته

صحيفه نور ج 13 صفحه 286

نبود و هر كس وابسته است اسير است و ممكن است كه اسارتش زيادتر بشود، اگر آنها در بيابان‏ها اين معنا را احساس كنند، اراده مى‏كنند كه وابسته نباشند و اراده مى‏كنند كه ارزاق خود مملكت را خودشان تهيه كنند و اگر در كارخانه‏هاى ما اين معنا را متنبه بشوند كه ما بايد وابسته نباشيم و ما بايد خودمان براى خودمان كار انجام بدهيم، آنها كوشش مى‏كنند كه كارخانه‏ها را بهتر راه ببرند و اشخاصى كه مغز تفكر صنعتى دارند اين مغزها را به كار مى‏اندازند و بعد از اينكه فهميدند كه بايد براى خودمان كار بكنيم و بايد صنعت را هم، چه صنعت بزرگ، چه صنعت كوچك را خودمان بايد درست بكنيم، اين مبداء عمل مى‏شود كه بعد از آن بيدارى و اين اراده راه بيفتند و مشغول بشوند و تفكر كنند و مغزها را به كار بيندازند و كار خودشان را خودشان انجام بدهند.

اميد را كه جنود الله است در خود زنده و ياس را نابود كنيد

شما متوقع نباشيد كه همين امروز بتوانيد طياره درست كنيد، ميگ درست كنيد، البته الان نمى‏شود اما مايوس نباشيد از اينكه مى‏توانيم درست كنيم، بايد بيدار بشويد برويد دنبال اينكه آن صنايع پيشرفته را خودتان درست بكنيد وقتى اين فكر در يك ملتى پيدا شد و اين اراده در يك ملتى پيدا شد، كوشش مى‏كند و دنبال كوشش اين مطلب حاصل مى‏شود، ياس از جنود ابليس است يعنى شيطان‏ها انسان را به ياس وا مى‏دارند همين ابليس‏هائى كه مى‏بينيد در طول تاريخ ملت ضعيف را مايوس كرده‏اند، همين‏هائى كه به ملت‏هاى ضعيف تزريق كردند كه ما هيچ نمى‏دانيم و هيچ نمى‏توانيم، همين‏هائى كه به ملت‏هاى ضعيف به واسطه وابستگى‏شان به خارج گفتند كه ما بايد غربى باشيم، ما ارتشمان هم بايد از غرب برايش يك كسى بيايد، كارخانه‏هايمان هم بايد از غرب بيايد، راهش بيندازد، ما بايد اين جنود ابليس را كنار بزنيم و اميد كه از جنود الله است در خودمان زنده بكنيم، به خودمان اميدوار باشيم، تكيه به اراده خودمان بكنيم، تبع اراده ديگران نباشيم لكن همه با هم مجتمعا اين اراده را بكنيم تا كار انجام بگيرد. آنهائى كه در ارتش هستند، در قواى مسلح هستند، با هم هماهنگ باشند و با هم بخواهند كه ارتش‏شان قوى باشد و ارتش‏شان و قواى مسلحه‏شان را خودشان اداره كنند دنبال و مى‏توانند و مى‏بينيد كه توانستند و مى‏توانند و آنهائى كه كارخانه‏ها هستند و در كارگاه‏ها هستند و در امور صنعتى هستند خودشان بگويند ما خودمان مى‏كنيم و مى‏توانيم.

نويسندگان و گويندگان بايد به جاى اشكالتراشى به مردم اميد و اطمينان بدهند

اميد در خودتان ايجاد كنيد، نويسنده‏هاى ما، گويندگان ما همه‏شان دنبال اين باشند كه به اين ملت اميد بدهند، مايوس نكنند ملت را، بگويند توانا هستيم، نگويند ناتوان هستيم، بگويند خودمان مى‏توانيم و واقع هم همين طور است، مى‏توانيم اراده بايد بكنيم. نويسنده‏هاى ما بهترين خدمتشان امروز اين است كه اين ملتى كه ايستاده در مقابل شرق و غرب و نمى‏خواهد تحت نظام شرق يا نظام غرب باشد، اميد به آنها بدهند كه مى‏توانيد تا آخر وابسته به شرق و غرب نباشيد. اگر اين نويسنده‏ها،

صحيفه نور ج 13 صفحه 287

اين گوينده‏ها به جاى اينكه به هم اشكالتراشى بكنند، به جاى اينكه به جان هم بريزند، با هم اميد در ملت ايجاد كنند، اطمينان در ملت ايجاد كنند، استقلال روحى در ملت ايجاد كنند، اگر اين خدمت را اين رسانه‏هاى گروهى، اين مطبوعات، اين نويسندگان، اين گويندگان، اين اطمينان را در ملت ايجاد كنند، ما تا آخر پيروز هستيم و حيف است كه يك ملتى كه ايستاده و خون جوانان خودش را داده و همه چيزش را فداى اسلام و استقلال كشورش كرده، ماها كه گوينده هستيم، نويسنده هستيم، آنهائى كه در مطبوعات چيز مى‏نويسند، در راديو و تلويزيون صحبت مى‏كنند، حيف است كه اينها توجه به اين معنا نداشته باشند كه بايد اين ملت را اميدوار كرد و بايد مطمئن كرد ملت را.

اطمينان داشته باشيد كه اگر بخواهيد، مى‏شود و اگر بيدار بشويد، مى‏خواهيد. شما بيدار بشويد و بفهميد اين معنا را كه نژاد ژرمن از نژاد آريا بالاتر نيست و غربى‏ها از ما بالاتر نيستند، زودتر كار راه انداختند، مشغول بشويد و كار را انجام بدهيد. ژاپن همين معنا را مبتلا بود و بعد بيدار شد و اراده كرد و شد يك مملكت صنعتى كه الان صنعت او مقابله مى‏كند با آمريكا، هندوستان بيدار شد يا اينكه از همين نژادهائى بود كه غير عربى بودند و غير آلمانى و غير ژرمنى بودند كه آنها مى‏گفتند اينها ابر هستند و اينها نمى‏توانند وقتى ملتشان خواست، شد، شما هم بخواهيد، مى‏شود. خواستيد كه سلطنت جائر پهلوى نباشد و از بين رفت، خواستيد كه قدرت‏هاى ديگر بر شما و بر ذخائر شما سلطه نداشته باشند، همين طور شد و الان سلطه ندارند.

گروهگ‏ها مى‏خواهند شخصيت‏هائى را كه در رأس كارند، از نظر مردم بيندازند

بخواهيد كه خودتان اداره كنيد مملكت خودتان را، بخواهيد كه كمك كنيد به دولت، تضعيف نكنيد دولت را، تضعيف نكنيد اشخاصى كه خدمتگزار هستند، تمام اين اشخاصى كه الان مشغول كار هستند اينها خدمت به شما و ملت ما شما مى‏كنند، در صدد نباشيد كه اين گروه را عقب بزند و آن گروه، اين گروه را، همه در صدد اين معنا باشيد كه با هم اين كشور را اداره كنيد و اين مردم را بيدار كنيد. من طرفدار تمام قشرهائى هستم كه به اين كشور خدمت دارند مى‏كنند و متاثرم از اينكه اشخاصى كه دارند به اين مملكت خدمت مى‏كنند، دست‏هائى كه مى‏خواهد اين كشور را باز به عقب بزند، اينها را روبروى هم قرار داده است و هر كدام به ديگرى اشكال مى‏كنند، به جاى اشكال هر دو با هم عزمتان را جزم كنيد كه اين ملت را به جلو ببريد، اين ملت را بيدار كنيد، ارتش را تقويت بكنيد، دادگاه‏ها را تقويت بكنيد البته اصلاح هم بايد بشود، اشخاصى كه در رأس دادگاه هستند تقويت كنيد تا آنها بتوانند كارهاى خودشان را انجام بدهند، اشخاصى كه در رأس ارتش و قواى مسلحه ديگر هستند تاييد كنيد تا آنها بتوانند ارتش را اداره كنند تا بتوانند قواى مسلحه كارهائى كه بر آنها محول است به خوبى انجام بدهند، مجلس را كه در رأس همه امور است تقويت كنيد و دنبال اين باشيد كه يك مجلس قوى قانونگذارى داشته باشيم تا بتوانند مملكت را به راه راست ببرند.

من با همه اين گروه‏ها، با هيچ يك از اينها قوم و خويشى ندارم ولى با همه اين گروه‏ها

صحيفه نور ج 13 صفحه 288

موافقم مادامى كه در پست‏هاى خودشان رفتار خوب دارند. شما بدانيد كه در بين اين ملت ما الان اشخاصى هستند، گروهك‏هائى هستند كه مى‏خواهند يكى يكى اينهائى كه مشغول خدمت به اين مملكت هستند، از نظر مردم بيندازند و آنها را از ملت جدا كنند. بايد توجه داشته باشيد كه اينها كه آمدند و مطلبى را گفتند مچشان را بگيريد كه اين آقائى كه تو مى‏گوئى فلان است، دليلت چه است؟ ببينيد چه خواهد گفت. آن كسى كه مثلاً در ارتش است، فرمانده ارتش است اگر گفتند فلان كار را كرده مچش را بگيريد كه دليل شما بر اين مطلب چه است؟ آن كه در رأس دادگاه هست اگر به او اشكال كردند مچشان را بگيريد بگوئيد دليلت بر اين مطلب چه است؟ آنوقت خواهيد فهميد كه دليلى در كار نيست فقط اين است كه تبليغات است كه مى‏خواهند شخصيت‏ها را بشكنند و مى‏خواهند نتيجه از آن بگيرند و مع الاسف ملت ما توجه به اين مسأله بسياريشان كم دارند، به اين تبليغات سوئى كه نسبت به بعضى از اين روحانيون كه مشغول خدمت به اين ملت هستند، نسبت به اينها مى‏كنند باور مى‏كنند، اشخاصى را كه من بيش از بيست سال است مى‏شناسم و مى‏دانم چه اشخاصى هستند لكه‏دار مى‏كنند. اينها از عيوبى است كه در كشور ما هست، اشخاصى كه در ارتش الان دارند خدمت مى‏كنند، در ژاندامرى خدمت مى‏كنند، در سپاه پاسداران دارند خدمت مى‏كنند، در بسيج دارند خدمت مى‏كنند، كميته‏هائى كه دارند خدمت مى‏كنند، همه اينها الان خدمتگزار هستند البته در هر قشرى و جمعيتى پيدا مى‏شوند بعض اشخاص غير صالح، نبايد ما اگر در يك جمعيتى يك آدم غير صالح پيدا شد، تمام آن گروه‏ها را بكوبيم و نبايد ما بدون دليل و بدون شاهد يك مطلبى را قبول بكنيم. بعضى از فلاسفه مى‏گويند كه كسى كه بى‏دليل يك مطلبى را قبول بكند از فطرت انسانى خارج شده است و صحيح است اين. انسان نمى‏تواند به حسب فطرتش يك مطلبى را كه مى‏شنود همين طورى خود بخود قبول كند. اشخاصى كه مى‏خواهند الان شخصيت‏هائى كه در اين مملك مشغول خدمت و در رأس كار هستند از نظر مردم بيندازند، اينها نظرشان به اين است كه اين كشور را تهى كنند از شخصيات و از اشخاص مؤثر و آن كنند كه سابق بود ملت ما بايد هوشيار باشد و هيچ مطلبى را بى‏دليل قبول نكند، همين كه يك كسى گفت فلان چه جور است بايد بگويند به چه دليل مى‏گوئى دليلش را از او بپرسند، اگر بى‏دليل يك مطلبى را قبول بكنند از فطرت انسانى خارجند. انسان بايد هر مطلبى كه مى‏شنود دليل براى آن اقامه بشود، ما خدا را با دليل قبول كرديم بى‏دليل قبول نكرديم و ما انبيا را با دليل قبول كرديم بى‏دليل قبول نمى‏كنيم، ما كسانى كه خيانتكارند با شواهد آنها را خائن مى‏دانيم، كسانى كه به اين ملت اذيت كردند و اين ملت را جور كردند شاهدش همان بود كه مى‏ديديد، ولى يك نفر آدم، هر كس مى‏خواهد باشد، يك زارع باشد، يك كاسب باشد يك بازارى باشد، يك ادارى باشد، اگر به ما گفتند اين فلان است بايد دليل اقامه كند، بايد توجه داشت كه مبادا خداى نخواسته بخواهند حكومت اينجا را و مملكت ما را بگويند: نه عرضه حكومت كردن دارند و نه عرضه اينكه دادگسترى را اصلاح كنند دارند و نه عرضه اينكه مجلس را اداره كنند دارند، اين مسائل مصيبت بار است و اشخاص توجه ندارند و غالبا هم آن اشخاصى كه اين حرف‏ها را مى‏زنند غرضمندند يا گول خورده‏اند.

صحيفه نور ج 13 صفحه 289

اسلام پيش ما امانت است، با قلم‏ها و قدم‏ها به آن خيانت نكنيم

برادرهاى من! خواهرهاى من! توجه بكنيد كه مسؤوليت داريم امروز، مسؤوليت‏هاى بزرگ داريم ما، اگر اين نهضتى كه تا اينجا رسيده و اين انقلابى كه تا اينجا رسيده است و يك جمهورى اسلامى در مملكت ما تحقق پيدا كرده است اگر اين از دست ما برود همه ما مسؤوليم، اگر قلم‏هائى كه در روزنامه‏ها به ضد هم چيز مى‏نويسند كمك كنند بر اين از بين رفتن جمهورى، همه مسؤولند، ما مسؤوليم و ما اسلام امانت است پيشمان، احكام اسلام امانت است پيشمان و نبايد با سر قلم‏ها خيانت كنيم بر اين امانت و نبايد با زبان‏ها خيانت كنيم به اين امانت و نبايد با قلم‏ها و قدم‏ها به اين امانت خيانت كنيم. اگر بخواهيد كشورتان مستقل باشد، اگر بخواهيد كشورتان روى پاى خودش بايستد و بخواهيد آزاد باشيد، بايد از اينطور مناقشات دست برداريد و همه نظر حسن بكنيد و برادروار همه با هم كمك بكنيد تا اين كشور به مقصد خودش برسد.

والسلام عليكم و رحمة الله و بركاته‏

previos page menu page


صحيفه نور - جلد 14 - فهرست

صحيفه نور جلد 14
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 14 صفحه 1

تاريخ: 29/10/59

بيانات امام خمينى در جمع كارگران و كارمندان چاپخانه هفده شهريور، گروهى از اعضاى صنايع دفاع ملى، پرسنل انبارهاى نيروى هوايى، پاسداران اصفهان و اعضاى كمتيه انقلاب اسلامى برازجان‏

بايد براى استقلال، از خواب غفلتى كه اجانب در ما بوجود آورده‏اند بيدار شويم‏

صحيفه نور ج 14 صفحه 2

صحيفه نور ج 14 صفحه 3

صحيفه نور ج 14 صفحه 4

اميد را كه از جنودالله است در خود زنده و ياس را نابود كنيد

نويسندگان و گويندگان بايد به جاى اشكالتراشى به مردم اميد و اطمينان بدهند

صحيفه نور ج 14 صفحه 5

گروهك‏ها مى‏خواهند شخصيت‏هائى را كه در رأس كارند، از نظر مردم بيندازند

صحيفه نور ج 14 صفحه 6

صحيفه نور ج 14 صفحه 7

اسلام پيش ما امانت است، با قلم‏ها و قدم‏ها به آن خيانت نكنيم

صحيفه نور ج 14 صفحه 8

تاريخ: 1/11/59

پيام امام خمينى به مردم و نيروهاى مسلح جمهورى اسلامى

صحيفه نور ج 14 صفحه 9

صحيفه نور ج 14 صفحه 10

صحيفه نور ج 14 صفحه 11

تاريخ: 2/11/59

بيانات امام خمينى در جمع گروهى از دانش‏آموزان مدارس تهران و اقشار مختلف مردم

شما جوان‏ها بايد راه را ادامه دهيد تا پيروان شايسته حضرت رسول باشيد

از كودكستان تا دانشگاه مركز جولان دست‏هاى خبيث استعمار است‏

صحيفه نور ج 14 صفحه‏12

مراكز علم، مراكزى است كه با اصلاح آنها كشور اصلاح مى‏شود

صحيفه نور ج 14 صفحه 13

آنها كه در مدارس و دانشگاه‏ها جنگ به راه مى‏اندازند عمال اجانبند

صحيفه نور ج 14 صفحه 14

صحيفه نور ج 14 صفحه 15

تاريخ: 4/11/59

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى و اعضاى هيأت دولت

كوشش انبيا و ايده بعثت در تمام قرن‏ها تربيت انسان است

صحيفه نور ج 14 صفحه 16

بالاترين گرفتارى حب نفس است

صحيفه نور ج 14 صفحه 17

صحيفه نور ج 14 صفحه 18

صحيفه نور ج 14 صفحه 19

صحيفه نور ج 14 صفحه 20

صحيفه نور ج 14 صفحه 21

ما هر چه داريم از اين ملت است، نبايد مردم را سست بكنيم

صحيفه نور ج 14 صفحه 22

صحيفه نور ج 14 صفحه 23

صحيفه نور ج 14 صفحه 24

صحيفه نور ج 14 صفحه 25

تاريخ: 4/11/59

بيانات امام خمينى در جمع سفراى كشورهاى اسلامى

اگر كشورهاى اسلام با هم مجتمع شوند، هيچ آسيبى به آنها نمى‏رسد

صحيفه نور ج 14 صفحه 26

صحيفه نور ج 14 صفحه 27

تاريخ: 10/11/59

بيانات امام خمينى در جمع معلمان علوم دينى سراسر كشور

معلم امانتدارى است كه انسان امانت اوست

صحيفه نور ج 14 صفحه 28

صحيفه نور ج 14 صفحه 29

اهميت تربيت از تعليم بيشتر است

صحيفه نور ج 14 صفحه 30

اگر انسان فقط بندگى خدا را بپذيرد هر كارى انجام بدهد عبادت است‏

صحيفه نور ج 14 صفحه 31

صحيفه نور ج 14 صفحه 32

صحيفه نور ج 14 صفحه 33

تاريخ: 12/11/59

فرمان امام خمينى به آيت الله خزعلى‏

صحيفه نور ج 14 صفحه 34

تاريخ: 12/11/59

نامه وزير دفاع به محضر امام خمينى در مورد بررسى وضع بازماندگان معدومين كودتاى نافرجام

صحيفه نور ج 14 صفحه 35

تاريخ: 12/11/59

پاسخ امام خمينى به نامه وزير دفاع

صحيفه نور ج 14 صفحه 36

تاريخ: 15/11/59

بيانات امام خمينى در جمع كارگران معادن ذوب آهن، اعضاى جهاد سازندگى شهرستانهاى زرند، ماهان و كرمان، مسؤولان بنياد مستضعفان سراسر كشور و كارمندان سازمان بنادر و كشتيرانى‏

همه بيدار باشند و دعوت‏هاى به اعتصاب، جنجال و امور خلاف نظم را نپذيرند

صحيفه نور ج 14 صفحه 37

اگر چنانچه از اين اختلاف اندازها پيروى كنيد مملكت شما به دامن آمريكا مى‏افتد

صحيفه نور ج 14 صفحه 38

صحيفه نور ج 14 صفحه 39

صحيفه نور ج 14 صفحه 40

اختلاف سليقه‏ها را در يك محيط خوب، برادرانه حل كنيد

صحيفه نور ج 14 صفحه 41

تاريخ: 16/11/59

بيانات امام خمينى در جمع اعضاى هيأت شوراى هماهنگى تبليغات اسلامى

مسأله تبليغات يك امر مهمى است، دنيا بر دوش تبليغات است

صحيفه نور ج 14 صفحه 42

صحيفه نور ج 14 صفحه 43

صحيفه نور ج 14 صفحه 44

شما مكلفيد از اين جمهورى اسلامى دفاع كنيد

صحيفه نور ج 14 صفحه 45

صحيفه نور ج 14 صفحه 46

تاريخ: 16/11/59

بيانات امام خمينى در جمع گروهى از عشاير سيستان و بلوچستان و مردم آشتيان، خانواده‏هاى شهدا و پاسداران كميته‏هاى قزوين و تاكستان و پيشمرگان مسلمانان كرد

ملت ايران امروز بايد بگوئيم در ميدان جهاد هستند

صحيفه نور ج 14 صفحه 47

اگر يك كلمه براى شكست قدرت‏هاى نظامى و انتظامى و پاسداران گفته شود، مستقيماً به ضد اسلام است

صحيفه نور ج 14 صفحه 48

صحيفه نور ج 14 صفحه 49

صحيفه نور ج 14 صفحه 50

تاريخ: 18/11/59

بيانات امام خمينى در جمع اعضاى هيات تحريريه مجله پويندگان راه زينب (ع)، (اطلاعات بانوان)

چون براى خدا كار مى‏كنيد، موفق خواهيد شد

صحيفه نور ج 14 صفحه 51

صحيفه نور ج 14 صفحه 52

تاريخ:19/11/59

بيانات امام خمينى در جمع گروهى از پرسنل نيروى هوائى جمهورى اسلامى ايران

جدال و سختى محكى است براى شناخت ارزش‏ها

صحيفه نور ج 14 صفحه 53

هيچ رژيمى به اندازه اسلام، پايبند اخلاق و ارزش‏هاى انسانى نيست‏

صحيفه نور ج 14 صفحه 54

صحيفه نور ج 14 صفحه 55

صحيفه نور ج 14 صفحه 56

صحيفه نور ج 14 صفحه 59

تاريخ: 22/11/59

پيام امام خمينى به مناسبت دومين سالگرد پيروزى انقلاب اسلامى‏

صحيفه نور ج 14 صفحه 60

صحيفه نور ج 14 صفحه 61

صحيفه نور ج 14 صفحه 62

صحيفه نور ج 14 صفحه 63

صحيفه نور ج 14 صفحه 64

تاريخ: 22/11/59

پيام امام خمينى به خانواده شهدا و معلولين به مناسبت آغاز سومين سال پيروزى انقلاب اسلامى

صحيفه نور ج 14 صفحه 65

صحيفه نور ج 14 صفحه 66

تاريخ: 22/11/59

بيانات امام خمينى در جمع سفرا، ديپلمات و وابستگان نظامى كشورهاى خارجى مقيم ايران

ما نه ظلم خواهيم كرد و نه مظلوم واقع خواهيم شد

صحيفه نور ج 14 صفحه 67

صدام، متجاوزى كه خودش را مظلوم و ما را تجاوزگر معرفى مى‏كند

صحيفه نور ج 14 صفحه 68

صحيفه نور ج 14 صفحه 69

تاريخ: 24/11/59

بيانات امام خمينى در جمع گروهى از فارغ التحصيلان دانشكده افسرى و پرسنل اداره دوم ارتش جمهورى اسلامى

22 بهمن روزى بود كه ارتش از طاغوت به الله برگشت

صحيفه نور ج 14 صفحه 70

رسيدن به پيروزى آسانتر از حفظ پيروزى است

صحيفه نور ج 14 صفحه 71

صحيفه نور ج 14 صفحه 72

صحيفه نور ج 14 صفحه 73

صحيفه نور ج 14 صفحه 74

صحيفه نور ج 14 صفحه 75

تاريخ: 25/11/59

نامه آيت الله امام كاشانى به محضر امام خمينى، در مورد تشكيل شوراى عالى تبليغات اسلامى

صحيفه نور ج 14 صفحه 76

تاريخ: 26/11/59

بيانات امام خمينى در جمع مسؤولين صنعت نفت

قدرت‏هاى بزرگ كوشش كردند كه شخصيت ما را از ما بگيرند

صحيفه نور ج 14 صفحه 77

اگر ما در محاصره اقتصادى يك ده سال، پانزده سال واقع بشويم شخصيت خودمان را پيدا مى‏كنيم

صحيفه نور ج 14 صفحه 78

يك مملكت اگر بخواهد مستقل بشود، چاره ندارد جز اينكه اين تفكر اينكه ما بايد از خارج چيز وارد بكنيم، از كله‏اش بيرون كند

صحيفه نور ج 14 صفحه 79

صحيفه نور ج 14 صفحه 80

تاريخ: 27/11/59

بيانات امام خمينى در ديدار با اقشار مختلف مردم

هجوم عوامل ضد انقلاب از راه قلم، زبان و شيوه‏هاى نظامى

صحيفه نور ج 14 صفحه 81

صحيفه نور ج 14 صفحه 82

صحيفه نور ج 14 صفحه 83

صحيفه نور ج 14 صفحه 84

صحيفه نور ج 14 صفحه 85

پاسداران، خدمتگزاران خودجوش انقلاب

صحيفه نور ج 14 صفحه 86

تحول در ملت عامل سرنگونى رژيم جبار دو هزار و پانصد ساله‏

صحيفه نور ج 14 صفحه 87

توطئه‏گرها و قلم‏هاى بازيگر بيمار هستند

صحيفه نور ج 14 صفحه 88

صحيفه نور ج 14 صفحه 89

صحيفه نور ج 14 صفحه 90

تاريخ: 29/11/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى كشورهاى اسللامى و سرپرست بنياد شهيد

ما مايوسيم از اكثر سران مسلمين، لكن ملت‏ها خودشان بايد در فكر اسلام باشند

صحيفه نور ج 14 صفحه 91

صحيفه نور ج 14 صفحه 92

صحيفه نور ج 14 صفحه 93

تاريخ: 2/12/59

بيانات امام خمينى در جمع رئيس دفتر مردمى جنبشى خلق و هيأتى از نمايندگان مجلس و شخصيت‏هاى كشور ليبى

مشكل اسلام، دولت‏هاى اسلامى است، نه ملت‏ها

صحيفه نور ج 14 صفحه 94

تاريخ: 4/12/59

بيانات امام خمينى در جمع مسؤولين اداره سياسى - ايدئولوژيك شهربانى‏هاى سراسر كشور و نمايندگان كلانترى‏هاى تهران

همه متعهد براى اسلام هستيد و كلمه افتراق بين شماها طرح شيطانى قدرت‏هاى بزرگ است

صحيفه نور ج 14 صفحه 95

صحيفه نور ج 14 صفحه 96

چماق زبان و چماق قلم بالاترين چماق هاست

صحيفه نور ج 14 صفحه 97

كمال بزرگ انسان اين است كه حق را براى حق بخواهد

صحيفه نور ج 14 صفحه 98

صحيفه نور ج 14 صفحه 99

بزرگترين معصيت امروز در كشور ما ايجاد اختلاف است

صحيفه نور ج 14 صفحه 100

صحيفه نور ج 14 صفحه 101

تاريخ: 5/12/59

پيام امام خمينى به آيت الله خوانسارى

صحيفه نور ج 14 صفحه 102

تاريخ: 7/12/59

بيانات امام خمينى در جمع اعضاى انجمن اسلامى وزارت دفاع و نمايندگان پرسنل اداره سياسى - ايدئولوژيك نيروى زمينى ارتش و نمايندگان سازمان جوانان جمعيت هلال احمر جمهورى اسلامى‏

بايد اجتماعات بدنى در راه يك اجتماع روحانى و عقلانى باشد

صحيفه نور ج 14 صفحه 103

اگر انسان‏ها در كلمه مبارك الله مجتمع بشوند، به همه مقصدهاى عالى مى‏رسند

آنچه ما را با دست تهى پيروز كرد اين اجتماع ابدان و ارواح بود

صحيفه نور ج 14 صفحه 104

صحيفه نور ج 14 صفحه 105

امسال از تشريفات نوروز كم كنيد

صحيفه نور ج 14 صفحه 106

ما بايد همه سرباز اسلام باشيم و همه با هم هماهنگ

صحيفه نور ج 14 صفحه 107

تاريخ: 10/12/59

بيانات امام خمينى در جمع اعضاى هيات بررسى كننده جنگ تحميلى عراق عليه ايران و دبير كل كنفرانس اسلامى

تهى بودن شعارهاى سران كشورهاى اسلامى از شعور و محتوا، عامل اصلى گرفتارى مسلمين

شرحى براى انواع ظلم‏ها و ستم‏ها و خيانت‏هاى وارد آمده به ملت مظلوم ايران توسط ابرقدرت

صحيفه نور ج 14 صفحه 108

صلح بين اسلام و كفر معنا ندارد

صحيفه نور ج 14 صفحه 109

در ايران ملت حكومت مى‏كند و اظهار نظر در امور با اوست

صحيفه نور ج 14 صفحه 110

صحيفه نور ج 14 صفحه 111

صحيفه نور ج 14 صفحه 112

تاريخ: 10/12/59

بيانات امام خمينى در جمع كاركنان مدرسه عالى، شهيد مطهرى و اعضاى انجمن‏هاى اسلامى دانش‏آموزان مدارس دخترانه دامغان و سمنان

جديت كنيد كه در آن مدرسه كه هستيد تحصيل كنيد و بالاتر از تحصيل، تهذيب اخلاق

صحيفه نور ج 14 صفحه 113

منشاء تمام بدبختى‏ها، اساتيد غير متعهد و وابسته هستند

صحيفه نور ج 14 صفحه 114

تاريخ: 12/12/59

بيانات امام خمينى در جمع اعضاى هيأت تحريريه و سرپرست و كاركنان روزنامه ميزان

ميزان اعمال ما پيش خداست

صحيفه نور ج 14 صفحه 115

عدل از هر كس صادر بشود عدل است و جرم و جور از هر كس صادر بشود جرم است

زبان‏ها و قلم‏ها را بر عليه دشمن به كار بگيريد

صحيفه نور ج 14 صفحه 116

صحيفه نور ج 14 صفحه 117

تاريخ: 13/12/59

بيانات امام خمينى در جمع اعضاى هيأت بررسى كننده جنگ تحميلى عراق عليه ايران

حاكميت قلوب ميان دولت و ملت اساس همگامى آنان در اداره امور كشور است

صحيفه نور ج 14 صفحه 118

بر قلوب مردم حكومت كنيد، نه ابدان آنها

صحيفه نور ج 14 صفحه 119

تاريخ: 14/12/59

بيانات امام خمينى در جمع گروهى از مسؤولان و روحانيون دفتر تبليغات اسلامى حوزه‏هاى علميه قم و مشهد

جهانخواران روحانيت را منزوى كردند تا هر چه مى‏خواهند بر سر ملت‏ها بياورند

صحيفه نور ج 14 صفحه 120

براى دخالت در امور سياسى، اجتماعى و مشكلات مسلمين مهيا باشيد

صحيفه نور ج 14 صفحه 121

صحيفه نور ج 14 صفحه 122

تكليف ملت است كه تبعيت از روحانيون بكند

صحيفه نور ج 14 صفحه 123

اسلام بدون روحانيت مثل كشور بدون طبيب است

صحيفه نور ج 14 صفحه 124

امروز بايد دست از تمام اختلافات برداريم، اين يك تكليف شرعى - الهى است

صحيفه نور ج 14 صفحه 125

ما همه پشتيبان ارتش هستيم

صحيفه نور ج 14 صفحه 126

تاريخ: 16/12/59

پاسخ امام خمينى به تلگرام حضرت آيت الله العظمى گلپايگانى در مورد وقايع 14 اسفند

صحيفه نور ج 14 صفحه 127

تاريخ: 16/12/59

تلگرام امام خمينى به آيت الله حاج شيخ بهاءالدين محلاتى

صحيفه نور ج 14 صفحه 128

بيانيه امام خمينى خطاب به مردم و مسئولين كشور

صحيفه نور ج 14 صفحه 129

صحيفه نور ج 14 صفحه 130

تاريخ: 25/12/59

بيانات امام خمينى در جمع بانوان عضو مؤسسه 12 فروردين قم

نقشه اين بود كه با توطئه كشف حجاب، فاسد كنند جامعه را

صحيفه نور ج 14 صفحه 131

صحيفه نور ج 14 صفحه 132

بايد اختلافات از بين برود و اخلاق اسلامى انسانى را در تمام قشرها توسعه بدهند

صحيفه نور ج 14 صفحه 133

تاريخ: 28/12/59

بيانات امام خمينى در جمع رئيس و نمايندگان مجلس شوراى اسلامى

امروز تمام ملت ما در صحنه گرفتارى‏ها و در صحنه جنگ حاضرند و خود را در جبهه مى‏بينند

صحيفه نور ج 14 صفحه 134

يكى از ادله محكم اثبات كمال مطلق، همين عشق بشر به كمال مطلق است

صحيفه نور ج 14 صفحه 135

صحيفه نور ج 14 صفحه 136

صحيفه نور ج 14 صفحه 137

صحيفه نور ج 14 صفحه 138

صحيفه نور ج 14 صفحه 139

صحيفه نور ج 14 صفحه 140

صحيفه نور ج 14 صفحه 141

تاريخ: 29/12/59

پيام امام خمينى به ملت ايران در آستانه سال نو

صحيفه نور ج 14 صفحه 142

صحيفه نور ج 14 صفحه 143

صحيفه نور ج 14 صفحه 144

صحيفه نور ج 14 صفحه 145

صحيفه نور ج 14 صفحه 146

تاريخ: 1/1/60

پيام راديو تلويزيونى امام خمينى به مناسبت حلول سال نو

آن روز مبارك است بر ما كه سلطه جهانخواران بر ملت‏هاى مستضعف شكسته شود

صحيفه نور ج 14 صفحه 147

اميدواريم امسال سال اخوت ايمانى و و حدت كلمه وعود به اوايل نهضت باشد

دولت با تمام قوا مشغول اين است كه امور را پيش ببرد

صحيفه نور ج 14 صفحه 148

مملكت ما در اين سال، مملكتى باشد كه فقط قانون حكم كند

صحيفه نور ج 14 صفحه 149

تاريخ: 9/1/60

تلگرام امام خمينى به آيت الله ربانى شيرازى

صحيفه نور ج 14 صفحه 150

تاريخ: 11/1/60

بيانات امام خمينى در جمع نمايندگان انجمن‏هاى اسلامى مدارس سراسر كشور

شما دو تعهد داريد: يكى اسلامى بودن خودتان، يكى اسلامى كردن آنجائى كه اين انجمن‏ها در آنجا هست

صحيفه نور ج 14 صفحه 151

صحيفه نور ج 14 صفحه 152

با تعهد به اسلام امكان ندارد كه بروند و وابسته به غير بشوند

بايد شماها كه انجمن اسلامى در دبيرستان‏ها تشكيل مى‏دهيد، خود شما الگو باشيد

صحيفه نور ج 14 صفحه 153

بايد كوشش كنيد كه جوان‏ها و نيمسال‏ها و خردسال‏ها را مستقل از حيث افكار و فرهنگ بار بياوريد

شما به واسطه همين اسمى كه روى خودتان گذاشتيد مسؤول هستيد

صحيفه نور ج 14 صفحه 154

صحيفه نور ج 14 صفحه 155

تاريخ: 12/1/60

پيام امام خمينى به مناسبت سومين سالروز تأسيس جمهورى اسلامى

صحيفه نور ج 14 صفحه 156

صحيفه نور ج 14 صفحه 157

صحيفه نور ج 14 صفحه 158

صحيفه نور ج 14 صفحه 159

تاريخ: 12/1/60

فرمان امام خمينى به آيت الله مهدوى كنى

صحيفه نور ج 14 صفحه 160

تاريخ: 13/1/60

بيانات امام خمينى در جمع خانواده‏هاى شهدا و معلولين جنگ تحميلى

صحيفه نور ج 14 صفحه 161

آنچه از دنياست فانى و آنچه براى خدا تقديم مى‏شود باقى و ابدى است

صحيفه نور ج 14 صفحه 162

صحيفه نور ج 14 صفحه 163

تاريخ: 16/1/60

تلگرام امام خمينى به آيت الله العظمى مرعشى نجفى

صحيفه نور ج 14 صفحه 164

تاريخ: 16/1/60

بيانات امام خمينى در جمع گروهى از گودنشينان و اقشار مختلف جنوب شهر تهران

طبقه محروم بود كه اين نهضت را به ثمر رساند

صحيفه نور ج 14 صفحه 165

ما امروز نيز شاهد فداكارى‏هاى طبقه محروم هستيم

صحيفه نور ج 14 صفحه 166

صحيفه نور ج 14 صفحه 167

تاريخ: 18/1/60

بيانات امام خمينى در ديدار با وزير دفاع و فرمانده نيروى هوائى، خلبانان و گروهى از پرسنل نيروى هوائى

من اميدوارم كه اين پيوند محفوظ باشد، پيوند شما آقايان نيروى هوائى و دريايى و زمينى و ساير قواى مسلح با روحانيون و پيوندتان با ملت

صحيفه نور ج 14 صفحه 168

صحيفه نور ج 14 صفحه 169

تاريخ: 19/1/60

بيانات امام خمينى در جمع رئيس و اعضاى دادگا9ه‏هاى انقلاب اسلامى

مى‏خواهند در جامعه، روحانيت را منزوى كنند و كنار بگذارند

صحيفه نور ج 14 صفحه 170

شما گرفتار يك جمعيتى هستيد كه خودشان، خودشان را بيهوش مى‏كنند و داغ مى‏كنند براى اينكه گردن شما بگذارند

صحيفه نور ج 14 صفحه 171

صحيفه نور ج 14 صفحه 172

محبس يك جائى است كه تربيت بايد بشوند مردم در آن محبس اسلامى

آنها باطل خودشان را منتشر مى‏كنند و شما حق خودتان را بيان نمى‏كنيد

صحيفه نور ج 14 صفحه 173

صحيفه نور ج 14 صفحه 174

تاريخ: 20/1/60

بيانات امام خمينى در جمع گروهى از برادان و خواهران معاود عراقى در آستانه سالگرد شهادت آيت الله سيد محمد باقر صدر

اين ملت‏ها هستند كه بايد قيام كنند و خودشان را از دست اشرار نجات دهند

صحيفه نور ج 14 صفحه 175

صحيفه نور ج 14 صفحه 176

قيام بر ضد كشور اسلامى و حكومت اسلامى در حكم الحاد و كفر است

صحيفه نور ج 14 صفحه 177

صحيفه نور ج 14 صفحه 178

تاريخ: 22/1/60

فرمان امام خمينى به حجت الاسلام صفائى

صحيفه نور ج 14 صفحه 179

تاريخ: 22/1/60

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم مرزنشين ماكو، اعضاى دادگاه انقلاب اسلامى مركز، پاسداران زندان اوين و عشاير بختيارى مسجد سليمان

اين توجه ملت بزرگ و حضور زن و مرد جامعه اسلامى ما اميد بخش است

صحيفه نور ج 14 صفحه 180

صحيفه نور ج 14 صفحه 181

تاريخ: 24/1/60

بيانات امام خمينى در جمع گروهى از كشاورزان و اهالى شهرستان‏هاى گرگان، على‏آباد، گنبد و تركمن صحرا

ما در سايه آرامش و وحدت مى‏توانيم اين كشور را به مقاصد عاليه اسلامى برسانيم‏

صحيفه نور ج 14 صفحه 182

امروز، دامن زدن به اختلاف يك معصيت نابخشودنى است

صحيفه نور ج 14 صفحه 183

جمهورى اسلامى براى مصلحت همه است

صحيفه نور ج 14 صفحه 184

جمهورى اسلامى پشتيبان دانشگاه و دانشگاهيان است

صحيفه نور ج 14 صفحه 185

در سايه اخوت اسلامى است كه مى‏توانيد اسلام عزيز را حفظ كنيد

صحيفه نور ج 14 صفحه 186

تاريخ: 25/1/60

بيانات امام خمينى در ديدار با وزير دفاع فرمانده و گروهى از خلبانان نيروى هوايى جمهورى اسلامى

اسلام قواى مسلح را در رأس امور قرار ميدهد و آنها هستند كه استقلال كشور را حفظ مى‏كنند من احساس قلبى خودم را نمى‏توانم با زبان‏

صحيفه نور ج 14 صفحه 187

صحيفه نور ج 14 صفحه 188

تاريخ: 26/1/60

بيانات امام خمينى در جمع گروهى از اقشار مردم ميانه و حومه

با هوشيارى و تعهد به اسلام از توطئه‏ها جلوگيرى كنيد

صحيفه نور ج 14 صفحه 189

شياطين با بهانه اسلام مى‏خواهند جمهورى اسلامى را بكوبند

صحيفه نور ج 14 صفحه 190

صحيفه نور ج 14 صفحه 191

تاريخ: 27/1/60

پيام امام خمينى به مناسبت روز ارتش جمهورى اسلامى

صحيفه نور ج 14 صفحه 192

صحيفه نور ج 14 صفحه 193

تاريخ: 31/1/60

بيانات امام خمينى در جمع پرسنل صنايع نظامى كشور و اعضاى مكتب الزهراى يزد

كشورهاى قدرتمند دنبال اين بودند كه با تبليغات به ممالك ضعيف باور بياورند كه ناتوانند

صحيفه نور ج 14 صفحه 194

اگر ملت اين باور را داشته باشد كه ما مى‏توانيم در مقابل قدرت‏بزرگ بايستيم، توانائى پيدا مى‏كند

صحيفه نور ج 14 صفحه 195

صحيفه نور ج 14 صفحه 196

تاريخ: 1/2/60

مقدمه كتاب پيام خون به قلم امام خمينى

صحيفه نور ج 14 صفحه 198

تاريخ 1/2/60

بيانات امام خمينى در جمع گروهى از خلبانان نيروى هوائى ارتش جمهورى اسلامى

صحيفه نور ج 14 صفحه 199

تاريخ 3/2/60

بيانات امام خمينى در جمع معاونين فنى وزارت آموزش و پرورش

ما براى اسلام قيام كرديم و همه بايد فداى او بشويم تا تحقق پيدا كند

صحيفه نور ج 14 صفحه 200

صحيفه نور ج 14 صفحه 201

تاريخ 4/2/60

پيام امام خمينى به مناسبت روز زن

صحيفه نور ج 14 صفحه 202

صحيفه نور ج 14 صفحه 203

تاريخ 7/2/60

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى معلمان استان مازندران، كاركنان خدمات هليكوپتر و هواپيمائى، مديران كل پست و تلگراف و تلفن تهران و عده‏اى از اهالى لاريجان‏

انقلاب ايران، انقلابى است از خود ملت با فرياد الله اكبر

صحيفه نور ج 14 صفحه 204

صحيفه نور ج 14 صفحه 205

بايد با دقت افراد را بررسى كنيد، اشخاصى هستند كه دشمنند و با صورت دوست در بين شما وارد مى‏شوند

صحيفه نور ج 14 صفحه 206

صحيفه نور ج 14 صفحه 207

صحيفه نور ج 14 صفحه 208

تاريخ 9/2/60

پيام امام خمينى به مناسبت سالگرد شهادت استاد شهيد مرتضى مطهرى

صحيفه نور ج 14 صفحه 209

تاريخ 10/2/60

پيام امام خمينى به مناسبت روز جهانى كارگر

صحيفه نور ج 14 صفحه 210

صحيفه نور ج 14 صفحه 211

تاريخ 10/2/60

بيانات امام خمينى در ديدار با وزير كار و امور اجتماعى و كارگران كارخانجات مختلف سراسر كشور

كشاورزان و كارگران اساس استقلال كشور هستند

صحيفه نور ج 14 صفحه 212

امروز كشور ما سرتاسر، زن و مرد و بچه و بزرگ در راه اسلامند

صحيفه نور ج 14 صفحه 213

صحيفه نور ج 14 صفحه 214

تاريخ 20/2/60

تلگرام تسليت امام خمينى به مهندس بازرگان

صحيفه نور ج 14 صفحه 215

تاريخ 21/2/60

بيانات امام خمينى در جمع علما و روحانيون استان‏هاى آذربايجان شرقى و غربى

قاضى امروز مسؤول حيثيت اسلام است

صحيفه نور ج 14 صفحه 216

صحيفه نور ج 14 صفحه 217

ما چطور با كسانى كه قيام مسلحانه بر ضد اسلام مى‏كنند، مى‏توانيم تفاهم بكنيم؟

صحيفه نور ج 14 صفحه 218

صحيفه نور ج 14 صفحه 219

صحيفه نور ج 14 صفحه 220

صحيفه نور ج 14 صفحه 221

تاريخ 27/2/60

تلگرام امام خمينى به حجت الاسلام حقشناس

صحيفه نور ج 14 صفحه 224

تاريخ 27/2/60

پيام امام خمينى به شركت كنندگان در كنگره هزاره نهج البلاغه

صحيفه نور ج 14 صفحه 225

صحيفه نور ج 14 صفحه 226

تاريخ 28/2/60

بيانات امام خمينى در ديدار با فرمانده نيروى دريائى و پرسنل ناوگان بندرعباس و اقشار مختلف مردم استان و جزاير استان هرمزگان

ولادت فرخنده على ابن ابيطالب

آنچه كه اولياء خدا بدان توجه داشتند سلامت در دين و نفس بود

صحيفه نور ج 14 صفحه 227

توجه داشته باشيد در ساير جاها كه مجتمع هستيد از تخلفات اسلامى پرهيز كنيد

صحيفه نور ج 14 صفحه 228

صحيفه نور ج 14 صفحه 229

تاريخ 31/2/60

پاسخ امام خمينى به تلگرام بنى صدر و تقدير از فاتحان ارتفاعات الله اكبر

صحيفه نور ج 14 صفحه 230

تاريخ: 2/3/60

بيانات امام خمينى در جمع گروهى از بانوان عضو جهاد دانشگاهى اصفهان

بانوان ايران در اين نهضت و انقلاب سهم بيشترى از مردان دارند

صحيفه نور ج 14 صفحه 231

صحيفه نور ج 14 صفحه 232

تاريخ: 4/3/60

بيانات امام خمينى در جمع اعضاى انجمن اسلامى و جهاد دانشگاهى دانشگاه علم و صنعت و سازمان پژوهش‏هاى علمى و صنعتى كشور

اسلام در رأس اديانى است كه از علم و تخصص تمجيد كرده است‏

صحيفه نور ج 14 صفحه 233

صحيفه نور ج 14 صفحه 234

صحيفه نور ج 14 صفحه 235

صحيفه نور ج 14 صفحه 236

تاريخ: 6/3/60

بيانات امام خمينى در جمع كليه نمايندگان مجلس شوراى اسلامى‏

مجلس يك معلم باشد از براى همه كشور و مجلس‏هاى بعد و نسل‏هاى آينده‏

صحيفه نور ج 14 صفحه 237

حق هر جا كه هست بايد دنبالش رفت

صحيفه نور ج 14 صفحه 238

صحيفه نور ج 14 صفحه 239

منظره مجلس يك منظره صالح باشد

اين مجلس فراهم آمده از الله اكبرهاى مردم است

سر تسليم به مجلس يعنى تسليم به اسلام

صحيفه نور ج 14 صفحه 240

صحيفه نور ج 14 صفحه 241

قدر اسلام و روحانيت را بدانيد

صحيفه نور ج 14 صفحه 242

صحيفه نور ج 14 صفحه 243

همه بايد مقيد به قانون باشند

صحيفه نور ج 14 صفحه 244

صحيفه نور ج 14 صفحه 245

صحيفه نور ج 14 صفحه 246

جمهورى اسلامى را تضعيف نكنيد

صحيفه نور ج 14 صفحه 247

تاريخ: 9/3/60

بيانات امام خمينى در جمع گروهى از روحانيون اهل سنت كردستان

هر كس ايجاد اختلاف كند بدانيد كه از خارج الهام گرفته است

صحيفه نور ج 14 صفحه 248

تاريخ: 11/3/60

بيانات امام خمينى در جمع اعضاى هيأت تحريريه و كاركنان نشريه عروة الوثقى (نشريه دانش‏آموزان و جوانان حزب جمهورى اسلامى)

بايد مطالب نشريات رو به انتقاد سالم و مصلحت انديشى و هدايت باشد

صحيفه نور ج 14 صفحه 249

بايد نشرياتمان مفيد باشد و اخلاق جامعه را اصلاح كند

صحيفه نور ج 14 صفحه 250

صحيفه نور ج 14 صفحه 251

تاريخ: 11/3/60

بيانات امام خمينى در جمع اقشار مختلف مردم تبريز

انگيزه بعثت، نزول قرآن و تلاوت آيات الهى براى مردم است‏

صحيفه نور ج 14 صفحه 252

مادامى كه انسان در حجاب خود هست، اين قرآن را نمى‏تواند ادراك كند

صحيفه نور ج 14 صفحه 253

صحيفه نور ج 14 صفحه 254

خطرى كه از عالمى كه تربيت و تزكيه نشده، بر بشر وارد مى‏شود از خطر مغول بالاتر است

صحيفه نور ج 14 صفحه 255

صحيفه نور ج 14 صفحه 256

صحيفه نور ج 14 صفحه 257

تاريخ: 12/3/60

بيانات امام خمينى در جمع كاركنان هيأت تحريريه روزنامه كيهان

هيچ انسانى نيست كه محتاج موعظه نباشد

مسؤوليت بزرگ شما قلم‏هائى است كه در دست شماست‏

صحيفه نور ج 14 صفحه 258

اگر مى‏خواهيد كشور اسلامى باشد بايد مطبوعاتش هم اسلامى باشد

صحيفه نور ج 14 صفحه 259

روزنامه‏ها با كسى صورت مخاصمه نداشته باشند بلكه صورت ارشاد داشته باشند

صحيفه نور ج 14 صفحه 263

تاريخ: 15/3/60

پيام امام خمينى به مناسبت سالروز قيام پانزده خرداد

صحيفه نور ج 14 صفحه 264

صحيفه نور ج 14 صفحه 265

تاريخ: 16/3/60

پيام امام خمينى به مناسبت روز پاسدار (سوم شعبان المعظم)

صحيفه نور ج 14 صفحه 266

صحيفه نور ج 14 صفحه 267

تاريخ: 18/3/60

بيانات امام خمينى در جمع اعضاى ستاد انجمن‏هاى اسلامى وزارت بهدارى و بهزيستى و اقشار مختلف مردم

با تمام قوا كوشش كنيد تا اعمالتان اسلامى باشد

صحيفه نور ج 14 صفحه 268

اگر به قانون خاضع بشويم هيچ اختلافى پيش نخواهد آمد

صحيفه نور ج 14 صفحه 269

صحيفه نور ج 14 صفحه 270

صحيفه نور ج 14 صفحه 271

صحيفه نور ج 14 صفحه 272

تاريخ: 19/3/60

فرمان امام خمينى به حجت الاسلام موحدى كرمانى

صحيفه نور ج 14 صفحه 273

تاريخ: 20/3/60

فرمان امام خمينى به حجج اسلام: ايروانى، هاشمى گلپايگانى، توسلى، جلالى و طاهرى خرم آبادى

صحيفه نور ج 14 صفحه 274

تاريخ: 20/3/60

حكم عزل بنى صدر از فرماندهى كل نيروهاى مسلح

صحيفه نور ج 14 صفحه 275

تاريخ: 21/3/60

فرمان امام خمينى به تيمسار فلاحى

صحيفه نور ج 14 صفحه 276

تاريخ: 22/3/60

فرمان امام خمينى به آيت الله صدوقى

صحيفه نور ج 14 صفحه 277

تاريخ: 22/3/60

پيام امام خمينى به مناسبت زلزله كرمان

صحيفه نور ج 14 صفحه 278

تاريخ: 23/3/60

بيانات امام خمينى در جمع اعضاى ستاد انقلاب فرهنگى

دشمن‏هاى كشورهاى اسلامى مدت‏هاى طولانى سعى كردند بين دو قشر روحانى و دانشجو اختلاف و شكاف ايجاد كنند

صحيفه نور ج 14 صفحه 279

آنهائى كه قبله شان شرق يا غرب است، مى‏خواهند دانشگاه و فيضيه با هم مرتبط نباشند

صحيفه نور ج 14 صفحه 280

استقلال يك كشور بستگى به نوع تربيت دانشگاهى دارد

صحيفه نور ج 14 صفحه 281

صحيفه نور ج 14 صفحه 282

صحيفه نور ج 14 صفحه 283

تاريخ سخنرانى:24/3/60

بيانات امام خمينى در جمع فرماندهان نيروهاى سه گانه ارتش جمهورى اسلامى ونماينده امام در شوراى عالى دفاع

صحيفه نور ج 14 صفحه 284

اشخاصى افكارشان آنطورى پرورش يافته كه كشورهاى ضعيف بدون وابستگى، بر ايشان امكان استمرار حيات نيست

صحيفه نور ج 14 صفحه 285

جريانى در كار است كه مى‏خواهد به طور خزنده اين كشور را باز هل بدهد به طرف آمريكا

صحيفه نور ج 14 صفحه 286

صحيفه نور ج 14 صفحه 287

اين نقشه‏اى است كه امور سياسى را وارد كنند در ارتش، شما هم افكارتان بيايد سراغ حزب بازى

صحيفه نور ج 14 صفحه 288

صحيفه نور ج 14 صفحه 289

صحيفه نور ج 14 صفحه 290

صحيفه نور ج 14 صفحه 291


صحيفه نور - جلد 14 - متن

menu page next page

صحيفه نور ج 14 صفحه 1

تاريخ: 29/10/59

بيانات امام خمينى در جمع كارگران و كارمندان چاپخانه هفده شهريور، گروهى از اعضاى صنايع دفاع ملى، پرسنل انبارهاى نيروى هوايى، پاسداران اصفهان و اعضاى كمتيه انقلاب اسلامى برازجان‏

بايد براى استقلال، از خواب غفلتى كه اجانب در ما بوجود آورده‏اند بيدار شويم‏

بسم الله الرحمن الرحيم‏

توجه به يك نكته و تذكر او لازم است ملتى كه بخواهد سرپاى خود بايستد و اداره كشور خودش را خودش بكند، لازم است كه اول بيدار بشود، در سير الى الله هم اهل معرفت گفته‏اند كه يقظه، بيدارى اول منزل است. در طول تاريخ، در اين سده‏هاى آخر، كوشش شده است كه ملت‏هاى جهان سوم خواب باشند، توجهشان به شخصيت خودشان نباشد و شخصيت خودشان را اصلاً وابسته به غير بدانند. اين قضيه از سال‏هاى بسيار طولانى بوده است و هى دائماً رشد كرده است تا اين اواخر به رشد تمام رسيده بود. من يك قصه شنيدم كه مال شايد صد سال پيش از اين باشد، صد و بيشتر از صد سال از شيخ ما مرحوم آيت‏الله حائرى رحمه‏الله نقل شد كه من بچه بودم، فرموده بودند من بچه بودم در يزد و تازه اين لامپا را، لامپاهائى كه آنوقت‏ها بود آورده بودند و يك جلسه‏اى درست كرده بودند، مردم جمع شده بودند آنجا و اين لامپا را گذاشته بودند، يك پله‏هائى درست كرده بودند و آن لامپا را گذاشته بودند آنجا، آن بالا، مردم تازه مى‏ديدند او را، چراغشان قبلاً چراغ‏هاى غير از آن ترتيب بوده و يك نفر فرنگى هم آنجا بود، اين هر چند دقيقه يا چند وقت يك دفعه از اين پله‏ها مى‏رفت بالا و آن ماشه لامپا را حركت مى‏داد، اين يك قدرى نورش مى‏رفت بالا. مردم صلوات مى‏فرستادند بعد مى‏آمد پائين يك قدرى مى‏ماند و مردم مشغول تماشا بودند دوباره مى‏رفت بالا آن را مى‏كشيد پائين، مردم باز تظاهر مى‏كردند. اين از آنوقت‏ها مطرح بوده است كه ما حتى نمى‏توانيم پيچ يك چراغ را بالا ببريم، اين بايد فرنگى اين كار را بكند، بايد از خارج فرنگى‏ها بيايند و دست‏شان را اينطور كنند تا اين ماشه چراغ، فتيله را بالا ببرد و بعد هم اينطور كنند تا پائين بياورد. كم كم اين در همه طبقات اين انگيزه رشد كرد. من عكس مجسمه آتاتورك را در تركيه آنوقت كه تبعيد بودم به آنجا، ديدم كه مجسمه او رو به غرب بود و دستش را بالا كرده بود و آنجا به من گفتند كه اين علامت اين است كه ما هر چه بايد انجام بدهيم بايد از غرب باشد. به اصطلاح، آتاتورك يك مرد مثلاً روشنى، يك مرد كذائى بوده و در كشور ما هم بعضى از روشنفكرها به اصطلاح گفته بودند كه مابايد از سرتا قدم اروپائى و انگليسى باشيم تا بتوانيم ادامه حيات بدهيم. ما تا نفهميم كه خودمان هم يك شخصيتى داريم، مسلمان‏ها هم يك گروهى هستند و شخصيتى دارند و مى‏توانند خودشان هم كار انجام بدهند، تا نخواهيم يك كارى را،

صحيفه نور ج 14 صفحه 2

نمى‏توانيم و تا بيدار نشويم، نمى‏خواهيم. ما را در غفلت و در خواب نگه داشتند كه ما هيچ يك از امور صنعتى را قادر بر تحققش نيستيم، ملت ما فقط لولهنگ مى‏تواند بسازد، كار ديگر از او نمى‏آيد. باور كرده بود اين ملت بيچاره روى تبليغاتى كه قدرت‏هاى پيشرفته و بزرگ كرده بودند و تبليغات داخلى كه وابستگان به آن قدرت‏ها كرده بودند به اينكه ما بايد همه چيزمان از خارج باشد و ما باورمان آمده بود يا بسيارى از ما، كه غرب يك نژاد برتر است، همانطور كه هيتلر اين معنا را از قرارى كه شنيدم مى‏گفته است كه آلمان يك نژاد برتر است و بعضى از نويسنده‏هاى ما نوشته بودند كه آن عمله‏اى كه در آلمان هست و بيلش را دستش گرفته و لب خيابان ايستاده كه برود كار بكند، آن آدم چشم آبى را عقيده بسيارى هست به اينكه براى اداره مملكت مثلاً امثال ما از اشخاصى كه در اين مملكت هستند بهتر و بالاتر مى‏تواند عمل بكند. اين طرز فكر، ما را آنطور عقب نشانده بود كه اعتقادمان اين بود كه اصلاً از ما كارى ساخته نيست. ارتش ما اگر بخواهد ارتش بشود، مستشار لازم دارد، از آمريكا يا از اروپا بايد مستشارانى بيايند تا ارتش ما را بتوانند سر و سامان بدهند. ما راجع به صنايع اصلاً نبايد صحبتش را بكنيم، ما يك ملت لو لهنگ ساز هستيم، ما نسبت به صنايع اصلاً نبايد صحبت بكنيم، اين صنايع دربست به عهده اروپائى‏ها و آمريكائى هاست. ما تا بيدار نشويم از اين خواب و تا توجه به اين نكنيم كه ما هم انسان هستيم، ما هم شخصيت داريم، ما هم ملت‏هاى بزرگ هستيم، ماهم، مسلمين هم يك ميليارد تقريباً جمعيت با همه وسائل دارند، تا اين معنا را ما باورمان نيايد، نمى‏رويم دنبال كار. يك جمعيتى اگر نشستند و دست شان را دراز كردند پيش يك جمعيت‏هاى ديگر كه بده به ما، تمام همشان اين بود كه هر چه مى‏خواهند از خارج بيايند و بدهند به شما و ذخائر شما را از اينجا ببرند درازاى آن چيزى كه مى‏دهند، اين ملت اگر يك ميليون سال هم زندگى بكند، همان حال اول است، تنبل بار مى‏آيد، بى اراده بار مى‏آيد. اين تبليغات دامنه‏دارى كه كردند و حالا هم باز مى‏كنند، به گوش شما نبايد برود، شما بايد بيدار بشويد و از اين خوابى كه بيشتر از چند صد سال به ما تزريق كردند و ما را خواب كردند، اول قدم اين است كه ما بيدار بشويم، بفهميم كه ما هم از جنس بشر هستيم و ممالك ديگر و رژيم‏هاى ديگر و نژادهاى ديگر برتر نيستند از ما، منتها آنها با تبليغاتشان ما را جورى كردند كه هميشه دستمان طرف غرب يا طرف شرق دراز باشد و هر چه مى‏خواهيم از آنجا براى ما بيايد. اگر ما بيدار بشويم كه ما هم موجودى هستيم مثل ساير موجودات و ما هم انسانى هستيم مثل ساير انسان‏ها و نژاد ما هم نژادى هست مثل ساير نژادها، اگر اين معنا را ما توجه به آن بكنيم و بفهميم كه ما بايد خودمان براى خودمان وسائل زندگى را فراهم كنيم، خودمان براى خودمان كار بكنيم، اگر دستمان را از شرق و غرب كوتاه كنيم و خودمان مشغول فعاليت بشويم، ياد بگيريم لكن بعد از ياد گرفتن خودمان كار بكنيم، نرويم سراغ اينكه بنشينيم تا حتى يك گليمى هم كه مى‏خواهيم، يك پتوئى هم كه مى‏خواهيم از آنجا بياورند، يك تفنگى هم كه مى‏خواهيم از آنجا بياورند. اگر ما به اين معنا توجه كنيم و بيدار بشويم، دنبال بيدارى، اراده پيش مى‏آيد كه ما بخواهيم كه خودمان وسائل زندگى اجتماعى خودمان را فراهم كنيم با كوشش خودمان، بايد كارهاى خودمان را انجام بدهيم، مدتى مى‏گذرد و ما خودمان صنعتگر

صحيفه نور ج 14 صفحه 3

خواهيم شد. آنهائى كه اين صنعت‏هاى بزرگ را درست كردند، آنها هم انسان هائى يك سر و دو گوشى هستند كه مثل ساير انسان‏ها، منتها قبل از ما بيدار شدند و ما را خواب كردند، قبل از اينكه ما بيدار بشويم آنها بيدار شدند و هم خودشان را صرف اين كردند كه با ايادى خودشان مستقيماً يا به غير مستقيم ما را غافل كنند، ما را خواب كنند و به ما تزريق كنند به اينكه شما نمى‏توانيد، حتى تزريق كنند كه شما نمى‏توانيد حكومت كنيد، شما نمى‏توانيد يك حكومت صحيح داشته باشيد، شما نمى‏توانيد يك نظام صحيح داشته باشيد، شما نمى‏توانيد يك صنعتى داشته باشيد. اگر ما از اين خواب بيدار نشويم، هر چه فرياد هم بزنيم فايده ندارد، شعارها فايده ندارد،آن شعارى فايده دارد كه از روى علم باشد و توجه، البته در يك انقلابى و در يك نهضتى اولش شعارهاست كه اين نهضت را به پيش مى‏برد و اگر اين شعارها نباشد،انقلاب نمى‏تواند پيش ببرد،لكن بعد از اينكه انقلاب پيروز شد بايد عمل كرد، بايد توجه كرد به اينكه ما نبايد هميشه دستمان دراز باشد، يك دستمان طرف غرب دراز باشد، يك دستمان طرف شرق دراز باشد، تا اين دو دست ما طرف شرق و غرب دراز است، ما وابسته هستيم، ما كه مى‏خواهيم وابسته نباشيم بايد اول بيدار بشويم به اينكه ما خودمان هم شخصيت داريم، ما مى‏توانيم كار انجام بدهيم.

شما ديديد كه قبل از اينكه اين نهضت حاصل بشود و انقلاب، كم شخصى بود، كم كسى بود كه احتمال اين را حتى بدهد كه مى‏شود بر اين قدرت‏هاى بزرگ غلبه كرد، آن هم يك ملتى كه همه چيزش وابسته بوده و همه چيزش از آنجا آمده و چيزى ندارد، اين يك مسأله‏اى بود كه باور كسى نمى‏آمد لكن شما ديديد كه وقتى اراده كرديد، ملت اراده كرد، دنبالش شد. وقتى ملت بيدار شد كه نبايد اين ابر قدرت‏ها در اينجا حكومت كنند و نبايد وابستگان آن‏ها در اينجا حكومت كنند، با اينكه كمال قدرت را آنها آنوقت داشتيد در عين حال همين سر و پا برهنه‏هاى بازار و كوچه و دانشگاه و جاهاى ديگر قيام كردند و با وحدت كلمه و با بيدارى، دشمن را از صحنه بيرون كردند. اگر ملت ما در اين طول مدت اين بيست سى سال، از بيست سال به اين طرف باز همان بودند كه از پاسبان مى‏ترسيدند، اگر يك وقتى مى‏خواستند به كلانترى بروند خوفشان بود كه بروند، از اسم شاه كذا مى‏ترسيدند، اگر اينها همان‏ها بودند، نمى‏توانستند قيام كنند و اين واقعه را، اين واقعه اعجازآميز را بوجود بياورند. اول بيدار شدند، با نطق ناطقين، نويسندگان، بيدار شدند يعنى نويسندگان متعهد، بعد كه بيدار شدند اراده كردند، خواستند، دنبال اراده و خواست قيام حاصل شد و ديديد كه چيزى كه ملت خواست متحقق مى‏شود، ملت ما خواست كه نظام جائر سلطنتى نباشد و به جاى او يك نظام انسانى اسلامى باشد، اين را خواست و اين شد. البته نمى‏گويم كه الان ما يك نظام اسلامى تمام عيار داريم، لكن اين را مى‏گويم كه آن نظام جائر كه همه چيز ما را به ديگران فروخت و از بين برد آن رفت از بين و دست آن ابرقدرت‏ها كوتاه شد از مملكت و ما الان در اول قدم هستيم و بايد كوشش كنيم، همه ما كوشش كنيم، همه ملت كوشش كنند، هر كس در هر جا كه هست كوشش كند و كوشش‏اش اين باشد كه ما بايد وابسته نباشيم. اگر دهقان‏هاى ما در صحراها و در هر جا كه هستند اين معنا را بفهمند كه كوشش بايد كرد تا وابسته

صحيفه نور ج 14 صفحه 4

نبود و هر كس وابسته است اسير است و ممكن است كه اسارتش زيادتر بشود، اگر آنها در بيابان‏ها اين معنا را احساس كنند، اراده مى‏كنند كه وابسته نباشند و اراده مى‏كنند كه ارزاق خود مملكت را خودشان تهيه كنند و اگر در كارخانه‏هاى ما اين معنا را متنبه بشوند كه ما بايد وابسته نباشيم و ما بايد خودمان براى خودمان كار انجام بدهيم، آنها كوشش مى‏كنند كه كارخانه‏ها را بهتر راه ببرند و اشخاصى كه مغز تفكر صنعتى دارند اين مغزها را به كار مى‏اندازند و بعد از اينكه فهميدند كه بايد براى خودمان كار بكنيم و بايد صنعت را هم، چه صنعت بزرگ، چه صنعت كوچك را خودمان بايد درست بكنيم، اين مبدأ عمل مى‏شود كه بعد از آن بيدارى و اين اراده راه بيفتد و مشغول بشوند و تفكر كنند و مغزها را به كار بيندازند و كار خودشان را خودشان انجام بدهند.

اميد را كه از جنودالله است در خود زنده و ياس را نابود كنيد

شما متوقع نباشيد كه همين امروز بتوانيد طياره درست كنيد، ميگ درست كنيد، البته الان نمى‏شود اما مايوس نباشيد از اينكه مى‏توانيم درست كنيم، بايد بيدار بشويد برويد دنبال اينكه آن صنايع پيشرفته را خودتان درست بكنيد وقتى اين فكر در يك ملتى پيدا شد و اين اراده در يك ملتى پيدا شد، كوشش مى‏كند و دنبال كوشش اين مطلب حاصل مى‏شود، ياس از جنود ابليس است يعنى شيطان‏ها انسان را به يأس وا مى‏دارند همين ابليس‏هائى كه مى‏بينيد در طول تاريخ ملت‏هاى ضعيف را مايوس كرده‏اند، همين‏هائى كه به ملت‏هاى ضعيف تزريق كردند كه ما هيچ نمى‏دانيم و هيچ نمى‏توانيم، همين‏هائى كه به ملت‏هاى ضعيف به واسطه وابستگى شان به خارج گفتند كه ما بايد غربى باشيم، ما ارتشمان هم بايد از غرب برايش يك كسى بيايد، كارخانه‏هايمان هم بايد از غرب بيايد، راهش بيندازد، ما بايد اين جنود ابليس را كنار بزنيم و اميد كه از جنودالله است در خودمان زنده بكنيم، به خودمان اميدوار باشيم، تكيه به اراده خودمان بكنيم، تبع اراده ديگران نباشيم لكن همه با هم مجتمعاً اين اراده را بكنيم تا كار انجام بگيرد. آنهائى كه در ارتش هستند، در قواى مسلح هستند، با هم هماهنگ باشند و با هم بخواهند كه ارتش شان قوى باشد و ارتش‏شان و قواى مسلحه‏شان را خودشان اداره كنند دنبال و مى‏توانند و مى‏بينند كه توانستند و مى‏توانند و آنهائى كه در كارخانه‏ها هستند و در كارگاه‏ها هستند و در امور صنعتى هستند خودشان بگويند ما خودمان مى‏كنيم و مى‏توانيم.

نويسندگان و گويندگان بايد به جاى اشكالتراشى به مردم اميد و اطمينان بدهند

اميد در خودتان ايجاد كنيد، نويسنده‏هاى ما، گويندگان ما همه‏شان دنبال اين باشند كه به اين ملت اميد بدهند، مأيوس نكنند ملت را، بگويند توانا هستيم، نگويند ناتوان هستيم، بگويند خودمان مى‏توانيم و واقع هم همين طور است، مى‏توانيم، اراده بايد بكنيم. نويسنده‏هاى ما بهترين خدمتشان امروز اين است كه اين ملتى كه ايستاده در مقابل شرق و غرب و نمى‏خواهد تحت نظام شرق يا نظام غرب باشد، اميد به آنها بدهند كه مى‏توانيد تا آخر وابسته به شرق و غرب نباشيد. اگر اين نويسنده‏ها،

صحيفه نور ج 14 صفحه 5

اين گوينده‏ها به جاى اينكه به هم اشكالتراشى بكنند، به جاى اينكه به جان هم بريزند، با هم اميد در ملت ايجاد كنند، اطمينان در ملت ايجاد كنند، استقلال روحى در ملت ايجاد كنند، اگر اين خدمت را اين رسانه‏هاى گروهى، اين مطبوعات، اين نويسندگان، اين گويندگان، اين اطمينان را در ملت ايجاد كنند، ما تا آخر پيروز هستيم و حيف است كه يك ملتى كه ايستاده و خون جوانان خودش را داده و همه چيزش را فداى اسلام و استقلال كشورش كرده، ماها كه گوينده هستيم، نويسنده هستيم، آنهائى كه در مطبوعات چيز مى‏نويسند، در راديو و تلويزيون صحبت مى‏كنند، حيف است كه اينها توجه به اين معنا نداشته باشند كه بايد اين ملت را اميدوار كرد و بايد مطمئن كرد ملت را.

اطمينان داشته باشيد كه اگر بخواهيد، مى‏شود و اگر بيدار بشويد، مى‏خواهيد. شما بيدار بشويد و بفهميد اين معنا را كه نژاد ژرمن از نژاد آريا بالاتر نيست و غربى‏ها از ما بالاتر نيستند، زودتر كار راه انداختند، مشغول بشويد و كار را انجام بدهيد. ژاپن همين معنا را مبتلا بود و بعد بيدار شد و اراده كرد و شد يك مملكت صنعتى كه الان صنعت او مقابله مى‏كند با آمريكا، هندوستان بيدار شد با اينكه از همين نژادهائى بود كه غير غربى بودند و غيرآلمانى و غير ژرمنى بودند كه آنها مى‏گفتند اينها ابر هستند و اينها نمى‏توانند، وقتى ملتشان خواست، شد، شما هم بخواهيد، مى‏شود. خواستيد كه سلطنت جائر پهلوى نباشد و از بين رفت، خواستيد كه قدرت‏هاى ديگر بر شما و بر ذخائر شما سلطه نداشته باشند، همين طور شد و الان سلطه ندارند.

گروهك‏ها مى‏خواهند شخصيت‏هائى را كه در رأس كارند، از نظر مردم بيندازند

بخواهيد كه خودتان اداره كنيد مملكت خودتان را، بخواهيد كه كمك كنيد به دولت، تضعيف نكنيد دولت را، تضعيف نكنيد اشخاصى كه خدمتگذار هستند، تمام اين اشخاصى كه الان مشغول كار هستند، اينها خدمت به شما و ملت ما، شما مى‏كنند، در صدد نباشيد كه اين گروه، آن گروه را عقب بزند و آن گروه، اين گروه را، همه در صدد اين معنا باشيد كه با هم اين كشور را اداره كنيد و اين مردم را بيدار كنيد. من طرفدار تمام قشرهائى هستم كه به اين كشور خدمت دارند مى‏كنند و متاثرم از اينكه اشخاصى كه دارند به اين مملكت خدمت مى‏كنند، دست‏هائى كه مى‏خواهد اين كشور را باز به عقب بزند، اينها را روبروى هم قرار داده است و هر كدام به ديگرى اشكال مى‏كنند، به جاى اشكال هر دو با هم عزمتان را جزم كنيد كه اين ملت را به جلو ببريد، اين ملت را بيدار كنيد، ارتش را تقويت بكنيد، دادگاه‏ها را تقويت بكنيد، البته اصلاح هم بايد بشود، اشخاصى كه در رأس دادگاه‏ها هستند تقويت كنيد تا آنها بتوانند كارهاى خودشان را انجام بدهند، اشخاصى كه در رأس ارتش و قواى مسلحه ديگر هستند تأييد كنيد تا آنها بتوانند ارتش را اداره كنند تا بتوانند قواى مسلحه كارهائى كه بر آنها محول است به خوبى انجام بدهند، مجلس را كه در رأس همه امور است تقويت كنيد و دنبال اين باشيد كه يك مجلس قوى قانونگذارى داشته باشيم تا بتوانند مملكت را به راه راست ببرند.

من با همه اين گروه‏ها هيچ، با هيچ يك از اينها قوم و خويشى ندارم ولى با همه اين گروه‏ها

صحيفه نور ج 14 صفحه 6

موافقم مادامى كه در پست‏هاى خودشان رفتار خوب دارند. شما بدانيد كه در بين اين ملت ما الان اشخاصى هستند، گروهك‏هائى هستند كه مى‏خواهند يكى يكى اينهائى كه مشغول خدمت به اين مملكت هستند، از نظر مردم بيندازند و آنها را از ملت جدا كنند. بايد توجه داشته باشيد كه اينها كه آمدند و مطلبى را گفتند مچشان را بگيريد كه اين آقائى كه تو مى‏گوئى فلان است، دليلت چه است، ببينيد چه خواهد گفت. آن كسى كه مثلاً در ارتش است، فرمانده ارتش است اگر گفتند فلان كار را كرده مچش را بگيريد كه دليل شما بر اين مطلب چه است؟ آن كه در رأس دادگاه‏ها هست اگر به او اشكال كردند مچشان را بگيريد بگوئيد دليلت بر اين مطلب چه است؟ آنوقت خواهيد فهميد كه دليلى در كار نيست فقط اين است كه تبليغات است كه مى‏خواهند شخصيت‏ها رابشكنند و مى‏خواهند نتيجه از آن بگيرند و مع الاسف ملت ما توجه به اين مسأله بسياريشان كم دارند، به اين تبليغات سوئى كه‏نسبت به‏بعضى‏از اين روحانيون كه مشغول خدمت به اين ملت هستند، نسبت به اينها مى‏كنند باور مى‏كنند، اشخاصى را كه من بيش از بيست سال است مى‏شناسم و مى‏دانم چه اشخاصى هستند لكه‏دار مى‏كنند. اينها از عيوبى است كه در كشور ما هست، اشخاصى كه در ارتش الان دارند خدمت مى‏كنند، در ژاندارمرى خدمت مى‏كنند، در سپاه پاسداران دارندخدمت مى‏كنند، در بسيج دارند خدمت مى‏كنند، كميته‏هائى كه دارند خدمت مى‏كنند، همه اينها الان خدمتگذار هستند البته در هر قشرى و جمعيتى پيدا مى‏شوند بعض اشخاص غيرصالح، نبايد ما اگر در يك جمعيتى يك آدم غير صالح پيدا شد، تمام آن گروه‏ها را بكوبيم و نبايد ما بدون دليل و بدون شاهد يك مطلبى را قبول بكنيم. بعضى از فلاسفه مى‏گويند كه كسى كه بى دليل يك مطلبى را قبول بكند از فطرت انسانى خارج شده است و صحيح است اين. انسان نمى‏تواند به حسب فطرتش يك مطلبى را كه مى‏شنود همين طورى خودبخود قبول كند. اشخاصى كه مى‏خواهند الان شخصيت‏هائى كه در اين مملكت مشغول خدمت و در رأس كار هستند از نظر مردم بيندازند، اينها نظرشان به اين است كه اين كشور را تهى كنند از شخصيات و از اشخاص مؤثر و آن كنند كه سابق بود. ملت ما بايد هوشيار باشد و هيچ مطلبى را بى دليل قبول نكند، همين كه يك كسى گفت فلان چه جور است بايد بگويند به چه دليل مى‏گويى؟ دليلش را از او بپرسند، اگر بى‏دليل يك مطلبى را قبول بكنند از فطرت انسانى خارجند. انسان بايد هر مطلبى كه مى‏شنود دليل براى آن اقامه بشود، ما خدا را با دليل قبول كرديم بى‏دليل قبول نكرديم و ما انبيا را با دليل قبول كرديم بى دليل قبول نمى‏كنيم، ما كسانى كه خيانتكارند با شواهد آنها را خائن مى‏دانيم، كسانى كه به اين ملت اذيت كردند و اين ملت را جور كردند شاهدش همان بود كه مى‏ديديد، ولى يك نفر آدم، هر كس مى‏خواهد باشد، يك زارع باشد، يك كاسب باشد، يك بازارى باشد، يك ادارى باشد، اگر به ما گفتند اين فلان است بايد دليل اقامه كند، بايد توجه داشت كه مبادا خداى نخواسته بخواهند حكومت اينجا را و مملكت ما را بگويند: نه عرضه حكومت كردن دارند و نه عرضه اينكه دادگسترى را اصلاح كنند دارند و نه عرضه اينكه مجلس را اداره كنند دارند، اين مسائل مصيبت بار است و اشخاص توجه ندارند و غالباً هم آن اشخاصى كه اين حرف‏ها را مى‏زنند غرضمندند يا گول خورده‏اند.

صحيفه نور ج 14 صفحه 7

اسلام پيش ما امانت است، با قلم‏ها و قدم‏ها به آن خيانت نكنيم

برادرهاى من! خواهرهاى من! توجه بكنيد كه مسؤوليت داريم امروز، مسؤوليت‏هاى بزرگ داريم ما، اگر اين نهضتى كه تا اينجا رسيده و اين انقلابى كه تا اينجا رسيده است و يك جمهورى اسلامى‏در مملكت ما تحقق پيدا كرده است اگر اين از دست ما برود همه ما مسؤوليم، اگر قلم‏هائى كه در روزنامه‏ها به ضد هم چيز مى‏نويسند كمك كنند بر اين از بين رفتن جمهورى، همه مسؤولند، ما مسؤوليم و ما اسلام امانت است پيشمان، احكام اسلام امانت است پيشمان و نبايد با سر قلم‏ها خيانت كنيم بر اين امانت و نبايد با زبان‏ها خيانت كنيم به اين امانت و نبايد با قلم ها و قدم‏ها به اين امانت خيانت كنيم. اگر بخواهيد كشورتان مستقل باشد، اگر بخواهيد كشورتان روى پاى خودش بايستد و بخواهيد آزاد باشيد، بايد از اينطور مناقشات دست برداريد و همه نظر حسن بكنيد و برادروار همه با هم كمك بكنيد تا اين كشور به مقصد خودش برسد.

والسلام عليكم و رحمة الله و بركاته‏

menu page next page


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 8

تاريخ: 1/11/59

پيام امام خمينى به مردم و نيروهاى مسلح جمهورى اسلامى

بسم الله الرحمن الرحيم‏

در اين مقطع زمانى زمانى حساس جنگ تحميلى ابرقدرتان به دست وابستگان خود عليه نيروهاى مسلح اسلام، لازم است تذكراتى داده و اخطار نمايم. بديهى است تخلف از آنها خطرهاى هولناكى براى اسلام و كشور اسلامى ما به بار خواهد آورد و موجب تعقيب قانونى و شرعى است:

1 - نيروهاى مسلح نظامى و غير نظامى از هر قشر كه هستند لازم است انضباط را دقيقاً حفظ كرده و از كارهائى كه مخالف انضباط است اجتناب نمايند و به مسؤوليت بزرگى كه بر عهده آنان گذاشته شده است توجه نموده و تخلف از انضباط مطلوب، موجب مسؤوليت و تعقيب است.

2 - از ثمرات انضباط اطاعت از فرماندهان است. بايد تمام افراد نيروهاى مسلح از فرماندهان خود اطاعت كنند كه بحمدالله مى‏كنند. سرپيچى از اطاعت فرمانده، چه در قواى نظامى و چه در انتظامى و چه در سپاه پاسداران و چه بسيج و نيروهاى مردمى مسؤوليت دارد و موجب تعقيب است.

3 - وحدت فرماندهى از مسائل مهم سرنوشت‏ساز است كه بدون آن پيروزى ميسر نيست و عدم مراعات آن فاجعه‏آفرين است و كسانى كه بدان سر ننهند مسؤول مى‏باشند.

4 - فرار از جنگ در اسلام از گناهان بزرگ است و موجب مسؤوليت و تعقيب در اين دنيا و عذاب بزرگ در آخرت است. بايد فرماندهان، فرد و يا افراد نادرى را كه خداى ناكرده اقدام به فرار مى‏نمايند، كه نمى‏نمايند، دستگير نموده و تحويل دادگاه دهند.

5 - هماهنگى جميع قواى نظامى و غير نظامى از مهمات آينده‏ساز است. اگر فرد و يا افرادى در اين امر حياتى اخلال نمايند، بايد معرفى شوند تا به دادگاه تسليم گردند.

6 - همانطور كه اطاعت از فرماندهان لازم است و تخلف از آن جرم، فرماندهان نيز لازم است با سربازان و افراد به اصطلاح زير دست خود به شيوه‏اى اسلامى‏انسانى رفتار نمايند و آنان را با عواطف خود دلگرم نمايند و با اعمال پسنديده خود، از آنان سربازانى فداكارتر بسازند.

7 بايد فرماندهان و همه افراد قواى مسلح، با كمال دقت مواظب باشند تا ضد انقلاب در سنگرهاى آنان و در جبهه‏ها نفوذ نكنند و با تبليغات باطل خود، جنگنده‏هاى نيرومند ما را تضعيف ننمايند و اگر كسانى به چنين اعمال خيانت بارى دست زدند، همه موظف

صحيفه نور ج 14 صفحه 9

هستند آنان را دستگير نموده تسليم فرماندهان كنند تا به دادگاه تسليم نمايند.

8 كسانى كه از ارتش بازيخورده عراق به ايران پناهنده شوند، مورد عفو و محبت و اغماض هستند و با آنان چون برادران خودمان رفتار مى‏شود و كسى حق ندارد به غير از رفتار انسانى اسلامى با آنان رفتار كند. و به تمامى سربازان و درجه داران و افسران و صاحب منصبان عراقى و غير عراقى اعلام مى‏شود كه در صورت تسليم به لشگر اسلام، مورد عفو واقع مى‏شوند و پس از جنگ در صورتى كه مايل باشند، در ايران مى‏مانند و در صورتى كه تقاضا كنند، آنان را به كشور خودشان با احترام بر مى‏گردانند.

اينجانب به عموم ارتش عراق نصيحت مى‏كنم كه گول حزب كافر بعث را نخورند و با برادران اسلامى خود جنگ نكنند و متوجه باشند تا، صدام كافر آنان را در خدمت آمريكا، به برادركشى اغوا نكند. برادران عراقى‏ام! تا وقت نگذشته و عذاب الهى نازل نشده است، به دامان اسلام پناهنده شويد كه اسلام دين عفو و رحمت و اغماض است.

9 - اينجانب به حسب وظيفه اسلامى و اخلاقى، به گروه‏هاى داخل كشور اعم از تهران و كردستان و ساير نواحى ايران، در هر نقطه كه هستند، پدرانه توصيه مى‏كنم كه به آغوش گرم اسلام و ملت مسلمان برگرديد و سلاح‏هاى خود را كنار گذاشته، با برادران و خواهران خود آشتى كنيد. در اين صورت، اينجانب به همه آنان تأمين مى‏دهم كه مادامى كه با صلح و صفا به كشور خودتان خدمت كنيد و به جمهورى اسلامى وفادار باشيد، هيچ كس مزاحم شما نخواهد شد. چه چيز بهتر از اينكه در محيط صلح و صفا، همه قشرهاى ملت، در بازسازى كشور عزيزمان كه در اثر حكومت سال‏هاى طولانى رژيم منحط پهلوى به خرابى كشيده شده است، با كار و كوشش اقدام نمايند و چه تأسف‏آور است كه برادران ارتشى و سپاهى و ديگر قشرهاى متعهد، در راه خداوند و كشور عزيز اسلامى‏مان فداكارى كنند تا دشمن اسلام و وطن، از خاك خود برانند. گروه‏هايى كه بازيخورده، تحت تأثير بعضى منحرفين واقع شده و كارشكنى كنند و به دشمن كمك مستقيم يا غيرمستقيم نمايند و بر روى برادران مسلمان خود اسلحه بكشند، من بار ديگر يادآورى مى‏كنم كه روزى مى‏رسد كه از كردار خود پشيمان مى‏شويد و در آن روز كه خيلى هم طولانى نيست، پشيمانى فايده‏اى نخواهد داشت. چه بهترامروز كه درهاى رحمت خداوند بزرگ بر روى شما باز است، به صفوف فشرده ملت بپيونديد و در پناه اسلام، آسوده خاطر به زندگى شرافتمندانه خود ادامه دهيد.

10 - بار ديگر به ارتش و سپاه پاسداران و ژاندارمرى و بسيج و همه نيروهاى مسلح نظامى و غير نظامى تأكيد مى‏كنم كه با هماهنگى هر چه بيشتر، بر دشمن بتازيد و از اختلاف كه از وسوسه‏هاى شيطان و به سود شياطين است بپزهيزيد و از فرماندهان اطاعت كنيد و به خداى متعال اعتماد و اتكال نمائيد و كشور خود را از شر شياطين، با وحدت كلمه نجات دهيد و با اطمينان خاطر و صبر و شكيبائى، همچون سربازان صدر اسلام، به جنگ و دفاع از كشور عزيزمان ادامه دهيد كه خداوند متعال پشت و پناه شماست و شما به خواست پروردگار بزرگ پيروزيد.

صحيفه نور ج 14 صفحه 10

11 - بار ديگر به دوستانى كه پشت جبهه هستند، چه دولتمردان و چه ساير قشرهاى مختلف ملت اكيداً توصيه مى‏كنم كه از كارهايى كه ممكن است جنگنده‏هاى عزيز از جان گذشته كه خدا يارشان باد در جبهه‏ها دلسرد كند، احتراز نمائيد و بدانيد كه اگر آسيبى به آنان و كشور عزيز اسلامى‏مان به واسطه اقوال و افعال ما برسد، مسؤول هستيم و در پيشگاه عدل الهى و ملت‏هاى اسلامى معذور نخواهيم بود. در خاتمه، به تمامى شما و خواهران و برادرانى كه در محيط جنگ به زندگانى دلاورانه خود ادامه مى‏دهيد و از كشته شدن به دست دشمنان خدا در راه خدا ترسى نداريد و با چنگ و دندان از ميهن عزيزتان براى رضاى خدا دفاع مى‏كنيد و موجب دلگرمى رزمندگان اسلام مى‏شويد و همه چيز خود را در طبق اخلاص قرار داده‏ايد و با فدائى‏هاى مكرر، صحنه‏هاى شجاعت و شهامت را در تاريخ سراسر مبارزات بى‏امانتان ثبت نموده و مى‏نمائيد و با درس فداكارى و رشادت به مستضعفين جهان مى‏آموزيد كه وعده خدا بر حكومت پابرهنگان جهان حق است، به شما كه با مبارزات خويش، روى ابرقدرتها و قدرت‏ها را سياه كرديد درود مى‏فرستم و در مقابل صبر و استقامتتان خاضع و خاشعم.

خمينى كه آخرين روزهاى عمرش را مى‏گذراند، تمام اميدش به شما مردم سلحشور ايران است، به شما مردمى كه به هيچ وجه تحت تأثير اختلافات جزئى و كلى واقع نشده و انشاءالله نمى‏شويد، شما مردمى كه با تمام وجود، بر سر غرب و شرق جهانخوار شوريديد. شما عزيزانم، به اميد خدا پيروزيد. شما مردم دلير و آگاه، سرمشقى هستيد براى ملل زير سلطه و بايد بدانيد در ميدانى كه قدم گذاشته‏ايد، مواجه هستيد با مشكلات بسيارى كه تنها مقاومتتان، نجاتتان خواهد داد. به هيچ وجه ترس و بيم در خود راه ندهيد، كه مبارزات كوبنده‏تان نشان داده است كه نمى‏دهيد. متحد شويد كه در سايه اتحاد، پيروزى‏تان بر ابرقدرتان حتمى‏است. از خداوند متعال غلبه اسلام بر كفر و پيروزى رزمندگان اسلامى را خواستارم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 11

تاريخ: 2/11/59

بيانات امام خمينى در جمع گروهى از دانش‏آموزان مدارس تهران و اقشار مختلف مردم

شما جوان‏ها بايد راه را ادامه دهيد تا پيروان شايسته حضرت رسول باشيد

بسم الله الرحمن الرحيم‏

ما در آستانه روز مقدسى هستيم و عيد مباركى كه در آن روز بزرگترين شخصيت عالم براى اصلاح بشر و تحول، بزرگتر تحولات، و نيز ولادت با سعادت فرزند او حضرت صادق سلام الله عليه كه مذهب را ترويج و اسلام را ارائه داد به مردم. تحول از شرك‏ها، الحادها، آتش پرستى‏ها و همه انحراف‏ها، به استقامت و توحيد و توحيدپرستى. در مركزى كه به جاى توحيد و به جاى حكومت الله بت‏هانشسته بودند و در عصرى كه به جاى ستايش حق تعالى آتش‏ها پرستيده مى‏شدند. امروز روز مباركى است كه ما نزديك به او مى‏شويم و روز نويدى است كه بشر را نويد داد به استقامت و راهنمائى به صراط مستقيم انسانيت و پيروان آن حضرت كسانى هستند كه همان راه را و همان خط را تعقيب مى‏كنند و از خود شروع مى‏كنند و به ديگران سرايت مى‏دهند. شما جوانان دانشجو و جوانان عزيزى كه از هر جا آمده‏ايد، اميد اين ملت هستيد كه بايد اين راهى را كه فرا راه شماگذاشته شده‏است به آخر برسانيد و اين نهضتى را كه در راه او آنهمه جانفشانى شده است، ادامه بدهيد و اين صراط مستقيمى را كه انبياء جلو راه بشر گذاشتند و نبى اكرم آخرين انبياء و اشرف همه، آن راه را جلو مردم گذاشتند و مردم را دعوت به اين صراط مستقيم كردند و هدايت كردند به راه انسانيت و خروج از همه انحاء كفر و الحاد و خروج از همه ظلمات به نور مطلق، بايد شما جوان‏ها همان راه را ادامه دهيد تا اينكه پيرو رسول اكرم و در مكتب حضرت صادق پيروانى شايسته باشيد.

از كودكستان تا دانشگاه مركز جولان دست‏هاى خبيث استعمار است‏

عزيزان من! منحرفين و كسانى كه مى‏خواهند اين مكتب به آخر نرسد و آنهائى كه از مكتب اسلام سيلى خورده‏اند و آنهائى كه مكتب اسلام را بر خلاف مصالح خودشان مى‏دانند و برخلاف مصالح اربابانشان مى‏دانند، اول نظرشان به اين است كه از مدرسه‏هائى كه كودكان ما، جوانان ما، جوانان نورس ما در آنجا براى تحصيل كمال رفته‏اند، از آنجا انحرافات را شروع كنند. آنها درصدد اين هستند كه مدارس كه منشاء همه بركات هست و جوان‏هاى نورسى كه بايد اين كشور را به رشد خودش برسانند و از دست اجانب نجات دهند، آنهارا منحرف كنند و لهذا مى‏بينيد كه از آن دبستان تا

صحيفه نور ج 14 صفحه‏12

دانشگاه، مركز توطئه است و شماها هدف آنها هستيد و مى‏خواهند شمارا از اسلام عزيز منحرف كنند و دانشگاه‏ها و دبيرستانها و دبستان‏ها و تمام مراكز علم و تهذيب را مبدل كنند به مراكزى كه اگر در آنجا علم تحصيل بشود، به نفع قدرت‏هاى بزرگ باشد و هر چه در آنجاها و در آن مكان‏هاى مقدس، هر چه فرآورد باشد، فرآورد به نفع ابر قدرت‏ها. قدم اول آنها از همان كودكستان شروع مى‏شود و هر چه جوان‏ها و كودك‏هايمان بالاتر بروند، قدم‏هاى بعدى آنها هم به دنبال آنهاست. از كودكستان تا دانشگاه، مركز جولان دست‏هاى خبيث استعمار است و آنها خوب مى‏دانند كه اگر اين نوباوگان را از راه مستقيم و صراط الله خارج كنند، به مقاصد شوم خودشان خواهند رسيد و لهذا كوشش آنها و هدف آنها از كودكستان شروع مى‏شود و تا دانشگاه‏ها جريان دارد و مراكزى كه بايد براى اصلاح جامعه، اصلاح جامعه در معنويات و اصلاح جامعه در ماديات، ذخائرى باشند براى كشور عزيز ما، آنجا را به فساد بكشند و بعد كنار بنشينند و به اين جوان‏هاى ما نگاه كنند كه اين منحرفين كارهاى خودشان را انجام داده‏اند و فساد را به دست شما مى‏خواهند اجرا كنند.

مراكز علم، مراكزى است كه با اصلاح آنها كشور اصلاح مى‏شود

شما جوان‏ها در سرتاسر كشور از كودكستان كه محل اطفال است تا دانشگاه كه محل علم و محل دانش و تهذيب بايد باشد، بايد بيدار باشيد و خودتان اين مراكز را از فساد حفظ كنيد. كسانى كه مى‏آيند در اين مراكز و مشغول تبليغات هستند، شما بايد، جوان‏هاى ما بايد، معلمين اين جوان‏ها بايد كه ببينند اينها سابقه‏شان چه بوده و چه وضعيتى، فعلى دارند و چه وضعيتى در سابق داشتند و دعوت آنها چيست. امروز مملكت شما، كشور شما مركز توطئه‏هاست براى اينكه كشور شما آنچنان صدمه‏اى وارد كرده است برابر قدرت‏ها و آنچنان سيلى‏اى به صورت قدرت‏هاى بزرگ و ريشه‏هاى فساد آنها زده است كه آنها از جا نمى‏نشينند مگر آنكه اين كشور را به خيال خودشان به حال اول و به فساد بكشند و آنها مى‏دانند كه اگر كودكان ما را از نورسى، منحرف بار بياورند، اين انحراف تا آخر خواهد رفت و اگر نوباوگان ما را به انحراف بكشند، اين كشور به انحراف كشيده خواهد شد و اگر دبيرستانهاى ما را و دانشگاه‏هاى ما را به انحراف بكشند. اين كشور به انحراف خواهد كشيد. بزرگتر سنگر، براى اسلام اين مراكزى است كه شما در آنها زندگى مى‏كنيد و تحصيل مى‏كنيد. اين مراكز، مراكزى است كه بااصلاح آنها، كشور اصلاح مى‏شود و با تباهى آنها، كشور به تباهى كشيده مى‏شود. بايد جوان‏هاى ما، كودكان ما درست چشم و گوش خودشان را باز كنند كه شياطين اغوا نكند آنها را و هر روز آنها را وادار نكنند به جنجال كردن و راهپيمائى كردن شما بايد در هر جا كه تحصيل مى‏كنيد و جوان‏ها و كودكان ما در سرتاسر كشور، در هر مركزى كه اشتغال به تحصيل دارند بايد توجه به اين داشته باشند كه تحصيل همراه تهذيب و همراه تعهد و همراه اخلاق فاضله انسانى است كه مى‏تواند ما را به حيات انسانى برساند و مى‏تواند كشور ما را از وابستگى‏ها نجات بدهد. اگر شما جوان‏ها دنبال تحصيل كه مى‏رويد دنبال اين معنا باشيد كه يك تصديقى بگيريد، يك ديپلمى بگيريد و

صحيفه نور ج 14 صفحه 13

برويد آن را آلت قرار بدهيد براى استفاده مادى خودتان، اين همان انحرافى است كه آنها مى‏خواهند. و اگر شما در مراكزى كه هستيد يك ايده صحيح داشته باشيد و يك غايت صحيح داشته باشيد كه براى رسيدن به آن غايت مشغول تحصيل باشيد و براى رسيدن به آن امرى كه خداى تبارك و تعالى مى‏خواهد و آن تهذيب نفس و پرستيدن الله و دور كردن همه شرك‏ها و همه انحراف‏ها و همه الحادها از خودتان و از مراكزتان، اگر اينطور باشد شما پيروز خواهيد شد. و همه انحراف‏ها و همه گرفتارى‏هائى كه براى يك كشور پيش مى‏آيد براى اين است كه مراكز تعليم و تعلم شان، مراكز تهذيب نيست. اين فرقى نيست مابين مدارس علمى قديم با مدارس علمى جديد، تا تهذيب نباشد و تعهد نباشد و از اول انسان راه خودش را، صراط مستقيم خودش را نيافته باشد و تحصيل او دنبال همان ايده صحيح اسلامى نباشد، همين انحراف‏آور است و همين است كه ما را و كشورهاى اسلامى را يا به طرف چپ مى‏برد و يا به طرف راست، يا بايد كشور، كشور كمونيستى باشد يا كشور، كشور تابع آمريكا. از مدرسه شروع مى‏شود اين مسائل، از مدارس و دانشگاه‏ها اين مسائل شروع مى‏شود. آنها مى‏خواهند كه آن چيزى كه در دانشگاه‏ها و در مدارس ما، در دبيرستانها و در همه جا حاصل مى‏شود اين باشد كه آن چيزى كه نتيجه زحمات طولانى ملت است و زحمات طولانى جوان‏هاى ماست، براى آنها باشد.

شما نمى‏دانم آن شب در راديو، اين حميد را كه راديو، در تلويزيون نشان دادند و حرف‏هائى را كه او زد، شنيديد؟ اگر نشنيديد از آنها كه شنيدند بپرسيد كه چه دستهاى جنايتكارى جوان‏هاى تحصيلكرده ما را با چه دام‏هائى به دام مى‏كشند و آنهائى كه بايد سرمايه باشند براى كشور خودشان و بايد زحمت بكشند براى پيشرفت كشور خودشان، چطور به دام مى‏كشند و آنها را وادار مى‏كنند كه بر مصالح آنها زحمت بكشند. اين الان يك پرده است كه شماملاحظه كرديد. بسيار هستند افرادى كه از اين قبيل هستند، براى اينكه در رژيم سابق اين مطلب مطرح بود، منتها اسمش را نمى‏آوردند. مطرح بود اين مطلب كه بايد دانشگاه‏هاى ما اينطور باشد، تربيت فاسد از آن اولى كه بچه‏هاى نورس ما در كودكستان مى‏رفت تاآن آخركه جوان‏هاى برومندما كه سرمايه‏هاى اين كشور هستند، در دانشگاه‏ها بودند، برنامه سابق همين بود كه اينها از آنجا تا آخر طورى بار بيايند و طورى تربيت بشوند كه تربيت مسكو باشد يا تربيت واشنگتن. مسأله اين بود و الان كه شما جوان‏هاى عزيز و همه دبيرستانى‏ها و همه دانشگاه‏ها مى‏خواهيد كشور خودتان، دست خودتان باشد، استقلالش محفوظ باشد، آزادى داشته باشيد، طريق انسانيت را طى بكنيد و به كمال انسانى برسيد و آن چيزى كه انسان براى آن خلق شده است به او برسيد، شياطين به دست و پا افتادند كه شماها را منحرف كنند.

آنها كه در مدارس و دانشگاه‏ها جنگ به راه مى‏اندازند عمال اجانبند

اينهائى كه در مدارس مى‏آيند و با تبليغات سوءشان جوان‏هاى نورس ما را وادار مى‏كنند به يك مسائلى كه با تحصيل آنها مخالف است و نمى‏خواهند اينها تحصيل بكنند اينها و نمى‏خواهند اينها يك

صحيفه نور ج 14 صفحه 14

جوان‏هائى كه براى كشور خودشان مفيد باشند به بار بياورند، با بهانه‏هاى مختلف اينها را به تظاهرات و راهپيمائى‏ها و اختلافات مى‏كشند و كنار مى‏نشينند و به شماها و به ما مى‏خندند. آن كوششى كه اينها مى‏كردند كه دانشگاه‏ها باز بشود، قبل از اينكه برنامه صحيح ريخته بشود، همين بود كه مى‏خواستند اين دانشگاه‏ها به همان وضع سابق كه امثال اين اشخاصى كه روى كار آنوقت بودند، به جامعه تحويل بدهد، مى‏خواستند همان معنا باشد و اينكه در كودكستان‏ها، دبيرستانها مى‏روند و مشغول مى‏شوند با تبليغات خودشان و تحريكات خودشان جوان‏هاى ما را و كودك‏هاى ما را وادار كنند كه به جاى اينكه تحصيل بكنند، جنگ و دعوا به راه بيندازند و به جاى اينكه تهذيب نفس بكنند و اخلاق اسلامى را بياموزند، با فحش و فضيحت روبرو مى‏كنند، اين همان برنامه سابق است. كودك‏هاى ما، جوان‏هاى ما، همه آنها، چه دختر و چه پسر، بايد تمام همشان را صرف اين بكنند كه بشناسند اينها را، بفهمند كه اينها چه مقصدى دارند، بفهمند كه اينها قبلاً چه بودند، بفهمند كه اينها در حالى كه جوان‏هاى ما از ارتشى و پاسدار و ژاندارمرى و ساير قشرهاى مردمى، عشاير و سايرين در مركز جنگ و در جبهه‏ها مشغول فداكارى هستند، اينها در پشت جبهه‏ها مشغول افساد هستند، مشغول كمك به اربابان خودشان هستند. بدانند كه در راديوهاى خارجى و در راديوهاى منحرف از اينها پشتيبانى مى‏شود و از جمهورى اسلامى‏تكذيب مى‏شود و مى‏خواهند جمهورى اسلامى نباشد. همانطورى كه صدام و ساير منحرفين به كشور ما حمله كردند و جنگ راه‏انداختند، اينها هم همان جنگ را با صورت ديگرى در مدرسه‏ها و در دانشسراها و در دانشگاه‏ها به راه مى‏اندازند. همه عمال خارجى هستند و شما بايد هر جا كه هستيد توجه‏تان، توجه شما زياد بر اين مسائل باشد كه مبادا يك وقت چشم باز كنيد ببينيد گول خورده‏ايد، همانطورى كه ديشب حميد گفت، از آن راه‏ها، از همه راه‏ها. خداوند شماها را ذخيره اين مملكت قرار بدهد. جوان‏هاى ما را به راه راست هدايت كند و همه ما را خدمتگذار به اسلام و به كشور اسلامى قرار دهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 15

تاريخ: 4/11/59

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى و اعضاى هيأت دولت

كوشش انبيا و ايده بعثت در تمام قرن‏ها تربيت انسان است

بسم الله الرحمن الرحيم‏

امروز روز بسيار بزرگى است كه هم پيشواى امت بزرگ اسلامى دنيا را به نور مباركشان منور كردند و هم پيشواى بزرگ مذهب، و شايد در ايام ديگر ما مثل امروز كم داشته باشيم يا نداشته باشيم و من تبريك عرض مى‏كنم به همه ملت‏هاى اسلام و همه كشورهاى اسلامى‏و به شما آقايان وكلاى محترم مجلس و هيات دولت و ساير برادرانى كه در اينجا حضور دارند و من سلامت و توفيق و پيروزى همه شما را از خداوند تعالى خواستارم.

بركت وجود رسول اكرم بركتى است كه در سرتاسر عالم از اول خلق تا آخر يك همچو موجود با بركت نيامده است و نخواهد آمد. اشرف موجودات و اكمل انسان‏ها و بزرگتر مربى بشر اين وجود مبارك است و مبين احكام اسلام و ايده‏هاى رسول اكرم ذريه مطهر ايشان و خصوص حضرت جعفرابن محمد صادق هستند.

كوشش انبيا و ايده بعثت در تمام قرن‏ها تربيت اين موجود است، اين موجودى كه عصاره همه مخلوقات است و با اصلاح او اصلاح مى‏شود عالم و با فساد او به فساد كشيده مى‏شود. كوشش انبياء از اول تا آخر اين بوده است كه اين موجود را به صراط مستقيم دعوت كنند و راه ببرند، نه همان هدايت و گفتن تنها، بلكه راهنمايى و الگو بودن خودشان در اعمال و در افعال و در اقوال، براى اينكه اين موجود را به آن كمالى كه لايق است، برساند. و مع الاسف اين ايده به آنطورى كه آنها مى‏خواستند حاصل نشد و بعدها هم به آنطورى كه انبيا در نظر داشتند حاصل نخواهد شد، براى اينكه اينها مواجه هستند با يك موجودى كه اين موجود شناخته نشده است الا براى خدا و كسانى كه علم را از خداى تبارك و تعالى اتخاذ كردند و يك موجود پيچيده‏اى است كه حتى خودش از خودش اطلاع ندارد و شايد اين كلمه‏اى كه وارد شده است كه من عرف نفسه فقد عرف ربه تعليق به يك امر محالى باشد براى نوع بشر. شناخت انسان خودش را، و شناخت اوصافى كه در انسان هست و غرايزى كه در انسان هست اين از امورى است كه يا محال است يا نظير محال، الا هر كسى كه عصمت الله تعالى. انسان خودش از باب اينكه حب نفس دارد و هر چه را مى‏خواهد، براى خودش مى‏خواهد. براى خاطر اين حب نفس شديد از بسيارى از امور غافل است يعنى با اين حب نفس نمى‏تواند خودش را آزاد بشناسد.

صحيفه نور ج 14 صفحه 16

بالاترين گرفتارى حب نفس است

سه نظر در عالم هست يك نظرى كه از روى حب مطالعه مى‏كند موجودات را يا بعض موجودات را، و يك نظرى كه از راه بغض نظر مى‏كند به همه چيز، و يك نظر ثالثى كه حب و بغض در آن نيست و آزاد است. آن دو نظر، نظر اشخاصى است كه آزاد نيستند. بزرگترين گرفتارى بشر و ماها اين گرفتارى است كه خودمان داريم و از ناحيه خود ما هست. كسى كه از روى حب نفس به مردم و اشياء نظر مى‏كند و به اشيائى كه نظر مى‏كند از راه دشمنى و بغض نظر مى‏كند اين نمى‏تواند آزاد باشد، در نظر دادن گرفتار است و كسى كه از راه دشمنى و بغض نظر مى‏كند به موجودات يا به اشخاص يا به گروه‏ها اين آزاد نيست، نمى‏تواند حكم صحيح بكند. انسان گمان مى‏كند كه من خودم هر چه مى‏گويم از روى آزادى است و بى‏نظرى، لكن اگر كسى يك همچو ادعائى كرد اين را نپذيريد. نمى‏تواند اين انسان موجود آزاد از هواهاى نفسانى و از حب نفس كه منشاء همه گرفتارى‏هاست آزاد بشود، مدعى آزادى از اينطور امور زياد است لكن واقعيت كم است. ممكن است كه بسيارى از اشخاص حتى خودشان هم توجه نداشته باشند به اينكه بنده خودشان هستند، نه بنده خدا، خودشان هم خودشان را مبرا و منزه مى‏دانند و اين براى همان حب نفسى است كه انسان دارد، اين حب نفس تمام عيوب انسان را به خود انسان مى‏پوشاند، هر عيبى كه داشته باشد براى خاطر اين حب نفس آن عيب را نمى‏بيند و گاهى هم آن عيب را حسن مى‏داند، و تا انسان با مجاهدت‏ها و تبعيت از تعليمات انبيا از اين گرفتارى و عبوديت نفس خارج نشود، نه خودش اصلاح مى‏شود و نه مى‏تواند احكامى كه مى‏كند و رأى‏هايى كه مى‏دهد صحيح باشد، مطابق واقع باشد. اتفاق مى‏افتد، لكن نمى‏تواند مطلقاً اينطور باشد انسان. يك عملى از يك شخص در يك محيط در يك ساعت از يك شخص صادر مى‏شود، دو نفر كه اين عمل را مى‏بينند يكى از اينها با اين دشمن است، اين عمل را بد مى‏بيند و يكى از آنها كه با اين دوست است اين عمل را خوب مى‏بيند. عمل از يك آدم است، در يك وقت است، در يك محيط است، در يك شرايط است، همه چيزهايش با هم مجتمع است، لكن براى آن گرفتارى كه بيننده دارد، آن عدم آزادى كه بيننده دارد و اسير هواى نفس است اين عمل را عيناً خوب مى‏بيند، اگر با آن آدم خوب باشد و اين عمل را عيناً بد مى‏بيند، اگر چنانچه با آن آدم بد باشد، و انسان خودش هم متوجه نيست، بله هستند اشخاصى كه بى‏جهت مى‏دانند و تكذيب مى‏كنند يا مى‏دانند و تعريف مى‏كنند. اينطور هستند اما شايد بسيارى اينطور باشند كه به واسطه آن اسارتى كه دارند و آن گرفتارى كه در باطن خودشان مبتلاى به آن هستند و آن شيطانى كه در نفس انسان فعال است، اين گرفتارى نمى‏گذارد كه انسان آزادانه حكم بكند، نمى‏گذارد كه انسان آنطورى كه واقعيت است ادراك كند و آنطوريكه واقعيت است او را بگويد، يا واقعيت را به واسطه همين عبوديتى كه دارد، بندگى كه دارد و آنطوريكه سلطنت بر او دارد شيطان و قواى شيطانى خودش، يا ادراك نمى‏كند مطلب را و يا اگر ادراك هم كرد، نمى‏خواهد او را اظهار كند. از آن طرف هم همين طور، تعريف‏ها و تكذيب‏هايى كه ماها مى‏كنيم، انسان عادى مى‏كند، اين تعريف و تكذيب‏ها به واسطه همين علاقه‏اى كه انسان به خودش و وابستگان خودش

صحيفه نور ج 14 صفحه 17

كه آن هم علاقه به خود است، علاقه به وابستگان، علاقه به خود است اين چون پسر من است و اين چون برادر من است، و اين چون هم سلك من است، اين همه من است و تمام اين اشياء در انسان‏هاى عادى تمام بر مى‏گردد به خود من، اگر از كس ديگرى هم تعريف كند، اين از باب اينكه به او متعلق است تعريف مى‏كند. اگر انسان بخواهد خودش را تجربه كند، يك وقت كه خلوت مى‏شود خودش بنشيند پيش خودش، دو نفر را كه يكى شان از رفقاى اوست، از اقرباى اوست، بسته به اوست و يكى شان با او مخالفند و با او دشمنند مثلاً اين بنشيند و فكر كند كه اين عملى را كه از اين دشمن من و دوست من صادر شده است چه شده است كه من اين عمل خصوصى را وقتى كه نسبتش مى‏دهم به دوستم، شروع مى‏كنم از آن تعريف كردن، يا لااقل عيب‏پوشى كردن به حيل و آن عمل اگر چنانچه از دشمن من صادر بشود يكى را چند مى‏كنم و هياهو مى‏كنم. اگر انسان بنشيند و واقعاً بخواهد بفهمد كه خودش چكاره است، بايد اين موازين را ملاحظه كند، اگر يك عمل خوبى صادر شد از يك دشمنى، اين عمل خوب را ستايش كند، ببيند كه همچو هنرى دارد. اگر يك عمل بدى از دسته‏اى صادر شد اين را بد بداند و بگويد بد است. نمى‏گويم كه اسرار مردم را فاش كند، من مى‏گويم پيش خودش، البته اسرار مردم هر چه باشد فاش كردن بر خلاف اسلام است و غيبت و تهمت و همه اينها از مكائرى است كه انسان به آن مبتلا هست، لكن ابتلاى انسان به خودش از همه ابتلاها بالاتر است. شاهد همين است كه من اگر يك امر خيلى برجسته‏اى از يكى صادر شد، من بناى به مناقشه مى‏گذارم كه اين امر شايسته را هر چه بتوانم اين را از ارزش بيندازم و اگر اين امر شايسته از يك دوستى، يك متعلق به خود من صادر شد، بناى بر اين مى‏گذارم كه اين امر شايسته را بيشتر از آن مقدارى كه هست اين را نمايش بدهم. همه اينها زير سر خود من است به خارج هيچ مربوط نيست، دنيا من هستم، اين عالم ملك، اين عالم طبيعت يكى از مخلوقات خداست و اين عالم طبيعت هم جلوه‏اى از جلوه‏هاى خداست. تعلق به اين عالم طبيعت، تعلق به اين دنيا، اين اسباب اين مى‏شود كه انسان را منحط مى‏كند. ممكن است يك كسى به يك تسبيحى آنقدر تعلق داشته باشد كه يك كس ديگرى به يك سلطنت اين تعلق را نداشته باشد، اين اولى بيشتر به دنيا چسبيده است و آن دومى كمتر. سليمان ابن داود هم سلطان بود، سلطانى كه بر همه چيز حكم مى‏كرد، لكن آن سلطنت يك سلطنتى نبود كه دل سلطان را، دل سليمان ابن داود را به خودش جذب كند. رسول اكرم هم رئيس يك ملت بود و فرمانفرماى ملت بود، لكن اين فرمانفرمايى اينطور نبود كه او را جذب كند به خودش. فرمانفرمايى در تحت سيطره او بود، نه او در تحت سيطره فرمانفرمايى. اگر انسان سيطره پيدا بكند به حسب نفس بر خودش و بر همه چيز، اين اهل دنيا ديگر نيست ولو اينكه همه دنيا هم داشته باشد مثل حضرت سليمان و امثال او و اگر اين سيطره نباشد و انسان در اين غفلت كه ما داريم باشد، اين آدم اهل دنيا هست و دنياى دنى پست. دنيا و آخرت، خدا و دنيا، اينها دو چيزى است كه ما وقتى تعلق به او داشتيم عالم ملك مى‏شود دنيا، اين دنياى من است. من وقتى تعلق به اين داشتم و تحت نفوذ او بودم، تحت نفوذ سيطره بودم، تحت نفوذ رياست‏ها، تحت نفوذ مقامات بودم، همه اينها دنياست و من خودم اسير است، هر چه سعه سلطنت زيادتر

صحيفه نور ج 14 صفحه 18

بشود، اسارت زيادتر مى‏شود، من اسير او هستم و خودم ملتفت نيستم و اگر چنانچه انسان موفق بشود به آنكه انبيا مى‏خواستند كه از تحت اين سيطره نفس بيرون برود، اين اعداء عدو بيرون برود، اين اسارت را، قيد اسارت را از گردن خودش بردارد، اين آدم مى‏شود يك آدمى كه بر همه چيز سيطره دارد و چيزى بر او سيطره ندارد و سيطره‏اى كه بر همه چيز دارد هم در حساب نمى‏آورد، نمى‏بيند او را چيزى و همانطورى كه براى دوستان خودش خير و صلاح مى‏خواهد براى دشمنان خودش هم خير و صلاح مى‏خواهد. انبيا اينطور بودند، انبيا غصه مى‏خوردند براى كفار، غصه مى‏خوردند براى منافقين كه چرا بايد اينها اينطور باشند. انبيا زحمت‏شان اين بود كه اين كفار و منافقين را و اين اشخاص معوج را و اين انسان‏هاى دربند اسارت خود و علائق دنيا هستند و همه مفاسد هم زير سر همين است، اينها را مى‏خواهند آزادشان كنند و اين مأموريت بسيار مشكل بوده است، و اين مأموريت هم عمومى نشد كه بشود، و از اين به بعد هم اين معنا نخواهد شد، اين انسان آدم نمى‏شود تا آخر هم. يك مثل معروفى بود كه مى‏گفتند ملا شدن چه آسان، آدم شدن چه مشكل. شيخ مارحمه‏الله مى‏فرمود كه: ملا شدن چه مشكل، آدم شدن محال است.

انسان اگر بخواهد حكم بكند به يك مطلبى، تصديق كند در باطن يك مطلبى را، اول برود سراغ خودش، خودش ببيند چكاره است. انسان آن كنار بنشيند و نظرش را به عيوب مردم بيندازد يا محسنات ديگران را عيبجوئى بكند يا بدى‏هاى ديگران را تحسين بكند، خوب اين يك امرى آسان است، انسان وارد هيچ معركه‏اى نمى‏شود، آنهائى كه در سرحدات دارند جنگ مى‏كنند هى اشكال مى‏كند به آنها، وارد هيچ اداره‏اى نمى‏شود، آنهايى كه وارد هستند اشكال مى‏كند، وارد هيچ مركزى كه بايد اصلاح بكند امور را نمى‏شود، اين كنار مى‏نشيند و شروع مى‏كند هى مناقشه كردن و عيب تراشيدن. اين كار آسان هست و خيلى هم رايج شايد باشد اما اگر انسان اول نشست و پيش دل خودش نشست، پيش افكار خودش نشست، ببيند خودش چكاره هست، امتحان كند خودش را، اگر يك پيروزى از دشمن حاصل شد، براى اسلام و به صلاح اسلام بود، ببيند اين خوشحال مى‏شود از اين و تبريك به حسب قلبش مى‏گويد به اين دشمن يا نه بدش مى‏آيد از پيروزى اسلام كه به دست اين واقع شده است، مى‏خواهد اسلام پيروز نباشد كه مبادا اين آدم پيروز بشود. اگر انسان پيش دل خودش بنشيند و فكر اين را بكند كه اگر اين پيروزى كه به دست او حاصل شده بود براى اسلام، به دست من حاصل شده بود، فرقى مى‏كند در قلب من بين اين و او؟ اين اسلامخواه است؟! اين اسلام را مى‏خواهد؟! آن كه اسلام را مى‏خواهد، اگر به دست كافر هم حاصل بشود خوشش مى‏آيد. اگر پيروزى به دست يك كافر براى اسلام حاصل بشود، اين از كافر به ما اينكه كافر است خوشش نمى‏آيد، از آن عملش خوشش مى‏آيد، و از اين به اعتبار اين كه پيروز شده است و اسلام را پيروز كرده خوشش مى‏آيد، و اگر چنانچه كارشكنى از يك نفر آدمى كه دوست او هست، محبت به او دارد اين حاصل بشود يا از خودش حاصل بشود، ببيند در قلبش اين اثرى مى‏گذارد يانه اثر نمى‏گذارد. يك كار خارجى كه در خارج واقع مى‏شود (هركارى مى‏خواهد باشد) انسان وقتى مى‏خواهد قلم دستش بگيرد

صحيفه نور ج 14 صفحه 19

و راجع به اين كار يك چيزى بنويسد يا مى‏خواهد برود در مرجع مردم، در محضر ملت راجع به اين مسأله يك مطلبى بگويد قبل از اينكه مى‏رود و اين مسأله را مى‏گويد، ببيند كه آيا اين حب نفس كه تابع او حب به علائق خودش هست، حب به دوستان خودش هست او را همچو كور كرده است كه نمى‏تواند واقعيت را بگويد و واقعيت را فداى خودش مى‏كند يا نه اينطور نيست و فداى خودش نمى‏خواهد بكند چيزى را. آنوقت اگر ديد آنطورى است، بداند كه قلم مال شيطان است و به دست اوست و زبان مال شيطان است و در قدرت اوست، و اگر ديد كه نه، كار خوب را هر كس بكند اين خوب است، چون خوب است، هر كس بكند اين كار را، تحسين مى‏كند. كار، خود كار را ببيند، صدور كار از فلان، اين است كه انسان را مبتلا مى‏كند. خود كار را وقتى مى‏بيند، نگاه بكند بدون صدورش از اين و آن، انسان مى‏تواند حكم بكند، مى‏تواند حكم بكند كه مجلس شوراى اسلامى ما، اين مجلس چطور است، مى‏تواند حكم بكند اگر خود مجلس را نگاه كند، نه افراد را در نظر بگيرد، يك چيزى كه از مجلس مى‏گذرد خود او را نگاه كند كه اين چيزى كه از مجلس گذشته است اين چطور است، اينجا مى‏تواند قضاوت كند، براى اينكه اين بسته به افراد نيست اما اگر پاى افراد پيش آمد به مجردى كه پاى افراد پيش مى‏آيد همين معنائى كه قبلاً وقتى كه بدون افراد، بدون توجه به افراد حكم به خوبيش يا بديش كرده بود حالا وقتى كه توجه به افراد كرد عوض مى‏شود، حكم عوض مى‏شود در باطن انسان. اكثراً هم خودشان غفلت دارند يعنى بينش از روى دوستى و بينش از روى عداوت اين يك چيزى است كه در انسان تأثير مى‏گذارد، ممكن است كه اين آدم هم مطلب را خيال كند به اينكه خيلى هم خوب است، اين نفهميده خود مطلب را اين بينشش از باب اينكه از كانال محبت به اين آدم رفته سراغ او، اين بينش، بينش خطاست. از كانال بغض براينكه اين عمل را مى‏كند برود طرف او، اين بينش، بينش خطاست. ما بايد خودمان را اول امتحان كنيم و بعد كه امتحان كنيم، آنوقت برويم سراغ اينكه فلان عمل چطور بوده، فلان عمل خوب بوده فلان عمل بد بوده. آنهائى كه در يك عملى با هم دشمنى دارند، يك عملى كه صادر مى‏شود، مى‏روند سراغ آن جهات ضعفش، جهات قوتش را اصلاً نمى‏گويند، ساكت مى‏شوند، وقتى هم خيلى خوب آدمى باشد جهات قوتش را ساكت مى‏شود، و اگر اعوجاج داشته باشد و آدم شيطانى باشد جهات خوبش هم بد مى‏كند، مى‏رود سراغ اينكه اين جهت خوبش است اين هم بد بود، و اگر چنانچه نظر، نظر ساده باشد يعنى نظر آزاد باشد بالاترين آزادى‏ها اين آزادى از خود است، از حب و بغض است و بالاترين گرفتارى ما همين گرفتارى است گرفتارى حب نفس است، گرفتارى حب جاه است، گرفتارى حب شهرت است، من مى‏خواهم اين عمل از من صادر بشود تا مردم براى من دست بزنند. عمل خوب از يكى صادر شده اين بدش مى‏آيد كه از او صادر شده، اين مى‏خواهد از خودش صادر بشود كه مردم بايستند و براى او هورا بكشند. اگر يك عمل بدى مثلاً صادر شد از او به نظرش مى‏آيد كه نه اين عمل هم بايد برايش چه باشد، براى اينكه خودش كور است از اينكه ببيند حب الشى يعمى و يصم هم آدم را كر مى‏كند هم آدم را كور مى‏كند خوب‏ها را نمى‏بيند، بدها را مى‏بيند، يك جا هم بدها را نمى‏بيند، خوبها را مى‏بيند، اگر آدم فضولى هم باشد كه خوبها را مى‏كشد طرف بدى،

صحيفه نور ج 14 صفحه 20

بدى‏ها را هم مى‏كشد طرف خوبى. با آن كه خوب است هر كار بدى بكند اين دنبال اين است كه اين كار بد را خوبش بكند، با يك كسى كه خوب است هر كار بدى بكند دنبال اين است كه اين كار بد هم بكشد طرف خوبى. اين بر خلاف انسانيت است و برخلاف صراط مستقيمى‏است كه نبى اكرم و همه انبياء بشر براى همين آمده‏اند. اگر موفق بشوند كه اين اسارت را، اين اسارتى كه من در خودم دارم، و هواهاى نفس بر من مسلطند، اگر اين را از بين ببرند موفق شده اند و اگر قدرت بر اين نباشد از باب اينكه هيچ موعظه‏اى تأثير نمى‏كند، هيچ گفته‏اى تأثير نمى‏كند، هيچ نوشته‏اى تأثير نمى‏كند، هيچ استدلالى تأثير نمى‏كند، ادله فلسفى هم در يك همچو موجوداتى كه دلشان بسته است به يك طرف، برهان‏هاى فلسفى هم تأثير نمى‏كند. آنى كه دشمن دارد رسول اكرم (صلى الله عليه و آله و سلم) را، هر چه برهان هم اقامه بشود كه اين روى اين مبادى - و چيز درست مى‏گويد، آن اين مبادى را همه‏اش اشكال مى‏كند. در يك حديثى است كه اهل جهنم مى‏بينند كه يك خنكى حاصل شد، مى‏پرسند قريب به اين، حالا من نزد يكى نديدم اين را كه چه شد؟ مى‏گويند كه پيغمبر اسلام از اينجا دارد عبور مى‏كند، مى‏گويد ببنديد درها را، ببنديد كه ما عذاب را مى‏خواهيم و اين را نمى‏خواهيم. اين نفسانيت اينطور است و از چيزهائى كه براى انسان به واسطه اين نفسيت پيش مى‏آيد اگر انسان علائقش شديد باشد به دنيا و علائقش شديد باشد به زن و فرزند و مال و حيثيت و رياست و امثال ذلك، از مصيب‏هائى كه هست در اينكه احتمالش هم انسان را ناراحت مى‏كند و كمر انسان را مى‏شكند، اين است كه در آن نزديكى كه مى‏خواهند او را منتقلش كنند به يك عالم ديگرى، برايش كشف مى‏شود كه اين به دست خداى تبارك و تعالى است و اين آدم براى اينكه خدا او را از اين چيزهائى كه حب به او دارد، دارد جدا مى‏كند، دشمن خدا مى‏شود. يكى از محترمين قزوين، ملاهاى خيلى عابد قزوين خداوند رحمتش كند ايشان ظاهراً گفت كه ما رفتيم عيادت يك نفر آدم كه نزديك‏هاى فوتش بود، اين آدم گفت كه آن ظلمى‏را نعوذبالله آن ظلمى را كه خدا به من كرده است به هيچ كس نكرده، من اين بچه‏هايم را چطور تربيت كردم چطور حالا مى‏خواهد مرا ببرد. مسأله اين است آنكه كمر انسان را مى‏شكند اين است كه حب انسان به خودش و حب انسان به رياستش و حب انسان به همه چيزهايى كه موجب حب است، انسان را برساند به آنجائى كه اگر نبى اكرم هم از او بگيرد دشمن او مى‏شود، و آنوقت هم كه مى‏فهمد خدا دارد مى‏گيرد دشمن او مى‏شود. و ما تا اصلاح نكنيم خودمان را، نمى‏توانيم كشور خودمان را اصلاح كنيم. من نمى‏گويم كه اينطور باشيد كه خير، از همه هواهاى نفس بيرون برويد، اين نه براى من و. نه براى شما و نه براى الا من عصمه الله ميسور نيست، لكن ما قدرت داريم كه جلوى زبانمان را بگيريم، نمى‏توانيم بگوئيم زبانمان اختيار ندارد. ما قدرت داريم كه جلوى قلم مان را بگيريم، نمى‏توانيم بگوئيم قلم من اختيار ندارد. ما جلوى زبانمان را، جلوى بيانمان را، جلوى قلم مان را، جلوى عملمان را همه را مى‏توانيم بگيريم، قدرت داريم. اين معنائى كه مى‏توانيم و قدرت داريم و به واسطه او همه مواخذه‏ها و همه گرفتارى‏ها هست هر چه هم انسان حب به يك كسى داشته باشد، يا بغض به يك كسى داشته باشد، قلمش را نگه دارد، لااقل

صحيفه نور ج 14 صفحه 21

اينقدر قدرت داشته باشد كه در نوشته‏هايش دنبال اين نباشد كه بد از هر جا هست پيدا بشود و او بنويسد، ضعف از هر جا هست پيدا شود و او بنويسد.

ما هر چه داريم از اين ملت است، نبايد مردم را سست بكنيم

ما امروز احتياج به اين داريم كه اين ملت را اميدوار كنيم و دلگرم. ما هر چه داريم از اين ملت هست، ما هر چه داريم از اين ملت است، از اين توده‏هاى عظيم انسان است و ما الان مى‏بينيم كه اينقدر از ما كشته شده است از 15 خرداد بگيريد تا بعد از جنگ، اينها همه را در نظر بياوريد، آنقدر از ما كشته شده است، آنقدر از ما معلول شده است، آنقدر از ما بى‏خانمان شده است، آنقدر از ما آواره شده است براى اينكه اين كشور استقلال پيدا كند، آزادى پيدا بشود در آن، براى اينكه ما ديگر آن گرفتارى‏هاى سابق را نداشته باشيم، يك كشور اسلامى داشته باشيم، يك كشور كه تبع خدا و احكام خدا باشد، داشته باشيم.

ما نبايد حالا كه گرفتار هستيم باز به پيروزى هم نرسيده‏ايم، نبايد اين مردم را سست‏شان بكنيم بيايند مجلس را از اين طرف هى اشكال بكنيم، آنقدر خوبى كه در اين مجلس هست از اولى كه مجلس در اين مملكت پيدا شده تا حالا، يك همچو مجلسى با اين افرادى كه در آن هست، من نمى‏گويم توى مجلس هم فرد غير صالح نيست، ممكن است باشد اما صلحا هستند اينها، اين مجلس را بايد حفظش كرد، و مردم را از اين دلسرد نكرد، هى هر روز راجع به مجلس يك چيزى نوشت و هر روز راجع به عرض مى‏كنم ندانستن مجلس، چى مجلس، چى مجلس. ما امروز احتايج داريم كه اگر چنانچه يك نفر آدمى هم كه جزء كسبه هستند و بسيار هم محترمند، جزء كارگرها هستند و آنها هم بسيار محترمند همه محترمند انشاء الله، نبايد ما يك كارگر را دلسرد بكنيم كه دستش وقتى كه مى‏خواهد به كار برود بلرزد، يك كشاورز را دلسرد كنيم كه وقتى دستش مى‏خواهد براى كشاورزى عمل كند بلرزد و يك وكيل را دلسرد كنيم كه وقتى بخواهد صحبت كند بلرزد يا در سرحدات اشخاصى كه مشغول هستند به خدمت دلسردشان كنيم كه آنها هم دستشان بلرزد، ما بايد همه كوشش كنيم كه اميد ايجاد كنيم در اين ملت كه با اميد است كه مى‏توانند اينها پيروز بشوند، با اميد است كه كشاورز مى‏تواند قدرت كشاورزى را زياد كند و با اميد است كه ارتش و پاسدار مى‏تواند در سرحدات جلوى دشمن را بگيرد. ما كه همه به حسب قولمان دشمن با اسلام نيستيم، ما كه با كشور خودمان دشمن نيستيم، ما كه با مصالح كشور خودمان مخالفت نداريم، ما مى‏خواهيم كه اين كشور و اين اسلام و همه اينها انشاء الله به خواست خدا درست بشوند همه ما اين آرزو را داريم، خوب اگر چنانچه همه ما اين آرزو را داريم، چرا بايد دولت اسلامى را تضعيف كنيم؟ چرا بايد مجلس را تضعيف كنيم؟ چرا بايد ارتش را تضعيف كنيم؟ چرا بايد پاسدار را تضعيف كنيم؟ مگر اينها همه اشخاصى نيستند كه دارند براى اين ملت خدمت مى‏كنند؟ خوب همه اينها خدمتگزارند، از آن رئيس جمهور گرفته است تا من طلبه، و همه ارگان‏هائى كه بعد هستند، الان مشغول خدمت هستند. نظرها را نظرهاى بدبينى نكنيد و

صحيفه نور ج 14 صفحه 22

حب و بغض در دل شما آنجور نباشد كه به خلاف واقع حكم كنيد و بنويسيد و بگوئيد. آنچه كه هست بگوئيد، البته نه، من نمى‏گويم تأييد كنيد و فحشا را چيز بكنيد، اين خلاف شرع هست و از گناهان كبيره هست اين، لكن براى موعظه، براى بيدار كردن، نقاط ضعف را بگوئيد، لكن به آرامى، نه اينكه آن كسى كه مى‏شنود كه از قلم شما چه بيرون آمده بدتر كند مطلب را. اگر شما يك مطلبى را بگوئيد كه غرض آلود باشد و به كسى بر بخورد، آن آدم هم آنطور مهذب نيست كه اين را غمض عين بكند، آن هم مطلبى را مى‏گويد غرض‏آلود، يك مقدار بالاتر، آن يك مقدار بالاتر مى‏رود اينكه مقابلش ايستاده است فردا يك مقدار از او بالاتر مى‏رود. ما اگر بخواهيم كه واقعاً كشور خودمان يك كشورى باشد كه براى خودمان باشد، ديگران نتوانند به او تسلط پيدا كنند حالا بايد همه قشرهائى كه هستند، با هم دست به دست هم بدهند، دست بردارند از اين حب و بغض‏هائى كه اساسش هم همان حب نفس است، يك مقدار حب نفس را كنترلش كنند، نمى‏توانند خارجش كنند كمش كنند، موقتاً كمش كنند تا اين پيروزى حاصل بشود، موقتاً جلوى قلم‏ها را بگيرند، و اگر مى‏خواهند نصيحت كنند، نصيحت باشد، نصيحت را آدم ممكن است قبول كند، اما تندگوئى را همان آدمى هم كه هر چه باشد تندگوئى را نمى‏تواند تحمل كند. ما بايد از اين بزرگان چيز ياد بگيريم، خوب مالك اشتر را كه قصه‏اش را شنيده‏ايد كه فحش به او دادند و بعد كه آن مر فهميد كه اين مالك اشتر بود رفت دنبالش، ايشان مسجد رفته بود و مشغول نماز بود و رفت عذرخواهى كرد، كفت من نيامدم اينطور نقل مى‏كنند در مسجد الا اينكه براى توطلب مغفرت كنم. ببينيد چطور تربيت مى‏كند. يك همچو امرى چطور تربيت مى‏كند. يك كسى به خواجه، خواجه نصيرالدين رضوان الله عليه، خواجه كاغذى مى‏گويند نوشته بود، و مسائلى و در ضمن او جسارت كرده بود به ايشان و اسم كلب روى ايشان گذاشته بود، ايشان جواب وقتى كه نوشتند از قرارى كه نقل مى‏شود مسائلى كه او اشكال داشت يكى يكى به طور حكيمانه رفع كرده بودند تا رسيده بود به اينجائى كه به ايشان گفته بود تو سگ هستى، ايشان گفته بود كه نه، من اوصاف و خواص و آثار من با اوصاف و خواص و آثار كلب دو تاست، كلب فلان صفت را دارد من آن صفت را ندارم، من فلان صفت را دارم او ندارد.

حكيمانه اينطورى حل كرده بود قضيه را، خوب اگر خواجه هم يك كاغذ نوشته بود به اينكه نه، تو سگى و پدرت هم سگ است فردا يك كاغذى دريافت مى‏كرد او سه تا چيز رويش گذاشته بود. وقتى ما بتوانيم با زبان نرم، با نصيحت، با قول سالم بدون نيش، بدن اظهار غرض مردم را اصلاح كنيم، دوستان خودمان را زياد كنيم، براى خدا همين معنا باشد خوب چه ادعائى هست كه آدم با قلم خودش به ضد خودش عمل كند. خيلى‏ها خيال مى‏كنند كه اين حرفى كه من مى‏زنم ضد فلان است و سركوب مى‏شود فلان، لكن اول خودش سركوب مى‏شود. اينها توجهى به اين معنا ندارند اول وقتى كه يك همچو شد كه ديدند قلم، قلم آلوده است، اين مورد نفرت واقع مى‏شود. چه ادعائى دارد انسان كه مى‏تواند يك انسانى را دعوت به خير بكند با زبان ملايم، با قلم ملايم، با نصيحت، با دوستى او را به راه راست ببرد آنطور كه انبيا مى‏كردند انبيا بنايشان بر اين بود كه دست به شمشير نبرند الا براى آنها

صحيفه نور ج 14 صفحه 23

كه علاجى ندارند جز شمشيرو فاسد مى‏كنند جامعه را، آن كه فاسد مى‏كند جامعه را و دست از فسادش برنخواهد داشت او را بايد از جامعه جدا كرد و يك غده سرطانى است كه جامعه را فاسد مى‏كند جنگ انبيا مثل يك طبيبى بودند، آنها كه مى‏خواستند اصلاح كنند جامعه را. اگر يك طبيبى آمد و غده سرطانى را، چاقو را در آورد و شكم را پاره كرد و غده سرطانى را در آورد، شما فرياد مى‏زنيد كه شكم مردم را پاره كردى، جانى هستى؟ نه، احترامش مى‏كنيد و اجر هم به او مى‏دهيد و دستش را هم فرض كنيد مى‏بوسيد و خيلى هم خوشحال مى‏شويد براى اينكه اين شكم را پاره كرده، اما براى در آوردن غده سرطانى كه اين را به هلاكت مى‏رساند. انبيا اينطور بودند. انبيا در عين حالى كه خداى تبارك و تعالى مى‏فرمايد: كه چرا اينقدر خودت را به زحمت مى‏اندازى، چرا اينقدر خودت را مى‏خواهى بكشى كه اينها ايمان نمى‏آورند، آنقدر عاطفه داشته است و آنقدر دلش مى‏خواسته است كه مردم صالح بشوند، خوب بشوند، لكن وقتى كه مى‏ديد كه فلان جمعيت اگر باشند مردم را به فساد مى‏كشند شمشير او همان چاقوى طبيب است، او طبيب عالم است و طبيب جامعه است و جامعه را بايد با حسن نيتى كه دارد اصلاح بكند. شمشير على ابن ابيطالب ضربه‏اش مى‏فرمايد كه از عبادت جن و انس هم بالاتر است، براى اينكه اصلاح است، ضربه اصلاحى است، ضربه افسادى نيست. اگر قلم‏هاى ما و زبان‏هاى ما هم اينطورى بشود كه واقعاً بخواهيم اين جامعه پيش ببرد، اين مملكت اصلاح بشود و در حالى كه ما همه گرفتار هستيم، لااقل از اين گرفتارى قلم ما، مردم بيرون بيايند، آخر اين گرفتارى گرفتارى زيادى است. اگر بخواهيم جامعه را اصلاح بكنيم بايد يك قدرى فكر بكنيم كه حالا خوب است كه ما قلم‏ها را يك قدرى غلاف كنيم و يك قدرى مردم را نصيحت كنيم، اگر قلم مى‏گويم قلم‏مان اصلاحى باشد، دنبال اين نرويم هى عيب پيدا كنيم و هى بنويسيم، شما كه اين عيب را پيدا كرديد و نوشتيد حريف شما هم همين يك عيب ديگرى براى شما مى‏تراشد فردا زياد ترش مى‏كند. آن يكى هم همين طور، همين طور تا آخر. اگر يك كسى بايستد سر اين كوچه فحش بدهد به يك نفر آدم اگر آن آدم رد شد و رفت، يا خير، آمد و گفت نه شما اين مطلبى كه گفتيد آنطور نبوده من نكردم اين كار را، فلان، تمام مى‏شود، اصلاح مى‏شود آن و اما اگر او هم بخواهد شايد يك فحش ديگرى داد اين فحش دوم دوباره زيادترش مى‏شود. بايد يك فكرى همه بكنند آنهائى كه اهل فكرند، اهل قلمند، آنهائى كه صالحند، اين صلحا بايد بنشينند و در صدد اين باشند كه اميد بدهند به اين جامعه، اين مردم احتياج به اميد دارند، ديگران دارند اينها را نااميد مى‏كنند، ديگران مى‏گويند كه همه به هم ريختند اصلاً مملكتى نيست اينجا، مائى كه بايد همه كوشش كنيم به اينكه نخير نظامى هست اينجا و اين نظامى است كه بهتر از نظام‏هاى ديگرى است. كجا سراغ داريد شما يك نظامى را كه يك نفر بقال هم آزاد بشود به اينكه به يك رئيس جمهور هر چه مى‏خواهد بگويد، به نخست وزير هر مى‏خواهد بگويد، به رئيس مجلس هر چه مى‏خواهد بگويد، كجا شما همچو چيزى را داريد؟ خوب شما سران ممالك ديگر را هم ببينيد، كارهاى آنها را هم ببينيد، معامله آنها را با ملت ببينيد، معامله اينها را با ملت. وقتى اينطور باشد، چرا ما با قلم‏هايمان اينها را به هم بيندازيم؟ چرا زياد كينم؟ اگر فرض كنيد

صحيفه نور ج 14 صفحه 24

يك كدورتى - فرض كنيد - بين دو طايفه باشد خوب ما بايد دنبال اين برويم كه اصلاح كنيم اين را با قلم مان، با گفتارمان، اجتماع كنيم، با هم باشيم، برادريم، همه مى‏خواهند كه اين مملكت اصلاح بشود. اگر با قلم ما، با قدم ما، گفتار ما، خداى نخواسته يك آسيبى به اين مملكت برسد، يك آسيبى به اين جمهورى اسلامى برسد، در خارج بگويند اينها نمى‏توانند اداره بكنند، خودمان هم دامن بزنيم به اين. چرا بايد ما به واسطه يك بغضى كه با يك شخصى يا با يك جمعى داريم، در دنيا يك طورى بگوئيم كه دنيا به جمهورى اسلامى بدبين بشود؟ جمهورى اسلامى را خودتان كه مى‏خواهيد آن را، يك كارى بكنيد كه دنيا لااقل اينطور كه دارند خودشان تبليغ مى‏كنند، ديگر دست ما هم دنبال تبليغ نباشد، به حرف‏هاى ما هم استشهاد نكنند آنها. بايد توجه به اين مسائل داشت، انسان خيلى گرفتار است انسان خداوند ما را از اين گرفتارى‏ها نجات بدهد و خداوند ما را از شر خودمان نجات بدهد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 25

تاريخ: 4/11/59

بيانات امام خمينى در جمع سفراى كشورهاى اسلامى

اگر كشورهاى اسلام با هم مجتمع شوند، هيچ آسيبى به آنها نمى‏رسد

بسم الله الرحمن الرحيم‏

من اين روز فرخنده و سعيد را به همه مسلمين در مشارق ارض و مغارب ارض تبريك عرض مى‏كنم و به شما سفراى محترم ممالك اسلامى هم تبريك عرض مى‏كنم. و مبارك آن روزى است كه اهداف اسلام، اهداف پيغمبر معظم اسلام در همه كشورهاى اسلامى تحقق پيدا بكند و اينطور نباشد كه ما صرف شعار باشد و از حد الفاظ بيرون نرود.

من اميدوارم كه ممالك اسلامى در اين وقتى كه دنيا يك تحولى پيدا كرده است و مستضعفين بيدار شدند و بسيارى از ممالك استقلال از ساير ممالك پيدا كرده‏اند ما مسلمين هم كه جمعيت‏مان اگر با هم باشيم بيشترين جمعيت را داريم و ذخايرمان بزرگترين ذخاير است و افرادمان افراد بزرگ و برجسته است، بتوانيم با وحدت اسلامى و زير تعاليم قرآن مجيد با هم مجتمع باشيم. در عين حال كه همه در ممالك خودمان استقلال داشته باشيم، لكن تمام مجتمع باشيم تحت لواى اسلام و توحيد و نگذاريم كه دست‏هاى ابر قدرت‏ها در ممالك ما حكومت كند و ما زير پرچم آنها باشيم.

شما آقايانى كه در اينجا هستيد، در ايران هستيد و مشاهده مى‏كنيد مسائلى كه در ايران است، حكومت ايران را و رژيم جمهورى اسلامى‏ايران را با اينكه مجال باز پيدا نكردند كه به طور گسترده همه اهداف اسلام را گسترش بدهند، لكن ملاحظه مى‏كنيد كه اين حكومت با حكومت‏هاى جائر، با نظام شاهنشاهى كه سابق بود چقدر فرق دارد و از همان وقتى كه آن نظام دست نشانده بيرون رفت از اينجا، تمام دروازه‏ها باز شد به روى مسلمين و تمام آزادى‏ها تحقق پيدا كرد و اسلام به حسب اساس در اينجا تحقق پيدا كرد و دست قدرت‏هاى بزرگ از اين مملكت قطع شد و ما بايد بدانيم كه اگر ملت‏ها چيزى را خواستند، تحقق پيدا مى‏كند. ملت ما خواست كه آن حكومت جائر دو هزارو پانصد ساله در ايران نباشد و همانطور شد و خواست كه دست ابرقدرت‏ها از ايران كوتاه باشد و كوتاه شد. و الان ملاحظه مى‏كنيد كه در اين كشور به ما حمله نظامى كردند، يك دفعه خودشان مستقيماً و الان هم به توسط صدام حمله كردند به ايران و اينقدر از اين زن و بچه و بزرگ و كوچك ايران را اسير كردند و كشتند و دربدر كردند كه شما همه شاهد هستيد و من ميل داشتم كه اگر تشريف نبرديد به اين سرحدات و به اين ملت‏هائى كه جنگزده شدند و اين شهرهائى كه خراب شدند، اگر نرفتيد، برويد ببينيد و به

صحيفه نور ج 14 صفحه 26

ممالك خودتان اطلاع بدهيد كه اطلاع شما يك سندى است براى آنها و من اميدوارم كه مسلمين محكوم كنند اين جائر را و محكوم كنند اين رژيم را و اميدواريم كه عراق هم به آمال خودش برسد كه اين دولت فاسد را از بين ببرد و خودشان براى خودشان يك دولتى به دست ملت تحقق پيدا كند. و من دعا مى‏كنم، به خداى تبارك و تعالى التجاء مى‏كنم كه ما مسلمين را بيدار كند و ما را به مقاصد اسلامى خودمان برساند و دست‏هائى كه تفرقه بين ممالك اسلامى مى‏خواهند بيندازند قطع كند و ممالك اسلامى همه با هم بدون اينكه زبانى نژادى در كار باشد، بدون اينكه زبانى در كار باشد، همانطورى كه اسلام خواسته است مثل دندانه‏هاى شانه با هم مجتمع باشند و اگر مجتمع شدند هيچ آسيبى به آنها نمى‏رسد و هيچ كشورى نمى‏تواند به آنها تعدى كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 27

تاريخ: 10/11/59

بيانات امام خمينى در جمع معلمان علوم دينى سراسر كشور

معلم امانتدارى است كه انسان امانت اوست

بسم الله الرحمن الرحيم‏

از آقايان تشكر مى‏كنم كه در اين هواى سرد و در اين جاى كوچك زحمت كشيدند و تشريف آوردند. انشاء الله خداوند همه را موفق كند به خدمت به اسلام و كشورشان.

شما مى‏دانيد كه اين بچه‏هاى كوچك كه در دبستان هستند و بعد از آن در جاهاى ديگرى مثل دبيرستان و بعد هم منتهى مى‏شوند به دانشگاه‏ها، همين‏ها سرمايه اين كشور هستند، يعنى سرمايه علمى و سازندگى علمى اين كشور هستند و مى‏دانيد كه اين كودكان از اولى كه وارد مى‏شوند در محيط تعليم، يك نفوس سالم ساده و بى آلايش و قابل قبول هر تربيتى و هر چيزى كه به آنها القاء مى‏شود، هستند، و اينها از اول كه وارد در كودكستان مى‏شوند اماناتى هستند الهى به دست آنهائى كه در كودكستان آنها را تعليم مى‏دهند و همين امانات از آنجا منتقل مى‏شوند به جاهاى ديگر و به دست معلمين ديگر تا برسد به آنجائى كه رشد كردند و بزرگ شدند و وارد شدند در مراتب عاليه و دانشگاه‏ها. اگر چنانچه اين اطفال را از اول يك نحو تربيت بكنند كه در آن انحراف نباشد، تربيت‏هاى مناسب با انسان باشد، مناسب با فطرت پاك انسان ها باشد، از آن اول وقتى كه آن معلمين دبستان و كودكستان، بعد بالاتر تحت تربيت واقع مى‏شوند، با همان ترتيب وارد مى‏شوند به دبيرستان مثلاً و اگر اينجا هم همان تربيت به صراط مستقيم باشد و آنها را به آن راهى كه فطرتشان اقتضاء دارد هدايت كنند معلمين، از باب اينكه اينها جوان هستند و اول بچه بودند و الان جوان ديگرى شدند و در آنجا اگر باز تعليم و تربيت يك تربيت انسانى باشد، با همان حال كه پذيرش هر تربيتى در نوسال‏ها و ميانسال‏ها خيلى زود انجام مى‏گيرد، وارد مى‏شوند به مراتب بعد، آنجا هم اگر چنانچه تربيت يك تربيت انسانى باشد و موافق با فطرت انسان كه همان فطرت وديعه گذاشته از خداست، فطرت الله التى فطرالناس عليها آنطور باشد، در دانشگاه هم همانجور تربيت باشد، اينها بعد كه تحويل به جامعه داده مى‏شوند و مقدرات جامعه قهراً به دست اينها سپرده مى‏شود بالمال، يك كشور را كشور نورانى، كشور انسانى، كشور به فطرت الله تربيت مى‏كنند و كشور را به جلو مى‏برند. اگر شما بخواهيد تعليم كنيد فقط اطفال را و كارى به اين نداشته باشيد كه در پهلوى تعليم و تربيت انسانى، تربيت اخلاقى باشد، اينها با همان علم بدون تربيت مراحل را طى مى‏كنند و علم بدون تربيت آنها را يا اكثر آنها را رو به فساد مى‏كشد.

صحيفه نور ج 14 صفحه 28

انسان از اول اينطور نيست كه فاسد به دنيا آمده باشد از اول با فطرت خوب به دنيا آمده، با فطرت الهى به دنيا آمده، كل مولود يولد على الفطره كه همان فطرت انسانيت، فطرت صراط المستقيم فطرت اسلام، فطرت توحيد است، اين تربيت‏هاست كه يا همين فطرت را شكوفا مى‏كنند و يا جلوى شكوفائى فطرت را مى‏گيرند، اين تربيت‏هاست كه يك كشور را ممكن است به كمال مطلوبى كه از هر جامعه انسانى است برسانند و يك كشور، كشور انسانى باشد، كشور مطلوب اسلام باشد و همين تربيت‏ها يا تعليم‏هاى بدون تربيت ممكن است كه اينها را در آنوقتى كه مقدرات يك كشورى دست آنهاست و همه چيز كشور به دست آنهاست، كشور را به تباهى بكشند، و شما آقايان معلمين و همه معلم‏هائى كه در سرتاسر كشور هستند و همه اساتيدى كه در دانشگاه‏ها هستند مسؤولند نسبت به اين امانتى كه خداى تبارك و تعالى و اولياء اطفال و اولياى اينها به شما سپرده‏اند، همه مسؤول هستيد. گمان نكنيد شما يك، ده نفر، پنجاه نفر پيش شما هست و شما آن پنج نفر يا ده نفر، يا پنجاه نفر را تعليم مى‏دهيد و ممكن است كه خيال كنيد كه اين عده چيزى نيستند، ديگران كارها را انجام بدهند. ممكن است در بين همين ده نفر، همين پنجاه نفر كه شما تعليم مى‏دهيد، يك شخصى پيدا بشود كه بعدها بشود، يك مقام عالى داشته باشد، رئيس جمهور يك مملكت بشود، نخست وزيرش بشود، مراتب عاليه كشور دست او بيايد. اگر چنانچه همين يك نفرى كه پيش شما بوده و بعد هم رفته پيش كسان ديگر تا رسيده به آن آخر يك تربيت فاسدى بشود، يعنى يا تعليمى باشد و هيچ كارى به اين نداشته باشند كه اين بايد تربيت انسانى هم بشود، يا خداى نخواسته معلم منحرفى باشد و اين كودك از اول و بعد هم در مراتب ديگر تحت يك تربيت انحرافى واقع بشود، ممكن است همين يك نفر يك كشور را به باد فنا بدهد.

رضاخان هم يك نفر بود وقتى هم كه آمد به تهران يك نفر آدمى بود كه در يك فوجى، در يك چيزى يك منصب كوتاهى داشت، لكن دريافته بودند آنهائى كه مى‏خواستند با قلدرى اين مملكت را چپاول كنند كه اين اهل اين كار است، از اين جهت او را فرستادند. ممكن است كه از زير دست شما اگر تربيت يك تربيت صحيح نشود يك رضاخان بيرون بيايد، يك محمد رضا بيرون بيايد شما كه نمى‏دانيد كه اين آدمى كه پيش شما ولو حالا فرض كنيد كه از اين كشاورزى است، بچه كشاورزى است يا بچه كاسبى است آمده، شما كه اطلاع نداريد كه اين بچه كشاورز و كاسب بعدها چه خواهد شد.

رضاخان هم يك آدمى بود كه بچه يك نفر آدم پائينى بود، لكن چون تربيت، تربيت انسانى نبوده است و اسلامى نبوده است، يك نفر آدم كه فاسد از كار در آيد يك كشور را به سال‏هاى طولانى به فساد مى‏كشد، چنانچه شما ديديد كه اين پدر و پسر از باب اينكه تربيت انسانى و اسلامى نداشتند، با اينكه يك نفر بودند، لكن يك مهره‏اى كه خارجى ها او را تقويت مى‏كردند. پس شما گمان نكنيد كه من يك بچه كاسبى پيش من هست و اين چيزى نيست، مى‏رود كاسب مى‏شود، يا يك بچه فرض كنيد كشاورزى پيش من هست، اين هم گمان نكنيد، شما فكر اين را بكنيد كه اين بچه ممكن است يك

صحيفه نور ج 14 صفحه 29

وقتى رئيس يك كشور بشود، رئيس يك ارتش بشود، آنوقت كه اين رئيس كشور شد، رئيس ارتش شد، كشور را به تباهى مى‏كشد و ارتش را به تباهى مى‏كشد. هميشه اكثراً افراد، نادر هستند كه وارد مى‏شوند و يك كشور را يا ترقى مى‏دهند و يا تنزل مى‏دهند و شما بايد توجه به اين معنا داشته باشيد كه اگر تربيت‏تان، تربيت خدا نخواسته خلاف انسانى و اسلامى باشد، هر كارى كه او بعدها بكند شما هم شريك جرميد و اگر تربيت يك تربيت انسانى و روى فطرت انسان باشد بعدها هم كه هر كار خوبى بكند شما شريك هستيد در آن كار خوب. معلم امانتدارى است كه غير همه امانت‏ها، انسان امانت اوست امانت‏هاى ديگر را اگر كسى خيانت به آن بكند خلاف كرده است، لكن يك قالى را كه به آن امانت داده بودند از بين برده است، در جامعه يك چيزى درست نمى‏شود، يك شخصى ضررى كرده است و اين هم بايد ضرر او را جبران كند اما امانت اگر انسان شد، اگر يك طفل قابل تربيت شد، اگر خداى نخواسته اين امانت به آن خيانت شد، يك وقت مى‏بينيد خيانت به يك ملت است، خيانت به يك جامعه است، خيانت به اسلام است. بنابراين شغل در عين حالى كه بسيار شريف است و بسيار ارزنده است، از باب اينكه همان شغل انبياست كه براى انسان سازى آمده بودند لكن مسؤوليت بسيار بزرگ است، چنانچه مسؤوليت انبيا هم بسيار بزرگ بود.

اهميت تربيت از تعليم بيشتر است

بايد خيلى شما توجه كنيد به اينكه يك فرد عادى نيستيد شماها. اگر فرض كنيد در يك اداره‏اى يك نفر آدم يك خلاف كرد، در يك وزارتخانه يك نفر آدم يك خلاف كرد، آن خلافى كه در يك وزارتخانه مى‏شود يا يك اداره مى‏شود، با اين خلافى كه در جاهائى كه تربيت و تعليم بايد واقع بشود و در آموزش و پرورش مى‏شود، بسيار فرق دارد. آنطور نيست كه در يك وزارتخانه اگر يك كسى خلاف كرد، خلافش همچو باشد كه يك كشور را به هم بزند، مگر نادراً يك همچو اتفاقى بيفتد، اما اگر چنانچه در آموزش و پرورش يك بچه‏اى فاسد از كار درآمد، يك بچه‏اى با اخلاق شيطانى تربيت شد، با اخلاق استكبارى تربيت شد، اين بچه با اخلاق شيطانى، با اخلاق استكبارى امكان اين را دارد كه يك كشور را تباه كند و يك انسان‏هاى زياد را تباه كند و تمامش، ما، شما كه مشغول اين شغل عظيم هستيد، در تمام آنها، هم در خوبى‏هايشان و هم در بدى‏هايشان شريك هستيد، گاهى شريك جرميد و گاهى شريك يك نورانيتى كه شما ايجاد كرديد. بايد خيلى توجه شما داشته باشيد كه شماها يك مردم عادى نيستيد، شماها معلم نسلى هستيد كه در آتيه همه مقدرات كشور به آن نسل سپرده مى‏شود. شما امانتدار يك همچو نسلى هستيد و تربيت شما و تعليم شما بايد همراه هم باشد. فقط اين هم وظيفه نيست براى معلم علوم دينى، اين وظيفه است براى تمام معلمين در هر رشته هستند و تمام اساتيد دانشگاه در هر رشته‏اى هستند. همانطورى كه معلم علوم دينى فقط اگر بخواهد علوم دينى را ياد بدهد و توجه به اخلاق دينى نداشته باشد، توجه به سازندگى اين طفل يا اين جوان نداشته باشد ممكن است غائله بار بياورد و كشور را به تباهى بكشد، معلم غير علوم دينى هم همين طور است، در هر

صحيفه نور ج 14 صفحه 30

رشته‏اى كه تعليم واقع مى‏شود، اگر چنانچه در آن رشته خداى نخواسته انحراف ايجاد بشود، معلمين يا اساتيدى باشند كه انحراف ايجاد بكنند، هم خودشان شريكند در اين جرم‏هائى كه از آنها صادر مى‏شود و هم كشورشان به تباهى كشيده مى‏شود به حسب امكان، اين همچو نيست كه وظيفه شما آقايان كه معلم دينى هستيد، اين باشد كه تربيت كنيد، شما بايد اين عده‏اى كه در دست شماست، تعليم كنيد و اهميت تربيت را از تعليم بيشتر بدانيد.

اگر انسان فقط بندگى خدا را بپذيرد هر كارى انجام بدهد عبادت است‏

تربيت كنيد آنها را به اخلاق انسانى، اخلاق اسلامى و به توجهات آنها را به خدا بدهيد و آنها را از اين فسادهايى كه در جامعه‏هاى منحط واقع مى‏شود، بپرهيزانيد و به آنها تذكر بدهيد كه اگر چنانچه شماها يك تربيت اسلامى انسانى داشته باشيد، هم براى خودتان سعادت است، هم براى كشورتان سعادت است بايد شما اينها را از آن طبيعت منحطى كه انسان را به انحطاط مى‏كشد، آن حب جاه و حب مال و حب منصب احتراز بدهيد، اينها را از آن چيزهايى كه خار راه انسان هستند، مانع ترقى انسان هستند احتراز بدهيد، به آنها بفهمانيد كه انسان تا سرش توى اين آخور طبيعت است انسان نيست. اينهائى كه همه توجهشان به اين است كه چيزى به دست بياوريم و يك زندگى رفاه درست كنيم، اينها توى آخور طبيعت سرشان هست و در آخر هم مثل يك حيوانى كه در آخور سرش هست محسوب مى‏شود. شماها بايد به اينها بفهمانيد كه زندگى شرافتمند زندگى است، زندگى انسانى، زندگى شرافتمند است، بايد شما آنها را از عبوديت غير خدا باز داريد و به عبوديت خدا، به بندگى خدا آنها را تربيت كنيد اگر چنانچه از راه عبوديت خدا انسان وارد شد در جامعه يا نظر انداخت به امور، اين از اين راه و از اين كانال وقتى واقع شد، وارد شد، كارهايش همه الهى مى‏شود انسان اگر عبوديت خدا را فقط، بندگى خدا را فقط بپذيرد و از عبوديت ساير چيزها يا ساير اشخاص احتراز كند، از كانال عبوديت خدا در دنيا وارد بشود، در طبيعت وارد بشود، از كانال عبوديت خدا مدرسه برود، در وزارتخانه وارد بشود، در جامعه وارد بشود، هر كارى كه انجام بدهد عبادت است، براى اينكه مبداء عبوديت خداست. شما ملاحظه كرديد كه در قرآن شريف و همين طور در نماز وقتى كه مى‏خوانيد نماز را، نسبت به رسول اكرم عبده و رسوله عبد را بر رسالت مقدم داشتند و ممكن است كه اصل اين اشاره به اين باشد كه از كانال عبوديت به رسالت رسيده است، از همه چيز آزاد شده است و عبد شده است، عبد خدا نه عبد چيزهاى ديگر، دو راه بيشتر نيست يا عبوديت خدا يا عبوديت نفس اماره، اين دو راه است، اگر انسان از عبوديت ديگران آزاد بشود و عبوديت خدا را بپذيرد كه لايق اين است كه انسان عبد او باشد كارهايى كه انجام مى‏دهد، انحراف ندارد. يعنى انحراف عمدى نخواهد كرد. تمام اينهائى كه انحرافى هستند چه عقايد انحرافى و چه اعمال انحرافى و چه قلم‏هاى انحرافى، چه نطق‏هاى انحرافى است، اينها براى اين است كه از كانال عبوديت الله عبور نكرده‏اند اينها بنده هواهاى نفسانى هستند. اين بچه‏هاى كوچك كه در دست معلمين درجه پائين به اصطلاح در درجه‏اى

صحيفه نور ج 14 صفحه 31

كه از حيث كلاس جلوتر است، اين بچه‏ها لايق اين هستند كه يك انسان بشوند، لايق اين هستند كه يك انسان به تمام معنا بشوند و لايق اين هستند، قابل اين هستند كه يك شيطان بشوند، يك حيوان بشوند. تربيت است كه اين طفل را يا به راه انسانيت وامى‏دارد يا به راه حيوانيت. اگر چنانچه مقامات دنيا راهى انسان به رخ اينها بكشد و هى از مقامات و از درجات و از شغل‏ها دل اين كودك را انباشته كند، اين همين طورى بار مى‏آيد، غير از آن چيزى كه در آن مرتبه ياد گرفته است و در قلبش واقع شده است و چون قلب، قلب صاف نورانى است زود قبول كرده است، در مرتبه بعد هم كه برود دنبال اين مى‏رود كه يك سندى به دست بياورد كه يا به طور مشروع - فرض كنيد - حقوق بگير بشود، يا چپاولگر بشود. اگر در ذهن اين بچه‏ها شما، هى انباشته كنيد شغلتان چطور مى‏شود، مقامتان چه مى‏شود، مرتبه‏تان چه مى‏شود، مرتبه‏تان چه مى‏شود، به باغ مى‏رسيد، به دنيا مى‏رسيد، اينها همه توجهشان به همان مى‏شود، كانه چيز ديگرى غير از اين نيست و اگر چنانچه به آنها اين معنا را تزريق كنيد كه ما با شرافت انسانيت بايد در اين كشور زندگى كنيم، همان معنائى كه حاصل مى‏شود از براى آن چپاولگرى كه مال مردم را مى‏برد يا آن منحرفى كه حقوق مى‏گيرد، براى اين هم اگر چنانچه براى خدا كار كند آن مطالب حاصل مى‏شود، لكن بين دوتايش فرق است. او از كانال خيانت رسيده است به يك خانه و اين از كانال عبوديت خدا رسيده است به آن خانه، اين اعتنا به آن خانه نداشته است لكن احتياج طبيعى بوده است رسيده به آن، آن همه توجهش رسيدن به اين است، ديگر كارى به چيز ديگرى ندارد. اگر چنانچه انسان هدايت نشود به آن طريق مستقيمى كه خداى تبارك و تعالى جلوى پاى انسان گذاشته است، اگر اين راه را نرود راه‏ها همه‏اش ديگر اعوجاج و انحراف است. اگر منحرفين و معوجين در يك كشورى سرنوشت آن كشور را به دست بگيرند، آن كشور رو به انحطاط مى‏رود، رو به انحراف مى‏رود، و اگر افاضل و دانشمندانى كه با فضيلت هستند، با فضيلت انسانى هستند اينها سررشته‏دار يك كشور بشوند، فضيلت در آن كشور زياد مى‏شود، براى اينكه در آن مقامى كه هستند، مردم به حسب عادت توجه به آنها دارند و حرف‏هاى آنها در ذهن‏هاى عمومى مردم كارگر است و تأثير مى‏كند. و چه بسا كه حرف يك نفر آدمى كه در جامعه مورد توجه است يك جامعه را رو به فساد ببرد و همين طور از آن طرف، يك حرف آدمى‏كه در جامعه رو به، توجه به آن دارند، ممكن است يك جامعه را رو به صلاح ببرد و شما آقايان مى‏خواهيد كه يك همچو افرادى را به جامعه تحويل بدهيد، خيال نكنيد كه يك فرد عادى است. اين فرد عادى محتمل است كه بعدها بشود يك رئيس مملكتى، بعدها يك مقامى پيدا بكند. وقتى آن مقام را پيدا كرد آنوقت ميزان است. اگر منحرف است، در پيش شما به انحراف كشيده شده باشد و از پيش شما هم وقتى رفته بالاتر، آنجا هم به انحراف كشيده شده باشد و هكذا. اين ممكن است يك فرد باشد و يك جامعه را فاسد كند. انبيا يك نفر بودند، يك نفر آدم بودند، لكن از باب اينكه يك آدمى بود كه از كانال عبوديت رسيده بود به مقام رسالت، همه چيزش انسانى بود يك جامعه بزرگ را از زمان خودشان تا بعدها اصلاح كردند، يك نفر بودند ولى يك نفرى كه جامعه‏ها را اصلاح مى‏كردند، اگر انبيا از بشر مستثنى بودند، يعنى

صحيفه نور ج 14 صفحه 32

بشرى بودند به استثناى انبيا، الان حكايت‏هايى در دنيا بود و فضاحت‏هايى در دنيا بود كه نظيرش را كسى نمى‏توانست بفهمد. حالا هم كه انبيا زحمت كشيدند و افتخار دادند بشر را به تعليمات و تربيت‏شان، از باب اينكه منحرفين باز زياد بودند و آنها هم در مقابل انبيا ايستادند و - انحرافى - اين مردم را دعوت به انحرافات كردند، حالا هم آنچه كه بركات هست در دنيا، از انبياست. شما اگر چنانچه در آن پرونده‏هائى كه در دادگسترى سراسر دنيا هست، ملاحظه بكنيد، پرونده جنايت از آن اشخاصى كه به انبيا اعتقاد پيدا كردند - تربيت انبيا واقع شدند - تحت تربيت انبيا واقع شدند، پرونده جنايت كم مى‏بينيد يا نمى‏بينيد، همه پرونده‏هاى جنايات و همه پرونده‏هاى مالى و جانى و امثال اينها مال آنهاست كه از تربيت انبيا كنار بودند ولو نماز مى‏خواندند اما نمازى بوده است كه از كانال عبوديت نبوده، ولو اعمالى كه بجا مى‏آوردند اعمال صالحه هم فرض كنيد بوده لكن از راه مستقيم عبوديت نبوده است آن هم كه بجا مى‏آورده است همه توجهش باز به خودش بوده است.

شما اگر بتوانيد اين بچه‏ها را تربيت كنيد به طورى كه از اول بار بيايند به اينكه خداخواه باشند، توجه به خدا داشته باشند، شما اگر عبوديت الله را و پيوند با خدا را به اين بچه‏ها تزريق كنيد، و اين بچه‏ها زود قبول مى‏كنند امر را، اگر عبوديت خدا را به اينها و تربيت الهى را و آنكه هر چه هست از اوست به اينها القاء كنيد و آنها بپذيرند، خدمت كرديد به اين جامعه. بعدها دسترنج‏هاى شما ارزشمند خواهند شد. و اگر خداى نخواسته بر خلاف اين باشد، به اين امانت خداى نخواسته هر كس كرده باشد خيانت كرده است و اين غير از همه خيانت‏هاست، خيانت به انسان است خيانت به اسلام است، خيانت به عبوديت الله است.

خيلى بايد چشم‏ها را باز كنيد و شغل خودتان را كه انتخاب كرده‏ايد، بسيار شغل عالى است لكن به مسؤوليتش هم بايد توجه بكنيد. تربيت كنيد، مهم تربيت است. علم تنها فايده ندارد علم تنها مضر است. گاهى اين باران كه رحمت الهى است وقتى كه به گلها مى‏خورد بوى عطر بلند مى‏شود، وقتى كه به جاهاى كثيف مى‏خورد بوى كثافت بلند مى‏شود، علم هم همين طور است. اگر در يك قلب تربيت شده علم وارد بشود عطرش عالم را مى‏گيرد و اگر در يك قلب تربيت نشده يا فاسد بريزد اين علم و وارد بشود، اين فاسد مى‏كند عالم را ذا فسد العالم فسدالعالم و اگر صالح بشود صالح مى‏كند، يك شعاع‏هاى زيادى دارد كه به صلح، به اصلاح و به خوبى مى‏رساند مردم را و شما متصدى يك همچو امرى هستيد، شماها متصدى هستيد كه اين عالم را به نور برسانيد، از ظلمات اين بچه‏هائى كه نورانى هستند آن نورانيت آنها را شكوفا كنيد. شما متصدى يك امر بزرگ هستيد، آنها را تربيت اسلامى و صحيح بكنيد تا انشاءالله كشور شما سعادت خودش را پيدا بكند.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 33

تاريخ: 12/11/59

فرمان امام خمينى به آيت الله خزعلى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ ابوالقاسم خزعلى دامت افاضاته

چون جناب حجت الاسلام آقاى حاج شيخ محمد رضا مهدوى كنى عضو شوراى نگهبان به خاطر مشاغل مهم ديگرى كه دارند نمى‏توانند در جلسات شورا شركت نمايند، از اين رو طبق اصل نود و يكم قانون اساسى جمهورى اسلامى كه به منظور پاسدارى از احكام اسلام و قانون اساسى از نظر عدم مغايرت مصوبات مجلس شوراى اسلامى با آنها، شورائى تشكيل مى‏شود و انتخاب اعضاى آن بر طبق شرايط تعيين شده به عهده اينجانب مى‏باشد، بدين وسيله جنابعالى را به عنوان يكى از شش فقيه به عضويت شوراى نگهبان منصوب مى‏نمايم. از خداى تعالى موفقيت هر چه بيشتر شما را اميدوارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 34

تاريخ: 12/11/59

نامه وزير دفاع به محضر امام خمينى در مورد بررسى وضع بازماندگان معدومين كودتاى نافرجام

بسمه تعالى

پيشگاه امام خمينى رهبر و بنيانگذار جمهورى اسلامى ايران

پيرو اوامر آن رهبر در مورد بررسى وضع بازماندگان معدومين كودتاى نافرجام، به سه نفر از پرسنل نيروى هوايى، تيپ نوهدو نيروى زمينى جمهورى اسلامى مأموريت داده شده كه به پيگيرى اين امر بپردازند. اينك خلاصه اقدامات انجام شده و پيشنهادها را به عرض مى‏رساند:

الف - معدومين نيروى هوائى جمهورى اسلامى اكثراً خلبان بوده و كليه آنها منازل سازمانى نيروى هوائى را ترك نموده‏اند.

ب - معدومين نيروى زمينى كه اكثراً از افسران زرهى و توپخانه، لشكر گارد سابق، لشگر 92 زرهى اهواز، لشكر 16 قزوين و لشگر 64 پياده اروميه و تعدادى از آنها در منازل سازمانى زندگى مى‏كنند.

پ - معدومين تيپ نوهد كه اكثريت را درجه‏داران تشكيل داده و هم اكنون 30 خانه سازمانى را اشغال نموده‏اند.

پيشنهادها:

1 - چون سكونت اين عده در خانه‏هاى سازمانى مغاير با اصول حفاظتى بوده، براى سهولت بيشتر آنان قرار شد منازل سازمانى آنها تخليه گردد.

2 - با توجه به هزينه زندگى و مسكن، به هر خانواده با يك فرزند مبلغ سى هزار ريال و در ازاى هر فرزند اضافى مبلغ پنج هزار ريال به خانواده‏ها پرداخت شود.

3 - وامى جهت خريد خانه به خانواده‏ها پرداخت و در ازاى بازپرداخت اين وام مقدار كمى از مستمرى آنها كم شود.

ضمناً گزارش هيأت بررسى مشكلات خانواده‏هاى معدومين به پيوست جهت مقتضيات اوامر عالى تقديم مى‏گردد.

وزير دفاع جمهورى اسلامى ايران

سرهنگ خلبان جواد فكورى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 35

تاريخ: 12/11/59

پاسخ امام خمينى به نامه وزير دفاع

بسم الله الرحمن الرحيم‏

مراتب فوق مورد موافقت است اميد است خانواده اين اشخاص در دامان اسلام و امت اسلامى با رفاه زندگى كنند و سعادت خويش را در دنيا و آخرت تأمين نمايند. از خداوند تعالى سعادت و سلامت ملت مسلمان را خواهانم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 36

تاريخ: 15/11/59

بيانات امام خمينى در جمع كارگران معادن ذوب آهن، اعضاى جهاد سازندگى شهرستانهاى زرند، ماهان و كرمان، مسؤولان بنياد مستضعفان سراسر كشور و كارمندان سازمان بنادر و كشتيرانى‏

همه بيدار باشند و دعوت‏هاى به اعتصاب، جنجال و امور خلاف نظم را نپذيرند

بسم الله الرحمن الرحيم‏

دستجات مختلفى كه امروز اينجا تشريف دارند و در بين آنها بعض معلولين هم مشاهده مى‏شوند، اينها چون جمعيت‏هاى، دستجات زيادى هستند، من نمى‏توانم به اسم هر يك صحبت كنم، من چون مزاج كم دارم از اين جهت چند كلمه‏اى به طور كلى با شما آقايان در ميان مى‏گذارم. يك مطلب مهمى كه بايد كارگران كارخانه‏ها، كارگران معادن و همه كارگران در هر جا كه هستند و كارمندان در هر جاى كشور هستند، توجه به آن بكنند و آن اين است كه نظم را در هر جا كه هست مراعات كنند. اگر در يك كارخانه‏اى كه در يك معدنى در يك اداره‏اى بنا باشد كه با بى‏نظمى بخواهند انجام عمل كنند، اين بى‏نظمى موجب اين مى‏شود كه آنها نتوانند به وظايف اسلامى خودشان، به وظايف ملى خودشان عمل كنند. پس لازم است كه همه كارگرها و كارمندان به يك نظم خاصى و با گوش كردن به آنهائى كه در رأس هستند عمل كنند كه به نتيجه مطلوب انشاءالله برسند. شما مى‏دانيد كه ما در ظرف قريب به پنجاه سال، تمام اين كارخانجاتى كه ما داشتيم و تمام اين معادنى كه ما داشتيم در خدمت ملت نبوده است بلكه زحمت را ملت ما كشيدند و عملگى را آنها كردند و منافع را دشمنان آنها بردند. شماها در معادن، با آن سختى‏ها و با آن زحمت‏ها كار كرديد و كارگران معدن نفت با آن رنج‏ها و زحمت‏ها كار كردند، نتيجه كارهاى همه را دشمن‏هاى همين ملت بردند. امروز كه كشور شما مال خود شماست و منافع كشور شما براى خود شما و ملت شماست نبايد با آن روز مقايسه كنيد. امروز وظيفه است براى همه ما كه براى اين كشور خدمت كنيم و اقتصاد اين كشور را به پيش ببريم تا محتاج به ديگران نباشيم. اين اختصاص به كارگرها يا كارخانه‏هاى خاصى ندارد، تمام سراسر كشور، آنهايى كه مشغول يك كار توليدى هستند، اينها تمام، امروز هر كارى بكنند براى كشور خودشان و براى ملت خودشان است و بايد با كمال فداكارى كارها را انجام بدهند و حفظ نظم را در همه جا بكنند و اگر خداى نخواسته كسانى كه مى‏خواهند در اين كارخانه‏ها يك جنجالى بپاكنند، آنها را نپذيرند و از تبليغات سوء آنها بر حذر باشند. امروز هر دعوت به بيكارى و كم‏كارى و هر دعوت به اعتصاب، خيانت به اين كشور است و خيانت به جمهورى اسلامى. امروز مثل ديروز نيست كه دعوت مى‏شديد

صحيفه نور ج 14 صفحه 37

شما به اعتصاب. آن اعتصاب سرنوشت‏ساز بود و آن كم كارى سرنوشت‏ساز بود، شما را مى‏گفتند كه اعتصاب كنيد تا چپاولگران را از كشور خودتان دور كنيد و بحمدالله عمل كرديد و به نتيجه رسيديد. امروز عكس آن روز است، دعوت به اعتصاب، دعوت به كم كارى، دعوت به جنجال، دعوت به كارهاى مخالف اسلام، به ضرر خود شما و به ضرر كشور شما هست. پس شما بايد بيدار باشيد و همه كاركنان و كارمندان در هر جاى از كشور هستند بايد بيدار باشند كه دعوت‏هاى به اعتصاب را، دعوت‏هاى به كم كارى و بيكارى را، دعوت‏هاى به جنجال و امور خلاف نظم را نپذيرند، كنار بزنند آن اشخاصى را كه مى‏خواهند شما براى ملتتان كار نكنيد. اين يك امر كلى است براى همه شما.

اگر چنانچه از اين اختلاف اندازها پيروى كنيد مملكت شما به دامن آمريكا مى‏افتد

و اما مطلب ديگرى كه مهم است و من كراراً تذكر داده‏ام و امروز هم تذكر مى‏دهم اين است كه ما امروز در حال جنگ هستيم، در حال جنگ با ابرقدرت‏ها هستيم و اگر چنانچه ما كه در حال جنگ هستيم و دشمن‏هاى ما مى‏خواهند ملت ما را به اسارت بكشند و تمام سران را از بين ببرند، بايد اين ملت با هم اجتماع كنند و همان وحدتى كه در اول انقلاب بود و نتيجه بزرگ آن را ديديد، باز هم حفظ كنند. اينطور نباشد كه گروه‏هاى مختلف، احزاب مختلف و اشخاص مختلف در يك موقعى كه ما همه احتياج به وحدت كلمه داريم، اختلاف ايجاد كنند، تشنج ايجاد كنند. البته آنهائى كه مى‏خواهند اين نهضت را و اين انقلاب را از بين ببرند و كشور ما را مى‏خواهند به حال زمان طاغوت برگردانند، آن كنار نشستند و اشخاص كه در داخل هستند، آنها را وادار به عمل‏هايى مى‏كنند و نوشته‏هائى مى‏كنند و گفتارى مى‏كنند كه در اين انقلاب اختلاف واقع بشود و ملت‏هاى ما و ملت بزرگ ما طايفه‏هاى مختلف بشوند، يك طايفه به اسم يك گروه تظاهر كنند و يك طايفه به اسم يك گروه ديگر. اين از امورى است كه القاء شده است به اشخاص يا گروه‏ها و شايد خودشان هم مطلع نيستند. شياطينى كه در خارج نشستند و نقشه كشيدند براى نابودى همه ما خود ما را وادار مى‏كنند كه تيشه به ريشه خودمان بزنيم. اگر كسانى توجه به اين معنا داشته باشند كه در صدر مشروطيت كه احزاب مختلف پيدا شد، دنبال آن پيروزى كه ملت پيدا كرده بود، اين احزاب مختلف به جان هم افتادند و اين كشور را تباه كردند، شما گمان نكنيد كه احزابى كه در ممالك ديگرى هست، در صدر مشروطيت در انگلستان بود آن احزاب و با همان كارى كه آنها مى‏كردند و حزب بازى مى‏كردند ماها را به اختلاف مى‏كشيدند و خود آنها با هم دشمنى نداشتند. هيچ حزبى بر ضد مصالح كشور خودش عمل نمى‏كرد، اگر با هم، هم اختلاف سليقه يا اختلاف رويه داشتند، عاقلانه بود، با حساب بود، اينطور نبود كه يك دسته، دسته ديگر را آنچنان تضعيف كنند كه كشورشان آسيب ببيند. مع الاسف همان احزابى كه در آنجا بودند به ما نمايش مى‏دادند كه كشور بايد احزاب داشته باشد و احزاب هم بايد مخالف با هم باشند و ما را و احزاب ما را روبروى يكديگر قرار مى‏دادند و به ضرر هم صحبت مى‏كردند و به ضرر هم قلمفرسايى مى‏كردند و نتيجه اين شد كه به ضرر كشور بود. طرز احزاب در ساير كشورهاى بزرگ و از قبيل شوروى (اگر باشد

صحيفه نور ج 14 صفحه 38

احزابى در آن) و در، از قبيل انگلستان، فرانسه، آمريكا، با وضع احزاب در مملكت امثال ما مختلف است. هيچ وقت نخواهيد ديد كه دو حزب در آمريكا باشد كه يكيشان يا هر دويشان بر خلاف مصلحت آمريكا عمل كنند. شما ديديد كه در همين چند وقت، چند روز اين مخالفتى كه بين دو حزب در آمريكا بود و مى‏خواستند يك دسته‏اى را يك نفر براى خودشان رئيس جمهور كنند آن دسته هم يكى ديگر را، بعد از آنكه آن يكى برد قضيه را و رئيس جمهور شد، آن حزب ديگر نيفتادند به جان او و كارشكنى كنند، تبريك گفتند و بلا اشكال مشغول خدمت هستند براى كشور خودشان و با وحدت كلمه كشور خودشان را پيش مى‏برند، اما در ممالكى كه توجه به مسائل ندارند و ديدهاى سياسى ندارند، اينها اگر چنانچه گروه‏هائى درست كنند يا احزابى درست كنند، اينطور نيست كه بعد از آنكه كانديد يك حزبى در يك امرى پيش برد ديگران بيايند تبريك بگويند و كمك كنند او را، ديگران مخالفت مى‏كنند و كارشكنى مى‏كنند. بايد اين ملت بيدار بشود، بايد اين سران و دولتمردان شم سياسى پيدا كنند، اينها شم سياسى ندارند، توجه به مسائل و مسائلى كه براى حفظ اين كشور است ندارند، اينها را اشخاصى كه تعهد به اسلام ندارند، تحريك مى‏كنند چه از خارج و چه از داخل و به جان هم مى‏اندازند و برخلاف مصالح كشور خودشان عمل مى‏كنند. من نمى‏خواهم يك مثلى كه معروف است بگويم لكن مثل ما، نظير همان مثل معروف است كه ما را، كشور ما را، ملت ما را به اسارت مى‏خواهند ببرند و خود ما كمك مى‏كنيم به اين اسارت خود ما به روى هم پنجه مى‏اندازيم، خود ما جديت مى‏كنيم كه مملكت خودمان را ضعيف كنيم، خود ما در جبهه‏بندى‏هايمان تضعيف روحيه‏هاى ارتش و روحيه‏هاى كاركنان و روحيه‏هاى كارمندان هست و اين بزرگترين خطائى است كه ما داريم ما اگر اختلاف سليقه داريم، اختلاف بينش داريم، بايد بنشينيم و با هم در محيط آرام صحبت كنيم و مسائل خودمان را به ميان بگذاريم و حل كنيم، با تفاهم مسائل را حل كنيم، نه اينكه جبهه‏گيرى كنيم، يكى يك طرف بايستد با دارو دسته خودش و يكى يك طرف بايستد با دارو دسته خودش و كوشش كنند در تضعيف يكديگر و كوشش كنند در تضعيف كشور اسلامى. اينها براى اين است كه تعهد اسلامى نيست و ديد سياسى هم نيست. شماها اگر مسلم هستيد، با احكام اسلام عمل كنيد و اگر خداى نخواسته تعهد اسلامى را قبول نداريد، با ديد سياسى مسائل را حل كنيد و اين كارها كه انجام مى‏گيرد و اين قلم‏ها و اين قدم‏ها و اين گفتارها از سياست به دور است و با يك ديد غير سياسى و غير اسلامى است. من به سراسر كشور، به سراسر ملت هشدار مى‏دهم كه اگر چنانچه از اين اختلاف اندازها پيروى كنيد، هر كس باشد، مملكت شما به دامن آمريكا مى‏افتد.

اگر چنانچه ملت اشخاصى را ديد، گروه‏هائى را ديد كه بر خلاف مصالح كشور دارند جبهه‏گيرى مى‏كنند و اين طايفه، آن طايفه را مى‏كوبند و آن طايفه، آن طايفه را، تكليف شرعى ملت اين است كه از آنها اعراض كنند و آنها را پذيرا نباشند. شماها توجه بايد داشته باشيد كه آن ناطق يا آن قلمزن كه دارد صحبت مى‏كند، چه مى‏گويد، كى را تضعيف مى‏كند، جز ملت خودش را؟ و جز ارگان‏هاى ديگر را؟ شما روزنامه‏هائى را كه مى‏بينيد، مى‏بينيد كه ميدان جنگ شده است با قلم‏هاى غير

صحيفه نور ج 14 صفحه 39

اسلامى. معلولين ما الان در اينجا نشسته‏اند و هزاران معلول ديگرى ما در اطراف كشور داريم و هزاران شهيد از ما داده شده است، فداكارى كردند و ما نشستيم در منازل خودمان و با نيش قلم و نيش زبان به هم طنز مى‏گوئيم، با هم جنگ مى‏كنيم. بزرگان يك كشور (اگر بزرگى باشد) بايد تعليم بگيرند از اين پيرزن‏هاى اطراف كشور و از اين جوان‏ها و بچه‏هاى اطراف كشور. بدانيد كه آنها متعهد به اسلامند و آنها پشتيبانى اين ملت را مى‏كنند. شما در تلويزيون ملاحظه كنيد كه اين قشرهائى كه خدمت مى‏كنند الان براى جنگ و براى جنگزدگان و اينها از كدام قشر كشور هستند، جز اينكه از همان مستمندان، از همان درجه‏هائى كه شماها آنها را تضعيف مى‏دانيد و در نظر شما مستضعف هستند، اينها هستند كه از اول پيروزى را به دست آوردند و شما را به مسند حكمفرمائى نشاندند و اينها هستند كه امروز دنبال اين هستند كه كشور شما را پيروز كنند و شماها دانسته يا ندانسته دنبال اين هستيد كه كشور خودتان را تباه كنيد. تضعيف هر قشر از اقشار و هر شخص از اشخاص كه در امروز مشغول به كار هستند و يك خدمتى هستند، كمك كردن به دشمن‏هاى اسلام است. ملت بايد خودش توجه كند و به تحريكات گوش ندهد و به چيزهائى كه اشخاص برخلاف هم مى‏گويند، گوش ندهد و محكوم كند اشخاص يا گروه‏هائى را كه برخلاف مصلحت اسلام يكديگر را تضعيف مى‏كنند و برخلاف مصلحت كشور به هم پنجه مى‏زنند. بزرگ‏ها (اگر بزرگ باشند) توجه كنند و تعليم بگيرند از اين توده جمعيت، از اين قشرهاى بزرگ جمعيت كه آنها الهى هستند و براى خدا كار مى‏كنند. تعليم بگيرند از اين جوان‏هائى كه گريه مى‏كنند كه من دعا كنم شهيد بشوند، تعليم بگيرند از اين سربازانى كه در مرزها فداكارى مى‏كنند و خون خودشان را فداى اسلام و كشور اسلامى مى‏كنند. فردا همه شما در پيشگاه خدا و در پيشگاه ملت‏ها مسؤول هستيد، مسؤول كشته‏هاى ما، مسؤول خون‏هاى به ناحق ريخته ما. ما از صدام توقع نداريم كه، در كنفرانس طائف آن لاطائل‏ها را بگويد. ما از بعض سران كشورهاى به دست آنها افتاده و آن سرانى كه در زمان شاه طرفدار شاه بودند و در جنايات شاه شريك بودند و امروز در جنايات صدام شريك هستند، از آنها توقعى نداريم. آنها روى فطرت غيرانسانى خودشان عمل مى‏كنند، آنها به جاى اينكه دور هم كه نشسته‏اند براى اسلام فكر كنند و براى كشورهاى اسلامى فكر كنند و براى فلسطين فكر كنند و براى نهضت اسلامى ما فكر كنند دنبال اينند كه يك كشور اسلامى كه مى‏خواهد تمام مسائلش اسلامى باشد و مى‏خواهد احكام اسلام را جارى كند در اين مملكت، نقشه بكشند و طوائف مختلف را به جان هم بريزند، نقشه بكشند و برادران سنى و شيعه را به روى هم وادار كنند. ما از آنها توقع نداريم، فطرت شيطانى آنها اين عمل را اقتضا دارد. اما، ما از دوستان خودمان، از اولادهاى اين ملت، از اشخاصى كه گوشت و پوستشان در اين ملت و در اين كشور پرورش يافته، از آنهائى كه مصالح اين كشور مصلحت خودشان است و مفاسد اين كشور مفسده خودشان هست، ما از آنها رنج مى‏بريم، ما از آنها توقع داريم. ما توقعمان اين است كه شما همه به فكر اين خون‏هاى به ناحق ريخته باشيد، به فكر اين معلولين عزيز ما باشيد، به فكر اين آوارگان جنگ باشيد و به فكر پيشرفت اسلام، نه به فكر اينكه من بايد و تو نبايد، من هستم و تو نيستى.

صحيفه نور ج 14 صفحه 40

اختلاف سليقه‏ها را در يك محيط خوب، برادرانه حل كنيد

شما بايد توجه داشته باشيد كه هر قشرى از اين كشور تضعيف بشود، هر شخصى كه در اين كشور مسؤول كارى است تضعيف بشود، هر ارگانى كه در اين كشور مشغول خدمت هست تضعيف بشود، اين تضعيف، تضعيف همه هست و اين انتحار است، بدون اينكه گوينده و نويسنده توجه داشته باشد. اين روزنامه‏هائى كه هر كدام به جان هم افتاده‏اند و يك راهى را دارند باز مى‏كنند براى انتقاد از كشور، براى انتقاد از جمهورى اسلامى، براى انتقاد از گروه‏ها يا اشخاص، اينها شياطينى هستند و قلم‏ها در دست شياطين است و خودشان توجه ندارند، روزنامه‏ها و مطبوعاتى كه بايد در خدمت اين ملت و در خدمت اسلام باشند، بايد همه با هم به طور برادرى رفتار كنند و اگر انتقاد دارند. انتقاد برادرى داشته باشند مصلحت‏گوئى باشد. اگر روزنامه‏ها، تبليغات، همه اينها در اين معنا با هم متحد بشوند كه قلم‏هايشان را و گفتارشان گزنده نباشد، مثل عقرب نباشد، شما بدانيد كه زبان‏هاى انسان اگر گزنده شد و از عقرب گزنده‏تر شد، در آن عالم به صورت يك عقرب گزنده بيرون مى‏آيد و آنهائى كه ديگران را تضعيف مى‏كنند و غيبت ديگران را مى‏كنند، زبانهايشان در روز قيامت به قدرى بلند مى‏شود كه مردم از روى آن زبان‏ها مى‏گذرند.

امروز هم مطلب اين است كه مثل مار و عقرب هم را مى‏گزند و خودشان نمى‏فهمند يا مى‏فهمند و مى‏خواهند بگزند. خدا نكند كه بفهمند، خدا نكند كه دانسته اينها تضعيف كنند اين كشور را، خدا نكند كه روزى پيش بيايد كه من احساس وظيفه بكنم. من به آنها نصيحت مى‏كنم كه آرام باشيد، به آنها نصيحت مى‏كنم كه يكديگر را نگزند، پنجه به روى هم نزنيد، همه با هم اين كشور را به پيش ببريد، اختلاف سليقه‏ها را در يك محيط خوب، برادرانه حل كنيد. نگذاريد كه احساس وظيفه بشود، اگر احساس وظيفه بشود، من به هر كس هر چه دادم پس مى‏گيرم.

من از خداى تبارك و تعالى سلامت همه برادران و خواهران اين كشور را، همه خدمتگزاران به اين كشور را مى‏خواهم و از خداوند تعالى مى‏خواهم كه با عنايت خودش و با رحمت خودش به همه ما توجه كند و اين اختلافات را خود او حل كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 41

تاريخ: 16/11/59

بيانات امام خمينى در جمع اعضاى هيأت شوراى هماهنگى تبليغات اسلامى

مسأله تبليغات يك امر مهمى است، دنيا بر دوش تبليغات است

بسم الله الرحمن الرحيم‏

مسأله تبليغات يك امر مهمى است كه مى‏شود گفت كه در دنيا در رأس همه امور قرار گرفته است و مى‏توان گفت كه دنيا بر دوش تبليغات است و مع‏الاسف ما در اين دوره كوتاه نتوانستيم به اين امر، درست قيام كنيم. البته مشكلاتى كه از اول در داخل كشور داشتيم و مشكلاتى كه از خارج براى ما پيش آوردند، مانع شد و يك مقدار هم اهمال‏هايى در اين امر شد. ديگران مشغول تبليغ شدند، چه قدرت‏هاى بزرگ و چه وابستگان به آنها تبليغات بر ضد ما كردند و تا آن مقدار كه مى‏توانستند و مى‏خواستند، اين جمهورى اسلامى را بر غير آن جهتى كه دارد معرفى كردند. من يك مطلبى را عرض كنم كه ببينيد وضع تبليغات حتى در زمان‏هاى سابق هم چه بوده. يك نفر از يك شاعرى، به طورى كه نقل مى‏شود، پرسيده كه اشعرالشعرا كيست، گفته بود كه بيائيد تا من به شما نشان بدهم اشعرالشعرا را، برده بودش در خانه خودشان و ديده بود آن مرد كه يك آدم بسيار كثيفى نشسته و پستان يك بزى را در دهان گرفته و از او شير مى‏خورد. آن شخص كه اين را آورده بود گفته بود كه اين پدر من است. اشعرالشعرا آن است كه، اين پدرى كه از شدت بخل شير را نمى‏دوشد كه مبادا يك قطره‏اى در كاسه بماند، مستقيماً از پستان اين بز مى‏خورد و وضع جهات ديگرش هم كه مى‏بينيد، اشعرالشعرا اين است كه در سال‏هاى طولانى فخر بر اين پدر كرده و به خورد مردم داده است كه اين مثلاً صحيح است و كذا. تبليغات بر ضد ما وضعش اين است كه متاهايى كه دارند و آن متاع‏ها برخلاف انسانيت است، برخلاف عقل است، برخلاف قراردادهاى بين‏المللى است، لكن آنها با تبليغ‏شان آن متاع فاسد را در دنيا معرفى كرده‏اند به اينكه يك متاع كذاست. شما مى‏دانيد كه اين انقلاب بهترين انقلاب‏ها و بزرگترين انقلاب‏ها بوده است از حيث محتوا. محتواى اين انقلاب، اسلام و اخلاق اسلامى و اخلاق انسانى و تربيت انسان‏ها بر موازين انسانيت بوده است، بنابراين است كه به واسطه اين انقلاب، متحول بشوند يك انسان‏هائى كه در رژيم سابق به آن وضع بودند به يك انسان‏هايى كه در صدر اسلام و در ركاب رسول اكرم مشغول فداكارى يا ترويج احكام بودند بشود، لكن ما اين متاع خودمان را نتوانستيم عرضه كنيم، آنها باطل خودشان را عرضه كردند به دنيا به صورت حق، و متاع‏هاى فاسد خودشان را به دنيا عرضه كرده‏اند به صورت متاع خوب و متاع خوب ما را عرضه كردند به دنيا

صحيفه نور ج 14 صفحه 42

به صورت موحش. شما چند نفر فاسد را در اينجا به دادگاه‏ها سپرديد و دادگاه‏ها آنها را كه سال‏هاى طولانى به اين ملت ستم كرده بودند و بعضى‏ها كشتار كرده بودند و بعضى‏ها دستور كشتار داده بودند و انحرافات مذهبى بعضى داشتند، بعد از محاكمه آنها را اعدام كردند و اين بوق‏هاى تبليغاتى خارج، دانسته به اينكه مسائل درونى ما چيست، مشغول تبليغات و اينكه در ايران آدمكشى رواج دارد، آدمكشى مى‏شود، نه اينكه آنها ندانند اين آدم‏هائى كه در اينجا كشته شدند، آدم نبودند، سبع بودند، جنايتكار بودند، آنها مى‏دانند كه مأمورهاى خودشان چه اشخاصى بودند و براى خاطر همان خواسته‏ها بوده است كه آنها را به كار واداشتند، لكن وقتى كه پاى تبليغات مى‏آيد، ايران را يك كشور جنايتكار، به صورت يك كشور جنايتكار، وحشى، غيره متمدن و امثال ذلك در خارج نمايش مى‏دهند و متاع خودشان را خوب نشان مى‏دهند. مثلش همين نطق صدام است در كنفرانس طائف كه هشتاد دقيقه، از قرارى كه گفتند، نطق كرده است و سرپوش روى جنايات خودش گذاشته است و خودش را يك دلسوز به ملت عراق و عرب نمايش داده و مظلومانه دولت خودش را معرفى كرده است و افرادى هم كه در آنجا بودند يك جمعى‏شان كه وابسته به همانجا هستند كه صدام هم وابسته است، آنها هم تأييد مطالب او را كردند و اينهمه جناياتى كه اين شخص بر كشور ما و بر ملت و بر بچه‏هاى ما و پيرزن‏ها و جوان‏هاى ما كرده است به صورت يك كار مترقى، يك كارى كه براى اسلام، براى عرب فايده داشته است و ما مع‏الاسف نتوانستيم كه متاع خوبى كه داريم، متاعى كه در هيچ كشورى نيست و با تمام كمبودهائى كه اين كشور دارد و تمام آشفتگى‏هائى كه در اطراف اين كشور به دست ضد انقلابيين و منحرفين انجام مى‏گيرد و با تمام امورى كه برخلاف مقررات اسلامى به دست بعضى منحرفين انجام مى‏گيرد و به گردن جمهورى اسلامى مى‏گذارند، ما نتوانستيم كه اين متاع را به دنيا معرفى كنيم كه ما چرا انقلاب كرديم، ملت ما چرا انقلاب كرد و چرا رژيم سابق را كنار گذاشت و چه مى‏خواهد، مقصد ملت ما چه هست، در راه چه هست، مى‏خواهد چه بكند ملت. اگر بگذارند مفسدهاى خارج و داخل. چهره‏هاى فاسد كه بر ضد انقلاب كوشش مى‏كنند اگر بگذارند اين ملت يك فرصتى پيدا بكند، اين جمهورى يك فرصتى پيدا بكند، آنچه ملت مى‏خواهد، مى‏خواهد كه عدل اسلامى را در ايران زنده كنند. بعد از آنكه در طول تاريخ نبوده است در ايران آن عدالت و با اسم اسلام گاهى آن ظلم‏ها و آن جورها و با اسم آزادى و با اسم آزاد زنان و آزاد مردان آن فضاحت‏ها را درآورند و با بانوان ما آن كردند كه مغول با دشمنان خودش، ما نتوانستيم به دنيا، به اشخاصى كه اطلاع از ايران و وضع ايران ندارند يا كم دارند، نتوانستيم به آنجا ارائه بدهيم كه ما چه كرديم و چه مى‏خواهيم. مع الاسف در داخل كشور خودمان نيز يك عده‏اى كه يا منحرف هستند يا جاهل، در صدد اين هستند كه اين انقلاب را يك انقلاب فاسد معرفى كنند، حتى بعضى از اشخاصى كه توقع نبود كه اين كلمه را بگويند گفته‏اند كه در زمان شاه بهتر از حالا بود. بعضى اشخاص متدين لكن غافل از وقايع، بى‏توجه به وقايعى كه واقع شده است و چيزهائى كه در رژيم سابق رايج بوده، همين كه چند نفر فاسد رفته شكايت كرده پيش مثلاً فلان آقا كه به من ظلم شده است يا به من چه شده است، آن آقا فرموده است كه رژيم سابق بهتر از حالا بود،

صحيفه نور ج 14 صفحه 43

البته بى‏توجه به مسائل نه با غرض. ما اگر چنانچه دير بجنبيم، در همين داخل كشور همان‏هائى كه قلم‏ها را به دست گرفتند تا اينكه اين انقلاب را، يا دانسته يا ندانسته مشوه كنند، خواهيم به يك امر بزرگى مواجه شد و آن اينكه در بين ملت ما هم كه شاهد مسائل بودند، باز شايع كنند كه زمان رژيم سابق بهتر از حالا بود. اين براى اين است: ضعف تبليغات ما و قوه تبليغات آنهاست. آنها در تبليغاتشان اتكا دارند به قدرت‏هاى بزرگ و بودجه‏هائى كه از آنجا برايشان مى‏آيد، و ما حق خودمان را بررسى كرديم و تبليغ نكرديم. آنها مشغول تبليغ به ضد ما هستند، به ضد جمهورى اسلامى هستند، گاهى با اسم اسلام به ضد جمهورى قلمفرسائى مى‏كنند يا صحبت مى‏كنند و گاهى هم مستقيماً بدون اسم اسلام از اين جمهورى انتقاد مى‏كنند و هر روز در كوچه و بازار بين مردم شايع مى‏كنند. ما نتوانستيم و بايد بگويم ما عرضه اين معنا را نداشتيم كه تبليغاتمان، حتى در داخل كشور يك تبليغات دامنه‏دارى باشد. فرضاً كه در خارج كشور كه بايد بگوئيم كه انقلاب خودش پيش رفته، نه ما پيش برديم آنطورى كه مردم‏هاى، ملت‏هاى اسلامى خارج اطلاع پيدا كردند بر وقايع اينجا، نه اين بوده است كه ما يك تبليغاتى داشتيم و آنها را با تبليغات خودمان آنطور عاشق اين انقلاب كرديم، اين انقلاب خودش كانه منعكس شده در آنجا و آنها كه بى‏غرض بودند، بى‏مرض بودند، فهميده‏اند كه تا يك حدودى كه شماها چه مى‏خواهيد، ملت ما چه مى‏خواهد و ديدند خواست ملت ما همان خواستى است كه همه ملت‏ها دارند، هم ملت‏هاى مستضعف جهان و هم ملت‏هاى مسلم جهان، نه اين است كه ما توانستيم تبليغ بكنيم، ما نشستيم كه حق خودش پيش برود، تكليف خودمان را نتوانستيم ادا بكنيم. اگر چنانچه اين گروه‏هائى كه حالا به فكر افتاديم كه، آقايان به فكر افتادند كه به خارج بفرستند، همان دنبال انقلاب، اول انقلاب اين گروه‏ها را فرستاده بودند، ما وضعمان در خارج اينطور نبود حتى پيش دولت‏هاى خارجى كه غرض دارند، نمى‏توانستند آنطورى كه مى‏خواهند تبليغ كنند. اگر ما راجع به همين جسارت عراق و حمله عراق تبليغات كرده بوديم و فرستاده بوديم به اطراف دنيا كه اين جانور چه مى‏كند با اين انسان‏ها و اين عشاق اسلام، وضع ما اينطور نبود كه دولت‏ها بتوانند بگويند كه اين ملت كذاست. اين براى اين است كه ما نتوانستيم كار را بكنيم، آنها، همان صدام معروف گروه‏هايى را در همه كشورهاى اسلامى و بسيارى از كشورهاى خارج از اسلام هم فرستادند و به ضد ما تبليغات كردند و اين جنگ تحميلى خلاف اسلام و خلاف انسانيت را آنها عكس نمايش دادند گفتند ايران اول شروع كرد در صورتى كه همه اشخاصى كه اطلاع دارند يا گوش به رسانه‏هاى گروهى خارج هم دادند، اين معنا را مى‏دانند كه آنها هم اعلام كردند كه بى‏خبر آنها حمله كردند به ما. اينكه آنها جرأت اين معنا را دارند و با كمال بى‏حيائى اين مسأله را طرح مى‏كنند براى اين است كه ما متاع خودمان را تبليغ نكرديم و تجاوزات ديگران را بر خودمان تبليغ نكرديم و آنها به خيال اينكه بسيارى غافل از اين معنا هستند شروع كردند تبليغ كردند و ما را معرفى كردند كه اول آنها به ما حمله كردند و ما حق خودمان را، دفاع از خودمان مى‏خواهيم بكنيم. اينها براى ضعف تبليغات است و قدرت آنها بر دروغ گفتن و ضعف ما در راست گفتن‏

صحيفه نور ج 14 صفحه 44

شما مكلفيد از اين جمهورى اسلامى دفاع كنيد

اين كارى كه الان آقايان شروع كردند و خداوند به آنها توفيق پايانش را بدهد، اين كارى است كه كاش در اول انقلاب مى‏شد و ما به اين زحمت‏ها دچار نمى‏شديم و ايكاش! اشخاصى كه در داخل هستند، از نويسندگان، از گويندگان، توجه به اين معنا مى‏كردند كه كمك به تبليغات خارجى نكنند، كمك به جنايات ديگران نكنند، اين قلم‏ها را يك مقدار متوقف كنند براى اسلام، براى خدا، براى كشور اسلام، براى ملت اسلامى، اين قلم‏ها را يك قدرى متوقف كنند. هى دعوت نكنند مردم را كه بيائيد فحش بدهيد، خودشان كم است براى فحش دادن، دعوت مى‏كنند از اين و آن كه بيائيد يا الله! بيائيد مبارزه كنيد با جمهورى اسلامى، بيائيد فحش بدهيد به جمهورى اسلامى، بيائيد بگوئيد جمهورى اسلامى اصلاً اسلامى نيست، بيائيد بگوئيد كه اين ارگان‏هائى كه در ايران هستند، همه‏شان خلاف اسلامند. اينها يك قدرى توجه داشته باشند به مسؤوليت‏هائى كه به عهده‏شان است، توجه داشته باشند، اين متاع خوب را آنطور مشوه نكنند. نه اينكه ما نمى‏دانيم كه الان ما گرفتارى‏هائى داريم و اشخاص فاسدى هستند كه در همه ارگان‏ها نفوذ كردند، در همه كميته‏ها، در همه دادگاه‏ها، در همه جاهاى ديگر نفوذ كردند و براى خاطر مشوه كردن اين جمهورى كارهاى خلاف مى‏كنند، اين معنا معلوم است كه كارهاى خلافى مى‏شود، لكن كارهاى خوبى كه شده است، شما چرا نمى‏بينيد؟ همان ديروز در مجلس يكى از آقايان مى‏شمرد مراكز فساد را از روى حسابى كه با اطلاع (از قرارى كه خودش گفت) كرده است، اينهمه مراكز فساد كه از بين رفته است، اينهمه خدمتى كه به اين ملت شده است، اينهمه خدمت كه به اسلام شده است، اينها را چشم مى‏پوشند از آن يا اگر بخواهند بر خلافش مى‏گويند و اگر يك كارهائى به واسطه ديگران شده است، به واسطه اشخاص فاسد شده است، اين را به حساب اسلام مى‏آورند و به حساب جمهورى اسلامى. يك قدر تأمل كنند، توجه كنند كه شما مكلفيد كه از اين جمهورى اسلامى دفاع كنيد، اگر دفاع نكنيد اين جمهورى اسلامى با تبليغات خارجه دامنه‏دار و تبليغات داخله دامنه‏دار، باز شما هم كه خودتان را از اين ملت مى‏دانيد، مسلمان هستيد، متعهد هستيد، لكن عقده‏هائى در كار است، توجه به اين عقده‏ها نكنيد، شما كه از اسلام بدى نديديد، مى‏خواهيد كه اسلام در ايران تحقق پيدا بكند، كمك كنيد به تحقق اسلامى در ايران، نه كمك كنيد بر جلوه دادن كوچك‏ها را و فسادهاى كوچك را به طور بزرگ و جمهورى اسلامى را در نظر دنيا منعكس نشان بدهيد. من از خداى تبارك و تعالى خواهانم كه به شماها و به كسانى كه به اين اسلام مى‏خواهند خدمت كنند و دعا كنند و توجه داشته باشيد كه بالاتر چيزى كه مى‏تواند اين انقلاب را در اينجا به ثمر برساند و در خارج صادر كند تبليغات است، تبليغات صحيح. آنچه كه هست، هيچ مبالغه نكنيد، ما متاعمان يك متاعى است كه محتاج به مبالغه نيست، همان سرپوش‏هائى كه ديگران روى متاع ما گذاشته‏اند همان دروغ‏هائى كه تبليغات سوء و ضد ما منتشر كرده‏اند، شما همان‏ها را با آن مبارزه كنيد و مسائل اسلامى هم همانطورى كه هست و آن چيزى كه ملت ما از اول خواست او بوده است و حالا

صحيفه نور ج 14 صفحه 45

هم همان را تعقيب مى‏كند و انشاءالله بعدها هم دنبال همين معناست و به پيش خواهد برد، در تبليغاتتان همين معانى را در خارج منعكس كنيد و باز بايد بعدها هم ادامه بدهيد در يك مواقعى كه لازم است. بايد سفارتخانه‏هاى ما يك مركز تبلغات باشد و مع‏الاسف كم بوده است اين، اخيراً شايد يك مقدارى باشد والا در بسيارى از اوقات هيچ نبوده است، در بعضى اوقات به ضدش هم در بعضى جاها بوده است، بايد همه اينها توجه بشود و اين تبليغاتى كه در رأس همه امور است براى پيشبرد مقاصد يا جلوگيرى از مقاصد، اين تبليغات را شما دامنه‏دارش كنيد و هر چه بيشتر انشاءالله موفق باشيد به اين مطلب بزرگ.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 46

تاريخ: 16/11/59

بيانات امام خمينى در جمع گروهى از عشاير سيستان و بلوچستان و مردم آشتيان، خانواده‏هاى شهدا و پاسداران كميته‏هاى قزوين و تاكستان و پيشمرگان مسلمانان كرد

ملت ايران امروز بايد بگوئيم در ميدان جهاد هستند

بسم الله الرحمن الرحيم‏

شما آقايان كه از قشرهاى مختلف تشريف آورديد، سندهاى فداكارى و سندهاى جنايات قدرت‏هاى بزرگ را همراه آورده‏ايد. اين عكس‏هاى زيادى كه از جنايات بزرگ ابر قدرت‏ها به دست حزب بعث عراق واقع شده است و اين عزيزانى كه سلامت خودشان را از دست داده‏اند و در مقابل من نشسته‏اند بزرگتر سند افتخارآميز خودشان در كشور اسلامى و بر اسلام عزيز است و بهترين سند جنايات امثال صدام و اربابان آنهاست. من عاجزم از اينكه از اين نيروهائى كه ثبت شده است در راه اسلام و اين جوانانى كه ما از همه نيروهاى اسلامى و نيروى هوائى بالخصوص كه شايد پيشقدمتر از ساير نيروها بود تشكر كنم. من از همه ملت ايران كه امروز بايد بگوئيم در ميدان جهاد هستند، بعضى در جبهه و بعضى در پشت جبهه هستند بايد قدردانى و تشكر كنم. برادران و عزيزان من! چه آنهائى كه از قواى مسلح هستند، از ارتش و نيروهائى كه در ارتش هست و از پاسداران و از آنهائى كه از مردم غير نظامى هستند، چه از عشاير و چه از شهرستان‏ها كه در اين جهاد مقدس شركت كردند تقدير مى‏كنم. و شما اشخاصى كه در جبهه هستيد، چه نيروى هوائى و چه نيروى دريائى و نيروى زمينى و چه پاسداران و عشاير و ساير نيروهاى انسانى ملت، مى‏بينيد كه تمام ملت ايران سرتاسر كشور، زن، مرد، كوچك، بزرگ پشتيبان شما هستند و اين يك مسأله معنوى است، روحانى است، اسلامى است كه در جاهاى ديگر نظيرش را نمى‏بينيد. اينطور نيست كه اين جوان‏هائى كه از شهرستان‏ها، از عشاير و از ساير نيروهاى ملت مى‏آيند و در جبهه‏ها از شما پشتيبانى مى‏كنند، يك زورى در كار باشد. اينها عشقى است كه به اسلام و به كشور اسلامى دارند و با اين عشق پشتيبانى شما مى‏كنند. اگر خداى نخواسته شخص يا گروه‏هائى در بين شما ارتشيان يا سپاه پاسداران و يا ساير كسانى كه در جبهه هستند تبليغ كردند كه ملت با شما نيست يا يك قشرى از ملت با شما نيست، يا روحانيت با شما نيست، اينها اشخاصى هستند كه نمى‏خواهند اين مملكت به سر و سامان خودش برسد. شما توجه كنيد و خودتان حكم كنيد، تلويزيون را، راديو را باز كنيد و خودتان ببينيد كه

صحيفه نور ج 14 صفحه 47

سرتاسر كشور همه قشرها از زن و مرد، جوان و نورس، همه آنها اظهار پشتيبانى مى‏كنند و عمل مى‏كنند به اين اظهار، براى ارتش ما، هم به حسب تظاهر اظهار پشتيبانى مى‏كنند و هم به حسب عمل. اين كسانى كه در بين قشرهاى قواى نظامى و انتظامى و يا سپاه پاسداران چيزهائى مى‏گويند كه برخلاف آن چيزى است كه وجدان خود شما و چشم و گوش خود شما شاهد آن است، بدانيد كه اينها مصلحت شما را نمى‏خواهند اينها يا جاهلند و يا مامور، يا مامور اين هستند كه بين ارتش و قشرهائى كه در خود ارتش هست اختلاف ايجاد كنند و بين ارتش و پاسداران مخالفت ايجاد كنند و يا اشخاص جاهلى هستند كه با جهالت خودشان صدمه بر اين كشور اسلامى مى‏زنند. شما شاهد هستيد كه ملت با شماست و ملت شاهد است كه اين قواى مسلحه تمام قشرهايشان، تمام افرادشان دارند براى اسلام و براى ايران جانفشانى مى‏كنند و فداكارى، سندش همين عكس‏هائى كه از اين جوان‏ها در اين جبهه‏ها شهيد شدند و اشخاصى است كه در اين جبهه‏ها معلول شدند. هم اين اسناد عرضه به ملت شده است تا ملت گمان نكنند كه خداى نخواسته در اين جبهه‏ها اشخاصى هستند كه نمى‏خواهند كار انجام بدهند و هم ملت را مى‏بينيد كه پشتيبان شما هست كه شما خيال نكنيد كه تنها هستيد و ملت يا گروهى از ملت با شما مخالف است. شما در حالى كه هستيد با ارتشى كه در سابق بود خيلى فرق داريد. شما بدانيد كه اگر در زمان سابق ارتش مى‏خواست با يك گروهى يا با يك دولتى مقابله كند، نه خود ارتش با اختيار و اشتياق مى‏رفت به ميدان جنگ و نه قشرهاى ملت از او پشتيبانى مى‏كرد. اين بركت اسلام است، اين بركت قرآن كريم است كه در بين ما هست، اسلام است كه همه قشرها را به هم پيوند مى‏دهد و يك همچو بسيج عمومى درست مى‏كند.

اگر يك كلمه براى شكست قدرت‏هاى نظامى و انتظامى و پاسداران گفته شود، مستقيماً به ضد اسلام است

آنهائى كه مى‏خواهند نگذارند شماها در جبهه‏ها كه هستيد، آرام باشيد و آنهائى كه مى‏خواهند از شماها به ملت طور ديگرى غير آنچه واقعيت است عرضه كنند، آنها دانسته يا ندانسته دشمن اين انقلابند، كار مى‏كنند براى ابر قدرتها. كارمند براى ابرقدرت‏ها يك وقت از روى علم و اختيار است، اين جنايت بزرگى است، يك وقت از روى جهالت و نادانى است، اين هم جنايت است نظير آن جنايت، منتها بى‏علم و اين هم جهالت بزرگى است. امروز اگر يك كلمه براى شكست اين قدرت‏هاى نظامى و انتظامى و پاسداران و عشاير گفته بشود، مستقيماً اين كلمه به ضد اسلام است و اگر يك كلمه بر ضد ارگان‏هاى فعالى كه در اين كشور مشغول خدمت هستند گفته بشود آن هم خلاف اسلام است. مسلم اين است كه در اوقاتى كه اسلام در خطر است، در اوقاتى كه كشور اسلامى در خطر است، دندان روى جگر خودش بگذارد و لگد روى نفسانيت خودش بزند و نگذارد اين كشور شكست بخورد و اين ارتش خداى نخواسته تلاشى پيدا كند. گمان نكنند اشخاصى كه براى مصالح خودشان قدم بر مى‏دارند يا قلم مى‏زنند يا گفتار مى‏كنند،

صحيفه نور ج 14 صفحه 48

اينها با اسلام آشنا هستند، اينها دشمنان اسلام هستند منتها بعضى من حيث لايشعر و بعضى با شعور، لكن ملت ما،اين ملت ميليونى كه در همه اقشار منجر به ملت هست و در همه نواحى اين كشور هست و قواى نظامى و انتظامى ما كه در جبهه‏ها يا پشت جبهه‏ها هستند اينها بايد مطمئن باشند كه اينها همه براى اسلام الان دارند كار مى‏كنند و هرگز گوش به حرف‏هاى اشخاصى كه مى‏خواهند شما را از هم جدا كنند يا ملت را از شما جدا كنند يا روحانيت را از شما جدا كنند، گوش شما به آنها نباشد. شما خودتان قضاوت كنيد و خودتان حكم كنيد و به حرف ديگران هر كس باشد و هر جا باشد گوش ندهيد، خودتان ببينيد كه آيا ملت با شما خوب است يا بد و خودتان ببينيد كه آيا روحانيت با شما مخالف است يا موافق. در نطق‏هاى روحانيين، در حرف‏هاى گويندگانى كه از ملت هستند و در اعمالى كه خود ملت دارند مى‏كنند شما آنها را توجه كنيد و هر چه كه برخلاف اين مسير بود و هر قولى كه بر خلاف اين مسير بود باور نكنيد. و همين طور به ملت اسلام عرض مى‏كنم، به ملت شريف ايران عرض مى‏كنم كه شما هم گوش به حرف اشخاص ندهيد، شما هم وجدان خودتان را حكم كنيد و ببينيد كه آيا اينهائى كه در مرزها دارند فداكارى مى‏كنند، اينهائى كه در جبهه‏ها دارند خون مى‏دهند و براى اسلام خدمت مى‏كنند، اينها از جنود اسلام هستند و اينها هستند كه مملكت اسلام را حفظ مى‏كنند و فداكارى مى‏كنند و اگر كسى در بين شما از آنها كلمه‏اى گفت بدانيد كه آن هم يا جاهل نفهم است و يا عالم فاسد. هيچ به حرف ديگران گوش ندهيد. امروز يكى از نقشه‏هاى بزرگ آنهائى كه مى‏خواهند اين كشور را، همه اشيائش را ببرند و همه خزائن ما را ببرند و از راه‏هاى ديگر مأيوس شده‏اند، شايعه است. شما در هرجا كه برويد مى‏بينيد كه يك شايعه‏اى درست كرده‏اند يا براى يك گروهى، يا براى يك اشخاصى. از هر طرف كه مى‏بينيد، شايعه‏سازى فراوان است و به حرف شايعه‏سازان گوش فرا ندهيد، به حرف اشخاصى كه از روى غرض و هواى نفس صحبت مى‏كنند گوش فرا ندهيد، شما خودتان با وجدان خودتان بنگريد، اگر گفتند كه فلان قشر با شما دشمن است ببينيد كه اين مطلب صحيح است يا غير صحيح. صحت و غير صحتش را از گفتار آن گروه، از كردار آن گروه، از نوشته‏هاى آنها بايد استفاده كنيد. اگر كسى با شما توى دلش مخالفت كند كه به شما ضررى نمى‏رساند اما معنى مخالفت به اينكه در علن گفته بشود كه ما با قشر كذا مخالفيم، اين شما خودتان بايد حكم قرار بدهيد خودتان را. اگر در بين ملت آمدند و گفتند فلان قشر از ارتش ما، ژاندارمرى، پاسبان‏ها، پاسدارها و ديگر كسانى كه در سرحدات ما، در جبهه‏هاى ما مشغول فداكارى هستند، اينها سستى كردند يا خداى نخواسته خيانت، اينها حرفهاى اشخاصى است كه مى‏خواهند بين شما و ارتش جدائى بيندازند. وجدان خودتان حكم باشد، اينهائى كه دارند هر روز فداكارى مى‏كنند و فدا مى‏دهند، هر روز كشته مى‏دهند، هر روز معلول مى‏دهند، هر روز در جبهه‏ها خون مى‏دهند، ما كه در اين كنار نشستيم، و هيچ فداكارى خودمان نمى‏كنيم فقط مى‏گوئيم و صحبت مى‏كنيم، و با صحبت‏هاى خودمان تفرقه بين جمعيت‏ها مى‏اندازيم، تفرقه مى‏خواهيم بيندازيم بين ارتش و جناح‏هاى ديگر، بين پاسداران و ارتش، اينها اشخاصى هستند كه در خارج نشسته‏اند و فساد و شايعه‏سازى، و اين چيزها را آلت دست قرار داده‏اند براى اينكه اين كشور را

صحيفه نور ج 14 صفحه 49

از آن چيزى كه هست به حال اول برگردانند. شما بايد هيچ وقت به اين صحبت‏ها گوش نكنيد و هميشه در هر امرى وجدان خودتان را حكم كنيد و اگر از كسى يا از كسانى، تكذيب كرد، به تكذيب او فقط گوش نكنيد و خودتان ببينيد كه اعمال او چيست. اگر اعمالش بد است، هر كس هم تعريف كند از او غلط است اگر اعمالشان خوب است كسى كه تكذيب كند از او، باز هم غلط است. انسان بايد خودش نظر داشته باشد و همه قشرها و همه ملت و همه قواى نظامى و انتظامى و قواى مسلحه و غيرنظامى بايد خودش قضاوت بكند، گوش به حرف كسى ندهد، بى چون و چرا حرفى از كسى قبول نكند راجع به اينكه فلان قشر چطور است، فلان قشر چطور است. البته در همه قشرها اشخاص فاسد هستند و نفوذ كرده‏اند و مى‏خواهند بين شماها اختلاف بيندازند و نتيجه اختلاف را خودشان يا اربابانشان كه آن ابرقدرت‏ها هستند ببرند. ما امروز دشمن‏هاى زياد داريم و بعدها هم اين دشمن‏ها هستند. شما آن سيلى كه به ابرقدرت‏ها زديد، در طول تاريخ كسى نزده است، متوقع نباشيد كه آنها بنشينند و تماشاچى باشند، آنها مشغول فعاليت هستند، بتوانند با قواى نظامى به ما حمله مى‏كنند، نتوانند با تبليغات سوء در داخل كشورمان به ما حمله مى‏كنند، اختلاف مى‏اندازند بين اينها. از قرارى كه بعض رسانه‏ها نقل كرده‏اند، اين بعض از اين سران كشورهاى اسلامى (كه كشور، اسلامى است نه آن سر) در اين كنفرانسى كه در طائف داشتند، قرار دادند بعضى از اينها، البته نه همه آنها، بعضى از آنها گفته‏اند كه ما بايد در ايران بين شيعه و سنى اختلاف ايجاد كنيم و كارى كنيم كه بعضى اينها بعضى ديگر را بكشند تا اينكه اين حكومت از بين برود. برادران شيعه ما! برادران سنى ما! هوشيارتر باشيد كه اگر كسانى آمدند در بين شما و راجع به برادرانتان چيزى گفتند و راجع به شيعه‏ها پيش شما، راجع به سنى‏ها پيش ديگران چيزى گفتند بدانيد اين همان نقشه كنفرانس است يعنى همان مطلبى است كه بعضى از اين سران بسيار فاسد، بعضى از دولت‏ها، آنهايند كه اين نقشه را دارند انجام دهند، بيدار باشيد و اين نقشه را، اين نقشه شيطانى را خنثى كنيد. شماها همه با هم برادر هستيد و قرآن كريم بين مسلمين عقد اخوت خوانده است، مؤمنين همه با هم برادر هستند. برادر نبايد گوش كند به حرف كسانى كه بين او و يا برادر خودش مى‏خواهد تفرقه بيندازد. بدانيد كه اگر چنانچه يك همچو تفرقه‏اى خداى نخواسته باشد، اين به سود نه شيعه تمام شود و نه سنى بلكه به سود كفار تمام مى‏شود، آنهائى كه اسلام را مى‏خواهند زير پا بگذارند به سود آنها تمام مى‏شود. خداوند انشاءالله همه قشرهاى ملت ما را انشاءالله تعالى به سعادت سلامت برساند، شهداى ما را، همه را در رحمت خودش غريق كند و معلولين ما را همه را خداوند شفا عنايت كند. سعادت و سلامت براى همه ملت از خدا طلب مى‏كنم.

والسلام علكيم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 50

تاريخ: 18/11/59

بيانات امام خمينى در جمع اعضاى هيات تحريريه مجله پويندگان راه زينب (ع)، (اطلاعات بانوان)

چون براى خدا كار مى‏كنيد، موفق خواهيد شد

بسم الله الرحمن الرحيم‏

هر كارى را كه انسان شروع مى‏كند نمى‏شود كه در همان روزهاى اول هر چه را كه مى‏خواهد انجام بگيرد. اينكه شما مى‏گوئيد كه كارى نكرده‏ايم، همين كه در صدد هستيد كه كار خوب انجام بدهيد، اين بزرگترين كارى است كه انجام گرفته است. انسان اول كه مى‏خواهد يك مقصدى را، مقصد بزرگى را شروع كند، تصميم گرفتن براى او شايد از مشكل‏ترين كارهائى است كه انسان مبتلا به آن است. يك كار بسيار بزرگى كه ارشاد يك ملت است و بيشتر ارشاد نصف يك ملت است كه بانوان باشند، اين كار مشكلات زياد دارد و تصميم به اين كار خودش يك كار مهمى است كه شما تصميم را گرفته‏ايد و بعد از تصميم هيچ به خودتان تزلزل و سستى راه ندهيد براى اينكه اگر چنانچه انسان تصميم به يك امرى گرفت ولى متزلزل باشد در اينكه آيا مى‏تواند اين كار را درست تا آنجا كه مى‏خواهد و آرزو دارد عمل كند، اين تصميم گيرى با اين تزلزل نمى‏تواند كار را درست انجام بدهد. بايد همانطور كه شما تصميم گرفتيد جازم باشيد و اميدوار باشيد كه اين عمل را مى‏توانيد انجام بدهيد و اگر بخواهيد، مى‏توانيد انجام بدهيد. شما ديديد كه كارهاى بزرگى كه در ظرف اين دو سال در اين كشور انجام گرفته است و تحول بزرگى كه پيدا شده است بعد از قرن‏ها ستمكارى، اين كار در عين حالى كه بسيار بزرگ بود و شايد بسيارى از اين متفكرين و روشنفكرها احتمال اينكه بشود اين كار انجام بگيرد، نمى‏دادند معذلك چون ملت تصميم گرفت و در تصميمش جازم بود، متزلزل نبود، اين كار انجام گرفت و حالا هم انشاءالله باز مصمم باشد ملت و جازم باشد به اينكه به پيروزى نهائى مى‏رسد، همين تصميم و جازميت او را به پيروزى خواهد رساند.

شما بانوان هم كه مشغول يك عمل اسلامى انسانى شده‏ايد، جازم باشيد به اينكه چون براى خدا داريد اين كار را ادامه مى‏دهيد موفق خواهيد شد و هر اندازه‏اى كه مى‏توانيد كوشش كنيد كه اولاً افرادى كه انحراف دارند از اين مسير و انحراف دارند از جمهورى اسلامى، خودشان را جا نزنند. اينطور نيست كه بيايند بگويند ما انحراف داريم و آمده‏ايم با شما كار كنيم، اينها از خود شما شايد بيشتر نمايش بدهند كه نه ما هم همين كار را مى‏خواهيم انجام بدهيم، ما هم در راه اسلام هستيم. بايد شما اشخاصى كه همكار مى‏خواهيد قرار بدهيد براى خودتان، شناخته باشيد از سابق كه اينها

صحيفه نور ج 14 صفحه 51

وضعشان، وضع خانوادگى‏شان، مسيرشان در دانشگاه اگر بودند، چطور بودند، در ساير نقاط اگر چنانچه كار كرده‏اند، چه جور كار كرده‏اند، اينها را همه را در نظر بگيريد و افراد را براى كمك و دخالت در اين امر بزرگ انتخاب كنيد و بعد هم راجع به اينكه طرز عمل شما، بايد بنابراين بگذاريد كه هيچ اعتنا به انتقاداتى كه ممكن است حتى به اين اسمى كه شما انتخاب كرديد منحرفين بكنند، هيچ اعتنائى به اين مسائل نكنيد. همان راهى را كه داريد، همان راه را برويد و مقالاتى كه نوشته مى‏شود از اشخاصى كه مقاله به شما ممكن است خارج از خود شما باشد و مقاله مى‏فرستند، اين مقالات را با دقت در يك شورائى كه خودتان تأسيس مى‏كنيد مطالعه كنيد كه ممكن است يك وقت يك مقاله‏اى ابتدايش خيلى هم دلچسب باشد و براى شما خوب باشد، لكن در خلالش يك وقت مسائلى طرح شود كه برخلاف مسير خود شماست. مقالات هم بايد به طور دقت، يك نفر نه، يك شورائى باشد، يك جمعيتى باشد كه مقالات را درست تحت نظر بگيرد و بعد از اينكه ديد همين راه و همين مسير است، آنوقت در مجله آن مقاله را منعكس كنيد و همين طور راجع به عكس‏هائى كه اگر در آن هست، من درست الان نمى‏توانم بگويم چيزى را، اگر عكس‏هائى در آن هست، اگر چيزهائى مثلاً در آنها هست، باز توجه كنيد كه يك وقت قالب نزنند به شما يك عكس‏هائى كه نبايد در مجله شما باشد. و ادامه بدهيد همين كار را و دامنه‏اش را توسعه بدهيد. و اشخاصى اگر در اداره شما در آنجا هستند كه مخالف اين موازين هستند يا بايد كنار گذاشته بشوند و لااقل حالا شما به آنها كارى نداشته باشيد و مسير خودتان را برويد و آنها را دخالت ندهيد در امر خودتان. من دعا مى‏كنم كه خداوند شما را توفيق بدهد و موفق بشويد به اين خدمت بزرگ كه ما مدت‏هاى طولانى گرفتارش بوديم و در كشور ما اينجور افراد هستند توجه داريد كه در زمان آن پدر و پسر خصوصاً به سر بانوان ما چه آمد. و به سران كشور بزرگى كه بايد خدمت به اسلام و مسلمين بكنند، چطور آنها ملعبه كردند و عروسك درست كردند و بايد خيلى توجه به اين مسائل بكنيد و احتراز كنيد از اينكه امثال آنهائى كه سابق براى آنها خوش رقصى مى‏كردند، در بين شما يك وقت باشند. خداوند انشاء الله به شما توفيق بدهد و به كار خير خودتان ادامه بدهيد.


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 52

تاريخ:19/11/59

بيانات امام خمينى در جمع گروهى از پرسنل نيروى هوائى جمهورى اسلامى ايران

جدال و سختى محكى است براى شناخت ارزش‏ها

بسم الله الرحمن الرحيم‏

ارزش‏هاى انسانى در اوقات عادى معلوم نمى‏شود. در اوقاتى كه آرام است يك كشور و به طور عادى زندگى را مى‏گذرانند، ارزش اشخاص و ارزش گروه‏ها معلوم نمى‏شود، در آن اوقات شايد همه كس مدعى باشد، مدعى ارزش، مدعى انقلابى بودن و نيز ارزش اشخاص و ارزش گروه‏ها بعد از انقلاب و پيروزى نمى‏تواند تحقق پيدا بكند و عرضه شود، براى اينكه بعد از پيروزى هم گروه‏هاى مختلف مى‏آيند و همه اظهار بستگى كنند و همه اظهار انقلابى بودن. گروه‏هائى كه از اطراف براى استفاده و براى چيدن ميوه از باغ حاضر انقلاب جمع مى‏شوند و گاهى هم يا بسيارى از اوقات هم، اين گروه‏ها، اين اشخاص كه براى ميوه چيدن آمده‏اند، حاضر نيستند كه صاحب باغ هم با آنها شركت كند، دربست همه چيز را براى خودشان مى‏خواهند. شما بعد از انقلاب شاهد بوديد كه گروه‏هائى عرض وجود كردند و اشخاصى و همه به صورت انقلابى وارد شدند و خواستند كه در اين انقلاب بهره‏بردارى كنند و مع‏الاسف خود صاحب باغ‏ها را هم به عنوان شريك نشناختند. آن روز ارزش اشخاص، مردان و گروه‏ها ثابت مى‏شود و نمايش پيدا مى‏كند كه روز سختى است و روز مرگ است. آن روزى كه شما آقايان، نيروى هوائى آمديد در صحنه و مخالفت كرديد با رژيم طاغوتى، آن روز ارزش شما در تاريخ ثبت شد و پيش خداى متعال هم محفوظ است. كارى كه شما آن روز كرديد با كارهائى كه امروز مى‏كنيد، بسيار تفاوت دارد. آن روز، روزى بود كه شما و هر كس كه به ملت مى‏خواست پيوند كند و به آغوش اسلام بيايد، مواجه با مرگ بود، مواجه با گرفتارى بود، مواجه با قدرت شيطانى بود و شما آن روز امتحان داديد و كسانى كه نظير شما در صحنه آمدند و بر ضد طاغوت يا اعتصاب كردند و يا تظاهر كردند، آنها هم ارزش خودشان را به نمايش گذاشتند، لكن شما كه از نظامى‏ها بوديد و از نيروى هوائى طاغوت آنوقت بوديد، اين ارزش را بيشتر از ديگران عرضه كرديد كه از طاغوت بريديد و به اسلام پيوند كرديد و پيروزى انقلاب رهين همه ملت است و رهين اقدامات شما و ساير قوائى كه بعد از شما به اسلام پيوستند و نمايش ارزش خودشان را دادند. آن روز هم بايد از يوم‏الله ما حساب كنيم. روزى كه خداى تبارك و تعالى، شما برادران را و شما نيروى عظيم انسانى را در آن روز بسيج كرد و شما اطاعت كرديد از خداى تبارك و تعالى و به صف انسانى - اسلامى

صحيفه نور ج 14 صفحه 53

ملت پيوستيد و به آغوش اسلام آمديد. قدر آن روز را همه مى‏دانيم و آن روز، روزى است كه در تاريخ و در تاريخ نيروى هوائى ضبط است و من از همه نيروها، چه نيروى هوائى و چه نيروى دريائى و چه زمينى و از همه كسانى كه قواى مسلح بودند آنوقت و در آنوقت در خدمت طاغوت بودند و بعد به خدمت اسلام آمدند، تشكر مى‏كنم و ملت اسلام از همه آنها قدردانى مى‏كند.

هيچ رژيمى به اندازه اسلام، پايبند اخلاق و ارزش‏هاى انسانى نيست‏

مطلبى كه من بايد به شما و تمام قواى مسلحه و خصوصاً ارتش و ژاندارمرى و ساير كسانى كه مربوط به قواى نظامى هستند، تذكر بدهم كه شما آقايان توجه داشته باشيد كه يك گرايش‏هاى سياسى، يك تبليغات سياسى در ايران هست و شايد گروه‏هائى با اشخاصى بيايند در بين شما، نفوذ كنند در بين شما و با آن ديدهاى سياسى كه انطباق با ديد اسلام ندارد، سياست‏هاى شرقى يا غربى است، به شما مسائلى را القاء كنند. شما در اين گرايش‏هاى سياسى و در اين مسائل سياسى وارد نشويد، ديدهاى سياسى را داشته باشيد، مطالعات سياسى مانع ندارد، اما گرايش‏هاى سياسى كه ممكن است آنهائى كه بيايند و با شماها صحبت كنند و نفوذ كنند در صف‏هاى شما، ممكن است شما را بدون اينكه توجه داشته باشيد از اين راهى كه تاكنون آمده‏ايد و از طاغوت به اسلام پيوسته‏ايد، جدا كنند و شما توجه نداشته باشيد. سياستمداران يك مطالعات سياسى دارند كه امثال اشخاص عادى از آنها اطلاعاتى ندارند و ممكن است كه افرادى بيايند از همان اشخاصى كه ديدهاى سياسى دارند، لكن اين ديدهاى سياسى با مصالح كشور تطبيق نمى‏كند، شماها را در اثر تبليغات خودشان خداى نخواسته منحرف كنند و اين ارزشى كه شما در دنيا داريد و پيش اسلام داريد و در كشور خودتان داريد، اين ارزش را از شما سلب كنند. خيلى بايد توجه داشته باشيد كه به شياطينى كه بخواهند شما را منحرف كنند يا به طرف راست يا به طرف چپ ولو با اسم اسلام و اسم ايران و اسم كشور ايرانى خيلى توجه داشته باشيد كه مبادا خداى نخواسته منحرف بشويد و از اسلام عزيز شما را جدا كنند.

اسلام براى شما و براى همه بشر و همه توده‏هاى عالم تحفه آورده است، تحفه همگانى و براى همه و در رأس برنامه‏هاى اسلامى هدايت است كه شما را هدايت كند به راهى كه هم دنياى شما تعمير بشود و معمور باشد و هم آخرت شما. در هيچ رژيمى و در هيچ دولتى آنطورى كه در دولت اسلام و در رژيم اسلامى، پايبند اخلاق و پايبند ارزش‏هاى انسانى است، نخواهد بود. ادعاها زياد است. هر جا برويد سران كشورها، در هر جا برويد خصوصاً كشورهاى ابرقدرت ادعاهايشان زياد است. ادعاى اينكه ما خلق را مى‏خواهيم و مصالح خلق و توده‏ها را مى‏خواهيم و مصالح كارگران را. اين ادعا زياد است و از قديم هم زياد بوده ادعاى اينكه ما به حقوق بشر احترام قائل مى‏شويم و ما نسبت به حقوق بشر وفادار هستيم، اين ادعاها زياد است، پيشتر هم بوده و حالا هم هست. لكن شما بايد به اعمال اين مدعيان نگاه كنيد نه به گفتار آنها. گفتارشان شيرين است، اعمالشان از زهر تلخ‏تر است. همان‏هايى كه مدعى حقوق بشر هستند و همان‏هائى كه مدعى اين هستند كه بايد به قراردادهاى بين‏المللى وفادار

صحيفه نور ج 14 صفحه 54

بود، اولين اشخاصى هستند و اولين دولت‏هايى هستند كه نه به حقوق بشر اعتنا دارند و نه به اين سازمان‏هايى كه به دست خودشان بوجود آوردند. آنهائى كه ادعا مى‏كنند كه ما انقلاب كرديم براى خلق‏ها و براى مردم مستضعف، وقتى اعمال آنها را شما نگاه كنيد، اولين اشخاصى هستند كه به ضد بشر هستند و به ضد ملت خودشان هستند و تمام تبليغات براى به دست آوردن قدرت است. تبليغات شرق و تبليغات غرب تمامش آلوده به آن هواهاى نفسانى است كه انسان هرگز سير نمى‏شود از آن هواها. با الفاظ خوب، با گفتار خيلى شيرين مردم را اغفال مى‏كنند و با خود مردم استفاده مى‏كنند و مردم را به قيادت خودشان در مى‏آورند و از مردم استفاده قدرت براى خودشان مى‏كنند. همان‏هائى كه ادعاى توده‏اى بودن و براى توده بودن را مى‏كنند، بعد از اينكه انقلابشان پيروز شد، ميليون‏ها نفر از اين توده‏هاى مردم را و از اين مستضعفين را به زندان انداختند و به هلاكت رسانده‏اند، و همان‏هائى كه ادعاى حقوق بشر را مى‏كنند، در طول حكومت خودشان بشر را به هلاكت رسانده‏اند و تمام مستضعفين دنيا را از حقوق اوليه بشر محروم كردند. نه به تبليغات غربى گوش بكنيد و نه به تبليغات شرقى و نه به تبليغات گروه‏هاى سياسى كه مى‏خواهد ملت را و شما را به يك راهى ببرد كه آن راه، راه اسلام نيست. چشم و گوش خودتان را باز كنيد. اشخاصى كه با شما تماس مى‏گيرند و ممكن است در بين شما نفوذ بكنند، حرف‏هاى آنها را درست توجه كنيد، ببينيد كه آيا همان حرفى است كه ملت در ابتداى انقلاب مى‏زند كه عبارت است از وحدت كلمه و توجه به خدا و با همين وحدت كلمه شما را با اينكه اندك بوديد در مقابل ابرقدرت‏ها بر آنها پيروز كرد و كشور شما كه در طول ساليان دراز در تحت سلطه اجانب بود يا در تحت سلطه سلاطين جور بود، نجات دادند شما را و شما را مستقل كردند و دست‏هاى ديگران را از كشور شما كوتاه كردند و سلطه آنها را از سر شما كوتاه كردند. شما بايد توجه كنيد از گويندگانى كه پيش شما مى‏آيند يا كسانى كه در داخل شما وارد مى‏شوند و بيخ گوش شما مسائلى را طرح كنند. توجه كنيد كه طرح اينطور مسائل، طرح تفرقه است، طرح جدا كردن يك قشر از قشر ديگراست، يا دعوت به وحدت، دعوت به انسجام است؟ اگر ديديد كه گويندگان دعوت به اتحاد همه قشرهاى ملت كنند، نمى‏خواهند شما را از سپاهيان جدا كنند و نمى‏خواهند سپاهيان را از شما، نمى‏خواهند شما را از روحانيين جدا كنند و نمى‏خواهند آنها را از شما، نمى‏خواهند بين خود شما، سران شما با خود شما، تفرقه ايجاد كنند و دعوت به همان امرى كه خداى تبارك و تعالى دعوت فرموده است و همه را به وحدت دعوت فرموده است و به تمسك به اسلام و حبل الله دعوت فرموده است و از تفرقه تحذير فرموده است. اگر گويندگان همان معنا را مى‏گويند، شما بدانيد كه اين گويندگان، اسلامى هستند و اين حرف‏ها، حرف‏هاى اسلامى و قابل قبول، و اگر ديديد كه گويندگان يا گروهى يا اشخاصى گفتارشان بر خلاف آن چيزى است كه خداى تبارك و تعالى مى‏فرمايد كه: واعتصموا بحبل الله جميعاً تمام شما اعتصام به ريسمان خدا بكنيد، تمام شما مأموريد كه تفرقه نداشته باشيد. اگر ديديد اشخاصى مى‏خواهند بين شما و گروهى از ملت يا ملت تفرقه بيندازند و دعوت بكنند به مقابله با گروهى از ملت يا ملت، بدانيد كه اين دعوت بر خلاف دعوت اسلام است و

صحيفه نور ج 14 صفحه 55

برخلاف دعوت انبياء خداست و برخلاف دعوت خداست كه شما را دعوت به اتحاد همگانه مى‏كند. گروه‏هائى كه در ايران الان هم اظهار موجوديت مى‏كنند و در يكى، دو روز سابق هم اظهار موجوديت كردند، اينها همان‏ها هستند كه ادعا مى‏كنند ما فدائى خلقيم و ما براى خلق مى‏خواهيم فعاليت كنيم و تبليغ كنيم، مى‏بينيد كه اينها در جبهه‏ها هرگز حاضر نيستند و در داخل جبهه‏ها هرگز نيامده‏اند، و در پشت جبهه‏ها به كارشكنى براى عزيزان ما كه در جبهه‏ها مشغول نبرد هستند، مشغول فعاليتند. اينها از اسلام جدا هستند و از انسانيت هم جدا هستند و از خلق هم جدا هستند و دشمنان خلقند كه به اسم فدائى خلق خودشان را محسوب كردند و همان حيله‏اى است كه ابر قدرت‏ها براى تحت ستم قرار دادن ملت‏ها حتى ملت‏هاى خودشان به كار مى‏برند، كه ما با توده‏هاى مردم رفيق هستيم و با اسم رفيق به توده‏هاى مردم اسم‏گذارى مى‏كنند و خودشان را رفيق مى‏دانند، لكن دشمن آنها هستند. طرفين شرق و غرب با انسان‏ها مخالفند و جز به آن چيزى كه مربوط به خودشان هست و مربوط به قدرت خودشان هست، به چيز ديگر فكر نمى‏كنند.

شما مقايسه كنيد بين سران كشورهاى قدرتمند با سرانى كه در اسلام بودند و در صدر اسلام قدرتشان از اينها هم بيشتر بود، ببينيد فرق از كجا تا كجاست، ببينيد حكومت اسلام چه حكومتى است و حكومت غير اسلام چه حكومتى مع‏الاسف نگذاشتند قدرت‏هاى شيطانى كه اسلام پياده بشود، نگذاشتند كه چهره اسلام آنطورى كه هست نمايش پيدا كند. اسلام از ابتدا غريب بود و حالا هم غريب است. الان هم كه شما ملت ايران و شما سربازان عزيز ايران مى‏خواهيد اسلام را در ايران زنده كنيد و جاويد كنيد، مى‏بينيد كه تمام قدرت‏ها تقريباً، اكثر قريب اتفاق قدرت‏ها با شما مخالفت مى‏كنند، در هر اجتماعى كه باشند شما را محكوم مى‏كنند. الان كه شما با اين جنگى كه ابتلا به آن پيدا كرديد و آنها به شما حمله كردند و صدام هجوم كرد به مملكت ما، الان هم كه مى‏بينيد كه اين امر واضحى است كه دولت فاسد صدام به اين ملت ما تهاجم كرد و اينقدر از جوان‏هاى ما را كشت و اينقدر از اطفال و جوان‏ها و پيرها و زن‏هاى ما را قتل عام كرد، باز هم وقتى كه در كنفرانس طائف مى‏نشيند، تمامش اظهار مظلوميت است و يكى نيست به او در آن جمع بگويد كه تو هجوم كردى نه ايران. كنفرانسى كه از كشورهاى مختلف جمع شدند و با هم نشستند و عقد پيمان بستند كه به ضد اسلام و ضد مصالح اسلامى با اسم اسلام قيام كنند. بسيارى از آنها را همه شما و ما مى‏شناسيم كه در طول مدت سلطنت‏شان يا رياست جمهوريشان با ملت‏هاى خودشان چه كردند و با اسلام چه كردند و با صهيونيسم چقدر همراه بودند، در عين حال در يك مجمعى جمع شوند و در آن مجمع آن شخص براى آنها صحبت مى‏كند و مورد تأييد بسيارى از آنها مى‏شود. ادعاها زياد است، لكن واقعيت‏ها برخلاف ادعاهاست. زيادند اشخاصى كه از اسلام دم مى‏زنند، لكن وقتى كه به عملشان رسيدگى مى‏شود صدرصد مخالف اسلام است. زيادند اشخاصى كه از ملت و از مليت دم مى‏زنند، لكن وقتى كه به قدرت مى‏رسند برخلاف ملت و برخلاف مليت عمل مى‏كنند. اين بختيار بود كه همه ديديد، از جبهه ملى بود و جزء ملى گرايان و ديديد كه با ملت چه كرد و اگر چنانچه قدرت‏هاى شما جلوى او را نگرفته بود، چه مى‏كرد. از

صحيفه نور ج 14 صفحه 56

حرف‏ها گول نخوريد، از ادعاها گول نخوريد و خودتان تفكر كنيد و خودتان چشم خودتان را باز كنيد و بدانيد كه اسلام است كه پشتيبان ملت‏هاست. حكومت‏هاى اسلامى بود در صدر اسلام كه پشتيبان ملت‏ها بود و غمخوار توده‏ها. كسان ديگر صحبت مى‏كنند و اسلام عمل كند. اينها از حقوق بشر صحبت مى‏كنند و بر خلاف حقوق بشر عمل مى‏كنند. اسلام، هم حقوق بشر را محترم مى‏شمارد و هم عمل مى‏كند. حقى را از هيچ كس نمى‏گيرد، حق آزادى را از هيچ كس نمى‏گيرد. اجازه نمى‏دهد كه كسانى بر او سلطه پيدا كنند كه حق آزادى را به اسم آزادى از آنها سلب كند و حق استقلال را به اسم استقلال از آنها سلب كند. به اسلام پيوسته باشيد و پيوند خودتان را هر روز محكم كنيد و از شياطينى كه خواهند پيوند شما را از اسلام جدا كنند و شما را از ملت و ملت را از شما و شما را از روحانيت كه غمخوار شماست و روحانيت را از شما جدا كنند، آنها را توجه داشته باشيد كه مبادا خداى نخواسته موفق بشوند. خداوند انشاءالله اين پيروزى را تا آن نقطه نهائى برساند و شما برادران عزيز ما را از همه قشرها كه هستيد، موفق كند كه همين راه مستقيمى كه راه انسانيت است و راه خداست تا آخر در پيش گيريد، و منتهى‏اليه او خداست و منتهى‏اليه او نعمت‏هاى بزرگ خداست. انشاء الله جاويد باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 59

تاريخ: 22/11/59

پيام امام خمينى به مناسبت دومين سالگرد پيروزى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

در آستانه سومين سال پيروزى ملت مسلمان ايران، به پيشگاه مبارك حضرت بقية الله ارواحنا له الفدا و به ملت شريف و پيروزمند معظم تبريك و تهنيت تقديم مى‏نمايم.

ملت عزيز در اين دو سال شاهد وقايع بسيار بود، شاهد پيامدهاى بسيار شيرين و پيامدهاى بسيار تلخ، شاهد پيروزى عظيم بر قدرت‏هاى شيطانى و تشكيل حكومت اسلامى در تمامى ابعادش، برچيده شدن تسلط غارتگرى‏ها و چپاولگرى‏ها از جناح‏هاى راست و چپ و وابستگان سر سپرده آنان، باز شدن درهاى زندان‏هاى جهنمى به روى علماى ابرار و روشنفكران متعهد، بسته شدن مراكز گسترده فحشا و عشرتكده‏هاى منحرف كننده نسل جوان، بيرون راندن مستشاران و اربابان پر مدعا و باجگير و كارشكن، اعدام سران جنايتكار و خيانتكار زراندوز، فرارى دادن انگل‏هاى خائن و سودجو و جنايتكار، تحول عجيب قشرهاى مختلف ملت عزيز از بى‏تفاوتى به تعهد در مقابل اسلام و ميهن كه در طول مدت جهاد با قدرت‏هاى شيطانى و وابستگان آنان، خصوصاً در هجوم شيطانى صدامى اخير بوجود آمده است و هزاران كارهاى عمرانى و ايجاد مراكز تربيتى در سطح روستاها براى توده‏هاى عقب نگه داشته شده و شكستن اختناق و ايجاد فضائى آزاد و بسيار امور ديگر كه در اين مختصر مجال شمردنش نيست. و در مقابل اينهمه كارهاى مثبت، تلخى‏ها و نابسامانى‏هائى از قبيل قيام مسلحانه احزاب وابسته به قدرت‏هاى شيطانى، قتل و غارت خواهران و برادران مسلمان كرد و ترك و بلوچ، بى‏نظمى و خودسرى‏ها و افسار گسيختگى‏ها كه توسط خائنان و مزدورانى كه در تمام قشرها و ارگان‏ها نفوذ نموده‏اند و متأسفانه گاهى به دست جوانانى كه از حكومت اسلامى بى‏اطلاع مى‏باشند و عمل خلاف خود را اسلامى گمان كرده‏اند، و از همه بالاتر جنگ تحميلى و هجوم سبعانه رژيم جنايتكار بعث عراق و قتل و غارت بيگناهان مرزنشين و آواره شدن صدها هزار از خواهران و برادران عزيز و امور ديگرى كه پيامدهاى غير قابل احتراز تمامى انقلابات مى‏باشد كه به خواست خداوند متعال نسبت به ساير انقلاب‏ها حتى در كشورهاى اسلامى بسيار ناچيز است، گرچه كج‏فهمان و يا بدخواهان آنها را بزرگ جلوه داده و در شكست اسلام دانسته يا ندانسته كوشش مى‏نمايند.

اكنون كه بحمدالله تعالى انقلاب بزرگ اسلامى در آستانه سال سوم است و به رغم بدخواهان و گروهك‏هاى فاسد مفسد و مزدور شرق و غرب كه اميد شكست انقلاب را در كمتر از شش ماه داشتند

صحيفه نور ج 14 صفحه 60

و چشم به راه سردى و سستى ملت و پشت نمودن آنان به انقلاب و باز شدن راه براى وابستگان به رژيم ستمكار سابق و در نتيجه براى آمريكاى جنايتكار و ديگر چپاولگران كه با حيله‏هاى شيطانى در كمين نشسته‏اند تا از آب گل آلود ماهى بگيرند، ملت معظم بايد در حال افزايش انسجام و وحدت كلمه باشد. ملت آگاه ايران امروز شاهد آن همكارى‏هاى عظيم انسانى اسلامى در سرتاسر كشور است و نيز شاهد ايثار مال و جان و عزيزان خود براى پيروزى و راندن كفار بعثى از ميهن عزيز خويش است و قلم‏هاى زهرآگين دشمنان آگاه بدخواه و دوستان بى‏توجه تأثيرى در روحيه توده‏هاى ميليونى عظيم‏الشأن ايران و مسلمانان جهان ننموده است. لازم است تذكراتى داده شود:

1 - تذكر متواضعانه‏اش است به حضرات گويندگان و نويسندگان اعم از روحانيون معظم و ساير آقايان مطبوعات و تمامى رسانه‏هاى گروهى. عزيزان من! شما مى‏دانيد آنچه كه به دست آورديد از نفى طاغوت و جايگزين كردن جمهورى اسلامى به جاى آن، ارزان نبوده است بلكه با خون هزاران جوان مؤمن و هزاران معلول و مجروح كه ما بايد تا آخر عمر خود را رهين آنان بدانيم، به دست آمده است. اين نعمت بزرگ الهى را ارزان از دست ندهيد. شما حضرات آقايان كه در پيروزى انقلاب سهيم بوديد و اسلام و ايران مال خودتان است، سعى كنيد قلم‏ها و زبان‏هايتان در خدمت انقلاب و به ثمر رسيدن آن كه آزادى و استقلال در سايه جمهورى اسلامى و زير پرچم توحيد و اسلام بزرگ است، باشد. سعى كنيد روحيه ملت را تقويت نمائيد و در مقابل فحاشى‏هاى منحرفين كه براى تضعيف روحيه ملت است بى‏دريغ فعاليت نمائيد و از تضعيف اشخاص و يا گروه‏هائى كه در خدمت جمهورى اسلامى هستند و تضعيف آنان مستقيماً خدمت به جهانخوارانى است كه در كمين نشسته‏اند تا از قلم‏ها و زبان‏هاى شما بهره‏گيرى كنند، بپرهيزيد.

انصاف نيست كه جوانان عزيز اسلام از ارتش و سپاه و ژاندارمرى و بسيج و شهربانى گرفته تا گروه‏هاى جانباز عشاير و عزيزان شهرها و روستاها در سراسر كشور در خدمت اسلام و مسلمين خون خود را نثار و جان خود را فدا كنند، ما در كنارى بنشينيم و با قلم‏ها و زبان‏هاى خود قلب نورانى آنان را آزار دهيم. انصاف دهيد كه ما براى اسلام و كشور اسلامى خود چه كرده‏ايم و اين جوانان عزيز از خود گذشته، از دانشگاهى تا روحانى و از روستائى تا شهرستانى و از كارگر تا بازارى چه كرده‏اند. از اول انقلاب تاكنون تمام رنج‏ها و زحمت‏ها و جانبازى‏ها بر دوش اين طبقات بوده است و آنان ولينعمت ما بوده‏اند.

رهبر ما آن طفل دوازده ساله‏اى است كه با قلب كوچك خود كه ارزشش از صدها زبان و قلم ما بزرگتر است، با نارنجك خود را زير تانك دشمن انداخت و آن را منهدم نمود و خود نيز شربت شهادت نوشيد.

خداوندا! من از پيشگاه مقدس تو عذر مى‏خواهم كه كودكان و جوانان عزيز ما خود را فدا كنند و ما بهره‏كشى نمائيم.

2 - تذكر من به ارتشيان و سپاه پاسداران و ژاندارمرى و بسيج و شهربانى و همه نيروهاى غير -

صحيفه نور ج 14 صفحه 61

نظامى مسلح اين است كه شما هم اكنون در خدمت اسلام و از جنودالله و محافظين كشور اسلامى باشيد. ملت مسلمان ايران از شما قدردانى مى‏كند و شما را از خود و خود را از شما جدا نمى‏داند و اكنون در جهان كشورى نيست كه پيوند ملت و قواى مسلحش بدين پايه باشد. قواى نظامى و انتظامى كه از طاغوت بريدند و به الله پيوستند، درست در آن زمان كه تخلف از طاغوت مساوى با مرگ بود، با تمام توان به صف جانبازان ملت پيوستند و با طاغوت به ستيز پرداختند، دين خود را به اسلام و ميهن خود ادا نموده و خداوند متعال را از خود راضى نمودند و يا پاسداران عزيز و تمامى قواى غير منظم كه با پشتيبانى ملت بزرگ انقلاب مقدس را به پيروزى رساندند، اميد است همگان در پيشگاه مقدس حق تعالى رو سفيد باشند كه جمهورى اسلامى را روسفيد نمودند.

عزيزان من! توجه كنيد كه افرادى از خدا بيخبر مى‏خواهند شما را از هم جدا كنند و بدين وسيله ملت را از تمامى شما جدا و سپس انقلاب را به تباهى بكشند و كشور را اسير ابرقدرت‏ها كنند. با تمام توان از وسوسه‏هاى شيطانى اين وابستگان به شرق و غرب بپرهيزيد و با آن مبارزه نمائيد. قواى مسلح از هر قشرى كه هستند، در حالى كه بايد داراى ديد سياسى باشند و هرگز كوركورانه عمل نكنند، نبايد در امورى كه سياست‏بازان در آن دخالت دارند داخل شوند، زيرا اگر در امور سياسى وارد شوند ناچار كسانى كه در فن سياست ورزيده شده‏اند بين آنان اختلاف ايجاد كرده و هر گروه از آنان را به يك طرف كشيده و شيرازه ارتش را كه تنها با انسجام كامل است كه مى‏توانند به كشور خود خدمت نمايند از بنيان به هم مى‏زنند و نتيجه نهائى خود را كه اسارت كشور است به دست مى‏آورند. شما اى قواى مسلح عزيز كه عازم خدمت به ميهن خود هستيد! با ورود در بازى‏هاى سياسى ناچار از خدمت به ميهن عزيز خود بازمانده و به سوى شرق يا غرب كشيده خواهيد شد. بازى‏هاى سياسى است كه شما را به يك گروه نزديك و از يك گروه دور مى‏سازد و شما را نسبت به يك قشر ملت بدبين مى‏كند و پس از اختلاف ضربه خود را مى‏زند.

امروز تمامى ملت به شما خوشبين و شما را خدمتگزار به ميهن و اسلام مى‏داند و از شما پشتيبانى مى‏كند، چنانچه مشاهده مى‏نمائيد در پشت جبهه كوچك و بزرگ، زن و مرد، توده‏هاى ميليونى براى پيروزى شما به خدمت و فعاليت مشغولند. امروز گويندگان و نويسندگان به شما علاقه جدى دارند. در صورتى كه اشخاص منحرف در بين شما نفوذ كرده تا با گفتار شيطانى خود شما را به روحانيون و متدينين بدبين كنند و شما را از آنان و بالاخره از ملت جدا كنند، بدانيد كه اينان هيچ مقصودى جز مقاصد شيطانى خويش ندارند. بهوش باشيد، شياطين را از خود برانيد و لازم است با تمام توان كوشش نمائيد تا بين خودتان خداى نخواسته شكافى واقع نشود. بدانيد كه قواى مسلح از هم جدا نيستند و همه براى خدا و اسلام و ميهن عزيز در جنگ و فداكارى بسر مى‏برند و كسانى كه خواهند بين سپاه و ارتش و ديگر اقشار قواى مسلح اختلاف ايجاد كنند به فكر ميهن و اسلام نيستند و شما را خداى نخواسته از داخل پوسانده و ضربه كارى خود را مى‏زنند.

3 - تذكر اكيد به روحانيونى است كه در دادگاه‏ها و كميته‏ها، جهاد سازندگى و ديگر ارگان‏ها

صحيفه نور ج 14 صفحه 62

اشتغال به خدمت دارند، كه اولاً در امورى كه صلاحيت آن را ندارند به هيچ وجه دخالت نكنند كه دخالت آنان علاوه بر آنكه از جهت عدم صلاحيت آنان غير مشروع است از جهت بدبين شدن ملت به روحانيت و در نتيجه جدا شدن ملت از شما كه لطمه‏اى بزرگ به اسلام و كشور اسلامى مى‏باشد از گناهان بزرگ و نابخشودنى است. شياطينى كه شما را وادار به اين نحو دخالت‏ها مى‏كنند دشمنان سرسخت روحانيت و اسلامند، با اين عمل خود نتايج شيطانى گرفته و شما را منزوى و كشور را به تباهى مى‏كشند. دخالت در امور اجرائى، عزل و نصب و امثال اينها به استثناى دخالت كسانى كه دولت مستقيماً گماشته است، دخالت غير مشروع و موجب اختلال در امر كشور و بايد از آن اجتناب بشود.

من خوف آن دارم كه جوان‏هاى روحانى كه مكلف به حفظ آبرو و حيثيت اسلام و روحانيت هستند، به حسب اعمالى كه بعضى از آنها ولو با حسن نيت انجام دهند، چهره روحانيت و اسلام را غير از آنچه هست نمايش دهند. من بيم آن دارم كه شياطينى كه براى شكست جمهورى اسلامى با قلم‏هاى مسمومشان نشسته‏اند تا يكى را صد كنند و اعمال بى‏رويه اشخاص را به پاى جمهورى اسلامى محسوب دارند، با فرياد وا اسلاما جمهورى اسلامى را مشوه كنند.

4 - شكى نيست كه دخالت‏هاى غير صحيح بعضى از اشخاصى كه به صورت روحانى درآمده‏اند و اشخاصى غير روحانى كه خود را بدون هيچ گونه صلاحيتى در امور كشورى وارد كرده‏اند، زياد هست. بايد مراجع صلاحيتدار از اين گونه اعمال شديداً جلوگيرى كنند و بايد نويسندگان و گويندگان ذيصلاحيت در رفع آنها با نصايح برادرانه و انتقاد سالم بكوشند، لكن نه به طور انتقامجوئى و از روى عقده‏هاى درونى و چهره جمهورى اسلامى را واژگونه كردن كه خود گناهى بزرگ است، كه اين گونه برخوردها نه تنها علاوه بر آنكه تأثير درستى ندارد، داراى عكس العمل نيز مى‏باشد. مع الاسف بعضى از نويسندگان و گويندگان به جاى انتقاد سالم و هدايت مفيد، با انتقاد كينه‏توزانه خواهند افراد جامعه را به جمهورى اسلامى بدبين كنند. اينان به جاى انتقاد سازنده به فحاشى پرداخته و به جاى نهى از منكر، خود مرتكب منكر مى‏شوند. خداوند آنان را هدايت فرمايد.

5 - من بار ديگر خطر آمريكا را به جهان بخصوص منطقه و ايران گوشزد مى‏نمايم. امروز تمامى آنانى كه عليه جمهورى اسلامى ايران متحد شده‏اند، با واسطه يا بدون واسطه در رابطه با آمريكا مى‏باشند. ملت ايران بايد با قاطعيت با اين خطر بزرگ مبارزه نمايد. آمريكا از اينكه ديد حمله نظامى توسط يكى از نوكرانش يعنى دولت عراق مردم ما را متحدتر كرد، دوباره دست به تشديد اختلافات داخلى زد. مردم دلير ايران بايد با اتحاد خويش اين نقشه شيطانى را هم به دنبال نقشه‏هاى قبل خنثى كنند.

6 - خطر كمونيسم بين‏الملل چيزى نيست كه بتوان به سادگى از آن گذشت. گرچه امروز ابرقدرت‏ها زير عناوين مختلف خون مردم مستضعف را مى‏مكند و به هيچ وجه كارى به نوع تفكر خويش ندارند و آنچه بر ايشان مطرح است مسائل مادى خودشان است ولى خطر كمونيسم از سرمايه‏دارى غرب كمتر نيست و مردم عزيز ايران بايد در مقابل دسائس آنها هوشيار باشند.

صحيفه نور ج 14 صفحه 63

7 - امروز اسرائيل و دوست صميمى‏اش مصر، در منطقه، در فكر ايجاد يك هسته مركزى براى نابودى مسلمان‏ها و ارزش‏هاى عالى فكرى آنها مى‏باشند، اخيراً عراق و بعضى سران كشورهاى منطقه هم با اين طرح موافقت نموده‏اند. من نزديك به بيست سال است خطر صهيونيسم بين‏الملل را گوشزد نموده‏ام و امروز خطر آن را براى تمامى انقلابات آزاديبخش جهان و انقلاب اخير اسلامى ايران نه تنها كمتر از گذشته نمى دانم كه امروز اين زالوهاى جهانخوار با فنون مختلف براى شكست مستضعفان جهان قيام و اقدام نموده‏اند. ملت ما و ملل آزاد جهان بايد در مقابل اين دسيسه‏هاى خطرناك با شجاعت و آگاهى ايستادگى نمايد.

8 - من بار ديگر از تمام جنبش‏هاى آزاديبخش جهان پشتيبانى مى‏نمايم و اميدوارم تا آنان براى تحقق جامعه آزاد خويش پيروز شوند. اميد است دولت اسلامى در مواقع مقتضى به آنان كمك نمايد.

9 - پيام من به ملت بزرگ و توده‏هاى عظيم انسان‏ها كه پيروزى به دست پر بركت آنان تحقق يافت و آنان اسلام عزيز را در اين قرن تجديد نمودند و همه مرهون خدمات ارزنده آنان هستيم اين است كه اين اعجاز بزرگ قرن و اين پيروزى بى‏نظير و اين جمهورى اسلامى محتاج به حفظ و نگهبانى است و آن هم نيز به دست تواناى شما كه دست خداوند قادر با آن است حاصل مى‏شود. شما ملت عزيز بزرگوار، همه چيز خودتان را براى رضاى خداوند تعالى در طبق اخلاص نهاديد و اين مائده بزرگ آسمانى را به دست آورديد. نگهدارى اين متاع محتاج به صبر و كوشش است. شياطينى كه شايد اكثر آنها از قشر مرفه وابسته به رژيم سابق باشند با شايعه‏ها و دروغ‏ها و فريب‏ها مى‏خواهند شما را سست كنند و اين متاع را كه با خون شهدا و جوانان عزيز به دست آورديد از شما سلب كنند و با اسم كمبود بنزين و نفت و قند و شكر و از اين قبيل، شما را نسبت به حكومت جمهورى اسلامى دلسرد كنند و ضربه آخر خود را بزنند. در صورتى كه اين قبيل شايعه و فريب ضربه‏اى است به شرافت انسانى شما. اين كوردلان گمان كرده‏اند كه شما، جوانان و عزيزان خود را در راه نفت و بنزين داده‏ايد و به اسلام و ميهن عزيز خود براى پر كردن شكم خود خدمت مى‏كنيد. اينان را كه دشمن عزت و شرافت شما هستند از خود برانيد و مجال ندهيد كه توطئه‏هاى آنان به ثمر برسد. شما به صدر اسلام و مجاهدت پيغمبر عظيم‏الشأن و ياران بزرگوار او نظر كنيد كه با چه زحمات و كمبودهائى مواجه بودند و چگونه با نثار جان و خون اسلام را به ثمر رساندند و با پيروى از آن بزرگواران اسلام را تقويت كنيد و ميهن عزيز خود را حفظ نمائيد و دست رد بر سينه بدخواهان زنيد و ترس به خود راه ندهيد كه خداوند با شماست. از خداوند متعال نصرت اسلام و مسلمين و پيروزى هر چه زودتر سپاه اسلام بر كفر را خواستارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 64

تاريخ: 22/11/59

پيام امام خمينى به خانواده شهدا و معلولين به مناسبت آغاز سومين سال پيروزى انقلاب اسلامى

بسم الله الرحمن الرحيم‏

در آغاز سومين سال پيروزى انقلاب كه مرهون فداكارى‏هاى دلاورانه ملت، خصوصاً شهيدان و معلولان انقلاب است، اينجانب رحمت بى‏پايان خداوند متعال را براى شهداى جاويد و صحت و سلامت را براى معلولان و مجروحان عزيز خواستارم و درود پياپى تقديم آنان مى‏نمايم. اين جانبازان حماسه آفرين كه پرچم پر افتخار لا اله الا الله را بر فراز كشور عزيز به اهتزاز درآورده‏اند و با خون و توان خود شرافت انسانى ملت بزرگ را بيمه نمودند و با پشتيبانى توده‏هاى ميليونى بپا خاسته، ائمه كفر و الحاد را شكست مفتضحانه داده و كشور را از لوث وجود آنان پاك نمودند، الحق به ملت ما حق بزرگ دارند. رحمت خدا و سپاس بى پايان ملت عزيز نثار روح آنان و ديگر فداكاران در راه گسترش عدالت اسلامى - انسانى باد.

كشور ما در اين دو سال مواجه با مشكلات بسيار بود كه بحمدالله تعالى تمام آن مشكلات را پيروزمندانه و سرفراز پشت سر نهاد و اميد است كه با عنايت خداوند متعال و وحدت كلمه بر ديگر مشكلات كه در هر انقلابى احتراز ناپذير است غلبه كند و با استقامت و صبر در مقابل ناملايمات ايستادگى نمايد. ملت ما و قواى مسلح جمهورى اسلامى در اين دو سال امتحان خود را دادند كه به هيچ وجه حاضر نيستند آنچه را با چنگ و دندان به دست آورده‏اند از دست بدهند، اگر چه با نثار جان و فرزندان عزيزشان باشد. شما خانواده‏هاى شهدا و معلولين و مجروحين نشان داديد كه هرگز اجازه نمى‏دهيد استعمار بر مقدرات اين كشور سايه افكند. شما خانواده‏هاى شهدا با شهادت افتخار آفرينان اين مرز و بوم به جهان فهمانديد كه از همه عزيزان در راه اسلام خواهيد گذشت. شما چشم و چراغ اين ملتيد، خداوند يارتان باد. شما با ايثار فرزندان و جوانان و عزيزان خويش به همه نشان داديد كه توطئه‏هاى داخل و خارج نخواهد توانست بر اين ملت مصمم پيروز شود. مبارزات كشور ما عقيدتى است و جهاد در راه عقيده، شكست‏ناپذير است. جهاد در راه عقيده است كه سرتاسر كشور را در يك راه تجهيز مى‏كند و تمام سختى‏ها و مشكلات را از سر راه برمى دارد. پيروز است ملتى كه در راه خود را كه صراط مستقيم انسانيت است يافته و در راه آن به جهاد مقدس برخاسته است. هان اى شهيدان! در جوار حق تعالى آسوده خاطر باشيد كه ملت شما پيروزى شما را از دست نخواهد داد. واى بازماندگان شهداى به خون خفته! واى معلولان عزيزى كه حيات جاويد را با نثار سلامت خود بيمه كرده‏ايد!

صحيفه نور ج 14 صفحه 65

مطمئن باشيد كه ملت شما مصمم است پيروزى را تا حكومت الله و تا ظهور بقيه الله روحى فداه نگهبان باشد. جاويد باشيد و پيروز باشد جمهورى اسلامى.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 66

تاريخ: 22/11/59

بيانات امام خمينى در جمع سفرا، ديپلمات و وابستگان نظامى كشورهاى خارجى مقيم ايران

ما نه ظلم خواهيم كرد و نه مظلوم واقع خواهيم شد

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از آقايانى كه، سفراى محترمى كه امروز براى سالروز پيروزى ملت اسلام و انقلاب شكوهمند ايران اينجا تشريف آوردند و من به همه ملت‏هاى مظلوم و همه مستضعفين جهان اين روز را كه طليعه بيرون آمدن از زير يوغ ابر قدرت‏هاست و خارج شدن از تحت سلطه سلطه جويان است تبريك عرض مى‏كنم.

ملت اسلام پيرو مكتبى است كه برنامه آن مكتب خلاصه مى‏شود در دو كلمه لاتظلمون و لاتظلمون. ما در طول تاريخ تحت ظلم و ستم قدرت‏هاى داخلى و خارجى بوديم و خصوصاً در اين نيم قرن آخر كه با دست دولت‏هاى بزرگ اين رژيم را به روى كار آوردند، رضاخان را انگليس‏ها و محمدرضا را متفقين و در طول اين پنجاه سال ما از همه ابعاد تحت فشار و ظلم بوديم، ظلم و تجاوز فرهنگى، ظلم و تجاوز نظامى و ظلم و تجاوز اقتصادى و اجتماعى. و ما در طول اين پنجاه سال حاضر بوديم در يك كشورى كه در تحت سلطه خارجى به دست عمال آنها كه از خود افراد داخلى بودند شاهد ظلم‏هائى بوديم كه اگر در تاريخ ثبت بشود كتابى بايد در آن باب نوشته بشود. آن ظلم‏هائى كه به مذهب كردند و آن ظلم‏هائى كه به ملت، به بانوان، به جوانان، به روشنفكران و به علماى اسلام كردند، چيزهايى نيست كه بشود در يك روز و چند روز تفسير آن را بيان كرد. ملت ما بعد از اينكه اين فشار آنها را به جان كشيد و جان آنها را به لب رسيد قيام كردند و در اين قيام كه تقريباً بيش از پانزده سال طول كشيد قربانيان فراوان دادند و با قيمت خون‏هاى جوان‏ها و كشتارهاى دستجمعى كه از آنها شد و معلولينى كه براى ما به ارث رسيد، شاهد آنقدر ظلم بودند تا جانشان به لب رسيد و قيام كردند و دست آن قدرت ظالم را و آن قدرت وابسته را از كشور خودشان دور كردند و همين طور دست كسانى كه اين مملكت را به غارت مى‏بردند و به اسم خريدار و فروش، همه چيزهاى ما را به رايگان مى‏بردند. ما تحت رهبرى پيغمبر اسلام اين دو كلمه را مى‏خواهيم اجرا كنيم نه ظالم باشيم و نه مظلوم. ما در طول تاريخ مظلوم بوديم، از همه جهات مظلوم بوديم. و ما امروز مى‏خواهيم كه مظلوم نباشيم و ظالم هم نباشيم. ما تعدى به هيچ كشورى، به واسطه دستورى كه به ما رسيده است از اسلام نخواهيم كرد و تجاوز به هيچ فردى نخواهيم كرد و نبايد بكنيم و تجاوز به هيچ كشورى نخواهيم كرد و نبايد بكنيم لكن

صحيفه نور ج 14 صفحه 67

از تجاوز ديگران هم بايد جلوگيرى كنيم و مردم ما امروز از زن و مرد، صغير و كبير عازم اين هستند كه در مقابل تجاوزهائى كه تاكنون به آنها شده است و امروز جلوگيرى شده است بايستند و جان خودشان را فداى آزادى و استقلال و فداى بيرون رفتن از زير بار ظلم كنند و ما از همه ملت‏ها و از همه دولت‏ها اين توقع انسانى را داريم. اگر دولت‏هاى اسلامى هستند و تبع اسلام هستند دستور اسلام است كه نبايد ظلم بكنيد و نبايد تحت بار ظلم برويد و اگر تابع عيساى مسيح هستند عيساى مسيح ظلم را به هيچ وجه روا نمى‏داشت و اگر تابع موساى كليم هستند موساى كليم هم ظلم را روا نمى‏داشت و زير بار ظلم هم نمى‏رفت. اين برنامه انبياست، برنامه الهى است كه به وسيله انبيا به بشر ابلاغ شده است كه مردم نبايد ظالم باشند، حتى دو درهم، حتى يك تومان، و نبايد قبول ظلم بكنند همين طور ما كه تلخى ظلم را چشيديم و من كه از زمان رژيم اسبق شاهد ظلم‏هائى بودم كه به اين ملت شد و در رژيم دوم و ما قبل اين رژيم، رژيم منحوس پهلوى ما شاهد بوديم كه با اين ملت رفتار انسان با حيوانات هم نمى‏شد، حيواناتى بر ما مسلط شدند كه به هيچ چيز ما و به هيچ جهت شرفى كه انسان بايد داشته باشد احترام نمى‏گذاشتند، سبع‏هايى بر ما سلطه پيدا كردند كه جوانان ما را در تحت ظلم و سبعيت خودشان و ستم خودشان در زندان‏ها از بين مى‏بردند و آنها را با فجيع‏ترين صورت آنها را مى‏كشتند و شكنجه مى‏دادند و حتى شكنجه‏گر از اسرائيل مى‏آوردند تعليم بكنند شكنجه را. ما امروز غلبه كرديم بر آن ظلم‏ها و ملت ما غلبه كرد بر آن رژيم و غلبه كرد بر آن كسانى كه در داخل اين مملكت مى‏خواستند اين مملكت را از دست ما همه چيزش را بگيرند و تمام ثروت اين مملكت را، چه ثروت انسانى و چه ثروت‏هاى طبيعى و زير زمينى و روى زمينى را از ما مى‏خواستند به رايگان بگيرند و از ما نعمت را سلب كنند، ملت ما قيام كرد و دست آنها را كوتاه كرد و ما با هيچ قيمتى اين متاعى را كه به دست آورديم از دست نخواهيم داد. ما، اگر سوابق امور را ملاحظه كنيد و اگر چنانچه اين صدامى كه ادعاى پوچى دارد اگر سوابق امور را ملاحظه كند و اگر چنانچه توجه به تاريخ داشته باشد عراق جزء ايران است، مدائن از ماست و از ايران است و شواهد موجود است در خود مدائن و در طاق كسرى آن بناى عظيم كسرى الان در بغداد موجود است لكن ما از باب اينكه تابع اسلام هستيم و قراردادهايى كه شده است محترم مى‏شماريم هرگز بناى اين مطلب را نداريم كه حتى يك وجب از مملكت عراق كه به حسب حالا مال عراق است تعدى كنيم و حتى يك وجب از زمين خودمان را نخواهيم به ديگران داد. نه ظلم مى‏كنيم به آنها و نه تحت ظلم واقع مى‏شويم.

صدام، متجاوزى كه خودش را مظلوم و ما را تجاوزگر معرفى مى‏كند

آقايان سفرا كه اينجا هستند و مشاهد اين ظلم‏هائى هستند كه از طرف رژيم صدام بر ما واقع شده است و هجوم او را در راديوها و در مطبوعات شنيده‏اند و ديده‏اند بايد توجه داشته باشند كه اين رژيم بر ما تعدى كرده است، تجاوز كرده است و بايد اين تعدى و تجاوز جبران بشود، بايد برگردد به محل خودشان تا ما ببينيم با او بايد چه بكنيم و در اين تجاوزات كه كرده است دنيا چه حكم مى‏كند.

صحيفه نور ج 14 صفحه 68

بر خلاف همه قراردادهاى بين‏المللى، بر خلاف همه اخلاق‏هاى انسانى اين شخص تجاوز كرد بر ما و بر مملكت ما و به كشتار داد جمعيت‏هاى كثيرى از انسان‏ها را، انسان‏هاى عزيزى كه ما داشتيم، جوان‏هاى ما را، پيرمردهاى ما را، اطفال ما را، پيرزن‏هاى ما را از خانمان خودشان دور كردند و همين طور مدت كثيرى است كه دسته دسته و فوج فوج كسانى كه در مملكت عراق بودند و اهل آن مملكت بودند براى اينكه در سابق اجداد آنها از ايران رفته آنجا و بعد هم آنجائى شده است، از آنجا بيرون كردند و آواره كردند و ماآنها را به واسطه انسانيت و به واسطه اسلاميتى كه داريم، آنها را پذيرفتيم و با آنها با آغوش باز به طورى كه با كشور خودمان و افراد كشور خودمان عمل مى‏كنيم عمل كرديم. ما در اين جنگى كه آنها هجوم آوردند و تحميل به ما كردند، اسراى بسيار از آنها داريم، پناهندگان بسيار از آنها داريم لكن با اسرا عملى كرديم كه هيچ كس با اسراى خودش آن عمل را نمى‏كند. ما مثل برادرهاى خودمان با آنها عمل كرديم در صورتى كه اسرائى كه از ما آنها گرفتند در تحت شكنجه هستند، حتى وزير نفت ما الان در تحت شكنجه است و آنطورى كه حتى در روزنامه‏هاى اين دو روز نوشته بودند به واسطه شكنجه در خطر است و شايد خداى نخواسته از شكنجه‏هايى كه مى‏كنند و كردند جان سالم بدر نبرد اين، آن رژيمى است و آن شخصى است كه در طائف آن لاطائل‏ها را مى‏گويد و اظهار مظلوميت مى‏كند و نيست كسى كه بنشاند او را در يك محكمه‏اى و از او بازجوئى كند كه آيا اين مظلوميت‏هائى كه اظهار مى‏كنيد، ظالمى هستيد كه به صورت مظلوم خودتان را جلوه مى‏دهيد و خائنى هستيد كه خودتان را امين ملت عرب مى‏دانيد و آيا ملت عراق شما را قبول دارند؟ پذيرا هستند؟ شما دور روز - به ملت عراق - اختناق را از ملت عراق برداريد تا معلوم بشود كه كى با شما موافق است همانطورى كه ملت ايران، شاه سابق معدوم ايران هم ادعا مى‏كرد كه ملت با من است و ديديد كه ملت چطور با او بود، ملت عراق هم همين طور است كه اگر چنانچه سرنيزه از روى آنها برداشته بشود خواهند ديد كه چطور موافقند با اين آدم و طرز اين مطلب كه عروبت را من مى‏خواهم تقويت كنم، اين برخلاف اسلام است. ما هم عربيت را و عجميت را و تركيت را و همه نژادها را پذيرا هستيم لكن نه به آن معنائى كه حزب بعث عراق قائلند كه بايد عرب باشد و نه عجم و نه ترك و نه ديگران. همان مطلبى است كه هيتلر مى‏گفت و آن مملكت خودش را و نژاد خودش را نژاد برتر مى‏دانست و بر مردم و بر جهان آن كرد كه همه شنيديد يا ديديد. ما نه ظلم خواهيم كرد و نه مظلوم خواهيم واقع شد. اين مطلبى كه اينها در بوق كردند كه ما خيال تجاوز داريم به همه ملت‏ها و همه دولت‏هاى دنيا، يك مسأله فاسدى است و يك تهمتى است و يك افترائى است كه اين مرد جنايتكار و اين حزب جنايتكار به ما زده است و ما كراراً گفته‏ايم كه به حسب دستور اسلام نه ظالم هستيم و نه مظلوم، نه‏توانيم زير بار ظلم برويم و نه خود ظلم مى‏كنيم، نه يك وجب از خاك ديگران را طمع به آن داريم اگر قدرت هم داشته باشيم، اگر قدرت گرفتن همه دنيا هم داشته باشيم بناى بر اين نيست، دستور اين نيست و برنامه اسلام اين نيست كه تجاوز كنيم، لكن يك وجب از مملكت خودمان هم نخواهيم به ديگران داد و صدام را به جاى خود نشانديم و بعد هم بيشتر مى‏نشانيم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 69

تاريخ: 24/11/59

بيانات امام خمينى در جمع گروهى از فارغ التحصيلان دانشكده افسرى و پرسنل اداره دوم ارتش جمهورى اسلامى

22 بهمن روزى بود كه ارتش از طاغوت به الله برگشت

بسم الله الرحمن الرحيم‏

روز 22 بهمن روزى بود كه ارتش و ملت به هم پيوستند و روزى بود كه ارتش از طاغوت به الله برگشت و با تكبير پشتيبانى امت بر طاغوت غلبه كرد و اين معنا بايد سرمشق ما باشد در تمام زندگى، كه اگر يك ملتى همه قشرهايش با هم بودند و يكپارچه بودند هيچ قدرتى نمى‏تواند در مقابل آنها ايستادگى كند و آسيبى به آنها برساند. كسانى كه از ابرقدرت‏ها خواهند از كشورى غلبه به كشورى بكنند و از كشورى بهره بردارى كنند، اينها محتاجند به اينكه يا اين كشور با تمام افرادش طرفدار آنها باشد كه از دسته جمعى آنها بهره‏بردارى كند و يا اينكه بازى بدهند گروه‏هايى را كه تفرقه بيندازند بين افراد اين كشور، گروه‏هاى اين كشور. آنها مى‏دانند كه اگر بخواهند بهره‏كشى كنند از يك كشورى، بايد آن كشور و آن ملت سر جاى خودش باشد تا بتوانند بهره‏كشى كنند. آنها مى‏خواهند كه اين كشور را و يا هر كشور ديگرى را كه از آن مى‏خواهند بهره بر دارند خود ملت را به يك طورى تسليم كنند نه اينكه ملت از بين بكلى برود و اگر چنانچه ملت با هم قيام كنند در مقابل تمام قدرت‏هاى عالم، قدرت‏هاى عالم به خودشان اجازه نمى‏دهند كه با يك همچو ملتى مقابله كنند براى اينكه آنها براى بهره‏بردارى است، وقتى ملت همه در مقابلشان ايستادند براى آنها بهره بردارى امكان ندارد. و لهذا كوشش اصيل آنها در اين است كه در خود ملت، بين قشرهاى ملت اختلاف ايجاد كنند كه با اختلاف خود ملت يك طايفه‏اى از آن طرف، يك طايفه‏اى از آن طرف، آنها بتوانند سلطه پيدا كنند وقتى سلطه پيدا كردند و يك نفر قلدر را حكومت كردند و مسلط كردند بر كشور، مى‏توانند بهره‏بردارى خودشان را و نتايجى كه از سلطه بر يك كشورى است توانند آنها آن را به ثمر برسانند و لهذا ملت ما كه تجربه كرد اين معنا را، اين واقعيت را كه با وحدت كلمه و وحدت مقصد همانطورى كه غلبه كرد بر همه قدرت‏هائى كه پشتيبانى مى‏كردند از شاه مخلوع ايران و بعدش از جانشين منحوس او و بعدش هم از آن كسى كه به نخست وزيرى غير قانونى منتخب شد فهميدند كه هيچ يك از اين قدرت‏ها نمى‏توانند در مقابل ملت كه يكپارچه است، در 22 بهمن ثابت شد كه ملتى يكپارچه، ملتى كه مقصدشان يك مقصد الهى است نه مقصدشان يك مقصد مادى صرفاً و همه‏شان با هم يكصدا هستند، يك مقصد هستند، نمى‏توانند كه بر اين ملت غلبه كنند و ديدند كه ملت غلبه كرد بر همه آنها و آن كسى

صحيفه نور ج 14 صفحه 70

را كه آنها مى‏خواستند همه قدرت‏هاى خارجى، چه ابر قدرت‏ها، چه وابستگان به ابر قدرت‏ها مى‏خواستند او را نگاه دارند، نتوانستند نگاه دارند وقتى ديدند ملت همه مى‏گويند كه ما رژيم فاسد طاغوتى را نمى‏خواهيم آنها تسليم شدند و آن آدم را از اينجا بردند و شما بيرونش كرديد از اينجا، اين يك درسى است براى ما در طول تاريخ كه اگر ما بخواهيم مقاصد خودمان را، كشور خودمان را به آن طورى كه هست و آنطورى كه مى‏خواهيم برسانيم، يعنى به ثمر برسانيم نتيجه اينهمه خون و اينهمه عليل و اينهمه رزمنده و اينها بايد همه با هم باشيم. اين يك درسى است كه ما از 22 بهمن فرا گرفتيم و بايد اين درس را - در - با تمام قوا دريابيم و با تمام قوا حفظ كنيم اين را.22 بهمن بايد سرمشق ما باشد در طول زندگى و براى نسل‏هاى آينده كه همه آنها 22 بهمن را كه غلبه ايمان بر كفروالله بر طاغوت و اسلام بر كفر بود، بايد حفظ كنند و بزرگ بشمارند، بزرگ بشمارند روزى را كه خداى تبارك و تعالى به ملت ما منت گذاشت كه اين ملت را يكپارچه كرد و ملت را غلبه داد. ما از تمام نيروهاى مسلح چه نيروهاى نظامى و انتظامى و چه ژاندارمرى و سپاه پاسداران يعنى كليه قوايى كه الان در خدمت هستند و آنها همه‏شان در خدمت اسلام هستند و اگر استثنايى باشد، يك استثناء قليل است كه در اين درياى بى پايان، موجهاى بزرگى كه الان در ايران ايجاد شده است، آنها مضمحل هستند، من از تمام اينها متشكرم و ملت ايران هم به تمام قدرت، از قواى مسلح چه آنهائى كه سابق بودند و بعد ملحق شدند به اسلام و از طايفه توابين هستند كه خداى تبارك براى آنها اجر قائل است و چه آنهائى كه از خود ملت جوشيدند قواى مسلحى كه از خود ملت جوشيدند، من از تمام آنها تشكر مى‏كنم، و ملت ما نسبت به همه آنها وفادار است و مى‏دانم كه ارتش هم و همه قواى مسلح هم نسبت به ملت و نسبت به اسلام و نسبت به كشور خودشان و ملت خودشان وفادار هستند.

رسيدن به پيروزى آسانتر از حفظ پيروزى است

فتح يك كشورى يا شكست يك قدرت بزرگ خيلى عظمت دارد، لكن اشكال بعد الفتح و بعد از پيروزى بيشتر از اشكال خود پيروزى است. در خود پيروزى دستجات مختلفى كه در يك كشور هستند ولو مخالف با آن مقصدى باشد كه ملت و عموم ملت خواهند ولو مخالف او باشد، يا اظهار مخالفت نمى‏كند، يا اگر عاقل باشد موافقت هم مى‏كند، چنانچه ديديد كه در اين موج عظيمى كه در ايران برخاست، مخالف در آنوقت‏ها، مخالف ظاهر نداشتيم، البته مخالف واقعى داشتيم لكن آن مخالفت‏هاى واقعى در آنوقت متوقف شده بود از اين جهت پيروزى آسانتر بود از حفظ پيروزى. بعد از اينكه شما پيروز شديد و ملت پيروز شد دستجات مختلفى كه مى‏خواستند بهره‏بردارى بكنند و با شماها يك راه را نداشتند، شروع كردند به اظهار وجود كردن و گاهى هم پيروزى را به خودشان نسبت دادند. اينكه گفته شده است بعضى از اشخاص و بعضى از علماى جامعه‏شناسى گفته‏اند كه اگر پيروز شدند يك ملتى، متحد مى‏شوند و اگر شكست خوردند مختلف مى‏شوند، اين مخالف آن چيزهائى است كه ما در عين مى‏بينيم بلكه علم اقتضاى اين را مى‏كند كه بعد از اينكه يك ملتى پيروز

صحيفه نور ج 14 صفحه 71

هم شدند به واسطه اينكه قشرهاى مختلف مقاصد مختلف دارند بعد از پيروزى شروع به مخالفت مى‏كنند. ما ديديم اين معنا را كه بعد از اينكه ملت ايران پيروز شد آن جبهه‏ها و آن گروه‏هائى كه در آنوقت مخالفتى نمى‏كردند بعد از پيروزى براى بهره‏بردارى، بهره‏بردارى و براى اينكه اين مسأله معجزه‏آميز را هر كدام به خودشان نسبت بدهند آنها به مخالفت برخاستند. در كردستان دمكراتها حساب مى‏كردند كه ما دخالت داشتيم در پيروزى و ما بايد الان چه بكنيم و در جاهاى ديگر گروه‏هاى مختلف چه گروه‏هائى كه در تهران بودند و چه گروه‏هائى كه پخش بودند در همه ايران، آنها هم بپاخاستند و مخالفت كردند و آن وحدت كلمه را شكستند. به اميد اينكه ما عمل كرديم و ما پيروز شديم و ما بهره‏بردارى بايد بكنيم، هر كدام به خيال اين افتادند كه بايد ما از بين ببريم ديگران را و ما باشيم، و اين براى اين است كه اشخاصى كه در آنوقت يا گروه‏هائى كه در آنوقت اظهار وجود نمى‏توانستند بكنند براى آن موج بزرگ، يا نمى خواستند بكنند براى اينكه آن رژيم ساقط بشود، بعد از اينكه پيروز شدند ملت، هر طايفه‏اى سر بلند كرد و پيروزى را به اسم خودش خواست ثبت بكند. يك دسته‏اى مى‏گفتند كه ما بوديم كه قيام كرديم. در همين دو روزه، در روزنامه‏اى بود كه يا در خبرگزارى‏هاى خارجى بود كه اين پيروزى را كمونيست‏ها به دست آوردند. اين براى اين است كه بهره‏بردارها و ميوه‏چين‏ها در بين ملت پخش هستند و خودشان كنار مى‏نشينند و نظر مى‏كنند ببينند كى پيروز شد، اگر چنانچه جمهورى اسلامى پيروز شد اينها بيايند بگويند ما بوديم كه اين جمهورى اسلامى را درست كرديم، اگر چنانچه اجانب پيروز شدند بگويند كه ما بوديم كه اين پيروزى را براى شما تحصيل كرديم، اگر شرق پيروز شد بگويند ما كمونيست حقيقى هستيم، اگر غرب پيروز شد بگويند كه ما شبيه كمونيست بوديم و با شما موافق بوديم. وقتى كه پيروزى حاصل مى‏شود هم براى اينكه اين نقش بزرگى پيروزى را هر طايفه‏اى براى خودشان ثبت كنند و هم براى اينكه اين بهره‏هائى كه پيروزى پيدا مى‏كند و آن پيامدهائى كه دنبال پيروزى است براى خودشان ثبت كنند و بهره‏گيرى كنند به مخالفت مى‏ايستند، چنانچه اگر اين پيروزى نبود و شكست بود آنوقت هم يك مخالفت‏هائى بود و آن اينكه مى‏خواستند ننگ شكست را به ديگرى نسبت بدهند، لكن اين مخالفت دوم طولانى نمى‏شد براى اينكه آن ننگ را يك دفعه كه هياهو مى‏كردند كه اين ننگ به عهده مثلاً فلان طايفه است يا به عهده فلام طايفه است، ريشه‏دار نبود و تمام مى‏شد. لكن در پيروزى طمع‏ها زياد است، در پيروزى آمال و آرزوها زياد است، براى بهره‏بردارى و براى ثبت پيروزى در تاريخ به اسم خودشان، دمكرات مى‏گويد كه ما بوديم، كمونيست مى‏گويد كه ما بوديم و اشخاص هم ممكن است كه هر كدام ادعا كنند كه نخير، ما پيروزى را تحصيل كرديم در صورتى كه كسانى كه چشم‏شان را باز كنند مى‏دانند كه ماها هيچ دخالت نداشتيم، اين ملت و ارتش و سپاه و ساير قوايى بودند كه با هم متحد شدند و اين پيروزى را به دست آوردند.

و يك نكته‏اى را كه بايد به شما آقايان و همه ارتشى‏ها و همه قواى مسلح و همه كسانى كه دست‏اندر كار هستند در اين كشور، تذكر بدهم و او اين است كه هيچ چيز، هيچ صفتى در انسان از

صحيفه نور ج 14 صفحه 72

آنوقتى كه متولد شده است اين صفاتى كه بعدها بروز مى‏كند آنوقت نبوده است، هيچ فردى از افراد انسان، آنوقت كه (مگر آنهائى كه خداى تبارك و تعالى برايشان مثل انبيا) اول كه متولد شدند عالم نبودند بعد براى مجاهدت خودشان كم كم تحصيل كردند و هر كس يك علمى را انتخاب كرد، ديكتاتورى هم از آن امورى است كه بچه وقتى متولد شد ديكتاتور نيست، وقتى هم كه بزرگ مى‏شود كم كم، آنطور نيست كه آن ديكتاتورى‏هاى بزرگ را داشته باشد، لكن با تربيت‏هاى اعوجاجى كم كم، در همان محيط كوچكى كه خودش دارد كم كم ديكتاتورى در آن ظهور كند. اگر تربيت صحيح باشد براى اين بچه، آن ديكتاتوريش رو به ضعف مى‏رود اگر تربيت فاسد باشد، آن ديكتاتورى كه كم بود رشد كند. آنهائى هم كه در قواى مسلح و دست در كارهائى كه در مملكت ما يا ساير ممالك هستند، اينطور نيست كه ابتدائاً اينها ديكتاتور بودند، ديكتاتورى كم كم بروز مى‏كند در انسان، از اول خيال مى‏كند كه خودش يك آدمى است كه با ديكتاتورى مخالف است، لكن بعضى وقت‏ها كه اتفاق مى‏افتد در آراء و در اقوال شروع مى‏كند تحميل كردن، رأى خودش را مى‏خواهد تحميل كند بر ديگرى، نه اينكه با برهان ثابت كند تحميل مى‏خواهد بكند بر ديگران. اين يك ديكتاتورى است كه انسان بخواهد آن چيزى را كه خودش فكر كرده است ديگران از او بى‏جهت قبول بكنند. يك وقت يك آدم منصفى است كه مى‏گويد بياييد بنشينيم با هم صحبت كنيم ببينيم حرف شما درست است يا حرف من درست است، يكوقت اينطور است كه در روحش چون يك ديكتاتورى هست و خودش آگاه نيست، خودش مى‏خواهد كه آن مطلبى را كه مى‏فهمد به همه تحميل كند و ديگران را وادار كند به اينكه قبول بكند. از اينجا شروع مى‏شود، بعد كم كم يك قدرت وقتى برايش پيدا شد از اينجا يك قدمى بالاتر مى‏گذارد و نسبت به مثلاً آن محيطى كه دارد، نسبت به آن مقدار از قدرتى كه دارد كم كم شروع مى‏كند ديكتاتورى كردن. كم كم وقتى كه انسان وارد جامعه شد، كم كم وقتى وارد جامعه شد، وارد نظام شد، يك نظامى شد، يك سر كرده نظامى شد، يك فرمانده نظامى شد، كم كم آن خوئى كه در باطنش بوده است رو به رشد مى‏رود، اول هم خودش ناآگاه است از مطلب، نمى‏داند كه اين رويه، رويه ديكتاتورى است، خيال مى‏كند كه رويه، رويه انسانى و اسلامى است، لكن هى جلو مى‏رود، هر چه جلو مى‏رود اين خود در او زياد مى‏شود. شما خيال نكنيد كه اول رضاخان يك ديكتاتورى بود يا هيتلر يك ديكتاتور كسى بود، آنوقتى كه رضاخان در آن محلى كه متولد شد و چه بوده است، ديكتاتور هم نبوده است، هيتلر هم نبوده ديكتاتور، كم كم كه وارد جامعه شدند و قدرت پيدا كردند هر چه قدرت زيادتر شد آن ملكه‏اى كه در باطنش بود هى زيادتر شد و همين طور به تدريج قوت پيدا كرد تا يك وقت يك ديكتاتورى شد مثل هيتلر يا در مملكت ما يك ديكتاتورى شد مثل رضاخان، محمدرضا ديكتاتور بود منتها به يك صورتى غير صورتى كه پدرش عمل مى‏كرد.

اين ديكتاتور بود و مردم را با ديكتاتورى زير بار ذلت خودش آورد، و آنها هم كه اين را وادار كردند به اينكه اين كشور را به تباهى بكشد آنها هم راجع به پدرش خوب مى‏دانستند كه ديكتاتور است، راجع به پسر هم تعهداتى لابد داده است كه قبولش كردند و اينها اينطور نبوده كه از اول ديكتاتور زائيده

صحيفه نور ج 14 صفحه 73

شده باشند يا از اول آزاديخواه كسى زائيده شده باشد، اول اينها همه بالقوه است، كم كم كه انسان وارد مى‏شود مى‏بيند كه يك وقت به دام خودش افتاد يعنى اين دام ديكتاتورى. شما كه از الان مى‏خواهيد انشاء الله در نظام رو به توانائى برويد و رو به قدرت برويد اين جهت را بايد خيلى توجه كنيد كه آيا داريد وقتى كه قدرت پيدا مى‏كنيد وقتى رئيس يك فوج مى‏شويد، يك پادگان مى‏شويد در خودتان توجه كنيد كه مى‏خواهيد هدايت كنيد پرسنل خودتان را، يا مى‏خواهيد تحميل كنيد ولو باطل باشد. يك مطلبى را كه مى‏گوئيد اگر چنانچه خطايش را فهميديد حاضريد به اينكه بگوئيد من خطا كردم، اشتباه كردم يا همان خطا را مى‏خواهيد تا آخر به پيش ببريد، از مفاسدى كه ديكتاتورى دارد و ديكتاتور مبتلا به آن هست اين است كه يك مطلبى را كه القا مى‏كند بعدش نمى‏تواند، قدرت ندارد بر خودش كه اين مطلبى كه القاء كرده است اگر خلاف مصلحت است، اگر خلاف مصالح فرض كنيد كشور خودش هم هست، خلاف مصلحت ارتش هم هست نمى‏تواند كه از قولش برگردد،گويد گفتم و بايد بشود اين بزرگترين ديكتاتورى‏هاست كه انسان به آن مبتلا هست كه چيزى كه گفتم بايد بشود ولو اينكه يك كشور به تباهى كشيده بشود. اين ديكتاتورى هيتلر و امثال اينها از اين قماش ديكتاتورى بود كه وقتى مثلاً مشاهده اين معنا را مى‏كند كه خطا كرده است و نبايد اينطور حمله را به مثلاً شوروى بكند اين را اظهار نمى‏كند لكن عقيده‏اش اين است كه بايد اين كار بشود، گفتم و بايد بكنم، و ديديد كه اين شخص كه گفت و گفت بايد بشود، آنطور به مذلت كشيده شد. شماها كه انشاء الله بعدها يك چهره‏هاى فعالى براى اين مملكت مى‏شويد و يك چهره‏هاى اسلامى براى اين مملكت مى‏شويد، بدانيد كه اين چيزهائى كه در نفس خودتان هست اين اوصافى كه در نفس خودتان هست، اگر مهار نكنيد، يك وقت از كار در مى‏آئيد يك ديكتاتور، اينطور نباشد كه آنقدر خودتان را ببينيد كه هر چه مى‏گوئيد همان درست است و آنقدر خودبين باشيد كه اگر نادرستى را فهميديد هم حاضر به تسليم نباشيد. انسان كامل آن است كه اگر فهميد كه حرفش حق است با برهان اظهار كند و مطالبش را برهانى بفهماند. اينكه در قرآن كريم دارد كه لااكراه فى الدين براى اينكه تحميل عقايد نمى‏شود كرد، امكان ندارد كه همين طورى يك كسى تحميل عقايد بكند اين بايد با يك توطئه‏هائى كه، بد را به خورد ديگران به عنوان خوب جلوه بدهد، يا اينكه اگر انسان باشد و اگر چنانچه تربيت شده باشد با برهان آن مطلبى را كه دارد به مردم بفهماند، تحميل نباشد، آگاه كند مردم را بر اينكه راه اين است، نه اينكه تحميل كند به مردم كه بايد از اين راه برويد. شما توجه به اين معنا داشته باشيد كه اگر چنانچه انشاء الله رئيس و فرماندار شديد، اين خوى را كه در انسان هست و اين خوى را از خودتان زائل كنيد و از الان توجه به اين معنا داشته باشيد كه مبادا مبتلاى به اين خودخواهى عظيم باشيد كه منشأ ديكتاتورى و منشأ همه مفاسد است و اگر يك چيزى را ديديد كه واقعاً خلاف كرديد، اعتراف كنيد و اين اعتراف شما را در نظر ملت‏ها بزرگ مى‏كند نه اينكه اعتراف به خطا شما را كوچك مى‏كند. پايبند بودن به خطا انسان را خيلى منحط مى‏كند، انسان يك حرفى زده است و خطا گفته است بعد كه ديد خطا گفته است اگر پايبند به اين خطا باشد و دنبال اين باشد كه اين خطاى خودش را به كرسى

صحيفه نور ج 14 صفحه 74

بنشاند اين همان ديكتاتورى بسيار فاسد است كه ولو در صورت غير ديكتاتورى باشد، لكن ديكتاتورى است و اين مى‏رسد به آنجائى كه انسان را هيتلر از كار در مى‏آورد، رضاخان از كار در مى‏آورد. شما كه در مدارس نظام تحصيل مى‏كنيد بايد اين مسائل را، اين مطلب را توجه داشته باشيد كه نبادا تصيلات شما همه‏اش براى اين باشد كه خودتان را يك برسانيد به‏مقامى، براى اين باشد كه آن مقام را وسيله براى رشد ملت، براى استقلال ملت، براى آزادى ملت، براى حفظ حدود و ثغور ملت باشد نه اينكه مقصد اين باشد كه من برسم به فرماندهى و ملت هر چه مى‏خواهد بشود. ديكتاتورها اين صفت را دارند كه مى‏خواهند خودشان برسند به يك قدرت بزرگ، ولو اينكه يك ملت تباه بشود، ولو اينكه يك ارتش از بين برود. شما بايد توجه كنيد كه اين صفت ديكتاتورى در شما رشد نكند. انشاء الله از اول هم نباشد لكن اگر خداى نخواسته يك وقتى بود، رشد نكند كه ديكتاتورى بدترين صفاتى است كه انسان را منحط مى‏كند از انسانيت و كشور را به تباهى مى‏كشد.

خداوند انشاء الله همه شما قواى مسلح را با هم منسجم كند بيشتر از حالا و شما را با ملت منسجم كند بيشتر از حالا، كه با انسجام و با وحدت كلمه و با وحدت مقصد كه همان مقصد الهى است و در مقصد الهى هم استقلال كشور است و هم آزادى افراد است و هم همه آمالى است كه انسان‏ها دارند.

انشاء الله شما همه با هم و ملت ما زن و مرد، بزرگ و كوچك با هم منسجم باشند تا اينكه اين كشور را به آنجائى كه خداى تبارك و تعالى مى‏خواهد برسانند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 75

تاريخ: 25/11/59

نامه آيت الله امام كاشانى به محضر امام خمينى، در مورد تشكيل شوراى عالى تبليغات اسلامى

بسمه تعالى

محضر مقدس حضرت آيت‏الله‏العظمى امام خمينى دام ظله‏العالى بعد از تحيت و سلام، خاطر مبارك مستحضر است كه حقير مسؤوليت تبليغات اسلامى مستقر در مدرسه شهيد مطهرى را دارم و كارهائى كه انجام شده است خلاصه‏اى تقديم مى‏شود و نظر به اينكه حوزه علميه قم هم فعاليت تبليغاتى داشته و دارد و نيز تبليغات به خارج از كشور گسترش يافته است، ضرورت داشت شورائى تشكيل شود و كارهايشان هماهنگ و بهتر انجام گردد. لذا حجج اسلام آقايان جنتى عضو شوراى نگهبان، محمد جواد باهنر عضو شوراى انقلاب فرهنگى، شرعى نماينده جامعه مدرسين قم، عبائى از دفتر تبليغات قم، حقانى رابط بين شوراى عالى تبليغات و شوراى هماهنگى، از همه شاخه‏هاى فرهنگى، نهادهاى انقلاب قم و مدرسه شهيد مطهرى دعوت نمودم و شورايى عالى به اضافه حقير تشكيل گرديد تا شوراى هماهنگى شاخه‏هاى فرهنگى اسلامى را تغذيه نمايد. اعضاى شورا اميدوارند از رهنمودهاى پدرانه رهبر عاليقدر بهره‏مند گردند. ادام‏الله ظلكم العالى.

محمد امامى كاشانى

پاسخ امام خمينى

بسمه تعالى

شوراى مذكور مورد تأييد است و حضرات آقايان مذكور را مى‏شناسم و مورد اعتماد هستند. اميد است در اين امر مهم كوشش نمايند و تبليغات اسلامى را با همه ابعادش هر چه بهتر و بيشتر گسترش نمايند و تبليغات اسلامى را به همه ابعادش هر چه بهتر و بيشتر گسترش دهند و اشخاصى كه براى اين امر مهم تعيين مى‏شوند اشخاص ارزشمند مورد اعتماد باشند. توفيق همگان را از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 76

تاريخ: 26/11/59

بيانات امام خمينى در جمع مسؤولين صنعت نفت

قدرت‏هاى بزرگ كوشش كردند كه شخصيت ما را از ما بگيرند

بسم الله الرحمن الرحيم‏

ما آن صدمه‏اى كه از قدرت‏هاى بزرگ خورديم، بايد بگوئيم كه بالاترين صدمه، صدمه شخصيت بوده. آنها كوشش كردند كه شخصيت ما را از ما بگيرند و به جاى شخصيت ايرانى و اسلامى يك شخصيت وابسته اروپائى شرقى و غربى به جايش بگذارند. يعنى تربيت فاسدى كه در رژيم سابق بود و به تدريج داشت قوت مى‏گرفت، اين بود كه از همان كودكستان شروع كنند به اين برنامه كه اطفال ما را از همان جا زمينه تبديلشان را به يك موجود وابسته فراهم كنند تا برود به مرتبه بالا مثل دبيرستان، بعد هم بالاتر از او. در طول اين مدت‏ها كه ايران مبتلا به اين بوده است، اين بيمارى در او پيدا شده است كه ما نمى‏توانيم كار بكنيم، ما همه چيز را بايد از خارج بياوريم و يا استمداد كنيم از آنها، اگر يك آپانديس را مى‏خواهيم عمل كنيم، طبيب از خارج بياوريم يا اين را بفرستيم به خارج. شما ديديد كه در زمان محمدرضا براى يك مرض خيلى جزئى بود، آپانديس بود يا شبيه به او، از خارج طبيب آوردند و مى‏دانيد كه يك كسى ادعاى اين را دارد كه من رهبر اين ملت هستم و من مى‏خواهم اين كشور را به تمدن بزرگ برسانم و آنهمه تبليغات براى اين مسأله كردند تا او را يك شخصيت بزرگى نشان بدهند، از يك همچو شخصيت به قول خودشان بزرگ، يك همچو عملى چه غائله‏اى و چه فاجعه‏اى براى مملكت ايجاد مى‏كند در نظر خارج و در نظر داخل. در خارج ايجاد مى‏كند اين مطلب را كه اينها اگر چنانچه طبيب متخصصى راجع به يك همچو امرى هم داشتند، خوب ديگر لازم نبود از خارج بيايد. در داخل هم، بى اعتبار كردن اطبا و دكترهاى ما بود. اين يك مسأله‏اى نبود كه اتفاقى انسان اينطور مى‏فهمد، مسأله اتفاقى نبود كه اين آدم از باب اينكه به اين وابسته‏اش علاقه داشت مى‏خواست كه از خارج بياورد، يك مسأله برنامه‏ريزى شده‏اى بود كه شخصيت را بگيرند از اين كشور.

اگر مى‏خواستيد شما يك زمينى را، يك خيابانى را آسفالت كنيد، يك جاده‏اى را بسازيد، دستشان را دراز مى‏كردند پيش خارج كه از خارج بيايند، متخصصين بيايند اين كار را بكنند. اين نه از باب اينكه در اينجا نبود، از باب اينكه مى‏خواستند اينجا را، اصلش ناديده بگيرند، مملكت خودشان را بگويند ما هيچ كاره‏ايم و اصلاً ما چيزى نيستيم. بايد ما همه چيزمان از خارج باشد حتى آسفالت مثلاً

صحيفه نور ج 14 صفحه 77

يك جاده‏اى. آن خرج‏هاى فوق العاده را مى‏كردند و آن خرجش مهم نيست، آن القاء مطلب در ذهن عام مردم كه ما در يك همچو امور كوچك هم احتياج به متخصص داريم، اين مهم بود و اين روى برنامه بود. آنها مى‏خواستند كه اصلش همه مغزهائى كه در ايران هست وابسته باشد يعنى خود اطبا هم شخصيت خودشان را گم كنند و به جاى اينكه خودشان شخصيت داشته باشند، احاله كنند يك چيزهائى را به خارج، خوف اينكه ما نمى‏توانيم.

اگر ما در محاصره اقتصادى يك ده سال، پانزده سال واقع بشويم شخصيت خودمان را پيدا مى‏كنيم

شما ديديد كه در اين جنگ تحميلى كه پيش آمد و محاصره اقتصادى ما شديم، خود ايرانى‏ها، خود ارتشى‏ها اين قطعات را درست كردند. اگر قبل از اين بود، يكى از آن قطعات را نمى‏توانستند درست كنند، از باب اينكه شخصيتشان را گم كرده بودند مى‏گفتند بايد متخصص بيايد. من اعتقادم است كه اگر ما در محاصره اقتصادى يك ده سال، پانزده سال واقع بشويم، شخصيت خودمان را پيدا مى‏كنيم، يعنى همه مغزهائى كه راكد بودند در آنوقت و نمى‏توانستند فعاليت بكنند به فعاليت مى‏افتند و اين طبيعى است كه اگر يك نفر آدم يك جائى نشسته و همه چيز او را مى‏آورند تقديمش مى‏كنند اين فكرش به راه نمى‏افتد حتى كاسب هم نمى‏تواند بشود. اگر يك آدمى بود كه اول صبح چاى و نانش را مى‏آوردند و ظهر هم همين طور، شب هم همين طور، هر احتياجى هم داشت، هر چيزى را برايش برآورده مى‏كردند، اين نمى‏توانست ديگر هيچ كارى بكند، يك مرد فلجى مى‏شد. اينها مى‏خواستند كه اين مملكت را يك موجودات فلج بار بياورند كه شماها تبليغات دامنه‏دار و اعمال بسيار كوبنده بود كه به ما حالى كنند كه شماها نمى‏توانيد، از شماها هيچ كارى بر نمى‏آيد، از آن طرف هم از آنجا مرتباً بياورند هر چيزى را و متخصصين را از خارج وارد كنند و هر چيزى كه احتياج دارند راجع به هر امرى از خارج بياورند. وقتى كه يك ملتى ديد كه از خارج همه چيزش دارد اداره مى‏شود و ديگر احتياج ندارد، اين به فكر اين نمى‏افتد كه خودش احتياجش را رفع كند. آن روزى كه اين ملت فهميد كه اگر ما جديت نكنيم براى كشاورزيمان، جديت نكنيم براى صنعت نفت مان، جديت نكنيم براى كارخانه‏هاى خودمان، از بين خواهيم رفت و كسى نيست كه به ما بدهد، وقتى اين احساس پيدا شد در يك ملتى كه من خودم بايد هر چيز مى‏خواهم تهيه كنم، ديگران به من نمى‏دهند، اين احساس اگر پيدا شد، مغزها به راه مى‏افتد و متخصص در هر رشته‏اى پيدا مى‏شود و بازوهائى كه هر عملى را مى‏توانند انجام بدهند به كار مى‏افتند، كشاورزى را خودشان درست مى‏كنند و كارخانه‏ها را خودشان راه مى‏اندازند، چنانكه مى‏بيند كه بسيارى از كارخانه‏ها را خودشان راه انداخته‏اند. در تلويزيون هم گاهى ديده مى‏شود كه خود آنها راه انداخته‏اند و يا ابتكاراتى كرده‏اند اينها. اين ابتكارات از بركات اين محاصره اقتصادى بود. اگر ما هر چيزى مى‏خواستيم مى‏فرستادند، جوان‏هاى ما ديگر نمى‏رفتند دنبال اينكه خودمان بكنيم، هست ديگر، مى‏خواهيم چه كنيم. اين محاصره اقتصادى را كه خيلى از آن

صحيفه نور ج 14 صفحه 78

مى‏ترسند، من يك هديه‏اى مى‏دانم براى كشور خودمان، براى اينكه محاصره اقتصادى معنيش اين است كه مايحتاج ما را به ما نمى‏دهند، وقتى كه مايحتاج را به ما ندادند خودمان مى‏رويم دنبالش. ممكن است يك ده سالى زحمت بكشيم، ده سالى گرفتارى داشته باشيم، اما نتيجه آخرش اين است كه بعد از ده سال خودمان هستيم. ديگر احتياج به اينكه دست دراز كنيم طرف اين مؤسسه يا آن مؤسسه يا آن كشور و اين كشور، محتاج به اين نيستيم. اشكال مطلب همين است كه در رژيم سابق جورى عمل كرده بودند و طورى ما را و جوان‏هاى ما را تربيت كرده بودند كه خودشان را تهى مى‏ديدند از همه چيز و مى‏گفتند مصرف كننده‏ايم و اين را يك چيز مى‏دانستند و حتى تعبير بعضى‏ها اين بود كه خوب چه عيبى دارد ديگران نو كر ما هستند، براى ما مى‏آورند ما هم مصرف مى‏كنيم. غافل از اينكه خير، ارباب شما هستند و همه چيز شما را مى‏برند با اين صورت كه مى‏خواهيم به شما چيزى بدهيم.

يك مملكت اگر بخواهد مستقل بشود، چاره ندارد جز اينكه اين تفكر اينكه ما بايد از خارج چيز وارد بكنيم، از كله‏اش بيرون كند

مهم اين است كه ما بفهميم كه ديگران به ما چيزى نمى‏دهند ما خودمان بايد تهيه كنيم. اگر اين كشاورزها اين معنى را حاليشان بشود، باورشان بشود كه خارج به ما چيزى نمى‏دهند، خود كشاورزها كار را انجام مى‏دهند، خود ملت انجام مى‏دهند. از قرارى كه شنيدم در چين يك وقتى در پشت بامهايشان هم گندم مى‏كاشتند، علاوه بر زمين‏هايشان توى حياطشان در پشت بام هم گندم مى‏كاشتند. يك مملكت اگر بخواهد خودش روى پاى خودش بايستد، مستقل بشود در همه ابعاد، چاره ندارد جز اينكه، اين تفكر اينكه ما بايد از خارج چيز وارد بكنيم، از كله‏اش بيرون كند. مغزش توجه به اين بكند كه ما از خارج نبايد وارد بكنيم، اگر يك چيزى نداريم، از خارج برايمان نمى‏آورند، آن چيز و آن لباس و فلان كار را انجام نمى‏دهيم تا خودمان به دست خودمان درست كنيم. اگر يك وقت ديديم كه ما اگر چنانچه يك كارخانه‏اى را نمى‏توانيم راه بيندازيم، اتكال به اين نكنيم كه برويم از خارج بياوريم، خودمان دنبالش برويم تا كار انجام بگيرد و انجام مى‏گيرد. مغزهاى اروپا با مغزهاى ايران فرقى ندارند جز اين معنى كه آنها آنطورى تربيت شدند و خودشان را آنجورى درست كردند و ماها را اينطورى تربيت كردند و ما را يك موجودات مهملى به بار آوردند. خوب تا كجا ما بايد اين تحمل را بكنيم كه ما يك موجودات مهملى هستيم و بايد از ارباب‏ها يك چيزى پيش ما برسد و حتى نان و گوشتمان را آنها بدهند، اداراتمان را آنها درست كنند، ارتشمان را آنها. اين بايد يك آخرى داشته باشد، نمى‏شود كه هميشه انسان انگل باشد به غير. و عمده اين است كه ما باور كنيم كه خودمان مى‏توانيم. اول هر چيزى اين باور است كه ما مى‏توانيم اين كار را انجام بدهيم. وقتى اين باور آمد، اراده مى‏كنيم. وقتى اين اراده در يك ملتى پيدا شد، همه به كار وا مى‏ايستند، دنبال كار مى‏روند. در هر صورت اين باور را بايد از گوش و مغز خودمان بيرون كنيم و كسانى كه گوينده هستند، كسانى كه نويسنده هستند و فرض كنيد در ادارات هستند و اطلاعاتى دارند، اين مطلب را به مردم باور بياورند،

صحيفه نور ج 14 صفحه 79

همانطورى كه آنها با تبليغات خودشان در طول چند سال تقريباً اين مطلب را در شرق بوجود آوردند كه ما تا طرف روسيه نرويم كار را نمى‏توانيم انجام بدهيم. اين يك باورى بوده است كه نويسنده‏ها و گويندگان آنوقت و همه آنها در تعقيب اين بودند. يك عده‏اى با اينكه حسن نيت داشتند، عقيده‏شان اين بود كه بايد اينطور بشود. حالا هم خيلى‏ها عقيده‏شان اين است كه ما بايد يك پيوندى داشته باشيم، با اينكه حسن نيت دارند. يك عده‏اى هم وابسته بودند كه از آنها، اجير بودند براى اينكه اين مسأله را به آن دامن بزنند. حالا كه يك مملكتى شده است كه آن چيزى را كه امكان نداشت و كسى در نظر نداشت و هيچ كس احتمالش را نمى‏داد كه آمريكا را كه داراى همه چيز است، داراى قدرت اول دنياست تقريباً، يك ملت كوچكى كه آنهمه تبليغات كردند و آنهمه وابستگى داشتند بايستد و آمريكا را بيرونش كند و اين مسأله‏اى بود كه به نظر خيلى‏ها امكانش نبود. من برنخوردم به شخصى كه بگويد كه، نه مى‏شود، يا ساكت بود يا مى‏گفت نمى‏شود. خوب ديدند كه وقتى ملت خواست، شد.

يك ملت وقتى يك چيزى را بخواهد اين خواهد شد. اينها الان درصدد اين هستند كه آن مسأله را باز پيش بياورند، مسأله اينكه ما خودمان نمى‏توانيم، ما خودمان متخصص نيستيم، ما خودمان تحصيلاتمان ناقص است، اين مسأله را پيش بياورند. آن ممالكى كه توانستند مثل ژاپن، ژاپن خوب اول چيزى نبود، كوشش كردند تا اينكه حالا با آمريكا مقابله مى‏كند، بسيار از چيزهاى او در آمريكا به فروش مى‏رسد. خوب يك امر نشدنى را، شدنى كردند. يا هندوستان كه الان پيش رفته است براى اين است كه اين فكر را در خودش پيش آورده است كه ما نبايد وابسته باشيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 80

تاريخ: 27/11/59

بيانات امام خمينى در ديدار با اقشار مختلف مردم

هجوم عوامل ضد انقلاب از راه قلم، زبان و شيوه‏هاى نظامى

بسم الله الرحمن الرحيم‏

چون گروه‏هاى مختلفى اينجا آمده‏اند و با اين جاى تنگ در فشار هستند من به طور كلى از همه آنها تشكر مى‏كنم و معذرت مى‏خواهم از اينكه جاى ما تنگ است و مهمانان عزيز ما زيادند و در زحمت. و از اينكه نمى توانم تمام گروه‏ها را اسم ببرم ممكن است بعضى‏ها را فراموش كنم از اين جهت من تمام گروه‏هائى كه اينجا آمده‏اند، ازشان تشكر مى‏كنم و از خداوند تعالى سعادت و سلامت همه را تقاضا مى‏كنم، و چند كلمه هم راجع به مسائل روز عرض مى‏كنم. شما مى‏دانيد كه از طرق مختلفه از اول پيروزى انقلاب به اين انقلاب، يا هجوم نظامى و بدتر از او هجوم قلم و زبان شده است و حالا هم ادامه دارد و بعدها هم ممكن است ادامه داشته باشد. حالا از امورى كه تبليغ مى‏كنند و بين قشرهاى مختلف پخش مى‏كنند اين است كه اين انقلاب كارى نكرده است و اين جمهورى اسلامى هم مثل رژيم شاهنشاهى است يك اسمى عوض كرده است. من امروز مى‏خواهم كه راجع به نظام جمهورى اسلامى و متصديان اين جمهورى اسلامى يك چند كلمه‏اى عرض كنم. ببينيم كه اين مثل نظام سابق است و يا بدتر از نظام سابق، كه بعضى نويسندگان آرزوى برگشتن او را مى‏كنند. من نمى‏خواهم با اين صحبتى كه مى‏كنم اشخاص را يا ارگان‏ها را تطهير كنم به طور مطلق و من هم مثل همه، مثل خود متصديان امور، اين اعتقاد را داريم كه كمبودهائى هست و در اطراف كشور هم راجع به امورى كه اجرا مى‏شود، چيزهائى كه بر خلاف دستور اسلام و جمهورى اسلامى است اجرا مى‏شود، اين را انكار ندارند و نداريم لكن راجع به اينكه اين جمهورى اسلامى لفظى است و واقعيت ندارد و نظام شاهنشاهى است اين هم، يا بعضى مى‏گويند بدتر از نظام شاهنشاهى است. من راجع به اصل نظام و متصديان اين نظام مختصراً چند كلمه عرض مى‏كنم. اينهائى كه مى‏گويند كه جمهورى اسلامى هم همان نظام شاهنشاهى است لكن با يك لفظى، يك لفظى را برداشتند روى نظام شاهنشاهى گذاشتند و اسمش را گذاشتند جمهورى اسلامى، محتوا هم همان نظام شاهنشاهى است من در عين حالى كه نمى‏خواهم از هيچ كس به طور مطلق يك تائيدى بكنم، من مى‏خواهم يك مقايسه‏اى بكنم، نظام شاهنشاهى را با اين نظام يك مقايسه بكنم و بين كسانى كه در اين نظام متصدى امور هستند و در نظام شاهنشاهى يك مقايسه بكنم، ببينم كه اين حرفى كه مى‏زنند صحيح است يا اين حرف هم، همان

صحيفه نور ج 14 صفحه 81

اشخاصى كه از نظام شاهنشاهى هستند و آن بهره‏هائى كه در نظام شاهنشاهى مى‏بردند اينجا ديگر امكان ندارد، مى زنند.

در نظام شاهنشاهى در رأس آقاى آريامهر بودند و بستگان آقاى آريامهر، آن روز شاه معدوم بود و بستگانش. امروز، آقاى بنى‏صدر را ما با او مقايسه مى‏كنيم براى اينكه بالاترين چيزهائى كه در جمهورى هست، مقامى كه در جمهورى هست، رياست جمهورى است، ما مقايسه مى‏كنيم بين اين دو آدم و عائله اين دو آدم ببينيم كه اين همان نظام شاهنشاهى است يا نه، اين كه در رأس است با او فرق دارد در عين حالى كه من نمى‏خواهم بگويم به طور مطلق مطلب درست است، اينكه من مى‏گويم يعنى اينها به طور مطلق دلخواه هستند لكن مى‏خواهم اندازه بى‏انصافى اينهايى كه اين حرف را مى‏زنند با مقايسه بين همه متصدى‏ها در اين زمان و همه متصدى‏ها در زمان رژيم پهلوى. زندگى‏هائى كه آنها داشتند و استفاده‏هائى كه آنها، استفاده‏هاى ماديى كه آنها داشتند و از طريق درآمدهاى اين كشور در بانك‏هاى خارجى آنقدر مبالغ ريختند و زندگى شان را در اينجا و پارك‏هاى عظيم و املاك عظيم و دستگاه‏هاى طاغوتى بزرگ آن طرف، زندگى ساده رئيس جمهور هم اين طرف، اينها شبيه به هم هستند؟! ما يك اعليحضرت قدر قدرت را، ملت ما يك اعليحضرت قدر قدرت را كه بر تمام جمعيت اين كشور حكومت طاغوتى مى‏كرد و درآمدهاى اين كشور را خود و وابستگان خود مى‏بردند و يك تتمه هم به خارج مى‏دادند و نفت ما را به آنطور به خارج دادند و براى ما چيزى در مقابل آن حاصل نشد آيا ما، ملت ما يك اعليحضرت همايونى آريامهر را برداشته و يك اعليحضرت همايونى رئيس جمهور گذاشته است؟! دستگاه اين با دستگاه او مثل هم است؟! چپاولگر است اين آدم هم مثل اينكه آنها چپاولگر بودند؟! عائله ايشان هم مثل عائله آنها هست و زندگى مى‏كنند؟! شما و ما آن مقدارى كه با كمى اطلاع از آنها مطلع هستيم و شما هم قصرهاى آنها را در تهران ديده‏ايد و در جاهاى ديگر هم هست و درخارج هم بوده، حتى در طول يك سال چند ساعت كه آن اعليحضرت قدر قدرت مى‏خواستند در يك شهرستانى بروند برايشان يك دستگاه‏هاى عظيم با پول همين ملت درست كردند كه آقا مى‏خواهند چند ساعت در سال تشريف ببرند در آنجا. حالا آقاى بنى صدر هم همانطور است در هر شهرى دستگاه‏هاى عظيمى از پول ملت درست كرده كه اگر دو ساعت بخواهد آنجا برود، برود در آن دستگاه‏ها. و آيا خانه دارد اين آقا جز يك خانه‏اى كه شنيده‏ام از پدرش دارد؟! عائله ايشان آنجور عائله است؟! مثل اشرف پهلوى هم در عائله ايشان هست؟! مثل فرح هم در عائله ايشان هست؟! مثل شمس پهلوى هم در عائله ايشان هست؟! مثل برادرهاى آن آدم هم اينجا همانطور هستند و دارند سلطنت مى‏كنند و من و شما بى‏اطلاع هستيم از اين سلطنت؟! اينهائى كه مى‏گويند كه همان شاهنشاهى است و ما اسمش را عوض كرده‏ايم حالا محتواى جمهورى اسلامى همان محتواى شاهنشاهى است، خوب اين يك نفر از اشخاصى كه در رأس واقع است آيا زندگيش را نمى‏بينند اينها، الان نمى‏بينند كه زندگيش را وقف اين كرده است كه برود براى اين ملت خدمت بكند و آنها يك روز اين كار را نگرده‏اند، اين راجع به جمهور. يك ارگان ديگرى كه در آن نظام بوده است و در اين نظام هيات

صحيفه نور ج 14 صفحه 82

وزرا و نخست وزير. آيا محتواى اين جمهورى اسلامى همان محتواى نظام شاهنشاهى است و اين يك نظام شاهنشاهى است با اسم عوضى؟! و آيا آقاى رجائى مثل ازهارى است، مثل بختيار است، مثل شريف امامى است كه اين ملت را به مسلسل بستند و آنهمه جنايات كردند؟! حالا هم آقاى رجائى يك دستگاهى دارد و دارد شلوغ‏كارى مى‏كند و اين ملت را دارد قتل عام مى‏كند و ماها مطلع نيستيم و اين نويسنده‏هاى بى انصاف مطلع هستند؟! آيا زندگى آقاى رجائى و ساير وزرا از قبيل وزير كشور و ديگران نظير زندگى ازهارى‏ها و شريف امامى‏ها و بختيارهاست؟! و جنايات آنها را هم ايشان دارد انجام مى‏دهد با اسم جمهورى اسلامى، اينطور است مطلب؟! ملت ما آقاى رجائى را اينطور شناخته‏اند؟! اينهائى كه مى‏گويند فرقى نكرده، آقاى رجائى را هم مثل بختيار مى‏دانند كه حتى آن آنى هم كه مى‏خواست فرار كند، دستور قتل عام داد و يا مثل ازهارى مى‏دانند و يا مثل امثال اينها؟! فقط اسم عوض شده لكن محتوا، آقاى رجائى همان شريف امامى است و همان كارها را مى‏كند يا به مردم تعميه كرديم و اسم نخست وزير جمهورى اسلامى رويش گذاشتيم لكن اين همان نخست وزيرهاى زمان سابق است با اسم عوضى، مسأله اينطورى است؟! شما برويد زندگى همين آقاى نخست وزير و همان وزرائى كه در خدمت هستند و مشغول زحمت هستند براى ملت، برويد زندگى‏هاى آنها را ببينيد و برويد زندگى هائى كه آنها داشتند سابق ببينيد، اعمال اينها را بيبنيد و اعمال آنهائى كه سابق متصدى امر بودند ببينيد. ببينيد كه جمهورى اسلامى همان رژيم شاهنشاهى است يا نه، اين جهتش هم با آن بين زمين و آسمان فرق دارد اگر هم اشكالى دارند، و اشكالى مردم به اينها دارند، آن اشكال نيست كه شما داريد چپاول مى‏كنيد مردم را، قتل عام مى‏كنيد. مى‏گويند مثلاً نتوانستيد خيلى كار انجام بدهيد، نتوانستيد اين گرفتاريى كه در ظرف پنجاه و چند سال براى اين ملت پيش آمده است شما بايد در ظرف چند روز نتوانستيد اين كار را بكنيد يعنى شما نتوانسته‏ايد معجزه بكنيد، آقاى رجائى و ما هم قائل نيستيم كه دولت حالا يك دولت معجزه‏آفرين باشد لكن خوب خدمتش را داريد مى‏بينيد، زحمات اينها را هم داريد مى‏بينيد، وضع زندگى‏شان و سادگى زندگى‏شان و اينها را هم داريد مى‏بينيد. پس اين هم كه با آن حرفى كه اين آقايان توى خانه‏هايشان نشسته‏اند و مى‏نويسند با آن فرق دارد. مى‏آئيم سراغ مجلس مجلس هم يكى از چيزهائى است كه در جمهورى اسلامى هست و در نظام شاهنشاهى مشروطه به اصطلاح هم بوده مجلس سابق را شما يك مقداريش را ديده‏ايد و من هم خيلى‏اش را ديده‏ام. آيا مجلس سابق و روساى مجلس سابق مثل مجلس حالاست؟! و مثل رئيس مجلس حالاست؟! آيا وضع مجلس و وضع افرادى كه در مجلس هستند و شخصيت‏هاى مردمى كه الان در مجلس هست و شخصيت‏هاى طاغوتى كه در مجلس سابق بود يك طور است و ما همان طاغوت‏ها را، ملت ايران همان طاغوت‏ها را رأى به آنها داده‏اند و آورده‏اند به يك مقامى رسانده‏اند و آنها هم مشغول همان كارهائى هستند و جعل همان قوانينى هستند كه در زمان شاه سابق بود، مجلس جمهورى اسلامى عين مجلس رژيم شاهنشاهى است با عوض كردن يك كلمه، به جاى اينكه بگويند مجلس شوراى ملى شاهنشاهى آريامهرى، ما اسمش را گذاشته‏ايم مجلس شوراى اسلامى، از جمهورى

صحيفه نور ج 14 صفحه 83

اسلامى، مطلب اينطورى است در نظر ملت؟! يا اين كسى كه قلمش را دست گرفته و آن كنار نشسته و چون ضرر برده است از جمهورى اسلامى، مى‏خواهد همان سلطنت شاهنشاهى باشد يا شبيه آن تا بتواند اين هم استفاده‏هائى كه آنها مى‏كردند و رفقاى آن عصرش مى‏كردند حالا بكنند. ملت ما همه‏شان جمع شده‏اند با هم، شاهنشاهى را از بين بردند و يك رژيم شاهنشاهى ديگر درست كردند؟!

اين اهانت به يك ملت نيست كه بگويند كه همه‏تان خوب اين كه با آراء ملت چه شده است، رئيس جمهورش با آراء ملت شده است و مجلس شورايش هم به آرا ملت شده است و وزرائش هم به واسطه با آراء ملت شده است. آيا ملت ما همه سرشان همين درد مى‏كرد كه يك جوان‏هائى را بدهند و يك معلولين و مجروحين را به جا بگذارند و يك رژيم شاهنشاهى را به يك رژيم شاهنشاهى تبديل كنند؟! آيا ملت ما اينطور هستند كه خودشان با دست خودشان جوان‏هايشان را، خونشان را بدهند و رژيم شاهنشاهى را با يك اسم ديگرى بر پا كنند؟! مسأله اينطورى است كه اين آقايان مى‏نشينند و كاغذ و قلم را ضايع مى‏كنند و خودشان را هم مفتضح مى‏كنند؟! آيا رئيس مجلس امروز ما مثل روساى مجلس سابق است؟ حتى آن روساى مجلسى كه خيلى هم به قول خودشان ملى بودند لكن از اشراف بودند و از طبقاتى بودند كه داراى زندگى‏هاى كذا و كذا و نوكرها و اوضاع طاغوتى عظيم، آيا مسأله اينطورى است كه اينها مى‏گويند؟!

يك چيز ديگرى هم قوه قضائى است. آيا شوراى قضائى اين عصر، زمان جمهورى اسلامى و رئيس دادگاه، روساى دادگاه‏ها و رئيس ديگر از ارگان‏هاى قضائى همانطور هستند كه در رژيم شاهنشاهى بود؟! آيا آقاى دكتر بهشتى هم و آقاى موسوى اردبيلى هم همان‏ها، قاضى‏هائى هستند كه در آنوقت بودند؟! آيا وضع قضاوت را در آن وقت اطلاع ندارند مردم؟! آيا قاضى‏هايى كه در آن وقت بودند البته يك قشرشان كه الان هم در كار هستند اينها خوب بودند لكن آن تصفيه شده‏ها را مقايسه بكنيد با اينهائى كه الان هستند، اين آقاى موسوى اردبيلى را كه چند روز پيش از اين نماز جمعه آنطور را خواند و آنطور براى ملت دلسوزى كرد، مثل همان رؤساى دادستانى هستند كه سابق بودند؟! و اين مردم كه آمدند اقتداى به ايشان كردند و به آنها اقتدا نمى‏كردند مردم مى‏خواستند دنيا را بازى بدهند يا خودشان بازى بخورند؟! يك طاغوتى را برداشتند و يك طاغوت ديگر گذاشتند؟! يك قاضى به ناحق را برداشتند و يك قاضى به ناحق جايش گذاشتند؟! يك رئيس ديوانعالى را برداشتند و يك رئيس ديوانعالى طاغوتى ديگرى گذاشتند به جايش، اينها همان‏ها هستند؟! كارهايشان هم همان است؟! زندگى‏هايشان هم مثل همان‏هاست؟! خوب اينها، بايد بررسى بكند ملت، ببيند كه مسأله اينطورى است و اين ملت مى‏خواهد مردم دنيا را بازى بدهد يا مى‏خواهد يك قشرش يك قشر ديگر را بازى بدهد؟! اينها بايد بررسى بشود تا بفهميم كه همان حرفى است كه مى‏گويند كه يك رژيم طاغوتى را برداشتيد يك رژيم طاغوتى ديگرى هم جايش گذاشتيد؟! اين هم راجع به قضات كه من نمى‏خواهم بگويم كه قضات سابق چه اشخاصى بودند و از چه صنف مردمى بودند، اين را من نمى‏خواهم بگويم كه حتى كمونيست هم تويشان بود. قاضى شرع، قاضيى كه مى‏خواهد بر طبق موازين عمل كند كمونيست است

صحيفه نور ج 14 صفحه 84

و بدتر از آن هم تويشان بوده، حالا هم اينطور است؟! شوراى قضائى ما الان مثل قضات آنوقت هستند و دادگاه‏هاى ما، دادگاه‏هاى قضائى ما هم همانطور است؟! من باز نمى‏خواهم بگويم كه در تمام كشور همه قضاتى كه هستند درست هستند، هيچ همچو صحبتى نيست، من صحبتم همين است كه اينكه مى‏گويند تغيير اسم است و رژيم شاهنشاهى برداشته شده است و همين رژيمى هم كه هست همان رژيم شاهنشاهى است من مى‏خواهم بگويم كه مقايسه اين دو تا را با هم بكنيم، ببينيم كه واقعاً مسأله اينطورى است و ما ادعاى دروغى داريم مى‏كنيم و ملت ما هم همچو خداى نخواسته بى‏شعور و بى‏فرهنگ بوده‏اند كه به دست خودشان رژيم شاهنشاهى را از بين برده‏اند و به دست خودشان يك رژيم شاهنشاهى ديگر آورده‏اند؟! مسأله اينطور است؟! اين هم يكى از جاها هست كه البته نارسائى‏هاى قضائى در سرتاسر كشور هست لكن حالا مثل سابق است؟!

و يكى از امور ديگر راديو تلويزيون است، راديو تلويزيون حالا با اينكه باز تسلط به آن پيدا نشده و نتوانسته‏اند آنطورى كه دلخواهشان است درست بكنند مثل راديو تلويزيون زمان رضاخان و محمدرضا است؟! زمان محمدرضا كه همه وضع راديو تلويزيون را ديده‏ايد حالا راديو تلويزيون همان راديو تلويزيون شاهنشاهى است و ما يك اسمى عوض كرديم، برنامه‏ها همان برنامه‏هاى سابق و آن بساطى كه در تلويزيون بود و آن حرف‏هائى كه در آنجا و آن نمايش‏ها و آن فيلم‏ها همان فيلم‏ها هست حالا؟! يا نه، اين با آنها فرق دارد. در عين حالى كه باز نتوانسته‏اند به تمام معنا اصلاح كنند لكن بين اين راديو تلويزيون با آن راديو تلويزيون آن سال كه بسيارى از شما آن را ديديد يك جور هستند؟! همان راديو تلويزيون زمان طاغوت است اينجا اسمش را عوض كرده‏اند؟! يا نه مسأله، اين نيست و قلمدارها منحرف هستند.

مى‏رويم سراغ قواى مسلحه، از ارتش شروع مى‏كنيم تا بيائيم سراغ اين رفقائى كه الان موجودند اينجا ارتش حالا و فرماندهان ارتش حالا مثل ارتش شاهنشاهى بود و فرماندهان هم همان، فرمانده‏ها هستند؟! آن سپهبدها، آن سرلشگرها، آن بالا و پائين‏ترها اينها هم همان جور هستند؟! وضع زندگى‏شان مثل آن سپهبدها هست؟! مثل سپهبد باتمانقليچ است حالا هم؟! منتها يك لفظى را ما تغيير داده‏ايم به جاى ديگرى و مردم جمع شده‏اند يك باتمانقليچ را بردارند يك باتمانقليچ ديگرى جايش بگذارند با همان ترتيب با همان وضع و ارتش هم به همان نظام سابق است و با همان وضع سابق است و تغييرى هيچ نكرده، يا بين اين دو تغيير زياد شده است و اگر نقيصه‏اى هم باشد، خودشان مشغول هستند، دارند درست مى‏كنند. پس اين هم كه نه رؤساى فرماندهان ارتش مثل آن فرماندهان باشند. فرمانده ارتش حالا با فرمانده ارتش سابق زمين تا آسمان در طرز تفكر، در طرز عمل و در زندگى روزمره‏اش فرق دارد. پس اين هم كه با آن يكى نشد كه يك لفظى را به جاى لفظ ديگرى.

خوب ژاندارمرى چطور؟ ژاندارمرى آنوقت آنطور بود كه رضاخان وقتى كه وارد شد در يك پادگان ژاندارمرى دست در جيبش گذاشت كه مبادا از جيب او دزدى كنند، با اينكه خودش در رأس، در رأس دزدهاست. شما هر كدام كه درك كرديد آن زمان ژاندارمرى را و مبتلا شديد به دست اينهائى

صحيفه نور ج 14 صفحه 85

كه سر راه‏ها گذاشته بودند مى‏دانيد مطلب را. حالا هم آنطورى است؟! ژاندارمرى حالا هم مشغول به غارتگرى و دزدى و اين چيزهاست؟! يا نه، حالا اينطور نيست. ملت ما جمع شدند يك دسته غارتگر را كنار گذاشتند يك دسته غارتگر ديگر را به جاى آنها گذاشته‏اند؟! يك دسته دزد را برده‏اند يك دسته دزد ديگرى را به جاى آنها گذاشته‏اند؟! يا اين قلفرسائى‏هاى انحرافى براى اين است كه نمى‏توانند ببينند اين جمهورى را؟ مبادى مختلف هم دارد در نفوس خبيثه آنها.

خوب، شهربانى چطور؟ من خودم هم به شهربانى، به كلانترى‏ها گاهى ابتلاء پيدا كرده‏ام در جوانى، شما هر كدام مبتلا شده باشيد به اين كلانترى‏هائى كه در سابق بود مى‏دانيد كه وضع چه جور بود و مردم در نظر آنها چطور بودند و با مردم چه رفتار مى‏كردند. پاسبان‏هائى كه بايد پاسبانى كنند از يك ملت و بايد پاسبان ملت باشند آنطور بودند. حالا هم همان است؟! الان هم پاسبان‏هاى ما حكومت مى‏كنند به مردم؟! يكى‏شان مى‏آمد بازار تهران را مى‏بست، حالا همه‏شان هم بيايند آنجا، اولا مى‏آيند يك همچو كارى بكنند؟! نمى‏آيند و ثانياً بيايند ملت همان ملت است كه پذيرا باشد اين را؟! كه اين را بايد در قضيه خود ملت هم بگوئيم. آن‏وقت كسى كه يك شكايت از كسى داشت مى‏خواست برود به كلانترى، خوف اين را داشت كه در خود كلانترى گرفتارى برايش پيدا بشود. مردم از كلانترى آنطور مى‏ترسيدند كه از دزدهاى سر محله، از چاقوكش‏ها. حالا هم آنطورى است؟! مردم آنطور مى‏ترسند از كلانترى‏ها و از شهربانى و اينها و شهربانى‏ها و كلانترى‏ها هم همان معاملات زمان سابق را دارند يا نه، اين آقايان نويسنده‏ها دلشان مى‏خواهد آنوقت باشد لكن خوابشان آشفته است.

پاسداران، خدمتگزاران خودجوش انقلاب

پاسدار در آنوقت نبود، چرا نبود؟ براى اينكه پاسدار با وضع طاغوتى موافق نبود. پاسدار طرفدار ظلم و طرفدار طاغوت نبود، يعنى ملت نبود آنوقت پاسدارى نبود. ملت چون مخالف بود با رژيم شاهنشاهى، مخالف بود با طاغوت پشتيبانى از طاغوت را حرام مى‏دانست، خلاف اسلام مى‏دانست، خلاف قرآن مجيد مى‏دانست. بعد از اينكه انقلاب شد اينها در همه كشور، سرتاسر خودشان جوشيدند از بين ملت و بيرون آمدند و حفاظت كردند اين كشور را و حالا هم مشغول به خدمت هستند. اينها هم يك دسته‏اى هستند كه همان طاغوت هستند، منتها اسمى عوض كرده‏اند؟! آنوقت رؤساى اينها را بهشان مى‏گفتند كه فلان و حالا روسا همان‏ها هستند، همان چپاولگرها هستند و خود پاسدارها هم همان چپاولگرها هستند با اسم اسلام؟! مسأله در بين ملت اينطورى برداشت مى‏شود؟! من‏خواهم بگويم كه همه پاسدارها در سرتاسر كشور خوب عمل مى‏كنند، من گله دارم از بعضى از آنها و جداً مى‏خواهم از آنها كه توجه داشته باشند كه اين قلم‏ها در كار است، اين اشخاص جانى با قلم‏هاى جنايتكارشان در كار است كوچكترين انحرافى كه از شما ببينند به بزرگترين انحراف معرفى مى‏كنند و قلمفرسائى مى‏كنند. اين هم راجع به پاسدارها، پاسدارها آنوقت نبودند از باب اينكه طاغوت را نفى مى‏كردند. بعد هم كه طاغوت از بين رفت اينها يك جمعيت متعهدى، مؤمنى براى حفظ

صحيفه نور ج 14 صفحه 86

نظم در ايران پيدا شد و اينطور نبود كه اينها همه‏شان، شماها همه كه اينجا نشسته‏ايد همان طاغوت سابق هستيد يك اسمى عوض كرده‏ايد و در سرتاسر كشور هم اينطورى است؟!

تحول در ملت عامل سرنگونى رژيم جبار دو هزار و پانصد ساله‏

مى‏آئيم سراغ ملت كه ببينيم ملت هم همان است؟ تحول پيدا كرده است يا نه؟ اين ملت از جهات مختلف در آن بايد صحبت بشود لكن من بعضى چيزهايش را مى‏گويم. اين ملت همان بود كه يك پاسبان مى‏آمد توى بازار مى‏گفت كه روز چهارم آبان است همه بايد بيرق بزنيد، احدى به خودش اجازه اينكه تخلف بكند نمى‏داد و اگر تخلف مى‏كرد او را جلب مى‏كردند و چه مى‏كردند. چه شد كه اين ملت اينطور شد كه يك وقت از يك پاسبان آنطور مى‏ترسيد يك وقت هم ريخت در خيابان و گفت ما اصلاً رژيم شاهنشاهى نمى‏خواهيم. شما اين را كم حساب مى‏كنيد؟ رژيم شاهنشاهى‏اى كه دو هزار و پانصد سال با قدرت تمام و شيطنت تمام بر اين ملت حكومت كرد حتى اين عادلشان كه معروف به عدالت است از بدترين جنايتكارهاى دنيا بوده است و در آن زمانى كه ما در آن زندگى مى‏كرديم اين، جنايات را با ملت مى‏كردند كه نتوانند اينها نفس‏شان درآيد اين چه تحولى بود كه در اين ملت پيدا شد كه يك رژيم دو هزار و پانصد ساله با تمام قدرتى كه داشت و تمام قدرت‏هائى كه دنبال سر او بودند از قبيل آمريكا و شوروى و ساير قدرت‏هاى ديگر اين چه تحولى پيدا كرد اين ملت كه اعتنا به اين قدرت‏ها نكرد و قيام كرد و تمام اين قدرت‏ها را عقب زد و غلبه كرد بر تمام آنها؟ آيا اين ملت همان ملت زمان شاهنشاهى است در روحيات و ما اسمش را عوض كرديم مى‏گذاريم كه ملت زمان جمهورى اسلامى؟! اين ملت زمان جمهورى اسلامى همان ملت زمان شاهنشاهى است با تغيير اسم يا نه، تحول پيدا شد؟! يك روزى از يك پاسبان مى‏ترسيد يك بازار تهران، يك روزى بازار تهران و همه ملت ريختند در خيابان‏ها گفتند ما اساس سلطنت را نمى‏خواهيم، نه از تانك‏هاى آنها و نه از مسلسل‏هاى آنها و نه از توپ و تشرهاى آنها نترسيدند و همين شجاعت انسانى كه داشتند با مردانگى زن و مردشان ريختند در خيابان‏ها و رژيم شاهنشاهى را از بين بردند.

آيا بانوان ما امروز با بانوان زمان اعليحضرت يكى است، ما اسمش را تغيير داده‏ايم؟! جمهورى اسلامى فقط يك اسمى است بى محتوا، مردها، همان مردها و زن‏ها هم همان زن‏ها و همه چيزش همان چيز؟ آيا زن‏هاى زمان طاغوت را آنهايى كه در تلويزيون پيدا مى‏شدند، آنهايى كه در خيابان‏ها پخش بودند همان‏ها هستند اينها؟! يا آنها به جهنم رفتند و بانوان ما مثل مردان شجاع و مثل شيران شجاع بيرون آمدند و جمهورى اسلامى را به دست خود آنها و برادرهايشان اقامه كردند و محتوا همان نيست و لفظ عوض شده باشد يعنى الان در خيابان‏هاى ما همه اينهايى كه در خيابان هستند از همان عروسك‏هاى زمان سابق است ما لفظش را عوض كرده‏ايم، يا نه محتوا عوض شده است؟! آن قلم‏هايى كه در اين باب مى‏نويسند و عقده‏هاى خودشان را مى‏خواهند با قلم خودشان صاف كنند، يا مى‏خواهند همان بساط شاهنشاهى را يا نظير او يا بدتر از او را دوباره در ايران بياورند و به مسند

صحيفه نور ج 14 صفحه 87

قدرت خودشان بنشينند و مردم را اسير خودشان كنند، اين قلم‏ها كه مى‏گويند كه محتوا تغييرى نكرده است همان است، منتها يك اسمى آنوقت داشت، اسمش رژيم شاهنشاهى بود، حالا هم همان رژيم شاهنشاهى است لكن اسمش عوض شده. خوب مى‏رويم توى خيابان‏هاى تهران و ساير شهرستان‏ها و توى خيابان‏هايى كه از تهران تا شميرانات كشيده شده در زمان شاهنشاهى و حالا هيچ فرقى نكرده لفظش تغيير كرده؟! همان عشرتكده‏ها الان در سرتاسر اين خيابان‏ها و اين شميرانات و جاهاى ديگر همان‏ها هست و همان مشروب فروشى‏ها در همه ايران هست؟! و همان مراكز فساد در همه جا هست؟! و همان سينماها با آن وضع هست؟! لكن ما اسمى عوض كرده‏ايم، واقعيت هيچ تغييرى نكرده، همان واقعيت است و ما اسمش را عوض كرديم! مسأله اينطورى است؟! اين نويسنده‏ها چه كسى راخواهند بازى بدهند؟ اين ملتى كه خودشان حاضر بودند از اول تا حالا، در صحنه بودند ملت كنار گذاشته نشده بود و يك دسته‏اى حكومت كند و يك دسته‏اى مقدرات اينها را به دست بگيرد و اينها را اصلاً از هيچ امرى آگاه نكند، ملت همين ملتى بودند كه آگاهانه آمدند به ميدان و آگاهانه بچه‏هايشان را، جوان‏هايشان را از دست داده‏اند، برادرانشان را از دست داده‏اند و آگاهانه يك رژيم طاغوتى ر به يك رژيم طاغوتى ديگر تبديل كرده‏اند؟! الان شما از آن مشروب فروشى‏ها در خيابان‏ها فراوان مى‏بينيد و اسمش را عوض كرده‏ايد؟! از آن مراكز فساد در همه ايران مثل زمان شاهنشاهى هست، منتها در عين حالى كه آنها هست شما اسمش را عوض كرده‏ايد؟!

توطئه‏گرها و قلم‏هاى بازيگر بيمار هستند

مسأله اينطورى است كه آن آقايان توى خانه‏هايشان مى‏نشينند و مى‏نويسند يا گاهى براى رفقايشان مى‏گويند و گاهى توطئه‏ها دارند كه از آن توطئه‏ها هم بى‏خبر خيلى نيستيم، - مسأله اينطورى - آن مرضشان را بگويند، بيمارند اينها. آن مرض واقعى‏اى كه دارند بگويند. مرض واقعى اين است كه اسلام آمد منافع ما را از دست‏مان گرفت، ما از اسلامى كه منافعمان را، منافع ماديمان را از دست بگيرد ما بيزاريم. من نه اينكه اعتقادم اين باشد كه شما آقايان و همه ملت ما از اين مطالبى كه من امروز گفتم بى‏اطلاع باشند لكن تذكرش خوب است ممكن است در بين اين جمعيت‏هاى زيادى كه هستند بعضى‏ها توجه‏شان درست نباشد و بازى بخورند از اين بازيگرها، اين نويسنده‏ها بازيگرند. اين قلم‏هايشان قلم‏هاى بازيگرى است، اينها با هر حيله‏اى كه هست مى‏خواهند اين ملت را دلسرد كنند و به اين ملت بگويند كه تغييرى نكرده، همان بوده است كه هست، حالا هم همه اين ارگان‏ها همان است و شما كه جمع شده ايد و رأى داده‏ايد به رئيس جمهور و رأى داده‏ايد به جمهوريت اسلامى و رأى داده‏ايد به وكلاى خودتان، همان‏ها را شما آورده‏ايد و سركار گذاشته‏ايد. همان بساط سابق است اينها هم همان كارها را دارند انجام مى‏دهند. اين را همه مى‏دانيد دروغش را، لكن من خوف اين را دارم كه بعضى‏ها توجه نداشته باشند راجع به، بعضى مسائل را باور كنند و باز من تكرار مى‏كنم كه نارسائى‏ها داريم و زياد است لكن شما توقع نداشته باشيد كه، (در طول تاريخ و خصوصاً اين پنجاه سال آخر با

صحيفه نور ج 14 صفحه 88

تمام قوا كوشش كرده‏اند كه اين مملكت را وابسته كنند و از بين ببرند و همه چيزش را فاسد كنند و جوان‏هاى ما را فاسد كنند و) ما بتوانيم و شما بتوانيد و دولت بتواند در ظرف يك مدت كمى، يك سالى، دو سالى همه اين كارها را انجام بدهد. خصوصاً با اين توطئه‏هاى عظيمى كه هست و گرفتارى به اين جنگى است كه از قرارى كه شنيدم بعضى از برادرهاى جنگزده ما هم در اين مجلس هستند. شما مى‏دانيد كه يك كشور به اين عرض و طول و بزرگى كه همه جايش را خراب كردند، كشاورزيش را با اسم اصلاحات خراب كردند، كارخانه‏هاى ما را همه را وابسته كردند، تمام شؤون ما، فرهنگ ما، اقتصاد ما، ارتش ما همه وابسته بودند شما تا حالا اعجاز كرده‏ايد كه اينقدر هم عمل كرده‏ايد. اينقدرى كه اين ملت كه كمك كار دولت و همه ارگان‏هاى دولتى است اينقدر عملى كه تا حالا شده است جزء معجزات است، در طول پنجاه سال آن خرابى‏ها شد و عمران اينها مختصرى شد و در طول دو سال آنهمه كارها و خدمت‏ها در همه كشور خصوصاً روستاها كه منسى بودند و هيچ كس به آنها اعتنا نمى‏كرد و آنها را جزء اين ملت حساب نمى‏كردند، امروز در تمام اين روستاها يا بسيارى از كارها انجام گرفته است يا در دست انجام گرفتن است.

اين قلم‏ها مى‏خواهند كه ملت را دلسرد كنند در عين حالى كه ملت خودش وارد عمل هست لكن باز احتياطاً آنها حرف را مى‏زنند منتشر هم مى‏كنند به افراد هم مى‏گويند كه نه، خبرى نشده است جمهورى اسلامى هم كارى از آن نيامد اسلام هم از آن كارى نمى‏آيد و همين‏ها در خارج منعكس بشود، آنهائى كه در خارج هستند بى اطلاعند از وضع ايران، باورشان بيايد. آنها دلشان را خوش مى‏كنند به اينكه بگذاريد خارجى‏ها باور كنند و شايد يك فرجى براى اين ستمكارها پيدا بشود و ايران به آن حال برگردد و اينها هم مشغول بشوند به آن كارهايى كه دلشان مى‏خواست بكنند. من اينكه شما را زحمت دادم و اين واضحات را براى شما گفتم براى اين است كه توجه داشته باشيد كه اين انگل‏هائى كه مى‏خواهند نباشد اسلام و مى‏خواهند نباشد نظام جمهورى اسلامى و از اين صدمه ديدند، در بين مردم، در بين جوان‏ها، در بين مدارسى كه هست، افتاده‏اند و از اين حرف‏ها مى‏زنند و اين بزرگتر اهانتى است كه به يك ملت مى‏كنند كه ملت خودش با دست خودش يك طاغوت را كنار گذاشته و يك طاغوت را به جاى او گذاشته. اين اهانت بزرگى است به خود ملت براى اينكه كسى نيامده است با زور جمهورى اسلامى را تحميل كند به شما، خود شما رفته‏ايد و رأى داده‏ايد و تقريباً بيست و دو ميليون از جمعيت ما رأى داده. اين بيست و دو ميليون غرضشان اين بوده است كه جمهورى اسلامى يك لفظى باشد و همان رژيم سابق شاهنشاهى در كار باشد يا خير، اين بيست و دو ميليون را بعضى‏ها بازى داده‏اند كه بيائيد رأى بدهيد و اينها نظرشان اين بود كه همان جمهورى اسلامى همان بساط شاهنشاهى باشد و بيست و دو ميليون جمعيت را يكى دو نفر يا صد نفر يا دويست نفر بازى داده‏اند و برده‏اند پاى صندوق‏ها، بزرگتر اهانتى كه به يك ملت است اين است كه به ملت بگويند كه تو بازى خورده‏اى از چند نفر آدم و آن چند نفر آدم چه كسانى هستند كه اين ملت را بازى داده‏اند. در هر صورت گوش‏ها و چشم‏ها بايد باز باشد و خيال نكنيد كه خارجى‏ها با وساطت انگل‏هاى داخلى‏شان از ما دست بردارند به اين زودى، ما

صحيفه نور ج 14 صفحه 89

سال‏هاى طولانى مبتلا هستيم و خودتان را مهيا كنيد براى ساختن كشورتان و ارزش دارد كه ما يك ده سال، پانزده سال زحمت بكشيم و رنج ببريم و كشورمان مستقل بشود و از دست و چنگال اين گرگ‏هاى آدمخوار بيرون كشيده بشود.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 90

تاريخ: 29/11/59

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى كشورهاى اسللامى و سرپرست بنياد شهيد

ما مايوسيم از اكثر سران مسلمين، لكن ملت‏ها خودشان بايد در فكر اسلام باشند

بسم الله الرحمن الرحيم‏

من امروز مواجهم با چهره‏هاى معصومى كه در تحت ستمكارى‏هاى ابرقدرت‏ها به دست عمالشان يتيم شده‏اند، آواره شده‏اند، ادعاها زياد است، ادعاى اسلام همه سران كشورها دارند و ادعاى بشر دوستى و حقوق بشر همه سران كشورهاى عالم دارند. اين ادعاها تازگى ندارد، در صدر اسلام هم ادعاها زياد بود، لكن در مقام امتحان، عمل‏ها موافق با ادعاها نبود. خوارج هم ادعاى اسلام داشتند و امثال عمروعاص‏ها هم ادعاى اسلام داشتند و امروز هم صدام ادعاى اسلام و ادعاى عرب دوستى دارد و برادرهاى خائنشان هم همين ادعا را دارند از قبيل سادات و امثال او، لكن وقتى اعمالشان را مشاهده مى‏كنيد و مشاهده مى‏كنيم، بين اعمال آنها و گفتارشان فرسنگ‏ها فاصله است. اين اسلامدوست‏ها و طرفداران اسلام در طائف جمع شدند و به اسم اسلام در مركزى كه از آن مركز اسلام بروز كرد و آن حجاز بود، لكن چه گفتند و چه كردند. آيا اسمى از اين اطفال معصومى كه به دست صهيونيسم بى‏پدر شده‏اند، بردند و آيا از جنوب لبنان نامى بردند؟ و آيا از ساير كشورهاى اسلامى كه در تحت فشار ابرقدرت‏ها و بستگان آنها هستند نامى برده‏اند؟ اين اسلام خواه‏ها نمى‏بينند كه اسلام در تمام كشورهاى اسلامى زير چكمه ابرقدرت‏ها و وابستگان آنها پايمال مى‏شود؟ آيا نمى‏دانستند كه در جنوب لبنان، در فلسطين و در ايران و در عراق و در ساير كشورهاى اسلامى چه مى‏گذرد و با مردم آنجا چه كرده‏اند و چه اطفال بيگناه صغير را بى‏پدر كرده‏اند و از منازل خودشان آواره كرده‏اند؟ آيا كنفرانس طائف اين امور را نمى‏دانست؟ به اسم اسلام مجتمع شدند در آن كنفرانس و از اسلام بويى در آنجا نبود و آنچه بود خرج‏هاى گزاف و زندگى‏هاى اشرافى، بدون توجه به اسلام و اهتمام به امور مسلمين. آيا نشنيده‏اند اينها حديث رسول خدا را كه كسى كه صبح كند و اهتمام به امور مسلمين نداشته باشد مسلم نيست؟ ان اصبح ولم يهتم بامور المسلمين فليس بمسلم آيا اينها اهتمام داشتند به امور مسلمين جهان؟ اين سرانى كه در كنفرانس طائف در محلى كه، در كشورى كه رسول خدا و پيغمبر اسلام در آن كشور بود و تبليغات او در آن كشور بود، مجتمع شدند، آيا درباره اسلام چه گفتند؟ درباره مسلمين و در امور مسلمين چه اهتمامى كردند، انجام دادند؟ آيا به نص حديث شريف اينها را ما مى‏توانيم جزء مسلمين محسوب داريم؟ اينها اطلاع بر كشورهاى اسلامى كه زير بار

صحيفه نور ج 14 صفحه 91

ابر قدرت‏ها و با دست آنها و بستگان آنها آواره شده‏اند، به قتل رسيده‏اند و بچه‏هاى معصوم را به جا گذاشته‏اند، هيچ صحبتى كردند؟ آيا به تجاوز اسرائيل به لبنان و به فلسطين اهتمامى كردند؟ آيا به تجاوز عراق به كشور اسلامى ايران كه جرمى ندارد جز آنكه طاغوت را برداشته است و اسلام را به جاى او مى‏خواهد پياده كند و به جاى رژيم طاغوت، رژيم اسلامى بر پا كند، جرمى نداشتند جز اين، آيا در كنفرانس طائف از اين مسائل بحثى شد؟ يا همه ادعاست، اسلامى بودن هم ادعاست و اين ادعاى رايج بين همه سران كشورهاست. توجه به حقوق بشر هم يك ادعايى است و اين رايج بين تمام سران كشورهاى دنياست، لكن در مقام عمل چه؟ كارتر هم ادعا مى‏كرد كه ما حقوق بشر را احترام مى‏گذاريم، لكن به حقوق بشر احترام گذاشت؟ آيا شاه مخلوع در ايران به حقوق بشر احترام مى‏گذاشت كه آنها پشتيبانى از او كردند؟ آيا كشورهايى كه دودمان پهلوى را بر ما مسلط كردند، اين حقوق بشرى‏ها و احترام به حقوق بشر، نمى‏ديدند كه اينها چه كردند با اسلام و مسلمين؟ و آيا نمى‏دانستند كه صهيونيسم با لبنان و با فلسطين چه كرد؟ يا خودشان شريك بودند؟ همه ادعا مى‏كنند، و كسانى كه مسلمان باشند و اهتمام به امور مسلمين داشته باشند، كمند. ملت‏ها خودشان بايد در فكر اسلام باشند. مأيوسيم ما از سران اكثر به اتفاق مسلمين، لكن ملت‏ها، خودشان بايد به فكر باشند و از آنها مأيوس نيستيم. در قضيه هجوم عراق به ايران ملت‏ها بودند كه پشتيبانى خودشان را اعلام كردند، از دولت‏ها كم يك همچو امرى واقع شد و يا تأييد كردند از مقابله كفر با اسلام، تأييد كردند كفار بعثى را، بعث عراقى را و يا بى‏صدا و بى‏تفاوت كنار نشستند و هجوم كفر بر اسلام را نظاره كردند. اينهايند كه ادعاى اسلاميت مى‏كنند، نظاره كردند، بى تفاوت بودند نسبت به تجاوز اسرائيل به لبنان، به فلسطين و جنايت بسيارى كه كردند. آيا اينها اهتمام به امور مسلمين دارند و مسلمين در همه بلاد زير چكمه طرفداران دولت‏هاى بزرگ در فشار هستند و اينها بى‏تفاوت هستند؟ چطور اين ادعاها را قبول كنيم؟ آنهايى هم كه حضرت اميرالمؤمنين على عليه‏السلام را در محراب عبادت كشتند مدعى اسلام بودند. آنهايى هم كه لشكركشى كردند و هجوم آوردند به لشكر اسلام در صدر اسلام و هجوم آوردند به لشكر على بن ابى طالب، آنها هم ادعاى اسلام داشتند و با اسم اسلام با اسلام جنگيدند. اينها هم ادعاى اسلام دارند و با اسم اسلام به اسلام خيانت مى‏كنند. صدام هم مدعى اسلام است و با اسم اسلام به كشور اسلامى هجوم آورده است و با اسم اسلام هزاران جوان ما را شهيد كرده است و قريب دو ميليون آواره و با اسم اسلام در مملكت خودش با اسلام و علماى اسلام آن مى‏كند كه مغول كرد با ايران. ادعاها هميشه زياد بوده است و حالا هم هست، من از همه شما اطفالى كه به واسطه جور مجرمين بى‏پدر شده‏ايد، به همه شما تسليت عرض مى‏كنم و ما هم شريك غم شما هستيم. ما شريك غم شما هستيم در اينكه از آقاى موسى صدر بى‏اطلاعيم و ما شريك غم شما ملت عراق هستيم كه آقاى صدر و خواهر عزيز ايشان را به آنطور فضاحت كشتند و شكنجه كردند و ما شريك غم همه مظلومين جهان هستيم و پشتيبان همه مظلومان جهان و بايد مظلومان جهان كه هستند، خودشان قيام كنند بر ضد مستكبرين. مستضعفين نبايد بنشينند كه دولت‏هايشان اين كار را بكنند، خودشان انجام بدهند.

صحيفه نور ج 14 صفحه 92

خداوند انشاءالله اسلام و مسلمين را قدرت بدهد و شما برادران و خواهرانى كه از منزل‏هاى خودتان آواره شده‏ايد نصرت بدهد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 93

تاريخ: 2/12/59

بيانات امام خمينى در جمع رئيس دفتر مردمى جنبشى خلق و هيأتى از نمايندگان مجلس و شخصيت‏هاى كشور ليبى

مشكل اسلام، دولت‏هاى اسلامى است، نه ملت‏ها

بسم الله الرحمن الرحيم‏

من از تقدير و احترامات شما متشكرم. ملت‏هاى اسلامى و بعضى دولت‏هاى اسلامى همه در طريق حق هستند و ما از آنها يعنى از همه ملت‏هاى مسلمان و بعضى دولت‏هايى كه در طريق اسلام هستند تشكر مى‏كنيم و البته وظيفه مسلمانان است كه قيام در راه اسلام كنند و دست قدرت‏هايى را كه براى نابودى اسلام و برخوردارى از منابع مسلمين مشغول توطئه هستند را قطع كنند و اميدوارم خداوند تعالى اين دولت و ملت‏هايى را كه در مبارزه با امپرياليسم هستند پشتيبانى كند تا اين مطلب حق به ثمر برسد.

از مشكلات مسلمانان قضيه دولت‏هاست، دولت‏هايى كه گمارده شده‏اند بر سر ملت‏ها، و به نفع دولت‏هاى بزرگ فعاليت مى‏كنند. مشكل اسلام دولت‏هاى اسلامى است، نه ملت‏ها. اين ملت‏هاى اسلامى هستند كه بايد براى قطع دست اجانب به كمك دولت‏شان اقدام و قيام كنند. مع‏الاسف بعضى از دولت‏ها بر ضد مصالح كشور و ملت خود براى كسب قدرت قيام مى‏كنند، چون مى‏خواهند به قدرت برسند، و خود را در صف جنايتكاران بين‏المللى، دولت‏هاى متعهد و ملت‏ها را در فشار بگذارند و اين از مصيبت‏هايى است كه بر ملت‏هاى اسلامى مى‏گذرد و بايد خود دولت‏ها و ملت‏هايى كه بيدارند، از مصائب با خبر و با مسلمين متعهد، همفكر و ملت‏ها را بيدار و دولت‏هاى ديگر را بيدار كنند كه از توطئه بر عليه ما و از مخالفت با مصالح دولت‏هاى اسلامى و ملت‏ها دست بردارند تا بتوانند دست قدرت‏ها را از سر خود بردارند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 94

تاريخ: 4/12/59

بيانات امام خمينى در جمع مسؤولين اداره سياسى - ايدئولوژيك شهربانى‏هاى سراسر كشور و نمايندگان كلانترى‏هاى تهران

همه متعهد براى اسلام هستيد و كلمه افتراق بين شماها طرح شيطانى قدرت‏هاى بزرگ است

بسم الله الرحمن الرحيم‏

من امروز يك كلمه با شما آقايان و عزيزان كه از قرار مذكور از اطراف كشور آمده‏ايد و رؤساى كلانترى و رئيس شهربانى يك كلمه عرض مى‏كنم و بعد براى مسائلى كه بايد همه در آن شركت داشته باشند بعض مطالب عرض مى‏كنم. شما مى‏دانيد كه وضع شما و تمام عزيزانى كه در سرتاسر كشور براى نظم شهرها مشغول فعاليت هستند، با زمان طاغوت فرق دارد. آن روز ملت به شهربانى نظر ديگر داشت و امروز نظر مساعد، نظر برادرى، نظر دوستى و پشتيبانى از شما ملت مى‏كند. شما امروز قواى انتظامى مملكت اسلامى هستيد و رهبر همه شما و همه ما وجود مبارك بقيةالله است و بايد ماها و شماها طورى رفتار كنيم كه رضايت آن بزرگوار را كه رضايت خداست به دست بياوريم. شما در سرتاسر كشور، با تعهد بايد از داخل شهرها، را حفظ كنيد و امروز با شما ملت هم موافق هستند و پشتيبان شما هستند و شما بايد با پشتيبانى ملت مى‏توانيد كه اين شرارت‏هائى كه گاهى در سطح شهرها مى‏شود، جلويش را بگيريد با نصيحت والا با قدرت. كسانى كه بخواهند اختلال كنند در هر امرى از امور، چه در سخنرانى‏هائى كه از طرف شخصيت‏ها مى‏شود و چه در اجتماعات مطابق قانونى كه با اجازه وزير كشور اجتماعات حاصل مى‏شود، بايد شماها مواظب باشيد و سپاه پاسداران هم كه در شهرها هستند با شما هماهنگ باشند براى جلوگيرى از اينكه در اين اجتماعات يك دسته اشرار بخواهند وارد نشوند و بخواهند درگيرى ايجاد كنند و همينطور در خيابان‏ها يك دسته‏اى از اشرار بخواهند درگيرى ايجاد كنند و ناراحتى براى مردم. به حسب قاعده و قانون شما وظيفه داريد و سپاه پاسدارها هم كه در شهرها هستند وظيفه دارند كه با شما كمك كنند و مردم هم از شما پشتيبانى كنند كه اينطور شرارت‏ها و اينطور درگيرى‏هائى كه موجب تشتت قوا مى‏شود، موجب ضعف قوا مى‏شود و با يك برنامه‏اى مشغول هستند براى شرارت، انجام نگيرد. با قدرت، قوه و با پشتيبانى همه مردم از اينطور امور بايد جلوگيرى بشود تا در يك سطح آرامى مردم مشغول به كارهايشان باشند. و بعضى از اين اشرار كه مشغول ترور هستند يا مشغول انفجار بعضى جاها هستند بايد اطلاعات حاصل بشود و

صحيفه نور ج 14 صفحه 95

پيگيرى بشود و اينها معرفى بشوند به دادگاه‏ها و دادگاه‏ها آنها را مجازات كند به آن مجازاتى كه اسلام براى آنها تعيين كرده است و آن مجازات سختى است. برادران من! شما امروز برادر هستيد با اهالى مملكت و كشور شما در معرض اين است كه كفار و اشرار بخواهند كه اين جمهورى اسلامى را به هم بزنند با اينكه انشاءالله نمى‏توانند، لكن بايد شماها در داخل شهرها و ژاندارمرى، در بين شهرها و ارتش، در سراسر مرزها با كمال توجه مراقب باشند، مراقب اشرار داخلى و مراقب اشرار خارجى. كشور مال همه شماها هست و امروز روزى نيست كه هر طايفه‏اى مثلاً شهربانى براى خودش مستقلاً در مقابل ژاندارمرى بايستد، ژاندارمرى در مقابل شهربانى، ارتش در مقابل هر دو و هر دو در مقابل اينها و پاسداران و ساير قشرهاى مسلح در برابر اينها. امروز روزى است كه يك مقصد در كار است و اين مقصد همه شماست، يك مطلوب در كار است و آن مطلوب همه شماها هست و او حفظ جمهورى اسلامى كه، حفظ اسلام است و حفظ كشور اسلامى و در يك همچو موقعيتى مقابله بعض گروه‏ها با بعض گروه‏ها خصوصاً گروه‏هاى مسلح، نظامى و انتظامى موجب فساد بزرگ مى‏شود و موجب اين مى‏شود كه خداى نخواسته انسجام از بين برود و با رفتن انسجام حتماً آسيب خواهد واقع شد. شما همه موظفيد كه با هم و با ساير قواى مسلح همدم باشيد، هم نفس باشيد خصوصاً در اين موقع استثنايى كه همه ماها و همه شماها و همه افراد كشور موظفند كه با هماهنگى جلو اجانب را و آنهائى كه مى‏خواهند باز آن مسائل سابق را پيش بياورند و كشور ما را برسانند به آن حال اول خداى نخواسته و همه چيز ما را از بين ببرند و شما بايد بدانيد كه اگر خداى نخواسته اين جمهورى اسلامى شكست بخورد، شكست براى همه مسلمين در همه اعصار است. اگر امروز جمهورى اسلامى مقاصد خودش را پيش برد، دست قدرت‏هاى بزرگ را از كشور خودش تا ابد قطع كرد و اين تفاله‏هائى كه مانده است از رژيم سابق آنها را به قبرستان فرستاد و جمهورى اسلامى را آنطورى كه خداى تبارك و تعالى امر و مقرر فرموده است مستقر كرد، اين معنا موجب اين مى‏شود كه كشورهاى اسلامى و خصوصاً كشور شما بيمه بشود و هيچ كسى نتواند آسيب برساند و اين امر در سايه اتحاد همه قواست. همه قواى مسلح بايد با هم متحد باشند، نبايد هر قوه‏اى گمان كند كه من خودم عليحده هستم. امروز همه ما در اين موقع استثنايى بايد يگ گروه را به حسب واقع تشكيل بدهيم و آن گروه ضربت در مقابل ابرقدرت‏ها. و من اميدوارم كه شماها موفق باشيد به اينكه هر مقدارى تان كه در داخل شهرها هست، در داخل شهرها نظام را و انتظام را به طور كامل ايجاد كنيد، با قدرت كامل جلوگيرى كنيد از نابسامانى‏ها و از شرارت‏ها و هر كدام شما كه در جبهه‏ها هستند كه در اين موقع استثنائى بايد هم، همه قوا در جبهه‏ها باشند، آن مقدارى كه مى‏شود باشند، آنها هم در آنجا هماهنگ باشند تا اينكه انشاءالله به پيروزى برسيم، به پيروزى نهائى كه سعادت همه ملت است در دنيا و در آخرت و آن چيزى كه من براى همه قواى مسلحه بايد عرض كنم همين معناست منتها نسبت به همه است. ما نبايد در مرزها كه مشغول هستيم و دوستان ما، عزيزان ما در آنجا دارند فداكارى‏كنند اين مسأله اصلش طرح بشود كه من سپاهى هستم و آن ژاندارمرى هست و آن ارتشى هست و آن پاسبان هست، طرح اين مسأله اصلا در

صحيفه نور ج 14 صفحه 96

يك همچو موقع استثنايى يك طرح باطل است و از قرارى كه من شنيده‏ام، از همين ستون پنجم اشخاصى هستند كه وارد مى‏شوند در مرزها و در بين افرادى كه در آنجا هستند، گروه‏هايى كه در آنجا هستند هر طايفه‏اى را از طايفه ديگر مى‏خواهند جدا كنند، سپاه پاسداران را مى‏خواهند از ساير قوا جدا كنند، در بين آنها مى‏روند يك حرف‏هائى مى‏زنند از ارتش و ارتش را مى‏خواهند از اينها جدا كنند، در بين ارتش مى‏روند يك صحبت‏هايى مى‏كنند به ضد سپاه پاسداران، در صورتى كه سپاه پاسداران و ارتش و ژاندارمرى و شهربانى و همه با هم هستند و بايد اعتنا نكنند به اين دسيسه‏هائى كه مشغول هستند براى به هم زدن اوضاع. اگر امروز در مرزهايى كه عزيزان ما مشغول فداكارى بشوند يك همچو مسائلى در آنجا طرح بشود كه مثلاً پاسدارها چه مى‏كنند و اين مخالف با نظم ارتش است و به اينها بگويند ارتش چه خيالى دارد، و اينها را بخواهند مقابل هم قرار بدهند، بدانيد كه اين ضربه‏اى است كه اجانب به ما مى‏خواهند بزنند با دست‏هائى كه در داخل دارند و دست‏هائى كه در خارج دارند. جوان‏هاى عزيز ما كه مشغول فداكارى هستيد و همه متعهد و فداكار براى اسلام هستيد! بدانيد كه كلمه افتراق بين شماها، بين قواى مسلحه و مقابل قرار دادن اين قوه با آن قوه، اين همان طرح شيطانى قدرت‏هاى بزرگ است كه در داخل به دست اشخاص فاسد كه مع الاسف نفوذ دارند در بسيارى از جاها، دارد انجام مى‏گيرد و اين طرح اگر انجام بگيرد، نه شما خداى نخواسته باقى خواهيد ماند و نه پاسدار و نه كشور. توجه بكنيد به اينكه اعتنا نكنيد به مسائل و از امورى كه من براى همه قواى مسلح لازم مى‏دانم عدم دخالت در امور سياسى است. شماها يك مردم صحيح، يك مردم صادق و صاف دل هستيد و بعضى از سياسيونى كه نفوذ پيدا كردند از طرف اجانب در بعضى از جاها، اينها يك مردم شيطانى هستند و مى‏خواهند با همان مسائل شما را وارد كنند در سياست‏هاى شيطانى و افتراق بين شما بيندازند. شما خودتان را از اين امور كنار بكشيد و ابداً گروه گرايى نكنيد، شما همه لشكر امام زمان هستيد و همه گروه واحد و اين گروه واحد جند خدا، لشكر امام زمان، ابداً اعتنا به مسائلى كه طرح مى‏شود در آنجا نكنيد. اگر چنانچه شماها همه با هم متحد بشويد و هماهنگ و همه قوا با هم هماهنگ بشود و همين طور اسلحه‏ها در اختيار همه قواها قرار داده بشود و همه با هم جنگ بكنيد، در ارتش و ساير قوا اختلاف نباشد، پيروزى شما نزديك است.

چماق زبان و چماق قلم بالاترين چماق هاست

و يك كلمه هم با كسانى كه قلم دست‏شان است و زبان در اختيارشان و آن اين است كه شما همه و همه ملت مى‏دانند كه همه ما بايد كوشش كنيم در اينكه وحدت ايجاد كنيم، در اينكه هماهنگى بين جناح‏ها و گروه‏ها ايجاد كنيم و من بايد عرض كنم كه بعضى از زبان‏ها از چماق بدتر است. چماق‏كشى و چماق بازى از بدترين چيزهائى است كه در آخر سلطنت محمدرضا درست شد از باب اينكه ضعيف شده بود مى‏خواست با چماق خودش را تقويت كند و بعد از انقلاب و در بين انقلاب باز همين چماق‏ها حتى در حوزه علميه قم هم به كار رفت و خيابان‏ها را، شيشه‏ها را شكستند و خيال كردند با چماق

صحيفه نور ج 14 صفحه 97

مى‏شود يك چيزى پيدا كرد. و حالا هم همين مسأله هست، لكن آن چماق زبان و چماق قلم بالاترين چماق‏هاست كه فسادش صدها برابر چماق‏هاى ديگر است. آنهائى كه مى‏خواهند صحبت بكنند و خصوصاً در اين چند روز زياد هم هستند، بايد توجه بكنند به اينكه قبل از اينكه مى‏خواهند صحبت بكنند بنشينند و با خودشان فكر بكنند ببينند كه اين زبان چماق است و مى‏خواهد به سر يك دسته ديگر كوبيده بشود يا اينكه اين زبان، زبان رحمت است و براى وحدت؟ اگر چنانچه مالك نفس خودشان هستند و اين امر مهم را كه مالكيت شخص بر نفس خودش است و حضرت موسى سلام‏الله عليه يك همچو ادعائى كرد و او بحق بود كه به خداى تبارك و تعالى عرض كرد كه من مالك هيچ كس نيستم الامالك خودم و برادرم. اين يك ادعاى بزرگ است كه شايسته پيغمبران است. ماها مالك خودمان نيستيم، مالك برادرهايمان هم نيستيم، مالك فرزندانمان هم نيستيم، مالك دوستانمان هم نيستيم، عمده مالكيت خودش است از خودش كه انسان وقتى كه مى‏خواهد صحبت بكند زبان مملوك او باشد و او سلطنت بر زبان خودش داشته باشد نه اينكه شيطان بر نفس او و بر زبان او تسلط پيدا بكند و حرف‏ها و چماق‏ها و اسلحه‏هائى باشد كه از اسلحه صدام برنده‏تر است.

كمال بزرگ انسان اين است كه حق را براى حق بخواهد

بايد اشخاصى كه مى‏خواهند صحبت كنند، ببينند كه آيا حق را مى‏خواهند براى حق؟ بزرگتر چيزى كه انسان اگر آن را داشته باشد كمال بزرگ دارد اين است كه حق را براى حق بخواهد، از حق خوشش بيايد براى اينكه حق است و از باطل متنفر باشد براى اينكه باطل است. اگر حق از دست دشمنش هم اجرا شد، اين مالكيت داشته باشد براى نفس خودش كه آن حق را تعريف كند و اگر باطل از فرزندش يا دوستانش وجود پيدا كرد، اين مالكيت را داشته باشد كه از او تنفر داشته باشد و اظهار تنفر كند. كسانى كه حق را براى حق مى‏خواهند، اندكند و بسيار اندك، كسانى كه باطل را براى باطل بودنش بغض بر آن دارند و تنفر از آن دارند، اندكند و بسيار اندك. انسان خودش هم مى‏تواند بفهمد كه چكاره است. انسان بايد يك كسى كه دشمن او هست پيش او برود ببيند قضاوت او نسبت به اين چه هست تا عيب خودش را بتواند بفهمد. انسان نمى‏تواند از دوستان خودش تعليم بگيرد، انسان بايد از دشمنان خودش تعليم بگيرد، وقتى كه يك صحبتى مى‏كند ببيند دشمن‏ها چه مى‏گويند و تفكر كند كه عيب‏ها را دشمن‏ها مى‏فهمند. دوست‏ها هر چه هم شما عيب داشته باشيد و ما عيب داشته باشيم براى اينكه حق را براى حق نمى‏خواهند و باطل را براى اينكه باطل است دشمن ندارند، به ما مى‏آيند و به شما مى‏آيند و مى‏گويند كه چقدر خوب صحبت كردى و چه مقاله خوبى نوشتى، چه مقاله كوبنده‏اى بود اين، چطور حريف خودت را منزوى كردى، چطور حرف‏هاى حريف خودت را ولو هم صحيح بود باطل كردى. دوستان انسان دشمنان واقعى انسانند و دشمنان انسان دوستان واقعى انسانند. انسان بايد از كسانى كه به او خرده مى‏گيرند، از آنها ياد بگيرد، كسانى كه از او تعريف مى‏كنند، بداند كه اين زبان، زبان تعريف خصوصاً در يك امورى كه جاى انتقاد است تعريف مى‏كنند، اين همان زبان

صحيفه نور ج 14 صفحه 98

شيطانى است و آن هم تأييدش تأييد شيطانى است. گويندگان ما، نويسندگان ما، كسانى كه در اين موقع مى‏خواهند صحبت‏ها بكنند توجه داشته باشند كه آيا مالك خودشان هستند؟ مى‏توانند ادعائى را كه حضرت موسى پيغمبر بزرگ كرد آنها هم بكنند كه لا املك الا نفسى و اخى ؟ برادر او هم يك برادرى بود كه پيغمبر بود و چون پيغمبر بود كلام حضرت موسى براى او كلامى بود كه اجرا مى‏شد اما كسى كه به اين مقام نرسيده است بايد بگويد انى لا املك نفسى و لا اخى نگويد لا املك الا نفسى واخى . برادرهاى ما توجه داشته باشيد در گفتار شما، در نوشته‏هاى شما اگر چنانچه‏داى نخواسته يك تفرقه‏اى ايجاد بشود، يك سركوبى بخواهيد از دشمنان به خيال خودتان، از رقيب خودتان بكنيد و اين موجب بشود كه دلسردى براى ارتش حاصل بشود، دلسردى براى سپاه پاسداران، دلسردى براى پاسبانان و شهربانى حاصل بشود و يك قتل‏هائى واقع بشود به واسطه همين دلسردى، شماها شريك هستيد در آن قتل، راضى هستيد به آن قتل و در روايات هست كه اگر كسى در مشرق كشته بشود و مظلوم كشته بشود و يكى در مغرب به او راضى باشد اين هم شريك قتل او است. توجه كنيد كه قلم‏هاى شما شريك خنجرهائى كه از پشت به ما مى‏زنند نباشد، توجه كنيد كه زبان‏هاى شما، قلم‏هاى شما چماق نباشد و با همان قلم بنويسيد كه چماق بد است، توجه كنيد كه قلم‏هاى شما و زبان‏هاى شما مسلسل نباشد و به سينه اين جوان‏هاى ما وارد بشود و آنوقت بگوئيد كه به ما حمله شده است. شما هم حمله كرديد، فقط صدام نيست شما هم شريك خواهيد بود. قبل از اينكه به نطق‏ها برويد و قبل از اينكه مقاله بخواهيد بنويسيد و قبل از اينكه تيترها را بخواهيد درشت بنويسيد با خودتان خلوت كنيد و ببينيد كه براى چه اين كار را مى‏كنيد؟ مقصد شما چه است؟ شما حق را براى حق مى‏خواهيد يا حق را از رقباى خودتان هم نمى‏پذيريد؟ باطل را براى باطل از آن متنفر هستيد يا باطل را از دوستان خودتان مى‏پذيريد؟ شما خودتان را امتحان كنيد، انسان يك موجود عجيب و غريبى است كه تا آخر عمر خودش نمى‏تواند خودش را بشناسد. انسان آن آخر عمر هم اگر بخواهد كشته بشود، به يك طور طاغوتى دلش مى‏خواهد كشته بشود. بعضى از اين كفار كه در صدر اسلام بودند وقتى آن قاتل مى‏خواسته است سرش را ببرد، گفته است به او از قرارى كه تاريخ مى‏گويد كه گردن من را بلند ببر كه جزء سر باشد براى اينكه مى‏خواهم سر من در نيزه كه مى‏رود از ساير سرها بلندتر باشد. اين مرض را انسان تا آخر عمرش دارد، شما گمان نكنيد كه تصفيه شدن و انسان شدن يك امرى است آسان. اگر آنطورى كه شيخ ما مى‏فرمود كه محال است، كه محال، و اگر به آن شدت هم نباشد مشكل است و از بزرگترين مشكل‏هاست براى انسان. چه بسا انسان كه خيال مى‏كند كه دارد كار خوب مى‏كند و كار بد مى‏كند براى آنكه آن خصيصه‏اى كه در او هست، حجاب است از اينكه بتواند تشخيص بدهد خوب را از بد. يك قضيه واقع مى‏شود اين يك قضيه وقتى كه انسان در گفتارها و نوشته‏ها و روزنامه‏ها ملاحظه مى‏كند، همين يك امر را يك دسته‏اى مى‏كوبند و يك دسته‏اى ترويج مى‏كنند. يك مسأله در كشور واقع مى‏شود، اين يك مسأله را يك جمعيتى تأييد مى‏كنند و توصيف مى‏كنند و قلم به كار مى‏افتد كه اين كار خوبى است و يك دسته ديگر مقابل آنها مى‏ايستند و اين امر را محكوم مى‏كنند

صحيفه نور ج 14 صفحه 99

و قلم‏ها و گفتارها به راه مى‏افتد براى محكوم كردن او، چرا؟ براى اينكه اين كار به نفع فلان دسته بوده است و به ضرر فلان دسته، از دوستان حاصل شده است يا از رقيبان؟ اگر از دوستان حاصل شده است خوب است، هر چه مى‏خواهد باشد. خوبى را براى دوستان مى‏خواهيم، نه خوبى را براى خوبى، عدالت را براى عدالت نمى‏خواهيم عدالت را براى دوستان مى‏خواهيم. ديگرانى كه در مقابل ما ايستاده‏اند و ما آنها را رقيب حساب مى‏كنيم هر چه كار خوب از آنها صادر بشود بد نمايش مى‏دهيم، قلم‏ها به كارافتد و انتقادها پيش مى‏آيد، وقتى همين كار از دوستان ما پيدا مى‏شود، هر چه مى‏خواهد باشد، قلم‏هايتان به كار مى‏افتد و از او تأييد مى‏كنيد. پس عدل را براى عدل نمى‏خواهيد، حق را براى حق نمى‏خواهيد. حق را اگر كسى براى حق بخواهد اگر چنانچه حق بر ضد خودش هم هست آن را بايد بخواهد و دوست داشته باشد و اظهار كند و باطل را اگر از خودش هم صادر شده باشد بايد مبغوض او باشد و اقرار كند. آيا اينهائى كه بنا دارند صحبت بكنند، حق را براى حق مى‏خواهند و باطل را براى باطل نمى‏خواهند؟ يا حق را براى خودشان مى‏خواهند و باطل هم اگر از خودشان يا دوستان خودشان صادر بشود حق جلوه مى‏دهند؟ و حق اگر چنانچه از رقباى خيالى خودشان حاصل بشود، آن را باطل اگر هم باشد، حق هم اگر باشد، باطل جلوه مى‏دهند. انسان نمى‏تواند به اين زودى از شر خودش كه از شر شيطان بالاتر است فارغ بشود، لكن مى‏تواند قلم خودش را كنار بگذارد، مى‏تواند زبان خودش را كنار بگذارد، مى‏تواند قبل از اينكه مى‏خواهد صحبت بكند ببيند كه روى چه مبادى صحبت مى‏كند، چه مبادى او را وادار كرده است به اينكه صحبت بكند. اين مسأله‏اى است كه عمومى است، در همه جاست. هر كارى صادر بشود از خودم، اين خوب است، ميزان من هستم - من هر كار خوبى است - هر كارى از خود من صادر بشود چون ميزان من هستم خوب است و هر كارى از رقيب من حاصل بشود بد است براى اينكه رقيب من است، هر چه هم خوب باشد، كار خوب رقيب، بد است و كار بد من، خوب است اين يك مسأله و يك بيمارى است در انسان كه معالجه او را با زحمت مى‏شود كرد و بايد انسان پيش اشخاصى كه مى‏توانند معالجه كنند، خودش را معالجه كند، پيش اطباء روح برود و خودش را معالجه كند، قبل از اينكه دست به قلم بزند و قبل از اينكه زبان باز كند توجه به حال خودش بكند و توجه به مسائل سياسى، اجتماعى، امورى كه الان ما مبتلا به آن هستيم، ببيند كه آيا اين صحبت در سطح كشور يك تشنجى ايجاد مى‏كند؟ چماق‏ها را ايجاد مى‏كند يا آرامش را ايجاد مى‏كند؟ ببيند كه اين روزنامه، اين قلم، آرامش در اين كشور كه الان لازم است ايجاد مى‏كند يا تشنج ايجاد مى‏كند؟ اگر چنانچه ايجاد كرد، اين روزنامه چماق است و آن گفتار چماق است و اگر آرامش در مردم ايجاد كرد اين رحمت است و اين مشكور است پيش خداى تبارك و تعالى.

بزرگترين معصيت امروز در كشور ما ايجاد اختلاف است

خدا را در نظر بگيريد، اى گويندگان! اى نويسندگان! اى كاركنان مملكت! اى كارمندان ادارى

صحيفه نور ج 14 صفحه 100

و غير ادارى و كشاورز و همه! خدا را در نظر بگيريد، خدا حاضر است همه جا، زبان شما در محضر خداست، چشم شما در محضر خداست و همه قواى شما در محضر خداست، در محضر خدا، خدا را معصيت نكنيد. بزرگتر معصيت امروز در كشور ما ايجاد اختلاف است، ايجاد نفاق است. بزرگترين رحمت براى ما و تكليف براى ما ايجاد آرامش است و ايجاد رفاه است. گويندگان ما، نويسندگان ما هر چند هم بسيار خوب باشند و بسيار متعهد باشند، لكن گمان نكنند كه از آن شرور باطنى پاك شدند، از آن شيطان باطن پاك شدند. توجه كنند كه شيطان باطنى انسان تا آخرهم همراه انسان هست و گاهى اين شيطان كارى مى‏كند كه انسان خودش را به هلاكت برساند، كه رفيقش را به هلاكت برساند. شما آن قصه را شنيده‏ايد كه يك نفر يك عبدى را، يك بنده‏اى را داشت و او را محبت كرد و بسيار محبت كرد و بسيار تربيت كرد و بعد گفت به او: من در مقابل اينهمه محبت كه به تو دارم فقط يك خواهش از تو دارم و آن اين است كه بيا بالاى پشت بام اين همسايه من كه رقيب من است، سر من را ببر. انسان يك همچو موجودى است كه حاضر است سرش را ببرد كه رقيبش از بين برود و به اصطلاح ديرينه ما اين است كه خر ديزه كه يك قسم از خرهاى فضول است خودش را به چاه مى‏اندازد كه به صاحبش ضرر بزند. انسان يك همچو موجودى است، انسان يك همچو موجود پيچيده‏اى است، يك همچو موجودى است كه انبيا نتوانسته‏اند اين انسان را انسان كنند الا بعض اشخاص، در هر جايى كه انبيا بودند، يك عده معدودى، بسيار معدودى به تربيت انبيا آن تربيت والا را كه بايد حق انسان باشد قبول كردند و تربيت شدند و الا نتوانستند آنكه مى‏خواستند انجام بدهند، لكن مى‏توانيم ما كمتر بكنيم اين شيطنت‏ها را، مى‏توانيم، اينطور نيست كه ما مجبور باشيم و معاقب نباشيم از باب اينكه مجبور هستيم. نه، ما مختاريم، لكن با اختيار خودمان فساد ايجاد مى‏كنيم، با اختيار خودمان قلم‏هايمان را به كار مى‏اندازيم براى اينكه ديگران را بى‏آبرو كنيم، قلم‏هاى خودمان را و زبان‏هاى خودمان را به كار مى‏اندازيم براى اينكه حريف‏ها را از ميدان بيرون كنيم، اينها همه مسائلى است كه در خود انسان هست و خود انسان خيال مى‏كند كار خوب مى‏كند و حال آنكه كار بد دارد مى‏كند، خيال مى‏كند براى خداست و حال آنكه براى شيطان است. انشاءالله خداوند تبارك و تعالى به همه ملت اسلامى توفيق بدهد و آنها را تأييد كند براى اينكه از شر اجانب و از شر شياطين و خصوصاً شيطان خودشان نجات پيدا كنند و خداوند تعالى كشور ما را از شر شياطين و اجانب و از شر قلم‏ها و قدم‏ها و زبان‏ها نگه دارد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 101

تاريخ: 5/12/59

پيام امام خمينى به آيت الله خوانسارى

بسم الله الرحمن الرحيم‏

حضرت آيت‏الله آقاى خوانسارى دامت بركاته امروز مسموع شد كه به حضرتعالى مصيبت بزرگ واقع شده است. اين واقعه اسفناك موجب تأثر گرديد. از خداوند تعالى براى آن مرحوم رحمت و مغفرت و براى حضرتعالى و بازماندگان آن محترم صبر جميل و اجر جزيل خواهانم و سلامت و سعادت حضرتعالى را خواستارم و اميد دعاى خير براى حسن عاقبت دارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 102

تاريخ: 7/12/59

بيانات امام خمينى در جمع اعضاى انجمن اسلامى وزارت دفاع و نمايندگان پرسنل اداره سياسى - ايدئولوژيك نيروى زمينى ارتش و نمايندگان سازمان جوانان جمعيت هلال احمر جمهورى اسلامى‏

بايد اجتماعات بدنى در راه يك اجتماع روحانى و عقلانى باشد

بسم الله الرحمن الرحيم‏

من اميدوارم كه اين اجتماعات ابدان منتهى بشود به اجتماع ارواح و مهم آن است. تشكيل سمينارها بسيار خوب است و دعوت به وحدت بسيار مهم است، لكن بايد اين سمينارها و اجتماعات بدنى در راه يك اجتماع روحانى و يك اجتماع عقلانى و يك اجتماع روحى و يك اجتماع مقصد باشد. كافى نيست كه ما و شما در يك محفلى جمع بشويم و در جاهاى ديگر هم همين طور، لكن آن مقصدى كه مقصد اسلام است و مورد امر خداى تبارك و تعالى است و همه انبيا براى آن مقصد آمده‏اند، آن مقصد غفلت بشود. بايد گفتارها، انسان را برساند به معنويات و برساند به توحيد كلمه و كلمه توحيد. آسان است كه ما سمينار و مجامع درست كنيم و در آن مجمع‏ها همه قشر اشخاص باشند، از روحانى، از نظامى و از انجمن‏هاى اسلامى، اين امرى است كه آسان است، لكن اين امر براى رسيدن به مقصود كافى نيست، بايد اين اجتماعاتى كه مى‏شود، دنبال او و در خود او كوشش بشود به اينكه آن وحدت حقيقى كه لازمه يك امت مسلمان است و مورد توجه پيغمبران عالم است و مورد امر خداى تبارك و تعالى است، آن امر را دنبال كنيم كه حاصل بشود و در طبقات متعارف ملت و ملت‏ها اين وحدت آسانتر است تا طبقات بالا، به اصطلاح بالا. براى اينكه انسان يك موجود است كه اگر چنانچه مهار نشود و سر خود بار بيايد و يك علف هرزه‏اى باشد و تحت تربيت واقع نشود، هر چه بزرگتر بشود به حسب سال و بلند پايه‏تر بشود به حسب مقام، آن جهات روحى تنزل مى‏كند و آن معنويات تحت سلطه شيطان، شيطان بزرگ كه همان شيطان نفس است واقع مى‏شود. جوان‏ها جديدالعهد هستند به ملكوت عالم و نفوسشان پاكتر است و هر چه بالاتر بروند اگر چنانچه مجاهده نكنند و تحت تربيت واقع نشوند، هر قدمى كه به بالا بردارند و هر مقدارى كه از سنشان بگذرد، بعيدتر مى‏شوند از ملكوت اعلى و اذهانشان كدورتش بيشتر مى‏شود و لهذا تربيت‏ها بايد از اول باشد. از همان كودكى تحت تربيت انسان قرار بگيرد و بعد هم در هر جا كه هست يك مربى‏هائى باشند كه تربيت كنند انسان را و تا آخر عمر هم انسان محتاج به اين است كه تربيت بشود.

صحيفه نور ج 14 صفحه 103

اگر انسان‏ها در كلمه مبارك الله مجتمع بشوند، به همه مقصدهاى عالى مى‏رسند

انبيا هم كه آمده‏اند از طرف خداى تبارك و تعالى، براى همين تربيت بشر و براى انسان سازى است. تمام كتب انبيا خصوصاً كتاب مقدس قرآن كريم كوشش دارند به اينكه اين انسان را تربيت كنند براى اينكه با تربيت انسان، عالم اصلاح مى‏شود، آنقدر كه انسان غير تربيت شده مضر است به جوامع، هيچ شيطانى و هيچ حيوانى و هيچ موجودى آنقدر مضر نيست و آنقدر كه انسان تربيت شده مفيد است براى جوامع، هيچ ملائكه‏اى و هيچ موجودى آنقدر مفيد نيست. اساس عالم بر تربيت انسان است، انسان عصاره همه موجودات است و فشرده تمام عالم است و انبيا آمده‏اند براى اينكه اين عصاره بالقوه را بالفعل كنند و انسان يك موجودى الهى بشود كه اين موجود الهى تمام صفات حق تعالى در اوست و جلوه‏گاه نور مقدس حق تعالى است.

كوشش كنيد كه اجتماعاتى كه مى‏كنيد و سمينارهائى كه درست مى‏كنيد معنويت در آن باشد، در همه جا توجه به تربيت انبيا داشته باشيد. شما در قرآن كريم در اول سوره قرآن كريم مى‏خوانيد كه الحمدلله رب العالمين كلمه ربوبيت را و مبداء تربيت را در اول قرآن طرح مى‏كند و ما را مكلف فرموده‏اند كه در هر شبانه روز چندين مرتبه اين را در ركعات نماز بخوانيم و توجه داشته باشيم به اينكه مسأله تربيت و ربوبيت كه درجه اعلاى آن مخصوص به خداى تبارك و تعالى است و دنبال آن منعكس مى‏شود در انبياء عظام و به وسيله آنها به ساير انسان‏ها، اين در آن پايه از اهميت بوده است كه دنبال لله ، رب العالمين مربى عالمين آمده است و باز در همين سوره مى‏خوانيد كه غايت تربيت، حركت در صراط مستقيم و منتهى اليه اين صراط مستقيم، كمال مطلق است، الله است. دعوت شده است كه ما تحت تربيت انبيا برويم و تحت تربيت بزرگان از اوليا واقع بشويم تا آنها ما را هدايت كنند به راه مستقيم و هر روز چندين مرتبه از خداى تبارك و تعالى بخواهيم كه ما را هدايت كند به صراط مستقيم، نه راه چپ و نه راه راست. غيرالمغضوب عليهم ولا الضالين ما بايد توجه به اين معنا داشته باشيم كه موجودى هستيم كه اگر خودرو بار بيائيم بدترين موجودات و منحطترين موجودات هستيم و اگر چنانچه تحت تربيت واقع بشويم و صراط مستقيم را طى بكنيم، مى‏رسيم به آنجا كه نمى‏توانيم فكرش را بكنيم، آنجائى كه بحر عظمت است، بحر كبريايى است. اين سمينارها بايد دنبالش تفكر باشد، دنبالش تدبر باشد، دنبالش اين باشد كه توجه بكنيم به وحدت كلمه و آن وحدت كلمه، الله است، در الله مجتمع بشويم. اگر انسان‏ها در كلمه مباركه الله مجتمع شدند و همه بت‏ها را شكستند، به همه مقصدهاى عالى مى‏رسند، چه مقاصدى كه در اين دنيا هست براى بشر و اجتماعات بشر و چه مقاصدى كه مقاصد بالاتر است و در عالم ديگر هست.

آنچه ما را با دست تهى پيروز كرد اين اجتماع ابدان و ارواح بود

ما تجربه كرديم در اين دو سه سال كه آنوقت كه توجه به خداى تبارك و تعالى مجتمعاً نداشته‏ايم و لو يكى يكى هم داشتيم نتوانستيم كارى انجام بدهيم. زير بار ظلم‏ها و ستم‏ها و فشارها بوديم و

صحيفه نور ج 14 صفحه 104

چپاولگران عالم به ما از هر طرف حمله كرده بودند و ما در قبضه آنها و كسانى كه وابسته به آنها بودند گذرانديم روزگار بزرگى را و با فاجعه‏اى را، و ديديم كه اين قيامى كه ملت ايران كرد و نهضتى كه ملت ايران كرد و كم كم از تفرقه به وحدت رو آورد و مقصد واحد و ابدان مجتمع و ارواح مجتمع ابدان در خيابان‏ها، در همه بلاد كشور از روستاها گرفته تا مركز، ابدان مجتمع و ارواح مجتمع، ابدان در خيابان‏ها ريختند و خواست آنها اسلام و خدا بود و دست رد به سينه ظلم زدند و ظالم را و ستمكار را و همه اشخاصى كه مى‏خواستند اين كشور را چپاول كنند و چپاول كردند در سال‏هاى طولانى و داشتند ادامه مى‏دادند به اين چپاولگرى. خداى تبارك و تعالى عنايت فرمود و ما و شما و همه ملت، هم در ابدان مجتمع شديم و هم در ارواح، هم اجتماعاً از زن و مرد و بزرگ و كوچك به خيابان‏ها ريختند، ملت ما و هم مقصد يكى بود و فرياد همه الله اكبر بود و فرياد همه اين بود كه مرگ بر اشخاصى كه ستمگرند و اشخاصى كه چپاولگرند و ما اسلام را مى‏خواهيم، جمهورى اسلامى را مى‏خواهيم كه جمهورى اسلامى در آن، هم آزادى هست و هم استقلال. ما بايد از اين اجتماعى كه در ايران حاصل شد و اين تحول بزرگى كه حاصل شد اين را سرمشق خودمان قرار بدهيم و از ياد نبريم. توجه داشته باشيم كه آنچه ما را پيروز كرد، آنچه ما را با دست تهى پيروز كرد، اين اجتماع ابدان و اجتماع ارواح و وحدت كلمه و وحدت مقصد بود. و همين مردم در بيست سال پيش از اين، همين‏ها بودند و لكن مورد تعدى اجانب و مورد تعدى آنهائى كه نوكرهاى اجانب بودند، بودند و كارى نمى‏توانستند بكنند، همين مى‏بودند كه به عنايت خداى تبارك و تعالى متحول شدند به يك موجود آسيب‏ناپذير با وحدت همه جانبه در روح و در جسم همين‏ها بودند كه از آن حالت به حالت ديگر متحول شدند و پيروزى را با اين حال به دست آوردند آن هم پيروزى كه معجزه‏آسا بود، پيروزى كه احتمالش را داده نمى‏شد كه بتوانند در اين مدت كم با اين زحمت هائى كه در مقابل آن چيزى كه به دست آورده‏اند، باز ناچيز شما بجا آورديد، آن چيزى را كه در دنيا اسمش بايد معجزه باشد. بنابراين ما همه بايد توجه كنيم و همين تابلو بزرگى كه سرتاسر ايران هست و منعكس است در آن الله اكبر و آزادى و استقلال و جمهورى اسلامى، همان در نظر ما باشد و سرمشق ما باشد و تا آخر و در نسل‏هاى آتيه ايضاً منتقل بشود همين مطالب از شما به نسل‏هاى آتيه تا انشاءالله در هيچ وقت از تاريخ نتوانند ديگر بر ما سلطه پيدا بكنند و اين مطلب در شما مهم است و در كسانى كه دولتمردان هستند مهم است بيشتر، اهميتش بيشتر است آنها بايد توجه داشته باشند كه سند پيروزى ما همين وحدت كلمه و همين توحيد كلمه بوده است و آنها بايد بدانند كه رسيدن هر يك از آنها به هر مقامى براى خاطر همين ملتى است كه بپا خاستند و وحدت كلمه را ايجاد كردند و با هم يك كلمه گفتند و آن آزادى، استقلال، جمهورى اسلامى و همه همين مقصد را داشتند. در آنوقت اشخاص خودشان منسى بودند، هيچ يك به فكر خودشان نبوده‏اند، همه آنها به فكر مقصد بوده‏اند. اگر چنانچه در طول روز نهار هم گيرشان نمى‏آمد توجه نداشتند، اصلاً گرسنگى را نمى‏توانستند بفهمند و بى لباسى را فهميدند، شايد بسيارى از آنها كفش‏هايشان، كلاه‏هايشان و اينها از بين مى‏رفت يا بچه‏هايشان گم مى‏شد هيچ توجه به

صحيفه نور ج 14 صفحه 105

اين معنا نداشتند. از خود فانى شدن و در مقصد باقى ماندن، همين معناست، همين بود كه در ايران شد و شما از خود هجرت كرديد و به خدا پيوستيد و خود را فراموش كرديد و اين فراموشى از خود، اين مقدمه براى كمال انسان است، بايد همه بدانند و دولتمردان بيشتر بدانند كه تا در خود فرو مى‏روند انسان نيستند، وقتى كه خود را فراموش كردند و در مقصد عالى انسانى فرو رفتند، انسان بزرگند و همه موجودات اينطور هستند و همه انسان‏ها اينطور هستند و اين غايت خلقت است و غايت مقصد انبيا هست.

امسال از تشريفات نوروز كم كنيد

برادران من! عزيزان من! توجه كنيد و همه ملت، سرتاسر كشور توجه كنند كه ما امروز در يك موضع حساس واقع هستيم. ما امروز تمام قدرت‏هاى دنيا به ضد ما قيام كرده‏اند و توطئه‏ها از هر طرف متوجه به ما شده است، در داخل و در خارج. و شما اگر چنانچه توجه به اين معنا بكنيد و همه ملت ما توجه به اين معنا بكنند، مى‏دانند كه اگر بخواهند آزاد باشند و اگر بخواهند مستقل باشند و اسير نباشند، بايد همه آنها از آن مقاصد شخصى كه دارند ولو با يك مدت كمى بگذرند تا اينكه اين توطئه‏ها از بين برود و همه مقصد واحد داشته باشند. و آنهائى كه در رأس هستند بيشتر مكلفند و ماهائى كه در اينجا هستيم هم مكلف هستيم و من يك جهتى هم مى‏خواهم تذكر بدهم و آن اينكه شما مى‏دانيد كه الان ما جوان‏هايمان در مرزها آنقدر فداكارى دارند مى‏كنند و ما چقدر جوان داديم از دست و چقدر معلول داريم و چقدر مبتلا داريم و چه خانواده‏هائى از منزل‏هاى خودشان بيرونشان كردند و الان در اطراف كشور هستند و هر شهرى، نمى‏شود گفت كه در يك شهرى چندين جوان از آن شهيد نشده است يا معلول نشده است. در يك همچو مصيبتى كه بر ما وارد شده است و البته مصيبتى است كه دنبال آن انشاءالله همه بزرگى‏ها و همه بزرگوارى‏ها براى ملت ما خواهد بود، لكن من مى‏خواهم تقاضا كنم از تمام كسانى كه در ايام عيد - به اصطلاح خودشان - نوروز مى‏خواهند تشريفات داشته باشند امسال اين تشريفات را كم كنند، يا نكنند. انصاف نيست كه خانواده‏هاى زيادى مصيبت برايشان وارد شده است، جوان‏ها را دادند و معذلك با آن قدرت ايستاده‏اند، انصاف نيست كه آنها، خانواده‏ها در مصيبت باشند و ديگران در عشرت. انسانيت اقتضاى اين را مى‏كند، اسلاميت اقتضاى اين را مى‏كند، انصاف اقتضاى اين را مى‏كند كه ما كارى نكنيم كه در قلب اين مادرها، در قلب اين خواهرها، در قلب اين پدرهائى كه جوان‏هاى خودشان را از دست داده‏اند يك آزردگى ايجاد كنيم. اگر بنا باشد كه ما و كسانى كه مى‏خواهند در ايام عيد خداى نخواسته يك تشريفاتى زيادى و يك كارهاى زيادى كه مناسب بوده است پيشتر با عيد، حالا انجام بدهند، يك قدرى توجه بكنند ببينند كه اگر خود آنها مبتلا بوده اند به داغ يك جوانى و همسايه آنها در عشرت بود به آنها چه مى‏گذشت. شما بدانيد كه برادرهاى شما، فرزندان اين ملت، برادرهاى افراد اين ملت، داغديده هستند، جوان داده هستند و مصيبت كشيده، هر چه هم شجاع باشند و هستند، معذلك مصيبت جوان است. شما توجه كنيد كه در نزديكى شما، در شهر شما پنجاه نفر جوان مرده و عائله‏هاى زياد، مصيبت ديده هستند و شما در بازار برويد و چيزهائى

صحيفه نور ج 14 صفحه 106

تهيه كنيد و عيش و عشرت را به راه بيندازيد، اين مناسب با مقام انسانيت شما نيست، مناسب با مقام اسلاميت شما و برادرى شما نيست. من تقاضا مى‏كنم كه امسال يك قدرى سبك بگيريد اين چيزها را، امسال به جاى اينكه براى فرزندان خودتان چيزهائى غير ضرورى تهيه كنيد به جاى اين، براى اين معلولينى كه در بيمارستان‏ها الان هستند و براى آوارگانى كه در سرتاسر كشور جا و منزل ندارند و محتاج به اين هستند كه به آنها سركشى بشود، به آنها سركشى كنيد، برادرى خودتان را اثبات كنيد و هم مذهبى خود و هم دينى خودتان را اثبات كنيد. شما فرض كنيد كه چند روزى هم سفر كرديد و به عيش و عشرت برگزار كرديد، بالاخره اين سفر چند روز است و تمام مى‏شود اما آن اثرى كه اين سفرها و اين عشرت‏ها و اين عيش‏ها و اين عيد گرفتن‏ها در قلب خسته مادرها و خواهرها مى‏گذارد، آن اثر باقى است و آن خداى تبارك و تعالى اين قلوب را كه در حضور او اثر بر آن واقع شده است توجه به آن دارد. من از خداى تبارك و تعالى خواهانم كه ما را به تكاليف خودمان، به وظائف خودمان آشنا كند.

ما بايد همه سرباز اسلام باشيم و همه با هم هماهنگ

از خداى تبارك و تعالى وحدت كلمه را خواهان هستم و باز تذكرى به ارتش و ژاندارمرى و ساير قواى مسلحه، پاسدارها، عشائر كه همه اينها فرزندان اسلام هستند و همه اينها فداكارى دارند مى‏كنند در راه اسلام، سفارش مى‏كنم، تقاضا مى‏كنم كه همه با هم يك آهنگ باشند اگر بنا باشد كه هر دسته عليحده خودشان بخواهند در جنگ يك كار مستقل انجام بدهند بدانند كه پيروزى دير خواهد بود و اما اگر همه هماهنگ باشند و تحت فرماندهى واحد باشند و همه خودشان را سرباز اسلام بدانند، جدائى امروز بين ملت ما و ارتش نيست و ملت ما و پاسدار نيست و بايد جدائى بين آنها هم نباشد. اصلاً طرح اينكه من سپاهى هستم و آن ژاندارمرى و آن ارتشى، طرح اين مطلب الان در مملكت ما صحيح نيست ما بايد همه سرباز اسلام باشيم و همه ما با هم هماهنگ و همانطور كه مى‏بينيد كه سرتاسر كشور ما جوان‏ها و زن‏ها، پيرزن‏ها، پيرمردها با هم دارند به شما خدمت مى‏كنند و به ارتش و قواى مسلحه دارند خدمت مى‏كنند و همه با هم هستند. همه مقصدشان اين است كه اين ارتش و اين سپاه و ساير قواى مسلح در آنجا آرامش داشته باشند، از حيث چيزهائى كه بايد به آنها برسد تا اشتغال داشته باشند به خدمت، همانطورى كه در پشت جبهه اين جوان‏ها و پيرها و زن‏ها و مردها با هم مجتمع هستند و با وحدت كلمه دارند كار انجام مى‏دهند و همه هماهنگ هستند در اين مسأله، شما هم كه در جبهه‏ها هستيد و جانفشانى مى‏كنيد و در حضور خدا براى خدا داريد كار مى‏كنيد، براى خدا با هم باشيد و هماهنگ باشيد و همه، همه را از خود بدانيد و جداى از خود ندانيد.

از خداوند تعالى سلامت و سعادت همه ملت را، همه ملت‏هاى اسلامى را و همه كسانى كه براى اسلام مشغول خدمت هستند خواهانم و انشاءالله همه شما در اين جنگى كه همه هستيد پيروز باشيد خداى تبارك و تعالى پشتيبان همه باشد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 107

تاريخ: 10/12/59

بيانات امام خمينى در جمع اعضاى هيات بررسى كننده جنگ تحميلى عراق عليه ايران و دبير كل كنفرانس اسلامى

تهى بودن شعارهاى سران كشورهاى اسلامى از شعور و محتوا، عامل اصلى گرفتارى مسلمين

بسم الله الرحمن الرحيم‏

ضمن تشكر از اينكه آقايان آمدند از نزديك ايران را ببينند و مسائلى كه در ايران هست مشاهده كنند، اگر فرصت يك همچو امرى داشته باشند يا علاقه به اينكه تشخيص بدهند ظالم را از مظلوم، متعدى را از آن كسى كه به او تعدى شده است. من اگر بخواهم مسائلى كه در ايران بوده است و هست و مصائبى كه بر اين ملت گذشته است به طور اجمال هم بخواهم بگويم اين اسباب اين مى‏شود كه من سلامت خودم را از دست بدهم و شما هم وقتتان اقتضا ندارد و لهذا بعضى از مسائل را من به شما مى‏گويم و من اميدوارم كه مسلمين و خصوصاً سران مسلمين از شعار به اسلام كه يك پوششى است براى عدم عمل بر احكام اسلام دست بردارند و به اسلام به حسب آنچه كه هست فكر كنند و عمل كنند. تاكنون گرفتارى مسلمين و ملت‏مظلوم اسلامى اين بوده است كه سران آنهابه شعارهاى اسلامى اكتفا مى‏كردند و در پوشش شعار مقاصد ديگرى كه داشتند اجرا مى‏كردند و من اميدوارم كه ملت‏هاى اسلامى و خصوصاً دولت‏هاى آنها از اين شعار منتقل بشوند به شعور و عمل به اسلام و قرآن كرديم .

شرحى براى انواع ظلم‏ها و ستم‏ها و خيانت‏هاى وارد آمده به ملت مظلوم ايران توسط ابرقدرت

شما در كشورى آمديد كه 2500 سال تحت فشار و اختناق بوده است و زير چكمه سلاطين جور به اسم عدالت، به اسم تمدن، به اسم انسان خواهى واقع شده است. و شما در كشورى آمديد كه بالفعل آنها مى‏خواستند، مظلومين ما مى‏خواستند از تحت فشار ظلم بيرون بيايند و خودشان استقلال و آزادى را تحصيل كنند و پس از سال‏هاى طولانى كه در تحت فشار بودند و آزاد به هيچ وجه نبودند و با اسم اسلام و با اسم ترقى - در - كشورشان به دست عمال قدرت‏هاى بزرگ شرق و غرب پايمال شده است و هواهاى نفسانيه اين كسانى كه وابسته بودند به كشورهاى ابرقدرت مجال اينكه اين ملت ما يك نفس بكشد در آزادى، به آنها ندادند. شما در كشورى آمديد كه پس از اينكه قريب 60 هزار شهيد داد و بيش از صد هزار معلول گذاشت و قريب پنجاه هزار خانواده‏هاى بى‏سرپرست به جا

صحيفه نور ج 14 صفحه 108

گذاشت آمديد و در اين كشور واقع شده‏ايد كه اين مصيبت‏ها را داشته است و شما در كشورى آمديد كه بالفعل قريب يك ميليون و نيم آواره جنگى دارد كه آنها را از شهرهاى خودشان و منازل خودشان بيرون تاختند و همه انواع ظلم را بر اين ملت و بر اين آوارگان سزاوار دانستند و شما در كشورى آمديد كه ظالم‏ها، ستمگرها به واسطه بستگى‏اى كه دارند به قدرت‏هاى بزرگ وارد شدند در اين كشور و از مرزهاى ما ناگهان گذشتند و شهرهاى، بعضى شهرهاى ما را به ظلم غصب كردند و تمام جوان‏هاى ما را و كسانى كه در آن جبهه بودند يا كشتند و يا بعضى‏شان را به اسارت بردند و شما در كشورى آمديد كه ملت مظلوم ما به جرم اينكه مى‏خواهد به اسلام خدمت كند و به اسلام برگردد و دست قدرت‏هاى بزرگ را كه برخلاف موازين انسانى - اسلامى در اينجا به فعاليت مشغول بودند قطع كند و حكومت جائر را از بين ببرد و حكومت دلخواه خودش در اين كشور اقامه بكند و تحت لواى اسلام زندگى بكند و ابر قدرت‏ها براى اينكه نمى‏خواهند ملت‏هاى اسلامى و دولت‏هاى اسلامى مجتمع بشوند و مى‏ترسند از اينكه قريب يك ميليارد جمعيت اسلامى و مسلمين با هم باشند و مى‏ترسند از اينكه همه اينها تحت لواى اسلام باشند، به ما از هر طرف حمله كردند، حمله نظامى، توطئه كودتا و اخيراً هم حمله نظامى به دست يك نفر سرسپرده به اسم صدام حسين. شما در كشورى وارد شده‏ايد كه مظلوم با ظالم مقابل است، متعدى و متجاوز، مقابل است با يك اشخاصى كه ظلم مى‏كنند و ستمگر هستند. شما اسم ملت عراق و ايران را نبايد ببريد، ملت ايران و عراق برادرند و هر دو با هم هستند و هر دو ملت دشمن اين حكومت عراق هستند. شما بايد اگر بخواهيد اسلام را از شعار بالاتر حساب كنيد بايد بيائيد و ببينيد كه در شهرهاى ما به جوان‏هاى ما، به زن‏هاى ما، به اطفال ما چه گذشته است و شهرهاى مخروبه ما كه آثار جرم است الان هست. شما اگر بخواهيد از شعار اسلامى به شعور اسلامى منتقل بشويد و دولت اسلامى اگر بخواهند از شعار به شعور، باب واقعيت و عمل منتقل بشوند بايد دست از هواهاى خودشان بردارند و دست از ستمگرى بردارند و به ملت‏ها بپيوندند.

صلح بين اسلام و كفر معنا ندارد

شما اگر در اينجا بمانيد مدتى و از آن تبليغاتى كه بر ضد ايران شده است گوش‏هاى خودتان را يك قدرى تخليه كنيد و در ايران واقع بشويد و مسائل ايران را ببينيد و مقاصد ملت ايران و دولت ايران را ببينيد كه آيا اينها اسلام را مى‏خواهند و به اسلام پناه مى‏خواهند ببرند يا اينكه خير، اينها مى‏خواهند گروه‏گرايى كنند، ملت‏گرائى كنند و فرس را مى‏خواهند ببرند به بالا و عرب را مى‏خواهند بياورند به پايين. شما و اشخاصى كه در كنفرانس طائف بودند هشتاد دقيقه به حرف‏هاى صدام گوش كرديد كه در اين هشتاد دقيقه يك دقيقه مطابق رضاى خدا حرف نزد، اگر چنانچه اسمى از اسلام برد، اسلامى بود كه از اروپا و از آمريكا براى او هديه آوردند، نه اسلامى كه از مدينه و حجاز براى او آمده است و براى همه. شما هشتاد دقيقه گوش كرديد به اراجيفى كه او در عين حال كه در كشور ما واقع شده است و لشكر او در كشور ما مشغول آدمكشى است، خودش مى‏گويد كه ايران متجاوز است و شما

صحيفه نور ج 14 صفحه 109

سؤال نكرديد از او كه تجاوز ايران كجاست؟ آيا الان ما در مملكت عراق داريم جنگ مى‏كنيم يا در مملكت ايران داريم جنگ مى‏كنيم؟ اگر در مملكت ايران جنگ مى‏كنيم تجاوز مال عراق است اگر ما يك روز به عراق حمله كرديم تجاوز مال ما هم هست اما اگر ما دفاع مى‏كنيم از حقوق ملت و دفاع مى‏كنيم از اسلام و دفاع مى‏كنيم از حقوق عراق و دفاع مى‏كنيم از مسلمين نبايد كنفرانس طائف ساكت بنشيند و نبايد شما به اين وضع فكر كنيد كه دو تا ملت با هم در مقابل هستند. ملت عراق همانطورى كه ملت ايران انزجار دارد از اين حكومت، ملت عراق بيشتر انزجار دارد براى اينكه ملت عراق علمايى از دست دادند، جوان‏هايى از دست دادند، پير مردها و جوان‏ها و بچه‏هايى را از دست دادند همه به دست اين رژيم فاسد. شما اگر بخواهيد به اسلام فكر كنيد بايد آيات قرآن را منشاء قرار بدهيد، بايد همانطورى كه دستور داده آيه قرآن كه اگر چنانچه يك طايفه‏اى از مسلمين بر فرض اينكه مسلم باشند اينها، يك طايفه‏اى از مسلمين به طايفه‏اى ديگر هجوم بكند، به همه مسلمين واجب است كه با او قتال كنند، شما به همين يك واجب الهى عمل بكنيد ما بيشتر از شما توقعى نداريم. شما به همين يك واجب كه خدا امر فرموده است به شما و به همه مسلمين كه اگر چنانچه يك طايفه اى از مسلمين به طايفه ديگر تجاوز كرد بايد با او مقاتله كنيد، تجاوز را ببينيد و بفرستيد، اگر خودتان وقت نداريد، يك نمايندگانى تعيين كنيد بفرستيد در سرحدات در بلادى كه مورد تجاوز اينهاست مشاهده كنند، بفرستيد در قبرستان‏هايى كه براى ما آنها تشكيل دادند و قبرهايى كه ما از شهدا داريم بفرستيد و آوارگانى كه ما از شهدا داريم و از مردم ستمديده غرب و جنوب داريم آنها را ببينند و ببينند كه آيا - آنها - تجاوز ما كرده‏ايم يا تجاوز آنها كردند. اگر تشخيص داديد كه ما تجاوز كرده‏ايم با ما جنگ كنيد و اگر تشخيص داديد كه آنها تجاوز كرده‏اند با آنها جنگ بكنيد. صلح بين اسلام و كفر معنا ندارد. هيچ مسلمى نبايد خيال كند كه بين اسلام و مسلم، بين غير اسلام و غير مسلم بايد صلح ايجاد بشود. بايد حكم خدا - چيز بشود - عمل بشود، بايد ما همه تابع قرآن كريم باشيم.

در ايران ملت حكومت مى‏كند و اظهار نظر در امور با اوست

شما گمان نكنيد كه در ايران امروز يك حكومت مستبد است كه بتواند صلح بكند با كسى كه ملت با او مخالف است و يك رئيس جمهور مستبد است كه بتواند با ديگران صحبت كند و يك شخص مستبد است كه بتواند برخلاف ميل ملت اينجا عملى بكند. اينجا آراء ملت حكومت مى‏كند، اينجا ملت است كه حكومت را در دست دارد و اين ارگان‏ها را ملت تعيين كرده است و تخلف از حكم ملت براى هيچ يك از ما جائز نيست و امكان ندارد. شما بايد اگر مأموريتى داريد براى اينكه اين آتش جنگ را بخوابانيد كه آن هم آمال همه مسلمين است بايد متجاوز را به پاى ميز محاكمه بكشيد و متجاوز را تأديب كنيد و افرادى كه در مملكت ما هستند به كنار بفرستيد و از صدام بخواهيد، تحكيم كنيد بر او كه او از كشور ما برود بيرون و لشكر او تجاوز خودش را دست بردارد و بعد از اينكه تجاوز را دست برداشت يك هيأت بين‏المللى در اينجا باشد و آن هيأت بين‏المللى كه در يك جائى تشكيل شد

صحيفه نور ج 14 صفحه 110

رسيدگى كنند به جناياتى كه شده است، اگر ما جنايتكار هستيم ما را تأديب كنند و اگر صدام جنايتكار است صدام را تأديب كنند. اين طريقه اسلام است، اسلام به ما دستورات صحيح داده است و ما را گفته است كه همه با هم باشيم و تفرق نداشته باشيم، از شعار بيرون برويم و به حسب واقع با هم باشيم و اكتفا نكنيم به اينكه يك اجتماعاتى، يك سمينارهايى تقرير كنيم و بدون اينكه يك واقعيتى در آن تحقق پيدا كند. شما توجه كنيد به اين معنا كه آيا اين چيزى كه كنفرانسى كه در طائف تشكيل شد آيا راجع به مظلومينى كه ما داريم و مظلومينى كه در فلسطين هست و مظلومينى كه در لبنان هست آيا چه عملى كردند، آيا چه كارى براى مسلمان‏هاكردند. فقط ما اجتماع كنيم كه ما مسلمان هستيم و فرياد بزنيم اسلام را، اين فرياد را فقط ماها نمى‏زنيم اين فرياد را بيشترش را محمدرضا مى‏زد و بيشترش را صدام مى‏زند و بيشترش را اشخاصى كه الان بر اسلام و بر حكومت‏هاى و بر ملت‏هاى اسلامى سلطه بيجا دارند و ظالمانه دارند اين فرياد را همه مى‏كشند لكن بايد شماها اگر بخواهيد بررسى كنيد واقعاً و اگر حسن نيت داريد و آمديد براى اينكه آتش را خاموش كنيد بايد به حكميت بنشينيد و بايد سرحدات را ببينيد، آن طرف را ببينيد و اين طرف را ببينيد، بايد ملت‏ها را ملاحظه كنيد، ملت عراق را ببينيد كه آيا ملت عراق اين حكومت را قبول دارد يا نه؟ و ملت ايران را هم ببينيد كه آيا ملت ايران اين حكومت را قبول دارد؟ اين رئيس جمهور را قبول دارد؟ اين نخست وزير را قبول دارد؟ اين مجلس را قبول دارد؟ اگر چنانچه ملت‏ها مقبول بود پيش‏شان اينها، پس اينها حكومت قانونى هستند و اگر غير مقبول بود حكومت غير قانونى هستند و بايد دنيا حكومت غير قانونى را اگر راست مى‏گويند كه بايد حكومت، ملت حكومت كنند، اگر صحيح مى‏گويند كه حقوق بشر بايد مراعات بشود، بايد رجوع كنند به ملت‏ها و ما حاضريم كه شما بيائيد در اينجا رفراندم كنيد و مناظره قرار بدهيد بر رفراندم كه آيا اين حكومت و اين مجلس و اين رئيس جمهور را شما قبول داريد يا قبول نداريد و با يك ترتيبى هم برويد عراق و بدون سرنيزه كه در سر نيزه در كار نباشد، اختناق در كار نباشد، آنجا هم يك رفراندم بكنيد ببينيد كه آيا ملت عراق هم همانطورى كه ملت ايران مى‏گويند، قبول دارند يا نه. اگر ملت ايران حكومت ايران را طرد كرد و رئيس جمهور را و مجلس را طرد كرد بايد بگوئيد آنها كنار بروند و بايد ملت خودش عمل بكند و اگر طرد نكرد برويد عراق آنجا هم همين طور رفراندم كنيد و بگوييد كه مردم آيا قبول دارند اين حزب را؟ قبول دارند اين مجلس حزبى را؟ قبول دارند اين صدام را؟ و اين رئيس جمهور به اصطلاح خودشان را؟ يا قبول ندارند؟ اگر قبول دارند آنوقت بنشينيد با هم مصالحه كنيد و اگر آنها هم قبول ندارند ما هم قبول نداريم، هيچ كس قبول ندارد او را مگر يك دسته‏اى كه همراه او هستند و مگر آمريكا و مگر شوروى. اگر همين باشد مسأله ، اجتماعات شما اثرى ندارد و صحبت‏هاى ما و صحبت‏هاى شما به جايى نخواهد رسيد.

همه بايد به تحت بيرق اسلام و تحت پرچم اسلام برويم، لكن نه به طور شعار، به طور واقع و به طور حقيقت. اگر به طور حقيقت تحت پرچم اسلام رفتيم آنوقت مى‏توانيم فعاليت بكنيم و اما اگر تشريفاتى باشد، يك روز در طائف يك تشريفاتى باشد، يك روز هم در ايران يك تشريفاتى باشد،

صحيفه نور ج 14 صفحه 111

يك روز هم يك جاى ديگر، تا آخر همين طور خواهد بود و مسلمين تحت فشار اجانب تا آخر خواهند بود و ما مظلوم خواهيم بود تا آخر و شماها هم مظلوم خواهيد بود تا آخر. آن روزى مى‏توانيم ما و شما از تحت سيطره ظلم، ظلم قدرت‏هاى بزرگ بيرون برويم كه با يك ميليارد جمعيت و با آنهمه ذخائرى كه ما داريم خودمان را پيدا كنيم و اسلام را پيدا كنيم و توجه به اسلام بكنيم و با فرمان خدا عمل بكنيم. اگر با فرمان خدا عمل بكنيم خداى تبارك و تعالى ما را نصرت خواهد كرد ان تنصرواالله ينصركم و يثبت اقدامكم .

والسلام عليكم و رحمة الله


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 112

تاريخ: 10/12/59

بيانات امام خمينى در جمع كاركنان مدرسه عالى، شهيد مطهرى و اعضاى انجمن‏هاى اسلامى دانش‏آموزان مدارس دخترانه دامغان و سمنان

جديت كنيد كه در آن مدرسه كه هستيد تحصيل كنيد و بالاتر از تحصيل، تهذيب اخلاق

بسم الله الر حمن الر حيم

من اميدوارم كه خواهران و برادرانى كه در مدرسه عالى شهيد مطهرى رحمة الله هستند و مشغول تحصيل و تبليغ هستند، توجه داشته باشند كه مدرسه به اسم شهيدى است كه براى اسلام مفيد بود و نوشته‏هاى او و گفتار او مربى جوانان ما هست و بايد باشد. شما خواهرها و برادرها كه در اين مدرسه هستيد برنامه‏تان را آنطور تنظيم كنيد كه از بين شما مطهرى‏ها يا يك مطهرى پيدا بشود، عزمتان جزم اين معنا باشد و توجهتان به خدا و اعمالتان خالص براى خداى تبارك و تعالى و جديت كنيد كه در آن مدرسه كه هستيد تحصيل كنيد و بالاتر از تحصيل، تهذيب اخلاق. اسلامى باشيد و علوم اسلامى را با نفوس اسلامى تكميل كنيد و در كنار تحصيل جدى بر احكام اسلام و معارف اسلاميه تهذيب اسلامى داشته باشيد. مدرسه‏هاى علمى و دينى و تمام مدارسى كه در آن تحصيل مى‏شود چه تحصيلات علوم دينى باشد يا تحصيلات ديگر باشد، در رأس برنامه‏هايشان در اين جمهورى اسلامى بايد اين معنا باشد كه مهذب باشند قبل از اينكه عالم هستند، مهذب باشند قبل از اينكه محصل هستند. در مدارس، همه مدارس سرتاسر كشور لازم است كه اشخاصى كه مهذب هستند و علماء و گويندگانى كه راه حق را تا آن اندازه كه قدرت داشتند پيموده‏اند در اين مدارس بروند و حوزه اخلاقى و حوزه تهذيب و حوزه معارف اسلامى تشكيل بدهند كه در كنار تحصيلات علمى، تهذيب اسلامى و اخلاق اسلامى باشد، كه اگر تهذيب اسلامى در مدارس نباشد چه مدارس دينى و چه مثل دانشگاه و ساير دانشگاه‏ها كه اينها هم باز مدارس اسلامى و دينى هستند بايد توجه كنند كه معلمانى كه در اين مدارس هستند و كسانى كه در اين مدارس تبليغ مى‏كنند يا صحبت مى‏كنند اشخاصى باشند كه صددرصد اسلامى و معتقد به احكام اسلام و عقائد اسلامى باشند كه كسانى كه پيش آنها تربيت مى‏شود تربيت‏هاى اسلامى با تهذيب اسلامى باشد و شما بدانيد كه اگر چنانچه عالم، هر عالمى باشد، تهذيب اسلامى پيدا نكرده است و اخلاق اسلامى پيدا نكند براى اسلام مضر است كه نافع نيست. آنقدرى كه اسلام، از زبان و قلم اشخاصى كه تعهد به اسلام نداشته‏اند و انحراف داشته‏اند كشور ما

صحيفه نور ج 14 صفحه 113

صدمه ديده است كه از توپ و تانك و از محمد رضا و پدرش صدمه نديده است. صدمه اينها صدمه روحى است، صدمه روحى بالاتر از صدمات جسمى است. اگر چنانچه عالم مهذب نباشد ولو اينكه عالم به احكام اسلام باشد ولو اينكه عالم به توحيد باشد اگر مهذب نباشد براى خودش و براى كشورش و براى ملتش و براى اسلام ضرر دارد كه نفع ندارد. اگر بخواهيد خدمتگزار اسلام باشيد خدمتگزار ملت اسلامى باشيد و اسير در دست ابر قدرت‏ها و آنها كه پيوند با ابرقدرت‏ها دارند نباشيد، بايد دانشگاه و فيضيه و همه آنها كه مربوط به دانشگاه هستند و همه آنها كه مربوط به فيضيه هستند در رأس برنامه‏هاى تحصيلى‏شان برنامه اخلاقى و برنامه‏هاى تهذيبى باشد تا فرآوردهاى آنها امثال مرحوم مطهرى رحمةالله را به جامعه تسليم كند و اگر خداى نخواسته برخلاف باشد آنوقت افراد مقابل اين افراد را به جامعه مى‏فرستد و اينها جامعه را به فساد مى‏كشند و مردم را به اسارت.

منشاء تمام بدبختى‏ها، اساتيد غير متعهد و وابسته هستند

آنقدر كه كشور ما از دانشگاه و فيضيه صدمه ديده است از جاهاى ديگر نديده است. بايد هر دوى اينها مهذب باشند و علماى اسلام و اساتيد دانشگاه با هم پيوند داشته باشند، تفاهم داشته باشند كه اين دو محل را محل اسلامى كنند و معلم‏هايى كه انتخاب مى‏شوند در دانشگاه بخصوص و در ساير جاها معلم متعهد باشند و معلم‏هايى باشند كه نه فكر آنها طرف شرق باشد و نه دست آنها طرف غرب دراز باشد. اگر چنانچه در بين معلمين ما شرقى يا غربى باشد اين كشور ما يا گرايش به شرق پيدا مى‏كند يا گرايش به غرب پيدا مى‏كند و از محتواى جمهورى اسلامى كه شعارش نه شرقى و نه غربى است تهى مى‏شود و اعتناى به اينكه بعضى از اشخاص مى‏گويند كه نبايد اينطور تهذيب‏ها بشود و بايد آزاد و سرخود هر كس هر جا مى‏خواهد برود و هر معلمى بخواهد جوان‏ها و بچه‏هاى ما را هر جور تربيت كند اين انحراف است بر خلاف تعاليم عاليه اسلام است. اسلام آنقدر كه به تهذيب اين بچه‏هاى ما و جوان‏هاى ما كوشش دارد به هيچ چيز كوشش ندارد. اسلام اصلاً براى آدم ساختن آمده است و اين مكتب انحرافى آدم را از آدميتش بيرون مى‏كند و كشور مارا به جايى مى‏رساند كه يا پناه به شرق و كمونيست ببرد يا پناه به غرب و آمريكا. و منشاء تمام اين بدبختى‏ها اين اساتيدى بودند كه متعهد نبودند و زير دست آنها افرادى بيرون آمدند كه آن افراد جامعه ما را به هلاكت رساندند و پيوند مملكت ما را و سران مملكت ما را با شرق يا با غرب متصل كردند. مهمتر چيزى كه براى كشور ما لازم است تعهد اسلامى و تهذيب اسلامى است كه اگر اين يك سنگر صحيح بشود و سنگر دانشگاه و فيضيه يك سنگر اسلامى باشد، ديگر ساير ملت به اين طرف يا آن طرف نخواهند گرائيد و با صراط مستقيم راه انسانيت و راه اسلاميت و راه استقلال و راه آزادى را طى مى‏كنند. و من از خداى متعال خواستارم كه توفيق به همه شما خواهران و برادران بدهد و همه شما در راه هدف كه همان اسلام است، در راه هدف اعلى كه الله است قدم برداريد و ديگران را به همان راه هدايت كنيد كه اين راه مستقيم انسانيت است و خداى تبارك و تعالى ما را هدايت كند به اين صراط مستقيم.

والسلام عليكم


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 114

تاريخ: 12/12/59

بيانات امام خمينى در جمع اعضاى هيأت تحريريه و سرپرست و كاركنان روزنامه ميزان

ميزان اعمال ما پيش خداست

بسم الله الرحمن الرحيم

من از شما آقايان تقدير مى‏كنم و بنابراينكه ميزان، ميزان عدل الهى باشد. و از روزنامه شما و از شما تشكر و تقدير مى‏كنم كه خيال داريد راهى را برويد كه راه اسلام باشد و آنچه كه عرض مى‏كنم اين است كه شما لفظى را انتخاب كرده‏ايد كه بايد به محتواى آن لفظ پايبند باشيد. لفظ ميزان، همان ميزانى كه بعدها در منتهى‏اليه سير، به آن منتهى مى‏شويد، اگر اين لفظ محتواى واقعى خودش را نداشته باشد، شما در ميزان گرفتار هستيد كه با اسم ميزان ، با اسم حديد و اين اسم‏هائى كه از آيه شريفه، عرض كرديد، نتوانستيد و يا نخواستيد محتواى او را در خارج محقق كنيد و اگر خداى نخواسته برخلاف ميزان يك وقت در روزنامه شما چيزى منعكس بشود، متوجه باشيد كه انعكاسش در آن ميزان نيز هست. ميزان اعمال ما پيش خداست، زيرا هر حرفى كه از ما صادر مى‏شود در ميزان اعمال ما منعكس مى‏شود. ولى بناى اين عالم بدين گونه است كه اگر شما پيش استالين هم برويد، آن ميزان را خودش قرار مى‏دهد و اگر پيش آمريكا هم برويد، او ميزان را خودش قرار مى‏دهد و هيچ كدام نمى‏گويند حرف ما ميزان نيست. به طور كلى بشر خود را محور همه چيز قرار مى‏دهد، هر چه من خواستم و گفتم، آن صحيح است و اين برخلاف آن ميزانى است كه در آنجا هست، واضح و آشكار همه چيز روشن مى‏شود، قلب‏ها در آنجا همه اسنادشان منعكس مى‏شود و آنجا ديگر اين نيست كه بتوانيم يك مطلبى بگوئيم و ادعا كنيم و در عمل خلافش را بكنيم و بعد هم توجيه بكنيم. آنجا اينطور نيست.

شما كه ميزان را براى روزنامه خودتان كه كلمه شريفى است انتخاب كرده‏ايد بايد توجه كنيد به اينكه اين ميزان طورى از كار در بيايد كه در آن ميزان كه ميزان حق است، خلاف نباشد و توجه به اين داشته باشيد كه از اين بيمارى كه همه ما به آن مبتلا هستيم و بيمارى عمومى است يعنى الا من عصمه الله تعالى سرتاسر انسان‏ها به اين بيمارى مبتلا هستند و اين بيمارى منيت است، خودخواهى است كه انسان تا آن آخر هم به اين خودخواهى‏اش گرفتار است مگر به مدد انبياء عليه‏السلام و با مدد خداى تبارك و تعالى از اين بيمارى و مرض نجات پيدا كنيم و يا لااقل بيمارى كم شود. شما هم به آن توجه داشته باشيد كه يك وقت نشود كه شما بگوئيد كه ما و هيچ كس نه، منم و هيچ كس نه، اين مرض در

صحيفه نور ج 14 صفحه 115

باطن آدم هست، اينطور نيست كه كسى بتواند بگويد كه نه، در نفس من خودخواهى نيست. اين خودخواهى هست منتها كم و زياد دارد. اشخاصى دنبال اين هستند كه خودشان را معالجه كنند و اشخاصى هم نمى‏خواهند.

عدل از هر كس صادر بشود عدل است و جرم و جور از هر كس صادر بشود جرم است

شما كه حالا اين وصف را انتخاب كرده ايد كه مى‏خواهيد ميزان بين حق و باطل را در روزنامه‏تان منعكس كنيد، توجه داشته باشيد كه خداى ناخواسته برخلاف تعهدى كه با اين اسم پيدا كرده‏ايد نباشد. عدل و حق را ملاحظه كنيد. عدل از هر كس صادر بشود عدل است و جرم و جور از هر كس صادر بشود جرم است و انسان كامل آن است كه آن چيزى كه از خودش صادر مى‏شود اگر باطل است دنبال اين باشد كه اصلاحش بكند و ابايى از آن نداشته باشد كه اقرار به باطلش بكند. البته نه اينكه معصيتى كه در خفا كرده است بيايد علناً بگويد، اين حرام است. فرض كنيد در اين روزنامه ميزان كه شما منتشر مى‏كنيد در مقاله اى يا سرمقاله‏اى اشتباهى شده است و برخلاف آن چيزى كه ميزان اقتضا مى‏كند شده است، قدرت روحى انسان صحيح اين است كه بتواند در همان اول بنويسد كه من اشتباه كرده‏ام، هر كس اين قدرت را پيدا كند مالك خودش است و اگر اين قدرت در انسان نباشد مالك خودش نيست، شيطان مالك اوست شما توجه به اين معنا بكنيد حال كه روزنامه شما اين اسم را انتخاب كرده است در اين راه كوشش كنيد. در بين شما جوانان و پيران هستند و طرز فكر جوان‏ها با پيرها فرق مى‏كند. شما اگر ديديد جوانى به واسطه تندى كه دارد و مقاله‏اى نوشته است كه موجب آزردگى جمعيتى مى‏شود و يا موجب تفرقه مى‏گردد، به پيرها عرضه كنيد تا اصلاح كنند.

زبان‏ها و قلم‏ها را بر عليه دشمن به كار بگيريد

بايد به اين معنا توجه بشود كه حتى‏الامكان آنقدرى كه لازم است، خصوصاً در اين موقع كه ملت و كشور ايران مبتلا به گرفتارى‏هائى است همه بايد كوشش كنند تا نه تنها اين گرفتارى‏ها را زياد نكنند بلكه گرفتارى‏ها را كم كنند، سعى كنند دعواها زياد نشود تا همه قلم بشود چماق و همه زبان‏ها خنجر. ما بايد كوشش كنيم حتى‏الامكان كار كنيم تا نگويند ايران كشورى است كه نمى‏تواند خودش را اداره كند، بزرگانشان اينها هستند كه ريخته‏اند به جان هم و پايين‏ترهايشان هم همين طور، در حالى كه مملكتشان در معرض خطر است، جنگ داخلى راه انداخته‏اند، پس اينها رشد ندارند زيرا در موقعى كه دشمن به آنها حمله كرده است، بايد زبان‏ها و قلم‏هايشان را نه تنها غلاف كنند بلكه بر عليه دشمن به كار گيرند. همه مى‏دانيم دشمنان همشان اين است كه ما را به جان هم بيندازند و بعد منعكس كنند كه اينها مى‏توانند كشور را اداره كنند و به قيم احتياج دارند و بعد به ما حمله كنند و دنيا را هم كه مهيا كرده‏اند كه ما نمى‏توانيم ايران را اداره كنيم پس ديگر كسى نيست كه اينها را محكوم كند، اصولاً آنها مى‏گويند ما براى انساندوستى وارد ايران شده‏ايم.

صحيفه نور ج 14 صفحه 116

ما بايد سعى كنيم مشكلات را كم كنيم و روزنامه ميزان به مناسبت اينكه اين اسم را انتخاب كرده است بيشتر مسؤول است چون افرادى كه در اين روزنامه هستند به اسلام تعهد دارند، بيشتر مسؤول مى‏باشند. شايد روزنامه مردم چنين تعهدى را نداشته باشد و هر چه دلش بخواهد بگويد و ادعا هم نكرده كه من متعهدم، البته لفظش هست، ولى واقعش كه چنين نيست، ولى ميزان كه كلمه ميزان را عدل براى خودش قرار داده است و مى‏خواهد به موازين شرعيه عمل نمايد، در پيشگاه خدا مسؤول است فردا خدا به شما مى‏گويد شما اين كلمه را انتخاب كرديد و خداى نخواسته اگر عمل موافق با ميزان نباشد، شما رياكار هستيد. على اى حال اين مطلبى است كه نه تنها من به شما بلكه به همه اشخاصى كه متصدى تبليغات مى‏باشند و ساير افرادى كه قلم در دست دارند و يا گوينده مى‏باشند عرض كرده‏ام كه ما اگر عقل سياسى هم داشته باشيم، بايد همگى دست در دست يكديگر گذاريم تا بتوانيم راه برويم، امروز، هم امريكا مى‏خواهد ما را زير سلطه خودش قرار دهد و هم شوروى. حال كه ما همه، طعمه گرگ‏هاى دنيا هستيم و همه مى‏خواهند ما را شكار كنند ما بايد با عقل و تدبير و قلم و حق و همه چيز با يكديگر همكارى كنيم، به يكديگر كمك كنيم تا كارها درست شود، كمك كنيم تا اين كشور، خودش را بتواند اداره كند. باز مى‏گويم توجه داشته باشيد كه همه ما در محضر خدا هستيم، اينجا محضر خداست. آنوقت كه قلم در دست مى‏گيريد و مى‏خواهيد بنويسيد بدانيد كه فكر شما، زبان شما، قلب شما، قلم شما همه در محضر خداست. خداوند به همه شما توفيق دهد و همه ما را موفق به عمل الهى خودمان كند. انشاءالله


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 117

تاريخ: 13/12/59

بيانات امام خمينى در جمع اعضاى هيأت بررسى كننده جنگ تحميلى عراق عليه ايران

حاكميت قلوب ميان دولت و ملت اساس همگامى آنان در اداره امور كشور است

بسم الله الرحمن الرحيم‏

من لازم مى‏دانم كه به شما آقايان كه در رأس بعضى از كشورهاى اسلامى هستيد نصيحت كنم. شما كوشش كنيد كه حكومت بر قلوب كشورهاى خودتان بكنيد، نه حكومت بر ابدان. و قلوب از شما كناره بگيرند. مسلمين اگر بخواهند موفق بشوند و از زير تعهدهاى اجانب و سلطه آنها بيرون بيايند، حكومت‏هاى آنها بايد كوشش كنند كه قلوب ملت خودشان رابه دست بياورند. حكومت بر قلوب، يك حكومت شيرين است به خلاف حكومت بر ابدان كه قلوب با آنها نباشد. شما ديديد كه ايران با اينكه يك مملكت كم جمعيتى است لكن براى اينكه قلوب ملت با حكومت موافق بود و موافق هست، الان در همه گرفتارى‏هايى كه حكومت دارد، در همه گرفتارى‏ها ملت كوشش مى‏كند كه همقدم باشد با آنها و مقاصد دولت را به پيش ببرد. ما در اين جنگى كه ناگهان به ما تحميل شد و آنها گمان مى‏كردند كه با يك ارتش مقابل هستند، آن هم به خيال خودشان يك ارتش ضعيف و آشفته، ديديد كه اشتباه كرده بودند و حساب‏هاى آنها صحيح نبود براى اينكه آنها نه حساب ارتش فعلى ما را كرده بودند و نه حساب ملت را. ارتش فعلى ما و همين طور ساير قواى نظامى و مسلح ما، امروز غير از زمان طاغوت بود. زمان طاغوت دل‏ها همراه نبود و مردم با ابدان به زور همراهى مى‏كردند و در اين زمان دل‏ها همراه است و حكومت بر دل‏هاست. رئيس جمهور ما بر دل‏هاى مردم حكومت مى‏كند و نخست وزير ما و مجلس ما همه بر دل‏هاى مردم حكومت مى‏كنند، از اين جهت الان كه لشكر ما و ارتش ما در جبهه‏ها مشغول به جنگ و دفاع هستند، تمام كشور ما يكپارچه به جنگ مشغولند، به همراهى با ارتش و همراهى با قواى مسلحه مشغول هستند و شايد هر روز يا اكثر روز جوان‏هائى اينجا بيايند و با گريه بخواهند كه عازم به جبهه‏ها بشوند براى شهادت، حتى پيرمردهاى ضعيف هم اين آرزو را دارند و بچه نارس هم اين آرزو را دارند و اين براى اين است كه دراين كشور، اسلام حكومت مى‏كند و حكومت اين كشور حكومت بر ابدان نيست، حكومت بر قلوب است. قلوب مردم با كسانى كه در اين كشور حكومت مى‏كنند همراه است و ملت است كه حكومت مى‏كند.

صحيفه نور ج 14 صفحه 118

بر قلوب مردم حكومت كنيد، نه ابدان آنها

شما آقايان كوشش كنيد، شما سران كشورها كوشش كنيد و به‏ديگر سران كشور هم سفارش كنيد كه آنها هم نظير ايران حكومت بر قلوب مردم بكنند. اشكال مسلمين اين است كه در بسيارى از حكومت ها، حكومت بر ابدان است آن هم با فشار و لهذا موفق نيستند. اگر ما حكومت بر ارواح بكنيم و سران كشورهاى اسلامى حكومت بر ارواح بكنند و قلوب ملت‏ها را به دست بياورند، با اين كثرت جمعيت و با اين مخازن زياد اينها آسيب پذير نخواهند بود، و بر همه كشورهايى كه بخواهند به آنها تعدى كنند، مقابله مى‏كنند. و هيچ كشورى با ملت‏ها نمى‏تواند مقابله كند، كشورها با دولت‏ها مقابله مى‏كنند و با ارتش‏هائى كه قلوب مردم با آنها نيستند. شما كوشش كنيد و به دوستان خودتان بگوئيد كه كوشش كنند كه قلوب مردم را به دست بياورند همانطورى كه در صدر اسلام قلوب مردم متوجه به حكومت بود. حكومت صدر اسلام، حكومت بر قلوب بود و لهذا با جمعيت‏هاى كم بر امپراطورى‏هاى بزرگ غلبه كردند. شما كه، الان بحمدالله جمعيت مسلمين قريب يك ميليارد است و چرا بايد با اينكه يك ميليارد جمعيت ما داريم قدس ما را صهيونيست‏ها ببرند و حكومت‏هاى ديگر را هم در تحت سلطه قرار بدهند در صورتى كه اينها اگر با هم مجتمع باشند، حكومت بزرگى خواهند بود. هر كدام در محل خودشان حكومت بر محل خودشان و همه با هم زير بيرق اسلام باشند و انشاءالله من اميدوارم كه اين نصيحت را بپذيريد كه اين صلاح دين و دنياى شما و ما و مسلمين است.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 119

تاريخ: 14/12/59

بيانات امام خمينى در جمع گروهى از مسؤولان و روحانيون دفتر تبليغات اسلامى حوزه‏هاى علميه قم و مشهد

جهانخواران روحانيت را منزوى كردند تا هر چه مى‏خواهند بر سر ملت‏ها بياورند

بسم الله الرحمن الرحيم‏

با اينكه وقت كم است و تقريباً گذشته است لكن من چند كلمه با شما روحانيون و شما برادران و فرزندان اسلام در ميان مى‏گذارم. دست‏هاى مرموز جهانخواران به وسيله اشخاص و گروه‏هايى كه در قشرهاى ملت‏هاى اسلامى نفوذ كرده‏اند، در طول ساليان دراز يك برنامه‏اى را انجام دادند و مع الاسف انجام گرفت و ثمرات خبيث خودش را هم تحويل ملت‏ها داد و آن اين معنا كه روحانيون بايد در مساجد و در حجره‏ها و در زاويه‏ها منزوى باشند و تمام كار آنها اين است كه پيرمردانشان از منزل تا مسجد و از مسجد به منزل بروند و كنار از جامعه و بى‏توجه به چيزهايى كه بر جامعه مى‏گذرد باشند و حتى دخالت روحانيين در امور اجتماعى و سياسى كشور يك ننگى بود و خلاف عدالت و مقام روحانيت. وظيفه جوان‏هاى روحانى هم خزيدن در گوشه مدارس و حجره‏هاى مرطوب و فقط تحصيل علوم، آن هم نه آنى كه مربوط به جامعه است و نه آنكه مربوط به سياست جامعه، حتى لباس جندى جزء چيزهائى حساب مى‏شد كه اگر روحانى آن لباس را به تن كند، از عدالت خارج مى‏شود، و دخالت در امور سياسى يك وضعى تعبير شده بود كه اين برخلاف روحانيت است و فلان آقا كه سياسى است، ديگر نبايد در جرگه روحانيت باشد. اين امرى بود كه براى منزوى كردن روحانيت و كشاندن آنها را به گوشه‏هاى انزوا و حجره‏هاى مدارس و گوشه‏هاى مسجد طرح‏ريزى شده بود و به باور اكثر از روحانيون و اكثر قريب به اتفاق ملت واقع شده بود. اگر يك امرى كه مربوط به سياست، مربوط به اجتماع، مربوط به گرفتارى سياسى و اجتماعى اسلام و كشور اسلام بود روحانيين نبايد دخالت كنند. اين امر را از اروپا گرفته بودند كه آنها هم روحانيت خودشان را منزوى كرده بودند تا هر كارى كه مى‏خواهند به سر ملت‏ها بياورند و كسى نباشد چرا بگويد. در اينجا هم، در مملكت ما و در بلاد ديگر اسلامى هم همين نقشه بود و روحانيين اگر دخالت در يك امر سياسى مى‏كردند، ملت به آنها ايراد مى‏گرفت و خود روحانيين هم ايراد مى‏گرفتند. آنها بايد منعزل باشند از سياست و از گرفتارى‏هاى اسلام مسلمين و اين امور بايد به دست سلاطين و وابستگان به آنها سپرده بشود. اين يك نقشه‏اى بود كه سال‏هاى طولانى كشيده شده بود و استفاده‏هاى بزرگى هم كردند. اگر اين نقشه نبود يا به ثمر نرسيده بود، كشور ما و كشورهاى اسلامى كه روحانيين‏شان بايد در امور كشور دخالت‏

صحيفه نور ج 14 صفحه 120

كنند و بايد سياست مدن را در رأس برنامه‏هاى خودشان بگذارند، كشورهاى اسلامى اين گرفتارى‏ها را پيدا نمى‏كرد. آنها خوب فهميده بودند كه اين طايفه كه پيش مردم هستند و نفوذ دارند و كليد باب ملت هستند، بايد به طورى عمل بشود كه ملت هم اجازه ندهد به اينها كه در امور سياسى دخالت كنند و خودشان هم باورشان بيايد كه نبايد در امور سياسى دخالت كنند. همانطورى كه غربى‏ها اين مطلب را نسبت به كليسا انجام دادند و كليسا منعزل بود و شد از ملت‏ها، اين امر در اينجا به دست آنها انجام گرفت و ما را به اينجا رساند.

براى دخالت در امور سياسى، اجتماعى و مشكلات مسلمين مهيا باشيد

امروز كه يك تحول بزرگى در ملت پيدا شده است و خداى تبارك و تعالى به اين ملت عنايت فرموده است و اين تحول را به قدرت خود ايجاد فرموده است، در روحانيين هم اين تحول حاصل شده است و الان در صف مجاهدين جهاد مى‏كنند و كشته مى‏دهند و شهيد مى‏دهند و با سلاح صلاح در بين توده‏هاى مردم ظاهر مى‏شوند و آن سد عدم دخالت روحانى در امور اجتماعى و سياسى و جنگى شكسته شد و بحمدالله شما آقايان و همه علماى بلاد و همه طلاب و روحانيين بلاد حاضر در صحنه هستند و همراه با برادران سپاهى خودشان و برادران ارتشى خودشان در جبهه‏ها مى‏روند و فداكارى مى‏كنند.

برادران عزيز من! فرزندان اسلام! توجه داشته باشيد كه باز يك جريانى در كار است كه شما را منعزل كنند از اين امرى كه در او هستيد، مبادا گروه‏ها يا آنهايى كه نمى‏خواهند روحانيون در اين كشورها نفس بكشند شما را اغفال كنند و برگردانند به كنج‏هاى مدارس و منزوى كنند در حجره‏ها. شما همانطورى كه علم را بايد بياموزيد و تقوا در رأس برنامه شما باشد، مهيا بودن از براى دخالت در امور سياسى و امور اجتماعى و دخالت در مشكلات مسلمين و حاضر بودن از براى دفاع از كشور اسلامى بايد كوشش كنيد. همين معنايى كه براى روحانيين نقشه كشيده بودند، براى جوان‏هاى غير روحانى، چه دانشگاهى‏ها و چه ساير جوان‏ها با طرزهاى ديگرى نقشه كشيدند تا آنها در ميدان سياست حاضر نباشند و در امورى كه كشور احتياج به آن دارد دخالت نكنند. عده كثيرى كه در دانشگاه‏ها و در مدارس بودند با گماردن معلمين و اساتيدى كه بسيارى از آنها بر خلاف مسير اسلام و بر خلاف مسير ملت اسلامى بودند جوان‏هاى ما را از آن راه منحرف مى‏كردند و آنها را مانع مى‏شدند از اينكه براى اسلام زحمت بكشند. بدبين كرده بودند آنها را به روحانيت و روحانيت را به آنها. دو جبهه تشكيل شده بود جبهه روحانيت و جبهه دانشگاه و از همين دو جبهه شدن آنها استفاده مى‏كردند و الحمدلله اين سد هم شكسته شد و روحانى در كنار دانشگاهى و دانشگاهى در كنار روحانى مشغول به فعاليت و مشغول به امور سياسى، امور اجتماعى و امور جنگى هستند. مبادا در بين شماها كسى بيايد و از دانشگاه بخواهد انتقاد كند و نبادا در بين دانشگاهى‏ها بروند و از روحانيت انتقاد كنند اين انتقاد از اينها و انتقاد از آنها نه براى نفع شماست و نه براى نفع آنها، بلكه براى نفع ابرقدرت‏هاست. آنها به

صحيفه نور ج 14 صفحه 121

اين زودى دست از اين كشورهاى اسلامى برنمى دارند و از ايران، كه سرچشمه‏هاى نفت ما به جيب آنها بود و تمام مخازن ما به نفع آنها بودند و تمام اشخاصى كه از آنها كارى انجام مى‏گرفت به نفع آنها بودند، اينها الان دست‏شان كوتاه شده است و به اين زودى از ما دست برنمى‏دارند.

عزيزان من! برادران من! خواهران من! تمام قشرهاى ملت توجه بكنيد كه جريان‏هائى در كار است كه روحانيين را در چشم مردم يك نحو ديگرى كه هستند جلوه بدهند و مردم را از روحانيت جدا كنند و دانشگاه را از روحانيون جدا كنند و مقاصد خودشان را انجام بدهند ولو با يك رژيمى كه به طور سالوسى در ملت ايجاد كنند، يعنى يك رژيم به صورت صد در صد اسلامى و بيشتر از شما فرياد وا اسلاما بكشد لكن در باطن منافق باشد و در باطن برخلاف مصالح كشور عمل كند. امروز حيله‏هاى شيطانى قدرت‏هاى بزرگ در كار است كه ملت را از روحانيت جدا كند و ملت را و اينها را از ملت جدا كند و اينها را از دانشگاه‏ها جدا كند و از قشر جوامع ملت جدا كند و اين همان نقشه‏اى است كه آنها مى‏خواهند كه روحانيين منزوى بشوند در حجرات و در مساجد و آنها كارهاى خودشان را انجام بدهند. اينهائى كه از روحانيون انتقاد مى‏كنند كجا هستند؟ در كدام زاويه هستند كه وقتى انقلاب شد ريختند و اسلحه‏ها را به غارت بردند و الان هم اسلحه‏ها در دست آنهاست و آن روز كه جنگ بود آنها كنار نشستند و منتظر اينند كه عراق يا قدرت ديگرى غلبه كند و آنها ملحق به آنها بشوند. روحانيين ما در صحنه حاضرند، شهداى آنها الان در مقابل چشم من بسياريشان يا بعضى‏شان حاضرند و خود جوان‏هاى روحانى با اسلحه از جنگ برگشتند. آنهايى كه انتقاد از روحانيين مى كنند، در كدام جبهه رفتند؟ كدام شهيد را دادند؟ بياورند عرضه كنند. آنها اسلحه‏ها را غارت كردند و نشسته‏اند كه شكست به ايران بدهند. و آنهايى كه، خوبان آنها اگر در بينشان باشد مى‏خواهند استفاده، خودشان، بكنند و آنهايى كه خون داده‏اند آنها به كنار بروند و آنها، منافعى كه اينها به دست آورده‏اند آنها - ببرند و آنها كه منحرفين هستند نه اسلام را قبول دارند و نه روحانيت را و نه دانشگاه را. با رفتارتان اسلام را آنطور كه هست عرضه كنيد بايد توجه داشته باشيد، بايد دانشگاه‏ها و مدارس و همه جا توجه داشته باشند، دانشگاه پيوند خودش را با فيضيه محكم كند و فيضيه محكم كند پيوستگى خودش را به دانشگاه. شما دو قشرى هستيد كه اگر شما اصلاح بشويد اصلاح مى‏شود ملت‏ها و اگر خداى نخواسته شما اصلاح نشويد يا منزوى بشويد مملكت‏تان و كسانى كه مى‏توانند در مملكت كارى بكنند منزوى خواهند شد و قدرت‏هائى كه منافع خودشان را از دست داده‏اند به ميدان مى‏آيند و يك حكومت وجيه المله مى‏آورند روى كار و آن حكومت وجيه المله تمام چيزهاى ما را به باد فنا خواهد داد. شما برادران و عزيزان من همانطورى كه الان سلاح در دستتان است بايد در دست ديگر صلاح باشد، بايد شما صلحا باشيد، بايد شما رفتارى بكنيد كه اسلام را آنطور كه هست عرضه كنيد. شما

صحيفه نور ج 14 صفحه 122

بدانيد كه اگر خداى نخواسته از روحانيين و از كسانى كه ملبس به لباس روحانى هستند، مطلبى كه بر خلاف دستورات اسلام است صادر بشود، روحانيت را با اين اعمال منزوى خواهيد كرد و قلم‏ها بر ضد شما به كار مى‏افتد و شما را از ملت جدا مى‏كنند و ملت را از شما جدا مى‏كنند و به سر اين كشور آن مى‏آورند كه در زمان رضاخان و پسرش آمد.

اين اسلام، امروز در دست همه ماها سرتاسر كشورهاى اسلامى و خصوصاً ايران كه جمهورى اسلامى - انسانى را در اين كشور اعلام كرده است امانت است، امانت بزرگ است. اين امانت به دست ماهاست و اگر چنانچه به اين امانت خيانت بكنيم خيانت به اسلام است، خيانت به احكام نورانى خداست و خيانت به ملت‏هاى ضعيف است. توجه كنند روحانيون در سرتاسر كشور، چه جوان‏ها كه در ميدان‏ها مى‏روند و فداكارى مى‏كنند و چه آنهائى كه در مدارس مشغول تحصيل علوم هستند و چه آنهايى كه مشغول به تدريس هستند و چه آنهايى كه ائمه جمعه و جماعات هستند و چه آنهايى كه در دادگاه‏ها و مقامات قضايى هستند و چه آنهايى كه در كميسيون‏ها و جاهاى ديگر هستند، توجه كنند كه اسلام در دست شما طايفه بالخصوص امانت است و انحراف شما ولو بعضى از شما موجب مى شود كه اشخاصى كه با شما و با اسلام دشمن هستند با قلم خودشان و گفتار خودشان به شما حمله كنند و يك مطلب را بزرگ كنند، مجاهدات شما را يك كلمه از آن گفته نشود، لكن انحراف شما دائماً گفته بشود و به گوش مردم خوانده بشود، مردم را از مجاهدات شما اغفال كنند، از زحماتى كه از 15 خرداد تاكنون بر شما وارد شده است و بزرگان شما را برده‏اند در حبس‏ها و زجرها و اينها انجام دادند كارهائى كه با دزدان آنطور انجام نمى‏دهند، اينها را ذكرى از آنها نديدم بكنند. قلم‏ها راجع به اين مسأله شكسته است اما اگر در يك دادگاهى يك كارى بشود كه مثلاً در نظر آنها انحراف باشد يا خداى نخواسته به حسب واقع انحراف باشد، آنها، عمال آنها، دور بيفتند و اين طرف و آن طرف و تبليغ كنند كه اين ديكتاتور آخوندى در كار است، ديكتاتور روحانى در كار است. اين كلمه، كلمه‏اى است كه دشمن‏هاى اسلام درست كرده‏اند و مى‏خواهند كه روحانيون را كنار بگذارند و روحانى برود گوشه مسجد و مسائل اسلامى را، نه آنكه مربوط به جامعه است، نه آنكه مربوط به مشكلات جامعه و اسلام است بلكه مسائل ديگر را، عبادى را فقط انجام بدهند، لكن ديگران در صحنه باشند و آن كنند به ما كه محمدرضا كرد.

تكليف ملت است كه تبعيت از روحانيون بكند

بايد بيدار بشويد شما، بايد ملت بيدار بشوند، ملت ما در خيابان‏ها، در بازارها، در ساير نقاطى كه هستند، در كارخانه‏ها، در صحراها مشغول به خدمت هستند، بيدار باشند كه اينكه گفته مى‏شود ديكتاتورى آخوندى اين كلمه‏اى است كه به باطل گفته مى‏شود براى مقصد باطل‏تر، والا پيدا كنند آنها اين روحانيونى كه ديكتاتورى مى‏كنند. اگر ديكتاتورى معنايش اين است كه احقاق حق مظلوم را از ظالم مى‏كنند و اگر ديكتاتورى معنايش اين است كه در دادگاه‏ها امثال نصيرى‏ها را از بين مى‏برند،

صحيفه نور ج 14 صفحه 123

اين چيزى است كه اسلام كرده است و امرى است كه با امر اسلام انجام مى‏گيرد و اگر ديكتاتورى معنايش اين است كه تحميل به ملت چيزى را مى‏خواهند بكنند، مى‏خواهند با قدرت ملت را آزار بدهند و مقاصد خودشان را انجام بدهند، اين يك دروغ واضح است كه بايد مردم از اشخاصى كه اين را مى‏گويند، بگيرند آنها را و از آنها بپرسند كه اين كدام يك است و چه كرده است و چه كار ديكتاتورى انجام داده است، تا بفهمند ريشه اين مطلب از كجاست. شما آقايان تكليف داريد كه كارهايى كه انجام مى‏دهيد، در تمام قشرهاى از روحانيت كه در ملت هستند و مشغول خدمت هستند كارهاى آنها بر وفق موازين شرعيه باشد و هيچ تخلف از موازين شرعيه نشود تا بهانه به دست دشمن ندهد. اين تكليف شماست كه تخلف از احكام اسلام نكنيد و انشاءالله نمى‏كنيد و تكليف ملت است كه تبعيت از روحانيون بكند و حرف‏ها و تبليغاتى كه بر ضد روحانيت مى‏شود گوش به آن ندهد. و پيگيرى كند اگر يك جايى گفتند، ببينند كه آيا اين ديكتاتورى كه آنها مى‏گويند در كجا واقع شده است. آيا رئيس مجلس ما يك ديكتاتور است و دارد ديكتاتورى مى‏كند؟ يا مقامات ديگرى كه در كشور هستند؟ كدام يك از اينها مشغول ديكتاتورى هستند؟ يا زبان‏هاى غير متعهد اشخاص دارند ديكتاتورى مى‏كنند و مى‏خواهند روحانيت را تضعيف كنند و جمهورى اسلامى را تضعيف كنند. زبان‏هائى كه برخلاف مصالح اسلام به روحانيت حمله مى‏كنند بدون يك حجت شرعى، يا به جمهورى اسلامى حمله مى‏كنند بدون يك دليل واضح، اينها زبان‏هائى هستند كه گويندگان آنها ديكتاتورند و مى‏خواهند روحانيت را از صحنه بيرون كنند و آنوقت يك حكومتى به دست بياورند كه اين حكومت موافق ميل آقاى ريگان باشد يا مطابق ميل شوروى باشد.

اسلام بدون روحانيت مثل كشور بدون طبيب است

من به همه روحانيين سرتاسر كشور اعلام خطر مى‏كنم، من به همه ملت اعلام خطر مى‏كنم. به روحانيون اعلام خطر مى‏كنم كه اگر چنانچه خداى نخواسته در بين شما كسى است كه برخلاف موازين اسلام عمل مى‏كند، او را نهى كنيد و اگر نپذيرفت از جرگه روحانيت اخراج كنيد. اگر نكنيد اين كار را، خداى نخواسته صورت روحانيت كه عز اسلام است اين را مشوه مى‏كنند و با مشوه كردن صورت روحانيت، اسلام به انزوا خواهد كشيد. اسلام بدون روحانيت مثل كشور بدون طبيب است. گويندگان شما و دانشمندان شما بايد توجه داشته باشند كه حوزه‏ها را با تدبير، با نصيحت و همين طور جاهاى ديگرى كه روحانيين مشغول كارهايى هستند، آنها را با تدبير و با نصيحت وادار كنند به اينكه خداى نخواسته از آنها چيزى صادر نشود كه بهانه به دست آنهايى كه مى‏خواهند شما را از صحنه خارج كنند بيفتد و قلم‏ها به كار برود و خدمت‏هاى شما ناچيز و ناديده گرفته بشود و لغزشى اگر در يكى از شما يا در دو تا از شما پيدا شد به حساب روحانيت بگذارند. بايد تهذيب بشويد شما، خودتان را تهذيب كنيد و كسانى كه در حوزه‏ها هستند، اساتيدى كه در حوزه هستند كوشش كنند كه حوزه‏ها مهذب باشد. و اعلام خطرى را كه به ملت مى‏كنم اين است كه جريانى در كار است كه روحانيت را

صحيفه نور ج 14 صفحه 124

كنار بگذارند و جريانى در كار است كه شما را از روحانيت جدا كنند و آن كنند به سر ملت كه در زمان محمدرضا آمد، منتها به يك صورت ديگرى. بيدار بشويد اى ملت! و بيدار بشويد اى روحانيت! و بيدار بشويد اى دانشگاهيان! و بيدار بشويد اى كارگران! اى كارمندان! اى بزرگان! اى كوچكان! اى زن‏ها! اى مردها! بيدار بشويد و اين جريان را خنثى كنيد و نگذاريد ملت شما و مملكت شما انحراف پيدا كند از آن راهى كه شما داريد كه راه اسلام و راه خدا و خط رسول اكرم (ص) است.

امروز بايد دست از تمام اختلافات برداريم، اين يك تكليف شرعى - الهى است

من يك كلمه هم تكرار مى‏كنم و مكرر گفته‏ام و آن كلمه براى اشخاصى است كه متصدى امور مملكت هستند از رئيس جمهور تا هر جا كه باشد و هر كس كه باشد و هر ارگانى كه اشتغال به يك كارى در اين كشور داشته باشد، از ارتشى‏ها و ژاندارمرى و سپاه پاسداران و پاسبان‏ها و همه عشاير و قشرهايى كه از ملت هستند و مشغول خدمت هستند، به همه آنها اين كلمه را مى‏گويم كه توجه كنيد كه شما را دارند مى‏كشند به سوى اختلاف. توجه نداريد به اين مطلب مى‏آيند پيش اين دسته از آن دسته شكايت مى‏كنند. اشخاصى در مرزها هستند و در آنجاهايى كه جوان‏هاى ما دارند خون خودشان را مى‏دهند، مى‏روند و مى‏خواهند پاسدارها را از ارتش جدا كنند و ارتش را از پاسدارها و هر دو را از ژاندارمرى و بين خود ارتش قشرهاى مختلفى درست كنند و اختلاف بين خود ارتش هم بيندازند. توجه كنند كه اينهايى كه به عنوان خيرخواهى پيش آقاى رئيس جمهور مى‏روند و حرف‏هايى از ديگران مى‏زنند، اينها شياطينى هستند به صورت انسان و در سيرت شيطان. و آنهايى كه پيش اجزا دولت مى‏روند، پيش نخست وزير مى‏روند، پيش ديگران مى‏روند و از آقاى رئيس جمهور انتقاد مى‏كنند اينها هم شيطان‏هايى هستند به صورت انسان و در سيرت شيطان. آنهايى كه مى‏خواهند بين شماها اختلاف بيندازند، دشمنى ايجاد كنند، مى‏خواهند كه اين مملكت را به دست غير بسپارند همه شما را از بين ببرند و يك دولتى به دست امريكا يا به دست شوروى در اين مملكت ايجاد كنند. عقل سياسى اقتضا مى‏كند كه ما امروز با آن اشخاصى كه در رويه هم حتى با ما مخالفت دارند لكن در اصل مقصد با ما موافقند، باملت موافقند مسيرشان مسيرملت است، عقل سياسى اقتضا مى‏كند كه ما امروز دست از تمام اين اختلافات برداريم تا اين مملكت را آرام كنيم و اين مقصدى اصلى كه ما داريم و آن اينكه اسلام در اين مملكت پياده بشود و جمهورى اسلامى با محتواى حقيقى خودش در اينجا پياده بشود، موفق بشويم انشاءالله. من به همه، به همه آنها عرض مى‏كنم كه شما دست از اختلافات برداريد اينطور نباشد كه هر كدام در يك اجتماعى كه پيدا كرديد، بر ضد ديگران صحبت كنيد اينطور نباشد كه هر كدام قلم به دست گرفتيد بر ضد ديگران قلمفرسايى كنيد. همه شما اميدوارم كه به اسلام معتقد و به جمهورى اسلامى متعهد باشيد و در اين صورت همه شما مسيرتان يك مسير است ولو عقايدتان در بعضى از امور، رويه‏هاتان اختلاف دارد لكن امروز وقت اعمال رويه‏هاى مختلف نيست. من اين را از همه كسانى كه متصدى امرى هستند، چه آقايانى كه در مجلس هستند و چه

صحيفه نور ج 14 صفحه 125

آقايانى كه در جاهاى ديگر متصدى امر هستند، من به آنها با كمال اخلاص سفارش مى‏كنم كه اين يك تكليفى است شرعى، الهى و تخلف او خلاف مسير اسلام است.

ما همه پشتيبان ارتش هستيم

ما همه پشتيبان ارتش هستيم و ما همه پشتيبان فرماندهان ارتش هستيم و اگر كسى بگويد كه ملت با ارتش نيست اين يك دروغ واضح است كه شاهدش اين است كه ارتش كه در آنجا دارد خدمت مى‏كند، تمام مردم اين ملت دنبال او دارند به آنها خدمت مى‏كنند. آنهايى كه مى‏گويند ارتش و روحانيت با هم مخالف هستند دروغ مى‏گويند براى اينكه همين روحانيون عزيزند كه از بلاد مختلف و الان از قم و مشهد دو مركز بزرگ علمى در اينجا حاضرند با تفنگ‏ها، كه هم شهيد داده‏اند و هم مجروح البته و الان آمده‏اند اينجا و بعد هم انشاءالله مى‏روند و انشاء الله پيروز مى‏شوند. همه ملت بايد پشت سر ارتش باشد و آنها جبهه را نگهدارى كنند، پاسدارها و پاسبان‏ها و ژاندارمرى و ارتش. همه آنها و ساير قواى مسلح و غيرنظامى و آنها همه در آنجا با هم هماهنگ باشند و ملت هم پشت سر آنها باشد تا اينكه انشاءالله اين جنگ تحميلى به آخر برسد و انشاءالله با پيروزى شماها به پيش برويد. و من به شما و تمام نسل‏هايى كه بعد از شما و ما خواهند آمد هشدار مى‏دهم كه ملت و روحانيت، دانشگاه و روحانيت از هم جدا نشوند كه جدا شدن اينها از هم هلاكت ملت و هلاكت اسلام و هلاكت كشور است.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 126

تاريخ: 16/12/59

پاسخ امام خمينى به تلگرام حضرت آيت الله العظمى گلپايگانى در مورد وقايع 14 اسفند

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى گلپايگانى دامت بركاته

پس از اهداى تحيت و سلام، تلگرام جنابعالى كه از نگرانى آن حضرت در قضاياى شوم دانشگاه در روز پنج شنبه 14/12/59 حكايت مى‏كرد و اصل، تلفن‏هاى بسيارى در دنباله جنايت منحرفين از اطراف نيز واصل گرديد. به جنابعالى و عموم ملت شريف اطمينان مى‏دهم كه با خواست خداوند تعالى با اينگونه مخالفت‏هاى با اسلام، برخورد شديد خواهد شد و به دستگاه قضائى گفته‏ام كه قضيه را تحقيق و مجرمين را شناسائى و محاكمه كنند و نتيجه را به اينجانب اطلاع دهند تا تكليف آنان به حسب موازين اسلامى معين شود. بايد گروه‏ها و دسته‏هاى منحرف سياسى و غير سياسى بدانند كه من با احساس تكليف، با آنان برخورد اسلامى و حدود اسلامى مى‏كنم و به شرارت‏هاى ضد اسلامى خاتمه مى‏دهم. از جنابعالى اميد دعاى خير دارم. حضرتعالى مردم را دعوت به آرامش فرمائيد.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 127

تاريخ: 16/12/59

تلگرام امام خمينى به آيت الله حاج شيخ بهاءالدين محلاتى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى شيخ بهاءالدين محلاتى دامت بركاته

از قرارى كه شنيده شد جنابعالى در اثر نقاهت در بيمارستان تشريف داريد، اين خبر موجب تاثر گرديد. اينجانب براى صحت و سلامتى آن جناب دعا كرده و شفاى كامل و طول عمر جنابعالى را از خداى تعالى مسئلت مى‏نمايم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 128

بيانيه امام خمينى خطاب به مردم و مسئولين كشور

بسم الله الرحمن الرحيم‏

به اطلاع عموم مى‏رساند براى صيانت كشور و جمهورى اسلامى در اين موقع حساس و براى حفظ مصالح اسلام و مسلمين مطالب زير ابلاغ مى‏شود:

1 - معيار در اعمال نهادها قانون اساسى است و تخلف از آن براى هيچ كس چه متصديان امور كشورى و لشگرى و چه اشخاص عادى جائز نيست و متخلف به مردم معرفى مى‏شود و مورد مؤاخذه قرار مى‏گيرد. بنابراين دخالت هر يك از مقامات در امور مربوط به مقامات ديگر بر خلاف قانون است و دخالت كننده به مردم معرفى مى‏گردد.

2 - مقامات فعلى، رياست جمهورى، دولت رياست ديوانعالى، دادستانى كل كشور، مجلس شوراى اسلامى، شوراى نگهبان، قانونى مى‏باشند و كسى حق ندارد در مصاحبه‏ها و نطق‏ها و رسانه‏ها به يكى از اين مقامات توهين و يا آنان را تضعيف نمايد و متخلف به ملت معرفى و مورد مؤاخذه قرار مى‏گيرد.

3 - به همان نحو كه آقاى رئيس جمهور را به فرماندهى كل قوا منصوب نمودم، بايد ايشان را به اين مقام بشناسند و فرماندهان قواى مسلح از ايشان بر طبق مقررات اطاعت كنند.

4 - شوراى دفاع به نحوى كه در قانون اساسى است، مأمور مى‏شود و نمايندگان اينجانب آقاى خامنه‏اى و آقاى چمران مى‏باشند.

5 - مسائل دفاع در شورا مطرح و رسيدگى مى‏شود و پس از تصويب، تصميم در اجرا با فرماندهى كل قواست و قواى مسلح بايد اوامر ايشان را اجرا نمايند.

6 - براى رسيدگى به شكايات نسبت به مسائل جنگ و ساير مسائل مورد اختلاف بين مقامات جمهورى اسلامى، هيأتى تعيين خواهد شد مركب از يك نماينده از طرف رئيس جمهور و يكى از طرف ديگر و يكى از سوى اينجانب كه كوشش در حل شكايات نمايند و رأى اكثريت هيأت مذكور معتبر است و در صورت تخلف يكى از مقامات، بايد متخلف را به مردم معرفى كنند و مورد مؤاخذه قرار گيرد.

7 - چون در سخنرانى‏هاى رئيس جمهور، نخست وزير، رئيس ديوانعالى كشور، رئيس مجلس شوراى اسلامى، گروه‏هاى منحرف و مخالف با جمهورى اسلامى توطئه كرده و موجب فساد مى‏شوند،

صحيفه نور ج 14 صفحه 129

اينان تا پايان جنگ تحميلى سخنرانى نكنند. مصاحبه‏هاى سالم و سازنده و ارشادى مانع ندارد.

8 - از آنجا كه روزنامه‏ها و راديو تلويزيون عاملى مهم براى ارشاد يا تفرقه و نفاق هستند، هيأت 3 نفرى فوق، آنها را دقيقاً مورد بررسى قرار مى‏دهند و در صورتى كه 2 نفر از هيأت مذكور، آنها را مضر تشخيص دهند، مراتب را به مردم ابلاغ و به دادستانى كل كشور اطلاع مى‏دهند تا به وظيفه قانونى عمل كند.

9 - اكيداً از مقامات رسمى خواستارم تا با كمك يكديگر مشكلات كشور را حل نمايند و برادرانه با يكديگر همكارى نمايند.

10 - ائمه جمعه و جماعات ايدهم‏الله تعالى در خطبه‏ها و منابر و ساير گويندگان كوشش فرمايند كه آرامش در كشور برقرار باشد و از هر سخنى كه موجب نگرانى مردم و تفرقه شود خوددارى نمايند و مردم را در پشتيبانى از ملت و تمام ارگان جمهورى اسلامى و نهادهاى انقلابى و قواى مسلح و مردمى تشويق فرمايند.

والسلام

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 130

تاريخ: 25/12/59

بيانات امام خمينى در جمع بانوان عضو مؤسسه 12 فروردين قم

نقشه اين بود كه با توطئه كشف حجاب، فاسد كنند جامعه را

بسم الله الرحمن الرحيم‏

درود بر شما بانوان معظم كه با نصيحت‏هاى خودتان مى‏خواهيد ما را به راه راست واداريد. درود بر بانوان سراسر كشور كه در اين نهضت شريف، معلم مردان بودند و حالا هم به همان نحو باقى ماندند. ايادى اجانب، اين قشر محترم كه ساختمان صحيح كشورها به دست تواناى آنها بجاست كوشيدند كه از شما بانوانى كه بايد ايران را بسازيد و بايد مردان را بسازيد عروسك‏هائى درست كنند و دست ملعبه‏هاى فاسد بسپارند و بحمدالله موفق نشدند. نقشه اين بود كه اين قشر موثر كه از دامن آنها زنان و مردان موثر تربيت مى‏شود طورى كنند كه اطفال خودشان را از دامن‏هاى خودشان برانند و در جاهاى ديگرى كه اطفال در آنجا جمع مى‏شوند انباشته كنند و شما را از مهر مادرى و آنها را از سرپرستى مادرانشان جدا كنند كه نتوانند اين افرادى كه بايد در دامن‏هاى شما تربيت بشوند، از شما جدا بشوند و نتوانند براى كشور خودشان و براى اسلام عزيز عمل كنند. نقشه اين بود كه با توطئه كشف حجاب مفتضح در زمان قلدر نافهم، رضاخان، اين قشر عزيز را كه جامعه را بايد بسازند تبديل كنند به يك قشرى كه فاسد كنند جامعه را و اين نقشه نه اختصاص به شما بانوان داشت بلكه جوانان مرد را هم همين طور بكشانند به مراكز فساد و آنطور كه مى‏خواهند آنها را تربيت كنند كه اگر چنانچه كشورشان به دست هر كس بيفتد بى‏تفاوت باشند يا مؤيد.

اگر اين نهضت و انقلاب اسلامى هيچ نداشت جز اين تحولى كه در بانوان و در جوانان ما پيدا شد اين يك امرى بود كه كافى بود براى كشور ما، اينهائى كه در گوشه و كنار به گوش اشخاص مى‏خوانند كه اين انقلاب كارى انجام نداد اينها اشخاصى هستند كه اين تحولى كه در شما پيدا شده است چون مضر به حال آنها و قدرت‏هاى چپاولگر است اين را چيزى حساب نكنند و با تبليغات سوءشان بخواهند به شما بباورانند، باور بياورند كه چيزى نشده است. چه بهتر از اين كه در يك همچو جلسه‏اى كه شما بانوان هستيد و فعاليت اخلاقى و زحمت‏هاى همه جانبه براى مستمندان و براى آوارگان مى‏كشيد، از اين تحول بهتر چه؟ اگر در رژيم سابق بود، نه اين اجتماعات بانوان بود و نه اين فعاليت همه جانبه آنها كه نيمى از جمعيت در ايران هستند و اين نيم آن نيم ديگر را هم تربيت مى‏كند، نقش زن در جامعه بالاتر از نقش مرد است براى اينكه زنان، بانوان علاوه بر اينكه خودشان

صحيفه نور ج 14 صفحه 131

يك قشر فعال در همه ابعاد هستند قشرهاى فعال را در دامن خودشان تربيت مى‏كنند. خدمت مادر به جامعه از خدمت معلم بالاتر است و از خدمت همه كس بالاتر است و اين امرى است كه انبيا مى‏خواستند و مى‏خواستند كه بانوان قشرى باشند كه همه آنها تربيت كنند جامعه را و شيرزنان و شيرمردانى به جامعه تقديم كنند، لكن آنهائى كه مى‏خواهند اين كشور را از همه مواهب محروم كنند، از مواهب اسلامى، اخلاقى، اعمال صالحه و آنها را به مراكز فساد بكشانند، آنها هستند كه الان كه شما وارد شديد در جامعه و خدمت به جامعه، مى‏بينند كه نقشه‏هاى آنها نسبت به بانوان و نسبت به مردان باطل شده است. از اين جهت فرياد آنها بلند است كه چيزى نشده است و اين زمان مثل زمان رژيم سابق است و هيچ تغييرى با زمان رضاخان و پسرش نكرده، اينها تبليغاتى است كه برخلاف آن چيزى كه مشاهد است براى همه بانوان سرتاسر كشور و مردان سرتاسر كشور كه آن تحولى كه در انسان‏ها پيدا شده، و آن ارزشى كه امروز در كشورهاى اسلامى و خصوصاً در كشور ايران پيدا شده است اين است كه در رژيم سابق‏شان و مرتبت عبارت از آرايش مهوع و لباس‏هاى كذا و منزلگاه‏هاى كذا بود و امروز ارزش، ارزش انسانى است، ارزش اخلاقى است، ارزش انسانى است كه به واسطه همين تحول در قشر بانوان ديگر آنهائى كه با آرايش‏هاى فاسد و لباس‏هاى فاخر مى‏خواستند فخر فروشى كنند در بين جامعه نسوان ما محكومند و خجالت زده‏اند. آن روز بانوان اسلامى ما خجلت مى‏كشيدند كه با لباس اسلامى و لباسى كه در او مراعات شده باشد، طبقات ضعيف هم اگر اين كار را مى‏كردند، خجالت مى‏كشيدند در بين قشرهاى فاسد مرفه بروند. امروز امر بعكس است و يكى از اين اشخاصى كه داراى آنطور كارهاى فاسد و آرايش فاسد و خودنمائى‏هاى مفسد بودند آنها احساس شرم مى‏كنند در بين شما. اين تحول يك تحولى است كه بالاترين تحول است در جامعه، جامعه ما از بانوان زمان يعنى بعضى بانوان زمان محمدرضا و رضا برگشتند به يك بانوانى كه زينب گونه شدند و تابع فاطمه. آن روز تابع آرايش اروپائى بودند و بايد از اروپا طرح لباس بيايد امروز تابع مكتب هستند و آنچه اسلام بپسندد مقبول است و اين يك تحولى است كه بالاترين تحولات است در جامعه ما. نگه داريد اين تحول را، توجه كنيد به اينكه دست‏هاى فاسد و قلم‏هاى فاسد و گفتارهاى فاسد شما را به اغفال نكشاند و شما را برنگرداند به حال سابق. اين راه را شما ادامه بدهيد و توده‏هاى ميليونى مردان ما هم ادامه بدهند و مى‏دهند و توده‏هاى ميليونى بانوان ما هم ادامه بدهند و مى‏دهند و هيچ توجه به صحبت‏ها و قلم‏ها و سخنرانى‏هائى كه مى‏شود نكنيد و خودتان مستقل فكر كنيد و تابع افكار ديگران نباشيد و خودتان براى كشور خودتان كوشش كنيد كه مفيد باشيد و شما هدايت كنيد مردان را و هدايت كنيد و نصيحت كنيد دولتمردان را، شما مادران خوبى براى اطفال باشيد و ناصحان خوبى براى جامعه و زحمتكشان خوبى براى مستمندان، و هستيد بحمدالله. شما جامعه‏اى كه در سرتاسر كشور الان مشغوليد براى همه امورى كه كشور ما احتياج به آن دارد، سرپرستى اطفالى كه بى‏پناه هستند و خدمت به مستمندان و رفتن پيش آوارگان و مستمندان و دلجويى كردن از آنها، اين خدمت ارزشمند است و پيش خداى تبارك و تعالى بسيار ارزش دارد.

صحيفه نور ج 14 صفحه 132

بايد اختلافات از بين برود و اخلاق اسلامى انسانى را در تمام قشرها توسعه بدهند

و خداوند شما را و همه بانوان را و همه مردان را هدايت كند كه به همين راه مستقيمى كه شماها مى‏رويد آنها هم بروند و همان راه صحيحى كه بدون غل و غش و بدون هواى نفس شماها دنبال كرديد قشرهايى كه در ايران هستند، همه همان راه را بروند، و شما و همه ملت توجه كنيد كه اين صحبت‏هائى كه مى‏شود و اشتباهاتى كه گاهى از دولتمردان مى‏شود اينها آنقدر چيزى نيست كه به جمهورى اسلامى ما لطمه وارد كند و من از خداى تبارك و تعالى مى‏خواهم كه زوردتر بين قشرهائى كه اختلاف بينشان هست چه در بالا و چه در توده جمعيت اين اختلافات از بين برود و همه با هم دنبال اين باشند كه اين كشور را به راه مستقيم هدايت كنند و اين كشور را آباد كنند و اخلاق اسلامى انسانى را در تمام قشرها توسعه بدهند. من سفارشم به تمام قشرهاى ملت از بانوان گرفته تا جوانان و مردان اين است كه شما راجع به اين مسائلى كه در ايران طرح مى‏شود فكر نكنيد كه بايد حتماً شما هم اختلاف با هم پيدا بكنيد. اختلافات رده بالا رفع مى‏شود انشاءالله و شماها هم دامن به اختلاف نزنيد، دامن زدن شما به اختلافات باعث مى‏شود كه رده‏هاى بالا هم اختلافاتشان را نتوانند حل كنند. و اما اگر چنانچه تودهاى مردم با هم باشند و گوش به مسائلى كه در رده‏هاى بالا طرح مى‏شود ندهند و خودشان توجه كنند كه با وحدت كلمه مى‏توانند اين جامعه را به سعادت خودش برسانند و اختلاف كلمه شايد خداى نخواسته موجب اين بشود كه عنايت خاص خدا كه به شما سايه افكنده بود يك وقت خداى نخواسته برداشته بشود و كشور شما آن شود كه در سال‏هاى طولانى مبتلاى به آن بوديد. اگر چنانچه اختلافاتى بين طبقات افراد باشد و اين اختلافات موجب شود كه خداى نخواسته در جنگ مغلوب شويم يا خداى نخواسته طول بكشد حل اين مشكل، اين گناهش به گردن آنهائى است كه دامن به اختلافات مى‏زنند و تشنج در كوچه و بازار ايجاد مى‏كنند. مسلمين، مؤمنين معتقدين به خداى تبارك و تعالى مجال ندهند به اين قشرهائى كه در بين مردم هستند و از تفاله‏هاى رژيم سابقند و همين طور از اشخاصى كه در بين اينها هستند از فاسد و مفسد، اگر چنانچه به اينها گوش بدهند، اينها مى‏خواهند شما را به دامن غرب يا به دامن شرق بكشانند بيدار باشيد كه اختلافات را خودتان رفع بكنيد. و اگر اختلافى هست، آنها را موعظه كنيد كه دست از اختلافات بردارند و من از خداى تبارك و تعالى سعادت ملت‏هاى اسلامى و سعادت شما بانوان و همه بانوان اسلام و سعادت همه قشرهاى ملت را مى‏خواهم و از خداى تبارك و تعالى پيروزى لشكر اسلام و قواى مسلحه اسلام را بر قواى كفر مسألت مى‏كنم. خداوند شماها را سعادتمند كند و در خدمت به همنوعان خودتان توفيق دهد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 133

تاريخ: 28/12/59

بيانات امام خمينى در جمع رئيس و نمايندگان مجلس شوراى اسلامى

امروز تمام ملت ما در صحنه گرفتارى‏ها و در صحنه جنگ حاضرند و خود را در جبهه مى‏بينند

بسم الله الرحمن الرحيم‏

البته در اين سالى كه به ما گذشت ماجراهاى زياد، گرفتارى‏هاى زياد براى ملت ما رخ داد ولى من به نظرم مى‏رسد تا گرفتارى‏ها نباشد، سختى‏ها نباشد، جنگ‏ها نباشد و كشتار دادن‏ها و ساير اثرات آن نباشد، انسان از آن خمودى و از آن راحت طلبى كه در ذاتش هست بيرون نمى‏آيد. البته جنگ و لو احق آن بسيار ناگوار بود براى ملت ما لكن درازاى او جوان‏هاى ما آنهائى كه در جبهه‏ها مى‏گذرانند و مردمى كه جنگ را لمس مى‏كنند، آنچنان مقاومتى از خودشان به خرج دادند كه متوقع نبود، و اين از بركات زحمت‏ها و ناگوارى‏ها و جنگ ولو احق جنگ بود. اگر در يك رژيم هائى كه ملت شركت نداشتند با دولت در همه امور و حاضر در صحنه نبودند در همه گرفتارى‏ها و زحمت‏ها، جنگى واقع مى‏شد، فقط در يك كنارى بود، بدون اينكه تحركى از خود ملت و جوان‏هايى كه احتياج به تحرك دارند واقع مى‏شد و اين جنگ بى‏فايده بود. و اما امروز كه تمام ملت ما نه فقط جوان‏ها و آنهائى كه در جبهه‏ها هستند، بلكه پيرمردها و پيرزن‏ها و دختر بچه‏هاى نابالغ در صحنه گرفتارى‏ها و در صحنه جنگ حاضرند و همه خود را در جبهه مى‏بينند. من وقتى كه در تلويزيون مى‏بينم اين بانوان محترم را كه اشتغال دارند به همراهى كردن و پشتيبانى كردن از لشكر و از قواى مسلح ارزشى براى آنها در دلم احساس مى‏كنم كه براى كسى ديگرى نمى‏توانم اينطور ارزش قائل بشوم. آنها كارهائى كه مى‏كنند يك كارهائى است كه دنبالش توقع اينكه يك مقامى داشته باشند يا يك پستى را اشغال كنند يا يك چيزى را از مردم خواهش كنند هيچ اين مسائل نيست، بلكه سربازان گمنامى هستند كه در جبهه‏ها بايد گفت مشغول به جهاد هستند و ما اگر فايده‏اى از اين جمهورى اسلامى نداشتيم، الا همين حضور ملت به همه قشرهايش در صحنه و نظارت همه قشرها در امور همه، اين يك معجزه‏اى است كه جاى ديگر من گمان ندارم تحقق پيدا كرده باشد و اين يك هديه الهى است كه بدون اينكه دست‏هاى بشر در آن دخالت داشته باشند، خداى تبارك و تعالى به ما اعطا فرموده است. و ما بايد قدر اين نعمت را بدانيم و اقتدا كنيم به اين زن‏ها و بانوان و بچه‏هاى پشت جبهه و آنهائى كه در خود شهرهاى مخروبه نيمه مخروبه حاضرند. ماها بايد از اينها اخلاق اسلامى و ايمان و توجه به خدا را ياد بگيريم. ماها

صحيفه نور ج 14 صفحه 134

ممكن است كه كارهائى كه حتى خيلى هم مفيد است، براى جامعه بكنيم، لكن براى خودمان مفيد نباشد. ممكن است كه ماها كارهائى انجام بدهيم كه به صلاح جامعه است و جامعه از آن استفاده كند و جامعه را به پيش ببرد، لكن ما را به عقب ببرد و در پيشگاه خداى تبارك و تعالى نه اينكه اجرى نداريم، بلكه انحطاط پيدا بكنيم.

ما بايد از اين قشرهاى توده‏اى مردم كه بى‏توقع به كشور خدمت مى‏كنند و به همه شما هم دارند خدمت مى‏كنند به آنها اقتدا بكنيم و خودمان را اصلاح بكنيم. اگر ما هم آن روحيه را پيدا مى‏كرديم آنوقت كارهامان همه يك وجهه پيدا مى‏كرد، و افراد اگر كارهايشان به وجهه واحد باشد يعنى مقصد خدا باشد توجه به او، انسان را وادار به كار بكند، هيچ اختلافى متصور نيست. تمام چيزهائى كه بشر به آن مبتلا هست اينها از خود آدم است. تمام يعنى كارهائى كه به دست بشر انجام مى‏گيرد بلكه كارهائى هم كه از غيب به ما وارد مى‏شود، چه بسا اينهمه زلزله‏ها و سيل‏ها و طوفان‏ها براى اين باشد كه ما خودمان را اصلاح نكرديم. ما اگر چنانچه خودمان را اصلاح كنيم و اينهائى كه مؤثرند در بين توده‏ها، اينهائى كه مردم نظر مى‏كنند ببينند كه اينها چه مى‏كنند آنها هم تبعيت كنند. ما اگر آن اشخاصى كه مورد توجه مردمند و مردم اعمال آنها را و اقوال آنها را تحت نظر دارند، اگر چنانچه وجهه واحد باشد، شما كه صحبت مى‏كنيد براى خدا باشد، او هم كه مى‏شنود براى خدا باشد، او كه مى‏نويسد، او هم همين طور، هيچ اختلافى نخواهد واقع شد. اگر اختلاف نظر هم باشد، با طرز الهى حل مى‏شود، نه با طرز شيطانى. عمده اصلاح همان مركز خود است. همه مصيبت‏هاى ما از خود ماست، و بايد اصلاح از خود ما شروع بشود. من توقع نداشته باشم كه خودم اصلاح نشده بخواهم ديگرى را اصلاح كنم. اين خيال باطل است. اگر چنانچه خود آن گوينده اصلاح شده باشد، مى‏تواند ديگران را اصلاح بكند.

يكى از ادله محكم اثبات كمال مطلق، همين عشق بشر به كمال مطلق است

و اين بشر يك خاصيت‏هائى دارد كه در هيچ موجودى نيست، منجمله اين است كه در فطرت بشر طلب قدرت مطلق است، نه قدرت محدود، طلب كمال مطلق است، نه كمال محدود. علم مطلق را مى‏خواهد، قدرت مطلقه را مى‏خواهد و چون قدرت مطلق در غير حق تعالى تحقق ندارد، بشر به فطرت حق راخواهد و خودش نمى‏فهمد، يكى از ادله محكم اثبات كمال مطلق همين عشق بشر به كمال مطلق است. عشق فعلى دارد به يك كمال مطلق نه به توهم كمال مطلق، به حقيقت كمال مطلق. عاشق فعلى بدون معشوق فعلى محال است. در اينجا توهم و ساختن نفسى تاثير ندارد براى اينكه فطرت دنبال واقعيت كمال مطلق است نه دنبال يك توهم كمال مطلق، تا كسى مى‏گويد بازيخورده است. فطرت بازى نمى‏خورد. در فطرت همه بشر اين است كه كمال مطلق را مى‏خواهد و براى خودش هم مى‏خواهد و همه بشر انحصار طلب است، كمال مطلق را مى‏خواهد كه خودش داشته باشد و اين كمال مطلق آنجائى كه همه پيدا بكنند يك مى‏شوند، متعدد نيست تا اينكه آنجا ديگر انحصار باشد همه يك است. شما تصور كنيد كه اگر يك نفر، فرض كنيد حكومت يك شهرى باشد در قلبش راضى نيست

صحيفه نور ج 14 صفحه 135

براى اينكه مى‏بيند كه دلش مى‏خواهد كه حكومت يك استان باشد وقتى استاندار شد باز راضى نيست دلش مى‏خواهد كه تمام يك كشور در دست او باشد، بعد كه به دستش آمد راضى نيست مى‏خواهد كه كشورهاى ديگر هم تحت سلطه او باشد شما مى‏بينيد كه الان اين دو قدرتى كه در عالم هست، در زمين است اين دو قدرت هيچ كدام راضى به آن ابرقدرتى خودشان نيستند. دولت آمريكا مى‏خواهد كه روسيه شوروى نباشد و خودش باشد، شوروى هم مى‏خواهد كه آمريكا نباشد و خودش باشد و توهم اين را مى‏كنند كه كافى است برايشان و حال اينكه اگر تمام زمين را به يكى بدهند مى‏رود دنبال اينكه ندارد، قانع نمى‏شود به آنچه دارد دنبال آن چيزى است كه ندارد براى اينكه عشق به كمال مطلق دارد عشق به قدرت مطلقه دارد اگر تمام عالم را، تمام اين كهكشان‏ها و تمام اين سيارات و ثوابت و هر چه هست در تحت سلطه يك نفر بيايد باز قانع نمى‏شود براى اينكه اينها كمال مطلق نيست، تا نرسد به آنجائى كه اتصال به درياى كمال مطلق پيدا نكند و فانى در آنجا نشود برايش اطمينان حاصل نمى‏شود بذكر الله تطمئن القلوب نه به رياست جمهورى و نه به نخست‏وزيرى و نه به قدرت قدرت‏هاى بزرگ و نه به دارابودن همه ملك و ملكوت، آنى كه اطمينان مى‏آورد و نفس را از آن تزلزل كه دارد و خواهش كه دارد بيرون مى‏آورد، آن ذكر الله است، نه ذكر الله به اينكه در لفظ، ما لا اله الا الله بگوئيم ذكر الله كه در قلب واقع مى‏شود ياد خدا، توجه به او بذكر الله تطمئن القلوب و بعد در آيات ديگر مى‏فرمايد كه يا ايتها النفس المطمئنه، ارجعى الى ربك راضية مرضية فادخلى فى عبادى و ادخلى جنتى اگر انسان بخواهد خصوصيات اين آيه شريفه را اين آيات شريفه را بگويد طولانى است لكن من يك اشاره به آن مى‏كنم و آن اينكه آن توجه به نفس مطمئنه است يعنى آن نفسى كه ديگر هيچ خواهشى ندارد رسيده است اينطور نيست كه حالا نخست‏وزير شده مى‏گويد اين كم است بايد رئيس جمهور بشوم، رئيس جمهور شده است مى‏گويد اين كم است من بايد رئيس جمهور كشورهاى اسلامى باشم، اينجا رسيده مى‏گويد اين كم است، به هر جا برسد كم‏است. تمام عالم را اگر يك لقمه كنند و به دست او بدهند وقتى فكر مى‏كند مى‏بيند نقيصه دارد، خواهش غير اين است، آنوقت مطمئن مى‏شود كه به كمال مطلق برسد. كمال مطلق آن وقتى است كه يا ذكر او باشد غير او نباشد در كار. توجه به رياست، توجه به سلطنت، توجه به عالم ماده توجه به عالم‏هاى ديگر به غيب به شهادت هيچ نباشد، ياد منعطف شده باشد به ياد خدا آنجا نفس مطمئن مى‏شود آنوقت است كه مورد اين خطاب واقع مى شود كه يا ايتها النفس المطمئنه اى نفسى كه به آنجا رسيدى كه مطمئن شدى، از لغزش بيرون رفتى و توجه ندارى به جاى ديگر يا ايتها النفس المطمئنه ارجعى الى ربك حالا ديگر هيچ جا ديگر براى تو نمى‏شود تو راجع شو برگرد به خداى خودت، ربك، رب، نفس مطمئنه فادخلى فى عبادى نه عباد الله، عباد صالحين، هيچ نه عبادى با اين ريزه‏كارى، وقتى كه واقع شدى در اينكه در عباد واقع شدى آنوقت فادخلى جنتى نه الجنته، آن جنت مال ديگران است آن جنت با همه عرض و طولش مال عباد صالح است عبادى نيست مال عبادى آنچه ديگر هيچ نيست جز عبادت آن هم عبادت هو وقتى آنجا رسيدى، ادخلى جنتى جنت لقاء ، جنت ذات نه جنت ديگران، جنت شما هم كه انشاءالله همه وارد بشويد در آن جنت با

صحيفه نور ج 14 صفحه 136

اين جنت فرق دارد. آن جنت عباد صالح، عباد الله الصالحين است، اما اين جنتى است، جنتى كه انتساب به هيچ چيز ندارد الا به هو. آن وقت نفس مطمئنه وارد شده است در يك منبع نور، در يك كمال مطلق و رسيده است به آن چيزى كه عاشق او بود، به هيچ چيز عشق ندارد خيال مى‏كند قدرت‏هاى بزرگ خيال مى‏كنند كه اينها قدرت رسيدن به زمين و هر چه در اينهاست كافى‏شان است. دليل بر اينكه كافى نيست مى‏بينيد كه در فطرت همه هست كه يك قدرتى من داشته باشم كه هيچ محدود به حدى نباشد اگر به آن بگويند كه خوب حالا همه قدرت ملك و ملكوت را دارى لكن يك قدرت ديگرى هم هست، مى‏خواهى يا نمى‏خواهى جواب مثبت است. هيچ كس نيست كه بگويد همه قدرت‏هائى كه در عالم هست، عالم ملك و ملكوت و جبروت هست هر چه كه هست به تو دادم و تو فرمانفرماى عالم ملك و ملكوت شوى لكن يك چيز ديگرى هست بالاتر از اين مى‏خواهى يا نه نمى‏خواهى؟ مى‏گويد مى‏خواهم فطرت انسانى مى‏گويد مى‏خواهم، هيچ كس از شما و هيچ كس نيست كه وقتى عرضه به او داشتند بگويد من نمى‏خواهم. يك كسى عالم به همه علوم دنيا و آخرتى هست تمام علوم در اين محفظه‏اش موجود است، به او بگويند يكى علوم ديگرى هم در يك عالم ديگرى هست آن را مى‏خواهى يا همين بس است ديگر هيچ فطرتى نيست كه بگويد بس است. مى‏گويد ايكاش كه بود، ايكاش كه به ما مى‏رسيد. آنجائى كه تمام مى‏شود و ايكاش‏ها تمام مى‏شود؟ آنجائى است كه انسان به علم مطلق برسد و فانى بشود اين قطره در آن دريا، پس شما كه در اين عالم هستيد و خيال مى‏كنيد كه من اگر فلان را داشتم كافى بود بدانيد كه كافى نيست، ممكن است كه آن چيزى را كه شما تخيل مى‏كنيد كه مى‏خواهيد آن يك چيزى باشد يك نفر آدم عادى مى گويد يك خانه‏اى داشته باشيم و يك زندگى مثلاً بخور و نميرى تا نرسيده است خيال مى‏كند اين را مى‏خواهد همچنين كه رسيد او يك چيز بزرگترى را مى‏خواهد تا نرسيدند به آنكه رياست جمهورى بهتان برسد مى‏گوئيد كه اين را مى‏خواهم، همچى كه رسيديد به اينجا مى‏بينيد نه اين نيست آنيكه من مى‏خواهم اين نيست بالاتر را مى‏خواهيد آن هم كه رفته بالاتر شما مى‏بينيد كه الان فرض كنيد كه رئيس جمهور آمريكا نصف قدرت اين سياره را دارد و خيال مى‏كند كه اينكه كم است آنيكه من مى‏خواهم اين نيست خيال مى‏كند كه اگر شوروى را هم شكست بدهد و منزوى كند و همه اين سياره در تحت قدرت او بيايند بس است اين نمى‏فهمد كه اينجور نيست، اين نمى‏فهمد كه عاشق خداست نه عاشق دنيا، دليل اين است كه وقتى رسيد به آنجا مى‏بيند كافى نيست اگر به او گفتند در سياره مشترى هم يك چيزهائى هست مى‏خواهى به او برسى هيچ ممكن نيست كه بگويد نه، مى‏گويد آرى. هيچ سير نمى‏شود انسان. دنبال اين نباشيد كه خيال كنيد ما رسيديم به اينجا خوب، خوب است الحمدلله. اختلافاتى كه پيدا مى‏شود براى همين است كه اشتباهاتى هست. اشتباه در مقصد است مقصد فطرت را نداريم ما نديديم ما نمى‏دانيم ما كتاب فطرت را نخوانده‏ايم، ما چون آشنا به كتاب فطرت نيستيم خيال مى‏كنيم كه ما مى‏خواهيم كه برسيم به يك قدرتى و در انحصار ما باشد اين قدرت، وقتى رسيديد مى‏بينيد آنكه من مى‏خواستم اين نيست در دل باز آشفتگى هست و آشفتگى رو به تزايد هم مى‏شود يعنى الان اگر كه فرض كنيد كه به فلان رئيس

صحيفه نور ج 14 صفحه 137

جمهور آمريكا بگويند به اينكه خوب شما چه مى‏خواهيد، عاشق چه هستيد، ميل داريد چه بكنيد، همش اين است كه شوروى كه يك خارى در چشم من است اين نباشد. به آن هم بگويند چى؟ مى‏گويد، آمريكا يك خارى در چشم من او نباشد. نمى فهمند اينها كه نه‏آن قدرت آمال است نه‏آن قدرت يك چيز ديگر است. در تمام فطرت‏ها بلا استثنا - تمام فطرت‏ها بى‏استثنا - عشق به كمال مطلق است عشق به خداست، عذاب براى اين است كه ما نمى‏فهميم. ما جاهليم عوضى مى‏گيريم مسائل را اگر روى همين فطرت ما پيش برويم به كمال مطلق مى‏رسيم اينكه انسان را معذب خواهد كرد اين است كه كمال را عوضى گرفته است. خيال مى‏كند كمال رئيس شدن است رئيس اداره شدن است. رئيس اداره كه مى‏شود، مى‏بيند اينكه كم است اداره چه است رئيس يك كشور شدن است وقتى رسيد سراغ كشور ديگر آن هم وقتى رسيد مى‏رود سراغ ديگرى همه عالم را به او بدهند باز سير نمى‏شود براى اين است كه كمال مطلق آرزوى انسان است فطرت انسان فطرت الله التى فطر الناس عليهاً كه اين فطرت توحيد است فطرت كمال مطلق است تا آنجا نرسيد هى مى‏خواهيد، دنبال يك گمشده‏اى شما هستيد عوضى مى‏گيريد آن گمشده را، ماها همه عوضى مى‏گيريم. هر كس خيال مى‏كند اينكه آن چيزى كه ديگرى دارد كاش مال من بود وقتى پيش ديگرى مى‏رود مى‏گويد آن چيزى كه آن دارد كاش پيش من بود هر دوشان هم برسند به آن مطلب مى‏بينند نه اين آن نبود دنبال چيزى شما هستيد كه آن كمال مطلق است يعنى همه در فطرتشان خداست و اين اثبات مى‏كند كه يك همچو كمال مطلقى تحقق دارد. عشق فعلى محال است بى‏عاشق فعلى، بى‏معشوق فعلى از ادله محكم نبوت كمال مطلق است پس اينقدر دنبال اين ورق و آن ورق و اين جبهه و آن جبهه و اين طرف و آن طرف نگرديد. زحمت ندهيد خودتان را شما سير نخواهيد شد دنبال اين برويد كه شما را يك چيزى كه شما را شاداب كند، مطمئن كند نفس شما را. هر چه زيادتر دست‏تان بيايد تزلزل زيادتر مى‏شود. انسان فطرتش اين طورى است. چون كمال مطلق را مى‏خواهد، عوضى گرفته است وقتى كه اينجا را گرفت مى‏بينند اين نيست، يك چيز زيادترى من مى‏خواهم ديگر رئيس جمهور آمريكا ديگر قانع نيست به اينكه يك كشور، دو تا كشور، ده كشور مال او باشد. شما قانعيد كه يك اداره ديگرى را دست‏تان بدهند چون حالا نمى‏دانيد كه، اما وقتى اگر هر يك از شما را به جاى رئيس آمريكا بگذارند يا شوروى بگذارند همان آشوبى كه زيادتر الان در دل آنها هست و در دل شما شعله‏اش كمتر است همان آشوب در قلب شما زيادتر مى‏شود و اگر همه دنيا را به شما بدهند آشوب زيادتر خواهد شد، تزلزل زياد مى‏شود آنى كه انسان را از تزلزل بيرون مى‏آورد آن ذكر خداست، ياد خداست كه تزلزل‏ريخته مى‏شوند، اطمينان پيدا مى‏شود، وقتى اطمينان پيدا شد و ذكر خدا و ياد خدا شد آنوقتى است كه مخاطب مى‏شود به اين خطاب يا ايتها النفس المطمئنه در روايتى است كه خطاب به حضرت سيدالشهداست آنوقت است كه به شما مى‏گويند كه فادخلى فى عبادى نه فى عبادالله نه فى عبادات ديگر، فى عبادى همان يك عنايت خصوصى است مال خودم، اين بشر مال خودش است وقتى اينطور شد جنتش هم، فرق دارد با جنت‏هاى ديگر. شما خيال نكنيد كه بهشت شماها و ماها مثل بهشت رسول الله است خير، آن وضع

صحيفه نور ج 14 صفحه 138

ديگر است، جنتى است، الجنه مال همه انشاءالله، لكن وقتى به آنجا رسيد جنتى است ديگر، ديگر دل جاى ديگر نمى‏رسد پس دنبال چه مى‏گرديد شماها كه با قلم‏تان با زبانتان، با چه‏تان كوشش مى‏كنيد كه مثلا يك چيزى دستتان بيايد شما خيال مى‏كنيد كه درست مى‏شود مطلب دستتان كه آمد ديگر مطمئن مى‏شويد نه وقتى دستتان آمد زيادتر متزلزل مى‏شويد نگرانى‏ها بيشتر مى‏شود براى اين درويشى كه يك گوشه‏اى نشسته و فرض كنيد كه يك لقمه نانى پيدا مى‏كند تشويش خاطر كمتر است از رئيس جمهور آمريكا. او تشويش خاطرش زيادتر است نا آسوده‏تر است، متزلزل‏تر است، نگران‏تر است. انسان خودش حجاب است اگر خودتان را از بين برداشتيد تمام نگرانى‏ها تمام مى‏شود كارى بكنيد نگرانى‏ها رفع بشود نه زياد كنيد نگرانى‏ها را. هر چه برويد جلو نگرانى‏ها زياد مى‏شود كارى بكنيد كه اين پرده‏هائى كه بين شما و بين خداى تبارك و تعالى است اينها ريخته بشود و پرده بزرگ خودتان هستيد، انسان خودش حجاب است، تو خود حجاب خودى. فكر بكنيد بخواهيد اطمينان قلبى پيدا كنيد، بخواهيد آسايش داشته باشيد نه تزلزل و نگرانى انسان در همين دنيا هم اين نگرانى‏ها، تو جهنم انسان را نگه مى‏دارد اين نگرانى‏هائى كه براى انسان است اينها يك بعدى از جهنم است كوشش كنيد اين نگرانى‏ها رفع بشود، رفع شدن نگرانى‏ها به اين نيست كه يك پست اگر داريد دو تا داشته باشيد، نه اضافى نگرانى است. كارى بكنيد كه اين وحشت نفسى كه در انسان هست، اين نگرانى و اين چيزهائى كه دنبال اين خودخواهى‏هاست، اينها رفع بشود، خودتان را از بين برداريد خودتان حجابيد اگر خودتان را از بين برداشتيد تمام نگرانى‏ها تمام خواهد شد. همه اين نگرانى‏ها را آدم خيال مى‏كند كه من دارم كوشش مى‏كنم و مى‏خواهم در اين پست باشم. براى خدا مى‏خواهم اين كار را بكنم اين خيالاتى است كه انسان مى‏كند، انسان چون خودش را خيلى دوست دارد، خيال مى‏كند كه هر كارى كه مى‏كند خوب است و هر كارى كه مى‏كند براى خداست، لكن اگر خودش را عرضه كند به يك كسى كه خدا را مى‏شناسد، آنوقت به او مى‏فهماند كه نه كار تو براى خودت بوده همه كارها براى خودت است اگر رسيدى به آنجائى كه اين خود را كنار بگذارى و كار بكنى اين كار را براى خود نيست قهراً وقتى خود نباشد ديگر نزاع هم نيست دعوا هم نيست. انبيا با هم نزاع نداشتند، همه انبيا اگر جمع بشوند در يك جائى با هم هيچ اختلافى ندارند براى اينكه وجهه، وجهه واحد است و خود كنار رفته است ديگر خودى در كار نيست. جزنا و هى الخامده اين در روايتى است كه مى‏فرمايد كه ما از اين صراط اين صراط را مى‏گويند كه در متن جهنم است يعنى رو نيست كه اينكه آب از زيرش مى‏رود وسط است مثل يك پلى كه وسط آب غرق شده باشد پل در آن، صراط محيط هست جهنم بر صراط و شما بايد از آنجا عبور كنيد نه اينكه آن بالا هست و ما مى‏افتيم تويش خير، وسط است اگر چنانچه توانستيد عبور كنيد. مؤمن وقتى كه مى‏خواهد عبور كند عبور بايد بكند، جهنم هم هست برايش لكن جهنم صدا مى‏كند كه نور من را دارى از بين مى‏برى زود رد شو. در روايات ماست كه انبيا، كه ائمه عليهم السلام فرموده‏اند اين راجع به همه اولياست ديگر، كه ما از

صحيفه نور ج 14 صفحه 139

صراط گذشتيم در صورتى كه خاموش بود جهنم جز ناوهى الخامده براى اينكه اين خمود از خود شروع مى‏شود وقتى جهنم در خود آدم خامد است آن جهنم هم برايش خامد است آن جهنمى كه به ما مى‏رسد آنى است كه از خودمان درست كرديم هيچ چيز ما نمى‏بينيم اضافه از آنكه خودمان كرديم، ذلك بما كسب ايديكم ما خودمان درست كرديم جهنم، در روايت است كه پيغمبر اكرم وقتى به معراج رفتند ديدند كه در بهشت يك دسته‏اى هستند كه مشغول كار هستند گاهى هم مى‏ايستند گاهى هم مشغول مى‏شوند سؤال كرد از جبرئيل كه اينها چه است قصه چه است؟ گفته بود اينها اعمال مردم است وقتى كه اينجا مى‏رسد مصالح هست اينها عمل مى‏كنند وقتى آنها از كار باز مى‏مانند اينها هم رها مى‏كنند هيچ چيز از خارج به شما نمى‏رسد هر چه هست از خود شماست و كوشش كردند انبيا و خداى تبارك و تعالى همه انبيا را فرستاده براى اينكه شما را از اين ورطه نجات بدهد از اينكه خودتان داريد درست مى‏كنيد از اينكه خودتان مهيا كرديد براى آن عالم. همه انبيا آمده‏اند كه ما را نجات بدهند از اين چيزى كه خودمان با دست خودمان درست كرديم و كم مؤفق شدند كه هواهاى نفسانى ما غلبه كرد بر دعوت‏هاى آنها. مقصودم از اين مزاحمت اين بود كه گمان نكنند ابرقدرت‏ها و گمان نكنند دولتمردها و گمان نكنند هيچ كس از افراد كه من قانعم به اينكه حالا بشوم فلان رئيس. آشوبى كه در قلب شماست بيشتر مى‏شود حالائى كه اين حد را داريد اگر به آن يك قدرى توجه كنيد و قانع بشويد آشوب هست اما كم است وقتى هر چه زيادتر شد آشوب زيادتر مى‏شود، نگرانى‏ها زيادتر مى‏شود پس چرا انسان دست و پا بزند براى زياد كردن آشوب خودش براى اينكه ناراحتى خودش را زياد بكند دست و پا بزند براى اينكه مثل عنكبوت تار دور خودش بتند تمام كارهائى كه ما مى‏كنيم مثل همين عنكبوت‏ها در آن عالم ظاهر مى‏شود كه ما خودمان داريم با دست خودمان خودمان را به بند مى‏كشيم چرا مى‏خواهيد اين مقام را پيدا كنيد كه اين مقام براى شما يك چيزى است كه صورتش مشوه است در آنجا. چرا دنبال اين هستيد كه زحمت‏هاى خودتان را زياد كنيد؟ سلمان هم حكومت مدائن بود وقتى سيل آمد و زلزله آمد سيل آمد، سيل آمد، پوستى كه زيرش بود برداشت رفت بالا گفت نجعل مخففون من چيزى ندارم كه آب ببرد يك پوستى هست آن هم برداشتم، حاكم آنجا بود. اما آنهائى كه زياد كردند، روى هم گذاشتند، روى هم گذاشتند، چه اموال دنيا را روى هم گذاشتند و چه رياست‏ها را روى هم گذاشتند آنجا آنهائى هستند كه در آن عالم گرفتارى‏شان زياد است و چرا ما اينقدر زياد كنيم گرفتارى‏ها را. براى نجات اسلام از شر اين قدرت‏ها همه كوشش كنيم ما براى اين ملت عمل بكنيم ما تمام هممان را صرف كنيم كه اين كشورى كه به اين حال در آمده است و همه هم با ما دشمن هستند اين را نجاتش بدهيم و همه به فكر نجات باشيم نه به فكر اينكه براى خودمان باشد. براى نجات يك بشر، براى نجات يك ملت، براى نجات اسلام از شر اين قدرت‏ها همه كوشش كنيم، شما اگر يك خانه هم داشته باشيد بخواهيد تدبير كنيد اين خانه را، تا زن و مرد و بچه و كلفت و اينهائى كه هستند، همفكر نباشند، نمى‏توانيد يك خانه را اداره كنيد. يك كشور را وقتى‏

صحيفه نور ج 14 صفحه 140

بخواهيد اداره بكنيد، اگر همفكر نباشيد، اگر همت همه اداره اين نباشد، اگر همه در فكر مردم باشيد، آنها عباد خدا هستند، بنده‏هاى خدا هستند اينهائى كه در مرزها دارند كشته مى‏شوند و اينهائى كه گرفتار اوضاع جنگ هستند و اينهائى كه آواره شدند و در اين زمين‏ها و در اين چادرهاى بى همه چيز دارند زندگى مى‏كنند. اينها بنده‏هاى خدا هستند و از ماها از من افضلند و محتمل است كه از شماها هم افضل باشند چرا ما به فكر آنها نباشيم؟ فكر نجات امت نباشيم؟ چرا يك ذره از آن چيزى كه در دل انبيا بود در دل ما نباشد ولعلك باخع نفسك شايد تو مى‏خواهى خودت را هلاكت كنى! غصه مى‏خورد از بس براى اين مردم، غصه پيغمبر براى اين كفار بود، اين كفار، غصه مى‏خورد كه اينها نمى‏فهمند دارند چه مى‏كنند، اينها دارند براى خودشان جهنم مى‏سازند. چرا ما يك ذره‏اى، يك بارقه كوچكى از اين نفس‏هاى مطمئنه شريف در قلب‏مان نباشد كه براى اين امت كار بكنيم نه براى خودمان؟ اگر همه كوشش كنيد كه براى امت كار بكنيد همه چيز اصلاح مى‏شود، همه ما بناى‏مان بر اين باشد كه اين سال جديد انشاء الله كه به خير برايتان باشد. بياييد به فكر اين باشيم كه ما براى اين امت هر كارى مى‏خواهيم بكنيم، اين مقام را براى امت خرج كنيم اين پست را براى امت بگيرم. اگر اين مطلب حاصل بشود، ولو به يك مرتبه نازلش هم باشد، اين سال جديد سال صلح و سال صفا واقع مى‏شود. و من اميدوارم كه خداوند دست ما را بگيرد و ما را به وظايف خودمان آشنا كند و عيوب نفسانى ما را به ما بفهماند و راه نجات از آن نفسانيات را به ما هدايت كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 141

تاريخ: 29/12/59

پيام امام خمينى به ملت ايران در آستانه سال نو

بسم الله الرحمن الرحيم‏

در آستانه سومين سال جمهورى اسلامى و روزهاى بزرگداشت والاترين شخصيت اسلام حضرت صديقه كبرا سلام الله عليها كه با خواست خداوند متعال نقشه شوم ابر قدرت‏هاى شرق و غرب كه كمر به نابودى اسلام بزرگ و شكست جمهورى اسلامى بسته بودند و تنها راه موفقيت خود را در ايجاد اختلاف بين توده‏هاى عظيم ملت شريف پنداشته و مى‏پندارند تا از اين توطئه شيطانى ايجاد ياس و نااميدى در قشرهاى ميليونى بنمايند و به مقاصد شوم خويش برسند نقش بر آب شد و دولتمردان محترم، جناح‏هاى وابسته به اجانب و تفاله‏هاى عقب مانده آنان را كه در سرهاى بى‏ايمان خود، و با اسم‏هاى گوناگون حتى به اسم اسلام، آن هم آمريكائيش در صفوف مسلمانان و مؤمنان به خداى بزرگ و اسلام عزيز رخنه كرده و حكومت به اصطلاح خلقى و جمهورى دموكراتيك را طرح ريزى نموده بودند شناسائى نموده و دست برادرى به هم داده‏اند تا در سايه وحدت و اتفاق، نقشه شيطانى آنان را باطل و اميد طمأنينه را به ملت برگردانند و توطئه‏گران اصلى و دنباله‏روهاى آنان را در اين مرحله نيز مأيوس نمودند. اين سال جديد را به تمام ملت شريف بخصوص شهداى زنده و بازماندگان آنان و آسيب‏ديدگان عزيز تبريك عرض مى‏كنم و پيروزى اسلام را بر كفر و قواى مسلح جمهورى اسلامى را بر قواى گول خورده بعث كافر عراق و ساير وابستگان به غرب و شرق كه چشم طمع بر نابودى اسلام و جمهورى اسلامى و سلطه همه جانبه بر ذخاير كشور عظيم‏مان دوخته‏اند از خداوند متعال خواستارم. اينك مطالبى را كه به صلاح امت مسلمان و خصوص ملت انقلابى ايران به نظر مى‏رسد تذكر مى‏دهم، باشد كه ملت عزيز با به كار بردن آن به پيروزى نهائى و افراشته شدن پرچم پرافتخار اسلام و برچيده شدن بساط ظلم و ستمگرى نايل آيد:

1 - اخيراً به واسطه حوادثى ملت ما از دشمن‏هاى اصلى، چه ابر قدرت شرق و چه غرب كه در رأس همه آنها آمريكاى جهانخوار است و تمام بدبختى‏هاى بشر از جنايات آنان است و ما در حال جنگ با آنان هستيم و تمام گرفتارى و كمبودهائى كه در كشور ما به چشم مى‏خورد از آنان است، غفلت نموده و مى‏رفت تا دشمن حقيقى از ياد برود و به جاى آن دشمنى‏هاى خانگى بنشيند كه با خواست خداوند متعال اين حيله هم در هم شكست و ما نبايد فراموش كنيم كه تقريباً ملت قهرمان ما با خيانتكاران سراسر دنيا طرف است و لازمه چنين مبارزه‏اى بايد بيش از اينها گرفتارى داشته باشد. در

صحيفه نور ج 14 صفحه 142

جنگ دوم بين‏الملل با آنكه ما طرف جنگ نبوديم آنچنان قحطى شد كه نان و مايحتاج عمومى به سختى پيدا مى‏شد و اكنون كه ما در جنگ چنانى هستيم بايد ملت ما تحمل لوازم مبارزه با قدرت‏هاى بزرگ را داشته باشد و با دولت همكارى كند و به تبليغاتى كه از جانب منحرفين مى شود اعتنا نكند تا پيروزى نهايى را به دست آورد.

2 - چه نيكوست كه اين سال جديد را سال رحمت و عطوفت و برادرى اعلام كنيم و كوشش نمائيم در تأليف قلوب و از خداوند رحمان بخواهيم كه قلوب ما را به هم نزديك و ما را به نعمت اخوت اسلامى مفتخر و از پرتگاه افتراق و خودبينى و خودخواهى كه پايانش در اين جهان ذلت و اسارت و در آن جهان ظلمت و جهنم است نجات بخشد

برادران و خواهران اسلامى! اگر استقلال و آزادى و جمهورى اسلامى را مى‏خواهيد و همان را كه در به دست آوردن آن جوانان عزيز خود را فدا كرديد و رنج و فشار جنگ تحميلى را تحمل كرديد، كوشش كنيد در اين سال جديد از قيد شيطان نفس بيرون آئيد و با پيوند جديد و وحدت كلمه و پناه به زير پرچم پر افتخار اسلام عزيز، خود و اسلام عزيزتر از خويش را از آسيب و شر ابرقدرت‏ها و تفاله‏هاى وابسته به آنان نجات و با اعتصام به حبل‏الله بر قدرت‏هاى شيطانى غلبه كنيد.

3 - از عموم ملت عظيم‏الشأن و خصوص دولتمردان مى‏خواهم كه از تجربه تلخى كه از اختلاف بعد از اتحاد اول پيروزى كه در ماه‏هاى اخير به اوج خود رسيد و روزگار را بر همه تاريك و تلخ كرد، عبرت بگيرند و بر آن باشند كه مدتى هم تجربه برادرى و اتحاد را به كار برند و با محبت و رحمت همكارى و همفكرى را اگر چه با تكليف هم باشد، پيشه خود قرار دهند و به كمك هم براى ساختن كشور بشتابند و نسبت به يكديگر با عفو و اغماض رفتار نمايند. اگر خداى نخواسته از آن بد ديدند، فرصت فراوان است و ميدان باز، ولى مطمئن باشند كه وعده خداوند متعال بر آن دست است كه اخوت ايمانى و دوستى و محبت با يكديگر موجب نجات است.

4 - از عموم علماى عظيم‏الشأن و ائمه جمعه و جماعات تقاضا دارم كه با ديده رحمت و عطوفت به جمهورى اسلامى و متصديان امور نظاره كنند و با ارشاد و موعظه حسنه، خطاكاران را تربيت كنند و كجى‏ها را راست فرمايند كه اين شيوه انبياء عظام و اولياء خداوند است و تأثير موعظه حسنه در نفوس بسيار زيادتر است از عيب‏جوئى و بدگوئى و ممكن است قلم‏ها و زبان‏هاى عيب‏جو در بعضى از نفوس عصيان بياورد و به جاى اثر مثبت و نيكو اثر منفى و بد به جا گذارد و به جاى اصلاح، موجب افساد شود. بايد حضرات اعلام بدانند كه با وجود اشتباه و خطا در متصديان امور آثار نيك و مثبتى كه در كشور به دست متصديان و به كمك ملت عزيز انجام گرفته بسيار بيشتر است از اشتباهات و خطاها و چنانچه تمام قلم‏ها و زبان‏ها به ارشاد آنان به كار افتد و با ديده رحمت و سنت انبيا (عليهم صلوات الله) با آنان رفتار شود، به زودى با تأييد خداوند رحمان، امور اصلاح و نقيصه‏ها مرتفع مى‏شود.

5 - از متصديان امور در جمهورى اسلامى خصوصاً قشر روحانى تقاضا دارم كه در تدبير امور

صحيفه نور ج 14 صفحه 143

كشور و حل و فصل قضايا از خط اسلام به طور دقيق پيروى كرده و تحت تأثير گروه‏گرائى و طرفدارى از قشرى و مخالفت با قشرى ديگر قرار نگرفته و با عدل اسلامى و عطوفت متوقع از جمهورى اسلامى با مردم و مراجعين رفتار و حكومت اسلامى را در انظار واژگونه جلوه ندهند و از سوء رفتار و كاغذبازى‏هاى رژيم سابق شديداً احتراز نمايند كه جمهورى اسلامى وديعه ايست الهى به دست همه ملت خصوصاً شما و مسؤوليت شما نزد خالق و خلق بسيار است.

6 از فرهنگيان و متصديان تعليم و تربيت و قضات و متصديان دادگسترى و دادگاه‏هاى انقلاب مى‏خواهم كه به مأموريت بزرگى كه به آنان سپرده شده و مسؤوليت عظيمى كه به عهده گرفته‏اند توجه نمايند كه با انحراف فرهنگ، كشور به انحراف كشيده مى‏شود و نوباوگان و جوانان كه اميد ملت اسلام هستند اماناتى بس بزرگ و شريفند كه خيانت در آن خيانت به اسلام و كشوراست و اين نوباوگان و جوانان كه در آتيه، سرنوشت كشور به دست آنان است و بايد تربيت صحيح اسلامى در جميع مدارس به طور جدى اجرا شود تا كشور از آسيب مصون گردد. و دستگاه‏هاى دادگسترى و دادگاه‏هاى انقلاب و قضاوت دستگاه بسيار امر مهمى است كه سر و كار با جان و آبرو و مال ملت دارد و اهميتى كه اسلام به قضاوت داده است به كمتر چيزى داده است. امروز دستگاه دادگسترى و دادگاه‏هاى انقلاب پاسبان آبرو و حيثيت جمهوى اسلامى و اسلام است و انحراف در قضا مردم را از اين دستگاه مأيوس و به جمهورى اسلامى و روحانيون بدبين مى‏نمايد. مسؤولان بالاى قضائى موظفند در نهادهاى مذكور نظارت كامل داشته و از انحرافات جلوگيرى نمايند و روحانيونى كه در امر قضا گماشته شده‏اند بدانند كه بالاترين مسؤوليت را به عهده گرفته و انحراف به هر نحو از آنان متوقع نيست و با آنان سخت‏گيرى خواهد شد.

از مسؤولين مى‏خواهم كه وضع زندان‏ها را تحت نظر قرار دهند و سفارش اكيد كنند كه با زندانيان رفتار اسلامى - انسانى كنند و چه نيكوست كه گويندگان متعهد در زندان‏ها حاضر شده و آنان را تحت تربيت اسلامى اخلاقى قرار دهند و لازم است كه در حفظ سلامت بيشتر و بهداشت بهتر آنان برنامه‏هايى داشته باشند كه زايد بر سختى زندان از سختى‏هاى ديگر رنج نبرند و با صلاحديد رؤساى زندان اجازه ملاقات بيشترى دهند، خصوصاً در اين ايام، كه گناهكاران نيز افرادى هستند همچون خود ما.

7 - شوراى انقلاب فرهنگى لازم است با كوشش فراوان و افزايش گروه‏هاى متعهد و متخصص كار خود را به نتيجه رسانده و در باز شدن دانشگاه‏ها در اين سال حد اعلاى توان خود را به كار برند. از خداوند توفيق آنان را براى اين امر مهم خواهانم.

8 - از قواى مسلح، ارتش، ژاندارمرى، سپاه پاسداران، شهربانى، بسيج، قواى مردمى، عشاير، پيشمرگان و غير آنان كه در جبهه‏ها به فداكارى در راه اسلام و كشور عزيز اشتغال دارند، اميدوارم كه با تمام جديت و پشتيبانى يكديگر و وحدت كلمه و انسجام كامل و پيروى از فرماندهان، دلاورانه كشور عزيز اسلامى را از لوث وجود مهاجمين وابسته به قدرت‏هاى جهنمى پاك و با هجوم به

صحيفه نور ج 14 صفحه 144

لشكر كفر آنان را مجال پايدارى ندهند و بر فرماندهان قواى مسلح است كه با در نظر گرفتن نيرو درنگ را جايز ندانسته، فرصت را از دست ندهند كه خداوند متعال با قواى اسلامى است.

9 - اينجانب پشتيبانى خود و ملت شجاع مبارز را از تمام قواى مسلح تكرار مى‏كنم و به آنان اطمينان مى‏دهم كه فداكارى آنان مورد قدردانى و افتخار ملت است و فرماندهان قواى مذكور در زير پرچم پر افتخار اسلام و مورد حمايت ملت بزرگ ايران مى باشند و من عهده‏دار حمايت آنان مى‏باشم. لازم است تذكر دهم كه گوش به شايعه‏پراكنى‏هاى مشتى بى‏وطن نداده و بااطمينان خاطر به سلحشورى خود ادامه دهند.

10 - من متواضعانه از ملت عزيز مى‏خواهم كه پشتيبانى خود را از قواى مسلح ادامه داده و كشور عزيز اسلامى را با حمايت بى‏دريغ خود از آسيب دهر نگاه داريد. و نيز اكيداً تقاضا مى‏كنم كه از آوارگان جنگى كه با هجوم كفار بعثى عراق عزيزان و خانمان خود را از دست داده‏اند حمايت برادرانه و خواهرانه خود را ادامه دهيد و نگذاريد اينان تلخى آوارگى را احساس نمايند. رحمت خدا بر شما خواهران و برادران ارزشمند كه با همت بزرگ خود، هم پشتوانه جنگ تحميلى بوده و هم ياران وفادار آوارگان جنگى و البته دولت هم تمام كوشش را در اين امر انسانى نموده و مى‏نمايد لكن حمايت ملت موجب تقويت روحى قواى مسلح و دولت خواهد بود.

11 - اكنون كه نقشه‏هاى شوم دشمنان خارجى و داخلى اسلام و مسلمين با بيدارى و وفادارى ملت و دولت باطل گرديد و توطئه‏هايشان براى اختلاف بين دولتمردان كه در نتيجه اختلاف بين قشرهاى ملت مى‏شد با هوشيارى ملت عزيز خنثى شد، از راه شايعه افكنى و تبليغات بى‏پايه كه به خيال خامشان موجب دلسردى و بى تفاوتى ملت سلحشور اسلامى گردد مشغول به فعاليت مذبوحانه شدند كه به گمان باطل خود ملت را از صحنه خارج و اسلام و مسلمين را به پرتگاه هلاكت بكشند و راه را براى اربابان ستمگر خويش صاف نمايند، بر ملت هوشيار و عزيز است كه به شايعات و قلم‏هاى مسموم كه مع‏الاسف گاهى به دست دوستان جاهل نيز مى‏باشد اعتنا نكنند و اسلام عزيز را كه از دسترنج زحمت‏هاى طاقت‏فرساى پيامبر اسلام صلى الله عليه و آله و اصحاب كبارش به ما رسيده است با بيهوده‏گويى مشتى توطئه‏گر و جاهل از دست ندهند.

12 - به متفكران و روشنفكران و قلمداران، چه به اسلام وفادار و چه به كشور و ميهن علاقه مند و چه به شرف و ارزش انسانى پايبند مى‏باشند و چه در فاجعه آوارگان بى‏سرپرست و راندگان از منازل و شهرها و روستاهاى خود بى‏تفاوت نيستند و احساس رنج مى‏كنند، تذكر مى‏دهم كه مخالفت بعضى از شما با حكومت اسلامى براى شما نفعى ندارد و شما از آن بهره‏اى نخواهيد برد و جز با تعويق پيروزى نهايى و ادامه جنگ، كشور و ملت خود را به خرابى و هلاكت مى‏كشانيد و راهى براى دشمنان ايران و اسلام باز مى‏كنيد نتيجه‏اى نخواهيد برد پس به خود آئيد و در اين جهاد مقدس با ملت همفكر و همقدم باشيد تا پيروزى به دست آيد و شما از شرف پيروزى نيز بهره‏مند شويد و مردانگى را در حمايت از ملت و ستمكشان بدانيد.

صحيفه نور ج 14 صفحه 145

13 - اميد است امسال سال حكومت قانون باشد. در اسلام همه كس حتى پيامبر عظيم‏الشان صلى‏الله عليه و آله در مقابل قانون بى‏امتياز در يك صف هستند و احكام قرآن و اسلام بر همه جارى است و شرف و ارزش انسان‏ها در تبعيت از قانون است كه همان تقواست و متخلف از قانون مجرم و قابل تعقيب است و بر دستگاه‏هاى قضايى است كه از متعديان به جان و شرف و مال بندگان خدا دفاع كنند و آنان را به سزاى خود بنشانند. و من براى چندمين بار اعلام مى‏كنم كه هر گروه و شخصى اگرچه از بستگان و اقرباى اينجانب باشند، خود مسؤول اعمال و اقوال خود هستند و اگر خداى نخواسته تخلف از احكام اسلام كردند، دستگاه قضايى موظف است آنان را مورد تعقيب قرار دهد و هر كس و هر دستگاه، چه قضات شرع و چه دادگاه‏ها و چه غير اينها، هر كس تعديات خود را به اسم من و يا به انتساب به من اجرا كنند مجرم و مفترى است. و اخيراً درود بى پايان خود را تقديم مجاهدان اسلام و شهداى راه حق و معلولان و آوارگان جنگرده مى‏نمايم و رحمت واسعه خداوند را براى همگان از پيشگاه مقدس پروردگار مسئلت مى‏نمايم و از درگاه مقدسش تقاضا مى‏نمايم كه اين سال جديد را بر همه مسلمين و مستضعفين جهان و بر ملت عزيزمان مبارك گرداند و اين سال را سال پيروزى اسلام قرار دهد.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 146

تاريخ: 1/1/60

پيام راديو تلويزيونى امام خمينى به مناسبت حلول سال نو

آن روز مبارك است بر ما كه سلطه جهانخواران بر ملت‏هاى مستضعف شكسته شود

بسم الله الرحمن الرحيم‏

من اين سال نو را به همه مسلمين جهان و ملت‏هاى مظلوم تحت فشار ابر قدرت‏ها و ملت شريف رزمنده ايران تبريك عرض مى‏كنم. مبارك باد بر شما ملت بپاخاسته و بيدار كه تمام توان خودتان را در مقابل قدرت‏هاى بزرگ كه همه بسيج شده‏اند بر ضد شما، به ميدان آورديد و همانطور كه در اول نهضت با هم همدست و متحد بوديد، امروز هم در اين سال جديد هم با هم هستيد و من اميدوارم كه بيشتر از پيش با هم برادر و همفكر و هم رزمنده باشيد.

آن روز مبارك است بر ما كه سلطه جهانخواران بر ملت مظلوم ما و بر ساير ملت‏هاى مستضعف شكسته شود و تمام ملت‏ها، سرنوشت خودشان را به دست خودشان بگيرند و دولت‏ها بيدار بشوند و ببينند كه با داشتن آنهمه ابزار و آنهمه انسان و قواى انسانى و آنهمه اراضى و سيع و ذخاير زيرزمينى، براى اينكه ما توجه نكرديم به دستورات اسلام كه بين همه مسلمان‏ها عقد اخوت بسته است و همه را دعوت به اعتصام به حبل الله و پيروى از خط اسلام مى‏فرمايد، نكرديم. و من اميدوارم كه در اين سال جديد هم ملت ما و دولت ما و همه آنهائى كه در اداره كشور دخالت دارند، از لشكرى و كشورى‏ها همه با هم برادر باشند و اين نعمت بزرگى كه در قرآن كريم او را نعمت اخوت ذكر مى‏فرمايد و همين نعمت اخوت را موجب اين مى داند كه ما از همه گرفتارى‏ها نجات پيدا كنيم. من در اين سال جديد اميدوارم كه همه با هم برادر باشند و همه با هم در مصالح اين كشور پيش بروند و دست قدرت‏ها را از كشور خودشان كوتاه كنند. و همه مسلمين جهان توجه بكنند به اين آياتى كه در قرآن كريم براى وحدت مسلمين نازل شده است و مسلمين را دعوت به وحدت و اعتصام به حبل الله كه همان اسلام است فرموده است، همه توجه كنند و اين سال نو را با مباركى و ميمنت در زير پرچم پرافتخار اسلام و دستورات نورانى خداى تبارك و تعالى مجتمع بشوند و دست قدرت‏هاى بزرگ را كه هيچ فكر نمى‏كنند الا براى مصالح خودشان و چپاول كردن ذخائر ملت‏هاى ضعيف، با هم باشند همه، تا اين دست‏هاى چپاولگر قطع بشود و ملت‏ها و دولت‏هاى اسلامى همه با هم مجتمع باشند، همه با هم برادر باشند، برابر باشند.

صحيفه نور ج 14 صفحه 147

اميدواريم امسال سال اخوت ايمانى و و حدت كلمه وعود به اوايل نهضت باشد

حكومت‏ها در فكر سلطه بر ملت خودشان و سركوبى ملت خودشان نباشند و ملت در فكر خنثى كردن اعمال دولت نباشند، اگر آنها به اسلام برگشتند و توجه به احكام اسلام كردند، همانطورى كه ملت ما با دولتش، با همه ارگان هاى دولتى دوست هست و نه ارگان‏هاى دولتى مى‏خواهند بزرگى به ملت بفروشند، سلطه‏گرى كنند به ملت و نه ملت در صدد اين است كه به دولت خودش يك كارى بكند كه خنثى بشود اعمالش ، همه با هم هستند و همه با هم انشاء الله اين كشور را به پيش مى‏برند و نمى‏گذارند كه قدرت‏هائى كه در كمين نشسته‏اند و تفاله‏هاى آنها در بين كشور ما هم هست، اينها نمى‏گذارند اينها بتوانند كارى انجام بدهند. و ما اميدواريم كه امسال سال اخوت ايمانى و وحدت كلمه وعود به اوايل نهضت باشد، همانطورى كه مى‏بينيم كه بحمدالله هست باز تحكيم بشود اين وحدت و تمام افراد اين مملكت درصدد اين باشند كه براى اين كشور خدمت كنند و خدمتگزارى به اسلام و كشور اسلامى داشته باشند تا اينكه اين سال بر همه ما نوروز باشد و بر همه ما مبارك باشد و پيروزى اسلام در اين سال انشاء الله تحقق پيدا بكند و تمام اقليت‏هائى كه در اين كشور هستند، اقليت مذهبى كه در اين كشور هستند و رسمى هستند، در زير لواى اسلام با رفاه و آسودگى زندگى كنند.

دولت با تمام قوا مشغول اين است كه امور را پيش ببرد

و انشاء الله اين آثار شوم جنگ نابكار صدامى كه دست نشانده قدرت‏هاى بزرگ است از بين برود و تمام كشور ما توجه به اين معنا داشته باشند كه آثار جنگ البته اين مسائل هست و ما همه اين آثار را از دشمن‏ها مى‏دانيم، نه از دوست ها. دولت با تمام قوا مشغول اين است كه امور را به پيش ببرد و مردم را در رفاه نگه دارد، لكن آثار جنگ است. در آن سالى كه متفقين آمدند به ايران، من خوب ياد دارم كه در قم كه ما بوديم تقريباً تمام دكان‏هاى نانوايى بسته شده بود و قحطى وجود پيدا كرده بود كه حتى يك روز كه اواخر امور بود من با يك بچه‏اى كه همراه من بود داشتيم مى‏رفتيم، يكدفعه اين بچه به من گفت آى نون، كه نان را، مدت‏ها بود نان سنگك را نديده بود. شما مى‏دانيد كه ما الان در حال جنگ هستيم و به حسب حال جنگ، آن هم جنگ با تمام ابر قدرت‏ها و آن هم اينكه ما را محصور كردند. مدت‏هاست ما محصور اقتصادى هستيم و مشغول جنگ هستيم، معذلك با كوشش خود ملت و با كوشش دولت اينجا باز رفاه نسبى هست و من اميدوارم كه اين جنگ به زودى تمام بشود و لشكر اسلام بر كفر غلبه كند و انشاء الله اين مملكت يك مملكت با رفاهى، يك مملكت با سعادتى باشد كه ملت‏هاى ما، ملت ما در اين كشور با سعادت و سلامت باشند و خداوند متحول كند قلوب و ابصار ما را، بصيرت ما را به يك قلوب نورانى و يك بصيرت واقعى كه مسائل را درست ارزيابى كنيم. و كسانى كه مى‏خواهند اين ملت را مى‏خواهند كه سست كنند و مى‏خواهند به واسطه تبليغات سوئى كه اخيراً بيشتر مى‏كنند كه اين مملكت در آن كارى نشده است، اين مثل رژيم سابق است، مثل اوقاتى است كه

صحيفه نور ج 14 صفحه 148

آنها بودند اين تبليغات،از كمبودى‏ها تبليغ مى‏كنند، از وضع اقتصادى انتقاد مى‏كنند، اينها توجه ندارند كه در عين حالى كه ما در اين دو سال تمام توانمان صرف اين شده است كه اين قدرت بزرگ را نگذاريم دخالت كنند و تفاله‏هاى آنها را نگذاريم به اين ملت ظلم كنند، معذلك در همين مدت كوتاه از تمام زمانى كه مدرسه ساخته شده است و اين پنجاه سالى كه آنها راجع به كارهائى كه كرده‏اند، اسفالت‏هايى كه كرده‏اند، ساختمان‏هائى كه كرده‏اند، اين دو سال چندين برابر آن بوده است، لكن كوردلان اينها را به حساب نمى‏آورند و مى‏گويند دولت نمى‏تواند كار بكند و اسلام نمى‏تواند اداره بكند مملكت را. اين اسلام است كه امروز اداره مى‏كند مملكت را و اين اسلام است كه تمام افراد اين مملكت را دور خودش جمع كرده است و نمى گذارد كه اين جنگ تأثير سوء خودش را زيادتر از اين مقدار كه در آن محيطها هست انجام بدهد.

مملكت ما در اين سال، مملكتى باشد كه فقط قانون حكم كند

و من اميدوارم كه خداوند اين سال را، سال رحمت، سال بركت، سال صفا، سال برادرى، سال برابرى قرار بدهد و تمام ملت و دولت و دست‏اندركارها تماماً مجتمع باشند و با هم اين كشور را به سلامتى و سعادت، همه چيزهائى كه احتياج دارد تهيه كنند و كارسازى كنند و از كارهاى ناشايستى هم كه در كشور واقع مى‏شود و اين لازمه يك انقلاب است جلوگيرى كنند و مملكت ما در سال آينده و در اين سال، در همين سالى كه هستيم مملكتى باشد كه قانون فقط حكم كند. هيچ كس غير قانون حكم نكند و تمام مجرى قانون باشند و كسى در حدود غير قانونى عمل نكند و همه در حدود خودشان عمل كنند و انشاء الله سعادت و سلامت براى تمام مسلمين و براى خصوص كشور ما و كشور عراق باشد كه اين جرثومه فساد كنار برود و مسلمين عراق و ايران آزاد باشند. و اميدوارم كه سعادت و سلامت براى همه باشد و انشاء الله فلسطين آزاد بشود و بيت المقدس، آن كه مسجد همه مسلمين است به حال اول برگردد و آنهائى كه به مسلمين ظلم و ستم مى‏كنند انشاء الله خداوند دفع شر آنها را بكند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 149

تاريخ: 9/1/60

تلگرام امام خمينى به آيت الله ربانى شيرازى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام والمسلمين آقاى ربانى شيرازى دامت افاضاته

از سوء قصد به جنابعالى مطلع شدم. اين نحو برخورد با روحانيون متعهد، برنامه منحرفين بوده و هست و غرض آنان خارج نمودن جمع كاردان و متعهد از صحنه است. غافل از آنكه به حكم تاريخ روحانيون آگاه در تمام صحنه‏هاى سياسى پيشقدم بوده‏اند و ترور اشخاص نمى‏تواند آنان را مأيوس كند و راه را براى بدخواهان به اسلام و كشور باز كنند. بحمدالله جنابعالى از اين سانحه نجات پيدا نموديد و اميد است به زودى صحت خود را باز يافته و به خدمت به اسلام و مملكت ادامه دهيد.

والسلام عليكم و رحمة الله و بركاته

روح‏الله‏الموسوى‏الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 150

تاريخ: 11/1/60

بيانات امام خمينى در جمع نمايندگان انجمن‏هاى اسلامى مدارس سراسر كشور

شما دو تعهد داريد: يكى اسلامى بودن خودتان، يكى اسلامى كردن آنجائى كه اين انجمن‏ها در آنجا هست

بسم الله الرحمن الرحيم‏

من نسبت به انجمن‏هاى اسلامى همه كشور، اعم از انجمن‏هاى اسلامى دبيرستان‏هاى سراسر كشور يا ساير انجمن‏هاى اسلامى كه در همه جا بحمدالله تحقق پيدا كرده است، چند كلمه‏اى صحبت دارم: يكى اينكه اين نامگذارى، كه انجمن اسلامى در هرجا باشد، اين يك تعهدى است از طرف انجمن نسبت به اسلام و آن تعهد اسلامى بودن و اسلامى كردن است. فقط اسم نيست كه گروهى دور هم جمع بشوند و اسم خودشان را انجمن اسلامى بگذارند، اين يك تعهد است كه شما براى خاطر اسلام در سرتاسر كشور و در تمام جاهائى كه در آنجا از اسلام هست همه چيز، شما متعهديد كه اسلامى باشيد و اسلام را در آنجاها كه هستيد پياده كنيد. پس شما دو تعهد داريد: يكى اسلامى بودن خودتان، يكى اسلامى كردن آنجائى كه اين انجمن‏ها در آنجا هست. راجع به اسلامى كردن خودتان دو تا مطلب هست: يكى اينكه توجه به اين معنا باشد كه در اين انجمن‏ها اشخاص منحرف، غيرمتعهد به اسلام بلكه دشمن اسلام نباشد. آنهائى كه نمى‏خواهند اسلام در اين كشور تحقق پيدا بكند و از اسلام سيلى خورده‏اند، آنها در همه جاهائى كه با اسم اسلام يك انجمنى هست، يك مساجدى هست، و جاهاى ديگر، اينها كوشش دارند كه در آنجاها نفوذ كنند. تكليف انجمن‏هاى اسلامى، چه در مدارس و چه در ساير جاهاى كشور كه بحمدالله همه جا هست، تكليف اولى اين است كه اشخاصى كه در اين انجمن‏ها وارد مى‏شوند شناسائى شده باشند، سابقه قبل از انقلابشان و در انقلاب چه كردند و چه بودند و قبل از انقلاب اينها داخل چه امرى بودند و چه كارهائى‏كردند، خانواده‏هاى اينها خانواده‏هاى متعهد به اسلام است؟ خود اين فرد قبل از انقلاب متعهد به اسلام بوده است بعد از انقلاب هم به همان حال باقى مانده است؟ يا نه ممكن است كه يك اكثريتى از اين انجمن‏ها اشخاص متعهد، سالم، مؤمن به انقلاب و مؤمن به اسلام باشند، لكن اگر يك اقليت ولو دو نفر هم در بين انجمن‏ها، هر انجمنى، منحرف باشد، يك وقت مى‏بينيد كه همان دو نفر منحرف انجمن اسلامى را به انحراف مى‏كشند و انجمن اسلامى آنجائى را كه مى‏خواهد اسلامى بكند رو به انحراف مى‏برد اين يكى از مهمات انجمن‏اسلامى است. شايد مكرر اين مطلب به من گفته شده است كه در انجمن‏هاى اسلامى

صحيفه نور ج 14 صفحه 151

اشخاصى هستند كه اسلامى نيستند، اشخاصى هستند كه به اسم اسلام و صورت اسلام در اين انجمن آمدند و مى‏خواهند انحراف ايجاد كنند. اين يكى از وظايف انجمن‏هاست كه بايد توجه داشته باشند اين اشخاصى كه در اين انجمن‏ها وارد مى‏شوند چه جور اشخاصى هستند. سوابق‏شان را، لواحق شان را، خانوادگى شان را بايد بررسى بكنيد و آنوقت فرد را بپذيريد، اينطور نباشد كه شما بدون توجه يك وقت اشخاصى كه انحراف دارند، اشخاصى كه تعهد به اسلام ندارند، اشخاصى كه با اسلام دشمن هستند، مخالف هستند، اينها وارد بشوند و خداى نخواسته اصل انجمن اسلامى را به فساد بكشند و اصل آن ارگانى كه اين انجمن‏ها براى اصلاح آنها تحقق پيدا كرده است، يك وقت رو به فساد برود. اين يكى از تكاليف شماهاست كه به همه آنهائى كه انجمن‏هاى اسلامى را بوجود مى‏آورند، اين بايد بسيار توجه به آن بشود، يك جهت ديگر راجع به اسلامى بودن خود اين انجمن‏هاست. اسلام ابعاد مختلفى دارد كه اگر يك نفر يا يك جمع بخواهند واقعاً مسلم باشند، بايد تمام ابعاد را در نظر بگيرند. اسلام يك بعد، بعد عقائد است، عقائد اسلامى. بايد انجمن‏هاى اسلامى عقائد اسلامى را داشته باشند، اينطور نباشد كه يك فرد يا افرادى پايبند به عقائد اسلامى نباشند و انجمن اسلامى درست كرده باشند. اگر معتقد به تمام اصول اسلام نباشند، اينها نمى‏توانند انجمن اسلامى تشكيل بدهند يا اسلام را بخواهند پياده بكنند. و يك بعد ديگر، اخلاق اسلامى است. چه بسا اشخاصى عقائد اسلامى را به حسب واقع هم تا حدودى دارند لكن اخلاق اسلامى را ندارند. آن چيزى كه مهم است براى شما كه انجمن اسلامى تشكيل مى‏دهيد و خصوصاً براى شما حاضرين كه انجمن‏هاى اسلامى دبيرستان‏ها را متكفل هستيد و دوستان شما متكفل هستند، اين يك امر بسيار مهمى است كه شما عهده‏دار شديد. و بايد شما از خودتان شروع كنيد و خودتان را به اخلاق اسلامى آرايش بدهيد و از اخلاقى كه برخلاف اسلام است، تحرز كنيد، براى اينكه شما مى‏خواهيد در دبيرستان‏هائى كه هستيد اسلام را در آنجا پياده كنيد، نمى‏خواهيد كه فقط يك اسمى باشد كه ديگران چون انجمن دارند پس ما هم انجمن داشته باشيم. شما مى خواهيد كه اسلام را در دبيرستان‏ها، كه بسيار اهميت دارد پياده كنيد و اين تابع اين است كه خود شما هم عقائد اسلامى‏تان صحيح باشد و هم اخلاق اسلامى داشته باشيد. چنانچه يكى از بعدهاى ديگر، اعمال اسلامى است، تعهد به ظواهر اسلام، به او امر و نواهى اسلام و عمل كردن به احكام اسلام است. اگر چنانچه آن جمعيتى كه تشكيل انجمن اسلامى دادند خداى نخواسته در اعمال، انحرافى داشته باشند، اينها نمى توانند بگويند كه ما انجمن اسلامى هستيم و آمديم كه اسلام را در اينجا كه هستيم پياده بكنيم. اول بايد از خودتان شروع كنيد. هر كسى از خودش بايد شروع كند و عقائد و اخلاق و اعمالش را تطبيق با اسلام بدهد و بعد از اينكه خودش را اصلاح كرد، آنوقت دنبال اين باشد كه ديگران را اصلاح كند، و خصوصاً شما كه در دبيرستان‏ها هستيد و همه آنهائى كه سر و كارشان با بچه‏ها، نوباوگان، جوانان هست، اين يك عهده بزرگى است براى شما كه شما در آنجاها كه هستيد مى‏خواهيد كه دبيرستان را با هر چه در دبيرستان هست، به صورت اسلامى در بياوريد. و اين يك تعهد بزرگى است و آنهائى كه در آنجا هستند، در

صحيفه نور ج 14 صفحه 152

دبيرستان‏ها هستند، در دبستان‏ها هستند، بعد هم در دانشگاه‏ها وارد مى شوند، اينهائى هستند كه آتيه يك كشور در دست آنهاست و اگر آنها به طور تعهد اسلامى، اخلاق اسلامى تربيت شدند و به جامعه تحويل داده شدند، آنها مى‏توانند كه يك كشور را اصلاح كنند و از استقلال كشور دفاع كنند.

با تعهد به اسلام امكان ندارد كه بروند و وابسته به غير بشوند

تمام اين امورى كه فاسد است، چه امورى كه در رژيم سابق واقع مى‏شد از حيث وابستگى به قدرت‏هاى اجنبى و چه آنهائى كه خودشان طرفدار بودند كه وابسته كنند اين ملت را و اين كشور را به كشورهاى ابر قدرت، اينها تمام براى اين است كه تعهدهاى اسلامى را اينها نداشتند. اگر چنانچه يك فرد يا افرادى اسلام را بدانند چى است، اسلام را بفهمند نسبت به قدرت‏هاى ديگر چه جور بايد معامله كنند، استقلال كه در اسلام بايد باشد توجه به آن بكنند، با تعهد به اسلام امكان ندارد كه بروند و وابسته به غير بشوند، آن هم غيرى كه برخلاف اسلام است و دشمن اسلام است. تمام گرفتارى‏هاى ما براى همين است كه رجال ما در سابق، چه آنهائى كه در مجلس بودند و چه آنهائى كه دولت را در دست داشتند و چه آنهائى كه ارتش را در دست داشتند در سابق، قضيه اسلام پيش آنها مطرح نبود اكثراً چون مطرح نبود، آنهائى كه در تربيت بچه‏ها وارد بودند اصلاً كارى به اينكه اين بچه تربيت اسلامى بشود تا يك روح بزرگ پيدا بكند كه تحت سلطه اجانب واقع نشود و تحت سلطه داخل هم واقع نشود، وقتى اينها خودشان تعهد اسلامى نداشتند، بچه‏هاى ما هم همانطور تربيت مى‏شوند. گروه گروه در دانشگاه‏ها مى‏رفتند و گروه گروه از دانشگاه‏ها بيرون مى‏آمدند و از اسلام خبرى نبود و از تعهد اسلامى و اخلاق اسلامى خبرى نبود.

بايد شماها كه انجمن اسلامى در دبيرستان‏ها تشكيل مى‏دهيد، خود شما الگو باشيد

بايد شماها كه انجمن اسلامى در دبيرستان‏ها تشكيل‏دهيد، بعد از اينكه خودتان توجه داشته باشيد به اسلام و تعهد داشته باشيد به احكام اسلام و اخلاق اسلام و اعمال اسلامى، بايد خود شما الگو باشيد، از براى اينكه بچه‏ها با عمل شما تربيت بشوند و شما دعوت كنيد آنها را با اعمال خودتان به اسلام و اخلاق و اعمال اسلامى. اگر اين خدمت بزرگ را شما بكنيد و تمام كسانى كه سرو كارشان با جوان هست، سر و كارشان با كودك‏ها هست، اينها متعهد به اسلام باشند و متعهد به احكام اسلام باشند، كه در احكام اسلام تمام چيزهائى كه در اداره يك كشور احتياج به آن هست، هست در اسلام، اسلام را اگر كسى تعهد به آن داشته باشد، امكان ندارد كه او زير بار ظلم برود، زير بار وابستگى به كفار برود، خودش را تابع كفار قرار بدهد. تمام اين فسادها براى اين است كه اسلام در اين كشورها به آن معنائى كه هست، تحقق پيدا نكرده و آنهائى كه تربيت جوان‏ها و بچه‏ها و بزرگ‏ها و آنهائى كه در دبستان يا بالاتر هستند، آنها تربيت صحيح نشدند، و بعد در جامعه كه آمدند و كشور را در تحت سيطره خودشان در آوردند، يك اشخاص غير متعهد بودند و ابائى از اين نداشتند كه كشور خودشان وابسته به

صحيفه نور ج 14 صفحه 153

غير باشد و احتياج به خارج داشته باشد.

بايد كوشش كنيد كه جوان‏ها و نيمسال‏ها و خردسال‏ها را مستقل از حيث افكار و فرهنگ بار بياوريد

شما حالا بايد از اول شروع كنيد و قصدتان بر اين باشد كه خودتان مستقل در همه چيز باشيد، در فرهنگ مستقل باشيد، در صنعت مستقل باشيد، در زراعت مستقل باشيد. وقتى كه بناى بر اين معنا گذاشتيد و با اين عزم وارد ميدان شديد، مى‏توانيد كه كشور خودتان را نجات بدهيد و كشور خودتان را مستقل كنيد و بيمه كنيد استقلال كشور خودتان را براى هميشه. الان ما اول كارمان هست، ما با يك كشورى وارد شديم به يك كشورى وارد شديم كه همه چيزش وابسته به اجانب بود. تمام كارهائى كه در اينجا مى‏شد تقليد از خارج بود. اگر مدرسه تأسيس مى‏كردند، يك مدرسه وابسته بود و اگر چنانچه نظامى تربيت مى‏كردند، يك نظامى وابسته بود. مى‏گويند كه در آنوقتى كه كندى را ترور كردند، در مدرسه‏هاى ما براى اين بچه‏هاى كوچك يك شعرهاى عزا درست كردند، عزا براى كندى گرفتند. و امروز كه يك برادر ديگر او را ترور كردند، حالا چه اين ترور موفق باشد يا نباشد، و به حال ما هم فرقى نمى‏كند، حالا اينطور نيست كه ديگر برايش عزا بگيرند. در هر صورت، شما بايد متحول بشويد از آن رژيم و آن ريشه‏هائى كه دوانده بود در همه جا (همه جاى كشور را آنها منقلب كرده بودند به يك اخلاق وابسته) بايد كوشش كند ملت ايران و كوشش كنند آنهائى كه با جوان‏ها و با نيمسال‏ها و با خردسال‏ها سر و كار دارند، كوشش كنند كه اينها را مستقل از حيث افكار و مستقل از حيث فرهنگ بار بياورند اينها هستند كه بعدها اين كشور را در دست مى‏گيرند و اگر شما اينها را تربيت خوب بكنيد، هر كارى كه آنها بكنند، براى شما ثواب دارد.

شما به واسطه همين اسمى كه روى خودتان گذاشتيد مسؤول هستيد

در هر صورت، شما يك تكليف بزرگى عهده داريد. انجمن‏هاى اسلامى در هر جا كه هستند، اين اسمى كه روى خودشان گذاشتند، تكليف مى‏آورد براى آنها. يك روز از شما سؤال مى‏شود كه شما، انجمن اسلامى اسم خودتان را گذاشتيد، لكن به اسلام تعهد نداشتيد. اگر خداى نخواسته انحرافى در شما باشد يا بگذاريد انحرافى در انجمن‏ها باشد، يا بگذاريد انحرافى در تعليماتى كه مى‏خواهد بشود، بشود، شما به واسطه همين اسمى كه روى خودتان گذاشتيد مسؤول هستيد. سؤال مى‏شود كه تو كه گفتى من داخل انجمن اسلامى هستم، چرا خودت اسلامى نبودى و چرا بچه‏هائى كه در تحت تربيت معلمينى كه شما در آنجا بوديد، تربيت شدند اسلامى نشدند و چرا انحراف در اين انجمن‏هاى اسلامى بوده است؟

در هر صورت، ما همه مكلف هستيم و همه اين بار سنگين و امانت بزرگى كه به عهده ما هست، و آن اسلام است و آن كشور اسلامى، اين بار سنگين را ما بايد به مقصد برسانيم. و ما بايد تماممان چه

صحيفه نور ج 14 صفحه 154

دولت و چه ملت، و خصوصاً كسانى كه سرو كار شان با جوان‏ها و بچه‏ها هست، اين يك امانت بزرگى است به عهده همه شماها و همه ما كه ما اين امانت را به آنجائى كه بايد برسد برسانيم و اسلام را انشاء الله در تمام نواحى اين مملكت پياده كنيم و خودمان از خودمان شروع كنيم و ديگران را هم انشاءالله دعوت كنيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 155

تاريخ: 12/1/60

پيام امام خمينى به مناسبت سومين سالروز تأسيس جمهورى اسلامى

بسم الله الرحمن الرحيم‏

درود بى‏پايان بر ملت انقلابى ايران كه با قيام خود دست جنايتكاران خارج و داخل را قطع و جمهورى اسلامى را پايه‏گذارى نمود. رحمت خداوند تعالى بر شهداى راه استقلال و آزادى و جمهورى اسلامى و درود بر رزمندگان شجاع در جبهه‏هاى غرورآفرين دفاع از ميهن عزيز و اسلام بزرگ. سلام بر آوارگان و خانواده‏هاى شهدا و بركت خدا بر پشتيبانان پشت جبهه‏ها در سراسر ايران. آغاز سومين سالروز رسميت جمهورى اسلامى كه با پشت سر گذاشتن مشكلات بزرگ و توطئه ابر قدرت‏ها و قدرت‏هاى شيطانى كه در رأس آن آمريكاى جنايتكار است، با سرافرازى ملت عظيم الشان و قدرت نهادهاى انقلابى و نيروهاى مسلح سلحشور با پيروزى حق بر باطل و اسلام بر كفر به خواست خداوند متعال، اين يار مستضعفان و پناهگاه مظلومان، بر همه مبارك باد. ما هم اكنون در موضع قدرت با وحدت كلمه و توحيد مقصد، با دشمنان جهانخوار و خود فروختگان بى‏وطن مواجه هستيم. ما در سال قبل با توطئه آمريكا و آلت بى‏اراده او، سادات، كه با پناه دادن شاه مخلوع، در صدد غائله راه انداختن و شاه معدوم را وسيله قرار دادن بود، مواجه بوديم كه با تأييد خداوند تعالى شاه با فضاحت به گورستان و توطئه‏گران با رسوايى به زباله‏دان تاريخ رهسپار شدند. و در اين سال، با شاخه فاسد و ريشه جنايتكارتر غرب و شرق مواجه مى‏باشيم و بحمدالله تعالى اين جنگ تحميلى موجب انسجام هر چه بيشتر ملت رزمنده ما گرديد. دولت بعث عراق كه با حساب‏هاى غلط خود و فريب محركين آن به دام افتاده است و راه پس و پيش ندارد، زيرا از يك سو ملت عراق بدان پشت كرده و آن را به تزلزل كشانده است و از سوى ديگر قواى مسلح شجاع ايران او را در تنگنا قرار داده است، با حركات مذبوحانه و تشبثات همه جانبه، در صدد است تا خود را از اين دام كه به دست خائن خود فراهم نموده است نجات دهد و به خيال خام خود حيثيت به باد رفته خود را اعاده كند و بر جنايات بيسابقه خود بر ملت شريف عراق و ايران پرده فريب كشد، غافل از آنكه دير شده است و او نيز چون شاه مخلوع و پشتيبانان او، در همان گورستانى رود كه آنان رفته‏اند. اليس الصبح بقريب صدام و پشتيبانان ستمگر او بايد بدانند كه در اين سال، انسجام و قدرت ارتش شجاع و سپاه پاسداران غيور و ساير قواى مسلح نظامى و ملى اسلامى ما بيش از سال‏هاى پيش است و ملت رزمنده ما بيش از سابق پشتيبان آنان هستند و داوطلبان شهادت در راه خداوند متعال روز به روز افزايش يافته و منتظر فرمان

صحيفه نور ج 14 صفحه 156

الهى هستند. امروز متفكران ملت بزرگ ما، در اثر محاصره‏ء اقتصادى، مغزهاى خود را به كار انداخته‏اند و نقصان‏هاى موجود را به طور چشمگيرى رفع و زيان‏هاى ناشى از محاصره را با كوشش شبانه روزى خود به مقدار زياد جبران نمودند. امروز دولت ايران با پشتيبانى ملت، قويتر و سر سخت تر در مقابل دشمنان ايستاده است. صدام جنايتكار و دوستان او بايد بدانند كه جنايات وارد بر عراق و ايران به دست سردمداران جنايتكار او، به ميزانى نيست كه به حساب آيد. خسارات مالى كه بالغ بر صدها ميليارد تومان مى‏باشد و جنايات انسانى نيز كه از خسارات مالى بسيار بزرگتر است، بهترين جوانان عزيز ما را كه مى‏بايست در راه اعتلاى اسلام در سراسر جهان و كشور عزيز كوشش مى‏كردند، شهيد و ارتش عراق را كه لااقل مى‏بايست با دشمن اعراب، اسرائيل جنايت پيشه به جنگ برخيزد و قدس را نجات دهد، به تجاوز به كشورى كه جز به اسلام فكر نمى‏كند وادار و به هلاكت رساندند. بايد جهانيان بدانند كه امروز كشور ايران مثل ابر قدرت‏ها و يا رژيم‏هاى فاسد دست نشانده ابر قدرت‏ها نيست كه يك اقليت زورگو و قلدر بر يك اكثريت مظلوم تحت سلطه حكومت كنند و مقدرات آنان را به دست بگيرند، بلكه ايران امروز يك ملت است كه دسته اى از آن خدمتگزارانى هستند كه تدبير امور كشور و دفاع از آن را با اراده ملت به عهده دارند و ملت نيز خود را عهده دار پشتيبانى از آنان مى‏داند. چنانچه در طول مدت پيروزى انقلاب، سراسر كشور عزيز از زن و مرد، كوچك و بزرگ، در مشكلات دولت و ارتش، سهيم و در رفع آنها همقدم و همفكر بودند و در جنگ تحميلى و چه در جبهه و چه در پشت جبهه تمام ملت در دفاع از كشور سهيم مى‏باشند و اراده چنين ملتى در سرنوشت كشور و در جنگ و صلح تعيين كننده است و كسانى كه به عنوان حسن نيت، پاى در ميان گذاشته و رفت و آمد مى‏كنند، اگر حقيقتاً بشر دوست و با حسن نيت و به حكم اسلام به اين امر قيام نموده اند، بايد با رسيدگى كامل، ظالم را از مظلوم و غارتگر را از غارت شده و جانى را از كسى كه بر آن جنايت واقع شده است شناسايى نموده و معرفى نمايند.

ملت ما در مقابل حق و عدالت تسليم است، چنانچه در مقابل ظلم و جور ايستاده است. ما انتظار داريم تا هياتى به تجاوزات و جنايات رسيدگى كامل نمايد و ظالم و متجاوز را معرفى نموده و با آن، طورى عمل كنند تا عبرتى براى متجاوزان به حقوق بشر گردد و با اين شيوه نيز مى‏توان صلح و آرامش را به جهان برگرداند.

غمض عين از جنايتكاران و ناديده گرفتن جنايات ستمگران، راه را براى ظالمان باز و دنيا را به هلاكت خواهد كشاند. اكنون به حكم اداى وظيفه خدمتگزارى به ملت شريف، لازم است تذكراتى گرچه تكرارى است، بدهم:

1 - به تمام گروه‏ها و سازمان‏ها و احزاب و دستجات در سراسر ايران اعلام مى‏شود كه اگر سلاح خود را تحويل دهند و اظهار ندامت كنند، به آنان تأمين داده مى‏شود و مى‏توانند برادر وار در كشورشان زندگى نمايند و آنچه گذشته است، مورد عفو است و اگر به جنايات خود ادامه دهند، روزى كه پشيمان شوند، به حكم اسلام، از آنان پذيرقته نخواهد شد و من مطمئن هستم كه به زودى روز

صحيفه نور ج 14 صفحه 157

پشيمانى براى آنان خواهد آمد. شما مخالفان جمهورى اسلامى در اين دو سال بايد درك كرده باشيد كه نمى‏توانيد با ملتى كه در راه كشور و اسلام از جان گذشته است، مقابله كنيد و پس از رنج‏ها و زحمت‏ها و جنايات، ناچار تسليم خواهيد شد. پس بهتر آن است كه هر چه زودتر به ملت بپيونديد و از گرايش به شرق و غرب خوددارى نماييد و برگشت خود را به آغوش ملت و اسلام اعلام نماييد تا مورد حمايت ملت قرار گيريد.

2 - در اين چند روز كه اظهار مخالفت‏ها بحمدالله كاهش پيدا كرد و روزنامه‏ها تعطيل و از ايجاد اختلاف دستشان كوتاه بود و پس از انتشار نيز اكثر آنها از دامن زدن به اختلافات تا حدى خوددارى نموده‏اند و گوش ملت از هياهوهايى كه به وسيله گروه‏هاى منحرف ايجاد مى‏شد آسوده بود و در جبهه‏هاى جنگ، مبارزان شجاع از اين جهت آسوده خاطر و فرماندهان، با دلگرمى مشغول فعاليت بودند، بحمدالله تعالى پيروزى‏هاى چشمگيرى نصيب ايران گرديد. بنابراين لازم‏است كسانى كه به كشور و اسلام و ملت علاقه‏مند هستند، اين راه نجات را كه راه حق و مرضى خداوند متعال است، ادامه دهند و از كوچكترين اختلافات يا دامن زدن به آن كه راه شيطان و مخالف رضاى حق تعالى است احتراز نمايند تا در دنيا و آخرت سعادتمند شوند و كشور راه سازندگى را پيش گيرد.

3 - بر جميع سخنرانان، چه در محيطهاى باز و چه بسته و تمام نويسندگان، تكليف حتمى شرعى است كه حتى به طور اشاره و كنايه، از گفتار و نوشته‏هاى اختلاف انگيز اجتناب نمايند كه امروز اختلاف براى امت اسلامى، سم كشنده است و بايد بدانند كه ايجاد اختلاف در محيط حاضر، جز تبعيت از نفس اماره و شيطان درونى و خدمت به ابر قدرت‏ها خصوصا امريكاى جهانخوار، نيست و از منكرات بزرگى است كه شيطان به اسم اسلام، بر زبان‏ها و قلم‏ها جارى مى‏كند و بايد بدانند كه انقلاب اسلامى تاب تحمل آن را ندارد و متخلف را مجازات خواهد كرد. دادستان كل كشور موظف است تا به اين طريقه خطرناك خاتمه دهد. سخنرانى‏هاى سالم و سازنده در محيطهاى سالم غير متشنج، براى ايجاد وحدت و تفاهم و جلوگيرى از اختلاف و تشنج، مفيد و موجب رضاى خداست.

4 - من براى روحانيت كه نگهبان اصيل اسلام است نگران هستم و خوف آن دارم كه كسانى كه كفالت امرى از امور كشور را دارند، خصوصاً دادگاه‏ها و كميته‏ها و دادستانى‏ها با رفتار بعضى از آنان ولو به واسطه عدم توجه به موازين اسلامى، وجهه روحانيت اين سنگر اسلام، پيش ملت مشوه بشود و با شايعه‏سازى‏ها و تهمت‏ها از طرف مخالفين با اسلام يا با روحانيت، يك امر جزئى، چندين برابر به نمايش گذاشته شود و متأسفانه بعضى از علما، بى‏توجه به مسائل، به خيال پشتيبانى از اسلام تحت تأثير شايعات واقع شده و يكسره به انتقاد از جمهورى اسلامى و از تمام دادگاه‏ها و همه ارگان جمهورى اسلامى برخاسته و به دشمنان اسلام و قرآن كريم ناآگاهانه كمك و شريك جرم گروهك‏هاى منحرف مى‏شوند. اينجانب جداً از رئيس ديوانعالى و دادستان كل كشور و انقلاب و شورايعالى قضائى مى‏خواهم هيات‏هاى مركب از اشخاص عادل، مؤمن و متعهد تشكيل دهند تا دادگاه‏هاى كشور را رسيدگى نمايند و قضات غير صالح و دادستان‏هاى منحرف را كنار گذاشته و اگر

صحيفه نور ج 14 صفحه 158

به مال و يا آبروى اشخاص تعدى نموده‏اند محاكمه نمايند. سستى در اين امر مهم و مسامحه در آن، خطر عظيمى است براى جمهورى اسلامى كه هر چه بگذرد، ناراحتى زياد و خطر افزون مى‏شود.

5 - گاهى شنيده مى‏شود كه بعضى از پاسداران در بعضى از نقاط كشور از طريق اعتدال و شرع خارج و از مأموريت قانونى خود، تجاوز و در امورى كه مربوط به دادگاه‏ها يا نهادهاى ديگر مى‏باشد، دخالت ناروا مى‏كنند. بر روساى پاسداران در سطح كشور است تا از اين نحو دخالت‏ها كه خلاف قانون و خلاف طريقه اسلام است، جلوگيرى و خوددارى نمايند و اگر بعضى اشخاص، اين نحو دخالت‏ها مى‏كنند و ممكن است از گروه منحرف در بين آنان رخنه كرده باشند، آنان را تصفيه نموده و اگر خلاف انجام داده اند، تحويل دادگاه‏ها نمايند. بر شورايعالى سپاه لازم است اين حركات را تحت نظر گرفته و نگذارند تا اين ارگان فداكار مؤمن و متعهد، حيثيت خود را در بين ملت از دست بدهد. نفوذ افراد بعضى از گروه منحرف و اعمال خلاف عقل و شرع آنان، خداى نخواسته اين جوانان عزيز انقلابى را بد نام مى‏كند. بر رؤساى سپاه پاسداران است كه در سراسر كشور از انحرافات اشخاص جلوگيرى نمايند.

6 - لازم است دولت بيش از پيش كمك‏هاى لازم را به كشاورزى و كشاورزان بكند و در اين امر از هيچ كوششى خوددارى ننمايد و از پيچ و خم‏هاى ادارى كه موجب تأخير در اين امر حياتى است جلوگيرى نمايد و در اين موضوع، به استاندارها در سطح كشور سفارش اكيد نمايد كه امر كشاورزى در كشور ما، از اهم امور است و هدايت و اجراى آن به وجه صحيح، اساس اقتصاد كشور است.

7 - از عموم ملت عزيز مى‏خواهم كه از شايعه‏ها كه از طرف گروه‏هاى وابسته به رژيم سابق و يا ابر قدرت ها پخش مى‏شود، بى‏اعتنا بگذرند و به اكاذيب آنان گوش نكنند. اكنون كه مخالفين انقلاب از توطئه‏هاى گذشته مأيوس شده‏اند، به شايعه‏سازى و دروغپردازى كمر بسته و مى‏خواهند مردم را از اين راه مأيوس كنند و كشور را به دامان چپ و يا راست بكشانند. از خداوند متعال سعادت و پيروزى اسلام را در اين سال جديد مسئلت مى‏نمايم و اميد است كه با قدرت كامل خود، اين كشور اسلامى را از شر بدخواهان حفظ فرمايد. سلام و درود بر ملت بزرگ و در جهت خداوند و درود بر شهيدان و آسيب ديدگان در راه اسلام.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 159

تاريخ: 12/1/60

فرمان امام خمينى به آيت الله مهدوى كنى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمدرضا مهدوى كنى دامت افاضاته

جنابعالى را به نمايندگى خويش تعيين نمودم تا با نماينده‏اى كه جناب آقاى بنى‏صدر و نماينده ديگرى كه جناب حجت الاسلام آقاى بهشتى و جناب حجت الاسلام آقاى هاشمى رفسنجانى و جناب آقاى رجائى تعيين مى‏نمايند، موارد تخلفات از حقوق قانونى هر يك رسيدگى بنمايند و نيز در زمان جنگ كه زمانى استثنائى است به اقوال و اعمال هر كس كه موجب اختلاف و تشنج در كشور مى‏شود رسيدگى بنمايند و نيز در همين زمينه، مطبوعات و رسانه‏هاى گروهى را مورد بررسى قرار دهيد تا هر كس و هر چه به حسب رأى اكثريت متخلف و تخلف به شمار آمد، در مرتبه اول به آنان تذكر دهيد تا در اصلاح خود بكوشند و در مرحله بعد به وسيله رسانه‏هاى گروهى به مردم شريف كشور معرفى و در تمام موارد فوق به دادستان كل كشور گزارش دهيد و دادستان كل كشور شرعاً موظف است تا با بيطرفى كامل، پس از طى كردن مراحل قانونى موافق موازين شرعى و قانونى با آنان عمل نمايند. انتظار مى‏رود كه آنچه را به عهده آقايان گذاشته شده است كه يك تكليف شرعى است، قاطعانه و بدون غمض عين عمل نمايند. لازم به تذكر است كه براى اتحاد بيشتر بين نمايندگان، هيچ كدام از سه نماينده در خارج از جلسه، حق بازگوكردن نظر خود و اظهار مخالفت با رأى اكثريت را كه موجب تضعيف هيات گردد، نداشته و در صورت تخلف كه موجب جنجال است، دادستان كل كشور با خود نماينده متخلف چون سايرين عمل خواهد نمود. لازم است نمايندگان و افرادى كه آنان را تعيين مى‏نمايند و همه نويسندگان و گويندگان براى حل معضلات جامعه، دست در دست يكديگر دهند و در حدود قانونى وظائف خويش براى پيشبرد مقاصد عالى اسلام تلاش نمايند.

والسلام عليكم و رحمة الله و بركاته

روح‏الله‏الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 160

تاريخ: 13/1/60

بيانات امام خمينى در جمع خانواده‏هاى شهدا و معلولين جنگ تحميلى

بسم الله الرحمن الرحيم

انالله و انا اليه راجعون

خوزستان، دين خودش را به اسلام ادا كرد. خوزستان براى اسلام و براى ارزش‏هاى انسانى و براى شرافت خود و كشور خود كوشش كرد و كوشش مى‏كند و مردانه ايستاده است و شهداى بزرگوار خود را نزد خداى تبارك و تعالى فرستاد. خوزستان در اين عرصه، اسوه است از براى ساير اهالى كشور، غرب و جنوب اسوه هستند از براى ساير كشور. اينها كه در مناظر ما هستند، اين شهدا كه تصوير مباركشان در پيش ماست، اينها به سوى خدا شتافتند و لبيك گفتند به دعوت اسلام و سعادت را براى خودشان تحصيل كردند و شرافت و عزت را براى غرب و جنوب، بلكه براى همه ايران، بلكه براى بشريت. آنچه كه مايه تسلى ماها هست در اين مصيبت‏ها كه همه با هم شركت داريم اين است كه ما از خدا هستيم و به سوى خدا بر مى‏گرديم. ما از خود چيزى نداريم، هر چه داريم اماناتى است كه خدا به ما عنايت فرموده است و انالله ما همه مال خدا هستيم، ملك خدا هستيم، و عاقبت به سوى او بر مى‏گرديم. سعادت را آنها تحصيل كردند كه شتافتند با اختيار خودشان و با جهاد خودشان و با رزمندگى خودشان در مقابل كفر ايستادند و جان خودشان را تسليم خدا كردند و برگشتند به خداى تبارك و تعالى با سعادت و آبرو. ما همه خواهيم مرد، لكن آنها سعادت را براى خودشان و شرافت را براى وطنشان تحصيل كردند كه در مقابل لشكرهاى كفر براى دفاع از اسلام و براى دفاع از كشور اسلامى ايستادند و فداكارى كردند و به سوى خدا شتافتند. انسان كه بايد اين راه را برود و مردنى است، چه بهتر كه اين سعادت را تحصيل كند و امانت را به صاحب امانت بسپرد، موت اختيارى، شهادت، رسيدن به خدا در لباس شهيد و با ايده شهدا. در بستر مردن، مردن است و چيزى نيست، لكن در راه خدا رفتن شهادت است و سرفرازى و تحصيل شرافت براى انسان و براى انسان‏ها. شما اهالى غرب و جنوب خوزستان و ساير مرزهاى كشور در مقابل ستمكاران و مهاجمان به اسلام ايستادگى كرديد و همچون شهداى صدر اسلام شهيد تقديم كرديد و از شما شهداى بسيار براى ملت باقى ماند و شرافت اين ملت را بيمه كرديد و خداى تبارك و تعالى از شما راضى باشد و اسلام براى شما سرفرازى قائل است و ملت پشتيبان شما و ساير رزمندگان است و شهادت هائى كه حاصل شده و

صحيفه نور ج 14 صفحه 161

شهدايى كه شما تقديم كرديد به اسلام، شهداى همه ملت است و مصيبت‏ها براى همه ملت است و سرافرازى براى همه ملت. خودش به سعادت اين جوان‏هاى عزيز برومند كه عكس‏هاى بعضى از آنها در اين مجلس حاضر است و موجب تأثر و سرفرازى است.

آنچه از دنياست فانى و آنچه براى خدا تقديم مى‏شود باقى و ابدى است

من به شما اهالى خوزستان و ساير مرز نشينانى كه مورد تهاجم واقع شديد تبريك عرض ميكنم و تذكر مى‏دهم به شما دو جمله از كتاب خدا را لاتاسوا على مافاتكم و لا تفرحوا بمااتيكم اين تعليم خداى تبارك و تعالى است به انسان‏ها از اول تا آخر كه در پيشامدها اگر چنانچه پيشامدى بود كه براى شما ضررى داشت، به حسب ظاهر و چشم‏هاى ظاهر بين، شما محزون نباشيد كه اينها ضرر نيست، نه تأسف بخوريد و نه محزون باشيد و آن چيزى كه از دستتان رفته است، براى اينكه به ظاهر از دست رفته است و در واقع آنها باقى هستند و براى شما شرافت تحصيل كرده‏اند و نه فرحناك باشيد براى چيزهائى كه به دست مى‏آيد از دنيا، براى آنكه آنچه از دنياست فانى است و آنچه براى خدا تقديم مى شود باقى و ابدى است و اين شهدا زنده هستند و در پيش خداى تبارك و تعالى عند ربهم يرزقون آنهاالان در درگاه خداى تبارك و تعالى روزهاى معنوى و روزهاى هميشگى را به آن نائل شدند و آنچه كه از خدا بود تقديم كردند و آنچه كه داشتند و آن جان خودشان بود تسليم كردند و خداى تبارك و تعالى آنها را پذيرفته است و مى‏پذيرد و ماها عقب مانديم. ما بايد تأسف بخوريم كه نتوانستيم اين راه را برويم.

اينها پيشقدم بودند و رفتند و به سعادت خود رسيدند و ما عقب مانديم و نتوانستيم در اين قافله سير كنيم و در اين راه راهرو باشيم. ما از خدا هستيم همه، همه عالم ازخداست، جلوه خداست و همه عالم به سوى او برخواهد گشت، پس چه بهتر كه برگشتن اختيارى باشد و انتخابى و انسان انتخاب كند شهادت را در راه خدا و انسان اختيار كند موت را براى خدا و شهادت را براى اسلام. خداوند تمام شهداى در راه اسلام را و تمام كسانى كه در راه اسلام معلول شدند، در راه اسلام خانمان خودشان را از دست دادند، در راه اسلام به آوارگى رسيده‏اند، خداوند تمام آنها را به سعادت‏هاى ابدى برساند. اين مصيبت‏ها بر همه ما وارد است و آن شرافتى كه اين جوان‏ها تحصيل كردند، براى انسانيت است، شرافت انسانى است، ارزش انسانى را آنها به ثبوت رساندند، خدايشان رحمت كند و خدايشان بپذيرد. و من به تمام كسانى كه بازمانده‏اند، باز مانده‏اند در اين، بازماندگان اين شهدا، به همه آنها، هم تسليت عرض مى كنم و هم تبريك . مبارك باد بر اهالى خوزستان و بر اهالى جنوب و غرب، اين خدمتگزارى و اين جان نثارى و اين پايدارى. كسانى كه در اينجا رفت و آمد دارند و براى اين طرفى‏ها صحبت مى‏كنند از روحيه عظيم بزرگ شما اهالى خوزستان و اهالى جنوب و غرب صحبت‏هاى زياد مى‏كنند و شما را به اين روحيه بزرگ ستايش مى‏كنند و من اميدوارم كه ملت ايران با اين روحيه بزرگى كه دارد به تمام قدرت‏هاى فاسد غلبه كند و من اميد اين دارم كه به زودى كشور ما از لوث اين

صحيفه نور ج 14 صفحه 162

جنايتكاران پاك شود و دوستان ما در هر جا هستند به محل خودشان برگردند. و تنفر و عيب بر دشمنان اسلام و دشمنان شما و رحمت و عزت و شرف بر شما برادران و خواهران و رحمت بر شهداء شما.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 163

تاريخ: 16/1/60

تلگرام امام خمينى به آيت الله العظمى مرعشى نجفى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى آقا سيد شهاب الدين مرعشى نجفى دامت بركاته - اسپانيا

تلگرام تبريك آنجناب به مناسبت روز دوازده فروردين سالروز جمهورى اسلامى واصل و موجب تشكر گرديد. از خداى تعالى شفاى كامل جنابعالى و مراجعت به وطن مألوف را مسئلت دارم.

والسلام عليكم و رحمة الله و بركاته

روح‏الله‏الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 164

تاريخ: 16/1/60

بيانات امام خمينى در جمع گروهى از گودنشينان و اقشار مختلف جنوب شهر تهران

طبقه محروم بود كه اين نهضت را به ثمر رساند

بسم الله الرحمن الرحيم‏

گروه‏هاى مختلفى در اينجا حاضرند و من براى اينكه شايد غفلت كنم از اسم بعض از گروه‏ها از اين جهت معذورم كه هريك، هر يك را اسم ببرم. همه ملت اسلام و تابع قرآن و از گروه زحمتكشان اين كشور هستيد. انقلاب اسلام، اين انقلاب مهم اسلامى رهين كوشش‏هاى اين طبقه است، طبقه محروم، طبقه گودنشين، طبقه‏اى كه اين نهضت را به ثمر رساند و توقعى هم نداشت. من شما طبقه را، گودنشينان را، از آن كاخ نشينان بالاتر مى‏دانم (اگر آنها لايق اين باشند كه با شما مقايسه بشوند.) من وقتى كه در حال انقلاب مى‏ديدم كه يك پيرمردى از آن گودنشين‏ها از آن منزل محقر خرابه بيرون مى‏آمد و مى‏گفت كه ما با بچه‏هايمان صبح كه مى‏شودرويم براى تظاهر، يك موى شما بر همه آن كاخ نشين‏ها و آنهائى كه در اين انقلاب هيچ فعاليتى نداشتند، بلكه كارشكنى هم تا آن اندازه كه مى‏توانستند مى‏كردند و الان هم هر مقدار كه بتوانند مى‏كنند، يك موى شما بر همه آنها ترجيح دارد، بلكه مقايسه يك موى شما به آنها نبايد صحيح باشد.

شما اين انقلاب را به ثمر رسانديد و گروه هائى كه در سر تأسر كشور اين انقلاب را به ثمر رساندند، همان زن و مرد محروم و همان‏هايى كه مستضعف هستند و كاخ‏نشين‏ها آنها را استضعاف مى‏كنند و اينها ثابت كردند كه كاخ‏نشين‏ها هستند كه ضعيفند پوسيده‏اند و براى اين ملت هيچ كارى نكرده‏اند و نخواهند كرد. اين دانشگاه بود، جوان‏هاى دانشكاه كه آنها هم از محرومين و مستضعفين‏اند و اين طبقه محروم جامعه بود كه از همه رفاه‏ها محروم بود لكن قلبش مملو از عشق به اسلام و ايمان بود و با آن عشق و با آن ايمان اين حركت را دنبال كرد و شهيد داد و در مقابلش چيزى مطالبه نكرد. آنهائى كه هيچ خطى در اين ميدان نداشتند و جز خرابكارى از آنها كارى ساخته نيست و الان هم در گوشه و كنار كشور مشغول به خرابكارى هستند، آنها بودند كه كنار نشسته بودند و منتظر اين بودند كه يك طرف غلبه كند و آنها بيايند و بهره‏بردارى كنند، ميوه چينى كنند. وقتى كه ديدند كه جمهورى اسلامى آنطور ميوه چينى‏هائى را كه اينها مى‏خواهند موافق برنامه‏اش نيست، آنها هم مشغول به خرابكارى شدند و هر جا كه يك خرابى پيش آمد، آنها تأييد كردند، يا وارد شدند در كردستان، در بلوچستان. الان هم كه در جنوب و غرب ما گرفتارى جنگ را داريم، همان‏ها هستند كه نمى‏گذارند كه

صحيفه نور ج 14 صفحه 165

اين ملت توجه بكند، به جنگ و مشغول به تبليغات هستند در خيابان‏ها و در كوچه‏ها و محله‏ها. شما هستيد كه كشور را از دست ابر قدرت‏ها نجات داديد و اين طبقه عزيز محروم كه در ازاء خدمتش غير از خدا از كس ديگرى چيزى نمى‏خواهد و ما همه رهين ملت شما هستيم و اگر لايق باشيم، خدمتگزار شما. شما بوديد كه در ميدان‏ها، در خيابان‏ها اجتماع كرديد و با مشت‏گره كرده در مقابل توپ و تانك و مسلسل و اينها ايستاديد و با ايستادگى و شجاعت، زن و مرد شما، بزرگ و كوچك شما فداكارى كرد و شهيد داد تا غلبه كرد و الان هم كه در جبهه‏ها جنگ هست باز اين طبقه محرومند كه در تلويزيون نشان مى‏دهد مشغول خدمت هستند. آن كاخ‏نشين‏ها يك شاهى خدمت در اين جنگ نكردند و نخواهند كرد. آنها اگر مشغول افساد و فساد نباشند، بى‏تفاوت هستند. و بحمدالله من بايد از نيروهائى كه در جنگ هستند، تشكر كنم و تقدير. و ديروز يك شجاعت بى‏سابقه‏اى نيروى هوائى به خرج داد و جنگنده‏هاى اينها تا آخرين نقطه عراق رفت و آنها را در آنجا سركوب كرد. من بايد از قبل همه ملت، اميدوارم كه ملت اين حق را به من داده باشد، كه از همه اين جنگنده‏ها و همه اين خدمتگزارها كه دارند در سرحدات جان خودشان را فداى اسلام و كشور مى‏كنند تشكر كنم و ملت پشتيبان آنهاست و بحمدالله ديروز يك شجاعت نمونه‏اى به خرج دادند و بدون اينكه خسارتى بر خودشان وارد بشود، كوبيدند عراق را و فهماندند كه اگر چنانچه خوف اين نبود كه اشخاص بيگناه يك وقت در اين امور پايمال بشوند (به ملت عراق اينها علاقه دارند) اگر اين خوف نبود، به دولت عراق مى‏فهماندند كه او لايق اين نيست كه در مقابل اين جوان‏هاى ما ايستادگى كند. ديروز كه اين فرماندهان ارتش اينجا بودند، وقتى مى‏خواستند بروند، آقاى فكورى فرمانده نيروى هوائى به طور مخفى به من گفتند كه ما يك كارى مى‏خواهيم بكنيم و ذكر نكردند كه آن كار چيست و بعد معلوم شد كه اين كار بسيار مهم انجام گرفت و گوشمال سختى به صداميان زدند.

و همين طور نيروى زمينى و پاسدارها و همه در اين مسائل فعاليت شجاعانه‏اى مى‏كنند و مورد تقدير ملت هستند، آنها هم از طبقه محرومند، همه اين خلبان‏ها و همه اين پاسدارها و همه اين ژاندارمرى و ارتش، همه آنها هم از اين طبقه هستند. پس انقلاب ما مرهون اين طبقه هست،اين طبقه هستند كه اين نهضت را بپا كردند و قيام كردند و به پيش بردند و همين طبقه هستند كه الان در سرحدات مشغول فداكارى هستند و همين طبقه هستند كه براى ملت ما ارزش ايجاد مى‏كنند و شجاعت آنها به همه دنيا ثابت مى‏كند كه اين طبقاتى كه مشغول به فعاليت هستند، در شجاعت فوق آن چيزى است كه تصور مى‏كنند.

ما امروز نيز شاهد فداكارى‏هاى طبقه محروم هستيم

ما هر روز شاهد يك پيروزى‏هائى در جبهه‏ها هستيم كه همه اينها سرتاسر اين جبهه‏ها را هستند آنجاها و فعاليت مى‏كنند و آنها هم از همين طبقه محروم و لكن طبقه فوق همه طبقات هستند، چنانچه شما هم و همه كسانى كه زن و مردى كه در پشت جبهه هستيد، همه مشغول به فداكارى و مشغول به جنگ هستيد، آنها در جبهه جنگ مى‏كنند و شما در پشت جبهه و اين از خصوصيات انقلاب اسلامى است،اين از خصوصيات اسلام

صحيفه نور ج 14 صفحه 166

است، اين از چيزهائى است كه اسلام تعليم كرده است بر شما و شما از روز اول قيام كرديد و براى اسلام قيام كرديد و الان هم چون حكومت خودتان را اسلامى مى‏دانيد و ارتش خودتان را اسلامى مى‏دانيد از اين جهت همه با هم بدون اينكه در فكر اين باشيد كه يك افتخارى براى خود شخص خودتان ايجاد كنيد، مشغول هستيد به فداكارى و شايد در دنيا نظير نداشته باشد اين نحوى كه در ايران، ملت از ارتش پشتيبانى مى‏كند در دنيا شايد بى‏نظير باشد و شايد در طول تاريخ هم نظيرى برايش نتوانيم پيدا بكنيم كه بچه‏هاى كوچك و جوان‏هاى نيمسال و زن‏ها، پيرزن‏ها، عروس‏ها، دامادها همه با هم در اين جبهه حاضرند و صحنه جنگ صحنه‏اى است كه ملت همه در آن حاضر هستند، من اميدوارم كه شما ملت بزرگ و شما ملتى كه محروم هستيد لكن پيش خدا عزيز هستيد، گمان نكنيد كه كاخ‏نشين‏ها بسيار مرفه هستند، آنها دل هايشان لبريز از تزلزل است، آنها قلب‏هايشان آرام نيست، تزلزلى كه در بين كاخ‏نشين‏ها هست، در بين كوخ‏نشين‏ها نيست، آرامشى كه اين طبقه محروم دارند، آن طبقه‏اى كه به خيال خودشان در آن بالاها هستند ندارند.

شما اگر توجه كنيد، قدرت‏هاى بزرگ را ببينيد، مى‏بينيد كه آنقدر اضطرابى كه در سران قدرت‏هاى بزرگ هست در شما اشخاصى كه براى خدا عمل مى‏كنيد و از خدا مى‏خواهيد اجر را، در شما اين اضطراب نيست، اين يك نعمتى است كه خدا به شما داده و شايد ماها هم نتوانيم درست بفهميم نعمت خفيه الهى را. نعمت طمأنينه، نعمت آرامش، نعمت سكينه قلب، اطمينان قلب، در شما گروه‏ها و در گروه‏هاى به نظر آنها مستضعف هست و در آن بالاها نيست آن بالاها همه اضطراب است در كاخ‏هاى بزرگ نشستند و غصه مى‏خورند، شما در كوخ‏ها نشستيد و آن غصه‏ها را نداريد. اين از الطاف خداست بر شما و من اميدوارم كه خداوند تبارك و تعالى عنايتش را بر سر شما ملت عزيز و همه ملت‏هاى اسلامى مستدام دارد. انشاء الله به زودى اين مستكبرين به جاى خودشان بنشينند و آنهائى كه به شما ظلم كردند و ستم و هجوم كردند، انشاءالله خداوند آنها را فانى كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 167

تاريخ: 18/1/60

بيانات امام خمينى در ديدار با وزير دفاع و فرمانده نيروى هوائى، خلبانان و گروهى از پرسنل نيروى هوائى

من اميدوارم كه اين پيوند محفوظ باشد، پيوند شما آقايان نيروى هوائى و دريايى و زمينى و ساير قواى مسلح با روحانيون و پيوندتان با ملت

بسم الله الرحمن الرحيم‏

من كم كم به بزرگى اين عملى كه آقايان انجام دادند و طرح ريزى كه آقايان كردند، هر چه بيشتر صحبت شد بيشتر عمق مطلب را فهميدم. اين مسأله ثابت كرد كه بحمدالله جوانان عزيز ما به اتكاء به ايمان و به خدا كارها را طورى انجام دادند كه نظير اعجاز بود و من اگر از دعا چيزى بالاتر مى‏دانستم، آن را به آقايان هديه مى‏كردم لكن دعاى براى شما كه من مى‏كنم و كردم از همه هديه‏ها بالاتر است و من از خداى تبارك و تعالى مى‏خواهم كه شما آقايان در همه مراحل موفق باشيد و كشور خودتان و اسلام عزيز را حفظ كنيد و آن ريشه‏هاى فاسدى كه در كشور هست، با جديت خودتان از بين ببريد و من از همه ارتش، چه نيروهاى هوايى، چه نيروهاى زمينى و چه نيروهاى ديگر، دريايى و از همه قواى مسلح هميشه پشتيبانى كرده‏ام و مى‏كنم و از قول ملت هم همين عمل را انجام داده و مى‏دهم و شما را سزاوار اين مى‏دانم كه ملت همه پشت سر شما و پشتيبان شماها باشند، و من اميدوارم كه‏اين پيوند محفوظ باشد، پيوند شما آقايان نيروى هوايى و دريايى و زمينى و ساير قواى مسلح با روحانيين و پيوندتان با ملت. و شما اين مطلب را بايد درست توجه بكنيد كه اين روحانيين كه در بين شما مى‏آيند و يك كارهايى را انجام مى دهند (در آن حدودى كه بايد انجام بدهند) اينها به صلاح هم شما و هم كشور و هم اسلام است. دست‏هايى مى‏خواستند كه شما را از روحانيين جدا كنند و ملت را به شما بدبين كنند. بايد شما توجه به اين معنا بكنيد كه اگر چنانچه روحانيين همراه شما باشند، البته آنها در حدود آن چيزى كه مأموريت دارند بايد عمل كنند و به قوت خودش هم بايد باقى باشد و آنها پشتيبان شما هستند و وقتى كه نماينده روحانيين در پادگان‏ها باشند اين براى شما نفع دارد و اگر كسى اين معنا را بگويد كه اينها براى شما مثلاً ضرر دارد، اين صحيح نيست. ملت به واسطه همين معنا پشتيبان شما باقى مى‏ماند و من اميدوارم كه اين ارتباطى كه الان حاصل است بين همه قشرها، اين ارتباط محفوظ بماند و كشور ما با همين ارتباط مى‏تواند پيش برود. اگر چنانچه مثلا يك گله‏اى هم هست از بعضى از روحانيين جوان، اين را بايد به مراجعه به مثلاً من يا اشخاصى كه در آنجاها هستند آن حل بشود و حدود معلوم باشد. نه آقايان جلوگيرى كنند از آن حدودى كه آنها بايد عمل بكنند و نه آنهاتعدى كنند از

صحيفه نور ج 14 صفحه 168

آن حدودى كه دارند، به طورى كه هر كس مشخص باشد كه چه بايد بكند. روحانى كه در آنجا بايد تبليغات بكند مشخص باشد و نبايد كسى جلوگيرى از تبليغات او بكند. اگر يك وقت ديديد كه يك كسى گفت بايد جلوگيرى كرد، بدانيد دشمن شماست، دوست شما نيست و آنها هم نبايد از اين حدودى كه دارند تجاوز كنند براى اينكه تجاوز از حدود، در اسلام جايز نيست هر كسى حد خودش را بايد عمل بكند و اين يك سفارشى است كه من به شما آقايان كه هستيد و همه قواى مسلح اين معنا را مى‏گويم كه - در چيز زمينى - در آن پادگان‏هائى كه مال لشكر هست، در نيروى زمينى، در آنجا از قرارى كه شنيدم يك مقدار بد رفتارى شده است با روحانيون، در صورتى كه روحانيون آنجا كه باشند پشتيبانى شما را بيمه مى‏كنند، ملت پشتيبان شما خواهد بود و اگر اينها نباشند، براى شما يك چيزهائى درست مى‏كنند اشخاص كه شما را از چشم ملت بيندازند. آنها هم بايد در حدود خودشان، هم روحانيينى كه هستند به آن مأموريتى كه دارند بايد عمل بكنند و تجاوز هيچ نكنند و هم آنها كه مشغول فعاليت خودشان هستند جلوگيرى نبايد بشود. اگر چنانچه روحانيون هم در يك جايى مثلاً از آن حدودى كه دارند تخلف كردند بايد اطلاع بدهند تا جلوگيرى بشود. در هر صورت من ميل دارم كه يك انسجامى ما بين شما و روحانيت و مابين شما و ملت، بين خودتان، همه قواى مسلح باشد و اين انسجام است كه تواند اين كشور را نجات بدهد.

وقتى كه شما كه داريد فداكارى مى‏كنيد و يك همچو معجزه اى را تقريباً ايجاد كرديد، وقتى ببينيد تمام ملت پشت سر شما ايستاده‏اند و از شما قدردانى مى‏كنند روحيه شما زيادتر خيلى خواهد شد، به خلاف اينكه شما يك كارى بكنيد ملت كارى به اين كار نداشته باشد. در رژيم سابق اگر يك كارى مى‏كردند، ملت اگر بر خلافش يك چيزى نمى‏گفت موافقش هم نبود، او كار خودش را مى‏كرد و كارى به اين حرف‏ها نداشت اما امروز شما مى‏بينيد كه ملت در همه جا، در همه امور كار دارد و اين از خصوصيات اسلام است و از خصوصيات كشور اسلامى است و جمهورى اسلامى، كه مردم خودشان در صحنه باشند و خودشان ناظر امور باشند. شما مى‏بينيد در اين جنگى كه شما داريد مى‏كنيد و فداكارى كه شما مى‏كنيد، ديگران هم هر كس به اندازه خودش دارد فداكارى مى‏كند، پشتيبانى مى‏كند و در همه جا الان مشغولند به اينكه، توافق دارند در اين معنا كه بايد اين پيشرفت بكند و با كمال جديت حتى آن بچه‏هاى كوچولو قلك هايشان را مى‏آورند و شكنند و مى‏دهند. اين سابقه ندارد در جايى اين براى اين است كه اينها از اسلام يك بادى آمده است و من اميدوارم كه اسلام به آن معنايى كه هست، در ايران پياده بشود. اگر پياده بشود، شما پيروزيتان صد در صد در همه جا هست و من باز هم تقدير مى‏كنم، از اين طرحى كه داديد، از اين اجرائى كه كرديد و از اين امر بزرگى كه شما انجام داديد، من تقدير مى‏كنم، چنانچه از همه قواى مسلح تقدير مى‏كنم كه مشغولند به فداكارى و مشغولند به كارهايى كه محول به آنهاست انشاءالله همه موفق و مؤيد و منصور باشيد و پيروز باشيد انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 169

تاريخ: 19/1/60

بيانات امام خمينى در جمع رئيس و اعضاى دادگا9ه‏هاى انقلاب اسلامى

مى‏خواهند در جامعه، روحانيت را منزوى كنند و كنار بگذارند

بسم الله الرحمن الرحيم‏

اين كارى كه شما در آن دخيل هستيد، چه آقايانى كه مقام قضاوت را دارند و چه آنهائى كه مقام دادستانى را دارند و چه آنهائى كه سروكارشان با زندانى‏ها و با اين نحو زندانى هاست، اين كار كار بسيار مشكلى است و ارزنده. اما مشكل است براى اينكه مسأله قضاوت هميشه اينطور است كه يك طرف ناراضى است، همچو نيست كه دو نفر آدمى كه با هم اختلاف دارند اگر قاضى تشخيص داد كه يكى از آنها مجرم است، مجرم هم روى موازين اسلامى تصديق بشود و صحبتى نكند لااقل شايد در تمام افرادى كه محاكمه مى‏شوند و اينها محكوم مى‏شوند، محكومين ناراضى‏اند، چه محكوميت بحق باشد كه انشاءالله هست و چه خداى نخواسته محكوميت به ناحق باشد. خوب آن كه به ناحق است، صحيح است كه ناراضى باشد اما مسأله، مسأله مشكلى است. شمائى كه متكفل اين امر هستيد و سرو كارتان با يك همچو وضعيتى هست كه در مقام قضاوت آنطورى است بعدش هم وقتى منتهى شود به حبس وضعش آنطورى است كه شما داريد مى‏گوئيد، كار، بسيار كار مشكلى است لكن ارزنده است. مى‏ارزد به اينكه انسان در كارهاى مشكل كه وارد مى‏شود به اشكالاتش هم يك قدرى تن در بدهد. من الان نمى‏توانم يك مسأله همچو شسته و رفته اى عرض كنم، لكن آنى كه من عرض مى‏كنم راجع به همه قضاتى كه لابد اكثرا روحانيون هستند ديگر، يا همه يك مطلبى كه راجع به قضات من عرض مى‏كنم اين است كه مسأله قضاوت يك مسأله‏اى است كه در اسلام شايد در رأس مسائل باشد و سروكارش با جان مردم است، با مال مردم است، با نواميس مردم است. اين از مسائل بسيار مشكل و حلش هم بسيار مشكل و شرايط قاضى هم خيلى زياد و ما امروز آنقدر قاضى كه داراى همه شرايط باشد نداريم ولى خوب مشغولند به اينكه انشاء الله تهيه كنند.

لكن آنهائى كه حالا متكفل هستند و تشخيص داده شدند، چه در قم و در تهران به اينكه صلاحيت اينكه رسيدگى بكنند دارند، اينها بايد بسيار توجه به اين معنا بكنند كه امروز آن كه هدف اولى است، روحانيت است. براى همه اين دستجات آن كه هدف اولى است كه مى‏خواهند در جامعه اينها را منزوى كنند و كنار بگذارند، روحانيين‏اند و اگر چنانچه اين قضاتى كه سروكارشان با مردم و با مجرمين است و آنها هم اهل اين هستند كه داد و قال بكنند و اظهار نگرانى بكنند و اين مسائلى كه

صحيفه نور ج 14 صفحه 170

مى‏گوئيد، اگر بنا باشد خداى نخواسته يك وقت يك جائى يك خلافى واقع بشود، خوب اين خلاف را آنها دامن مى‏زنند، تبليغ مى‏كنند، و چه مى‏كنند، زياد جلوه مى دهند، اينطور نيست كه يك مردمى باشند متعهد به اسلام باشند كه نخواهند دروغ بگويند.

شما گرفتار يك جمعيتى هستيد كه خودشان، خودشان را بيهوش مى‏كنند و داغ مى‏كنند براى اينكه گردن شما بگذارند

همين ديشب يا ديروز بود كه يك آقائى به من گفت كه من رفتم منزل فلان شخص، شخصيت، وقتى از پيش آن شخص بيرون آمدم بعضى از اشخاصى كه در دفتر اين آقا بودند گفتند كه شكنجه شده اگر بخواهيد ببينيد اينجا يكى هست، ايشان گفتند بله من مى‏خواهم ببينم. ايشان گفتند كه من رفتم ديدم كه يك شخصى روى چيزش را باز كرد آنجا، گفت كه اينها با سيگار هست و من را داغ كردند، من را چه كردند. و اسم فلان آدم هم با همين سيگار رويش ثبت بود، اسم يكى از مقامات محترم قضائى، اسم او را مى‏گفت كه آن شخص مدعى بود كه اينها با سر سيگار اينجورى كردند و من را شكنجه كردند و داغ كردند و آن اسم هم رويش بود يعنى آن اسم را به قول او با سر سيگار آنجا نوشته بود. ايشان گفتند كه من ابتدائاً به نظرم آمد كه خالكوبى كردند. بعد با او صحبت كردم گفتم كه كى شما را گرفت؟ گفت كه يك دسته‏اى تو بيابان آمدند و يك اتومبيل بود و من را گرفتند و شكنجه كردند و چه گفتند. خوب شناختى آنها را؟ گفت نه سرو كله‏شان را بسته بودند آنها. گفتم كه كجا شما را اين شكنجه را دادند؟ گفت كه در همان اتومبيل اين شكنجه را دادند و آنها هم پاسدار بودند. گفتم خوب تو كه مى‏گوئى سرو كله‏شان را بسته بودند از كجا مى‏گوئى پاسدار بودند، شايد رفقاى خودت بودند. گفت، ماند و نتوانست جواب بدهد. بعد من گفتم كه تو از اين منافقين هستى و اينجا آمده‏اى شكايت مى‏كنى، پاشو برو. اينها يك همچو وضعى دارند بلكه من شنيده‏ام از يك نفر آدم كه در چيز قضائى بود كه در فلان جا (حالا يادم نيست مثل اينكه شيراز را مى‏گفت) كه بعضى از اينها، آن رفيق خودشان را بيهوش مى‏كنند و شكنجه مى‏كنند براى اينكه بگويند شكنجه ما داريم. شما سرو كارتان با يك همچو مردمى است. شما بخواهيد كه هيچ ناملايم نداشته باشيد در يك همچو مسائل مشكلى، اين نمى‏شود يك همچو چيزى، شما مشكلات زياد داريد و اين مشكلات هم بسياريش تحميل مى‏شود به روحانيون كه اينها هستند كه چه مى‏كنند، شايد زياد از اين ورو آن ور اينطور شكايات مى‏آيد و بسياريش اصلش هيچ اصلى ندارد، ممكن هست كه تويش هم يك چيزى باشد و همين طور دادستانى‏ها، آنها هم بالاخره ناراضى درست مى كنند براى اينكه قاضى بحق هم باشد، آن طرف ناراضى مى‏شود و وقتى ناراضى شد داد و قال مى‏كند، آنوقت اين مال اشخاص عادى است اما آنهائى كه از اول انقلاب مى‏خواستند كه يك مسائلى براى خودشان باشد، در انقلاب كارى نكرده بودند لكن مى‏خواستند بهره بردارى كنند و حتى مثلاً رئيس جمهور باشند، خوب نشدند، بعدش شروع كردند به كارهائى كه همه مى‏دانيد و شما سرو كارتان با يك همچو اشخاصى هست كه در همه جا توطئه است، در

صحيفه نور ج 14 صفحه 171

بيرون حبس هم توطئه است، در بيرون حبس هم توطئه است، درجبهه‏ها هم الان هست، همه جا هست اين مسائل منتها شما در يك محيط محدود هستيد و آنها هم در آن محيط محدود تمام همشان اين است كه وضع زندان را به آنطورى كه مى‏گوييد، بكنند، من اعتقادم اين است كه شماها اينكه در يك جاى محدودى كه خودتان نشسته ايد و يكى هم من هستم كه با شما نشسته‏ام، اين مسائل راگوئيد، اين مسائل بايد در جامعه به مردم عرضه بشود يعنى به شماها نسبت زياد دادند و من مكرر از بعض آقايانى كه مى‏شناسند شماها را، شماها را تطهير كردند، گفتند دروغ است اين حرف‏ها. خوب شما پيش من گوئيد كه دروغ است اين حرف‏ها، خودتان هم پيش من اين شكايات را داريد، لكن جامعه نمى‏داند. آنها بين مردم پخش مى‏كنند به هر طورى كه مى‏خواهند، مع‏الاسف بعضى مقامات هم باور مى‏كنند، همين باور دامن زده مى‏شود به آن، شما در يك محيطى هستيد با اين گرفتارى مواجه هستيد لكن گرفتاريتان را به مردم نمى‏گوئيد، آنها كه براى شما گرفتارى پيش مى‏آورند آنها مى‏روند داد و قال مى‏كنند و عكس مسأله را نشان مى‏دهند، بعضى از شما را يك آدم كذا و كذا نشان مى‏دهند در صورتى كه من از اشخاص مورد اطمينان منجمله آقاى محمدى شنيده‏ام، اشخاص بسيار متعهد و مسلم و چيز. اما خوب، بين من و ايشان است اين حرف، شما هم در يك همچو محيط كوچك داريد اين حرف‏ها را مى‏زنيد و من آنى كه مى‏گويم اين است كه كار مشكل است لكن باشيد شما يك قدرى مقاومت داشته باشيد، البته من نه اينكه خودم مقاومتى دارم اما ميل دارم شما داشته باشيد. شما الحمدالله جوان هستيد و باز آن مقاومت جوانى را داريد. در اين مشكلات هر كس زيادتر گرفتار باشد و مقاومت كند زيادتر پيش خدا آبرو دارد، ارج دارد. البته شما الان گفتيد كه ما اينقدر كار زياد هست كه ما به آن نتوانستيم برسيم لكن اين مقدارى هم كه رسيده ايم اين همه صداها بلند شده است. من هم مى‏دانم اين معنا را، من هم مى‏دانم كه آن كه قاضى است، آن كه رئيس محبس است، آن كه دادستان است، آن كه وكيل مدافع است، همه اينها گرفتارى دارند، هر كدام به اندازه يك مقدارى كه سعه شعارشان تا آن اندازه است، لكن مردمى كه در خارج هستند نمى‏دانند، آن مردم خيال مى‏كنند كه همچو كه يك كسى رفت در حبس، اول شروع مى‏شود به كتك زدن و داغ كردن و چه كردن و بعد هم تا آخر همين طور. شما هم از اين ور مى‏گوئيد كه اين مسائل هيچ نيست در آنجا بلكه آنها دارند ما را داغ مى‏كنند و ما را شكنجه مى‏دهند، آنها پاسبان‏ها را دارند كتك زنند و پاسبان‏ها به آنها حرفى نمى‏زنند. اين مسأله بايد براى مردم روشن بشود، بايد گفته بشود به مردم. آن آقايانى كه آمدند و حبس‏ها را ديدند، باز تا حالا نيامدند پيش من كه مسائل را به من درست بگويند، جسته و گريخته من بعضى وقت‏ها از مثلاً بعض اشخاص محترم مى‏شنوم كه مسائل، مسائل دروغ بوده، آنطور نبوده. وقتى شما گرفتار يك جمعيتى هستيد كه خودشان، خودشان را بيهوش مى‏كنند و داغ مى‏كنند براى اينكه گردن شما بگذارند و وقتى شما گرفتار يك جمعيتى هستيد كه بچه‏هاى كوچكشان در خيابان‏ها مى‏آيند و فرياد مى‏زنند و داد مى‏زنند براى اينكه مردم را وادار كنند كه با آنها مقابله كنند، توقع اين را نداشته باشيد كه آرام و راحت در آنجا باشيد، شما بايد توقع اين را داشته باشيد كه هر روز همين بساط داشته باشيد و زيادتر از اين هم داشته باشيد. لكن كار يك كار

صحيفه نور ج 14 صفحه 172

مهم شريفى است براى اينكه هم قضاوت در عين حالى كه بسيار شغل مهم شريفى است لكن خوب خطر براى قاضى دارد و مسأله خطرناكى است و هم زندانبانى و رئيس زندان شدن و پاسدار در زندان شدن و اينها همه‏اش از چيزهاى مشكل است، سر و كار با يك عده‏اى كه به هيچ چيز پايبند نيستند، آنهائى كه مى‏خواهند اصل اساس را از بين ببرند، سر و كار با اينها هست، وقتى سر و كار با اينها هست، با آنهائى كه به اين انقلاب اسلامى هيچ وقت عقيده نداشتند و نخواهند داشت و اين انقلاب اسلامى را مضر به حال خودشان و اربابانشان مى‏دانند، شما سر و كارتان با اينهاست، توقع اين را نداشته باشيد كه آنها مثل يك اشخاص عادى با شما رفتار كنند، اين مسائل واقع مى شود.

محبس يك جائى است كه تربيت بايد بشوند مردم در آن محبس اسلامى

لكن شما كوشش كنيد كه همين طورى كه مى‏گوئيد كه ما رفتارمان خوب است، رفتار را خوب كنيد با اينها. آنهائى كه مى‏شود واقعا با آنها چيز شد، موعظه‏شان كرد، نصيحت كرد، فلان كرد، از بين آنها ببريد يك جاى ديگر نصيحت‏شان كنيد، اشخاص بيايند، روحانيون بيايند، با آنها صحبت كنند، خودتان صحبت كنيد بلكه اينها تربيت بشوند. محبس يك جائى است كه تربيت بايد بشوند مردم در آن محبس اسلامى. من آنوقتى كه در حبس بودم اين اشخاصى كه در آنجا زندانبان بودند، آنها مى‏آمدند پيش من مى‏نشستند صحبت مى‏كردند، يك دفعه كه من ديدم يك جائى صدا بلند شد و مثل اينكه يك شكنجه‏اى در آنجا بود، شكجنه‏ها را اگر بود جاهاى ديگر مى‏بردند، مثل اينكه آنها مى‏خواستند به من هم بفهمانند كه اينها هم هست در كار، من بعدش كه آمدند آنجا گفتم آقا اين چه بساطى است كه شما درست كرديد؟ زندان بايد تربيت كند اشخاص را، بايد يك مكتب باشد زندان، وقتى مى‏آيند آنجا اگر يك دزدى است دزدى‏اش را از او بگيريد و بيرونش بفرستيد، تربيتش كنيد. البته آنها عذر آوردند كه نه مسأله اصلش شكنجه‏اى در كار نبود و يك پاسبانى كرده بود، يك سيلى به آن زدند و فلان، ولى دروغ مى‏گفت. در هر صورت زندان اسلامى بايد روى همان موازين اسلامى باشد، همانى كه وقتى كه شخص اول اسلام، حضرت امير را ضربت به او مى‏زند بعد كه مى‏بردندش سفارش مى‏كند كه اين را به همان غذائى كه خودتان مثلاً ماها مى‏خوريم بدهيد به آنها و همانطور چه بكنيد. وقتى مواجه بشوند اينها با يك اخلاق صالح و خوبى، يك دسته‏شان كه توطئه گرند و اينها كه اصلا دنبال اين مسائل نيستند، اما يك دسته ديگر از مردم، اينها كم كم آرام مى‏شوند، كم كم همانطورى كه گفتيد بعضى‏هايشان تربيت شدند، تربيت مى‏شوند و بايد اينها را با اخلاق خوب و با رفتار خوب و اينها تربيت كرد و كار، كار بسيار مشكلى است هر كه باشد از دم در مى‏رود لكن من دعا مى‏كنم كه شما مقاومتتان زيادتر باشد و رفتارتان هم انشاء الله همانطورى كه تا حالا هست، خوب باشد با آنها.

آنها باطل خودشان را منتشر مى‏كنند و شما حق خودتان را بيان نمى‏كنيد

و اينهائى كه مى‏گوئيد، بايد گفته بشود به مردم. شما بيائيد پيش من بگوئيد، هيچ اثرى ندارد،

صحيفه نور ج 14 صفحه 173

فرض كنيد من هم اعتقادم اين شد اما اين جامعه است كه آنها سمپاشى مى‏كنند و شما حق خودتان را بيان نمى‏كنيد، اينها باطل خودشان را دارند منتشر مى‏كنند و همانطورى كه مى‏گوئيد جورى مى‏كنند كه ديگر پاسدار نخواهد آنجا بماند و بگويد كه خوب، ما را در جامعه دارند، اينها دارند اينجا ما را كتك مى‏زنند مردم هم از آن طرف مى‏گويند كه ما شكنجه گر هستيم. يك همچو مواجهه‏اى الان هست بين اشخاصى كه مى‏خواهند اصل اين نهضت اسلامى و انقلاب اسلامى را در بين همه جامعه‏ها از بين ببرند و مشوه كنند و بد نام كنند و وقتى انسان با اينها مواجه شد خوب، بايد خيلى با استادى عمل بكند كه اينها خيلى دسستشان يك مسأله‏اى نيايد. البته كار، كار بسيار مشكلى است و انشاء الله اجر داريد در اين كار و من اميدوارم كه خداوند به شما قدرت بدهد كه در مقابل اين ناملايماتى كه هست شما پايدار باشيد لكن باز هم تكرار مى‏كنم، من هر يك از اين آقايانى كه آمدند و مطالبى كه عمل كردند و گفتند، به من گفتند، به اينها گفتم اين فايده ندارد بايد برويد عرضه كنيد به مردم، بگوئيد بيايند بگويند، بگوئيد مسائل اين است، بيايند خلافش را بگويند و بيايند مردم ببينند، اشخاص بيايند ببينند، از مقامات اشخاص را بفرستند بيايند ببينند اين جاها را، اشخاصى كه از خارج مى‏آيند، بيايند ببينند اين زندان‏ها را، بيايند ملاحظه كنند مسأله چه جورى است و از آن ور ببينند اينها چه دارند مى‏گويند تا انشاءالله اميدوارم كه انشاءالله اين امور به تدريج درست بشود و دل‏هاى خودتان را قوى كنيد كه شما پيروز هستيد انشاءالله.


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 174

تاريخ: 20/1/60

بيانات امام خمينى در جمع گروهى از برادان و خواهران معاود عراقى در آستانه سالگرد شهادت آيت الله سيد محمد باقر صدر

اين ملت‏ها هستند كه بايد قيام كنند و خودشان را از دست اشرار نجات دهند

بسم الله الرحمن الرحيم‏

شهادت مرحوم آيت الله صدر را به همه ملت‏هاى مستضعف جهان و به مسلمين خاصتا و به عراق و ايران بالاخص تسليت عرض‏كنم. برادرهاى من! عزيزان ما كه از اوطان خودتان آواره شديد! در اين گرفتارى‏هاى شما در طول حكومت بعث، ما هم مبتلا بوديم در ايران و شما در عراق. ما در ايران گرفتار يك حكومت ديكتاتور خبيث كه با ملت ما آن كرد كه مغول آنطور نكرد، علماى ما را تبعيد، آواره از اوطان خودشان كرد و بعضى را شهيد، نساء ما را بى‏احترامى و احترام آنها را از بين برد، جوان‏هاى ما را در حبس‏ها و در زجرها حتى بعضى از آنها را چنانچه گفته‏اند در تاوه بو دادند و بعضى از آنها را، پاى آنها را اره كردند، روحانيان بسيارى از بلاد ما را، از بلاد خودشان تبعيد و در حبس نگه داشتند و با وضع فجيح به آنها اهانت و ظلم كردند. شما هم در طول اين حزب فاجر كافر مبتلا بوديد به همان نحو ابتلائاتى كه ما داشتيم. جوان‏هاى شما را به جرم اينكه براى زيارت حضرت سيدالشهدا رفتند، در بين راه گرفتند و با آنها آنطور سبعانه عمل كردند، علماى شما هم گرفتار اين حزب فاجر فاسد بود. با مرحوم آيت الله حكيم آن كردند كه ما شاهد بوديم و مرحوم آيت الله صدر را به جرم اينكه از ظلم آنها شكايت داشت و مى‏خواست حكومت اسلام برقرار باشد شهيد كردند و خواهر مكرمه مظلومه ايشان را هم شهيد كردند. ما شهيد داديم، شما هم شهيد داديد، ما در حبس بسر برديم شما هم بسر برديد، لكن خداى تبارك و تعالى خواست كه ملت ايران را از زير بار ظلم بيرون بياورد و به آنها توفيق داد كه در سايه وحدت و اتكال به خداى كريم بر حكومت جائر وقت غلبه كردند و او را از كشور خودشان راندند و دست قدرت‏هاى بزرگ را از كشور خودشان كوتاه كردند و يك حكومت اسلامى‏انسانى در ايران مستقر كردند و مع‏الاسف دست‏هاى ظالم خارجى در كار است و از اول در كار بود كه نگذارند اين حكومت اسلامى مستقر بشود و نگذارند در ساير كشورهاى اسلامى هم حكومت دست خود ملت باشد و اين آدمى كه در عراق آن همه جور و ستم كرد، براى خاطر به دست آوردن دل قدرت‏هاى بزرگ، به ايران تجاوز كرد آن هم به محل‏هاى عرب نشين، اين شخص و اين جرثومه فساد كه با اسم عروبت به اسلام مى‏تازد، با ملت عرب و با عرب نشين ايران آن كرد كه‏

صحيفه نور ج 14 صفحه 175

محمد رضا به همه ايران و بدتر از او، عرب‏هاى ايران را كشت و يا آواره كرد و زن و بچه‏هاى مناطق عرب نشين را و ساير مناطق را براى خاطر به قول خودش عروبت و به حسب واقع براى شيطان بزرگ و برادرهاى شيطان بزرگ آنقدر قتل عام كرده است كه قبرستان‏هاى ايران مضاعف شده است در زمان حكومت جائر اين سفاك، و چاره جز وحدت كلمه و اتكاء به خدا نيست. من در سابق كه ايران بودم، قبل ار اينكه تبعيد بشوم و منتهى بشود كه به عراق بيايم گمان مى‏كردم كه عشاير عرب كه داراى سلاح هم بودند در مقابل اين حكومت خواهند ايستاد و خواهند او را به جاى خود نشاند، لكن بعد از اينكه آمدم به عراق تعجبم بيشتر شد كه ديدم در حضور همين عشاير و در حضور همان ملت، رئيس روحانى ملت عراق و ملت اسلام را محاصره كردند و تحت الحفظ از بغداد به نجف آوردند و آنهم مظلومانه بايد بگوئيم به شهادت رسيد. اگر ملت عراق بخواهند از گرفتارى كه دارند و داشتند و از تحت ستم اين ستمكاران خارج بشوند چاره ندارند جز آنكه همان نحو كه ايران اجتماع كرد و ملت متحد شد و با اتحاد كلمه و اتكال به خداى تبارك و تعالى آن حكومت جائر را ساقط كرد با اينكه آن حكومت قدرتش بسيار بيشتر بود از اين حكومت بعثى و صدام بسيار خبيث، معذلك ملت ايران توانست با اينكه سلاح نداشت اين جرثومه فساد و اين سلسله خبيث سلاطين كه در طول تاريخ مجرمترين افراد انسان‏ها بودند منقرض كند و به جاى او جمهورى اسلامى را مستقر نمايد، عراق هم چاره‏اى جز اين ندارد، اين ملت‏ها هستند كه بايد نهضت كنند، قيام كنند و خودشان را از دست اشرار نجات بدهند. نبايد ملت‏ها بنشينند تا اينكه از جاى ديگر و كسان ديگر آنها را نجات بدهند. مبدا نجات از خود ملت است. ايران با اينكه هيچ كشورى با او مساعدت نكرد بلكه تمام كشورهاى اسلامى و غير اسلامى الا كمى از آنها با او مخالفت كردند و طرفدارى از رژيم كردند معذلك چون ملت خواست انقراض اين سلسله خبيثه را، عمل شد. ملت اگر مطلبى را بخواهد، نمى‏شود به او تحميل كرد، نمى‏شود خلاف او را به او تحميل كرد. ملت عراق نبايد بنشينند و منتظر اين بشوند كه يك دستى از خارج بيايد و آنها را نجات بدهد. ملت عراق، ملت مسلم و تابع اسلام و قرآن كريم و مخالف با استبداد، مخالف با ستمگرى، مخالف با خوهاى سبعى و حيوانى و ملت بايد تبعيت از اسلام بكند و خود ملت و ملت بايد خودشان را نجات بدهند. ملت ايران با ملت عراق دو نيست و با ملت‏هاى مسلم ديگر هم دو نيست، اين يك ملت است و داراى يك ميليارد جمعيت، يك ملت است و داراى خزائن بيشمار و مع‏الاسف به واسطه انحراف اكثر دولت‏هاى اسلامى اين يك ميليارد انسان در تحت فشار قدرت‏هاى شيطانى بزرگ است و اين خزائن عظيم اين كشورهاى اسلامى به حلقوم اين قدرت‏هاى بزرگ فرو مى‏رود. ملت‏ها بايد قيام كنند و خودشان را از دست حكومت‏هاى خودشان و قدرت‏هاى بزرگ نجات بدهند اگر ملت ايران نشسته بود و چشم به اين دوخته بود كه از خارج كسى كمك كند و او را نجات بدهد، تا آخر تحت همان فشارها بود و حكومت جائر پهلوى حكومت مى‏كرد. لكن انتظار نكشيد و با اينكه دولت‏هاى شرق و غرب به كمك محمدرضا بودند و پشتيبان او بودند، معذلك با همه قدرت‏هاى خارجى و با قدرت‏هاى بزرگ نظامى كه در داخل داشت. وقتى ملت يكپارچه قيام كرد، زن و مرد، كوچك

صحيفه نور ج 14 صفحه 176

و بزرگ فرياد كرد كه ما نمى‏خواهيم اين حكومت جائر و اين سلطنت كافر را، هيچ يك از قدرت‏هاى خارجى نتوانست كه جلوگيرى كند و قدرت‏هاى داخلى هم برگشتند از او و متصل به ملت شدند. ارتش عراق هم اگر مسلمان عراق قيام كنند، به آنها متصل خواهند شد و اين ريشه فساد را از آنجا خواهند كند.

قيام بر ضد كشور اسلامى و حكومت اسلامى در حكم الحاد و كفر است

اخيراً در يك نوشته‏اى ديدم در يكى از خبر گزارى‏ها كه دولت عراق مى‏گويد كه ما هميشه مسلمان بوديم و شهادت به وحدانيت خدا و رسالت پيغمبر مى‏دهيم پس ما مسلمانيم و شما چرا ما را كافر حساب مى‏كنيد. من به آنها مى‏گويم كه شما قبل از اينكه ما صحبت از اين بكنيم، از قبل آيت‏الله حكيم رضوان‏الله عليه تكفير شده‏ايد. ملت عراق مسلمند لكن اين حزب بعث عقايدشان، عقايد اسلامى نيست و مورد تكفير رئيس ملتشان شدند و اين اظهار اسلامى كه صدام و امثالش مى‏كنند مثل آن اظهار اسلامى است كه محمدرضا مى‏كرد. من احتمال مى‏دهم كه محمدرضا در باطن ذاتش مسلمان باشد لكن مسلمان بدتر از كافر، لكن نسبت به صدام اين احتمال را هم نمى‏دهم كه بر حسب ذاتش به اسلام گرايش داشته باشد. قيام بر ضد كشور اسلامى و حكومت اسلامى كه الان در ايران مستقر است. همين قيام بر ضداو، در حكم الحاد و كفر است و اين آدم در عين حالى كه به قول خودش مسلم است. قيام بر ضد اسلام كرده است. جرم ملت مسلمان ما جز اين نيست كه مى‏خواهد دست قدرت‏هاى بزرگ از خزائن او و از ملت او كوتاه و خودش حكومت اسلامى داشته باشد و از اول هم حكومت اسلامى را مى‏خواست و حكومت اسلامى را رأى داد و مستقر كرد و به همين جرم مورد مواخذه ابر قدرت‏ها و تجاوز پيوندهاى پوسيده به ابر قدرت‏ها شد. صدام گفته است كه اگر چنانچه به مقاصد من عمل نكنيد من بيشتر از اين كشور شما را خراب مى‏كنم. تو هر چه توانستى كرده‏اى و هر چه بتوانى مى‏كنى و بيشتر از آن هم نتوانستى كه بكنى، نه اينكه نخواستى بكنى، تو اگر بتوانى تمام مسلمين ايران را خواهى كشت. لكن اين خيال باطلى بود كه كردى و گمان كردى كه ملت ايران بى‏تفاوت است اگر تو هجوم بياورى به كشورش و ارتش ايران ضعيف و ناتوان است. و به تو فهماند ملت و ارتش كه مسأله آنطور كه تو حساب كرده بودى و آنطور كه قدرت‏هاى بزرگ حساب كرده بودند، آنطور نبود و همان وقت كه تو هجوم كردى و ناگهان هجوم كردى، جلوى ترا گرفتند و پس از آن يك قدم هم پيش نيامدى و حالا هم هر روز عقب‏تر خواهى رفت و اگر نبود خوف اينكه ملت شريف عراق صدمه ببيند، اگر ما هم و ارتش ما هم و ملت ما هم مثل صدام فكر مى‏كرد كه بايد پيش برد ولو به كشتن ملت‏ها، ولو به كشتن بچه‏ها و زن‏ها و پيرمردها، اگر يك همچو برنامه‏اى بود، امروز مى‏ديدى كه عراق ديگر كسانى را كه بتوانند انجام كارى بدهند ندارد، لكن كشور ما متعهد به اسلام است و ارتش ما متعهد به اسلام است و ارتشى است كه از بالاى سر شهرهاى بزرگ عراق مى‏گذرد و در آخرين نقطه عراق در مرز اردن مى كوبد مراكز نظامى عراق را و يك بمب در شهرهاى عراق نمى‏اندازد. اين كشور، اسلامى‏

صحيفه نور ج 14 صفحه 177

است و اين لشكر اسلامى و اين قواى مسلحه اسلامى است و آن كسى كه مى‏كوبد مسلمين را و آواره مى‏كند مسلمين عرب را و به تباهى مى‏كشد كشور اسلامى را به جرم اسلاميت، آن كس در سلك مسلمين نيست. هر چه هم فرياد بزند كه من مسلمم، فرياد بزند كه من شهادت مى‏دهم، لكن اين اسلام نفاق است كه بسيارى اين شهادت‏ها را مى‏دهند و در صدر اسلام هم مى‏دادند، لكن منافقينى بودند كه بالاتر از ساير كفار بودند. و من از خداى تبارك و تعالى خواستارم كه ملت‏هاى مسلم را بيدار كند و ملت عراق را هوشيار كند، و خودشان را از قيد و بند اين قدرت‏هاى بزرگ و اين جرثومه‏هاى فسادى كه به اسم اسلام، مسلمين را قتل عام مى‏كنند و به اسم اسلام احكام اسلام را زير پا مى‏گذارند و با اسم اسلام علماى اسلام را شهيد مى‏كنند، آن هم مثل سيد محمد باقر صدر كه مغز متفكر اسلامى بود و اميد اين بود كه اسلام از او بهره بردارى‏هاى زيادترى بكند و من اميدوارم كه كتاب‏هاى اين مرد بزرگ مورد مطالعه مسلمين قرار بگيرد و انشاء الله خداوند تعالى او را با اجداد بزرگش محشور فرمايد و خواهر بزرگوار مظلومه او را هم با جده اش محشور كند و اميدوارم كه ملت‏اسلامى با قيام خود دست قدرت‏هاى بزرگ را از كشور خودشان كوتاه كنند.

والسلام عليكم رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 178

تاريخ: 22/1/60

فرمان امام خمينى به حجت الاسلام صفائى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ غلامرضا صفائى دامت افاضاته‏

جنابعالى را به رياست اداره سياسى‏ايدئولوژيك ارتش جمهورى اسلامى ايران منصوب مى‏نمايم. اميدوارم در زمينه مكتبى كردن ارتش در تمام زمينه‏ها و قسمت‏ها در حوزه مسؤوليت خويش اقدام نمائيد. از خداوند متعال توفيق جنابعالى را خواستارم.

والسلام

روح‏الله‏الموسوى‏الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 179

تاريخ: 22/1/60

بيانات امام خمينى در جمع گروهى از اقشار مختلف مردم مرزنشين ماكو، اعضاى دادگاه انقلاب اسلامى مركز، پاسداران زندان اوين و عشاير بختيارى مسجد سليمان

اين توجه ملت بزرگ و حضور زن و مرد جامعه اسلامى ما اميد بخش است

بسم الله الرحمن الرحيم‏

شما كه از مرزهاى دور كشور آمده‏ايد و در خدمت اسلام كوشش كرده‏ايد و كوشش مى‏كنيد خوش آمديد. امروز ايران همانطور كه مى‏دانيد مورد هجوم خارجى و توطئه‏هاى داخلى است، لكن اين توجه ملت بزرگ و حضور زن و مرد جامعه اسلامى ما اميد بخش است و اين حضور شماها در صحنه اميد اين را مى‏دهد كه نه توطئه‏هاى داخلى موفق بشوند به آن طرح‏هاى شيطانى خودشان و نه هجوم خارجى بتواند اين ملت را آسيب برساند. سرتاسر ايران ملتى است كه همانطور كه در اول نهضت حاضر صحنه بودند و با حضور خودشان بيمه كردند اين كشور را و اسلام را، الان هم در سرتاسر كشور همه حضور دارند در صحنه.

آنها كه خيال كردند يا تبليغ مى‏كنند به اينكه مردم ديگر در آن مسائل اسلامى و در جمهورى اسلامى سست يا بى‏تفاوت و در بعضى تبليغات هم هست كه مخالف شده‏اند، مردم از جمهورى اسلامى رو برگردانده‏اند، اينها بيايند ببينند سرتاسر كشور اسلامى را، زن و مرد مسلمان اين كشور را و زن و مرد تمام فرق مختلفه‏اى كه در اين كشور هست (الا بعض ريشه‏هاى پوسيده از رژيم سابق يا بعضى سر سپردگان به شرق و يا سر سپردگان به غرب كه اينها قابل توجه نيستند) تمام مسلمان‏ها و كسانى كه از اقليت‏هاى مذهبى هستند و پايبند به جمهورى اسلامى هستند، تمام اينها در سرتاسر كشور با همان شور و شوقى كه در اول نهضت داشتند امروز هم به همان نحو در ادامه نهضت شور و شوق را دارند. شما كه از سرحدات، از ماكو، دورترين نقاط كشور، به اينجا آمده‏ايد كى شما را الزام به آمدن كرد و كى شما را به زور وادار كرد كه بياييد و اظهار كنيد كه ما براى اسلام همانطور كه از اول بوديم حالا هم هستيم؟ اين جز آن حس اسلامى شما و ايمان واقعى شما چيز ديگرى هست؟ اگر در رژيم سابق مى‏خواستند شما را با زور هم بياورند به اينجا، مى‏توانستند اينطور مجتمعا بياورند؟ كى الان شما را وادار كرد به اينكه از اين راه‏هاى بسيار دور بياييد و پيوند با اسلام را تجديد كنيد و حضور خودتان را در صحنه، در جبهه‏ها و در پشت جبهه‏ها اثبات كنيد؟ اين غير از آن ايمانى است كه در شما هست و آن عرق اسلامى و وطن دوستى، غير از اين چيز ديگرى هست؟

صحيفه نور ج 14 صفحه 180

شماها بايد در سرتاسر كشور، جوان‏ها و پيرها و زن ها و مردها و كودكان بايد با اجتماعات خودتان و با حضور خودتان در صحنه، دست قدرت‏هاى بزرگ را همانطور كه قطع كرده‏ايد، اجازه ندهيد كه ثانياً بتوانند در اين كشور يك كارى انجام بدهند. الان هم شما مورد هجوم هستيد و بيشتر مورد تبليغات سوء و توطئه‏هايى كه در سرتاسر كشور هست، ملت ما مورد اين تبليغات هست، لكن اين اجتماعات شما در مسائل اسلامى و در مسائل كشور دست رد به سينه تمام توطئه گرها و تمام اجانب كه باز چنگ و دندانشان را تيز كردند كه كشور شما را مثل سابق به غارت ببرند، دست رد به سينه اينها خواهيد زد و اميد است انشاء الله خداوند شماها را و همه ملت را موفق كند و اسلام را به آنطورى كه دلخواه است و آنطورى كه خواست خداى تبارك و تعالى هست به آنطور در اين كشور پياده كنيد و اين محتاج است به اينكه تمام كشور ما و تمام ملت ما حاضر باشند در صحنه و خودشان ناظر باشند كه اگر كسى تخطى از اسلام و تخطى از قوانين اسلام بكند، او را سرزنش كنند و او را از صحنه خارج كنند. من از خداوند تبارك و تعالى توفيق همه شماها را و همه ملت را و همه مستضعفين جهان را خواستارم و از شما كه از اين راه‏هاى دور آمديد و در اين محل حقير و تنگ مجتمع شديد تشكر مى‏كنم و دعا مى‏كنم كه همه شما به سعادت دنيا و آخرت برسيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 181

تاريخ: 24/1/60

بيانات امام خمينى در جمع گروهى از كشاورزان و اهالى شهرستان‏هاى گرگان، على‏آباد، گنبد و تركمن صحرا

ما در سايه آرامش و وحدت مى‏توانيم اين كشور را به مقاصد عاليه اسلامى برسانيم‏

بسم الله الرحمن الرحيم‏

از تمام برادرانى كه از راه‏هاى دور، از گرگان، از گنبد، از بلوچستان، برادران اهل سنت و برادران شيعى در اين مكان تشريف آورده‏اند، تشكر مى‏كنم و دعا مى‏كنم كه انشاء الله همه موفق باشند به اينكه مقاصد اسلام را در اين ايران عزيز پياده كنند. شما برادران دانيد كه به هر نحوى تشبثات خارجى و آنهائى كه در راه آنها قدم بر مى‏دارند يا به اسم اسلام يا به اسماء ديگر، همه در كارند كه اين انقلاب را كه به نفع همه كشور و خصوص طبقه‏هاى كشاورز و كارگر و مستضعفان است، از بين ببرند و باز اين كشور را كه با خون صدها هزار نفر و معلولين به ما اعطا شده است، با ايجاد اختلاف از بين ببرند و بر ما همه و بر شما همه است كه هوشيار باشيم و اين توطئه‏ها را يا از بين ببريم و يا با بى‏اعتنائى از كنار آنها عبور كنيم. الان اجتماعاتى هست كه به اسم شيعه و سنى بناى بر ايجاد اختلاف دارند، همانطورى كه وابستگان به قدرت بزرگ آمريكا در طائف اين مسأله را طرح كردند و براى خدمتگزارى به آمريكا كه دنبالش خدمتگزارى به شوروى هم است، نقشه اختلاف بين برادران را ريختند و دنبال او در كشور خودمان هم اشخاصى دارند همان نقشه را پياده مى‏كنند، غافل از آنكه اگر خداى نخواسته اين قدرت‏هاى بزرگ در ايران برگردد، نه اسلامى و نه اهل سنتى و نه اهل تشيعى باقى گذارد. اگر اينها اين دفعه خداى نخواسته برگردند براى اينكه از اين برادران سنى و شيعه صدمه ديدند و از اجتماعات آنها نفع‏هاى خودشان را، چپاولگرى‏هاى خودشان را از دست داده‏اند اين دفعه بدانيد كه خداى نخواسته اگر آنها برگردند، اساس اسلام را كه منشاء اجتماع شما برادران بود، از بين خواهند برد. برادران بيدار باشند و كسانى كه در صدد اين هستند كه بين برادران شيعى و سنى اختلاف بيندازند، اگر وابسته به آمريكا يا شوروى هستند، آنها نصيحت را معلوم نيست بپذيرند و اما اگر وابسته به آنها نيستند و براى اسلام و براى كشور اسلامى خودشان و براى مسلمين مى‏خواهند كارى بكنند، راه ايجاد اختلاف نيست، راه اين است كه تمام گروه‏ها را با هم آشتى بدهند و اين اجتماعى كه بحمدالله در ايران پيدا شده است و اين وحدت كلمه‏اى كه بين همه قشرهاى كشور پيدا شده است، كوشش كنند كه محفوظ باشد. ما در سايه آرامش و وحدت مى‏توانيم اين كشور را به مقاصد عاليه اسلامى برسانيم و اين مستضعفين را از آن ظلم‏هائى كه در طول تاريخ به آنها شده است،

صحيفه نور ج 14 صفحه 182

نجات دهيم. اگر آرامش نباشد كشاورزى نخواهد بود، اگر آرامش نباشد صنعت نخواهد راه افتاد، اگر آرامش نباشد اصلاحاتى كه بايد بشود و براى مستضعفين عمل بشود، نخواهد شد. شما ببينيد كه در كردستان و در خوزستان كه آشوب بپا كردند و بعضى از آنها هم كه آشوب را بپا كردند با اسم اسلام بود تاكنون دولت نتوانسته است در آنجاها يك عمل چشمگير مثبتى ايجاد كند، براى اينكه محيط نا آرام فرصت نمى‏دهد كه كسانى كه بخواهند خدمت كنند، درست بتوانند خدمت كنند. چطور ممكن است كه كشاورزى در يك محيطى كه خرمن‏ها را اشخاص فاسد آتش مى‏زنند، به نتيجه برسد؟ و چطور ممكن است صنعت در يك محيطى كه كارگران را به اعتصاب و اشتغال به كارهاى غير انسانى وادار مى‏كنند، تأثير داشته باشد و نتيجه بدهد؟ برادران من! برادران اهل سنت! برادران اهل تشيع! همه توجه داشته باشيد كه ريشه‏هاى فسادى كه شماها را در تحت فشار ظلم و زير چكمه‏هاى دژخيمان خودشان خرد كردند در طول تاريخ و الان از بين شما بحمدالله رفته اند و مى‏روند، اينها در صددند كه با اسم هاى مختلف شما را به جان هم بيندازند و نتيجه بگيرند. الان در اطراف كشور همين اشخاصى كه مى‏خواهند اين كشور را به حلقوم امريكا يا شوروى بيندازند، مشغول فعاليتند، در اطرافى كه شماها هم هستيد مشغولند، در شمال بيشتر مشغولند، در خود تهران مشغولند و اجتماعاتى دارند. در خود تهران اشخاص منحرفى كه بعضى‏شان پرونده هم دارند، در پيش مقامات باز سر در آوردند و مشغول شيطنت هستند.

امروز، دامن زدن به اختلاف يك معصيت نابخشودنى است

چه ديده‏ايد شماها از آرامش و چه بدى ديده‏ايد از اسلام و چه بدى ديده ايد از جمهورى اسلامى و از قرآن كريم كه كمر به محو او بسته‏ايد و به اسم اسلام، يا ناآگاه و يا خداى نخواسته آگاهانه مشغول توطئه هستيد؟ شما گمان مى‏كنيد كه توطئه‏هاى شما مخفى است؟ خير، اينطور نيست، پرونده‏هاى شما در دست است و شماها دست برداريد از صحبت‏ها، از اجتماعات، از توطئه‏ها. نمى‏تواند ملت اسلامى ما كه در راه اسلام خون داده است و جوان داده است، نمى‏تواند ببيند كه يك مشت اشخاصى كه در رژيم سابق بلندگوى رژيم سابق بودند و حالا دوباره از سر شروع كردند و گمان مى‏كنند كه فرصت پيدا كرده‏اند. خدا نكند آن روزى بيايد كه ملت ما افرادى كه اينطور هستند، چه در تحت لواى اسلام به اسلام دارند لطمه وارد مى‏كنند و چه به اسماء ديگر به اسم تسنن و تشيع لطمه بر اسلام وارد مى‏كنند، ملت افراد را شناسند، شما گمان نكنيد كه ملت كه اينهمه زحمت كشيده است و جمهورى اسلامى را تا اينجا رسانده است، بگذارد شماها هر كارى مى‏خواهيد بكنيد و اين جمهورى را به هم بزنيد و با توطئه‏هائى كه از خارج الهام گرفته مى‏شود، نظير توطئه "طائف" در اينجا باز بخواهيد درست كنيد. من هشدار مى‏دهم به بعض اشخاصى كه در صدد مفسده هستند كه ما آنها را مى‏شناسيم، لكن مى‏خواهيم كه خودشان به اسلام توجه كنند، خودشان به اسم اينكه ما حقوق خودمان را مى‏خواهيم به اسلام خيانت نكنند. حقوق همه افراد، چه برادرهاى اهل سنت و چه برادرهاى اهل تشيع و چه آنهائى كه اقليت‏

صحيفه نور ج 14 صفحه 183

مذهبى رسمى دارند، حقوق آنها همه، هم در قانون اساسى ملحوظ شده است و هم اسلام براى همه آنها حقوق قائل است و با عدل اسلامى رفتار كنند. اينقدر در صدد نباشيد كه بذر فتنه را بيفشانيد و با اجتماعات خودتان فتنه انگيزى كنيد. توجه به اسلام داشته باشيد، توجه به ديانت اسلامى و قرآن كريم داشته باشيد. با سلطه خارجى همه چيز شما از بين خواهد رفت و اين ايجاد اختلاف خداى نخواسته موجب سلطه خارجى خواهد شد. دشمنان اسلام، دشمنان قرآن كريم در كمين‏اند. آنهائى كه اسلام را نمى‏توانند ببينند و آنهائى كه از اسلام سيلى خورده اند در كمين‏اند و اگر شماها در داخل به اسم تشيع و تسنن بخواهيد خداى نخواسته اختلاف ايجاد كنيد، تكليف براى ما خواهد پيدا شد و آنهائى كه مفسده جو هستند و مى‏خواهند با مفسده جوئى بين برادرها اختلاف بيندازند، آنها را ما مى‏شناسيم و ممكن است خداى نخواسته معرفى كنيم به برادران اهل سنت و به برادران اهل تشيع و به همه ملت. مقتضى اين است كه در يك همچو زمانى كه ما در جنگ هستيم و قدرت‏هاى بزرگ پشت سر دشمن‏هاى خارجى ما هستند، و صدام با تمام قوا كوشش مى‏كند كه اين جمهورى را به هم بزند، آن هم به اسلام اين كار را دارد انجام مى‏دهد و بر خلاف اسلام عمل مى‏كند، در يك همچو موقعى مبادا برادران ما بازى بخورند از اشخاص مفسده جو كه گاهى در كردستان و گاهى در كرمانشاه و گاهى در تهران اشتغال به افساد دارند، ما به آنها هشدار مى‏دهيم كه توجه به اسلام بكنند، توجه به مصالح مسلمين بكنند، توجه به توطئه‏هاى خارجى بكنند و دامن به اختلاف نزنند كه دامن زدن به اختلاف امروز يك معصيت نابخشودنى است و اگر چنانچه خداى نخواسته تكليفى پيدا بشود، ممكن است كه به ضرر آنها تمام بشود. من مايلم كه در جو برادرى در جو همزيستى مسالمت آميز، در جو آرام، ما بتوانيم اين كشور را به ساحل نجات برسانيم.

جمهورى اسلامى براى مصلحت همه است

كشاورزان ما، كشاورزان عزيز ما در هر جا هستند و امروز از گنبد و گرگان و ساير جاهاى نزديك به آنجا، اينجا آمده‏اند، و راجع به كشاورزى بسيار خوب توصيف شد. من اميدوارم كه آنها همانطورى كه ديدند در جو آرام مى‏توانند يك كشاورزى خوبى بكنند و ملت را از وابستگى نجات بدهند، تمام كشاورزهاى سرتاسر ايران توجه به اين معنى داشته باشند كه گروهك هائى كه مى‏روند و آنها را مى‏خواهند مأيوس كنند از جمهورى اسلامى، به آنها اعتنا نكنند و آنها را از خود برانند كه با جو آرام و با حكم اسلام و با پياده شدن احكام قرآن است كه دنيا و آخرت همه شماها انشاء الله تعمير خواهد شد. و بدانيد شما كه جمهورى اسلامى براى مصلحت همه است. اگر مهلت بدهند اين اشخاصى كه در صدد فتنه جوئى هستند، اگر مهلت بدهند خواهند ديد كه دولت و ملت همه با هم يكى هستند و دست به هم مى‏دهند و اين كشور را آباد مى‏كنند و اين كشور را از وابستگى به خارج رها مى‏كنند و اسلام انشاء الله در اين محيط پياده بشود و ما آن رفاهى كه در اسلام و آن طمانينه‏اى كه در اسلام براى افراد حاصل خواهد شد، حاصل كنيم در اين كشور.

صحيفه نور ج 14 صفحه 184

جمهورى اسلامى پشتيبان دانشگاه و دانشگاهيان است

عزيزان من! توجه خيلى لازم است، بيدارى خيلى لازم است. امروز در همه جا خواهند كه ايجاد نفاق كنند، ايجاد يأس كنند. در دانشگاه‏ها هم همين معنا هست و من بايد به آنها هم عرض كنم كه ما و جمهورى اسلامى و اسلام پشتيبان دانشگاه است، پشتيبان دانشگاهيان است، پشتيبان اساتيدى كه براى اسلام و براى كشور زحمت مى‏كشند هست، پشتيبان تخصص‏ها هست. آن چيزى كه مسلما بايد نباشد، فقط آن است كه بخواهند توطئه‏ها را خداى نخواسته در دانشگاه دامن بزنند، البته توطئه نبايد باشد، لكن من به همه اساتيد دانشگاه كه تعهد دارند به كشور خودشان و مى‏خواهند خدمت كنند به كشور خودشان و خواهند تربيت كنند جوانان ما را و مى‏خواهند تخصص‏هاى خودشان را پياده كنند و صادر كنند براى جوانان ما، به همه آنها من اطمينان مى‏دهم كه ايران و اسلام با آنها موافق است و نگهدار آنهاست و پذيراى از آنهاست و هيچ به خودشان تزلزل راه ندهند و همه متفكران از اساتيد دانشگاه و غير آنها با هم توجه كنند و همكارى كنند با اين هيات اصلاح فرهنگى و انقلاب فرهنگى، تا اينكه يك دانشگاهى ما پيدا بكنيم كه لبريز از علم باشد، لبريز از تخصص باشد و آرام باشد. اگر در دانشگاه بخواهد آرامش نباشد، اين دانشگاه نمى‏تواند تخصص‏هاى متخصصين را پذيرا باشد، شما اساتيد محترم نمى‏توانيد علم خودتان را به ديگران صادر كنيد، مگر در يك محيط آرام. آرامش دانشگاه‏ها از همه جا لازم‏تر است. اگر آرامش در دانشگاه نباشد، تمام زحمت‏هاى اساتيد به باد فنا خواهد رفت، اگر آرامش در دانشگاه نباشد و در محيطهاى تعليمى نباشد، چطور امكان دارد كه متفكران افكار خودشان را به جوانان ما صادر كنند و مغزهاى آنها را متفكر و متخصص بار بياورند. آن چيزى كه براى ما مهم است آرامش است در همه جا در سطح كشور، در بين كشاورزان، در بين كارخانه‏ها، در بين صاحبان صنايع و خصوصاً در بين دانشگاه. از دانشگاه است كه تمام علوم به خارج و به جوانان ما رسد، و اين احتياج به يك آرامش دارد. البته علوم انسانى محتاج به يك انسان‏هاى متعهد دارد، انسانى كه تعهد به قواعد اسلام ندارد و تعهد به آن زير بنائى كه توحيد است، ندارد، در علوم انسانى نمى‏تواند عملى انجام بدهد، الا انحراف و اين قابل پذيرش نيست. لكن در ساير رشته‏هائى كه در دانشگاه هست، آن چيزى كه مورد نظر است اين است كه اساتيد مشغول به كار خودشان باشند و توطئه در كار نباشد. اما انگيزه‏هاى آنها يك انگيزه‏هاى مختلفى است، يك امر طبيعى است كه انگيزه‏ها با هم اختلاف دارد، لكن اگر اساتيد محترم دانشگاه كه مى‏خواهند به اين مملكت خدمت بكنند و مى‏خواهند تخصص را از خودشان به ديگران صادر كنند، آنها توجه داشته باشند كه محيط دانشگاه محيط تعليم و تعلم است نه محيط امورى كه به كشور ما ضرر مى‏رساند، هر يك از آنها در اين حد باشند كه فقط مشغول آن تعهدى كه استاد دارد، باشند، ولو انگيزه آنها با انگيزه‏هاى ديگران اختلاف داشته باشد، آنها مورد پذيرائى هستند و آنها در دانشگاه‏ها مى‏توانند خدمت بكنند و برادران، همه ما، با آنها مخالفت نبايد بكنند. ولى اين جهت بايد محرز باشد كه انحرافات در كار نباشد و بناى بر اين نباشد كه اساس جمهورى اسلامى را بخواهند متزلزل كنند و نجات دهيم. اگر آرامش نباشد

صحيفه نور ج 14 صفحه 185

كه در دانشگاه مناسب نيست.

در سايه اخوت اسلامى است كه مى‏توانيد اسلام عزيز را حفظ كنيد

من اميدوارم كه امسال دانشگاه آن مقدارى كه ممكن است، باز بشود و آن مقدارى كه بايد اساتيد ما عمل كنند، عمل كنند. و انشاء الله اين كشور در آرامش واقع بشود و اين جنگ تحميلى كه به ما از ابر قدرت‏ها تحميل شده است، به زودى انشاء الله از بين برود و اشخاصى كه گناهكارند و جنايتكارند به جاى خودشان بنشينند. من از خداى تبارك و تعالى سلامت و سعادت و عزت همه شما را خواستارم. و باز تأكيد كنم كه اخوت اسلامى خودتان را كه قرآن كريم براى شما هديه آورده است حفظ كنيد و در اخوت اسلامى است كه مى‏توانيد اين كشور را نجات بدهيد و بالاتر اينكه اسلام عزيز را حفظ كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 186

تاريخ: 25/1/60

بيانات امام خمينى در ديدار با وزير دفاع فرمانده و گروهى از خلبانان نيروى هوايى جمهورى اسلامى

اسلام قواى مسلح را در رأس امور قرار ميدهد و آنها هستند كه استقلال كشور را حفظ مى‏كنند من احساس قلبى خودم را نمى‏توانم با زبان‏

بسم الله الرحمن الرحيم‏

اظهار كنم. شمائى كه جوان هستيد بحمدالله و اميدوارم كه بعدها ايران از وجود شما استفاده‏هاى زيادترى بكند و بتوانيد خدمت زيادترى به كشور خودتان بكنيد و پيروزى‏هاى زيادترى به دست بياوريد، براى جهان ثابت كرديد كه ايران آنطور كه آنها گمان مى‏كردند نيست و مادامى كه ايمان در قلب شما هست پيروزيد، و بايد كوشش كنيد كه اين نور را، نور ايمان را در قلب‏تان زياد كنيد و تعهد داشته باشيد به اينكه اسلام را تائيد كنيد و انشاء الله پياده كنيد در اين كشور و اگر يك همچو تعهدى را داشته باشيد پيروزيد انشاء الله، و من اميدوارم كه ايران از وجود امثال شماها بهره بردارى زياد بكند و همين طور ساير قواى مسلح كه اساس استقلال كشور به آنهاست و خداوند تأييد خواهد شما را كرد كه استقلال كشور خودتان را حفظ كنيد و توجه به بعضى تبليغات سوئى كه گاهى مى شود كه مى‏خواهند شما را از ملت جدا كنند و اساس فكرشان اين است كه اين مملكت را به حال سابق برگردانند و اشتغال دارند به يك توطئه‏هاى همه جانبه كه يكى‏اش هم اين است كه در بين شماها احساس مثلاً سستى بكنند، يك يأس بكنند در صورتى كه اسلام وجود شما را مغتنم مى‏شمارد و عزيز مى‏شمارد و تمام قواى مسلح بايد بدانند كه اسلام قواى مسلح را در رأس امور قرار مى‏دهد و آنها هستند كه استقلال كشور را حفظ مى‏كنند و اين افرادى كه از اول مى‏خواستند كه اساس ارتش را به هم بزنند با يك بهانه‏هاى واهى، الان هم در كار هستند و ممكن است كه بعضى از جوان‏هاى ما را بازى بدهند. بايد خيلى توجه بكنيد كه اينطور افراد را راه ندهيد به خودتان، نصيحت شان كنيد، بعضى جوان‏هائى كه ممكن است گول خورده باشند، نصيحت كنيد و من اميدوارم كه با تعهد به اسلام و با تعهد به حفظ كشور خودتان ديگر آسيبى نبيند و طمع آنهائى كه بر اسلام و بر ذخائر ايران داشتند قطع بشود و اسلام انشاء الله به آن معناى واقعى خودش پياده بشود. شماها حافظ باشيد براى كشور خودتان و مؤيد باشيد به تأييدات الهى و مى‏بينيد كه هر وقت كه يك اقداماتى مى‏شود بيرون حبس هم توطئه است، در بيرون حبس هم توطئه است، در تأييدتان مى‏كند و من دعا مى‏كنم به شماها و غافل نيستم از دعا به شما. انشاء الله خداوند همه‏تان را حفظ كند و همه موفق باشيد و همه فرماندهان ما هم موفق باشند و

صحيفه نور ج 14 صفحه 187

البته همه جهاتى كه بايد در ارتش محفوظ باشد حفظ بكنيد و همچو گمان نكنيد كه حالائى كه ما انقلاب كرديم بايد نظام هم به هم بخورد. نه اينطور نبايد باشد، انقلاب كرديد لكن اين نظام از اول در اسلام بوده است و حالا هم بايد باشد كه با نظم امور انجام مى‏گيرد. اگر فرض بكنيد كه يك كشورى باشد كه ارتشش صد مقابل باشد از اين كه هست لكن نظمى در كار نباشد، نمى‏تواند آن ارتش فعاليت داشته باشد لكن عده قليل با نظم، به عده كثير بى‏نظم هميشه غلبه داشته است. الان هم بايد همين طور باشد، حفظ بشود مراتب و منتها اينكه برادريتان محفوظ لكن سلسله مراتب هم محفوظ . خداوند همه‏تان را تأييد كند و شماها جوانانى باشيد كه اين كشور را حفظ كنيد.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 188

تاريخ: 26/1/60

بيانات امام خمينى در جمع گروهى از اقشار مردم ميانه و حومه

با هوشيارى و تعهد به اسلام از توطئه‏ها جلوگيرى كنيد

بسم الله الرحمن الرحيم‏

من از شما برادران محترم كه از راه دور زحمت كشيديد و در اينجا باز هم با زحمت مجتمع شديد، تشكر مى‏كنم و سعادت و سلامت همه شماها را از خداوند تعالى خواستارم، من اميد اين دارم كه ملت شريف ايران و خصوصاً ملت شريف آذربايجان، با توجه به مشكلاتى كه براى كشورشان پيش آمده است، بيشتر از پيش توجه داشته باشند و توطئه‏هايى كه در اطراف كشور، خصوصاً در آذربايجان در دست تحقق است، با هوشيارى با بيدارى و با تعهد به اسم اسلام از آن جلوگيرى كنند. گروه‏هائى كه سابق بعضى از آنها وابسته به رژيم سابق بودند و در طول مدت اين انقلاب هر چه مى‏توانستند كارشكنى كردند و پس از انقلاب هم هيچ قدمى در راه انقلاب بر نداشته‏اند بلكه مشغول شيطنت بوده‏اند، امروز به خيال خودشان كه جنگ است و جنگ طولانى شده است فرصت پيدا كرده اند كه در اطراف كشور، خصوصاً در آذربايجان، ايجاد نفاق و اختلاف كنند و بعضى از اين افراد كه شناخته شده‏اند در بعضى از شهرها و مراكز علمى مجتمع شدند و به خيال خودشان توانند اين جمهورى اسلامى را كه با جد و جهد، توحيد كلمه ملت در سرتاسر كشور با آنهمه خون و با آنهمه زحمت مستقر شده است، به تباهى بكشند. من به اين اشخاصى كه در بعضى حوزه‏هاى علميه مجتمع شدند، گوشزد مى‏كنم و هشدار مى‏دهم كه از شيطنت دست بردارند كه اشخاص شما شناخته شده اند و ما براى اينكه آرامش در كشور باشد، به شما تعرضى تاكنون نكرده‏ايم، لكن اگر ادامه پيدا بكند اين شيطنت‏ها، اين دسته بندى‏ها، چه در تهران، و چه در قم، و چه در مشهد، و چه در ساير جاهاى ايران، افراد شناخته شده توسط داد گاه‏ها خواسته خواهند شد و اگر چنانچه آنها را در دادگاه حاضر كنند، خواهند فهميد كه در طول اين مدتى كه اين ملت شريف خون داده است و زحمت كشيده است و آوارگى ديده است، شماها چه كرده‏ايد، در آذربايجان چه كرده ايد و در ساير جاها چه كرده‏ايد. من به شما نصيحت مى‏كنم كه دست از اين شيطنت‏ها و از اين توطئه‏ها برداريد كه ملت شريف ايران و خصوص اشخاصى كه در آذربايجان زندگى مى‏كنند و ملت غيور آذربايجان، حاضر نيست كه اين جمهورى اسلامى را به واسطه شهوات چند نفر از دست بدهد.

صحيفه نور ج 14 صفحه 189

شياطين با بهانه اسلام مى‏خواهند جمهورى اسلامى را بكوبند

من به همه ملت توصيه مى‏كنم كه در هر جا هستيد آرامش خودتان را حفظ كنيد و گوش به توطئه‏هائى كه در دست اجرا هست، گاهى به اسم تشيع و تسنن كه بعض شياطينى كه به اسلام هم عقيده ندارند، با اين اسم‏خواهند تفرقه بيندازند، و گاهى به اسم ترك و فارس اشخاصى كه به ملت ايران اعتقادى ندارند و جز براى بهره بردارى خودشان قدمى بر نمى دارند مى‏خواهند اختلاف ايجاد كنند و با بهانه اسلام جمهورى اسلامى را بكوبند. من به تمام ملت ايران، با تواضع عرض مى‏كنم كه در عين حالى كه آرامش خودتان را حفظ مى‏كنيد، اين توطئه‏ها را تحت نظر بگيريد و اشخاص فاسد را بعد از اينكه ديديد با موعظه، آنها به جاى خودشان نمى‏نشينند، به دادگاه‏ها معرفى كنيد، تا اينكه دادگاه‏ها به وظايف اسلامى و قانونى خودشان عمل كنند. من از خداى تبارك و تعالى براى اين ملتى كه از براى احقاق حق ضايع شده خودش در طول تاريخ بپاخاسته و از جاى بپا خاسته و به جا نخواهد نشست، الا آنكه اسلام عزيز را در اينجا به آن نحوى كه خداى تبارك و تعالى امر فرموده است مستقر كنند، نخواهند فرو نشين بكنند و نخواهند سستى. اين ملتى كه بيش از دو سال است آنهمه زحمت كشيده است و سابق هم در طول تاريخ آنهمه گرفتار جهانخواران بوده و آنهمه گرفتار اين سلسله خبيث پهلوى بوده است و قبل از او هم گرفتار سلاطين جور بوده است، اكنون كه كشور خود را به دست آورده و ريشه‏هاى فاسد را يكى بعد از ديگرى قطع كرده و دست دشمنان اسلام و دشمنان بشريت را قطع كرده است، اين ملت حاضر نخواهد شد كه به توطئه‏هاى بعض فاسدها و مفسدين اعتنا بكند و خود ملت اين توطئه‏ها را با آرامش و با تعقل خنثى خواهد كرد. من اميدوارم كه اين دستجاتى كه با اسم اسلام و با اسم كمك كارى به اسلام، مى‏خواهند اسلام را به تباهى بكشند و يا ناخواسته اسلام را به تباهى مى‏كشند، اينها توجه كنند كه امروز ايجاد اختلاف به سود آنها تمام نخواهد شد و قبل از اينكه آنها به مطالب خودشان برسند، اگر خداى نخواسته در ايران اختلافات پيدا بشود، اول خود آنها قربانى اين اختلافات خواهند شد.

من از همه ملت ايران تقاضا دارم كه به همانطور كه از اول در ميدان مبارزه با كفر همه حاضر بوديد و در صحنه اين مبارزه همه حاضر بوديد، باز هم ادامه بدهيد، كه ادامه اين نهضت براى اسلام است و اسلام عزيز اين حق را به ما همه دارد كه در راه او هر جانفشانى كه مى‏توانيم و هر اقدامى كه مى‏توانيم، بكنيم. ما بايد در اين امور از پيغمبر اكرم و از ائمه هدى كه در طول مدتشان، يا در جنگ بودند با كفار و يا در حبس بودند به دست اشخاصى كه با اسم اسلام آنها را به حبس و زجر مى‏كشيدند، ما بايد به آنها اقتدا بكنيم و از آنها سرمشق بگيريم كه اسلام عزيز چيزى است كه پيغمبر اكرم در راه او جانفشانى كرد و ائمه هدى در راه او جانفشانى كردند و ياران پايدار پيغمبر در راه او جانفشانى كردند، و ما نيز بايد به آنها اقتدا كنيم و از اينكه طولانى شده است جنك نهراسيم كه جنك به نفع اسلام است و ما حق هستيم و حق بر باطل پيروز است و مرگ مخالفين با اسلام و جمهورى اسلامى نزديك است و قواى مسلح ايران با كمال رشادت در مرزها مشغول مجاهده هستند و تمام ملت پشتيبان آنهاست. زن

صحيفه نور ج 14 صفحه 190

و مرد اين ملت در پشتيبانى آنها مشغول اقدام است و يك همچو كشورى كه تمام افرادش حاضر در صحنه هستند و تمام افرادش براى پيشبرد اسلام و پيشبرد مقاصد اسلامى مهيا هستند، يك همچو كشورى آسيب نخواهد ديد. و من اميدوارم كه به زودى اين نوكرهاى اجانب و اين ريشه‏هاى فاسد از بين بروند و شما ملت عزيز سر فرازتر از آنچه تاكنون بوديد، در دنيا قدرت خودتان را نشان بدهيد. خداوند تمام شما را، تمام عزيزان ما را، تمام عزيزان آذربايجانى ما را توفيق و سعادت و عزت عنايت فرمايد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 191

تاريخ: 27/1/60

پيام امام خمينى به مناسبت روز ارتش جمهورى اسلامى

بسم الله الرحمن الرحيم‏

فرا رسيدن روز 29 فروردين روز ارتش شجاع و متعهد جمهورى اسلامى را به ملت ايران و به قواى مسلح و ارتش مجاهد تبريك مى‏گويم. اين سال، تبريك به ارتش و قواى مسلح و ملت كه چنين ارتشى دارند كه با مجاهدات بزرگ و فداكارى‏هاى شجاعانه، كشور عزيز خود را از شر جنود ابليس كه با پشتيبانى دو قدرت بزرگ و ساير قدرت‏هاى وابسته، به كشور عزيزمان هجوم نموده‏اند، نجات داده و چون سدى عظيم و بنيانى مرصوص در مقابل آن ايستادگى كرده‏اند و مى‏كنند، افزون و مضاعف است. روز ارتش در اين سال، روز حماسه ملت است، روز افتخار كشور است، روز سر افرازى ارتش و ساير قواى مسلح است. تبريك به ارتش و ملت شعار نيست، شعور و حقيقت است، حقيقتى كه در جبهه‏هاى كارزار جلوه گرفت، حقيقتى كه صداميان و جنود ابليس آن را لمس نموده و مى‏نمايند. ضربه‏هاى پى در پى و مداوم قواى مسلح شاهد اين حقيقت است. دنيا اين واقعيت را به ثبت رسانده، بگذار تا رسانه‏هاى گروهى مزدور، هر چه مى‏خواهند بگويند و هر چه به فكر زبونشان مى‏رسد بنويسند، بگذار تا شياطين خارج و داخل، هر توطئه‏اى كه بيانگر ضعف و شكست آنان است، براى تفرقه افكنى بين قواى مسلح قدرتمند بنمايند. اكنون تمام قواى عزيز همرزم ما با خاطرى آسوده و قلبى مطمئن و دلى سرشار از ايمان، يكدل و يك جهت، برادرانه در كنار هم، با دژخيمان از خدا بيخبر، در نبردند و تا انهدام اساس كفر، پا بر جا از حقوق انسان‏ها و مظلومان و مستضعفان جهان دفاع مى‏كنند. خداوند بزرگ يار و مددكار آنان باد. لازم است تذكراتى گرچه تكرارى است عرض نمايم:

1 - اين سال كه سال قانون اعلام شده است، لازم است كه در ارتش و ساير قواى مسلح، حفظ نظام و سلسله مراتب را كه قانون داخلى قواى مسلح است، بيش از پيش مراعات نمايند تا ارتش و ساير قواى اسلامى، قدرتمندتر و هر چه بيشتر منسجم، و تخلاف از اين امور، تخلف از قانون است و من اميدوارم با برادرى و حفظ نظام و حذف خشونت قواى مسلح اسلامى آسيب ناپذير شود.

2 - فرماندهان و ساير افراد ارتش مطمئن باشند كه زحمت و فداكارى‏هاى آنان در پيشگاه مقدس خداى بزرگ و در نزد ملت شريف مورد تقدير است و لازم است به ياوه گوئى‏هاى بعضى مغرضين و گروهك‏ها گوش ندهند و سستى و نگرانى به خود راه ندهند و بدانند كه از نقشه‏هاى شيطانى دشمن ايجاد ياس و تزلزل است و قدردانى از مجاهدات قواى مسلح كه يكى از وظايف

صحيفه نور ج 14 صفحه 192

اسلامى - انسانى است كه ملت شريف از آن غافل نيستند و شما هر چه به قدرت و پيشروى خود و شكست دشمن بيفزائيد، ملت به تقدير و تشكر و پشتيبانى خود مى‏افزايد. خداوند تعالى پشت و پناه شما و ملت يار وفادارتان مى‏باشد.

3 - اينجانب براى شهداى عزيز ارتش و ساير قواى مسلح، طلب رحمت از پيشگاه خداوند مى‏نمايم و طلب عافيت براى معلولين و مدافعين اسلام، و تبريك و تسليت به بازماندگان آنان‏مى‏دهم. بايد اين عزيزان بدانند كه مصيبت‏هائى كه به آنان وارد شده است، ملت شريف با آنان شريك مى‏باشند.

من فرزندان عزيزى كه افتخار آفرين بودند از دست دادم و شما عزيزان دلبندى كه موجب سر افرازيتان بودند به جوار رحمت حق فرستاديد. خداوند پناه شما و مددكارتان باد. من بار ديگر اين روز بزرگ را گرامى مى‏دارم و از خداوند سلامت و سعادت شما فرزندان را خواهانم.

والسلام عليكم و رحمة الله و بركاته

روح‏الله‏الموسوى‏الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 193

تاريخ: 31/1/60

بيانات امام خمينى در جمع پرسنل صنايع نظامى كشور و اعضاى مكتب الزهراى يزد

كشورهاى قدرتمند دنبال اين بودند كه با تبليغات به ممالك ضعيف باور بياورند كه ناتوانند

بسم الله الرحمن الرحيم‏

اساس همه شكست‏ها و پيروزى‏ها از خود آدم شروع مى‏شود. انسان اساس پيروزى است و اساس شكست است. باور انسان اساس تمام امور است. غربيان و در سابق انگلستان و بعد از او امريكا و ساير كشورهاى قدرتمند دنبال اين بودند كه با تبليغات دامنه‏دار خودشان به ممالك ضعيف باور بياورند كه ناتوانند، باور بياورند كه اينها نمى‏توانند هيچ كارى انجام بدهند، اينها بايد در صنعت، در نظام، در اداره كشورها، دستشان به طرف قدرت‏هاى بزرگ از شرق و غرب دراز باشد. آنهائى كه مى‏خواستند مخازن اين كشورهاى ضعيف را ببرند، نقشه‏هاى درست فكر كرده آنها اين بود كه مردم اين كشور را، ملت اين كشورها را باور بياورند كه خودشان ناتوانند، ناتوانى را به خورد كشورهاى مستضعف بدهند و خود مردم با اين باور كه ما توانيم صنعتى را خودمان ايجاد كنيم و نمى‏توانيم لشكرى را خودمان اداره كنيم و نمى‏توانيم اداره مملكت خودمان را بكنيم، اين باور كه به وسيله تبليغات غربزدگان در اين ممالك پياده شد اين كشورها را به تباهى و عقب ماندگى كشاند. هر كارى را كه انسان باورش اين است كه ضعيف است نسبت به آن كار، نمى‏تواند آن كار را انجام بدهد. هر قدر، قدرت ارتشى زياد باشد، لكن قدرت روحى نداشته باشد و با باورش آمده باشد كه در مقابل فلان قدرت و فلان قدرت نمى‏تواند ايستادگى كند، اين ارتش محكوم به شكست است و هر كشورى كه اعتقادش اين باشد كه نمى‏تواند خودش صنعتى را ايجاد كند اين ملت ملت محكوم به اين است كه تا آخر نتواند و اين اساس نقشه‏هائى بوده است كه براى ملل ضعيف دنيا قدرت‏هاى بزرگ كشيده‏اند و قلمفرسايانى كه در راه آنها قلمفرسايى مى‏كردند و غربزدگانى كه وابسته به آنها بودند اين مطلب را به طور وسيع تبليغ كردند، به طورى كه اين ممالك باورشان آمده بود كه هيچ كارى از آنها ساخته نيست و هيچ امرى از امور كشورى و لشكرى و صنعت و ساير امورى كه در تمدن بشر دخالت دارد از عهده اينها ساخته نيست و بايد از غرب و از قدرت‏هاى بزرگ اينها تبعيت كنند، لشكرشان مستشار لازم دارد و كشورشان مدبر. اين باور مادامى كه در كشورهاى جهان و كشورهاى مستضعف هست براى خاطر همين باور تا آخر مبتلا و وابسته هستند.

صحيفه نور ج 14 صفحه 194

اگر ملت اين باور را داشته باشد كه ما مى‏توانيم در مقابل قدرت‏بزرگ بايستيم، توانائى پيدا مى‏كند

شما اگر چنانچه باورتان باشد كه نمى‏توانيد صنعت بكنيد و نمى‏توانيد صنايع بزرگ و كوچك را و چيزهائى كه احتياج به غرب بوده است خودتان آنها را درست بكنيد، تا اين باور هست نمى‏توانيد كه انجام بدهيد. اول بايد خودتان را درست كنيد، اول بايد باورتان بيايد كه ما هم انسانيم، ما هم قدرت تفكر داريم. ما هم قدرت صنعت داريم، اين قدرت در همه افراد بشر به قوه هست اگر اين باور براى شما پيدا شد و اين تجربه‏اى كه در اين دو سال شماها كرديد و ديديد كه آن حرف‏هائى كه گفته مى‏شده است تبليغات بوده است و مسائل آنطور نبوده است، اين تبليغات بوده است كه در مقابل قدرت هاى بزرگ نمى‏شود نفس كشيد و بايد تسليم قدرت‏هاى بزرگ شد.

شما در اين مدتى كه انقلاب كرديد و قيام كرديد، خودتان باورتان آمد و به دولت‏هاى مستضعف و ملت‏هاى مستضعف هم باورانديد كه مى‏شود در مقابل امريكاى جهانخوار و شوروى جهانخوار ايستادگى كرد. شما دو سال است كه قيام مردانه كرديد و در مقابل آنها ايستاديد و همه آنها را دستشان را از كشور خودتان قطع كرديد و ديديد كه يك مطلبى است امكان دارد و شما خودتان مى‏توانيد در عين حالى كه قدرت نظامى‏تان مثل آنها نيست و قدرت صنعتى‏تان مثل آنها نيست، لكن مى‏توانيد ايستادگى كنيد و يك ملت وقتى كه يك مطلب را باور كرد كه مى‏تواند انجام بدهد، انجام خواهد داد. اساس باور اين دو مطلب است، باور ضعف و سستى و ناتوانى و باور قدرت و قوه و توانائى. اگر ملت اين باور را داشته باشد كه ما مى‏توانيم در مقابل قدرت‏هاى بزرگ بايستيم، اين باور اسباب اين مى‏شود كه توانائى پيدا مى‏كنند و در مقابل قدرت‏بزرگ ايستادگى مى‏كنند.

اين پيروزى كه شما به دست آورديد، براى اينكه باورتان آمده بود كه مى‏توانيد، باورتان آمده بود كه آمريكا نمى‏تواند به شما تحميل بكند. اين باور اسباب اين شد كه آن كار بزرگ معجزه آسا را شماها انجام داديد و اگر چنانچه شما ملاحظه كنيد كه در اين دو سال در كشور ما صنعت‏هاى زيادى كه آنها انجام مى‏دادند خودشان انجام مى‏دهند و باورتان باشد كه خود ما هم مى‏توانيم صنعتى داشته باشيم و مى‏توانيم ابتكارى داشته باشيم همين باور توانائى، شما را توانا مى‏كند. اساس اين باور است كه آنها از ما گرفته بودند، آنها ما را از همه چيز تهى كرده بودند به طورى كه افكار ما، باورهاى ما همه وابستگى داشت.

اگر افكار يك ملتى وابستگى به قدرت بزرگى باشد تمام چيزهاى آن ملت وابستگى پيدا مى‏كند، عمده اين است كه افكار شما آزاد بشود، افكار شما از وابستگى به قدرت‏هاى بزرگ آزاد بشود. اگر افكار شما آزاد شد و باورتان آمد كه ما مى‏توانيم كه صنعتمند و صنعتكار باشيم، خواهيد بود. اگر افكارتان و باورتان اين باشد كه ما مى‏توانيم مستقل باشيم و وابسته به غير نباشيم، خواهيد توانست. اگر كشاورزان ما باورشان اين باشد كه ما مى‏توانيم در كشاورزى به جائى برسيم كه صادر كنيم و وابسته به غير نباشيم بلكه ديگران به ما محتاج باشند، مى‏توانند. اگر شماهائى كه در صنعت

صحيفه نور ج 14 صفحه 195

هستيد و در پرسنل صنعتى كار مى‏كنيد در ارتش، اين باور را داشته باشيد و به تجربه اين باور را امروز داريد كه مى‏توانيد صناع باشيد و مى‏توانيد كارهاى ابتكارى بكنيد، خواهيد توانست.

آنطورى كه به من اطلاع دادند در اين پرسنل صنعت، كارهاى بسيار مثبت انجام گرفته است و من اميدوارم كه از اين به بعد كارهاى بالاتر از شما انجام بگيرد به طورى كه دست ما به طرف غرب و شرق دراز نباشد و خود ما بتوانيم كارهاى خودمان را انجام بدهيم، خود ما بتوانيم كه كشور خودمان را به استقلال تام تمام، بدون وابستگى در هيچ امرى از امور به غير، بتوانيم اداره بكنيم. باورمان بيايد كه ما هم مثل ساير موجودات عالم مى‏توانيم كارهائى انجام بدهيم. با اين باور انشاء الله به پيش برويم. انشاء الله خداى تبارك و تعالى به شما كمك كند، همانطورى كه تاكنون به كمك‏هاى غيبى خداى تبارك و تعالى بوده است و اين كشورى كه كشور ائمه هدى و كشور صاحب الزمان سلام الله عليه است كشورى باشد كه تا ظهور موعود ايشان به استقلال خودش ادامه بدهد، قدرت خودش را در خدمت آن بزرگوار قرار بدهد كه عالم را انشاءالله به عدل و داد بكشد و از اين جورهائى كه بر مستضعفان مى‏گذرد جلوگيرى كند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 196

تاريخ: 1/2/60

مقدمه كتاب پيام خون به قلم امام خمينى

بسم الله الرحمن الرحيم‏

آنچه مقابل شما است جملاتى از وصيت‏هاى عده‏اى از شهداء انقلاب اسلامى است. براستى انسان را بياد شهداء صدر اسلام‏اندازد، من شرمم مى‏آيد كه خود را در مقابل اين عزيزان سرشار از ايمان و عشق و فداكارى به حساب آورم، آنان با عشق به خداى بزرگ به معشوق خويش پيوستند و ما هنوز در خم يك كوچه هم نيستيم. خداوندا! اين عزيزان از خود گذشته را در جوار رحمت خود بپذير، و ما را از قيدها و بندهاى خود بينى و خودخواهى نجات مرحمت فرما.

انك ذوالفضل‏العظيم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 198

تاريخ 1/2/60

بيانات امام خمينى در جمع گروهى از خلبانان نيروى هوائى ارتش جمهورى اسلامى

بسم الله الرحمن الرحيم‏

من ضمن تقدير از اين شجاعت و ابتكار آقايان و باز تقدير از اينكه شماها اول كسى بوديد كه به ملت پيوستيد و اميدوارم كه تا آخر هم به اين عهد خودتان باقى باشيد. بايد يك چند كلمه‏اى عرض كنم و آن امرى است كه از همه امور براى هم كشور، هم براى اسلام و هم براى ارتش مهم‏تر است و او همانى كه پيروزى را به شما داد، وحدت كلمه و انسجام كامل در همه قواى مسلح.

اگر بنا بشود كه خداى نخواسته در قواى مسلح به واسطه تبليغات سوئى كه گاهى به اغراض فاسدى مى‏شود، يك اختلافى پيدا بشود، اين موجب اين مى‏شود كه عنايت خداى تبارك و تعالى خداى نخواسته برگردد و باز همان ابتلائات و همان بساطى كه ديديد در طول تاريخ بر اين ملت واقع شد، خداى نخواسته عود كند. بر همه شما و بر همه ما و بر همه ملت است كه وحدت كلمه را همانطورى كه تا حالا بحمدالله حفظ كرده‏اند، از اين به بعد هم حفظ كنند و به حرف مفسدها كه برانگيخته از همان ابرقدرت‏ها هستند، هيچ گوش ندهند و اگر چنانچه در بين‏شان يك افراد فاسدى پيدا شد كه بخواهند تفرقه ايجاد كنند، آنها را نصيحت كنند و اگر گوش نكردند، به فرماندهان معرفى كنند تا آنها را به دادگاه ببرند و نگذارند كه خداى نخواسته اين انسجامى كه الان بين همه هست گسيخته بشود. و مهمتر از اين توجه به خداست، هر چه داريم از اوست و هر چه هستيم، او هستى داده به ما و ما بايد توجه به او دائما داشته باشيم و بدانيم كه پيروزى از اوست و اگر خداى نخواسته انحرافى پيدا بشود، شكست به عهده ماست. و من اميدوارم كه شما برادرهاى عزيز توجه داشته باشيد كه اسلام براى همه، براى همه مستضعفين كه از آن جمله خود شماها هستيد، يعنى شمائيد كه قدرت‏هاى بزرگ شما را كوچك شمردند و بحمدالله شما ثابت كرديد كه تخيلات آنها باطل است. و اميدوارم كه باز با جديت خودتان، ابتكار خودتان، به راه انداختن‏كارهايى كه بايد راه بيفتد، باز به دشمن‏ها اثبات كنيد كه ايران اتكال به خدا پيروز است، و من اميدوارم كه اين پيروزى را هر روز نصيب شما خداى تبارك و تعالى بفرمايد.

سلام و درود بر همه شما و بر همه رزمندگانى كه در راه خدا رزم مى كنند و رحمت بر شهدائى كه از شما و از ديگران تقديم بارگاه خدا شده است. سلامت باشيد. انشاءالله.


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 199

تاريخ 3/2/60

بيانات امام خمينى در جمع معاونين فنى وزارت آموزش و پرورش

ما براى اسلام قيام كرديم و همه بايد فداى او بشويم تا تحقق پيدا كند

بسم الله الرحمن الرحيم‏

مسائل پيش خود آقايان روشن است كه وضع چه بوده است و حالا چه هست و بعد بايد چه بشود. وضع سابق را خوب، همه مى‏دانيد بلكه شماها كه در كشور بوديد و وارد در مسائل، بهتر از من كه غائب بودم لمس كرديد گرفتارى‏هاى آن زمان را و بعد هم خوب، خود شماها و ساير ملت بحمدالله با هم مجتمع شدند و رفع كردند آن دزد اصلى را كه امريكاست و آنهايى كه پيوند با او داشتند و بعد هم مبتلا هستيم الان به تتمه اين مسائل و ملتى كه بخواهد خودش روى پاى خودش باشد، آزاد باشد، مستقل باشد، اين ملت بايد مهيا باشد براى اينكه بعد از پيروزى آن گرفتارى‏هايى كه براى هر انقلابى حاصل مى‏شود تحمل كند. هيچ انقلابى نمى‏شود مگر اينكه دنبالش گرفتارى‏ها هست. ما الان اولا بعد از انقلاب بوديم كه همه جا اين گرفتارى‏ها را دارند و داشتند و بعضى ممالك كه انقلاب كردند، شايد از شوروى كه شصت و چند سال است، تا ديگرانى كه بيست سال، سى سال از انقلابشان مى‏گذرد، اينها باز گرفتارى دارند و اينكه اينجا گرفتاريش به آن حدود نيست، كمتر است از او براى اين است كه اينجا مسلمان هستند اينهايى كه انقلاب كردند. و يك انقلاب دولتى نيست كه يك دولتى يك دولت ديگرى را كودتا كرده باشد و از بين برده باشد بلكه يك مطلب ملى اسلامى است كه به واسطه نارسائى‏هايى كه در سابق بوده است و گرفتارى‏هايى كه بوده است و ملت هم ديده است كه اسلام در معرض خطر است قيام كرده است و كار خودش را به اينجا رسانده و بحمدالله اين گرفتارى‏هايى كه براى كشور ما هست كمتر است از آن گرفتارى‏هايى كه براى همه انقلابات بوده و نكته اساسى‏اش هم همين است كه اينجا اسلامى بوده است و زن و مردش در راه اسلام فداكارى كردند و از اين به بعد هم البته باز گرفتارى‏ها هست. ما علاوه بر آن گرفتارى‏هايى كه بعض انقلابات داشتند، گرفتارى جنگ هم داشتيم براى اينكه كشور ما با خيلى كشورها فرق دارد. كشور ما محل مطامع همه كشورهاى بزرگ است، هم از باب سوق الجيشى ما يك وضع خاصى داريم و هم از حيث مخازن يك وضع خاصى داريم. از اين جهت كشور ما ابتلائش بعد از انقلاب به دست اين قدرت‏هاى بزرگ تا آن اندازه كه بتوانند، گرفتارى دارد. و اين كسانى كه در داخل هم هستند و بسته به آن قدرت‏هاى بزرگ هستند اينها هم به اين زودى‏ها دست بردار نيستند، لكن آنچه كه هست اين است كه ما براى اسلام قيام كرديم و

صحيفه نور ج 14 صفحه 200

براى اسلام هم تحمل مى‏كنيم و من اميدوارم كه پيروز هم بشويم. و اساس را ما از بين برديم ملت ما آنكه اساس بوده است و او آن رشته‏اى كه مى‏دانيد، قدرتى كه بزرگ بود و سلسله پهلوى داشتند و اخيراً محمدرضا به آن قدرت بود و همه قدرت‏ها هم از او حمايت مى‏كردند، آن اساس را از بين برديد شماها. آن تمام شد. اينها ريشه‏هائى است كه دنبال هر انقلابى هست و بايد هم تحمل كرد و تحمل در اين امر هم براى خداست همانطورى كه رسول خدا (صلى الله عليه و آله و سلم) آنقدر تحمل كرد در مكه و آنقدر رنج كشيد، تازه وقتى كه تشريف آوردند به مدينه كه رنج‏هاى مكه تمام شد، رنج‏هاى جنگ‏هاى پيغمبر، آنهمه جنگ در مدت ده سالى كه در مدينه تشريف داشتند و آنهمه رنج كه اصحاب ايشان بردند، آنهمه رنج كه لشكر ايشان برد. اين حال براى ما اينقدرها تا حالا حاصل نشده است. آن رنج‏هائى كه براى رسول خدا حاصل شد كه در محاصره، سه سال در يك محاصره به همه معنا بود كه حتى براى خوراك چيزى پيدا مى‏كردند، آبشان، همه چيزشان بايد از خارج با يك زحمت‏هائى بيايد، آن تا حالا در ايران بحمدالله نشده است و ما بايد آن را الگوى خودمان قرار بدهيم. مائى كه خودمان را امت پيغمبر اكرم مى‏دانيم و شيعه ائمه معصومين مى‏دانيم، بايد ببينيم كه آنها در مدت زندگى‏شان براى اسلام تحمل چه ناروائى‏ها، چه گرفتارى‏ها تحمل كرده‏اند. حضرت امير سلام الله عليه در ايام خلافتش بدتر بود و برايش و سخت تر برايش گذشت تا ايام قبل از خلافت، تا ايامى كه زمان رسول الله آن جنگ بود و برجسته‏ترين مرد براى جنگ بود. در زمانى كه به خلافت رسيدند گرفتارى‏شان بسيار زيادتر بود براى اينكه آنوقت عهده‏دار يك مسائل بزرگ بودند و غير از چيزهائى كه بايد انجام بدهند مؤونه‏اش كم بود، معذالك خوب مقاومت كردند و اسلام را ترويج كردند و به پيش بردند و ائمه ما عليهم السلام همه‏شان يا در حبس بودند يا در تبعيد بودند يا در محاصره بودند. اينها يك چيزى بود كه براى آنها از باب اينكه براى اسلام بود سهل بود. ما هم همين را مى‏گوئيم كه براى اسلام است و براى اسلام همه چيز سهل است. اسلام چيزى است كه همه ما بايد فداى او بشويم تا اينكه تحقق پيدا بكند. و من اميدوارم كه شماها كه مشغول هستيد، با قدرت فكرى و اتكاء به خداى بزرگ كه قدرت مطلق است اين مسائل را حل كنيد و مشكلات ايران را خود شما و ساير برادرانتان حل بكنند و من وعده پيروزى، انشاءالله به شما مى‏دهم و خداوند همه شما را موفق و مؤيد و پيروز كند.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 201

تاريخ 4/2/60

پيام امام خمينى به مناسبت روز زن

بسم الله الرحمن الرحيم‏

روز ولادت سرتاسر سعادت صديقه طاهره كه والاترين روز براى انتخاب روز زن است، به ملت شريف ايران، خصوصاً زنان محترم تبريك و تهنيت عرض مى‏كنم. اين ولادت با سعادت در زمان و محيطى واقع شد كه زن به عنوان يك انسان مطرح نبود و و جود او موجب سرافكندگى خاندانش در نزد اقوام مختلف جاهليت به شمار مى‏رفت. در چنين محيط فاسد و وحشتزايى، پيامبر بزرگ اسلام دست زن را گرفت و از منجلاب عادات جاهليت نجات بخشيد. و تاريخ اسلام گواه احترامات بى‏حد رسول خدا صلى الله عليه و آله به اين مولود شريف است، تا نشان دهد كه زن، بزرگى ويژه‏اى در جامعه دارد كه اگر برتر از مرد نباشد، كمتر نيست. پس اين روز، روز حيات زن و روز پايه گذارى افتخار و نقش بزرگ او در جامعه است. اينجانب به زنان پرافتخار ايران، مباهات مى‏كنم كه تحولى آنچنان در آنان پيدا شد كه نقش شيطانى بيش از پنجاه سال كوشش نقاشان خارجى و وابستگان بى‏شرافت آنان، از شعراى هرزه گرفته تا نويسندگان و دستگاه‏هاى تبليغاتى مزدور را نقش بر آب نمودند و اثبات كردند كه زنان ارزشمند مسلمان دچار گمراهى نشده و با اين توطئه‏هاى شوم غرب و غربزدگان آسيب نخواهد پذيرفت. هر چند در طول سلطنت غاصبانه پهلوى با آن بوق و كرناهاى تبليغاتى، بجز مشتى زنان مرفه طاغوتى و وابستگان ساواكى و سرسپردگان آنان ديگر قشرهاى ميليونى زنان متعهد كه اساس ملت مسلمانند، در دام فريب دلباختگان به غرب نيفتاده و با عمل خود در طول 50 سال سياه با روى سفيد نزد خدا و خلق شجاعانه مقاومت نموده‏اند. لكن در اين تحول الهى اخير، اميد كوردلانى را كه قبله گاه خود را غرب مى‏دانستند و اكنون هم مى‏دانند، به طور قاطع و براى هميشه قطع نموده‏اند.

پيروز و سرافراز باد نهضت اسلامى زنان معظم ايران! افتخار بر اين قشر عظيمى كه با حضور ارزشمند و شجاعانه خود در صحنه دفاع از ميهن اسلامى و قرآن كريم، انقلاب را به پيروزى رسانده و اكنون هم در جبهه و پشت جبهه در حال فعاليت و آماده فداكارى هستند، رحمت خداوند بر مادرانى كه جوانان نيرومند خود را به ميدان دفاع از حق فرستاده و به شهادت ارجمند آنان افتخار مى‏كنند. نفرت بر آن عروسك‏هائى كه در كاخ‏هاى ننگين داخل و خارج به زندگانى حيوانى پست، دل بسته و جز به فكر فساد انگيزى نيستند. بريده باد زبان‏ها و دست‏هاى جنايتكارى كه با گفتار و قلمفرسائى خود، كوشش دارند جمهورى اسلامى را بشكنند و كشور عزيز را به دامن چپ يا راست بكشانند! درود

صحيفه نور ج 14 صفحه 202

بى پايان بر زنان متعهدى كه اكنون در سراسر كشور، به تربيت نوباوگان و تعليم بيسوادان و تدريس علوم انسانى و آموزش فرهنگ غنى قرآنى اشتغال دارند. و درود خداوند بر زنانى كه در اين انقلاب و در دفاع از ميهن، به درجه والاى شهادت نائل شده‏اند. و بر آنانى كه در بيمارستان‏ها و درمانگاه در خدمت معلولان و بيماران مى‏باشند. و درود بر مادرانى كه جوانان خود را با افتخار از دست داده‏اند. مبارك باد روز زن بر زنان متعهد كشورهاى اسلامى! و اميد آن است كه جامعه زنان، از غفلت و خواب مصنوعى كه از جانب چپاولگران بر آنان تحميل شده است، برخيزند و همگان دوش به دوش هم به داد بازيخوردگان برسند. و زن را به مقام والاى خود، هدايت كنند. و اميد است كه زنان ساير كشورهاى اسلامى، از تحول معجزه‏آسايى كه براى زنان ايران در اثر انقلاب بزرگ اسلامى حاصل شد، عبرت گرفته و بكوشند تا جامعه خود را اصلاح نمايند و كشورهاى خود را به آزادى و استقلال برسانند. رحمت و بركت حق تعالى نثار زنان با شخصيت اسلام و ايران عزيز.

والسلام على عبادالله الصالحين من المؤمنين و المؤمنات

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 203

تاريخ 7/2/60

بيانات امام خمينى در جمع اعضاى انجمن‏هاى اسلامى معلمان استان مازندران، كاركنان خدمات هليكوپتر و هواپيمائى، مديران كل پست و تلگراف و تلفن تهران و عده‏اى از اهالى لاريجان‏

انقلاب ايران، انقلابى است از خود ملت با فرياد الله اكبر

بسم الله الرحمن الرحيم‏

اين انقلاب ويژگى‏هاى بسيار مثبت داشت و دارد. اين انقلاب از باب اينكه يك انقلابى از خود ملت بوده است و مثل انقلاب‏هاى ديگرى كه اكثراً يا همه، انقلاب ملت مستقيماً نبوده بلكه گاهى حزبى در رأس بوده است و انقلاب كرده است و گاهى حكومتى بر حكومت ديگر قيام كرده است بر ضد حكومت ديگر و او را سرنگون كرده است. انقلاب ايران نه مثل كودتاهاى دنياست و نه مثل انقلابات دنيا، يك انقلاب خاص به خودش است. انقلابى است كه از خود ملت با فرياد الله اكبر و با فرياد جمهورى اسلامى، اين دو خصوصيت كه يكى خود ملت در صحنه حاضر هست و بود و يكى اينكه راه يك راه بود، يك راه اسلامى. اين دو خصوصيت و دو ويژگى اسباب آن شد كه بعد از اينكه بر اين قدرت‏هاى شيطانى كه در ايران هدايت مى‏شد و همه قدرت‏ها هم در دنبال آن بودند به شكست رسيدند، اينطور نبود كه ملت كنار برود و بگويد كه ما رژيمى را كنار زديم و حالا اشخاص خاصى بيايند و در صحنه اداره كنند كشور را. خود ملت در همه جا و در همه ارگان‏ها حاضر بودند و تمام جهات انقلاب جوشيده از متن ملت بود. اين انجمن‏هاى اسلامى كه در سرتاسر كشور در همه جا تشكيل شد، اينطور نبود كه يك كسى طرح‏ريزى كرد كه اى ملت بيائيد انجمن اسلامى تشكيل بدهيد. يكدفعه خود ملت در هر جا كه بودند خودشان انجمن اسلامى تشكيل كردند، كه الان شما آقايان كه اينجا هستيد و از استان مازندران تشريف آورديد يك شعبه از اين گروه كثيرى كه در هر جا انجمن اسلامى تشكيل داده‏اند شما هستيد و انشاءالله موفق باشيد .

تمام چيزهائى كه بعد از انقلاب حاصل شد براى خاطر همان كه ملت انقلاب را از خودش مى‏دانست ، نه يك انقلابى كه به دست شرق واقع بشود يا به دست غرب واقع بشود يا به دست حزبى از احزاب واقع بشود يا گروهى از گروه‏ها، يك انقلابى بود كه خود ملت انجام داد و قيام كرد و خود ملت هم از خودش دانست اين انقلاب را همانطورى كه اسلام را از خودش مى‏داند و اين اسباب اين شد كه در سرتاسر كشور خود ملت در همه حوائج اقدام كرد و حاضر در صحنه بود، بى‏تفاوت نبود، اينطور نبود كه رها كنند، بعد از اينكه انقلاب را رها كردند رها كنند و بروند سراغ كارشان. رها نكردند، در صحنه

صحيفه نور ج 14 صفحه 204

حاضر هستند و همين حضور است كه موجب اين است كه آسيب نبيند اين انقلاب. اگر انقلاب مال يك حزبى بود يا مال يك گروهى بود و مردم حاضر نبودند در صحنه، آن انقلاب دوام نداشت و هميشه بايد حفظش با سرنيزه بشود. آنهائى كه انقلاب كردند در جاهائى يا شورش كردند، بعدش حفظ انقلاب را بايد با سرنيزه بكنند. ايران حفظ انقلاب را با افراد مؤمن كرد و الان هم به دست افراد مؤمن اين انقلاب پيش مى‏رود. اين انجمن‏هاى اسلامى كه در سرتاسر كشور بعد از انقلاب يكدفعه جوشيد و از متن مردم بيرون آمد و همين طور كميته‏ها، پاسداران و جهاد سازندگى همه اينهائى كه الان در ايران مشغول به فعاليت هستند، اينها از باب اين است كه كشور را از خودشان مى‏دانند مثل رژيم سابق نيست كه اين توهم را يا اين واقعيت در كار باشد كه خوب ما براى چه كسى فعاليت كنيم، براى آمريكا فعاليت كنيم؟ آنها دارند همه چيز ما را مى‏برند و در همه ارگان‏هاى ما مستشار دارند و چپاولگر، ما چرا خدمت بكنيم و ديگران و اجنبى منافع را ببرند. از اين جهت مردم بى‏تفاوت بودند و يا يك مخالفى بودند كه كارشكنى مى‏كردند براى دولت هاى غاصب، اما حالا وضع يك وضع ديگرى است. شما مى‏بينيد كه حكومت از خود مردم است و اگر شما شكل و شمايل وزراى اين حكومت را تماشا كنيد و سوابق زندگى آنها را، مى‏بينيد كه حتى يك نفر از آنها شبيه به اين افرادى كه در زمان طاغوت بود نيستند، اينها چهره‏هايى هستند از خود ملت و چهره‏هايى هستند كه از توده مردم هستند. ديگر سلطنه‏هانيست در كار و ملك‏ها در كار نيست و امثال ذلك. اگر شما يك مجله‏اى كه چند روز پيش از اين آوردند پيش من و من ديدم هيات وزراى زمان طاغوت را وهمه آن زمان‏هايى كه بودند يك هيات وزرائى بود كه همه جزء ملك‏ها و سلطنه‏ها و همه از آن طاغوت‏ها بودند و يك تشكيلى كرده بودند كه جامع بود بين اشخاصى كه خائن بودند، اگر خائن هم نبودند از طبقه بالاى كشور بودند، يعنى آن طبقه مرفه بالانشين. همين طور مرسوم شده بود از اول تا اين زمان كه بايد حتماً آنهائى كه به وزارت مى‏رسند از توده مردم نباشند بايد به قول خود آنها از طبقه ممتاز، ممتاز به نظر آنها يعنى ثروتمند، يعنى يال و كوپال دار، يعنى اطرافى دار و داراى پارك‏هاى بزرگ و زمين‏هاى زياد، تا اينطور نبودند، لياقت نداشتند كه در يك حكومتى وارد بشوند و اگر يك وقت فرض كنيد از دستشان در برود و يك كسى كه از آنها نباشد، اين هم وارد بشود اين يك امر نادرى بوده است و شايد براى بازى دادن مردم بوده. لكن امروز شما هر يك از اينهائى كه متصدى در كارها هستند وقتى ملاحظه كنيد مى‏بينيد كه از همين خود مردم هستند. رئيس جمهور يك شخصى است پسر بنى صدر همدانى، يك ملاى همدان، حالا هم كه هست از آن يال و كوپال دارها نيست و از خود مردم است. نخست وزير هم كه مى‏بينيد كه كسى است كه در آن دوره آنقدر زجر كشيده است و از خود اين مردم است و همين طور ساير اشخاصى كه در اين ارگان‏هاى دولتى هستند. الان ما نمى‏توانيم بگوئيم كه يك دولتى است و يك ملتى. الان يك دولتى است كه بعضى از آنها را خود مردم روى كار آوردند براى اداره كشور، از خودشان است. مردم اينها را از خودشان مى‏دانند و لهذا آنطورى كه در سابق بود كه هيچ يك از مردم الا آنهائى كه در اطراف‏

صحيفه نور ج 14 صفحه 205

خود آنها بودند و براى چپاولگرى و ابزار چپاولگرى بودند، توده مردم، بازار، كارخانه‏ها و كشاورزها و توده جمعيت هيچ به آنها نظرى نداشتند و آنها را از خود جدا مى‏دانستند، آنها هم خودشان را از ملت جدا مى‏دانستند. آنها هم وقتى كه فرض بفرمائيد بين مردم گاهى پيدا مى‏شدند با آن دم و دستگاه‏هاى زياد و افرادى كه نگهبان آنها باشد و نگهدار آنها باشد و كالسكه‏هاى كذائى و اتوموبيل‏هاى كذائى و امثال اينها، آنها به مردم نظر استضعاف مى‏كردند و اينها را كوچك مى‏شمردند و مردم هم آنها را ظالم مى‏دانستند و چپاولگر. امروز نه دستگاه‏هاى دولتى ما مردم را استضعاف مى‏كنند و كوچك مى‏شمارند، مى‏گويند كابينه ما خود اين مردم هستند و واقع هم همين است. مردم خودشان حاضرند در صحنه و نه مردم اينها را يك جنس ممتاز و يك افراد والا مقام مى‏دانند، از خودشان مى‏بينند و از خودشان مى‏دانند. با مردم هم مى‏روند و صحبت مى‏كنند و توى مردم هستند. اين از ويژگى‏هاى اين است كه انقلاب، انقلاب مردمى است نه‏انقلاب حزبى نه انقلاب حكومتى، نه كودتاى يك حكومتى يا يك كسى بر ضد ديگرى. خود مردم جمع شدند آن حكومت را كنار گذاشتند يك حكومتى را سر جايش گذاشتند و خود مردم كميته درست كردند. آن روزى كه انقلاب به ثمر رسيد و پيروز شد كه محتاج بود كشور به حفظ انتظامات، خود مردم متكفل اين شدند. يك دسته‏اى به عنوان پاسدار مشغول فعاليت بودند و حفظ كردند كوچه و خيابان و بازار و منزل‏هاى مردم را، نه كسى به آنها گفته بود كه بيائيد اين كار را بكنيد. اينها چون از خودشان مى‏دانستند كشور را، خودشان وارد صحنه شدند. شمائى هم كه در سر تا سر كشور خودتان و رفقايتان انجمن‏هاى اسلامى تشكيل داديد، اينطور نبود كه يك كسانى آن بالا بنشينند و بگويند انجمن اسلامى درست كنيد، خودتان احتياج ديديد كه بايد يك كشورى كه اسلامى است، همه چيزش اسلامى باشد. اين احتياجى كه شما ديديد اسباب اين شد كه همانطورى كه پاسدارها مملكت را محتاج مى‏دانستند به اينكه بايد حفظ بشود، مشغول شدند، شما هم گفتيد كه بايد چهره اسلام حفظ بشود و در همه جا اين معنا را قيام بر آن كرديد.

بايد با دقت افراد را بررسى كنيد، اشخاصى هستند كه دشمنند و با صورت دوست در بين شما وارد مى‏شوند

لكن بايد اين مطلب را انجمن‏هاى اسلامى سرتاسر كشور بدانند كه با اين انجمن‏هاى اسلامى، اشخاصى هستند كه دشمنند و با صورت دوست در بين شما وارد مى‏شوند و مى‏خواهند كه انجمن‏هاى اسلامى شما را به فساد بكشند. بايد هر يك از شما توجه به اين معنا داشته باشيد كه اينهائى كه در انجمن اسلامى مى‏خواهند وارد بشوند و فعاليت بكنند زندگى قبل از انقلابشان چه بوده، يك ساواكى نباشد كه حالا آمده باشد يك تسبيحى دستش گرفته باشد و يك ريشى گذاشته باشد و شما را بخواهد بازى بدهد، ببينيد قبلا اين چكاره بوده، خانواده‏اش چه خانواده‏اى است، خودش چه بوده است تحصيلاتش كجا بوده و چه بوده است فكرش چه جور فكرى بوده است. اينها را بايد از قبل از انقلابشان ما شناسائى بكنيم. زمان انقلاب همه انقلابى هستند. الان از اشخاصى كه فرض كنيد در

صحيفه نور ج 14 صفحه 206

ساواك بودند، الان هم اينها مى‏گويند كه ما آنوقت هم مخالف بوديم با رژيم. حالا همه اظهار مخالفت با رژيم سابق مى‏كنند، لكن عده‏اى‏شان هستند كه نوكر همان‏ها هستند و چشمشان را دوخته‏اند به اينكه دوباره آن آمال و آرزوهايى كه داشتند دوباره برگردد به حال خودش و اين خيال خام را به سر خودشان مى‏پزند و وارد مى‏شوند در اين ارگان‏هائى كه از جوان‏هاى عزيز ما، متعهد ما دارد خدمت مى‏كنند و تشكيل دادند، اينها ممكن است كه در اينها وارد بشوند و بدون اينكه شماها توجه بكنيد يك وقت توجه بكنيد به اينكه به فساد كشيده شده اين انجمن. انجمن اسلامى بايد از افرادى باشد كه خانواده‏اش مسلم، خودش مسلم، زمان قبل از انقلابش آدم متعهد مسلم بعد از انقلابش اينطور. يك همچو افرادى بايد باشد نه اينكه هر كس آمد خواست وارد بشود و يك قدرى هم فرض كنيد كه اظهار انقلابى بودن كرد و اظهار اسلام كرد، شما بازى بخوريد. بايد با دقت افراد را بررسى كنيد كه مبادا خداى نخواسته در بين شما اشخاصى باشند كه انجمن اسلامى را به تباهى بكشند و دنبال او صورت اسلام را در دنيا مشوه كنند. اين يك تكليف شرعى الهى است براى همه اين ارگان‏هائى كه يا به عنوان انجمن اسلامى يا به عنوان كميته يا به عنوان جهاد سازندگى كه همه اينها خدمتگزار هستند و به عنوان خدمتگزارى در اين كشور دارند خدمت مى‏كنند براى اينكه كشور را از خودشان مى‏دانند، لكن توجه به اين معنا لازم است كه افراد انتخاب بشوند خصوصا در انجمن‏هاى اسلامى كه اسم اسلام و انجمن اسلامى روى آن گذاشته شده است. بايد درست با كمال دقت ملاحظه بشود و اگر فردى را يا افرادى را ديدند كه سوابق اين، آن سوابقى كه بايد باشد نيست آنها را وارد نكنند در اين انجمن‏ها، نه اينكه آنها را طردشان - را از جامعه بكنند، كارهاى ديگرى جامعه دارد بروند كارهاى ديگرى را انجام بدهند. لكن انجمن اسلامى كه مى‏خواهد بلندگوى اسلام باشد و مى‏خواهد در هر جا اسلام را پياده كند اين را از افرادى كه سابقاً سوابقشان اسلامى نبوده اطمينان به آنها نمى‏توانيد شما بكنيد. بنابراين يكى از وظايف شما انتخاب افراد است، افراد مؤمن قبل از انقلاب و در زمان انقلاب، خانواده چه خانواده‏اى بوده و امثال ذلك، يكى هم قضيه عهده‏دارى شما، يك همچو محلى را كه در هر جا مى‏گوئيد ما انجمن اسلامى داريم اين يك مسأله‏اى است كه يك عهده‏دارى براى انسان، تحميل انسان مى‏شود. انسان وقتى كه ادعا كرد كه من مسلمانم اين عهده‏دار كانه پيمانى است بين او و خداى تبارك و تعالى كه به اسلام عمل كند و به اسلام معتقد باشد. شمائى كه الان مى‏گوئيد ما انجمن اسلامى هستيم، انجمن اسلامى معلمين، انجمن اسلامى ارتش، انجمن اسلامى فلان اداره، فلان كارخانه، بايد خودتان توجه به اين معنا بكنيد كه مبادا خداى نخواسته از افراد جوانى كه تجربه‏شان كم است اينها يك وقت يك حركاتى صادر بشود، يك چيزهائى واقع بشود كه برخلاف مقاصد اسلام باشد انجمن اسلامى در همه جا خوب است، لكن نه به اين معنا كه در هر جا كه رفتند بخواهند قدرت به دست بگيرند، به اين معنا كه هر جا رفتند بخواهند ارشاد بكنند مردم را. يك مدرسه باشد در يك جائى كه فرض بفرمائيد بيشتر نبوده است، اين شمائى كه انجمن اسلامى معلمين هستيد بايد معلمين را ارشاد بكنيد به اينكه راه و روش بايد چه باشد و آنهائى كه انجمن اسلامى در ارتش هستند آنها هم تبليغ بايد بكنند، ارشاد بايد

صحيفه نور ج 14 صفحه 207

بكنند اما دخالت نظامى نبايد بكنند.

و من به همه شماها و به همه ملت ايران اطمينان مى‏دهم كه مادامى كه شما توجه‏تان به اسلام است و مادامى كه خودتان در صحنه حاضر هستيد همانطورى كه الان هستيد و الان جنگ وقتى كه در ايران بپا شد و تحميل شد بر ايران مى‏بينيم كه سرتاسر كشور مردم حاضر هستند در صحنه جنگ، آن كه پشت جبهه هست خدمت مى‏كند به جنگجويان و آنهائى كه در آنجا هستند با كمال جديت و اخلاص و با روحيه بزرگ مشغول فعاليت هستند و بحمدالله در اين روزهاى اخير هم پيروزى‏هاى چشمگيرى به دست آوردند. بايد شماها كه در پشت جبهه هستيد توجه كنيد كه تقويت كنيد روحيه ارتش را، روحيه پاسداران را و روحيه رزمندگانى كه در آنجا هستند چه از جهاد سازندگى و چه از توده‏هاى مردم و عشاير. بايد همانطورى كه تا حالا پشتيبانى را اظهار كرديد از اين به بعد هم حاضر باشيد و پشتيبانى خودتان را از اين قواى مسلح اعلام كنيد و عمل كنيد و همين طور راجع به جنگزده‏ها همانطورى كه تاكنون مشغول بوديد به اينكه همراهى كنيد، از اين به بعد هم همراهى كنيد و نگذاريد به اين جنگزده‏هائى كه از خانمانشان آواره شدند بد بگذرد. من اميدوارم كه خداى تبارك و تعالى همه ما را و همه شما را و همه ملت را موفق كند كه به اسلام وفادار باشيم و عمل كنيم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 208

تاريخ 9/2/60

پيام امام خمينى به مناسبت سالگرد شهادت استاد شهيد مرتضى مطهرى

بسم الله الرحمن الرحيم‏

سالروز شهادت شهيدى مطهر است كه در عمر كوتاه خود اثرات جاويدى به يادگار گذاشت كه پرتوى از وجدان بيدار و روح سرشار از عشق به مكتب بود. او با قلمى روان و فكرى توانا در تحليل مسائل اسلامى و توضيح حقايق فلسفى، با زبان مردم و بى‏قلق و اضطراب، به تعليم و تربيت جامعه پرداخت. آثار قلم و زبان او بى‏استثنا آموزنده و روانبخش است و مواعظ و نصايح او كه از قلبى سرشار از ايمان و عقيدت نشأت مى‏گرفت براى عارف و عامى سودمند و فرحزاست. اميد آن بود كه از اين درخت پر ثمر، ميوه‏هاى علم و ايمان بيش از آنچه بجا مانده، چيده شود و دانشمندانى پر بها تسليم جامعه گردد. مع‏الاسف دست جنايتكاران مهلت نداد و جوانان عزيز ما را از ثمره طيبه اين درخت برومند محروم نمود و خداى را شكر كه آنچه از اين استاد شهيد باقى است، با محتواى غنى خود مربى و معلم است. مرحوم شهيد استاد مرتضى مطهرى به ابديت پيوست، خدايش با رحمت خود با مواليانش محشور فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 209

تاريخ 10/2/60

پيام امام خمينى به مناسبت روز جهانى كارگر

بسم الله الرحمن الرحيم‏

مبارك باد روز كارگر بر خصوص كارگران گرانقدر و بر عموم ملت و مستضعفان جهان. بزرگداشت روز كارگر، اين ستون فقرات استقلال كشور و اين اسطوره سرنوشت‏ساز و رهائى‏بخش از وابستگى‏ها و پيوستگى‏ها، وظيفه‏اى است ملى و اسلامى و همگانى. طبقه شريف كارگر در اين مدت كوتاه و خصوصاً بعد از تجاوز عمال اجانب به خاك ميهن عزيز ثابت كرد كه قادر است با خواست خداوند متعال، كشور عزيز را با كوشش شبانه روزى از وابستگى نجات دهد و مشت قدرتمند گره كرده خود را بر دهان ياوه‏گويان و تبليغاتچيان خارج و تفاله وابسته مزدور داخل كوبد و دست رد به سينه منحرفان و منافقان وابسته به چپ و راست با قدرت هر چه بيشتر زند. امروز بعد از دو سال جنايتكارى گروه‏هاى وابسته به قدرت‏هاى خارجى، مشت آنان در پيشگاه ملت و خصوص كارگران عزيز به خوبى باز و اين گروهك‏هاى نادان با كردار و گفتار خود ثابت كردند كه دشمنان خلق و خالق و بازيگرانى ناشى در صحنه مى‏باشند. اين سوداگران در اعمال فتنه‏انگيز بچگانه خود، چهره قبيح خود را به ملت و خصوص طبقه مستضعف كه مى‏رفت پشتيبانى آنان را باور كند، آنچنان ناشيانه نشان دادند كه براى كسى نبايد جاى شك و ترديد باقى باشد كه اينان جيره خواران كاخ سفيد و كرملين مى‏باشند و دشمن درجه يك كارگران و كشاورزانند. برادران عزيز كارگر كه براى خودكفائى كشور با جان و دل و كار طاقت فرسا به خدمت به كشور اشتغال داريد! اينان به خيال خام خود مى‏خواهند شما عزيزان را آلت مقاصد شوم خود قرار داده و در نفع ابر قدرت‏ها از شما استفاده نمايند. بهوش باشيد كه اينان كسانى هستند كه دانشگاه را سنگر جنگ عليه اسلام و ايران كردند و اصرار آنان و هوادارانشان براى باز شدن دانشگاه به منظور مقاصد شوم آمريكاست. اينانند كه در كردستان و ديگر جاها بر ضد جمهورى اسلامى با دشمنان اسلام پيوند بسته و به جنگ‏افروزى برخاسته‏اند و اينان هستند كه در هر فرصت جوانان متعهد ما را با اسلحه گرم و سرد مورد حمله قرار داده و مى‏دهند و اينان هستند كه پس از هر پيروزى چشمگير از طرف قواى مسلح در جبهه، در پشت جبهه و در شهرهاى مختلف به جنگ افروزى و افساد مى پردازند تا اذهان را از جبهه‏ها معطوف كنند و اينانند كه در توطئه عليه جمهورى اسلامى دست دارند. برادران و خواهران! بهوش باشيد كه خدمت ارزنده شما در راه كشور عزيز اسلامى با دست جنايتكار اين گروهك‏ها به خدمت آمريكا كشيده نشود.

صحيفه نور ج 14 صفحه 210

و اى ملت بزرگ و قهرمان و شهيد پرور! بيدار باشيد كه اين تفاله استعمار، دختران و پسران شما را آلت دست جهانخواران چپ و راست قرار ندهند. من بار ديگر روز كارگر را بر ملت عزيز و خصوص كارگران تبريك و تهنيت عرض مى‏كنم و از خداوند متعال سعادت همگان را خواستار و قطع ريشه‏هاى فساد را اميدوارم. درود و تحيت بر ملت بزرگ ايران، پايدار باد جمهورى اسلامى ايران.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 211

تاريخ 10/2/60

بيانات امام خمينى در ديدار با وزير كار و امور اجتماعى و كارگران كارخانجات مختلف سراسر كشور

كشاورزان و كارگران اساس استقلال كشور هستند

بسم الله الرحمن الرحيم‏

انشاءالله مبارك باشد بر همه مستضعفين جهان و بر ملت ايران و بر شما كارگران متعهد اسلامى، روز كارگر مبارك باشد بر ملت ايران كه چنين جوانان متعهدى در كارگاه‏ها مشغول فعاليت هستند. دو قشر از ملت ستون فقرات كشور و انقلابند. يك قشر، قشر كارگر كه با مجاهدات پيگير خود، قبل از انقلاب با اعتصابات دامنه‏دار خود انقلاب را به پيروزى رساندند و بعد از انقلاب هم آنها هستند كه با كوشش خود و جهاد خود در راه اسلام اين انقلاب را به پيش مى‏برند و من اميدوارم كه كوشش آنها در پيشگاه مقدس خداى تبارك و تعالى مقبول باشد و سرفراز باشند در اينجا و در آنجا و قشر دوم كشاورزانند. كشاورزان و كارگران اساس استقلال كشورند و اگر اين دو قشر به طور دلخواه انشاءالله عمل كنند، گرفتارى‏هاى كشور ما انشاءالله رفع مى‏شود و از اين جهت است كه اين دو قشر بيشتر مورد هجمه مخالفين انقلاب اسلامى هستند. بى‏جهت نيست كه فعاليت گروه‏هائى كه به خلاف جمهورى اسلامى هستند و وابسته به اجانب هستند به اين دو قشر بيشتر توجه دارند و اين دو قشر را بيشتر مى‏خواهند به انحراف بكشانند. در كارخانه‏ها آنچه كه مورد نظر آنهاست در عين حالى كه مدعى هستند كه ما طرفدار كارگر هستيم، طرفدار ضعفاى كشور هستيم، كارى انجام مى‏دهند كه اين قشر را به بيكارى، كم كارى، اعتصاب وادارند و اين آمال قدرت‏هاى بزرگ است كه اگر چنانچه قشر كارگر مابه وظيفه اسلامى انسانى خود عمل نكنند، يكى از ستون‏هاى فقرات ملت شكسته خواهد شد. و بى‏جهت نيست كه در بين كشاورزها هم همين جمعيت‏هاى انحرافى و وابسته مى‏روند و آنها را نمى‏گذارند به طور شايسته عمل كنند و اگر چنانچه عمل هم كردند، خرمن‏هاى آنها را گاه گاه مى‏سوزانند. اگر اين دو قشر پايدارى كنند در مقابل اين اشخاصى كه براى شكست جمهورى اسلام كه دنباله‏اش شكست اسلام است، اگر پايدارى كنند، اين كشور به پيش خواهد رفت. همانطورى كه سرحدات را قواى مسلح نگهدارى مى‏كنند و با شجاعت و شهامت از اسلام دفاع مى‏كنند و جوانانى پر ارزش را از دست مى‏دهند معذلك با كمال شجاعت به دفاع از كشور و اسلام مشغول هستند، در داخل كشور هم مجاهدين كارگر و مجاهدين كشاورز مجاهده مى‏كنند نظير همان مجاهدات. آنها سرحدات را از آسيب حفظ مى‏كنند و شما متن كشور را از وابستگى حفظ مى‏كنيد. آنها مجاهد

صحيفه نور ج 14 صفحه 212

فى سبيل‏الله هستند و شماها هم مجاهد فى سبيل‏الله. همانطور كه خون آنها در پيش خداى و تعالى مقدس و ارجمند است. عرق شما هم در پيشگاه خداى تبارك و تعالى مقدس است. اگر شما كارگران و كشاورزان سراسر كشور قيام كنيد به امرى كه مصلحت كشور شما، استقلال كشور شما، آزادى شما به او بستگى دارد، اين كشور به پيش خواهد رفت و آسيب نخواهد ديد. شما بايد بيدار باشيد و بحمدالله ملت امروز هوشيار است و گول اين جمعيت‏هائى كه برخلاف مسير اسلام مى‏خواهند كشور ما را يا به طرف شرق بكشند و يا به طرف غرب، خود ملت هوشيارند و گول اين جمعيت‏ها را نخواهند خورد. من از خداى تبارك و تعالى توفيق شما را، برادران عزيز كارگر كه آبروى كشور و اسلام هستيد و برادران كشاورز كه همدوش شما هستند، در به ثمر رساندن استقلال كشور دعا مى‏كنم و تشكر مى‏كنم و همانطورى كه از آن اشخاصى كه در سرحدات كشور را حفظ مى‏كنند و نگهدار استقلال كشور هستند و به آنها دعا مى‏كنم به شما هم كه همان رويه را داريد به صورت ديگر حفظ استقلال كشور را، حفظ آزادى خودتان را مى‏كنيد با صورت ديگر، دعا مى‏كنم و تشكر مى‏كنم. بايد ملت اسلام، ملت ايران بدانند كه اين قشرهاى ميليونى ملت كه در كارخانجات و در امور كشاورزى مشغول خدمت هستند برگزيدگان خداى تبارك و تعالى هستند و مورد عنايت اسلام و صاحب اسلام هستند و بايد اين قشر فداكار پشتيبان آن قشرهاى فداكار ديگر كه در سرحدات مشغول جانبازى هستند باشند و پشتيبانى همه از هم بكنند تا اينكه انشاءالله اين كشور به خودكفائى برسد و فكر اين معنا كه ما خودمان نمى‏توانيم را از سر بيرون كنيد كه ما مى‏توانيم و شما برادران و عزيزان وقتى كه اراده كنيد براى خودكفائى، قدرت اين مطلب را داريد. عمده اين است كه شما به بازوان قدرتمند خودتان اتكال كنيد و قشر كشاورز هم به بازوان قدرتمند خودش اتكال كند و با اتكال به خداى تبارك و تعالى و پشتيبانى صاحب اين كشور امام زمان سلام الله عليه اين مقصد را به آخر برسانيد و خواهيد رسانيد.

امروز كشور ما سرتاسر، زن و مرد و بچه و بزرگ در راه اسلامند

آنهائى كه گمان كردند كه مى‏توانند در اين كشور باز شيطنت‏هائى بكنند و گروه كارگر و كشاورز را به تباهى بكشند و آماده كنند براى وارد شدن باز اجانب در اين كشور، اشتباه مى‏كنند. آنها بر خطا هستند و با ادعاى اينكه ما طرفدار اين قشرها و خلق‏ها هستيم، در عين حالى كه جوانان عزيز ما از هر طبقه در جبهه هستند و مشغول فداكارى هستند و صاحب منصبان عزيز ما در اين چند روز چند نفرشان شهيد شدند، اينها در شهرها فساد مى‏كنند و توطئه مى‏كنند. اينها اشتباه مى‏كنند. اينها اگر به ملت برگردند براى خودشان هم صلاح است و اگر ادامه به اين امر بدهند، يك روز است كه پشيمانى ديگر سودى ندارد و آن روزى است كه به ملت تكليف شود، تكليف شرعى الهى به مقابله با اينها و تكليف آخرى نسبت به اينها تعيين شود. من صلاح همه قشرهائى كه بازى خورده‏اند، از ابر قدرت‏ها بازى خورده‏اند، از تفاله‏هاى رژيم سابق بازى خورده‏اند، از بعضى بازيگرانى كه مى‏خواهند با بازيگرى خودشان، برگردد اين مملكت به حال اول، مصلحت آنها را اين مى‏دانم كه توجه

صحيفه نور ج 14 صفحه 213

داشته باشند كه اين مسأله‏اى است نشدنى كشور ما امروز سرتاسر، زن و مرد و بچه و بزرگ در راه اسلامند و براى استقلال كشور خودشان و براى عزت خودشان و براى ارزش انسانى خودشان كوشش دارند. و شمائيد كه سد راه آزادى و استقلال مى‏خواهيد بشويد و شما چيزى نيستيد كه بتوانيد در مقابل اين موج خروشان انسان‏هاى برپاخاسته مقاومت كنيد. پس صلاح شما و صلاح ملت شما و صلاح همه اين است كه اسلحه‏ها را زمين بگذاريد و اين شيطنت‏ها را دست برداريد و به آغوش ملت برگرديد و مثل ساير برادران ما همراه با آنها به زندگى خودتان ادامه بدهيد، كه اين زندگى كه شما الان داريد زندگى شرافتمندانه نيست، زندگى است كه براى هواهاى نفسانى ديگران، شما خودتان را به باد فنا مى‏دهيد، براى ارضاى خاطر آن تفاله‏هاى رژيم سابق و آن منحرفين از اسلام و شما براى ارضاى آنها جوانانتان را از دست مى‏دهيد. بيدار باشيد كه نيايد آن روزى كه ملت ما تكليف‏شان معلوم بشود كه با شماها چه بكنند.

از خداوند تبارك و تعالى سلامت اين ملت اسلامى و عظمت اين كارگران مجاهد فى سبيل الله و آن كشاورزان مجاهد مى‏خواهم. خداوند به شما قدرت بدهد، خداوند بازوان شما را هر چه بيشتر قوى كند و اراده‏هاى شما را مصمم كند تا در مقابل همه قدرت‏هاى عالم در همه و مقابل همه ابر قدرت بايستيد و كشور خودتان را حفظ كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 214

تاريخ 20/2/60

تلگرام تسليت امام خمينى به مهندس بازرگان

بسم الله الرحمن الرحيم‏

جناب آقاى مهندس مهدى بازرگان ايده‏الله تعالى

مصيبت وارده به جنابعالى را تسليت عرض نموده رحمت براى آن مرحوم و سلامت جنابعالى و بازماندگان آن مرحوم را از خداوند تعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 215

تاريخ 21/2/60

بيانات امام خمينى در جمع علما و روحانيون استان‏هاى آذربايجان شرقى و غربى

قاضى امروز مسؤول حيثيت اسلام است

بسم الله الرحمن الرحيم‏

مجلس، مجلس علماى اعلام است آن هم علماى آذربايجان و اين مجلس كه بركات خداى تبارك و تعالى اميد است به آن نازل شود. لازم است به آقايان معظم آذربايجان، بلكه علماى اعلام همه كشور، بعضى تذكرات را عرض كنم. آذربايجان و علماى آذربايجان در طول تاريخ، پاسداران اسلام و كشور بوده‏اند و انشاءالله خواهند بود. ما در اين مدتى كه بوديم و حاضر بعضى واقعه‏ها بوديم، از قيام علماى بزرگ آذربايجان مطلع بوديم و حاضر در صحنه‏اى بوديم كه علماى بزرگ آذربايجان با قيام خودشان در مقابل رژيم پهلوى تكليف الهى خودشان را ادا كردند و منتهى به تبعيد آنها شد و معذلك پيروزى با آنان بود و هست انشاءالله. ما از آذربايجان و خصوصاً علماى آذربايجان همان توقعى را داريم كه از علماى سابق آذربايجان، خصوصاً در اين پنجاه سال اخير، داشتيم. و ما اميد آن را داريم كه همانطور كه علماى آذربايجان در مقابل ظلم و ستمكارى رژيم سابق قيام كردند و نهضت كردند. و لو اينكه گرفتار بعضى از چيزهائى كه نبايد بشوند، شدند، ما اميدواريم كه علماى آذربايجان در صحنه باشند و همه نابسامانى‏ها را توجه داشته باشند و در حل مشكلاتى كه امروز گرفتار آن هستيم و هستند، كوشا باشند و توجه داشته باشند كه دست‏هاى ناپاكى و گروه‏هاى فاسدى، بالخصوص در مقابل روحانيون و در مقابل جمهورى اسلامى ايستاده‏اند و بايد با هشيارى همه ملت و خصوصاً علماى آنها و خصوصاً آذربايجان كه در آنجا توطئه‏ها شايد بيشتر باشد، علماى آذربايجان و ساير قشرهاى مؤمن آذربايجان دين خودشان را به اسلام و جمهورى اسلام ادا كنند. ما امروز گرفتار قلم‏هائى هستيم و گرفتار زبان‏ها هستيم و گرفتار بعضى گروه‏هائى كه مسلح هم هستند، ما گرفتار بعضى اشخاص هستيم كه كنار نشسته‏اند و به اشخاصى كه در ميدان هستند، چه ميدان‏هاى جنگ، چه ميدان‏هاى مبارزه با فساد و چه ميدان‏هاى بازسازى كشور، در خارج آنها نشسته‏اند و قلم‏ها را در دست گرفته‏اند و اشكال مى‏كنند و كارشكنى مى‏كنند. من مى‏خواهم به قشر روحانيون يك كلمه عرض بكنم كه قضيه قضاوت محول به آنها به حسب شرع هست. من به آن آقايانى كه نشسته‏اند و به قضاوتى كه در ايران مى‏شود اشكال مى‏كنند، يك عرض دارم و يك عرض هم به قضاتى كه در سرتاسر كشور، هر جا هستند، عرض من به قضات اين است كه كوشش كنند، توجه كنند به اينكه اگر با كوشش آنها مسأله قضاوت حل

صحيفه نور ج 14 صفحه 216

نشود، تا آخر قضيه قضاوت به زمين خواهد ماند، كوشش كنند كه اولا علما و اشخاص دانشمند را معرفى كنند و ثانياً آنها كه متصدى امور قضائى هستند توجه كنند به اينكه مسأله بسيار مشكل مهمى و پر مسؤوليتى بر عهده آنهاست، حتى مسؤوليت قضيه قضا از همه مسؤوليت‏هائى كه در يك كشور هست بالاتر است براى اينكه قاضيان متصدى امورى هستند كه جان مردم، مال مردم، نواميس مردم در گرو كارهاى آنها و قضاوت آنهاست والقاضى على شفير جهنم بايد توجه كنند كه خداى نخواسته جانى به واسطه فتواى آنها و يا قضاوت آنها بدون مجوز شرعى از بين نرود، مالى از بين نرود، حيثيتى، آبروئى از بين نرود كه بسيار اهميت دارد اين مطلب و امروز اهميتش بيشتر از سابق است، سابق قضيه اين نبود كه اگر قاضى تخلف مى‏كرد، اصل اسلام را مشوه كند، امروز قلم‏هائى هست كه اگر چنانچه يك قاضى يا چند قاضى ولو اشتباهاً يك كارى انجام بدهد، يا خداى نخواسته عمداً انجام بدهد، اين را پاى روحانيت حساب مى‏كنند و پاى جمهورى اسلامى حساب مى‏كنند و بالاخره پاى اسلام حساب مى‏كنند و لهذا قاضى امروز مسؤول حيثيت اسلام است، مسؤول حيثيت جمهورى اسلام است و مثل قضات در طول تاريخ نيست كه فقط مسؤول باشد نسبت به آن قضاوتى كه در مورد شخصى مى‏كرد. امروز قضاوت علاوه بر آن بعدى كه هميشه داشته است، يك بعد خاصى دارد و آن بعد خاص آن چيزى است كه برمى‏خورد به حيثيت اسلام. اگر چند قاضى در چند محل اشتباه بكنند و يا بعضى از آنها مثلاً خداى نخواسته عمداً يك كارى را انجام بدهند، اين اسباب اين مى‏شود كه قلم‏هائى كه مى‏خواهند اين جمهورى اسلامى را از بين ببرند، يكى را چند و چند را صدها جلوه مى‏دهند و با قلم‏هاى خودشان به اصل جمهورى اسلامى و به اسلام حمله مى‏كنند. بنابراين اگر سابق شغل قضا يك شغل در عين حال بسيار مهم و پرمسؤوليتى بود، امروز مسؤوليت او بسيار زيادتر است، بايد بگوئيم صد چندان است. اين يك عرضى است كه به متصديان قضا، چه در حال و چه بعدها كه تصدى مى‏كنند، عرضى بود كه كردم و يك عرضى هم به اينهائى كه كنار نشسته‏اند، توى حجره‏ها نشسته‏اند، توى خانه‏ها نشسته‏اند و وارد صحنه‏ها نيستند، لكن اشكال مى‏كنند، يك عرضى به علمائى است كه در اين مسائل اشكال مى‏كنند، مصاحبه مى‏كنند، چيز مى‏نويسند. اشكال امر آسانى است، انسان مى‏تواند يك جائى بنشيند و فكر خودش را جمع بكند و اشكال بكند، آنچه مشكل است حل اشكال است. ما امروز چند هزار قاضى در اين كشور لازم داريم، قاضى‏اى كه قاضى شرع باشد. اين آقايان بايد يكى از چند امر را قبول بكنند يا قبول بكنند كه اصل قضا را در اين جمهورى اسلامى حذف بكنند، اصلا قضاوت هيچ نباشد، هرج و مرج باشد، هر كس مال هر كس را برد و ناموس هر كس را تجاوز كرد و هر كس را كشت، يك محل رسيدگى نباشد، اين يك فرض است. فرض دوم اينكه نه، باشد اما مثل سابق باشد، مثل زمان رژيم پهلوى باشد، يعنى قاضى لازم نيست مسلمان باشد. از قرارى كه به من گفتند در اين قاضى كمونيست هم بوده ، در اين قاضى‏ها مبتلاى به مشروبات هم بوده، اين علماى اعلام يا اين را قبول كنند كه نه، لازم نيست كه قاضى معمم و ملا باشد و اهل علم باشد، به همان ترتيب سابق باشد و قضاوت به دست همان اشخاصى كه سابق بودند باشد، اين هم يك فرض است. فرض ديگر اين است

صحيفه نور ج 14 صفحه 217

كه نه، بايد قاضى به دست همين طبقه‏اى كه شرع معين كرده است باشد. آقايان مى‏دانند كه حوزه‏هاى علميه در ايران و در خارج از باب اينكه قضاوت از آنها بكلى سلب شده بود، مهيا نبودند براى اينكه قاضى تربيت كنند. و ما امروز چند هزار قاضى لازم داريم و كمبود داريم. آقايان به جاى اينكه بنشينند و بگويند بچه طلبه‏ها دارند قضاوت مى‏كنند، خودشان هم بيايند قضاوت كنند، كى جلويشان را مى‏گيرد؟ معرفى كنند هر عالمى در هر آستانى كه هست، علمائى كه لايقند براى قضاوت و حاضرند براى قضاوت، معرفى كنند، و شوراى قضا قبول مى‏كند. آن آقائى كه مى‏فرمايد كه اين قضاوت، قضاوت شرعى نيست، خوب، ايشان خودشان بيايند در رأس قضاوت قرار بگيرند و در هر جائى كه هستند معرفى كنند اشخاصى را كه لياقت براى قضاوت دارند، تا آنها را قاضى قرار بدهند تا وقتى كه وارد در عمل شدند بفهمند كه مسأله، مسأله آسانى نيست، مسأله اين است كه حالا از صفر شروع شده است و اگر كمك كنند همه علماى بلاد و آنهائى كه دلسوزند براى اسلام و در امر قضاوت مى‏بينند كه يك اشخاص غيرلايق هستند، آنها بيايند خودشان متكفل قضابشوند يا معرفى كنند اشخاص لايقى كه مى‏توانند قضاوت كنند، هر كس در هر جا هست پيدا كند قاضى‏هاى شرعى اسلامى را و معرفى كند. بهتر نيست اينكه همه آقايان كمك كنند تا اينكه قضاوت به آنطورى كه در اسلام است، درست بشود؟ اين بهتر از اين نيست كه بنشينند و بگويند كه بچه طلبه‏ها دارند قضاوت مى‏كنند؟ خير، بچه طلبه‏ها نيستند، لكن قضاوت كار آسانى نيست، تازه كارند. البته قضاوت به آن ترتيبى كه در شرع مقرر شده و با آن شرايط، به اين آسانى نمى‏شود او را پيدا كرد و قاضى پيدا كرد، لكن بهتر نيست كه آقايان براى اينكه تا يك حدى اين قضاوت به صورت واقعى شرعى درآيد كمك كنند، نه اشكال كنند؟ اشكال را همه مى‏توانند بكنند، اما كمك بكنند. اين علماى بلاد، اينهائى كه براى اسلام دلسوز هستند اينها بنشينند و پيدا كنند افراد را، تربيت كنند افراد را، همانطورى كه در قم الان مشغولند براى پيدا كردن قاضى و تربيت كردن قاضى، آقايانى هم كه در بلاد ديگر هستند و خارج هستند از صحنه و نمى‏توانند كه مسأله چه مسأله مشكلى است، كمك كنند بر اين مشروع و بر اين امر شرعى، كمك كردن به امر شرعى تكليف آقايان است يا فحاشى تكليف آقايان است؟ كمك كردن به اينكه قضاوت به طور شرعى انجام بگيرد، يك تكليف شرعى است يا اينكه به باد فحش گرفتن قضاوت را و جمهورى اسلامى؟ اين امرى است كه من به علماى علام بلاد عرض مى‏كنم كه هر جا هستند و در هر ناحيه‏اى كه هستند كمك كنند به اين جمهورى نو پاى اسلامى، با هم همكارى كنند، اگر قاضى‏هاى خوبى را در هر آستانى پيدا كردند و معرفى كردند و شوراى قضائى قبول نكرد، آنوقت حق اين دارند كه شما قاضى خوب را قبول نكرديد و قاضى بد به جاى او گذاشتيد. بهتر اين است كه آقايان كسانى كه اشكال دارند بنشينند و رفع اشكال بكنند.

ما چطور با كسانى كه قيام مسلحانه بر ضد اسلام مى‏كنند، مى‏توانيم تفاهم بكنيم؟

و آنهائى كه به حكومت اشكال دارند و اصلا در مقابل جمهورى اسلامى ايستاده‏اند و حكومت‏

صحيفه نور ج 14 صفحه 218

اين جمهورى را قبول ندارند، من به آنها هم عرض مى‏كنم كه شما سراغ داريد يك دولتى كه اگر اين دولت از بين برود به جاى اين دولت آن دولت بيايد، بعد از چند روز اين مملكت يك گلستانى بشود؟ شما سراغ داريد يك جمعيتى را كه بتوانند چند ميليون جمعيت آواره، يك مقدار آواره جنگى، يك مقدار آواره از عراق، يك مقدار آواره از افغانستان، شما سراغ داريد يك مبدائى را، كه اين دولت آن مبدأ را مخفى كرده است و اشخاصى هستند كه اگر بيايند آن مبدأ را پيدا مى‏كنند و همه اينها را اصلاح مى‏كنند، آيا شما يك همچو حكومتى را سراغ داريد؟ آيا مى‏دانيد شما داريد چه مى‏كنيد؟ شما داريد كارى مى‏كنيد كه اگر اين حكومت از بين برود و اگر اين جمهورى برود، به جاى او امثال ازهارى خواهد آمد. آنها در خارج نشسته‏اند، در پاريس نشسته‏اند و نقشه مى‏كشند براى اينكه بيايند و جاى حكومت اسلامى را بگيرند و خودشان حكومت كنند. شما داريد يك اشخاصى را كه اگر اين حكومت از بين رفت آنها را بياوريد و فوراً به طور اعجاز همه كارها را انجام بدهيد؟ شما داريد حكومتى را كه در اين حالى كه ما در جنگ هستيم و در محاصره اقتصادى به حسب واقع هستيم ولو اينكه لفظاً گفته‏اند نه لكن عملاً هست و طلب‏هاى ما را خارجى‏ها مى‏دهند، چيزهائى كه ازشان خريده‏اند دولت، به آنها نمى‏دهد و همه جا مخالفت با اين جمهورى اسلامى مشغول فعاليت هستند، شما يك حكومتى داريد كه اگر اين جمهورى اسلامى كه همه جايش كه مى‏گوييد خراب است، اين خراب برداشته بشود، يك حكومت اسلامى زمان رسول‏الله جاى او بنشيند؟ اگر سراغ داريد معرفى كنيد، معرفى كنيد كه اين افرادى هستند كه اگر اين حكومت از بين برود، تمام كارهائى را كه حالا زمين مانده است يا اينكه نتوانسته است اين دولت انجام بدهد، آنها انجام مى‏دهند، آنها همه آواره‏ها را مسكن برايشان با يك روز يا ده روز يا يك ماه درست مى‏كنند و همه چيزشان را اصلاح مى‏كنند و جنگ را هم به پايان مى‏رسانند و صلح ايجاد مى‏كنند، به طورى كه شرافتمندانه براى ايران باشد، و همه امور را اصلاح مى‏كنند، فوراً كشاورزى را به راه مى‏اندازند و بازرگانى را به راه مى‏اندازند و دانشگاه‏ها را دانشگاه اسلامى مى‏كنند و همه جا را سرتاسر ايران را گلستان مى‏كنند. خوب، شماها اگر چنانچه سراغ داريد معرفى كنيد. خوب، مى‏خواهيد كه اين از بين برود، به جاى او حكومت سابق بيايد؟ اگر نمى‏توانيد معرفى كنيد و معرفى نكنيد، معلوم مى‏شود كه شما با جمهورى اسلامى به نام اينكه اسلامى است مخالف هستيد. اين اسلامى نباشد هر چه مى‏خواهد باشد، شما مى‏خواهيد اين مطلب باشد كه جمهورى اسلامى نباشد هر كس ديگر مى‏خواهد باشد. آن كه مى‏گويد حالا از زمان شاه ملعون بدتر هست، مى‏فهمد چه مى‏گويد؟ مى‏فهمد دارد چه ضررى به اسلام وارد مى‏كند؟ مى‏فهمد كه در زمان شاه ملعون سابق، براين ملت، بر اين بانوان ملت ما، بر اين اشخاص ملت ما، بر اين روحانيت چه گذشت و چه رنج‏ها بردند و يك كلمه نتوانستند حرف بزنند؟ آقايان مى‏بينند كه حالا شكايت‏ها زياد است، پيشتر لابد شكايت نبوده است، پيشتر كه مال مردم را به زور مى‏گرفتند و جان مردم را آنطور تلف مى‏كردند، لابد شكايت نبوده! شكايت بوده جرأت اظهار نبوده. اگر يك روز مردم آزادى امروز را داشتند، آنوقت مى‏فهميد كه شكايات در آن زمان چه بوده، روحانيون چه شكايت‏هائى داشتند، بازارى‏ها چه

صحيفه نور ج 14 صفحه 219

شكايت‏هائى داشتند. امروز و آن روز فرقش اين است كه امروز مردم شكايت مى‏كنند اگر يك چيزى واقع بشود، و شما شكايات را چند برابر جلوه مى‏دهيد، آن روز مردم خفقان داشتند، اختناق در كار بود، جرأت نفس كشيدن نداشتند، حكومت سابق نفس‏ها را قطع كرده بود و شما به آنجا رسيديد كه صاف در مقابل حكومت مى‏ايستيد و مى‏گوئيد كه اين كار خطاست. شما جرأت مى‏كرديد كه در حكومت سابق يك همچو كلمه‏اى يا يك همچو مقاله‏اى بنويسيد؟ فرق ما بين حالا و آنجا اين است كه شمائى كه قلم‏هايتان خداوند آن قلم‏ها را بشكند آنطور آزاد است كه به همه چيزها و مقدسات اسلام مى‏نويسيد و پخش مى‏كنيد و جلوى شما گرفته مى‏شود، با اينكه بايد گرفته بشود. فرق حالا و سابق اين است كه در سابق شما تسليم بوديد، اگر هم در دلتان چيزى بود در زبانتان نمى‏شد اظهار كنيد و امروز در زبان و قلم و قدم كارهائى مى‏كنيد و جلوه مى‏دهيد اين جمهورى اسلامى را به اينكه اين از زمان سابق بدتر است. به اين نهضت خدا را تشكر كنيد، خوب‏هاى اين را ببينيد، آن مقدارى كه در اين دو سال خدمت شده است به اين ضعفا، به اين مستمندان و به اين مستضعفين، آنها را نگاه بكنيد، نه اينكه يك جائى يك فساد مى‏شود، شما تمام مسائل كه انجام گرفته است ناديده بگيريد، فقط آن را بگيريد، اين انحراف است، اين بى‏انصافى است اين خلاف رضاى خداست. چه كسانى كه دارند شب و روز به اين مملكت خدمت مى‏كنند، لكن آنقدر فساد زياد است و آنقدر خرابى زياد است كه نمى‏توانند به اين زودى اين كارها را انجام بدهند، و معذلك در اين دو سال به قدر پنجاه سال سابق كار انجام داده‏اند. شما ناشكرى نكنيد، خداى تبارك و تعالى خداى نخواسته يك وقت به شما عنايتش را بر مى‏دارد و گرفتار همان مى‏شويد كه در طول پنجاه سال گرفتار بوديد و آنهائى كه اينطور هم با قلم‏هايشان علاوه با تفنگهايشان هم با ما معارضه دارند، ما به آنها كراراً گفته‏ايم و حالا هم مى‏گوئيم كه ما، مادامى كه شما تفنگ‏ها را در مقابل ملت كشيده‏ايد، يعنى در مقابل اسلام با اسلحه قيام كرده‏ايد، نمى توانيم صحبت كنيم و نمى‏توانيم مجلسى با هم داشته باشيم. شما اسلحه‏ها را زمين بگذاريد و به دامن اسلام برگرديد، اسلام شما را مى‏پذيرد و اسلام هوادار همه شماها هست، فقط گفتن به اينكه ما حاضريم و در آن نوشته‏اى كه نوشته‏ايد، در عين حالى كه اظهار مظلوميت‏هاى زياد كرده‏ايد، لكن باز ناشيگرى كرديد و ما را تهديد به قيام مسلحانه كرديد، ما چطور با كسانى كه قيام مسلحانه بر ضد اسلام مى‏خواهند بكنند مى‏توانيم تفاهم كنيم؟ شما اين مطلب را، اين رويه را ترك كنيد و اسلحه‏ها را تسليم كنيد و اگر مى‏گوئيد ما به قانون در عين حالى كه رأى نداده‏ايم، لكن سر به او مى‏سپاريم و قبول داريم او را، با قانون شما عمل كنيد و قيام بر ضد دولت كه برخلاف قانون است و قيام مسلحانه كه بر ضد قانون است و داراى اسلحه كه بر ضد قوانين كشور است، به اينها عمل كنيد، ما هم با شما بهتر از آنطورى كه شما بخواهيد عمل مى‏كنيم. ما مى‏خواهيم با آغوش باز همه گروه‏هائى كه هستند، بپذيريم و همه منحرفين را ميل داريم كه به استقامت برگردند. اسلام براى همين آمده است، اسلام آمده است كه راه مستقيم انسانيت را به مردم، به جهان ارائه بدهد و حتى الامكان هم خودش تعقيب كند براى برگرداندن منحرفين را به راه راست اسلامى. اسلام، بلكه تمام مكتب‏هاى توحيدى در طول تاريخ‏

صحيفه نور ج 14 صفحه 220

براى اصلاح بشر آمده است. پيغمبر اكرم براى اين مشركينى كه به جهنم خودشان را مى‏فرستادند، براى اينها تأسف مى‏خورد، غصه مى‏خورد براى اينها. اسلام دين رحمت است، دين عدل است، ديانت قانون است، شما به قوانين اسلام سر بگذاريد، گردن فرو بياوريد و كشور اسلامى ما همه شما را مى‏پذيرد و من هم كه يك طلبه هستم با شما حاضرم كه در يك جلسه، نه در يك جلسه، در ده جلسه با شما بنشينم و صحبت كنم، لكن من چه بكنم كه شما اسلحه را در دست گرفته‏ايد و مى‏خواهيد ما را گول بزنيد. برگرديد و به دامن ملت بيائيد و اسلحه‏ها را تحويل بدهيد و اذعان كنيد به اينكه ما خلاف كرده‏ايم، دعوى نكنيد كه ما در جبهه مشغول جنگ هستيم، دعوى اين را نكنيد كه ما از اول تا حالا هميشه طرفدار از اسلام و يا طرفدار از مردم بوديم، اين را دعوى نكنيد براى اينكه پذيرفته از شما نيست و شما قبل از اينكه اينجا به اين مطلب برسيد، مشت خودتان را باز كرده‏ايد. شما الان مى‏بينيد كه بعضى احزابى كه انحرافى هستند ما آنها را جزء مسلمين هم حساب نمى‏كنيم، معذلك چون بناى قيام مسلحانه ندارند و فقط صحبت‏هاى سياسى دارند، هم آزادند و هم نشريه دارند به طور آزاد. پس بدانيد كه ما اينطور نيست كه با احزاب ديگرى، با گروه ديگرى دشمنى داشته باشيم، ما البته ميل داريم كه همه گروه‏ها و همه احزاب به اسلام برگردند و راه مستقيم اسلام را پيش بگيرند و همه مسلم بشوند، بر فرض اينكه نشدند، مادامى كه آنها با ما جنگى ندارند و با كشور اسلامى جنگى ندارند و در مقابل اسلام قيام مسلحانه نكرده‏اند، به طور آزاد دارند عمل مى‏كنند و به طور آزاد حرف‏هاى خودشان را دارند مى‏زنند، لكن شما بناى بر اين مطلب نداريد و من اگر در هزار احتمال يك احتمال مى‏دادم كه شما دست برداريد از آن كارهائى كه مى‏خواهيد انجام بدهيد، حاضر بودم كه با شما تفاهم كنم و من پيش شما بيايم، لازم هم نبود شما پيش من بيائيد. و حالا هم به موجب احكام اسلام نصيحت به شما مى‏كنم، شما در مقابل اين سيل خروشان ملت نمى‏توانيد كارى انجام بدهيد. شما اگر يك وقت ملت قيام كند، مثل يك ذره‏اى در مقابل اين سيل خروشان هستيد، برگرديد به دامن اسلام، بيائيد آن چيزى را كه ديگران مى‏خواهند، به شما بدهند و وعده آن را به شما مى‏دهند، در اسلام براى شما مهياست، شما دست برداريد از قيام مسلحانه و آن چيزهائى كه به غارت برده‏ايد از بيت المال مسلمين برگردانيد و با مسلمين ديگر با هم باشيد. و شما معزز و محترم هستيد، لكن مادامى كه اسلحه در دست شماست و شما در همين نوشته اظهار مظلوميت و اظهار اينكه ما مى‏خواهيم كارها درست بشود و تفاهم بشود، وقتى در همين جا تهديد به قيام مى‏كنيد ما نمى‏توانيم از شما اينطور مسائل را قبول كنيم، لكن بهتر است كه شما با اين جمهورى مخالفت نكنيد. اگر شما واقعاً براى مردم و براى اين ملت و براى اين كارگرها و براى اين دهقان‏ها دلسوز هستيد، اين را بدانيد كه اگر اين جمهورى اسلامى خداى نخواسته شكست بخورد، شكست مستضعفين در سرتاسر جهان است.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 221

تاريخ 27/2/60

تلگرام امام خمينى به حجت الاسلام حقشناس

بسمه تعالى

جناب مستطاب حجت الاسلام آقاى حقشناس دامت افاضاته

كسالت جنابعالى موجب تأثر است. از خداوند متعال سلامت جنابعالى را خواستارم كه با عنايت خاصه به جنابعالى توفيق مرحمت فرمايد كه به خدمت‏هاى ارزنده خود ادامه داده و مردم محترم محل از وجود محترم جنابعالى استفاده نمايند.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 224

تاريخ 27/2/60

پيام امام خمينى به شركت كنندگان در كنگره هزاره نهج البلاغه

بسم الله الرحمن الرحيم‏

در كنگره هزاره نهج البلاغه از چه صحبت خواهد شد و از كى معرفى؟ دانشمندان بزرگ جهانى مى‏خواهند مولا اميرالمومنين را معرفى كنند و به ديگران بشناسانند يا كتاب نهج البلاغه را؟ ما با كدام مؤونه و با چه سرمايه‏اى مى‏خواهيم در اين وادى وارد شويم؟ درباره شخصيت على‏ابن ابيطالب، از حقيقت ناشناخته او صحبت كنيم، يا با شناخت محجوب و مهجور خود؟ اصلا على (ع) يك بشر ملكى و دنيايى است كه ملكيان از او سخن گويند يا يك موجود ملكوتى است كه ملكوتيان او را اندازه‏گيرى كنند؟ اهل عرفان درباره او جز با سطح عرفانى خود و فلاسفه و الهيون جز با علوم محدوده خود با چه ابزارى مى‏خواهند به معرفى او بنشينند؟ تا چه حد او را شناخته‏اند تا ما مهجوران را آگاه كنند؟ دانشمندان و اهل فضيلت و عارفان و اهل فلسفه با همه فضائل و با همه دانش ارجمندشان، آنچه از آن جلوه تام حق دريافت كرده‏اند، در حجاب وجود خود و در آينه محدود نفسانيت خويش است و مولا غير از آن است. پس اولى آن است كه از اين وادى بگذريم و بگوئيم على‏ابن‏ابيطالب فقط بنده خدا بوده و اين بزرگترين شاخصه اوست كه مى‏توان از آن ياد كرد، و پرورش يافته و تربيت شده پيامبر عظيم‏الشأن است و اين از بزرگترين افتخارات اوست. كدام شخصيت مى‏تواند ادعا كند كه عبدالله است و از همه عبوديت‏ها بريده است، جز انبياء عظام و اولياء معظم كه على (ع) آن عبد وارسته از غير و پيوسته به دوست كه حجب نور و ظلمت را دريده و به تمدن و به معدن عظمت رسيده است، در صف مقدم است. و كدام شخصيت است كه مى‏تواند ادعا كند از خردسالى تا آخر عمر رسول اكرم در دامن و پناه و تحت تربيت وحى و حامل آن بوده است جز على ابن ابيطالب كه وحى و تربيت صاحب وحى در اعماق روح و جان او ريشه دوانده. پس او بحق عبدالله است و پرورش يافته عبدالله اعظم. و اما كتاب نهج البلاغه كه نازله روح او، براى تعليم و تربيت ما خفتگان در بستر منيت و در حجاب خودخواهى خود، معجونى است براى شفا و مرهمى است براى دردهاى فردى و اجتماعى و مجموعه‏اى است داراى ابعادى به اندازه يك انسان و يك جامعه بزرگ انسانى از زمان صدور آن تا هر چه تاريخ به پيش رود و هر چه جامعه‏ها بوجود آيد و دولت‏ها و ملت‏ها متحقق شوند و هر قدر متفكران و فيلسوفان و محققان بيايند و در آن غور كنند و غرق شوند. هان! فيلسوفان و حكمت اندوزان، بيايند و در جملات خطبه اول اين كتاب الهى به تحقيق بنشينند و افكار بلند پايه خود

صحيفه نور ج 14 صفحه 225

را به كار گيرند و با كمك اصحاب معرفت و ارباب عرفان اين يك جمله كوتاه را به تفسير بپردازند و بخواهند بحق وجدان خود را براى درك واقعى آن ارضاء كنند به شرط آنكه بياناتى كه در اين ميدان تاخت و تاز شده است آنان را فريب ندهد و وجدان خود را بدون فهم درست بازى ندهند و نگويند و بگذرند، تا ميدان ديد فرزند وحى را دريافته و به قصور خود و ديگران اعتراف كنند و اين است آن جمله:

مع كل شى لا بمقارنه و غير كل شى لا بمزايله

و اين جمله و نظير آن كه در كلمات اهل بيت وحى آمده است، بيان و تفسير كلام الله است كه در سوره حديد است و براى متفكران آخر زمان آمده است و هو معكم اينما كنتم اينك اميد آن است كه شما دانشمندان و متفكران متعهد كه در كنگره ارجمند هزاره نهج البلاغه گرد هم آمديد، ابعاد عرفانى و فلسفى و اخلاقى و تربيتى و اجتماعى و نظامى و فرهنگى و ديگر بعدها را به مقدار ميسور بيان فرمائيد و اين كتاب بزرگ را به جوامع بشرى معرفى نموده و عرضه داريد كه اين متاعى است كه مشترى آن انسان‏ها و مغزهاى نورانى است. صلوات و سلام بى‏پايان به رسول اعظم كه چنين موجود الهى را در پناه خود تربيت فرمود و به كمال لايق انسانيت رسانيد. و سلام و دورد بر مولاى ما كه نمونه انسان و قرآن ناطق است و تا ابد نام بزرگ او باقى است و خود الگوى انسانيت و مظهر اسم اعظم است. و سلام و درود بر شما دانشمندان كه با زحمت پر ارج و سودمند خود راه رسيدن به اهداف عالى اين كتاب مقدس را باز مى نمائيد.

والسلام على عبادالصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 226

تاريخ 28/2/60

بيانات امام خمينى در ديدار با فرمانده نيروى دريائى و پرسنل ناوگان بندرعباس و اقشار مختلف مردم استان و جزاير استان هرمزگان

ولادت فرخنده على ابن ابيطالب

بسم الله الرحمن الرحيم

من اين روز مبارك را بر تمام مسلمين و بر ملت شريف ايران و به قواى مسلح جمهورى اسلامى و به عشاير نيرومند همه كشور و آن عشايرى كه از كهكيلويه و بوير احمد در اينجا حاضرند و به شما نيروى دريايى و به ساير آقايانى كه از هرمزگان آمده‏اند و از جزيره‏هاى ثلاث، تبريك عرض مى‏كنم. اين روز، روزى است كه على ابن ابيطالب سلام الله عليه كه باب وحى و امانتدار وحى بود متولد شد و اين روزى است كه قرآن كريم و سنت رسول اكرم به ولادت اين مولود بزرگ مفسر پيدا كرد و پشتوانه وحى و پشتوانه اسلام بوجود اين مبارك مولود قوى شد كه اتمام بعثت به وجود اين مولود بزرگ شد و بايد بگوئيم فتح باب وحى و تفسير وحى و ادامه وحى به وجود مقدس اين سرور. و من اين روز را كه هم روز بعثت است و هم روز ولايت است و هم روز نبوت است و هم روز امامت است، به همه آقايان و همه ملت تبريك عرض مى‏كنم.

آنچه كه اولياء خدا بدان توجه داشتند سلامت در دين و نفس بود

ما بايد دنبال تعليمات اسلام باشيم و كشور ما كه به اسم اسلام و به اسم قرآن كريم و با اسم الله اكبر اين جمهورى اسلامى را مستقر كرد، بايد كوشش ما هر جا كه هستيم و در هر يك از ارگان‏ها كه هستيم و در هر جاى ايران كه هستيم اين باشد كه اسلام در آنجا پياده شود و تحقق پيدا كند. ما اگر چنانچه اسلام را در اين كشور متحقق كنيم و نيروهاى مسلح ما، چه نيروى دريايى يا هوايى يا زمينى و چه پاسداران متعهد و چه ساير قشرهاى ملت از نيروهاى مسلح گرفته تا ساير قشرهاى مردم، متعهد به اسلام باشيم و دنباله وحى و دنباله امام باشيم و دنباله آن بزرگوارى كه امروز روز اوست باشيم، خوفى از هيچ چيز نداريم. خوف از مرگ براى آن است كه كسى مرگ را آخر زندگانى بداند و كسى مى‏ترسد كه با مرگ به نابودى برسد يا به مراحلى از جزا و عقاب برسد، لكن اگر ما با سلامت ايمان از اين دنيا برويم، چه در جبهه‏هاى جنگ كه جبهه شهادت است و چه در جبهه‏هاى پشت جنگ كه آن هم جبهه جنگ و شهادت است، اگر ما نايل بشويم، به فوز شهادت، باكى از اين نداريم كه در اين درياى

صحيفه نور ج 14 صفحه 227

پرخروش عالم ما شكست بخوريم شكست صورى، يا پيروز بشويم پيروزى صورى، اگر ما در آن مرحله از سير كه داريم پيروز از كار درآئيم، مرگ ما پيروزى است و حيات ما نيز پيروزى است. كوشش كنيد كه در آن ميدانى كه ميدان مبارزه بين الله و شيطان است، ميدان مبارزه بين نفسانيت انسان و روح است، در آن ميدان پيروز بشويد، كه اگر اين پيروزى به دست شما آمد از هيچ شكستى باك نداشته باشيد كه آنها شكست نيست. على عليه‏السلام در وقتى كه رسول اكرم، به حسب روايت، فرمود كه تو شهيد خواهى شد، به فكر اين بود كه آيا با سلامت دين يا نه، سؤال مى‏كند كه من دينم سالم است؟ مى‏فرمايد كه بله. آن چيزى كه اولياى خدا توجه به او داشتند سلامت در دين و سلامت نفس بود. حضرت على ابن الحسين هم وقتى كه پدر بزرگوارش فرمود كه شهيد خواهيم شد، عرض كرد مگر ما بحق نيستيم فرمود: چرا، ما بحقيم . بعد عرض كرد كه ما از چه ديگر بترسيم، ما كه از موت ترس ديگر نداريم.

توجه داشته باشيد در ساير جاها كه مجتمع هستيد از تخلفات اسلامى پرهيز كنيد

برادران من! كوشش كنيد كه در هر جا كه هستيد، هر شغلى كه داريد، هر نظامى كه هستيد، با هر ايده‏اى كه هستيد شما توجه كنيد كه اين راه اسلام را به آنطورى كه خداى تبارك و تعالى امر فرموده است اين راه طى كنيد كه با طى كردن اين راه شما پيروزيد. امروز شما ببينيد كه مواجه با چه اشخاص و جمعيت هستيد، مواجه با آنها كه نفاق دارند و با نفاق ادعاى اسلام مى‏كنند و آنوقت يك حبسى‏هائى كه در جاهائى پيش دموكرات‏ها محبوس بودند بر خلاف همه مقررات انسانى، مقررات اسلامى با ادعاى به اينكه مسلمان هستيم، آنها را بمباران مى‏كنند و با آن طرز فجيع به شهادت مى‏رسانند. اينها دليل بر اين است كه شكست خورده‏اند و وازده‏اند در جمعيت عالم، چون شكست خورده‏اند با اين دست و پا مى‏خواهند يك صورتى براى خودشان درست كنند و آنوقت با آن وضع و با آن وضع جنون آميز و حيوانى، جوان‏هاى عزيز ما را كه گفته مى‏شود قريب دويست نفر در آن محبس بودند به شهادت رساندند يا بسيارى را زخمى و بسيارى را شهيد كردند. اين وضعى است كه ما مواجه با اينطور جنايتكاران هستيم، جنايتكارانى كه الهام از جنايتكاران بزرگ مى‏گيرند و با افراد ملت خودشان اين نحو رفتار مى‏كنند. شما برادران توجه داشته باشيد كه به راه اسلام برويد و تخلف نكنيد و در همه جاها كه هستيد، در پادگان‏ها و در ساير جاها كه مجتمع هستيد، از تخلفات اسلامى پرهيز كنيد و شما ببينيد كه آنهائى كه با شما مقابل هستند وقتى كه شكست مى‏خورند آنطورى كه گفته شده است در سنگرهاى آنها آلات لهو و لعب و مشروبات پيدا مى‏شود. شماها توجه كنيد كه شمايى كه امروز لشكر اسلام هستيد، ارتش اسلام هستيد، پاسداران اسلام هستيد، بايد با آنهائى كه پاسدار كفرند و نفاقند فرق داشته باشيد. شما بايد جاهايى كه زندگى مى‏كنيد مسجد شما باشد، معبد شما باشد. شما در عبادت خدا هستيد. شما در سنگرها كه هستيد عبادتگاه شماست سنگرها، براى اينكه شما دنبال اسلام هستيد و دنبال امام مسلمين على ابن ابيطالب سلام الله عليه.

صحيفه نور ج 14 صفحه 228

من از همه قواى مسلح، چه نيروى دريائى كه بسيارى‏شان در اينجا تشريف دارند و چه نيروى هوائى و چه نيروى زمينى و از پاسداران متعهد و از عشاير نيرومند و از جهاد و از همه نيروهايى كه ملى هستند و از ملت جوشيده‏اند و از همه سازمان‏ها تشكر مى‏كنم و خداى تبارك و تعالى پشتيبان همه شما هست و شما بايد با همكارى هم، همفكرى هم با توجه به اينكه نظام به طور صحيح ملحوظ بشود و مراتب ملحوظ باشد با هم به جنگ كفار مى‏رويد و انشاءالله پيروزى با شماست و خداوند شما را پيروز كند، هم در پيروزى با جنگ داخلى كه جنگ نفس است و هم پيروزى در خارج كه قواى كفر است و قواى نفاق. از خداى تبارك و تعالى سلامت و سعادت همه را خواستارم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 229

تاريخ 31/2/60

پاسخ امام خمينى به تلگرام بنى صدر و تقدير از فاتحان ارتفاعات الله اكبر

بسم الله الرحمن الرحيم‏

جناب آقاى رئيس جمهور

مراتب تقدير اينجانب در تصرف ارتفاعات الله اكبر و به اسارت‏گرفتن شمار كثيرى از دشمنان اسلام را به نيروهاى مسلح و فرماندهان محترم آنان كه با هماهنگى و انسجام پيروزمندانه بر قواى شيطانى غلبه كردند ابلاغ نمائيد. مطمئن باشيد و باشند كه با حفظ وحدت و هماهنگى و اتكال به خداوند تعالى پيروزى نهائى از آن نيروهاى اسلامى است. خداوند متعال پشت و پناهتان باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 230

تاريخ: 2/3/60

بيانات امام خمينى در جمع گروهى از بانوان عضو جهاد دانشگاهى اصفهان

بانوان ايران در اين نهضت و انقلاب سهم بيشترى از مردان دارند

بسم الله الرحمن الرحيم

آنچه كه در ايران بزرگتر از هر چيز بود، تحولى است كه در بانوان ايران حاصل شد. بانوان ايران در اين نهضت و انقلاب سهم بيشترى از مردان دارند و امروز هم كه در پشت جبهه‏ها مشغول فعاليت هستند، سهم آنها بيشتر از ديگران است و در تربيتى كه اشتغال دارند، چه تربيت كودكانشان و چه تربيت خردسالانشان و چه تربيت‏هائى كه در كلاس‏ها و جاهاى ديگر مجالس دارند، باز سهم بزرگى در اين انقلاب دارند. عواطفى كه در بانوان هست مخصوص خودشان است و در مردها اين عواطف نيست و لهذا آن چيزى كه در پشت جبهه از روى عواطف از بانوان صادر مى‏شود و بيشتر و بالاتر و ارزنده‏تر است از آن چيزى كه از مردها صادر مى‏شود. به موجب عواطفى كه بانوان دارند آنها براى جبهه كارهاى بسيار مفيد انجام داده‏اند و انجام مى‏دهند و از همه مهمتر اينكه بانوان بعد از انقلاب با تمام كوشش و حفظ عفت و حفظ جهات اسلامى همقدم بلكه پيشقدم در امور كشور بوده‏اند و برخلاف آنچه كه در رژيم سابق با برنامه‏ريزى از طرف چپاولگران جهان مى‏خواستند به سر بانوان ما بياورند و فاجعه‏ها را چند برابر كنند، بحمدالله موفق نشدند.

و امروز ما مى‏بينيم كه بانوان محترم ايران در سرتاسر كشور يك عضو مفيد و يك جمعيت متعهد معتقد هستند كه به كشور خودشان خدمت مى‏كنند و پشتوانه هستند از براى اين كشور، و من اميدوارم كه تمام جهات اسلامى را در نظر بگيرند و با اسلحه ايمان و تعهد به اسلام اين پيروزى را به پيش ببرند و پشتوانه اين انقلاب باشند و همانطورى كه جوانان را تربيت كردند و به جبهه فرستادند و در عين حالى كه مادران، جوانانشان در جبهه شهيد شده‏اند، با كمال خوشروئى و افتخار، افتخار مى‏كنند بر اينكه جوان آنها در راه اسلام شهيد شده است و باز هم پيشنهاد مى‏كنند كه جوانان ديگر هم داريم و به اسلام تقديم مى‏كنيم. اين مطلبى است كه براى خاطر اسلامى بودن اين انقلاب، اين تحول حاصل شده است. آنها مى‏خواستند كه بانوان ما را به طور دلخواه خودشان عرضه كنند و اين قشر بزرگ كشور را به تباهى بكشند كه با تباهى آنها تمام كشور در نسل‏هاى آينده به تباهى كشيده مى‏شد و خداى تبارك و تعالى بر اين ملت منت نهاد و اين پيروزى را نصيب كشور ما فرمود كه به واسطه تعهد بانوان اميدواريم كه در آتيه پشتوانه اين ملت و اسلام محكمتر بشود و با كوشش شما بانوان محترم

صحيفه نور ج 14 صفحه 231

جوانانى به كشور و باز كسانى كه هم در جبهه بتوانند از عهده جنگ و تا پيروزى اقدام كنند و هم در داخل بتوانند و در پشت جبهه‏ها بتوانند به كارهاى عمرانى و كارهاى ديگرى كه مفيد به حال كشور است قيام كنند. شما را رژيم سابق نشناخته بود و گمان مى‏كرد كه بانوان ايران مثل همان چند نفر يا عده معدود منحرفين است و اينها هم به دست آنها مى‏شود كه انحراف پيدا كنند، لكن بانوان محترم ايران ثابت كردند كه دستخوش اينطور توطئه‏ها نشده‏اند و نمى‏شوند و ثابت كردند كه در دژ محكم عفت و عصمت هستند و جوانان صحيح و نيرومند و دختران عفيف و متعهد به اين كشور تسليم خواهند كرد و هيچ گاه نخواهند در آن راه‏هائى كه قدرت‏هاى بزرگ براى تباه كردن اين كشور پيش پاى آنها گذاشته بود، به آن راه‏ها نخواهند رفت.

من از خداى تبارك و تعالى سعادت و سلامت همه ملت و همه مردها و زن‏ها و بانوان محترم را خواهانم و اميدوارم كه با كوشش شما و با تعهد شما اين كشور به طور چشمگير به پيروزى‏هاى نهائى موفق شود. سلام و درود بر شما بانوان محترم و بر همه ملت.


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 232

تاريخ: 4/3/60

بيانات امام خمينى در جمع اعضاى انجمن اسلامى و جهاد دانشگاهى دانشگاه علم و صنعت و سازمان پژوهش‏هاى علمى و صنعتى كشور

اسلام در رأس اديانى است كه از علم و تخصص تمجيد كرده است‏

بسم الله الرحمن الرحيم

اشكال ما اين است كه مواجه هستيم با اشخاصى كه بدون توجه به مشكلات و بدون توجه به خواست‏هاى ملت به مجرد اينكه گفته‏شود كه فلان مركز بايد اسلامى باشد آنها مى‏گويند يعنى تخصص نباشد. اينها مى‏خواهند كه به دنيا ارائه بدهند كه اسلام با علم و تخصص مخالف است، در صورتى كه آيات قرآن كريم آنقدر راجع به علم و راجع به دانش سفارش فرموده است كه شايد در ساير كتب ديگر نباشد. اسلام با تخصص، با علم، كمال موافقت را دارد لكن تخصص و علمى كه به خدمت ملت باشد، به خدمت مصالح مسلمين باشد. يك صحبت اين است كه ما متخصص نمى‏خواهيم، كه اين را به طور تبليغات نسبت‏دهند به بعضى مثلاً مسلمين كه وقتى مى‏گويند بايد در دانشگاه انقلاب فرهنگى بشود، بايد دانشگاه‏ها اسلامى باشد، اينها از اين فوراً منتقل مى‏كنند مطلب را به اينكه دانشگاه‏ها ديگر طبيب لازم ندارد، متخصص طب نمى‏خواهد، متخصص صنعت‏هاى پيشرفته را مى‏خواهد، فقط بايد بروند آنجا و مسائل، احكام اسلامى را بگويند. اين از شيطنت‏هائى است كه شايد بعضى از افراد و گروه‏ها نسبت به اسلام و انجمن‏هاى اسلامى كه گفته مى‏شود و خصوص انقلاب فرهنگى اينطور تبليغات مى‏شود. اينها نمى‏دانند كه مقصود ما كه مى‏گوئيم بايد تمام گروه‏ها، تمام نهادها و بخصوص دانشگاه كه مركز علم است و مغز متفكر جامعه است، ما كه مى‏گوئيم بايد اينها اسلامى باشد، نمى‏گوئيم كه ما احتياج به متخصص نداريم. تا آنجا اسلام كوشش دارد براى متخصص كه در احكام عادى هم، در احكام شرعى هم متخصص‏تر را ميزان قرار داده است، رأى متخصص‏تر را ميزان قرار داده است. ما مسأله ديگر مى‏گوئيم، درد ما يك درد ديگرى است. درد اين است كه كشور ما را آنطور در اين سنين زيادى كه خارجى‏ها پا باز كردند به آن و خصوصاً در اين 50 سال دوره سياه پهلوى آنطور تبليغات كرده بودند و كردند كه آنها مى‏خواهند در ذهن ملت ما و جوان‏هاى ما متمركز كنند كه ايران، اسلام از عهده اينكه يك علمى را، يك تخصصى را، يك صنعتى را ايجاد كند عاجز است، ما حتما بايد يا دستمان را در همه چيزها به طرف شرق و كمونيست دراز كنيم يا دستمان را به طرف آمريكا و ممالك غربى سرمايه دارى. آنطور تبليغات كرده‏اند كه مى‏گويند بايد ما تمام چيزها را از سر تا به پا بايد ما غربى بشويم يا شرقى باشيم. من در تركيه كه بودم مجسمه آتاترك را كه در بعضى

صحيفه نور ج 14 صفحه 233

ميدان‏ها گذاشته بودند و دستش را بلند كرده بود، گفتند كه اين دست را طرف غرب بلند كرده و مى‏خواهد بگويد كه ما بايد هر چه داريم از غرب بيايد. در ساير ممالك اسلامى هم تبليغات را طورى كرده بودند كه ما در هر امرى بايد مستشار از غرب يا از شرق بياوريم و اصلاً مغز ايرانى لايق اين نيست كه يك كار مثبتى بتواند انجام بدهد، حتى كشاورزى هم نمى‏تواند. اين يك برنامه‏اى بوده است كه ريخته شده بوده است و تبليغاتى كه در دنبال اين برنامه به طور وسيع شده بود باور آورده بود ملت ما را، بسيارى از افراد ما را به اينكه ما هيچ نداريم و نمى‏توانيم هم داشته باشيم ما بايد حتماً برويم يا به طرف غرب و در بلوك غربى واقع بشويم تا آنها به ما ترحم كنند و حاجت‏هائى كه ما داريم آنها برآورده كنند و يا بايد به طرف شرق كمونيست برويم تا آنها اين عمل را انجام بدهند و الان هم مغزهائى هست كه خود را مغز متفكر مى‏دانند، باز باورشان نشده است كه خود ما هم مى‏توانيم آدم باشيم. آنكه ما اصرار داريم به اينكه دانشگاه كه مغز متفكر يك ملت است بايد از وابستگى‏هاى به شرق و غرب كنار برود و نمى‏شود كه كنار برود الا اينكه فرم اسلامى را پيدا بكند، آن اين نيست كه دانشگاه ما نبايد علم و صنعتى تحصيل كند بلكه بايد فقط همين آداب صلوه را بجا بياورد. اين يك مغالطه‏اى است كه تا صحبت دانشگاه اسلامى و اينكه بايد انقلاب فرهنگى پيدا بشود، فرياد مى‏زنند آنهائى كه مى‏خواهند ما را به طرف شرق و عمدتاً به طرف غرب بكشانند، اين است كه اينها با تخصص مخالفند، با علم مخالفند. خير، ما با تخصص مخالف نيستيم، با علم مخالف نيستيم، با نوكرى اجانب مخالفيم. ما مى‏گوئيم كه تخصصى كه ما را به دامن آمريكا بكشد يا انگلستان، يا به دامن شوروى بكشد يا چين، اين تخصص، تخصص مهلك است، نه تخصص سازنده. ما مى‏خواهيم متخصصينى در دانشگاه تربيت بشوند كه براى ملت خودشان باشند، نه براى كشاندن دانشگاه - را - به طرف شرق يا طرف غرب.

ما مى‏خواهيم كه تمام اداراتى كه در اين كشور هست و تمام جاهائى كه صنعت مى‏خواهند ايجاد كنند و مى‏خواهند - به اين مملكت - در صنعت بزرگ بشوند و در علم، ما مى‏خواهيم اين علم و صنعت و همه چيزها در خدمت ملت باشد، نه در خدمت اجانب. تخصصى كه در خدمت اجانب است ضررش از همه چيزها بالاتر است. علمى كه ما را بكشد به طرف آمريكا يا شوروى، آن علم، علم مضر است، آن علمى است كه براى ملت‏ها هلاكت مى‏آورد. اشخاصى كه در دانشگاه سابق تربيت شدند الا قليلى از آنها، اينها براى كشور ما اگر ضرر نداشتند، كه داشتند، نفعى نداشتند. ما مى‏خواهيم يك دانشگاهى داشته باشيم در خدمت خود ملت، در خدمت خود ايران، نه دانشگاهى داشته باشيم كه در شعار اين باشد كه ما مى‏خواهيم كه ايران متمدن آباد داشته باشيم و رو به دروازه تمدن برويم و وقتى كه واقعش را ديديم و ديديد، از همه جهات وابسته بوديم. ما با دانشگاهى كه ما را وابسته به خارج بكند، هر خارجى مى‏خواهد باشد، ما با دانشگاه از اساس مخالفيم. ما دانشگاهى مى‏خواهيم كه ما را از وابستگى‏ها بيرون بياورد ما را مستقل كند، تمام كشور ما را مستقل كند و از وابستگى‏ها خارج كند. ما متخصص مى‏خواهيم و اسلام با تخصص موافق است و اسلام در رأس اديانى است كه از علم و تخصص تمجيد كرده و مردم را دعوت كرده‏است، حتى دعوت كرده است كه

صحيفه نور ج 14 صفحه 234

هر جا يافتيد علم را، حتى از هر كافرى يافتيد، آن را بگيريد، اما بايد بگيريد و در خدمت اسلام و كشور باشد، نه علم را بگيريد و بر ضد كشور خودتان استعمال كنيد. ما مى‏خواهيم يك دانشگاهى داشته باشيم و يك كشورى داشته باشيم كه اين وابستگى مغزى ما را كه مقدم بر همه وابستگى‏ها و خطرناكتر از همه وابستگى‏هاست نجات بدهد. ما اساتيد دانشگاهى را مى‏خواهيم كه آن اساتيد بتوانند مغزهاى جوان‏هاى ما را مستقل بار بياورند، غربى نباشند، شرقى نباشند، رو به غرب نايستند، آتاترك نباشند و تقى زاده هم نباشند. ما مى‏خواهيم يك دانشگاهى داشته باشيم كه بعد از چند سال ديگر تمام حوائج خودمان را، خودمان تحصيل كنيم. ما با تخصص هيچ مخالفتى نداريم و آن چيزى را كه ما با آن مخالفيم وابستگى مغزهاى جوان‏هاى ما به خارج، شرق و غرب است كه دانشگاه‏هاى ما الا عده معدودى يا در صدد نبودند كه اين وابستگى را بردارند يا در صدد بودند كه وابسته كنند اين مغزها را به خارج. ما مى‏خواهيم كه اگر چنانچه مرضى پيدا كرديم اينطور نباشد كه بگويند بايد حتماً برويد به انگلستان، حتماً برويد به آمريكا، ما مى‏خواهيم كه همانطورى كه يك آمريكائى اگر مريض شد به ايران نمى‏آيد و يك انگليسى اگر مريض شد به ايران نمى‏آيد، يك ايرانى هم اگر مريض شد، جاى ديگر نرود. ما يك همچو تخصصى مى‏خواهيم كه جورى بار بياورد كشور را و جوان‏هائى كه در رأس امور كشور هستند جورى بار بياورد كه اينها مغزهايشان وابسته نباشد و فكرى جز اسلام و ايران در سرشان نباشد. ما با تخصص مخالف نيستيم، انجمن‏هاى اسلامى هم همين طور كدام انجمن اسلامى مى‏تواند با تخصص مخالف باشد؟ كدام انجمن اسلامى مى‏خواهد كه تمام جوان‏هاى ما در رشته‏هاى مختلف متخصص باشند و خودكفا باشند؟ همه مى‏خواهند، لكن دانشگاه‏هاى زمان سابق را ديديد كه ما بعد از چندين سال، سال‏هاى طولانى كه دانشگاه داشتيم، آنوقت يك كسى كه به عنوان رئيس مملكت خودش را جا زده بود و آن شاه مخلوع بود، براى آپانديس يكى از بستگان خودش از خارج آدم آورد و طبيب آورد كه عمل كند، براى اينكه او در مغز پوكش مى‏دانست اين معنا را كه جورى اين ايران را وابسته كرده كه خودشان از عهده اين معنا بر نمى‏آيند و اگر برآيند هم بايد كارى كرد كه به همه ملت‏ها فهماند كه ما هيچ نيستيم، ما حتى عمل آپانديس هم بعد از مدت دانشگاه نمى‏توانيم انجام بدهيم. ما مى‏خواهيم اين فكر را از توى كله‏ها بيرون كنيم. انجمن اسلامى بايد در صدد اين معنا باشند كه اين فكر را از اذهان بيرون كنند و خودشان را بيابند بعد از اينكه در قرن تقريباً خودشان را گم كرده بودند. ما مى‏خواهيم طورى باشد و افرادى تربيت بشود كه كتاب قانون او در اروپا الان هم مورد استفاده است، نه اينكه كسى باشد كه، اشخاصى باشند كه الفباى مسائل اسلامى را نمى‏دانند و تا صحبت مى‏شود مى‏گويند اسلام نمى‏تواند. ما يك همچو دانشگاهى مى‏خواهيم كه با همطراز با حوزه‏هاى علميه‏اى كه وابستگى هيچ روز نداشته‏اند با خارج و اگر يك كس، يك نفر، دو نفر وابستگى داشتند، رسوا هستند. ما مى‏خواهيم دانشگاهى باشد كه همفكر باشد با دانشگاه‏هاى علميه قديمى كه آنها هيچ روز وابسته به خارج نبودند و اگر فردى يا افرادى از آنها منحرف بودند، در بين آنها رسوا بودند. ما مى‏خواهيم يك همچو مطلبى تحقق پيدا بكند.

صحيفه نور ج 14 صفحه 235

و البته بايد راجع به انجمن‏هاى اسلامى هم من يك تذكرى كه دائماً داده‏ام و لازم است باز هم بدهم اين است كه چشم و گوش خودتان را باز كنيد كه در انجمن‏هاى اسلامى هم ممكن است كه از اين غربزده‏ها و شرق زده‏ها وارد بشوند و به شما بگويند، اينطور ارائه بدهند كه ما صد در صد اسلامى هستيم و شرقى و غربى نيستيم، در صورتى كه شرقى باشند يا غربى باشند. بايد شما توجه بكنيد كه انجمن‏هاى اسلامى طورى باشند، اشخاصى باشند كه آزمايش شده باشند، سوابق آنها معلوم باشد، كارهائى كه قبل از انقلاب مى‏كردند معلوم باشد، كارهائى كه بعد از انقلاب كرده‏اند معلوم باشد كه خداى نخواسته در انجمن‏هاى اسلامى يك وقت يك وضعى پيش نيايد كه توجه شما سلب بشود از واقعيت و يك وقت ببينيد كه انجمن اسلامى هم گرايش پيدا كرده است به شرق يا گرايش پيدا كرده است به غرب - اين - در همه انجمن‏هاى اسلامى اين سفارش را من كرده‏ام مكرر و در انجمن‏هاى اسلامى علم و صنعت، در انجمن‏هاى اسلامى دانشگاه‏ها اهميتش از همه جا بيشتر است و بايد اين معنا با تمام قدرت، با تمام توجه و با تمام بررسى اين معنا را شما پيگير باشيد كه در انجمن‏هاى اسلامى شما اشخاص منحرف نباشد و امروز بدانيد كه چون مى‏توانند به اسم غير اسلام يك مسأله‏اى را عنوان كنند، با اسم اسلام درست مى‏كنند. همان منحرفين هم با اسم اسلام مى‏خواهند مسائل خودشان را پخش كنند، همان اشخاصى هم كه اسلام را سد راه خودشان مى‏دانند و با اسلام صد در صد مخالف هستند، آنها هم با اسم اسلام وارد ميدان مى‏شوند نه اينكه وارد بشوند و بگويند ما مسلمان نيستيم، نه آنها خطر آنها خيلى زياد نيست. خطر آنهائى كه با اسم اسلام در ادارات، در دانشگاه، در ساير ارگان‏هاى ديگر با اسم اسلام وارد مى‏شوند و به اسلام اعتقاد ندارند، بيشتر از خطر آنهائى است كه اسلام را مى‏گويند ما قبول نداريم و چهره‏شان واضح است، مردم از آنها احتراز مى‏كنند و آنها نمى‏توانند يك خطر مهمى داشته باشند. بايد انجمن‏هاى اسلامى و خصوصاً انجمن‏هاى اسلامى دانشگاه‏ها توجه به اين معنا را داشته باشند.

و بايد اشخاصى كه مأمور انقلاب فرهنگى هستند بايد در كار خودشان دقيق باشند و كوشا باشند كه اشخاصى متعهد را پيدا بكنند و با مشورت آنها زودتر كارها را انجام بدهند كه انشاءالله به تدريج، به عده، به تدريج اين دانشگاه باز بشود و دانشگاهى باشد كه براى خود ما باشد، نه دانشگاهى كه ما را گرايش بدهد به خارج، چه در طرف چپ يا در طرف راست و من اميدوارم كه اين آقايانى كه مأمور اين معنا هستند كه انقلاب فرهنگى بكنند، كمك بشوند از اشخاصى كه توجه به مسائل دارند و از اشخاصى كه به اسلام و به كشور خودشان عقيده دارند و گرايش غربى و شرقى ندارند، به اينها كمك كنند. آنها هم همانطورى كه قبلا به آنها تذكر داده‏ام دعوت كنند از اينها كه انشاءالله به زودى اين مطلب حاصل بشود و ما يك دانشگاه اسلامى كه در فكر اين باشد كه اين ملت را از اين واكنش‏هائى كه تاكنون پيدا كرده است نجات بدهند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 236

تاريخ: 6/3/60

بيانات امام خمينى در جمع كليه نمايندگان مجلس شوراى اسلامى‏

مجلس يك معلم باشد از براى همه كشور و مجلس‏هاى بعد و نسل‏هاى آينده‏

بسم الله الرحمن الرحيم‏

من يك كلمه راجع به مجلس و محيط مجلس عرضى دارم و يك كلمه هم راجع به كشور و كسانى كه در اين كشور مشغول به خدمت هستند. آنكه راجع به مجلس است، يك مقدار زيادش را ديشب از تلويزيون آقايان ديدند كه من در سال قبل آن مسائل را گفتم و بايد عرض كنم كه مع الاسف آن كه من مى‏خواستم نشده است. من مى‏خواستم كه اين مجلس يك معلم باشد از براى همه كشور و براى مجلس‏هاى بعد و نسل‏هاى آينده كه كيفيت مشاوره وكلا بايد اين نحو باشد، نه آن نحوى كه در مجالس سابق و خصوصاً اين مجالس آخر پنجاه ساله، آنطور نباشد و آقايان در يك محيط آرام مسائلى كه دارند با آرامش بيان كنند، اختلافاتى كه در ديدها دارند، در سليقه‏ها دارند اينها را با يك آرامش خاطر بيان كنند و حل و فصل كنند و راجع به مسائل كشور هم كه در آنجا مى‏آيد باز هم با يك محيط آرام، كه در محيط آرام است كه عقل‏ها مى‏توانند كار بكنند. آن روزى كه غضب توى كار آمد عقل كنار مى‏رود. قوه غضبيه هر وقت به راه افتاد، عاقله را كنار مى‏زند و به روى بى عقلى صحبت مى‏كند. قاضى اگر چنانچه در حال غضب باشد، نبايد حكم بدهد براى اينكه حكم در حال غضب حكمى است كه از منشاء عقلى و شرعى صادر نمى‏شود. شما مسائلى كه داريد فرض كنيد كه يك نفر مى‏رود و مسائل خودش را مى‏گويد، انتقاد هم دارد، انتقادات آزاد است به اندازه اى كه نخواهند يك كسى را خفيف كنند يا يك گروهى را خفيف كنند و از صحنه خارج كنند. انتقاد براى ساختن، براى اصلاح امور، اين لازم است، هر مجلس بايد اين انتقادات را داشته باشد لكن اگر اين انتقادات، آن كه انتقاد مى‏كند با آرامش خاطر و با نظر صحيح انتقاد بكند، آن كه جواب مى‏دهد آن هم اگر با نظر صحيح و بدون اينكه غضب در آن راه داشته باشد جواب بدهد، آنوقت منطق در مقابل منطق است و اگر چنانچه با هياهو و جار و جنجال بخواهيد شما يك مسأله را حل بكنيد و هر كسى در نظر داشته باشد كه طرف مقابل خودش را مثل يك دشمن بكوبد، عقل‏ها كنار مى‏رود و قوه غضبيه كه بدترين قوه‏هاست اگر مهار نشود، آنها در كار مى‏افتند و مسائل را علاوه بر اينكه حل نمى‏كنند مشكل‏تر مى‏كنند.

صحيفه نور ج 14 صفحه 237

حق هر جا كه هست بايد دنبالش رفت

سه جور نظر انسان ناچار دارد؛ يك نظرى كه نظر بيطرف است، اين يك نظر است، يكى هم نظر طرفدارى از يك روش، از يك جريان، يك نظرى هم مخالف با يك روش و يك جريان، نظر بيطرف و نظر طرفدارى از يك مسأله و نظر طرفدارى از يك مسأله ديگر. نظرى كه نظر حب باشد به يك جريانى يا بغض باشد به يك جريانى، اين نظر نمى‏تواند يك نظر سالم باشد حب الشى‏ء يعمى و يصم بغض هم همين طور است نور عقل را خاموش مى‏كند. حب مفرط به يك روشى اسباب اين مى‏شود كه خود آن كسى كه حب دارد توجهى به اين ندارد كه از مبداء حب دارد اين مطلب صادر مى‏شود و اين مطلب حق نيست، مطلبى است كه از راه حب است و بايد، خواه يا ناخواه اين نظر، نظر صائب نيست. و انسان خودش را نمى‏تواند بشناسد به اين زودى‏ها، انسان تا آخر عمرش، تا آنوقتى كه از اين دنيا خارج مى‏شود گرفتار يك مسائلى در باطن خودش هست كه خودش هم نمى‏تواند بفهمد و بايد عرضه كند خودش را انسان به كسانى كه بى‏نظر هستند. اگر نظر از راه حب شد، هميشه دنبال اين مى‏رود كه آن مطلبى را كه مربوط به آن روشى است كه اين دوست دارد آن روش را، آن مطلب را، به هر عنوانى كه هست ثابت كند ولو اينكه اين عنوانى كه هست عنوان خلاف باشد، خلاف اخلاق باشد، خلاف منطق باشد. آنى هم كه بغض به يك روشى دارد آن هم نظرش نظر سالم نيست، آن هم دنبال اين است كه آن طرفى كه مورد بغض اوست و آن روشى را كه مى‏پسندد با هر توجيهى كه باشد آن را تصحيح كند و لهذا مى‏بينيد كه يك مطلب، يك امر از يكى صادر مى‏شود و همين امر با يك وقت و يك محيط، يك مطلب از يك كسى صادر مى‏شود، يك عمل از يكى صادر مى‏شود، اين دو طايفه‏اى كه يكى‏شان اين را خوب مى‏دانند و دوست مى‏دارند و يك طايفه اين را بد مى‏دانند و دشمن مى‏دانند، آن مطلب واحدى كه زمانش واحد و همه جهات واحد است وقتى كه پيش آنها مى‏رود كه مورد محبت هست آن آدم، تمام مطالب او را ولو مخالف با عقل باشد، ولو مخالف با منطق باشد مى‏پذيرند و تأييد مى‏كنند و شروع مى‏كنند به اينكه خير، مطلب همين است و آن دسته‏اى كه با اين خوب نيستند اگر يك مطلب خوبى هم اين بگويد، آنها دنبال اين هستند كه نه، اين حرف صحيح نيست. اين دو نظر را انسان مبتلا به آن هست. نظر بيطرف بسيار كم است يعنى نظر بيطرف باشد، خود آدم هيچ وقت مى‏تواند بيطرف بيطرف باشد، لكن در نظر دادن حق را ببيند، حق تحت تأثير حق واقع بشود، اين حق اگر چنانچه از دشمن من هم صادر شد، من او را تمجيد كنم به عنوان اينكه حق است و باطل اگر از دوست من هم صادر شد، آن را تكذيب كنم به عنوان اينكه باطل است ولو در باطن فرض كنيد يكى يك روشى را دوست دارد و يكى روش ديگر را، لكن در مقام نظر دادن، در مقام مصلحت‏انديشى براى كشور يا براى اشخاص آن نظر حب و بغض خودش را كنار بگذارد برود دنبال حق و باطل. حق هر جا كه هست بايد دنبالش رفت و او را با آغوش باز پذيرفت ولو برخلاف نظر خود من هست و باطل را هر چه هست و از هر كسى صادر بشود بايد نپذيرفت به عنوان اينكه باطل است. اشخاص و گروه و اينها را بايد كنار گذاشت و حق و باطل را ملاحظه كرد. آنوقت هم براى اثبات حق و ابطال باطل اگر - گرفتار -

صحيفه نور ج 14 صفحه 238

انسان گرفتار بشود به عصبانيت و - عرض مى‏كنم - غيض و غضب كردن، نه مى‏تواند حق را به دست بياورد و نه مى‏تواند باطل را ردش كند. مهم در همه افراد و خصوصاً شما آقايان كه در مجلس هستيد و مجلس مبداء همه چيزهايى است كه در كشور واقع مى‏شود مهم اين است كه در مقام بيان مسائل ورود مسائل، انتقاد و تكذيب به آنجا نرسد كه از قوه عقليه كنار و با قوه غضبيه انسان وارد ميدان بشود. اگر يك كسى هم فرض كنيد يك از زبانش يك مطلبى بر خلاف شما صادر شد اگر شما برويد و مطلب را منطقى صحبت كنيد، با داد و فرياد و خداى نخواسته حرف زشت زدن كار درست نمى‏شود جز اينكه اگر خداى نخواسته اين امور تكرار بشود در مجلس، كم كم، هيچ امر فاسدى يكدفعه سراغ آدم نمى‏آيد، شيطان باطنى انسان بسيار استاد است و او اين همچو نيست كه ابتدا انسان را به فساد بكشد، ابتدا قدم كوچكى را وا مى‏دارد كه انسان بردارد، اين قدم كه برداشت فردايش يك قدم يك قدرى بلندترى، انسان را يواش يواش به فساد مى‏كشد.

شيطان باطنى با كمال استادى انسان را به تباهى مى‏كشد همه اينهائى كه مى‏بينيد فاسد شدند اينطور نبودند كه اينها از اول به اين درجه از فساد بودند، بلكه كل مولود يولد على الفطره و اينطور هم نبودند كه يكدفعه جهش كرده باشند از يك مرتبه‏اى به مرتبه بالاى فساد، اينطور هيچ وقت نبوده است، اين به تدريج واقع شده است. اينهائى كه ديكتاتور شدند اينها اينطور نبوده است كه از اول ديكتاتور زائيده شده باشند، آنها هم مثل ساير مردم، بعد هم وقتى كه به مقامى رسيدند اينطور نبوده كه از اول ديكتاتورى كرده باشند، لكن قدم به قدم، ذره ذره رو به ديكتاتورى رفتند يك وقت هيتلر از كار درآمدند، يك وقت استالين از كار درآمدند. شيطانى كه در باطن انسان است با كمال استادى انسان را به تباهى مى‏كشد. اگر از اول بگويد كه تو بيا برو يك آدمى را بكش، هرگز نخواهد رفت. اين از اول انسان را وادار مى‏كند كه اين آدم چطور است، يك غيضى به او بكن، بعد يك قدرى زيادتر تا كم كم مهيا مى‏كند انسان را از براى اينكه آدم هم مى‏كشد. همه اينهائى كه فاسد هستند به تدريج فاسد شدند، هيچ كس يكدفعه فاسد نشده است و هيچ يك از ماها هم بايد تصور نكنيم كه مأمون از اين هستيم كه فاسد بشويم. همه در معرض فساد هستيم، همه ما دست به گريبان شيطان است و خصوصاً شيطان نفس، همه گريبانمان به دست اوست، هيچ كس هم از ابتدا فاسد فاسد نبوده است و هيچ كس هم مأمون نيست از اينكه از به فساد و به دام شيطان نيفتد. اگر كسى مراقب حال خودش باشد، توجه به مسائل انسانى داشته باشد، با مراقبت و با اينكه خودش را محاسبه كند، اگر در - فرض كنيد - مجلس يا در جاى ديگر يك روزى گذشته است كه در آنجا مسائلى پيش آمده است شب برود حساب كند ببيند كه واقعاً اينكه من امروز گفتم مبداء اين چى بود، يك مبداء شيطانى داشت يا مبداء الهى داشت، اگر محاسبه كند آدم شب از خودش و خودش را در محاسبه قرار بدهد كه امروز تو اين صحبت را كردى، اين مبداء، مبداء شيطانى بوده است نه مبداء انسانى و الهى، ممكن است كم كم دنبال اين برود كه اصلاح كند و اگر اين كار را نكند و همان رويه را

صحيفه نور ج 14 صفحه 239

تعقيب بكند، هيچ بعيد ندانيد كه يك نفر زاهد، عابد، مسلمان، همه چيز، يك انسان فاسد شقى‏اى از كار درآيد. مأمون نيست هيچ كس.

منظره مجلس يك منظره صالح باشد

محيط مجلس اميدوارم كه از اين به بعد يك قدرى توجه بكنند كه اين محيط مجلسى كه نمايش داده مى‏شود در همه كشور و بعضى جاهاى ديگر هم، يك طورى نباشد كه وقتى اين محيط در منظره مردم واقع شد، مردم از اينكه اين وكيل را انتخاب كردند پشيمان بشوند، يك طورى نباشد كه از آن راهى كه همه مردم دنبال آن راه هستند كنار برود. مجلس بايد محيطى باشد كه با كمال تفاهم و خيرخواهى براى ملت و كشور مسائل را پيش بياورند. انتقاد مى‏كنند، انتقاد خيرخواهانه باشد، جواب انتقاد مى‏دهند آن هم خيرخواهانه باشد و منظره مجلس يك منظره صالح باشد كه مردم وقتى كه اين منظره را ديدند بگويند چه كار خوبى كرديم كه يك همچو اشخاص صحيح را در مجلس برديم و يك وقت خداى نخواسته طورى نباشد كه مردم پشيمان بشوند از رأيى كه داده اند.

اين مجلس فراهم آمده از الله اكبرهاى مردم است

و من تكرار مى‏كنم مجلس بالاترين مقامى است در اين مملكت. مجلس اگرداد و شوراى نگهبان هم آن رأى را پذيرفت، هيچ كس حق ندارد يك كلمه راجع به اين بگويد. من مى‏گويم رأى خودش را نگويد، بگويد، رأى خودش را بگويد، اما اگر بخواهد فساد كند، به مردم بگويد كه اين شوراى نگهبان كذا و اين مجلس كذا، اين فساد است و مفسد است يك همچو آدمى، تحت تعقيب مفسد فى الارض بايد قرار بگيرد. اين مجلس ماحصل خون يك جمعيتى است كه وفادار به اسلام بودند و اين مجلس عصاره زحمت‏هاى طاقت فرساى اين ملت مسلمان بوده است. اين مجلس فراهم آمده از الله اكبرهاى مردم است. اگر بنا باشد كه اين مجلس كه فراهم آمده است از الله اكبر مردم، قدمى برخلاف اسلام بگذارد، اين مجلس مجلسى خواهد بود كه برخلاف مسير مسلمين عمل كرده است. با تمام قدرت بدون اينكه ملاحظه‏اى از احدى و از مقامى بشود، مجلس بايد مسائل را طرح بكند و رد و بدل و انتقاد صحيح بدون جار و جنجال، بدون هياهو مسائل را بگويند و كسى كه مخالف است مخالفت خودش را بدون هياهو بگويد، آن كه موافق است موافقت خودش را بدون جار و جنجال بگويد و بعد هم رأى بگيرند، وقتى رأى گرفتند اگر اكثريت رأى داد و بعد هم برده شد پيش شوراى نگهبان و آنها هم صحيح دانستند اين رأى را، مخالف اسلام ندانستند و مخالف قانون اساسى ندانستند، اگر بعدها بخواهند شيطنت بكنند، اين شيطنت‏ها از مبادى غضب، از مبادى فاسد بيرون مى‏آيد.

سر تسليم به مجلس يعنى تسليم به اسلام

بايد سر تسليم به مجلس يعنى سر تسليم به اسلام، وقتى مخالف اسلام نيست سر تسليم به اسلام

صحيفه نور ج 14 صفحه 240

فرود آورد و روش‏هاى غير اسلامى را اگر هم در باطن خداى نخواسته دارند، نبايد ديگر اظهار بكنند و نبايد اذهان مردم را نسبت به مجلس مشوش كنند. اين يك مسأله‏اى است اساسى و بايد همه توجه داشته باشند، به مجرد اينكه يك مطلبى برخلاف رأى يك نفر است، نبايد بگويد مجلس درست نيست. اين خودش را اصلاح كند، اين خودش درست نيست. نبايد بگويد شوراى نگهبان درست نيست. اين خودش درست نيست، بايد خودش را اصلاح بكند و اين گرفتارى هست براى ملت ما و من اميدوارم كه مجلس يك مجلس اسلامى، مجلس عبادت باشد، نه مجلسى كه خداى نخواسته معصيت در آن واقع بشود و به ديگران اهانت كنند، به كسى بد بگويند. اينها خلاف اسلام است و نبايد بشود. و اما مطلبى كه به طور كلى مى‏خواهم عرض بكنم، اين ملت ما كه از اول قيام كرد و به ما منت گذاشت و وارد شد در صحنه و مقابل همه قدرت‏ها ايستاد و رأى داد به اين جمهورى و تا آخر و شكست داد طرف‏هاى مقابل را و تا آخر، اين ملت ما سر جاى خودش هست. اين شياطين كه مى‏گويند كه ملت ما ديگر چطور و چطور است، اينها توى اتاق‏هاى خودشان نشسته‏اند حساب مى‏كنند. اينها نمى‏روند كه اين ملت ميليونى را محاسبه‏اش را بكنند كه اين ملت هر وقت كه يك صدائى بلند بشود و بخواهد فرض كنيد كه از اسلام يك طرفدارى بشود، همه ملت سرتاسر الا يك دسته كوچكى كه به اسلام اعتقاد ندارند، آنها هم وقتى كه ملت آمدند يك طرف، آنها هم در ملت محو مى‏شوند. اين معنا را كه هى ديده مى‏شود كه بايد اين يك كارى بشود كه اين ملت راضى بشود، ملت اسلام را مى‏خواهد، كارى بهتر از اسلام چى، چى مى‏خواهيد بكنيد؟ شما كارهايتان را خوب بكنيد، ملت ايران رأى داده است به جمهورى اسلامى، هر چه زحمت داشته است و توان داشته است در طبق اخلاص گذاشته است گفته ما اسلام را مى‏خواهيم. شما اگر با اسلام بد هستيد، خوب تشريف ببريد اروپا و آمريكا و هر جا دلتان مى‏خواهد آنجا زندگى كنيد، يا همين جا زندگى كنيد. و اگر ملت را مى‏خواهيد هى نگوئيد كه ملت با من است، ملت با من است. ملت با اسلام است، نه با من است و نه با شما و نه با ديگرى. من اگر يك كلمه‏اى بر خلاف اسلام بگويم، همين ملت مى‏ريزند و من را از بين مى‏برند. ملت اسلام را مى‏خواهد، ملت شخص نمى‏خواهد. شخص پرست نيست ملت، مى‏خواهد كه قوانين اسلام در اين مملكت پياده بشود. ملت اينهمه زحمت كشيده است كه دين اسلام را برقرار كند در يك مملكتى كه صدها سال و در اين اخير پنجاه سال كوشش شد به اينكه اسلام را كنار بگذارند، كوشش شد به اينكه روحانيت را كنار بگذارند و تضعيف كنند. ملت روحانيت را به تبع اسلام مى‏خواهد، اگر خداى نخواسته روحانى هم برخلاف اسلام بكند، آن هم يك ساواكى است فرقى نمى‏كند، بدتر از ساواكى هم هست. اين معناها را از گوش‏هايشان بيرون كنند آقايان كه اين مردم ديگر از جمهورى اسلامى كنار رفته‏اند. خير، شماها كنار رفته‏ايد، شما خودتان را علاج كنيد، مرض‏هاى باطنى‏تان را علاج كنيد كه ننويسيد كه اين مملكت ديگر رفته از بين. اين مملكت از بين نرفته و اين جمهورى اسلامى هم سر جاى خودش هست و اين مردم هم دنبال جمهورى اسلامى هستند و اين مردم هم طرفدار از مجلس، مادامى كه مجلس بر طريقه اسلام باشد، و از دولت، مادامى كه دولت بر طريقه اسلام باشد، و از رئيس جمهور، مادامى كه رئيس جمهور

صحيفه نور ج 14 صفحه 241

در طريق اسلام باشد طرفدارى مى‏كنند. هر كدامتان بلغزيد، مردم ديگر از شما طرفدارى نمى‏كنند، براى اينكه مردم اسلام را مى‏خواهند. امر دائر مى‏شود بين من و پيغمبر اكرم، كدام مسلمان است كه ترجيح بدهد من را؟ امر دائر مى‏شود بين شما و اسلام، كدام مسلمان است كه شما را بر اسلام ترجيح بدهد؟ اين خيال‏ها را از كله‏هايتان بيرون كنيد كه الان اگر وضعى بشود مردم ديگر آن مردم نيستند. مردم اسلام را مى‏خواهند، تا آخر هم مى‏خواهند. اين قلم‏ها يك قدرى ملاحظه بكنند اين مسائل را، همين طور مى‏نشينند توى خانه‏هايشان حكم مى‏كنند ملت اينطورى است. خوب، ملت اينهاست كه شما مى‏بينيد كه در كوچه و بازار و آنهائى كه در جنگ هستند و آنهائى كه هر روز مى‏آيند و مى‏گويند كه ما مى‏خواهيم برويم جنگ، ملت من و تو نيستيم، ملت آنها هستند، ميزان آنها هستند. هى ننشينيد و بگوئيد كه مردم چه شده اند، مردم ديگر مأيوس شدند، مردم كذا شدند. نخير، مردم از اسلام مأيوس نمى‏شوند. كارهاى ما هم هر كدام فاسد است، مى‏گويند كار تو فاسد است، ولى ما جمهورى اسلامى را مى‏خواهيم. يك قدرى قلم را كنترل كنيد، يك قدرى حفظ كنيد خودتان را، اينقدر تبعيت از هواى نفس نكنيد، اينقدر تبعيت از شيطان نكنيد، مسائل را يك مسائل صحيح طرح بكنيد، مسائل فاسد طرح نكنيد، نگوئيد هى كه ما حالا ديگر بايد چه بكنيم، حالا بايد چه بشود. خوب، كارها شده است تا حالا، تا حالا هم الحمدلله خوب هم شده است. البته يك مملكتى كه پنجاه سال بلكه دوهزار و پانصد سال رو به تباهى كشانده‏اند آن را، مى‏خواهيد فردا صبح همه مردم صحيح بشوند؟ همه ارگان ها، ارگان‏هاى صحيح اسلامى بشود؟ اگر شماها بگذاريد، اگر اينهائى كه الان دنبال مفسده‏جوئى هستند مهلت بدهند، مى‏شود، شما هم نگذاريد، مى‏شود، منتها يك قدرى ديرتر مى‏شود. شماها كه مسلمان هستيد، اعتقاد به اسلام داريد، شماها يك قدرى مهلت بدهيد به اين مملكت كه دارد از هر طرف به او حمله مى‏شود، ديگر شما حمله نكنيد. ما هميشه مى‏خواهيم كه با آرامش همه مسائل حل بشود و الا اين ملت هست و اين روحانيت هم هست.

قدر اسلام و روحانيت را بدانيد

اين را بدانيد در هر جائى از اين مملكت يك روحانى بارز هست، متعهد به اسلام، هر وقت صدايش دربيايد همه دنبال او هستند. اينقدر تعقيب نكنيد كه بخواهيد هى روحانيت را كنار بگذاريد. آخر شما در ظرف چندين سال چكار كرده‏ايد براى اين كشور كه حالا روحانيون را مى‏گوئيد كه نبايد باشند. خوب، چه كار كرده‏ايد؟ چه كار مثبتى شما كرده‏ايد؟ جز حرف هيچى نداريد. هى مى‏گوئيد ما گفتيم، خوب گفتيد، چه كرده‏ايد؟ الان اين ملتى كه دنبال اين جمعيت بودند و دنبال اسلام بودند و روحانيت را نشانه اسلام مى‏دانستند، من نمى‏خواهم بگويم هر روحانى كذا، من بعضى روحانى‏ها را از شمر هم بدتر مى‏دانم، من عرض مى‏كنم كه اين روحانيتى كه اسلام را تا حالا به ما رسانده است اگر اين روحانيت و اين اشخاص نبودند، ما حالا از اسلام اطلاعى داشتيم؟ كى همه اين مسائل اسلام را ضبط كرده و بسته‏بندى كرده و به ما داده؟ همين روحانيين بودند. از زمان حضرت صادق سلام الله عليه كه

صحيفه نور ج 14 صفحه 242

فقه اسلام و شيعه تدوين شد همين روحانيين بودند كه دست به دست دادند و در غيبت كبرى هم همين روحانيين بودند كه احكام اسلام رادست به دست دسته‏بندى كرده اينها را دست به دست، نسل به نسل منتقل كرده‏اند تا به ما رسيد و همين روحانين بودند كه در اين طول پنجاه سال همه شما ديگر شاهد بوديد كه چندين دفعه از اين روحانيون قيام كردند لكن چون اساس خيلى دست آنها نبود نتوانستند. همين روحانيون بودند كه از اصفهان و همه جا زمان رضاخان مجتمع شدند بر ضد رضاخان منتها از باب اينكه مردم آنطور تحت سلطه بودند، شكست خوردند. و همين روحانيون بودند كه از آذربايجان قيام كردند و باز هم دنبال اينكه باز درست مسأله براى مردم روشن نشده بود، آنجا هم شكست خوردند. و همين روحانيين بودند كه از پانزده خرداد تا آخر، همين‏ها بودند كه هيچ كس نفس نمى‏كشيد، باز يكى‏شان از يك جا صدا در مى‏آورد، فرياد مى‏زد و در اين دو سال آخر از روحانيون مطلب شروع شد. هى نگوئيد من چه كردم و ما چه كرديم. آخر يك مقدار هم انصاف مى‏خواهد از اول روحانيون هيچ كاره بودند! فقط ما بوديم كه همه كارها را كرديم آخر اين هم نبايد يك آدم صحيح بگويد كه به او بخندند. اينها بودند كه مردم را به كوچه و بازار كشاندند و اين اسلام بود كه مردم را به كشتن داد و الا نه هيچ جبهه‏اى و نه هيچ حزبى و نه هيچ گروهى نمى‏توانست كه مردم را بكشاند به طورى كه داوطلب دنبال مرگ بروند، داوطلب شهادت بطلبند. شما در تاريخ كجا سراغ داريد كه داوطلب بيايند و بگويند كه من مى‏خواهم شهيد بشوم. يا الله دعا كن كه من شهيد بشوم، گريه كند به اينكه دعا كن من شهيد بشوم. اين اسلام است كه اينطور كرده است. آقا! قدر اين اسلام و قدر اين روحانيت را بدانيد. شماها نمى‏فهميد، مطلع نيستيد درست، اگر اين طايفه كنار بگذارند، بعد از پنجاه سال رسم و اسمى از اسلام نخواهد بود. شمائى كه به اسلام اعتقاد داريد، آن كه اسلام را توى دست نگه داشته و دسته‏بندى كرده، داده و الان هم در مراكز علمى مشغول فقه اسلام است و من دو سه روز پيش از اين كه يكى از مدرسين محترم قم اينجا بود، از او سؤال كردم كه راجع به حوزه علميه قم و توجه طلبه‏ها به فقه چى است، بسيار تعريف كرد گفت كه با كمال جديت مشغول فقه اسلام هستند. اينها را شما قدرشان را بدانيد، اگر اينها كنار بروند، شماها هيچكاره‏ايد، چنانچه از اول هم هيچكاره بوديد. اينها هستند كه شما را تو ميدان آوردند و وزير و وكيل و نمى‏دانم چى كردند يا فرض كنيد بالاتر. چرا با اينها مى‏خواهيد مخالفت كنيد؟ ملت است كه دنبال اينها هست و اينها با همراهى ملت دارند كارها را انجام مى‏دهند، چرا حالا راجع به ملت، شما هى مى‏گوئيد ملت، ملت نمى‏خواهد ديگر اينها را؟ خوب ملت چطور اسلام را نمى‏خواهد؟ فرض كنيد يك روحانى هم يك جائى خلاف كرده است، فرض كنيد، اينكه نيست، شما هى مناقشه مى‏كنيد خلاف خودتان را نمى‏بينيد، خلاف فلان معمم را مى‏بينيد، من هم قبول دارم كه الان يك وضعى هست كه هم قضاوت ما به آنطورى كه بايد باشد براى كمبود كه دارد آنطور نيست و هم جوان‏هائى كه بعضى كارها را مى‏كنند يك قدرى ناپخته هستند و خلافكارى مى‏شود اما دست به دست هم بدهيد براى اصلاح، نه اينكه اگر يك جوانى يك جائى خلاف كرد شما بگوييد كه پاسدارها كذا هستند. اين پاسدارها آقا! بودند كه شما را نجات دادند و الا پدر همه ما را در مى‏آورد

صحيفه نور ج 14 صفحه 243

رضاخان و محمدرضا خان، شكر كنيد اينها را، تشويق كنيد اين را، اصلاح هم بكنيد، هر جا خلاف كردند، بايد اصلاح بشوند. هى ننشينيد و بگوئيد پاسدار كذا. و همين ارتش است كه الان دارد در آنجائى كه دائما آتش مى‏ريزد، زير آتش دارند خدمت مى‏كنند. اينها براى كى مى‏كنند؟ اينها براى كشور اسلامى و براى اسلام، همين‏هايند كه آنجا نماز شب مى‏خوانند و كار مى‏كنند، همان‏هايند كه اصلاً از كشتن و از رفتن به آن عالم باك نداند و مى‏گويند بگذار برويم از اينجا رها بشويم. وصيت‏نامه‏هاى اينها را لابد ديديد. بگذاريد اين قدرت باقى باشد، بگذاريد اين قدرت اسلام باقى باشد. اگر اين قدرت اسلام خداى نخواسته شكسته بشود، و شكسته نخواهد شد، شما و ما و همه اشخاصى كه هر جا هستند و همه روشنفكران و قلم دست‏دارها همه‏شان به باد فنا مى‏روند. اين قدرت است كه شما را نگه داشته است، اين قدرت ملت است و قدرت اسلام است كه نمى‏گذارد آمريكا بيايد بريزد، از آن ور شوروى بيايد بريزد آنجا، براى اينكه اين هم تباه مى‏شود اينجا، آنها مى‏خواهند يك مملكتى داشته باشند. مملكت ما تا آخر فردش جانفشانى دارد مى‏كند. اين قدرت اسلام را نگه داريد. تا گفته مى‏شود مكتبى، آقايان مسخره مى‏كنند. مكتبى يعنى اسلامى، آن كه مكتبى را مسخره مى‏كند اسلام را مسخره مى‏كند. اگر متعمد باشد، مرتد فطرى است و زنش برايش حرام است، مالش هم بايد به ورثه داده بشود، خودش هم بايد مقتول باشد. من هميشه ميل دارم كه همه طبقاتى كه هستند، همه كسانى كه در صحنه‏ها حاضر هستند، همه با هم بنشينند اصلاح كنند مسائل را، هى ننشينند آن از آن ور بخواهد او را از بين ببرد، او از آن ور بخواهد او را از بين ببرد و مسأله را به بن بست برسانند و مملكت را به بن بست. شما به بن بست رسيديد، اشتباه مى‏كنيد، مملكت اسلام كه به بن بست نمى‏رسد. همين مردم، همين پيرزنها و پيرمردها و جوان‏ها و بچه‏ها از اين بن بست بيرون مى‏آورند اين مملكت را. شماها به بن بست رسيديد مى‏گوئيد خوب، چه بكنيم، بگذاريد اسلام نباشد تا ما باشيم، بگذاريد ايران نباشد. شما ايستاده‏ايد تا پاى اينكه ايران نباشد، دست برداريد از فضولى‏ها، براى خدا كار بكنيد، براى خدا آرامش بگيريد، براى خدا دعوت به آرامش بكنيد، براى خدا تو سر هم نزنيد، اينقدر هى مى‏گويند آقايان، چند روز پيش از اين آقاى حجتى آمد بودند اينجا كه ما مى‏خواهيم يك جمعيتى درست كنيم جمعيت وحدت و كذا. گفتم: آقا اين مى‏شود، شما مى‏بينيد كه اگر درست كنيد چند تا جمعيت هم، جمعيت فرض كنيد چه درست مى‏شود، با اين حرف‏ها درست نمى‏شود، نه با مصاحبه درست مى‏شود، نه با چى، بله خصوصى بشويد با هم چه بكنيد. بترسيد از اينكه يك وقت يك انفجارى حاصل بشود، همه ما را به باد فنا بدهد. از اين بترسيد شما، مغرور نشويد به اينكه من آن هستم كه فلان كار چيز بود رستم يلى بود در كذا، مغرور نشويد.

همه بايد مقيد به قانون باشند

اين مردم اسلام را مى‏خواهند، اگر پايتان را از اسلام كنار بگذاريد، اين طلبه‏اى كه اينجا نشسته با كمال قوا با شما مخالفت مى‏كند و همه ملت اسلام هم اسلام را مى‏خواهند. من اول سال به آقايان

صحيفه نور ج 14 صفحه 244

عرض كردم كه اين سال خوب است سال اجراى قانون باشد، بايد حدود معلوم بشود، آقاى رئيس جمهور حدودش در قانون اساسى چى هست، يك قدم آن ور بگذارد من با او مخالفت مى‏كنم، اگر همه مردم هم موافق باشند، من مخالفت مى‏كنم، آقاى نخست وزير حدودش چقدر است، از آن حدود نبايد خارج بشود، يك قدم كنار برود با او هم مخالفت مى‏كنم. مجلس حدودش چقدر است، روى حدودش خودش عمل كند. شوراى نگهبان حدودش چقدر است، قوه قضائيه حدودش چى است، قوه اجرائيه. قانون معين شده است، مى‏شود از شما پذيرفت كه ما قانون را قبول نداريم، غلط مى‏كنى قانون را قبول ندارى، قانون ترا قبول ندارد. نبايد از مردم پذيرفت، از كسى پذيرفت كه ما شوراى نگهبان قبول نداريم، نمى‏توانى قبول نداشته باشى، مردم رأى دادند به اينها، مردم به قانون اساسى شانزده ميليون تقريباً يا يك قدرى بيشتر رأى دادند به قانون اساسى. مردمى كه به قانون اساسى رأى دادند منتظرند كه قانون اساسى اجرا بشود، نه هر كس از هر جا صبح بلند مى‏شود بگويد من، من شوراى نگهبان را قبول ندارم، من قانون اساسى را قبول ندارم، من مجلس را قبول ندارم، من رئيس جمهور را قبول ندارم، من دولت را قبول ندارم. نه، همه بايد مقيد به اين باشيد كه قانون را بپذيريد ولو برخلاف رأى شما باشد، بايد بپذيريد براى اينكه ميزان اكثريت است و تشخيص شوراى نگهبان كه اين مخالف قانون نيست و مخالف اسلام هم نيست، ميزان اين است، همه ما بايد بپذيريم. من هم ممكن است با بسيارى از چيزها، من كه يك طلبه هستم مخالف باشم، لكن وقتى قانون شد و چيز شد، خوب ما هم پذيريم. بعد از اينكه يك چيزى قانونى شد، ديگر نق زدن در آن، اگر بخواهد مردم را تحريك بكند، مفسد فى الارض است و بايد با او دادگاه‏ها عمل مفسد فى الارض بكنند و اگر نه، رأى مى‏دهد آرام، با آرام هيچ كس مخالف نيست. شما مى‏گوئيد كه نخير، اينكه گفتند اينها اشتباه كردند ولى ما در مقام عمل قبول داريم، اما رأيمان اين است كه اينجورى نيست اما در عمل هم ملتزم هستيم، اين هيچ مانعى ندارد. البته مسائل اگر آن مسائل اسلامى باشد، اگر در رأى هم مخالف باشيد، بايد تو سرتان زد اما اگر يك مسائل سياسى هست، مسائل چيزى هست مى‏گوئيم اينها اشتباه كردند، بسيار خوب، ممكن است يك ميليون جمعيت هم اشتباه بكنند اين اشكال ندارد اما در عين حالى كه اعتقادتان اين است كه اينها اشتباه كرده‏اند در عين حال بايد بپذيريد، چاره نداريد. شما هم كه وكيل شديد فرض كنيد از تهران يا از جاى ديگر، خوب عده كثيرى مى‏گويند كه اين لياقت نداشته است، اين نبايد، خوب نبود بشود اما حالا كه اكثريت شد، پذيرفته‏اند. اين مردم بيچاره همه چيز را قبول دارند، اين من و شما هستيم كه هر جا برخلاف مصلحت ما باشد اساس را مى‏گوئيم قبول نداريم. هر جا، هر كس بر خلاف من است اين اصلا مسلمان هم نيست و هر كه با وفق من است اگر شمر هم باشد، اين ابوذر است. اين يك مطلبى است كه در باطن ذات هر كس هست. اصلاح كنيد خودتان را، در باطن ذات همه هست كه آن كه با من خوب است، خوب است و آن كه با من بد است، بد نه آن كه به حسب حكم خدا خوب است و به حسب واقع خوب است، نخير، آنى كه با من خوب است آن ميزان است، آن قانون ميزان است كه براى من باشد و آن مجلس ميزان است كه براى من باشد و آن ارتش ميزان است

صحيفه نور ج 14 صفحه 245

كه براى من باشد، آن كه براى من نباشد آن فاسد است. اين يك چيزى است كه در قلب همه هست، اختصاص به يكى و دو تا ندارد، هر كسى هر چيزى را براى خودش مى‏خواهد، همه مردم هر چيزى را براى خودشان مى‏خواهند، الا آنهائى كه بالاتر از اين طبقات هستند. وقتى اينطور شد، البته هر كس اينطور است، اما در مقام تدبير امور يك مملكت و در مقام اداره يك مملكت بايد همه شماها و همه كسانى كه دست‏اندركار هستند و همه ملت بپذيرند آن چيزى را كه قوانين، قانون اساسى پذيرفته است، بپذيرند آن چيزى را كه مجلس به آن رأى مى‏دهد و شوراى نگهبان آن را موافق قانون و موافق شرع مى‏داند، بايد بپذيرند اينها را. اگر مى‏خواهيد كه از صحنه بيرونتان نكنند، بپذيريد قانون را. نگوئيد هى قانون و خودتان خلاف قانون بكنيد، بپذيريد قانون را، همه‏تان روى مرز قانون عمل بكنيد و اگر همه روى مرز قانون عمل بكنند، اختلاف ديگر پيش نمى‏آيد. همه اختلافات اين است كه يك كسى اينجا فرشش را انداخته، يكى هم اينجا فرشش را، اگر اين روى فرش خودش بنشيند و آن هم روى فرش خودش بنشيند، دعوا ندارند. اما اگر اين پايش را دراز كرد روى او، او پايش را كنار مى‏زند و او هم مى‏خواهد پايش را دراز كند اينجا، دعوا اينجا پيدا مى‏شود. دعواهاى ما دعوائى نيست كه براى خدا باشد. اين را از گوشتان همه بيرون كنيد، همه‏تان عجيب هستيد، همه ما از گوشمان بيرون كنيم كه دعواى ما براى خداست، ما براى مصالح اسلام دعوا مى‏كنيم؟ خير، مسأله اين حرف‏ها نيست، من را نمى‏شود بازى داد، دعواى خود من و شما و همه كسانى كه دعوا مى‏كنند همه براى خودشان است. همه مى‏گويند پيش بده براى ما، همه مى‏خواهند تمام اين قدرت چى چى، آخر من نمى‏فهمم چه قدرتى الان در كار هست. خوب محمدرضا اگر دنبال اين مسائل مى‏رفت، مطلبى بود براى اينكه يك قدرتى بود، قدرت شيطانى بود، كسى حق نداشت يك كلمه بگويد، اما امروز كه بقال سر محله مى‏آيد و مى‏گويد كه آقاى نخست، برادر نخست وزير اينجا اين كار درست نيست، برادر رئيس جمهور اين كار درست نيست، اين ديگر قدرتى نيست، يك برادرى است، يك دسته برادرند، يك دسته‏شان شانس‏شان آورده است آنجا نشسته‏اند، يك دسته بيچاره هم براى اينها سينه مى‏زنند، قدرت نيست كه ما حالا براى يك قدرتى بيائيم. اينها تلبيسات ابليس است كه بر ما غلبه كرده است و اين تلبيسات ابليسى را اگر چنانچه مسامحه كنيد، شما را به جهنم مى‏فرستد، در همين دنيا هم به تباهى مى‏كشد. در همين دنيا ايستاده است اين تلبيس نفسانى و اين شيطان نفس ايستاده است، تا آنجائى كه همه چيز دنيا را به باد فنا بدهد. هيتلر حاضر بود تمام بشر از بين برود و خودش در آن قدرت بين همان آلمان باقى باشد، آن نژاد بالاتر و اين چيزى كه در مغز هيتلر است در مغز همه شما هست. خودتان غفلت كرديد، در مغز همه اين مطلب هست كه هم بروند، و من. تا نرويد سراغ اينكه يك انصافى در كار باشد، يك توجهى به خدا در كار باشد، يك حسابى در كار باشد كه خودتان از خودتان حساب بكشيد كه من امروز مى‏خواهم چه بكنم، مى‏خواهم همه مملكت ايران را به هم بزنم براى اينكه من باشم و هيچ كس نباشد، نه، همه باشيد و همه هم حفظ كنيد مملكت را، همه باشيد و همه روى قانون عمل بكنيد، قانون اساسى را باز كنيد و هر كس مرز و حد خودش را تعيين كند. به ملت هم بگويند به اينكه بابا ما، قانون اساسى ما براى دولت اين را

صحيفه نور ج 14 صفحه 246

وظيفه كرده است، براى رئيس جمهور اين را، براى مجلس اين را، براى فرض كنيد فلان نفر، براى ارتش اين را، براى همه وظيفه معين كرده است، به مردم بگويند وظيفه ما را قانون اساسى كه شما رأى داديد برايش، وظيفه ما اين است. در لفظ فقط نباشد و در واقع خلاف، واقعاً سر فرود بياوريد به قانون و واقعاً سر فرود بياوريد به اسلام. لفظ را همه مى‏گويند، شايد شيطان را هم ازش بپرسند مى‏گويد من انقلابى هستم.

جمهورى اسلامى را تضعيف نكنيد

امروز همه انقلابى هستند، امروز همه دلسوز براى ملت هستند. امروز دعواى اينكه ما همه، ما همه در جنگ هم رفته‏ايم، و شما ديديد كه يك دسته نوشته‏اند كه ما از اول در جنگ چه بوديم، خوب گفته‏اند، خوب، من هم مى‏توانم بگويم من در صف اول جنگ دارم جنگ مى‏كنم ولى اينجا افتادم همين طور. بايد به حسب واقع، به حسب انصاف، به حسب وجدان، اين مردمى كه شماها را روى كار آورده‏اند، اين مردم كوچه و محله و عرض مى‏كنم زاغه‏هائى كه شماها را روى مسند نشانده‏اند ملاحظه آنها را بكنيد و اين جمهورى را تضعيفش نكنيد. بترسيد از آن روزى كه اين مردم بفهمند در باطن ذات شما چيست و يك انفجار حاصل بشود. از آن روز بترسيد كه ممكن است يكى از ايام الله، خداى نخواسته باز پيدا بشود و آن روز ديگر قضيه اين نيست كه برگرديم به 22 بهمن، قضيه اين است كه فاتحه همه ما را مى‏خوانند، من از خداى تبارك و تعالى اميد اين را دارم كه به ما عنايت بفرمايد و ما را هدايت كند به يك راهى كه مرضى اوست و قلم‏هاى ما را هدايت كند به يك نوشته‏هائى كه مورد رضاى اوست و زبان‏هاى ما را جارى كند بر يك چيزهائى كه مورد رضاى اوست.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 247

تاريخ: 9/3/60

بيانات امام خمينى در جمع گروهى از روحانيون اهل سنت كردستان

هر كس ايجاد اختلاف كند بدانيد كه از خارج الهام گرفته است

بسم الله الرحمن الرحيم‏

توجه داريد كه اين طرح در طائف ريخته شد. بحمدالله شما توجه داريد، آنهائى كه مى‏خواهند بين اهل سنت و اهل تشيع فاصله ايجاد كنند نه سنى هستند و نه شيعه، آنها اصلاً به اسلام كارى ندارد والا كسى كه به اسلام اعتقاد داشته باشد در زمانى كه ما بايد با وحدت مسلمين پيروز بشويم، به اختلافات و مسائل اختلافى دامن نمى‏زند. اينها نيست جز اينكه قدرت‏هاى بزرگ فهميده‏اند آن چيزى كه آنان را عقب زده است اسلام و وحدت مسلمين و برادرى بين همه امت اسلامى است از اين جهت شروع كرده‏اند اختلاف ايجاد كنند. شماها بحمدالله خودتان بيدار هستيد و ملت را در آنجا بيدار كنيد و به همه آنها سفارش كنيد كه ما با هم برادر بوده و هستيم و خواهيم بود، مصلحت ما مصلحت شماست. ما همه بايد اسلام و قرآن را حفظ كنيم. شما به آنان بگوئيد كه هر گونه اختلاف به ضرر اسلام و به نفع دشمن، به نفع امريكا و شوروى است.

من از همه توقع دارم كه به حرف مفسدين گوش نكنند و هر كس ايجاد اختلاف كند بدانيد كه از خارج الهام گرفته است و مقصودش از بين بردن اسلام است تا باز مثل سابق شود كه در تحت سلطه اجانب باشيم. از خداى تبارك و تعالى سلامت و سعادت همه آقايان را خواهانم. موفق و مويد باشيد.


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 248

تاريخ: 11/3/60

بيانات امام خمينى در جمع اعضاى هيأت تحريريه و كاركنان نشريه عروة الوثقى (نشريه دانش‏آموزان و جوانان حزب جمهورى اسلامى)

بايد مطالب نشريات رو به انتقاد سالم و مصلحت انديشى و هدايت باشد

بسم الله الرحمن الرحيم‏

در باب نشريات، خودتان مى‏دانيد كه نقش نشريات در هر كشورى از همه چيزها بالاتر است. روزنامه‏ها و مجلات مى‏توانند كه يك كشورى را رشد بدهند و هدايت بدهند به راهى كه صلاح كشور است و مى‏توانند كه بعكس عمل بكنند. مع الاسف در ايران، در آن زمانى بى‏استثناء نشريات و نوشته‏ها غيراسلامى بود و آنان براى برنامه‏اى كه انحراف جوانان بود، به هر راهى تمسك كردند، از جمله به نشريات. مجلات آن روز، جوانان را به فساد مى‏كشاند و پس از آنكه آنها رفتند و نشريات اين طرف شروع شد، بسياريشان انحرافات آنطورى اگر نداشتند، ليكن انحرافات جور ديگرى داشتند، يعنى اگر ديدند كه مى‏شود مجلات را با آن روش سابق انتشار دهند، مقالاتى جانشين آنها كردند كه در راهى است كه راه قدرت‏هاى بزرگ است.

ابتداى انقلاب كه درها به روى همه اشرار باز بود، آنها از آزادى سوءاستفاده كرده، شروع كردند به كارهائى كه شما خودتان بهتر مى‏دانيد. يك وقت متوجه شدند به اينكه مجلات يك بابى هستند كه باب تاخت و تاز به يكديگر و اين به او اشكال كردن، نه اشكال سالم بلكه انتقام. و اين براى كشورى كه مى‏خواهد جمهورى اسلامى داشته باشد، مقتضى نبوده و نيست و مجلات و روزنامه‏ها بايد در محيطى اسلامى و با جهت اسلامى باشند.

بايد مطالب نشريات رو به انتقاد سالم و مصلحت انديشى و هدايت باشد. گاهى ممكن است يك انتقادى از باب اينكه با سلامت نفس نوشته نشده است، انتقاد باعث بدتر شدن وضع شده باشد. انتقادى وضع را آرامش مى‏دهد كه از روى مصالح باشد و نويسنده توجه به اين داشته باشد كه مسؤوليت الهى دارد و پيش خدا مسؤول است. كسى كه قلم به دست مى‏گيرد، بداند كه مورد سؤال قرار مى‏گيرد كه اينكه نوشتى چه بود.

انسان از خودش هميشه غافل است، نمى‏تواند ادراك كند كه چكاره است. ممكن است چهل پنجاه يكى سال فكر كند كه براى خدا كار مى‏كند و آن كه به او القاء مى‏كند شيطان باشد. مجله نوشتن مسؤوليتى بزرگ دارد هم پيش خداى تبارك و تعالى هم پيش مردم. ممكن است اينها مملكتى را به

صحيفه نور ج 14 صفحه 249

تباهى بكشانند، اگر كوشش نكنند در اينكه اصلاح كنند و اگر آن كه مى‏نويسد از روى صلاحديد و مبانى غير نفسانى و رسوا نكردن مسلمان و اينطور مسائل باشد، مجله‏ها مفيد خواهند بود و مردم رو به تباهى نمى‏روند.

بايد نشرياتمان مفيد باشد و اخلاق جامعه را اصلاح كند

من نمى‏رسم كه همه مجلات را بخوانم اما گاهى مى‏بينم كه بعضى‏ها انحراف دارند. خود آنها كه مدعى هستند كه ما در راه اسلام قدم بر مى‏داريم، بايد بدانند كه اين قلم‏ها بسياريشان با اسم اسلام است و نه براى اسلام. اين عهد بزرگى است به دوش شما و مسئوليتى بزرگ است و بدانيد كه يك روز از باب اين مسؤوليت، سؤال خواهد شد و آنوقت ديگر چيزى پنهان نخواهد ماند. دل شما بر عليه شما شهادت مى‏دهد، دست شما بر عليه شما شهادت مى‏دهد، خود اعضا بر ضد انسان اگر خلاف كرده باشد، شهادت مى‏دهند، خصوصاً شما كه نشريه‏اى براى جوان‏ها منتشر مى‏كنيد بايد بدانيد كه اگر دو هزار مجله چاپ كنيد، لااقل پنج هزار نفر اين مجله را مى‏خوانند و يك عده كثيرى هم آن را مطالعه مى‏كنند.

اگر تيراژ روزنامه‏اى دويست هزار باشد، پانصد هزار نفر آن را مطالعه مى‏كنند و اگر انحراف باشد، پانصد هزار نفر را منحرف مى كند و اين مسؤوليت كوچكى نيست. اين غير از معصيتى است كه در خانه است، آن هم معصيت است اما نه به بزرگى اين. هر چه تيراژ شما بيشتر باشد، بايد بيشتر توجه به اصلاح آن بكنيد، آنها كه مى‏گويند تيراژ بيشتر، توجه مردم بيشتر است پس هر چه مى‏خواهيم مى‏نويسيم، اشتباه مى‏كنند. آنها مسؤوليت بيشتر دارند. همانطورى كه مردمى كه در كوچه و محلات و كارخانه و صحرا مشغول فعاليتند، مردم سالمى هستند، نويسنده‏ها بايد فكر كنند كه اين جمعيت اين محيط را بوجود آورده و ما در پناه اين جمعيت‏هاى ميليونى، منشور درست كرده‏ايم. در زمان سابق شما يك سطر نمى‏توانستيد بيرون بدهيد و اينكه حالا نشريه منتشر مى‏كنيد، از بركت اين مردم است، پس شما و همه ما مرهون اين جمعيت هستيم. آنها هم اسلام مى‏خواهند و مملكتى را كه قواعد اسلامى پياده شود. بايد مردم را به اين راه دعوت كرده و منحرفين را به راه راست هدايت كرد. بايد فساد آنها را به طور سالم با برهان از بين برد، نه با جنگ و جدال. نشريه بسيار خوب است و در صورتى كه محتواى آن محتواى آموزنده باشد و دست اندركاران آن متعهد باشند، اين نشريه رأس همه امور مى‏شود. انسان اگر انصاف داشته باشد، بايد به خاطر مردمى كه قلم‏ها را براى اينها آزاد گذاشته‏اند، از قلم و قدمش استفاده كند و ديانت هم اقتضاى همين را مى‏كند. ما بايد نشرياتمان مفيد باشد و اخلاق جامعه را اصلاح كنيم. در پنجاه سال اخير زحماتى كشيده شد براى انحراف جوانان، آنهمه مراكز فساد و نشريات فاسد و آزاد گذاشتن منكرات و همه براى اين بود كه صداى ملت در نيايد، اما آنچه كه كردند برايشان اثر نداشت. آنها كه ديدند تبليغاتشان آنگونه نبوده كه اسلام را كنار بزند، حالا بيشتر درصدد هستند كه اسلام را كنار بگذارند و سرانشان در خارج مشغول فساد هستند و قلم‏هايشان از

صحيفه نور ج 14 صفحه 250

خارج مايه مى‏گيرد. بايد همه دست به دست هم بدهيد و اين مملكت را در دست بگيريد و به دامن آمريكا و شوروى ندهيد كه باز ما چند صد سال در دام آنها بيفتيم. و آنها كه متصدى امور هستند و نويسنده‏ها، گوينده‏ها و روشنفكرها بيدار شوند و ببينند كه چه بوده‏ايم، چه شده‏ايم و چه بايد بشويم. بايد همه دست به دست هم بدهيم و كار بكنيم.

خدا به شما توفيق بدهد تا آنچه را كه به عنوان امانت به ما داده، صرف در راه او بكنيم. خداوند همه شما را موفق و مؤيد بكند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 251

تاريخ: 11/3/60

بيانات امام خمينى در جمع اقشار مختلف مردم تبريز

انگيزه بعثت، نزول قرآن و تلاوت آيات الهى براى مردم است‏

بسم الله الرحمن الرحيم‏

سالروز بعثت رسول اكرم را به تمام مسلمين و به ملت رزمنده ايران و به شما اهالى محترم تبريز تبريك عرض مى‏كنم و از خداوند تعالى توفيق تبعيت از اين وجود مقدس را براى همگان خواستارم. ما بايد راجع به بعثت و آنچه كه انگيزه بعثت است و آنچه كه نتيجه بعثت است و آنچه كه تكليف ما براى بعثت است چند كلمه‏اى عرض بكنم.

غايت بعثت همان است كه خداى تبارك و تعالى در سوره جمعه فرموده است: هوالذى بعث فى الاميين رسولا منهم يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمه و ان كانوا من قبل لفى ضلال مبين غايت بعثت اينهائى است كه در اين آيه شريفه ذكر مى‏فرمايد. مى‏فرمايد كه: خداى تبارك و تعالى آن خدائى است كه مبعوث كرده‏است در بين شما از خود شما يك رسولى يك فرستاده‏اى و اين فرستاده اين چند امر را از طرف خدا بايد انجام بدهد يتلوا عليهم آياته آيات خدا را بر مردم قرائت كند. قرآن آيات الهى است. و انگيزه بعثت، آوردن اين كتاب بزرگ است و تلاوت كردن اين كتاب بزرگ و آيه عظيم الهى است. گرچه همه عالم آيات حق تعالى هستند لكن قرآن كريم فشرده از تمام خلقت و تمام چيزهائى كه در بعثت بايد انجام بگيرد، قرآن كريم يك سفره‏اى است كه خداى تبارك و تعالى به وسيله پيغمبر اكرم در بين بشر گسترده است كه تمام بشر از آن هر يك به مقدار استعداد خودش استفاده كند.

اين كتاب و اين سفره گسترده در شرق و غرب و از زمان وحى تا قيامت كتابى است كه تمام بشر، عامى، عالم، فيلسوف، عارف، فقيه، همه از او استفاده مى‏كنند يعنى كتابى است كه در عين حال كه نازل شده است از مرحله غيب به مرحله شهود و گسترده شده است پيش ما جمعيتى كه در عالم طبيعت هستيم، در عين حالى كه متنزل شده است از آن مقام و رسيده است به جائى كه استفاده ما بتوانيم از او بكنيم در عين حال مسائلى در او هست كه همه مردم عامى و عارف و عالم و غير عالم از او استفاده مى‏كنند و مسائلى در او هست كه مختص به علماى بزرگ است، فلاسفه بزرگ است، عرفاى بزرگ است و انبيا و اوليا است. بعض مسائل او را غير از اولياء خداى تبارك و تعالى كسى نمى‏تواند ادراك كند مگر با تفسيرى كه از آنان وارد مى‏شود، به مقدار استعدادى كه در بشر هست مورد استفاده

صحيفه نور ج 14 صفحه 252

قرار مى‏گيرد و مسائلى هست كه عرفاى بزرگ اسلام از آنها استفاده مى‏كنند و مسائلى هست كه فلاسفه و حكماى اسلام از آن استفاده مى‏كنند و مسائلى هست كه فقهاى بزرگ از آن استفاده مى‏كنند و اين سفره همگانى است براى همه و همين طور كه اين طوائف از آن استفاده مى‏كنند، مسائل سياسى، مسائل اجتماعى، مسائل فرهنگى و مسائل ارتشى همه در اين كتاب مقدس هست. انگيزه نزول اين كتاب مقدس و انگيزه بعثت نبى‏اكرم براى اين است كه اين كتاب در دسترس همه قرار بگيرد و همه از او به اندازه سعه وجودى و فكرى خودشان استفاده كنند. مع الاسف نتوانستيم ما و نتوانسته است بشر و نتوانسته‏اند علماى اسلام آنطورى كه بايد استفاده از اين كتاب مقدس بشود، استفاده كنند. بايد همگان افكار خودشان را به راه بيندازند و مغزهاى خودشان را متوجه كنند به اين كتاب بزرگ تا اينكه اين كتاب بزرگ را به طورى كه هست و به طورى كه ما مى‏توانيم از او استفاده كنيم، همه استفاده كنند. و قرآن آمده است براى استفاده همه طبقات، هر كس به مقدار استعداد خود، البته بعض آيات است كه غير از رسول اكرم و آن كه متعلم به تعليم اوست نمى‏تواند بفهمد و به وسيله آنهاست كه مابايد بفهميم و بسيارى از آيات است كه در دسترس همگان است كه همه فكرهاى خودشان را به راه بيندازند و مغزهاى خودشان را متوجه كنند و مسائل زندگى را، زندگى اين دنيا و زندگى آن عالم را از اين كتاب مقدس استفاده كنند. پس يك انگيزه، از بعثت اين است كه قرآن كه در غيب بوده است و به صورت‏هاى غيبى بوده است و در علم خداى تعالى بوده است و در غيب الغيوب بوده است، به وسيله اين موجود عظيمى كه به واسطه مجاهدات بسيار و به واسطه بودن او بر فطرت حقيقى و فطرت توحيدى و همه مسائلى كه هست، او رابطه دارد با غيب و به واسطه رابطه‏اى كه با غيب دارد اين كتاب مقدس را از مرتبه غيب متنزل كرده است و بلكه تنزلاتى حاصل شده است تا رسيده است به مرتبه شهادت كه به صورت الفاظ در آمده است و اين الفاظ را ما و شما و همه مى‏توانيم بفهميم و معانى آن را تا اندازه‏اى كه مى‏توانيم ما استفاده از آن مى‏كنيم و انگيزه بعثت بسط اين سفره در بين بشر از زمان نزول تا آخر. اين يكى از انگيزه‏هاى كتاب است و انگيزه بعثت است. بعثه عليكم رسولى را كه تلاوت مى‏كند بر شما قرآن را، آيات الهى را و يزكيهم و يعلمهم الكتاب و الحكمه اين شايد غايت اين تلاوت باشد، تلاوت مى‏كند براى تزكيه و براى تعليم و براى تعليم همگانى، تعليم همين كتاب و تعليم حكمت كه آن هم از همين كتاب است. پس انگيزه بعثت نزول وحى است و نزول قرآن است و انگيزه تلاوت قرآن بر بشر اين است كه تزكيه پيدا بكنند و نفوس مصفا بشوند از اين ظلماتى كه در آنها موجود است تا اينكه بعد از اينكه مصفا شدند ارواح و اذهان آنها قابل اين بشود كه كتاب و حكمت را بفهمند.

مادامى كه انسان در حجاب خود هست، اين قرآن را نمى‏تواند ادراك كند

انگيزه، تزكيه است براى فهم كتاب و حكمت. هر كس نمى‏تواند اين نورى را كه از غيب متجلى شده است و متنزل شده است و به شهادت رسيده است، هر نفسى نمى‏تواند آن را ادراك كند. تا

صحيفه نور ج 14 صفحه 253

تزكيه نباشد تعليم كتاب حكمت ميسور نيست. بايد تزكيه بشود نفوس از همه آلودگى‏ها كه بزرگترين آلودگى عبارت است از آلودگى نفس انسان و هواهاى نفسانيه كه دارد. مادامى كه انسان در حجاب خود هست مى‏تواند اين قرآن را كه نور است و به حسب فرمايش خود قرآن نور است، نور را كسانى كه در حجاب هستند و پشت حجاب‏هاى زياد هستند مى‏توانند ادراك كنند، گمان مى‏كنند كه مى‏توانند، لكن نمى‏توانند. تا انسان از حجاب بسيار ظلمانى خود خارج نشود، تا گرفتار هواهاى نفسانى است، تا گرفتار خودبينى‏هاست، تا گرفتار چيزهائى است كه در باطن نفس خود ايجاد كرده است از ظلماتى كه بعضى‏ها فوق بعض است، لياقت پيدا نمى‏كند انسان كه اين نور الهى در قلب او منعكس بشود. كسانى كه بخواهند قرآن را بفهمند و محتواى قرآن را، نه صورت نازل كوچكش را، محتواى قرآن را بفهمند و طورى باشد كه هر چه قرائت كنند بالا بروند و هر چه قرائت كنند به مبداء نور و مبداء اعلى نزديك شوند اين نمى‏شود الا اينكه حجاب‏ها برداشته بشود و تو خود حجاب خودى بايد از ميان بردارى اين حجاب را تا بتوانى اين نور را به آنطور كه هست و انسان لايق است براى ادراك او، ادراك كند. پس يكى از انگيزه‏ها اين است كه تعليم بشود كتاب بعد از تزكيه و تعليم بشود حكمت بعد از تزكيه. اول آيه‏اى كه مه به رسول اكرم به حسب روايات و تواريخ وارد شده است آيه اقرا باسم ربك است و اين آيه اولين آيه‏اى كه به حسب نقل، جبرئيل بر رسول اكرم خوانده است و از اول به قرائت و به تعلم دعوت شده است. اقرا باسم ربك الذى خلق و در همين سوره است كه ان الانسان ليطغى ان راه استغنى اين سوره براى اولين مورد وحى و در اولين نزول وحى اين آيه در اين سوره وارد شده است كه كلا ان الانسان ليطغى ان راه استغنى معلوم مى‏شود كه طغيان و طاغوت بودن از امورى است كه در رأس امور است و براى طاغوت زدائى بايد تعليم كتاب و حكمت و تعلم كتاب و حكمت كرد و تزكيه كرد. انسان اينطورى است، وضع روحى همه انسان‏ها اينطور است كه تا يك استغنائى پيدا مى‏كند طغيان پيدا مى‏كند. استغناى مالى پيدا مى‏كند به حسب همان مقدار طغيان پيدا مى‏كند، استغناى علمى پيدا مى‏كند به همان مقدار طغيان پيدا مى‏كند، مقام پيدا مى‏كند به مقدارى كه مقام پيدا كرده است طغيان مى‏كند. فرعون را خداى تبارك و تعالى طاغى مى‏گويد هست براى همين است كه مقام پيدا كرده بود و انگيزه الهى در او نبود و اين مقام او را به طغيان كشيده بود. كسانى كه چيزهائى كه مربوط به دنياست آنها را بدون تزكيه نفس پيدا مى‏كنند، اينها هر چه پيدا بكنند طغيانشان زيادتر خواهد شد و وبال اين مال و اين منال و اين مقام و اين جاه و اين مسند از چيزهائى است كه موجب گرفتارى‏هاى انسان است در اينجا و بيشتر در آنجا. انگيزه بعثت اين است كه ما را از اين طغيان نجات دهد و ما تزكيه كنيم خودمان را، نفوس خودمان را مصفا كنيم و نفوس خودمان را از اين ظلمات نجات بدهيم. اگر اين توفيق براى همگان حاصل شد دنيا يك نورى مى‏شود نظير نور قرآن و جلوه نور حق. تمام اختلافاتى كه بين بشر هست، اختلافاتى كه بين سلاطين هست، اختلافاتى كه بين قدرتمندان هست ريشه‏اش همان طغيانى است كه در نفس هست. ريشه اين است كه انسان ديده است كه خودش يك مقام دارد طغيان كرده است و چون قانع نمى‏شود به آن مقام، اين طغيان اسباب تجاوز

صحيفه نور ج 14 صفحه 254

مى‏شود، تجاوز كه شد اختلاف حاصل مى‏شود و اين فرق نمى‏كند، از آن مرتبه نازلش طغيان است تا آن مرتبه عالى آن. از مرتبه نازلى كه در يك روستا بين افراد اختلاف حاصل مى‏شود ريشه آن همين طغيان است تا مرتبه بالاتر و هر چه بالاتر برود طغيان زيادتر مى‏شود. اينهائى كه، فرعونى كه طغيان كرد و انا ربكم الا على گفت، اين انگيزه در همه است فقط در فرعون نيست. اگر انسان را سر خود بگذارند انا ربكم الاعلى خواهد گفت. انگيزه بعثت اين است كه اين نفوس سركش را و اين نفوس طاغى را و ياغى را از آن سركشى و از آن طغيان و از آن ياغيگرى كنترل كند و تزكيه كند نفوس را. همه اختلافاتى كه در بشر هست براى اين است كه تزكيه نشده است. غايت بعثت اين است كه تزكيه كند مردم را تا به واسطه تزكيه، هم تعلم حكمت كند و هم تعلم قرآن و كتاب و اگر چنانچه تزكيه بشوند طغيان پيش نمى‏آيد. كسى كه تزكيه كرد خود را هيچ گاه خودش را مستغنى نمى‏داند ان الانسان ليطغى ان راه استغنى وقتى كه خودش را مى‏بيند و براى خودش مقام قائل است و براى خودش عظمت قائل است اين خودبينى اسباب طغيان است. اختلافاتى كه بين همه بشر هست، اختلافاتى كه سر دنيا بين همه بشر هست اين اختلافات ريشه‏اش اين طغيانى است كه در نفس‏هاست و اين گرفتاريى است كه انسان دارد و گرفتارى به خود دارد و به هواهاى نفسانيه. اگر انسان تزكيه بشود و نفس انسان تربيت بشود اين اختلافات برداشته مى‏شود.

خطرى كه از عالمى كه تربيت و تزكيه نشده، بر بشر وارد مى‏شود از خطر مغول بالاتر است

اگر تمام انبياء عظام جمع بشوند در يك شهرى و در يك كشورى، هيچ گاه با هم اختلاف نمى‏كنند براى اينكه آنها تزكيه شده‏اند، علم و حكمت را بعد از تزكيه در نفس دارند. گرفتارى همه ما براى اين است كه ما تزكيه نشده‏ايم، تربيت نشديم. عالم شدند، تربيت نشدند، دانشمند شده‏اند، تربيت نشده‏اند، تفكراتشان عميق است، لكن تربيت نشده‏اند و آن خطرى كه از عالمى كه تربيت نشده است و تزكيه نشده است بر بشر وارد مى‏شود آن خطر از خطر مغول بالاتر است.

غايت بعثت اين تزكيه است، غايت آمدن انبياء اين تزكيه است و دنبالش آن تعليم. اگر نفوسى تزكيه نشده و تربيت نشده وارد بشوند در هر صحنه، در صحنه توحيد، در صحنه معارف الهى، در صحنه فلسفه، در صحنه فقه و فقاهت، در صحنه سياست، در هر صحنه‏اى كه وارد بشود اشخاصى كه تزكيه نشدند و تصفيه نشدند و از اين شيطان باطن رها نشدند، خطر اينها بر بشر خطرهاى بزرگ است و بايد كسانى كه مى‏خواهند در اين عالم تربيت كنند ديگران را، بايد قبلا خودشان تزكيه شده باشند، تربيت شده باشند و كسانى كه در بشر مى‏خواهند زمامدارى كنند، اگر بخواهند كه طغيان نكنند و كارهاى شيطانى نكنند بايد تزكيه كنند خودشان را و بعثت براى همين است كه همگان را تزكيه كند و اين تزكيه براى دولتمردان، براى سلاطين، براى رؤساى جمهورى، براى دولت‏ها و براى سردمداران بيشتر لازم است تا براى مردم عادى. اگر افراد عادى تزكيه نشوند و طغيان پيدا بكنند، يك طغيان

صحيفه نور ج 14 صفحه 255

بسيار محدود است. يك نفر در بازار يا يك نفر در روستا اگر طغيان بكند يك نقطه محدودى را به فساد ممكن است بكشد، لكن اگر طغيان در كسى شد كه مردم او را پذيرفته‏اند، در عالمى شد كه مردم آن عالم را پذيرفته‏اند، در سلطانى شد كه مردم آن سلطان را پذيرفته‏اند، در رؤسايى شد كه مردم آنها را پذيرفته‏اند، اين گاهى يك كشور را به فساد مى‏كشد و گاهى كشورها را به فساد مى‏كشد. اين طغيان‏ها كه موجب اين شد كه كشورهائى به تباهى كشيده بشود براى اين است كه تزكيه نشده است كسى كه زمام امور به دستش است. شما مقايسه كنيد صدام را با يك نفر آدم عادى، يك نفر آدم عادى هر چه طغيان بكند و هر چه فرعونيت داشته باشد جز اينكه يك افراد معدودى را به تباهى بكشد يا خانواده خودش را به تباهى بكشد كار ديگرى از او نمى‏آيد اما صدام را ببينيد كه طغيان كرده است و طاغى است و اين طغيان موجب به فساد كشيدن يك مملكت، دو مملكت بلكه يك منطقه ممكن است بشود و اگر اين طغيان در رئيس‏هاى جمهور بزرگ دنيا باشد، اگر رئيس جمهور امريكا طغيان بكند، طغيان او يك كشورهاى بسيار را به فساد مى‏كشد. جنگ‏هاى بزرگى كه در دنيا واقع شد مثل جنگ اول و جنگ دوم براى همين بود كه طغيان در آن طبقه بالا بود و آن طبقه بالا كه مهذب نبودند، طغيان كردند و كشورهاى بزرگ را به فساد كشاندند. اگر رئيس حزب جمهورى سوسياليستى شوروى طغيان كند طغيان او محدود نيست به اين حدود معين، طغيان او كشورهائى را به فساد مى‏كشد. كسانى كه در يك مقامى هستند، چه مقام‏هاى پائين و چه مقام‏هاى بالا، بايد اگر بخواهند مملكت اصلاح بشود، اگر بخواهند اين كشور آرامش پيدا كند، آنها بايد آرامش را از بالا شروع كنند. از پائين آرامش نمى‏شود حاصل بشود. بايد اشخاصى كه زمامدار امور هستند، هر نحو زمامدارى، بايد از آنجا آرامش را شروع كنند. آرامش آنها كشور را به آرامش مى‏كشد و اگر خداى نخواسته آنها طغيان كنند، طغيان آنها كشور را به هلاكت مى‏كشاند. آنهائى كه براى اين كشور دلسوزند، آنهائى كه براى اسلام دلسوزند، آنهائى كه اسلام را نجات ده همه بشر مى‏دانند، بايد به تعليمات اسلام، لااقل به يكى از تعليمات اسلام توجه كنند و آن اينكه ان الانسان ليطغى ان راه استغنى آنهائى كه بعثت را يك بعثت الهى مى‏دانند و انگيزه بعثت را هدايت همه خلق مى‏دانند بايد به غايت بعثت توجه كنند كه خود خدا انگيزه بعثت را فرموده است، فرموده است: يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمه تزكيه براى اين است كه نور هدايت در انسان واقع بشود. تا تزكيه نشديد طغيان براى شما حاصل خواهد شد، تا تزكيه نشده‏ايد علم براى شما خطرناك است خطرناكتر از هر چيزى، تا تزكيه نشده‏ايد مقام براى شما خطرناك است و شما را به هلاكت دنيائى و اخروى مى‏كشاند. كوشش كنيد كه از اين روزى كه بعثت شروع شده است، از آنوقتى كه بعثت شروع شده است و امروز سالروز اين بعثت بزرگ است و اين نعمت عظيم الهى است توجه كنيد كه بعثت براى چه بوده است، انگيزه بعثت چه بوده است و اگر كسى تخلف كند از انگيزه بعثت چه خواهد شد. انگيزه بعثت تزكيه نفوس بوده است و تزكيه نفوس به اين است كه خودخواهى‏ها برود از بين، خودبينى‏ها برود از بين، رياست طلبى‏ها برود از بين، دنيا طلبى‏ها برود از بين و به جاى همه خداى تبارك و تعالى و هواى براى خدا بنشيند. انگيزه

صحيفه نور ج 14 صفحه 256

بعثت اين است كه حكومت خدا در دل‏هاى بشر حكومت كند تا اينكه در جامعه‏هاى بشر هم حكومت كند تا تزكيه در رده‏هاى بالا حاصل نشود و تصفيه در رده بالا حاصل نشود اين مملكت و همه ممالكى كه هستند، اصلاح نخواهند شد. آنهائى كه اين انقلاب را مفيد مى‏دانند و اين انقلاب را پشتيبانى مى‏كنند و اين انقلاب را از ملت مى‏دانند و اين انقلاب را مى‏خواهند به نتيجه برسد، آنها بايد آرامش را به هر نحو كه هست در كشور ايجاد كنند و اين آرامش از رده بالا بايد شروع بشود. مادامى كه در رده بالا آرامش نيست، پائين‏ها آرامش پيدا نمى‏كنند. مادامى كه تزكيه در رده بالا نباشد و تصفيه در رده بالا نباشد و خدا خواهى در رده بالا نباشد و فرار از خود در رده بالا واقع نشود، تزكيه نباشد و خودبينى‏ها به جاى اين تزكيه‏ها باشند و خودخواهى‏ها به جاى تصفيه‏ها باشند، در رده بالا آرامش حاصل نخواهد شد و هر چه فرياد بزنيد كه آتش بس، نخواهد شد.

همه ما مكلفيم به اينكه تزكيه بشويم. بعثت براى تزكيه آمده است. اگر تزكيه نباشد هر چه در نفس واقع بشود، هر چيزى كه در نفس بيايد حجاب انسان است. همه مكلفيم كه تزكيه بشويم تا بتوانيم از نور الهى و نور قرآن استفاده كنيم، لكن اين تزكيه براى دولتمردان و رده‏هاى بالا، لازمتر است تا براى امثال ماها. ما اگر تزكيه نشويم يك حد محدود را به فساد مى‏كشيم يا خود را به فساد مى‏كشيم و آنها اگر تزكيه نشوند و خودخواهى‏ها را كنار نگذارند، يك كشور را، بلكه كشورها را ممكن است به فساد بكشند. من از همه شما دوستان عزيز آذربايجانى و تبريزى كه در اينجا تشريف داريد تشكر مى‏كنم كه از راه دور آمده‏ايد و در اين محل محقر مجتمع شديد و من به شما آذربايجانى‏ها و به شما تبريزى‏ها اميدها دارم. و من اميدم اين است كه خود شما در آنجا آرامش را حفظ كنيد و خود شما تزكيه كنيد خودتان را و خود شما براى اسلام و براى پيشرفت مقاصد اسلامى كوشش كنيد. اسلام براى همه است و همه ما بايد از اسلام استفاده كنيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 257

تاريخ: 12/3/60

بيانات امام خمينى در جمع كاركنان هيأت تحريريه روزنامه كيهان

هيچ انسانى نيست كه محتاج موعظه نباشد

بسم الله الرحمن الرحيم‏

راجع به روزنامه و ساير مطبوعات، راديو و تلويزيون مكرراً صحبت‏هائى كرده‏ام، لكن تذكر و موعظه تكرارش مؤثر است. يكى از امورى كه حتى در امراض مؤثر است تلقين است كه مريض به خودش و يا ديگرى به او تلقين كند كه خوب مى‏شوى، اين وقتى مكرر شد در نفس انسان اثر مى‏گذارد. در موعظه هم همين طور است، انسان بايد هم خودش را موعظه كند و هم در معرض موعظه واقع بشود. هيچ انسانى نيست كه محتاج به موعظه نباشد منتها انسان‏هاى بالا واعظشان خداست و انسان‏هاى بعد واعظشان آنها هستند تا برسد به آخر، تا برسد به ما. ما خودمان احتياج به موعظه داريم و موعظه چندين ساله در خود من باز تأثير بسزا نكرده است. من بايد اعتراف كنم كه در عين حالى كه آقايان را موعظه مى‏كنم و حالا مسائل روز را و قديم مسائل اخلاقى را، معذلك در خود من آنطور كه بايد تأثير كند، تأثير نكرده است. اين براى اين است كه در باطن انسان، شيطان بزرگى است كه ايستاده است تا انسان را به هلاكت برساند، تمام همش اين است كه انسان را بدون ايمان از اينجا بيرون كند و ما از گرفتارى به اين عواقب سوء به خدا پناه مى‏بريم. موعظه من به شما آقايان اين است كه شما و ما همه در محضر خدا هستيم همين جا كه نشسته‏ايم و با هم صحبت مى‏كنيم محضر خداست. همه پيش چشم خدا هستيم. همه در علم خدا هستيم. خدا در همه جا حضور دارد. و هو معكم اينما كنتم آن كسى كه مسؤوليت را به عهده ما گذاشته است حاضر است، پس با آن كسى كه حاضر است نبايد مخالفت كنيم.

مسؤوليت بزرگ شما قلم‏هائى است كه در دست شماست‏

مسؤوليت بزرگ شما امروز قلم هائى است كه در دست شماست. اداره شما مثل يك اداره دولتى نيست كه هر چه در آن واقع شود در همانجاست، مگر گاهى به مردم بگويند، اما قلم‏ها اگر لغزش پيدا كنند يك ملت را لغزاند. راديو تلويزيون دستگاهى است كه اگر فاسد باشد يك ملت را فاسد مى‏كند. الان همه راديو را گوش و تلويزيون را نگاه مى‏كنند. معصيتى اگر اتفاق بيفتد، در محضر همه مردم است. اگر خداى نخواسته قلم‏هاى شما بلغزد و از تعهدى كه براى خداى تبارك و تعالى بايد داشته باشيد غفلت بكنيد اينجور نيست كه تنها به شما و دوستان و هم مذهب و هم دين شما ضرر بزند،

صحيفه نور ج 14 صفحه 258

به همه ضرر مى‏زند، پس يك ضرر كوچك نيست، شما كه روزنامه كثير الانتشارى در دستتان است بايد توجه كنيد كه مسؤوليت بسيار خطيرى پيش مردم و ملت‏هاى جهان داريد كه اگر ارشاد كنيد مردم را بالاتر از اطاعت‏هائى است كه در گوشه خانه و يا يك مجلسى كه چند هزار نفر هستند مى‏باشد. قلم شما اگر ارشادى باشد، ملت را به راه راست هدايت مى‏كند و مى‏تواند مردم را از انحرافات نجات دهد. امروز چند برابر قلم‏هاى ارشادى قلم‏هاى انحرافى است. بايد انسان متوجه باشد كه منحرفين چه مى‏گويند و چه مى‏خواهند گفت و انگيزه شأن از اين انحرافات چيست. آن كسى كه اهل همين مملكت و خاك و ملت است چه مى‏گويد و ملت است چه مى‏گويد كه مى‏خواهد انحراف ايجاد كند، آيا صحيح است كه اينها دلسوز ملت هستند و از روى دلسوزى است كه مى‏خواهند مسائل فاسد را رفع كنند؟ يا نه، دست خودشان را آلت قرار داده‏اند به اينكه فاسد كنند؟ ممكن است در بين اينها اشخاصى باشند كه واقعاً بخواهند مفاسد را بگويند و اصلاح كنند ولى انسان از لحن كسى كه صحبت مى‏كند مى‏فهمد كه چيست. انسان از قلم كسى كه مى‏گويد من مى‏خواهم مردم را ارشاد كنم مى‏فهمد كه مسأله، مسأله ارشاد است يا مسأله چيزهاى ديگر است.

انسان از طرز صحبت مى‏فهمد كه از يك نفس خبيث براى افساد بيرون آمده يا از يك نفس آرام براى اصلاح و ما در بعضى از اين قلم‏ها و زبان‏ها معانى كه اصلاح است كم مى‏بينيم، آدم مى‏بيند كه سلامت قلم و بيان و ارشاد هست ولى كم است، از آن طرف نشرياتى كه براى افساد است زياد مى‏باشد.

اگر مى‏خواهيد كشور اسلامى باشد بايد مطبوعاتش هم اسلامى باشد

بايد نشريات شما در مقابل اينها به صورتى باشد كه وقتى دست مردم مى‏رسد بگويند تعليمى است و مدرسه‏اى است براى تعليم و كسانى كه الهى هستند راضى باشند. شما درصدد اين نباشيد كه منحرفين را راضى كنيد، در صدد اين باشيد كه منحرفين را اصلاح كنيد. اگر منحرفين را بخواهيد راضى كنيد شما را به انحراف مى‏كشند، اما اگر بخواهيد منحرفين را اصلاح كنيد هر روز قلم شما قلم اصلاحى است. مقالاتى كه مى‏نويسيد اصلاحى باشد، اخبارى كه مى‏نويسيد، تيترهايى هست، مردم اينها را در روزنامه‏ها مى‏بينند و مى‏فهمند كه اين تيتر از كجا پيدا شده است و براى چه مقصدى اين تيتر را گذاشته‏اند و گاهى هم آدم مى‏بيند مسأله اينطور نبوده است، تيترش يك جور است و مسأله‏اش يك جور ديگر. مردم اين تيترها را نگاه مى‏كنند و مى‏فهمند كه چه فسادى و يا چه صلاحى واقع شده است. بايد توجه كنيد كه روزنامه‏اى تيترش چيزى نباشد كه محتوايش آنطور نباشد، نه به آن تندى كه در تيتر است و نه به آن عظمت، اين غش است. درست مثل كاسبى كه روى متاعش چيز خوب مى‏ريزد و آخرش فاسد است و اين حرام است و اگر تيتر با محتوا نخواند غش است كه شما با قلم‏هايتان مى كنيد. بايد توجه كنيد و شك نكنيد ما روز محاسبه داريم، از همه چيزها محاسبه مى‏شود آن روز، خود انسان، قلم‏ها، دست‏ها، چشم شهادت مى‏دهند، دير يا زود چيزى نيست ولى چنين روزى هست.

صحيفه نور ج 14 صفحه 259

توجه كنيد اگر مى‏خواهيد كشور اسلامى باشد بايد مطبوعاتش هم اسلامى باشد. توجه كنيد كه اگر يك چيزى پيدا كنند در راديو لندن و يا آمريكا و يا راديوهاى ديگر، يك كلمه را برداشته و به صورتى بزرگ نمايش مى‏دهند مثلاً ايران همه كارهايش به هم ريخته است و چه و چه هست. اين براى اين است كه يكى از راه‏هايى كه اينها بخواهند فساد كنند مطبوعات است.

روزنامه‏ها با كسى صورت مخاصمه نداشته باشند بلكه صورت ارشاد داشته باشند

من اميدوارم انشاء الله تا شما اين روزنامه‏اى كه در دستتان است و عهده دار مسؤوليت آن هستيد درصدد باشيد كه اولا افرادى كه مى‏خواهند به اين جمهورى صدمه بزنند اگر يكدفعه نمى‏توانيد آنها را ارشاد كنيد به تدريج اين كار را بكنيد وقتى تدريجى شد كار درست مى‏شود. اما راجع به محتوا و ديگر چيزها، شما هيچ كس را دشمن خودتان حساب نكنيد، نمى‏گويم صدام را هم حساب نكنيد، نه، اما اينهائى كه الان متكفل امور كشور هستند هيچ كدام دشمن با شما نيستند سليقه‏هاى مختلفى با هم دارند. اين سليقه‏هاى مختلف در نفس انسان روى انگيزه‏هايى است كه به صورت مخاصمه در مى‏آيد در صورتى كه نبايد اينطور باشد. روزنامه‏ها بايد با كسى صورت مخاصمه نداشته باشند بلكه صورت ارشاد داشته باشند، مطالب را بگويند. انتقادها بايد باشد زيرا يك جامعه تا انتقاد نشود اصلاح نمى‏شود عيب هم در همين جاست چون سرتاپاى انسان عيب است و بايد اين عيب‏ها را انتقاد كرد تا جامعه اصلاح بشود. خداوند انشاء الله شما را حفظ كند و موفق باشيد و قلم‏ها موفق باشند تا رضاى خدا را ملاحظه كنند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 263

تاريخ: 15/3/60

پيام امام خمينى به مناسبت سالروز قيام پانزده خرداد

بسم الله الرحمن الرحيم‏

در 15 خرداد 42 كه مصادف بود با دوازده محرم، سوم شهادت بزرگ شهيد فداكار تاريخ، گرچه ملت غيور ايران با فداكارى عظيم خويش و تسليم قريب پانزده هزار شهيد به درگاه خداوند متعال، به ظاهر سركوب شد و دژخيمان رژيم جنايتكار پهلوى، ننگى ابدى بر ننگ‏هاى پنجاه ساله خود افزودند لكن سرلوحه پيروزى اسلام و ملت بود. همان سان كه شهادت سيد مظلومان و هواخواهان قرآن در عاشورا، سرآغاز زندگى جاويد اسلام و حيات ابدى قرآن كريم بود، آن شهادت مظلومانه و اسارت آل الله، تخت و تاج يزيديان را كه با اسم اسلام، اساس وحى را به خيال خام خود مى‏خواستند محو كنند، براى هميشه به باد فنا سپرد و آن جريان، سفيانيان را از صحنه تاريخ به كنار زد، اين شهادت دلاورانه ملت مظلوم ايران، تخت و تاج پهلويان، جريان پهلوى صفتان را كه با اسم اسلام مى‏خواستند اسلام را از صحنه خارج نمايند و افكار غرب و نشخوار امريكا را جانشين وحى كنند، از تاريخ ايران بيرون راند. در حقيقت دستاورد نهضت 15 خرداد 42، پيروزى 22 بهمن 57 بود.

اينك باز تفاله‏هاى رژيم جهانخوار سابق درصددند كه با كمك و همكارى گروهك‏هاى واپس زده و قلمداران غرب و شرق زده تجديد حيات كنند و با قلم‏هاى به ظاهر خلقى و زبان‏هاى فريبنده، در خارج و داخل، جمهورى اسلامى را متزلزل كنند و در جهان، جمهورى ما را رژيمى ظالمانه و بدتر از رژيم پهلوى معرفى كنند و افكار عمومى را مشوش و به ابرقدرت‏ها مشروعيت دخالت در امور كشور بدهند. اينان با نام آنكه در ايران قانونى نيست و در ايران حكومت جنگل پا برجاست و به نام آنكه تمام نهادهاى جمهورى، برخلاف قوانين دنيا، به غارت اموال و اتلاف نفوس دست زده‏اند، مى‏خواهند راه را براى اربابان خود يا ابر قدرت شرق و بلوك كمونيست يا ابر قدرت غرب و بلوك سرمايه‏دارى باز كنند و ايران عزيز را با اسم آزادى كه مراد آنان بى‏بند و بارى است به لجن بكشند و ملت مسلمان را از صحنه خارج كنند. اينان، آزادى مسلح بودن در مقابل حكومت اسلامى و آزادى در ايجاد اغتشاش را مى‏خواهند. اينان آزادى ژ 3 براى نابودى اسلام و جمهورى اسلامى را مى‏خواهند و اين آزادى همان است كه پيامبران و اسلام و رهبران آن، در سرتاسر تاريخ با آن به جنگ برخاسته‏اند و خود را فدا كرده‏اند و ما نيز به حكم پيروى از آنان در صحنه هستيم و غربزدگان آزادى به شكل غرب كه حتى آزادى جنسى به حد فجيع آن و آزادى مراكز فحشا را طالبند، اسلام و

صحيفه نور ج 14 صفحه 264

جمهورى اسلامى مخالف ايده‏هاى حيوانى آنان است.

اينان با پاسدار و با اصل پاسدارى و با ارتش و با تمام قواى مسلح مخالفند و ملت عظيم ما بايد بهوش باشد و كيد آنان را به خودشان باز گرداند. اينان از بزرگداشت 15 خرداد وحشت دارند چون اين روز بزرگ تاريخى سرآغاز شكوفائى اسلام و استقلال و آزادى ملت است. در سايه اسلام است كه استقلال به معناى واقعى آن و آزادى به معناى منزه آن تحقق مى‏يابد. روز 15 خرداد در عين حال كه چون عاشورا روز عزاى عمومى ملت مظلوم است، روز حماسه و تولد جديد اسلام و مسلمانان است. بزرگداشت روز حماسه آفرين 15 خرداد، بزرگداشت ارزش‏هاى انسانى در طول تاريخ است، همان سان كه بزرگداشت روز سرنوشت ساز عاشورا، بزرگداشت اسلام و قرآن كريم است. ملت شريف ما، بلكه ملت‏هاى مظلوم، از هر چه غفلت كنند، از اين دو روز الهى نبايد غفلت كنند.

عاشورا با نه خود، يزيديان را در طول تاريخ نفى كرد و به گورستان فرستاد. 15 خرداد پهلويان و پهلوى صفتان و ابر قدرت‏ها را مدفون كرد. بزرگداشت و راهپيمائى روز 15 خرداد فريادى كوبنده است از مستضعفان بر سر مستكبران و از متعهدان به مكتب مترقى قرآن در مقابل تسليم شدگان بى چون و چرا به مكاتب انحرافى يا التقاطى شرق و غرب كه به طور خزنده در انحراف ملت مظلوم ما دست به قلم و زبان، در كوشش بى‏امان هستند. بر ملت شريف ماست كه اين ايام الله را كه هديه هائى از عالم غيب ربوبى است با جان و دل حفظ و با چنگ و دندان نگهدارى كنند و با شعار و شعور بر مخالفان مكتب و خدمتگزاران به شياطين بزرگ و كوچك بتازند و صف‏هاى خود را فشرده‏تر و دل‏هاى خود را مطمئن تر، با قدم استوار و تصميم آهنين، بر مشكلات و توطئه‏هاى غرب و شرق غلبه كنند و مجهز به جهاز ايمان به خدا شوند در مقابله با مشكلات. و بر قواى مسلح اسلامى از ارتشيان و قواى نظامى و انتظامى و سپاه پاسداران و ژاندارمرى و شهربانى و بسيج و عشاير تا همه رزمندگان عزيز اسلامى كه انسجام وحدت خود را حفظ نمايند و با قدرت الهى و بانك الله اكبر، بر دشمن كافر بتازند و از خداى بزرگ پيروزى طلب كنند، كه دست غيب با آنان است. و بر ملت عزيز رزمنده است كه از قواى مسلح پشتيبانى كنند و در همكارى و كمك به آنان از پاى ننشينند و آنان را در اين فداكارى و عبادت ارزشمند روحيه دهند، كه فتح و ظفر انشاء الله تعالى نزديك است. شرف و عزت از آن شما و ننگ و خذلان از آن دشمنان اسلام است.

درود بر عاشورا، درود بر 15 خرداد و 22 بهمن، درود بر ايام الله و بر ملت شريف ارزشمند ايران و درود بر رزمندگان و مجاهدان در جبهه‏هاى جنگ و در پشت جبهه‏ها.

والسلام على عبادالله‏الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 265

تاريخ: 16/3/60

پيام امام خمينى به مناسبت روز پاسدار (سوم شعبان المعظم)

بسم الله الرحمن الرحيم‏

عيد سعيد پربركت سوم شعبان المعظم ولادت با سعادت سيد مظلومان، بر مظلومان جهان مبارك باد.

اين روز شريف كه طليعه ادامه بعثت خاتم الانبيا (صلى الله عليه و آله و سلم) بوده است مبارك بوده و خواهد بود. اگر عاشورا و فداكارى خاندان پيامبر نبود، بعثت و زحمات جانفرساى نبى اكرم را طاغوتيان آن زمان به نابودى كشانده بودند، و اگر عاشورا نبود، منطق جاهليت ابوسفيانيان كه مى‏خواستند قلم سرخ بر وحى و كتاب بكشند و يزيد يادگار عصر تاريك بت‏پرستى كه به گمان خود با كشتن و به شهادت كشيدن فرزندان وحى اميد داشت اساس اسلام را برچيند و با صراحت و اعلام لاخبر جاء و لا وحى نزل بنياد حكومت الهى را بركند، نمى‏دانستيم به سر قرآن كريم و اسلام عزيز چه مى‏آمد. لكن اراده خداوند متعال بر آن بوده و هست كه اسلام رهائى بخش و قرآن هدايت افروز را جاويد نگه دارد و با خون شهيدانى چون فرزندان وحى احياء و پشتيبانى فرمايد و از آسيب دهر نگه دارد و حسين بن على آن عصاره نبوت و يادگار ولايت را بر انگيزد، تا جان خود و عزيزانش را فداى عقيدت خويش و امت معظم پيامبر اكرم نمايد، تا در امتداد تاريخ، خون پاك او بجوشد و دين خدا را آبيارى فرمايد و از وحى و از ره آوردهاى آن پاسدارى نمايد. و اينك كه پاسداران از سپاه و كميته‏هاى عصر حاضر اين روز بزرگ پر بركت جاويد را روز پاسدار اعلام نموده اند، مسئوليتى بس بزرگ و تكليفى بس عظيم را عهده‏دار شده‏اند، گوئى آنان به ياد پاسداران عاشورا و انگيزه جانفشانى‏ها و فداكارى‏هاى كربلا اين روز را انتخاب نمودند و نيكو انتخابى است و بزرگ مسئووليتى نيكوست كه ادامه خون سرخ تشيع را تداعى مى‏كند و پر مسؤوليت است كه انگيزه آن فداكارى و جانبازى آنچنان لطيفه الهى دارد كه آن خون را ثارالله و از مرزهاى حجب نور و ظلمت فراتر برده و از خودى‏ها و خودبينى‏ها پيراسته و به مرز العبوديه جوهره كنهه الربوبيه رسانده و آراسته و دست ما از آن كوتاه است. لكن مأيوس نشويد و كوشش كنيد تا به كوشش خويش رنگ اسلامى الهى بيشترى دهيد و به فداكارى خويش اخلاص‏مندتر باشيد كه بحمدالله هستيد. شما عزيزان كه از بدو انقلاب از متن جامعه اسلامى جوشيديد و در جهاد حق عليه باطل و رژيم شاهنشاهى كوشيديد و اكنون در جهاد اسلامى مقابل كفر صداميان يعنى امريكاى خونخوار همدوش با برادران ارتشى و ساير قواى مسلح از بسيج

صحيفه نور ج 14 صفحه 266

گرفته تا عشاير برومند در رزم و جهاد مقدس جانبازى مى‏كنيد و افتخارات بزرگ براى ملت و اسلام مى‏آفرينند، بايد بدانيد كه خدا پشتيبان لشكريان خويش است و هميشه در نهايت حق پيروز است. آمريكاى جهانخوار بايد بداند كه ملت عزيز و خمينى تا نابودى كامل منافعش او را راحت نخواهند گذاشت و تا قطع هر دو دست آن به مبارزه خدائى خود ادامه خواهند داد. ملت ما همانگونه كه نشان داده‏اند، تحمل تمام كمبودها را براى حفظ شرف و آبروى خويش خواهد نمود. ملت مقاوم ما از روز اول مبارزه‏اش مى‏دانست كه با تمام قدرت‏ها و ابرقدرت‏ها دست به گريبان است و بايد بداند كه تمام ايادى داخلى و خارجى قدرت‏ها و ابرقدرت‏ها خصوصاً آمريكاى جنايتكار براى شكست ما از تمام امكاناتش استفاده خواهد نمود، ولى چاره چيست كه كوه مصيبت‏ها در مقابل حيثيت اسلامى ايرانى ما چون كاهى است و مردم ما بايد خود را آماده اين درگيرى حسينى تا پيروزى كامل بنمايند، كه مرگ سرخ به مراتب بهتر از زندگى سياه است و ما امروز به انتظار شهادت نشسته‏ايم تا فردا فرزندانمان در مقابل كفر جهانى با سرافرازى بايستند و بار مسؤوليت استقلال واقعى را در تمامى ابعادش به دوش كشند و با افتخار پيام رهائى مستضعفين را در جهان سر دهند. شما دلاوران سلحشور و شما سپاهيان انقلاب اسلامى مردم ايران، شما از همان روزهاى اول هدف ناجوانمردانه گروه‏ها و گروهك‏هاى منحرف واقع شديد و اين خود فخرى بر افتخارات شما افزود و اكنون نيز آن كه از اسلام بيشتر گريزان است، دشمن سرسخت‏تر شما عزيزان است. بكوشيد كه نفاق افكنان در شما رخنه نكنند و ميان شما و برادران رزمنده ديگرتان جدائى نيفكنند، كه اكنون قواى نظامى و انتظامى همچون شما و ساير قواى مسلح مردمى لشكريان اسلاميد و برادران ايمانى. بهوش باشيد كه از تفاله‏هاى رژيم طاغوتى و مكتب‏هاى انحرافى آسيب نبينيد كه دشمنان اسلام در كمينند و قلم زهرآگين از هر سو از غلاف‏ها كشيده شده تا جمهورى اسلامى را از صحنه بدر كنند و به جز جمهورى اسلامى به هر چه باشد گردن نهند. اينان همان‏ها هستند كه از اول از اسم جمهورى اسلامى وحشت داشتند و اكنون نيز وحشت دارند و با قلم و قدم هر چه بيشتر در هدم آن و دولت مردمى شما مى‏كوشند، لكن بايد بدانند كه سيل خروشان ملت آنان را چون خسى بر كنار خواهد زد و قدرت الهى اسلام فوق آن است كه در مغزهاى بى‏محتواى آنان بگنجد. و شما مطمئن باشيد كه هرگاه تكليف شرعى احساس شود، به راهى كه خداوند قاهر پيشاروى ملت گذاشته است هدايت خواهند شد. اينجانب روز مبارك پاسدار را به شما دوستان و ساير قشرهاى ملت، بلكه به مستضعفان جهان تبريك مى‏گويم و سعادت آنان و عظمت اسلام و مسلمين را خواهانم. درود بر رزمندگان مجاهد، درود بر سپاه پاسداران، درود بر كميته‏هاى انقلابى، درود بر شهداء راه اسلام، درود بر بازماندگان شهدا، درود بر آسيب ديدگان جنگ تحميلى و درود بر ملت ايران.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 267

تاريخ: 18/3/60

بيانات امام خمينى در جمع اعضاى ستاد انجمن‏هاى اسلامى وزارت بهدارى و بهزيستى و اقشار مختلف مردم

با تمام قوا كوشش كنيد تا اعمالتان اسلامى باشد

بسم الله الرحمن الرحيم‏

وجود انجمن اسلامى در همه كشور و خصوصاً در ارگان‏هاى انقلابى از امورى است كه لازم است، لكن خود آقايانى كه انجمن‏هاى اسلامى را تشكيل مى‏دهند بايد مواظب باشند به اينكه اولاً در اين انجمن‏ها اشخاص فاسد و از گروه‏هاى منحرف وارد نشوند و ثانياً خود آقايان توجه داشته باشند كه كارهايى كه در آنجا انجام مى‏گيرد كارهاى اسلامى باشد و انحرافاتى نداشته باشد.

امروز كه انجمن‏هاى وزارت اسلامى وزارت بهدارى و همين طور اطبا و كارگران بهدارى‏هاى خوزستان و پرستارهاى محترم اين استان اينجا آمده‏اند، من يك كلمه راجع به اين اطبا و بهياران و پرستاران و كارمندان بهدارى در سرتاسر كشور عرض دارم و يك كلمه هم راجع به اين نهادها در خوزستان و در غرب و جنوب كشور عرض دارم.

آنچه كه نسبت به اين آقايان و اين خانم‏ها در سرتاسر كشور عرض دارم، اين است كه طبابت و پرستارى و خدمت به اين بيمارانى كه در اين بيمارستان‏ها خوابيده‏اند يك خدمت بسيار مشكل لكن بسيار ارزنده است. پرستارى مريض بسيار مشكل است و پرستارى خوب، بسيار ارزشمند و همين طور طبابت و بالاى سر مريض‏ها و مجروحين و معلولين و اينها رفتن و با آنها سر و كار داشتن مشكل است، لكن صحيح عمل كردن بسيار ارزشمند است. در ساير ادارات بايد همه كار صحيح انجام بدهند و كار صحيح همه ارزش دارد، لكن در بيمارستان‏ها يك ويژگى خاصى دارد. سر و كار با يك عده‏اى داريد شما و خصوصاً پرستارها كه اينها بيمارند، دل شكسته‏اند، محتاج به پرستارى روحى دارند، محتاج به آرامش روحى دارند و شما با اين مريض‏ها، با اين بيمارها هر چه محبت بكنيد و هر چه پرستارى مادرانه و خواهرانه و برادرانه و پدرانه بكنيد اين در روحيه بيمار موثر است و بر خوب شدن، سرعت خوب شدن بيماران نيز مؤثر است و در بارگاه خداى تبارك و تعالى خدمت به اين جمعيت، خدمت به اين بندگان خدا بسيار ارزشمند است. و آنچه كه بايد به پرستارها و اطبا و بهيارها و مستخدمين بيمارستان‏هاى خوزستان و جاهاى جنگزده عرض كنم، اين است كه كارهاى شما در آن بيمارستان‏ها ارزشمندتر از همه جا هست، هم كارها در آنجا كه در معرض خطر است و شما مواجه هستيد با يك جمعيت‏هايى كه به بيمارستان رحم نمى‏كنند و به مدارس هم رحم‏كنند، در آنجا

صحيفه نور ج 14 صفحه 268

خدمت مى‏كنيد اين يك ارزش بسيار بزرگ است و پرستارى از كسانى كه در راه اسلام اعضاى خودشان را، صحت خودشان را، سلامت خودشان را ازدست داده‏اند اين يك خدمت بسيار بزرگ ارزشمندى است در بارگاه خداوند تبارك و تعالى. لكن بايد خيلى توجه داشته باشيد به اينكه هم وضع بيمارستان‏ها وضع اسلامى باشد و هم رفتارتان با اين مرضى و با اين معلولين و با اين بيمارها يك وضع مادرانه و پدرانه و خواهرانه و برادرانه باشد. بسيار كار مشكل و ارزشمندى است و بسيار پر مسؤوليت، چنانچه انجمن‏هاى اسلامى هم كارشان ارزشمند است و مسؤوليت شان بزرگ. بنابراين سفارش من، تمناى من از همه انجمن هاى اسلامى سرتاسر كشور و همه اطبا و بهياران و كارمندان و پرستاران سرتاسر كشور، خصوصاً در جاهائى كه جنگزده هستند و در جاهائى كه در معرض خطر هستند، اين است كه با تمام قوا كوشش كنيد كه اعمال شما اعمال اسلامى باشد و رفتار شما با مرضى رفتار خوب باشد و رفتار انسانى اسلامى باشد. خداوند تبارك و تعالى به شماها برادران و خواهران اجر عنايت كند و اجر آن زن‏هايى كه در صدر اسلام براى پرستارى لشگر اسلام مى‏رفتند انشاءالله در نامه اعمال شما هم نوشته بشود.

اگر به قانون خاضع بشويم هيچ اختلافى پيش نخواهد آمد

ما امروز مواجه هستيم با مشكلاتى كه از خارج براى ما تهيه مى‏كنند و صادر مى‏كنند و در داخل بعضى عناصر وابسته به خارج تهيه مى‏كنند و ما را در مشكلات مى‏گذارند. من در اول اين سال اعلام كردم كه اين سال را بايد ما سال اجراى قانون بدانيم و با قانون طورى عمل كنيم كه هم اسلام و هم دنيا ما را يك رفتار صحيح بداند كارهاى ما را، در كشورى كه قانون حكومت نكند خصوصاً قانونى كه قانون اسلام است، اين كشور را نمى‏توانيم اسلامى حساب كنيم. كسانى كه با قانون مخالفت مى‏كنند، اينها با اسلام مخالفت مى‏كنند. كسانى كه با مصوبات مجلس بعد از اينكه شوراى نگهبان نظر خودش را داد باز مخالفت مى‏كنند، اينها دانسته يا ندانسته با اسلام مخالفت مى‏كنند.

ما اگر همه اشخاصى كه در كشورمان هستند و همه گروه‏هايى كه در كشور هستند و همه نهادهائى كه در سرتاسر كشور هستند اگر به قانون خاضع بشويم و اگر قانون را محترم بشمريم هيچ اختلافى پيش نخواهد آمد. اختلافات از راه قانون شكنى‏ها پيش مى‏آيد. اگر قانون حكومت كند در يك كشورى، چنانچه از صدر عالم تاكنون تمام انبيا براى برقرار كردن قانون آمده اند و اسلام براى برقرارى قانون آمده است و پيغمبر اسلام و ائمه اسلام و خلفاى اسلام تمام براى قانون خاضع بوده‏اند و تسليم قانون بوده‏اند، ما هم بايد تبعيت از پيغمبر اسلام بكنيم و از ائمه خدا بكنيم و به قانون هم عمل كنيم و هم خاضع باشيم در مقابل قانون. قانون براى همه است. البته اگر چنانچه به قانون بخواهند عمل كنند و يك دزدى را به جاى خودش بنشانند آن دزد صدايش در مى‏آيد، لكن بايد آن دزدى كه مقابل قانون مى خواهد عرض اندام كند به او توجه داد كه اين قانون است و اگر چنانچه پسر رسول اكرم، دختر رسول اكرم هم خداى نكرده دزدى كند رسول اكرم دست او را مى‏برد، قانون است. قانون

صحيفه نور ج 14 صفحه 269

براى نفع ملت است، براى نفع جامعه است، براى نفع بعضى اشخاص و بعضى گروه‏ها نيست. قانون توجه به تمام جامعه كرده است و قانون براى تهذيب تمام جامعه است. البته دزدها از قانون بدشان مى‏آيد و ديكتاتورها هم از قانون بدشان مى‏آيد و كسانى كه مخالفت‏ها مى‏خواهند بكنند، از قانون بدشان مى‏آيد، لكن قانونى كه مال همه ملت است و براى تهذيب همه ملت است و براى آرامش خاطر همه ملت است و براى مصالح همه ملت است، اين قانون بايد محترم شمرده بشود. نبايد اگر چنانچه يك قانونى برخلاف نظر من بود من بيايم بيرون و هياهو كنم كه من اين قانون را قبول ندارم، اين قانون خوب قانونى نيست. قانون خوب است، شماها بايد خودتان را تطبيق بدهيد با قانون، نه قانون خودشان را براى‏به شما تطبيق بدهد. اگر قانون بنا باشد كه خودش را تطبيق بدهد به يك گروه، تطبيق بدهد به يك جمعيت، تطبيق بدهد به يك شخص، اين قانون نيست. قانون در رأس واقع شده است و همه افراد هر كشورى بايد خودشان را با آن قانون تطبيق بدهند. اگر قانون برخلاف خودشان هم حكمى كرد، بايد خودشان را در مقابل قانون تسليم كنند، آنوقت است كه كشور، كشور قانون مى‏شود.

اگر يك جايى عمل به قانون شد و يك گروهى در خيابان‏ها بر ضد اين عمل بخواهند عرض اندام كنند، اين همان معناى ديكتاتورى است كه مكرر گفته‏ام كه قدم به قدم پيش مى‏رود، اين همان ديكتاتورى است كه به هيتلر مبدل مى‏شود انسان، اين همان ديكتاتورى است كه به استالين انسان را مبدل مى‏كند. اگر قانون در يك كشورى عمل نشود، كسانى كه مى خواهند قانون را بشكنند اينها ديكتاتورانى هستند كه به صورت اسلامى پيش آمده اند يا به صورت آزادى و امثال اين حرف‏ها. اگر همه اين آقايانى كه ادعاى اين را مى‏كنند كه ما طرفدار قوانين هستيم، اينها با هم بنشينند و قانون را باز كنند و تكليف را از روى قانون همه‏شان معين كنند و بعد هم ملتزم باشند كه اگر قانون برخلاف رأى من هم بود من خاضعم، اگر بر وفاق هم بود من خاضعم، ديگر دعوائى پيش نمى‏آيد، هياهو پيش نمى‏آيد. اگر بنا باشد كه يك جائى بخواهند، دادستان بخواهد روى قوانين عمل بكنند، ما بخواهيم بگوئيم كه خير ما دادستان را قبول نداريم، اين معناى ديكتاتورى است. ديكتاتورى همين است كه نه به مجلس سر فرو مى‏آورد، نه به قوانين مجلس و نه به شوراى نگهبان و نه به تأييد شوراى نگهبان و نه به قوه قضائيه و نه به دادستانى و نه به شوراهاى دادستانى و همين طور به همه ارگان‏ها. قانون معنايش اين است كه اين چيزهايى كه به حسب قانون اسلامى، به حسب قانون كشورى كه منطبق با قوانين اسلام است، اينها را، وظيفه‏شان را قانون معين كرده. بعد از آنكه قانون وظيفه را معين كرد، هر كس بخواهد كه برخلاف او عمل بكند اين يك ديكتاتورى است كه به صورت مظلومانه حالا پيش آمده است و بعد به صورت قاهرانه پيش خواهد آمد و بعد اين كشور را به تباهى خواهد كشيد و اين كشور وقتى به تباهى كشيده شد و اين مردم متفرق و مختلف با هم شدند اين همان وظيفه‏اى كه براى ابرقدرت‏ها بايد انجام بدهد، اين آدم انجام داده ولو خودش نمى‏فهمد، اگر بفهمد كه ديگر مصيبت بالاتر است لكن خودشان ملتفت نيستند. اگر من اين نصيحت‏ها را مى‏كنم كه شما همه به قانون عمل

صحيفه نور ج 14 صفحه 270

كنيد، از هياهو و جنجال دست برداريد، روزنامه‏ها از هياهو و جنجال دست برداريد، قلم‏دارها از هياهو و جنجال دست بردارند، نويسنده‏ها دست بردارند، گوينده‏ها دست بردارند، اگر چنانچه اينطور بشود، يك كشور قانونى ما پيدا مى‏كنيم كه همان كشور اسلامى است و ديكتاتورى از اين كشور بيرون مى‏رود، اينكه من هميشه نصيحت مى‏كنم به آقايان و مى‏خواهم كه امور روى روش صحيح عمل بشود، روى قوانين عمل بشود و تخلف مى‏شود و معذلك من نصيحت مى‏كنم به آقايان، اين نه از باب اين است كه در ملت ما يك ضعفى پيدا شده، يك فتورى پيدا شده و ملت ما ديگر به احكام اسلام اعتنايى ندارند. اينها دنبال اين هستند يك ديكتاتور پيدا كنند و پاى بيرق او، همه سينه بزنند. مسأله اين نيست. 15 خرداد و سالروز 15 خرداد ثابت كرد كه اين مردم در صحنه هستند و براى اسلام هم در صحنه هستند. آن روزى كه احساس خطر براى اسلام بكنم ، دست همه را قطع خواهم كرد من تا آنجائى كه بتوانم، تا آنجايى كه اخلاق اسلامى اقتضا مى‏كند كه همه اينها را به آرامش دعوت كنم، همه گروه‏ها و گروهك‏ها را به آرامش دعوت كنم، همه افراد را به آرامش دعوت كنم عمل خواهم كرد، نصيحت خواهم كرد، نصيحت برادرانه خواهم كرد، نصيحت خاضعانه خواهم كرد لكن اين را بايد همه بدانند آن روزى كه من احساس خطر براى جمهورى اسلامى بكنم، آن روزى كه من احساس خطر براى اسلام بكنم، آن روز اينطور نيست كه - باز ما باز من بنشينم نصيحت كنم، دست همه را قطع خواهم كرد. اگر چنانچه اشخاصى در اين برهه زمان كه ما ابتلا داريم به جنگ، ابتلا داريم به - آرام - بايد آرامش محفوظ بشود. اگر كسانى در اطراف كشور سخنرانى كنند و سخنرانى آنها اسباب تشنج بشود، آن شخص هر كس مى‏خواهد باشد، هر مقامى مى‏خواهد باشد، من او را به جاى خودش مى‏نشانم، قبل از اينكه شورش پيدا بشود من او را به جاى خودش مى‏نشانم. و امروز اعلام مى‏كنم به اينهايى كه در اطراف مى‏روند و صحبت مى‏كنند و از قرارى كه به من اطلاع دادند اين گروهك‏هاى فاسد هم فرصت را به دست آوردند و مى‏خواهند راهپيمائى كنند، قواى نظامى و انتظامى و پاسدارها بايد به طور جد از سخنرانى‏هايى كه اينطور هستند جلوگيرى كنند و سخنران‏هايى كه اينطور هستند دستگير كنند. اگر من هم سخنرانى كردم كه مخالف با دستور اسلام بود و براى ايجاد تشنج و براى گرفتار كردن ملت مسلمان ما كه خون‏ها داده است در راه اسلام، اگر من هم اين كار را بكنم موظف شرعى هستند اين ارگان‏هاى انتظامى و نظامى كه من را بگيرند و به دادگاه بسپرند، اين استثنا ندارد. گوش‏خودتان را باز كنيد، من همانطورى كه با شاه عمل كردم و هم ملت ما همانطورى كه با محمد رضا عمل كرد با اشخاصى كه بخواهند فساد ايجاد كنند، با اشخاصى كه زائد بر صحبت بخواهند تشنج ايجاد كنند، با اشخاصى كه مى‏خواهند صف آرائى بكنند در مقابل دادستانى، در مقابل مجلس، در مقابل ارگان‏هاى ديگر، من همان را خواهم كرد كه با محمدرضا عمل خواهم كرد و امروز وسائل در دست است و شماها خواهيد منزوى شد.

صحيفه نور ج 14 صفحه 271

باز من نصيحت مى‏كنم شماها را كه تا دير نشده است به جاى خودتان بنشينيد و از تحريكات عناصر فاسد كه در گوش‏هاى شما مطالبى مى‏خوانند پرهيز كنيد و آنها را از خودتان برانيد كه من با آرامش، كسى اگر مخالفت كند با او سخت عمل خواهم كرد و اين يك وظيفه شرعى است كه بر عهده همه ما هست و بر عهده من هم هست. من به سرتاسر كشور، به بازارهاى كشور، به همه جايى كه مسلمين در كشور هستند، اخطار مى‏كنم و مى‏گويم كه گروه‏هايى در صددند كه بازار ببندند، اينها همان سرمايه‏دارانى هستند كه امروز مى‏خواهند مفسده كنند و اينها همان گروهك‏هاى فاسد هستند كه اشخاصى را آلت دست قرار داده‏اند و مى‏خواهند مفسده بكنند و اگر چنانچه يك همچو امرى بشود، بستن بازار امروز و راهپيمائى امروز، بستن بازار و راهپيمائى در مقابل رسول اكرم است، در مقابل اسلام است و شما هوشيار باشيد كه مبادا اين گروهك‏هاى فرصت‏طلب به بهانه اينكه چه شده و چه شده بخواهند راهپيمائى كنند و بخواهند آشوب كنند. محركين آشوب را هر كس مى‏خواهد باشد، با قلم، با زبان، با هر چه مى‏خواهد باشد معرفى كنند، من او را خواهم منزوى كرد. بنابراين من تا سر حد امكان، تا آنجايى كه اسلام را در خطر نبينم و بازى‏هاى سياسى نخواهد اسلام را و مسلمين را در خطر بيندازد به آنها نصيحت مى‏كنم و خاضعانه از آنها مى‏خواهم كه دست بردارند از اين شيطنت‏ها و اگر چنانچه احساس خطر بكنم همانطورى كه با محمدرضا عمل شد با همه آنطور عمل خواهد شد.

امروز بازار بستن، راهپيمائى كردن، سخنرانى‏هاى انحرافى كردن، تمام اينها برخلاف مصالح اسلام و برخلاف مصالح خداى تبارك و تعالى كه اسلام را براى ما الگو قرار داده است مى‏باشد و حرام است. بستن بازار در هر جا و راه افتادن در كوچه و محله‏ها بدون اينكه از طرف وزارت كشور اجازه داده باشد، اين انحراف است و محرم است و قواى نظمى، انتظامى و نظامى و پاسداران و بسيج و تمام ملت موظفند، شرعاً مكلفند به تكليف الهى كه جلوگيرى از اين مفسده‏ها بكنند.

و من باز به همه آقايانى كه مى‏خواهند نطق كنند و اعلاميه بدهند و نمى‏دانم نامه سرگشاده بفرستند و از اين مزخرفات، به همه‏اينها اعلام مى‏كنم كه برگرديد به اسلام، برگرديد به قانون، برگرديد به قرآن كريم، بهانه درست نكنيد كه اسباب اين بشود كه شما همه به انزوا كشيده بشويد. من به بسيارى از شما علاقه دارم و ميل دارم كه همه به قانون عمل كنند و همه در جاى خود باشند و اگر چنانچه اينطور نباشد مسأله طور ديگر خواهد شد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 272

تاريخ: 19/3/60

فرمان امام خمينى به حجت الاسلام موحدى كرمانى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمد مهدى موحدى كرمانى دامت افاضاته

چون جناب حجت الاسلام آقاى حاج شيخ محمد امامى كاشانى به خاطر مسؤوليت‏هاى زيادى كه دارند از سمت خود در اداره شهربانى استعفا داده‏اند، بدين وسيله جنابعالى را به سمت نماينده در آن اداره منصوب مى‏نمايم كه ضمن سرپرستى اداره سياسى ايدئولوژيك شهربانى به كارهاى مذهبى آنان رسيدگى و رفع نيازمنديهاى آنان را بنمائيد و كارهاى ادارى را كماكان به خود مسؤولان واگذار نموده تا خود حل و فصل كنند. از خداى تعالى موفقيت آنجناب را در انجام وظايف محوله مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 273

تاريخ: 20/3/60

فرمان امام خمينى به حجج اسلام: ايروانى، هاشمى گلپايگانى، توسلى، جلالى و طاهرى خرم آبادى

بسم الله الرحمن الرحيم‏

حضرات آقايان حجج اسلام حاج سيد عبدالمجيد ايروانى و آقاى حاج سيد على هاشمى گلپايگانى و آقاى حاج شيخ محمدرضا توسلى و آقاى حاج شيخ حيدر على جلالى و آقاى سيد حسن طاهرى خرم آبادى دامت افاضاتهم

از آنجا كه مسأله حج و انجام اين فريضه بزرگ الهى از مسائل مهم اسلامى و اجتماعات بزرگ سياسى مذهبى جامعه مسلمانان مى‏باشد و بايد در انجام هر چه باشكوهتر و بهره‏بردارى هر چه بيشتر از اين اجتماع عظيم دينى سعى كافى مبذول شود، بدين وسيله حضرات آقايان محترم را براى رسيدگى به كار حجاج و زائران بيت الله الحرام در اين سال تعيين و منصوب مى‏نمايم تا با همفكرى و مشورت يگديگر در رفع نيازمندى‏هاى آنان بكوشند و از راهنمائى‏هاى لازم در موسم حج دريغ ننمايند. و آنان را به حساسيت زمان و موقعيت خطير كنونى متوجه سازند و اين حقيقت را به همگان گوشزد كنند كه دشمنان اسلام با تمام قوا سعى در ايجاد تفرقه و اختلاف ميان جوامع اسلامى دارند و به هر نام و هر وسيله كه شده مى‏كوشند تا با درگيرى ميان مسلمانان زمينه را براى تسلط كامل و مجدد خود بر همه كشورهاى اسلامى و چپاول و غارتگرى خود مساعد سازند و به همين جهت لازم است از هر گونه عمل تفرقه انگيز خوددارى كنند كه اين يك وظيفه شرعى و الهى است. ضمناً متصديان ادارات گوناگونى كه به هر مناسبت كارشان با حج ارتباط پيدا مى‏كند، موظفند براى هماهنگى در كارهاى خود با صلاحديد و تصويب آقايان محترم كارها را انجام دهند. از خداى تعالى موفقيت همگان را مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 274

تاريخ: 20/3/60

حكم عزل بنى صدر از فرماندهى كل نيروهاى مسلح

بسم الله الرحمن الرحيم‏

ستاد مشترك نيروهاى مسلح جمهورى اسلامى ايران

آقاى ابوالحسن بنى صدر از فرماندهى نيروهاى مسلح بر كنار شده‏اند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 275

تاريخ: 21/3/60

فرمان امام خمينى به تيمسار فلاحى

بسم الله الرحمن الرحيم‏

تيسمار ولى فلاحى جانشين رئيس ستاد مشترك ارتش جمهورى اسلامى ايران

تا تعيين تكليف جانشين فرماندهى نيروهاى مسلح ستاد مشترك، مجاز است با استفاده از اختيارات مقام رهبرى، مأموريت‏ها و وظايف محوله را انجام دهيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 276

تاريخ: 22/3/60

فرمان امام خمينى به آيت الله صدوقى

جناب مستطاب حجت الاسلام والمسلمين آقاى صدوقى دامت بركاته

پس از اهداى سلام، هر چه سريعتر هيأتى را براى رسيدگى به وضع زلزله استان كرمان اعزام داريد تا با همكارى و هميارى مردم شجاع و مبارز و روحانيت شريف كرمان، احتياجات مصيبت زدگان حادثه ناگوار بررسى و سريعاً اينجانب را در جريان امور قرار دهيد تا در حد توانم به خواهران و برادران درد كشيده‏ام كمك نمايم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 277

تاريخ: 22/3/60

پيام امام خمينى به مناسبت زلزله كرمان

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون

زلزله عظيم و مصيبت‏بارى كه در استان كرمان موجب خسارات بسيار جانى و مالى شده است، موجب تأثر و تأسف هر شنونده و بيننده است. ما بايد بدانيم كه اين حوادث ناگوار ابتلا و امتحانى است از طرف خداوند متعال براى مصيبت ديدگان در محل حوادث و براى مصيبت زدگان در سراسر كشور. براى مصيبت ديدگان، تا با مراتب صبر و تحمل در از دست دادن عزيزان ثابت كنند كه در مقابل حوادث پابرجا بوده و ناتوان نيستند و به منطق قرآن كريم هر چه دارند و داريم از خداوند منان است و همگى امانتدارانى هستيم كه دير يا زود امانات الهى را به صاحبش بر مى‏گردانيم. و براى مصيبت زدگان در سراسر كشور، آزمايش عظيمى است كه در مصيبت برادران و خواهران عزيز تا چه اندازه خود را سهيم و شريك مى‏دانيم و براى جبران اين فاجعه بزرگ تا چه اندازه كوشش مى‏نمائيم. با اتحادى كه بين ملت عزيز و شريف ايران ديده مى‏شود اطمينان داريم كه در مقابل حوادث و مصيبت‏ها پايدار و در كمك سريع به خواهران و برادران عزيز خود كه همه چيز خود را از دست داده اند، بپا خواهند خاست و هر چه سريعتر دولت مردمى و متدين خود را تكليف بزرگى به عهده دارد پشتيبانى نموده و براى نجات بازماندگان اين مصيبت بزرگ كوشا خواهند بود. اينجانب اين مصيبت را به ملت شريف ايران تسليت عرض نموده و از خداوند متعال سعادت و سلامت براى بازماندگان اين حادثه دلخراش خواهانم. سلام و درود بر بازماندگان و رحمت و مغفرت بر پويندگان راه خدا.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 14 - متن

صحيفه نور ج 14 صفحه 278

تاريخ: 23/3/60

بيانات امام خمينى در جمع اعضاى ستاد انقلاب فرهنگى

دشمن‏هاى كشورهاى اسلامى مدت‏هاى طولانى سعى كردند بين دو قشر روحانى و دانشجو اختلاف و شكاف ايجاد كنند

بسم الله الرحمن الرحيم‏

من با اينكه در روز شنبه بناى صحبت نبوده است و نداشته‏ام لكن براى اينكه آقايان دانشگاهى هستند و دنبال مسائل دانشگاهى و انقلاب فرهنگى صحبت كردند من هم به سهم خودم چند كلمه‏اى عرض كنم.

بالاتر چيزى كه دشمن‏هاى كشورهاى مستضعف و كشورهاى اسلامى از طرف مخالفين با بشريت انگشت رويش گذاشتند، دانشگاه است براى اينكه آنها خوب مى‏دانند كه اگر دانشگاه در خدمت آنها باشد يعنى همه كشور در خدمت آنهاست. دانشگاه است كه اداره امور كشور را مى‏كند و دانشگاه است كه تربيت نسل آينده و حاضر را مى‏كند و اگر چنانچه دانشگاه در اختيار چپاولگرهاى شرق و غرب باشد كشور در اختيار آنهاست. آنقدرى كه دانشگاه هدف بوده است جاهاى ديگر نبوده اند. روحانيت هم پهلوى دانشگاه هست و آنها دانشگاهى‏ها را با آن تربيت شرقى يا غربى وارد در صحنه مى‏خواستند بكنند و روحانيون را از باب اينكه از آن جهت كه آنها را تحت كنترل خودشان بياورند مأيوس بودند، مى‏خواستند كه از صحنه خارج كنند.

آنها دانشگاه نمى‏خواستند و دانشگاه‏هاى علوم قديمه هم نمى‏خواستند آنها سعى كردند كه اين دو قشر را و اين دو دانشگاه را كه تمام مقدرات كشور مى‏تواند در دست آنها باشد يكى را تربيت خارجى و شرقى و غربى بكنند و به صحنه بياورند و يكى ديگر را كه تربيتش در دست آنها نبود و هزار سال هم نتوانستند آنها در آن رخنه كنند، مى‏خواستند كه از صحنه خارج كنند. چه بكنند كه از صحنه خارج كنند و اينها را هم در اختيار خودشان داشته باشند؟

يكى از كارهاى مهم، بدبين كردن دانشگاهى‏ها به روحانيت بود و بدبين كردن روحانيت بر دانشگاه. در طول اين مدت‏هاى طولانى سعى كردند در اينكه بين اين دو قشر اختلاف ايجاد كنند، شكاف ايجاد كنند بلكه اينها را با هم دشمن كنند. اگر در بين دانشگاه مى‏رفتيم، اسم آخوند در آنجا مطابق با يك ماده مخدر بود، اگر در بين طلاب علوم دينيه هم مى‏رفتيم دانشگاهى مطابق با بى دينى بود. اينها را به جان هم مى‏انداختند و از هم جدا مى‏كردند تا اينكه آن استفاده‏هايى كه بايد بكنند، بكنند.

صحيفه نور ج 14 صفحه 279

بيخود نيست كه در ظرف اين پنجاه سالى كه اينها روى كار بودند نگذاشتند يك دانشگاهى كه مربوط به خود كشور باشد، يك دانشگاهى كه براى مصالح خود كشور تحصيل كند و براى مصالح خود كشور آدم دانشمند بيرون بدهد، نمى‏گويم به طور كلى موفق شدند لكن آنها در صدد بودند كه به تدريج به طور كلى موفق بشوند كه هر چه از دانشگاه بيرون بيايد قبله او شرق يا غرب باشد. وقتى كه دانشگاه به اين صورت درآمد و روحانى هم از دانشگاه منعزل شد و ارتباطش قطع شد، آنها مقدرات همه كشور را در دست خود دارند.

آنهائى كه قبله شان شرق يا غرب است، مى‏خواهند دانشگاه و فيضيه با هم مرتبط نباشند

همانطور كه آنها انگشت روى دانشگاه مى‏گذاشتند و با تمام قدرت دنبال اين بودند كه دانشگاه را به دست خودشان بياورند و اشخاصى كه جبهه و وجهه‏شان رو به شرق و بيشتر رو به غرب است دانشگاه را آنطور به دست بياورند و تربيت دانشگاهى‏ها را آنطور بكنند و قشر روحانيت را هم كنار بگذارند، آنها را بى خاصيت كنند و اينها را خاصيت شرقى يا غربى بدهند، همانطور هم ماها و اين انقلاب انگشت را روى همان نقطه حساس گذاشت. در رأس مسائل، انقلاب فرهنگى و دانشگاهى برنامه بود يعنى همان كه آنها در ظرف پنجاه سال مى‏خواستند عمل كنند، بعد از انقلاب هم آنهايى كه به كشور خودشان علاقه داشتند و به اسلام علاقه داشتند آنها هم انگشت را روى همان نقطه حساس گذاشتند و انقلاب فرهنگى را و انقلاب دانشگاهى را خواستند و شما ديديد كه از همان روز اول آنهايى كه قبله‏شان يا مسكو بود و يا آمريكا، آنها شروع به مخالفت كردند اين را يك عمل ارتجاعى حساب كردند آنوقت تهمت‏ها هم زدند كه اينها مى‏خواهند اصلاً علمى توى كار نباشد و تخصص توى كار نباشد و لابد اينها مى‏خواهند تيمم و وضو را در دانشگاه ياد اينها بدهند غافل از اينكه اين تبليغات اگر سابق عمل خودش را زياد انجام داد بعد از انقلاب و بيدار شدن قشرهاى ميليونى ايران اين حرف‏ها ديگر در آنها اثر ندارد. آنها مى‏دانند كه شما وقتى‏گوييد مرتجع مقصودتان اين است كه بگذاريد ما دستمان باز باشد تا اينكه مترقى باشيم و مملكت خودمان را در آغوش غرب بكشيم كه مترقى است و يا در آغوش شرق و بلوك كمونيستى كه آنها هم مترقى هستند. مقصود از مرتجعين مسلمان‏ها و علاقه‏مندهاى به اسلام و علاقه‏مندهاى به كشور بود و مقصود از مترقى آنها بودند كه مى‏خواستند و مى‏خواهند كشور را به طرف شرق و غرب بكشند و راهى جز كشاندن دانشگاه به طرف شرق يا طرف غرب نداشتند. از آن روز اولى كه صحبت انقلاب دانشگاه پيش آمد مخالفت‏ها شروع شد. اگر شما گروه‏هايى كه مخالفت كردند با اين مسائل و اشخاصى كه سينه زدند براى باز شدن دانشگاه قبل از اصلاح، مشاهده كنيد، مى‏بينيد كه اينها همه پاى بيرق غرب يا شرق سينه مى‏زنند. شما توجه داشتيد و داريد كه از همان اول انقلاب قدم به قدم طوايفى و قلم‏هايى و زبان‏هايى بر ضد اين انقلاب به كار افتادند و هر قدمى كه انقلاب خواست براى اصلاح بردارد آنها مخالفت كردند. اگر صحبت دانشگاه آمد

صحيفه نور ج 14 صفحه 280

همان‏هايى كه دانشگاه را مركز فساد قرار داده بودند و همان‏هايى كه قبله آنها غرب يا شرق بود، با اصلاح دانشگاه مخالف بودند. آنها خوف اين را داشتند كه مبادا دانشگاه يك دانشگاه اسلامى بشود تا اينكه دست شرق و غرب تا ابد از دانشگاه كوتاه بشود. يعنى از كشور كوتاه بشود. آنهايى كه مى‏خواهند و مى‏خواستند كه دست شرق يا غرب باز باشد و مصلحت شخصى خودشان را در اين امر مى‏دانستند، كوشش كردند كه با قلم و زبان محكوم كنند اصلاح و انقلاب دانشگاه را و شما اگر توجه كنيد كه چه گروه‏هايى مخالفت با اين امر كردند و باز هم مى‏كنند و باز هم اصرار دارند به اينكه دانشگاه به همان ترتيبى كه سابق بود باز بشود، مى‏فهميد روش اين اشخاص چه روشى است. ما از مسائلى كه در كشور طرح مى‏شود، اشخاصى كه آن مسائل را طرح مى‏كنند مى‏شناسيم. آنهايى كه با - دانشگاه - انقلاب دانشگاه مخالف بودند با اسم اينكه دانشگاه را مى‏خواهند اينها اصلش ببندند و اينها نمى‏خواهند كه دانشگاه در كار باشد مشغول به تبليغات شدند. يك دسته از آنها همان‏ها بودند كه دانشگاه را سنگر قرار داده بودند و اتاق جنگ در دانشگاه به طورى كه گفته مى‏شود ايجاد كرده بودند و يك دسته از آن غربزده‏هايى كه به خيال خودشان اسلامى شدن دانشگاه و اسلامى شدن جوان‏ما و اسلامى شدن دانشمندان ما با مقاصدشان مخالف بود اينها را طرد به ارتجاع كردند. مرتجعين يعنى آنهايى كه نمى‏خواهند طرف شرق بروند كه مركز تمدن است به اصطلاح آنها و نمى‏خواهند طرف غرب بروند، كه آنها هم طرف شرق و غرب، هر دو را بهتر مى‏دانستند از اسلام. آنها مى‏خواهند اسلام نباشد هر چه مى‏خواهد باشد، آنها مى‏خواهند كه تربيت‏هاى اسلامى در دانشگاه‏ها نباشد ديگر هر چه باشد مانعى ندارد، آنها مى‏خواهند كه دانشگاه و فيضيه با هم مرتبط نباشد براى اينكه اين ارتباط موجب اسلامى شدن دانشگاه مى‏شود و اين ارتباط اسباب اين مى‏شود كه آن بدبينى‏هائى كه در طول مدت‏هاى زياد بين دانشگاه و طلاب علوم دينى حاصل شده بود از بين برود. وقتى اين بدبينى‏ها از بين رفت و دانشگاه در كنار فيضيه مشغول به فعاليت شدند، دست اينهايى كه قبله شان شرق يا قبله‏شان غرب است كوتاه مى‏شود. و لهذا با تمام قوا كوشش مى‏كنند و مى‏كردند كه اين دو قشر را از هم جدا كنند و بدبين كنند، وقتى اين دو قشر از هم جدا شد و بديين شدند به هم آنها كارهاى خودشان را هم طورى كه مى‏خواهند انجام بدهند. الان هم دست برنداشته‏اند از اين مطلبى كه مقصود اصلى آنهاست، الان هم آن قشرى كه مى‏خواهد بدون اينكه يك ترتيب صحيحى در دانشگاه حاصل بشود، دانشگاه به هر طورى كه هست باز بشود و هر طورى كه مى‏خواهد باشد، همان مسائل سابق پيش مى‏يابد آن مردمى هستند كه خودشان را در مقابل غرب يا در مقابل شرق باخته‏اند و ملت خودشان را مى‏خواهند يا فداى بلوك شرقى بكنند يا فداى بلوك غربى.

استقلال يك كشور بستگى به نوع تربيت دانشگاهى دارد

و بايد دانشگاه آگاه باشد، توجه داشته باشد به اين نقشه‏ها و جوان‏هاى عزيز دانشگاهى ما اينها توجه داشته باشند به اين مسائل، كه از دانشگاه است كه مى‏شود يك ملتى اصلاح بشود و از دانشگاه

صحيفه نور ج 14 صفحه 281

است كه مى‏تواند يك ملتى به تباهى كشيده بشود. اين دانشگاه و تربيت دانشگاهى است كه جوان‏هاى ما را يا طرف غرب مى‏كشد يا طرف شرق مى‏كشد و آنها را از خودشان تهى مى‏كند و وجهه آنها را متوجه به غرب شرق مى‏كند تا اينكه يا شرق غلبه كند و تمام جهات ايران را و شرق را و تمام بلاد مسلمين را از بين ببرد يا غرب غلبه كند و همه فرهنگ و چيزهاى ديگرى را از ما بگيرند و به جاى آن يك مغز شرقى يا يك مغز غربى بنشانند و ملت ما را به تباهى بكشند. لكن بحمدالله ملت ما بيدار شده است و ملت ما اجازه اين امورى كه به نفع شرق است يا به نفع غرب است نمى‏دهد و ملت ما توجه پيدا كرده است به اينكه از دانشگاه است كه مى‏تواند يك كشورى كشور مستقل باشد و از دانشگاه است كه مى‏تواند يك كشورى كشور وابسته باشد.

البته بايد آقايان دانشجويان و علماى دانشمند دست به هم بدهند و هر چه زودتر دانشگاه‏ها را به طريقه اسلامى، به طريقه ملى، دانشگاهى كه مال خود ملت باشد، دانشگاهى كه مال خود ملت اسلامى باشد، زودتر باز بشود و دست اشخاصى كه مى‏خواهند اين دانشگاه را به طرف شرق بكشند يا به طرف غرب بكشند اينها را كوتاه كنند و مقدرات دانشگاه را معلمين و اساتيد اسلامى به دست بگيرند و دانشگاه يك دانشگاه‏ها ملى براى ملت باشد نه اينكه زحمت را ملت بكشد و خرج دانشگاه را ملت به عهده بگيرد و يك دانشگاهى باشد كه اشخاصى كه از او بيرون مى‏آيند يا قبله‏شان شرق باشد يا قلبه‏شان غرب باشد. بايد دانشگاه باز بشود لكن با آن وضعى كه بايد با آن تربيت‏هاى اسلامى و ملى و انسانى باشد و اينطور نباشد كه ما فقط مى‏خواهيم باز باشد. باز بود و پنجاه سال هم باز بود، چه اشخاصى را بيرون داد؟ همان اشخاصى را كه ملت ما را به تباهى كشاندند و الان هم دست از سر اين ملت بر نمى‏دارند. ما مى‏خواهيم كه دانشگاهى باشد كه ملت ما را مستقل و غير وابسته به شرق و غرب درست بكند، نه ملت را به طرف شرق بكشد و نه ملت را به طرف غرب بكشد، يك ملتى مستقل با فكر مستقل، با دانشگاه مستقل كه با استقلال دانشگاه كشور مستقل مى‏شود. يك دانشگاهى كه با فيضيه دست به دست هم بدهند و شرق و غرب را كنار بزنند و خودشان براى مصالح كشور خودشان و براى مصالح اسلام عزيز خودشان عمل بكنند و نونهالان عزيز ما را طورى بار بياورند كه نه قبله آنها مسكو باشد و نه قبله آنها لندن باشد و نه قبله آنها واشنگتن، قبله آنها كعبه باشد و توجه آنها به خداى تبارك و تعالى باشد و اسلام را در آغوش بگيرند كه استقلال آنها، عزت آنها در سايه اسلام است و اسلام براى علم آنقدر اجر قائل است كه شايد ديگر مسالك آنقدر قائل نباشند. اسلام دانشمندها را آنقدر ارج مى گذارد كه شايد ساير مسالك آنطور نباشد. در اسلام دانش بزرگترين چيز است لكن نه دانش آنطورى كه ما را به تباهى بكشد، نه دانشمندان آنطورى كه ملت ما را به آغوش غرب يا شرق ببرد. اسلام كوشش دارد كه علم را در مغزهاى مستقل، در مغزهائى كه به طرف شرق و غرب نيستند، در مغزهايى كه به اسلام فكر مى‏كنند بار بياورد و اين استقلال است كه مى‏تواند كشور ما را مستقل كند. استقلال كشور ما منوط به استقلال همين دانشگاه‏ها و فيضيه‏هاست. دانشگاه و فيضيه دست به دست هم بدهند و استقلال كشور خودشان را حفظ كنند و اميد خودشان را از غير دانشگاه اسلامى و

صحيفه نور ج 14 صفحه 282

غير فيضيه اسلامى، اميد خودشان را از ديگران ببرند و اعتناى به اين نكنند كه مثلاً دانشگاهى با آخوند چرا با هم پيوند مى‏كنند. آنها از سايه آخوند هم مى‏ترسند، آنها برنامه‏شان اين است كه دانشگاه را از فيضيه جدا كنند، در سال‏هاى طولانى بناى آنها اين بود كه اين دو قشر را كه سعادت يك ملت و عظمت يك ملت و استقلال يك ملت بسته به اين دو قشر است (قشر روحانى و قشر دانشگاهى و اينها مغز متفكر يك ملت هستند) كوشش كردند كه اين دو قشر را از هم جدا كنند كه با هم دشمن كنند و ما ديديم و شما ديديد كه اين دو قشر با هم دشمن بودند تا اين انقلاب اسلامى پيدا شد و اسلام دعوت خودش را شروع كرد و دعوت اسلام پيوند همه قشرها و خصوصاً پيوند دانشگاه و فيضيه، است و تا اين دو قشر با هم پيوند داشته باشند استقلال كشور شما محفوظ مى‏ماند. هم دانشگاه چشم‏هاى خودش را باز كند و هم فيضيه بدانيد شما كه باز دست‏هايى در كار است كه شماها را از هم جدا كنند. آنها، آنهايى كه استعمارگرند، آنهايى كه تابع استعمارگران هستند، آنهايى كه قبله‏شان يا لندن است يا واشنگتن يا مسكو، پيوند اين دو قشر را به مصالح خودشان و مصالح اربابانشان مضر مى‏دانند، از اين جهت درصددند كه اين دو قشر از هم جدا باشند. همانطور كه ديديد كه در طول پنجاه سال سلطنت منحوس پهلوى كه سر سپردگى خودش را به دولت‏هاى خارج اثبات كرد، بين اين دو قشر جدايى افكندند و اينها را با هم دشمن كردند و ديگران و مخالفين با اين ملت از اين آب گل آلود ماهى گرفتند، ثروت هاى شما را در طول اين پنجاه سال و خصوصاً اين چندين سال سلطنت محمدرضا به باد فنا دادند و نتيجه دشمنى دانشگاه و فيضيه شد و دشمنى دانشگاه و فيضيه بيمه كرد و مى‏كند، اگر خداى ناخواسته اعاده بشود، بيمه مى‏كند مصلحت‏هاى ابرقدرت‏ها را. عزيزان دانشگاهى من! و عزيزان فيضيه من! آگاه باشيد كه دشمن‏ها درصددند بين شماها تفرقه بيندازند و توجه داشته باشيد كه اگر دانشگاه و فيضيه اصلاح بشود كشور شما استقلال خودش را بيمه مى‏كند. آن قلم‏ها و زبان‏هايى كه كوشش مى‏كنند كه اين دو قشر را از هم جدا كنند، آنها هستند كه يا قبله آنها مسكو و يا قبله آنها واشنگتن است و شما هوشيار باشيد كه اين مصلحت بزرگ را كه وحدت دانشگاه و فيضيه است از دست ندهيد و اميدوارم كه موفق باشيد كه خودتان كشور خودتان را مستقلاً اداره بكنيد، دست شما از طرف شرق و غرب به سوى خودتان برگردد و شر شرق و غرب از كشور ما به سوى خودشان برگردد. خداوند تبارك و تعالى يار و پشتيبان فيضيه و دانشگاه باشد و يار و پشتيبان همه ملت.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 14 - متن

previos page menu page

صحيفه نور ج 14 صفحه 283

تاريخ سخنرانى:24/3/60

بيانات امام خمينى در جمع فرماندهان نيروهاى سه گانه ارتش جمهورى اسلامى ونماينده امام در شوراى عالى دفاع

بسم الله الرحمن الرحيم

حالا كه اين توفيق حاصل شد، لازم است من چند نكته را به آقايان بگويم: يكى اينكه شما خودتان حاضر صحنه از اول انقلاب تا حالا بوديد و آن ناگوارى‏ها كه بر ايران گذشت، شاهد بوديد و هر يك هم تاريخ را خوانده ايد و ديده ايد كه از ناحيه شاهنشاهى و خصوصاً اين پنجاه سال از ناحيه قدرت‏هاى بزرگ به كشور شما چه گذشته است و شايد بتوان گفت كه بر ارتش از ساير قشرهاى ملت ناگوارتر گذشته است. با آمدن مستشارهاى خارجى در بين ارتش و آن مسائلى كه پيش آوردند اينها در صدد بودند كه اصل غرور ارتش را بكشنند. ارتش وقتى مى تواند استقلال و غرور خودش را حفظ كند، اين است كه ببيند خودش هست نه اينكه از خارج يك كسى بيايد و مستشارانى بيايند و بخواهند او را اداره كنند. معناى از خارج آمدن اين است كه ارتش، ارتش استعمارى است و خودش حيثيتى از خودش ندارد، از اين جهت بر ارتش به حسب قاعده بايد بدتر گذشته باشد تا به ساير قشرها. اينها اگر محروميت‏هايى داشتند كه داشته‏اند و اگر رنج‏ها و عذاب‏هايى ديدند كه همه ديدند، اينها براى آنها شايد قابل تحمل بوده است، لكن ارتشى كه بايد يك كشور را حفظ كند و سرحدات كشور را حفظ كند، دفاع از كشور خودش بكند، اين را بخواهند وابسته كنند به يك كشور ديگرى هر چه باشد آن كشور، هر چه قدرتش زياد باشد، اين معنايش اصل از بين بردن تمام حيثيت ارتش است. از اين جهت يكى از تحفه‏هاى بسيار با ارزشى كه اين انقلاب به ما داده است، هديه‏اى است كه از جانب خداى تبارك و تعالى به ما عنايت فرموده است، همين است كه دست قدرت‏هاى بزرگ از ارتش بريده شد و مستشارهاى آنها بيرون رانده شدند و شما الان خودتان هستيد و فرماندهان خودتان. فرماندهان وقتى از خودتان هست، اين خودتان هستيد، ديگر اينطور نيست كه شما اين ناراحتى را در قلبتان احساس كنيد كه ما در تحت فرمان دشمن‏هاى خودمان هستيم. و شما مى‏دانيد كه اين قدرت‏هاى بزرگ، دشمن توده‏هاى مردم هستند و دشمن كشورها خصوصاً كشورهاى اسلامى. انسان احساس كند كه بايد خاضع باشد در مقابل دشمن خودش، در مقابل دشمن اسلام خودش، كشور خودش، اين بسيار ناگوار بوده است، از اين جهت اين هديه‏اى كه خداى تبارك و تعالى به ارتش عنايت كرده است، شايد بيشتر و ارزنده‏تر باشد از اينكه به ساير قشرها عنايت كرد، البته همه ارزنده است، همه الطاف خدا ارزنده

صحيفه نور ج 14 صفحه 284

است، لكن ارتش كه بايد يك‏ارتش مستقلى باشد و غرور ارتشى اش محفوظ باشد، الان بحمدالله اين مطلب حاصل است براى شما.

اشخاصى افكارشان آنطورى پرورش يافته كه كشورهاى ضعيف بدون وابستگى، بر ايشان امكان استمرار حيات نيست

و تمام نگرانى‏هاى احتمالى، البته احتمال، احتمال ضعيف اما خوب است گفته بشود، اين است كه دوباره يك دستهايى در كار باشد كه بخواهند همان مسائل سابق پيش بيايد، البته مسأله شاهنشاهى ديگر مدفون شده، آن مسأله ديگر مطرح نيست، لكن به طور ديگر يك مسائلى فراهم بياورند. كسانى كه از آنها هستند يا افكارشان آن نحو افكار است يا به اصطلاح خودشان صلاح ملت را مى‏بينند كه وابسته باشند، خوب هستند اشخاصى كه متدين هم هستند، نمازخوان هم هستند، شايد نماز شب هم مى‏خوانند اما افكارشان آنطورى پرورش يافته، يعنى از بچگى به گوش اينها خوانده‏اند به اينكه خوب اين كشورهاى ضعيف، بدون وابستگى يا به اين طرف يا به آن طرف ، بدون اين، برايشان امكان استمرار حيات نيست. وقتى از بچگى، وقتى هم وارد شدند در مدرسه، توى مدرسه اين را به گوش‏شان خوانده‏اند، وقتى هم وارد شدند در جامعه هى اين درگوش‏شان خوانده شده است، در روزنامه‏ها تبليغ شده است، در مجلات تبليغ شده است، همه جا اين مطلب پيش آمده است كه شما خودتان نمى‏توانيد خودتان را اداره كنيد. اگر از دامن شرق فرار مى‏كنيد به دامن غرب بايد پناهنده بشويد. اين اشخاص متدينى هم كه نمازخوان هم هستند، متدين هم هستند، لكن اين معنا در ذهنشان هست كه ما چون شوروى الحاد ذاتى دارد واصلاً مبدائى قبول ندارد، ما اگر از او فرار كنيم و ناچاريم كه يك جائى بايد پيوند حاصل كنيم، بايد به طرف غرب برويم و حالا آمريكاست. اينها نه اينكه غرضشان اين است كه مثلاً صدمه‏اى به اسلام وارد بشود، نه، اصلاً اينطورى پرورش پيدا كرده‏اند، اينطورى فكرشان اين است، صلاح را اين مى دانند. ولهذا خوب، در اين خلال اين گيرو دارهايى كه در اين دو سال اخير بود و من در پاريس بودم - ديگر - اخيراً اين مسائل را پيش ميآوردند، اول كه راجع به اينكه خوب، شاه حالا باشد و او سلطنت بكند و ديگر حكومتى بر او نباشد، مطابق قانون عمل بكند. خوب من مى دانستم كه اينها اغفال شده‏اند. من، يكى از همين محترمين اينها كه آمد و اين را طرح كرد، من گفتم خوب شما اين مطلب را مى‏گوييد كه شاه بايد سلطنت كند و حكومت كند و ما هم بيائيم اين را قبول كنيم، خوب، شما اين اطمينان را داريد كه شاه اين مسأله را زير بار مى‏رود، يا اينكه اگر شما يك كلمه اين مطلب را بگوييد، خوب من هم مثل شما باورم بيايد و بيايم مصالحه كنيم با ايشان، تمام شماها را از بين خواهد برد. اين دفعه ماند تويش، نتوانست جواب بدهد، واقعاً هم نمى‏شد جواب بدهد. اينها اينطورى پرورش پيدا كردند و مردم هم اينطورى مى‏خواهند همچو به اين روش بروند ، منتها روش‏هاى مختلفى كه دارند اينها، اين روش‏هاى سياسى مختلفى كه دارند، به آن روش‏ها اينطور مى‏كنند كه ما را خداى نخواسته دوباره برگردانند به آن حال، نه به عنوان اينكه حالا شاهنشاهى در كار

صحيفه نور ج 14 صفحه 285

باشد، به عنوان جهورى اسلامى و همين چيزها و مثل جمهورى اسلامى اين ممالكى كه هستند، اسمش جمهورى اسلامى است و از اسلام هم خبرى نيست و همه هم وابسته هستند و من اعتقادم اين است كه انسان اگر با هر زحمت و مرارتى زندگى كند و زندگيش مال خودش باشد، مستقل باشد خودش در زندگى و نان و جو خودش را بخورد، آن ارزشش صدها مقابل اين است كه انسان در آپارتمان‏هاى عظيم بنشيند و دستش پيش ديگران دراز باشد و براى ديگران سلام بدهد. اين يك مطلبى است كه هر انسان شرافتمندى و خصوصاً در ارتش بايد اين مطلب قويتر باشد كه در آنجا مطرح نباشد كه من بايد اتومبيلم چه باشد.

جريانى در كار است كه مى‏خواهد به طور خزنده اين كشور را باز هل بدهد به طرف آمريكا

آنجا مطرح اين باشد كه من بايد به جهت نظامى، حيثيت نظامى‏ام چه جور باشد. در حيثيت نظامى بايد او نظر بدهد والان يك جريانى در كار است كه من الان نمى‏خواهم اشخاص هيچ صحبتش بشود، اما جريان هست در كار كه اگر كسى توجه بكند به مسائلى كه در اين اواخر هى پيش آوردند، در روزنامه‏هاى مختلف پيش آوردند، يك جريانى در كار است كه آن جريان انسان را از اين معنا مى‏ترساند كه بخواهد به طور خزنده اين كشور را باز هل بدهد به طرف آمريكا، بخواهند از اين راه پيش بروند (چون كه...... اين است). و اين يك مسأله‏اى است كه به قدرى اهميت دارد در نظر اسلام و بايد آنقدر اهميت داشته باشد در نظر شما فرماندهان و ديگران كه اگر احتمال اين را بدهيد، بايد مقابلش بايستيد نه اينكه اول يقين كنيد به اينكه مسأله اينطورى است. بعضى چيزها هست كه اگر انسان احتمالش را بدهد، يك احتمال صحيحى بدهد، بايد دنبال كند او را و به آن اعتراض كند. شما اگر احتمال بدهيد، يك احتمال درستى كه يك مارى الان توى اين اتاق دارد مى‏لولد، پا مى‏شويد مى‏رويد بيرون، احتراز از آن مى‏كنيد. ما اگر احتمال اين معنى را بدهيم كه اين جريانى كه در روزنامه‏ها ديده مى‏شود و ديده شد، جريان براى اين جهت باشد كه اين كشور را نگذارند ثبات پيدا بكند، آن قضيه رفراندم و قبل از او قضيه طرح آنكه مجلس خبرگان منحل بشود، كه در زمان دولت موقت اين طرح شد و بعد هم معلوم شد كه اساسش از امير انتظام بود و آن مسائل ، آنوقت آمدند آقايان پيش ما، همين آقايانى كه، آقاى بازرگان ورفقايش و گفتند ما خيال داريم كه اين مجلس را منحلش كنيم، من گفتم شما چكاره هستيد اصلش كه مى‏خواهيد اين كار را بكنيد؟ شما چه سمتى داريد كه بتوانيد مجلس منحل كنيد؟ پا شويد برويد سراغ كارتان.

وقتى ديدند محكم است مسأله، كنار رفتند. مسأله انحلال مجلس خبرگان روى اين زمينه بود كه آنهائى كه توجه به مسائل دارند، اين آقايان كه توجه به مسائل و ريشه‏هاى مسائل كم دارند، آنها، اينها را وادار كردند روى اين زمينه كه ديدند مجلس خبرگان يك مجلس اسلامى شد، يك مجلسى شد كه اكثرش از علما هستند. اينها از آنها مى‏ترسند ، از اين علما، خوب مى ترسند و ضربه خوردند، ديدند

صحيفه نور ج 14 صفحه 286

يك مجلسى است كه مجلس علما هست، اينها اگر قانون بنويسند، يك قانونى مى نويسند كه با مزاج غرب و شرق سازش ندارد، آن غير آنى است كه شرقى مى‏خواهد يا غربى مى‏خواهد، از اين جهت آنها اين آقايان را وسوسه كردند، وادار كردند، اين آقايان هم توجه به مسائل خيلى ندارند مع الاسف، با اينكه بودند در مسائل سياسى ، و بدين جهت اين طرح را درست كردند. دنبال همان مسائل ، قضيه رفراندم پيش آمد كه در روزنامه‏ها شروع كردند گفتن و بلكه برگرداندن به زمان‏22 بهمن. در لسان يكى از همين آقايان بود معنى برگشتن به 22بهمن يعنى برگرديم به همان زمان قبل از 22 و شاهنشاهى، يا اينكه برگرديم آنوقتى كه چيز كرديم، همه اين چيزهايى كه تا حالا درست كرديم، اينها هيچ بياييم به هم بزنيم همه را. چيزى را كه دو سال است براى آرامش و استقرار جمهورى اسلامى درست شده است، ما بياييم به همش بزنيم، بگوئيم حالا اينكه نشد - به چيزها - دوباره رأى بگيريم ببينيم چى مى‏شود، احتياطى است ديگر. براى چه ؟ براى اينكه اينها ديدند كه خوب مجلس هم شد يك مجلسى كه اكثرش اهل علم و علما هستند و اكثريت قاطعش مسلمانهاى پر و پا قرص هستند و همين طور در دولت هم يك دولتى است كه اسلامى است و پروپا قرص، قوه مقننه، قوه قضاء يه هم يك قوه قضايى است كه در صف مسلمان‏ها و مسلمانهاى پرو پا قرص است و اين غير از آنى است كه ما مى‏خواهيم، غير از آنى است كه آنها مى خواستند. آنها مى‏خواستند كه يك مجلسى باشد، صورت مجلسى ، مثل بعضى مجالس سابق كه بود و افرادى باشند از همين افرادى كه درست شده است و مى‏شود و سينه براى غرب مى زنند و ديدند نشد اين، از اين جهت دنبال اين افتادند كه ما همه بساط را به هم بزنيم، باز دو سه سال بنشينيم دوباره رفراندم كنيم، رفراندم براى اصل جمهورى، رفراندم براى، حالا اگر اصل جمهوريش هم نگويند، رفراندم براى قانون اساسى، رفراندم براى رئيس جمهور، رفراندم براى مجلس، رفراندم كنيم براى اينها . اين معنايش چيست؟ معنايش اين است كه ثبات اين مملكت را از دست مى‏گيرند اينكه الان ثبات دارد و از افتخارات اين انقلاب است كه در ظرف يك سال همه اين چيزها درست شد، اين را از دست بگيرند بگويند حالا نشد دوباره از سر، دوباره از سرو آراء، مردم است. خوب، اگر ميزان، آراى مردم است، خوب آراى مردم است، اينها كه هستند، اينها كه از اروپا نيامدند، اينها آراى همين مردمند، همين مردمند كه مجلس را رأى دادند به آن، وكيل تعيين كردند، همين مردمند كه به جمهورى اسلامى رأى دادند و همين مردمند كه به قانون اساسى رأى دادند و همين مردمند كه همه چيز را با خودشان ايجاد كردند ، حالا ما دوباره از سر برويم سراغ چه مردمى، باز برگرديم به اين مردم، اين مردم همان مردمند كه اگر پنجاه دفعه هم به هم بخورد، همين است و اينها اين اشتباه را دارند كه خيال مى‏كنند كه اگر اين دفعه به هم بخورد مثلاً فلان جمعيت تو كار مى‏آيد و اينها نمى‏دانند كه اگر اين دفعه به هم بخورد، يكى از اينها هم نمى‏آيد، اين دفعه مردم فهميدند كه چه اشخاصى به اسلام اعتقاد دارند و چه اشخاصى به اسلام اعتقاد ندارند يا خيلى پايبند نيستند. اگر اين دفعه به هم بخورد و رفراندم بشود، رفراندمش تمام اينها را كنار مى‏گذارد، يك اشخاصى ديگرى را مى‏آورد توى كار كه آن اشخاص مطلوب مردم باشد، نه اشخاصى بيايند كه غير مطلوب باشند، لكن‏

صحيفه نور ج 14 صفحه 287

مسأله اين است كه آنها احتياط كردند، ما اين احتياط را بكنيم بلكه انشاءالله به هم بخورد اين اوضاع، باز يك دو سالى تزلزل بشود يك راه مفرى براى آمريكا پيدا بشود كه ما را درست بتوانند تربيت كنند، ما كه نمى توانيم خودمان را اداره كنيم، خودمان را، بيايند ما را اداره كنند. اين مسائل را پيش آوردند و من مى خواهم به شما آقايان بگويم كه بيدار باشيد و هشيار، دشمن‏هاى شما پشت همين دروازه‏هاى تهران و دروازه‏هاى ايران هستند و در داخل اين كشور هم دشمن‏هاى ايران هستند، يك دسته دشمن نيستند، از روى نادانى كار دشمن را مى‏كنند، يك دسته هم دشمنهاى سرسخت هستند كه مى‏خواهند كه اين جمهورى اسلامى نباشد، هر چه مى‏خواهد باشد، جمهورى باشد، جمهورى دموكراتيك باشد، جمهورى هر چه مى‏خواهد باشد ، جمهورى خلق باشد، اسلام تويش نباشد، براى اينكه اگر جمهورى اسلامى شد و قانون، قانون اسلامى شد، ديگر براى آن ارباب‏ها راهى پيدا نمى‏شود و آنوقت به عقيده اين آقايان ما ديگر بايد از لشكر تمدن و كشورهاى متمدن كنار بگيريم حتماً، يا ما بايد كلاه آمريكا را سرمان بگذاريم يا كلاه شوروى را سرمان بگذاريم و اگر اين نشد، ديگر ما مرتجع هستيم و بايد كناره گيريم، منزوى ديگر هستيم. اين يك اشتباه است كه آقايان دارند و اينها را ترسانده‏اند از اول، اينها بچه ترس شده اند، از اول نمى‏دانند كه مسأله چيست، نمى‏دانند قدرت اسلام چيست، نمى‏دانند قدرت يك ملت چيست. يك ملت هر چه محدود باشد، هر چه جمعيتش كم باشد، لكن وقتى خواست يك ملتى يك چيزى شد، ابرقدرت‏ها اگر بخواهند خلاف اين خواست بكنند، به ضرر خودشان است براى اينكه آنها يك كشورى مى خواهند آباد باشد، بازار باشد، چيزهايش را ببرند. همين طورى كه نمى‏خواهند يك بيابان را بگيرند و اينها ميدانند كه اگر يك كشورى همه افراد ملتش يا اكثر افراد ملتش ايستادند، در مقابل همه ناگوارى‏ها ايستادند، اينها ديگر هوس اينكه بيايند و بزنند و بكشند و از بين ببرند ندارند، اينها نقشه مى‏كشند كه اينها را از باطن خراب بكنند. افرادى كه نقشه را خوب بلد هستند، آنها مى‏آورند تو كار تا اينكه بساط را به هم بزنند. شماها بايد هشيار باشيد.

اين نقشه‏اى است كه امور سياسى را وارد كنند در ارتش، شما هم افكارتان بيايد سراغ حزب بازى

و وظيفه هر نظامى‏اى و هر پادگان اين است كه امور سياسى در او حكومت نكند، براى اينكه سرباز اگر وارد شد در امور سياسى، سربازيش را از دست مى‏دهد. يك سربازى كه افكارش را متوجه بكند به اينكه كى جلو باشد، كى عقب باشد، چه جور بشود، چه جور بشود، فلان گروه چه بشود، فلان گروه چه بشوند، اين ديگر سرباز اسمش نيست، اين يك آدم سياسى است كه كلاه سربازى را غصب كرده. بايد شما همه توجه كنيد، سران ارتش و همه قواى مسلح بايد موظف باشند به اينكه حفظ كنند تمام ارتش را از اينكه وارد در امور سياسى بشود، ورود در امور سياسى همان و حيثيت ارتش از بين رفتن همان. امور سياسى در ارتش از هروئين بدتر است. چطور هروئين انسان را چه مى‏كند، از بين مى‏برد، امور سياسى هم براى ارتش، باطن ارتش را از بين مى‏برد، ديد ارتش را از بين مى‏برد. از اين‏

صحيفه نور ج 14 صفحه 288

جهت يكى از چيزهائى كه لازم است براى شما و بايد اين مطلب را با جديت، با قدرت در همه جا بسط بدهيد اين است كه نگذاريد در امور سياسى وارد بشوند، نگذاريد سياسيونى كه بخواهند بيايند در آنجا مسائل سياسى بگويند، در آنجا صحبت بكنند، البته بيايند موعظه بكنند، بيايند دعوت به اصلاح بكنند، به صلاح بكنند، شجاعت را به آنها ياد بدهند، اينها همه‏اش خوب است، اما بخواهند يك امور سياسى را وارد بكنند در ارتش، اين نقشه‏اى است كه اگر اين قائل هم خودش نقاش اين امر نباشد، نقشه‏اى است كه كشيده شده است و اين قائل را من حيثى كه خودش همحتى نداند وارد در معركه كرده اند. آن چيزى كه از همه چيزها براى ابرقدرت‏ها الان مطرح هست اين است كه ما اين ارتشى كه الان ديديم كه انسجامش بحمدالله هست و قدرت نظاميش هست و نه ماه بيشتر هم دارد جنگ مى‏كند و پيشبرد هم دارد مى‏كند، هر روز هم پيش مى‏برد و خوب اين يك خوفى در قلب آنهاايجاد كردند. اينها دارند كم كم مأيوس مى‏شوند ، از آن جهت مى‏خواهند ارتش را از باطن يك اشكالاتى در آن ايجاد كنند. يكى از اشكالات بزرگ همين هست كه يك امور سياسى را وارد كنند در ارتش و بيايند صحبت‏هاى سياسى بكنند و بيايند حرف‏هاى سياسى بزنند، بيايند يك گروهى گروه ديگر را چه بكند، شما هم وارد بشويد در اين ميدان يك دسته‏تان اهل گروه كذا بشويد و يك دسته هم اهل حزب كذا بشويد و دايماً افكارتان بيايد سراغ حزب بازى، سراغ گروه بازى و سراغ اين مسائل و اين همان است كه ارتش را از دست مى‏دهد، همه چيز ارتش را از بين مى‏برد. ولهذا من به سران ارتش امر مى‏كنم به اينكه بايد در ارتش مسائل سياسى طرح نشود ، اشخاص اگر بخواهند بيايند آنجا صحبت بكنند، اگر از سياسيون هستند، اينها را نگذارند بيايند در ارتش صحبت بكنند. اينها توجه هم اگر خودشان نداشته باشند، لكن متحرك به حركت ديگران، به تحريك ديگران هستند.

اين از مسائل لازم براى ارتش است، همانطورى كه راجع به مواد مخدره هم من گفتم به آقايان و شماها هم بايد همه توجه داشته باشيد آنها هم اگر در ارتش وارد بشوند، ارتش را از بين مى‏برند. اين امورى است كه بايد حتماً در ارتش با كمال قدرت اجرا بشود. و اما اينكه بعض از همين گروه‏ها، گروه‏هاى سياسى ممكن است كه در ارتش القاء بكنند به اينكه اسلام با شماها سرو كارى ندارد ، جمهورى اسلامى با شما سر و كارى ندارد. شما ديديد كه از اولى كه اين انقلاب به پيروزى رسيد، اول قدم اين بود كه ارتش لازم نيست ديگر، اول حرف اينهائى كه تابع سياست‏هاى خارجى هستند اين بود كه اين ارتش طاغوتى است، اين ارتش طاغوتى بايد از بين برود، اين كلمه را هم رويش گذاشتند كه مردم را اغفال كنند، خوب ما هم مى دانستيم كه مسأله چيست و اينها مى‏خواهند چه بكنند. از اين جهت ما هم از روز اول اين مطلب را محكوم كرديم و گفتيم كه ارتش بايد باشد، آن هم ارتشى كه با قيام ارتش بود كه ملت پيش برد و همه با هم دست به هم دادند و مسائل را پيش بردند. اينها مى‏خواستند كه اين قدرت را از ايران بگيرند و ارتش را نابود كنند وارتش برود سراغ كار خودش و ايران بماند بدون ارتش و همچو راحت و آسوده آقاى صدام بيايند هر جا دلشان مى خواهد، آقاى كارتر يا ريگان هم بيايند هر كارى دلشان مى‏خواهد بكنند، راه را باز كنند براى اين مسائل. اين بايد توجه داشته باشيد كه اسلام به

صحيفه نور ج 14 صفحه 289

ارتش ارج قائل است و اسلام ارتش را لازم ميداند و احترام براى او قائل است و پشتيبان اوست و ملت ايران هم كه مسلمان هستند و ما هم كه به عنوان يك مسلمان هستيم، ارتش را با كمال قدرت حفظ مى‏كنيم و وسوسه‏هايى كه ممكن است در بين ارتش گفته بشود يك وقتى كه اين مسائل ممكن است شما هم يك وقتى چه بشويد، شما هم يك وقتى چه بشويد، اين مسائل را بكلى منسى كنيد و كنار بگذاريد كه ايران و تمام مردم مسلمان ايران با ارتش دوستند و پشتيبانند. چنانچه مى‏بينيد كه شما داريد آنجا جنگ مى‏كنيد مردم هم دارند پشت سر شما همه كمك‏ها را مى‏كنند بدون اينكه كسى الزامشان بكند، خودشان، بچه كوچولو هم مى‏آيد قلكش را مى دهد براى شما، پپرزن هفتاد ساله هم مى‏آيد آن طلايى كه ذخيره كرده است مى‏دهد براى شما. ايران ارتش لازم دارد، اسلام ارتش، لكن يك ارتش اسلامى. اين مطلب را من بايد بگويم يكى از مهماتى است كه در ارتش لازم است و آن اين است كه اسلامى باشيد شما. شما با اسلاميت تان بر اين قدرت‏هاى بزرگ غلبه كرديد، ارتش و همين طور سپاه پاسدار و سايرين با قدرت اسلامى و اينكه شهادت را براى خودش يك فوزى مى‏دانست و اينكه هر وقت مى‏آيند پيش من، هر كدام از آنها مى‏آيند، بسيارى از اينها كه مى‏آيند پيش من گريه مى‏كنند كه شما دعا بكنيد كه ما شهيد بشويم و من دعا مى‏كنم كه پيروز بشوند، يك همچو روحيه‏اى وقتى كه در يك فرد يا افراد پيدا شد ديگر پيروز است. و اين روحيه بود كه پيدا شد و اين روحيه در پناه اسلام پيدا شد، هيچ مكتب ديگرى نمى تواند اينطورى درست كند كه گريه كند كه بگويد من كشته بشوم. ديروز يك كسى كه پايش از اينجا قطع شده بود، عصا زير بغلش گذاشته بود، آمده اينجا، من باهاش مصافحه كردم گفت دعا كنيد من شهيد بشوم. اين روحيه در اثر اسلام است. كوشش كنيد كه در اين پادگانها هر جا هستيد - اينها - اسلام را تقويت كنيد. اين انجمن هاى اسلامى مفيد به شماست، اگر چنانچه يك كسى گفت كه انجمن‏هاى اسلامى به درد نمى‏خورد و ارتجاعى هست، اين همان ارتجاعى است كه به همه ما مى‏گويند و به همه شما مى‏گويند، اين همان ارتجاعى است كه با اين كلمه مى‏خواهند شما را كنار بزنند و آن اشخاص مترقى را بياورند. آن اشخاص مترقى كى‏اند؟ يا از آمريكا بايد بيايند مترقى‏ها، يا از شوروى بايد بيايند اين مترقى‏ها. اين ارتجاع در مقابل مترقى يعنى اسلام و ايران در مقابل آمريكا و در مقابل شوروى، اين انجمن‏هاى اسلامى همه‏شان براى شما مفيدند. البته من به انجمن‏هاى اسلامى هم سفارش كردم به اينكه فقط جهات اسلامى را در نظر بگيرند و هيچ دخالت ديگرى در امور نكنند، دخالت مال خود فرماندهان هست. لكن اين را توجه بكنيد كه اگر يك وقتى اشخاصى آمدند وسوسه كردند كه اين انجمن‏هاى اسلامى مثلاً چندان فايده ندارد يا ضرر دارد يا ارتجاع هست يا اينها، اين همان نقشه‏اى است كه آنها مى‏كشند براى اينكه - عرض بكنم كه - رفراندم حاصل بشود، مثلاً شايد ديگر آخوندهابروند كنار، متدينين بروند كنار، انجمن‏هاى اسلامى نباشند، شايد باز آن مسائل زمان طاغوت بيايد تو كار، باطن اينها را تهى كند از آنى كه بايد باشند. اين هم از امور مهمى است كه بايد توجه كنيد و من هم آگاهم از داخل ارتش، اينطور نيست كه من بى‏اطلاع باشم، من آگاهم كه چه اشخاصى گاهى مى‏آيند و چه اشخاصى حرف‏هائى مى‏زنند و چه‏

صحيفه نور ج 14 صفحه 290

عكس‏العمل‏هائى هست تو كار توجه داشته باشيد كه خداى نخواسته يك وقتى اسباب اين نشود كه ملت ايران بگويد كه اين ارتش، ارتش كذائى است و به اسلام كارى ندارد و اينطور چيزها. شما وقتى قدرت داريد كه ملت دنبال شما باشد. همانطورى كه ملت بدون ارتش نمى‏تواند ادامه زندگى بدهد، ارتش هم بدون ملت نمى‏تواند ادامه زندگى بدهد. ارتشى كه ملت با او مخالف است نمى‏تواند اين ارتش باشد، چنانچه ملتى هم اگر ارتشش با او مخالف باشد، نمى‏تواند زندگى بكند. شما كوشش كنيد كه پيوند خودتان را با ملت هر چه مى‏توانيد تقويت كنيد و اين به تقويت جهات اسلامى است، وقتى مردم ديدند كه شماها روى طريقه اسلام، يعنى اينكه اينها خونشان را دادند، آن الله اكبرى كه همه داد زدند و به خيابانها ريختند و زير تانك‏ها رفتند و آنقدر صدمه ديدند، ببينند كه شما هم همان رويه را داريد، همان راه را داريد، اگر يك وقت احساس كنند به اينكه نه آن رويه يك قدرى پايش راكج گذاشته، خوب مردم ديگر رها مى‏كنند آن را. مردم يك عقد اخوتى با افراد نبستند كه، با هيچ يك از ما، اگر ديدند من يك وقتى پايم را كنار گذاشتم از آن رويه‏اى كه خود اين ملت دارد و اين سيل خروشان دارد، من بخواهم بر خلاف اين سيل شنا بكنم، من را از بين مى‏برند، هر كس باشد اينطور است. مابايد كوشش كنم كه هم تكليف ملى‏مان هست هم تكليف الهى‏مان هست، كوشش كنيم به اينكه اين كشور را حفظش كنيم و اين كشور حفظش به اين است كه ارتش، يك ارتش اسلامى جانباز باشد و با ملت همراه باشد، منسجم باشد و خود ارتش هم منسجم باشند با هم و ساير قواى مسلح هم با ارتش برادر باشند كه هستند و سپاه پاسداران را شما در آغوش بگيريد، آنها شما را در آغوش بگيرند. همه شما در اين مسائل بايد كوشا باشيد كه مملكت خودتان را نجات بدهيد. و نكته ديگر هم كه ولو ضعيف هست، لكن خوب باز تذكر مى‏دهم ممكن است كه بعضى در اين پادگان‏ها، در اينها يك بازى‏اى خورده باشند، گاهى بخواهند مثلايك نقى بزنند، يك حرفى بزنند، كسانى كه بر خلاف اين مسير كه مسير اسلام است، پشتيبانى از هر كه مى‏خواهند بكنند اما خلاف مسير اسلام است، اين كسان را بايد فرماندهان تعقيب كنند. و هر كس روى اين مصالح اسلامى در ارتش مى‏خواهد باقى بماند، روى اين مصالح كشور كه مصلحت اسلام است، مصلحت كشور است، هر كس براى كشور خودش و روى مصالح كشور و روى مصالح اسلام با روح استقلال طلبى كه نخواهد گرايش به آن طرف يا گرايش به آن طرف پيدا كند. اين ارتش، ارتش اسلامى است، از سربازش تا فرماندهان اولش، و اگر خداى نخواسته يك كسى ببيند كه نه اينطور نمى‏تواند زندگى كند، اينطور نمى‏شود، خوب كارهاى ديگر هم ممكن است بكند ، لازم نيست در ارتش باشد، فرماندهان آنها عذرش را مى خواهند كه يك جايى ديگر برود براى خودش زندگى بكند، نماند كه خداى نخواسته ارتش را از بين ببرد. اين جهاتى است كه من مى‏خواستم به آقايان بگويم و يك جهت ديگر اين است كه كوشش كنيد كه اين فرماندهان ديگر بايد اين توجه را بكنند، كوشش بكنيد كه اين پيشرفت‏هايى كه مى‏كند يك قدرى زيادتر باشد، براى اينكه ممكن است كه صدام و دوستان صدام تبليغ كنند در آنجا كه اين فرماندهى كه كنار رفته است حالا ديگر ضعف پيدا كرده است ارتش. با اينكه من مى‏دانستم كه امثال آقاى بنى صدر خوب، گوينده خوبى‏

صحيفه نور ج 14 صفحه 291

هستند اما در پيشرفت مطالب، شما هستيد كه پيش مى‏رويد، سرباز است كه كار را انجام مى‏دهد، لكن ممكن است صداميان يك وقت تبليغ كنند به اينكه چه، و روحيه ارتش خودشان را با اين حقه بخواهند بالا ببرند و روحيه ارتش ما را بخواهند پائين بياورند. شما اگر چنانچه بعد از اين واقعه يكى دو تا پيروزى پيدا بكنيد، اين مطلب هم شكسته مى‏شود و نمى‏تواند ديگر صدام تبليغ بكند به اينكه نه ديگر روحيه‏ها چيز شده است. نه روحيه‏ها سر جاى خودش هست و مساله‏اى هم واقع نشده است و ارتش هم همه چيزش سر خودش هست، فرماندهان سرجاى خودشان هستند، هيچ قضيه تازه‏اى واقع نشده، رئيس جمهور جمهور، رياست جمهوريش را بكند، لازم نيست كه رئيس چيز هم باشد. اين مسائلى بود كه مى‏خواستم به شما عرض بكنم و اطمينان بدهم به شما كه اسلام با شما موافق است مادامى كه شما سرباز اسلام باشيد و ملت با شما موافق است مادامى كه در راه اسلام و در راه كشور كوشا باشيد و بحمدالله هستيد و خواهيد بود. و شما اين ذائقه تلخى كه از زمان محمد رضا داشتيد و مى‏ديديد كه شما اسير يك ممالك ديگرى تقريبا هستيد، با استقلالى كه پيدا شد آن ذائقه تلخ رفت از بين و الان ذائقه شما به تبع خداى تبارك و تعالى و با الله اكبر ذائقه شيرين شده است و انشاء الله شيرين‏تر بشود و پيروز باشيد و پيروزمند باشيد و اسلام را حفظ كنيد و استقلال كشور خودتان را حفظ كنيد.

والسلام عليكم ورحمه الله‏

previos page menu page


صحيفه نور - جلد 15 - فهرست

صحيفه نور جلد 15
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 15 صفحه 1

تاريخ: 24/3/60

بيانات امام خمينى در جمع فرماندهان نيروهاى سه گانه ارتش جمهورى اسلامى و نماينده امام در شورايعالى دفاع

ارتش بايد يك ارتش مستقلى باشد و غرور ارتشى‏اش محفوظ باشد

صحيفه نور ج 15 صفحه 2

اشخاصى افكارشان آنطورى پرورش يافته كه كشورهاى ضعيف بدون وابستگى، برايشان امكان استمرار حيات نيست

صحيفه نور ج 15 صفحه 3

جريانى در كار است كه مى‏خواهد به طور خزنده اين كشور را باز هل بدهد به طرف آمريكا

صحيفه نور ج 15 صفحه 4

صحيفه نور ج 15 صفحه 5

اين نقشه‏اى است كه امور سياسى را وارد كنند در ارتش، شما هم افكارتان بيايد سراغ حزب بازى

صحيفه نور ج 15 صفحه 6

صحيفه نور ج 15 صفحه 7

صحيفه نور ج 15 صفحه 8

صحيفه نور ج 15 صفحه 9

صحيفه نور ج 15 صفحه 10

تاريخ: 25/3/60

بيانات امام خمينى در جمع اقشار مختلف مردم

مردم ايران را دعوت كردند به قيام و استقامت در مقابل قرآن كريم و بعضى تاييد كردند اين را

صحيفه نور ج 15 صفحه 11

صحيفه نور ج 15 صفحه 12

صحيفه نور ج 15 صفحه 13

با منافقين ائتلاف كردند كه آشوب بپا كنند و برضد راى مردم عمل كنند

صحيفه نور ج 15 صفحه 14

تا وقتى كه آن جناح منافق و آن جبهه‏اى كه بر ضد اسلام است تاييد مى‏كند، تكليف شرعى است كه تاييد نكنم

صحيفه نور ج 15 صفحه 15

با اسلام و روحانيت اسلام سرسخت مخالف بودند، از اولش هم مخالف بودند

صحيفه نور ج 15 صفحه 16

حضرت امير در مقابل خوارج فشل شد

بياييد به قانونى كه سابق بود و حالا براى آن مى‏خواهيد سينه بزنيد عمل كنيد

شما از ريشه‏ها خراب بوديد، اينكه كسى بگويد حكم خدا غير انسانى است، اين كافر است

صحيفه نور ج 15 صفحه 17

نرويد دنبال اينكه رجائى علم ندارد، اين عقلش بيشتر از علمش است‏

صحيفه نور ج 15 صفحه 18

صحيفه نور ج 15 صفحه 19

جبهه ملى محكوم به ارتداد است، جدا كنيد حساب را از مرتدها

صحيفه نور ج 15 صفحه 20

مى‏خواهيم يك دانشگاهى باشد كه بعد مثل شما را بيرون ندهد، آدم متعهد به اسلام بيرون بدهد

صحيفه نور ج 15 صفحه 21

جبهه ملى سب اسلام كرده است

صحيفه نور ج 15 صفحه 22

تاريخ: 28/3/60

پيام امام خمينى به مناسبت پانزدهم شعبان (ميلاد حضرت مهدى عج)

صحيفه نور ج 15 صفحه 23

صحيفه نور ج 15 صفحه 24

صحيفه نور ج 15 صفحه 25

تاريخ: 1/4/60

پاسخ امام خمينى به نامه رئيس مجلس شوراى اسلامى در مورد عزل بنى صدر از رياست جمهورى

صحيفه نور ج 15 صفحه 26

تاريخ: 1/4/60

پيام امام خمينى به مناسبت شهادت دكتر چمران

صحيفه نور ج 15 صفحه 27

تاريخ: 1/4/60

پيام امام خمينى در جمع اعضاى بسيج خمينى شهر، دفتر تبليغات قم و گروهى از پرسنل پايگاه چهارم نيروى هوايى

ملت امروز يكپارچه در صحنه است و مراقب توطئه‏ها

صحيفه نور ج 15 صفحه 28

صحيفه نور ج 15 صفحه 29

اينها نشناختند اسلام را و نشناختند اين ملت اسلام را

اين مجلس، يك مجلسى است كه در مقابل اين امور انحرافى ايستاده است

صحيفه نور ج 15 صفحه 30

صحيفه نور ج 15 صفحه 31

صحيفه نور ج 15 صفحه 32

صحيفه نور ج 15 صفحه 33

صحيفه نور ج 15 صفحه 34

صحيفه نور ج 15 صفحه 35

تاريخ: 4/4/60

بيانات امام خمينى در ديدار با حجت الاسلام كروبى سرپرست بنياد شهيد، خانواده شهيد مازندرانى و اعضاى هيأت تحريريه و كاركنان ماهنامه شاهد

ملت ايران يك جهشى كرد و در همه جهات تحول حاصل شد

صحيفه نور ج 15 صفحه 36

براى كسب استقلال، بايد مهياى مقابله با اجانب باشيم

صحيفه نور ج 15 صفحه 37

وحدت اشرار از صدور انقلاب اسلامى

بايد مجهز شويد به تربيت نسل آينده

صحيفه نور ج 15 صفحه 38

صحيفه نور ج 15 صفحه 39

تاريخ: 6/4/60

بيانات امام خمينى در جمع پرسنل مركز آموزش (06) كادر و گروه 22 توپخانه شهرضا، فرماندهان نظامى و وزير مسكن و شهرسازى و معاونين و مشاورين اين وزارتخانه

اسلام امانتى عظيم در دست پاسداران اسلام‏

ملت پشتوانه ارتش و سپاه و ساير قواى مسلح

صحيفه نور ج 15 صفحه 40

صحيفه نور ج 15 صفحه 41

تاريخ: 7/4/60

پيام امام خمينى به حجت الاسلام و المسلمين خامنه‏اى در مورد سوء قصد نافرجام به جان ايشان

صحيفه نور ج 15 صفحه 42

تاريخ: 8/4/60

تلگرام امام خمينى به آيت الله منتظرى به مناسبت شهادت حجت الاسلام محمد منتظرى

صحيفه نور ج 15 صفحه 44

تاريخ: 8/4/60

بيانات امام خمينى در جمع اقشار مختلف مردم و اعضاى ستاد مركزى جهاد سازندگى

شهادت بهشتى در مقابل مظلوميت او ناچيز است‏

صحيفه نور ج 15 صفحه 45

از صدر اسلام تاكنون دو خط بوده است، يك خط اشخاص راحت طلب و يك خطى كه ترسيمش را انبيا كرده‏اند

صحيفه نور ج 15 صفحه 46

با ترور شخصيت‏ها، ملت از صحنه خارج نمى‏شود

صحيفه نور ج 15 صفحه 47

صحيفه نور ج 15 صفحه 48

صحيفه نور ج 15 صفحه 49

صحيفه نور ج 15 صفحه 50

ملت ما، همه پاسدار اسلام هستند، بايد همه مراقب باشند

صحيفه نور ج 15 صفحه 51

تاريخ: 9/4/60

پيام امام خمينى به مناسبت شهادت 72 شهيد بزرگ انقلاب اسلامى (فاجعه 7 تير)

صحيفه نور ج 15 صفحه 52

صحيفه نور ج 15 صفحه 53

تاريخ: 10/4/60

بيانات امام خمينى در جمع روحانيون تهران

شهادت بهشتى و يارانش يك واقعه و ثلمه بزرگى بر اسلام و مسلمين بود

صحيفه نور ج 15 صفحه 54

صحيفه نور ج 15 صفحه 55

اسلام از همه چيز عزيزتر است

صحيفه نور ج 15 صفحه 56

مساجد سنگرهاى اسلام و محراب محل حرب است

صحيفه نور ج 15 صفحه 57

صحيفه نور ج 15 صفحه 58

مردم را دعوت كنند به دخالت در امور، به انتخاب يك رئيس جمهور صحيح

صحيفه نور ج 15 صفحه 59

صحيفه نور ج 15 صفحه 60

اسلام به استثناى روحانيت مثل طب به استثناى طبيب است

صحيفه نور ج 15 صفحه 61

صحيفه نور ج 15 صفحه 62

صحيفه نور ج 15 صفحه 63

تاريخ: 13/4/60

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى فاجعه 7 تير و اعضاى دفتر مركزى حزب جمهورى اسلامى

مساله اتفاقى نبود كه افراد موثر را يكى بعد از ديگرى شهيد كردند يا خواستند شهيد كنند

صحيفه نور ج 15 صفحه 64

يك جريانى بود كه افراد متعهد نباشد

صحيفه نور ج 15 صفحه 65

امروز بايد همه شما سازمان اطلاعات باشيد

صحيفه نور ج 15 صفحه 66

بايد طريقه اين شهدائى كه در مجلس، در دولت، در قوه قضائى از دست داديم، فراموش نكنيم‏

صحيفه نور ج 15 صفحه 67

صحيفه نور ج 15 صفحه 68

هر روزى كه اين منافقين قدرت پيدا كنند شما را هم مى‏برند، براى اينكه شما لااله الا الله مى‏گوئيد و آنها با لا اله الاالله مخالفند

صحيفه نور ج 15 صفحه 69

صحيفه نور ج 15 صفحه 70

تاريخ: 18/4/60

پيام امام خمينى به مناسبت پيروزى‏هاى رزمندگان اسلام در جبهه نوسود

صحيفه نور ج 15 صفحه 71

صحيفه نور ج 15 صفحه 72

تاريخ: 7/5/60

پيام امام خمينى به آيت الله صدوقى در مورد رسيدگى به وضع زلزله زدگان كرمان

صحيفه نور ج 15 صفحه 73

تاريخ: 10/5/60

پيام امام خمينى رهبر انقلاب و بنيانگذار جمهورى اسلامى ايران به مناسبت روز جهانى قدس

صحيفه نور ج 15 صفحه 74

صحيفه نور ج 15 صفحه 75

صحيفه نور ج 15 صفحه 76

تاريخ: 11/5/60

متن حكم تنفيذ رياست جمهورى برادر محمد على رجائى

صحيفه نور ج 15 صفحه 77

صحيفه نور ج 15 صفحه 78

تاريخ: 11/5/60

بيانات امام خمينى در مراسم تنفيذ حكم رياست جمهورى برادر محمد على رجايى

اگر ما به تكليف خود عمل كنيم باكى از اين نداريم كه شكست بخوريم‏

هر چه آراء زيادتر باشد، مسئوليت زيادتر است

صحيفه نور ج 15 صفحه 79

صحيفه نور ج 15 صفحه 80

صحيفه نور ج 15 صفحه 81

همه ما در مقابل اسلام مسئوليم‏

صحيفه نور ج 15 صفحه 82

شرافت همه ما به اين است كه خدمت به خلق خدا كنيم‏

صحيفه نور ج 15 صفحه 83

صحيفه نور ج 15 صفحه 84

تاريخ: 17/5/60

تلگرام تسليت امام خمينى به مناسبت رحلت آيت الله محلاتى

صحيفه نور ج 15 صفحه 85

تاريخ: 19/5/60

بيانات امام خمينى در جمع اعضاى انجمن اسلامى دانشجويان ايرانى در اروپا و اعضاى انجمن اسلامى شركت واحد اتوبوسرانى تهران و حومه

بحمد الله دست جنايتكاران و خيانتكاران از اين مملكت قطع شده است

صحيفه نور ج 15 صفحه 86

صحيفه نور ج 15 صفحه 87

خداى تبارك و تعالى در توبه را باز كرده است براى همه

صحيفه نور ج 15 صفحه 88

ملت ما اتكاءبه خدا دارد در جبهه جنگ مى‏كند

صحيفه نور ج 15 صفحه 89

ملت ما در مقابل همه چيز ايستاده است

صحيفه نور ج 15 صفحه 90

صحيفه نور ج 15 صفحه 91

دولت تنها نمى‏تواند اين جنگ را اداره كند

صحيفه نور ج 15 صفحه 92

ياس از جنود شيطان است

صحيفه نور ج 15 صفحه 93

صحيفه نور ج 15 صفحه 94

تاريخ: 21/5/60

بيانات امام خمينى در جمع فرماندهان جديد پايگاه‏هاى هوايى كشور و جانشين فرمانده نيروى هوايى ارتش جمهورى اسلامى

پيروزى شما (قواى مسلحه)، پيروزى همه ملت است‏

صحيفه نور ج 15 صفحه 95

تاريخ: 27/5/60

بيانات امام خمينى در جمع فرماندهان و اعضاى شورايعالى سپاه پاسداران، گروهى از دبيران كارآموز، مديران و اعضاى شوراى سرپرستى و انجمن اسلامى سازمان صدا و سيماى جمهورى اسلامى‏

نونهالان امانت‏هائى هستند در دست معلمين و دبيران‏

صحيفه نور ج 15 صفحه 96

ملت در مقابل قدرت‏هاى شرق و غرب ايستاده‏اند

صحيفه نور ج 15 صفحه 97

ملت ما با ترور شخصيت‏ها شكست نمى‏خورد

صحيفه نور ج 15 صفحه 98

صحيفه نور ج 15 صفحه 99

قدرت‏ها نتوانستند مردم را متوقف كنند

صحيفه نور ج 15 صفحه 100

ملت بايد از كيد آمريكا غافل نباشد

اسلام را همه بايد حفظ كنيم

صحيفه نور ج 15 صفحه 101

صحيفه نور ج 15 صفحه 102

صحيفه نور ج 15 صفحه 103

تاريخ: 31/5/60

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير و اعضاى هيأت دولت

اسلام از ما توقع دارد و بايد اين دين را ادا كنيم‏

صحيفه نور ج 15 صفحه 104

افراد كار شكن در وزارتخانه‏ها بايد شناسائى و كنار گذاشته شوند

صحيفه نور ج 15 صفحه 105

سفارتخانه‏ها آبروى كشور اسلامى ما هستند

مقام براى خدمت به مردم است

صحيفه نور ج 15 صفحه 106

صحيفه نور ج 15 صفحه 107

تاريخ: 2/6/60

بيانات امام خمينى در جمع گروهى از افسران و درجه داران شهربانى جمهورى اسلامى و اعضاى انجمن‏هاى اسلامى دانشجويان خارج از كشور

براى خاطر قطع ايادى ستمكاران دنيا از ايران، ما مورد ظلم زياد واقع شديم‏

مقابله با اسلام به اسم روحانيت اهل سنت

صحيفه نور ج 15 صفحه 108

ما اسرائيل را قابل آدم نمى‏دانيم تا اينكه با او ربطى داشته باشيم

صحيفه نور ج 15 صفحه 109

كاخ سفيد اعلام كرد كه از اين منافقين بايد پشتيبانى كرد

صحيفه نور ج 15 صفحه 110

صحيفه نور ج 15 صفحه 111

صحيفه نور ج 15 صفحه 112

تاريخ: 9/6/60

بيانات امام خمينى در جمع اقشار مختلف مردم به مناسبت شهادت برادران: محمد على رجائى و دكتر محمد جواد باهنر

منطق ملت ما، منطق قرآن است‏

صحيفه نور ج 15 صفحه 113

جمهورى اسلامى ما وضعى دارد كه ملت، خود را از دولت مى‏دانند

صحيفه نور ج 15 صفحه 114

صحيفه نور ج 15 صفحه 115

ابن ملجم از عاملين بمب گذارى مردتر است

صحيفه نور ج 15 صفحه 116

صحيفه نور ج 15 صفحه 117

تاريخ 10/6/60

بيانات امام خمينى در جمع مردم سوگوار كشورمان و گروهى از مسلمانان سازمان اماميه پاكستان

اساس اين است كه مستكبران جهان احساس خطر كرده‏اند

صحيفه نور ج 15 صفحه 118

انقلاب ايران انقلاب غير وابسته است، بر اساس اسلام و نظير انقلاباتى كه بدست انبيا انجام مى‏گرفت

هر چه عزيزان اين ملت را ترور مى‏كنند، ملت ما آگاه‏تر مى‏شود

صحيفه نور ج 15 صفحه 119

صحيفه نور ج 15 صفحه 120

با موازين قانونى و موازين اسلامى با اسرا عمل بكنيد

صحيفه نور ج 15 صفحه 121

تاريخ: 11/6/60

پاسخ امام خمينى به تلگرام تسليت آيت الله العظمى نجفى مرعشى

صحيفه نور ج 15 صفحه 122

تاريخ: 15/6/60

پيام امام خمينى به مناسبت شهادت حجت الاسلام قدوسى و سرهنگ وحيد دستگردى

صحيفه نور ج 15 صفحه 123

تاريخ: 15/6/60

پيام امام خمينى به مسلمانان جهان و زائران بيت الله الحرام

صحيفه نور ج 15 صفحه 124

صحيفه نور ج 15 صفحه 125

صحيفه نور ج 15 صفحه 126

صحيفه نور ج 15 صفحه 127

تاريخ: 16/6/60

بيانات امام خمينى در جمع اعضاى هيأت دولت و نخست وزير (كابينه 17 شهريور)

اين ترورها، هر چه باشد در كشور ما هيچ تغييرى نخواهد داد

صحيفه نور ج 15 صفحه 128

صحيفه نور ج 15 صفحه 129

سادات هم جزء اسلام شناس‏هاست، اخيرا هم كارتر، فردا بگين!

اگر يك روزى اينهائى كه شكست خورده‏اند به ما خوب نوشتند، آنوقت ما مصيبت داريم‏

صحيفه نور ج 15 صفحه 130

ايران با ثبات‏ترين ممالك است و اين انفجارات دليل بر ثباتش هست‏

صحيفه نور ج 15 صفحه 131

صحيفه نور ج 15 صفحه 132

صحيفه نور ج 15 صفحه 135

تاريخ: 17/6/60

پيام امام خمينى به مناسبت سومين سالروز يوم الله 17 شهريور

صحيفه نور ج 15 صفحه 136

صحيفه نور ج 15 صفحه 137

تاريخ: 17/6/60

بيانات امام خمينى در جمع اعضاى شوراى مركزى حزب جمهورى اسلامى

اينها هر نفرى از ماها و شما را شهيد بكنند به نفع اسلام است‏

صحيفه نور ج 15 صفحه 138

صحيفه نور ج 15 صفحه 139

صحيفه نور ج 15 صفحه 140

اينها هر عملى كردند انحرافشان معلوم شد و الان از ايران اينها همه‏شان ديگر مايوسند

صحيفه نور ج 15 صفحه 141

صحيفه نور ج 15 صفحه 142

تاريخ: 18/6/60

بيانات امام خمينى در جمع ائمه جماعات استان خراسان و گروهى از روحانيون كاروان‏هاى حج عازم بيت الله الحرام

دولت‏هاى قدرتمند، خصوص آمريكا در كشورهاى مورد نظر خود، مطالعات بسيار دقيق كرده‏اند

صحيفه نور ج 15 صفحه 143

صحيفه نور ج 15 صفحه 144

دخالت در سياست در راس تعليمات انبياست

صحيفه نور ج 15 صفحه 146

صحيفه نور ج 15 صفحه 147

صحيفه نور ج 15 صفحه 148

تمام انبيا براى اصلاح جامعه آمده‏اند

صحيفه نور ج 15 صفحه 149

علما اگر نباشند اسلام از بين مى‏رود بايد اينها باشند تا اسلام محفوظ بماند

صحيفه نور ج 15 صفحه 150

صحيفه نور ج 15 صفحه 151

صحيفه نور ج 15 صفحه 152

تاريخ: 20/6/60

فرمان امام خمينى به برادر محسن رضائى

صحيفه نور ج 15 صفحه 153

تاريخ: 21/6/60

پيام امام خمينى به مناسبت شهادت آيت الله مدنى

صحيفه نور ج 15 صفحه 154

صحيفه نور ج 15 صفحه 155

تاريخ: 23/6/60

پاسخ امام خمينى به تلگرام تسليت آيت الله العظمى گلپايگانى

صحيفه نور ج 15 صفحه 156

تاريخ: 23/6/60

پاسخ امام خمينى به تلگرام تسليت آيت الله شيرازى

صحيفه نور ج 15 صفحه 157

تاريخ: 27/6/60

پيام امام خمينى به مناسبت هفته بزرگداشت جنگ تحميلى

صحيفه نور ج 15 صفحه 158

صحيفه نور ج 15 صفحه 159

صحيفه نور ج 15 صفحه 160

تاريخ: 31/6/60

پيام امام خمينى به مناسبت آغاز سال تحصيلى

صحيفه نور ج 15 صفحه 161

صحيفه نور ج 15 صفحه 162

صحيفه نور ج 15 صفحه 163

تاريخ: 2/7/60

پيام امام خمينى در آستانه انتخابات رياست جمهورى

صحيفه نور ج 15 صفحه 164

صحيفه نور ج 15 صفحه 165

تاريخ: 5/7/60

پاسخ امام خمينى به تلگرام فرماندهان ارتش و سپاه در خصوص شكستن حصر آبادان

صحيفه نور ج 15 صفحه 166

تاريخ: 7/7/60

پاسخ امام خمينى به تلگرام تبريك آيت اللّه العظمى شيرازى

صحيفه نور ج 15 صفحه 167

بيانات امام خمينى در جمع نمايندگان شوراهاى اسلامى روستايى سراسر كشور و اقشار مختلف مردم

باترور اشخاص ولو هر چه بزرگ و ارجمند باشد ملت منسجم‏تر مى‏شود

صحيفه نور ج 15 صفحه 168

كشاورزان اقرب ناس به خداى تبارك و تعالى هستند

صحيفه نور ج 15 صفحه 169

انتخابات رئيس جمهورى يك امر حياتى است

صحيفه نور ج 15 صفحه 170

صحيفه نور ج 15 صفحه 171

تاريخ: 8/7/60

پيام امام خمينى به مناسبتهاى شهادت جمعى از فرماندهان نظامى در سانحه هوائى

صحيفه نور ج 15 صفحه 172

صحيفه نور ج 15 صفحه 173

تاريخ: 9/7/60

فرمان امام خمينى به تيمسار ظهيرنژاد

صحيفه نور ج 15 صفحه 174

تاريخ: 10/7/60

پاسخ آيت الله آقاى گلپايگانى دامت بركاته

صحيفه نور ج 15 صفحه 175

تاريخ: 11/7/60

بيانات امام خمينى در جمع اعضاى شورايعالى دفاع و گروهى از فرماندهان نظامى

پشتيبانى ارتش و ملت از يكديگر، ايران را حفظ مى‏نمايد

صحيفه نور ج 15 صفحه 176

صحيفه نور ج 15 صفحه 177

تاريخ: 11/7/60

بيانات امام خمينى در جمع نمايندگان سازمان مجاهدين انقلاب اسلامى

اگر گروه‏ها مختلف باشند ولى در امور عقيدتى تفاهم داشته باشند آسيب نمى‏بينند

بايد از افراد صحيحى كه ريشه فاسد نداشته باشند عضوگيرى كنيد

صحيفه نور ج 15 صفحه 178

تاريخ: 17/7/60

پيام امام خمينى به مناسبت عيد سعيد قربان

صحيفه نور ج 15 صفحه 179

تاريخ: 17/7/60

حكم تنفيذ رياست جمهورى حجت الاسلام و المسلمين سيد على خامنه‏اى

صحيفه نور ج 15 صفحه 180

صحيفه نور ج 15 صفحه 181

تاريخ: 17/7/60

بيانات امام خمينى در مراسم تنفيذ حكم رياست جمهورى حجت الاسلام و المسلمين سيد على خامنه‏اى

اين ملت ما را از انزوا بيرون آورد

صحيفه نور ج 15 صفحه 182

صحيفه نور ج 15 صفحه 183

صحيفه نور ج 15 صفحه 184

چرا جوانان گول خورده در احوال سرانشان مطالعه نمى‏كنند؟

صحيفه نور ج 15 صفحه 185

صحيفه نور ج 15 صفحه 186

تاريخ: 18/7/60

پاسخ امام خمينى به نامه خالدبن عبدالعزيز شاه عربستان

صحيفه نور ج 15 صفحه 187

صحيفه نور ج 15 صفحه 188

تاريخ: 20/7/60

متن درخواست رئيس مجلس شوراى اسلامى از محضر امام خمينى براى ارائه نظر در مورد بعضى از قوانين موقت مصوبه مجلس

صحيفه نور ج 15 صفحه 189

تاريخ: 21/7/60

فرمان امام خمينى به حجت الاسلام هاشمى رفسنجانى

صحيفه نور ج 15 صفحه 190

تاريخ: 22/7/60

بيانات امام خمينى در جمع اعضاى شركت كننده در كنفرانس بين المجالس

انقلاب ما متكى به معنويات و خداست‏

صحيفه نور ج 15 صفحه 191

تاريخ: 23/7/60

فرمان امام خمينى به تيمسار ظهيرنژاد

صحيفه نور ج 15 صفحه 192

تاريخ 24/7/60

بيانات امام خمينى در ديدار با وزير و مديران كل اجرائى ادارات آموزش و پرورش سراسر كشور

بايد از بچه‏ها شروع كنيم و مقصدمان تحول انسان غربى به انسان اسلامى باشد

صحيفه نور ج 15 صفحه 193

صحيفه نور ج 15 صفحه 194

تاريخ: 26/7/60

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى استان‏هاى مركزى، لرستان، چهارمحال بختيارى، كرمان، سرپرست بنياد شهيد و اعضاى انجمن اوليا و مربيان كشور

اين ملت تا اسلام هست به جاى خودش ايستاده است و خدمت مى‏كند

صحيفه نور ج 15 صفحه 195

با قيام همگانى مستضعفين جهان، فاتحه ابرقدرت‏ها خوانده خواهد

صحيفه نور ج 15 صفحه 196

صحيفه نور ج 15 صفحه 197

هدف مخالفين شما اين است كه جوانهاى شما را از اسلام منحرف كنند

صحيفه نور ج 15 صفحه 198

صحيفه نور ج 15 صفحه 199

تاريخ: 29/7/60

بيانات امام خمينى در ديدار با فرمانده سپاه، نماينده امام در سپاه و اعضاى شوراى مركزى سپاه پاسداران انقلاب اسلامى‏

از اين حملات اجانب انسان مى‏فهمد كه سپاه براى ايران و اسلام مفيد است‏

صحيفه نور ج 15 صفحه 200

با آنان كه اسلامشان با روحانيت مخالف است مخالفت كنيد

براى خدا تبليغات كنيد كه تبليغات امر مهمى است

صحيفه نور ج 15 صفحه 201

تاريخ: 4/8/60

بيانات امام خمينى در جمع گويندگان، وعظ و خطباى مذهبى و اعضاى انجمن اسلامى شهردارى تهران

بررسى اصل انقلاب در ايران و ساير انقلابات جهان‏

صحيفه نور ج 15 صفحه 202

كوشش براى تداوم نهضت بر عهده روحانيت و ساير اقشار ملت

صحيفه نور ج 15 صفحه 203

حفظ جمهورى اسلامى از اعظم فرائض است

صحيفه نور ج 15 صفحه 204

ماه محرم و صفر است كه اسلام را نگه داشته است

صحيفه نور ج 15 صفحه 205

حوزه‏هاى علميه بايد قاضى تربيت كنند

صحيفه نور ج 15 صفحه 206

ايرادهاى مغرضانه به جمهورى اسلامى

صحيفه نور ج 15 صفحه 207

ملت ايران همواره مورد تاييد خداوند است

صحيفه نور ج 15 صفحه 208

صحيفه نور ج 15 صفحه 209

تاريخ: 6/8/60

بيانات امام خمينى در جمع اعضاى سازمان جنبش امل (لبنان)

ما با هيچ كدام از ابرقدرت‏ها و قدرتها سر سازش نداريم‏

صحيفه نور ج 15 صفحه 210

صحيفه نور ج 15 صفحه 211

تاريخ: 12/8/60

پيام امام خمينى به انجمن اسلامى دانشجويان در امريكا و كانادا

صحيفه نور ج 15 صفحه 212

صحيفه نور ج 15 صفحه 213

تاريخ: 21/8/60

پاسخ امام خمينى به تقاضاى علماى تبريز مبنى بر انتصاب آيت الله ملكوتى به امامت جمعه تبريز

صحيفه نور ج 15 صفحه 214

تاريخ: 23/8/60

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير و كليه اعضاى هيأت دولت جمهورى اسلامى

بايد هماهنگى ميان ملت و دولت را به هر قيمتى كه شده حفظ كنيم‏

صحيفه نور ج 15 صفحه 215

صحيفه نور ج 15 صفحه 216

صحيفه نور ج 15 صفحه 217

انبيا خودشان را خدمتگزار مى‏دانستند، نه حاكم

صحيفه نور ج 15 صفحه 218

صحيفه نور ج 15 صفحه 219

تاريخ: 24/8/60

بيانات امام خمينى در جمع اعضاى شوراى هماهنگى تبليغات اسلامى و ستاد بزرگداشت 22 بهمن

تبليغات اساس انسجام يك ملت است

صحيفه نور ج 15 صفحه 220

تاريخ: 26/8/60

بيانات امام خمينى در جمع گروهى از مسؤولين شركت كننده در سمينار بنياد شهيد سراسر كشور، اعضاى خانواده‏هاى شهداى شهرستان كرج و مجروحين و معلولين انقلاب اسلامى‏

رحلت علامه طباطبائى ضايعه‏اى براى مسلمين

حفظ جمهورى اسلامى يك تكليف الهى است براى همه

صحيفه نور ج 15 صفحه 221

صحيفه نور ج 15 صفحه 222

اگر روحانيون نبودند ما الان از اسلام اطلاعى نداشتيم

صحيفه نور ج 15 صفحه 223

صحيفه نور ج 15 صفحه 224

من اعلام خطر مى‏كنم به واسطه طرح فهد

صحيفه نور ج 15 صفحه 225

صحيفه نور ج 15 صفحه 226

هر كس با طرح فهد مخالفت نكند خائن به اسلام است

صحيفه نور ج 15 صفحه 227

تاريخ: 2/9/60

بيانات امام خمينى در جمع ائمه جمعه استان‏هاى فارس، كهكيلويه، بويراحمد و بوشهر

روحانيون در هر كجا هستند، جلوگيرى نمايند از دستهائى كه اختلاف ايجاد مى‏نمايند

صحيفه نور ج 15 صفحه 228

تاريخ: 3/9/60

بيانات امام خمينى در جمع سرپرستان و مسؤولين بنياد مستضعفان و بنياد امور جنگزدگان، گروهى از جانبازان انقلاب اسلامى، مهاجرين مناطق جنگى و اقشار مختلف مردم تهران‏

اين دست غيب است كه اين تحولات را در كشور ما ايجاد كرده است‏

شما عزيزان كه متكفل امور هستيد كار جنگزدگان را به خوبى اداره بكنيد

صحيفه نور ج 15 صفحه 229

صحيفه نور ج 15 صفحه 230

كسى كه انجام وظيفه براى خدا مى‏كند پيروز است

صحيفه نور ج 15 صفحه 231

تاريخ: 4/9/60

پيام امام خمينى به مناسبت سالروز تشكيل بسيج مستضعفان

صحيفه نور ج 15 صفحه 232

صحيفه نور ج 15 صفحه 233

صحيفه نور ج 15 صفحه 234

تاريخ: 5/9/60

فرمان امام خمينى به حجت الاسلام سيد محمد مهدى دستغيب

صحيفه نور ج 15 صفحه 235

تاريخ: 8/9/60

پاسخ امام خمينى به تلگرام رئيس جمهورى، رئيس ستاد مشترك ارتش، فرمانده نيروى زمينى و فرمانده سپاه پاسداران انقلاب اسلامى‏

صحيفه نور ج 15 صفحه 236

صحيفه نور ج 15 صفحه 237

تاريخ: 10/9/60

بيانات امام خمينى در جمع ائمه اهل تشيع و تسنن استانهاى يزد و هرمزگان

اين انقلاب يك انقلاب منحصر به فردى است

علماى بلاد همفكرى كنند با دولت و ارشاد كنند مردم را

صحيفه نور ج 15 صفحه 238

وحدت كلمه نعمتى است كه خدا به ما داده، بايد اين وحدت را حفظ كنيم

صحيفه نور ج 15 صفحه 239

صحيفه نور ج 15 صفحه 240

تاريخ: 11/9/60

بيانات امام خمينى در جمع گروهى از دانشجويان دانشكده افسرى، اعضاى دايره مديريت مهمات لجستيكى، پرسنل پايگاه نيروى هوائى شيراز و هوانيروز تهران و اعضاى سپاه پاسداران انقلاب

يكى از ثمرات بزرگ اين جنگ، تحرك بى سابقه‏اى است كه در جوانان حاصل شده است

صحيفه نور ج 15 صفحه 241

ما با تكبير اين جبهه‏ها را فتح مى‏كنيم

صحيفه نور ج 15 صفحه 242

امريكا مى‏خواهد با تمام قوا بين مسلمين اختلاف بيندازد

صحيفه نور ج 15 صفحه 243

صحيفه نور ج 15 صفحه 244

وحدت كلمه، شما را بر همه قدرتهاى جهان پيروز كرد

صحيفه نور ج 15 صفحه 245

تاريخ: 13/9/60

فرمان امام خمينى به نخست وزير در مورد سرپرستى بنياد مستضعفين

صحيفه نور ج 15 صفحه 246

تاريخ: 16/9/60

فرمان امام خمينى به شورايعالى قضائى و دادستانى انقلاب اسلامى‏

صحيفه نور ج 15 صفحه 247

تاريخ: 18/9/69

بيانات امام خمينى در جمع اعضاى ستاد برگزارى نماز جمعه تهران، گروهى از مسلمانان جنوب شرقى آسيا، دانشجويان تربيت معلم، كاركنان سازمان صدا و سيما و پرسنل نيروى هوايى جمهورى اسلامى

حوزه‏هاى علميه سراسر كشور تكليف شرعى الهى دارند كه مبلغ بفرستند و احكام اسلام را به مردم بفهمانند

صحيفه نور ج 15 صفحه 248

صحيفه نور ج 15 صفحه 249

صحيفه نور ج 15 صفحه 250

بايد در دانشگاه علوم معنوى هم تدريس بشود

ائمه جماعات و جمعات توجه بدهند مردم را به مسائل سياسى - اجتماعى

صحيفه نور ج 15 صفحه 251

صحيفه نور ج 15 صفحه 252

تاريخ: 20/9/60

پيام امام خمينى به مناسبت شهادت آيت الله حاج سيد عبدالحسين دستغيب

صحيفه نور ج 15 صفحه 253

صحيفه نور ج 15 صفحه 254

تاريخ: 21/9/60

پاسخ امام خمينى به تلگرام فرمانده سپاه پاسداران و نيروى زمينى ارتش جمهورى اسلامى‏

صحيفه نور ج 15 صفحه 255

تاريخ: 21/9/60

بيانات امام خمينى در جمع ائمه جمعه استان سمنان

روحانيت بيش از همه مورد سوء توجه قدرت‏هاى بزرگ است

صحيفه نور ج 15 صفحه 256

صحيفه نور ج 15 صفحه 257

مادامى كه انسجام بين مردم و گروه‏هاى مختلف محفوظ باشد، ايران محفوظ است

صحيفه نور ج 15 صفحه 258

تاريخ: 21/9/60

بيانات امام خمينى در ديدار با سرپرست سازمان تربيت بدنى و اعضاى تيم ملى كشتى آزاد ايران

پهلوان‏ها از ايام سابق توجه خاصى به اسلام داشتند

صحيفه نور ج 15 صفحه 259

تاريخ: 22/9/60

بيانات امام خمينى در جمع اعضاى هيأت امنا و رؤساى دانشكده‏هاى مختلف دانشگاه ملى و مسؤولان بيمارستان‏هاى وابسته به اين دانشگاه

دانشگاه بايد بوسيله افراد متعهد اداره شود

صحيفه نور ج 15 صفحه 260

صحيفه نور ج 15 صفحه 261

تاريخ: 23/9/60

فرمان امام خمينى به حجت الاسلام طاهرى

صحيفه نور ج 15 صفحه 262

تاريخ: 25/9/60

بيانات امام خمينى در جمع فارغ التحصيلان و فرمانده آموزشگاه افسرى ژاندارمرى، اعضاى شوراى وحدت فيضيه دانشگاه و هنرجويان و مسؤولان بهيارى نيروى هوايى جمهورى اسلامى‏

ملت‏ها خودشان بايد قيام كنند در مقابل اسرائيل

صحيفه نور ج 15 صفحه 263

از ايران صداى وحدت بلند مى شود و از حجاز صداى اختلاف

صحيفه نور ج 15 صفحه 264

صحيفه نور ج 15 صفحه 265

ايران قدرت خود را صرف پشتيبانى از ساير مسلمين مى‏كند

نور خدا در كشور شما جلوه گر شده، قدر اين جلوه الهى را بدانيد

صحيفه نور ج 15 صفحه 266

صحيفه نور ج 15 صفحه 267

تاريخ: 7/10/60

پيام امام خمينى به مناسبت بازگشائى مراكز تربيت معلم

صحيفه نور ج 15 صفحه 268

صحيفه نور ج 15 صفحه 269

تاريخ: 7/10/60

بيانات امام خمينى در جمع اعضاى خانواده شهداى 7 تير، مسؤولان نهضت سواد آموزى و گروهى از دانشجويان دانشكده افسرى مقيم آلمان

شهداى حزب جمهورى اسلامى از عزيزترين و متعهدترين افراد اين ملت بودند

صحيفه نور ج 15 صفحه 270

وقتى كه همه مادنبال نصرت اسلام هستيم خداوند هم نصرت مى‏كند مارا

صحيفه نور ج 15 صفحه 271

اساس پيشرفت شما ملت عزيز تعهد به اسلام و وحدت كلمه است

صحيفه نور ج 15 صفحه 272

صحيفه نور ج 15 صفحه 273

تاريخ: 8/10/60

بيانات امام خمينى در جمع ائمه جمعه استان‏هاى باختران و ايلام

اگر يك ميليارد جمعيت مسلمانان جهان متحد شوند شرق و غرب كارى نمى‏تواند بكند

صحيفه نور ج 15 صفحه 274

تاريخ: 10/10/60

فرمان امام خمينى به حجت الاسلام حائرى شيرازى

صحيفه نور ج 15 صفحه 275

تاريخ: 13/10/60

فرمان امام خمينى به حجت الاسلام نورى

صحيفه نور ج 15 صفحه 276

تاريخ: 15/10/60

پيام امام خمينى به رزمندگان و سپاهيان اسلام «به مناسبت پيروزى‏هاى جبهه‏هاى جنوب و غرب كشور»

صحيفه نور ج 15 صفحه 277

تاريخ: 20/10/60

بيانات امام خمينى در جمع ميهمانان خارجى هفته وحدت، اعضاى جامعه روحانيت اهل تسنن، گروهى از كاركنان بنياد مسكن و مديران كل پست و مخابرات كشور

توحيد و وحدت نمونه‏اى از بركات انقلاب اسلامى است‏

صحيفه نور ج 15 صفحه 278

صحيفه نور ج 15 صفحه 279

ما نظر تجاوز به هيچ كشور اسلامى را نداريم

صحيفه نور ج 15 صفحه 280

صحيفه نور ج 15 صفحه 281

صحيفه نور ج 15 صفحه 282

تاريخ: 23/10/60

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير، رئيس مجلس و كليه اعضاى هيأت دولت

مبارك آن روزى است كه بتوانيم خودمان را بسازيم و به دنبال آن كشور را

صحيفه نور ج 15 صفحه 283

صحيفه نور ج 15 صفحه 284


صحيفه نور - جلد 15 - متن

menu page next page

صحيفه نور ج 15 صفحه 1

تاريخ: 24/3/60

بيانات امام خمينى در جمع فرماندهان نيروهاى سه گانه ارتش جمهورى اسلامى و نماينده امام در شورايعالى دفاع

ارتش بايد يك ارتش مستقلى باشد و غرور ارتشى‏اش محفوظ باشد

بسم الله الرحمن الرحيم‏

حالا كه اين توفيق حاصل شد، لازم است من چند نكته را به آقايان بگويم: يكى اينكه شما خودتان حاضر صحنه از اول انقلاب تا حالا بوديد و آن ناگوارى‏ها كه بر ايران گذشت، شاهد بوديد و هر يك هم تاريخ را خوانده‏ايد و ديده‏ايد كه از ناحيه شاهنشاهى و خصوصا اين پنجاه سال از ناحيه قدرت‏هاى بزرگ به كشور شما چه گذشته است و شايد بتوان گفت كه بر ارتش از ساير قشرهاى ملت ناگوارتر گذشته است. با آمدن مستشارهاى خارجى در بين ارتش و آن مسائلى كه پيش آوردند اينها در صدد بودند كه اصل غرور ارتش را بكشنند. ارتش وقتى مى‏تواند استقلال و غرور خودش را حفظ كند، اين است كه ببيند خودش هست نه اينكه از خارج يك كسى بيايد و مستشارانى بيايند و بخواهند او را اداره كنند. معناى از خارج آمدن اين است كه ارتش، ارتش استعمارى است و خودش حيثيتى از خودش ندارد، از اين جهت بر ارتش به حسب قاعده بايد بدتر گذشته باشد تا به ساير قشرها. اينها اگر محروميت‏هايى داشتند كه داشته‏اند و اگر رنج‏ها و عذاب‏هايى ديدند كه همه ديدند، اينها براى آنها شايد قابل تحمل بوده است، لكن ارتشى كه بايد يك كشور را حفظ كند و سرحدات كشور را حفظ كند، دفاع از كشور خودش بكند، اين را بخواهند وابسته كنند به يك كشور ديگرى هر چه باشد آن كشور، هر چه قدرتش زياد باشد، اين معنايش اصل از بين بردن تمام حيثيت ارتش است. از اين جهت يكى ازتحفه‏هاى بسيار باارزشى كه اين انقلاب به ما داده است، هديه‏اى است كه از جانب خداى تبارك و تعالى به ما عنايت فرموده است، همين است كه دست قدرت‏هاى بزرگ از ارتش بريده شد و مستشارهاى آنها بيرون رانده شدند و شما الان خودتان هستيد و فرماندهان خودتان. فرماندهان وقتى از خودتان هست، اين خودتان هستيد، ديگر اينطور نيست كه شما اين ناراحتى را در قلبتان احساس كنيد كه ما در تحت فرمان دشمن‏هاى خودمان هستيم. و شما مى‏دانيد كه اين قدرت‏هاى بزرگ، دشمن توده‏هاى مردم هستند و دشمن كشورها خصوصا كشورهاى اسلامى. انسان احساس كند كه بايد خاضع باشد در مقابل دشمن خودش، در مقابل دشمن اسلام خودش، كشور خودش، اين بسيار ناگوار بوده است، از اين جهت اين هديه‏اى كه خداى تبارك و تعالى به ارتش عنايت كرده است، شايد بيشتر و ارزنده‏تر باشد از اينكه به ساير قشرها عنايت كرد، البته همه ارزنده است، همه الطاف خدا ارزنده

صحيفه نور ج 15 صفحه 2

است، لكن ارتش كه بايد يك ارتش مستقلى باشد و غرور ارتشى‏اش محفوظ باشد، الان بحمد الله اين مطلب حاصل است براى شما.

اشخاصى افكارشان آنطورى پرورش يافته كه كشورهاى ضعيف بدون وابستگى، برايشان امكان استمرار حيات نيست

و تمام نگرانى‏هاى احتمالى، البته احتمال، احتمال ضعيف اما خوب است گفته بشود، اين است كه دوباره يك دستهايى در كار باشد كه بخواهند همان مسائل سابق پيش بيايد، البته مساله شاهنشاهى ديگر مدفون شده، آن مساله ديگر مطرح نيست، لكن به طور ديگر يك مسائلى فراهم بياورند. كسانى كه از آنها هستند يا افكارشان آن نحو افكار است يا به اصطلاح خودشان صلاح ملت را مى‏بينند كه وابسته باشند، خوب هستند اشخاصى كه متدين هم هستند، نماز خوان هم هستند، شايد نماز شب هم مى‏خوانند اما افكارشان آنطورى پرورش يافته، يعنى از بچگى به گوش اينها خوانده‏اند به اينكه خوب اين كشورهاى ضعيف، بدون وابستگى يا به اين طرف يا به آن طرف، بدون اين، برايشان امكان استمرار حيات نيست. وقتى از بچگى، وقتى هم وارد شدند در مدرسه، توى مدرسه اين را به گوش‏شان خوانده‏اند، وقتى هم وارد شدند در جامعه هى اين در گوش‏شان خوانده شده است، در روزنامه‏ها تبليغ شده است، در مجلات تبليغ شده است، همه جا اين مطلب پيش آمده است كه شما خودتان نمى‏توانيد خودتان را اداره كنيد. اگر از دامن شرق فرار مى‏كنيد به دامن غرب بايد پناهنده بشويد. اين اشخاص متدينى هم كه نمازخوان هم هستند، متدين هم هستند، لكن اين معنا در ذهنشان هست كه ما چون شوروى الحاد ذاتى دارد و اصلا مبدائى قبول ندارد، ما اگر از او فرار كنيم و ناچاريم كه يك جائى بايد پيوند حاصل كنيم، بايد به طرف غرب برويم و حالا آمريكا ست. اينها نه اينكه غرضشان اين است كه مثلا صدمه‏اى به اسلام وارد بشود، نه، اصلا اينطورى پرورش پيدا كرده‏اند، اينطورى فكرشان اين است، صلاح را اين مى‏دانند. ولهذا خوب، در اين خلال اين گير و دارهايى كه در اين دو سال اخير بود و من در پاريس بودم ديگر اخيرا اين مسائل را پيش مى‏آوردند، اول كه راجع به اينكه خوب، شاه حالا باشد و او سلطنت بكند و ديگر حكومتى بر او نباشد، مطابق قانون عمل بكند. خوب من مى‏دانستم كه اينها اغفال شده‏اند. من، يكى از همين محترمين اينها كه آمد و اين را طرح كرد، من گفتم خوب شما اين مطلب را مى‏گوييد كه شاه بايد سلطنت كند و حكومت كند و ما هم بيائيم اين را قبول كنيم، خوب، شما اين اطمينان را داريد كه شاه اين مساله را زير بار مى‏رود، يا اينكه اگر شما يك كلمه اين مطلب را بگوييد، خوب من هم مثل شما باورم بيايد و بيايم مصالحه كنيم با ايشان، تمام شماها را از بين خواهد برد. اين دفعه ماند تويش، نتوانست جواب بدهد، واقعا هم نمى‏شد جواب بدهد. اينها اينطورى پرورش پيدا كردند و مردم هم اينطورى مى‏خواهند همچو به اين روش بروند، منتها روش‏هاى مختلفى كه دارند اينها، اين روش‏هاى سياسى مختلفى كه دارند، به آن روش‏ها اينطور مى‏كنند كه ما را خداى نخواسته دوباره برگردانند به آن حال، نه به عنوان اينكه حالا شاهنشاهى در كار

صحيفه نور ج 15 صفحه 3

باشد، به عنوان جمهورى اسلامى و همين چيزها و مثل جمهورى اسلامى اين ممالكى كه هستند، اسمش جمهورى اسلامى است و از اسلام هم خبرى نيست و همه هم وابسته هستند و من اعتقادم اين است كه انسان اگر با هر زحمت و مرارتى زندگى كند و زندگيش مال خودش باشد، مستقل باشد خودش در زندگى و نان و جو خودش را بخورد، آن ارزشش صدها مقابل اين است كه انسان در آپارتمان‏هاى عظيم بنشيند و دستش پيش ديگران دراز باشد و براى ديگران سلام بدهد. اين يك مطلبى است كه هر انسان شرافتمندى و خصوصا در ارتش بايد اين مطلب قويتر باشد كه در آنجا مطرح نباشد كه من بايد اتومبيلم چه باشد.

جريانى در كار است كه مى‏خواهد به طور خزنده اين كشور را باز هل بدهد به طرف آمريكا

آنجا مطرح اين باشد كه من بايد به جهت نظامى، حيثيت نظامى‏ام چه جور باشد. در حيثيت نظامى بايد او نظر بدهد و الان يك جريانى در كار است كه من الان نمى‏خواهم اشخاص هيچ صحبتش بشود، اما جريان هست در كار كه اگر كسى توجه بكند به مسائلى كه در اين اواخر هى پيش آوردند، در روزنامه‏هاى مختلف پيش آوردند، يك جريانى در كار است كه آن جريان انسان را از اين معنا مى‏ترساند كه بخواهد به طور خزنده اين كشور را باز هل بدهد به طرف آمريكا، بخواهند از اين راه پيش بروند (چون كه...اين است). و اين يك مساله‏اى است كه به قدرى اهميت دارد در نظر اسلام و بايد آنقدر اهميت داشته باشد در نظر شما فرماندهان و ديگران كه اگر احتمال اين را بدهيد، بايد مقابلش بايستيد نه اينكه اول يقين كنيد به اينكه مساله اينطورى است. بعضى چيزها هست كه اگر انسان احتمالش را بدهد، يك احتمال صحيحى بدهد، بايد دنبال كند او را و به آن اعتراض كند. شما اگر احتمال بدهيد، يك احتمال درستى كه يك مارى الان توى اين اتاق دارد مى‏لولد، پا مى‏شويد مى‏رويد بيرون، احتراز از آن مى‏كنيد. ما اگر احتمال اين معنى را بدهيم كه اين جريانى كه در روزنامه‏ها ديده مى‏شود و ديده شد، جريان براى اين جهت باشد كه اين كشور را نگذارند ثبات پيدا بكند، آن قضيه رفراندم و قبل از او قضيه طرح آنكه مجلس خبرگان منحل بشود، كه در زمان دولت موقت اين طرح شد و بعد هم معلوم شد كه اساسش از امير انتظام بود و آن مسائل، آنوقت آمدند آقايان پيش ما، همين آقايانى كه، آقاى بازرگان و رفقايش و گفتند ما خيال داريم كه اين مجلس را منحلش كنيم، من گفتم شما چكاره هستيد اصلش كه مى‏خواهيد اين كار را بكنيد؟ شما چه سمتى داريد كه بتوانيد مجلس منحل كنيد؟ پا شويد برويد سراغ كارتان.

وقتى ديدند محكم است مساله، كنار رفتند. مساله انحلال مجلس خبرگان روى اين زمينه بود كه آنهائى كه توجه به مسائل دارند، اين آقايان كه توجه به مسائل و ريشه‏هاى مسائل كم دارند، آنها، اينها را وادار كردند روى اين زمينه كه ديدند مجلس خبرگان يك مجلس اسلامى شد، يك مجلسى شد كه اكثرش از علما هستند. اينها از آنها مى‏ترسند، از اين علما، خوب مى‏ترسند و ضربه خوردند، ديدند

صحيفه نور ج 15 صفحه 4

يك مجلسى است كه مجلس علما هست، اينها اگر قانون بنويسند، يك قانونى مى‏نويسند كه با مزاج غرب و شرق سازش ندارد، آن غير آنى است كه شرقى مى‏خواهد يا غربى مى‏خواهد، از اين جهت آنها اين آقايان را وسوسه كردند، وادار كردند، اين آقايان هم توجه به مسائل خيلى ندارند مع‏الاسف، با اينكه بودند در مسائل سياسى، و بدين جهت اين طرح را درست كردند. دنبال همان مسائل، قضيه رفراندم پيش آمد كه در روزنامه‏ها شروع كردند گفتن و بلكه برگرداندن به زمان 22 بهمن. در لسان يكى از همين آقايان بود معنى برگشتن به 22 بهمن يعنى برگرديم به همان زمان قبل از 22 و شاهنشاهى، يا اينكه برگرديم آنوقتى كه چيز كرديم، همه اين چيزهايى كه تا حالا درست كرديم، اينها هيچ بياييم به هم بزنيم همه را. چيزى را كه دو سال است براى آرامش و استقرار جمهورى اسلامى درست شده است، ما بياييم به همش بزنيم، بگوئيم حالا اينكه نشد به چيزها دوباره راى بگيريم ببينيم چى مى‏شود، احتياطى است ديگر. براى چه؟ براى اينكه اينها ديدند كه خوب مجلس هم شد يك مجلسى كه اكثرش اهل علم و علما هستند و اكثريت قاطعش مسلمانهاى پروپا قرص هستند و همين طور در دولت هم يك دولتى است كه اسلامى است و پروپا قرص، قوه مقننه، قوه قضائيه هم يك قوه قضايى است كه در صف مسلمان‏ها و مسلمانهاى پروپا قرص است و اين غير از آنى است كه ما مى‏خواهيم، غير از آنى است كه آنها مى‏خواستند. آنها مى‏خواستند كه يك مجلسى باشد، صورت مجلسى، مثل بعضى مجالس سابق كه بود و افرادى باشند از همين افرادى كه درست شده است و مى‏شود و سينه براى غرب مى‏زنند و ديدند نشد اين، از اين جهت دنبال اين افتادند كه ما همه بساط را به هم بزنيم، باز دو سه سال بنشينيم دوباره رفراندم كنيم، رفراندم براى اصل جمهورى، رفراندم براى، حالا اگر اصل جمهوريش هم نگويند، رفراندم براى قانون اساسى، رفراندم براى رئيس جمهور، رفراندم براى مجلس، رفراندم كنيم براى اينها. اين معنايش چيست؟ معنايش اين است كه ثبات اين مملكت را از دست مى‏گيرند اينكه الان ثبات دارد و از افتخارات اين انقلاب‏است كه در ظرف يك سال همه اين چيزها درست شد، اين را از دست بگيرند بگويند حالا نشد دوباره از سر، دوباره از سر و آراء، مردم است. خوب، اگر ميزان، آراى مردم است، خوب آراى مردم است، اينها كه هستند، اينها كه از اروپا نيامدند، اينها آراى همين مردمند، همين مردمند كه مجلس را راى دادند به آن، وكيل تعيين كردند، همين مردمند كه به جمهورى اسلامى راى دادند و همين مردمند كه به قانون اساسى راى دادند و همين مردمند كه همه چيز را با خودشان ايجاد كردند، حالا ما دوباره از سر برويم سراغ چه مردمى، باز برگرديم به اين مردم، اين مردم همان مردمند كه اگر پنجاه دفعه هم به هم بخورد، همين است و اينها اين اشتباه را دارند كه خيال مى‏كنند كه اگر اين دفعه به هم بخورد مثلا فلان جمعيت تو كار مى‏آيد و اينها نمى‏دانند كه اگر اين دفعه به هم بخورد، يكى از اينها هم نمى‏آيد، اين دفعه مردم فهميدند كه چه اشخاصى به اسلام اعتقاد دارند و چه اشخاصى به اسلام اعتقاد ندارند يا خيلى پايبند نيستند. اگر اين دفعه به هم بخورد و رفراندم بشود، رفراندمش تمام اينها را كنار مى‏گذارد، يك اشخاصى ديگرى را مى‏آورد توى كار كه آن اشخاص مطلوب مردم باشد، نه اشخاصى بيايند كه غير مطلوب باشند، لكن

صحيفه نور ج 15 صفحه 5

مساله اين است كه آنها احتياط كردند، ما اين احتياط را بكنيم بلكه انشاء الله به هم بخورد اين اوضاع، باز يك دو سالى تزلزل بشود يك راه مفرى براى آمريكا پيدا بشود كه ما را درست بتوانند تربيت كنند، ما كه نمى‏توانيم خودمان را اداره كنيم، خودمان را، بيايند ما را اداره كنند. اين مسائل را پيش آوردند و من مى‏خواهم به شما آقايان بگويم كه بيدار باشيد و هشيار، دشمن‏هاى شما پشت همين دروازه‏هاى تهران و دروازه‏هاى ايران هستند و در داخل اين كشور هم دشمن‏هاى ايران هستند، يك دسته دشمن نيستند، از روى نادانى كار دشمن را مى‏كنند، يك دسته هم دشمنهاى سرسخت هستند كه مى‏خواهند كه اين جمهورى اسلامى نباشد، هر چه مى‏خواهد باشد، جمهورى باشد، جمهورى دموكراتيك باشد، جمهورى هر چه مى‏خواهد باشد، جمهورى خلق باشد، اسلام تويش نباشد، براى اينكه اگر جمهورى اسلامى شد و قانون، قانون اسلامى شد، ديگر براى آن ارباب‏ها راهى پيدا نمى‏شود و آنوقت به عقيده اين آقايان ما ديگر بايد از لشكر تمدن و كشورهاى متمدن كنار بگيريم حتما، يا ما بايد كلاه آمريكا را سرمان بگذاريم يا كلاه شوروى راسرمان بگذاريم و اگر اين نشد، ديگر ما مرتجع هستيم و بايد كناره گيريم، منزوى ديگر هستيم. اين يك اشتباه است كه آقايان دارند و اينها را ترسانده‏اند از اول، اينها بچه ترس شده‏اند، از اول نمى‏دانند كه مساله چيست، نمى‏دانند قدرت اسلام چيست، نمى‏دانند قدرت يك ملت چيست. يك ملت هر چه محدود باشد، هر چه جمعيتش كم باشد، لكن وقتى خواست يك ملتى يك چيزى شد، ابرقدرت‏ها اگر بخواهند خلاف اين خواست بكنند، به ضرر خودشان است براى اينكه آنها يك كشورى مى‏خواهند آباد باشد، بازار باشد، چيزهايش را ببرند. همين طورى كه نمى‏خواهند يك بيابان را بگيرند و اينها ميدانند كه اگر يك كشورى همه افراد ملتش يا اكثر افراد ملتش ايستادند، در مقابل همه ناگوارى‏ها ايستادند، اينها ديگر هوس اينكه بيايند و بزنند و بكشند و از بين ببرند ندارند، اينها نقشه مى‏كشند كه اينها را از باطن خراب بكنند. افرادى كه نقشه را خوب بلد هستند، آنها مى‏آورند تو كار تا اينكه بساط را به هم بزنند. شماها بايد هشيار باشيد.

اين نقشه‏اى است كه امور سياسى را وارد كنند در ارتش، شما هم افكارتان بيايد سراغ حزب بازى

و وظيفه هر نظامى‏اى و هر پادگان اين است كه امور سياسى در او حكومت نكند، براى اينكه سرباز اگر وارد شد در امور سياسى، سربازيش را از دست مى‏دهد. يك سربازى كه افكارش را متوجه بكند به اينكه كى جلو باشد، كى عقب باشد، چه جور بشود، چه جور بشود، فلان گروه چه بشود، فلان گروه چه بشوند، اين ديگر سرباز اسمش نيست، اين يك آدم سياسى است كه كلاه سربازى را غصب كرده. بايد شما همه توجه كنيد، سران ارتش و همه قواى مسلح بايد موظف باشند به اينكه حفظ كنند تمام ارتش را از اينكه وارد در امور سياسى بشود، ورود در امور سياسى همان و حيثيت ارتش از بين رفتن همان. امور سياسى در ارتش از هروئين بدتر است. چطور هروئين انسان را چه مى‏كند، از بين مى‏برد، امور سياسى هم براى ارتش، باطن ارتش را از بين مى‏برد، ديد ارتش را از بين مى‏برد. از اين‏

صحيفه نور ج 15 صفحه 6

جهت يكى از چيزهائى كه لازم است براى شما و بايد اين مطلب را با جديت، با قدرت در همه جا بسط بدهيد اين است كه نگذاريد در امور سياسى وارد بشوند، نگذاريد سياسيونى كه بخواهند بيايند در آنجا مسائل سياسى بگويند، در آنجا صحبت بكنند، البته بيايند موعظه بكنند، بيايند دعوت به اصلاح بكنند، به صلاح بكنند، شجاعت را به آنها ياد بدهند، اينها همه‏اش خوب است، اما بخواهند يك امور سياسى را وارد بكنند در ارتش، اين نقشه‏اى است كه اگر اين قائل هم خودش نقاش اين امر نباشد، نقشه‏اى است كه كشيده شده است و اين قائل را من حيثى كه خودش هم حتى نداند وارد در معركه كرده‏اند. آن چيزى كه از همه چيزها براى ابرقدرت‏ها الان مطرح هست اين است كه ما اين ارتشى كه الان ديديم كه انسجامش بحمد الله هست و قدرت نظاميش هست و نه ماه بيشتر هم دارد جنگ مى‏كند و پيشبرد هم دارد مى‏كند، هر روز هم پيش مى‏برد و خوب اين يك خوفى در قلب آنها ايجاد كردند. اينها دارند كم كم مايوس مى‏شوند، از آن جهت مى‏خواهند ارتش را از باطن يك اشكالاتى در آن ايجاد كنند. يكى از اشكالات بزرگ همين هست كه يك امور سياسى را وارد كنند در ارتش و بيايند صحبت‏هاى سياسى بكنند و بيايند حرف‏هاى سياسى بزنند، بيايند يك گروهى گروه ديگر را چه بكند، شما هم وارد بشويد در اين ميدان يك دسته‏تان اهل گروه كذا بشويد و يك دسته هم اهل حزب كذا بشويد و دايما افكارتان بيايد سراغ حزب بازى، سراغ گروه بازى و سراغ اين مسائل و اين همان است كه ارتش را از دست مى‏دهد، همه چيز ارتش را از بين مى‏برد. و لهذا من به سران ارتش امر مى‏كنم به اينكه بايد در ارتش مسائل سياسى طرح نشود، اشخاص اگر بخواهند بيايند آنجا صحبت بكنند، اگر از سياسيون هستند، اينها را نگذارند بيايند در ارتش صحبت بكنند. اينها توجه هم اگر خودشان نداشته باشند، لكن متحرك به حركت ديگران، به تحريك ديگران هستند.

اين از مسائل لازم براى ارتش است، همانطورى كه راجع به مواد مخدره هم من گفتم به آقايان و شماها هم بايد همه توجه داشته باشيد آنها هم اگر در ارتش وارد بشوند، ارتش را از بين مى‏برند. اين امورى است كه بايد حتما در ارتش با كمال قدرت اجرا بشود. و اما اينكه بعض از همين گروه‏ها، گروه‏هاى سياسى ممكن است كه در ارتش القاء بكنند به اينكه اسلام با شماها سر و كارى ندارد، جمهورى اسلامى با شما سر و كارى ندارد. شما ديديد كه از اولى كه اين انقلاب به پيروزى رسيد، اول قدم اين بود كه ارتش لازم نيست ديگر، اول حرف اينهائى كه تابع سياست‏هاى خارجى هستند اين بود كه اين ارتش طاغوتى است، اين ارتش طاغوتى بايد از بين برود، اين كلمه را هم رويش گذاشتند كه مردم را اغفال كنند، خوب ما هم مى‏دانستيم كه مساله چيست و اينها مى‏خواهند چه بكنند. از اين جهت ما هم از روز اول اين مطلب را محكوم كرديم و گفتيم كه ارتش بايد باشد، آن هم ارتشى كه با قيام ارتش بود كه ملت پيش برد و همه با هم دست به هم دادند و مسائل را پيش بردند. اينها مى‏خواستند كه اين قدرت را از ايران بگيرند و ارتش را نابود كنند و ارتش برود سراغ كار خودش و ايران بماند بدون ارتش و همچو راحت و آسوده آقاى صدام بيايند هر جا دلشان مى‏خواهد، آقاى كارتر يا ريگان هم بيايند هر كارى دلشان مى‏خواهد بكنند، راه را باز كنند براى اين مسائل. اين بايد توجه داشته باشيد كه اسلام به

صحيفه نور ج 15 صفحه 7

ارتش ارج قائل است و اسلام ارتش را لازم ميداند و احترام براى او قائل است و پشتيبان اوست و ملت ايران هم كه مسلمان هستند و ما هم كه به عنوان يك مسلمان هستيم، ارتش را با كمال قدرت حفظ مى‏كنيم و وسوسه‏هايى كه ممكن است در بين ارتش گفته بشود يك وقتى كه اين مسائل ممكن است شما هم يك وقتى چه بشويد، شما هم يك وقتى چه بشويد، اين مسائل را بكلى منسى كنيد و كنار بگذاريد كه ايران و تمام مردم مسلمان ايران با ارتش دوستند و پشتيبانند. چنانچه مى‏بينيد كه شما داريد آنجا جنگ مى‏كنيد مردم هم دارند پشت سر شما همه كمك‏ها را مى‏كنند بدون اينكه كسى الزامشان بكند، خودشان، بچه كوچولو هم مى‏آيد قلكش را مى‏دهد براى شما، پپرزن هفتاد ساله هم مى‏آيد آن طلايى كه ذخيره كرده است مى‏دهد براى شما. ايران ارتش لازم دارد، اسلام ارتش، لكن يك ارتش اسلامى. اين مطلب را من بايد بگويم يكى از مهماتى است كه در ارتش لازم است و آن اين است كه اسلامى باشيد شما. شما با اسلاميت‏تان بر اين قدرت‏هاى بزرگ غلبه كرديد، ارتش و همين طور سپاه پاسدار و سايرين با قدرت اسلامى و اينكه شهادت را براى خودش يك فوزى مى‏دانست و اينكه هر وقت مى‏آيند پيش من، هر كدام از آنها مى‏آيند، بسيارى از اينها كه مى‏آيند پيش من گريه مى‏كنند كه شما دعا بكنيد كه ما شهيد بشويم و من دعا مى‏كنم كه پيروز بشوند، يك همچو روحيه‏اى وقتى كه در يك فرد يا افراد پيدا شد ديگر پيروز است. و اين روحيه بود كه پيدا شد و اين روحيه در پناه اسلام پيدا شد، هيچ مكتب ديگرى نمى‏تواند اينطورى درست كند كه گريه كند كه بگويد من كشته بشوم. ديروز يك كسى كه پايش از اينجا قطع شده بود، عصا زير بغلش گذاشته بود، آمده اينجا، من باهاش مصافحه كردم گفت دعا كنيد من شهيد بشوم. اين روحيه در اثر اسلام است. كوشش كنيد كه در اين پادگانها هر جا هستيد اينها اسلام را تقويت كنيد. اين انجمن‏هاى اسلامى مفيد به شماست، اگر چنانچه يك كسى گفت كه انجمن‏هاى اسلامى به درد نمى‏خورد و ارتجاعى هست، اين همان ارتجاعى است كه به همه ما مى‏گويند و به همه شما مى‏گويند، اين همان ارتجاعى است كه با اين كلمه مى‏خواهند شما را كنار بزنند و آن اشخاص مترقى را بياورند. آن اشخاص مترقى كى‏اند؟ يا از امريكا بايد بيايند مترقى‏ها، يا از شوروى بايد بيايند اين مترقى‏ها. اين ارتجاع در مقابل مترقى يعنى اسلام و ايران در مقابل آمريكا و در مقابل شوروى، اين انجمن‏هاى اسلامى همه‏شان براى شما مفيدند. البته من به انجمن‏هاى اسلامى هم سفارش كردم به اينكه فقط جهات اسلامى را در نظر بگيرند و هيچ دخالت ديگرى در امور نكنند، دخالت مال خود فرماندهان هست. لكن اين را توجه بكنيد كه اگر يك وقتى اشخاصى آمدند وسوسه كردند كه اين انجمن‏هاى اسلامى مثلا چندان فايده ندارد يا ضرر دارد يا ارتجاع هست يا اينها، اين همان نقشه‏اى است كه آنها مى‏كشند براى اينكه عرض بكنم كه رفراندم حاصل بشود، مثلا شايد ديگر آخوندها بروند كنار، متدينين بروند كنار، انجمن‏هاى اسلامى نباشند، شايد باز آن مسائل زمان طاغوت بيايد تو كار، باطن اينها را تهى كند از آنى كه بايد باشند. اين هم از امور مهمى است كه بايد توجه كنيد و من هم آگاهم از داخل ارتش، اينطور نيست كه من بى اطلاع باشم، من آگاهم كه چه اشخاصى گاهى مى‏آيند و چه اشخاصى حرف هائى مى‏زنند و چه

صحيفه نور ج 15 صفحه 8

عكس العمل‏هائى هست تو كار. توجه داشته باشيد كه خداى نخواسته يك وقتى اسباب اين نشود كه ملت ايران بگويد كه اين ارتش، ارتش كذائى است و به اسلام كارى ندارد و اينطور چيزها. شما وقتى قدرت داريد كه ملت دنبال شما باشد. همانطورى كه ملت بدون ارتش نمى‏تواند ادامه زندگى بدهد، ارتش هم بدون ملت نمى‏تواند ادامه زندگى بدهد. ارتشى كه ملت با او مخالف است نمى‏تواند اين ارتش باشد، چنانچه ملتى هم اگر ارتشش با او مخالف باشد، نمى‏تواند زندگى بكند. شما كوشش كنيد كه پيوند خودتان را با ملت هر چه مى‏توانيد تقويت كنيد و اين به تقويت جهات اسلامى است، وقتى مردم ديدند كه شماها روى طريقه اسلام، يعنى اينكه اينها خونشان را دادند، آن الله اكبرى كه همه داد زدند و به خيابانها ريختند وزير تانك‏ها رفتند و آنقدر صدمه ديدند، ببينند كه شما هم همان رويه را داريد، همان راه را داريد، اگر يك وقت احساس كنند به اينكه نه آن رويه يك قدرى پايش را كج گذاشته، خوب مردم ديگر رها مى‏كنند آن را. مردم يك عقد اخوتى با افراد نبستند كه، با هيچ يك از ما، اگر ديدند من يك وقتى پايم را كنار گذاشتم از آن رويه‏اى كه خود اين ملت دارد و اين سيل خروشان دارد، من بخواهم بر خلاف اين سيل شنا بكنم، من را از بين مى‏برند، هر كس باشد اينطور است. ما بايد كوشش كنم كه هم تكليف ملى‏مان هست هم تكليف الهى‏مان هست، كوشش كنيم به اينكه اين كشور را حفظش كنيم و اين كشور حفظش به اين است كه ارتش، يك ارتش اسلامى جانباز باشد و با ملت همراه باشد، منسجم باشد و خود ارتش هم منسجم باشند با هم و ساير قواى مسلح هم با ارتش برادر باشند كه هستند و سپاه پاسداران را شما در آغوش بگيريد، آنها شما را در آغوش بگيرند. همه شما در اين مسائل بايد كوشا باشيد كه مملكت خودتان را نجات بدهيد. و نكته ديگر هم كه ولو ضعيف هست، لكن خوب باز تذكر مى‏دهم ممكن است كه بعضى در اين پادگان‏ها، در اينها يك بازى‏اى خورده باشند، گاهى بخواهند مثلا يك نقى بزنند، يك حرفى بزنند، كسانى كه بر خلاف اين مسير كه مسير اسلام است، پشتيبانى از هر كه مى‏خواهند بكنند اما خلاف مسير اسلام است، اين كسان را بايد فرماندهان تعقيب كنند. و هر كس روى اين مصالح اسلامى در ارتش مى‏خواهد باقى بماند، روى اين مصالح كشور كه مصلحت اسلام است، مصلحت كشور است، هر كس براى كشور خودش و روى مصالح كشور و روى مصالح اسلام با روح استقلال طلبى كه نخواهد گرايش به آن طرف يا گرايش به آن طرف پيدا كند. اين ارتش، ارتش اسلامى است، از سربازش تا فرماندهان اولش، و اگر خداى نخواسته يك كسى ببيند كه نه اينطور نمى‏تواند زندگى كند، اينطور نمى‏شود، خوب كارهاى ديگر هم ممكن است بكند، لازم نيست در ارتش باشد، فرماندهان آنها عذرش را مى‏خواهند كه يك جايى ديگر برود براى خودش زندگى بكند، نماند كه خداى نخواسته ارتش را از بين ببرد. اين جهاتى است كه من مى‏خواستم به آقايان بگويم و يك جهت ديگر اين است كه كوشش كنيد كه اين فرماندهان ديگر بايد اين توجه را بكنند، كوشش بكنيد كه اين پيشرفت‏هايى كه مى‏كند يك قدرى زيادتر باشد، براى اينكه ممكن است كه صدام و دوستان صدام تبليغ كنند در آنجا كه اين فرماندهى كه كنار رفته است حالا ديگر ضعف پيدا كرده است ارتش. با اينكه من مى‏دانستم كه امثال آقاى بنى‏صدر خوب، گوينده خوبى

صحيفه نور ج 15 صفحه 9

هستند اما در پيشرفت مطالب، شما هستيد كه پيش مى‏رويد، سرباز است كه كار را انجام مى‏دهد، لكن ممكن است صداميان يك وقت تبليغ كنند به اينكه چه، و روحيه ارتش خودشان را با اين حقه بخواهند بالا ببرند و روحيه ارتش ما را بخواهند پائين بياورند. شما اگر چنانچه بعد از اين واقعه يكى دو تا پيروزى پيدا بكنيد، اين مطلب هم شكسته مى‏شود و نمى‏تواند ديگر صدام تبليغ بكند به اينكه نه ديگر روحيه‏ها چيز شده است. نه روحيه‏ها سر جاى خودش هست و مساله‏اى هم واقع نشده است و ارتش هم همه چيزش سر خودش هست، فرماندهان سر جاى خودشان هستند، هيچ قضيه تازه‏اى واقع نشده، رئيس جمهور جمهور، رياست جمهوريش را بكند، لازم نيست كه رئيس چيز هم باشد. اين مسائلى بود كه مى‏خواستم به شما عرض بكنم و اطمينان بدهم به شما كه اسلام با شما موافق است مادامى كه شما سرباز اسلام باشيد و ملت با شما موافق است مادامى كه در راه اسلام و در راه كشور كوشا باشيد و بحمد الله هستيد و خواهيد بود. و شما اين ذائقه تلخى كه از زمان محمدرضا داشتيد و مى‏ديديد كه شما اسير يك ممالك ديگرى تقريبا هستيد، با استقلالى كه پيدا شد آن ذائقه تلخ رفت از بين و الان ذائقه شما به تبع خداى تبارك و تعالى و با الله اكبر ذائقه شيرين شده است و انشاء الله شيرين‏تر بشود و پيروز باشيد و پيروزمند باشيد و اسلام را حفظ كنيد و استقلال كشور خودتان را حفظ كنيد.

والسلام عليكم و رحمه الله

menu page next page


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 10

تاريخ: 25/3/60

بيانات امام خمينى در جمع اقشار مختلف مردم

مردم ايران را دعوت كردند به قيام و استقامت در مقابل قرآن كريم و بعضى تاييد كردند اين را

بسم الله الرحمن الرحيم

امروز يك مجمعى است - كه - از علماى استان مازندران و از علماى اهل سنت و از برادران مشهد و شركت واحد و از قشرهاى ديگرى كه اينجا هستند، چون مجمعى است از برادران اهل سنت و برادران تشيع، مسائلى را بايد عرض كنم يا درد دل‏هائى را با شما در ميان بگذارم. من در طول مدتى كه با رژيم منحوس پهلوى مقابله مى‏كردم، تكليفم خيلى روشن بود، تشخيص داده بوديم كه آن رژيم، رژيمى است كه بر خلاف مصالح اسلام و مسلمين مشغول كار هست و كشور ما را به سوى آمريكا سوق داده است و منافع اين كشور را در جيب دو ابر قدرت كرده است و تتمه‏اى اگر باقى مانده در جيب خود و بستگان خود در بانك‏هاى خارج از كشور ريخته است. آنروز تكليف ما روشن بود و به عبارت ديگر تكليف در مقابل يك جمعيتى كه، يا يك رژيمى كه صاف ايستاده بود و در مقابل مصالح كشور و مصالح اسلام عمل مى‏كرد، روشن بود و ما هيچ باكى از اين نداشتيم كه ملت را سراسر بر ضد آن رژيم تجهيز كنيم و آنچه كه مى‏توانيم و در توان داريم، در خدمت اسلام عمل كنيم و به نظر مى‏آيد كه عمل كرديم و شما ملت ايران همه با هم دست به هم داديد و با بانگ الله اكبر و با لااله الا الله جمهورى اسلامى را خواستيد و در پناه جمهورى اسلامى استقلال و آزادى را خواستيد و بحمد الله جمهورى اسلامى با راى قاطع ملت تصويب شد و دنبال او هم يك مراحلى به طور معجزه آسا تحقق پيدا كرد و يك حكومت مستقرى، قانونى در اين كشور متحقق شد، لكن مع‏الاسف ما را مقابل يك، الان مقابل يك گروه‏ها و گروهك‏هائى هستيم كه نه بطور صريح مى‏آيند بگويند كه ما اسلام را قبول نداريم و قوانين اسلام را قبول نداريم و جمهورى اسلامى را قبول نداريم، تا باز ما تكليفمان معلوم باشد و با همانطورى كه سابق عمل كرديم امروز هم عمل كنيم و نه اينطور است كه اينها سر جاى خودشان بنشينند و به قوانين مملكت خاضع و به اسلام و قوانين اسلام خاضع بشوند. بين دو محظور الان هست، با اينها معامله محمدرضا بايد كرد، يا با اينها باز دعوت به صلح و صفا و دعوت به عمل به قوانين؟ من مى‏خواهم ببينم كه اين راهپيمائى كه امروز اعلام شده است، اساس اين راهپيمائى چى هست. من دو تا اعلاميه از جبهه ملى كه دعوت به راهپيمائى كرده است، ديدم. در يكى از اين دو

صحيفه نور ج 15 صفحه 11

اعلاميه، جزء انگيزه‏اى كه براى راهپيمائى قرار دادند، لايحه قصاص است، يعنى مردم ايران را دعوت كردند كه مقابل لايحه قصاص بايستند. در چيز ديگرى كه منتشر كرده بودند، اعلاميه ديگر، تعبير اين بود كه لايحه غير انسانى. ملت مسلمان را دعوت مى‏كنند كه در مقابل لايحه قصاص راهپيمائى كنند، يعنى چه؟ يعنى در مقابل نص قرآن كريم راهپيمائى كنند، شما را دعوت به قيام و استقامت و راهپيمائى مى‏كنند در مقابل قرآن كريم، نص قرآن كريم ضرورى مسلمين، چه برادران اهل سنت و چه برادران شيعى ضرورى اين است كه اين قرآن از خداست و در قرآن هر چه باشد ضرورى است كه بايد پذيرفت. قضيه قصاص در جاهايى از قرآن تصريح شده است و لايحه قصاص همين مسائل قرآن است و در اين راهپيمائى كه مسلمانها را به اصطلاح خودشان دعوت كرده‏اند، دعوت كرده‏اند كه مردم قيام كنند در مقابل قرآن، مردم قيام كنند در مقابل احكام ضروريه اسلام. آنهايى كه از بعض جبهه‏ها هستند، تكليفشان معلوم است، آنها از اول هم، از آن وقتى هم كه تاسيس شده است، مساله اسلام پيش آنها مطرح نبوده است و آنچه مطرح بوده است، اگر راست بگويند همان ملى‏گرايى بوده است و من در اين هم شك دارم، براى اينكه افرادى كه سر دسته اينها بودند و به ملى گرايى معروف بودند، ما ديديم كه بر ضد ملت اينها قيام كردند، الان هم كه در خارج هستند دعوت مى‏كنند كه بر ضد اين ملت، قدرت‏ها فعاليت كنند و اين قدرت هاى بزرگ هم همه جور چيزى دارند، ملى هم دارند، مذهبى هم دارند، معمم هم دارند. من آن چيزى را كه بسيار مورد تعجبم است، اين نيست كه در اعلاميه جبهه ملى براى لايحه غير انسانى (به اصطلاح او) قصاص يعنى حكم غير انسانى قرآن!! يعنى حكم غير انسانى اسلام!! اعلاميه بدهند و مردم را دعوت كنند كه ايها الناس بيائيد در مقابل اسلام قيام كنيد و استقامت كنيد. من از آنها همچو توقعى داشتم و دارم، اما بعضى كه اعلاميه دادند و تاييد كردند اين راهپيمائى‏ها را، آيا خوانده‏اند اين اعلاميه‏هاى جبهه ملى را؟ ديده‏اند كه اين راهپيمائى را دعوت كردند و يكى از انگيزه‏هاى آنها اين است كه بيائيد مقابل قرآن قيام كنيد؟ منتها لفظش را نگفتند و واقع صريحش همين است. اگر اينها خواندند اين را، غفلت كردند از اينكه اين راهپيمائى براى مقابله با اسلام است، براى مقابله با جمهورى اسلامى است و براى مقابله با حكومت اسلام است. من عجالتا كارى ندارم كه آيا دولت آقاى رجائى يك دولت فعال است يا نه و آيا كارهايى كرده است كه بايد در مقابل او ايستاد يا نه و كار ندارم به اينكه مجلس شوراى اسلامى آيا يك مجلسى است كه از ملت است يا نه و كار ندارم به اينكه قوه قضائيه آيا به تكاليفش عمل مى‏كند يا نه، به اينها من كارى ندارم و اگر راهپيمائى هم فقط براى راهنمائى مردم بود، آن هم صحبتى نبود و ممكن بود كه عمل بشود، اما راهپيمائى در مقابل اسلام! در مقابل صريح قرآن!! در مقابل حكم ضرورى اسلام! اين را چه جور تعبير كنيم؟ باز من كار ندارم به جبهه ملى، با اينكه بعض افرادش شايد افرادى باشند كه مسلمان باشند، لكن من كار دارم به آنهائى كه پيوند كرده‏اند با اين جبهه، پيوند كرده‏اند با منافقين، پيوند كرده‏اند با منحرفين، من با اينها كار دارم كه شمائى كه متدين هستيد و مدعى تدين، چه توجيهى از اين معنا داريد؟ آيا تكليف شرعى فقط اين است كه در مقابل مجلس و دولت اعلاميه صادر كنيد؟ در تمام تكليف‏هاى‏

صحيفه نور ج 15 صفحه 12

شرعى كه شما احساس كرديد، همين تكليف شرعى را داريد كه مردم را دعوت كنيد به شورش در مقابل دولت اسلامى، در مقابل مجلس شوراى اسلامى؟! نهى از منكر و امر به معروف فقط منحصر است به همين كه شما دولت اسلامى را نهى و امر بكنيد آن هم با آن كوبندگى؟! و آن هم دعوت به قيام، آن هم دعوت به شورش؟! يا در مقابل اين اعلاميه جبهه ملى كه مخالف نص قرآن مجيد است، در مقابل اين دعوتى كه مردم را دعوت كرده است به راهپيمائى در مقابل قانون الهى، تكليف ديگر نداريد شما؟ آقايان تمام تكليف‏ها را بجا آوردند و عمل كردند! فقط يك تكليف مانده و آن جمهورى اسلامى را به هم زدن؟! در تمام تكليف‏هائى كه بر ما و شما متوجه است، چه از قشر نويسندگان و روشنفكران و جبهه‏ها و نهضت ها و سايرين، تمام تكاليف فقط منحصر به اين شده است كه اين جمهورى اسلامى را در خارج از كشور طور ديگرى كه هست نمايش بدهيد و مردم را دعوت كنيد كه بر خلاف جمهورى اسلامى شورش كنند؟ شما ديگر همه چيز درست شده است، فقط اين يكى مانده؟!

در وقتى كه سر تاسر ايران آشوبگران مشغول آشوب هستند، منافقان مشغول فعاليت هستند و ابتلا به جنگ قدرت‏هاى بزرگ ما داريم و مملكت ما آنجا هم مبتلاى به جنگ است و در داخل مبتلاى به اين دستجات مختلفى است كه به بهانه اسم شماها در خيابان‏ها مى‏ريزند و جوانان ما را زخمى مى‏كنند و گاهى هم مى‏كشند، اينها نهى از منكر نمى‏خواهد؟ اينها را دعوت به شورش مى‏كنيد، اين امر به منكر نيست؟ اين امر به فساد نيست؟

من بايد متاسف باشم، من بايد بسيار متاسف باشم از اينكه غيب نمى‏دانم، نمى‏دانستم در چنته اينها چه هست. من بعضى از اينها را مى‏پذيرفتم، به ايشان هم محبت مى‏كردم، ليكن نمى‏دانستم كه اينها بر ضد قرآن هم قيام مى‏كنند من نمى‏دانستم كه اينها ائتلاف پيدا مى‏كنند، مركز ائتلافشان يكجا است و ائتلاف پيدا مى‏كنند با منافقين كه شناخت شان را اشخاصى كه مطالعه كردند مى‏دانند چيست، ائتلاف كرده‏اند با اين جبهه‏ها كه ماسك را از روى صورتشان برداشتند و به طور صريح مردم را دعوت كردند به اينكه اى مسلمان‏هابيائيد و حكم قرآن را، حكم غير انسانى قرآن را!! و لا حول و لا قوه الا بالله در يك كشور اسلامى اينطور سب بر قرآن و سب بر اسلام به مرئى و منظر مسلمين بشود و فلان مقام هم تاييد كند و دعوت به شورش در مقابل چه؟ در مقابل نص صريح قرآن؟ امروز دعوت به راهپيمائى، 2 بعد از ظهر دعوت به راهپيمائى است، به حسب چيزى كه در اعلاميه‏شان ثبت شده است، دعوت به راهپيمائى است در مقابل اين حكم غير انسانى اسلام! ما با اينهائى كه اظهار دوستى مى‏كنند و تيشه برداشته‏اند و به ريشه اسلام مى‏زنند، بايد چه بكنيم؟ در تمام طول سلطنت رضاخان و محمدرضا خان و محمدرضا يك همچو جسارتى به قرآن كريم نشد. مسلمان‏ها بدانند كه يك راهى الان هست در كار، يك روشى الان هست در كار كه به طور ناشيگرى اينها نقاب را كنار زدند. آنهائى كه در اين راهپيمائى مى‏خواهند شركت كنند يا اظهار اين را كردند كه شركت بكنند يا تاييد كردند اين شركت را يا مردم را دعوت كردند به اين شركت، اگر بدانند كه محتواى اين معنا چيست، واى به حال ملتى كه ملى‏هاشان اين باشد و متدينينى هم كه اظهار تدين مى‏كنند، آن باشد و سرانشان هم اين و اگر ندانسته مى‏كنند، چطور

صحيفه نور ج 15 صفحه 13

اطلاعيه جبهه ملى را نديده دعوت مى‏كنند به اينكه شما هم به دنبال جبهه ملى راهپيمائى كنيد، بازار تهران ببندد و بازار اصفهان هم ببندد و بازارهاى ايران هم ببندند، خيابان‏ها هم همه ببندند و همه قيام كنند، استقامت كنند در مقابل چى؟ در مقابل لايحه قصاص غير انسانى! حكم قرآن غير انسانى!

با منافقين ائتلاف كردند كه آشوب بپا كنند و برضد راى مردم عمل كنند

با اينها ما چه بكنيم؟ با اين مقدس‏هائى كه از اينها پشتيبانى مى‏كنند و با هم ائتلاف كردند و با منافقين هم از اول ائتلاف داشتند، با اين مسلمانهاى نماز خوان ما چه بكنيم؟ اينكه من گفتم درد دل خودمان را بايد در ميان بگذاريم، اين براى اين بود كه سعدى از دست دوستان فرياد ما اين دوست نماها را چه بكنيم؟ آقايان در هر چه صحبت مى‏كنند و در هر چه اعلاميه مى‏دهند، يكى از مطالبشان اين است كه قانون، از اول هم قانون بايد به آن عمل بشود. اين سال هم سال قانون اسم گذاشته شد، يعنى اجراء قانون. آقايان اينهمه بساطى كه الان به حسب قانون در ايران برپا است، مجلس شوراى اسلامى يك مجلسى است كه قانون او را تاييد كرده است و شوراى نگهبان آنى است كه قانون تعيين كرده و دولت هم آنى است كه مجلس شورا تعيين كرده، اين هم دولت قانونى، قوه قضائيه هم اين است كه قانون تعيين كرده، خوب، شما اگر واقعا به قانون مى‏خواهيد عمل بكنيد و ما هم مى‏خواهيم كه همه شماها بيائيد به قانون عمل كنيد و آمديد و اينجا بناى بر همين هم شد و بناى بر اين شد كه ديگر روزنامه‏هاتان و صحبت‏هاتان براى تشنج نباشد، آيا شما وفا كرديد به عهد خودتان؟ در اينجا آمديد و قرار داديد به اينكه، يعنى بعد از اينكه مى‏خواستيد به جنگ هم برويد، به اين منتهى شد كه يك هيات سه نفره‏اى باشد، يك نفر از طرف آقاى رئيس جمهور، يك نفر هم از طرف آن آقايان و يكى هم من تعيين كنم، اينها حكم باشند بعد از اينكه حكم رفته است و ديده است و موارد خلاف را ديده و يك جائى صحبت كرده است، در روزنامه‏هايشان بود كه اين حكميت مثل حكميت ابوموسى اشعرى است، يعنى اين سه نفرى كه يكى‏اش را خود ايشان تعيين كرده و يكى‏اش را هم مجلس تعيين كرده است و آن دو نفر ديگر يعنى رئيس مجلس و آن دو تاى ديگر و يكى‏اش را هم من تعيين كردم و اينها حكميت كردند، نظير آن حكميتى است كه ابو موسى اشعرى بر خلاف حضرت امير راى داده. من فرض مى‏كنم كه اينها حكميتى كه كردند، مثل حكميت ابوموسى، من فرض مى‏كنم كه اين تهمت را به چند نفر عالم و چند نفر متدين كه يكى‏اش هم خود ايشان تعيين كردند، ما فرض مى‏كنيم كه اين روزنامه‏اى كه اينجا نوشته، صحيح است، خوب، بيايند مثل حضرت امير عمل كنند. حضرت امير در عين حالى كه در فشار ابوموسى را تعيين كرد نمى‏خواست تعيين كند، ايشان مى‏خواست يك كس ديگر را تعيين كند، لكن فشار آوردند دوستان خودش، همان دوستانى كه بايد حضرت امير از آنها فرياد كند، فشار آوردند كه نه، ابوموسى براى اين كار خوب است، حضرت، ابوموسى را تعيين كرد، بعد كه ابوموسى آن حكميت را كرد، همين دوست‏ها مى‏خواستند نقض كنند، حضرت امير مقاومت كرد گفت حالا كه حكم، حكم كرده بودند بر ضد حضرت امير، يعنى حضرت امير را از خلافت به حسب اين

صحيفه نور ج 15 صفحه 14

حكميت خلع كردند و معاويه را به حسب اين حكميت نصب كردند، حضرت امير فرمود: كه اين حكميت بوده است و ما بايد به آن احترام قائل بشويم، در صورتى كه بر ضد او بود. خوب، شما هم كه اينقدر دعوا داريد، خوب، مثل حضرت امير بشويد موقعى كه، بگوئيد خوب، يك اشتباه كردم ديگر نمى‏كنم. چنانچه گاهى مى‏گوئيد. شما كجا را قبول داريد؟ اين آقايانى كه با هم ائتلاف كردند، اين آقايانى كه با اين منافقين ائتلاف كردند، ائتلاف كردند كه مملكت ما را به هم بزنند، ائتلاف كردند كه آشوب بپا كنند. شمايى كه ائتلاف كرديد، براى چه ائتلاف كرديد؟ آقايان! مى‏گوئيد كه اين بازى قبول نيست، از سر. ديروز من گفتم اين را كه خوب، نه اين را ملت تعيين نكرده يا كرده؟ اگر ملت تعيين نكرده، خوب، ببينند كى تعيين كرده، از كجا آمدند و راى دادند، آراء زياد، قانون اساسى را آنقدر زياد راى دادند كه آن طرفش همين منافقين و اينها راى ندادند، همين موتلفين، همين‏ها، همين‏ها البته نه آن جناح متدينشان، همه اين چيزهايى كه پيدا شده است از آراء همين مردم است، خوب، شما مردم راهى مى‏گوييد ما قبول داريم، مردم را قبول داريم، خوب، بسيار خوب، كى هست كه اين مردم را قبول ندارد! اين مردم تعيين كردند، خوب قبول داريد اگر مى‏گوييد بايد ميزان راى مردم است، خوب، اين راى مردم.

حالا ائتلاف كرديد كه به ضد راى مردم عمل كنيد؟ ائتلاف كرديد كه مجلس شوراى اسلامى را كنار بگذاريد؟ ائتلاف كرديد كه قوه قضائيه را كنار بگذاريد؟ ائتلاف كرديد دولت را كنار بگذاريد؟ اين ائتلافات براى چيست؟ اين چه ائتلافى است؟

تا وقتى كه آن جناح منافق و آن جبهه‏اى كه بر ضد اسلام است تاييد مى‏كند، تكليف شرعى است كه تاييد نكنم

من از اول يك خلجانى در ذهنم حاصل مى‏شد راجع به بعضى اينها، لكن صبر كردم، صبر كردم و نصيحت كردم، صبر كردم و هر وقت اينها آمدند، يعنى هر وقت نه، اما بسيارى از اوقات، آنها را به مسائل اسلامى دعوت كردم، به عمل به قانون دعوت كردم، به حفظ و حراست جمهورى اسلامى دعوت كردم، كم كم آن احساس من زياد شد تا وقتى كه مى‏بينم آن جناح منافق در ميدان است و تاييد مى‏كند، تا وقتى كه مى‏بينم آن جبهه‏اى كه بر ضد اسلام است تاييد مى‏كند، من، تكليف شرعى است كه تا تكليف ديگر تاييد نكنم. مگر من مى‏توانم كه يك جريانى كه بر ضد اسلام و بر ضد كشور ما دارد انجام مى‏گيرد، باز ساكت بنشينم اينجا و بگويم بيائيد و با شما صحبت كنم. من اگر احتمال اين معنا را مى‏دادم كه اينها به اسلام برگردند و به قانون اساسى كه سوگند خورده‏اند و فادار باشند و قوانين اسلام را قبول كنند، من اگر احتمال اين را مى‏دادم، براى يك محظورى كه من در آن محظور هستم و به خود اين آقايان گفتم آن محظور را، باز آنها را دعوت مى‏كردم و آنها را وادار مى‏كردم به اينكه با هم بنشينند و به قانون عمل كنند، لكن بسيار غفلت مى‏خواهد و بسيار ساده انديشى مى‏خواهد كه اين گروه‏هايى كه با هم ائتلاف كردند و اين جبهه ملى كه بر ضد اسلام مى‏خواهد راهپيمائى راه بيندازند و مسلمان‏ها هم

صحيفه نور ج 15 صفحه 15

همين بنشينند تماشا كنند كه به ضد اسلام مقاله بنويسند و سب اسلام را بكنند و حكم ضرورى اسلام را غير انسانى بخوانند، بعد از اينكه من مى‏بينم ائتلاف شما با اينهاست، خوب، من با اين جمعيت نماز خوان و متدين چه بكنم؟ من به اينها علاقه داشتم، حالا به بعضى‏شان هم باز علاقه دارم، با اينها ما تكليفمان چيست؟ خوب، چرا حسابتان را جدا نمى‏كنيد؟ من حالا باز عرض مى‏كنم به شماها حساب‏هايتان را جدا كنيد، به مجرد اينكه كمونيست‏ها هم به ضد اسلام است، آقايان از كمونيست‏ها هم دعوت كردند كه بيائيد، بيائيد با هم باشيم. خوب، جبهه ملى تكليفش معلوم است، آن صريحا به ضد اسلام قيام كرده، اما شمايى كه مسلمان هستيد و هيچ‏گاه نمى‏خواهيد به ضد اسلام قيام كنيد، چرا اينقدر هواهاى نفسانيه زياد شده است كه نمى‏فهميد داريد چه مى‏كنيد ؟چرا اينقدر شيطان در نفس ماها سلطنت پيدا كرده است كه چشمهاى ما را كور كرده است و قلب‏هاى ما را وارونه كرده است؟ بيائيد حساب خودتان را جد اكنيد. آيا نهضت آزادى هم قبول دارد كه، آن حرفى را كه جبهه ملى مى‏گويد؟ آنها هم قبول دارند كه اين حكم، حكم قصاص كه در قرآن كريم و ضرورى بين همه مسلمين است، غير انسانى است؟ آيااين نماز شب خوان‏ها اين را قبول دارند يا نه؟ شك ندارم كه قبول ندارند. خوب، اعلام كنيد. چرا ساكت نشسته‏ايد، مگر نهى از منكر فقط بايد من را نهى كنيد؟ نهى از منكر فقط براى اين است كه دولت را خرد كنيد و مجلس را خرد كنيد و چه؟! با منكر مى‏خواهيد نهى از منكر كنيد؟! كدام منكر؟ شما مى‏فرمائيد كه آن كسى كه دعوت مى‏كند به اينكه بيائيد با اين حكم غير انسانى اسلام راهپيمائى كنيد، مسلمان‏ها بنشينند تماشا كنند سب به رسول الله بشود، سب به قرآن هم بشود، اين سب به قرآن است.

با اسلام و روحانيت اسلام سرسخت مخالف بودند، از اولش هم مخالف بودند

مسلمان‏ها بنشينند تماشا كنند يك گروهى كه از اولش باطل بودند، من از آن ريشه‏هايش مى‏دانم، يك گروهى كه با اسلام و روحانيت اسلام سرسخت مخالف بودند، از اولش هم مخالف بودند، اولش هم وقتى كه مرحوم آيت الله كاشانى ديد كه اينها خلاف دارند مى‏كنند و صحبت كرد، اينها كارى كردند كه يك سگى را نزديك مجلس عينك به آن زدند اسمش را آيت الله گذاشته بودند. اين در زمان آن بود كه اينها فخر مى‏كنند به وجود او، او هم مسلم نبود. من در آن روز در منزل يكى از علماى تهران بودم كه اين خبر را شنيدم كه يك سگى را عينك زدند و به اسم آيت الله توى خيابان‏ها مى‏گردانند، من به آن آقا عرض كردم كه اين ديگر مخالفت با شخص نيست، اين سيلى خواهد خورد و طولى نكشيد كه سيلى را خورد و اگر مانده بود سيلى را بر اسلام مى‏زد. اينها تفاله‏هاى آن جمعيت هستند كه حالا قصاص را، حكم ضرورى اسلام را غير انسانى مى‏خوانند.

ما تكليفمان با آنها خوب، تا يك حدودى معلوم است، هر وقت هم مصلحت پيدا بشود، روشنش مى‏كنيم.

صحيفه نور ج 15 صفحه 16

حضرت امير در مقابل خوارج فشل شد

اما با اين نمازخوان‏ها بايد چه بكنيم؟ همين نمازخوان‏هائى كه حضرت امير سلام الله عليه، من نمى‏خواهم بگويم من حضرت امير، آنها خوارج، خير، من هم مثل شما يكى از افراد ملت هستم، اما اينها همان جمعيت‏هايى هستند كه حضرت امير در مقابل آنها فشل شد نتوانست كارى بكند. اينكه من مى‏گويم كه ما، آقايان اهل سنت هستند آقايان متشيعين هم هستند، علماى استان مازندران هم هستند علماى اهل سنت هم هستند و خطاب من به همه علماى سرتاسر كشور، از علماى اهل سنت و از علماى اهل تشيع و همه مراجع اسلام و همه ملت اسلام، اين ملتى كه از اول، قيامش براى اسلام بود، براى قرآن بود، اين ملتى كه در طول چندين سال، تقريبا دو دهه و اخيرا چند سال آنقدر زحمت كشيدند، آنقدر تحمل بليات كردند و آنقدر جوان دادند و آنقدر خانمانشان به باد فنا رفت، اينها با صراحت گفتند كه ما جمهورى اسلامى مى‏خواهيم، جمهورى اسلامى معنايش اين است كه رژيم، رژيم اسلامى باشد، حكومت، حكومت اسلامى باشد و قوانين، قوانين اسلامى.

بياييد به قانونى كه سابق بود و حالا براى آن مى‏خواهيد سينه بزنيد عمل كنيد

شما خوب بود بياييد به قانون سابق هم يك نظرى بكنيد. قانون سابق كه در صدر مشروطيت تصويب شده بود بوسيله ملت و متمم قانون را با جديت مرحوم شيخ فضل الله نورى به آن ضم كردند و ملت به او راى دادند، شما بياييد به آن قانونى كه سابق بود و حالا براى آن مى‏خواهيد سينه بزنيد و رفيق شفيق شما آنوقت كه مى‏خواست آشوب كند و در ايران بود، قبل از فرارش مى‏گفت بياييد به قانون عمل كنيد، خوب، شما هم به اين قانون عمل كنيد. اين قانون مى‏گويد كه هر قانونى كه بر خلاف اسلام است قانون نيست. پس قوانين بايد قوانين اسلامى باشد. شما آن را هم كه قبول نداريد، مى‏گوييد كه قصاص، اين قانون واضح اسلام، اين قانون ضرورى اسلام، اين قانونى كه قرآن بر آن تصريح كرده است، اين قانونى كه مصلحت و امنيت كشور را تامين مى‏كند، شما اين را يك قانون غير انسانى مى‏دانيد.

شما از ريشه‏ها خراب بوديد، اينكه كسى بگويد حكم خدا غير انسانى است، اين كافر است

شما ريشه‏هايتان، از ريشه‏ها خراب بوديد، ولى حالا من نظرم به اين جمعيتى است كه اينها را تاييد مى‏كنند. يك قدر اصلاح كنيد خودتان را آقا، چرا براى دنيا اينقدر دست و پا مى‏زنيد؟ انسان اينقدر براى دنيا دست و پا بزند كه يك جمعيتى كه قرآن را سب مى‏كنند و يك جمعيتى كه كمونيست‏ها را دعوت مى‏كنند براى ضديت با اسلام، شما تاييدشان مى‏كنيد. شما ناهى از منكر، مفسر قرآن، خوب بيائيد در مقابل اينها بايستيد، در مقابل اينها بگوئيد اين امرى كه گفتند اينها، كفر است. اينكه كسى بگويد حكم خدا غير انسانى است، اسلام غير انسانى است، اين كافر است. خوب، شما بيائيد اين را

صحيفه نور ج 15 صفحه 17

بگوئيد، فقط نهى از منكرتان اين است كه بعضى از علماى اسلام را شما هى تضعيف كنيد، بعضى از نهادهاى اسلامى را تضعيف كنيد، اين نهى از منكر همه‏اش خلاصه شده است در همين. هر چه اعلاميه مى‏دهند آقايان و هر چه صحبت مى‏كنند و هر جا مى‏روند صحبت مى‏كنند، هم و غمشان اين است كه اين جمهورى اسلامى به درد نمى‏خورد، ما حتما بايد يا در آغوش آمريكا باشيم تا بتوانيم زندگى كنيم، يا در آغوش شوروى و چون شوروى الحاد دارد و آمريكا موحد است و خيلى صحيح است و خوب است يا كمتر از او بداست! ما خوب است كه همراه اينها باشيم. اين چه فكرى است كه شماها داريد؟ چرا بايد اينطور باشيد؟ من بسيار متاسفم، من بسيار متاسفم، اينكه مرا به درد دل وارد مى‏كند مقابله با اين جمعيت است، مقابله با آنى است كه حضرت امير را نگذاشتند كارهايش را انجام بدهد. اگر اينها واقعا اعتقاد به اسلام دارند و لازم مى‏دانند كه نهى از منكر كنند، كدام منكرى بالاتر از اين است كه كسى بگويد حكم قرآن غير انسانى است و مردم را دعوت كند براى اين. اينها دعوت مى‏كنند به راهپيمائى بر ضد كى و به طرف كى، طرفدارى از كى؟ طرفدارى از آن كه مى‏گويد كه حكم قصاص يك حكم غير انسانى است، طرفدارى از اين، بايد يك مسلمان طرفدارى از اين مساله بكند؟

نرويد دنبال اينكه رجائى علم ندارد، اين عقلش بيشتر از علمش است‏

من الان هم نمى‏خواهم با اين دسته‏اى كه مسلمان هستند، لكن ديد سياسى‏شان ناقص است مع‏الاسف دانشمند هم هستند. يكى از علما در يك جائى هست كه سوال كرده بود از يك كسى كه شما اين عالم و آن عالم اينها را چطور مى‏بينيد، او گفته بود كه اين عالم عقلش كمتر از علمش است، يا گفته بود علمش بيشتر از عقلش است و آن عالم عقلش كمتر از علمش است، علمش زياد است، عقلش كم است.

در بعضى از اين اشخاص هم من بايد بگويم كه اينها علم دارند، لكن عقلشان به اندازه علم نيست. اينها عملشان هم معلوم است كه به روز خودشان چه آوردند و چه كردند. شما آقايانى كه نهى از منكر را واجب مى‏دانيد و واجب هم هست جزء ضروريات اسلام است، نبايد اين دوستان خودتان را نهى كنيد كه به ضد قرآن حكم نكنند، دعوت نكنند به ضد قرآن؟ آيا مراجع اسلام، علماى بلاد اسلام بايد گوش كنند اين مطلب را و هيچ صحبتى نكنند؟ ساكت باشند در مقابل سب قرآن كريم؟ ساكت باشند در مقابل كسى كه حكم ضرورى اسلامى، منصوص در كتاب خداى تبارك و تعالى است، آن را غير اسلامى بخواند؟ در مقابل لايحه قصاص دعوت به شورش مى‏كنند. آقايان دعوت مى‏كنند مردم را به قيام، قيام بر ضد كى؟ قيام بر ضد جمهورى اسلامى؟ اين مردمى كه با خون خودشان جمهورى اسلامى را مستقر كردند، حالا بيايند توى خيابان‏ها بگردند و بيفتند به اينكه بيائيد ما اين احكام غير انسانى را كنار بگذاريم! اين جمهورى اسلامى به درد نمى‏خورد! همه اين نهادها همه دروغ و غلط است همه‏اش! بيائيد بگوئيد خوب، نقص دارد، بگوئيد قوه قضائيه نتوانسته است عمل كند، خوب همراهى كنيد تا بشود، بگوئيد دولت نمى‏تواند كه اقتصاد اين ملت را يك روزه درست كند، شما بيائيد

صحيفه نور ج 15 صفحه 18

درست كنيد، حرف نباشد، شعار نباشد، من هم اينجا مى‏توانم بنشينم و بگويم كه ما در يك روز مى‏توانيم دنيا را به هم بزنيم، نگوئيد كه تو نمى‏توانى، تو هم نمى‏توانى، مگر امكان دارد كه يك همچو مملكت خرابى كه براى ما گذاشتند و شما هم هر روز خرابترش كرديد و داريد مى‏كنيد، هر روز دعوت به خلاف داريد مى‏كنيد، آرامش را از اين مملكت برديد، مگر امكان دارد كه ديگر آقاى رجائى بتواند اقتصاد اين مملكت را به زودى درستش كند؟ اگر شماها بوديد، تا حالا خرابش كرده بوديد، اين بيچاره‏ها دارند آنجا درستش مى‏كنند، اگر شماها بگذاريد، اگر شماها بگذاريد، اينها كوشش دارند مى‏كنند براى اينكه درست كنند مساله را، لكن مساله اقتصاد يك چيزى نيست كه بله، خوب است كشاورز، اقتصاد آقايان اين است كشاورزان مشغول بشوند و كارخانه داران مشغول كار بشوند و كارگران مشغول كار بشوند و بيكاران به كار واگذاشته بشوند و خوب، اينها همه خوب است، شما مى‏توانيد اين كار را زودى بكنيد؟

شما مى‏توانيد يكدفعه بيائيد و همه ايران را كشاورزيش را درست كنيد و همه اين بيكارها كه در انگلستانش بيشتر است و در آمريكايش بيشتر است و آنهائى كه قبله گاه شما هستند نتوانسته‏اند حلش بكنند، شما مى‏توانيدحلش بكنيد؟ اين گوى و اين ميدان بفرمائيد، بفرمائيد. لكن قضيه اين نيست، مساله اين نيست، مساله اين است كه نمى‏خواهند اين چيزها باشد. يك دولتى كه اسلامى باشد و در وزارتخانه‏اش وقتى مى‏خواهند بنشينند با هم صحبت كنند اول قرآن مى‏خوانند. آخر اين هم رسم شد كه يك مملكتى قرآن بخواند! اين مرتجعين، اين مرتجعين در وزارتخانه قرآن مى‏خوانند. شما با اين چيزها بديد. نمى‏گويم اين دسته متدينش را، من آن دسته متدين را حالا هم عقيده بهشان دارم، در عين حالى كه آنها هم ضربه دارند مى‏زنند، لكن من آنها را عليحده مى‏كنم و از خدا مى‏خواهم كه اينها جدا بشوند، از آن جمعيت‏ها جدا بشوند و وارد بشوند با ساير مردم، شنا نكنند به مقابل سيل، بر خلاف سيل، سيل خروشان، شنا نكنند. شما يك اشتباه بزرگى داريد و آن اين است كه خيال مى‏كنيد كه حالا در زمان محمدرضا اگر يك دو تا اعلاميه بر ضدش داديد، مردم به شما علاقه پيدا كردند، حالا هم اگر چنانچه يك اعلاميه به ضد مثلا دولت بدهيد يا ملت بدهيد يا چيز بدهيد، مردم علاقه پيدا مى‏كنند. شما مقايسه اين دوتاتان غلط بوده است. من كه مى‏گويم ديد سياسى نداريد، براى اين است كه شما حالا براى اينكه خودتان را روى كار بياوريد (من مى‏دانم كه قضيه خدائى تو كار نيست، نه من و نه تو، خداى تو كار نيست، هر چه هست شيطان است) خوب، شما بياييد حسابتان را از اينهائى كه اعلام مقابله با اسلام در اطلاعيه شان كردند و كمونيست‏ها را دعوت كردند و آن كمونيست‏ها كه شما دشمن سر سخت‏شان هستيد و آمريكا هم دشمن سرسختش است شما حسابتان را بياييد جدا كنيد همين امروز، دير نشده است، همين امروز در راديوى ايران اعلام كنيد به اينكه اين اعلاميه‏اى كه جبهه ملى داده است و نوشته است كه، مردم را دعوت كرده است كه، در يكى‏اش دعوت كرده است به اينكه لايحه قصاص و لوايح ديگر و در يكى ديگرش گفته لايحه‏هاى غير انسانى، كه همين است مقصودش اينها قرينه‏اند. شما بياييد الان، شماها كه اسلام را قبول داريد و مى‏دانم قبول داريد، شما نهى از منكر

صحيفه نور ج 15 صفحه 19

را واجب مى‏دانيد و مى‏دانم كه واجب مى‏دانيد، اگر اين شيطان باطنى بگذارد شما را كه عقلتان عمل بكند، شما بياييد همين قضيه را محكوم كنيد، راديوى بعد از ظهر را ما باز كنيم، گوش كنيم ببينيم كه نهضت آزادى اعلام كرده است كه اين اطلاعيه جبهه ملى كفرآميز است، قرآن را سب كرده است، هى نرويد دنبال اينكه رجائى علم ندارد، اين عقلش بيشتر از علمش است و بعضى از شما علمتان بيشتر از عقلتان است.

جبهه ملى محكوم به ارتداد است، جدا كنيد حساب را از مرتدها

و من نتوانستم و مى‏خواستم و واقعا مى‏خواستم و متاثرم از اينكه با دست خودشان اينها گور خودشان را كندند، من نمى‏خواستم اينطور بشود. من حالا هم توبه را قبول مى‏كنم، اسلام قبول مى‏كند، من حالا هم بروند توى راديو، بروند توى تلويزيون، توبه كنند بگويند ما تا حالا خطا كرديم، اشتباه كرديم مردم را دعوت كرديم به شورش، غلط بوده، خلاف اسلام بوده، خلاف قوانين كشورى بوده تاييد كرديم، ائتلاف كرديم با گروه منافق. من چندين بار به اين آقا گفتم آقا اين جمعيت تو را به باد فنا مى‏دهند و اين افرادى كه دور تو جمع شده‏اند، بعضى از اينها يك گرگ‏هايى هستند كه تو را به باد فنا مى‏دهند، گوش نكرد، حالا هم دير نشده، آقايانى كه متدينند اعلام كنند به اينكه اين دعوت به راهپيمائى، دعوت بر ضد اسلام است، چنانچه صريحش اين است و آن آقا هم بروند عذرخواهى كنند از ملت، بگويند ملتى كه به من راى داد من مطابق راى آنها عمل نكردم، از حالا به بعد مى‏كنم، اما اينطور نباشد كه لفظا، مكرر بهشان مى‏گويم، لفظا مى‏كند، لكن من نه اين مجلس را قبول دارم، نه آن قوه قضائيه را قبول دارم و نه آن شوراى نگهبان را قبول دارم و نه آن هيات سه نفرى را كه خودم هم يكى‏اش را تعيين كردم قبول دارم و هر چه هست بايد من بكنم اين نباشد در كار، سايرين مانعى ندارد، اما ما چه بكنيم؟ من كه مى‏گويم كه ما بايد از دست اين دوستان يك فكرى بكنيم، براى اين دوستان يك فكرى بكنيم كه من نمى‏خواهيم اينها به آنطورى كه خودشان را رساندند برسانند. من نمى‏خواستم كه وضع اينطور بشود، من نمى‏خواستم كه اين مردم و اين ملت كه سال اول جمهورى اسلامى‏شان هست، اينطور مشوش بشود خاطرشان از امثال شماها، من نمى‏خواستم كه شما ائتلاف بكنيد با منافقينى كه بر ضد اسلامند و شناخت شان منتشر است، ولى چه بكنم، خوب شما گوش نكرديد به نصيحت، الان هم من نصيحت مى‏كنم اين جمعيت متدين نهضت آزادى را و آقاى رئيس جمهور را، الان هم من نصيحت مى‏كنم كه آقا شماها دست برداريد از اين سنگ‏اندازى جلوى چرخ اسلام، دست برداريد از اين تضعيف مجلس و تضعيف روحانيت و تضعيف ملت و تضعيف روحيه ملت و تضعيف روحيه ارتش، دست برداريد از اين امورو بياييد در ميدان با برادران ديگرتان بنشينيد، شما رئيس جمهور قانونى باشيد روى قوانين عمل كنيد، شما وكلايى هستيد در مجلس، محترميد، متدينيد، جدا كنيد حساب را از مرتدها، اينها مرتدند، جبهه ملى از امروز محكوم به ارتداد است. بله، جبهه ملى هم ممكن است بگويند كه ما اين اعلاميه را نداده ايم. اگر آمدند در راديو، امروز بعد از ظهر، آمدند در

صحيفه نور ج 15 صفحه 20

راديو اعلام كردند به اينكه اين اطلاعيه‏اى كه حكم ضرورى مسلمين، جميع مسلمين را غير انسانى خوانده، اين اطلاعيه از ما نبوده، اگر اينها اعلام كنند كه از ما نبوده، از آنها هم ما مى‏پذيريم، اسلام در رحمتش باز است به همه مردم. در تاريخ است كه يزيد از حضرت سجاد پرسيد كه من توبه مى‏توانم بكنم؟ ايشان فرمودند كه بله در توبه باز است. خوب، يزيدى كه آن جنايت‏ها را كرده است، منتها بعد حضرت سجاد به زينب كه به ايشان عرض كردند آخر اين چى هست؟ گفت اين موفق به توبه نمى‏شود، اگر توبه بكند قبول است. يك كسى پيغمبر را هم بكشد توبه بكند، قبول است، اما موفق به توبه نمى‏شود. و من هم احتمال مى‏دهم كه اين آقايان موفق به توبه نشوند، جديت كنند الان وقت هست، وقت باقى است، تا آنوقتى كه پايتان را به گور وارد مى‏كنيد در توبه باز است، رحمت خدا واسع است، بياييد توبه كنيد، بياييد از كارهايى كه كرديد، از دعوت به شورش كه كرديد، از مخالفت‏هايى كه با اسلام كرديد، بياييد توبه كنيد، برگرديد، توبه همه‏تان قبول است. بياييد با هم برادر بشويد اين مملكت را به پيش ببريد، هى ننشينيد و بگوييد كه اين مملكت را دارند خراب مى‏كنند، آخر كجا، كى دارد خراب مى‏كند، جز شماها؟ كى دارد مملكت را خراب مى‏كند؟ حساب كنيد آخر، ملت بنشينند حساب كنند اين دولتى كه با تمام توانش دارد زحمت مى‏كشد و دارد راهسازى مى‏كند و دارد به جنگزدگان كمك ميكند و دارد به جبهه‏ها كمك مى‏كند و عيبش فقط اين است كه مى‏گويد من مسلمانم، من به غير اسلام هيچ فكر نمى‏كنم، شما اين يك عيب را صرفنظر بكنيد، اين دارد ايران را به هم مى‏زند؟ اين مجلسى كه خوب مردم مى‏بينند چقدر اين مجلس تحمل كرده است بار سنگين فحاشى‏هاى شما را، اينها هم كه دارند زحمت مى‏كشند، اينها هم كه علما هستند، متدينين هستند به استثناى بعضى‏ها، الان هم كه دارند زحمت مى‏كشند، اينها دارند خراب مى‏كنند كشور را؟ آن هم قوه قضائيه‏اش كه با كمبود فرد، حتى در حوزه هاى علمى كمبود ما داريم، كمبود قضايى داريم، دارند شب و روز زحمت مى‏كشند كه اين كمبود را رفعش بكنند.

مى‏خواهيم يك دانشگاهى باشد كه بعد مثل شما را بيرون ندهد، آدم متعهد به اسلام بيرون بدهد

اينها دارند خراب مى‏كنند؟ يكى از چيزهايى كه اينها باز برايش سينه مى‏زنند و جبهه ملى هم در اعلاميه‏اش چيز كرده دانشگاه چرا باز نمى‏شود وهى دانشگاه. آقا دانشگاه شما را بيرون داده، اين دانشگاه باز بشود ده بيست سال ديگر هم يك عده‏اى بيايند، همين‏ها هستند، همين كه شماييد، آنها هم هستند كه‏اسلام را هيچ قبول نداريد، احكام اسلام را احكام غير انسانى مى‏دانيد. ما مى‏خواهيم يك دانشگاهى درست بشود براى ملت، شما با اسم ملت داريد به ضد ملت عمل مى‏كنيد. اين ملت، اين جمعيت‏ها هستند كه در خيابان‏ها و در عرض مى‏كنم كه بازارها دارند، در آنجا دارند براى اسلام زحمت مى‏كشند، براى كشور زحمت مى‏كشند. ما مى‏خواهيم يك دانشگاهى باشد كه بعد مثل شما را بيرون ندهد، يك دانشگاهى باشد كه يك آدم متعهد به اسلام را بيرون بدهد اگر تعهد به اسلام داشته

صحيفه نور ج 15 صفحه 21

باشد، نه ما را طرف شرق مى‏كشد، نه ما را طرف غرب مى‏كشد، نه آن ديد تنگ بعضى از شما را دارد كه مى‏گويد ما نمى‏توانيم.

جبهه ملى سب اسلام كرده است

خوب شما تا آن آخر هم اعليحضرت را مى‏خواستيدش، به من گفتيد ديگر، اينكه نمى‏توانيد حاشا كنيد، تا آن آخر هم مى‏گفتيد خوب، ايشان باشند، اعليحضرت همايونى باشند حكومت نكنند. شمائى كه تا آخر هم اينطور بوديد، بختيار هم تا آخر مى‏خواستيد، آخر شما نبايد ديگر ما را بازى بدهيد بگوئيد كه ما چه، ما چه. شما از اين جبهه ملى، از ميرزاى شيرازى، در يكى از روزنامه‏هايشان كه من ديدم و بسيار ناراحت شدم، از ميرزاى شيرازى كه قضيه تنباكو را درست كرده تا آقاى كاشانى، تمام علمايى كه در خلال اين، در مشروطيت براى اسلام كار كردند، ميرزاى شيرازى براى اسلام كار كرده است، آقاى كاشانى براى اسلام كرده، شيخ فضل‏الله كرده، تمام اينها را به آنها بد گفتند. آن روزنامه جبهه ملى را پيدا بكنيد، ميرزاى شيرازى را متهم كرده به دروغگويى، شيخ فضل‏الله را اينقدر فحش داده، جرم شيخ فضل‏الله بيچاره چه بود؟ جرم شيخ فضل‏الله اين بود كه قانون بايد اسلامى باشد، جرم شيخ فضل‏الله اين بود كه احكام قصاص غير انسانى نيست، انسانى است، او را دار زدند و از بين بردند و شما حالا به او بدگويى مى‏كنيد. بعد مى‏رسيد به آقاى كاشانى، آقاى كاشانى هم همين طور، جرم اينها همين است كه اينها عقيده‏شان اين است كه بايد اسلام در ايران پياده بشود و شما مى‏گوئيد كه احكام غرب مترقى است، ما بايد احكام مترقى را، شما عده‏اى‏تان، همه‏تان مثل آن آقايان حقوقدان‏هاست كه مقابل قصاص ايستاده‏اند، منتها آنها اين تعبير فضيح شما را نكردند و من گفتم كه در تمام طول سلطنت رضا شاه و محمدرضا شاه سب به اسلام تو كار نبوده و جبهه ملى سب اسلام كرده است. من از خداى تبارك و تعالى مى‏خواهم كه همه اصلاح بشوند، همه به آغوش اسلام برگردند و نگذارند خداى نخواسته يك وقت يك چيزى پيش بيايد كه ناگوار باشد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 22

تاريخ: 28/3/60

پيام امام خمينى به مناسبت پانزدهم شعبان (ميلاد حضرت مهدى عج)

بسم الله الرحمن الرحيم‏

سالروز مبارك ولادت با سعادت و پربركت حضرت خاتم الاوصياء و مفخر الاولياء حجت بن‏الحسن العسكرى ارواحنا لمقدمه الفدا، بر مظلومان دهر و مستضعفان جهان مبارك باد. و چه مبارك است ميلاد بزرگ شخصيتى كه برپا كننده عدالتى است كه بعثت انبيا عليهم السلام براى آن بود و چه مبارك است زاد روز ابر مردى كه جهان را از شر ستمگران و دغلبازان تطهير مى‏نمايد و زمين را پس از آنكه ظلم و جور آن را فرا گرفته پر از عدل و داد مى‏نمايد و مستكبران جهان را سركوب و مستضعفان جهان را وارثان ارض مى‏نمايد. و چه مسعود و مبارك است روزى كه جهان از دغلبازى‏ها و فتنه‏انگيزى‏ها پاك شود و حكومت عدل الهى بر سراسر گيتى گسترش يابد و منافقان و حيله‏گران از صحنه خارج شوند و پرچم عدالت و رحمت حق تعالى بر بسيط زمين افراشته گردد و تنها قانون عدل اسلامى بر بشريت حاكم شود و كاخ‏هاى ستم و كنگره‏هاى بيداد فرو ريزد و آنچه غايت بعثت انبيا عليهم صلواه الله و حاميان اوليا عليهم السلام بوده تحقق يابد و بركات حق تعالى بر زمين نازل شود و قلم‏هاى ننگين و زبان‏هاى نفاق افكن شكسته و بريده شود و سلطان حق تعالى بر عالم پرتو افكن گردد و شياطين و شيطان صفتان به انزوا گرايند و سازمان‏هاى دروغين حقوق بشر از دنيا برچيده شوند و اميد است كه خداوند متعال آن روز فرخنده را به ظهور اين مولود فرخنده هر چه زودتر فرا رساند و خورشيد هدايت و امامت را طالع فرمايد و اكنون ما منتظران مقدم مباركش مكلف هستيم تا با تمام توان كوشش كنيم تا قانون عدل الهى را در اين كشور ولى عصر (عج) حاكم كنيم و از تفرقه و نفاق و دغلبازى بپرهيزيم و رضاى خداوند متعال را در نظر بگيريم و همگان در مقابل قانون خاضع باشيم و با صلح و صفا و برادرى و برابرى به پيشبرد انقلاب اسلامى كوشا باشيم و حق متعال را در همه احوال حاضر و ناظر بدانيم و تخلف از دستورات اسلام ننمائيم و به وسوسه فتنه انگيزان اعتنا نكنيم. اينجانب از شما ملت شريف ايران متواضعانه مى‏خواهم كه در عين حال كه در صحنه حاضريد آرامش را حفظ كنيد. حضور شما مردم عزيز و مسلمان در صحنه است كه توطئه‏هاى ستمگران و حيله‏گران تاريخ را خنثى مى‏كند. حضور شما در صحنه است كه گرد ياس و درماندگى بر چهره‏هاى منافقين و متحدان بى آبرويش مى‏پاشد. حضور شما مردم شجاع و با ايمان است كه خط اصيل اسلام را بر ايران و به اميد خدا بر جهان حاكم خواهد نمود. حضور شما مردم مومن و از جان گذشته است كه‏

صحيفه نور ج 15 صفحه 23

روشنفكران غرب و شرق زده را براى هميشه رسوا مى‏كند. حضور شما در صحنه، تمام من ها و منيت‏هاى شيطانى را كوبيده و مى‏كوبد و ما و اخوت اسلامى را جايگزين آن نموده و مى‏نمايد. حضور شما در صحنه به آمريكا و غرب و شرق و دنباله روهاى بى عقلشان هشدار داد كه اين ما بوديم كه انقلاب نموديم و اين ما هستيم كه سرنوشت خود را خود تعيين مى‏نمائيم و از كلمات بى محتواى شما گول نمى‏خوريم. حضور شما در صحنه جبهه‏ها و سازمان‏ها و جمعيت‏هائى را كه به اسم طرفدارى از فرد و فرد پرستى به مقابله با اسلام و احكام شرعى آن برخاسته بودند، رسوا نمود. امروز و روزهاى آينده روز شكست جريان دشمنان قسم خورده اسلام است. روز شكست فرد ياافراد نيست، روز شكست جريانى است كه به اسلام معتقد نيستند و اگر هم باشند، مسلما تا حدودى است كه با قوانين غرب برنخورد و مخالفتى نداشته باشد، روز شكست جريانى است كه هميشه قلب مرا مى‏آزارد، شكست جريانى است كه بسيار خطرناكتر از تمامى جنايت‏ها و خيانت‏هاى رژيم پهلوى در طول حكومت ننگينشان بود، روز شكست جريانى است انحرافى كه حضور به موقع شما، پايه‏هاى آنرا لرزاند و فرو ريخت.

دوستان عزيزم! بسيار دقت كنيد و كاملا بهوش باشيد و هوشيارانه با آرامش كامل ولى با تمام توان در صحنه باشيد كه بى شما هيچ كس، هيچ نمى‏تواند كند و با شما همه دشمنان رسول اكرم و ائمه اطهار نابود خواهند شد. بهوش باشيد كه ايران در آستانه به ثمر رسيدن انقلاب اصيل شماست. آگاه باشيد كه خط منفور ضد اسلامى و غرب، در حال شكست كامل است والحق نشان داديد كه هوشيارانه مقاومت مى‏كنيد. خمينى دست يكايك شما را مى‏بوسد و به يكايك شما احترام مى‏گذارد و يكايك شما را رهبر خودش مى‏داند كه بارها گفته‏ام من با شما يكى هستم و رهبرى در كار نيست. من خوب درك مى‏كنم كه حضور شما در اين روزهاى حساس به چه معنائى است و به اميد پيروزى نهائى شما بر دشمنانتان روز شمارى مى‏كنم و بازاز ملت شريف خاضعانه مى‏خواهم كه جنگ را فراموش نكنند و برادران ارتشى و سپاهى و ساير رزمندگان عزيز در جبهه‏ها را با تمام وجود تشويق و تكريم نمايند. و شما سربازان دلاور اسلام در پادگان‏ها و پايگاه‏ها در جبهه‏ها و پشت جبهه‏ها هوشيارانه جريانات ضد انقلاب را دنبال كنيد و بدانيد كه من نزديك به يك سال بود كه صلاح نمى‏ديدم آنچه را مى‏دانم براى ملت شرح دهم، چرا؟ تا آرامش كشور حفظ شود و شما با آرامش كامل عليه مستكبران جهان بجنگيد، تا احساس كردم ديگر مساله از اين حرفها گذشته است و خطر، اساس جمهورى اسلامى را كه با خون پاك هفتاد هزار شهيد و معلوليت بيش از يك صد هزار نفر بوجود آمده بود تهديد مى‏كند، ديگر تاب نياوردم تا شما بجنگيد و از پيروزى شما به نفع مقاصد شوم سياسى ضد انقلاب بهره بردارى شود، لذا درد دل نمودم. شما در هر كجا كه هستيد با كمال دقت مراقبت كنيد تا ضد انقلاب به مقاصد پليدش نرسد.

افسران! درجه داران! و سربازان رشيد اسلام! شما خوب مى‏دانيد كه منافقين كه امروز به عنوان طرفداران پر و پا قرص بعضى‏ها اطراف آنها را گرفته‏اند و به بهانه طرفدارى از آنان دست به انفجار

صحيفه نور ج 15 صفحه 24

و درگيرى مسلحانه مى‏زنند و هر روز در گوشه‏اى تشنج مى‏آفرينند، همان‏ها بودند كه از روزاول پيروزى انقلاب، شعار انحلال ارتش را سر مى‏دادند. من با قدرت ملت دلاور، مقابل ضد انقلاب كه تصميم گرفته است بعضى افراد را بهانه قرار داده و عليه شما هر روز دست به اغتشاش بزند خواهم ايستاد. شما ارتشيان و پاسداران، بسيج، ژاندارمرى و شهربانى و تمامى نيروهاى مردمى مسلح و تمامى مردمى كه جانتان را براى اسلام و ايران فدا مى‏كنيد، بهوش باشيد كه اسلام را معيار حركت‏هاى خود قرار دهيد. امروز منافقين و جبهه ملى و حزب دموكرات و تمامى ضد انقلابيون دست در دست يكديگر گذاشته‏اند تا شما و انقلاب پاك ملت را نابود كنند. مگر نمى‏بينيد كه هر روز در گوشه‏اى جمع مى‏شوند و دست به خرابكارى مى‏زنند؟ مگر نبود كه اگر حضور شما نبود، آبروى انقلاب شما را در جهان ريخته بودند؟ مگر اعلاميه‏هاى اتحاديه كمونيست‏هاى ايران را نديده‏ايد كه به بهانه پشتيبانى از يك نفر، به تمام مقدسات شما توهين كرده‏اند؟ شما مردم عزيز هوشيار باشيد و آرامش خودتان را حفظ كنيد و به انتظار حكم خدا باشيد، سعى كنيد اخلاق اسلامى را هميشه در مد نظر داشته باشيد و از شعارهاى زننده پرهيز كنيد و با حضور دائمى خود، كيد هرج و مرج طلبان را خنثى كنيد و بدانيد كه گناهى بزرگتر از اين نيست كه خداى ناكرده در مقابل ضد خدا و ضد مردم ساكت باشيد و پاداشى بالاتر از حضورتان در مقابل ضد انقلاب نمى‏باشد. آرامش را حفظ نمائيد و در حفظ وحدت و اخوت اسلامى كوشش نمائيد. از نفس گرم ولى الله اعظم (عج) مى‏خواهم كه از خداوند متعال تقاضا فرمايد كه همه ما و همه مقامات و تمام ملت شريف را توفيق به عمل به اسلام و قوانين اسلامى عطا فرمايد و تعجيل در ظهور بقيه الله روحى فداه نمايد.

درود و سلام بر شهدا و خانواده محترم و شريف و مقاوم آنها. سلام بر معلولين عزيز و مقاوم اسلامى.

والسلام على من تبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 25

تاريخ: 1/4/60

پاسخ امام خمينى به نامه رئيس مجلس شوراى اسلامى در مورد عزل بنى صدر از رياست جمهورى

بسم الله الرحمن الرحيم‏

پس از راى اكثريت قاطع نمايندگان محترم مجلس شوراى اسلامى مبنى بر اينكه آقاى ابوالحسن بنى‏صدر براى رياست جمهورى اسلامى ايران كفايت سياسى ندارد، ايشان را از رياست جمهورى اسلامى ايران عزل نمودم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 26

تاريخ: 1/4/60

پيام امام خمينى به مناسبت شهادت دكتر چمران

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

شهادت انسان‏ساز سردار پرافتخار اسلام و مجاهد بيدار و متعهد راه تعالى و پيوستن بر ملاء اعلى، دكتر مصطفى چمران را به پيشگاه ولى عصر ارواحنا فداه تسليت و تبريك عرض مى‏كنم.

تسليت از آنرو كه ملت شهيد پرور ما سربازى را از دست داد كه در جبهه‏هاى نبرد با باطل، چه در لبنان و چه در ايران حماسه مى‏آفريد و سرلوحه مرام او اسلام عزيز و پيروزى حق بر باطل بود. او جنگجوئى پرهيزكار و معلمى متعهد بود كه كشور اسلامى ما به او و امثال او احتياج مبرم داشت. و تبريك از آنرو كه اسلام بزرگ چنين فرزندانى تقديم ملت‏ها و توده‏هاى مستضعف مى‏كند و سردارانى همچون او در دامن تربيت خود پرورش مى‏دهد. مگر چنين نيست كه زندگى عقيده و جهاد در راه آن است.

چمران عزيز با عقيده پاك خالص غير وابسته به دستجات و گروه‏هاى سياسى و عقيده به هدف بزرگ الهى، جهاد را در راه آن از آغاز زندگى شروع و با آن ختم كرد. او در جهاد، با نور معرفت و پيوستگى به خدا قدم نهاد و در راه آن به جهاد برخاست و جان خود را نثار كرد. او با سرافرازى زيست و با سرافرازى شهيد شد و به حق رسيد.

هنر آن است كه بى‏هياهوهاى سياسى و خودنمائى‏هاى شيطانى براى خدا به جهاد برخيزد و خود را فداى هدف كند نه هوى، و اين هنر مردان خداست.

او در پيشگاه خداى بزرگ با آبرو رفت. روانش شاد و يادش بخير. و اما، ما مى‏توانيم چنين هنرى داشته باشيم؟ با خداست كه دستمان را بگيرد و از ظلمات جهالت و نفسانيت برهاند. من اين ضايعه را به ملت شريف ايران و لبنان، بلكه به ملت‏هاى مسلمان و قواى مسلح و رزمندگان در راه حق و به خاندان و برادر محترم اين مجاهد عزيز تسليت عرض مى‏كنم و از خداوند تعالى رحمت براى او و صبر و اجر براى بازماندگان محترمش خواهانم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 27

تاريخ: 1/4/60

پيام امام خمينى در جمع اعضاى بسيج خمينى شهر، دفتر تبليغات قم و گروهى از پرسنل پايگاه چهارم نيروى هوايى

ملت امروز يكپارچه در صحنه است و مراقب توطئه‏ها

بسم الله الرحمن الرحيم

آقايان محترم كه از پايگاه وحدت دزفول و بسيج اصفهان و ساير آقايان ديگر تشريف دارند من از همه تشكر مى‏كنم و اين تشكر براى همه رزمندگان جبهه‏هاست و همه رزمندگان پشت جبهه‏هاست.

امروز بحمد الله ملت ايران ملتى است مومن و رزمنده و داراى عقيده و جهاد براى عقيده است و مادامى كه اين روح بزرگ در كالبد ملت ماست از توطئه‏ها و كجروى‏ها و ساير چيزهائى كه براى ملت ما بوده است و در پيش است هراسى نيست. آن ملت بايد از مشكلات هراس داشته باشد كه ايمان نداشته باشد، آن كه ايمان و عقيده دارد و بپاخاسته است كه جهاد كند در راه اين ايمان و عقيده و اعتقاد به اين دارد كه فداكارى در راه خداى تبارك و تعالى پيروزى است و رسيدن به مقام شهادت پيروزى ديگر است، يك همچو ملتى شكست ندارد.

آنهائى كه توطئه‏گر هستند و با توطئه خودشان مى‏خواهند بين ملت نفاق ايجاد كنند و گمان كردند كه مى‏توانند بين ملت يكپارچه اسلامى ايران نفاق ايجاد كنند و گروه‏ها را در مقابل هم قرار بدهند آنها در اشتباهند، آنها ملت ايران را نشناختند، آنها نمى‏دانند كه ملت ايران يكپارچه مجاهد است و يكپارچه رزمنده است و يكپارچه مومن است و دست تبهكاران را به واسطه ايمان خودشان از كشورشان قطع مى‏كنند، توطئه‏ها را يكى پس از ديگرى خنثى مى‏كند.

ملت امروز يكپارچه در صحنه است و مراقب، مراقب توطئه‏ها، مراقب تبهكارى‏ها و به مجرد اينكه احساس كند گروهى يا اشخاصى بر خلاف آن مسيرى كه ملت دارد، كه آن مسير انسانيت و مسير حق است و مسير جهاد براى ايمان و عقيده است، به مجرد احساس مخالفت اشخاص يا گروه‏ها با اين راه، خود ملت بدون اينكه احتياج به اين داشته باشد كه كسانى ملت را دعوت بكند و يا تجهيز بكند، خود ملت مجهز است و تمام ملت چه نيروهاى مسلح ارتش و ژاندارمرى و شهربانى و بسيج و پاسداران و نيروهاى ملتى و چه ساير قشرها كه آنها هم قواى مسلح به ايمان هستند اينها همه در صحنه حاضرند و ناظر اعمال اشخاص و ناظر اعمال گروه‏ها و جبهه‏ها هستند و خودشان جوابگوى همه چيزهائى كه بر ضد اين انقلاب مى‏خواهد شكل بگيرد هستند و بحمد الله احتياج به اينكه كسى آنها را

صحيفه نور ج 15 صفحه 28

بسيح كند ندارند. و يك همچو ملتى است كه پيروزى نهائى را به دست مى آورد و هر چه شهيد در اين راه پيروزى مى‏دهد مصمم‏تر مى‏شود و خستگى ناپذير است.

اين گروه‏هائى كه مع‏الاسف عده‏اى از جوانان ما و بچه‏هاى عزيزى كه اينها بايد براى ميهن خودشان و اسلام خودشان عمل كنند آنها را بازى مى‏دهند و بر ضد اين‏انقلاب اسلامى كه دست قدرت‏هارا از اين كشور قطع كرده است بسيج مى‏كنند و در خيابان‏ها مى‏آورند و در مقابل ملت مى خواهند بايستند، اينها در اشتباهند و من بايد به اين جوانهاى گول خورده‏اى كه از چند نفر گرگ اينهاگول خورده‏اند، نصيحت كنم و به پدر و مادر اين عزيزان نصيحت كنم كه شما فرزندان خودتان را و جوانها خودشان را از دست اين گرگ‏هائى كه به صورت آدميزاد در آمده‏اند و شما را منحرف مى‏خواهند بكنند، توجه داشته باشيد اين امرى كه در دو روز پيش از اين اتفاق افتاد اين را مطالعه كنيد، ببينيد چه بود، براى چه بود و براى كه بود. آيا شما در مقابل آمريكا ايستاده‏ايد و مى‏خواهيد جهاد كنيد؟! در مقابل شوروى ايستاده‏ايد و مى‏خواهيد جهاد كنيد؟! ميخواهيد كشور خودتان را از دست آمريكا بگيريد؟! مى‏خواهيد كشور خودتان را از دست شوروى بگيريد؟! شما كه بازى خورده‏ايد و سران خيانتكار منافقين شما را بازى داده‏اند و خودشان در پناهگاه‏ها نشسته‏اند و شما را به خيابان آورده‏اند و آن غائله اسفناك را به دست شما به بار آوردند، آيا شما در مقابل كى مى‏خواستيد بايستيد؟ اعلام قيام مسلحانه در مقابل كيست؟ اعلام قيام مسلحانه در مقابل ملتى است كه قريب بيست سال و اخيرا دو سه سال خون خودش را داده است و دست آمريكا و بلوك او را و شوروى و بلوك او را از اين كشور كوتاه كرده است. شما در مقابل اين ملت مى‏خواستيد قيام بكنيد و شما را وادار كردند به آن كارهائى كه روى تاريخ را سياه كرد. فكر اين را كرديد كه شما داريد چه مى‏كنيد؟ و متحرك به تحريك چه اشخاصى هستيد؟ آنهائى كه شما را به قيام و استقامت دعوت كردند و جا را خالى گذاشتند و رفتند؟! قيام و استقامت در مقابل كى؟ در مقابل اسلام؟! در مقابل جمهورى اسلامى؟! در مقابل قرآن كريم؟! با اسم قرآن مجاهده در مقابل اسلام و قرآن؟! با اسم اسلام قيام بر ضد اسلام؟! با اسم آزادى قيام بر ضد آزادى؟! بيدار بشويد، جوانهاى خودتان را نصيحت كنيد. شما تمام قواى خودتان را هم كه روى هم بگذاريد در مقابل اين سيل خروشانى كه ملت مسلمان و ارزنده ايران به راه مى‏اندازد قطره‏اى بيش نيستيد. چرا خودتان را به تباهى مى‏كشيد و با اسم استقلال ايران مى‏خواهيد ايران را به چنگال گرگ‏هاى قدرتمند مبتلا كنيد؟ يك قدرى تفكر كنيد، ملت ما يك قدرى در حال اين افراد تفكر كند و پدر و مادرهاى اين جوانهاى گول خورده، اين دخترهاى گول خورده، اين پسرهاى گول خورده تفكر كنند و آنها را هدايت كند. ما خير شما را مى‏خواهيم، جمهورى اسلامى خير دنيا و آخرت شما رامى خواهد، جمهورى اسلامى استقلال واقعى شما را مى خواهد، جمهورى اسلامى آزادى شما را از دست اين گرگ‏هاى شرق و غرب مى‏خواهد. اين گروهك‏هاى بدبخت، اين گروهك‏هاى جنايتكار جوانهاى ما را بازى مى‏دهند خودشان در پناهگاه‏ها مى‏نشينند و جوانهاى اين ملت را بسيج مى‏كنند بر خلاف اسلام و بر خلاف ملت مسلمان و در خدمت ابر قدرتها و خصوصا آمريكا.

صحيفه نور ج 15 صفحه 29

اينها نشناختند اسلام را و نشناختند اين ملت اسلام را

اين نقشه‏اى كه مدت‏هاست در كار است و نقاشان بيخبر از خدا دنبال شكل دادن آن بودند و من مطالعه مى‏كردم در حال آنها و در وضع آنها و بالاخره با ناشيگرى خودشان را لو دادند و باطنشان را ظاهر كردند و ملت فهميد كه اينها چكاره‏اند و با يك صورت اسلامى و حق به جانب در اين مملكت آمدند و نقشه شوم قدرت‏هاى بزرگ را يعنى آمريكا را مى‏خواستند در اين كشور پياده كنند. اينها ملت را نشناخته بودند، اينها ملت اسلامى را نمى‏شناختند، اينها با همه هوش‏شان و با همه علمشان، اين علم را نداشتند كه ملت اسلام يعنى چه و قدرت اسلام يعنى چه. اينها خواستند راه را براى آمريكا باز كنند و آمريكائيان، همه در دور پرچم‏شان جمع شدند و نصيحت من را گوش نكردند و مصلحتى كه من براى آنها مى‏انديشيدم و براى كشور خودمان، اينها از آن غفلت كردند و آنچه كه من مى‏خواستم نشود شد و من نمى‏خواستم كه مثل زمان رضاخان كه وقتى او را بيرونش كردند آن رفيق صديق آنها اول كلمه‏اى كه در مجلس گفت، گفت: الخير فى ما وقع . من نمى‏خواستم كه در كشور بپاخاسته اسلامى ما يك همچو اشخاصى باشند و بيايند و گوش به حرفها ندهند و مصلحت‏هائى كه ما براى آنها پيش پاى آنها مى‏گذاشتيم گوش فرا ندهند و كار را به جائى بكشند كه آنهائى كه ديروز براى آنها پشتوانه بودند امروز دشمن آنها باشند. اينها نشناختند اسلام را و نشناختند اين ملت اسلام را. اينها خيال مى‏كردند كه همانطورى كه در غرب يا در شرق گروه سياسى، بازى‏هاى سياسى مى‏كنند و مردم را با بازى‏هاى سياسى گول مى‏زنند و بسيج مى‏كنند مى‏توانند در ايران هم با آن بازى‏هاى سياسى مردم را متفرق كنند و جدا كنند و در مقابل اسلام و جمهورى اسلامى بسيج كنند و مردم را وادار كنند كه اين مجلس را خودشان منحل كنند و اين دولت را خودشان بر كنار بگذارند و اين قوه قضائيه را خودشان منحل كنند و جمهورى اسلامى را خودشان به دست خودشان به باد فنا بدهند و راه را باز كنند از براى قدرت‏هائى كه طعمه‏هاى خودشان را از دست داده‏اند تا اين مملكت باز طعمه آمريكا و دنبال او شوروى شود. اينها نشناخته بودند اسلام را خيال مى‏كردند اسلام هم مثل مسلك‏هاى ديگر فقط يك مسلك سياسى است كه بشود اينها با آن بازى‏هاى شيطانى سياسى، اين مردم را از راه خودشان كه بيست سال است در راه او خون داده‏اند، بيست سال است جوانان خودشان را فدا كرده‏اند، اينها را از آن راه حق به سوى راه باطل و از نور به ظلمات بكشند و راه را براى دوستان خودشان باز كنند.

اين مجلس، يك مجلسى است كه در مقابل اين امور انحرافى ايستاده است

من بسيار متاسفم از اينكه كوشش كردم كه در اين دوره اول جمهورى اسلامى اينطور مسائل پيش نيايد و اينطور عزل و نصب‏ها نشود، لكن با كمال كوششى كه كردم اينها نتوانستند بفهمند. من با زبان‏هاى مختلف آنها را دعوت كردم به اينكه رها كنند اين راهى را كه در پيش دارند و با ملت ايران اينطور نكنند و من مى‏خواستم كه تمام اين كسانى كه در كار دولتمردى هستند تا آخر انقلاب و پيروزى انقلاب همه در محل خودشان باقى باشند و اين جمهورى اسلامى را همه با هم به آخر برسانند و به

صحيفه نور ج 15 صفحه 30

پيروزى مطلق، لكن دستهائى در كار بود و گرگ‏هائى بود در بين اينها كه نگذاشتند اين مطلبى را كه ما مى‏خواستيم نشود، نشود. وقتى احساس شد كه اينها يك نقشه شيطانى اتحاد با منافقينى كه ديروز، پريروز ريختند در خيابان‏ها و جوانهاى ما را سر بريدند و مال و اموال مردم را آتش زدند و خيابان‏ها رابه فساد كشاندند، با اينها دست در دست هم داده بودند و با گروه‏هاى منحرف ديگر دست به دست هم داده بودند براى اينكه اين كشور را به تباهى بكشند و وقتى كه احساس يك همچو خطرى شد من قبلا هم گفته بودم كه اگر من احساس خطر بكنم آن چيزى را كه به شما داده‏ام پس مى‏گيرم، همين است كسانى كه ادعاى اسلام مى‏كنند، همين است رفتار آنهائى كه ادعاى منافع مردم را مى‏كنند، مى‏گويند ما طرفدار خلق هستيم. من نمى‏دانم اين خلقى كه اينها طرفدار آنها هستند در كجاى دنيا زندگى مى‏كنند، اين خلق در ايران است يا در آمريكاست يا در شوروى؟ اينها طرفدار خلق هستند اما خلق ايران؟ طرفدار خلق ايران، در مقابل اين خلق ميليونى ايران مى‏ايستد و به جنگ مسلحانه بر مى‏خيزد؟ من مع‏الاسف چون مى‏بينم در بين اينها بسياريشان گول خوردند، جوانان پاكدلى بودند كه اين گرگ‏ها آنها را منحرف كردند و من اميد اين را دارم كه اين جوانها برگردند، اينها به دامن ملت برگردند، به دامن اسلام برگردند، از اين جهت من موعظه مى‏كنم آنها را، موعظه مى‏كنم پدر و مادر اينهائى كه گول خورده‏اند، كه جوانان خودشان را نگذارند براى ايده‏هاى چند نفر خائن كه مى‏خواهند در اين كشور حكومت كنند و پشتيبان آنها هم آمريكاست يا شوروى، نگذاريد جوانان شما تباه شوند. اينها نشناخته بودند ملت ايران را و نشناخته بودند قواى مسلح ملت ما را. اينها مقايسه مى‏كردند اين زمان را با زمان شاه مخلوع. اينها گمان كردند كه ارتش امروز ما هم ارتش زمان شاهنشاهى است. اينها گمان مى‏كردند كه ملت ما هم ملتى است كه ديگر مى‏شود گولشان زد. با تمام قوا براى گول زدن ملت قيام كردند و مع‏الاسف گروه‏هاى مختلفى كه بعضى‏شان هم متدين هستند و نمازخوان هستند، آنها هم در اين ميدان وارد بودند و هستند. كرارا من گفتم كه بيا، برو از اين گروهك‏هاى فاسد، از اين منافقين تبرى كن، حيثيت خودت را از دست نده. بيا، برو در ملاء عام و اينها را از خود بران، اينها تو را به تباهى مى‏كشند و اين گرگ‏هائى كه در اطراف تو جمع شده‏اند و (الا بعض معدود آنها) همه آنها گرگ‏هائى هستند كه مى‏خواهند ترا به تباهى بكشند، اينها را از خود بران، و اينكه نتوانست بفهمد اسلام يعنى چه و كشور اسلامى يعنى چه و ملت اسلام يعنى چه و ارتش اسلام يعنى چه و ساير قواى مسلح اسلام يعنى چه، اين خودش را به تباهى كشاند. من امروز هم علاقه به اين دارم كه اين گروه‏هائى كه مسلمان هستند، اين جمعيتى كه نماز خوان هستند، اين جمعيتى كه با خدا باز قطع مراوده نكردند، اين آقايانى كه باز رابطه شان را با اسلام قطع نكرده‏اند اينها بيايند و بهوش بيايند و حساب خودشان را از آنهائى كه قيام به ضد اسلام كردند جدا كنند و در ملاء عام و در راديو و تلويزيون بروند و اين گروه‏هائى كه چند روز پيش آنقدر جنايت كردند محكوم كنند. و آن اشخاصى كه با پشتيبانى اين گروه‏ها و با اساسى كه مى‏خواست درست كند و مى‏خواستند درست كنند كه ملت ايران را تكه تكه كنند و شهرهاى ايران را يكى بعد از ديگرى به تباهى بكشند، اينها بروند و از آنها تبرى كنند و حساب‏

صحيفه نور ج 15 صفحه 31

خودشان را از توطئه گران فاسد و از كسانى كه به اسلام هيچ عقيده ندارند و آن غائله پريروز را ايجاد كردند، بروند و اينها از اينها تبرى كنند و از آنهائى كه اسلام را براى امروز صحيح نمى‏دانند و احكام اسلام را مال هزار و چهار صد سال پيش مى‏دانند، اينها از آنها تبرى كنند. من صلاح شمارا مى‏دانم، نگذاريد خداى نخواسته آن چيزى كه به سر ديگران آمد به سر شما بيايد. من علاقه دارم به اينكه همه شما دور پرچم اسلام با هم بايستيد در مقابل آمريكا، در مقابل شوورى، نه در مقابل خودتان. جبهه‏گيرى نكنيد در مقابل هم، با هم دست به هم بدهيد تا اين كشور را نجات بدهيد. اين اختلافاتى كه شما مى‏خواهيد درست كنيد و در سخنرانى‏هايتان درست مى‏شود و در نوشته‏هايتان ايجاد مى‏شود، اينها به صلاح اسلام، به صلاح كشور، به صلاح ملت نيست. شما مى‏خواهيد به كجا بكشانيد اين كشور را؟ كوشش شما متدينين در اين است كه اين كشور كجا برود؟ در آغوش آمريكا برود؟! در آغوش شوروى برود؟! شما نمى‏دانيد كه اگر ايجاد اختلاف فرض محال بتوانيد بين گروه‏هاى اسلامى بكنيد اين به جز اينكه آمريكا بيايد و اين كشور را به دست بگيرد يا شوروى اين كار را بكند نتيجه ديگرى ندارد؟ شما غفلت از اين داريد؟ شما دانشمندان هستيد، از اين معنا غافليد؟ شما همه اين ملت را به آمريكا مى‏خواهيد بفروشيد؟ من باز با كمال علاقه‏اى كه به اين دارم كه همه با هم متحد باشيد نصيحت مى‏كنم به شما كه شما از اين تجربه، نصيحت و عبرت بگيريد. توجه بكنيد اين مجلس يك مجلسى است كه در مقابل اين امور انحرافى ايستاده است. اين مجلس در دست هيچ حزبى نيست، در دست هيچ گروهى نيست، اكثريت اين مجلس اشخاص مستقلى هستند كه خودشان فكر مى‏كنند و خودشان عمل مى‏كنند. آنها انحرافات را در نظر مى‏گيرند و رضاى خدا در نظر مى‏گيرند و با رضاى خدا مى‏خواهند راه را به آخر برسانند و شما كه انحلال يك همچو مجلسى را مى‏خواهيد مى‏دانيد چه مى‏كنيد؟ غافل هستيد شما آدم‏هاى تحصيلكرده متدين، شما را غافل كردند شياطين يا خداى نخواسته با توجه يك همچو كارهائى انجام مى‏دهيد؟ شما متنبه بشويد، اين حوادثى كه در دنيا واقع مى‏شود اين حوادث براى تنبه ما لازم است واقع بشود و كافى است متنبه بشويد و بر خلاف اين سيل خروشان اسلام و ملت اسلامى شنا نكنيد. من خير شما را مى‏خواهم، من خير همه‏شان را مى‏خواستم، من خير اين گروهك‏ها را هم مى‏خواهم. اگر اين گروهك‏ها دست بردارند و در مقابل اسلام و كشور اسلامى قيام نكنند و آنهائى كه قيام نكردند توبه كنند برگردند به دامن اسلام و اين جوان‏هائى كه به دام اينها افتادند تنبه پيدا كنند و برگردند به دامن اسلام، بيخود جان خودشان را فداى شيطان نكنند، جان برادرانشان را فداى هواهاى شيطانى نكنند. سران اينها شياطينى هستند كه اين شياطين ميخواهند جوانهاى ما را، كودك‏هاى ما را، دخترهاى بيچاره ما را، پسرهاى بيچاره ما را مى‏خواهند در مقابل ملت نگه دارند و قيام كنند در مقابل ملت و همه را به باد فنا بدهند.اينها يك گروه‏هاى كوچكى هستند كه اگر چنانچه اين مصلحت كه عبارت از اين است كه جوانهاى گول خورده ما برگردند به آغوش اسلام، ملت، اگر نبود اين، خوب، تكليف آنها زود معلوم شد و ملت هم از من فرياد مى‏زنند و مى‏خواهند كه من تكليف آنها را معين كنم، لكن من مصلحت همه مسلمين را و غير مسلمين را هم مى‏خواهم كه اينها همه رها كنند اين

صحيفه نور ج 15 صفحه 32

شرارت‏ها را و جوانها و دخترها و پسرهاى عزيز ما گول اينها را نخورند از دام اينها فرار كنند و به آغوش اسلام برگردند كه اينها براى ملت نمى‏خواهند كار بكنند، دليل اين است كه اينها در هر جا قيام به ضد ملت دارند مى‏كنند. اين هياهوى چند روز پيش از اين، دو روز پيش از اين و آن شرارت‏ها براى جلوگيرى از آمريكا بود؟! اين مردمى كه شهيد شدند، اينها آمريكائى بودند؟! اين خرمن‏هائى كه شما آتش مى‏زنيد خرمن‏هاى آمريكاست؟! اين كارخانه‏هائى كه شما به تعطيلى مى‏كشيد كارخانه‏هاى آمريكائى است؟! اين كشاورزان را كه دعوت به كم كارى و بيكارى يا اينكه اگر حاصل عمرشان را جمع كردند و شما با يك كبريت آتش مى‏زنيد، اينها مردم آمريكا هستند؟! شما طرفدار خلق هستيد؟! طرفدار خلق ايران هستيد؟! طرفدار ملت خودتان هستيد؟! شما آقايان كه از اينها تاييد مى‏كنيد، طرفدارى از اسلام مى‏كنيد؟! طرفدارى از كشور اسلامى مى‏كنيد؟! كارهاى اينها را اسلامى مى‏دانيد؟! كارهاى حكومت اسلامى ما را اسلامى نمى‏دانيد و كارهاى اين گروهك‏ها را كه در ميدان‏ها و در خيابان‏ها با سلاح به جنگ مردم بر خاسته‏اند اسلامى مى‏دانيد شما؟! نبايد يكدفعه هم تفكر كنيد؟! تفكر ساعه خير من عباده سبعين سنه اگر شما هفتاد سال هم عبادت كرديد، بنشينيد يك ساعت هم تفكر كنيد، فكر كنيد كه داريد چه مى‏كنيد، فكر كنيد كه براى خودتان داريد چه غائله‏اى بپا مى‏كنيد. آن صحبت‏هائى كه شما فرستاديد و در مجلس كردند، اين براى خدا بود؟ اين تهمت‏ها براى خدا بود؟! اين كارهائى كه شما مى‏كنيد و مع‏الاسف شمائى كه طبقه مسلم و اسلامى هستيد، اين كارها براى كشور شماست؟! براى اسلام است؟! دين شما را وادار كرده است كه بر خلاف يك دولتى كه اينهمه گرفتارى دارد شما عمل بكنيد و چوب لاى چرخ يك دولتى كه دارد براى اين ملت شب و روز زحمت مى‏كشد بگذاريد؟! اين براى اسلام است يا براى ملت اسلامى است؟! به نفع كشور است؟! بايد من متاسف باشم از اين مسائلى كه گرفتارش هستيم، من نمى‏خواهم كه شماها هم به سرنوشت ديگران مبتلا بشويد، من نمى‏خواستم كه آنها هم اين سرنوشت را داشته باشند. من در حالات همه‏تان مطالعه كردم و مى‏كنم و نمى‏خواهم كه منتهى بشود آن رايى كه من دارم، به اينكه شما خداى نخواسته ديگر در فكر اسلام نيستيد و همه فكر خود هستيد. مگر من و شما چند سال ديگر هستيم؟ مگر شماها چقدر مى‏خواهيد عمر بكنيد؟ مگر شماهر مقامى هم پيدا بكنيد از مقام رضاخان و محمدرضا خان بيشتر مى‏شود؟ عبرت بگيريد، عبرت بگيريد از اين حوادث تاريخ. تاريخ معلم انسان است. تعليم بگيريد از اين حوادثى كه در دنيا واقع مى‏شود. شماها چند سال ديگر نيستيد در اين عالم، چمران هم نيست، چمران با عزت و عظمت و با تعهد به اسلام جان خودش را فدا كرد و در اين دنيا شرف را بيمه كرد و در آن دنيا هم رحمت خدا را بيمه كرد، ما و شما هم خواهيم رفت. مثل چمران بميريد، مثل اين سربازهائى كه در مرزها كشته مى‏شوند بميريد. اين وصيت نامه‏هائى كه اين عزيزان مى‏نويسند، مطالعه كنيد. پنجاه سال عبادت كرديد و خدا قبول كند، يك روز هم يكى از اين وصيت نامه‏ها را بگيريد و مطالعه كنيد و تفكر كنيد. و اين جوانهاى ما كه عليل شدند، الان هم وقتى مى‏آيند از من مى‏خواهند كه دعا كنم كه اينها شهيد بشوند، پايش را از دست داده، عصا زير بغلش هست لكن گريه مى‏كند و

صحيفه نور ج 15 صفحه 33

مى‏خواهد كه دعا كنيم كه شهيد بشود. از اينها يك قدرى تعليم و تعلم پيدا كنيد. چرا من به شما عرض كردم كه يك مطلبى كه بر خلاف ضرورت اسلام است و بر خلاف نص قرآن است و از يك گروهى صادر شده است با اسم و رسم، چرا شما، من دعوت كردم كه از اينها حسابتان را جدا كنيد، نكرديد؟ آن آقا كه من كرارا به او گفتم كه حسابت را از اين منافقين جدا كن و اعلام كن، اعلام كن به اينكه شماها از اسلام نيستيد و شماها به من ارتباط نداريد، نپذيرفت و ديد آنچه ديد و من اميدوارم كه توبه كند تا خداى تبارك و تعالى او را بيامرزد و در آن عالم رو سياه نباشد. شما الان وقت داريد، وقت توبه باقى است، وقت جدائى از گروه‏هائى كه به ضد اسلام قيام كرده‏اند باقى است، يك قدم روى هواى نفس بگذاريد، يك قدم روى خواست‏هاى شيطانى خود بگذاريد و اعلام كنيد به اينكه اين كسانى كه اعلاميه جبهه ملى را داده‏اند و بر ضد اسلام اعلاميه دادند و ارتباط براى آنها، هر كدام ثابت بشود كه به اطلاع آنها بوده است اين مطلب، مرتد شدند، شما از آنها تبرى كنيد، شما از اينهائى كه ديروز پريروز ريختند در خيابان‏ها و آنهمه جنايت كردند و اعلام كردند كه ما بر خلاف جمهورى اسلامى مسلحانه جنگ مى‏كنيم، شما از اينها تبرى كنيد. من صلاح شما را مى‏خواهم، من علاقه دارم به بسيارى از شما و شما توجه نداريد. من بايد بگويم كه شماها با اينكه در سياست بزرگ شديد شم سياسى نداريد، چنانچه آقاى بنى صدر هم شم سياسى نداشت. من الان هم نصيحت ميكنم آقاى بنى صدر را به اينكه نبادا در دام اين گرگ‏هائى كه در خارج كشور نشستند و كمين كردند بيفتيد و اين آبروئى كه از دست داديد بدتر بشود. من علاقه دارم كه تو بيشتر از اين خودت را تباه نكنى، من علاقه دارم كه همه اشخاصى كه در اين مملكت زندگى مى‏كنند يك زندگى انسانى الهى باشد. نبادا يك وقت در دام اشخاصى بيفتى كه اين ملت آنها را سر تا پا شناخته است و آنها از تو پشتيبانى كنند و تو هم در دام آنها بيفتى كه هم دنيا به باد رفته است تا آخر و هم آخرت. اگر نصحيت‏هاى من را گوش كرده بودى اين مسائل پيش نمى‏آمد، لكن نگذاشتند. آنهائى كه به تو اظهار علاقه مى‏كردند، آنها به اسلام علاقه نداشتند و تو را كشاندند به جائى كه تباه كردند. بيش از اين خودت را تباه نكن، به دام اين اشخاصى كه مثل اژدها دهان باز كرده‏اند تا همه حيثيت تو را به باد فنا بدهند و ببلعند نيفت. اگر چنانچه توبه كنى و برگردى و علاقه خودت را از اين گروه‏هاى مفسد، فاسد، جنايتكار سلب كنى و در يك كنارى بنشينى مشغول تصنيف و تاليف بشوى صلاح تو است. اگر شما آن نصيحتى را كه آن روز من با حال مرض در بيمارستان به شما كردم گوش كرده بوديد امروز اينطور نبود و من نمى‏خواستم باشد. آن روز من يكى از حرف‏ها كه اساس همه گرفتارى‏هاى بشراست تنبه دادم كه حب الدنيا راس كل خطيئه تمام خطاهائى كه از ماها صادر مى‏شود روى اين حب نفس و جاه و مال و منال است. اگر اين كلمه را گوش كرده بوديد و هواهاى نفسانى را زير پا گذاشته بوديد اينطور نمى‏شد كه همه گروه‏ها، همه دوستان شما از شما منفصل بشوند الا اين گروه‏هائى كه مى‏خواهند شما را آلت دست قرار بدهند و به مقاصد خودشان برسند. دوستهاى درجه اول شما پشت به شما كردند، گروه‏هائى كه با شما بودند و براى شما شعار ميدادند پشت به شما كردند و اين دليل بر اين بود كه شما قدرت سياسى نداريد، بزرگتر دليل

صحيفه نور ج 15 صفحه 34

اين است كه انسان يازده ميليون راى را تباه كند. اين گذشت و ناگوار گذشت، من نمى‏خواستم اينطور بشود، لكن - باز - براى هر كس هر كار بكند باز جاى توبه هست، در توبه باز است، رحمت خدا واسع است، شما توبه كن و يك قدم طرف خدا برو و پشت به هواى نفسانى بكن خداوند مى‏پذيرد تو را، آبروى تو را اعاده مى‏دهد، حيثيت تو را اعاده ميدهد. و شمائى كه امروز هستيد در مجلس و در صحنه، شما هم اين نصيحت عاجزانه من را قبول كنيد و يك پاروى نفسانيت بگذاريد و اين گروه‏هائى كه ايران را مى‏خواهند به تباهى بكشند، قيام مسلحانه بر ضد اسلام كردند اينها را از خود برانيد و از آنها تبرى كنيد و آنهائى كه اسلام را براى حالا ديگر صحيح نمى‏دانند آنها را هم از خودتان برانيد و از آنها تبرى كنيد. جاى توبه باز است و بزرگتر گناه، بزرگترين گناه اين است كه انسان طرفدارى بكند از كسانى كه به ضد اسلام قيام كرده‏اند يا به ضد اسلام اعلاميه مى‏دهند. من خير شما را مى‏خواهم، من حق خودم را بخشيدم به شما، هر چه بد گفتيد بخشيدم لكن خير شما را مى‏خواهم كه از اين خطاها كه تا كنون شده است دست برداريد و با ملت حسابتان را يكى كنيد و با اين گروه‏هاى مختلفى كه مى‏خواهند از حيثيت شما براى خودشان كسب وجاهت كنند و هر چه آنها كسب وجاهت كنند شما وجاهتتان را از دست مى‏دهيد، از اينها ببريد و به اسلام، به همين چيزى كه عقيده به آن داريد لكن هواى نفس نمى‏گذارد، برگرديد و همه ما، همه ما تعليم پيدا بكنيم از اين سربازهائى كه در جبهه‏ها دارند جان خودشان را فدا مى‏كنند. آنها جان خودشان را براى اسلام و براى مصلحت كشور اسلامى فدا مى‏كنند و ما سر خون آنها اينجا بنشينيم و با هم جنگ و ستيز كنيم. اين در منطق اسلام از بزرگترين گناهان است و در منطق انسانيت از بزرگترين امورى است كه قبيح است. چقدر قبيح است كه يك دسته‏اى براى مصالح كشورشان، براى مصالح ما بروند در جبهه‏ها و آنطور جانفشانى كنند و آنطور خون خودشان را بدهند و شب و روز خودشان را صرف در اين عبادت بزرگ الهى بكنند و من و شما هم اينجا بنشينيم و مقاله بنويسيم و روزنامه بنويسيم و به جان هم بيفتيم، چقدر اين مساله قبيح است و چقدر شرم‏آور است. خداوند همه ما را از شر خودمان نجات بدهد. خداوند همه ما را به راه راست خودش هدايت كند. خداوند همه كشور ما را از شر اجانب نجات بدهد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 35

تاريخ: 4/4/60

بيانات امام خمينى در ديدار با حجت الاسلام كروبى سرپرست بنياد شهيد، خانواده شهيد مازندرانى و اعضاى هيأت تحريريه و كاركنان ماهنامه شاهد

ملت ايران يك جهشى كرد و در همه جهات تحول حاصل شد

بسم الله الرحمن الرحيم‏

بايد خيلى جوانها و دانشمندها و آنهائى كه نويسنده و گوينده هستند، خيلى كوشش كنند كه آن كدورت‏هائى را كه در ذهن جوانهاى ما در طول حكومت آن نظام فاسد پيدا شده است، جبران كنند.

البته به خواست خدا ملت ايران يك جهشى كرد كه در همه جهات تحول حاصل شد. آنهمه جوانى كه يا معطل مانده بودند و يا نيروى خودشان را نمى‏توانستند صرف كنند و كلمه حقى را بگويند و يك دسته از جوانهاى ما هم مع‏الاسف كشيده شده بودند به يك انحرافاتى، والحمدلله اين انقلاب كه حاصل شد و زندانها شكسته شد و تقريبا يك اكثريت قاطعى از ملت ايران راه صحيحى را طى مى‏كنند.لكن خيلى لازم است كه كوشش شود و در اين مورد آنچه كه بيش از همه در فرهنگ مردم تاثير مى‏گذارد، مجله و فرم مجله است، براى اينكه مجله و نحوه ارائه آن خيلى تاثير دارد. اين حتى خودش اگر مجله را هم نخواند، ورق زدن مجله، اين خودش در روحيه‏اش تاثير مى‏كند. شما ديديد زمانى كه مجلات دست منحرفين بود، همان نوشتن و صفحه‏ها در آنها تاثير داشت. يك جوانى كه مجله را ورق مى‏زند، در روحيه‏اش تاثير مى‏گذارد. اگر مى‏خواند، همه چيز انحرافى گذاشته بودند و همه چيز را وارونه مى‏كردند.فكرها را مقيد كرده بودند در يك محدوده‏هائى و نمى‏گذاشتند كه جوانى كه تازه ميخواهد وارد شود در جامعه، فكر آزاد داشته باشد و خودش مسائل را بررسى كند. اين كودك از دبستان گرفته تا هر كجا برود، تحت تاثير اين معلم‏ها و... آنهاست. از بچگى بچه تحت تاثير واقع مى‏شود و حتى وارد دانشگاه مى‏شد يك مصيبت بالاتر. وقتى چنين شد از دانشگاه كه مى آيد بيرون نمى‏تواند براى كشور مفيد باشد. اينكه اينها همه اصرار داشتند دانشگاه را منحرف كنند، حسابشان صحيح نبود، زيرا وقتى بنا شد دانشگاه و جاهاى مثل دانشگاه، انحراف در كارش ايجاد شود، دانشگاه نمى‏تواند افراد با استقلال فكرى تربيت كرده و دردها را درمان كند. وقتى تبليغات همه جانبه در دانشگاه، مجلات، نوشته‏ها، روزنامه‏ها... همه وسائل انحرافى بود، مجله‏اى نبود كه در آن چيز صحيحى باشد و بى پرده مطلبى بگويد، ممكن است در پرده گفته باشد، ولى اين اسباب اين نمى‏شد كه اكثريت روزنامه‏ها و مجله‏هائى كه در درست آنها بود و همه براى اين بود كه شهوات و خواسته‏هاى

صحيفه نور ج 15 صفحه 36

حيوانى را در جوانان بيشتر كند. در شيراز در ملاء عام كار جنسى انجام دادند و عقد بين دو پسر و اينها مسائلى بود، مقدمه بود كه اين مسائل را در جامعه گسترش دهند و اين ملت همه چيزش را از دست بدهد. خداوند خواست كه نجات بدهد اين ملت را و البته آنها دست بردار نيستند. آنها ايران را از جهات مختلف، هم شوروى، هم آمريكا و هم انگليس، شرق و غرب طمع دارند. خداوند خواست كه ملت را نجات بدهد وگرنه مى‏ديديد كه كار به كجا مى‏كشيد. طمع به ايران و مخازن آنها، مخازن ايران بيش از آن است كه اطلاع داريد.

براى كسب استقلال، بايد مهياى مقابله با اجانب باشيم

سفرى به همدان رفتم و يكى از آقازاده‏هاى همدان پيش من آمد و يك ورقه بزرگ آورد كه مال همدان بود، تمام جاهائى كه در همدان هست، دهات، روستاها در آن ثبت بود و نقطه‏هائى به شكل‏هاى مختلف در آن ديده مى‏شد. پرسيدم اين نقطه‏ها چيست؟ گفت: هر نقطه علامت اين است كه چيزى، معدنى هست، مس هست، نفت هست، طلا هست و عكسبردارى كردند. نقطه‏ها علامت چيزى هستند. و اين را شنيده‏ايد كه وقتى اتومبيل نبود آنها مى‏آمدند در ايران و با شتر حركت مى‏كردند، حتى كويرهاى اينجا را ديده‏اند و از همه چيزهايى كه داريم آنها مطلع هستند. كسى نمى‏داند كه چه مجموعه‏اى در اين هست و بايد مجهز باشيم براى مقابله. اگر بخواهيم مستقل باشيم، بايد مهيا باشيم كه با همه چيز مقابله بكنيم. و اينها با همه جهازاتى كه دارند، مى‏خواهند ما را به يك صورتى در بياورند كه بى ثبات باشيم. اينها اينطورى شما را دعوت مى‏كنند، البته صورت شاهنشاهى نيست، مى‏دانند مردم از آن استقبال نمى‏كنند. يك فرم ديگر، يك فرم اسلامى مثل اسلام بعضى از كشورها درست مى‏كنند و افراد آن رژيم را از خود قرار ميدهند.خيلى هم صحيح به نظر مى‏آيد، خيلى به اسلام ابراز عقيده هم مى‏كنند و آنها نمى‏روند كسى را كه اسلام را قبول ندارد بياورند، كسى را مى‏آورند كه بگويد اسلام را قبول دارم. اينها از مملكتى كه همه چيزش اسلام باشد مى‏ترسند نسل‏هائى كه از مدارس و دانشگاه‏ها بيرون مى‏آيند، اگر اينطورى (اسلامى) تربيت شدند، بايد آنها بروند. وقتى دانشگاه‏ها بسته شد، چه افرادى مهم مخالفت كردند. سابق وقتى دانشگاه دست ما نبود، ديديد چه حيواناتى بيرون آمد. در همين دانشگاه اگر كسى خواست نماز بخواند، رويش نمى‏شد و در پنهان نماز مى‏خواند. و اينكه اينها اظهار داشتند دانشگاه باز شود، از اول معلوم بود مسائل آنها اين نيست كه دلشان براى اسلام بسوزد. بايد چشم‏ها را باز كنيم و اشخاص را مطالعه كنيم. اين صورتى كه مرا گاهى رنج مى‏داد، آنها در صدد بودند رفراندم كنند و يا رفراندم قانون اساسى را تحريم كنند. سنخ رفراندم‏هاى دكتر مصدق كه رفراندم اينطور بوده يك صندوق براى مخالف و يك صندوق براى موافق مى‏گذاشتند و پاى صندوق مخالف، يك دسته از اشرار بودند و جزء مخالفين يك الاغ را آورده بودند كه راى بيندازد. چنين رفراندمى را شكل دادند و قانون اساسى را آمريكائى درست كردند. بعضى از اين روحانيون را (بيش از بيست سال تجربه كردم) اينها مى‏خواستند اين قشر را كنار بگذارند و يك قشرى بياورند كه

صحيفه نور ج 15 صفحه 37

مسلمان باشد ولى در نظرش آمريكا باشد، ولى چون از شوروى مردم وحشت دارند، آنها را كنار بگذارند و به طرف آمريكا جذب بكنند. ما خيلى محتاج به زحمت هستيم و من اين نگرانى را داشتم و مصمم هستم كه يك وصيتى بنويسم و در آن شرح بدهم كه اينها از كجا مى‏خواهند شروع كنند و آنها فرصت شان نبود و خواستند از حالا شروع كنند، ولى نشد. نه مجلس به درد مى‏خورد و نه شوراى نگهبان و نه قضات .گفت همه اينها بيدين هستند. بنى صدر بارها به من گفت: اين دولت را كنار بگذاريم. مى‏خواست مرا ديكتاتور كند و من مى‏خنديدم و مى‏گفتم اگر قدرت دارى خود شما اين كار را بكنيد. اينها جاهلند، اينها بيدين هستند، اينها قرار داشتند مجلس خبرگان را منحل كنند و مى‏گفتند برگرديم به 22 بهمن. بايد بگويم همه غلط است و برگرديم به 22 بهمن و آنوقت شروع كنيم. نه مجلس و نه هيچ چيز ديگر و نه جمهورى اسلامى داشته باشيم و راى بگيرند، جمهورى دموكراتيك باشد، يا اسلامى، يا اسلامى دموكراتيك. حتى متدينين مى‏گفتند. لفظ دموكراتيك را بگذاريد. وقتى ما آمديم ديديم كه مى‏خواهند از اول منحرف كنند و ما گفتيم همين اسلام را مى‏خواهيم. .. ناشيگرى كردند و خواستند رفراندم كنند، ولى نمى‏دانستند مردم چه هستند. فكر كردند اينها كه سوت مى‏زنند توده مردم هستند.

وحدت اشرار از صدور انقلاب اسلامى

در هر حال دست از ما بر نمى‏دارند.بايد جوانهاى ما، نسل فعلى، نسل آينده را تربيت كنند. اين نسل را نمى‏توانند الان ذهنش را ببندند. اصرارشان اين است كه دانشگاه باز شود، مى‏گويند متخصص نداريم، مى‏گويند اينها مخالف علمند. كى بيشتر از قرآن، از علوم صحبت كرده است؟ ما روزنامه لازم داريم ولى روزنامه انقلاب اسلامى لازم نداريم. ما مجله مى‏خواهيم ولى مجله‏هائى كه مثل مجله‏هاى رژيم سابق باشند احتياج نداريم. متخصص مى‏خواهيم ولى متخصص مثل شريف امامى نمى‏خواهيم. در هر صورت مساله، مساله محققى نبود. مساله، مساله دانشگاه نبود. مساله، مساله مطبوعات نبود و مساله آزادى نبود. مساله اين بود كه وحشتزده بودند كه جاى ديگر اينطور شود. اين وحشت هست كه اگر اين سرايت كند به ساير كشورهاى اسلام و حتى اين انقلاب به آمريكا و سياهان آمريكائى منتهى شد، اينها، اين وحشت را دارند و اينكه مى‏گفتند نمى‏شود بدون آمريكا نفس كشيد، ولى ما چند سال است كه بدون امريكا نفس‏كشيم. اينها مى‏ترسند مبادا اين مطلب ايران در جاى ديگر برود، مثلا در عراق و كويت برود. آنهائى كه به خارج رفته‏اند گفتند كه آنجا مهياست كه انقلاب آنجا محقق شود.

بايد مجهز شويد به تربيت نسل آينده

در هر صورت مجله نويسى آسان است ولى مجله صحيح نوشت مشكل است. چهار عكس، چهار مقاله و چهار شعر و چهار تا فكاهى، اين آسان است تخصص نمى‏خواهد. بايد مجله راه بيندازيد كه وقتى جوانها باز مى‏كنند شكل و صورت و عكس‏هاى مجله و تيترهاى مجله طورى باشد مقابل‏

صحيفه نور ج 15 صفحه 38

آنكه پنجاه سال ما را به نابودى كشيد. شما بايد جبران آن خرابى پنجاه سال را بكنيد. پنجاه سال جامعه ما هر مجله‏اى را باز كردند و يا گوش به راديو و تلويزيون دادند همه انحرافى بود، همه براى اين بود كه از جوانها مبادا جوان صحيحى ساخته شود، كه خداوند به داد شما رسيد و مسائل جهش پيدا كرد. اينها دنبال اين هستند كه انقلاب را برگردانند به جاى اولش. هر كس مجله مى‏خواهد بنويسد بايد مجهز باشد كه اين نسل آينده را تربيت كند. براى نسل آينده فكرى بكنيد. اسلام همه نسل‏ها را مكلف مى‏داند. پيغمبر اسلام مكلف بودند براى همه نسل‏ها. همچنين مكلفيم كه براى نسل‏هاى آينده كار كنيم. بايد تربيت ما از اولاد در خانه و دبستان و دبيرستان‏ها باشد. انشاء الله موفق باشيد كه مجله‏تان تربيت كننده باشد. زياد نوشتن نباشد، خوب نوشتن باشد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 39

تاريخ: 6/4/60

بيانات امام خمينى در جمع پرسنل مركز آموزش (06) كادر و گروه 22 توپخانه شهرضا، فرماندهان نظامى و وزير مسكن و شهرسازى و معاونين و مشاورين اين وزارتخانه

اسلام امانتى عظيم در دست پاسداران اسلام‏

بسم الله الرحمن الرحيم‏

من با اينكه در روز شنبه بناى بر اينكه صحبتى بكنم نداشتم، معذلك چون شما جوانان عزيز كه پاسداران اين اسلام هستيد و سربازان ارجمند اسلام هستيد، چهره‏هاى شما را كه مى‏بينيم و عزم راسخى كه از ماوراء اين چهره‏ها مشاهده مى‏كنم، من را ملزم كرد كه چند كلمه ولو براى دعا با شما عزيزان صحبت كنم.

من اين عكس‏هائى كه در دست شماست، جوانان عزيزى كه در راه اسلام و كشور اسلامى، ما از دست داده‏ايم موجب افتخار همه شماست در مقابل اسلام و اسلام عزيز اين فداكارى‏ها را از ياد نخواهد برد. شما امروز بحمد الله خودتان اسلام را پشتيبانى مى‏كنيد و مثل رژيم سابق نيست كه شماها زحمت بكشيد و زحمت شما براى قدرت‏هاى ديگر باشد. برادران من! شما امروز هر چه فداكارى بكنيد و هر چه خدمت بكنيد، خدمت به كشور خودتان است و خدمت به اسلام است. اسلام عزيز از آنوقتى كه وجود پيدا كرده است، فداكارى‏هاى بسيار تقديم خداى تبارك و تعالى كرده است. و بحمد الله امروز هم كه با دست شما و با اراده مصمم شما عزيزان دفاع از حق خودتان و دفاع از كشور خودتان و دفاع از اسلام عزيز مى‏كنيد، شما هم همان اجر را داريد كه لشگرهاى صدر اسلام در احد و خندق و ساير جبهه‏ها داشتند. آن روز اسلام امانتى بود در دست آنها كه با جانفشانى نگهدارى كردند و امروز هم اسلام امانتى است در دست همه ما كه بايد به اندازه توان خودمان خدمتگزار به اسلام باشيم و حفظ كنيم كيان اسلام را. من از خداى تبارك و تعالى خواهانم كه شما عزيزان را مصمم‏تر و اراده شما را قويتر و مشت‏هاى شما را فشرده‏تر و صف‏هاى شما را فشرده‏تر كند، كه گرگ‏هايى كه در كمين هستند و همه دنبال اين هستند كه اين كشور را برگردانند به حال سابق، آنها را مايوس كنيد. شما امروز مى‏دانيد كه ملت شريف ما پشتيبان شما عزيزانند.

ملت پشتوانه ارتش و سپاه و ساير قواى مسلح

همانطورى كه شما كوشش مى‏كنيد در راه اسلام و فداكارى مى‏كنيد در راه كشور اسلامى

صحيفه نور ج 15 صفحه 40

خودتان، همه ملت هم در پشت جبهه با شما همكار هستند و همفكر هستند و پشتيبان شما هستند. و ارتش و سپاه و ساير قواى مسلح وقتى كه پشتوانه شان يك ملت شد، اين آسيب‏پذير نخواهد بود. و انشاء الله شما با عزم راسخ خودتان و با اراده مصمم خودتان در جبهه‏ها به پيش برويد و دست جنايتكارانى كه از امريكا دستور مى‏گيرند، از كشور خودتان كوتاه كنيد و افرادى كه در بين اين ملت هستند و يك اقليت‏هاى بسيار ناچيزى هستند با اراده شما و با عزم شما و با فعاليت‏هاى شما، آنها هم به اشخاصى كه از اين عالم به جهنم رفتند، ملحق بشوند. خداوند همه شما را سلامت و قدرت و عزت و شوكت بدهد و دشمنان اسلام را انشاء الله از صفحه روزگار بردارد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 41

تاريخ: 7/4/60

پيام امام خمينى به حجت الاسلام و المسلمين خامنه‏اى در مورد سوء قصد نافرجام به جان ايشان

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد على خامنه‏اى دامت افاضاته‏

خداوند متعال را شكر كه دشمنان اسلام را از گروه‏ها و اشخاص احمق قرار داده است و خداوند را شكر كه از ابتداى انقلاب شكوهمند اسلامى هر نقشه كه كشيدند و هر توطئه كه چيدند و هر سخنرانى كه كردند ملت فداكار را منسجم‏تر و پيوندها را مستحكم‏تر نمود و مصداق لا زال يويد هذا الدين بالرجل الفاجر تحقق پيدا كرد. اينان هر جا سخن گفتند خود را رسواتر كردند و هر چه مقاله نوشتند ملت را بيدارتر نمودند و هر چه شخصيت‏ها را ترور نمودند قدرت مقاومت را در صفوف فشرده ملت بالاتر بردند. اكنون دشمنان انقلاب با سوء قصد به شما كه از سلاله رسول اكرم و خاندان حسين بن على هستيد و جرمى جز خدمت به اسلام و كشور اسلامى نداريد و سربازى فداكار در جبهه جنگ و معلمى آموزنده در محراب و خطيبى توانا در جمعه و جماعات و راهنمائى دلسوز در صحنه انقلاب مى‏باشيد، ميزان تفكر سياسى خود و طرفدارى از خلق و مخالفت با ستمگران را به ثبت رساندند. اينان با سوء قصد به شما عواطف ميليون‏ها انسان متعهد را در سراسر كشور بلكه جهان جريحه دار نمودند. اينان آنقدر از بينش سياسى بى‏نصيبند كه بيدرنگ پس از سخنان شما در مجلس و جمعه و پيشگاه ملت به اين جنايت دست زدند و به كسى سوء قصد كردند كه آواى دعوت او به صلاح و سداد در گوش مسلمين جهان طنين انداز است. اينان در اين عمل غير انسانى به جاى برانگيختن و رعب، عزم ميليون‏ها مسلمان را مصمم‏تر و صفوف آنان را فشرده‏تر نمودند.آيا با اين اعمال وحشيانه و جرايم ناشيانه وقت آن نرسيده است كه جوانان عزيز فريب خورده از دام خيانت اينان رها شوند و پدران و مادران، جوانان عزيز خود را فداى اميال جنايتكاران نكنند و آنان را از شركت در جنايات آنان بر حذر دارند؟ آيا نمى‏دانند كه دست زدن به اين جنايات، جوانان آنان را به تباهى كشيده و جان آنان به دنبال خودخواهى مشتى تبهكار از دست مى‏رود؟ ما در پيشگاه خداوند متعال و ولى بر حق او حضرت بقيه الله ارواحنا فداه افتخار مى‏كنيم به سربازانى در جبهه و در پشت جبهه كه شب‏ها را در محراب عبادت و روزها را در مجاهدت در راه حق تعالى بسر مى‏برند. من به شما خامنه‏اى عزيز، تبريك مى‏گويم كه در جبهه‏هاى نبرد با لباس سربازى و در پشت جبهه با لباس روحانى به اين ملت مظلوم خدمت نموده و از خداوند تعالى سلامت شما را براى ادامه خدمت به اسلام و مسلمين خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 42

تاريخ: 8/4/60

تلگرام امام خمينى به آيت الله منتظرى به مناسبت شهادت حجت الاسلام محمد منتظرى

بسم الله الرحمن الرحيم‏

حضرت حجت الاسلام و المسلمين آقاى منتظرى دامت بركاته

گرچه تمام شهيدان انقلاب و شهيدان عزيز و معظم يكشنبه شب، از برادران ما و شما بودند و ملت قدرشناس براى آنان به سوگ نشستند و دشمنان اسلام در شهادت آنان شاد و اسلام عزيز سرافراز است لكن از فرزند عزيز شما شناختى دارم كه بايد به شما با تربيت چنين فرزندى تبريك بگويم. او از وقتى كه خود را شناخت و در جامعه وارد شد، ارزش‏هاى اسلامى را نيز شناخت و با تعهد و انگيزه حساب شده وارد ميدان مبارزه عليه ستمگران گرديد. او با ديد وسيعى كه داشت، سعى در گسترش مكتب و پرورش اشخاص فداكار مى‏نمود. محمد شما و ما، خود را وقف هدف و براى پيشبرد آن سر از پا نمى‏شناخت. شما فرزندى فداكار و متعهد و متفكر و هدف‏دار تسليم جامعه كرديد و تقديم خداوند متعال. او فرزند اسلام و فرزند قرآن بود. او عمرى در زجرها و شكنجه ها و از آن بدتر، شكنجه‏هاى روحى از طرف بدخواهان بسر برد. او به جوار خداوند متعال شتافت و با دوستان و برادران خود راه حق را طى كرد. خدايش رحمت كند و با مواليانش محشور فرمايد. از خداوند متعال براى جنابعالى و بازماندگان اين فرزند برومند اسلام صبر و اجر خواهانم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 44

تاريخ: 8/4/60

بيانات امام خمينى در جمع اقشار مختلف مردم و اعضاى ستاد مركزى جهاد سازندگى

شهادت بهشتى در مقابل مظلوميت او ناچيز است‏

بسم الله الرحمن الرحيم‏

آقايان جهاد سازندگى تشريف دارند و من اميدوارم كه در اين جهاد سازندگى در ساير جهادات همه موفق و مويد باشند.البته اين پيشامد منتظره، البته اين پيشامد براى همه ملت ما ناگوار بود و يك اشخاصى كه براى خدمت خودشان را حاضر كرده بودند و خدمتگزار اين كشور بودند اشخاصى بودند كه آنقدرى كه من از آنها مى‏شناسم، از ابرار بوده‏اند، از اشخاص متعهد بوده‏اند كه در راس آنها مرحوم شهيد بهشتى است. ايشان را من بيست سال بيشتر مى‏شناختم، مراتب فضل ايشان و مراتب تفكر ايشان و مراتب تعهد ايشان بر من معلوم بود و آنچه كه من راجع به ايشان متاثر هستم، شهادت ايشان در مقابل او ناچيز است و آن مظلوميت ايشان در اين كشور بود. مخالفين انقلاب، افرادى كه بيشتر متعهدند، موثرتر در انقلابند، آنها را بيشتر مورد هدف قرار داده‏اند. ايشان مورد هدف اجانب و وابستگان به آنها در طول زندگى بود. تهمت‏ها، تهمت‏هاى ناگوار به ايشان مى‏زدند. از آقاى بهشتى اينها مى‏خواستند يك موجود ستمكار ديكتاتور معرفى كنند، در صورتى كه من بيش از بيست سال ايشان را مى‏شناختم و بر خلاف آنچه اين بى‏انصاف‏ها در سرتاسر كشور تبليغ كردند و مرگ بر بهشتى گفتند، من او را يك فرد متعهد، مجتهد، متعهد، متدين، علاقه‏مند به ملت، علاقه‏مند به اسلام و به درد بخور براى جامعه خودمان ميدانستم و شما گمان نكنيد كه اين آقايان كه وارد شدند در اين شغل‏هاى دولتى، اينها يك اشخاصى بودند يا هستند كه راهى براى استفاده جز اين مقام ندارند. اينها هر كدام اشخاص متعهدى بودند كه در پيش مردم مقام داشتند، در پيش روحانيت مقام بزرگ داشتند و اينطور نبود كه وا خورده باشند كه بخواهند بيايند اينجاانحصار طلب باشند. خدا انصاف بدهد به آنهائى كه انحصارطلب بودند و مى‏خواستند بهشتى و خامنه‏اى و رفسنجانى و امثال اينها را از صحنه خارج كنند. اينها رفتند به آقاى بهشتى و اين جمعى كه در اين واقعه، در اين واقعه فجيع به دست عمال امريكا و به دست اشخاصى كه كسى شناخت آنها را خوانده باشد مى‏داند كه به هيچ يك از اصول اسلامى اعتقاد نداشتند، به دست اينها شهيد شدند و به درگاه خدا شتافتند. و نحن انشاءالله بهم لا حقون .

صحيفه نور ج 15 صفحه 45

از صدر اسلام تاكنون دو خط بوده است، يك خط اشخاص راحت طلب و يك خطى كه ترسيمش را انبيا كرده‏اند

از صدر اسلام تاكنون دو طريقه، دو خط بوده است: يك خط، خط اشخاص راحت طلب كه تمام همشان به اين است كه يك طعمه‏اى پيدا بكنند و بخورند و بخوابند، و عبادت خدا هم آنهائى كه مسلمان بودند، مى‏كردند، اما مقدم بر هر چيزى در نظر آنها راحت طلبى بود. در صدر اسلام از اين اشخاص بودند. وقتى كه حضرت سيدالشهدا سلام الله عليه مى‏خواستند مسافرت كنند به اين سفر عظيم، بعضى از اينها نصيحت مى‏كردند كه براى چه شما اينجا هستيد، مامونيد و حاصل بنشينيد و بخوريد و بخوابيد و از همان‏ها بعضى قماش‏ها بودند كه اشكال هم مى‏كردند كه يك قدرت بزرگى را در مقابلش چرا يك عده كمى قيام مى‏كنند. اين در طول تاريخ تا حالا بوده است، از اول نهضت اسلامى ما شاهد اشخاصى كه به اين وضع بوده‏اند، راحت را بر هر چيزى مقدم مى‏داشته‏اند، تكليف را اين مى‏دانستند كه نمازى بخوانند و روزه‏اى بگيرند و بنشينند در منزلشان ذكرى بگويند و فكرى بكنند و اگر چنانچه يك اشخاص انحرافى هم باشند غيبت بكنند، بروند عبادتشان را بكنند و بنشينند و در مجالسشان غيبت بكنند، تهمت بزنند. اين يك راهى بود كه يك دسته‏اى از مردم داشتند كه تمام آمال آنها اين بود كه آدم اينجا چند روزى كه هست، خوب استراحت بكند، بنشيند در خانه‏اش عبادت بكند. اسلام را خلاصه كرده بودند در عبادات، مثلا نماز و روزه و امثال اينها، براى اسلام هم غير از اين، خيلى، نه اطلاعات صحيح داشتند و نه ارزشى قائل بودند، همان بايد در منزل‏ها بنشينند و نگاه كنند و به ديگران اشكال كنند. در آنوقتى كه اول نهضت بود، يك شخص سرشناس از اين اشخاص گفته بود كه ايرانى‏ها ديوانه شده‏اند. قيام در مقابل محمدرضا را و ايستادگى در مقابل ظلم را، با تعبير ديوانگى، يكى از اشخاص سرشناس معرفى كردند. آن كاسب يا تاجرى كه در منزل او بود و از او شنيد اين را، گفته بود كه آقا بعضى از اينها مردم كذا و كذا هستند و اينها بعضى‏شان هم شهيد شده‏اند. آن آقاى سرشناس گفته بود اين از خريتشان بوده است آدم كه نمى‏رود در توى خيابان مقابل مسلسل بايستد. و همان آقاى سرشناس پرونده‏اش از ساواك بيرون آمده و آنوقتى كه جوانهاى ما در خيابان‏ها كشته مى‏شدند، انگشتر براى سلامت محمدرضا فرستاده بود. يك دسته اينطور بود كه حضرت امير سلام الله عليه از اينها تعبير مى‏كند كه اينها همشان علفشان است مثل حيواناتى كه همشان اين است كه شكمش سير بشود، شهواتش را بر همه چيز مقدم مى‏دارد، نماز هم مى‏خواند و روزه هم مى‏گيرد و عبادات شرعى را هم بجا مى‏آورد، لكن اينطور است وضع تفكر كه انسان نبايد خودش را در معرض يك خطرى، در معرض يك چيزى قرار بدهد و اين كارى كه اين ملت شريف اسلام كردند، اين كار يك كار جنون آميز بوده است. يك دسته ديگر هم انبيا بوده‏اند و اولياء بزرگ، آنها هم يك مكتبى بود و يك خطى بود، تمام عمرشان را صرف مى‏كردند در اينكه با ظلم‏ها و با چيزهائى كه در ممالك دنيا واقع مى‏شود، همشان را اينها صرف مى‏كردند در مقابله با اينها. كسى كه تاريخ انبيا را ديده باشد و تاريخ اسلام را ديده باشد و تاريخ زندگى حضرت رسول سلام الله عليه را و ائمه اطهار و

صحيفه نور ج 15 صفحه 46

اصحاب رسول الله را ديده باشد مى‏بيند كه اينها از اولى كه وارد شدند در ميدان و به حد بلوغ رسيدند و رسول اكرم از اولى كه آن رسالت به او محول شد تا آنوقتى كه در بستر مرگ خوابيده بود يا شهادت، بين اين بستر و آن بعثت، تمام فعاليت بوده است، جنگ بوده، دفاع بوده و كسى كه زندگى امير المومنين سلام الله عليه را مشاهده كند نيز همين طور بوده، جهاد در راه خدا و جهاد در راه احكام خدا بوده است و ساير ائمه عليهم السلام، البته آن كه از همه بارزتر و معروف‏تر است سيدالشهدا سلام الله عليه است. اگر وضع تفكر سيدالشهدا سلام الله عليه مثل بعض مقدسين زمان خودش بود، آنها طرحشان اين بود كه بماند همان در جوار حضرت رسول سلام الله عليه و عبادت كند، اگر وضع تفكر مولا هم اينطور بود كربلائى پيش نمى‏آمد، يك راحت طلبى بود و كناره گيرى از جامعه و دعا و ذكر بود، لكن وضع تفكر جور ديگرى بود. اگر چنانچه ائمه ما عليهم السلام سازش مى‏كردند با اهل ظلم و ستم، احتراماتشان بسيار زياد بود، خلفا حاضر بودند كه آنها را هر جور احترام مى‏خواهند بكنند كه آنها دست از دعوتشان بردارند. حضرت موسى بن جعفر همين طور من باب اتفاق نبود كه چندين سال در حبس بسر برد، و تبعيد بعض ائمه و احضار از مدينه، بردنشان به محل خليفه همچو نبود كه اينها يك مردم عادى باشند كه همين بنشينند و درسى بخوانند و درسى بگويند و مطالعه‏اى بكنند و عبادت خدا را بكنند و در جوار رسول خدا عبادت كنند. اگر طرز افكار آنها هم اين بود، اين مذهب، اين مذهبى كه در مقابل ظلم در طول تاريخ واقع شده است نبود. اين دو رشته، از اول خلقت تا حالا بوده است. رشته تعهد به اسلام و ايستادگى در مقابل ظلم و ستم و ديكتاتورى و قدرت‏هاى شيطانى، و سازش. من در طول اين نهضت اشخاصى را، بسيار هم مردم نمازخوان و ملا و معتبر و اينها، لكن در همان يورش اول كه سازمان امنيت برد و يك دسته‏اى را اذيت كرد و زد، راحت طلبى را برداشتند و انتخاب كردند و كنار نشستند و حالا يا ساكت كنار نشستند يا بعضى هم ساكت نشدند و كنار نشستند يعنى موافقت كردند با دستگاه. اين دسته اى كه خودشان را از اول مهيا كردند براى مقابله، مقابله با ظلم، اين دسته از اول توجه به اين معنا داشتند كه اين مقابله زحمت دارد، اين مقابله شهادت دارد، اين مقابله حبس دارد. اينها در حبس هم بعضى‏شان رفتند و آن زجرها را مى‏كشيدند، قدمشان كه از حبس بيرون مى‏آمد مى‏رفتند سراغ باز مقابله، براى اينكه اين يك مكتبى بود و يك خطى بود، خطى كه ترسيمش را انبيا از صدر عالم كرده‏اند، آن انبيائى كه در آتش سوزاندند آنها را و اره كردند آنها را و آنها اگر مى‏خواستند كه آن خط خودشان را منحرف كنند، خيلى هم محترم بودند. اين آقايانى كه در اين مسائل وارد بودند متوجه اين معنا بودند كه در زمان محمدرضا معلوم بود كه هر كس هر عملى بكند، هر حرفى بزند، اين در حبس است و در شكنجه است و در كذا، لكن اينها حبس را مى‏رفتند، شكنجه را ميديدند، بيرون مى‏آمدند و باز همان پست را اداره مى‏كردند.

با ترور شخصيت‏ها، ملت از صحنه خارج نمى‏شود

ما نبايد تصور اين را بكنيم كه اين ابرقدرت‏ها از ما دست برداشته‏اند. ملتى كه مى‏خواهد زنده

صحيفه نور ج 15 صفحه 47

باشد و مى‏خواهد مستقل باشد و نوكر نباشد، وابسته نباشد و مى‏خواهد آزاد باشد و تحت سلطه‏نباشد، اين ملت بايد مهياباشد براى همه چيز.اگرراحت طلبى را مى‏خواهد ملت، اززمان محمد رضابهتر از همه اين بود كه ظهر بيايند نمازبخوانند با امام جماعتشان، امام جماعت برود سراغ كارش و شما برويد سراغ كسبتان، راحت طلبى اين را اقتضا مى‏كرد، حالا هم باز همان رژيم بود و همان بساط بود و شما هم نان‏تان را مى‏خورديد و آب‏تان را مى‏خورديد و شميران‏تان را هم مى‏رفتيد و كارهاى عادى‏تان را انجام مى‏داديد، لكن تكليف هم اين است؟ در مقابل خدا هم مى‏شود انسان عذر بيخودى بتراشد؟ فرضا كه حالا كسى عذر تراشيد به اينكه، خوب، ما ديديم كه وقتى وارد بوديم در اين امور، از همه اطراف كشورهاى وابسته به امريكا و شوروى و افراد وابسته به اينها از داخل و خارج مزاحمت ايجاد مى‏كنند، مى‏كشند افراد را، بمب مى‏گذارند و چه مى‏كنند، هجوم ميكنند و وارد كشور مى‏شوند، خوب، تكليف چيست؟ تكليف اين است كه حالا ما رها كنيم آن طريقه اسلام را و آن طريقه انبيا را و راحت طلبى را انتخاب كنيم و چند روز ادامه زندگى حيوانى بدهيم؟! با حيوانات فرق نداشته باشيم؟! حيوانات هم ان من شيئى الا يسبح بحمد ربك آنها هم ذكر و تسبيح دارند، لكن همشان علفشان است، انسان هم بايد اينطورى باشد كه همش اين علفش باشد و هر چه ذلت و خوارى است تن به آن بدهد براى اينكه چند روز زندگى مرفه بكند؟! اين زندگى‏اى است كه بعضى انتخاب كرده‏اند براى خودشان و آنوقت اين جوانهاى ما كه در جبهه و پشت جبهه مشغول به فعاليت هستند و اين جهاد سازندگى كه شما آقايان از اعضاى آن هستيد، روز و شب خودتان را براى اين ملت ضرف مى‏كنيد، آنها كنار بنشينند و بگويند كه اينها مجنون شده‏اند! كنار بنشينند و اعلاميه بدهند، روشنفكرشان اعلاميه دهد، روشنفكرشان صحبت كند و محكوم كند. خوب، در مقابل رفقاى خودشان البته مى‏نشينند و حرف‏هائى مى‏زنند، براى خودشان هم تكليف شرعى معين مى‏كنند، اما در مقابل خدا هم مى‏شود انسان تكليف شرعى درست كند؟! خدا را هم مى‏شود اغفال كرد نعوذ بالله؟! فرضا ما و شما را اغفال كنند، اين جناياتى كه الان، امروز در كشور ما واقع مى‏شود، اين جنايات را صحه بر آن مى‏گذارند يا مخالف هستند؟ اگر صحه مى‏گذارند و امثال اينهائى كه شهيد شدند، آنها مستحق مى‏دانند از براى قتل و از براى شهادت، پيش ما فرضا گفتند كه فلان آدم، آدم فاسدى بود و بايد از بين برود اما پيش خدا هم مى‏شود اينطور صحبت كرد؟ اينهائى كه خدا را قبول دارند و اينها را محكوم نمى‏كنند، جواب خدا را چه مى‏دهند؟ و آنهائى كه نشسته‏اند در كمين و اين جوانها و كودك‏هاى ما را بازى مى‏دهند و مى‏فرستند در خيابان‏ها به خرابكارى يا بازى ميدهند و يك بمب دستشان ميدهند، يك دختر، يك پسر بمب را دستش مى‏دهند برو بگذار كجا، اينهائى كه در آن كنارها نشسته‏اند، انسانند اينها؟ يا سبع‏هائى هستند كه خودشان جرات بيرون آمدن نمى‏كنند و اطفال مردم را مى‏فرستند و خرابكارى مى‏كنند. اينها گمان مى‏كنند كه ملت ما براى خاطر فلان شخص و فلان شخص قيام كرده است. شما كارى بكنيد كه پيغمبر اسلام را از صحنه خارج كنيد، شما كارى بكنيد كه خدا را از صحنه خارج كنيد، شما كارى بكنيد كه اولياء عظام خدا را از صحنه خارج كنيد، شما كارى بكنيد كه مذهب تشيع را از

صحيفه نور ج 15 صفحه 48

صحنه خارج كنيد و الا مذهب تشيع و مذاهب اسلامى اين مسائل را ديده‏اند، مذهب خون و شمشير است مذهب تشيع و اين تا آخر هست، منتها يك وقت وسائل فراهم نبوده براى بعضى‏ها، لكن درصدد بودند كه بشود و يك وقت هم وسايل فراهم شد و شد. حالائى كه همچو قيام مردانه بزرگى رخ داده است و اينطور ملت ما براى همه چيز ايستاده است، حالا شما مى‏توانيد با يك بمب و با كشتن يك شخصيت ولو هر چه شخصيت بزرگى باشد، مى‏توانيد ملت را هم از صحنه خارج كنيد؟ يا اينكه ملت فريادش بيشتر مى‏شود و مشتش گره بيشتر پيدا مى‏كند و عزمش جزم‏تر مى‏شود. شما بايد اين الله اكبرها را از مردم بگيريد، چند نفر عزيز كه بسيار خاطرشان عزيز است، گرفتن از ملت، ملت را عقب نمى‏نشاند، صف‏ها فشرده‏تر مى‏شود، فريادها بيشتر مى‏شود و مشت‏ها گرهش محكمتر مى‏شود. شما نمى‏توانيد با ترور بعضى شخصيت‏ها، با بمب گذاشتن در بعضى جاها، هر جا باشد، نمى‏توانيد اين ملت را از صحنه خارج كنيد، اين ملت سرتاسر كشور الان در صحنه است، الان در تمام كشور در صحنه مردم موجودند وبا مشت‏هاى گره كرده ايستاده‏اند در مقابل شما. ملتى كه جوانش هر دو پايش را از دست داده و او را خواباندند و آوردند پيش من معذلك مى‏گويد كه دعا كنيد كه من شهيد بشوم، ملتى كه مادر شهيد مى‏آيد و مى‏گويد من اولاد ديگرى هم دارم و براى شهادت حاضرم بدهم، ملتى كه جوانهاى او در جبهه‏ها نماز شب مى‏خواند و جهاد فى سبيل‏الله مى‏كند و اين جهاد را براى خودش فخر مى‏داند و زندگى ننگين فرصت طلبى و راحت طلبى را به كنار زده است و شب و روز خودش را در سنگر با آن هواى گرم و با آن بى آبى و با آن شدت مى‏گذراند و پيشروى مى‏كند، با كشتن من و امثال من كنار ميرود اين ملت؟ اشتباه داريد شماها، شمائى كه دعوت مى‏كنيد به ايستادن در مقابل مردم، در مقابل اين ملت مى‏خواهد كسى بايستد؟ اينهائى كه دم از خلق مى‏زنند و دم از شجاعت مى‏زنند ودم از جنگجوئى مى‏زنند، چطور در كنار خانه‏ها خزيده‏اند و بچه‏ها را وادار مى‏كنند كه بروند بمب بگذارند؟ اين كار ابلهانه براى چيست؟ براى اين است كه شما خيال مى‏كنيد كه حالا كه اين كار را كرديد ديگر ملت ما همه كنار مى‏روند و صحنه را مى‏گذارند براى شما؟ اين اشتباه است. دو روز پيش از اين كه سران ارتش اينجا بودند، با كمال جديت از من مى‏خواستند كه به اين اشخاصى كه براى صلح رفت و آمد مى‏كنند، بگوئيد نيايند اينجا، ما رها نخواهيم كرد، ما مثل حسين در جنگ وارد شديم و مثل حسين بايد به شهادت برسيم. من كرارا به اين مادرها و پدرها و به اين جوانهاى گول خورده نصيحت كردم كه اولادهاى خودتان را نصيحت كنيد، اولادهاى خودتان را باز داريد از اينكه آلت دست جنايت جنايتكاران بشوند و به اين جوانهاى گول خورده مكرر گفتم كه شما طرز فكر اين بزرگترها را به اصطلاح و اين سران را مشاهده كنيد، اين سران فاسد هيچ كدام در صحنه نيستند، همه در زير، در كنج خانه‏ها و در زير زمين‏ها هستند و شما را آلت قرار دادند كه شما برويد و خون مردم را بريزيد و خون خودتان ريخته بشود، صحنه براى آنها درست بشود كه آنها بيايند بيرون صحنه را براى امريكا درست كنند. بيدار بشويد يك قدرى، اين تلاش‏هاى احمقانه‏اى كه اينها مى‏كنند خيال مى‏كنند كه به مجرد اينكه اين افراد لايق را بردند از بين، ملت ما ديگر ميرود كنار. در ملت ما افراد لايق هست و مى‏آيد

صحيفه نور ج 15 صفحه 49

جاى آنها، آنها براى همين شهادت وارد شده بودند در جبهه، در اين صحنه‏ها و ملت ما هم براى شهادت وارد شده است در صحنه. اگر بنا بود كه به مجرد اينكه يك امرى واقع مى‏شد ناگوار، ما كنار مى‏رفتيم و ملت كنار مى‏رفت، اين از اول نمى‏آمد در صحنه. ملتى كه بچه چندساله‏اش با موتور سيلكت مى‏زند به تانك وزير تانك مى‏رود، اين به كشته شدن يك نفر يا دو نفر يا صد نفر يا هزار نفر كنار مى‏نشيند؟!اينها بايد به عدد افراد اين ملت، به عدد افراد جوان و رزمنده اين ملت بمب تهيه كنند، والا يك بمبى دزدكى زير يك منزل گذاشتن و يك نفر، چند نفر ابرار را، چند نفر اشخاص متعهد به اسلام را، فداكار را از بين بردن كه ملت را از بين نمى‏برد. ملت يك درياى بزرگى است و اين درياى بزرگ هست و به جاى اشخاصى كه از صحنه آنها با شهادت بيرون مى‏روند و جنايتكاران آنها را از صحنه بيرون مى‏كنند، به جاى آنها باز افراد مى‏آيند و اين سير خروشان هست تا اينكه امريكا را و ساير كشورهائى كه مى‏خواهند ما را طعمه كنند، قطع طمع همه آنها را بكنند. ما به اينطور كارهاى بچگانه، كارهائى كه معلوم است از روى ضعف پيش آمده، كارهائى كه معلوم است كه نفس‏هاى آخر را دارند مى‏كشند، از صحنه خارج نمى‏شويم ما. ما اگر آمده بوديم براى اينكه يك زندگى مرفهى بكنيم، بله، وقتى مى‏ديديم كه يك كسى را يا چند كس را كشتند، ترور كردند، خوب، راحت طلبى اين بود كه ديگر نيائيم و شما، صدها نفر شما را، چندين هزار افراد شما را محمدرضا در خيابان‏ها كشت و شما از صحنه خارج نشديد، الان هم در صحنه‏هاى جنگ هر روز برادران ما، برادران متعهد ما، برادرانى كه ما بايد از آنها در اين امور عبرت بگيريم، اين برادران كشته مى‏شوند و جاى آنها را يك صف ديگر مى‏گيرد. شما اشتباه داريد، احمقانه عمل مى‏كنيد. يك روز مى‏گوئيد كه بحث آزاد، وقتى بحث آزاد پيش مى‏آيد نمى‏آئيد، فرار مى‏كنيد، يك روز مى‏گوئيد كه اجازه بدهيد ما بيائيم در راديو و تلويزيون چه بكنيم، اجازه هم بهتان بدهند نمى‏آئيد، يك روز هم مى‏گوئيد كه ما براى خلق ميخواهيم زحمت بكشيم، خرمن‏هاى مردم را آتش مى‏زنيد براى خلق، كارخانه‏ها را از بين مى‏بريد براى خلق، اين خلق را مى‏ريزيد در خيابان‏ها و سر مى‏بريد براى خلق، اين خلقى كه شما براى او اين كار را مى‏كنيد كيست؟ - اين خلقى كه زندگى اين مردم را شما ميخواهيد به هم بزنيد، اگر بتوانيد. اين خلقى كه براى او عمل مى‏كنيد، خوب، جز اين جمعيت ايران است ؟شما اين جمعيت ايران را داريد در مقابلش ايستاديد، شما دعوت مى‏كنيد در مقابل اين جمعيت، مردم بايستند، مردم در مقابل خودشان بايستند، يا شما گنهكارها را دعوت مى‏كنيد و شما مفسدين را دعوت مى‏كنيد براى مقابله، وقتى مقابله نمى‏توانند بكنند مى‏روند كنار و هى بمب مى‏گذارند يك جائى، اين دليل بر اين است كه شما مرد جنگ نيستيد و ادعا مى‏كنيد، مرد بحث آزاد نيستيد و ادعايش را مى‏كنيد، در كتاب خودتان از اسلام هيچ خبرى نيست و همه اصول اسلام را تاويل مى‏كنيد به همين دنيا، همه چيز را بر مى‏گردانيد و ادعاى اسلام مى‏كنيد. اين اسلامى كه شما مى‏گوئيد چيست؟ مگر ملت ما از شماها ديگر مى‏توانند بازى بخورند؟ اينهائى كه هم حبسى شما بودند، آنقدر جنايات از شما سراغ دارند كه اگر يك وقت فرصت پيدا كنند و بيايند در راديو و تلويزيون بگويند، مى‏فهميد شما كه اينها چى بودند و چه جانورهائى هستند و بودند.

صحيفه نور ج 15 صفحه 50

ملت ما، همه پاسدار اسلام هستند، بايد همه مراقب باشند

ما باز از خوف اينكه يك دسته جوان بازيخورده در بين اينها باشد و هست، از خوف اين نمى‏توانيم يك شدت عملى به خرج بدهيم، ولى ملت ما بايد چشم‏هايش را باز كند و رفت و آمدهاى مشكوك را تحت نظر بگيرد.شما ننشينيد حالا كه براى شما فقط پاسدارها عمل كنند. شما همه پاسدار اسلاميد، ملت ما همه پاسدار اسلام هستند، بايد همه مراقب باشند همسايه‏هاى خودشان را هر خانه‏اى تحت نظر بگيرد، رفت و آمدهاى مشكوك را تحت نظر بگيرد، اگر ديد يك مساله‏اى در آنجا محتمل است باشد، ولو احتمال بدهد، بايد اطلاع بدهد به مراكزى كه در نزديك آنجاست. كم توجه نباشد به اين مسائل، سست نباشد در اين مسائل. پيغمبر اسلام تا آنوقتى كه در بستر مرگ خوابيده بود جيشش را فرستاده بود و بيرون مدينه تجهيز كرده بود براى مقابله با كفار. آنهائى كه اسلام را خلاصه ند در اينكه بخورند و يك نمازى بخوانند و يك روزه‏اى بگيرند و در گرفتارى اين ملت، در گرفتارى اين جامعه دخالت نكنند، به حسب روايت رسول اكرم اينها مسلم نيستند، كسى كه اهتمام به امور مسلمين ندارند. در صحنه خودشان نيستند، آنهائى كه در صحنه هستند آنها را انتقاد مى‏كنند. مراجعه كنند اشخاص، گروه‏ها به قلب خودشان ببينند كه اين كارى كه در تازگى واقع شد و اينهمه جوان ما و اشخاص برومند ما به شهادت رسيد، آيا اينها در قلبشان احساس خشنودى مى‏كنند؟ و من مى‏دانم يك عده‏اى اينطورند و من يك كلمه به برادران دادگاه و كسانى كه رئيس زندان هستند و اشخاصى كه زندانبان هستند مى‏گويم و آن اينكه اينطور نباشد كه يك جنايتى وقتى واقع شد اينها آرامش خودشان را از دست بدهند و خداى نخواسته با زندانيانى كه الان هستند، ولو اين زندانيان از همين گروه‏هاى فاسد باشند، با خشونت غير اسلامى عمل كنند. با آرامش و با احترام عمل كنند، لكن دادگاه‏ها احكام را با دقت بررسى كنند و پرونده‏ها را بررسى كنند و آنها را بر محكمه‏ها بنشانند و از آنها استفسار كنند و با قاطعيت هر چه بايد بكنند، عمل كنند، لكن اينطور نباشد كه حالا از باب اينكه يك دسته‏اى از ما بوسيله همين گروه‏ها از بين رفته، حالا ما در حبس با اشخاصى كه محبوس هستند، خداى نخواسته به خلاف موازين اسلام عمل كنند و من مى‏دانم نمى‏كنند، گر چه آنهائى كه بايد به شما تهمت بزنند تهمت رامى‏زنند. آنها كارهاى اينها كه در خيابان‏ها كردند و مردم را آنطور، بيگناه‏ها را آنطور كشتند، آنها را توجيه مى‏كنند و محكوم نمى‏كنند، لكن اين مصيبت‏هائى كه بر جامعه ما وارد مى‏شود - براى او - هيچ ابدا تفاوتى برايشان نمى‏كند، اگر نگويند كه (آنها در خلوت مى‏گويند) خوب شد كه اينها را كشتند.

خداوند انشاء الله همه ما را اصلاح كند، هواهاى نفسانيه ما را سركوب كند، ما را و ملت ما را مصمم‏تر كند، همه در صحنه حاضر باشند لكن آرامش را حفظ كنند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 51

تاريخ: 9/4/60

پيام امام خمينى به مناسبت شهادت 72 شهيد بزرگ انقلاب اسلامى (فاجعه 7 تير)

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون

ملتى كه براى اقامه عدل اسلامى و اجراى احكام قرآن مجيد و كوتاه كردن دست جنايتكاران ابرقدرت و زيستن با استقلال و آزادى قيام نموده است، خود را براى شهادت و شهيد دادن آماده نموده است و به خود باكى راه نمى‏دهد كه دست جنايت ابرقدرتها از آستين مشتى جنايتكار حرفه‏اى بيرون آيد و بهترين فرزندان راستين او را به شهادت رساند.

مگر شهادت ارثى نيست كه از مواليان ما كه حيات را عقيده و جهاد مى‏دانستند و در راه مكتب پر افتخار اسلام با خون خود و جوانان عزيز خود از آن پاسدارى مى‏كردند به ملت شهيد پرور ما رسيده است؟ مگر عزت و شرف و ارزش‏هاى انسانى، گوهرهاى گرانبهائى نيستند كه اسلاف صالح اين مكتب، عمر خود و ياران خود را در راه حراست و نگهبانى از آن وقف نمودند؟

مگر ما پيروان پاكان سر باخته در راه هدف نيستيم كه از شهادت عزيزان خود به دل ترديدى راه دهيم؟ مگر دشمن قدرت آن دارد كه با جنايت خود مكارم و ارزش‏هاى انسانى شهيدان عزيز ما را از آنان سلب كند؟ مگر دشمن‏هاى فضيلت مى‏توانند جز اين خرقه خاكى را از دوستان خدا و عاشقان حقيقت بگيرند؟

بگذار اين ددمنشان كه جز به من و ما هاى خود نمى‏انديشند و ياكلون كما تاكل الانعام . عاشقان راه حق را از بند طبيعت رهانده و به فضاى آزاد جوار معشوق برسانند.

ننگتان باد اى تفاله‏هاى شيطان و عارتان باد اى خود فروختگان به جنايتكاران بين المللى كه در سوراخ‏ها خزيده و در مقابل ملتى كه در برابر ابرقدرت‏ها برخاسته است، به خرابكارى‏هاى جاهلانه پرداخته‏ايد.

عيب بزرگ شما و هوادارانتان آن است كه نه از اسلام و قدرت معنوى آن و نه از ملت مسلمان و انگيزه فداكارى او اطلاعى داريد. شما ملتى را كه براى سقوط رژيم پليد پهلوى و رها شدن از اسارت شيطان بزرگ ده‏ها جوان عزيز خود را فدا كرد و با شجاعت بى‏مانند ايستاد و خم به ابرو نياورد، نشناخته‏ايد. شما ملتى را كه معلولا نشان در تخت‏هاى بيمارستان‏ها آرزوى شهادت مى‏كنند و ياران را به شهادت دعوت مى‏كنند،نشناخته‏ايد. شما كوردلان با آنكه ديده‏ايد با شهادت رساندن‏

صحيفه نور ج 15 صفحه 52

شخصيت‏هاى بزرگ صفوف فداكاران در راه اسلام فشرده‏تر و عزم آنان مصمم‏تر شود، مى‏خواهيد با به شهادت رساندن عزيزان ما اين ملت فداكار را از صحنه بيرون كنيد. شما تا توانستيد به فرزندان اسلام چون شهيد بهشتى و شهداى عزيز مجلس و كابينه با حربه ناسزا و تهمت‏هاى ناجوانمردانه حمله كرديد كه آنها را از ملت جدا كنيد و اكنون كه آن حربه از كار افتاد و كوس رسوائى همه‏تان بر سربازارها زده شد، در سوراخ‏ها خزيده و دست به جناياتى ابلهانه زده‏ايد كه به خيال خام خود ملت شهيد پرور فداكار را با اين اعمال وحشيانه بترسانيد و نمى‏دانيد كه در قاموس شهادت واژه وحشت نيست. اكنون اسلام به اين شهيدان و شهيد پروران افتخار مى‏كند و با سرافرازى همه مردم را دعوت به پايدارى مى‏نمايد و ما مصمم هستيم كه روزى رخش ببينيم و اين جان كه از اوست تسليم وى كنيم.

ملت ايران در اين فاجعه بزرگ 72 تن بيگناه به عدد شهداى كربلا از دست داد. ملت ايران سرافراز است كه مردانى را به جامعه تقديم مى‏كند كه خود را وقف خدمت به اسلام و مسلمين كرده بودند و دشمنان خلق گروهى را شهيد نمودند كه براى مشورت در مصالح كشور گرد هم آمده بودند. ملت عزيز! اين كوردلان مدعى مجاهدت براى خلق گروهى را از خلق گرفتند كه از خدمتگزاران فعال و صديق خلق بودند. گيرم كه شما با شهيد بهشتى كه مظلوم زيست و مظلوم مرد و خار در چشم دشمنان اسلام و خصوص شما بود دشمنى سرسختانه داشتيد، با بيش از 70 نفر بيگناه كه بسياريشان از بهترين خدمتگزاران خلق و مخالف سرسخت با دشمنان كشور و ملت بودند چه دشمنى داشتيد؟ جز آنكه شما با اسم خلق از دشمنان خلق و راه صاف‏كنان چپاولگران شرق و غرب مى‏باشيد. ما گرچه دوستان و عزيزان وفادارى را از دست داديم كه هر يك براى ملت ستمديده استوانه بسيار قوى پشتوانه ارزشمند بودند، ما گرچه برادران بسيار متعهدى را از دست داديم كه اشداء على الكفار رحماء بينهم بودند و براى ملت مظلوم و نهادهاى انقلابى سدى استوار و شجره‏اى ثمر بخش به شمار مى‏رفتند، لكن سيل خروشان خلق و امواج شكننده ملت با اتحاد و اتكال به خداى بزرگ هر كمبودى را جبران خواهد كرد. ملت ايران با اعتماد به قدرت لايزال قادر متعال همچون دريايى مواج به پيش مى‏رود و در مقابل ابرقدرت‏ها و تفاله‏هاى آنان با صفى مرصوص ايستاده است و شما در ماندگان عاجز را كه در سوراخ‏ها خزيده‏ايد و نفس‏هاى آخر را مى‏كشيد به جهنم مى‏فرستد و خداوند بزرگ پشت و پناه اين كشور و ملت است.

اينجانب بار ديگر اين ضايعه عظيم را به حضور بقيه الله ارواحنا له الفدا و ملت‏هاى مظلوم جهان و ملت رزمنده ايران تبريك و تسليت عرض مى‏كنم. من با بازماندگان شريف و عزيز اين شهدا در غم و سوگ شريك و رحمت واسعه خداوند رحمان را براى اين مظلومان و صبر و شكيبائى را براى بازماندگان محترم آنان از درگاه خداوند متعال خواستارم. رحمت خدا و درود بى پايان ملت بر شهداى انقلاب از 15 خرداد 42 تا 7 تير ماه 60 و سلام و تحيت بر مظلومان جهان و مظلومان ايران در طول تاريخ.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 53

تاريخ: 10/4/60

بيانات امام خمينى در جمع روحانيون تهران

شهادت بهشتى و يارانش يك واقعه و ثلمه بزرگى بر اسلام و مسلمين بود

بسم الله الرحمن الرحيم‏

من هم در نوبت خودم به جامعه روحانيت و ملت ايران و به مسلمين جهان و به مستضعفين تمام عالم هم تهنيت و هم تسليت عرض مى‏كنم، تسليت براى اينكه ما در جبهه‏ها از پانزده خرداد تاكنون بسيارى از جوانان و متدينين، زنها، مردها، از دست داديم. و اين يك واقعه بزرگى و ثلمه بزرگى بر اسلام و مسلمين بود خصوصا اين جنايت اخيرى كه واقع شد و دست آمريكا از آستين اين خائن‏ها بيرون آمد و يك همچو جنايتى به مسلمين وارد كردند و كسانى كه جز به مصلحت مسلمين انديشه نمى‏كردند و از وكلاى مجلس و از دولت وزرايى كه بسيار ارزشمند بودند، وكلايى كه ارزشمند بودند و از قوه قضائيه هم مثل آقاى بهشتى كه از اول شكل گرفتن جمهورى اسلامى مورد هدف بود، شما شاهد بوديد كه تمام اين ارگان‏هاى اسلامى مورد هدف بودند، مجلس مورد هدف بود. مجلس خبرگان وقتى كه ديدند بسيارى از آنها يا اكثر از آنها از علما هستند مورد هدف واقع شد. مجلس شورا وقتى ديدند كه اكثريت آنها اشخاص متعهد و بسيارى از آنها از علما هستند مورد هدف واقع شد. قوه قضائيه وقتى ديدند به دست اشخاص دانشمند متعهد فعال واقع شد مورد هدف واقع شدند. اين يك جريانى بود و هست، الان ما بسيارى از دوستانمان و علاقه مندان به اسلام را از دست داديم، لكن من به ملت ايران تهنيت عرض مى‏كنم كه چنين فرزندانى را تحويل جامعه داد و در پيشگاه خداى تبارك و تعالى فرستاد و باز هم ايستاده است و خم به ابرو نياورده است.

ما هر روز در جبهه‏ها فرزندان بسيار عزيزى كه براى حفظ اين كشور و حفظ اين جمهورى اسلامى كوشش مى‏كنند و به دفاع از كشور اسلامى قائم هستند و شب و روز خودشان را نمى‏شناسند، و ارتش دلاور ايران و سپاه پاسداران عزيز و بسيج عمومى و عشاير كشورمان و اهالى عزيز آن سامان تمام مجهز هستند و ايستاده اند و ابدا راجع به اين مسائلى كه در پشت جبهه واقع مى‏شود يا در خود جبهه واقع مى‏شود اهميتى به آن نمى‏دهند كه دست از كارشان بردارند، همه منسجم‏تر مى‏شوند، قويتر مى‏شوند و همه مستعد اين هستند كه اين كاروان را به آخر برسانند و اين درخت ثمر بخش اسلام را به ثمره خودش برسانند. البته يك ملتى كه يك ملتى كه مى‏خواهد در مقابل همه قدرت‏ها بايستد، نمى‏خواهد سازش كند با بلوك غرب و نمى‏خواهد سازش كند با بلوك شرق و لاشرقيه و غربيه

صحيفه نور ج 15 صفحه 54

مى‏خواهد باقى بماند، مى‏خواهد صراط مستقيم انساينت و اسلاميت را پيش بگيرد، بايد مهيا بشود از براى اينكه همه پيشامدهائى كه پيش آمده است و خواهد پيش آمد، ما نبايد گمان بكنيم كه پيشامدها تمام شد. ما دست اين ابرقدرت‏ها را از مخازن خودمان و تسلط شان را از كشور خودمان كوتاه كرديم و آنها ساكت نمى‏نشينند، و ما بايد توجه داشته باشيم و با كمال قدرت اتكال به يك قدرت غير متناهى و آن قدرت الهى است. وقتى كه ما پشتوانه مان قدرت الهى هست و پشتوانه مان اسلام است و مقصدمان حق است، براى چى در اين مصائب سست بشويم. وقتى كه ما راه خودمان را يافتيم، ملت راه خودش را يافته است و آن راه را دارد باكمال جديت و قدرت تعقيب مى‏كند، البته راه حق دشوارى‏ها دارد، راه حق ناگوارى‏ها دارد، لكن آن كه اهل حق است و راه حق را مى‏خواهد برود آن نبايد هيچ تصور اين را بكند كه كوچكترين سستى را به خودش راه بدهد و بايد با كمال قدرت به پيش برود، براى اينكه جمعيتى كه شهيد شدن را افتخار خودشان مى‏دانند و جمعيتى كه در جبهه‏ها شهيد مى‏شوند و در وصيت‏هاشان آنطور قوى هستند و جمعيت‏هائى كه در طول اين چند سال اخير در خيابان‏ها ريختند و مساجد را سنگر قرار دادند و جماعات را مجهز كردند و مردم را بسيج كردند و از هيچ تانك و مسلسلى نترسيدند، در صورتى كه آنوقت همه قدرت‏ها، قدرت‏هاى شيطانى در صحنه بودند و موجود ،امروز كه همه قدرت‏ها از صحنه بيرون رفتند، لكن بعض پيوندهاى ناصالح مانده‏اند و اينها زيرزمينى و مخفيانه كار مى‏كنند، اين ديگر خوفى ندارد. خوف اصلش براى ملتى كه براى مقصد كار ميكنند ،مجهزند كه تكليف شرعى را عمل كنند، وقتى كه اسلام امروز در دست ما امانت است، امانتى است كه از دست رسول الله ما اخذ كرديم و لازم است كه او را حفظ كنيم و به اين امانت خيانت نكنيم، وقتى كه ما همچو امانت دارى هستيم، تكليف همه ماست كه ادا كنيم اين امانت را و سالم و قوى به نسل‏هاى آخر ديگر تحويل بدهيم. ما براى چه نگرانى داشته باشيم، مائى كه به تكليف خودمان داريم عمل مى‏كنيم. نگرانى آن بايد داشته باشد كه برخلاف مسير حق است. آن بايد نگرانى داشته باشد كه اگر چنانچه كشته بشود، به عقيده خودش اين است كه نابود شده است و به عقيده ما اين است كه به جهنم رفته است. ما چرا نگرانى داشته باشيم ؟ما كه اگر شهيد بشويم قيد و بند دنيا را از روح برداشتيم و به ملكوت اعلى و به وجوار حق تعالى رسيديم، چرا نگران باشيم؟ مگر مردن هم نگرانى دارد؟ مگر شهادت هم نگرانى دارد؟ ما دوستانمان كه شهيد شدند در جوار رحمت حق هستند، چرا براى اينها دلتنگ باشيم ؟دلتنگ باشيم كه از ديار قيد و بندى خارج شدند و به يك فضاى وسيع و در تحت رحمت حق تعالى واقع شدند؟ البته ما ناراحت هستيم از اينكه اينها كه از اينها استفاده مى‏كرديم براى اسلام و اينها بازوهائى بودند براى اسلام لكن ملت ما 35 ميليون است كه اين تفاله‏ها، اينها يك چند صد هزار نفرى فرض كنيد، فرض كنيد باشند، 35 ميليون مصممند، 35 ميليون جمعيتى هستند كه مادرها بچه‏هايشان را شهيد مى‏كنند و مى‏آيند اينجا به من مى‏گويند كه دعا كنيد، بعضى بچه‏هاى ديگر هم دارم. پيرمرد مى‏آيد مى‏گويد بچه‏ام شهيد شده است و گريه مى‏كند مى‏گويد نمى‏گذارند من بروم جبهه، يك همچو ملتى كه نگرانى ديگر ندارد.

صحيفه نور ج 15 صفحه 55

اسلام از همه چيز عزيزتر است

ماها تابع و پيروان آن مردانى هستيم كه به حسب روايت، به حسب تاريخ، هر چه روز عاشورا سيدالشهدا سلام الله عليه به شهادت نزديكتر مى‏شد افروخته‏تر مى‏شد. جوانان او مسابقه مى‏كردند براى اينكه شهيد بشوند، همه هم مى‏دانستند كه بعد از چند ساعت ديگر شهيدند. مسابقه مى‏كردند آنها، براى اينكه آنها فهميدند كجا مى‏روند، آنها مى‏فهميدند براى چه آمدند. آگاه بودند كه ما آمديم اداى وظيفه خدائى را بكنيم، آمديم اسلام را حفظ بكنيم، اسلام از همه چيز عزيزتر است. پيغمبر اسلام و تمام ذريه او و تمام پيروان او، اينها همه دنبال اين بودند كه اسلام را نگهش دارند. اسلام امانت خداست. امانتى است از جانب خدا. پيغمبر اسلام مكلف است كه اين امانت را حفظ كند و از روزى كه اين امانت را به دست او دادند تا روزى كه رحلت فرمودند، در تمام اوقات دنبال همين مقصد بودند و هيچ روزى و هيچ آنى يك سستى نعوذبالله به خودش راه نمى‏داد. اولياء ما هم همه اينطور بودند، پيروان پيغمبر بايد اينجور باشند. ما كه ادعا داريم پيرو هستيم، ما كه ادعا داريم كه دنباله رو اوليا و انبيا هستيم ما هم بايد اينطور باشيم. با لفظ كه نمى‏شود بايد با قوت پيش برويم و با قوت با دشمن مقابله كنيم. دشمن ضعيف است، دشمن ضعيف شد، كارهائى است كه كارهائى است كه ديگر اشخاصى نمى‏توانند در صحنه وارد بكنند انجام ميدهند، ضعيف شدند اينها،ملت ايران قوى باشد و قوى هست، مصمم باشد و مصمم هست و به پيش برود و به پيش مى‏رود و اين اسلام را به همه عالم عرضه مى‏كند و افتخار براى ملت ايران است كه از اينجا شروع به اين مساله مى‏شود. از ايران اين نداى الهى و اين نداى پيغمبر اكرم به همه جا خواهد رفت. و ما مصمميم و ما همه فداى اسلام بايد بشويم. عمده اين است كه ما حال چه بكنيم، تكليف چى هست، آنها تكليف خودشان را عمل كردند و به شهادت رسيدند. خدا همه را رحمت كند انشاءالله. ما كه هستيم تكليفمان چى هست؟ در اين وقتى كه ما واقع شديم و همه قدرت‏هاى خارجى مخالف ما هستند و در داخل هم مى‏بينيد كه اين انگل‏ها هستند و خزيده‏اند در سوراخ‏ها، لكن خرابكارى مى‏كنند، الان وظيفه مان چى است،ما وظايف زيادى داريم و شما آقايان علما و اهل علم در سرتاسر كشور وظايفتان بيشتر است، مسئوليت‏تان بيشتر است، مسئوليت‏تان بيشتر است براى اينكه شما وضعتان و مشى تان نمايشگر اين است كه ما نماينده انبيا هستيم، شما اشتغالتان و لباستان همه حكايت از اين مى‏كند كه اين جمعيت نماينده اسلام هستند. كسى كه نماينده اسلام است وظيفه‏اش بسيار خطير است. همه قشرها در هر جا هستند وظيفه‏شان بسيار است، لكن در بين همه، شما وظيفه‏تان بيشتر است. ماها وظيفه‏مان بيشتر است، ماها اگر چنانچه خداى نخواسته يك خطايى، يك اشتباهى بكنيم، اين پاى نماينده پيغمبر اكرم و اسلام حساب مى‏شود، آبروى اسلام به دست شماست. روحانيينى كه در قوه قضائيه و مشغول قضاوت هستند، يا مشغول يك كار ديگرى هستند، اينها وظيفه شان زيادتر از ديگران است. اگر خداى نخواسته يك قضاوتى بر خلاف حق واقع بشود ولو اشتباها، اين منعكس مى‏شود كه اينها دارند خرابكارى مى‏كنند.

صحيفه نور ج 15 صفحه 56

مساجد سنگرهاى اسلام و محراب محل حرب است

شما مى‏بينيد كه از اول يك جريانى در كار بود كه شماها را از ملت منعزل كند و لااقل شماها را نگذارند در جاهائى كه يك ارگان اجرائى يا تقنينى يا اينها باشد. همان چيزى كه در غرب نسبت به كليسا مى‏گفتند كليسا براى خودش عليحده برود و مسائل ناسوت و لاهوت بگويد و مملكت را بدهند ما اداره‏اش بكنيم، ايران هم همان معنا را تعقيب كرده بودند. شياطينى كه مطالعه كردند در همه مسائل ملتها و اين را يافتند كه اگر چنانچه قشر روحانى وارد بشود در صحنه سياست، با داشتن پشتوانه اى عظيمى از ملتها،كلاه آنها پس معركه است، بايد چه بكنند؟ بايد به طور عموم اين مطلب را القا بكنند كه اهل علم را به سياست چه كار، اهل علم فقط وظيفه‏اش اين است كه عبايش را سرش بكشد و اول ظهر برود نمازش را بخواند و بعد هم برود منبر چند تا مساله بگويد، نه مسائلى كه مربوط به سياست و مربوط به گرفتارى‏هاى ملت است، همان مسائلى كه ديديد متعارف بود مى‏گفتند، و تقريبا اكثر ابواب فقه كنار گذاشته شده بود عملا، تو كتاب‏ها نوشته شده بود و كنار گذاشته شده بود و اكثر آيات قرآن هم كنار گذاشته شده بود. قرآن مى‏خوانديم و مى‏بوسيديم و مى‏گذاشتيمش كنار. آياتى كه مربوط به جامعه بود، آياتى كه مربوط به سياست بود، آياتى كه مربوط به جنگ بود، آيات زيادى كه اكثر آيات مربوط به اين مسائل است، اينها را منسى كرده بوديم، يعنى ما را وادار كرده بودند كه منسى باشد. شان بزرگ اهل علم اين بود كه اين آقا نمى‏فهمند سياست را. اگر يك آقائى اصلا عقلش نرسيد به اينكه سياست چيست، اين بزرگوار بود خيلى، آقائى است كه دخالت در امور نمى‏كند، قربانش بروم، چه آقاى خوبى، ظهر مى‏آيد نمازش را مى‏خواند و مى‏رود توى خانه‏اش مى‏نشيند. و به ما اين مطلب را تحميل كرده بودند. اين شياطنى كه مى‏خواستند اين جمعيت را كنار بگذارند، به ما همه تحميل كرده بودند اين مطلب را كه اگر يك آقائى فرض كنيد كه عقيده‏اش اين بود كه بايد وارد بشود در سياست و در گرفتارى ملت، گفتند اين آقاى سياسى است. همين كه مى‏گفتند سياسى، اين ديگر بايد برود، از جامعه بايد جدا بشود. اين را تحميل كرده بودند شياطين به ما و نگذاشته بودند كه ما خود پيغمبر اكرم را و حالاتش را مطالعه كنيم و نگذاشته بودند كه ما حالات حضرت امير را مطالعه كنيم ببينيم كه آيا آنها چه جور وضعى داشتند. پيغمبر اسلام در سياست دخالت نمى‏كرد؟ مى‏توانيد بگوئيد پيغمبر هم يك عامل سياسى بوده، پس كنار؟ در امور سياست وارد نمى‏شد؟ تمام عمرش در امور سياسى بود، تمام عمرش را صرف كرد در سياست اسلامى، و حكومت اسلامى تشكيل داد. حضرت امير حكومت اسلامى داشت و حكومت‏هاى اسلامى مى‏فرستاد آن طرف، اينها سياست نبودند؟ حضرت امير را تخطئه مى‏كنيد؟ اينهائى كه مى‏گويند نه، ديگر لازم نيست و آخوندها بروند سر جايشان بنشينند، اين آخوندها مدعى اين هستند كه ماها تابع آن موالى هستيم. شما قبول نداريد كه يا بايد قبول نكنيد كه اصلا پيغمبر اسلام وارد سياست مى‏شد، و حكومتى نداشته و گوشه مدينه در مسجد نشسته بوده و مساله مى‏گفته، اينجور بوده؟ حضرت امير هم گوشه خانه‏اش نشسته بود و عبايش را سر مى‏كشيده و مى‏رفته مسجد نماز مى‏خوانده بر مى‏گشته باز آنجا مى‏نشسته مطالعه مى‏كرده، مساله اين بود؟ يا اينها از اول‏

صحيفه نور ج 15 صفحه 57

وارد سياست بودند؟ مدتى كه مكه بود حضرت امير نمى‏توانست يك حكومتى تشكيل بدهد، لكن مشغول جمع آورى افراد بود، مشغول يك سياست زيرزمينى بود. بعد كه كار را درست ديد و آمدند به مدينه، آنجا ديگر حكومتى بود تشكيل دادند و فرستادند. همان آخرى هم كه در رختخواب رحلت خوابيده بودند، جيش اسامه بيرون شهر مهيا بودند براى رفتن، و حضرت رسول گفت: خدا لعنت كند كسى را كه تخلف كند، به حسب روايت از جيش اسامه، قضيه، بعد از مرگشان هم مى‏خواستند درست بكنند، كردند درست. آنهمه شمشيرى كه حضرت امير زد، به ما حالى كرده بودند كه يكى از خلاف مروت‏ها پوشيدن لباس جندى است. اين خلاف است، اين با عدالت نمى‏سازد. حضرت امير هم مگر عادل نبود؟ سيدالشهدا مگر عادل نبود؟ خلاف مروت بود آن كارى كه سيدالشهدا مى‏كرد؟ آن كارى كه حضرت امير مى‏كرد؟ اينها مى‏خواستند از ما و از شما و از روحانيون يك موجود بى‏خاصيتى درست كنند كه هيچ رنگ و بوئى نداشته باشد و هيچ كارى نداشته باشد به اينكه به اين ملت چه مى‏گذرد، به اين مخازن ملت چه مى‏گذرد، حكومت چه مى‏كند، اين قلدرها چه مى‏كنند با ملت، اين خان‏ها چه مى‏كنند با ملت، يك اشخاص بى رنگ و بوئى مى‏خواستند كه خيلى هم احترام مى‏كردند. شما بنشينيد سر جاهاتان و مساله‏تان را بگوئيد، ما احترامتان هم مى‏كنيم، سلام بلند بالائى هم به شما مى‏دهيم اما اگر يك قدم آن طرف بگذاريد، نه ديگر اينجا حد شما نيست، حد شما تا آنجائى است كه مساله بگوئيد و بيائيد مسجد و خيلى هم كه چى بشود، مجلس فاتحه‏اى باشد، برويد مجلس فاتحه بنشينيد. به ما تحميل كردند اين را و ما بايد از زير بار تحميل بيرون برويم. روحانيين بايد در صحنه باشند. بايد همه اين حرف‏هاى نامربوطى كه زده بودند و شما را مى‏خواستند از دخالت در امور جامعه كنار بگذارند، همه آنها را پشت سر بگذاريد و گذاشته‏ايد پشت سر. علماى اعلام نبايد بروند كنار بنشينند تا مقدرات آنها در امريكا تدوين بشود و يا در شوروى تدوين بشود. ما را كنار گذاشتند و مقدرات ما در امريكا تدوين مى‏شد. اين شاه مخلوع و ملعون اقرار كرد اين معنا را و از بس احمق بود پدر خودش را هم به لجن كشيد، و از بس خودخواه بود حاضر شد كه پدر خودش را هم به لجن بكشد. مى‏گفت كه اسمائى را مى‏نويسند از سفارتخانه كه اينها وكيل بايد بشوند، مى‏آورند پيش ما، ما هم همين كار را مى‏كرديم. اين را مى‏خواست بگويد كه نه ديگر ما حالا به دروازه تمدن بزرگ رسيديم. مى‏خواست مردم را بازى بدهد كه نه، پيشتر اينجورى بوده، ما چند سال پيش از اين اينطور بوديم و حالا اينجور نيستيم. و حال اينكه حالاش بدتر از چند سال پيش از اينش بود. بنابراين بود كه اين قشرى كه مى‏تواند بسيج كند ملت را و قدرت دارد كه تمام ملت را تحت يك مطلب وارد كند اگر مهلت به او بدهند، اين را كنار بگذارد با حيله‏هاى مختلف، يكى همان باور آوردن به خود آقايان و به ملت كه اينها نبايد در امور سياسى داخل بشوند، خلاف شان آنهاست، حتى اين آخرى مى‏گفتند كه با قداست اينها مخالف است، با قداست اهل علم، وارد شدن در حكومت و سياست مخالف است. اين قداست در زمان حضرت رسول نبوده؟ حضرت رسول قداستش محفوظ نمى‏مانده؟ حضرت امير قداست نداشته؟ حضرت سيدالشهدا و امام حسن قداست نداشتند؟ مى‏خواستند چشم و گوش همه ما را ببندند و

صحيفه نور ج 15 صفحه 58

مى‏خواهند هم. اين جريان از اول نهضت هى ديدند كه دارد پيش مى‏رود، هى آنها بيشتر خواستند كه كنار بگذارند اينها را. الان هم اين جريان هستش، منتها يك وقت رسيد به اوج خودش كه ديديد و حالا رو به ضعف است، و اميدوارم كه دفن بشود. بايد شما چشم و گوشتان را باز كنيد، ديگر حالا سابق نيست. يك روزى بود كه هر آقائى كه در يك دهى بود جدا بود از همه جا، وسائل كم بود، اعتقاد هم اين بود. امروز روزى است كه همين صحبتى كه من حالا مى‏كنم، شب در لندن و در آمريكا مى‏گويند فلان شخص يك همچو حرفى زد، دروغ هم نسبت مى‏دهند، اخيرا هم نسبت داده بودند كه فلانى اين قصه را مى‏گويد در داخل شده، به امريكا مربوط نيست، و حال اينكه آمريكاست كه اين كارها را مى‏كند، آمريكاست كه پشتيبان اينهاست.

كلكم راع و كلكم مسئول و اين رعى براى شما بيشتر مطرح است، براى علما بيشتر مطرح است، همه‏مان مسئوليم. اگر چنانچه فوج فوج از ما را بكشند، آن بعدى‏ها بايد بيايند جايش را بگيرند. اسلام است، اسلام را ما بايد همه‏مان فدايش بشويم، پيغمبر هم فداى اسلام شد، سيدالشهدا هم فداى اسلام شد. اسلام بزرگترين چيزى است كه در وديعه خداست در بشر. ما بايد عزممان را مصمم كنيم كه در اين راه شهيد بشويم و علما بيشتر.

من از اول هم مى‏دانستم كه ما گرفتارى داريم يعنى اخيرا هى بيشتر واضح شد. البته اول اول شايد من هم غافل بودم ما گرفتارى داريم، از اين به بعد هم داريم. اين مسجدها را سنگر قرار بدهيد براى اسلام، در صدر اسلام از اين مسجدها همه چيز بيرون مى‏رفت، مسجد محل قضاوت بود، مسجد محل چه بود، مسجد محل بسيج بود، بسيج سپاه بود، اين مسجدها را بايد شما محكم نگه داريد. نگويند به شما كه ديگر مسجد مى‏خواهيم چه كنيم، ما انقلاب كرديم. ما انقلاب كرديم مسجد درست كنيم. ما براى خدا انقلاب كرديم، شما، ملت ما انقلاب كرده است و از زبان ملت است كه جمهورى اسلامى. جمهورى اسلامى بايد همه چيزش اسلامى باشد، اين مساجد سنگرهاى اسلام است، محراب محل حرب است، اينها سنگرند براى اسلام، حفظ كنيد اينها را. گول نخوريد از اين اشخاصى كه مى‏خواهند بازى بدهند كه آقا شما چكار داريد به اين كارها، دارند خودشان مى‏كنند.

مردم را دعوت كنند به دخالت در امور، به انتخاب يك رئيس جمهور صحيح

چند روز ديگر، اينكه عرض كردم تكليف چيست، تكليف شما و تكليف ملت چند روز ديگر مساله انتخاب رئيس جمهور است. بايد همه شما با تمام جديت در اين، همه اشخاصى كه در هر جا هستند، اهل علمى كه در هر جا هستند با كمال جديت مردم را دعوت بكنند به دخالت، دخالت كنند در مساله، حاضر بشوند، اگر شماها حاضر نشويد و يك رئيس جمهورى مثل سابق برايتان بتراشند و بازى بدهند همه‏مان را، همه‏مان مسئول هستيم. اگر شما از صحنه خارج بشويد و آنها خودشان وارد بشوند و يك وقت يك نفرى را رئيس جمهور كنند كه تباه كند اين كشور را، چنانچه تباه كردند، همه‏مان مسئوليم. شما، آن آقائى كه در آن ده كه با دويست نفر جمعيت زندگى ميكند و آن آقائى كه در

صحيفه نور ج 15 صفحه 59

آن شهر با دو ميليون يا چهار ميليون يا پنج ميليون جمعيت زندگى مى‏كند، همه مسئوليم، على‏السواء مسئوليم. همه بايد مردم را دعوت كنيم به اينكه در انتخاب رئيس جمهور بى‏تفاوت نباشند. بروند در صندوق‏ها پيش صندوق‏ها راى بدهند. و البته خوب، اشخاصى كه مطلعند، چه هستند از علما، از كسان ديگر، يك نفرى را كه بدانند چطور است انتخاب كنند، يا چند نفر را. اما توجه به اينكه چه بايد بكنيم و ما مقدرات مملكتمان را دست كى بايد بدهيم و ما اگر چنانچه يك رئيس جمهور داشته باشيم كه ناباب از كار در بيايد، همه چيزها از بين مى‏رود، حالا هم ما مبتلا هستيم به تفاله‏هايش. نگوئيد كه ديگران راى مى‏دهند، من هم بايد راى بدهم، تو هم بايد راى بدهى، آن روستائى هم كه در كنار مزرعه خودش كار ميكند بايد راى بدهد. تكليف است، اين يك تكليف الهى است، اين هم يك چيزى، حساب نكنيد كه من خوب، ديگران هستند، من چه مى‏كنم. خير، براى هر فردى از افراد اين ملت تكليف است كه حفظ كند اسلام را، حفظ اسلام به اين است كه حالا در كشور ما، هر كسى در كشور خودش، الان ما مبتلاى به مسائلى هستيم در اين كشور. حفظ اسلام اين است كه ما يك رئيس جمهورى كه لااقل اعتقاد به اسلام داشته باشد، متعهد باشد براى اسلام، بشناسيد كه اين آدم متعهدى است، كه مبادا مبتلا شويم به يك نفر نابابى كه ما را بخواهد بكشد ببرد طرف امريكا، روحانيون را مى‏خواهد كنار بگذارد ومجلس را كنار بگذارد و همه، خودم و خودم هم راه افتادم طرف امريكا، يك مساله‏اى است، تكليف است. ما مكلفيم به اينكه در امور دخالت كنيم، ما مكلفيم در امور سياسى دخالت كنيم، مكلفيم شرعا همانطور كه پيغمبر مى‏كرد، همانطور كه حضرت امير مى‏كرد. در اين ايام كه اعلان مى‏كنند مساله انتخاب رئيس جمهور، آن اشخاصى كه در حوزه‏ها هستند بايد دست از كارها بردارند و راه بيفتند توى شهرها و دهات و روستاها و آن جاهاى دور افتاده و كمك كنند. و اگر نكنند، فردا مسئولند پيش خدا و اگر مسامحه كنند، فردا مسئولند پيش خدا. مردم را دعوت كنند به دخالت در امور، به انتخاب يك رئيس جمهور صحيح، كمك كنند براى رساندن صندوق‏ها به روستاهاى دور افتاده. اگر شما نكنيد، آنهائى كه برضد شما هستند مى‏كنند اين كار را، تبليغ مى‏كنند آنجاها. شماها مبلغ اسلام هستيد امروز تبليغ اسلام براى حفظ خود اسلام، تبليغ اين است كه رئيس جمهورتان را خودتان تعيين كنيد. اهميت اين همان اهميتى است كه اسلام دارد. يك نفرى كه وارد بشود و در راس امور واقع بشود و خداى نخواسته فاسد از كار در آيد، يك كشور را به فساد مى‏كشاند. اگر چشمتان باز نشده بود و توطئه‏ها را كشف نكرده بوديد، خدا مى‏داند كه چند وقت ديگر ما به كجا مى‏رسيديم، حالا هم همين طور باشد، حالا هم همين طور است. همانطورى كه ارتش ما و سپاه پاسداران ما و بسيج ما و عشاير ما در جبهه‏ها مشغول دفاع از اسلام هستند و خداوند تاييدشان كند آنها را و همه ملت ما بايد پشتيبانى از آنها بكنند، همانطور شما هم كه جندالله هستيد براى مصالح عمومى اسلام مكلف هستيد كه عمل بكنيد و مردم را دعوت كنيد، وادار كنيد مردم را، تكليف شرعى را به آنها بگوئيد. مساله، مساله اين نيست كه خوب، من دلم مى‏خواهد يك وكيل داشته باشم، دلم مى‏خواهد يك وزير داشته باشم، خير، قضيه اين نيست، قضيه سپردن يك مملكتى است به دست يك كسى كه اگر ناباب از

صحيفه نور ج 15 صفحه 60

كار در آيد، صدمه به اسلام ميزند،جمهورى اسلام را از بين مى‏برد، اين يك مساله حياتى است براى شما، براى اسلام و مسلمين. آسان اين را نگيريد كه ما دخالت نمى‏كنيم. يك دسته بگويند ما دخالت نمى‏كنيم از باب اينكه امر سياسى است، به ما چه. اين امر سياسى به همه مربوط است، به اسلام مربوط است، به حفظ اسلام مربوط است. ما اگر نظارت نكنيم يعنى ملت اگر نظارت نكنند در امور دولت و مجلس و همه چيز اگر كنار بروند و بسپارند دست اينها و بروند مشغول كارهايشان بشوند، ممكن است يك وقت به تباهى بكشند. ما بايد ناظر باشيم به امور مردم، ما بايد، ملت بايد ناظر باشد به امورى كه در دولت مى‏گذرد، امورى كه فرض كنيد كه در مجلس ميگذرد، نظارت، توجه داشته باشد به اينها. ملت بايد توجه داشته باشد كه اگر در مجلس اين سفر فرض كنيد كه يك كسى را تعيين كردند كه كارشكنى براى دولت كرده، كارشكنى براى مجلس كرده، دفعه ديگر تعيينش نكند، اعلام كنند تعيين نمى‏كنيم، بلكه انشاء الله به راه بيايند. در قضيه رئيس جمهور، تعيين رئيس جمهور يكى از چيزهائى است كه بر همه مسلمان‏هاى ايران، بر همه مكلف‏هاى ايران واجب است كه در اين امر دخالت داشته باشند. اگر دخالت نكنند و يك صدمه‏اى به اسلام برسد، هر يك يك ما در محكمه عدل الهى مسئول هستيم، يك يك ما. كسى بگويد به من چه ربطى دارد، اين است كه بگويد اسلام به من چه ربطى دارد. مگر مى‏توانى بگوئى اسلام به من چه ربطى دارد؟ تو مكلفى حفظ كنى. امانت خداست و حفظش امروز به اين است كه رئيس جمهورش يك رئيس جمهور صحيح باشد و بعد لابد اشخاصى كه مطلع هستند از امور مى‏گويند، شما هم شايد بشناسيد خيلى‏هاشان را. يك مجلس خوب باشد. و اگر چنانچه وكلاى شما بعضى‏هايشان تخلف كردند، به آنها تنبه بدهيد كه آقا نكن. اگر زيادتر كردند دفعه ديگر تعيينشان نكنيد، كسى ديگر را تعيين كنيد. و من حالا دارم با همه وكلا اين مطلب را مى‏گويم كه اگر مسيرتان را از مسير ملت جدابكنيد و بخواهيد علحيده باشيد و تكلفتان را با كسانى كه مخالفت با اسلام كردند و جوانهاى ما را آنطور كشتند و ابرار ما را اينطور كشتند جدا نكنيد، اگر اين دوره هم صحبتى نشود، دوره ديگر شما التماس دعا داريد.

اسلام به استثناى روحانيت مثل طب به استثناى طبيب است

اين تكليف شما آقايان در وضع حاضر. البته تكليف بزرگ هم اين است كه در هر جا هستيد و هر كارى داريد جديت كنيد كه حتى اشتباه نكنيد. آنها فكر اين هستند كه شما را از صحنه خارج كنند. از صحنه خارج كردن به اين است كه اگر يك خطائى از شما ديدند بزرگش كنند و بزرگش كنند و به رخ مردم بكشند و مردم را از شما منحرف كنند. اين جريان در كار بود كه مردم را از شما چه كند، تا كسى به شما فحش بدهد. اين آقاى بهشتى مسلمان، متعهد، مجتهد، اين چه كرده بود كه تو تا كسى مى‏نشستى مى‏ديدى كه دو نفر آدم به هم مى‏رسند يك حرفشان فحش به اوست، تو اجتماعات يك دسته‏اى مرگ بر كى، طالقانى را تو كشتى. شما ببينيد چه ظلمى به يك همچو موجود فعالى كه مثل يك ملت بود براى اين ملت ما، با چه حيله‏هائى اين را مى‏خواستند بيرون كنند. خوب، حالا رفته است‏

صحيفه نور ج 15 صفحه 61

كنار، ولى اينها بدانند كه با رفتن اين و آن و آن، خير، مسائلشان حل نمى‏شود، مردم بيشتر مى‏فهمند كه شما چكاره بوديد و مى‏خواستيد چه بكنيد.

اين تكليف آقايان است كه راجع به مسائل اسلامى كه پيش مى‏آيد، چه وكيل بخواهيد تعيين بكنيد و چه عرض بكنم كه رئيس جمهور بخواهيد تعيين كنيد، بايد در صحنه باشيد، عذرى نداريد كه برويد كنار بنشينيد. البته اشخاصى پيدا مى‏شوند كه با گفته‏هاى خودشان، نوشته‏هاى خودشان مى‏خواهند شما را نگذارند وارد بشويد. آنها مى‏خواهند كه اشخاصى را تعيين بكنند كه بعدها ما گرفتار بشويم. شماها بايد وارد باشيد در مساله و با كمال جديت اهميت بدهيد به اين مساله و مردم را وارد كنيد. و تكليف ملت هم اين است كه همين طورى كه بحمد الله تا حالا در صحنه است و هر قضيه‏اى واقع مى‏شود بحمد الله اينها هستند در صحنه و من گاهى وقتى اينها را، اين اجتماعاتشان را، اين تعهدشان را مى‏بينم، براى خودم حقارت قائل مى‏شوم. اگر اين پاسدارى است كه در كنار سنگر نماز شب مى‏خواند و جانش را در محل خطر قرار ميدهد، اگر اين سربازى است كه در جبهه جان خودش را در خطر مى‏بيند و نماز شبش را مى‏خواند و وصيت مى‏نويسد، آنطور وصيت‏ها، اگر اينها مسلمان هستند، خوب، من چه مى‏گويم؟ تكليف ملت هم اين است كه با تمام‏اين چيزهائى كه براى حفظ اسلام مشغول هستند، ارتش و سپاه و همه اين قواى مسلح كه در جبهه‏ها مشغول فعاليت هستند با آن هواى گرم و با آن ناگوارى‏ها، اينها كمك كنند، همه پشتيبان باشند و اظهار كنند پشتيبانى خودشان را به اينها، روح بدهند به اينها، و در قضيه رياست جمهور هم همه مكلفند كه شركت كنند. من تكليف خودم را دارم ادا مى‏كنم. همه مكلفند، از من طلبه كه اينجا نشستم تا شما علماى اعلام و تا همه روستاها و همه جا مكلف هستند به اينكه در اين امر حياتى دخالت كنند، بى‏تفاوت نباشند. مى‏خواهند شما را بى‏تفاوت كنند. دست‏هائى الان در كار است كه از حالا مشغولند به اينكه نگذارند شما اصلا وارد بشويد در صحنه، نگذارند كه ملت ما وارد بشود در صحنه. بايد وارد بشويد، چاره نداريد، اسلام است، حفظ اسلام است. و بايد چشمشان را باز بكنند كه در دام نيفتند، آمريكا دامش را الان پهن كرده در تمام ايران.

در دام نيفتند، گول اين تبليغاتى كه اين گروه‏ها مى‏كنند، تبليغ مى‏كنند، گول اينها را نخورند. ببينند كه اشخاص صحيح سالم متعهد دانا چه مى‏گويند، بخواهند آن بگويد من كشاورزم و چكار دارم به اين كارها، آن بگويد من، شما مى‏توانيد بگوئيد من كشاورزم و امام حسين را مى‏خواهند بكشند من چكار دارم؟ شما اين حرف را مى‏توانيد بزنيد؟ شما مى‏توانى بگوئى كه من كشاورزم، من كارمندم، من تو ادارات هستم يا جاهاى ديگر، قرآن را مى‏خواهند از بين ببرند به من چه؟ چطور مى‏توانى بگوئى؟ مقدمه است اين از براى بردن اين مسائل. قدرت‏هاى بزرگ امروز لمس كردند كه سيلى از اسلام خوردند. آنها از ما بيشتر ملتفت هستند كه چه كرده است اسلام با آنها، اينها مى‏خواهند اين اسلام را كنار بگذارند. چطور كنند؟ حيله‏هاى مختلف يكى هم اينكه شما را وادار كنند كه وارد نشويد. خودشان شيطنت كنند يك كسى را تعيين كنند، آن كس كه تعيين شد بكشد ما را به طرف امريكا، ولو ده سال

صحيفه نور ج 15 صفحه 62

ديگر. همه بايد توجه به اين مسائل داشته باشيد، مسائل سياسى مال همه است كلكم راع همه بايد مراعات بكنيد، همه بايد ملت را توجه كنيد كه چه مى‏كنند و بايد راهنمايى كنيد همه را، و همه بايد فعال با صف‏هاى فشرده و فعال وارد باشيد در صحنه و به خودتان هيچ ياسى راه ندهيد، خدا با شماست. ديگران اگر مسلسل دارند و نمى‏دانم چه دارند، فانتوم دارند و امثال اينها، شما خدا را داريد. شما همه اينها را از بين برديد براى آنكه با خدا بوديد، پشتوانه شما خداست. ملت چه داشت آن وقت، چيزى نداشت كه دستش. مى‏نشستند يك چيز اينقدرى درست مى‏كردند، مگر اين مقابل آن چيزى كه آنها داشتند، چيزى بود؟ لكن خداوند القاء رعب كرد در دل آنها كه نروند سراغ آن جهازات كشنده و مقابله نكنند، اين كار خدا بود كه القاء رعب كرد، همه را ترساند و تقويت كرد روحيه شما را، به طورى كه از شهادت نترسيديد و شهادت رابراى خودتان فوز عظيمى دانستيد. اينها همه از خداست، و الا همين ملتى بود كه آن وقت اگر يك صداى اگر يك پاسبان مى‏آمد توى تهران، توى بازار تهران، امر مى‏كرد، همه بازار تهران تسليمش شدند، يك وقت اينجور بود. كى اينطور كرد كه آن كسى كه از پاسبان مى‏ترسيد ريخت در خيابان‏ها و مرگ بر شاه گفت، كى اين روحيه را به شما داد؟ جز خدا كسى مى‏تواند سرتاسر كشور را تحت يك علم قرار بدهد؟ غير خدا كى مى‏تواند؟ شمايى كه خدا را داريد، از چه مى‏ترسيد؟ از هيچ چيز. آنى كه در بيمارستان خوابيده و مردم را دعوت به مقاومت مى‏كند، دعوت به اين مى‏كند كه با ارتشى‏ها كمك بكنيد، اين ملت كه اينطور است وضعش، بچه و زن و بزرگ و كوچك و پير و جوانش در صحنه هستند و مى‏خواهند دخالت در امور بكنند، حق هم همين است بايد دخالت در امور بكنند. اگر ديدند من كج مى‏روم، به من بگويند كج نرو، اگر ديدند يك كسى، دولت كج مى‏خواهد برود، به او بگويند كج نرو. اگر شما را از خصوصا شما اهل علم را كه هدف اصلى شما هستيد، اگر شما را از صحنه خارج كنند، اسلام را كنار زدند. طب بى‏طبيب نمى‏تواند عمل بكند، طبيب مى‏خواهد، متخصص مى‏خواهد. اسلام به استثناى روحانيت مثل طب به استثناى طبيب است. اين كه اسلام را تا اينجا رسانده همين طبقه بوده است و شما الان موظفيد، مكلفيد كه اسلام را با قدرت به نسل‏هاى آتيه تحويل بدهيد.

و من اطمينان دارم كه تا اين ملت توجه به خدا دارد، هيچ قدرتى نمى‏تواند به اين آسيب برساند. افراد را افراد را ممكن است خوب، بكشند. يك روز هم مرا بكشند اشكالى ندارد، اما ملت سر جاى خودش هست. اينها اشتباه مى‏كنند، يك اشتباه غلطى كه خيال مى‏كنند كه اين را بكشند، چند نفر وكيل بكشند، چند نفر وكيل را كشتند،امروز مجلس بوده، وكلاى ديگر هم مى‏آيند جايش مى‏نشينند. امروز ملت ما قائم به شخص نيست، يعنى اين يك قدرت الهى است كه در اين ملت پرتو افكنده كه اشخاص مطرح نيستند. ملت الان همه با هم در صحنه‏اند و هر كس از آنها شهيد بشود، يك نفر ديگر به جاى او نشانده مى‏شود. خداوند انشاء الله همه شما را و همه ما را و همه ملت را و همه روحانيت را به راه مستقيم برساند وبه لقاء خودش مشرف كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 63

تاريخ: 13/4/60

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى فاجعه 7 تير و اعضاى دفتر مركزى حزب جمهورى اسلامى

مساله اتفاقى نبود كه افراد موثر را يكى بعد از ديگرى شهيد كردند يا خواستند شهيد كنند

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون‏

من به همه بازماندگان شهدا كه بايد بگويم همه ايران بازماندگان اين شهدا هستند تسليت عرض مى‏كنم. ما از خدا هستيم، ما هر چه داريم از اوست. از خود هيچ نداريم و آنچه كه هديه مى‏كنيم به اسلام، هديه‏اى است كه از خداى تبارك و تعالى به ما مرحمت شده است و ما امانت‏ها را به او بر مى‏گردانيم و اين امانت‏ها با پاكى و سرافرازى به سوى خداى تبارك و تعالى شتافتند و موجب سرافرازى ملت و مظلومين جهان واقع شدند. آنها پيشقدم شدند و همه اشخاصى كه در جبهه‏ها و پشت جبهه‏ها از پانزده خرداد به اين طرف به سوى حق تعالى شتافتند موجب سرفرازى ملت ما و مظلومين جهانند. آنچه مهم است براى ما اين است كه ما چه بايد بكنيم، آنها خدمت خودشان را به اسلام كردند و آنوقت خداى تبارك و تعالى مقدر فرمود به خدمت او شتافتند. مهم براى ما اين است كه ما به تكليف‏مان عمل بكنيم، به آنچه خدا تبارك و تعالى فرموده است عمل بكنيم. پيش كسانى كه به خداى ارتباط دارند، شهادت عزيزان مطرح نيست، خدمت عزيزان مطرح است. آنها خدمت خودشان را كردند وبراى اين ملت سرمايه‏هائى بودند كه از دست رفت، لكن راهى كه آنها رفتند بايد ما هم با هوشيارى آن راه را تعقيب كنيم. يك جريانى از اول نهضت و از اول انقلاب در مقابل انقلاب در كار بود، مساله اتفاقى نبود كه افراد موثر را، افرادى كه براى اين ملت سرمايه بودند، يكى بعد از ديگرى يا شهيد كردند يا خواستند شهيد كنند و خداوند حفظ كرد. اينطور نبود كه من باب اتفاق يك كسى مرحوم مطهرى را ترور كند يا مرحوم مفتح را يا آقاى هاشمى را يا آقاى خامنه‏اى را يا مرحوم بهشتى را يا اين وزرائى كه براى اسلام هر كدام ارزشمند بودند و آن وكلائى كه متعهد و مفيد بودند. مساله يك مساله تنظيم شده بود و هست. مساله‏اى بود كه از اول كه اين انقلاب يك شكلى به خودش گرفت از آنوقت شروع شد به اين مسائل.

صحيفه نور ج 15 صفحه 64

يك جريانى بود كه افراد متعهد نباشد

از همان وقت كه به جمهورى اسلامى مردم مى‏خواستند راى بدهند، مورد تحريم واقع شد. يك دسته‏اى، يك گروهى تحريم كردند و وقتى كه مجلس خبرگان تاسيس شد در تاسيس‏اش مخالفت‏ها شد و بعد از آنكه ديدند تاسيس شد و اشخاصى كه در مجلس خبرگان هستند فقها هستند يا دانشمندانى كه در خط اسلام هستند، شروع به مخالفت شد و طرح انحلالش پيش يك عده‏اى ريخته شد و خداوند حفظ كرد. من باب اتفاق نبود كه وقتى مجلس شورا مى‏خواست تاسيس بشود باز مخالفت مخالفت‏ها شد و وقتى هم تاسيس شد باز در خود مجلس افرادى در آن موادى كه براى حفظ اسلام و حفظ استقلال كشور مفيد بود، مورد اشكال واقع شد. اين يك مساله‏اى بود و يك جريانى. اين جريان هست همراه با اين انقلاب، همزاد با اين انقلاب و همراه با اين انقلاب و الان هم هست و بعدها هم خواهد بود. بى‏جهت نيست كه يك كسى در مجلس شورا انگشت گذارد روى يك ماده‏اى كه آن ماده بر حسب خواست اسلام ادامه دهنده اسلام و ادامه دهنده راه اسلام است، آن ماده مورد مواخذه قرار مى‏گيرد و مخالفت و من باب اتفاق نيست كه بعد از آنكه آن مساله هم گذشت، دولت وقتى كه يك دولت اسلامى است و متعهدى است مورد اشكال و مورد هتك قرار مى‏گيرد و مجلس وقتى كه مجلس اسلامى و اكثر افراد آن افراد متدين، متعهد هستند، مجلس را مورد مواخذه قرار مى‏دهند و گفتند و مى‏گويند كه اينها اشخاصى هستند كه نمى‏توانند كارى انجام بدهند. قضيه توانائى دولت نيست، توانائى مجلس نيست، قضيه اين است كه اين مجلس اسلامى نبايد باشد، اين دولت اسلامى نبايد باشد. قضيه آقاى بهشتى نبود، شما ديديد كه در طول اين يك سال، دو سال با چه افرادى مخالفت شد. قضيه شخص افراد نبود، قضيه همان جريان بود كه با اصل اساس مخالفت باشد. قضيه دفترهاى هماهنگى در سراسر كشور يك قضيه من باب اتفاق و عادى نبود، قضيه مخالفت با دولت اسلامى و هر روز در هر گفتارى و در هر نوشته‏اى حمله به دولت، به اينكه دولت كارى از او بر نمى‏آيد. قضيه اين نيست، قضيه اين نيست، كه مجلس يك مجلس غير كارآئى است و از اشخاص غير مطلع تشكيل پيدا كرده. مسائل اين نيست، مساله اين نيست كه قوه قضائيه به دست انحصار طلبان افتاده است اينها مسائل مسائل اصلى آنها اين نيست. مسائل آمريكاست و اسلام. جريان، جريان آمريكائى در مقابل اسلام. از همان اول، از همان وقتى كه احساس اين شد كه شاه بايد برود، از همان وقت بختيار مى‏آيد و بختيار از يك گروه ملى گرا. من باب احتياط هم آن‏ها مى‏گويند كه ديگر او از حزب ما و از جبهه نيست. اين احتياطى بود كه كردند كه اگر او كنار رفت، باز جبهه‏اى در كار باشد. از همان وقت كه ديگر اساس سلطنت سست شد، اين جريان در كار افتاد. همان وقت كه من در پاريس بودم اين جريان شروع شد، همان وقت هم خواستند كه شاه را نگه دارند، به اسم اينكه او حكومت كند سلطنت كند نه حكومت، با اين اسم مى‏خواستند حفظش كنند و از همان وقت هم خواستند كه بختيار را بياورند و با ما آشتى بدهند. ما كانه نزاعمان با بختيار بود از اين جريان، از اول يك جريانى منسجم شده و برنامه ريزى شده در كار بود و ما درست توجه به آن نداشتيم، كم كم هى

صحيفه نور ج 15 صفحه 65

مطالب معلوم شد، كم كم خودشان را لو دادند و رسيد به اينجا كه من هر چه جديت كردم كه نرسد به اينجا، رسيد. نه از باب اينكه به اينها اعتمادى داشتم از جهات ديگرى كه به خود آقايان گفتم. حالا رسيده جريان به اينجا كه از حفظ شاه و بعدش بختيار وبعدش شوراى سلطنتى و بعدش حذف جمهورى اسلامى كه با آن مخالفت مى‏شد و بعدش مجلس خبرگان و بعدش مجلس شوراى اسلامى و بعدش دولت و بعدش قوه قضائى كه با همه مخالفت مى‏شد، نه از باب اينكه بارجائى و بهشتى و هاشمى و امام جمعه تهران مخالفتى داشتند، چه مخالفتى؟ يك جريانى بود كه بايد افراد متعهد نباشند، اگر شد آنها را از صحنه بيرون كنند و منعزل كنند از مردم، بهتر. شايعه سازى كنند كه حتى اين اجناسى كه براى جنگزده‏ها ميخواهند ببرند اين مى‏رود تو جيب آقاى بهشتى و آقاى خامنه‏اى و آقاى كذا، آقاى هاشمى. هر جنايتى كه در ايران به دست خود آنها واقع مى‏شد به مردم مى‏گفتند كه اينها كردند. اين يك جريانى بود و هست كه مى‏خواهند اين كشور را با اين جريان بكشند به طرف امريكا. خوب اگر به طرف آمريكا كشاندند شوروى هم شريك است. آمريكا تنهائى نمى‏تواند، بايد با هم باشند. و اين جريان بالفعل هست، آنطور مسائل يكى يكى گذشت و از آن طرفى نيستند، از اين كشتار دستجمعى كه در تاريخ پارلمان‏ها و دولت‏هاى دنيا كم نظير يا بى‏نظير است، از اين هم فايده‏اى نبردند. حالا همان شلوغكارى‏ها را، هى حالا مى‏بينند فايده نمى‏برند،، يك فايده را دلشان مى‏خواهد ببرند و آن اين است كه تخريب كنند، خرابكارى بشود، خود خرابكارى را مى‏خواهند.

امروز بايد همه شما سازمان اطلاعات باشيد

ملت ما امروز تكليفش اين است كه تمام افراد، تمام افراد ملت، چشم و گوششان را باز كنند و رفت و آمدهاى اينها را كنترل كنند. اگر نشسته ملت كه براى او پاسدارها فقط، كميته‏ها فقط، دولت فقط، انجام وظيفه بدهد، اين اشتباه است. همه افراد الان موظفند به اينكه اين مسائل را تعقيب كنند. اين خرابكارهائى كه در گوشه‏ها خزيده‏اند و مشغول خرابكارى هستند و مع‏الاسف جوانهاى بى‏توجه ما را، دخترهاى خردسال ما را، پسرهاى خردسال ما را اغفال مى‏كنند، بايد پدر و مادر اينها توجه داشته باشند كه اينها را، آنها به تباهى مى‏كشند براى اينكه گل آلود بشود آب، اگر بتوانند بهره بردارند و اگر نتوانند هم لااقل اين ديوار را خرابش كنند. تمام پدر و مادرها و اقوام و عشيره‏ها موظفند كه اين بچه‏هاى گول خورده را، اين پسرهاى گول خورده را، اين دخترهاى گول خورده را، اينها را نصيحت كنند، اينها را از اين كار كه بر خلاف مسير ملت است، بر خلاف مسير اسلام است اينها را باز دارند از اين كارها. ننشينند كه بچه‏هايشان بروند در بين مردم و خرابكارى كنند و گرفتار بشوند و به جزاى خودشان برسند و در اين دنيا هم به جزاى خودشان برسند. نگذارند، اين بچه‏ها گول خورده‏اند، محتاج به نصيحت هستند. من از آن جوانهائى كه از اينها گول خوردند به عنوان اينكه ما مى‏خواهيم براى اين ملت يك كارى انجام بدهيم، ما مى‏خواهيم آخوندها نباشند، ما آنها براى براى ملت نيست، آنها براى انحصارطلبى‏هاى خودشان هست، ما مى‏خواهيم براى شما كار بكنيم، من تعجبم از اين جوان‏ها كه

صحيفه نور ج 15 صفحه 66

افعال اينها را ناديده مى‏گيرند. يك عمر كشاورز زحمت مى‏كشد، يك كبريت منافق اين را به آتش مى‏كشد. اين اشخاصى هستند كه براى ملت ما مى‏خواهند خدمت بكنند!! در خيابان مى‏ريزند و مردم عادى كه دارند رفت و آمد مى‏كنند، اتومبيل‏هاى عادى كه دارد رفت و آمد مى‏كند، اينها را مى‏كشند و به آتش مى‏كشند و سر مى‏برند و به طور فجيع مى‏كشند اينها را. اينها اشخاصى هستند كه براى مردم كار كنند، براى خلق كار مى‏كنند!! تكليف ملت امروز اين است كه تمامشان توجه كنند كه اين خرابكارها را شناسائى كنند، شناسائى كنند و معرفى كنند به كميته‏ها و دادگاه‏ها و هر جا نزديكشان است. خودشان وارد عمل نشوند، همان شناسائى كنند يا لااقل يكى را بگيرند بدهند دست پاسدارها و قواى انتظامى، ننشينند كه ديگران كار بكنند. مصلحت، مصلحت همه است. امروز مثل سابق نيست كه ملت به حساب نيايد و يك دولت جائرى سر كار باشد كه بخواهد همه استفاده‏ها را خودش ببرد و ملت را كنار بگذارد. امروز روزى است كه شما همه با هم مى‏خواهيد اين كشور رابه سعادت برسانيد و از دست قدرت‏هاى فاسد بيرون كنيد. امروز بايد همه شما سازمان اطلاعات باشيد، از اجزاء سازمان اطلاعات باشيد. همه ماها مكلفيم كه اگر چنانچه از اين خرابكارها كسى را يافتيم و بايد هم دنبال اين باشيم كه بياييم اينها را، معرفى كنيم تا قواى انتظامى، نظامى بگيرند و تحويل دادگاه‏ها بدهند و محاكمه بشوند. محاكمه‏ها هم بايد محاكمات عادلانه باشد، بر طبق موازين شرعى باشد. ننشينيد تا اينكه اينها خرابكارى را توسعه بدهند. اينها اجيرند كه اين خرابكارى‏ها را هر چه مى‏توانند توسعه بدهند و در هر جاى از كشور يك شلوغى به كار بياورند، يك خسارتهائى وارد كنند به خيال اينكه ملت كم كم خوف پيدا بكند و اين مسير خودش را رها كند، حالا كه مسير رها شد و ملت ديگر ترسيد و كنار نشست، آنها وارد ميدان بشوند، حكومت را از بين ببرند و مجلس را از بين ببرند و يك مجلس و يك حكومت به صورت اسلامى و در باطن آن نحوى كه خود اينها مى‏خواهند و آمريكا ميخواهد. ما نبايد بنشينيم و تماشاچى باشيم. ما بايد فعالانه عمل بكنيم، اگر شهيد داديم، فعاليت‏مان بيشتر بشود، آنهائى كه شهيد دادند فعاليت‏شان بيشتر بشود، براى اينكه از دست دادند يك افراد با ارزشى را و بايد دنبال كنند تا پيدا بكنند آن اشخاصى كه اين جنايت‏ها را كردند و مى‏كنند.

بايد طريقه اين شهدائى كه در مجلس، در دولت، در قوه قضائى از دست داديم، فراموش نكنيم‏

و ما، همه ملت بايد توجه به جنگ داشته باشد و اين كشتارهائى كه شايد يكى از انگيره‏هايش هم اين باشد كه مردم ذهنشان از جنگ منفرد بشود و ما خداى نخواسته در جنگ ببازيم كه نخواهيم باخت، لكن طول بكشد. اذهان خودتان را، سرتاسر كشور اذهان خودشان را، همه ملت متوجه به جنگ كنند، اساس اين است كه ما در آنجا پيروز بشويم و انشاء الله پيروز مى‏شويم. اينكه شخصيتهاى بسيار ارجمندى از دستمان رفت نبايد ما را از آن مسائلى كه همان شهداى ما مورد نظرشان بود

صحيفه نور ج 15 صفحه 67

و اساس خدمتشان بود، ما فراموش كنيم. ما بيشتر بايد توجه بكنيم به آن چيزى كه اين شهداى ما در مجلس، اين شهداى ما در دولت، شهداى ما در قوه قضائى، آنها را ما از دست داديم، بايد طريقه آنها را كه همه اين مساله بود كه جنگ را ما ببريم و تفاله‏هاى آمريكا و شوروى را از كشور خودمان پاكسازى كنيم و كشور خودمان يك كشور اسلامى مستقل، آزاد باشد، بايد ما آن طريقه را فراموش نكنيم. در راس همه امور توجه به اينكه اين جنگ بايد به پيروزى ختم بشود انشاءالله، و انشاء الله مى‏شود، در هر صورت ما تكليف داريم. من ديروز راجع به تكليفى كه به همه ملت متوجه است، به زن و مرد، و آن كسى كه به حد راى دادن قانونى رسيده واجب است اين مساله كه در پاى صندوق‏هاى تعيين رئيس جمهور حاضر بشوند و راى بدهند. اگر چنانچه سستى بكنيد، كسانى كه مى‏خواهند اين كشور را به باد فنا بدهند، ممكن است پيروز بشوند. بايد همه شما، همه ما زن و مرد، هر مكلف همانطور كه بايد نماز بخواند، همانطور بايد سرنوشت خودش را تعيين كند. ما يك سيلى خورديم از اشتباه، ما همه اين نابسامانى‏هائى كه الان داريم براى اينكه اشتباه كرديم، نبايد اشتباه تكرار بشود. دنبال اين باشيد كه يك نفر صد درصد مكتبى، اسلامى، در خط اسلام، براى رياست جمهور انتخاب كنيد. همه گروه‏ها و همه جمعيت‏ها، همه علماء بلاد و همه مردم بلاد بايد در اين امر حياتى كه اگر اشتباه باز بكنيم، باز بعد از چندى بايد يك عزلى پيش بيايد و دوباره از سرگرفتار شود، باز اشتباه نكنيم، البته كارى جز شلوغكارى نمى‏توانند بكنند، لكن امروز شلوغكارى هم براى ما ضرر دارد، امروز هر قدمى كه ما سست كنيم يا ساكت در جائى باشيم ضرر دارد براى ما. ما بايد فعال باشيم، ما بايد به پيش برويم. اگر ما يك قدم سست كنيم، آنها يك قدم جلو مى‏آيند. اگر يك قدم ما عقب برويم، آنها ده قدم جلو مى‏آيند. ما بايد ارتشمان و ژاندارمريمان و پاسدارانمان و بسيج‏مان و آن كسانى كه از عشاير به اينها متصلند و اينها، فعالانه جلو برويم و اگر يك وقت سستى كنيم، آنها مى‏آيند جلو، اگر يك قدم عقب بگذاريد، آنها مى‏آيند جلو، آنها ده قدم مى‏آيند جلو. ما بايد با كمال شدت و با كمال شجاعت بايد در ميدان‏هائى كه دفاع از اسلام داريد مى‏كنيد، اين تفاله‏هاى آمريكا را از كشور خودتان بيرون بريزيد. اين تكليف آنها. و تكليف اشخاصى كه در پشت جبهه هستند، تكليف آنها هم همين است كه با آنها همراهى كنند. اگر يك قواى مسلحه‏اى ببيند كه ملت با اوست، پشتيبان اوست فعاليتش چندان برابر خواهد شد. شما بايد افهام كنيد به آنها كه ما پشتيبان شما هستيم و هستيد. شما ملت اسلام نشان داديد به همه دنيا كه ما يك ملتى هستيم كه با ارتشمان پيوند داريم و با قواى مسلح‏مان پيوند داريم و ما در پشت جبهه به آنها خدمت كنيم و آنها در جبهه به ما و به اسلام. نبايد ما فراموش كنيم كه در جنگ با آمريكا هستيم. ما در جنگ با آمريكا و تفاله‏هاى آمريكا، اين تفاله‏هائى كه قالب زدند خودشان را و ما غفلت كرديم، الان هم هستند. بايد هر يك از اينها را شناسائى كنيد و به دادگاه‏ها معرفى كنيد، ننشينيد كه باز يك جائى را آتش بزنند، اينها مى‏خواستند يك شلوغى بشود، يك انفجارى حاصل بشود و مردم از صحنه بيرون بروند و ديدند كه خير، عكس شد مطلب مردم، اين شهادت اسباب اين شد كه همه با هم منسجم بشوند.اين اسباب اين شد كه مشت اين ادعا كن‏ها كه ما براى آزادى و براى كذا

صحيفه نور ج 15 صفحه 68

مى‏خواهيم زحمت بكشيم و بايد اين ملت آزاد باشد و كذا، مشت اينها باز شد كه اينها از چه سنخ آزادى مى‏خواهند، آزادى انفجار، آزادى انفجار اينها مى‏خواهند، اينها خواستند كه اين منافقين هم آزاد بيايند توى مردم و بعد از يك سال ديگر بسيارى از جوانهاى ما را منحرف كنند آزادانه و بسيارى از كارهائى كه مى‏خواهند زير جلى انجام بدهند، آزادانه انجام بدهند. براى اينكه آزادى است، بى‏جهت نيست كه در آن نطق‏هاى با اجتماع زياد روز عاشورا سوت مى‏زنند و كف مى‏زنند، امام مظلوم ما به شهادت رسيده، روز شهادت امام مظلوم ما، پاى نطق و سخنرانى يك نفر آدمى كه با آنها دوست است كف مى‏زنند و سوت مى‏كشند و آمريكا را از ياد مى‏برند. خط اين بود كه اصلا امريكا منسى بشود. يك دسته شوروى را طرح مى‏كردند تا آمريكا منسى بشود، يك دسته الله اكبر را كنار مى‏گذاشتند، سوت مى‏زدند و كف مى‏زدند آن هم در روز عاشورا، خط اين بود كه اين قضيه مرگ بر آمريكا منسى بشود. و لهذا ديديد كه آن روزى كه اين جوانهاى بيدار عزيز ما اين لانه جاسوسى را گرفتند، اين شياطين به دست و پا افتادند. يكى گفت كه اينها خط شيطان هستند و دنبال اين كردند كه ما الان اسير آمريكا هستيم. نه اينكه نمى‏فهميدند كه نه، اسير آمريكا نيستيم، مى‏خواستند كه ما را از استقلال بيرون بياورند و به دامن آمريكا بيندازند و قضيه گرفتن اين محل جاسوسخانه ناگوار بود براى آنها، براى اينكه پرونده‏هاى اينها هم ظاهر مى‏شد، پيدا مى‏شد اين پرونده‏ها. اينهمه كوشش براى اينكه اينها را رها كنيد بروند، ما در گرو آمريكا هستيم، اينها را بگذاريد بروند اينهااين جوانهاى عزيز ما كه مى‏گفتند ما در خط اسلام هستيم، مى‏گفتند به آنها كه شما در خط شيطان هستيد، خوف اين بود كه اين پرونده‏ها ظاهر بشود و اين چهره‏هائى كه قالب زدند خودشان را، اين چهره‏ها معلوم بشود كه چطور اشخاصى بودند.

هر روزى كه اين منافقين قدرت پيدا كنند شما را هم مى‏برند، براى اينكه شما لااله الا الله مى‏گوئيد و آنها با لا اله الاالله مخالفند

من حالا هم باز به اين افرادى كه خيلى منحرف نيستند، من به اينها باز نصيحت مى‏كنم كه شما بياييد و حسابتان را از اين منافقين كه قيام بر ضد اسلام كردند حسابتان را جدا كنيد، نه اينكه بگوييد كه خشونت شما نكنيد، آنوقت به من هم بگوييد كه شما هم خشونت نكنيد، اين معنايش اين است كه ما و آنها مثل هم هستيم، آنهائى كه شناختشان را گمان ندارم اين آقايان نديده باشند، اينهائى كه كتاب عقايدشان را منتشر كرده‏اند و اين آقايان هم شايد و لابد ديده‏اند آنها را، با ما كه ميدانند كه ما لااقل مسلمان هستيم، مسلمان بدى هستيم، اينها حساب‏شان را جدا نمى‏كنند ما من مكرر گفتم آقا شما ديديد كه آقاى بنى صدر حسابش را جدا نكرده، خدا مى‏داند كه من مكرر به اين گفتم كه آقا اينها تو را تباه مى‏كنند. اين گرگ‏هائى كه دور تو جمع شده‏اند و به هيچ چيز عقيده ندارند، تو را از بين مى‏برند، گوش نكرد، هى قسم خورد كه اينها فداكار هستند، اينها مردم كذا هستند (يعنى آنهائى كه دور و بر او هستند) خوب من مى‏دانستم كه اينجور نيستند يك دسته‏اى كه مى‏روند توى وزارتخانه دزدى مى‏كنند

صحيفه نور ج 15 صفحه 69

اين را تاييدش مى‏كند، خوب معلوم ميشود، دزدى را شما گفتيد. اينقدر عقلشان ناقص است اين را تاييد كردند. حالا هم به اين آقايانى كه اهل سدادند، اهل صلاحند منتها اعوجاج فكرى دارند، آمريكا براى شما هيچ فايده‏اى ندارد ديگر گذشت آنوقت. امروز آنى كه براى شما هست، براى دينتان براى دنياتان فايده دارند اين ملتند اين ملت پابرهنه است. آن ملت سرمايه‏دار هم به درد شما نمى‏خوردند، آنها همه براى خودشان مى‏كشند، شماها را مى‏خواهند آلت دست قرار بدهند. اين منافقين هم به درد شما نخواهند خورد، هر روزى كه اين منافقين قدرت پيدا كنند سر شما را هم مى‏برند، براى اينكه شما لا اله الا الله مى‏گوئيد، آنها با لااله الا الله مخالفند. اينها توحيد را توحيد طبقاتى مى‏گويند، آنها معاد را همين جا مى‏دانند، همين دنيا. آنها غير اين دنيا چيزى را قائل نيستند، اما شما قائليد. آن روزى كه اينها پيروز بشوند خداى نخواسته، شما فداى آنها خواهيد شد، شما را پل قرار داده‏اند براى پيروزى، وقتى كه رفتند اين پل را عقب خودشان خراب مى‏كنند، مزاحم آنها نمى‏خواهند. من باز هم عرض كنم با آقايان كه ماه مبارك رمضان است و درهاى رحمت خداى تبارك و تعالى به روى همه گناهكاران باز است و شما تا دير نشده است در اين ماه رمضان خودتان را اصلاح كنيد، ما همه بايد خودمان را اصلاح كنيم، ما هيچ كداممان يك آدم درست حسابى نيستيم. پناه به خدا بايد ببريم و خودمان را اصلاح كنيم و با اين جريانى كه خروشان و درياى مواج آدم‏هاى متعهد است ما با آنها خودمان را در همان جريان بگذاريم. جريان مخالف سيل، انسان را خرد مى‏كند، جريان مخالف موج‏هاى شكننده دريا انسان را از بين مى‏برد. شما اسلام را كنار نگذاشتيد لكن آنهائى كه به اسلام عقيده ندارند و اشخاصى هستند كه قيام بر ضد اسلام كردند و لااقل در خيابان‏ها ريخته‏اند و آدم كشته‏اند و شما هم حكم شرعى‏اش را مى‏دانيد و شما هم مى‏دانيد كه كسى كه مسلحانه در خيابان بريزد و مردم را ارعاب كند، لازم نيست بكشد مردم را، ارعاب كند، اسلام تكليفش را معين كرده است و شما هم مساله‏اش را مى‏دانيد. شما همين يك مساله را بگوئيد، يك اعلاميه بدهيد، مساله، در كتاب خدا هست كه اين اشخاصى كه مفسد هستند و ريختند توى خيابان‏ها و مردم را مى‏ترسانند، به حسب حكم خدا، حكمشان اين است. شما اين مساله شرعى را بگوئيد و از گروه خودتان امضاء كنيد. چرا اينقدر تعلل مى‏كنيد، مگر براى شما مى‏خواهيد اينها چه بكنند. من از خداى تبارك و تعالى مى‏خواهم كه ما را موفق كند در اين ماه شريف، در اين ماه رحمت، ما را موفق كند كه توبه بكنيم از گناهانى كه داريم. اهواى ما را، هواهاى نفسانيه ما را، يك قدرى از دستمان بگيرد و اين ملت عزيز ما را با همين قدرتى كه دارد حفظ كند انشاء الله و ارتش ما و ساير قواى مسلح ما پيروز بشوند انشاء الله و اسلام انشاء الله پيروز است و خواهد پيروز بود.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 70

تاريخ: 18/4/60

پيام امام خمينى به مناسبت پيروزى‏هاى رزمندگان اسلام در جبهه نوسود

بسم الله الرحمن الرحيم‏

تيمسار ولى فلاحى جانشين رئيس ستاد مشترك ارتش جمهورى اسلامى ايران

قاتلو هم يعذبهم الله بايديكم و يخزهم و ينصركم عليهم و يشف صدور قوم مومنين .

آزاد شدن شهر نوسود پس از تصرف ارتفاعات مشرف بر آن به وسيله رزمندگان متعهد و مومن و شجاع ارتش و سپاه پاسداران و ژاندارمرى و ديگر رزمندگان عزيز خودى، پيروزى چشمگيرى است كه تقدير و تشكر ملت مبارز ايران را برانگيخت.

مراتب تقدير و تشكر اينجانب را نسبت به تمام مجاهدين اسلام در جبهه‏هاى جنگ تحميلى و دفاع از اسلام و ميهن عزيز خصوصا فاتحان نوسود ابلاغ نمائيد.

اين پيروزى و ديگر پيروزى‏هاى آينده و گذشته با تمام ساز و برگ بسيارى كه از جانب ابر قدرتها و دار و دسته آنان در اختيار دشمن گذاشته شده است پيروزى ايمان و اسلام است بر جناح كفر و پيروزى ارزش‏هاى انسانى است بر طاغوت.

همان سان كه در صدر اسلام جناح مومنين باساز و برگ اندك و ايمان و تعهد بسيار بر جناح‏هاى كفر مجهز به همه نوع ساز و برگ فراوان روز و قدرت‏هاى شيطانى پيروز گرديدند. بايد انسجام و انضباط رزمندگان اسلام به حد اعلا باشد و از اختلاف سليقه‏ها كه موجب تزلزل مى‏شود اجتناب شود كه دست خداى بزرگ با جماعت و انسجام است.

شما برادران رزمنده در جبهه‏ها پيروزى مى‏آفرينيد و برادران عزيز پشت جبهه و ملت شجاع در سراسر كشور، منافقان و ديگر منحرفان راستگراو چپگرا را گروه گروه باز يافته و به قواى انتظامى و سپاه پاسداران معرفى مى‏نمايند و آنان را به دادگاه‏هاى انقلاب تحويل مى‏دهند.

اينجانب مراتب تقدير و تشكر خود را تقديم ملت متعهد و شجاع مى‏نمايم و اميد آن دارم كه با اين شيوه الهى اين تفاله‏هاى آمريكائى هر چه زودتر به سزاى اعمال خود برسند و ملت مسلمان ايران از شر آنان آسوده شوند.

اينجانب از دادگاه‏هاى انقلاب مى‏خواهم كه با مراعات جانب عدل اسلامى با قاطعيت انقلابى با اين مفسدان و تباه كنندگان حرث و نسل رفتار و احكام قرآن مجيد را درباره آنان اجرا نمايند و به ياوه‏گوئى همان كسانى كه به حدود اسلامى پايبند نيستند گوش فرا ندهند كه اجراى حدود قصاص و

صحيفه نور ج 15 صفحه 71

تعزير اسلامى بيمه كننده حيات و نظام كشور است و سستى و سهل انگارى در اين امر ترحم بر پلنگ تيز دندان است.

ضمنا همان‏سان كه ملت متعهد علاقه‏مند به جمهورى اسلامى مكلف هستند كه گروه‏ها يا اشخاص منحرف توطئه‏گر را شناسائى نموده و به مقامات رسمى معرفى نمايند و در صورت لزوم با پاسداران و شهربانى كمك نمايند، قواى مسلح در سراسر كشور موظف هستند كه اگر در بين آنان اشخاص منحرفى هستند به فرماندهان معرفى نمايند و فرماندهان موظف هستند آنها را به دادگاه تسليم نمايند تا رسيدگى شده و تصفيه و مجازات شوند و اين مطلب اخطارى است به تمام فرماندهان و متخلف مورد مواخذه قرار خواهد گرفت. و اخيرا لازم به تذكر است كه چون صدام شكست خود را نزديك مى‏بيند دست به حيله‏اى عاميانه زده است و بعضى از طرفداران او نيز همان را تعقيب نموده‏اند مى‏گويد ماه مبارك رمضان ماه عبادت است و جنگ در آن حرام است و لازم است آتش بس اعلام شود.

او و دوستان آمريكائى‏اش نمى‏دانند كه ماه مبارك رمضان شهر حرام نيست. صدام در يكى از ماه‏هاى حرام عليه ما به جنگ برخاست و كسى از طرفدارانش به او اعتراض نكرد. امروز ما در حال دفاع هستيم و دفاع از كشور يكى از عبادات بزرگ است.

ملت ايران مى‏داند كه نيروهاى مسلح ما در حال بزرگترين عبادات هستند. نيروهاى مسلح ما بايد بدانند كه پيغمبر اكرم در ماه مبارك رمضان عليه كفار جنگيد.

از خداوند متعال پيروزى اسلام را بر كفر و نفاق خواستارم.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 72

تاريخ: 7/5/60

پيام امام خمينى به آيت الله صدوقى در مورد رسيدگى به وضع زلزله زدگان كرمان

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام والمسلمين آقاى صدوقى دامت بركاته

خبر ناگوار زلزله كرمان كه خود آزمايش ديگرى براى بندگان صالح خدا بود مردم رنجديده ما را متاثر ساخت.

جنابعالى تحمل زحمت فرموده با همكارى علماء محترم كرمان ايدهم الله تعالى و مردم مبارز و شريف آن ديار هر چه سريعتر اقدامات لازم را جهت رفع كمبودها بنمائيد و نتيجه را به اطلاع اينجانب برسانيد تا تصميمات لازمه اتخاذ گردد.

بديهى است دولت و برادران نظامى و پاسدار و ساير نهادها نيز همچون گذشته به وظيفه اسلامى و انسانى خود عمل خواهند نمود. سلام گرم و مراتب تسليت اينجانب را به خانوده‏هاى مصيبت زده وآسيب ديدگان اين حادثه غم‏انگيز ابلاغ فرمائيد. خداوند ما رادر برابر امتحانات مكرر پيروز گرداند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 73

تاريخ: 10/5/60

پيام امام خمينى رهبر انقلاب و بنيانگذار جمهورى اسلامى ايران به مناسبت روز جهانى قدس

بسم الله الرحمن الرحيم‏

جمعه آخر ماه مبارك رمضان روز قدس است و در دهه آخر ماه رمضان به احتمال زياد شب قدر است. شبى است كه احياء آن سنت الهى است و قدر و منزلت آن از هزار ماه منافقان والاتر است كه مقدرات خلق در آن شب پايه‏ريزى مى‏شود. روز قدس كه همجوار شب قدر است لازم است كه در بين مسلمانان احياء شود و مبدا بيدارى و هوشيارى آنان باشد و از غفلت‏هايى كه در طول تاريخ خصوصا سده‏هاى اخير شده است بيرون آيند تا آن روز هشيارى و بيدارى از ده‏ها سال ابرقدرت‏ها و منافقان جهان والاتر باشد و مسلمانان جهان مقدرات خود را خود به دست قدرت خود پى‏ريزى و پايه‏گذارى كنند. در شب قدر، مسلمانان با شب زنده‏دارى و مناجات خود از قيد بندگى غير خداى تعالى كه شياطين جن و انس‏اند، رها شده و به عبوديت خداوند در مى‏آيند و در روز قدس كه آخرين روزهاى شهر الله اعظم است، سزاوار است كه همه مسلمانان جهان از قيد اسارت و بردگى شياطين بزرگ و ابرقدرتها رها شده و به قدرت لايزال الله بپيوندند و دست جنايتكاران تاريخ را از كشورهاى مستضعفان قطع و رشته طمع آنان را بگسلانند.

هان اى مسلمانان جهان و مستضعفان گيتى! بپا خيزيد و مقدرات خود را به دست گيريد. تا كى نشسته‏ايد كه مقدرات شما را واشنگتن يا مسكو تعيين كنند؟ تا كى بايد قدس شما در زير چكمه تفاله‏هاى آمريكا، اسرائيل غاصب پايكوب شود؟ تا كى سرزمين قدس، فلسطين، لبنان و مسلمانان مظلوم آن ديار در زير سلطه جنايتكاران بسر برند و شما تماشاچى باشيد و بعض حكام خائن شما آتش بيار آنان باشند؟ تا كى قريب يك ميليارد مسلمان در جهان و قريب صد ميليون عرب با كشورهاى وسيع و ذخاير بى‏پايان، شاهد چپاولگرى‏هاى شرق و غرب و ستمگرى‏ها و قتل عام‏هاى غيرانسانى آنان و تفاله‏هاى آنان باشند؟ تا كى تحمل جنايات وحشتناك بر برادران افغانستان و لبنان را نموده و به نداى آنان جواب نمى‏دهند؟ تا كى به جاى مقابله با دشمنان اسلام و براى نجات قدس از اسلحه گرم و قدرت نظامى و الهى غفلت نموده و با كارهاى سياسى و برخوردهاى سازشكارانه با ابرقدرت‏ها وقت گذرانده وبه اسرائيل مهلت جنايت‏هاى بى‏امان داده و شاهد قتل عام‏ها بايدبود؟ آيا سران قوم نمى‏دانند و نديده‏اند كه مذاكرات سياسى با سياستمداران قدرتمند و جنايتكاران تاريخ، قدس و فلسطين و لبنان را نجات نخواهد داد و هر روز بر جنايات و ستمگرى‏ها افزوده خواهد شد؟

صحيفه نور ج 15 صفحه 74

بايد براى آزادى قدس از مسلسل‏هاى متكى بر ايمان و قدرت اسلام استفاده و بازى‏هاى سياسى را كه از آن بوى سازشكارى و راضى نگه داشتن ابرقدرت‏ها به مشام مى‏رسد كنار گذاشت. بايد ملت‏هاى مسلمان خصوصا ملت فلسطين و لبنان، كسانى را كه با مانورهاى سياسى وقت گذرانى مى‏كنند، تنبه نموده و زيربار بازى‏هاى سياسى كه نتيجه‏اى جز زيان و ضرر براى ملت مظلوم ندارد نروند. تا كى اسطوره‏هاى دروغين شرق و غرب، مسلمانان قدرتمند را مسحور نموده و بوق‏هاى تبليغاتى ميان تهى، آنان را وحشت زده مى‏نمايد؟ تا كى مسلمين از قدرت اسلام بزرگ غافلند؟ مسلمانانى كه در نيم قرن آن فتوحات عظيم و تحولات شگرف را با دست خالى از ساز و برگ جنگى و دلى آغشته به ايمان وزبانى متذكر به الله اكبر به دست آورده و اسلام و توحيد را در جهان قدرتمند آن روز پايه گذارى نمودند.اگر آن پيروزى‏ها و تحولاتى كه در تاريخ ثبت است از چشم‏انداز مسلمانان دور است، پيروزى ملت رزمنده ايران با انگيزه سربازان صدر اسلام كه سلاحشان ايمان بود، در پيش چشم همگان پرتو افكن است. جهانيان و مسلمانان جهان ديدند كه ملت غيور ايران با دست تهى از ساز و برگ نبرد، در مقابل ابرقدرت‏هاى زمان و وابستگان خارج و داخل آنان نهضت كردند و انقلاب شكوهمند اسلامى را باهمه مشكلات، برق آسا به ثمر رساندند و دست تمام جنايتكاران تاريخ را از كشور عزيز خود قطع كردند و توطئه‏هاى امريكائى و گروهك‏هاى چپ گراو راست گرا را با قلبى سرشار از ايمان و عقيده يكى پس از ديگرى خنثى نموده و زن و مرد وكوچك و بزرگ دلاورانه در صحنه حاضر و مقدرات كشور خود را در دست تواناى خود تعيين نمودند و امروز با خواست خداوند متعال، اركان جمهورى اسلامى به دست متعهدين به مكتب و معتقدين به جمهورى اسلامى برقرار و فتنه انگيزان و توطئه گران را از صحنه خارج نمودند. و امروز ايران به رغم بوق‏هاى خارج و دستگاه‏هاى تبليغاتى امريكا و صهيونيست وسيلى خورده‏هاى از انقلاب، به سوى سازندگى نهائى پيش مى‏رود و اين درس عبرتى است براى كشورهاى اسلامى و مستضعفان جهان كه قدرت اسلامى خود را بيابند واز عربده‏هاى شرق و غرب و وابستگان و تفاله‏هاى آنان نهراسند و با اعتقاد به خداوند تعالى و اتكال به قدرت اسلام و ايمان بپاخيزند و دست جنايتكاران از كشورهاى خود كوتاه نمايند و آزادى قدس شريف و فلسطين را سرلوحه برنامه قرار دهند و ننگ سلطه صهيونيست، تفاله آمريكا را از دامن خود بزدايند وروز قدس را زنده نگه دارند. اميد است با زنده نگه داشتن اين روز، بى‏تفاوتى‏ها زائل شود و غفلت‏ها مرتفع گردد. و با قيام ملت‏هاى شريف، بعضى از سران خائن را كه به رغم مسلمانان و اسلام، دست در دست اسرائيل و چشم به فرمان امريكا بر خلاف مصالح مسلمين به زندگانى سياسى ننگين خود و به زندگى جنايتبار خويش ادامه مى‏دهند، از صحنه خارج و در گورستان تاريخ مدفون نمايند. حكام غاصبى كه در جنگ بين كفارى چون اسرائيل و صدام با مسلمين، طرف كفار را گرفته و به اسلام و مسلمين ضربه وارد مى‏كنند، از صحنه اسلام بايد خارج شوند و از حكومت بر مسلمين بايد بر كنار گردند. ملت‏هاى شريف مصر و عراق و ديگر كشورهاى تحت سلطه منافقان بايد قيام كنند و به بلندگوهاى فاسد كه اين جنايتكاران مسلمان جلوه مى‏دهند، گوش فرا ندهد و از

صحيفه نور ج 15 صفحه 75

قدرت‏هاى پوشالى اين خائنان نهراسند.

مسلمانان و جهانيان ديدند كه صدام عفلقى سرسپرده امريكا، به ايران كه جز به اسلام و مصالح مسلمين نمى‏انديشد، حمله كرد و آنچنان سرش به سنگ كوبيده شد كه اكنون با توسل به سران عرب و پناه به اسرائيل، دنبال مفرى است كه او را از سقوط حتمى نجات دهد و ملت ايران و قواى مسلح شجاع، آنچنان ضربه‏اى به او و طرفداران جنايتكار او زدند كه جز تسليم يا سقوط، مفرى ندارد و حيله‏هاى ابلهانه او و بوق‏هاى تبليغاتى صهيونيسم راهگشاى او نخواهد شد.

ملت و دولت و مجلس و ارتش و ساير قواى مسلح ايران كه امروز با وحدت اسلامى و انسجام الهى صف واحد هستند مصمم‏اند كه در مقابل هر قدرت شيطانى و متجاوز به حقوق انسان‏ها بايستند و از مظلومان دفاع نمايند و تا برگشت قدس و فلسطين به دامن مسلمين، از لبنان و قدس عزيز پشتيبانى نمايند. مسلمانان جهان بايد روز قدس را روز همه مسلمين، بلكه مستضعفين بدانند و از آن نقطه حساس در مقابل مستكبرين و جهانخواران بايستند و تا رهائى مظلومان از زير ستم قدرتمندان از پاى ننشينند و مستضعفان كه اكثريت قاطع جهان را تشكيل مى‏دهند مطمئن باشند كه وعده حق تعالى نزديك است و ستاره نحس مستكبران رو به زوال و افول است. ملت ايران، خواهران و برادران عزيز مى‏دانند كه انقلاب عظيم ايران كه در نوع خود كم نظير يا بى‏نظير است از ارزش‏هاى بزرگى برخوردار است كه بزرگترين آن مكتبى بودن و اسلامى بودن آن است، همان ارزشى كه پيامبران عاليمقام در پى آن قيام نمودند. اميد است كه اين انقلاب جرقه و بارقه‏اى الهى باشد كه انفجارى عظيم در توده‏هاى زير ستم ايجاد نمايد و به طلوع فجر انقلاب مبارك حضرت بقيه الله ارواحنا لمقدمه الفداء منتهى شود. و بايد ملت شريف كه چنين انقلابى بزرگ را نموده است در ادامه آن هر چه بيشتر كوشا باشد و حضور خود را هر چه والاتر در صحنه اقامه عدل الهى به ثبت رساند. عزيزان من! بايد بدانيد كه ارزش انقلاب هرچه بيشتر باشد فداكارى در راه تحقق آن ارزشمندتر و لازم‏تر است. انقلاب در راه هدف الهى و استقرار حكومت الله همان است كه انبياء عظام در راه آن فداكارى‏ها نمودند و پيامبر عظيم الشان اسلام تا آخرين لحظات زندگى پر بركت خود در راه آن با همه توان، فداكارى و ايثار فرمود و امامان بزرگوار اسلام هر چه داشتند نثار آن كردند. ما نيز كه خود را پيرو آنان و امت محمد صلى الله عليه و آله و سلم مى‏دانيم بايد اقتدا به آنان نموده و در سبيل حق، مشكلات را با صبر انقلابى تحمل نماييم و از خرابكارى‏هاى دغل بازان كه آثار شكست و زبونى در آن مشاهد است نهراسيم و در راه هدف حق وا سلام بزرگ چونان انبياء عظام و اولياء معظم فداكارى و ايثار نماييم. خداوند تبارك و تعالى پشتيبان مجاهدين و يار مظلومان است. درود بر اسلام عزيز، درود بر مجاهدين در راه حق، درود بر شهدا در راه خدا در طول تاريخ، درود بر شهداء ايران و فلسطين و لبنان و افغانستان، سلام بر رزمندگان جبهه‏هاى جنگ عليه باطل و سلام بر بندگان صالح خداوند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 76

تاريخ: 11/5/60

متن حكم تنفيذ رياست جمهورى برادر محمد على رجائى

بسم الله الرحمن الرحيم‏

با سپاس بيحد از الطاف كريمه خداوند متعال كه توفيق به ملت شريف و متعهد ايران عطا فرموده كه هر چه زمان مى‏گذرد، مشكلات افزون شود، بر تعهد آنان و حضورشان در صحنه و پشتيبانى‏شان از جمهورى اسلامى كه فرآورده فداكارى‏هاى خودشان است، افزوده مى‏شود. و به رغم تبليغات دشمنان خارج و داخل، با اكثريت قاطع افزون از دوره سابق، جناب آقاى محمد على رجائى ايده الله تعالى را به رياست جمهورى كشور اسلامى ايران برگزيده و اين مسووليت بزرگ و بار سنگين را بر عهده او گذاشته است. و چون مشروعيت آن بايد با نصب فقيه ولى امر باشد، اينجانب راى ملت را تنفيذ و ايشان رابه سمت رياست جمهورى اسلامى ايران منصوب نمود و مادام كه ايشان در خط اسلام عزيز و پيرو احكام مقدس آن مى‏باشند و از قانون اساسى ايران تبعيت و در مصالح كشور و ملت عظيم الشان در حدود اختيارات قانونى خويش كوشا باشند و از فرامين الهى و قانون اساسى تخطى ننمايند، اين نصب و تنفيذ به قوت خود باقى است. و اگر خداى ناخواسته بر خلاف آن عمل نمايند، مشروعيت آن را خواهم گرفت. و بايد ايشان توجه داشته باشند و از عمل ملت در يافته باشند كه ملت دلاور نيز راى خود را بر اين اساس به ايشان داده‏اند و من اميدوارم كه در حفظ اين امانت الهى و مسئوليتى كه ملت بر عهده ايشان گذاشته است، با تمام توان كوشش نموده و از آن پاسدارى نمايند و وفادار به پيمان خود در مقابل خداوند مقتدر حاضر و ناظر و ملت حاضر در صحنه و مراقب احوال و اوضاع بوده باشند و به فرمان خداوند تبارك و تعالى كه مومنان را به رحمت و عطوفت در بين خود و شدت در مقابل كفار و مخالفان اسلام دعوت فرموده است، با تمام جديت عمل كرده و در عمل به حق از كسى و از ملامت بدخواهان نهراسند. و در نظارت بر قواى ثلاثه، طرف حق را در نظر گيرند و در خدمت به خلق خدا، خصوصا توده‏هاى مستضعف، احساس غرور و سرافرازى نمايند، كه اينانند وفاداران به اسلام و هواداران جمهورى اسلامى. و اميد است در اين موقع كه دشمنان خارج و داخل دست به دست هم داده تا جمهورى اسلامى را به تباهى كشند، قشرهاى مختلف ايران از علما و متفكران و محققان گرفته تا نيروى مسلح و از دهقانان و كارگران و كارمندان و كارفرمايان تا بازرگانان و بازاريان و عشاير و سرحدنشينان، همفكر و همصدا با رئيس جمهور محترم و دولت و مجلس و ساير ارگان‏هاى اسلامى دست جنايتكاران و خائنان را قطع و در تشديد و تاييد جمهورى‏

صحيفه نور ج 15 صفحه 77

اسلامى كوشا بوده و در ساختن ايرانى مستقل و آزاد فداكار باشند و با وحدت كلمه به كشور خود و مردم محروم آن خدمت كنند.

تقارن راى‏گيرى براى رئيس جمهور با ايام و ليالى مبارك قدر و تنفيذ آن با عيد سعيد فطر موفقيت آقاى رئيس جمهور را در خدمت به كشور و ملت عزيز نويد مى‏دهد. از خداوند متعال توفيق همگان را در ساختن كشور عزيز خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 78

تاريخ: 11/5/60

بيانات امام خمينى در مراسم تنفيذ حكم رياست جمهورى برادر محمد على رجايى

اگر ما به تكليف خود عمل كنيم باكى از اين نداريم كه شكست بخوريم‏

بسم الله الرحمن الرحيم‏

اين روز مبارك عيد سعيد فطر را بر همه ملت ايران و همه مستضعفان جهان و مسلمين كشورهاى اسلامى و خصوص حضار اين مجلس تبريك عرض مى‏كنم.

من آنچه كه لازم است به طور نصيحت به آقاى رئيس جمهور و به همه دست اندركاران جمهورى اسلامى از لشكرى و كشورى عرض كنم اين است كه آنچه كه به سر انسان مى‏آيد از خير و شر، از خود آدم است. آنچه كه انسان رابه مراتب عالى انسانيت مى‏رساند كوشش خود انسان و آنچه كه انسان را به تباهى در دنيا و آخرت مى‏كشد خود انسان و اعمال خود انسان است. اين انسان است كه خداى تبارك و تعالى به طورى خلق فرموده است كه راه راست و كج را مى‏تواند انتخاب كند و تمام انبيا از صدر عالم تا آخر براى اين آمده‏اند كه اين آدم را از آن راه كج و راه‏هاى باطل هدايت كنند به صراط مستقيم انسانيت كه يك سرش اينجاست و سر ديگرش عندالله است. ما خودمان را اگر توانستيم اصلاح كنيم، كنترل كنيم و تربيت كنيم خودمان را، مراقبت كنيم از خودمان، در همه امور موفق خواهيم شد و اگر چنانچه خداى نخواسته در آن مقاصد اسلامى يا انسانى كه داريم، موفق نشويم، معذلك آن توفيق الهى كه براى اشخاص صحيح و متعهد هست براى ما هم هست. ما نبايد نگران اين باشيم كه آيا در كارهايى كه انجام مى‏دهيم، چه كارهاى شخصى و در بين خودمان و خداى خودمان و چه در كارهاى اجتماعى كه به عهده كسانى هست، نبايد نگران باشيم كه مبادا شكست بخوريم، بايد نگران باشيم كه مبادا به تكليف عمل نكنيم. نگرانى از خود ماست. اگر ما به تكاليفى كه خداى تبارك و تعالى براى ما تعيين فرموده است عمل بكنيم، باكى از اين نداريم كه شكست بخوريم، چه از شرق و چه از غرب و چه داخل و چه خارج و اگر به تكاليف خودمان عمل نكنيم، شكست خورده هستيم. خودمان، خودمان را شكست داديم.

هر چه آراء زيادتر باشد، مسئوليت زيادتر است

امروز بايد همانطورى كه در سابق به رئيس جمهور سابق بعضى مطالب را تذكر دادم، به آقاى رجائى هم تذكراتى بدهم. قضيه مقام و رياست هر چه باشد، اين وقتى كه نظر انسان يك نظر محدود

صحيفه نور ج 15 صفحه 79

دنيائى باشد، اين مقامات، انسان را از خودش بيخود مى‏كند، اينها را مقام مى‏داند. شما حساب كنيد كه اين سياره‏اى كه ما در آن زندگى‏كنيم به اسم زمين، در مقابل منظومه شمسى چقدر است و اين منظومه شمسى كه ما يكى از سيارات كوچكش را در آن زندگى مى‏كنيم، در مقابل كهكشان چقدر است و اين كهكشان‏هائى كه تاكنون كشف شده است كه گفته مى‏شود كه تا آنقدر كه از ستاره‏هاى نورانى كشف شده است به مقدار شش ميليارد سال نورى است. يعنى اگر نور آن ستاره‏اى كه در آخر است بخواهد بيايد به پيش ما، شش ميليارد سال نورى طول مى كشد و آن چيزى كه ماوراى اينهاست و باز كشف نشده است، حتما بدانيد كه بيش از اين معانى است. اينها هم در مقابل عظمت خالق ناچيزند. ما بايد چقدر ضعيف باشيم كه در اين ذره‏اى كه خودش و آن منظومه‏اى كه اين يكى از ستاره‏هاى كوچكش است، اصلا به حساب نمى‏آيد و اگر گم بشود نمى‏توانند پيدايش بكنند در اين غائله بزرگ عالم، ما چقدر از اين سياره در اختيارمان هست؟ يك ايران. ايران يك قطعه كوچكى است در مقابل اين سياره وحكومت ايران هم يك حكومت ناچيز كوچكى است در اين سياره وسياره ما هم يك چيز كوچكى است در مقابل منظومه شمسى و منظومه شمسى ما هم يك چيز بسيار كوچك است در مقابل منظومه‏هاى ديگر و همه آنها از خداست و خالق او خداست. ما اگر بندگى خدا را بپذيريم‏و قلب ما منور بشود به نور بندگى خدا وعبوديت، اين امر ناچيزى كه به حساب در عالم نمى‏آيد، در ما تاثير نبايد بكند. شما ديروز نخست وزير بوديد و پريروز وزير بوديد وقبل از او معلم بوديد و قبل از او هم يك شاگردى بوديد و بعد از اين هم معلوم نيست كى از اينجا برويد، ممكن است خداى نخواسته همين حالا كه بيرون رفتيد يا همين حالا يك بمبى اينجا باز منفجر بشود و فاتحه همه را بخوانند. وقتى مطلب اين است چرا بايد انسان قبل از رياست جمهور و بعدش فرق بكند؟ مگر رياست جمهور چه هست؟ كسى كه دلش به نور توحيد روشن است مگر عالم چه هست؟ همه عالم چه هست؟ همه عالم در مقابل عظمت خداى تبارك وتعالى چيزى نيست. تمام اين عالم مادى در مقابل عالم‏هاى معنوى كه هست قدر محسوسى ندارد، آنوقت ما براى يك كدخداى ده يا يك كدخداى شهر، يا كدخداى يك كشور خيال بكنيم كه خير، ما الان يك چيزى هستيم و ديگران را به نظرمان كوچك بيايند وخودمان را بزرگ. اگر شما ملاحظه كرديد در نفس خودتان كه غير از خدا از او كسى اطلاع ندارد و خودتان هم‏تا يك حدودى اطلاع داريد، اگر ديديد كه اين مقامى كه خداى تبارك و تعالى مردم را دلشان را متوجه كرده است به شما وبه شما داده‏اند، اين مقام شما را محكوم خودش مى‏كند و شما مركوب او واو راكب شما هست، برويد خودتان را تصفيه كنيد و بدانيد اين را كه با دست خودتان خداى نخواسته خودتان را در دنيا و آخرت تباه نكنيد.خداى تبارك وتعالى حاضر است، همه اين عالم در محضر حق تعالى است و تمام خطرات قلبى ما و تمام لحظات عمر ما و تمام آنچه كه در باطن ما مى‏گذرد، در مغز ما مى‏گذرد در محضر حق تعالى است و ما بايد برگرديم به محضر حق تعالى وآن جا در آن محضر ديگر حساب پس بدهيم. هر چه آراءزيادتر باشد مسووليت زيادتر است. اگر آراءشما پنج ميليون بود، مسئوليت تان كمتر بود، حالا كه سيزده ميليون بيشتر است مسئوليت شما حجمش زيادتر است، براى

صحيفه نور ج 15 صفحه 80

اينكه شما جواب يكى يكى از اين افرادى كه به شما راى دادند و شما را به عنوان رئيس جمهور اسلام، رئيس جمهورى كشور اسلامى تعيين كردند، هر يك از اينها فردا مى‏آيند شما را مى‏گيرند، جواب از شما مى‏خواهند، من شما را تعيين كردم رئيس جمهورى اسلامى باشيد و اسلام را در اين كشور تائيد كنيد و پياده كنيد و خداى نخواسته شما نكرديد. اقلا حدود سيزده ميليون و هزار و چند صد نفر مى‏آيند سراغ شما و شما ببينيد كه مى‏توانيد جواب اين را پيش خدا بدهيد؟ اين جمعيتى كه آنجا در حساب جمع شدند و از شما باز خواست مى‏كنند، اگر مى‏توانيد، جواب بدهيد و نمى‏توانيد و ما هيچ نمى‏توانيم. بايد بنا، بر اين بگذاريد كه ديروز شما و امروزتان با هم فرقى نداشته باشد، هر دو براى خدمت به اين مردم، اينهائى كه زحمت كشيدند و جان دادند، مال دادند، رنج كشيدند و شما آقايان را به اين مقام رساندند. يك وقت نخست وزير بوديد و حالا هم رئيس جمهوريد، جواب مى‏خواهند اينها. اگر چنانچه شما پايتان را كج بگذاريد، همين سيزده ميليونى كه به شما امروز راى دادند فردا مرده باد مى‏گويند. انقلاب اينطور است، وضع انقلاب اينطور است طورى است كه مردم ديگر سربسته و در بسته تسليم كسى نمى‏شوند. مردم هر يكى‏شان نظر دادند. شما مى‏بينيد كه وقتى كه در تلويزيون نظر خواهى كنند از افراد، از زن، از مرد، از جوان، از پير، همه نظر مى‏دهند، اينطور نيست كه بى‏تفاوت باشند. اگر هر يك از ما تخطى كنيم از آن خواستى كه ملت دارد و آن خواستش اسلام است و احكام اسلام، اگر هر يك از ما تخطى كنيم، علاوه بر آنكه در محضر خداى تبارك و تعالى در آن روزى كه همه وارد مى‏شوند و حساب است در كار، جوابى نداريم، همين مردم هم در همين جا به حساب مى‏رسند، اينها نمى‏گذارند كه، آن حسابش عليحده، همين مردم هم در همين جا به حساب مى‏رسند، اينها نمى‏گذارند كه، آن حسابش عليحده، همين مردم در همين جا شمائى كه الان به مقام رياست جمهور رسيديد اگر فردا خداى نخواسته تخطى كنيد از آن راهى كه راه ملت است و راهى كه اسلام پيش پاى همه ما گذاشته است، همين سيزده ميليون و زيادتر كه به شما راى دادند و اعتماد به شما كردند برمى‏گردند. آنجا هم حسابش، آنجا بدتر است. اينجا وقتى برمى‏گشتند خوب، شما مى‏رويد منزلتان مى‏نشينيد، اما آنجا كار مشكل است، بايد شما حساب آنجا را بكنيد. اگر چنانچه ما نفوسمان اينقدر به دنيا متوجه است و منكوس هستيم و استقامت نداريم، اگر چنانچه ما اينطور باشيم و خودمان دنبال اصلاحش نباشيم، اين اخلاد الى الارض و توجه به ارض و رو كردن به مرتبه پايين و پشت كردن به معانى و معنويات اثرش اين است كه انسان در آن عالم، يك حيوان آنطور منكوس. همانطورى كه اينجا كرده است، نقشه‏اش آنجاست. تمام چيزهائى كه در اينجا واقع مى‏شود يك صورتى در آنجا دارد. انسان مستقيم القامه اگر تمام توجهش به طبيعت شد، اين استقامت قامتش را در آن طرف از دست ميدهد، مى‏شود مثل يك حيواناتى كه سرشان رو به زمين است. و تمام عذاب‏هائى كه در آن عالم است از خود ماست.

خداوند تبارك و تعالى مهيا نكرده يك چيزى را كه ماوراى خود مابه ما بدهند، همه اينها آنى است كه ما خودمان به دست خودمان تهيه مى‏كنيم و به آن مى‏رسيم،اعمال ماست رد به ما مى‏شود. شايد چندين آيه در قرآن كريم به اين معنا اشاره بفرمايد كه اين اعمال خودتان است، شما، از خارج به شما

صحيفه نور ج 15 صفحه 81

هيچ چيز نرسيده است. در روايات معراج هم هست كه پيغمبر اكرم ديدند كه بعضى از اينها ملائكه‏اى كه در آنجا هستند دارند يك كارهائى را انجام مى‏دهند، درخت‏هائى را مى‏كارند، چه ميكنند، گاهى هم مى‏ايستند. اين را پرسيدند، جبرئيل عرض كرد (به حسب آنطور كه نقل شده است) كه اينها اعمالى است كه مصالحش را خودشان دارند مى‏فرستند، اينها اينجا درست مى‏كنند وقتى آنها مشغول كار خير هستند اينها هم مشغول هستند، مصالح مى‏رسد. وقتى آنها نه، در جهنم هم همين است و اگر جهنم و بهشت هم خداى نخواسته ما قائل نباشيم، اين دنيا مجازات ما را مى‏دهد همين جا.

همه ما در مقابل اسلام مسئوليم‏

بايد شما توجه كنيد كه مسئوليت شما از باب اينكه آرائتان خيلى زياد است مسئوليت‏تان خيلى زياد است. همچو نيست كه آن آقايان ديگر نداشته باشند، آنها هم مسووليت دارند، همه ما در مقابل اسلام مسئوليم. اين اسلامى كه با خون اوليا و بزرگان به دست ما سپرده شده است و الان ما مسوول او هستيم، اين اسلام را ما بايد به نسل آتيه برسانيم. يك روزى بود كه ما بعضى‏مان عذر داشتيم يا همه‏مان، كه نمى‏گذارند كه ما عمل كنيم به اسلام. در رژيم سابق، خوب، خيلى‏ها مى‏گفتند كه از ما نمى‏آيد، اگر مى‏آمد، مى‏كرديم. امروز اينطور نيست، امروز دست همه باز است. مجلس دستش باز است و هيچ كس آقا بالا سر او نيست. دولت هم دستش‏باز است و مجلس هم تاييدش مى‏كند. رئيس جمهور هم دستش باز است و ملت تاييدش كرده‏اند. هيچ عذرى براى ما نيست امروز. اگر چنانچه يك خرابى در مملكت واقع بشود و دنبال اصلاحش نرويم، عذرى نداريم. همه ما، چه آنهائى كه لشكرى هستند و اينجا هستند و نيستند و چه آنهائى كه در كشور خدمت مى‏كنند و چه مردم ديگر، همه ما مسوول هستيم كلكم راع و كلكم مسوول وقتى همه ما مسوول هستيم و همه ما در مقابل خدا جواب بايد بدهيم، بايد فكر اين كشور باشيم، فكر اين اسلام كه در كشور ما تشريف آورده‏اند و قدمشان روى چشم، باشيم. نرويم سراغ اينكه حالا كه من شدم رئيس جمهور بايد چه بشود و چه بشود و من هم بايد مقامم چه باشد. خير، اين از ضعف نفس انسان است، از تنگى چشم و قلب انسان است كه خيال ميكند اين يك چيزى است. اين يك چيز اعتبارى است كه امروز دادند فردا هم تمام مى‏گيرندش مى‏رود سراغ كارش. شما براى اين ملتى كه در اين چند سال آنقدر در طول تاريخ زحمت ديده هيچ، به مرئى و منظر ما اينهمه جديت كرده و جوان داده و مال داده و جان داده است تا اينكه آن رژيم را كنار گذاشته است و شما را روى كار آورده است، شما براى اين ملت بايد كار بكنيد. اين مملكتى كه به دست شما افتاده است بايد ارتش براى اين كشور كار بكند، براى سپاه پاسداران، ژاندارمرى، همه قواى مسلح بايد براى اين مملكت خدمت بكنند، اين امانتى است دست شما. مساله، مساله اينجا نيست تنها، اينجا هم اگر خداى نخواسته ارتش يك سستى بكند و خداى نخواسته يك غلبه‏اى واقع بشود از غير (كه نخواهد شد) آن هم در همين دنيا ننگش بر پيشانى همه است. و مساله، مساله اينجا نيست، مساله جاى ديگرى است كه ما از آن غافل هستيم. تمام اعمال شما، تمام جديت‏هاى شما ثبت است و همه‏

صحيفه نور ج 15 صفحه 82

عالم اين چيزها را ميكند در خودش و ما بايد جواب بدهيم، ارتشى بايد جواب بدهد، اگر خداى نخواسته كوتاهى بكند، و آنهائى هم كه متكفل امور كشور هستند، آنها هم بايد جواب بدهند. شما بايد براى اين پابرهنه‏ها و مستضعفين كه در طول تاريخ به استضعاف كشيده شده بودند و اينها را به حساب نمى‏آوردند و فقط آن طبقه بالا را راضى نگاه مى‏داشتند و به اصطلاح كدخدا را مى‏ديدند و ده را مى‏چاپيدند، شما بايد توجهتان به اين توده‏هاى مستضعفى كه با زحمت خودشان و رنج خودشان الان در جبهه‏ها مشغول فداكارى هستند كه خداوند تاييدشان كند و در پشت جبهه هم مشغول فداكارى هستند و مستضعفند، آن بالاها اينها را ضعيف شمارند و مى‏شمردند و اينها به حساب نمى‏آمدند و در رژيم سابق براى اينها كارى نشده بود، براى اينها كار كنيد. قانع نشويد به اينكه بعضى جاها كار شده است، مى‏دانم شده است، خيلى هم شده است اما نبايد قانع شد، بايد همه دست به دست هم بدهيد كه انشاء الله براى اينها يك زندگى مرفهى، يك وضع صحيحى پيش بيايد، درست بشود.

شرافت همه ما به اين است كه خدمت به خلق خدا كنيم‏

اينها حق دارند به ما و به شما، خيلى حق دارند، سيزده ميليون راى به شما داده‏اند، اينها حق دارند به شما، باقى هم حق دارند به شما. و همين طور وقتى دولتى پيش مى‏آيد، آن هم دولتى است كه مردم به آن حق دارند. اگر نبودند اين مردم، شما هم شايد حالا در حبس بوديد و آن زجرها را مى‏كشيديد، ديگران هم كه متعهد بودند، آنها هم در حبس بودند يا در جاهاى ديگرى. اين ملت حق دارد، شما، دست شما را گرفته آورده اين بالا نشانده، شما بايد خدمت كنيد به اين مردم. شما، ما، همه بايد خدمتگزار اينها باشيم و شرافت همه ما به اين است كه خدمت به خلق خدا بكنيم، اينها بندگان خدا هستند. خداى تبارك و تعالى علاقه دارد به اين بندگان و ما مسووليم بايد خدمت بكنيم. و من اميدوارم كه شما به حسب آن روحيه‏اى كه داريد، آقاى رجائى به حسب آن روحيه‏اى كه دارند، اين مقام ايشان را بازى ندهد، شما سوار مقام بشو مقام سوار شما نشود. اين دو تا مثل راكب و مركوبند. اگر انسان روحيه‏اش طورى باشد كه سوار بشود بر هر مقامى كه براى او پيش مى‏آيد و مهار كند او را، اين به سعادت نزديك مى‏شود. و اگر ورحيه ضعيف باشد و وقتى كه به يك مقامى رسيد او سوار آدم بشود، او هر جا دلش بخواهد انسان را مى‏برد تا به هلاكت مى‏رساند. من از خداى تبارك و تعالى استدعا مى‏كنم كه شما را موفق كند به اينكه خدمت بكنيد به اين خلق و همه كسانى كه دست‏اندركار هستند، در هر جا، در مجلس هستند، در قوه قضائيه هستند، دولت هست، هر كس هست و همين طور قواى مسلح، اينها همه انشاء الله موفق بشوند و مائى كه امروز در هجوم همه جانبه داخل و خارج هستيم و بحمد الله داخلش ديگر داخل آدم نيست، بله ما بايد دست به دست هم بدهيم و اين مملكت را نجات بدهيم. و اين اشخاصى كه حالا هم باز يك فسادهاى دزدكى مى‏كنند، مثل دزدها كه مى‏روند يك چيزى برمى‏دارند و فرار مى‏كنند و اينجورى نباشد. ما انشاء الله اميدوارم موفق بشويد خدمت بكنيد به اين جامعه و من واقعا متاسفم از اينكه اين مسائل پيش آمد و من در مدت‏هاى طولانى زحمت كشيدم كه اين كارها

صحيفه نور ج 15 صفحه 83

پيش نيايد و نشود اينطور لكن شد و الخير فى ماوقع . خداوند انشاء الله همه شما را حفظ كند، مويد كند، موفق باشيد همه. و من سفارش كنم به همه اشخاصى كه در كنار رفتند و دارند كارهاى خلاف مى‏كنند، ما علاقه داريم كه شما بيائيد و خدمت كنيد به مملكت خودتان. ما ميل داريم كه همه خدمتگزار به اين كشور باشند، كشورى كه از اطراف به آن هجوم آورده‏اند و دهان‏هاى ابرقدرت‏ها باز است براى بلعيدن او. شمائى كه مى‏گوئيد ما علاقه داريم به اين مملكت و علاقه داريم به اين كشور، دست به دست هم بدهيد، با هم بسازيد اين كشور را. چرا با هم جنگ و دعوا مى‏كنيد؟ خوب، كشتن يك دسته مردم كه دارند خدمت مى‏كنند به اين مملكت، خدمت مى‏كنند به اين كشور، اين طريقى است كه خدمت به خلق است؟! اين آقاى محترم كه حالا با زحمت تشريف آوردند و من خيلى خوشحال شدم از اينكه آقاى خامنه‏اى سلمه الله آمدند و حاضرند، ايشان آخر چه كرده بود؟ خوب بگوئيد آخر، يك كارى، يك كار خلافى، چه كرده بود ايشان كه مى‏خواستيد ايشان را بكشيد و موفق نشديد بحمدالله. ديگرانى كه شما كشتيد و از بين برديد، اينها چه كرده بودند، جز يك هو و جنجالى شما مى‏كرديد كه چه و چه و چه، انحصار طلب، انحصار طلب. و مساله اينطورها نبوده، ما هم ريشه‏هايش را مى‏دانيم، لكن از خداى تبارك و تعالى مى‏خواهيم كه همه را خدا هدايت كند و همه برگردند به دامن اسلام و همه خدمتگزار باشند. و من ميل ندارم اينهائى كه از ايران رفتند، بيشتر از اين خودشان را مفتضح كنند. آنها هم نروند با آن انگل‏هايى كه رفتند و فرار كردند بروند با هم بنشينند و صحبت كنند. آنها هم بفهمند كه وظيفه اين است كه به اين كشور خدمت بكنند، وظيفه اين است كه اين مملكت را حفظ بكنند. شايد بعد از يك ده بيست سال ديگر شما برگشتيد به ايران، يك راهى داشته باشيد، همچو جدا نشويد از ملت و برويد سراغ كارتان، حالا برويد با بختيار نمى‏دانم چه. گرچه بختيار گفته من نمى‏پذيرم، اما لازم نيست شما برويد، شما همه‏تان خدمتگزار باشيد و برگرديد به اين مملكت، مملكت شما را قبول مى‏كند. من از خداى تبارك و تعالى خواهانم كه همه ما را به راه راست و به صراط مستقيم هدايت بفرمايد و اين جمهورى اسلامى را به ثمر برساند و ما را خدمتگزار اين كشور قرار بدهد و همه‏مان نسبت به هم محبت داشته باشيم و در محيط دوستى، خدمت به اين مملكت بكنيم. دشمنى براى چه؟ چرا بايد دشمن باشيم با هم؟ با هم دوست باشيم در ساختن كشور.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 84

تاريخ: 17/5/60

تلگرام تسليت امام خمينى به مناسبت رحلت آيت الله محلاتى

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى حاج آقا مجدالدين محلاتى دامت افاضاته - شيراز

خبر تاسف‏انگيز و بسيار ناگوار رحلت حضرت آيت الله محلاتى رضوان الله عليه موجب تاثر گرديد. آن بزرگوار در طول زندگى پربركت خود يكى از اسطوره‏هاى روحانيت و پشتوانه‏هاى نهضت اسلامى بودند و در خدمت به اسلام و مسلمين و پيشرفت انقلاب اسلامى پيشقدم و در رژيم منحط سابق شاهد حبس و رنج وهمچون ساير علماى اعلام متعهد، مورد اهانت و در راه اسلام و اهداف آن كوشا بودند. مع‏الاسف در اين موقع كه ايران احتياج به اين شخصيت‏هاى موثر دارد، شاهد فقدان اين شخصيت محترم شديم.

اينجانب به جنابعالى و فاميل محترم و اهالى محترم فارس تسليت عرض نموده و سلامت و سعادت عموم مسلمين و فاميل محترم را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 85

تاريخ: 19/5/60

بيانات امام خمينى در جمع اعضاى انجمن اسلامى دانشجويان ايرانى در اروپا و اعضاى انجمن اسلامى شركت واحد اتوبوسرانى تهران و حومه

بحمد الله دست جنايتكاران و خيانتكاران از اين مملكت قطع شده است

بسم الله الرحمن الرحيم‏

از آقايان نمايندگان انجمن‏هاى خارج كشور كه در اينجا حضور دارند و از نمايندگان انجمن‏هاى اسلامى اتوبوسرانى تشكر كنم.

و بايد عرض كنم كه امروز كشور مال خود شماست و هر چه زحمت بكشيد، پيش خدا اجر داريد. براى كشور اسلامى زحمت كشيد و براى خودتان و اينطور نيست كه زحمت‏هاى زياد را شما بكشيد و قدرت‏هاى خارجى بهره‏بردارى كنند. بحمد الله دست جنايتكاران و خيانتكاران از اين مملكت قطع شده است و تفاله‏هاى كمى كه مانده است، آنها هم به دنبال آنها خواهند شتافت. بعضى مطالب است كه بايد عرض كنم و آن اينكه كشور ما از باب اينكه در زمان انقلابى مثل انقلاب صدر مشروطه و مثل انتقال رژيمى به رژيم ديگر در سابق، حاضر نبودند و جوانهاى ما از انقلابات بكلى بى‏خبر هستند يا اگر خبر دارند حاضر واقعه نبودند و همين شنيده‏اند و لهذا گاهى به نظر مى‏رسد كه گفته مى‏شود كه در ايران يك نابسامانى‏هائى هست، يك قتل‏هائى هست، يك كشتارى هست، يك بمب‏هائى هست كه منفجر مى‏شود و از اين قبيل كه مى‏بينيد، حالا در سطح يك كشور كم و بيش هست.

شما نمى‏دانيد كه وقتى كه مى‏خواست حكومت به قاجار برسد و يك انقلابى بود كه يك رژيمى را، رژيم سلطنتى را به يك رژيم سلطنتى ديگر ى يعنى يك طايفه‏اى را از بين ببرند و طايفه‏اى ديگر بيايند آقا محمد قجر در ايران چه كرد و برج‏هائى كه از سرهاى مردم درست كرد و امثال اينها. شما تاريخ انقلاب مشروطه را بخوانيد و ببينيد در انقلاب مشروطه چه بساطى بوده است. چه آنوقتى كه انقلاب شد و مشروطه را بپا كرد، با اينكه انقلاب تغيير رژيم سلطنتى نبود، فقط اين بود كه سلطنت استبدادى يك قشرى محدود بشود و روى قوانين مشروطه باشد. شما توجه كنيد كه در آذربايجان، در تهران، در شمال چقدر جنايات واقع شد و چقدر كشتار از مردم صالح و از مردم ديگر واقع شد. اگر مطالعه كنيد در انقلاباتى كه در دنيا واقع مى‏شود يا در انقلابات كوچكى كه در ايران واقع شده است، قبل از اين انقلاب بزرگ، خواهيد ديد كه اين انقلاب از تمام انقلاب‏هائى كه در طول تاريخ واقع شده

صحيفه نور ج 15 صفحه 86

است، يك انقلاب آرام بوده است و يك انقلابى بوده است كه ثمراتش زياد و چشمگير و ضايعاتش نسبت به ثمراتش كم. شما حجم كارهائى كه در اين چند سال كرديد، درست توجه نداريد كه شما چه كرديد، آنهائى كه مى‏روند خارج و مسائل را در خارج بررسى مى‏كنند و مسلمان‏هائى كه در خارج هستند يا مستضعفانى كه در خارج كشور شما هستند، آنها مى‏دانند كه در ايران چه شده است و عمق اين انقلاب چه اندازه است.

شما يك سلطنت 2500 ساله جابرانه را بكلى ريشه كن كرديد و يك رژيمى كه تمام قدرت‏هاى بزرگ دنيا دنبالش بودند و طرفدارش بودند و آنها شما تمام قدرت‏هاى دنيا را كنار زديد و رژيم را بكلى از بين برديد و يك حكومت اسلامى در ايران اعلام كرديد. اين مطلب، يك مطلبى نيست كه شما خيال كنيد كه يك كار كوچكى شده است و حالا ضايعات دارد. اين كار، كار بسيار بزرگى است. شما يك ملت، در مقابل تمام قدرتهاى عالم ايستاديد و مقابله داريد با تمام قدرت‏هاى دنيا و همه بر ضد شما هستند و معذلك شما ايستاديد و همه را كنار زديد. غافل نباشيد از اينكه شما كارى انجام داديد كه در طول تاريخ كم نظير بوده است يابى‏نظير بوده است.

شما خيال نكنيد كه حالا اين عده بچه‏هاى بيچاره‏اى كه بازى خورده‏اند از اين بزرگترهائى كه از اول آمده بودند و مى‏خواستند كه در اين ملت و در اين مملكت حكومت كنند و چون اين مملكت اسلامى بود، حكومتش را به دست كسانى كه به اسلام اعتقاد ندارند بدهند، حالا يك شلوغكارى‏هائى كرده‏اند و يكى يكى هم فرار كردند و در بيرون ايران دارند زندگى كنند. البته صحبت‏ها زياد است كه ما چه خواهيم كرد و چه خواهيم كرد. درداخل كه بودند هيچ غلطى نتوانستند بكنند حالا رفته‏اند خارج گويند ما از آنجا چه مى‏كنيم. شما گمان نكنيد كه اينها در آنجا حتى خودشان با خودشان خوب باشند، خود اينها هم با هم در آنجا دشمن هستند. اشخاص منافق و اشخاص كافر نمى‏توانند با هم يك جبهه‏اى داشته باشند، اتحادى داشته باشند كه يك كارى انجام بدهند. تمام كارهايشان اين است كه مصاحبه مى‏كنند و صحبت ميكنند و فحش به هم دهند. اينها به ماها فحش ميدهند يا خودشان به هم فحش مى‏دهند. يك دسته ورشكسته‏اى كه در اينجا يا با لباس مبدل يا با لباس زنانه فرار كردند، حالا در آنجا نشسته‏اند و مى‏خواهند مملكت ايران را زمامدارى كنند و مى‏گويند كه همه ايران با ما هستند. خوب اگر همه ايران با شما هستند پس كجا رفتيد؟ تو ايران بوديد، مريدهاى شما هم همراهتان بودند و خوب بود شما اين يك مشت فرض كنيد كه معمم را يا اين يك مشت غير عالم را خوب شما كنار بگذاريد و خودتان جايشان بنشينيد.

مساله اين است كه از باب اينكه ما انقلابات را درست نديديم، خيال مى‏كنيم كه چهار تا ترقه وقتى كه در تهران، فرض كنيد كه يا چهار تا بمب در تهران منفجر شد يك چيزى شده است. نخير، اينها چيزى نيست، هر بچه 12 ساله‏اى مى‏تواند كه يك چيزى از اينها را ببرد توى جمعيتى بگذارد و فرار كند. يك مساله‏اى نيست اين كه ما بنشينيم راجع به اين مساله چه بكنيم. البته از باب اينكه يك دسته اشخاص غافل، جوانهائى كه ما هميشه ميل داشتيم كه اينها در راه كشور خودشان، در راه اسلام‏

صحيفه نور ج 15 صفحه 87

خدمت بكنند اينها بازيشان داده‏اند و مشغولشان كرده‏اند به يك كارهاى بچگانه‏اى كه در يك جا مى‏كنند و مسلمانى را مى‏كشند، يك بچه‏اى را مى‏كشند، يك پيرزنى را مى‏كشند، اينها البته بايد به دست خود ملت جلوگيرى از اينها بشود. ملت نبايد بنشيند كه دولت همه كارها را انجام دهد. يك وقتى بود كه دولت عليحده بود و ملت عليحده، وقتى اينها جداى از هم بودند يك كارهائى را مى‏گفتند بايد دولت بكند به ما چه ربطى دارد. اگر در آن زمان يك جنگى واقع مى‏شد ابدا مردم كارى نداشتند. اگر دعا نمى‏كردند كه خود اينها، خود اين ظالم‏ها شكست بخورند لااقل كارى نداشتند. رضاخان را وقتى كه از ايران بيرون كردند مردم جشن خواستند بگيرند از باب اينكه خوب يك ظالمى رفته است. اينكه الان مملكت ما همه استقرار همه چيزش استقرار پيدا كرده است براى اين است كه حكومت و غير حكومت تو كار نيست، خود مردمند. خود اين مردم يك رئيس جمهور درست كردند و نخست وزير هم آن كسانى كه وكيل آقايان بوده‏اند درست كرده‏اند و همه از خود اين مردم، يك كسى را نياورده‏اند كه فلان السلطنه يا فلان الدوله باشد يا از آمريكا آمده باشد يا از فرانسه آمده باشد. حالا الان همه حكومت و مجلس و چيز و اينها از خود اين مردم است و مردم نبايد بنشينند كه حكومت برايشان كار بكند، از اول هم ننشسته‏ايد شما براى اين معنا. وقتى كه جنگ واقع شد، در خارج از جبهه تمام شما دخالت داشتيد و زحمت مى‏كشيديد، هر كس به هراندازه‏اى كه از او مى‏آمد، آن كسى كه در اتوبوسرانى و اينها زحمت خودش را مى‏كشيد، آنهائى كه در خارج كشور از چيزهاى ما بودند، از دوستان ما بودند، از جوانان ما بودند آنها هم كمك مى‏كردند به اينها. اين يك مساله‏اى نيست كه حالا ما بنشينيم خيال كنيم كه يك مطلبى واقع شد و چهار تا وافورى و جنايتكار در خارج كشور نشسته‏اند و مى‏خواهند زمام امور كشور را به دست بگيرند. مساله اين نيست. خوب، من متاثرم.

خداى تبارك و تعالى در توبه را باز كرده است براى همه

براى اين عده جوانى كه از اين اشخاص منحرف بازى خورده‏اند در توبه باز است. اسلام، خداى تبارك و تعالى در توبه را باز كرده است براى همه. الان هم اگر همه اينهائى كه در خارج رفتند و مى‏خواهند حكومت ايران را به هم بزنند همه اينها توبه كنند و برگردند به مملكت خودشان و واقعا بخواهند كه خدمت كنند به مملكت خودشان، خوب برگردند بيايند خدمت كنند كسى كارشان ندارد. اينها بيخود رفتند بيرون و هياهو مى‏كنند و خودشان هم مى‏دانند كارى ازشان نمى‏آيد لكن با سيلى صورت خودشان را سرخ كرده‏اند. خوب، كسى كه در فرض كنيد كه مى‏خواهد از اينجا برود از توى توالت بيرون مى‏آيد و عرض مى‏كنم كه با چه مى‏خواهد برود، اين حالا حكومت ايران را مى‏خواهد دست بگيرد و همه ملت هم با او همراهند و همه اينها با حكومت اسلامى مخالف! خوب، اينها يك چيزى نيست كه، بچه بازى، حرف‏هاى بچه بازى است كه مع‏الاسف اشخاصى كه خوب بود خدمت بكنند به اين كشور، ميتوانستند خدمت بكنند به دام افتادند و اينطور حيثيت خودشان را از بين بردند و زحمت‏هائى هم اگر سابقا كشيدند بكلى قلم سرخ رويش كشيدند. و اين ترقه بازى‏هائى كه در

صحيفه نور ج 15 صفحه 88

ايران مى‏شود البته به ما يك صدماتى وارد مى‏شود اما اين يك قدرتى نيست، اينطور نيست كه يك قدرتى باشد كه قدرتى در دست آنها هست و دارند ترقه مى‏اندازند. بمب را قايم كنند اين هر بچه‏اى مى‏تواند اين كار را بكند، هر دزدى مى‏تواند برود يك جائى يك بمب بگذارد منفجر بكند. اين يك مساله و قدرتمندى نيست در كار، اين عجز و بيچارگى و بدبختى و انحراف است. منتها ما متاثريم براى جوانهايمان، متاثريم براى اين بازيخورده‏ها، براى اين دخترها، براى اين پسرها كه اينها مى‏بينند كه آن كه اينها را وادار مى‏كند به اين امر، خودش رفته بيرون آنجا مشغول بازيگريش هست، يا آنهائى هم كه اگر از آنها در اينجا هست در بيغوله‏ها دارند زندگى مى‏كنند و شماها را وادار مى‏كنند برويد شماها استقامت كنيد، كارها را درست بكنيد ما بيائيم حكومت كنيم. خوب، شما چرا بازى مى‏خوريد از اينها. خوب، اين چه عقلى است كه انسان داشته باشد كه ما زحمت شما جوانها زحمت بكشيد خون خودتان را بدهيد و همه چيز، براى كى؟ براى آن كسى كه نه به اسلام عقيده دارد، نه به قرآن عقيده دارد، دم از قرآن خيلى مى‏زند، اما وقتى كه كتاب‏هايشان را شما الان ملاحظه كنيد كتاب انحرافى و همه ازاسلام منحرف. خوب، ما مى‏گوئيم كه اگر جوانهاى ما خدمت مى‏كنند، براى اسلام خدمت براى خدا خدمت مى‏كنند. همه چيز ما از خداست براى خدا هم بايد بدهيم. خوب، شما جوانهاى بيچاره‏اى كه گرفتار اينها شديد خون خودتان را براى كى مى‏دهيد؟ ما مى‏گوئيم براى خدا. شما مى‏گوئيد براى كى؟ اگر براى خداست، حكومت اسلامى حالا حكومتى است كه مى‏خواهد احكام اسلام را درست كند. اگر واقعا شما خونتان را ميدهيد براى چهار نفرى كه انحراف دارند، اعتقاد به اسلام و اعتقاد به كشور و اعتقاد به اينها ندارند خون خودتان را مى‏دهيد و رفقاى خودتان را، جوانهاى خودتان را مى‏كشيد براى اين. خوب، يك قدرى فكر لازم دارد كه براى چه مى‏كنيد. براى كه اين كارها را مى‏كنيد.

ملت ما اتكاءبه خدا دارد در جبهه جنگ مى‏كند

انسان بايد هر كارى مى‏كند يك راهى را داشته باشد، يك اتكائى حالا داشته باشد. ملت ما با اتكاء به خدا دارد در جبهه جنگ ميكند. ملت ما اتكاء به خدا دارد در جبهه جنگ مى‏كند و نماز شب مى‏خواند و عرض مى‏كنم كه با دشمن اسلام مبارزه مى‏كند. اگر آنجا شهيد بشود، آن اجرش با خداى تبارك و تعالى است و پيش خدا آبرومند است، پيش خلق هم آبرومند است. اما شمائى كه در خارج يك دسته نشسته و شما بيچاره‏ها را وادار مى‏كنند به اينكه برويد و مردم را بكشيد و ترقه بگذاريد فلانجا چه بشود، بمب بگذاريد كجا چه بشود، انفجار ايجاد بكنيد، خوب شما اتكائتان به كى است؟ فردا اين سرانى كه هستند از قبيل بختيار و امثال بختيار، براى شما يك كارى انجام مى‏دهند؟! شما اگر از بين رفتيد، اگر كشته شديد، فردا بختيار براى شما يك كارى انجام مى‏دهد يا ديگران؟! ما مى‏گوئيم خدا. شما مى‏گوئيد چى؟ اگر شما هم مى‏گوئيد خدا، خوب با ما همراهيد بسم الله، بيائيد خدمت كنيد اين مملكت تان، اين چى.

صحيفه نور ج 15 صفحه 89

هى مى‏گفتيد اختناق است. كو اختناق؟ حرفش را هى مى‏زديد، هى مى‏گفتيد اختناق است، ايران چطور است، چماقدار فلان. حالا وقتى كه اين خانه‏هاى تيمى شما را چيز مى‏كنند، مى‏بينند يك دسته چماق آنجا هست و يك هم خنجر آنجاهست، يك دسته هم بمب آنجا هست و اينها، اما شما اگر پيدا كرديد يك خانه‏اى از اينهائى كه به اسلام اعتقاد دارند، يك جائى كه مربوط به اينها است كه به اسلام اعتقاد دارند پيدا كرديد كه در آن يك چماقى باشد، در آن يك چيزى باشد، در آن قرآن هست و كتاب هست و امثال اينها. اگر به اسلام عقيده داريد، خوب، اين بسم الله بيائيد بيرون، بيائيد از بيغوله‏ها به اسلام خدمت بكنيد و شما هم كه جوانهائى هستيد كه بازى خورديد و انسان خيلى متاسف از اين هست، بيائيد به دامن ملت خودتان، اسلام خودتان. تا كى براى ديگران مى‏خواهيد كار بكنيد؟ شما مى‏دانيد كه اينها روابطشان با خارج چقدر بوده است، يك شمه‏اش را ديشب در تلويزيون، خوب بسيارى از شما ديديد اشخاصى كه روابطشان با قاسملوست و با حزب دموكرات هست و با كومله است و با چه، خوب اين اشخاص براى شما مى‏خواهند چه بكنند؟ اينها براى شما چه درست كردند؟ كشور شما را استقلال به آن ميدهند؟ اينها كه هر كدام به يك طرف مى‏كشند، يك سلطنت طلب و يكى هم نمى‏دانم چكاره هست و براى جبهه ملى مى‏خواهد كار بكند، يكى هم چكاره هست و براى كى مى‏خواهد. خوب، هيچ كدام اينها به اسلام كارى ندارند و صريحا مى‏گويند كه جمهورى اسلامى بايد از بين برود و يك جمهورى دموكراتيك پيش بيايد، يا خير باز سلطنت عود بكند.

در هر صورت شما از اين حرفهائى كه از روى بيچارگى دارد صادر مى‏شود و از اين مصاحبه‏هائى كه از روى بيچارگى دارد صادر مى‏شود و از اين بمب‏هائى كه از روى بيچارگى دارد صادر مى‏شود هيچ خوفى نداشته باشيد براى اينكه اگر ما هم شهيد بشويم، كشته بشويم، خوب ما هم يك اتكائى داريم، اتكائمان خداست و چيزى نيست. اينها هم در يك كشور سى ميليونى كه يك همچو انقلابى كرده، شما مى‏خواهيد چهار تا بمب هم در نرود، اين نمى‏شود همچو چيزى.

ملت ما در مقابل همه چيز ايستاده است

انگلستان الان وضعش از ما بدتر است. اين مهد آزادى و اين حرفهاى مزخرف، امريكا الان وضعش از ما بدتر است، آنجا همين كشته‏ها واقع مى‏شود و مى‏گويند در هر چند دقيقه‏اى يك نفر كشته ميشود. شما خيال مى‏كنيد فقط مملكت ماست كه چنين، مملكت ما ضايعاتى نداشته است، از اولش حساب كنيد تا آخرش يك مقدار كمى بوده است. اين مقدارى كه در زمان محمدرضا، آن كشتارى كه در زمان محمدرضا واقع شد كه يك روزش به حسب آنطورى كه گفتند پانزده هزار جمعيت شهيد شد، كى حالا همچو چيزهائى شده است؟ منتها آنها به بوق مى‏زنند و آن عمال خارجى هم در رسانه‏هاى خودشان مى‏گويند و مى‏نشينند صحبت مى‏كنند كه بلكه انشاء الله با اين صحبت‏ها يك كارى بشود و نمى‏دانند كه با حرف كارى نمى‏شود. ملت ما ايستاده است و در مقابل همه چيز ايستاده است براى اينكه به اسلام مى‏خواهد خدمت بكند. در عين حال بايد ملت ما بيدار و مستعد براى امور باشد. يك

صحيفه نور ج 15 صفحه 90

ملتى كه زنده شده است، يك ملتى كه از تحت اين فشارهاى ساواك و امثال ذلك بيرون آمده است، البته آنها مى‏گويند كه حالا آخوندها دارند اين كار را مى‏كنند. خوب شما يك آخوند پيدا بكنيد كه مثل زمان سابق ريخته و به سر شما چه كرده اين آنها مى‏گويند اين حرف‏ها را ملتى است كه از تحت فشار و از تحت ظلم چقدر سالها و اخيرا ظلمى كه در اين سالها واقع شد بر ملت ما، اگر شما زمان رضاخان را ياد داشته باشيد مى‏دانيد كه در زمان رضا خان چه كردند با اين ملت، چه كردند با اين بانوان ما، در زمان محمدرضا هم با فرم ديگرى از او بدتر كردند. يك ملتى كه ايستاده و مقابل ظلم، مقابل جور، مقابل ستمگرى، مقابل همه فسادهائى كه بوده است، غارتگرى‏هائى كه از اين مملكت شده است ايستادگى كرده در مقابل او، اينها خوف از اين ندارند كه چند تا قضيه واقع بشود، لكن بايد كارى بكنند كه اينها هم ديگر واقع نشود.

و من به حسب تكليف شرعى به همه ملت عرض مى‏كنم كه هر منزلى اين دو سه تا منزلى كه در اطراف خانه خودش است نظر بكند ببيند چه جور مى‏گذرد در سرتاسر ملت.وقتى ممكلت مال خود شما هست و دارند بر ضد مملكت شما عمل مى‏كنند خودتان بايد اين مسائل را حل بكنيد و ننشينيد كه دولت بكند. دولت همچو قدرتى الان ندارد كه همه در سرتاسر كشور عرض مى‏كنم اطلاعات داشته باشد. خود شما بايد جمعيت اطلاعاتى و گروه اطلاعاتى باشيد. خوب هر انسانى مى‏تواند كه بفهمد اين منزل همسايه كى‏ها هستند و چه مى‏كنند، آن منزل آن طرفيش هم چه مى‏كند. اين دو سه تا منزلى كه اطراف است، آن شما را تحت نظر بگيرد شما هم او را تحت نظر بگيريد. اگر ده روز، بيست روز، يك ماه اين كار بشود كه همه مردم توجه به اين داشته باشند كه اين همسايه من چه مى‏كند، تو خانه همسايه من كى رفت و آمد مى‏كند، پيدا كردن يك ردپائى از اين منافقين و منحرفين فورا اطلاع بدهند به آن كميته نزديك، به آن كلانترى نزديك اطلاع بدهند كه يك همچو در آن منزل‏هاست، اگر اينطور بشود زود حل مى‏شود.

اينها يك جمعيت زيادى كه شما خيال كنيد كه يك گروه زيادى هستند، اگر اينها بودند اول خودشان را امتحان كردند ريختند توى خيابان و شروع كردند آدم كشتن، بعد توى سرشان وقتى زدند، گفتند كه نه ما اين كار را نبايد بكنيم، يك جور ديگر بايد بكنيم، بايد در مخفى اين كار را بكنيم. اينها يك عده كمى هستند كه بسيارشان گرفتار شدند و بسيارى از خانه‏هايشان از بين رفته و يك جزئى مانده و يك دسته بازيخورده‏اى كه ما واقعا متاسفيم از اين. پدر و مادرها توجه كنند بچه‏هايشان را كه چه مى‏كنند و چه مى‏گذرد. اين دختر بيچاره را نگذارند كه در دام اينها بيفتد، اين پسر بيچاره را نگذارند كه در دام اينها بيفتد، خودشان آنها را نصيحت كنند و اگر نصيحت پذير نيستند معرفى كنند. يك تكليف شرعى است كه كسى كه مى‏خواهد يك مسلمان را بكشد شما بايد قبل از اينكه او بكشد معرفيش كنيد و اگر نكنيد شما شريكيد در اين جرم. اگر اين مطلبى كه من عرض ميكنم و اين يك تكليف شرعى الهى است كه خود مردم سرتاسر كشور، خود مردم كه در هر جا هستند نظر كنند ببينند در اين همسايگى با آن همسايه، آن همسايه چه مى‏گذرد و كى رفت و آمد مى‏كند، رفت و آمدهاى مشكوك

صحيفه نور ج 15 صفحه 91

است، رفت و آمدهاى عادى است؟ رفت و آمدهاى مشكوك را نظر بگيرند و بعد اطلاع بدهند. اگر يك مدت كوتاهى اين كار بشود، اين عده كمى كه مشغول اين فساد هستند، حالا شما خيال نكنيد كه پنجاه هزار نفر مشغول هستند، بيست نفر آدم مى‏توانند پنجاه جاى تهران را منفجر كنند، بيست نفر، بيست نفر آدم ميتوانند، پنجاه نفر آدم مى‏توانند چند تا شهر را منفجر كنند. اين يك چيزى نيست، يك قدرتى نيست يك دزدكارى است كه براى هر كسى امكان دارد. در هر صورت اگر چنانچه مردم به اين تكليف شرعى كه براى حفظ دماء مسلمين است، براى حفظ جان بندگان خداست اين مطلب را عملى كنند و خودشان نظارت كنند ببينند اين منزل در آن چه مى‏گذرد، در آن منزل چه مى‏گذرد، در آن منزل چه مى‏گذرد، رفت و آمدها چه جورى هستند، وقتى كه شناسائى كردند اگر ديدند كه يك رفت و آمدهاى مشكوكى است، يك اشخاص مشكوكى در آنجا هستند، يك توطئه‏هائى در اينجا مى‏گذرد فورا اطلاع بدهند به اين كميته‏ها.به پاسدارها،به كسان ديگر و به كلانترى‏ها اطلاع بدهند. اگر يك مدت كوتاهى اين كارها انجام بگيرد تمام مى‏شود. اينها چيز مهمى نيست اين اصلش اگر شما كشتارى كه در زمانهاى سابق واقع شده، در يك انقلاب جزئى ملاحظه كنيد مى‏بينيد كه مساله ما يك مساله ضعيفى است و اين هم عمده‏اش اين است كه مردم خودشان در صحنه هستند.

دولت تنها نمى‏تواند اين جنگ را اداره كند

ويژگى مهم اين انقلاب اين است كه مردم خودشان انقلاب كردند، يك كسى نيامده انقلاب را بكند، يك كسى لشكركشى نكرده براى انقلاب، خود مردم همين كوچه و بازار و همين مردم عادى و خصوصا طبقه مستضعف به اصطلاح آنها و طبقه اعلا، به نظر ما، خود اينها بودند كه انقلاب را كردند و كار را انجام دادند، نه من ميتوانم يك همچو كارى بكنم، نه افراد ديگر مى‏توانند يك همچو كارى بكنند، خداست كه دل اينها را قوى كرد و آنها را دلشان را ضعيف كرد. آنها ترسيدند از شما با همه ساز و برگى كه داشتند و شما نترسيديد از آنها با مشت خالى، انقلاب واقع شد. حالا هم همين طور است، همان انقلابى‏ها شما هستيد و همين شما هستيد كه در صحنه حاضريد و همين شما هستيد كه بايد با دولت همكارى بكنيد. دولت تنها نمى‏تواند كه اين جنگ را اداره كند. شما ملت هستيد كه در صحنه حاضريد و همين شما هستيد كه بايد با دولت همكارى بكنيد. دولت تنها نميتواند كه اين جنگ را اداره كند. شما ملت هستيد كه مى‏توانيد دنبال او باشيد و از پشت جبهه‏ها كمك كنيد و بايد بكنيد. كشور خودتان است، كشور اسلامى است، اسلام در خطر است، وقتى اينطور است همه ما بايد و موظفيم كه كمك كنيم به آنها، هر كس به اندازه‏اى كه مى‏تواند، كمك بكند به آنها. آوارگانى كه از جنگ آمده‏اند در جاهاى ديگر زندگى ميكنند، شما بنشينيد بگوئيد دولت همه كار را بكند؟ يا هلال احمر همه كار را بكند؟ نمى‏توانند بكنند همه كارها را، كار آسانى نيست. شما هم بايد كمك كنيد، همه بايد كمك بكنيد و انشاء الله مى‏كنيد، الان هم همه دارند كمك مى‏كنند. دلسرد نشويد، كارى كه براى خداست دلسردى ندارد. اگر براى دنيا يك كارى بكنيد، البته وقتى ديديد دنيا خيلى تامين نشد دلسرد

صحيفه نور ج 15 صفحه 92

مى‏شويد، اما كسى كه براى خدا كار مى‏كند دلسرد نبايد بشود، معنا ندارد دلسردى. هر چه زحمت زيادتر، ارج زيادتر. هر چه گرفتارى زيادتر، پيش خدا ارجمندتر خواهد بود. يا فرض كنيد يك جائى زلزله است مثل كرمان كه يك همچو زلزله‏اى آمده و همچو كشتارى شده و همچو بى خانمانى، خوب چهار روز ديگر زمستانى مى‏آيد اينهمه جمعيت آنجا چه بكنند، دولت نمى‏تواند همه اين كارها را انجام دهد. مشغولند آنها همه، بيچاره هلال احمر هم مشغول است،دولت هم مشغول است، همه مشغولند، اما ننشستند به اينكه فقط آنها كار بكنند و بحمد الله ننشستند و آنطورى كه اخيرا اين اشخاص از خارج آمده بودند، گفتند بى سابقه است، لكن معذلك دنبال كنيد، برويد ببينيد و همانطورى كه تا حالا كرديد، انجام بدهيد وظيفه را. اين وظايف است كه وظايفى انسانى است. همه برادر شما هستند، خواهر شما هستند فردا زمستان مى‏آيد اينها بايد اداره بشوند، بايد ساخته بشود برايشان كارها، و دولت تنها نمى‏تواند، همه ما بايد در اين امر شركت كنيم و همين طور همه گرفتارى‏هائى كه هست، گرفتارى هر چه هست، چه گرفتارى‏هائى كه زلزله و امثال اينهاست، سيل است، و - نمى‏دانم - چه هست و چه گرفتارى‏هائى كه براى ما پيش مى‏آورند، خود شما مملكتتان را حفظ كنيد و خود شما بايد - عرض مى‏كنم - همراهى كنيد تا كارها اصلاح بشود.

ياس از جنود شيطان است

هيچ وقت اصلا كلمه ياس را در ذهنتان وارد نكنيد كه اين از جنود شيطان است. ياس از جنود شيطان است، يعنى شيطان در شما القاء مى‏كند. اين شياطين هم كه همان تابع شيطانهاى بزرگتر هستند همين‏ها مى‏خواهند با اين كارها ياس ايجاد كنند در صورتى كه مسلمانى كه براى اسلام مى‏خواهد كار بكند چرا مايوس باشد. الان وضع كشور ما از وضع زمان پيغمبر اسلام صلى الله عليه همه چيزش بهتر است آنوقت حتى نداشتند كه بخورند. آن كسى كه مى‏خواهد جنگ كند فقط يك خرما را او مى‏داد به او، مى‏داد به او و مى‏گذاشت تو دهانش در مى‏آورد و مى‏داد و اينطورى اسلام را رساندند. آقا، اسلامى كه اينطورى به ما رسيده، از صدر اسلام اينطور اينها جانفشانى كردند و اسلام را رساندند به ما، خوب ما هم بايد بكنيم اين كارها را. الحمدلله حالا، حالا اين حرف‏ها نيست در كار، ارزاق فراوان، گران است البته، گرانى هست و شما متوقع اين خوب بايد باشيد كه قحطى بشود. بحمد الله خداى تبارك و تعالى منت به ما گذاشته است و قحطى نيست در كار، فراوان، البته گران است براى مستمندان و فقرا،مشكل است و بايد ديگران به آنها كمك كنند. و من اميدوارم كه به زودى همه مشكلات رفع بشود. و اتكال به خدا بكنيد، اطمينان داشته باشيد كه با اتكال به خدا تمام كارهاى شما اصلاح مى‏شود و احكام اسلام انشاء الله به خوبى اجرا مى‏شود و البته يك گله‏هائى هست از اينهائى كه مى‏خواهند مسائل را اجرا كنند در چيز، آنجاها خيلى ازشان شكايت است به اينكه كار صحيح نمى‏كنند، بد عمل مى‏كنند، به مردم تعدى مى‏كنند. من كرارا گفته‏ام كه مملكت اسلامى بايد همه چيزش اسلامى باشد. نبايد ما كارهايمان بر خلاف اسلام باشد بايد همه چيز روى موازين اسلامى باشد و همه مردم خودشان را مهيا

صحيفه نور ج 15 صفحه 93

كنند كه اسلام را انشاء الله در اين مملكت تقويت كنند و انشاء الله از آن مملكت هم به ممالك ديگرى صادر بشود و صادر شده است. شما خيال نكنيد صادر نشده، صادر شده است. الان بسيارى از اين ممالك هستند كه مردمش بيدار شده‏اند و توجه پيدا كرده‏اند و مشغولند به كارها و انشاء الله اميدوارم كه موفق بشوند و همه ما موفق بشويم كه به اسلام خدمت بكنيم و من از خداى تبارك و تعالى توفيق همه ملت را و همه ملت‏هاى اسلامى را وسلامت و سعادت براى همه و براى حضار اينجا خواستارم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 94

تاريخ: 21/5/60

بيانات امام خمينى در جمع فرماندهان جديد پايگاه‏هاى هوايى كشور و جانشين فرمانده نيروى هوايى ارتش جمهورى اسلامى

پيروزى شما (قواى مسلحه)، پيروزى همه ملت است‏

بسم الله الرحمن الرحيم‏

من اميدوارم حالا كه امور به دست افراد متدين و متعهد افتاده است، در ساير جاها هم همين طور بشود. و اينطور نيست كه شما كار كنيد و ديگران استفاده كنند. پيروزى شما، پيروزى همه ملت است و ملت از شما قدردانى مى‏كند. امروز به دنبال شما دعا زياد است و بعد از خدا، اميد است شما مملكت‏تان را حفظ كنيد.

رهبر مستضعفان جهان در بخش ديگرى از سخنانشان فرمودند: قضايائى كه اتفاق مى‏افتد، قابل اجتناب نيست. بمب اندازى و آتش سوزى و غيره مساله زياد مهمى نيست. بحمد الله ارتش و مردم و پاسداران همه با هم هستند. از خداوند پيروزى همه شما را خواهانم.

نقل قول از خبرگزارى جمهورى اسلامى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 95

تاريخ: 27/5/60

بيانات امام خمينى در جمع فرماندهان و اعضاى شورايعالى سپاه پاسداران، گروهى از دبيران كارآموز، مديران و اعضاى شوراى سرپرستى و انجمن اسلامى سازمان صدا و سيماى جمهورى اسلامى‏

نونهالان امانت‏هائى هستند در دست معلمين و دبيران‏

بسم الله الرحمن الرحيم‏

شما عزيزان كه مركب از سه گروه در اينجا تشريف آورديد، شغل‏هاى سازنده و با اهميت و مسئوليت‏هاى با اهميت به عهده شماهاست. دبيرانى كه بايد متكفل تربيت جوانان ما و نونهالان ما باشند، خدمتشان ارزش دارد و مسئوليت شان هم زياد است براى اينكه در محل تعليم و تربيت واقع شده‏اند و هر كس در هر جا كه در محل تربيت و تعليم واقع شد، اين جوانهائى كه پيش آنها تحصيل مى‏كنند و اين نو نهالانى كه اميد آتيه كشور اسلامى هستند اينها امانت‏هائى هستند در دست معلمين و دبيران و كسانى كه متكفل امور اينها هستند و بايد تربيت‏ها به طورى اسلامى و سازنده باشد كه نسل آتيه انشاء الله يك نسل تربيت شده اسلامى و مفيد براى جامعه اسلامى باشد.

و كسانى هم كه در صدا و سيماى ايران هستند و كارگر آنجا، چه آنهائى كه انجمن‏هاى اسلامى را متكلفند و چه ديگران، آنها هم كارشان مهم است و بايد به طورى در آنجا نقش داشته باشند كه آنجا هم يك مركز تربيتى باشد و ميدانيد كه صدا و سيما هر دوشان الان در هر جا كه هست گوش و چشمشان به اين آلات هست و شما مسووليد كه آنها را اشباع كنيد از اخلاق فاضله و مسائل مورد احتياج جمهورى اسلامى كه هم شغل شريف است و هم مسووليت دار.

و برادران عزيز سپاه پاسداران و كسانى كه فرماندهان آنها هستند در سراسر كشور كه از اول انقلاب جوشيدند از متن اسلام و متن ملت و نگهدارى كردند اين جمهورى را و به پيش بردند اين نهضت را كارشان ارزنده و بسيار ارزنده و مسئوليت شان بسيار زياد. اما ارزندگى كار، معلوم است كه هم در جبهه‏ها و هم در پشت جبهه‏ها اشتغال دارند به تامين امنيت كشور و اين از بزرگترين كارهاى ارزشمند است كه همه ما و همه كشور به آن مكلف هستيم، هر كس به آن مقدارى كه مقدور اوست. و اما مسووليت، براى اينكه اگر چنانچه خداى نخواسته در سپاهى كه پاسدار اسلام اسمش را گذاشته است و براى پاسدارى از اسلام و احكام اسلام و كشور اسلامى مشغول فعاليت است يك قدم خلاف برداشته بشود، به دست بعضى از كسانى كه جوان هستند، ممكن است در جوانى يك تندى‏هائى باشد، خداى نخواسته يك خلافى واقع بشود، آن مسئوليت، بسيار مسئوليت بزرگى است علاوه بر اينكه

صحيفه نور ج 15 صفحه 96

خود عمل، عمل مسئوليت دارى است، سپاه را هم ممكن است كه مشوه كند روى آنها را و دشمنان شما بگويند كه سپاه كذا و كذا. و لهذا بر سپاه است كه حفظ نظم را و انتظامات را بكند و به مراتب بالاتر گوش كند وبا يك برنامه صحيحى كه شوراهايشان تنظيم مى‏كنند آنها هم عمل كنند و خودشان را موظف بدانند بر اينكه بايد همه سرباز اسلام باشند و بايد همه مراعات نظم را بكنند و همه فرمان فرماندهان را اطاعت كنند كه اگر اين نظم و انتظامات فرماندهى و فرمانبردارى نباشد، خداى نخواسته سپاه موفق به مقصد اصلى خودش نخواهد شد و اين يك امرى است كه علاوه بر اينكه براى سپاه مراعاتش لازم است، براى سربازهاى ارتش و ژاندارمرى و ساير قواى مسلح باز لازم است كه روى اساس، نظام و مراتب را حفظ كردن و گوش كردن به طرح‏هائى كه فرماندهان طرح كرده‏اند و به آنها امر مى‏كنند. اگر بخواهيد كشورتان را حفظ كنيد و اگر بخواهيد مردم كشورتان را از تعديات حفظ كنيد، بايد مراعات تمام مسائلى كه در ارتش هست و در سپاه هست و در ساير قواى مسلح است به طور كامل بكنيد و من اميدوارم كه موفق بشويد شما، چنانچه تاكنون موفق شده‏ايد از اين به بعد هم موفق بشويد و كشور خودتان را از هر آسيبى كه خداى نخواسته پيش بيايد حفظ كنيد.

ملت در مقابل قدرت‏هاى شرق و غرب ايستاده‏اند

و ملت ما عموما، چه قواى مسلحه و چه كسانى كه دست‏اندر كار هستند در يكى از پست‏ها و چه ساير قشرهاى ميليونى ملت بايد اين جهت را هميشه توجه داشته باشند كه شما در مقابل همه قدرتها ايستاديد، تمام قدرت‏هائى كه شرق و غرب، در شرق و غرب زندگى مى‏كنند، شرقى يا غربى هستند، و تمام وابستگان آنها امروز با اين جمهورى اسلامى به اعتبار اينكه برنامه اين جمهورى، اسلام است و اسلام براى جلوگيرى از همه ظلم‏ها و ستم‏ها و تعدى‏ها و چپاول‏ها آمده است، تمام اينها با ملت ما مخالفند و شما در مقابل همه آنها ايستاديد و مشت خودتان را گره كرديد و از اول گفتيد: نه شرقى و نه غربى ، نه به طرف شرق ما مى‏رويم و نه به طرف غرب، ما استقلال داريم، آزادى آنطورى كه در اسلام است داريم و جمهورى اسلامى را مى‏خواهيم. و بحمد الله تاكنون موفق بوديد و اساس ظلم و ستم را از كشور خودتان زدوده‏ايد و آنهائى كه اساس بودند براى ستمكارى و چپاولگرى، با دست تواناى شما و با قدرت اسلامى شما همه رخت بربستند و اگر تفاله‏هائى هم باشند، آنها هم خواهند رفت.

بايد همه ما و شما و همه ملت ما و همه قواى مسلح ما و تمام اقشار ملت ما در سراسر كشور بايد با هوشيارى و توجه مهيا باشند از براى حفظ جمهورى اسلامى كه اينهمه دشمن دارد.

ما امروز از همه اطراف مردم، دولت‏ها، نه ملت‏ها دولت‏ها غالبا توجه به اين دارند كه به يك نحوى اين جمهورى اسلامى را به هم بزنند كه لااقل اسلامى نباشد، هر چه مى‏خواهد باشد، اسلامى نباشد براى اينكه آنها نمى‏توانند تحمل اسلام را بكنند. اسلامى كه اساسش بر عدل است و بزرگتر مقامش با كوچكتر مقامش در مقابل عدل على السواء هستند و رئيس جمهورش با يك نفر بازارى در مقابل اسلام و در مقابل قوانين اسلام على السواء هستند،بلكه بر بالاترها بيشتر بايد تحميل‏

صحيفه نور ج 15 صفحه 97

بشود تا پائين‏ترها، يك همچو حكومتى را اين قدرتهائى كه عادت كردند بر ستمگرى و چپاولگرى، نمى‏توانند تحمل كنند. پس شما يك رژيمى را سر كار آورديد و يك مكتبى را در اين مملكت پياده كرديد و بنا داريد پياده كنيد كه همه مكتب‏هاى انحرافى با او مخالفند. كسى كه يك همچو كار بزرگ معجزه آسائى كرده است بايد بايستد و ناگوارى‏هائى كه پيش مى‏آيد يا چيزهائى كه در مملكت حاصل مى‏شود يا توطئه‏هائى كه از اطراف براى كشور ما در دست اجراست در مقابل بايد بايستد.

ملت ما با ترور شخصيت‏ها شكست نمى‏خورد

البته شما گمان نكنيد كه اينهائى كه اين كارهاى ابلهانه را مى‏كنند اينها چندان قدرتى دارند. اين مگس‏ها در آخر عمرشان يك حركت شديدى مى‏كنند و دور خودشان، آنوقتى نزديك مى‏شود مرگشان، مى‏چرخند و نفس‏هاى آخر را مى‏كشند. الان مثل اينها، مثل آن مگس‏هائى هست كه لحظات آخر عمر خودشان را دارند طى مى‏كنند. از اين جهت يك حركتى مى‏كنند، اين حركت همان حركتى است كه مگس‏ها در آخر عمر مى‏كنند، اينها چيزى نيستند، آنهائى كه قابل ذكر بودند رفتند و شكست خوردند و از بين رفتند. رژيم سلطنتى دو هزار و پانصد ساله با آنهمه قدرت و با آنهمه طرفدار در مقابل شما ملت مسلمان و متعهد به اسلام نتوانست بماند. اين چند تا بچه صغيرى كه اينها وادار مى‏كنند و اين مفسدين وادار ميكنند به اينكه اين بچه‏هاى گول خورده يك خرابكارى بكنند، اين همان حال مگسى است كه در آخر عمرش يك جولانى مى‏خواهد بكند و نفس آخرش را بكشد. قابل آدم اينها نيستند و ملت ما گمان نكند كه چهار نفر آدم را اگر اينها كشتند، هر چند اين آدم شخصيتش بزرگ باشد، اين اسباب اين بشود كه ما و ملت ما شكست بخورند. ملت ما امروز بيدارند و همه اشخاصى هستند كه براى كشور خودشان و ملت خودشان حاضرند براى هر خدمت و هر فداكارى، مثل يك رژيمى نيست كه اگر آن سر كرده‏اش از بين برود، يك وقتى به هم بخورد اوضاع، اين مال آنهائى است كه، رژيم‏هائى است كه ملت با آنها نيست. اگر يك وقتى در زمان سابق يك شاهى مى‏مرد، يك مملكت به هم مى‏خورد كه شاه مرده است و شلوغ مى‏شود و چه، براى اينكه مردم با شاه و شاه بازى موافق نبودند، از اين جهت وقتى كه شاه از بين مى‏رفت شلوغى زياد مى‏شد، اما يك ملتى كه خودشان اساس سلطنت و شاهنشاهى را از بين برده‏اند، اين ملت اينطور نيست كه حالا اگر يك كسى از بين برود و رئيس جمهور مثلا خداى نخواسته از بين برود يا كسان ديگرى از بين بروند، اين اسباب اين بشود كه خير، كشور ما ديگر شكست خورد. رئيس جمهور هم مثل يكى از شماهاست، شماها او را قرار داديد رئيس جمهور، وقتى كه خداى نخواسته او از بين برود، شما يكى ديگر را قرار مى‏دهيد. بحمد الله افراد هستند نبايد ما و ملت ما خيال كنند كه اگر توطئه‏ها منتهى به اين شد كه فلان روحانى را بكشند، فلان امام جمعه را بكشند، فلان رئيس را بكشند، يك خبرى مى‏شود. اين در جاهائى خبر مى‏شود كه بستگى دارد اساس ملت شان و مليت شان بر آنها، جاهائى كه اينطور نيست و هر يك از افراد خودشان امامند، خودشان رئيسند، خودشان همه كاره هستند، يك همچو ملتى ديگر دنبال اين نيست كه اگر فلان را

صحيفه نور ج 15 صفحه 98

بكشند، اگر خمينى را بكشند، چه خواهد شد، نه، اين حرفها نيست در كار. همه شما بحمد الله هستيد و كشور خودتان را حفظ مى‏كنيد و مساله، مساله اسلام است. در صدر اسلام يك وقت در يك جنگى فرياد زدند منافقين به اينكه پيغمبر شهيد شد. در قرآن آمده است كه خوب، پيغمبر شهيد بشود، ولى اسلام كه هست پيغمبر شهيد شد، پيغمبر رحلت فرمود، على ابن ابيطالب شهيد شد، اسلام هست. اسلام يك مرتبه‏اى است، يك اساسى است كه شالوده او را خدا ريخته است و خدا هميشه است و اسلام هم هميشه، خداوند حفظ ميكند اين اسلام را ولو من نباشم، تو نباشى، فلان رئيس نباشد. قويدل باشيد، دلتان را به قرآن كريم و اسلام محكم كنيد، رشته خودتان را با خداى تبارك و تعالى محكم كنيد و خوف اين را نداشته باشيد كه يك وقت بيايند اينجا را بمباران كنند و يك 200 نفر هم بكشند، اين چيز مهمى نيست، يك مملكت است اين امور درش واقع مى‏شود.

شما مى‏دانيد كه الان بزرگترين ممالك به حسب آلات و امثال ذلك آمريكاست يا شوروى. در هر دقيقه‏اى گفته مى‏شود يك نفر يا دو نفر در آمريكا كشته مى‏شود، معذلك آمريكا سر جاى خودش هست در صورتى كه شما يك پشتوانه‏اى داريد كه آن پشتوانه را آمريكا ندارد، ساير دولت‏هاى الحادى هم ندارد او را و آن پشتوانه خداست. شما براى خدا قيام كرديد،ملت ما زن و مردش، بزرگ و كوچكش براى خدا قيام كرد و براى خدا تا حالا ايستاده است و چيزى كه براى خداست ديگر عمد ندارد كه بگوئيم بعد از دو سال ديگر چه مى‏شود. وقتى كه يك امر براى خدا شد، جاويد است. جمهورى اسلامى كه با دست تواناى شماها ملت بزرگ اسلام تحقق پيدا كرد اين پشتوانه‏اش خداى تبارك و تعالى است و كسى كه يا چيزى كه اين پشتوانه را داشته باشد جاويد است.

شماها توجه داشته باشيد، چه سپاه پاسداران و چه ساير قواى انتظامى و نظامى و غير انتظامى و چه ساير ملت همه توجه داشته باشند كه ما وظيفه داريم كه اين اسلامى كه الان به ما رسيده حفظش كنيم، تا آن فرد آخرى هم كه خداى نخواسته كشته مى‏شود موظف است براى حفظ اسلام، براى دفاع از ملت، دفاع از كيان اسلامى، دفاع از كشور اسلامى تا آن آخر زن و مرد، بچه و بزرگ مكلفند كه دفاع كنند. مساله دفاع يك امر عمومى است براى همه، هر كس قدرت دارد دفاع كند، به هر مقدار كه قدرت دارد دفاع كند از كشور اسلام، بايد دفاع كند. اسلام و احكام اسلام آنقدر اهميت دارد كه پيغمبرها براى احكام خدا و براى خدا خودشان را فدا كردند و در اسلام از صدر اسلام به بعد بزرگان اسلام خودشان را فدا كردند براى اسلام. وقتى يك همچون مطلبى است و يك همچون امانتى از جانب خداى تبارك و تعالى به ما سپرده شده است ما موظف هستيم همه مان براى حفظش. و نبايد بترسيم از اينكه چند نفر كشته شدند، چند نفر را با بمب كشتند، چند نفر را انفجار حاصل شد، هيچ ابدا اين حرفها نيست، اسلام نه وابسته به من هست و نه وابسته به تو، اسلام از خداست و همه ما مكلف براى حفظ او هستيم و با قدرت و قوت حفظ مى‏كنيم او را.

صحيفه نور ج 15 صفحه 99

قدرت‏ها نتوانستند مردم را متوقف كنند

شما شاهد بوديد از اول انقلاب تا حالا كه از آن قدم اولى كه براى انقلاب برداشته شد يك جمعيتى مخالف بودند، يك طايفه‏اى، لااقل شاه و بستگان شاه معدوم مخالف بودند و سر سخت براى كوبيدنش بودند. هر قدمى كه جلو رفت يك طايفه‏اى از بين رفتند و يك دسته‏اى ديگرى از آنها، كوچكتر، آنها هم مى‏خواستند كه اين جمهورى را از بين ببرند. اين جمهورى قدم به قدم پيش آمد و قدم به قدم پايش را محكمتر كرد. كجا شما سراغ داريد كه در عرض دو سال، دو سال و نيم اينطور انسجام پيدا شده باشد و اينطور همه چيزهائى كه يك كشورى لازم دارد و يك حكومتى لازم دارد تحقق پيدا كرده باشد. اين عراق با همه چيزهائى كه گفته مى‏شود و آنهمه هم طرفدار دارد و همه قدرت‏هاى فاسد هم طرفدارش هستند، باز قانون اساسى ندارد. يك جمعيتى هستند،يك حزبى هستند كه اين حزب آمدند زمام امور كشور را به دستشان گرفتند و با زور و فشار و حبس و زجر و اينها دارند يك حكومت جابرانه مى‏كنند و تا حالا كه مدت چندين سال، بيست سال بيشتر است كه اينها آمدند، باز يك قانون اساسى ندارد. اين كشور شما كه همه مخالفند با او، با آن كشور عراق، همه با عراق تقريبا همه موافقند، تقريبا البته، نه همه، اما تقريبا، معذلك نتوانسته يك قانون اساسى براى خودش درست كند، نمى‏تواند در آنجا يك راى گيرى بكند. راى از كى بگيرد؟ ملت كه با او موافق نيست، با سر نيزه بايد ببرند مردم را دم صندوق‏ها. شما در اين وقت كم و با آن دشمن‏هاى سرسخت زياد كه در خارج كشور هستند و در داخل هم تفاله‏هايشان هست، در اين وقت تمام چيزهائى را كه لازم دارد يك حكومتى درست كرديد، بعد هم ديديد كه يك كسى خلاف كرده گذاشتيدش كنار، يك كسى را آورديد كه به نظر همه‏تان شخص مكتبى است و دولتتان هم در ظرف دو سه روز همه چيزش درست شد. دو سه روز طول كشيد، چيزى كه دو سال، يك سال و نيم نتوانست، براى خاطر انحرافاتى كه بود نمى‏شد درست بشود و ما هم هر چه جديت كرديم كه بعضى‏ها را آدم كنيم نتوانستيم. در ظرف دو روز، سه روز، يك هفته، همه وزرا را تعيين كردند، رئيس جمهور هم امضاء كرد و مجلس هم امضاء كرد و شد يك دولتى. الان شما يك دولت قانونى كه اميدوارم كه به درد ملت برسد و اين ضعفا و فقرا را و اين مستضعفين را اداره كند ،الان شما همه چيزتان تمام است.

نتوانستند همه اين قدرت‏ها كه شما را در يك جائى متوقف كنند، آنها مى‏خواستند از آن اول متوقف كنند. اول، اول مى‏خواستند شما را متوقف كنند، يك دفعه رفراندم شد، خوب، يك دفعه ديگر بكنيد. اگر آن دفعه هم شده بود، دفعه سوم، لكن نتوانستند اينها، حالا همه چيز شما محكم شده و پاتان محكم روى زمين هست و كشور خودتان در دست خودتان و اشخاصى كه از طرف خودتان هست، است. وقتى كه همه آنها بودند شما پيش برديد، حالا كه همه رفتند از چه مى‏ترسيد؟ كى را ما داريم ديگر؟ ارتشمان از خودمان است،سپاه پاسدارانمان از خودمان است،قواى ديگر مسلح مان از خودمان است، مردم هم با آنها برادر هستيد و با هم هستند در خوبى و بدى. وقتى مساله اينطور است كى مى‏تواند كه در اين كشور بتواند يك كارى بكند؟ اصلا چه معنا دارد كودتا در يك همچو كشورى؟ كى،

صحيفه نور ج 15 صفحه 100

كى كودتا مى‏تواند بكند؟ يك دسته‏اى در پاريس نشسته‏اند و منتشر ميكنند كه ما از پاريس داريم راه مى‏افتيم مى‏آئيم براى ايران. خوب، تشريف بياوريد راه باز است. اگر شما مى‏توانستيد كارى بكنيد چرا رفتيد؟ كسى كه فرار كرده حالا مى‏گويد ما ديگر با هم منسجم شديم. كى‏ها منسجم شده‏اند؟ آخر ما كه مى‏شناسيم شما را، ملت ما كه مى‏دانند كه شماها كى هستيد. حالا ما ديگر با هم منسجم شديم و بنا داريم، راه افتاديم، ميگويند راه افتاديم ما، راه افتاديم و داريم مى‏آئيم.

ملت بايد از كيد آمريكا غافل نباشد

ملت بايد توجه داشته باشد، البته اينها حرف‏هاى لاطائلى است كه گفته مى‏شود، لكن معذلك ملت بايد بيدار باشد. از كيد آمريكا غافل نباشد. اينها خودشان قابل آدم نيستند. اگر اينها قابل آدم بودند وضعشان اينطور نمى‏شد. اينها از ملت بريده بودند و نمى‏دانستند چه بكنند و فرار كردند، رفتند. اما آمريكائى كه سيلى خورده است از شما، آمريكائى كه دل بسته بود به ايران و نفت ايران و ذخائر ايران، اين آمريكا را شما بيرونش كرديد. غافل نباشيد كه يك قدرتى است و دارد، يك بست و بندهائى هست و يك همچو كارهائى يك وقتى مى‏خواهد بكند، لكن تا شما بيداريد و زنده‏ايد و ايستاده‏ايد كارى نمى‏توانند بكنند. اينطور نيست كه آمريكا يك لشگرى از آمريكا راه بيندازد بيايد ايران بخواهد خرابكارى بكند. آمريكا با دست همين‏ها مى‏خواهد كار بكند. نقشه‏اش هم اين است كه با همين‏هائى كه در پاريس و در جاهاى ديگر جمع شدند، يك همچو كارهائى راه بيندازد. بايد ملت ما توجه داشته باشد با همان قدرت ايمانى كه داشت، با همان قدرت اسلامى كه داشت كه خودش را براى خداداند و خودش را فداى اسلام مى‏كند بايستد و متوجه باشد كه اگر در صحنه باشيد و بايستيد و هر كدام وظيفه خودتان بدانيد كه حفظ بكنيد كشور خودتان را و برادران خودتان را حفظ بكنيد، هيچ قدرتى نمى‏تواند اين كار را بكند. مهم اين است كه شما ايستاده باشيد و قائم به امر باشيد و حكومت را از خودتان جدا ندانيد و ننشينيد به اينكه همه كارها را بايد حكومت بكند. يا بايد ارتش بكند. خير، ارتش هم وظيفه دارد، شما هم داريد، من هم دارم، حكومت هم وظيفه دارد، معممين هم وظيفه دارند، وكلا هم وظيفه دارند، همه دارند. حفظ اسلام، ديگر ننوشته بر پيشانى ارتش كه بايد حفظ كند.

اسلام را همه بايد حفظ كنيم

اسلام را همه بايد حفظ كنيم. واجب است بر همه ما، همه شما كه اگر توطئه‏اى ديديد و اگر رفت و آمد مشكوكى را ديديد، خودتان توجه كنيد و اطلاع بدهيد. يك بيچاره‏اى به من نوشته بود كه شما كه گفتيد كه همه اينها بايد تجسس بكنند يا نظارت بكنند، خوب، در قرآن مى‏فرمايد كه: ولا تجسسوا راست است، قرآن فرموده است، مطاع هم هست امر خدا، اما قرآن حفظ نفس آدم را هم فرموده است كه هر كسى بايد لاتقتلوا انفسكم . اين اشكال را به سيدالشهدا بكنيد. وقتى كه اسلام در خطر است همه شما موظفيد كه با جاسوسى حفظ بكنيد اسلام را. احكام اسلام براى مصلحت مسلمين

صحيفه نور ج 15 صفحه 101

است، براى مصلحت اسلام است، اگر ما اسلام را در خطر ديديم، همه مان بايد از بين برويم تا حفظش كنيم. اگر دماء مسلمين را در خطر ديديم، ديديم يك دسته دارند توطئه مى‏كنند كه بريزند و يك جمعيت بيگناهى را بكشند، بر همه ما واجب است كه جاسوسى كنيم. بر همه ما واجب است كه نظر كنيم و توجه كنيم و نگذاريم يك همچو غائله‏اى پيدا بشود. حفظ جان مسلمان بالاتر از ساير چيزهاست، حفظ خود اسلام از جان مسلمان هم بالاتر است. اين حرف‏هاى احمقانه‏اى است كه از همين گروه‏ها القا مى‏شود كه خوب، جاسوسى كه خوب نيست.جاسوسى، جاسوسى فاسد خوب نيست اما براى حفظ اسلام و براى حفظ نفوس مسلمين واجب است. ما الان يك امانتى در دستمان هست و آن اسلام است عذر نداريم به اينكه ما بنشينيم كنار بگوئيم ديگران بروند حفظش بكنند. امانت مال ديگران نيست. اين امانت، امانتى است كه خدا پيش، براى همه ما هست، نگهدارش همه ما هستيم، نمى‏توانيم بنشينيم بگوئيم كه دولت اين كار را بكند، نمى‏توانيم بنشينيم بگوئيم ارتش اين كار را بكند. وقتى كشور اسلام مورد تهديد دشمن‏هاى اسلام هست دفاع از كشور اسلام و نواميس مسلمين بر همه ما، بر تمام ما واجب است، با همه كوشش واجب است. وقتى يك همچو مطلبى پيش آمد و شما هم بحمد الله همه كشور ما، هم زن و مردش آماده براى اين مساله هستند، ديگر خوف اين نيست كه از پاريس يك دسته راه بيفتند بيايند چه بكنند يا از يك جاى ديگر مى‏خواهند بيايند چه،نه،اين خوفى نيست. يك دفعه هم تجربه‏اش را كردند و صدام را رها كردند تا پريد به ايران و سيلى‏اش را هم خورد. الان هم بيچاره گرفتار اين است كه چطورى از زير اين بار فرار كند. ما هيچ وقت سر دعوا با كسى نداشتيم، ما براى حفظ اسلام دفاع بايد بكنيم، براى حفظ مملكت اسلامى دفاع بايد بكنيم. او حمله كرده است و آمده است و شهرهاى ما را گرفته است و خرابكارى دارد مى‏كند، بر همه ما واجب است كه اين شر را از سر مسلمان‏ها دفع كنيم. ما وارد كشور آنها نشديم كه ما مجرم باشيم، آنها مجرمند كه وارد شدند. يك كسى، دزدى مى‏آيد منزل يك كسى، اگر اين دزد بايد دفعش كنند، دزد تقضير كار است يا آن كه دفع كرده؟ صاحبخانه كه تقصير ندارد، دزد آمده اين هم بايد دفعش كند. حتى اگر به كشتن او هم منجر بشود بايد دفعش بكند، مجرم اوست. اينهائى كه در سرحدات ولو فرض بكنيد كه اينهائى كه به سرحدات حمله ميكنند به ما، ولو فرض كنيد كه مسلمان هستند، لكن چون حمله كردند دفاع واجب است و كشتن آنها تا دفعشان واجب است. نه اينكه ما سر جنگى داريم، ما مى‏خواهيم عالم در صلح باشد. ما مى‏خواهيم همه مردم، همه مسملمين و غير مسلمين همه در صلح و صفا باشند، لكن معنايش اين نيست كه اگر يك كسى بخواهد بريزد در منزل يك كسى و تعدى كند، ما بگوئيم كه سر صلح داشته باشيد و تن بدهيد به ظلم. نه، همانطورى كه ظلم حرام است، انظلام و تن دادن به ظلم هم حرام است. دفاع از ناموس مسلمين و جان مسلمين و مال مسلمين و كشور مسلمين يكى از واجبات است. ما داريم به اين واجب عمل مى‏كنيم، كشور ما دارد به اين واجب عمل مى‏كند، آنها در جبهه و ديگران در پشت جبهه دارند به اين واجب عمل مى‏كنند. آن كه مى‏آيد و فرض كنيد كه يك ماده منفجره‏اى را مى‏خواهد پرت كند يك جائى، اگر او را گرفتند و حبسش كردند و اگر هم كار را كرده است يك وقت

صحيفه نور ج 15 صفحه 102

او را كشتند، اين دفاع است، اين فساد را از بين بردن است، اين دفع فساد است. آن كه اين كار را دارد مى‏كند مفسد است، نه شمائى كه داريد دفع مى‏كنيد او را. شما كه نمى‏خواهيد كه در يك خانه اى ماده منفجره بريزيد، شما ميخواهيد كه در منزلتان آن ريخته نشود. اين به اين است كه اين اشخاصى كه گول خوردند موعظه كنيم ما، دائما هم موعظه مى‏كنيم كه اين جوانها را گول زدند، خودشان رفتند دارند آب سرد مى‏خورند و اين جوانها و بچه‏ها را گول زدند، تا اينها آمدند دارند خرابكارى مى‏كنند و خودشان را گاهى به كشتن مى‏دهند و خودشان را به زحمت وا مى‏دارند. ما اگر هر كس بيايد و توبه كند، توبه‏اش را، خدا توبه‏اش را قبول مى‏كند. ما فرض بكنيم كه يك كسى هم چون آدم را كشته ولى دمش بايد او را بكشد باز ميل داريم كه توبه كند و لااقل آن دنيايش صحيح باشد. ما ميل داريم همه صلح و صفا باشد. همه عالم در صلح و صفا باشند. ما اگر قدرت داشتيم، اصلا باروت را از بين مى‏برديم و قواى منفجره را از بين مى‏برديم كه اقلا خالى بشود از اين جنايت‏ها. ما نمى‏خواهيم با كسى دعوا بكنيم، نه با عراق دعوا داريم و نه با فرض كنيد جاهاى ديگر دعوائى ما نداريم، آنها دعوا دارند، وقتى دعوا دارند تو دهنى مى‏خورند و خوردند، حالا هم از هر جائى هم همچو چيزى پيدا بشود همين مردمند و همين پاسداران هستند و همين ارتش است و همين جوانهاى زن و مرد ما، از هر جا تعدى بشود تو دهنى مى‏خورند.

ما كه اسلام را خواستيم و مى‏خواهيم، اسلام اجازه نمى‏دهد كه ما تعدى كنيم به يك كشورى، لكن فرموده است كه اگر به شما تعدى كردند، بزنيد تو دهنشان، اگر يك دسته‏اى از مسلمين را، در جنگ‏هاى سابق اين هست، اگر يك دسته‏اى از مسلمين را كفار سپر قرار دادند، فرض كنيد كه عراق فاسد يك دسته‏اى از مسلمين بيگناه را سپر قرار داد و پشت آنها ايستاد كه بريزد ايران را بگيرد، بر ما واجب است كه مسلمان و غير مسلمانش را بكشيم. مسلمان‏ها شهيد هستند و به بهشت مى‏روند و كافرهايش كافرند و به جهنم، دفاع واجب است.

و تا شما هستيد بحمد الله و تا سپاه پاسداران هستند بحمد الله و تا ارتش هست و تا ملت متعهد به اسلام و فداكار براى اسلام هست اين جمهورى هست و اين خرابكارى‏هائى كه مى‏بينيد اينها چيزى نيستند. خداوند انشاء الله به همه شما سلامت و سعادت عنايت كند و دست ستمكاران را قطع كند و لشكر ايران را پيروز كند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 103

تاريخ: 31/5/60

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير و اعضاى هيأت دولت

اسلام از ما توقع دارد و بايد اين دين را ادا كنيم‏

بسم الله الرحمن الرحيم‏

مطالبى كه جنابعالى و آقاى نخست وزير گفتند همه‏اش مطالب صحيح است و من هم اميدوارم انشاء الله كه موفق بشويد در اين ماموريت،لكن مردم به جاى برنامه دادن، عمل مى‏خواهند. هيچ ديگر شماها عذرى نداريد و ما هيچ كدام ديگر عذرى نداريم. در طول اين مدت هى عذرهائى بود و واقعا هم عذر بود. مردم دين خودشان را به جمهورى اسلامى تاكنون ادا كردند، به تكليف خودشان مردم عمل كردند، اشكال در ماهاست بايد ما جواب مردم را بدهيم. مردم به آقاى رئيس جمهور به آن شور و به آنطور راى دادند و بحق هم راى دادند براى اينكه آقاى رئيس جمهور را از خودشان مى‏دانند، كسى نيست كه، من خيلى از حكومت‏ها را يادم هست، حكومت يك خمين كه يك قصبه بود، حكومت ولايت ثلاث كه مركزش گلپايگان بود، اين حكومت‏ها وقتى كه راه مى‏افتند، جلوشان يك كسى بود كه يك عصائى هم دستش بود و اشخاصى هم اطراف بودند هر جا مى‏رفتند آنطور يال و كوپال داشتند لكن در عمل همه‏اش ظلم بود، همه‏اش تعدى به مردم، يال و كوپال‏ها را درست كردند براى براى اذيت مردم. من بچه بودم كه حكومت گلپايگان يك نفر آدم شرع هم بود، يكى از متدين‏ترين افرادى كه سراغ داشتم اين را از توى اتاقى كه نشسته بودند وقتى كه حكومت با آنها با خشونت صحبت مى‏كرد و ما بيرون بوديم، نمى‏دانم حالا آنجا صحبت چه بود، ايشان مى‏ديدند، كشيدند آن مرد محترم را آوردند توى حياط پايش را بستند به چوب و كتك زدند به او. وضع اينطور بود، وضع زمان بعد هم كه به اينطور نبود به طور بدتر بود. حالا بحمد الله هى گفته مى‏شود كه خوب چه شده است، چه شده است، اينها نمى‏دانند چه شده است و يا مى‏دانند و مى‏خواهند شيطنت كنند.اينها رئيس جمهورشان اين آقاست و نخست وزيرشان اين آقا و وزير كشورشان آن آقا،ساير وزراشان اين آقا، نه آن بساط حكومت حتى خمين را دارند تا برسد به آنجايى كه عين الدوله چه كرد و فرض كنيد كه ديگران چه بساطى داشتند. خوب، اين يك كارى شده است كه عين الدوله‏هايى كه در هر محلى بودند مردم را كباب مى‏كردند و آنهمه ظلم مى‏كردند و حكومت‏هاى اينها اجاره‏اى بود يعنى در تهران اين كه راس بود آن خراسان را به يك كسى تيول مى‏كرد و اصفهان را به يك كسى، اين به حسب اختلاف سعه از آنها پول مى‏گرفت و اين مختار بود برود آنجا كه كسى كه مثلا آنوقت بيست هزار تومان مى‏داد و بيست هزار تومان آنوقت‏

صحيفه نور ج 15 صفحه 104

دو سه ميليون حالا بود، اين بايد برود بيست هزار تومان اين آقا را بدهد يك بيست هزار تومان هم براى خودش تهيه كند، ديگر هرچه مردم مى‏خواستند كه شكايت كنند بنابراين بود كه ديگر شكايت‏ها را گوش ندهد. آن حاكم بيست هزار تومان را آنجا بدهد برود آنجا فعال مايشاء،هرچه مردم شكايت كنند، ديگر مردم مايوس شدند كه شكايت بكنند و شكايت هم نمى‏كردند مردم. حالا وضع اينطور شده است كه يك وضع اسلامى است يعنى از خود مردمند و از خود جامعه برخاسته‏اند و براى خود جامعه مى‏خواهند عمل بكنند و همه شان هم بحمد الله مسلمان و متعهد و بنابراين دارند كه خدمت بكنند. خوب، اين حرف‏ها همه درست اما در مقام عمل بايد يك عمل مثبت نشان داده بشود. اين مردم زحمت كشيدند در اين مدت، غالبا فداكارى كردند و اينقدر هم توقع ندارند كه چه بشود اما خوب اسلام از ما توقع دارد و ما بايد ادا كنيم اين دين را. مردم جانشان را، بچه‏هايشان را، جوان‏هايشان را فدا كردند و معذلك خوب به شما راى دادند، وكلايشان به آقايان وزرا... خودشان به ايشان، اينها كار خودشان را كردند و انصافا از اول انقلاب تا حالا آن كه كار خودش را صد در صد صحيح انجام داد ملت بود، صد در صد كار خودش را خوب انجام داد يعنى در همه مشكلات با دولت موافقت كرد، در كجا شما سراغ داريد كه جنگ در يك طرف بشود و از آن طرف مملكت خود مردم پا بشوند بروند كمك كنند پا بشوند در پشت جبهه وسايل فراهم كنند اينها يك نمونه‏هايى است كه مال اسلام است، مردم چون متعهد بودند و مسلم بودند و عقائد اسلامى داشتند خودشان را موظف مى‏دانستند كه كشورشان را حفظ كنند و كمك كنند به آقايان. حالا نوبت آقايان است كه در مقابل اينهمه زحمتى كه آنها كشيدند و محبتى كه آنها كردند و فداكارى كه آنها كردند حالا نوبت آقايان است كه من نمى‏گويم جبران، آنها نكردند براى اينك يك چيزى بگيرند از شما، اما وجدان اقتضاى اين را مى‏كند كه در همه جا كارها به نفع مملكت و به نفع اسلام و به نفع اين جمعيت‏ها و خصوصا اين مستمندان كه در همه كشور هستند بايد همه دست به هم بدهيد و اينطور نباشد كه مثلا آقاى رئيس جمهور كنار بنشيند و محول كند به دولت، و نيستند اينطور، من مى‏دانم همه اينطور نيستند. آقاى رئيس جمهور هم از خود ملت است و مملكت خودش هست و براى خودش كار مى‏كند. همه وزارتخانه‏ها هم هر چه مى‏توانند وقتى ديدند لازم است به يكديگر كمك كنند به اوضاع بيايند كمك بكنند. اجنبى نيستند از هم كه او بخواهد كار او را بشكند او بخواهد كار او را بشكند يا كمك به او نكند مردم هم حاضرند كه وقتى يك مشكلى را ديدند براى هر يك از شما مردم حاضرند به اينكه عمل بكنند، نوبت، نوبت شماست كه بايد اين دين را به اين مردمى كه شما را نشاندند سر اين مسند دين خودتان را عمل بكنيد ادا كنيد به مردم.

افراد كار شكن در وزارتخانه‏ها بايد شناسائى و كنار گذاشته شوند

و يكى از مسائل مهم قضيه افرادى است كه در وزراتخانه‏هاست، افرادى كه ممكن است باشد هست البته، كه اينها علاوه بر اينكه خدمت نمى‏كنند كارشكنى هم مى‏كنند هست الان اين، يك دسته‏اى هستند كه اينها فقط براى اينكه چيزى گيرشان بيايد و يك حقوقى گيرشان بيايد و يك قدرى نق

صحيفه نور ج 15 صفحه 105

بزنند و يك قدرى هم كارشكنى بكنند، پا بشوند بروند منزلشان. اينها بايد شناسائى بشود درست. و اين افراد كنار گذاشته بشود و هر طورى ديگر كه البته صلاح ميدانيد به تدريج البته.

سفارتخانه‏ها آبروى كشور اسلامى ما هستند

البته مساله سفارتخانه‏ها كار مهمى است. سفارتخانه‏ها از اول كه جمهورى اسلامى بپا شد من از آن روز اول به وزراى خارجه كه شدند يكى بعد از ديگرى اين مطلب را هى گفته‏ام اين سفارتخانه‏ها بايد تصفيه بشود، بايد درست بشود، آنها. كسانى كه رفته‏اند و ديدند و آمدند، آنها مى‏گويند كه اينها همان بساط سابق را دارند. چند وقت پيش از اين يكى آمده بود گفته بود همان بساط سابق را دارند گاهى فرق مختصرى كرده. اين سفارتخانه‏ها آبروى كشور اسلامى ماست، اگر آنجا بد باشد، مردم آنها را، آن مردم خارج آنها را نگاه مى‏كنند وقتى ديدند كه يك سفارتخانه اى در وفق دولت اسلامى نيست، بر وفق اسلام نيست، وضعش همان وضع طاغوتى است از آن قياس مى‏كنند كه خوب داخل هم همين است فرق نمى‏كند. يكى از مهمات اين است كه البته با آقاى وزير خارجه است كه اين كارها را انجام بدهند و جديت كنند در اين امر. قضيه وزارت ارشاد كه از مهمات است، در وزارت ارشاد، بايد ارشاد بكنند مردم را، بايد تبليغ بكنند اسلام را، بايد عمل بكنند به مسائلى كه اسلام را ترويج مى‏كند. و همه وزارتخانه‏ها،وزارت كشور از وزارتخانه‏هاى بسيار وسيع است بحمد الله در راسش هم آقاى مهدوى واقع شدند كه خوب ما از سابق ايشان را ارادت داشتيم و حالا هم ارادت داريم و بعدها هم ارادت خواهيم داشت به ايشان. و ايشان هم بايد يك قدرى با فعاليت ديگرى و زيادترى و الان ديگر كسى نيست كه عذر بياورد كه من مى‏خواستم بكنم و فلانى نگذاشت، سابق عذر مى‏آوردند كه ما وزير خارجه نتوانستيم درست كنيم و واقعا هم اين هم يكى از مصيبت‏ها بود كه خوب تا آخر وزارت خارجه درست نشد و ساير كارها هم هى كارشكنى مى‏شد.

مقام براى خدمت به مردم است

الان اين مسائل بحمد الله نيست، اختيار دست خود شماهاست و شماها بايد براى اين ملت خدمت كنيد و خودتان را خدمتگزار مردم بدانيد. اگر در ذهنتان بيايد كه، بياوريد كه من وزيرم و بايد مردم از من چه بكنند بدانيد اصلاح نشديد.

در ذهنتان حتى خلجان بكند، آقاى رئيس جمهور در ذهنش خلجان بكند كه من شخص اول مملكت هستم و چه و كذا، اين اصلاح نشده است خلجانش هم از شيطان است. آن خلجانش هم، او عمل نمى‏كند اما در ذهنش اين خلجان را هم بيرون كند. و همين طور هر يك شماها خدمتگزار اين مملكت هستيد، خدمتگزار اين ملت هستيد و براى اين ملت هم شكرانه اينكه اين دست تعدى متعدى‏ها قطع شد و رژيم منحوس شاهنشاهى كه از اول غلط بوده از بين رفت و مملكت دست شماها افتاد كه از خود مردم هستيد و با خود مردم هستيد، مهم اين است در مقابل عمل هم وزارتخانه‏ها را درست تصفيه

صحيفه نور ج 15 صفحه 106

كنيد. ببينيد افرادى كه واقعا مى‏خواهند نگذارند كارها انجام بگيرد، خواهند مردم را ناراضى كنند، هستند. البته اشخاصى كه بنايشان بر اين است كه ناراضى كنند، اينها را بايد تصفيه بكنيد و بخواهيد هم كه در هر عملى رضايت همه مردم را به دست بياوريد اين امكان ندارد، بالاخره در هر عملى اگر تصفيه باشد، يك دسته تصفيه شده مخالف مى‏شوند يك دسته رفقاى تصفيه شده مخالف مى‏شوند. شما همان نظرتان به اين باشد كه تكليف شرعى الهى خودتان را كه مقامى را داريد و بايد به اين مقام خدمت كنيد. اين آلت است براى خدمت به مردم، خودش چيزى نيست، اگر خدمت به مردم كرديد، مقام براى شما صلاحيت دارد، خوب است و اگر نشد مقام چيزى نيست. من دعا مى‏كنم انشاء الله خداوند شماها را موفق كند، مويد كند و كابينه‏اى كه بحمد الله شايد در طول تاريخ ما همچو كابينه‏اى به اين صحت و به اين خوبى و با اين چهره‏هاى نورانى نداشتيم حالا انشاء الله نورافشانى كنند و مردم را هم برسند بهشان و خصوصا طبقه مستضعفين را كه بايد به آنها رسيدگى بشود، در هر امرى از امور رسيدگى بشود، با حفظ موازين اسلامى و شرعى به همه امور رسيدگى بشود.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 107

تاريخ: 2/6/60

بيانات امام خمينى در جمع گروهى از افسران و درجه داران شهربانى جمهورى اسلامى و اعضاى انجمن‏هاى اسلامى دانشجويان خارج از كشور

براى خاطر قطع ايادى ستمكاران دنيا از ايران، ما مورد ظلم زياد واقع شديم‏

بسم الله الرحمن الرحيم‏

از قرار مذكور از برادرهاى خارج از كشور هم، از پاكستان و اندونزى و بعضى جاهاى ديگر هم، اينجا تشريف دارند و اميدوارم كه اين سفرى را كه آنها كرده‏اند به طور شايسته در مسائل ايران و گرفتارى‏هاى ايران توجه كنند و كشورهاى خودشان را مطلع كنند.

ما در اين انقلاب پيروزى‏هاى فوق تصور داشتيم و مظلوميت‏هاى زياد. بزرگترين پيروزى تحول يك رژيم دو هزار و پانصد ساله مستكبر و ستمگر به يك رژيم اسلامى كه در راه اسلام مى‏خواهد قدم بردارد و انشاء الله بردارد و براى خاطر همين پيروزى عظيم كه به دست ملت و برادرهاى ارتشى و ژاندارمرى و پاسبان‏هاى شهربانى كه همه متصل شده‏اند به ملت و اين پيروزى را به دست آوردند، براى خاطر همين پيروزى كه دنبالش قطع ايادى ستمكاران دنيا از ايران و اميد آنكه از جهان باشد، ما مورد ظلم زياد واقع شديم. ظلم از طرف ابرقدرت‏ها كه منافع خودشان را از دست داده‏اند در ايران و از دست رفته احتمال مى‏دهند در ساير كشورهاى اسلامى و كشورهاى مستضعف هست از آنها خيلى بعيد نبود براى اينكه آنها از اسلام سيلى خورده‏اند و اين سيلى را نمى‏توانند تحمل كنند، از اين جهت به مخالفت با ما برخاسته‏اند و به مخالفت با رژيم جمهورى اسلامى كه تمام مقصدش اين است كه احكام اسلام را در اين كشور پياده كند.اين سيلى كه خورده‏اند آنها، موجب اين شد كه از همه اطراف به ما هجوم بياورند و ايادى خودشان را از داخل و خارج تجهيز كنند براى سركوبى اين جمهورى اسلامى يعنى براى سركوبى اسلام. آنها به حسب موازين خودشان به خودشان حق مى‏دهند كه مخالفت كنند.

مقابله با اسلام به اسم روحانيت اهل سنت

لكن ما از طرف برادرهاى اسلامى مان هم و كسانى كه دست پرورده ديگران هستند و آنها را ما برادر حساب نمى‏كنيم، از آنها هم مورد ظلم و ستم واقع شديم. منجمله تبليغات دامنه دارى كه از طرف بعض روحانيينى كه به ظاهر روحانى و در واقع اجير دولت‏ها در ممالك اسلامى،بعضى از آنهائى كه‏

صحيفه نور ج 15 صفحه 108

شايد از رژيم شاه هم بهره بردارى مى‏كردند، در طول اين مدتى كه جمهورى اسلامى راه خودش را گرفته و به پيش مى‏رود آنها ساكت ننشسته‏اند و با اسم اسلام با اسلام طرف شدند، مقالات نوشتند. آنهائى كه براى بگين تبليغ مى‏كنند و براى صهيونيسم و به نفع آنها، براى جمهورى اسلامى ما و عليه ما تبليغ مى‏كنند با اسم روحانيت اهل سنت. در صور تى كه روحانيون اهل سنت، اين قشر مزدور را از خودشان نبايد حساب كنند، لكن ما مورد ظلم نسبت به از طرف اينها هم واقع شديم. البته اين صحبت‏هائى كه آنها مى‏كنند و در خارج پخش مى‏كنند ارزشى آنقدر ندارد، حتى پيش آنهائى كه آنها را وادار مى‏كنند به اين معانى، لكن اين برادرهاى ما كه از ممالك ديگر در اينجا حاضر هستند و آمده‏اند راجع به جمهورى اسلامى تحقيقات بكنند خوب است يك مقدارى زيادتر بمانند و يك تحقيقاتى بيشتر بكنند.

از اولى كه اين جمهورى اسلامى در ايران تحقق پيدا كرد تاكنون اينها مطالعه كنند و ببينند كه چه مى‏گويد و چه مى‏خواهد.آيا ملتى كه از اول فرياد زده است كه ما اسلام را مى‏خواهيم و جمهورى اسلامى را ميخواهيم و با فرياد الله اكبر و لااله الا الله بدون اينكه ساز وبرگ صحيحى داشته باشد غلبه كرده است بر آنهائى كه به اسلام اعتقاد نداشتند يا بر ضد اسلام عمل مى‏كردند آيا باز سزاوار است كه در بين مسلمين كسى پيدا بشود كه مدعى اسلام است و مدعى روحانيت اسلامى، با يك همچو رژيمى كه تمامى همش به اين است كه اسلام را در اين مملكت پياده كند و در ساير ممالك تبليغ كند، با اين بايد مخالفت كرد؟

ما اسرائيل را قابل آدم نمى‏دانيم تا اينكه با او ربطى داشته باشيم

ما توقع نداريم از امثال سادات وصدام كه سر سپرده كشورهاى قدرتمند هستند و سر سپرده آمريكا هستند و در مملكت اسلامى پايگاه براى كفار و براى ستمگران و براى آمريكا مى‏سازند و اجازه مى‏دهند كه بسازند. ما از آنها توقع نداريم، براى اينكه آنها به اسلام اعتقادى ندارند و آنها نوكرند، نوكر آمريكا هستند و هر چه او امر كند عمل مى‏كنند. چنانچه اين هجومى كه به كشور اسلامى كردند بدون هيچ بهانه، به امر قدرتهاى بزرگ و خصوص آمريكا انجام گرفت. از آنها ما توقعى نداريم، البته آنها بايد با طرق مختلف با ما مخالفت كنند و ما هم نشستيم اينجا كه مخالفت‏هاى آنها را خنثى كنيم و گوش كنيم. آنها براى يك كشورى كه از اول با اين طايفه صهيونيسم ملعون مخالفت كردند و ما كه قبل از اين انقلاب در زمان رژيم منحط پهلوى دائما مخالفت كرديم با آن رژيم فاسد، آنها ما را متهم مى‏كنند به اينكه ما از اسرائيل اسلحه مى‏آوريم. ما اسرائيل را قابل آدم نمى‏دانيم تا اينكه با او ربطى داشته باشيم. ما بيش از بيست سال است كه در هر جا صحبت شده است، در هر جا اعلاميه پخش شده است يكى از امورى كه در راس مسائل ما بوده است اسرائيل بوده است و ستمگرى اسرائيل، در صورتى كه بسيارى از سران ممالك اسلامى يك قدم همراه نبودند كه مخالفت با اسرائيل كنند.

صحيفه نور ج 15 صفحه 109

همين صدامى كه اين بساط را درست كرد و با آنطور كه مى‏گويند با نظر خودش براى نجات از اين ننگى كه بار آورده و حمله به ايران اسلامى كرده است و به شكست رسيده است، براى سرپوش روى اين جنايت اسرائيل را وادار مى‏كند كه يك مركزى را كه آنها دارند، آن مركز را بمباران كنند تا يك وسيله‏اى بشود براى اينكه گفته بشود اسرائيل مخالف با صدام است، مخالف با دولت بعث عراق است. دنبال او يك بهانه‏اى پيدا مى‏كنند، يك بهانه پوچى پيدا ميكنند كه خير، اسرائيل با صدام مخالف است لكن با ماها پيوند دارد. اين يك حرف پوچ بچگانه است كه به خيال خودشان مى‏خواهند ما را در بين ممالك اسلامى طرفدار اسرائيل حساب كنند. در صورتى كه ما از اولى كه در اين امور و در اين نهضت وارد شديم، يكى از مسائل مهم ما اين بود كه اسرائيل بايد از بين برود و آنها نمى‏توانند كه يك همچو مطلب فاسدى را به كرسى بنشانند، لكن اين برادرهايى كه از خارج از كشور آمده‏اند اينجا، بررسى كنند اين مسائل را، ببينند كه ما با سلاح اسرائيل مى‏خواهيم جنگ بكنيم يا با سلاح ايمان جنگ مى‏كنيم.

ما امروز كشورمان يك كشور اسلامى است و منسجم و همه قواى مسلحه ما با هم منسجم و با ملت هم منسجم. شما الان اين برادرهاى شهربانى ما را مى‏بينيد كه در بين روحانيينى كه با آنها در تماس هستند آمده‏اند اينجا و زير يك سقف، روحانيين و شهربانى مجتمع شده‏اند و خدمتگزارى خودشان را به اسلام و به كشور اسلامى اعلام ميكنند و البته هم در همين راه هستند و من از خداى تبارك و تعالى توفيق همه قواى مسلح را مى‏خواهم و بخصوص شهربانى كه خدمتگزار در شهرهاست و البته بايد بيشتر از اين خدمت كند و من اميدوارم كه موفق بشود.

كاخ سفيد اعلام كرد كه از اين منافقين بايد پشتيبانى كرد

و اين گرفتارى‏هاى جزئى كه در سطح كشور هست و در بين شهرها هست و اين دزدهائى كه طرفدارى آنها را امريكا مى‏كند و اعلام مى‏كند كه بايد امريكا طرفدار اين منافقين باشد، اينها را انشاء الله به زودى شرشان از ايران كنده بشود و هيچ اينها قابل ذكر نيستند. اينها يك دزدهائى هستند كه گاهى يك جايى يك چيزى منفجر مى‏كنند. كارى كه يك دزدى مى‏كند، اينها هم او را مى‏كنند، هياهوشان خيلى است، صحبت خيلى مى‏كنند ولى واقعيتى اينها ندارند. البته ما بسيار متاثريم از اين جوانهائى كه از اينها گول خورده‏اند و خودشان و عائله خودشان و زندگى خودشان را براى اينهائى كه امريكا اعلام مى‏كند كه طرفدارى از اينها لازم است، تباه مى‏كنند.

ما براى اين متاثر هستيم و از آنها باز مى‏خواهيم كه دست ازاين امريكائى‏هائى كه با صورتهاى مختلف در كشور ما ظاهر مى‏شوند و شده‏اند برداريد و بيائيد وارد اسلام بشويد كه ضد هر قدرت فاسد است اينها مدعى از اول ادعاى اين را مى‏كردند كه ما مسلمان هستيم و براى اسلام كذا. و من هم از آن اول فهميدم كه دروغ ميگويند و بعد هم ما مخالف با امريكا هستيم، اينها. اين هم معلوم بود دروغش لكن امريكا فاش كرد اين مطلب را، اعلام كرد، كاخ سفيد اعلام كرد كه از اين

صحيفه نور ج 15 صفحه 110

منافقين بايد پشتيبانى كرد. و اين آدمى كه و اين آدم‏هائى كه مى‏گفتند كه ما مخالفيم با اين كشورهاى ستمگر، در كشورهاى ستمگر رفته‏اند و با اسلام مى‏خواهند مخالفت كنند، با ملت خودشان مى‏خواهند مخالفت كنند، لكن اينها هيچ ديگر عنوانى ندارند در اين كشور، حرف مى‏زنند، مقاله مى‏نويسند لكن در اينجا هيچ جاى پائى ندارند.اگر داشتند، اگر از اين مملكت يك عشر راه هم مى‏داشتند، مى‏ماندند اينجا لكن اينطور نيست و اينها راهى ديگر براى اينكه بيايند در اين كشور ندارند و همان جاها بايد مقاله بنويسند و هياهو بكنند و با ارباب‏هاى خودشان بست و بند كنند به خيال اينكه كارى ازشان مى‏آيد و كارى ازشان نمى‏آيد.

و من از همه ملت ايران خواستار هستم كه باهوشيارى توجه كنند به اين خرابكارى‏هايى كه اينها مى‏كنند و پند بگيرند از آن مادرى كه پسر خودش را آورد و محاكمه كرد كه آن يكى از نمونه‏هاى اسلام است و ديگران هم اينطور باشند. نصيحت كنند اول اولادهاى خودشان، برادرهاى خودشان، فرزندان خودشان را و اگر نپذيرفتند، آنها را معرفى كنند تا به وظيفه اسلامى خودشان و به وظيفه ايمانى و ملى خودشان عمل كرده باشند.

و من از تمام قواى مسلح خواستارم كه انسجامشان همانطورى كه تاكنون بوده است از حالا به بعد هم منسجم‏تر بشوند و مخصوصا شهربانى در شهرهايى كه هست در تمام كشور، قدرت خودش را زياد كند و پرسنل خودش را قوى كند و با اين اشرارى كه دزد هستند و مردم را گاهى مى‏كشند و روحانيون را گاهى مى‏كشند، با اينها مقابله كنند و اينها را بفهمند كجا هستند و بررسى كنند و انشاء الله شر اينها را از اين كشور بكنند، گرچه اينها چيزى نيستند كه ذكرى از آنها بشود.

بحمد الله الان كشور ما تمام ارگان‏هائى كه بايد درش تحقق پيدا بكند پيدا كرده است و تمام ارگان‏ها با هم منسجم هستند و آن چيزى را كه ديگران مى‏خواستند كه بين سران اين كشور اختلاف ايجاد كنند و دولت را با مجلس مقابل كنند، قوه قضائى را با ديگران، آنها نتوانستند و امروز تمام ارگان‏هاى دولتى با هم منسجم و مقصد اسلام و تمام قواى مسلح با هم منسجم و مقصد اسلام و ايران و تمام ملت با آنها همراه و همفكر و يك همچو ملتى كه تمام ارگان‏هايش با هم منسجم هستند، اين ديگر آسيب بردار نيست.

و من اميدوارم كه توجه همه افراد ملت ما در اين معنا باشد كه تا وحدت خودشان را حفظ كنند آسيب نخواهند ديد و دشمنان شما دنبال اين هستند كه اختلاف ايجاد كنند و نتوانستند و انشاء الله نمى‏توانند.

و اين يك مشت جوان گول خورده انشاء الله بيدار مى‏شوند و به دامن اسلام و ملت بر مى‏گردند و حالا كه خيانت سران خودشان را به كشور فهميدند و امريكائى بودن آنها را به صراحت فهميدند ديگر عذرى ندارند كه آنها را طرفدار اسلام يا طرفدار ملت بدانند، اينها بايد برگردند به دامن اسلام و راه توبه باز است. اگر خود آنها پيشقدم بشوند و بيايند، قبل از اينكه آنها را بگيرند، به دامن اسلام برگردند، توبه آنها مقبول است و من اميدوارم كه اين امر تحقق پيدا بكند و آن سرانى هم كه در خارج

صحيفه نور ج 15 صفحه 111

هستند و فاسد هستند اگر چنانچه آنها هم توجه بكنند و راه خطاى خودشان را بفهمند باز راه توبه هست گرچه مى‏دانم كه آنها توبه نمى‏كنند. و من از خداى تبارك و تعالى سلامت و سعادت همه كشورهاى اسلامى و سعادت همه قواى مسلح اسلام و ايران و سلامت همه برادران را از خداى تبارك و تعالى خواستارم و اميدوارم كه پرسنل شهربانى هم با توجهى كه از طرف روحانيون به آنها هست تمام نقيصه‏ها را رفع كنند و ايران را براى خودشان به طور شايسته تقويت كنند تا طمع ديگران ببرد از اين كشور و انشاء الله كشور مستقل و آزاد براى خود شما باشد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 112

تاريخ: 9/6/60

بيانات امام خمينى در جمع اقشار مختلف مردم به مناسبت شهادت برادران: محمد على رجائى و دكتر محمد جواد باهنر

منطق ملت ما، منطق قرآن است‏

بسم الله الرحمن الرحيم‏

منطق ما، منطق ملت ما، منطق مومنين، منطق قرآن است، نا لله و انا اليه راجعون با اين منطق هيچ قدرتى نمى‏تواند مقابله كند. جمعيتى كه، ملتى كه خود را از خدادانند و همه چيز خود را از خدا مى‏دانند و رفتن از اينجا را به سوى محبوب خود،مطلوب خود مى‏دانند، با اين ملت نمى‏توانند مقابله كنند. آن كه شهادت را در آغوش، همچون عزيزى مى‏پذيرد، آن كوردلان نمى‏توانند مقابله كنند. اينها يك اشتباه دارند و آن اينكه شناخت از اسلام و شناخت از ايمان و شناخت از ملت اسلامى ما ندارند. آنها گمان مى‏كنند كه با ترور شخصيت‏ها، ترور اشخاص مى‏توانند با اين ملت مقابله كنند و نديدند و كور بودند كه ببينند كه در هر موقعى كه ما شهيد داديم ملت ما منسجم‏تر شد.

ملتى كه قيام كرده است در مقابل همه قدرت‏هاى عالم، ملتى كه براى اسلام قيام كرده است، براى خدا قيام كرده است، براى پيشرفت احكام قرآن قيام كرده است اين ملت را با ترور نمى‏شود عقب راند. آنها گمان مى‏كنند كه افكار مومنين و ملت بپاخاسته ما همچون افكار غربزده‏ها و غرب است كه جز به دنيا فكر نمى‏كنند و جز متاع دنيا جا نمى‏بينند، اينها هم آنطورند.

ملتى كه از اول، از صدر اسلام پيشوايان آن جان خودشان را فدا كردند براى هدف خودشان كه آن خدا و اسلام است، به اين مسائل و به اين امور از بين نخواهند رفت و سستى نخواهند داشت. ملت ما، ملت عزيز ما در تاريخ خوانده است كه على ابن ابيطالب سلام الله عليه با دست يكى از همين منافقين، با دست يكى از همين اشخاصى كه بصورت، اسلام و از اسلام جدا بودند فرق مباركش شكافت. ملت ما چون على ابن ابيطالب را فدا كرده است از براى اسلام، فدا كردن امثال اين شهدا براى ملت ما يك مساله مهم نيست، گرچه خود واقعه و خود اين افرادى كه شهيد شده‏اند در نظر همه ما عزيز و ارجمندند و آقاى رجائى و آقاى باهنر هر دو شهيدى هستند كه با هم در جبهه‏هاى نبرد با قدرت‏هاى فاسد هم جنگ و همرزم بودند و مرحوم شهيد رجائى به من گفتند كه من 20 سال است كه با آقاى باهنر همراه بودم، و خداوند خواست كه با هم از اين دنيا هجرت كنند و به سوى او هجرت كنند.كسى كه هجرت را به سوى خدا ميداند و شهادت را فوز عظيم مى‏داند و شهدايى كه در صدر اسلام و از صدر اسلام تاكنون داده است عاليتر و بالاتر از تمام افرادى هستند كه در اين قرن موجودند مثل

صحيفه نور ج 15 صفحه 113

على ابن ابيطالب سلام الله عليه و حسن ابن على سلام الله عليه و حسين ابن على و اصحاب او سلام الله عليهم و ساير ائمه ما عليهم السلام، آنها همه عمر خودشان را صرف كردند تا اسلام را حفظ كنند و ماهم تمام عمرمان را بايد صرف كنيم تا اسلام را كه به دست ما سپرده است حفظ كنيم.

من در عين حال كه شهادت اين دو بزرگوار براى من بسيار مشكل است در عين حال مى‏دانم كه آنها به رفيق اعلى متصل شده‏اند و براى آنها آرامش هست و اينطور گرفتارى‏هايى كه الان براى ما هست ديگر براى آنها نيست و آنها رسيدند به مطلوب خودشان و از اين جهت به آنها و به خانواده‏هاى آنها و ملت اسلامى تبريك عرض مى‏كنم كه چنين شهدايى تقديم مى‏كنند. در عين حالى كه مصائب اينها مشكل است براى ما، لكن كشور ما و ملت ما با تمام قدرت ايستاده‏اند تا همچو شهدايى تقديم كنند و هيچ راه عقب نشينى ندارند و فكر نمى‏كنند به سستى. آن كوردلانى كه گمان كرده‏اند كه جمهورى اسلامى با نبود چند نفر از بين خواهد رفت و سقوط خواهد كرد، آنها افكارشان، افكار اسلامى نيست و از اسلام خبرى ندارند و از ايمان اطلاعى ندارند و افكارشان، افكار مادى و براى دنيا كار مى‏كنند و به هواى دنيا هستند.

بايد ديد كه اينهايى كه اينطور كارها را انجام مى‏دهند انگيزه آنها چيست. انگيزه آنها اين است كه براى اين ملت بعد يك دسته ديگرى از صنف خودشان بيايند و حكومت كنند ؟اينها مگر نشناخته‏اند اين ملت را كه كسى كه انحراف دارد از اسلام و كسى كه سركرده تروريست‏ها هستند، كسانى كه سر كرده اينها هستند و اينها را وادار به خرابكارى مى‏كنند در بين ملت جاى ندارند.

ما حكومتمان و افرادى كه در راس حكومت بودند چون از همين مردم هستند و از اشخاصى نيستند كه از آن بالاها، يعنى آن پائين‏ها آمده باشند و حكومت كرده باشند بر ملت، از اين جهت ملت ما آرام است، دلش مطمئن است به اينكه وقتى كه اين شهدا نباشند، به جاى آنها داوطلبانى براى شهادت حاضر به صحنه هستند. ما در عين حال كه براى اين شهدا متاثر هستيم و اينها اشخاص ارزنده‏اى براى ملت و ما و براى جمهورى ما بودند لكن ما باز در صف‏هاى دنبال آنها افراد داريم و اشخاص متعهد داريم و اشخاص مومن متعهد به اسلام داريم و دنبال او ملت داريم و ملتى كه هيچ گونه عقب نشينى در اين مسائل نخواهد كرد و با اين ترتيب جمهورى اسلامى آسيبى نخواهد ديد.

جمهورى اسلامى ما وضعى دارد كه ملت، خود را از دولت مى‏دانند

در زمان‏هاى سابق، زمان رژيم‏هايى كه در سابق بودند، رژيم‏هاى سلطنتى وضع اينطور بود كه اگر يك سلطانى كشته مى‏شد يا مى‏مرد كشور به هم مى‏خورد. نكته او اين بود كه آن سلطان و عمال آن سلطان به قدرى ظلم كرده بودند بر مردم و بر توده‏هاى ميليونى مردم كه به مجرد اينكه او از بين مى‏رفت خود مردم قيام مى‏كردند بر ضد حكومت، لكن جمهورى اسلامى ما وضعى دارد كه خود ملت يك فردى را مى‏آورند و خود ملت يك فردى را كنار ميگذارند و خود ملت وقتى كه يك فردى شهيد شد به جاى او باز يكى را انتخاب مى‏كنند و خود را از دولت مى‏دانند و دولت را از خود مى‏دانند و خود را از

صحيفه نور ج 15 صفحه 114

رئيس جمهورى مكتبى مى‏دانند و رئيس جمهورى مكتبى را از خود ميدانند از اين جهت ولو اينكه رئيس جمهور شهيد بشود، نخست وزير شهيد بشود و هر مقامى شهيد بشود، ملت ما هيچ خم به ابرو نمى‏آورند و كسانى ديگر را به جاى آنها انتخاب مى‏كنند.

الان سرتاسر كشور ما را اگر چنانچه ملاحظه كنيد، تهران با آن جمعيت كثيرى كه الان در نزديك دانشگاه متمركز هستند و ساير شهرها هم مثل تهران، مابين اين جمهورى و جمهورى‏هاى عالم و مابين اين دولت و دولتهاى سابق اين كشور مى‏توانيد حكومت كنيد كه چه فرق‏ها هست. اگر صدر اعظمى در زمان سابق كشته مى‏شد امكان نداشت كه مردم، توده مردم، بازار مردم هيچ عكس العملى از خود نشان بدهند الا سرور، الا مسرت.

و امروز كه يك نفر از ما و دو نفر شهيد معظم از ما رفته است سرتاسر كشور ما به عزا نشسته است و سرتاسر كشور ما انسجام خودش را حفظ مى‏كند و حفظ كرده است و فردا كه اعلام مى‏كنند براى انتخاب رئيس جمهور، همه اين مردم براى انتخاب حاضرند.

من مى‏دانم كه در خارج الان عنصرهايى كه با اين جمهورى اسلامى بلكه با اسلام مخالف هستند و بوق‏هاى خارج و تبليغاتى، خواهند گفت كه اين دو نفر كه شهيد شدند ايران به هم مى‏خورد و خواهند گفت كه در عزاى اينها مردم بى تفاوت بودند و يا خوشحال بودند و آنها با اينكه مى‏دانند، كوردلانه اينطور انتشارات و تبليغات را انجام مى‏دهند. الان ببينيد كه سرتاسر كشور ما امروز در سوگ هستند و در همه خيابان‏ها و كوچه‏ها، بازارها در سوگ نشسته‏اند و الان كه به من اطلاع داده‏اند گفتند جمعيت بيشتر از آنوقتى است كه 72 تن شهيد شدند.

ملت ما اينطور است اگر بعد از اين هم خداى نخواسته اشخاصى شهيد بشوند ملت ما همين ملت است و نهضت ما همين نهضت. و آن عمده اين است كه كارى كه براى خداست، نه براى افراد، نه براى اشخاص، نه براى شخصيت‏ها، اين كار ركود نمى‏كند با رفتن افراد و با رفتن شخصيت‏ها. كشورى از رفتن شخصيت‏هاى خود تزلزل پيدا مى‏كند كه ملت او و افراد آن ملت دل به شخص بسته باشند، دل به اشخاص بسته باشند، اما كشورى كه دل او به خدا پيوسته است و براى خدا قيام كرده است و از اول، نه شرقى و نه غربى و جمهورى اسلامى را ندا داده است و با بانگ الله اكبر صغير و كبير و زن و مردش در صحنه حاضر شده‏اند و اين نهضت را و اين انقلاب را بپا كرده‏اند، همين ملت هستند، براى اينكه خدا هست. رجائى رفت، ديگران اگر نيستند خدا هست. در جنگى كه در صدر اسلام بود، ندا در دادند منافقين به اينكه پيغمبر شهيد شد، لكن بعضى گفتند اگر شما پيغمبر را مى‏پرستيد، شهيد شد، به شهادت او ترتيب اثر بدهيد و اگر خدا را مى‏پرستيد خدا هست ولو پيغمبر رحلت بفرمايند. امير المومنين سلام الله عليه جان خودش را فدا كرد براى اسلام و شهيد شد و اسلام به جاى خودش بود. امام حسين سلام الله عليه خود و تمام فرزندان و اقرباى خودش را فدا كرد و پس از

صحيفه نور ج 15 صفحه 115

شهادت او اسلام قويتر شد.

با رفتن شهدايى با اينكه بسيار ارزشمند بودند و هستند، با رفتن شهدا در عين حال كه ما متاثر هستيم، لكن چون ما توجه‏مان به خداست و براى خداست و ملت ما براى خدا قيام كرده است، با رفتن اشخاص هيچ سستى به خودشان راه نمى‏دهند و گرفتار اين خطا نيستند كه افراد يك مساله‏اى را ايجاد مى‏كنند.

ابن ملجم از عاملين بمب گذارى مردتر است

خداى تبارك و تعالى از اول با شما بوده است و مادامى كه شما در صحنه باشيد و انشاء الله هستيد و خواهيد بود، خداى تبارك و تعالى شما را پشتيبانى مى‏كند شما قوى خواهيد بود. قواى مسلحه ما در جبهه‏هاى جنگ بايد توجه بكنند كه آنها براى خدا مى‏جنگند نه براى رئيس جمهور و براى نخست وزير و براى ديگران، آنها دل را قويتر كنند و هر چه اشخاص فاسد به اين كشور صدمه وارد مى‏كنند آنها قويتر در مركز خودشان مشغول به مجاهده و مبارزه باشند. و گمان نكنيد كه اينها از روى قدرت يك همچو كارهايى را انجام مى‏دهند، يك بمب در يك جا منفجر كردن، يك بچه 12 ساله هم مى‏تواند او را بگيرد يك جايى بگذارد و خود او منفجر بشود، اين قدرتى نيست، اين كمال ضعف است. من ابن ملجم را از اينها مردتر مى‏دانم براى اينكه او آمد و در حضور مردم كار خودش را كرد و خداوند او را لعنت كند، و اينها آن مردانگى آن نامرد را هم ندارند و به طور دزدى يك كارى انجام مى‏دهند و خودشان را اصلا ظاهر نمى‏كنند. اينهايى كه از اينجا فرار كردند و از خارج دستور مى‏دهند كه مردم را اقتيال كنند و به طور دزدكى بكشند، اينها تز نامردهاست. من اميدوارم كه كشور ما به همان طورى كه در مقابل همه قدرت‏ها ايستاد و ايستادگى كرد و زن و مردش و جوان و پير مردش و بچه و بزرگش در مقابل، مشت‏ها را گره كرد و ايستاد و قدرت‏هاى بزرگ را از مملكت راند و به جهنم فرستاد، انشاء الله الان هم در صحنه هستند و همه اينها ايستاده‏اند در مقابل اينطور گرفتارى‏ها صبر مى‏كنند و منطق اينها اين است كه از خدا هستيم و به سوى خدا مى‏رويم. ما كه از خدا هستيم و همه چيز ما از خداست، در راه خدا داريم صرف مى‏كنيم و باكى نداريم و اينطور نيست كه گمان كنيم كه از اينجا كه رفتيم ديگر خبرى نيست. آنها بايد بترسند كه قيامت را هم در همين جا خيال مى‏كنند كه هست، بعثت را هم در همين جا خيال مى‏كنند و آن را بعثت امت مى‏دانند نه بعثت انبيا، و قيامت را هم منكر هستند. آنها بايد بترسند كه مرگ حيوانى را بر مرگ انسانى ترجيح مى‏دهند. و اما جوانهاى ما و سردمداران ما كه براى شهادت حاضر و آغوش را باز كردند براى شهادت، اينها باكى از شهادت ندارند و ملت ما از اين شهادت بسيار ديده است و در اين چند سال اخير صدها شهيد داده و هزاران شهيد و هزاران معلول، و پايدار ايستاده است و امثال اين آقايان كه شهيد شده‏اند در عين حال كه در نظر ما بسيار ارجمند هستند، لكن آنها پيش خدا رفتند و ما به جاى آنها اشخاص داريم مكتبى، انسانى كه به شهادت فكر مى‏كند و داوطلب شهادت است.

صحيفه نور ج 15 صفحه 116

و من اميدوارم كه ملت ما انسجام خودش را بيشتر كند و در صحنه بيشتر از سابق حاضر باشد و امثال اين تفاله‏هائى كه مانده‏اند از رژيم سابق و از اشخاصى كه فرار كرده‏اند، اينها را انشاء الله با نظارت خودشان و با نظر خودشان هر جا ديدند معرفى كنند و قواى انتظامى و نظامى‏ها و خصوصا شهربانى بيشتر قيام كند به امر انتظامات و نظام و ساير چيزها. و اميدوارم كه شما پيروز باشيد و شما پيروز هستيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 117

تاريخ 10/6/60

بيانات امام خمينى در جمع مردم سوگوار كشورمان و گروهى از مسلمانان سازمان اماميه پاكستان

اساس اين است كه مستكبران جهان احساس خطر كرده‏اند

بسم الله الرحمن الرحيم‏

من به ملت ايران و ساير ملت‏هاى مستضعف جهان در اين قضايائى كه مخالفين اسلام براى اسلام مى‏خواهند پيش بياورند هشدار ميدهيم كه بايد هر چه اين قضايا و اين خرابكارى‏ها حجمش زياد مى‏شود، حجم انسجام ملت‏هاى مستضعف و مستضعفان جهان بيشتر بشود. اساس اين است كه مستكبران جهان، كسانى كه از اين ممالك اسلامى و از ممالك مستضعف بهره بردارى مى‏كردند و مى‏كنند، احساس خطر كرده‏اند و چون كه ايران را احساس كردند كه مبدا قيام عمومى مسلمين و مستضعفان است تمام قواى خودشان را چه در تبليغات و چه در خرابكارى متمركز كردند در ايران. و بايد تمام برادرهاى ما در همه اقطار عالم كه از قرارى كه گفته شد بعضى از برادرهاى پاكستانى اينجا آمده‏اند تمام برادرهاى ايمانى كه خداوند تعالى در قرآن كريم آنها را برادر خوانده است توجه كنند به اينكه اگر اين نقطه بروز مخالفت با همه قدرت‏ها خداى نخواسته آسيب ببيند، اسلام تا سال‏هاى طولانى منزوى خواهد شد. و چون همه برادرهاى ايمانى ما، در همه جا علاقه به اسلام دارند و اسلام را براى زندگى در اين عالم و در آن عالم مفيد و تنها پايگاه مى‏دانند توجه كنند به اينكه تمام قدرت‏هاى عالم چه در سطح تبليغاتى و چه در سطح خرابكارى و علوم نظامى قدرتشان را روى هم گذاشته‏اند كه اين نقطه‏اى كه از اينجا شروع شد براى قطع ايادى مستكبران جهان شرقى و غربى، اين را در همين جا خفه كنند و نگذارند جاهاى ديگر توجه به اينجا داشته باشد.از خوف اينكه همانطور كه در ايران دستشان قطع شد از سلطه‏هاى همه جانبه و از ذخائر ايران، در جاهاى ديگر هم بشود.

همانطور كه آنها مجهز شدند براى سركوبى اين انقلاب اسلامى در ايران از اين خوفى كه دارند، بايد همه برادران اسلامى ما در هر جا كه هستند و در هر كشورى كه هستند، بلكه تمام مستضعفان جهان كه در زير سلطه قدرت‏هاى شيطانى و زير چكمه نظاميان قدرت‏هاى شيطانى سركوب شده‏اند، بايد تمام آنها متوجه باشند و توجه به اين معنا داشته باشند كه اين نقطه بروز مخالفت را حفظ كنند. اگر خداى نخواسته اين نقطه‏اى كه از اينجا شروع شده است، مخالفت با تمام ابرقدرت‏ها و با تمام شياطين عالم، اگر اين نقطه خداى نخواسته ركود پيدا بكند يا شكست بخورد، شكست همه مستضعفين جهان و همه مسلمين جهان و شكست اسلام در تمام ممالك اسلامى خواهد شد. و اگر چنانچه اين

صحيفه نور ج 15 صفحه 118

قدرتى كه از ناحيه خدا به اين ملت اعطا شد و توانائى آن را پيدا كرد كه تمام قدرت‏هاى مجهز بر ضد ملت را خنثى كند و همه دست‏ها را از ذخائر خودش و از ملت خودش قطع بكند، اگر اين محفوظ بماند اميد اين است كه اين مطلب در همه ممالك اسلامى و در همه جائى كه مستضعفين جهان تحت سلطه مستكبرين بودند، در همه جا اين مساله انجام بگيرد.

انقلاب ايران انقلاب غير وابسته است، بر اساس اسلام و نظير انقلاباتى كه بدست انبيا انجام مى‏گرفت

در ايران اگر چنانچه بينندگان خارج و داخل توجه كنند، ايران يك كارى انجام داد كه در تاريخ نظير ندارد. تمام انقلاباتى كه واقع شده است يك وابستگى به شرق و غرب داشته است و تمام انقلاباتى كه واقع شده است در بين راه مشكلات بسيار بزرگ داشته‏اند و دارند لكن انقلاب ايران، انقلاب غير وابسته است، يك انقلاب دولتى نيست، يك انقلاب ارتشى نيست، يك انقلاب حزبى نيست، يك انقلاب ملى است لكن بر اساس اسلام، انقلاب اسلامى است نظير انقلاباتى كه در طول تاريخ به دست انبيا انجام مى‏گرفت كه وابستگى در كار نبود، الا يك وابستگى و آن وابستگى به مبدا وحى و وابستگى به خداى تبارك و تعالى.

ايران از همان بدو انقلاب و از قبل از بدو انقلاب كه شالوده انقلاب ريخته مى‏شد، مسير، مسير انبياء بوده، مسير، مسير راه مستقيم نه شرقى و نه غربى بوده و جمهورى اسلامى بود و تا كنون هم ملت ما به همان مسير باقى است و هر چه امور ناگوار، بلكه هر چه چيزهائى كه تلخ است در ذائقه‏ها واقع مى‏شود، اين مسير اسلامى محفوظ است و اين مسير به جلو مى‏رود و قدرتمندتر به جلو مى‏رود. و هر وقت كه احتمال اين داده مى‏شود كه در بين ملت يك ضعف و خطورى حاصل شده باشد، خداى تبارك و تعالى يك مساله‏اى پيش مى‏آورد و يك امرى را به خواست خودش ايجاد مى‏كند كه ملت را بيدارتر و قويتر و منسجم‏تر مى‏كند.

هر چه عزيزان اين ملت را ترور مى‏كنند، ملت ما آگاه‏تر مى‏شود

البته اين قضايايى كه واقع شده است در طول اين انقلاب و خصوصا اين دهه‏هاى آخر، اين قضايا براى ما ناگوار و براى ملت ما سوگ‏آور است براى اينكه اشخاصى كه ما از دست مى‏دهيم هر يك از آنها يك ذخايريست و يك ذخيره‏اى است براى كشور ما و براى اسلام ما، هر يك اينها مردانى هستند كه به تنهائى نظير يك جمعيت هستند، متعهد و متوجه به خدا، اينها كه در آن 7 تير شهيد شدند و اينها كه در اين زمان اخير شهيد شدند اينها هر كدام براى ملت ما بسيار ارزنده بودند و خدمتگزارانى بودند كه هر كدام از آنها يك جمعيت بودند و متعهد بودند و به اسلام معتقد بودند. لكن در عين حال هر يك از آنها كه از بين رفت، چه فردى و چه اجتماعى، ملت ما قويتر شد و انسجام ملت بيشتر شد و بيدارى آنها زيادتر شد و اطلاع آنها بر مقاصد شوم آن قدرت‏هاى بزرگ و

صحيفه نور ج 15 صفحه 119

مقاصد شوم اين انگل‏هائى كه براى آنها كار مى‏كنند بيشتر واضح شد.

آنهائى كه دعوى خدمت به خلق مى‏كردند و فدائى بودند و مجاهد براى خلق، ملت ما ديد كه اينها يك جنايتكارانى هستند كه بر ضد خلق هستند و به نفع قدرت‏هاى بزرگ تاكنون كار كرده‏اند و لهذا بينيم كه بعض سران اينها وقتى كه محكوم به مرگ مى‏شوند در رژيم سابق، قدرت‏هاى بزرگ جلوگيرى از مرگ آنها مى‏كنند و وقتى كه در اينجا شكست مى‏خورند و به خارج فرار مى‏كنند، دولت‏ها و ابرقدرت‏ها و دستگاه‏هاى تبليغاتى همه جانبه عالم از آنها حمايت مى‏كنند و بر ضد ايران آنها را ترويج مى‏كنند و از آنها نگهدارى مى‏كنند. و اين به ملت ما درست روشن كرد كه اينهائى كه ادعاى اين مى‏كردند كه براى آزادى ايران و براى رفع گرفتارى‏هاى ايران و براى استقلال ايران مى‏خواهند خدمت بكنند، تمام اين ادعاها، ادعاهاى پوچ بود و مشت آنها در بين راه باز شد و همه صحبت‏هائى كه تا كنون كرده بودند، خود آنها بدست خودشان بر باد دادند و تمام ادعاهائى كه در سال‏هاى طولانى و اخيرا بيشتر مى‏كردند خودشان آن ادعاها را باطل كردند و وسيله اين شد كه قبر خودشان را، خودشان كندند و در بين ملت ديگر نه آبروئى دارند و نه حيثيت و هر چه كه تبليغات خارجى براى ترويج آنها زيادتر ميشود، آبروى آنها بيشتر ريخته مى‏شود و هر چه خرابكارى مى‏كنند در داخل كشور و عزيزان اين ملت را ترور مى‏كنند يا آتش ميزنند، يا خراب مى‏كنند سقف‏هارابر روى آنها، مشت آنها پيش ملت ما بازتر مى‏شود و ملت ما آگاه‏تر مى‏شود.

ملت ما يك ملت آگاه متعهد اسلامى هستند كه ديگر امكان ندارد از تبليغات سوئى كه در همه كشورهاى خارجى و مخالف با اسلام انجام مى‏گيرد در اين ملت اثر بكند و من اميدوارم كه در ملت‏هاى ديگر هم اين تبليغات سوء اثر نكند و اين بوق‏هائى كه بر ضد كشور ما و بر ضد انقلاب اسلامى ما به راه افتاده است و از ترس اينكه مبادا اين انقلاب به جاى ديگر هم سرايت بكند در دست و پا افتاده‏اند من اميدوارم كه ملتها بيدار بشوند و توجه داشته باشند كه تمام اين تبليغات براى اين است كه اسلام را در همين جا خفه كنند و نگذارند اسلام به آن معنائى كه هست، به آن معناى لاشرقيه و لاغربيه در جاهاى ديگر هم پياده بشود.

و لهذا ملت ما عازم و جازم و مستقيم و مدافع ايستاده است و از منافع اسلام دفاع مى‏كند و اگر چنانچه هر كس و هر شخصيتى هم شهيد بشود در اين ملت اثرى جز اينكه منسجم‏تر بشود و بيشتر تقويت روحى بشود ندارد. همانطورى كه در صدر اسلام اگر چنانچه آن اشخاص متعهد كشته مى‏شدند، مردم و لشكر اسلام قويتر مى‏شدند و به پيش مى‏رفتند و ملت ما از باب اينكه به غيراسلام نظر ندارد و خودش را متوجه به خدا كرده است و در راه خدا به پيش رود، از اين امور مادى كه اسباب سستى در افراد مى‏شود، آنها از اين امور برى هستند و انشاء الله تعالى تمام اين كثافات كارى‏ها و خرابكارى‏هائى كه در ايران مى‏شود، به دست خود مردم و ملت با ترتيب قانونى اينها از بين خواهند رفت.

صحيفه نور ج 15 صفحه 120

با موازين قانونى و موازين اسلامى با اسرا عمل بكنيد

و من يك كلمه مى خواهم عرض كنم و آن اينكه تمام محاكمى كه هستند و تمام دست اندر كارانى كه هستند اين مطلب را توجه بدهند كه مبادا يك وقت اينطور شرارت‏هايى كه در ايران مى‏شود مثل يك همچو قصه ناگوارى كه براى ما پيش آمد و دو نفر از بهترين جوانان و بهترين كاركنان ايران از بين رفت، مبادا يك وقت كنترل خودشان را از دست بدهند و زائد بر آنچه حكم خداست و قانون اسلام است عمل كنند. مبادا اين اسباب اين بشود كه خشونت زياد با اسيرها بكنند و با زندانى‏ها بكنند و بدون دقت، بدون توجه يك وقت افرادى را بگيرند كه خداى نخواسته گناهكار نبوده‏اند و گرفتار شده‏اند.

اسلام و مسلمين بايد، مسلمين بايد همانطورى كه اسلام هست با تانى، با طمانينه، بدون اينكه دست و پاى خودشان را گم بكنند به كار خودشان ادامه بدهند و با اسرا رفتار خوب بكنند و آنچه كه قانون اسلامى اقتضا مى‏كند با آنها عمل بكنند و هرگز با عصبانيت و با دستپاچگى كارى را انجام ندهند و به طور متانت و طمانينه بر موازين قانونى و بر موازين اسلامى با آنها عمل بكنند. مبادا يك وقت شهادت عزيزان ما اسباب اين بشود كه با شدت عمل بيشتر از آن مقدارى كه بايد با آنها عمل بشود، عمل بكنند. با زندانيان رفتار خوب مى كنند و بيشتر كنند و با اسرا رفتار خوب مى‏كردند و مى‏كنند و بيشتر كنند و محاكم با قدرت هر چه تمامتر به كار خودشان ادامه بدهند و مردم و ملت با قدرت تمام هر چه بيشتر توجه كنند و اين كسانى كه توطئه‏گر هستند توجه كنند و به محاكم صالحه و به مقامات انتظامى اطلاع بدهند، آنها هم با موازين قانونى و اسلامى عمل بكنند و مفسدين را به جزاى خودشان برسانند و كسانى كه بيگناه هستند از حبس خارج كنند و على اى حال رفتارها، رفتارهاى اسلامى باشد. جمهورى، جمهورى اسلامى است، رفتارها حتى با كسانى كه قاتل شناخته شدند رفتار اسلامى باشد ولو اينكه با شدت عمل و شدت ديد آنها را به جزاى خودشان برسانند، اما فقط همان رساندن به جزا باشد و تعدى زيادتر نشود.

من اميدوارم كه خداوند تبارك و تعالى عنايت خودش را بر اين ملتى كه مظلوم بوده است در طول تاريخ و مى‏خواهد از زير بار ظلم و ستم خارج بشود و مى‏خواهد از زير بار ستم ابرقدرت‏ها خارج بشود و مورد هجمه ابرقدرتها و انگل‏هاى ديگر هستند، خداوند آنها رااز شر دشمنان و دشمنان بشريت و اسلام نجات بدهد، همه را موفق كند و همه مسلمين راموفق كند كه به احكام اسلام مو به مو عمل كنند و مخالفين اسلام را از صحنه بيرون كنند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 121

تاريخ: 11/6/60

پاسخ امام خمينى به تلگرام تسليت آيت الله العظمى نجفى مرعشى

بسم الله الرحمن الرحيم‏

حضرت مستطاب آيت الله آقاى حاج سيد شهاب الدين نجفى مرعشى دامت بركاته

تلگرام تسليت حضرتعالى در مورد شهادت رئيس جمهور محبوب و نخست وزير عزيز و اصل و موجب تشكر گرديد.

ملت ايران با اين شهادت‏ها منسجم‏تر مى‏گردند ولى اين ضايعات وظيفه حوزه‏هاى علميه را در قبال مسئوليتشان روشن‏تر گرداند.

از خداوند تعالى سلامت و توفيق آنجناب را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 122

تاريخ: 15/6/60

پيام امام خمينى به مناسبت شهادت حجت الاسلام قدوسى و سرهنگ وحيد دستگردى

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

با كمال تاسف و تاثر حجت الاسلام شهيد قدوسى به دوستان شهيد خود پيوست. شهيدى عزيز كه ساليان دراز در خدمت اسلام بود و اخيرا مجاهدات او در راه انقلاب بر همگان روشن است. اينجانب ساليان طولانى از نزديك با او سابقه داشتم و آن بزرگوار را به تقوا و حسن عمل و استقامت و مقاومت و تعهد در راه هدف شناختم. شهادت بر او مبارك، و فود الى الله و خروج از ظلمات به سوى نور بر او ارزانى باد. راهى است كه بايد پيمود و سفرى است كه بايد رفت، چه بهتر كه در حال خدمت به اسلام و ملت شريف اسلامى شربت شهادت نوشيدن و با سرافرازى به لقاءالله رسيدن و اين همان است كه اولياء معظم حق تعالى آرزوى آن را مى‏كردند و از خداى بزرگ در مناجات خود طلب مى‏كردند. گوارا باد شربت شهادت بر شهداى انقلاب اسلامى و خصوص شهداى اخير ما كه با دست جنايتكار منفورترين عناصر پليد به جوار رحمت حق شتافتند و افتخار براى اسلام و ننگ و نفرت براى دشمنان دژخيم ملت شريف آفريدند.

اينجانب شهادت دادستان كل انقلاب و سرهنگ وحيد دستگردى كه در راس شهربانى و قواى انتظامى در حال انجام وظيفه بودند بدين تحفه الهى نائل شدند را به ملت ايران و به حوزه علميه قم و به قواى مسلح تبريك و تسليت عرض مى‏كنم و از خداى تعالى رحمت براى آنان و صبر و شكيبائى براى خانواده محترمشان خواستارم.

ننگ و خسران بر كسانى كه گمان مى‏كنند با اين شرارت‏ها ملت شريف ايران را كه براى اقامه عدل اسلامى قيام نموده‏اند از صحنه مبارزه با كفر خارج نمايند و تن به عار وذلت ابرقدرتهاى جنايتكار مى‏دهند. اين كوردلان شكست خورده نمى‏بينند كه مادران و پدران و فرزندان و همسران اين شهدا چون قهرمانان صدر اسلام به شهادت اينان افتخار مى‏نمايند و چون كوهى درمقابل حوادث ايستاده‏اند. گوئى اينان از شدت ياس به جنون كشيده شده‏اند و چو ن خود را مطرود ملت مسلمان مى‏بينند از ملت ايران انتقام مى‏كشند.

از خداوند تعالى هدايت براى جوانان گول خورده و خذلان براى سران از خدا بى‏خبر آنها خواستارم.

سلام و درود بر شهيدان راه حق. رحمت بر شهداى اخير اسلام. والسلام على من التبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 123

تاريخ: 15/6/60

پيام امام خمينى به مسلمانان جهان و زائران بيت الله الحرام

بسم الله الرحمن الرحيم‏

جعل الله الكعبه البيت الحرام قياما للناس قرآن كريم

درود بر حجاج بيت الله الحرام. سلام بر عموم مسلمانان جهان و سلام بر مسلمانان متعهدى كه از جهان اسلام بسوى حق شتافته و در جوار خانه خدا وفود نموده‏اند.

فريضه حج در بين فرايض الهى از ويژگى‏هاى خاصى برخوردار است و شايد جنبه‏هاى سياسى و اجتماعى آن بر جنبه‏هاى ديگرش غلبه داشته باشد، با آنكه جنبه عباديش نيز ويژگى خاصى دارد.

مسلمانان متعهد كه در اين مجمع عمومى و سازمان الهى با لغو امتيازات متحد الشكل و بدون توحه به رنگ و زبان و كشور و منطقه، هر سال يك بار در مواقف شريفه مجتمع مى‏شوند و با ساده‏ترين و بى‏آلايش‏ترين جهات مادى باتوجه به معنويت و وفود على الله گردهم مى‏آيند و به وظايف و آداب اسلامى عمل مى‏كنند، بايد از جهات سياسى و اجتماعى آن غافل نباشند. علماء اعلام و خطباى معظم مسلمانان را به جهات سياسى و وظايف بسيار خطيرشان آگاه سازند. وظايف خطيرى كه اگر مسلمانان جهان بكوشند و به آن توجه كرده و عمل كنند، عزتى كه خداوند براى مومنين قرار داده است باز يابند و به مفاخر اسلامى الهى كه حق مسلمين است برسند و در پناه اسلام عزيز و زير بيرق توحيد و پرچم لااله الا الله از استقلال و آزادى حقيقى برخوردار شوند و دست مستكبران و عمال آنان را از كشورهاى اسلامى قطع كنند و مجد و عظمت اسلامى را باز گردانند.

خداوند تعالى در آيه شريفه‏اى كه در صدر ذكر شد، سر و انگيزه حج و غايت قرار داد كعبه و بيت الحرام را، نهضت و قيام مسلمانان براى مصالح ناس و توده‏هاى مستضعف جهان ذكر مى‏فرمايد. بايد در اين اجتماع عظيم الهى كه هيچ قدرتى جز قدرت لايزال خداوند نمى‏تواند آن را فراهم كند، مسلمانان به بررسى مشكلات عمومى مسلمين پرداخته و در راه رفع آنها با مشورت همگانى كوشش كنند. يكى از بزرگترين و اساسى‏ترين مشكلات، عدم اتحاد بين مسلمين است كه بعضى از به اصطلاح سران كشورهاى اسلامى منشا آن مى‏باشند كه مع‏الاسف براى رفع آن تاكنون اقدام چشمگيرى نشده‏

صحيفه نور ج 15 صفحه 124

است، بلكه جنايتكاران سودجو كه از اختلاف ملت‏ها و دولت‏ها به سود خودشان بهره‏بردارى مى‏كنند، با دست عمال از خدا بى‏خبر خود به اختلافات دامن مى‏زنند و هر گاه كه شالوده وحدت بين مسلمانان ريخته مى‏شود، با تمام نيرو به مخالفت برمى‏خيزند و بذر خلاف مى‏افشانند.

امروز تمام دولت‏ها و بسيارى از ملت‏هاى مسلمان مى‏دانند كه ملت ايران پس از صدها سال گرفتارى به دست شاهان ستم پيشه و ستمكاران حرفه‏اى كه اسلام عزيز را وسيله غارتگرى و چپاول براى خود و قدرتهاى بزرگ و اخيرا امريكاى جنايتكار قرار داده بودند و قرآن كريم و اسلام بزرگ را در معرض خطر مى‏ديدند، بپا خاستند و با انقلاب كبير خود، دولت اسلام را جايگزين رژيم غير اسلامى و غير قانونى شاهنشاهى نمودند و دست ابرقدرت‏ها و خصوصا امريكاى جهانخوار را از سلطه بر اموال و انفس خود قطع نمودند و اميد آن است كه ديگر برادران مسلمان گرفتار در چنگال خونخواران و ستمكاران، از اين انقلاب اسلامى بهره‏بردارى كنند و دولت‏هاى اسلامى با پشتيبانى ملت‏هاى خود به انقلاب بزرگ ايران بپيوندند.

امروز دست جنايتكار آمريكا و ديگر قدرت‏هاى چپاولگر از آستين بعضى عمال سرسپرده و از خدا بى‏خبرشان بيرون آمده و از داخل و خارج با اسلحه و قلم‏هاى بدتر و جنايت بارتر از سلاح‏هاى گرم به اين ملت مظلوم حمله‏ور شده و در صدد شكست انقلاب اسلامى و شكست اسلام عزيز بر آمده اندواز هيچ تهمت و افترا به ملتى كه جز به احكام اسلام و قرآن كريم فكر نمى‏كنند، خوددارى نمى‏كنند و با بهانه‏هاى بسيار موهوم، به سركوبى اين انقلاب اسلامى بپا خاسته‏اند. آنان كه از اسلحه گرم برخوردارند همچون صدام، با اسلحه و آنان كه سلاح گرم ندارند، با قلم‏هاى زهرآگين كه از سلاح گرم جنايت بارتر است ملت مظلوم ما را زير ضربات خود قرار داده‏اند. طرح اختلاف بين مذاهب اسلامى از جناياتى است كه بدست قدرتمندان كه از اختلاف بين مسلمانان سود مى‏برند و عمال از خدا بى‏خبر آنان از آن جمله وعاظ السلاطين كه از سلاطين جور، سياه روى‏ترند، ريخته شده و هر روز بر آن دامن مى‏زنند و گريبان چاك كنند و در هر مقطع به اميد آنكه اساس وحدت بين مسلمين را از پايه ويران نمايند، طرحى براى ايجاد اختلاف عرضه مى‏دارند و اخيرا در بوق‏هاى تبليغاتى تهمت مفتضحانه رابطه ايران با اسرائيل و خريدارى اسلحه را پيش كشيده‏اند به اميد آنكه اعراب را از ايران جدا كنند و بين مسلمانان دشمنى ايجاد نموده راه را براى ابرقدرت‏ها باز و سلطه آنان را هر چه بيشتر افزايش دهند ليكن چه شخص مطلعى است كه نداند ايران دشمن سرسخت اسرائيل بوده و هست و نداند كه يكى از موارد اختلاف ما با شاه مخلوع، روابط دوستانه او با اسرائيل بود و چه كسى است كه نداند ما بيشتر از بيست سال است كه در خطابه‏ها و اعلاميه‏ها اسرائيل را همرديف امريكا در ستمگرى و دنباله او در تجاوز و غارتگرى محكوم كرديم و كيست كه نداند در طول انقلاب اسلامى و در شور تظاهرات ميليونى، ملت مسلمان ايران، اسرائيل را در رديف امريكا دشمن خود خواند و نفت را بر روى آنان بست و خشم و نفرت خود را نثار هر دو كرد. تعجب كه اين نغمه مشئوم از گلوى امريكا مادر نامشروع اسرائيل و صدام برادر كوچك بگين سر داده شد و بوق‏هاى تبليغاتى آنان خصوصا امريكا

صحيفه نور ج 15 صفحه 125

به طور وسيعى در پخش آن كوشيدند، چه! كه آن ضربه كه اين دو از اسلام واقعى خورده‏اند، ديگران نخورده‏اند و آن نگرانى كه آنان از وحدت برادران مسلمان عرب با ايران دارند، ديگران ندارند. آمريكا نگران منافع خود در منطقه است و صدام نگران سقوط و ننگ ابدى براى خويش است. بايد مسلمانان و خصوصا برادران عرب ما بدانند كه مساله اسرائيل و ايران نيست، مساله اصلى براى جهانخواران شرق و غرب، اسلام است كه تواند مسلمانان جهان را تحت پرچم پرافتخار توحيد مجتمع و دست جنايتكاران را از كشورهاى اسلامى و از سلطه بر مستضعفان جهان كوتاه و مكتب ارزشمند و مترقى الهى را بر جهان عرضه نمايد. جهان عرب بايد بداند امروز ضربه‏اى كه صدام و سادات به آنها زده‏اند چنان وحشتناك است كه تنها با اتحادشان مى‏توانند جبران نمايند. امروز سادات با دستگيرى وسيع برادران مسلمانمان در مصر خدمت خود را به اسرائيل به اتمام رسانده است. اتحاد او با آمريكا و اسرائيل آبروى ملت عرب را ريخته است. اتحاد با اسرائيلى كه اين روزها علاوه بر جناياتش در منطقه، دست به جنايت بزرگ ديگرى زده است و آن حفارى در مسجد اقصى قبله اول مسلمين است كه با سست شدن پايه‏هاى اين مسجد خداى ناكرده قبله اول مسلمين خراب خواهد شد واسرائيل به آرزوى پست خود خواهد رسيد.

هان اى مسلمانان جهان! و مستضعفان تحت سلطه ستمگران! بپاخيزيد و دست اتحاد به هم دهيد و از اسلام و مقدرات خود دفاع كنيد و از هياهوى قدرتمندان نهراسيد كه اين قرن به خواست خداوند قادر، قرن غلبه مستضعفان بر مستكبران و حق بر باطل است. جهان بايد بداند كه ايران راه خدا را پيدا كرده است و تا قطع منافع امريكاى جهانخوار، اين دشمن كينه توز مستضعفين جهان، با آن مبارزه‏اى آشتى‏ناپذير دارد و حوادث ايران نه تنها ما را براى لحظه‏اى عقب نخواهد نشاند، كه ملت ما را در نابودى منافع آن مصمم‏تر خواهد كرد. ما مبارزه سخت و بى‏امان خود را عليه امريكا شروع كرده‏ايم و اميدواريم فرزندانمان با آزادى از زير يوغ ستمكاران، پرچم توحيد را در جهان بيافرازند. ما يقين داريم اگر دقيقا به وظيفه‏مان كه مبارزه با امريكاى جنايتكار است ادامه دهيم، فرزندانمان شهد پيروزى را خواهند چشيد.

آيا براى مسلمانان جهان ننگ نيست كه با اينهمه سرمايه‏هاى انسانى و مادى و معنوى، با داشتن چنين مكتب مترقى و پشتوانه الهى تن به سلطه قدرتمندان مستكبر و دزدان دريائى و زمينى قرن بدهند؟ آيا وقت آن نرسيده است كه هواهاى نفسانيه را كنار گذاشته و با يكديگر دست مودت و اخوت داده و دشمنان بشريت را از صحنه خارج و به حيات ننگين ستم بارشان خاتمه دهند؟ آيا وقت آن نرسيده است كه ملت مبارز و غيور فلسطين، بازى‏هاى سياسى مدعيان مبارزه با اسرائيل را شديدا محكوم نموده و با سلاح گرم، سينه اسرائيل دشمن سرسخت اسلام و مسلمين را بشكافند؟ آيا مسلمانان چه جوابى در مقابل خداوند عظيم كه آنان را دعوت به اعتصام بحبل الله نموده و از تفرقه و نزاع نهى فرموده است دارند؟ آيا تكليف خود نمى‏دانند كه از ملت و دولت ايران كه با جهاد مقدس پرچم كفر را سرنگون و پرچم پرعظمت اسلام را برافراشته است پشتيبانى كنند؟ آيا وعاظ السلاطين سركوبى

صحيفه نور ج 15 صفحه 126

انقلاب اسلامى ايران را از مخالفت با امريكا و اسرائيل لازمتر شمارند؟ ما از برادران اسلامى خود در مشارق و مغارب ارض خواهيم كه با جمهورى اسلامى ايران همصدا و هم جهت شده و با يارى خداوند متعال شر جنايتكاران را دفع و بساط چپاولگرى را از كشورهاى اسلامى و بلاد مستضعفين برچينند و به نداى خداوند متعال در اين امر حياتى پاسخ مثبت دهند. و از حجاج بيت الله الحرام تقاضا داريم كه براى پيروزى اسلام در مواقف شريفه دعا كنند و پيام ملت ايران و نداى يا للمسلمين اين ملت مظلوم را به كشورهاى خود برسانند. و از خداوند متعال عاجزانه مى‏خواهيم كه توفيق وحدت كلمه و آشنائى به وظايف اسلام را به همگان عنايت فرمايد.

والسلام على عباد الله الصالحين و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 127

تاريخ: 16/6/60

بيانات امام خمينى در جمع اعضاى هيأت دولت و نخست وزير (كابينه 17 شهريور)

اين ترورها، هر چه باشد در كشور ما هيچ تغييرى نخواهد داد

بسم الله الرحمن الرحيم‏

البته اين برنامه‏اى كه جنابعالى ذكر كرديد همين برنامه‏اى است كه ما مى‏خواهيم و من اميدوارم كه موفق بشويد كه از برنامه به خارج تحقق پيدا بكند و مثل دولت‏هاى زمان طاغوت نباشد كه يكى مى‏آمد برنامه مى‏داد، دومى مى‏آمد برنامه‏اى برخلاف مى‏داد و همين طور، و در عمل هم جز ظلم و تعدى چيزى نبود.

يك دليل بر اينكه رشد كرده است همه ارگان‏هاى ما، همين است كه برنامه شما عين برنامه دولت سابق است، همچو نيست كه شما حالا بخواهيد يك برنامه ديگرى درست كنيد و چه. همه هم متحد هستيد در اينكه هم امنيت داخلى و هم جنگ خارجى بايد تامين بشود و همين طور راجع به اقتصاد و رسيدگى به امور ضعفا كه بالاترين چيز است. من اميدوارم كه خداوند موفق كند شما را كه اين برنامه‏ها را تحقق بدهيد انشاءالله، هم نزديك مدت و هم بلند مدت، هم كوتاه مدت و هم بلند مدت را، انشاء الله موفق باشيد. من خواستم چند تا نكته را عرض بكنم: يكى اينكه لابد همه آقايان دانند كه در تبليغات خارج، همه گروه‏ها تقريبا، همه راديوهاى فاسد تبليغ كنند كه ايران به يك مويى بند است، كانه ديگر اصلا رفته، ديگر اين آخر عمرش هست، تمام مى‏شود.ما مى‏خواهيم ببينيم كه عدم ثبات يك كشور از كجا بايد سرچشمه بگيرد و آيا در ايران يك همچو مطلبى شده است يا نشده است. خوب، يكى اين است كه عدم ثبات براى اين است كه چند نفر آدم را در عين حال كه بسيار عزيز بودند كشته‏اند، پس بنابراين حالايى كه رئيس جمهور يك كشورى راكشند، پس معلوم مى‏شود كه اين مملكت ثبات ندارد. من چند نفر از رئيس جمهورها را مى‏دانستم كه، رئيس جمهورهاى آمريكا را كه كشته‏اند، لكن گفتم سوال كنم، گفتند كه هشت نفر ترور شده‏اند كه چهار نفرشان كشته شدند، چهارنفرشان هم كه يكى‏اش اين آخرى بود، موفق نشدند كه بكشند آنها را. خوب، هشت تا رئيس جمهور آمريكا كه بزرگترين كشورهاى سرمايه‏دارى است كشته شده است، پس اگر رئيس جمهور وقتى كشته مى‏شود ثبات از بين مى‏رود، بايد آمريكا هم ثباتش را از دست داده باشد. خوب، همين اولى كه ريگان سركار آمد ترور شد، همان تقريبا روزهاى اول ترور شد، خوب چه شد كه آمريكا به هم نخورد؟ و نبايد هم به هم بخورد، بنا هم ندارد. دليل بر اينكه اين ترورها هر چه باشد، كشور

صحيفه نور ج 15 صفحه 128

ما را هيچ در آن تغيير نداده، اين، اين است كه يك نخست وزيرى ترور مى‏شود، همان روزش نخست وزير ديگر تعيين مى‏شود، يك رئيس جمهور ترور مى‏شود، در موعد قانونى‏اش يا زودتر شايد، يك رئيس جمهور تعيين مى‏شود.

به مجرد اينكه يك ملتى كه 15 خرداد را با پانزده هزار نفر شهيد به طورى كه گفته شده است، پشت سر گذاشته است و 17 شهريور را با آنهمه كشتارى كه در ميدان شهدا شد پشت سر گذاشته است و ابدا كنار ننشسته، البته بين 15 خرداد تا زمانى كه باز چيز شد، اين طولانى شد، يك مقدارى طولانى شد، لكن از آنوقتى كه نهضت دوباره شروع كرد، خوب 17 شهريور يك قضيه‏اى بود براى ما و فرداست ظاهرا 17 شهريور، آن يك قضيه‏اى بود براى ايران و كسانى كه مطلع از اسلام نيستند و روحيه مردم مسلم را نمى‏دانند، خيال مى‏كردند شايد آنوقت ديگر خوب، تمام شد، سركوب شدند و رفتند سراغ كارشان، چندين هزار نفر را در ميدان شهدا به مسلسل بستند و مساله ديگر تمام شد و ما ديديم كه دنبال او زيادتر شد همه چيزها، يعنى قدرت ملت كه همان قدرت اسلام است و قدرت الهى است هيچ ابدا تزلزلى در آنها پيدا نشد و دنبال كردند مطلب را. در هر مطلبى كه پيش مى‏آيد ما مى‏بينيم كه اين ملت ما مستعدتر مى‏شوند و بهتر پيش روند. بنابراين اگر تزلزل از ناحيه اين است كه افراد زياد كشته شدند، در 17 شهريور و 15 خرداد هم چندين هزار كشته شده است واگر اين است كه شخصيت‏ها از بين رفتند، البته ما متاسفيم و مى‏دانيم كه شخصيت‏هاى بزرگى از دست رفته‏اند و يادشان گرامى، لكن شخصيت‏ها اسباب اين نمى‏شود كه يك مملكتى كه سى و چند ميليون جمعيت دارد و همه مصمم و همه حاضر، يك افرادى كه وقتى كه همين شخصيت‏ها به شهادت مى‏رسند، خانواده‏هايشان و برادرهايشان و بچه‏هاى كوچكشان مى‏آيند و صحبت مى‏كنند و دلدارى به مردم مى‏دهند، بچه كوچك مى‏آيد مى‏گويد كه مردم بايد به انسجام خودشان ادامه بدهند، يك همچو كشورى كه اينطورى شده و اين از بركت اسلام است كه مردم اينطورى در صحنه حاضرند، وقتى اينطور شد ديگر معنا ندارد كه كسى بگويد كه به يك مويى بسته است و تزلزل حاصل شده است. خوب، يك نفر البته بسيار عزيز از دست ما رفته است، يك نفر ديگرى به جاى او مى‏آيد يا آمده است، اينها يك مطلبى است كه آنها هى به آن مى‏خواهند باد كنند و باد به آن بزنند و بزرگش كنند و اينها. هر قصه‏اى كه در ايران واقع مى‏شود، مشابهش در جاهاى ديگر هم واقع شده است، حالا كه در ايران واقع شد پس ايران چه خواهد شد، پس چه خواهد شد. نه اينكه اينها نمى‏فهمند، اينها مى‏فهمند كه مساله‏اى نشده است، لكن مى‏خواهند خوب صحبت كنند، بايد يك صحبتى كرد و اين مسئله اسباب هيچ چيز نشده. مى‏گويند فلانى دلدارى به مردم مى‏دهد. مردم به ما دلدارى دارند مى‏دهند، نه من دلدارى به مردم ميدهم، اين مردمند كه دلدارى به همه ما مى‏دهند، اين جمعيت‏ها و اين زن و اين مرد و اين بچه و اين بزرگ كه هميشه حاضرند، دلدارى به ما مى‏دهند نه اينكه ما دلدارى به آنها مى‏دهيم. اين مسائل اصلا مسائلى نيست كه متزلزل كند يك ملت را و يك دولت را. دولت ما الان همان دولت است و ملت ما همان ملت است و مجلس ما همان مجلس است و اگر خداى نخواسته باز هم خيانت كنند واين دولت را، ما ها را از بين ببرند باز هم همين مردمند

صحيفه نور ج 15 صفحه 129

و باز هم همين ملتند و باز هم همين بساط. هيچ ما تزلزل روحى، هيچ نداريم ما، هيچ كداممان، بچه‏هاى كوچكمان ندارند، زن‏ها تزلزل ندارند، جمعيت‏هاى ميليونى مردم هيچ تزلزلى ندارند. البته آنها هر چه دلشان مى‏خواهد گويند، ورشكسته هستند، رفته‏اند از بين، خوب ما متوقع نيستيم كسانى كه ورشكسته‏اند و فرار كردند و رفتند، براى ما تعريف كنند، البته بايد بگويند و بيشتر از اينها هم بايد بگويند كه خير، اسلام چطور شد، اسلام.

سادات هم جزء اسلام شناس‏هاست، اخيرا هم كارتر، فردا بگين!

من فكر مى‏كردم كه اسلام شناسى، قبلا يك مقاله‏اى كسى مى‏نوشت مى‏شد اسلام شناس، چند تا مقاله در روزنامه، در يك جا مى‏نوشت ميشد اسلام‏شناس گاهى يك كسى يك تاريخى مى‏نوشت، ميشد اسلام‏شناس، بعد كتاب سوزى هم مى‏كرد مثل كسروى، بلكه دعوى نبوت هم مى‏كرد. اسلام شناسى تقريبا رو به تورم است، خوب صدام هم اسلام شناس شده است، آقاى سادات هم جزءاسلام شناس‏هاست كه تشخيص دهد كه فلان امر موافق اسلام است، موافق اسلام نيست، اخيرا آقاى كارتر هم جزء اسلام شناس‏هاست، در يك جلسه‏اى كه مسافرت كرده است، گفته است اين كارهائى كه در ايران، فلان مى‏كند موافق اسلام نيست، خوب معلوم شد كه ما اسلام شناس داريم كه به ابعاد اسلام شناسى اضافه مى‏شود فردا بگين هم اسلام شناس مى‏شود و يا شده است اين. هى مى‏گويند موافق اسلام نيست، اسلام چطور. خوب شما كه اسلام را نمى‏دانيد با صاد مى‏نويسند يا با سين مى‏نويسند، شما به اسلام چكار داريد؟ يك كتاب مى‏نويسد بعد مى‏گويد من اسلام شناسم، اسلام را من مى‏شناسم. آن يكى يك مقاله مى‏نويسد، مى‏گويد من اسلام شناسم و اشخاصى كه مثلا هشتاد سال زندگى كردند، هفتاد سال زندگى كردند همه‏اش هم در اسلام بودند، نه اينها نمى‏دانند، لكن آقاى كارتر مى‏داند و رفقاى ايشان.

اگر يك روزى اينهائى كه شكست خورده‏اند به ما خوب نوشتند، آنوقت ما مصيبت داريم‏

در هر صورت، اين مسائل براى انقلابات هست كه هم آنهائى كه خارج و داخل ضرر ديدند، بايد البته بد بگويند. ما نبايد متوقع باشيم كه اينهائى كه شكست خوردند و رفتند، براى ما خوب بنويسند، يا ما نبايد متوقع باشيم كه روزنامه‏هاى آمريكا و كسان ديگر به ما چيزهاى خوب بنويسند. خوب، آنها رفته‏اند از بين، منافعشان از دستشان رفته است، خوب كسى كه تمام منافعش را شما از او گرفتيد، ملت ما همه منافع آمريكا را گرفته، الان يكشاهى ندارد كه يك سير نمى‏تواند نفت از اينجا صادر كند و همين طور ساير كشورهايى كه منافعشان از دستشان رفته نبايد ما متوقع باشيم كه اينها براى ما مقاله عرض بكنم كه خوب بنويسند، البته آنها بايد به ما فحش بدهند. اگر يك روزى اينها به ما خوب نوشتند، آنوقت است كه ما مصيبت داريم. من يك وقتى اين كلمه را گفتم كه اينها

صحيفه نور ج 15 صفحه 130

نمى‏فهمند، اگر مى‏فهميدند مى‏آمدند تعريف از فلان آدمى كه مثلا پيش مردم يك ارزشى دارد، هى شروع مى‏كردند تعريف كردن، همين اسباب اين مى‏شد كه ارزشش از بين مى‏رفت. اگر بگين به ما فحش بدهد ما ارزشمان شايد پيش مردم، اگر باشد، زيادتر بشود. به دولت ما بد بگويد بگين يا صدام يا ديگران كه در اين طريق هستند، آنها اگر به ما بد بگويند، من مى‏گويم خوب حق دارند براى اينكه صدام مى‏خواست كه سه چهار روزه يك كشورى را بگيرد حالا يك سال است كه باز مى‏بينيم كه او شكستش زياد است و ما بحمد الله جلوتر داريم مى‏رويم و انشاء الله زودتر هم جلو خواهيم رفت. وقتى صدام مى‏بيند تمام آبرويش بسته به اين است كه يك كارى بكند، يك صلحى، يك صلحى كه براى او لااقل يك قدرى سرپوش باشد بكند و ايران حاضر نمى‏شود مذاكره كند مگر اينكه او كنار برود و از بين برود، خوب البته او بايد دشمن بشود و بگويد كه ما پنج هزار نفر را كشته‏ايم. همين چند روز كه شكست فاحش در دو سه جا خوردند، او گفته است كه ما پنج هزار نفر از ايرانى‏ها را كشتيم و چه كرديم و چه كرديم. خوب اگر اين را نگويد، چه بكند؟ بايد يك همچو چيزهايى بگويد. يا آنهايى كه از اينجا شكست خوردند و رفتند، اگر اين شيطنت‏ها را نكنند، چه بكنند؟

اگر از يك ملتى كه آنها را بيرون كرده است و بجاى آنها وفادارى خودش را به اسلام اعلام كرده است و در خيابان‏ها مى‏ريزد و اعلام مى‏كند و مى‏گويد كه ما خودمان حاضريم بياييم شماها را حفظ كنيم و دولت خودمان را، مجلس خودمان را حفظ كنيم، اين چيزى را كه از ملت مى‏بينند كه در غياب آنها، آنها فرار كردند و در غياب آنها مردم اينطور سرشوق هستند و اينطور مردم متوجه به حفظ دولت خودشان هستند و مجلس خودشان هستند، خوب آنها بايد به ما بد بگويند، نمى‏شود نگويند، بايد ما را خونخوار حساب كنند كه اينها آدمكشند و اينها. آنها خودشان اين آدم‏ها را مى‏كشند، بسيار مردم صالح خيلى خوبى هستند كه رجائى را، آقاى باهنر را نمى‏دانم آقاى قدوسى را، اينها را كشته‏اند، خيلى آنها كارهاى بزرگ كرده‏اند!!

ايران با ثبات‏ترين ممالك است و اين انفجارات دليل بر ثباتش هست‏

اين كار بزرگى نيست كه يك بمب بگذارند يك جائى، بكشند يك نفر را. اين كارها، انفجارات، الان در همه دنيا هست چهارتايش هم اينجا باشد. ما وقتى مقايسه كنيم مملكت خودمان را بر همه ممالكى كه در عالم هست، با ثبات‏تر از مملكت ما كدام مملكت است؟ كجاست كه وقتى يك نخست وزير ترور بشود به مجرد اينكه شد، يك نخست وزير ديگرى به جاى او مى‏آيد و زمام امور را دست مى‏گيرد؟ كجاست كه يك رئيس جمهورى وقتى كه با يازده ميليون به قول خودشان راى دارد، وقتى مردم ببينند انحراف پيدا كرد همان يازده ميليون بر ضد او قيام مى‏كند كه نتواند در اين كشور بماند و فرار كند با آن وضعى كه داشته است و دنبالش رئيس جمهور تعيين كردند. كجاست كه اينطور ثبات داشته باشد؟ كجاست كه هيچ يك از ارگان‏هايى كه الان هست، متزلزل نشده‏اند به واسطه كشتن يكى يا دو تا؟ در صورتى بود كه يك شاه مردگى سابق البته اينطور بود تا يك كسى مى‏مرد، شاهى

صحيفه نور ج 15 صفحه 131

مى‏مرد، فورا در همه جا شلوغ مى‏شد، حالا ما ديديم رئيس جمهور شهيد شد و همه ايران ثباتش محفوظ است و بالاتر شده است و همه براى او سينه زنند و عزادارى مى‏كنند و از همه مى‏خواهند كه حفظ كنيد ديگران را. چه ثباتى نيست؟ چه تزلزلى در ايران هست؟ همه جهاتش تمام است، همه جهاتش خوب است. البته ما خرابكارى هم زياد شده است در ايران كه ما بايد اصلاحش بكنيم و شما آقايان بايد اصلاح بكنيد، بايد همه، هر يك وزارتخانه خودش را بسيار در تحت نظر بگيرد و اشخاصى را كه شناسند، اشخاصى را كه سابقه‏شان را دارند بياورند و اشخاص ناشناس را، اشخاصى كه احتمالا يك چيزى هست، امروز احتمالش منجز است، براى اينكه احتمال، احتمال كشتن يك مسلمى است يا چند تا مسلمان.

در هر صورت بحمد الله ايران با همه حرف‏هائى كه همه بوق‏هاى خارجى دارند مى‏زنند و ايران را كانه ديگر هيچ در ايران كسى نمى‏تواند در خانه خودش هم حتى زندگى كند و آنطورى كه نمايش مى‏دهند الان رفته از بين، ديگر خبرى نيست در ايران جز اينكه چند نفر را هى مى‏كشند، هى هر روز مى‏كشند ديگر خبرى در كار نيست رغم انف همه اينها، ايران باثبات‏ترين ممالك است الان و اين انفجارات و اينطور چيزها دليل بر ثباتش هست، اگر متزلزل بود، اين كارها نمى‏شد، همان مى‏گذاشتند به تزلزل خودش از بين برود. آنها طرحشان اين بود كه بگذاريد خودشان، خودشان را از بين ببرند، ديدند نمى‏شود، حالا ايستاده‏اند كه انفجار پيدا كند.

هيچ مملكتى با انفجار از بين نمى‏رود و هيچ مملكتى با ترور از بين نمى‏رود، تمام ترورها را روى هم وقتى كه بگذارند تا آخر هم وقتى بشود، به‏اندازه 17 شهريور ما شهيد نمى‏دهيم و مردم 17 شهريور را شهيد دادند و آنطور شهيد دادند و آنطور فداكارى كردند و ابدا تزلزلى در ايران حاصل نشد و پيش رفتند و آنوقت در آن حالى كه آنها داشتند سركوب مى‏شدند، به پيش رفتند و شاه را از بين بردند و همه آنها ئى كه در اينجا منفعت داشتند منافعشان را قطع كردند.

حالا كه بحمد الله ديگر ما مقابلى نداريم، چهار تا دزد كه مقابل نمى‏شود، اين دزدها هميشه بودند. هميشه ايران اينطور مسائل را داشته منتها ما از هر كسى از بعضى جاهايش اطلاع داريم، مثلا ما ديديم كه در همان طرف‏هاى ما دزدها مى‏ريزند يك ده را غارت مى‏كنند، در زمان همان سلطنت سابق، رژيم قبل از اين رژيم، مى‏ريختند يك عده را غارت مى‏كردند، مى‏ريختند مردم را مى‏كشتند. در همه جاى ايران اين شلوغى‏ها بود، منتها آنوقت وسائل نبود كه همه جمع بشود توى روزنامه نوشته بشود، يا اخيرا نمى‏گذاشتند در روزنامه‏ها چيزى بنويسند يا آنوقت روزنامه‏اى نبود تا بنويسد، مى‏آمدند غارت كردند، مردم را مى‏كشتند، چه مى‏كردند دزدهاى سرگردنه، آنوقت از يك گردنه‏اى اگر مردم مى‏خواستند رد بشوند، نمى‏توانستند رد بشوند معذلك ايران سرجاى خودش بود. الان ما نه دزد سر گردنه اينقدرها داريم و نه اينقدرها كشتارى در كار هست، اينقدرها غارتگرى در كار هست، اينها نيست. در هر صورت ما نمى‏ترسيم از اينكه به ما بگويند چه شد و ما بحمد الله در داخل‏مان وقتى كه ملاحظه مى‏كنيم، خوب بيايند اشخاصى هم كه در خارج هستند و خيال مى‏كنند يك همچو مسائلى است‏

صحيفه نور ج 15 صفحه 132

بيايند ببينند و مطالعه كنند ايران را، ببينند دولتش آيا نقصى دارد؟ آيا تزلزلى در دولت هست؟ آيا مردم متزلزلند؟ بازارهاى ايران بسته شده است؟ اعتصابات در كار است؟ از هيچ يك از اينها نيست، مردم زندگيشان سر جاى خودش و به زندگى خودشان، روزمره خودشان دارند ادامه مى‏دهند و همه هم حاضر در وقعه هستند و در صحنه هستند و كشور را از خودشان ميدانند و دولت را از خودشان ميدانند و همه چيزهابه دست خودشان هست و هر وقت هم هر يك از شما آقايان خداى نخواسته تخلفى بكنيد خود مردم به حسابتان رسند، اين مردمند كه در صحنه هستند. بنابراين ما چه تزلزلى داريم كه هى، هر روز در اين مقالاتشان مى‏نويسند و براى من مى‏آيد، اين خبرگزارى‏ها ميدهند براى من، هر روز نوشته مى‏شود به اينكه ايران ديگر رفته از بين و تمام شد و عرض مى‏كنم كجايش تمام شد؟ همين ايران هست و همين بازارها به جاى خودش هست و وفور نعمت هم بحمد الله هست، البته گرانى هم هست، گرانى كجاست كه نيست؟ جاى ديگر مگر گرانى نيست؟ همه جاى دنيا گرانى است، همه جاى دنياانفجار است، همه جاى دنيا خرابكارى است، ايران را اگر مقايسه كنيم با ممالك ديگر، معلوم نيست كه بيشتر از آنها اين چيزها را داشته باشد، بنابراين ما چه گرفتارى داريم؟ شما با دل محكم و دژ شما اسلام است، پشتوانه شما خداى تبارك و تعالى است، صاحب اين مملكت امام زمان سلام الله عليه است، با دل محكم مشغول كارتان بشويد و از هيچ يك از اين مسائل نترسيد.

البته بايد اوضاع امنيتى هم با كمال دقت ملاحظه بشود براى اينكه هر يك از شما موظفيد كه خودتان را حفظ كنيد، وظيفه اسلامى است كه خودتان را حفظ كنيد و علاوه بر اين، وظيفه حالا بيشتر است از سابق از حفظ خود آدم و به مسائلى كه مردم دارند رسيدگى كنيد و كارها را انشاء الله بر وفق مراد اسلام و خودتان انجام بدهيد و موفق و مويد باشيد انشاء الله و سلامت باشيد انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 135

تاريخ: 17/6/60

پيام امام خمينى به مناسبت سومين سالروز يوم الله 17 شهريور

بسم الله الرحمن الرحيم‏

سالروز هفدهم شهريور كه گزارشگر جنايات شاهنشاهى ضد انسانى و اسلامى است و از ايام الله و نشانگر مقاومت و شجاعت و ايستادگى ملت در مقابل ستمگران و جنايتكاران است، در خاطره ملت مبارز ايران زنده است و زنده خواهد بود.

ملت شجاع و رزمنده ايران در آن روز و روزهاى اختناق و جنايت به دست دژخيمان شاه مطرود، نشان داد كه تا رسيدن به هدفهاى انسانى اسلامى خود چون سدى آهنين ايستاده و از قتل عام‏ها و كشتارهاى وحشيانه دستجمعى هراس به خود راه نداده و راه خود را شجاعانه ادامه مى‏دهد. از هفدهم شهريور تا امروز سالروز افتخار آميز آن، هرگز سستى و فتورى در اراده آهنين ملت انقلابى ايران حاصل نشده، بلكه هر واقعه و فاجعه‏اى او را مصمم‏تر و منسجم‏تر مى‏كند.

17 شهريور بايد درسى باشد براى كوردلانى كه گمان كرده‏اند با به شهادت رساندن چند نفر از سران متعهد كشور، مى‏توانند سد عظيم مسلمانان نيرومند و شجاع را بشكنند. ملتى را كه پانزدهم خرداد و هفدهم شهريور و ايام ديگر را پشت سر نهاده است و چون سيلى خروشان موانع را هر چه بزرگ باشد از سر راه خود برداشته و در هم پيچيده است، نمى‏شود با كارهاى بزدلانه كه جز از شكست خورده‏ها و مايوس‏ها و مطرودها صادر نمى‏شود، ارعاب كرد و اين درياى متلاطم را از خروشيدن و به پيش رفتن بازداشت.

بگذار كوردلان جنايت پيشه و ورشكستگان، پشت به اسلام و ملت نموده، بالاف و گزاف از خشم و اندوه خود بكاهند و حكومت ايران را متزلزل بخوانند. بگذار بوق‏هاى تبليغاتى كه دست‏شان از مخازن ما قطع و اميدشان به ياس مبدل گرديده، خود را با تهمت‏ها و دغل‏كارى‏ها راضى نگه دارند و به ما تهمت نارواى رابطه با اسرائيل (دشمن بشريت) را بزنند. بگذار هر چه مى‏خواهند ايران را بى‏ثبات و متزلزل و ورشكسته توصيف كنند. ايران اكنون با انسجام بيشتر و وحدت نظر بالاتر و قدرت زيادتر قواى مسلح به سوى هدف‏هاى اسلامى انسانى خود مى‏رود و ملت هوشمند ايران با بيدارى و هوشيارى برتر، بر پشتيبانى خود از دولت و مجلس و ساير ارگان‏ها افزوده است و اين تفاله‏هاى امريكائى را از سوراخ‏هاى خود بيرون كشيده و به مقامات مربوطه معرفى نمايند.ارتش و سپاه پاسدار و ساير قواى مسلح اكنون در جبهه‏ها با پيروزى به نبرد خود شجاعانه ادامه مى‏دهند و به

صحيفه نور ج 15 صفحه 136

زودى به خواست خداوند متعال، متجاوزان باطل را بيرون مى‏رانند و دولت و مجلس و شوراى قضائى و ساير دولتمردان با وحدت نظر و با كمال قدرت به كارهاى خويش ادامه ميدهند و ملت عزيز و عظيم و سازش ناپذير در صحنه حاضر و به هيچ دولت و قدرتى اجازه دخالت در امر كشور را نمى‏دهد و ما بحمد الله و توفيق الهى از 15 خرداد تا 17 شهريور و تا امروز كه سالروز آن است، با رسيدن به هدف‏هاى عالى اسلامى به راه خود ادامه مى‏دهيم و از خداوند بزرگ عظمت اسلام و مسلمين و عزت مومنين و علو درجات شهداى 17 شهريور را خواستاريم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 137

تاريخ: 17/6/60

بيانات امام خمينى در جمع اعضاى شوراى مركزى حزب جمهورى اسلامى

اينها هر نفرى از ماها و شما را شهيد بكنند به نفع اسلام است‏

بسم الله الرحمن الرحيم‏

من گاهى فكر مى‏كنم كه از اولى كه اين نهضت شروع شد، كه بايد گفت مبداش 15 خرداد بود، تا حالا هر قصه‏اى كه واقع شده است و هر چيزى كه ما از دست داديم، آيا ما در ازائش دريافتى كرده‏ايم يا نه. مثلا آنوقتى كه قبل از 15 خرداد كه خوب، يك اجتماع كوچكى براى مخالفت با آن چيزهائى كه آنوقت واقع شده بود چيز شد، آنوقت اگر چنانچه شاه مخلوع به ما يك روى خوشى نشان مى‏داد، اين انقلاب حاصل نمى‏شد. اگر قبول مى‏كرد، ما مسائل خيلى بزرگى آنوقت نداشتيم. اگر آنوقت قبول مى‏كرد آنها را، خوب، قهر است مى‏شدند آنهائى كه چيز بودند و نمى‏رسيد به اين مساله. آن سختى‏هائى كه آنها كردند كه حالا من بخواهم يكى يكى آنها را بگويم يادم هم نيست، طولانى هم هست، در ازاى آن فشارها و آن گاهى فحاشى‏هائى كه مى‏آمدند بخصوص پيش آقايان مى‏كردند، البته من راهشان ندادم اما يك وقت آمدند، گمان هم مى‏كنم آنوقتى بود كه مرحوم آقاى حكيم يك تلگرافى كرده بود و آنها مى‏خواستند جلو بگيرند از جواب گمانم اين بود كه شايد قبل هم بود آمدند كه مى‏خواهند چند نفرى هستند، بيايند از طرف دستگاه شما را ببينند. من گفتم كه من با آنها ملاقات نمى‏كنم از باب اينكه اينها اشخاصى هستند كه اگر بيايند يك چيزى اينجا بگويند، دروغ مى‏روند مى‏گويند و من ملاقات نمى‏كنم. لكن با بعضى آقايان ديگر ملاقات كرده بودند و آن آقايى كه با او ملاقات كرده بودند، عصر همان روز آمد با حال وحشتناك پيش من گفت كه اينها آمدند و مى‏گويند كه ما مى‏ريزيم در منزل‏هايتان، اگر جواب آقاى حكيم رابدهيد مى‏ريزيم در منزل‏هايتان خودتان را چه كنيم، زن‏هايتان را چه مى‏كنيم و از اين حرف‏هاى اراذلى، و حالا بايد چه بكنيم؟ گفتم شما هم باور كرديد حرفشان را؟ گفت ما چه بكنيم؟ من همان وقت پاشدم جواب آقاى حكيم را دادم. اگر آنوقت هم به ما اينها يك روى خوشى نشان مى‏دادند و چه مى‏كردند باز ما يك بهره حسابى نمى‏توانستيم برداريم، منتهى نمى‏شد به اينها و اگر 15 خرداد پيش نيامده بود و آن كشتار ناهنجار و ظلم و ستم بزرگ واقع نشده بود، باز ممكن بود كه منتهى به اين مسائل نشود. در هر قصه‏اى كه واقع شد، يك بهره‏اى قهرا برداشته مى‏شد. اگر چنانچه 17 شهريور آن مسائل واقع نمى‏شد و آنها گذاشته بودند مردم صحبتشان را مى‏كردند، چه كردند، منتهى به اين نمى‏شد كه بايد برود، يا آنها يك چيزهائى را كه

صحيفه نور ج 15 صفحه 138

آنها مى‏خواستند آنوقت، شايد آنوقت خيلى چيزهاى مهمى هم نبود، يا شاه معدوم مى‏گفت كه من حاضرم كه عمل كنم به قانون اساسى و چه بكنم، خوب اين صحبت‏ها پيش نمى‏آمد لكن آن شرارتى كه آنها كردند، در مقابلش بهره‏اش اين بود كه منتهى شد به سقوط، سقوط شاهنشاهى 2500 ساله. در هر قصه‏اى كه پيش آمد و به ما صدمه‏اى وارد شد، در ازاى او يك بهره خوبى ما برداشتيم. شما مى‏بينيد كه در زمانى كه مرحوم آقاى بهشتى زنده بودند، چه وضعى پيش آوردند اين اراذل و ايشان را يك چهره ديگرى نشان داده بودند كه آن روز در خيابان‏ها هم بر ضد ايشان تظاهر مى‏كردند، صحبت مى‏كردند و نمى‏دانستند قصه را. شهادت ايشان اسباب اين شد كه يك بهره بزرگى ما برداشتيم و آن اينكه ثابت شد كه آن انحراف بوده است، آن كار آنها انحرافى بوده است و همين طور هر قصه‏اى كه اينها خواستند از آن بهره بردارى كنند، ما بهره بردارى كرديم و البته ما خيلى خسارت به ما وارد شد لكن خسارت در مقابل اسلام، يعنى ما مقصد داشتيم، هدف داشتيم و هدف ما يك هدف الهى بود و روحى بود. افرادى را كه از دست مى‏داديم البته مهم بودند لكن در راه هدف، اگر بهره بردارى براى هدف بود ارزش داشت و ما بهره بردارى كرديم براى هدف. اگر اين مسائل واقع نشده بود، شما، حزب شما هم مى‏دانيد چه جورى بود وضعش بين مردم؟ بين مردم شماها را يك صورت كريهى، حزب حاكم، الان هم دارند در خارج هى حزب حاكم، حزب حاكم مى‏گويند و شماها را كه در راس حزب هستيد، يك صورت مشوهى آنوقت نشان مى‏دادند كه شايد مردم غير آگاه همه شايد قبول مى‏كردند كه مساله اين است و اينها هستند كه دارند انحصار طلبى، اينها هستند كه دارند همه چيز را براى خودشان چه كنند، اينها هستند كه دارند اسلام را چه مى‏كنند. از اين مسائل هى پيش مى‏آوردند لكن هر ضررى كه به ما وارد شد يك نفعى هم پهلويش بود بزرگتر، يعنى ما عمده نظرمان اين بود كه براى اسلام نتيجه بگيريم، ما مى‏خواستيم بهره بردارى براى اسلام بكنيم. پانزده هزار جمعيت در 15 خرداد از دست مسلمانان آنطورى كه مى‏گفتند رفت و اين نيروى بزرگى بود براى اسلام لكن در ازاى آن يك ظلم 2500 ساله و ستم 2500 ساله مبداء اين خرابى و بعد تلف شدن او داشت. يا 17 شهريور كه امروز است، خوب آن صدمه وارد شد به ايران و اشخاص شايد خيال مى‏كردند ديگر مساله تمام شد لكن بهره‏اى كه اسلام از اين برداشت، همان بهره‏هائى بود كه در صدر اسلام از كشتن سيدالشهدا سلام الله عليه برداشته مى‏شد.

آنهائى كه توجه به اين مسائل معنوى ندارند، در آنوقت اگر مثلا كسانى بودند، مى‏گفتند كه سيدالشهدا آمد اينجا و همين چرا آمد. خوب، چرا آنوقت مى‏گفتند، مقدس‏هائى كه آنوقت آنوقت آنجا بودند، اينها چرا را مى‏گفتند كه خوب چرا رفت؟ چرا بچه‏هايش را برد؟ اول هم از ايشان سوال مى‏كردند كه چرا اينها را مى‏بريد. لكن شهادت سيدالشهدا كه در اسلام بسيار ناگوار بود، چون در راه عقيده و مقصد بود و عقيده راپيش برد، يعنى همان شهادت، بساط بنى اميه را پيچيد به هم و از بين برد، تمامش كرد. و در هر موقعى كه هر چه واقع شد، خداى تبارك و تعالى حالا در اين مواقعى كه براى ما پيش آمد خداى تبارك و تعالى يك چيز زيادترى نصيب ما كرد قهرا بدون اينكه ديگر محتاج باشد به

صحيفه نور ج 15 صفحه 139

اينكه تبليغات اطرافش بشود و اينها.

شما ديديد كه صبح آن روزى كه مرحوم آقاى بهشتى و آن هفتاد نفر مظلوم در آنجا، آنطور به وضع فجيع شهيد شدند مردم فرق كردند، يكدفعه تمام صحبت‏ها برگشت. همان‏هائى كه بهشان تزريق كرده بودند كه اين آدم چطور و كذا و كذاست و آنطور براى ايشان شعار ضد ايشان مى دادند، يكدفعه شعارها برگشت و به نفع ايشان شد يعنى به نفع اسلام شد. حزب شما هم معرفى‏اش آنطورى كه در آنوقت مى‏كردند همين طورها بود كه اين حزبى است كه حزب حاكم و انحصار طلب و كذا و كذا و چنان. خوب، من افراد البته تمام حزب را كه من نمى‏شناختم و نمى‏شناسم لكن افرادى كه اين حزب را ايجاد كردند، خوب، من‏شناختم، من آقاى خامنه‏اى را بزرگش كردم، من آقاى هاشمى را بزرگ كردم، من آقاى بهشتى را بزرگش كردم. ديدم اينها از اول تا آخر، بسيارى از اينها، خوب، من مى‏شناختم كه اينها اشخاصى نيستند كه نه‏انحصار طلب به آن معنائى كه آنها مى‏گويند، البته انحصار به اين معناكه بايد اسلام باشد و غير اسلام نباشد، همه ما انحصار طلبيم و اسلام اصلا اينطورى است. پيغمبر اسلام هم لا اله الا الله اين انحصار است ديگر يعنى فقط همين، ديگر غير از اين نه، ما هم حرفمان اين است كه فقط اسلام غير از اين نه. اين انحصارى كه مى‏گويند، اگر اين است، مسلمين همه انحصار طلبند، پيغمبرها هم همه انحصار طلب بودند و خداى تبارك و تعالى هم انحصار طلب، انحصار، اين صحيح است. انحصار طلبى فى نفسه يك امر فاسدى نيست كه هر انحصار طلبى فاسد است. انحصار كه بخواهد همه چيز را به نفع ماديت تمام بكند، براى خود آدم باشد، اين انحصار طلبى فاسد است. البته اگر چنانچه شما و ما و هر كدام اينها بخواهيم بهره بردارى براى خودمان بكنيم از اين شهدائى كه خون خودشان را دادند، ما هم انحصار طلبى به آن معناى فاسدش هستيم، اما من كه شماها را مى‏شناختم و مى‏ديدم اينطورى نيست مساله و مقصد شما اسلام است، خوب من گاهى هم به اشخاص مى‏گفتم كه صحيح نيست. در هر صورت شهادت آقاى بهشتى و اين هفتاد نفر مظلوم يكدفعه متحول كرد مردم را به اينكه كم كم بيدار شدند. الان بعضى از آن اشخاص كه در آنوقت چيزهائى مثلا مى‏گفتند، برگشتند و پشيمان شدند و اظهار ندامت مى‏كنند و توبه مى‏كنند و مثل قضيه تائبين شده است الان و هر قصه‏اى كه واقع مى‏شود اينطور است. آقاى قدوسى خدا رحمتش كند، خوب من مى‏شناختم چه آدمى است و چقدر به اين آدم چيز كردند كه مردم را دارد چه مى‏كند، مى‏كشد، چه مى‏كند، فلان مى‏كند، و من مى‏دانستم چه آدمى است. محتاط، در احتياط، حتى در اين ماليات آنقدر از او شكايت مى‏كردند كه اين آقا احتياط مى‏كند نمى‏گذارد يك چيزى را كه بايد خرج كرد، خرج كند لكن وقتى كه به شهادت رسيد، يك دفعه يك دسته بيدار شدند كه اينها يك همچو افرادى را دارند شهيد مى‏كنند. اينها هر نفرى از ماها و شما را شهيد بكنند، به نفع اسلام است و ما از اين خوفى نداريم و به ضرر آنهاست. اگر اينها از روى عقل عمل كرده بودند و آنطورى كه بعضى جبهه‏هاى سياسى عمل مى‏كنند كه آنها هم مثل همين‏هايند، اگر اينها از روى عقل عمل كرده بودند، حالا هم رئيس جمهور همان بود و هم آن وكلائى كه فاسد بودند همان جا بودند و مى‏توانستند كه به تدريج كم كم بكشانند اين

صحيفه نور ج 15 صفحه 140

جمهورى اسلامى را به مسائل غربى، همه هم رو به غرب نماز خواندند لكن خدا خواست اينكه اينها نتوانند خوددارى كنند و سياست را نمى‏فهميدند، نمى‏فهميدند كه چه جور بايد رفتار كرد، ملت را نشناخته بودند، اسلام را توجه به آن نداشتند، ملت مسلم را نمى‏دانستند يعنى چه و اين بود كه دستپاچه شدند و زود خودشان را لو دادند، آنطور هر صحبتى كه كردند لو دادند و يك قدرى پايه‏شان سست شد تا وقتى كه واقعا قيام كردند و عرض مى‏كنم كه معلوم شد كه اينها با كى‏ها مربوطند و از كجا آمدند و با كى روابط داشتند و با چه بوده و خودشان خودشان را از بين بردند. خداى تبارك و تعالى گاهى اينطور مى‏كند كه يك كسى خودش خودش را زمين بزند مثل، مثل آن كه روى شاخه نشسته بود و پائينش را اره مى‏كرد، اينطور شد كه خودشان خودشان را از بين بردند و براى ما همه اينها صلاح بود، يعنى انسان مى‏فهمد كه خداى تبارك و تعالى عنايت دارد به اين ملت با شهادت، همانطورى كه عنايت به اسلام داشت و با شهادت بزرگان ما اسلام را بزرگ كرد، حالا هم همين طور است كه خداى تبارك و تعالى عنايت به اين كشور دارد و با دست دشمن‏ها اين اسلام و اين كشور را دارد حفظ مى‏كند به دست خود آنها، به دست خود آنها خودشان را رسوا مى‏كند و آن راهى كه آنها پيش گرفته بودند كه ما را منحرف كنند و ببرند آن طرف، با دست خودشان راه خراب شد. اين از چيزهائى است كه ما تدبير نمى‏توانيم بكنيم، خداست كه اينطور تدبيرها را مى‏كند و ما دلمان بسته است به يك مبدائى كه آن همه چيزها در دست اوست.

اينها هر عملى كردند انحرافشان معلوم شد و الان از ايران اينها همه‏شان ديگر مايوسند

و آن چيزى كه مى‏خواهم به شما آقايان بگويم اينها از اول معلوم شد كه بناى شيطنت داشتند، همانطورى كه دولت‏هاى بزرگ اينطور هستند. آنها يكدفعه يك كسى را نمى‏آورند خلق الساعه در اينجا بگذارند كه كار انجام بدهد. آنها از اولى كه نقشه استعمار همه جا را كشيدند در هر جائى مامورينى دارند بسيار مقدس، بسيار خوب، در لباس مليت، در لباس روحانيت، در همه چيزها دارند آنها. يك وقت آدم مى‏بيند كه اين آدمى كه سى سال مى‏گفت كه‏اى ملت، ملت، كذا، يك وقت بختيار از كار در مى‏آيد. بايد خيلى توجه به اين معنا داشته باشيد كه اينها، از آنها چيزى نباشد كه در آن آنها باشد، ممكن است يك وقت يك جمعيتى را منحرف كنند با تبليغات و با چيزها يواش يواش منحرف كنند و ممكن است وقتى كه از انحراف عاجز شدند، انفجار درست كنند. يا انحراف است يا انفجار. الان اينها همه مايوسند از اينكه ملت ايران را اينها بتوانند منحرف كنند، اينها هر كارى كردند ملت ايران فهميد اينها منحرف هستند، هر صحبتى كردند انحرافشان معلوم شد، هر عملى كردند انحرافشان معلوم شد و الان مايوسند از اينكه بتوانند به طور سياسى عمل بكنند، به طور سياسى كه از آن بهره بردارى سياسى بكنند. از ايران، اينها همه‏شان ديگر مايوسند، آمريكا هم مايوس است، البته آمريكا براى دراز مدت تا دويست سال بعد هم ممكن است نقشه‏هائى دارد، اما اينهائى كه بطور بچگانه دارند عمل مى‏كنند اينها ديگر كارشان، همه چيز تمام شد، اما وقتى كارشان تمام شده و مايوس از همه جا

صحيفه نور ج 15 صفحه 141

شدند، مثل همان گربه‏اى كه به شير مى‏پرد، وقتى مايوس شد همان كار راكند. الان اينها دارند كارهاى مايوسانه مى‏كنند و مى‏بينند كه خودشان چيزى نيستند، مى‏گويند خوب حالا كه مانيستيم اينها هم نباشند. چنانچه من به آقاى رفسنجانى اين را مكرر گفته‏ام كه شما بايد، اين يكى از مسائل مهم است، مجلس الان يكى از مسائل مهم است و حتما بدانيد هدف است مجلس، از اول هم بوده، مجلس هدف است و شما بايد آنجا را يك اشخاصى كه مى‏خواهند حفاظت آنجا را بكنند يك اشخاصى باشند كه صد در صد بشناسيد اينها را، بدانيد كه اينها كه مى‏خواهند حفاظت كنند، چه اشخاصى هستند، يا همان كه آدم را مى‏خواهد حفاظت كند همان است كه فاجعه به بار مى‏آورد. در هر صورت در عين حالى كه ما هر قضيه‏اى انجام گرفت و انجام بگيرد به نفع اسلام و به نفع ملت مسلمان ماست لكن ما هر يك از شما را لازم داريم، هر يك از شما لازم است براى اين مملكت، رفتن هر يك از شما فاجعه است. آنها كه رفتند فاجعه بود، بهره بردارى هم شد ماها هم برويم همين است لكن بايد ما نگذاريم اينطور بشود.

من از خداى تبارك و تعالى سلامت و سعادت همه آقايان را مى‏خواهم و من اميدوارم كه روزنامه شما كه حالا ديگرآن مسائلى كه قبل بود ديگر ندارد، يك روزنامه‏اى باشد كه هدايت كند مردم را، هادى باشد براى همه روزنامه‏ها، بايد همين طور باشد و شما موفق باشيد كه روزنامه‏تان يك روزنامه اسلامى آبرومند، مفيد براى جامعه اسلامى و براى كشور اسلامى ما انشاء الله تعالى باشد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 142

تاريخ: 18/6/60

بيانات امام خمينى در جمع ائمه جماعات استان خراسان و گروهى از روحانيون كاروان‏هاى حج عازم بيت الله الحرام

دولت‏هاى قدرتمند، خصوص آمريكا در كشورهاى مورد نظر خود، مطالعات بسيار دقيق كرده‏اند

بسم الله الرحمن الرحيم‏

من ابتدا از همه علماى اعلام، علماى خراسان، مشهد مقدس و علماى شهر رى و علمائى كه با كاروان‏ها بنا دارند انشاء الله مشرف بشوند، تشكر مى‏كنم كه در اين محل تنگ حاضر شدند و با هم ملاقات بكنيم و مسائلى كه لازم است، تا اندازه‏اى عرض كنيم. دولت‏هاى قدرتمند خصوص آمريكا نقشه‏هايشان را از سالهاى بسيار طولانى كشيدند و قبل از اينها هم، قبل از آمريكا انگلستان كسى بود كه نقشه‏كش بود. اينها مطالعاتشان را در همه كشورهائى كه در دنيا هستند خصوصا كشورهائى كه مورد نظر است از حيث مخازن و از حيث محلى كه، جغرافيائى كه دارد، نقشه‏هاى بسيار دقيق كشيده‏اند و حتى كشور ما و ساير كشورهائى كه نظير ما هستند، آنها از مخازن و از جاهائى كه مورد نظرشان هست از ما بهتر مطلعند، آنها كارشناس‏هاى خودشان را آنوقتى كه ماشين و اتومبيل و اينها نبود، مى‏فرستادند و با شتر همراه كاروان‏ها مى‏رفتند و همه جا را گردش مى‏كردند و با آن ابزراى كه داشتند، آنجاهائى كه ما مخازن زيرزمينى از هر حيث، چه نفت و چه طلا و چه ساير چيزها داشتيم، شناسائى كردند و اين را من باز هم گفته‏ام كه يكى از اهل علم حوزه علميه قم كه بعد خارج شده از اين وضع، اهل همدان و از آقازاده‏هاى همدان بود، من سفرى كه رفته بودم به همدان، يك ورقه بزرگى آورد پيش من راجع به خود همدان بود، گفت اين ورقه از وضع كشورهائى است (كه حالا من يادم نيست، مثلا انگلستان را گفت يا جاى ديگر) گفت كه اين ورقه تمام دهات و تمام روستاها را و همه را دارد. و جالب اين بود كه در آن، نقاط زيادى بود. من پرسيدم اين نقطه‏ها چيست. گفت اين نقطه‏ها جاهائى است كه در آن يك چيزهائى پيدا مى‏شود، يك معدنى، يك چيزى زيرزمينى هست.آنوقت كه با شتر مى‏شد رفت، رفتند و همه جاى ايران را حتى كوير را رفتند و ديدند، بعد كه رفت و آمدها زياد شد، البته بيشتر كارشناس‏ها هم ترقى كرده بودند و بيشتر اطلاعات داشتند و همين طور كارشناس‏هائى كه مردم را مى‏شناختند، وضع مردم را، چه گرايش‏هائى مردم دارند و چه دستجاتى در بين مردم هست، احزاب چه وضعى دارند، جبهه‏ها چه وضعى دارند، بازار وضعش چطور است، روحانيين چه وضعى دارند، رابطه بين روحانيون و مردم چطور است، خود روحانيون چه جور اشخاصى يا گروه‏هائى

صحيفه نور ج 15 صفحه 143

هستند، همه اينها بررسى شده است و ماها غافل بوديم از شيطنت اينها و آن كارهائى كه آنها به دست عناصر داخلى و گاهى هم به دست خودشان انجام مى‏دادند، ما از آن غفلت داشتيم و آنها هوشيارانه عمل مى‏كردند، از جمله چيزهائى كه آنها بررسى دقيق كردند و دنبالش هم با تبليغات و با طورهاى ديگرى عمل كردند، قضيه بررسى رابطه بين روحانيون با هم و رابطه بين روحانيون و مردم و كيفيت اينكه اينها در چه اوقاتى مى‏توانند چه اعمالى را انجام بدهند و در چه زمانهائى مى‏توانند اينها مردم را بسيج كنند. تمام اين كارشناس‏هاى آنها در دفاترشان حتما نوشته‏اند و دنبالش هم فعاليت كرده‏اند، نه فعاليت يك بعدى، فعاليت چندين بعدى، آنقدرى كه ميتوانستند روحانيون را در بين مردم خفيف مى‏كردند و آنقدرى كه توانستند مردم رااز روحانيت جدا ميكردند و بين خود روحانيين اختلاف ايجاد مى‏كردند و اگر چنانچه اين مطلب را كافى نمى‏دانستند و نمى‏دانستند، آنها با گماشتن بعضى عوامل خودشان با فشار كارها را انجا مى‏دادند. شما، شايد كم از شما باشد كه زمان رضاخان را درك كرده باشد. قضيه آمدن رضا خان به تهران و كودتاى رضا خان يك امر عادى نبود كه من باب اتفاق يك نفر آدم مثلا عامى لشكرى بيايد و كودتا كند و دنبالش هم آنطور اعمال باشد دنبال دنبالش هم آنطور اعمال. ابتدا اين را آوردند و كلمه به كلمه آنطور كه انسان حدس مى‏زند به او برنامه دادند و راه نشان دادند. ابتدا با ظاهر مقدسى و علاقه به اسلام، علاقه به روضه حضرت سيدالشهدا، اينطور علاقه‏ها را به او نشان دادند و او هم خوب عمل مى‏كرد. من در روضه‏اى كه گمان مى‏كنم كه مال ارتش بود، در جوانى، در اوايل جوانى در روضه آنها رفته ام و دستجاتى كه از ارتشى‏ها نوحه خوانى مى‏كردند و سينه زنى مى‏كردند ديدم. اين ابتدائا با اين سلاح وارد شد در كشور ما، يعنى آوردندش در كشور ما. با قلدرى، آنهائى كه مراكز قدرت بودند، كنار گذاشت و عشاير و كسانى كه قدرتى در ايران داشتند، آنها را با قلدرى و نقشه شكست داد و كنار گذاشت و بعد از اينكه يك قدرى استقرار پيدا كرد پايش، شروع كرد به آن نقشه دوم. نقشه دوم اين بود كه اسلام را هر چه مى‏تواند، از آن قيچى كند. به روحانيون كه مبدا امور مردم بودند و مرجع مردم بودند، هر كدامشان در يك ده و يا در يك شهر يا در يك استان نفوذ داشتند و مى‏توانستند يك وقت مردم را بسيج كنند، روحانيون را آنقدر تضعيف كرد، آنقدر با تبليغات اينها را تضعيف كرد كه شوفرها اينها را سوار نمى‏كردند يكى از دوستان من خدا رحمتش كند، گفت من اراك بودم مى‏خواستم بيايم قم، رفتم كه اتومبيلى را اجاره كنم براى آمدن، آن شخص گفت كه ما قرار داده‏ايم با خودمان (آن شوفر گفت) كه دو طايفه را سوار اتومبيل نكنيم: يكى فواحش را و يكى آخوندها را، اينطور تحقير كردند. اين تحقير نه اينكه يك مطلبى بود كه من باب اتفاق رضاخان مى‏خواست اين كار را بكند، اين نقشه‏اى بود كه روحانى از باب اينكه مى‏توانست يك وقت يك كشورى را به هم بزند يا يك ناحيه‏اى را بسيج كند، اين قدرت بايد گرفته بشود، اين قدرت را كوشش كردند و گرفتند، يعنى روحانيون را منزوى كردند و از هر جا هم كه يك صدائى از آنها بلندشد و يك قيامى مى‏كردند، آن را خفه مى‏كردند، از مشهد بود، علماى مشهد يك وقت قيام كردند، گرفتند همه را مثل مرحوم آقازاده‏اى كه آنوقت آنقدر قدرت داشت، او را هم گرفتند و

صحيفه نور ج 15 صفحه 144

مرحوم آقا مير يونس آنوقت در مشهد بودند و عده زيادى از علما را گرفتند و آوردند در تهران و مرحوم آقازاده را با يك شبكلاه از توى خيابان مى‏بردند به دادگاه براى محاكمه. يك نفرى كه در خراسان آنقدر قدرت داشت اينقدر او را تحت سلطه آوردند و اين يك مساله‏اى نبود كه رضاخان با آقازاده مخالف باشد، نه، مساله اساسى بود كه بايد آخوند نباشد، زور دنبالش، تبليغات دامنه دار، اشعار اشخاصى كه منحرف بودند و هكذا. و يك نقشه ديگرى كه قبلا هم كشيده بودند و در عرض همين هم بود و توسعه‏اش دادند كه ما همه اهل علم، الا، البته يك نادرى باورشان آمده بود كه بايد اينجور باشد و او اينكه معممين را از سياست جدا كنند، مجالسى كه تشكيل مى‏شود و اهل علم در آنجا خواهد صحبت بكند، نبايد راجع به سياست صحبت كند. آنقدر راجع به اين معنا كه آخوند را به سياست چه؟ ترويج كرده بودند كه علما هم بسيارى از آنها باور كرده بودند و اگر يك كلمه‏اى گفته شد، مى‏گفت اين سياست است، به ما ربطى ندارد. اگر يك ملائى دخالت مى‏كرد به يك امرى كه مربوط به جامعه بود، مربوط به گرفتارى مردم بود، خواست يك وقت با دولتى مثلا طرف بشود، ساير آقايان كه باورشان آمده بود كه نبايد در سياست دخالت كرد، او را به عنوان آخوند سياسى از خودشان جدا مى‏دانستند. وظيفه آخوند اين بود كه از منزل بيايد به مسجد و مسجد هم اگر مى‏رود منبر، مساله بگويد و اخلاق بگويد، يك كلمه راجع به گرفتارى‏هاى جامعه نبايد بگويد، يعنى خودشان اينطور تربيت شده بودند و تبليغات اينطور در مغزهاى آنها اثر كرده بود. گاهى هم در مجلس فاتحه‏اى، رفت و آمد و ديد و بازديد و اين جمعيتى كه بايد اقتدا به پيغمبرها بكند و اقتدا به ائمه بكنند، بكلى از اين بعدى كه در راس امور بود پيش انبيا و پيش ائمه ما، اينها بكلى از اين خودشان را منعزل كرده بودند و هر كدامشان بيشتر دخالت نمى‏كردند، بيشتر منعزل بودند از مسائل، بلكه گاهى وقت اينكه بيشتر ملتفت مسائل نبودند، نمى‏فهميدند، اين در بين مردم بيشتر ارزش پيدا مى‏كرد، مردم هم اينطورى تربيت كرده بودند كه قربانش بروم اين آقا نمى‏فهمند پنير يعنى چه. اينطور نفوذ كرده بودند در همه جا كه آقا يك كلمه نبايد در سياست دخالت بكند و آقا نبايد مسائل را اصلش بفهمد. چه كار دارد آقا به اين مسائل؟ نمازت را بخوان و برو مساله‏ات را بگو و برو، آن هم مساله، نه اينكه مسائل اسلامى و اصولى اسلام را، اگر مى‏گذاشتند كه آقايان مسائل اسلام را مى‏گفتند، اگر مى‏گذاشتند، مسائل اسلام همه چيز در آن بود لكن مسائل اسلام فقط در كتب استدلاليه مدفون شده بود و رساله‏ها نداشت از مسائل اصلى اسلام.

دخالت در سياست در راس تعليمات انبياست

شما ببينيد الان در مصر همين مساله است. سادات تمام مساجد را از قرارى كه خبرگزارى‏ها نقل مى‏كنند، تمام مساجد را تحت كنترل خودش در آورده و همه اينها را ممنوع كرده از اينكه در سياست دخالت كنند. علماى مصر به قول سادات نبايد در امور سياسى دخالت بكنند، مسجد بروند، منبر هم بروند لكن همان مسائلى كه متعارف بود سابقا در اينجا و آنجا، همين اينها را بايد بگويند ديگر غير از اين پا را فراتر نگذارند. ما امروز مى‏فهميم اين معنا را، اگر چنانچه سابق بود و ديروز بود، ما

صحيفه نور ج 15 صفحه 145

مى‏گفتيم خوب راست مى‏گويد، سادات راست مى‏گويد: آقايان چه كار دارند به سياست؟ چنان براى اينكه خود آقايان هم دخالت نمى‏كردند. اما امروز ما مى‏فهميم، ملت ما مى‏فهمد، علماء اسلام فهمند در ايران كه اين نقشه‏اى كه سادات دارد انجام دهد، اين همان طرحى است كه سابقا در ايران هم انجام گرفت. و لكن حالا چون علماى مصر يك قدرى توجه به مسائل دارند، مى‏خواهند در امور دخالت كنند، او وحشت كرده از اينكه مبادا اينها دخالت كنند و حكومت او را متزلزل كنند. هم ملت‏ها را اينها اغفال كرده بودند و هم علما را. آدم بسيار مقدس آن بود كه هيچ كار به كار جامعه نداشته باشد، دولت هر كارى مى‏خواهد بكند دولت است، تسليم باشد در مقابل دولت، مامورين دولت هر كارى مى‏خواهند بكنند، تسليم باشند در مقابل او و هيچ دخالتى نكنند. اين البته اگر چنانچه شما آقايان هم دخالت نكنيد و ماها هم هيچ دخالت نكنيم، احترامات محفوظ است، سلام را با خيلى مد هم سلام به آدم مى‏گويند، دست هم ممكن است يك وقت ببوسند لكن به شرط اينكه حدود محفوظ باشد، سياست مال ما و مساله گوئى هم مال شما، مسجد مال شما، صحنه سياست مال ما. اگر اين مطلب را آقايان قبول بكنند محترم هم هستند واگر آمريكا خاطر جمع باشد كه آقايان ديگر بنا ندارند در سياست دخالت كنند، دستش را از روى اين ملت و از اين شيطنت‏ها برمى‏دارد، براى اينكه آنى كه از او مى‏ترسد، از آخوند مى‏ترسد. اينها ديدند كه آخوند هميشه دنبال اين بود كه يك صدائى درآورد، همان وقتى هم كه در زمان رضاخان آن اختناق عجيب و غريب بود كه هر كسى از همسر خودش مى‏ترسيد، آن اختناقى كه در زمان رضاخان بود هيچ ربطى به آن اختناقى كه در زمان محمدرضا بود نداشت. در همان زمان اختناق، خوب چندين قيام از علما شد، از آذربايجان شد، از اصفهان شد كه از اصفهانش همه علماء ايران را دعوت كردند به قم و از مشهد شد، ديدند كه خوب اين مردم، اين جمعيت با اينها باز هستند و آن نقشه‏اى كه اينها را از هم جدا كنند و اينها را مرفوض كند انجام درست نگرفته است و اين قيام‏ها در زمان اختناق هم هست، دنبال اين بودند كه اين طايفه را كنار بگذارند و اگر اين طايفه را كنار بگذارند، همه مقاصدشان با سهولت انجام گيرد. شما خيال نكنيد كه اين قشرهاى روشنفكر و ملى گرا و امثال ذلك كار از آنها مى‏آيد، اينها پيش مردم كه حسابى ندارند، مردم به اينها كارى ندارند، آنى كه از او مى‏ترسند از جامعه مى‏ترسند، از ملت ترسند،آنى كه با ملت سر و كار دارد شما آقايان هستيد. ايران در هر دهش يك اهل علم هست، حالا اگر نباشد هم خوب، خيلى نادر است و در هر شهرى عده‏اى هستند، در هر استانى عده‏هائى هستند و اينهايند كه آنها از آنها مى ترسند مى‏گويند كه اينها مردم به آنها توجه دارند.

ائمه جماعات وقتى كه در مسجد مى‏روند هر كدام يك عده‏اى دارند و يك عده مريد دارند، يك عده ماموم دارند، اگر يك وقت صدايشان در آيد، خوب، اين اسباب زحمت مى‏شود. اين دژ را بايد بشكنند، با هر قيمتى كه شده است دنبال اينند كه اينها را از بين ببرند، الان هم هستند، آنوقتى كه اينها درست ادراك نكرده بودند و حدس مى‏زدند، خوب حدسى بود هم كه درست بود كه اين طايفه در بين مردم اينطور هستند كه مى‏توانند مردم را بسيج كنند، با اينكه نشده بود يك همچو امرى، معذلك آنقدر

صحيفه نور ج 15 صفحه 146

جديت كردند با دست عمال خودشان، با روزنامه نويس‏ها، با همه بوق‏هاى تبليغاتى كه اين جمعيت را از مردم جدا كنند و يك وقت همه عمامه‏ها را بايد بردارند، عمامه‏ها را برداشتند، طلبه‏ها نمى‏توانستند در خيابان‏ها بروند، در زمان رضاخان اينطور بود، بعد هى هر چه گذشت، ديدند نه نمى‏شود، اين جمعيت به اينطور از بين نمى‏رود، با زور و فشار، حبس و تبعيد و امثال ذلك لكن خوب، جنبه‏هائى كه جنبه‏هاى سياسى بود و جنبه‏هائى بود كه مردم را از اينها دلسرد كنند، اينها را از مردم جدا كنند، امثال اينها، همه اينها را آن روزى كه اينها نديده بودند باز مطلب را آنطور با جديت دنبالش بودند، امروزى كه ديدند و سيلى را خوردند از اسلام و ازاين روحانيت معظم اسلام و فهميدند، احساس كردند اين معنا را كه اينها مى‏توانند مردم را بسيج كنند. اين بسيج عمومى كه الان در ايران هر وقت يك فرض كنيد سپاه پاسداران بگويند، مردم بسيج مى‏شوند. اين دنبال همين معناست كه مسجدها مركز اين مسائل بود و شد و اين كار در ذهن مردم وارد شد. علماى اسلام احساس كردند، اكثريت قريب به اتفاقشان احساس كردند كه بايد مااين سد عدم دخالت در سياست را بشكنيم و ما بايد وارد بشويم در امور، بايد ما دخالت كنيم، بايد اهتمام به امر مسلمين داشته باشيم. اهتمام بر امر مسلمين اين نيست كه اين من بروم نماز بخوانم و او اقتدا كند. اين كه امر مسلمين نيست، اين امر خداست. امور مسلمين عبارت است از امور سياسى و اجتماعى مسلمين است. تمام انبيا از صدر بشر و بشريت، از آنوقتى كه آدم عليه السلام آمده است تا خاتم انبياء صلى الله عليه و آله و سلم، تمام انبيا براى اين بوده است كه جامعه را اصلاح كنند و فرد را فداى جامعه مى‏كردند. ما فردى بالاتر از خود انبيا نداريم، ما فردى بالاتر از ائمه عليهم السلام نداريم، اين فردها خودشان را فدا مى‏كردند براى جامعه. خداى تبارك و تعالى مى‏فرمايد كه انبيا را ما فرستاديم، بينات به آنها داديم، آيات به آنها داديم، ميزان برايشان داديم و فرستاديم ليقوم الناس بالقسط غايت اين است كه مردم قيام به قسط بكنند عدالت اجتماعى در بين مردم باشد، ظلم‏ها از بين برود، ستمگرى‏ها از بين برود و ضعفا به آنها رسيدگى بشود، قيام به قسط بشود. دنبالش هم مى‏فرمايد وانزلنا الحديد تناسب اين چيست؟ تناسب اين است كه با حديد بايد اينها انجام بگيرد، با بينات، با ميزان و با حديد (فيه باس شديد يعنى اگر چنانچه شخصى يا گروهى بخواهند يك جامعه را تباه كنند، يك حكومتى را كه حكومت عدل است، تباه كنند ،با بينات با آنها بايد صحبت كرد، نشنيدند با موازين، موازين عقلى، نشنيدند با حديد.

اينهائى كه دلسوزى مى‏كنند براى اين افراد فاسد، مفسد، مشغول به انفجار و ترور امثال ذلك، اينها لغت انبيا را نمى‏دانند چيست، آنها خيال مى‏كنند كه انبيا آمده‏اند مساله بگويند، تمام شما كدام يك از انبيا را سراغ داريد كه در امور اجتماعى به آنطور حادش شركت نكرده و سردمدار نبوده است؟ موسى عليه السلام يك شبان با عصايش راه مى‏افتد مى‏رود سراغ فرعون، نمى‏آيد توى بازار مساله بگويد اين هم هست البته اما مى‏رود سراغ فرعون، خدا هم او را فرستد دنبال فرعون برويد او را دعوت كنيد، دعوتش كنيد، به قول لين هم دعوتش كنيد و امثال ذلك، وقتى كه قول لين نشد آنوقت قيام خواهد. پيغمبر اكرم كدام روز نشست همين طورى فقط مساله بگويد، كارى به كار جامعه نداشته‏

صحيفه نور ج 15 صفحه 147

باشد؟ اينهائى كه مى‏گويند آخوند چه كار دارد به امور سياسى، پيغمبر اكرم كدام روزش از مسائل سياسى خارج بود؟ دولت تشكيل مى‏داد، با اشخاصى كه بر ضد اسلام، ستمگر بر مردم بودند، با آنها مبارزه ميكرد، جنگ مى‏كرد. ما را آنطور مى‏خواستند منزوى كنند كه لباس جندى را مى‏گفتند با عدالت منافات دارد. حضرت امير لباس جندى داشت، با عدالت منافات داشت؟! حضرت سيدالشهدا نداشت لباس جندى؟ اينها با آن تبليغات بسيار وسيع‏شان ما را منزوى كرده بودند، يعنى خود ما را به مغزهاى ما آنقدر خوانده بودند كه خودمان باور كرده بوديم كه نبايد مادر سياست دخالت كنيم. نخير، مساله اين نيست، مساله دخالت در سياست در راس تعليمات انبياست، مساله جنگ مسلحانه با اشخاصى كه آدم نمى‏شوند و خواهند ملت را تباه كنند، در راس برنامه‏هاى انبيا بوده است. ما همه تعليمات انبيا را كنار گذاشتيم، فقط به آن تعليماتى كه با عرض مى‏كنم دخالت نكردن در سياست و دخالت نكردن در جامعه، اينها فقط همينش را گرفته ايم، نمازش را گرفته‏ايم و باقى را رها كرديم. مگر امكان دارد كه انسان مسلمان باشد به فقط نماز خواندن و روزه گرفتن و حج رفتن و امثال ذلك و در امر مسلمين دخالت نكردن؟ اگر اهتمام به امر مسلمين كسى نكند مسلم نيست، به حسب روايت منسوب الى رسول الله. ملت ما بايد همانطور كه بيدار شده است و هشيار و توجه به مسائل پيدا كرده و فهميده است كه اينهائى كه با روحانيون مخالف هستند با ملت مخالفند، نه با روحانيون، اگر روحانيون كارى به كار دولت‏ها نداشتند خيلى هم محترم بودند و خيلى هم معززا ما يك احترام ميان تهى آبرو پيش خدا رفته و اين حاكم شهر به آدم احترام مى‏گذارد. امروز همه فهميدند اين را، مگر آنهائى كه خودشان را به نفهمى مى‏زنند و آنهائى كه مغزهايشان خشك است كه نمى‏فهمند هيچ چيز را كه اين مساله دخالت در امور سياسى از بالاترين مسائلى است كه انبيا براى او آمده بودند. قيام بالقسط و مردم را به قسط وارد كردن مگر مى‏شود بدون دخالت در امور سياسى؟ مگر امكان دارد بدون دخالت در سياست و دخالت در امور اجتماعى و در احتياجات ملت‏ها كسى بدون اينكه دخالت كند، قيام بالقسط باشد؟ يقوم الناس بالقسط باشد؟ مگر مى‏شد ما و شما با محمدرضا بسازيم كه بيا، ديگر ما كارى به شما نداريم و ما خيلى هم آمد گفت ديگر كه اى مراجع اسلام اى چه، اى چه، من ديگر از آن كارها دست برداشتم، همانى كه مراجع اسلام را مى‏گفت كه اين سياه روزها و اين كذا و كذا، بدگوئى مى‏كرد به آنها، همان آمد گفت. چرا آمد گفت؟ براى اينكه دوباره بازى بدهد، خيال مى‏كرد حالا دوباره مى‏شود بازى داد. بازى يك وقت نخوريد، يك وقت اين شياطين نيايند بگويند كه به شما چه دخالت در اسلام، دخالت در سياست، شما برويد سراغ مساله گفتن‏تان، خيلى هم معزز هستيد و اگر چنانچه مساله مى‏گفتيد ديگر قتلى واقع نمى‏شد، براى دخالت در سياست بود كه چندين هزار معلول و مقتول داريد. اين اشكال اولش به نبى اكرم وارد است، اگر ايشان هم به سرمايه دارهاى مكه و حجاز كارى نداشت و توى مسجد مى نشست و مساله مى‏گفت، جنگ پيش نمى‏آمد، كشتار نمى‏شد، عموى معظمش كشته نمى‏شد. و به سيدالشهدا وارد است، اگر سيدالشهدا مى‏رفت پيش يزيد و بيعت مى‏كرد و مساله گو، مساله گفت، با او مى‏ساخت و مساله مى‏گفت، يزيد خيلى هم احترام مى‏كرد و دستش هم

صحيفه نور ج 15 صفحه 148

مى‏بوسيد، ولى تكليف اين بود؟ ما وحشت داريم از اينكه چند هزار آدم از ما كشته شده است؟ اگر ما وحشت داريم بايد ما اصلا طريقه انبيا را كنار بگذاريم، بايد آن چيزى كه انبيا آوردند، آن چيزى را كه خدا امر كرده به آنها كه برويد اين سردمدارها را دعوت كنيد، دعوت همين نبود كه بروند بگويند آقا مسلمان شو، اگر چنانچه نشد ديگر بروند سراغ كارشان. نخير، دعوت مى‏كردند با شمشير توى سرشان مى‏زدند تا آدم بشوند، كشته مى‏دادند و مى‏كشتند. مگر شهادت يك امرى است كه انسان براى آن عقب‏نشينى بكند. هى گفته بشود به اينكه خوب اگر اينطور مسائل نبود، اگر ما با شاه كنار آمديم ديگر اينقدر كشتار واقع نمى‏شد، پيغمبر هم اگر با ابوسفيان كنار مى‏آمد، نمى‏شد، سيدالشهدا اگر با يزيد، حضرت امير هم اگر با مخالفينش كه مخالف اسلام بودند، كنار مى‏آمد ديگر كشتارى نمى‏شد، ديگر جنگ صفينى در كار نمى‏آمد، جنگ جملى در كار نمى‏آمد. چشم‏ها را، هم گذارند و خودشان را يا به نفهمى ميزنند يا نفهمند و نمى‏بينند كه انبيا چه كردند و چه زحمتهائى و چه جانفشانى‏هائى براى مقاصد خودشان كردند و اسلام از صدر اسلام تا آخر اولياء خدا چه كردند و چه جانفشانى‏هائى كردند و چه فداكارى‏هائى كردند. اگر الان به شما ملت مسلمان و به شما روحانيون معظم اشكال بكنند كه آقا اگر چنانچه نشسته بوديد سر جايتان، خوب، چى تان لنگ بود؟ خوب، محمدرضا كارها را انجام داده بود، حالا آمريكا هم يك قدرش را ببرد، خوب به ما چه؟ مال دنيا كه اينقدر ارزش ندارد، نفت هم يك چيز بو گندى است كه ارزشى ندارد، ببرندشان جان ما را فارغ كند از نفت. اگر شما با آنها ساخته بوديد، حالا ديگر اين اجتماعات نبود و اين راهپيمائى‏ها نبود و اين زحمت‏ها نبود و اين تعطيلات نبود و اين كشتارها نبود و اين گرانى‏ها مثلاً نبود و امثال ذلك، همه اين حرف‏ها به انبيا وارد است. اگر شما خودتان را دنباله رو انبيا مى‏دانيد و ملت ما خودش را دنباله رو پيغمبر اكرم ميداند، بايد اين مسائل را با كمال جديت همانطورى كه پيغمبر اكرم در همان وقتى كه زمان رحلتش بود، همان وقت يك جيشى را فرستاده بود بيرون مدينه مهيا بودند كه بروند به جنگ. كدام روز پيغمبر خالى از اين مسائل سياسى و اجتماعى بود، از جنگ بود، پيغمبر نمى‏دانست اگر در احد اينقدر كشته مى‏شد و در فلان، اينهمه عزيزان از بين مى‏روند؟ لكن تكليف بود، خدا گفته بود اين را، پيغمبر هم نمى‏توانست تخلف كند، امر خدا بود. خدا بينات فرستاده و ميزان فرستاده و حديد فرستاده ليقوم الناس بالقسط اگر شد با بينات، با ميزان، موازين هر چه هست، اگر نشد حديد است، تو سر مردم با حديد زد تا اينكه اينها را آدم كرد، تا جامعه را جامعه صحيح كرد.

تمام انبيا براى اصلاح جامعه آمده‏اند

تمام انبيا براى اصلاح جامعه آمده‏اند، تمام. و همه آنها اين مسأله را داشتند كه فرد بايد فداى جامعه بشود. فرد هر چه بزرگ باشد، بالاترين فرد كه ارزشش بيشتر ازهر چيز است در دنيا، وقتى كه با مصالح جامعه معارضه كرد اين فرد بايد فدا بشود. سيدالشهدا روى همين ميزان آمد رفت و خودش و اصحاب و انصار خودش را فدا كرد، كه فرد بايد فداى جامعه بشود، جامعه بايد اصلاح بشود. ليقوم

صحيفه نور ج 15 صفحه 149

الناس بالقسط بايد عدالت در بين مردم و در بين جامعه تحقق پيدا بكند. جان‏ها را دادند، مال‏ها را دادند، زحمت‏ها كشيدند، نمى‏شود گفت پيغمبر يك شب و روز راحت خوابيده باشد، تمام زمان عمرش صرف اين شد كه با هر ترتيبى كه مى‏شود، با قرآن، با احاديث خودش، با كلمات خودش، با موعظه‏هاى خودش، وقتى كه مى‏بيند نمى‏شود اين، با شمشير، با شمشير مى‏زند و اشخاصى كه مى‏خواهند اين جامعه را از بين ببرند و ملت را تباه بكنند، آن با شمشير، وقتى نمى‏شود با بينه و ميزان عمل كرد، با حديد عمل مى‏كند. ما همان ادعا مى‏كنيم كه ما امت رسول الله هستيم و شيعه على ابن ابيطالب، ما بايد مطالعه بكنيم ببينيم آنها چه كردند. شيعه اين نيست كه فقط بگويد من شيعه هستم، اين است كه ببيند چه كردند آنها، دنبال كند همان چيزهائى را كه آنها كردند. پيغمبر اكرم چقدر جنگ در زمان او واقع شد براى اينكه اصلاح كند جامعه را، براى اينكه دست ستمكارها را كوتاه كند، دست اين سرمايه دار چپاولگر را كوتاه كند، دست آن جبارهاى ظالم را كوتاه كند، تمام عمرش مشغول اين بود در مكه، به آنطور نمى‏توانست، به بينات و به ميزان و به موعظه‏ها عمل مى‏كرد تا وقتى كه در صدد بود، نه اينكه نشسته بود همين طور، صدد بود آدم جمع مى‏كرد تا وقتى كه مدينه مهيا شد و ايشان هم آمدند مدينه، ديگر همه‏اش مسائل، مسائل جنگ بود و مسائل سياست بود و اينها. اگر امت رسول الله هستيم، اين رسول الله، اگر شيعه على ابن ابيطالب هستيم، على ابن ابيطالب چقدر در جنگ‏ها رفت در ركاب رسول الله بود تا آخر كه رسول الله تشريف بردند، بعد يك جنگ باطنى داشت كه صلاح اين مى‏ديد كه بايد اجتماع محفوظ بماند و بايد اين استقرار پيدا بكند. آنروزى هم كه بعد از مسائل ايشان با او بيعت كردند، آنروز هم مطلب خودشان را گفتند. اول برنامه‏شان را گفتند و مهمترين برنامه اين بود كه من حتى آن چيزهايى كه صداق كرديد از چپاولگرى‏ها براى زن‏هايتان، آن هم ازتان مى‏گيرم. از آنجا كه ايشان را ندا را در داد، ديدند نمى‏شود با اين زندگى كرد، اين باهاش زندگى نمى‏شود، اين غير مسأله قبلى است، شروع كردند به چيز كردن و سه تا جنگ مهم انجام داد حضرت امير، چقدر كشته شد از مسلمان‏ها، چقدر كشته شد از آن طرف، همه هم مسلمان بودند، مسلمان. آن مسلمان بازيخورده بود، آن طرف مسلمان بازيخورده بودند، اين طرف مسلمانان هدايت شده بودند لكن وقتى مسلمانى هم بازى خورد و به جنگ با مسلمانهاى هدايت شده برخاست، او هم جوابش حديد است، اگر بينات و ميزان نتوانست كار خودش را بكند، جوابش حديد است.

علما اگر نباشند اسلام از بين مى‏رود بايد اينها باشند تا اسلام محفوظ بماند

حالا اين مطلب را هم بايد عرض كنم به عموم حوزه‏هاى علميه، حوزه قم، حوزه مشهد و همه حوزه‏هاى علميه كه شما مى‏بينيد كه در رأس اهداف خبيثه دولت‏هاى بزرگ واقع شديد، اين براى چيست؟ براى اينكه ملت شما را به عنوان فقها، به عنوان علما، به عنوان علماء دينى مى‏شناسد و تكليف الهى خودش را تبعيت مى‏داند، پس حفظ اين حوزه‏ها، حوزه‏هاى فقاهت، حفظ اين حوزه‏هاى علمى به همان معنائى كه سابق بود بايد بماند. جديت بكنيد در اينكه تحصيل بكنيد و محصل زياد

صحيفه نور ج 15 صفحه 150

بكنيد، ملا زياد كنيد. خيال نكنيد كه حالا ما ديگر احتياجى نداريم، ما تا آخر احتياج به علما داريم، اسلام تا آخر احتياج دارد به اين علما. اين علما اگر نباشند اسلام از بين مى‏رود. اينها كارشناس‏هاى اسلام هستند و حفظ كردند اسلام را تاكنون و بايد اينها باشند تا اسلام محفوظ بماند. اسلام با روشنفكر محفوظ نمى‏ماند، روشنفكرش آن هست كه آيه صريح قرآن را مسخره مى‏كند. اسلام با شماها، با اين طبقه تا اينجا رسيده است و بايد شما با تمام جديت فقيه درست كنيد، ملا درست كنيد. فقيه در همه چيز، منافات ندارد كه فقيه باشد، دخالت در امور مسلمين هم بكند هيچ منافات باهم ندارد، اما طبقه جوان بايد مشغول باشند به تحصيل و اين حوزه‏هاى فقاهتى هر چه بايد و هر چه بيشتر بايد بشود و مراجع به اينها عنايت زيادتر بكنند و مدرسين عنايات زيادتر راجع به اينها داشته باشند و حوزه فقهى به همان معنائى كه تاكنون بوده است حفظ كنيد، كه اگر اين حفظ نشود فردا مردم ديگر شما را قبول نمى‏كنند. مردم معمم نمى‏خواهند، مردم عالم مى‏خواهند، اين منتها علامت علم است. اگر يك وقت خداى نخواسته حوزه‏هاى علميه ما سست شدند در تحصيل، سست شدند در اينكه فقاهت را تقويت بكنند، بدانند كه اين يك خيانت بزرگى به اسلام است. و اگر چنانچه اين فكر تقويت بشود كه ما ديگر لازم نيست خيلى چه بكنيم و فقاهت تحصيل بكنيم، اين يك فكر شيطانى است، موافق آمال امثال آمريكا در دراز مدت. اگر شما حوزه هاى فقاهتى را، شما آقايان خراسان، آقايان قم، آقايان تبريز، ساير جاها، هر جا يك حوزه علميه دارد، اگر تقويت نكنيد اينها را به همان فقه كه تاكنون بوده است، به همان فقه سنتى و اگر فقها تحويل جامعه ندهيد، علما تحويل جامعه ندهيد مطمئن باشيد نمى‏گذرد يك نيم قرن الا اينكه از اسلام هيچ اسمى ديگر نبايد باشد. اگر فقهاى اسلام از صدر اسلام تا حالا نبودند الان ما از اسلام هيچ نمى‏دانستيم. اين فقها بودند كه اسلام را به ما شناساندند و فقه اسلام را تدريس كردند و نوشتند و زحمت كشيدند و به ما تحويل دادند و ما بايد همين جهت را حفظ بكنيم و يك تكليف الهى شرعى است به اينكه حوزه‏ها بايد تقويت بشود و البته در بين حوزه‏ها اشخاصى هستند كه آنها دخالت در امور اجتماعى و سياسى مى‏كنند و بايد هم بكنند. اما غفلت از اينكه ما ديگر به فقاهت كار نداشته باشيم، اين غفلت اسباب اين مى‏شود كه اسلام را خداى نخواسته منسى كنيد بعد از چند وقت. بايد حوزه‏ها به قوت خودش، بلكه هر روز قوتش زيادتر. حالا مزاحم‏ها ديگر رفتند، آنهائى كه با عمامه شما كار داشتند حالا ديگر مدفون شدند، شما بايد خودتان حفظ كنيد اسلام را به حفظ فقاهت. اسلام همه‏اش توى اين كتاب‏هاست. با حفظ فقاهت، با حفظ اين كتب، با نوشتن، با بحث كردن، با حوزه‏هاى علمى تشكيل دادن از همه علوم اسلامى، آن كتبى كه منسى شده بود، آن كتب را باز به صحنه آوردن و بحث كردن و حفظ كردن اين دژ محكمى كه تاكنون اسلام را نگه داشته است. ما موظفيم كه اسلام به همانطورى كه آمده است و به دست ما رسيده است ما هم تحويل بدهيم به نسل‏هاى آتيه انشاءالله، آنها هم به نسل‏هاى بعد و بعد تا صاحبش بيايد و تسليم او بكنند. و من اميدوارم

صحيفه نور ج 15 صفحه 151

كه اين آقايانى كه مى‏خواهند مكه مشرف بشوند با اين كاروانها خيلى توجه به مسائل داشته باشند و حجاج را متوجه بكنند كه حجاج ايرانى نمونه‏اى باشد از اسلام و از انقلاب اسلامى و آنطور نباشد كه خداى نخواسته يك وقتى بعضى از افراد يك تخلفاتى بكنند كه اسباب وهن باشد. بايد موعظه كنند آقايان، بايد علما جلسه داشته باشند در موارد مختلف، هر جا هستند با مردم صحبت كنند، مردم را ارشاد كنند، توجه بدهند مردم را به مسائل و مظلوميت ايران را به مسلمين جهان عرضه كنند و بگويند كه با ما دولت‏هاى بزرگ و آن اشخاصى كه وابسته به آنهاست براى خاطر اينكه ما مى‏خواهيم اسلام باشد، با ما چه مى‏كنند. خداوند انشاء الله اسلام را تقويت كند و علماى اسلام را انشاء الله تقويت و تهذيب كند.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 152

تاريخ: 20/6/60

فرمان امام خمينى به برادر محسن رضائى

بسم الله الرحمن الرحيم‏

جناب آقاى محسن رضائى شما را به فرماندهى سپاه پاسداران انقلاب اسلامى منصوب مى‏نمايم تا با تعهد و مسئوليت كامل وظايف محول را انجام داده و در هماهنگى با ساير نيروهاى مسلح جديت نمائيد. بديهى است كه كليه پاسداران با تبعيت از فرماندهى در حفظ استقلال و انتظام كوشا مى‏باشند. توفيقات جنابعالى را در اين امر خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 153

تاريخ: 21/6/60

پيام امام خمينى به مناسبت شهادت آيت الله مدنى

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

با شهيد نمودن يك تن ديگر از ذريه رسول الله و اولاد روحانى و جسمانى شهيد بزرگ اميرالمومنين، سند جنايت منحرفان و منافقان به ثبت رسيد. سيدبزرگوار و عالم عادل عاليقدر و معلم اخلاق و معنويات حجت الاسلام و المسلمين شهيد عظيم‏الشان مرحوم حاج سيد اسد الله مدنى رضوان الله عليه همچون جد بزرگوارش در محراب عبادت به دست منافقى شقى به شهادت رسيد. اگر با به شهادت رسيدن مولاى متقيان اسلام محو و مسلمانان نابود شدند، شهادت امثال فرزند عزيزش شهيد مدنى هم آرزوى منافقان را بر آورده خواهد كرد. اگر خوارج سياه بخت از شهادت ولى الله الاعظم طرفى بستند و به حكومت رسيدند، اين گروهك‏هاى خائن نيز به آمال خبيث خود كه سقوط حكومت اسلام و برقرارى حكومت آمريكائى است مى‏رسند. آنان لعنت خدا و رسول و ننگ ابدى را براى خود و اينان عذاب ابدى خدا و نفرت و لعنت قادر متعال و امت اسلام را براى خود و هم پيمانان و اربابان خونخوار خويش به بار آوردند.

ملت بزرگ و روحانيون معظم چون صفى مرصوص ايستاده‏اند كه هر پرچمى از دست تواناى سردارى بيفتد، سردار ديگرى آن را برداشته و به ميدان آيد و با قدرت بيشتر در حفظ پرچم اسلامى به كوشش برخيزد. شهيد مدنى با شهادت مظلومانه خود ضد انقلاب و منافقين ضد اسلام را بكلى منزوى كرد. اين چهره نورانى اسلامى، عمرى را در تهذيب نفس و خدمت به اسلام و تربيت مسلمانان و مجاهده در راه حق عليه باطل گذراند و از چهره‏هاى كم نظيرى بود كه به حد وافر از علم و عمل و تقوا و تعهد و زهد و خودسازى برخوردار بود. به شهادت رساندن چنين شخصيتى به تمام معنى اسلامى همراه با تنى چند از فرزندان اسلام و ياران باوفاى انقلاب اسلامى در ميعادگاه نماز جمعه و در حضور جماعت مسلمين جز عناد با اسلام و كمر بستن به محو آثار شريعت و تعطيل جمعه و جماعت مسلمين توجيهى ندارد.

اگر تا امروز براى جنايت‏ها و شرارت‏هاى خود بهانه‏هاى بى‏پايه‏اى مى‏تراشيدند، در شهادت اين عالم متقى كه جز درباره خدمت به اسلام و مسلمانان نمى‏انديشيد بهانه‏اى جز انتقام از اسلام و ملت شريف نمى‏توانند بتراشند. انتقام از اسلام كه آن را اساس سقوط دستگاه‏هاى جبار و شكست ابر

صحيفه نور ج 15 صفحه 154

قدرت‏ها در ايران و پس از آن در منطقه مى‏بينند و از ملت قدرتمند كه پشت بر آنان نموده و كاخ آمال و آرزوى آنان را در هم كوبيده و تمامى آنان را از صحنه تا ابد بيرون رانده است، مى‏گيرند. مردم رزمنده ايران و خصوص مردم غيرتمند آذربايجان كه چنين روحانى متعهد و عالم عاليقدرى را از دست داده‏اند و حريف شكست خورده خود را مى‏شناسند، با عزمى جزم و اراده‏هاى خلل ناپذير انتقام خود را از آنان مى‏گيرند.

اينجانب شهادت اين مجاهد عزيز عظيم و ياران با وفايش را به پيشگاه اجداد طاهرينش خصوصاً بقيه الله ارواحنا له الفدا و به ملت مجاهد ايران و اهالى غيور و شجاع آذربايجان و به حوزه‏هاى علميه و خاندن محترم اين شهيدان تبريك و تسليت مى‏گويم.

خط سرخ شهادت، خط آل محمد و على است و اين افتخار از خاندان نبوت و ولايت به ذريه طيبه آن بزرگواران و به پيروان خط آنان به ارث رسيده است. درود خداوند و سلام امت اسلامى بر اين خط سرخ شهادت و رحمت بى‏پايان حق تعالى بر شهيدان اين خط در طول تاريخ و افتخار و سرفرازى بر فرزندان پرتوان پيروزى آفرين اسلام و شهداى راه آن و ننگ و نفرت و لعنت ابدى بر وابستگان و پيروان شياطين شرق و غرب خصوصاً شيطان بزرگ امريكاى جنايتكار كه با نقشه‏هاى شيطانى شكست خورده خود گمان كرده ملتى را كه براى خداوند متعال و اسلام بزرگ قيام نموده و هزاران شهيد و معلول تقديم نموده با اين دغلبازى‏ها مى‏تواند سست كند و يا از ميدان به در برد. اينان پيروان سيد شهيدانند كه در راه اسلام و قرآن كريم از طفل ششماهه تا پيرمرد هشتاد ساله را قربان كرد و اسلام عزيز را با خون پاك خود آبيارى و زنده نمود.

ارتش و سپاه و بسيج و ساير قواى مسلح نظامى و انتظامى و مردمى ما پيرو اوليائى هستند كه همه چيز خود را در راه هدف و عقيده فدا نموده و براى اسلام و پيروان معظم آن شرف و افتخار آفريدند.

از خداوند تعالى عظمت اسلام و مسلمين و رحمت براى شهيدان خصوصاً شهداى اخيرمان و بالاخص شهيد عزيز مدنى معظم و سلامت كامل براى مجروحين اين حادثه و صبر و استقامت براى ملت بزرگ خصوصاً آذربايجانى‏هاى عزيز و بازماندگان شهيدان خواهانم. سلام و درود بر همگان.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 155

تاريخ: 23/6/60

پاسخ امام خمينى به تلگرام تسليت آيت الله العظمى گلپايگانى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى حاج سيد محمد رضا گلپايگانى دامت بركاته قم از اظهار محبت و لطفى كه در مصيبت وارده بوسيله تلگراف نموده بوديد متشكرم. از خداى تعالى دوام توفيقات و سلامتى جنابعالى را مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 156

تاريخ: 23/6/60

پاسخ امام خمينى به تلگرام تسليت آيت الله شيرازى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى حاج سيد عبدالله شيرازى دامت بركاته مشهد مقدس تلگراف تسليت جنابعالى واصل گرديد. از اظهار لطف و محبت شما متشكرم. دوام توفيقات و سلامت آنجناب را از خداى تعالى مسئلت دارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 157

تاريخ: 27/6/60

پيام امام خمينى به مناسبت هفته بزرگداشت جنگ تحميلى

بسم الله الرحمن الرحيم‏

يك سال از جنگ صدام تكريتى امريكائى با اسلام عزيز مى‏گذرد، يك سال از هجوم بعث كافر عراق به سرزمين اسلام و جمهورى اسلامى ايران گذشت. اكنون در آستانه هفته جنگ و بررسى ابعاد مختلف آن، از انگيزه‏ها و پيامدها و دستهاى جنايتكارى كه از آستين حزب بعث كافر عراق و صدام عفلقى پيداست، تا ثمرات تلخ و شيرينى كه در مقابله حق و باطل و اسلام و كفر به بار آورده است، سخن مى‏باشد و در اين هفته نويسندگان و گويندگان و رزمندگان افشاگران و هنرمندان به بررسى كامل جنگ مى‏پردازند و ابعاد اين واقعه تاريخى را روشن مى‏نمايند. آنچه تاكنون از انگيزه صدام بعثى و حزب بعث عراق بر روشن بينان نبايد مخفى باشد آن است كه ابرقدرتان جنايتكار و خصوصاً امريكا در اين انقلاب به اين نتيجه رسيده‏اند كه انقلاب اسلامى ملت ايران با ساير انقلاب‏هاى غير الهى تاريخ فرق اساسى دارد و رمز پيروزى شگفت انگيز آن را پس از تجزيه و تحليل، در اسلام راستين يافتند. چنانچه رمز وحدت كلمه و نهضت همه اقشار ملت را نيز در اسلام بزرگ احساس كردند و خطر عظيم صدور انقلاب و پرتو حق در جهان اسلام بلكه در جهان مستضعفان آنان را در وحشت انداخت، وحشتى كه در آن كوتاه شدن دست جنايتكارشان از كشورهاى اسلامى بلكه از كشورهاى مظلوم تحت سلطه را در پهناور گيتى به عيان مى‏ديدند و شياطين كارشناس آنان زنگ خطر سقوط امپراطورى جهانى‏شان را به صدا در آوردند. لذا از انقلاب هر چه گذشت برتوطئه‏هايشان براى سقوط اسلام، اين رمز الهى برچيده شدن دستگاه‏هاى ستمگران و چپاولچيان افزايش پيدا كرد و در بين حكومت‏هاى منطقه، حكومتى را كه صد در صد با اسلام مخالف و در سركوبى آن مصمم است جز بعث عراق و شخص صدام نيافتند و او را با وعده فتح و پيروزى و اميد چيره شدن بر اسلام با بهانه‏اى ابلهانه به اين دام انداختند و بحمد الله بر خلاف ميل‏شان ماهيت زشت او كه براى مسلمانان عراق واضح و الحاد و كفر او به فتواى فقيه وقت ثابت شده بود، براى ساير مسلمانان نيز واضح گرديد. صدام اكنون پس از يك سال شرارت و جنايت و خسارات فراوان و به هدر دادن نيروهاى فراوان انسانى و مادى از ملت مظلوم ايران و عراق و آنهمه تشبث به قدرت‏ها و حكام منطقه، ديوانه‏وار به كشتار ملت وارتشيان عراق كمر بسته است، و از آنان كه به الحاد او تن در نمى‏دهند انتقام مى‏گيرد و زندگى نكبت بارش را مأيوسانه مى‏گذراند.

صحيفه نور ج 15 صفحه 158

انگيزه او و دوستانش سركوبى اسلام به نفع ابرقدرت‏ها و انگيزه ملت و قواى مسلح اسلامى ايران دفاع از اسلام و قرآن كريم به نفع ملت‏هاى اسلامى و مستضعفان جهان است. حزب بعث خبيث عراق با انگيزه شيطانى خود در سراشيبى سقوط به سوى عذاب اليم الهى مى‏غلطد ولى، ملت! و ارتش! و پاسداران! و بسيج! و ساير قواى مسلح نظامى و انتظامى! و مردم ايران! با احدى الحسنين، پيروزى يا شهادت و وصول به لقاءالله، قله سعادت را بپيمائيد. چه غم امتى راكه به سوى خداوند تعالى مى‏رود و يا به سوى تحقق اهداف اسلامى و انعكاس آن در جهان و چه غم اين ملت انقلابى را كه هفته‏هاى جنگ داشته باشد و به پيامبر اسلام (ص) و خاندان او اقتدا نموده و به راه اهداف اسلام عمرى با شرافت و سر بلندى به جهاد مقدس ادامه دهند و پس از صدام دشمن اسلام به اسرائيل خبيث دشمن بشريت بپردازد. تأسف ما در اين جنگ تحميلى آن است كه قدرتهايى كه بايد صرف برانداختن اسرائيل و نجات بيت المقدس بزرگ شود با تبانى بين شياطين بزرگ و صهيونيسم جهانى و بين حزب بعث عراق، صرف هجوم بر ضد مخالف سر سخت اسرائيل و امريكا شد و مى‏شود. ما اكنون نيز تكرار مى‏كنيم كه تا ملت‏هاى اسلام و مستضعفان جهان بر ضد مستكبران جهانى و بچه‏هاى آنان خصوصاً اسرائيل غاصب قيام نكنند، دست جنايتكار آنان از كشورهاى اسلامى كوتاه نخواهد شد و اين غده سرطانى از بيت‏المقدس و لبنان اخراج نخواهد گرديد و امثال صدام و سادات به جنايات خود ادامه خواهند داد و مصر و عراق را به تباهى خواهند كشيد. چاره براى دفع اين ستمكاران، پناه به اسلام و گرايش متعهدانه به قرآن كريم و در زير پرچم توحيد با وحدت و انسجام بپاخاستن است.

هان اى مسلمانان جهان! و اى مستضعفان گيتى! آن نظام كه براى شما، براى رشد تكامل شما، براى سعادت دنيا و آخرت شما، براى رفع ظلم و خونخوارى و چپاولگرى از مظلومان جهان و براى تربيت و تعليم انسانى و براى آزادى و استقلال كشورهاى شما از جانب خداوند متعال بپا شده نظام‏هاى الهى است كه بالاترين آنها نظام اسلامى است.

امروز امثال سازمان‏هاى حقوق بشر براى كشيدن جهان به نفع ابرقدرت‏هاى ستم پيشه است و نظام‏هاى الهى و در رأس آنها اسلامى به استضعاف است كه به نفع مستضعفان عليه مستكبران در طول تاريخ در ستيز بوده‏اند و به استعمار و استثمار نه گفتند. از اين جهت مستكبران، چپاولگران، قدرت طلبان با آنان به جنگ پرداختند و شما مى‏بينيد كه جمهورى اسلامى ايران كه از ابتدا با آواى نه شرقى و نه غربى براى استقلال و آزادى و جمهورى اسلامى برپاخاست و انقلاب كرد و پيروز شد، تمام منحرفين و قدرت‏هاى كافر در مقابلش جبهه گرفتند و عليه آن از خارج و داخل بوسيله تفاله‏ها و انگل‏ها و گروهك‏هاى منافق ملحد به كارشكنى و شرارت پرداختند و تمامى بوق‏هاى تبليغاتى عليه انقلاب اسلامى ايران به صدا در آمدند و دستگاه‏هاى نفاق افكن بين مسلمانان به تكاپو برخاستند و سيل تهمت و افتراء به وسيله موج‏هاى‏استعمارى به سوى جمهورى اسلامى ايران جارى گرديد و كمكهاى بى‏دريغ تبليغاتى و تسليحاتى از هر طرف به سوى رژيم عراق براى سركوبى اسلام سرازير شد.

صحيفه نور ج 15 صفحه 159

اكنون بر ملت شريف و مبارز ايران است كه در مقابل تمام توطئه‏ها و شرارت‏ها بايستند و همانطور كه با قيام و انقلاب خود دست قدرت‏هاى بزرگ و تفاله‏هاى آنان را از ايران قطع كردند، براى ادامه انقلاب اسلامى خود و براى اقامه عدل الهى از هيچ قدرتى و شرارتى هراس به خود راه ندهند. و برقواى مسلح اسلامى، از ارتش، سپاه، بسيج و ساير قواى نظامى و انتظامى تا نيروهاى مردمى در جبهه و پشت جبهه است كه چو سيلى خروشان مزدوران جبهه را از كشور اسلامى‏شان برانند و ايران عزيز را از اين خس و خاشاك‏ها پاك نمايند و بدانند كه نيروى ايمان پيروز است. و بر ملت قهرمان است كه با پشتيبانى بى‏دريغ خود از قواى انتظامى و سپاه پاسداران، اين گروهك‏هاى ورشكسته را كه در خيابان‏ها به شرارت مى‏پردازند دستگير كرده و به محاكم صالحه تحويل دهند. و بر محاكم انقلاب است كه بر طبق فرمان الهى با آنان رفتار نمايند و بى‏كم و كاست حكم قرآن كريم را اجرا نمايند و به خواست خداوند فتنه را بخوابانند و از تجاوز افراد خوددارى نمايند. از ملت عزيز و خصوص دست‏اندركاران و قواى مسلح مى‏خواهيم كه هيچ امرى آنان را از جنگ تحميلى اغفال نكند و جنگ را سرلوحه همه امور قرار دهند كه دست‏هاى خيانتكار براى انصراف آنان از جنگ در كار است. و به آوارگان مظلوم جنگى تاكيد مى‏كنم كه صبر و شكيبائى را از دست ندهند و مطمئن باشند كه خسارات جنگى با خواست خداوند به دست ملت و دولت جبران خواهد شد و از ملت و دولت تقاضا دارم كه نسبت به حوايج آوارگان جنگى از هيچ كوششى دريغ ننمايند. اينان برادران و خواهران و فرزندان شمايند كه به دست عمال آمريكا از خاندان خود آواره شده‏اند. و از خداوند تبارك و تعالى عاجزانه تقاضا دارم كه ملت ايران را با مددهاى غيبى حمايت فرمايد و دست مخالفان اسلام را از كشور اسلامى ما قطع فرمايد و پيروزى نهائى را بر تمام جبهه‏ها نصيب كشور اسلامى فرمايد.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 160

تاريخ: 31/6/60

پيام امام خمينى به مناسبت آغاز سال تحصيلى

بسم الله الرحمن الرحيم‏

در آستانه گشايش مدارس و ورود دانش آموزان عزيز در محيط علم و دانش لازم است تذكراتى به فرزندان عزيز و مادران و پدران محترم و ملت معظم ايران داده شود.

بى شك بالاترين و والاترين عنصرى كه در موجوديت هر جامعه دخالت اساسى دارد فرهنگ آن جامعه است. اساساً فرهنگ هر جامعه هويت و موجوديت آن جامعه را تشكيل مى‏دهد و با انحراف فرهنگ هر چند جامعه در بعدهاى اقتصادى، سياسى، صنعتى و نظامى قدرتمند و قوى باشد ولى پوج و پوك و ميان تهى است. اگر فرهنگ جامعه‏اى وابسته و مرتزق از فرهنگ مخالف باشد، ناچار ديگر ابعاد آن جامعه به جانب مخالف گرايش پيدا مى‏كند و بالاخره در آن مستهلك مى‏شود و موجوديت خود را در تمام ابعاد از دست مى‏دهد. استقلال و موجوديت هر جامعه از استقلال فرهنگ آن نشأت مى‏گيرد و ساده‏انديشى است كه گمان شود با وابستگى فرهنگى، استقلال در ابعاد ديگر يا يكى از آنها امكان‏پذير است. بى‏جهت و من باب اتفاق نيست كه هدف اصلى استعمارگران كه در رأس تمام اهداف آنان است، هجوم به فرهنگ جوامع زير سلطه است. اتفاقى نيست كه مراكز تربيت و تعليم كشورها و از آن جمله كشور ايران از دبستان تا دانشگاه مورد تاخت و تاز استعمارگران خصوصاً غربى‏ها و اخيراً آمريكا و شوروى قرار گرفت و زبان‏ها و قلم‏هاى غرب‏زدگان و شرقزدگان آگاهانه يا ناآگاه و اساتيد غربزده و شرقزده دانشگاه‏ها در طول مدت تأسيس دانشگاه‏ها و خصوصاً دهه‏هاى اخير اين خدمت بزرگ را براى غرب و شرق انجام دادند، هر چند در بين ارباب قلم و زبان و اساتيد، اشخاص متعهد و متوجهى بودند و هستند كه بر خلاف آن مسير بودند و مى‏باشند لكن مع‏الاسف در اقليت چشمگير بودند.

هجوم دانشجويان پس از طى كردن دوره‏هاى تحصيلى با آموزش‏هاى غربى و شرقى در دبيرستان‏ها و دانشگاه‏هاى ايران به سوى غرب واحياناً شرق كه ره آوردى جز فرهنگ غربى و شرقى نداشت، چنان فاجعه‏اى به بار آورد كه همه ابعاد جامعه ما را بى‏قيد و شرط وابسته بلكه تسليم به ابرقدرت‏ها كرد به طورى كه جامعه ما با ظاهرى ايرانى اسلامى محتوايى سرشار از غرب و شرقزدگى داشت و مع‏الاسف پس از گذشت سه سال از پيروزى انقلاب و مقاومت و ايستادگى جمهورى اسلامى در مقابل شرق و غرب و مكتب‏هاى انحرافى آنان و وفادارى اين جمهورى به اسلام به عنوان نفى كننده جميع وابستگى‏ها و انحرافات، باز گرفتار گروه‏ها و گروهك‏هاى وابسته به يكى از

صحيفه نور ج 15 صفحه 161

دو قطب و سر سپرده مكتب‏هاى انحرافى و وابسته به يكى از آنان مى‏باشيم. و نيز مواجهيم با افرادى از اين منحرفين كه در مراكز تربيت و تعليم نفوذ كرده‏اند و با مجال دادن به آنان، خطر به انحراف كشيدن جوانان و نو نهالان بسيار است كه خداى ناكرده با انحراف و وابسته شدن فرزندانمان به فرهنگ غرب يا شرق، تمام ابعاد جامعه يا وابسته و تسليم غرب خواهد شد و يا شرق، و تمام كوشش‏ها و زحمات ملت و خون جوانان و عزيزان آنان به هدر خواهد رفت.

اكنون بر دانش آموزان و دانشجويان عزيز و اساتيد و معلمان متعهد است كه باتمام توان و قدرت در شناسايى عوامل فساد كوشش كنند و محيط آموزش و پرورش را از لوث وجود آنان پاك نمايند و گمان نشود كه اين نفوذ فقط براى انحراف دانشگاه‏هاست، كه منحرفين و منافقين براى نفوذ در دبيرستان‏ها بلكه دبستان‏ها اهميت بيشترى قائلند تا جوانان را براى انحراف دانشگاه مهيا كنند. آنان مى‏دانند اگر نوباوگان در مراكز آموزش تربيت صحيح شوند و حيله‏هاى استعمارگران را احساس و توطئه‏هاى همه جانبه آنان را لمس كنند، در دانشگاه براى عمال استعمار توفيق كمترى حاصل مى‏شود و لهذا در دبستان‏ها و دبيرستان‏ها و قبل از ورود به دانشگاه‏ها در ساختن جهاز استعمارى شرق و غرب براى ورود به دانشگاه اهميت خاصى احساس مى‏كنند. از اين رو است كه بايد دستگاه‏هاى آموزشى متعهد و دلسوز براى نجات كشور اهميت ويژه‏اى در حفظ نوپايان و جوانان عزيزى كه استقلال و آزادى كشور در آينده منوط به تربيت صحيح آنان است قائل باشند و نيز از اين رو است كه نقش معلمان و اساتيد در تربيت و تهذيب دانش آموزان و دانشجويان به عنوان اساسى‏ترين و موثرترين نقش مطرح مى‏گردد و همه ديديد كه گرايش آنان به شرق و غرب براى كشورمان چه فاجعه‏ها آفريد و دانشگاه‏ها را به صورت دژ محكمى براى خدمت به شرق و غرب در آورد و اكثريت قاطع غرب و شرقزدگان اين مملكت را به عنوان فارغ التحصيل تحويل جامعه داد. اكنون بر معلمان متعهد و مسئول دبستانى و دبيرستانى است تا با كوشش خود جوانانى را تحويل دانشگاه‏ها دهند كه با آگاهى از انحرافات گذشته دانشگاه، بر فرهنگ غنى و مستقل اسلامى ايرانى تكيه كنند و بر اساتيد متعهد است تا با باز شدن دانشگاه‏ها در صورت مشاهده انحراف و گرايش جوانان به يكى از دو قطب قدرت و مكر آنان را به توطئه‏هاو شيطنت‏ها آگاه كنند و جوانانى متعهد نسبت به مصالح كشور و آگاه به اهداف اسلام تحويل جامعه دهند و مطمئن باشند كه با اين خدمت، استقلال و آزادى كامل ميهن عزيزشان تضمين خواهد شد. و از اين رو است كه نقش خانواده و خصوص مادر در نونهالان و پدر در نوجوانان بسيار حساس است و اگر فرزندان در دامن مادران و حمايت پدران متعهد به طور شايسته و با آموزش صحيح تربيت شده و به مدارس فرستاده شوند، كار معلمان نيز آسانتر خواهد بود. اساساً تربيت از دامان پاك مادر و جوار پدر شروع مى‏شود و با تربيت اسلامى و صحيح آنان استقلال و آزادى و تعهد به مصالح كشور پايه ريزى مى‏شود.

امروز بايد پدران و مادران مواظب رفتار فرزندان خويش باشند كه در صورت مشاهده حركات غير عادى آنان را نصيحت نمايند تا گول منافقين و منحرفين را نخورند كه در اين صورت سعادت دنيوى و

صحيفه نور ج 15 صفحه 162

اخروى آنان تباه مى‏گردد. مادران و پدران بايد توجه داشته باشند كه سنين دانش آموزى و دانشگاهى سال‏هاى شور و هيجان فرزندانشان مى‏باشد و با اندك شعارى جذب گروه‏ها و منحرفين مى‏شوند و نيز جوانان دبيرستانى باهشيارى كامل توجه داشته باشند كه عمال اجنبى آنان را، حتى با اسم اسلام راستين به دام شرق و غرب نيندازند و توجه كنند آنان كه از اسلام راستين دم مى‏زنند خودشان از اسلام چه مى‏دانند و از قوانين و احكام اسلام چه اطلاعى دارند و به اوامر و نواهى قرآن كريم و اسلام بزرگ تا چه اندازه پايبند هستند.

جوانان عزيز دبيرستانى و دانشگاهى توجه كنند كه سران و سردمداران گروه‏ها كه مى‏خواهند با اسم اسلام پايه‏هاى آن را سست كنند و جوانان را به دام اندازند هيچ اطلاعى از اسلام و اهداف قوانين آن ندارند و با خواندن چند آيه از قرآن و چند جمله از نهج البلاغه و تفسيرهاى جاهلانه و غلط نمى‏شود اسلام شناس شد. اينان با تفسير انحرافى چند جمله و چند آيه، آيات و جملات صريح را كه مخالفت واضح با مرام انحرافى و التقاطى آنان دارد انكار مى‏نمايند و در حقيقت تمسك به قرآن و نهج البلاغه براى كوبيدن اسلام و قرآن است تا راه را براى رهبران غربى و شرقى خود باز كنند و شما جوانان عزيز و سرمايه‏هاى كشور را بر ضد مصالح كشور خودتان بسيج نمايند.

اى جوانان عزيز! هشيار باشيد و با تفكر و تعقل فعاليت اين منافقين بلندگوى غرب و منحرفين بلندگوى شرق را بررسى نمائيد. امروز بزرگترين دليل بر بطلان راه آنان همبستگى تمامى نيروهاى ضد انقلاب و كوشش همه آنان در مخالفت با جمهورى اسلامى است كه خواست ملت مى‏باشد و ملت مجاهد و شريف جان خود و فرزندان عزيز خود را فداى تحقق آن كرده و مى‏كنند. اينان همان اندازه در دعوى اسلامى بودند خود صادقند كه در دعوى مخالفت با غرب و امريكا كه اكنون صداقتشان در دامن غرب و طرفدارى بى‏چون چراى غرب از آنان به ثبت رسيد، و همان اندازه در دعوى طرفدارى از ملت راستگو كه صداقتشان در كشتار خلق مستضعف و آتش زدن اموال ملت و غارت بانك‏ها ثابت گرديد. اينان از اول تاكنون اسلام را وسيله اهداف شوم خود كرده و قرآن و نهج البلاغه را به بازى گرفته و جوانان پاكدل را به دام خود انداخته بودند تا جوانى‏شان را در راه اهداف استعمارى آنان به تباهى كشند. و باز تاكيد مى‏كنم پدران و مادران اين كودكان معصوم و جوانان بى‏تجربه كوشش كنند و جوانان و عزيزان خود را از اين مهلكه كه دنيا و آخرت آنان را تباه مى‏كند نجات دهند و ملت مبارز و متعهد با هشيارى و پشتكار، جوانان و نونهالان را كه سرمايه و مخازن ارزشمند كشورند از شر اين منحرفين امريكائى نجات دهند. فردا انشاء الله تعالى دبستان‏ها و دبيرستان‏ها و مراكز نو آموزها باز و به كار مشغول مى‏شوند و به خواست خداوند به زودى شاهد بازگشايى دانشگاه‏ها خواهيم بود و دانش آموزان بدانند كه گوش دادن به مقاصد شوم منافقان و منحرفان، آنان را از مدارس محروم خواهد كرد و اجازه اخلال در امور مدارس به كسى داده نخواهد شد. از خداوند متعال بيدارى و هشيارى هر چه بيشتر نسل جوان را خواستار و رشد و تعالى علمى و اخلاقى آنان را خواهانم. والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 163

تاريخ: 2/7/60

پيام امام خمينى در آستانه انتخابات رياست جمهورى

بسم الله الرحمن الرحيم‏

ملت مجاهد و متعهد ايران!

جمهورى اسلامى، فرآورد مجاهدات جانفرسا و فداكارى‏هاى بى‏دريغ شما و فرزندان برومند و شهداى ارجمند شماست. شما بوديد كه با قدرت ايمان و تعهد به اسلام، ميهن عزيز خود را از اسارت سلاطين و رژيم ستمگر شاهنشاهى و دژخيمان خونخوار آنان نجات داديد. شما بوديد كه همچون سلحشوران متعهد صدر اسلام با انقلابى عظيم، كشور خود را از سلطه ابرقدرت‏ها و خصوصاً امريكاى غدار و جهانخوار آزاد نموديد. شما اسلام بزرگ را كه مى‏رفت دستخوش انحراف منحرفين و منافقين شود و احكام مترقى آن به احكام دلخواه نادانان مبدل گردد و با اسم اسلام راستين، قوانين مسلم منصوص در قرآن كريم به نسيان كشيده شود، زنده و تجديد گرديد و در مقابل هجوم نظامى و تبليغاتى همه جانبه ايستادگى نموديد و در اين دو سه ساله، ره صد ساله پيموديد و تمام موانع را از سر راه برداشته و جمهورى اسلامى را با تمام نهادهايش تحقق بخشيديد و حياتى جديد و درخشان و فروزنده به كشورتان و فرهنگتان بخشوديد.

اكنون شما عزيزان ارزشمند هستيد كه بايد اين سرمايه گرانبها و اين امانت الهى را كه با خون اولياء گرانقدر خداوند و مجاهدين ارجمند اسلام و فرزندان عزيز برومند شما، به دست شما سپرده شده است پاسدارى نمائيد و با تمام توان از زن و مرد و كوچك و بزرگ با مجاهدات پيگير و شجاعانه، در حفظ و حراست آن كوشا باشيد و از تبليغات دامنه‏دار ورشكستگان كه خود علامت عظمت انقلاب اسلامى شماست و دليل وحشت آنان و سلطه جويان و چپاولگران است، به خود ترديدى راه ندهيد و با همان شور و هيجان و تعهدى كه داريد به پيش رويد و مطمئن باشيد كه در جهان، سرافراز و پيروز هستيد و در بارگاه عظمت حق تعالى ارزشمند و در پيشگاه اسلام و اولياء معظم آن ارجمند خواهيد بود.

اكنون كه با از دست دادن سربازى گرانقدر و رئيس جمهورى خدمتگزار و متعهد چون شهيد رجائى كه خدايش رحمت فرمايد، براى تعيين رئيس جمهور به پاى صندوق‏هاى راى خواهيم رفت، لازم است ملت عزيز، رشد و استقامت و پايدارى خود را در پيشگاه خالق و صاحب اسلام و در نزد جهانيان و در پيش چشمان حيرت زده دشمنان و بدخواهان اسلام كه شما را با تهمت‏هاى گوناگون

صحيفه نور ج 15 صفحه 164

هدف قرار داده و وفادارى شما عزيزان متعهد به جمهورى اسلامى را مورد سؤال و ترديد انگاشته‏اند ثابت و با شور هر چه بيشتر، يكپارچه در اين امرى كه حفظ حيثيت جمهورى اسلامى و ملت شريف بسته به آن است به سوى صندوق‏هاى راى چون موجى خروشان و دريائى مواج، با صفوفى فشرده رفته راى خود را به شخصى كه متعهد به اسلام و خدمتگزار به ملت و كشور و حامى مستضعفان و داراى بصيرت در امر دين و دنيا و منزه از گرايش به شرق و غرب، و مكتب‏هاى انحرافى و داراى ديد سياسى است، بدهيد. امروز شركت در انتخابات رياست جمهور نه فقط يك وظيفه اجتماعى و ملى است، بلكه يك وظيفه شرعى اسلامى و الهى است كه شكست در آن، شكست جمهورى اسلامى است، كه حفظ آن بر جميع مردم از بزرگترين واجبات و فرائض است و وسوسه در آن از شيطان بلكه عمال شيطان بزرگ است.

برادران و خواهران! با هشيارى بسيار و ديد اسلامى سياسى با مسائل برخورد كنيد و از وسوسه منحرفان و مخالفان اسلام و وابستگان به سياست اجانب اجتناب نمائيد كه اينان با هر وسيله مى‏خواهند پايه‏هاى جمهورى اسلامى را متزلزل كنند و به خيال رسيدن به مقاصد خودشان، از هر فرصتى بهره بردارى نمايند و نگذارند كه شما در اين امر حياتى كه شخصيت خود و كشورتان بسته به آن است شركت كنيد.

اينجانب از علماى معظم و ائمه جمعه و جماعات محترم و خطبا و گويندگان متعهد در سراسر كشور تقاضا دارم كه مردم شريف را از اهميت اين موضوع حياتى و سرنوشت ساز مطلع و آنان را به تكليف شرعى خود ارشاد فرمايند. از نويسندگان و گويندگان و روشنفكران و اساتيد محترم و معلمان و دانشمندان كشور تقاضا دارم كه در هر مسلك و گروهى هستند، به يك مطلب مهم توجه نمايند كه اگر خداى نخواسته جمهورى اسلامى، اين دسترنج توده‏هاى عظيم رنج كشيده و ستم ديده، شكست بخورد، هرگز گمان نكنند كه به جاى آن يك رژيم متعهدتر و غمخوارتر و ملى‏تر و اسلامى‏تر روى كار مى‏آيد و به يقين بدانند كه يك رژيم صد در صد غربى آمريكائى يا شرقى كمونيستى به دست يكى از دو ابرقدرت، جايگزين آن مى‏گردد، اگر چه با صورت ملى و اسلامى. پس در اين صورت، كارشكنى يا بى‏تفاوتى در اين امر، نزديك كردن كشور است به سوى دو قطب جهانخوار و به هدر دادن خون‏هاى جوانان و زحمت‏هاى طاقت فرساى ملت. و از انجمن‏هاى اسلامى در سطح كشور مى‏خواهم كه در هر محلى كه هستند، كسانى را كه با آنان تماس دارند به اهميت اين امر آشنا نمايند. اميد است خداوند متعال، امت اسلامى را موفق فرمايد كه براى پيشرفت مقاصد اسلامى هر چه بيشتر كوشش نمايند و توفيق خدمت به همه ما مرحمت فرمايد. والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 165

تاريخ: 5/7/60

پاسخ امام خمينى به تلگرام فرماندهان ارتش و سپاه در خصوص شكستن حصر آبادان

بسم الله الرحمن الرحيم‏

تيمسار سرتيپ فلاحى، تيمسار سرتيپ ظهير نژاد و جناب آقاى محسن رضائى ايدهم الله تعالى تلگرام شما در خصوص فتح بزرگ كه خداوند تعالى نصيب ارتش، نيروى هوائى و هوانيروز، سپاه پاسداران، بسيج، ژاندارمرى، فدائيان اسلام و ساير نيروهاى مردمى فرموده و محاصره آبادان به طور كامل شكسته شده است واصل گرديد. اينجانب اين پيروزى بزرگ را به فرماندهان تمامى نيروهاى مسلح و به سربازان ارجمند و سپاهيان نيرومند تبريك مى‏گويم و اميد است اين سرافرازى‏ها را كه براى اسلام و ميهن فراهم مى‏كنند منظور نظر مبارك ولى الله الاعظم بقيه الله ارواحنا له الفداء باشد و آخرين پيروزمندى را كه بيرون راندن نيروهاى متجاوز كافر از سرزمين‏هاى ميهن‏مان است، ملت شريف به زودى مشاهده كند. اينجانب به اسم ملت بزرگ ايران از رزمندگان دلير ارتش و سپاه و ديگر قواى مسلح ايدهم الله تعالى تقدير و تشكرمى كنم. از خداوند متعال توفيق نصرت و عظمت اسلام و مسلمين و بخصوص نيروهاى مسلح اسلامى را خواستار است. والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 166

تاريخ: 7/7/60

پاسخ امام خمينى به تلگرام تبريك آيت اللّه العظمى شيرازى

بسم الله الرحمن الرحيم‏

مشهد مقدس - حضرت آيت الله آقاى شيرازى دامت بركاته

تلگرام شريف در تبريك پيروزى‏هاى مهم نيروهاى مسلح موجب تشكر گرديد. اميد است با توجهات خاصه ولى عصر بقيه الله ارواحنا له الفدا و دعاى خير جنابعالى و ساير حضرات آقايان معظم در تحت قبه منوره حضرت ثامن الحجج عليه و عليهم الصلوه و السلام، خداوند تعالى توفيق پيروزى نهائى و سركوبى دشمنان اسلام در داخل و خارج را به قواى مسلح و ملت رزمنده ايران عنايت فرمايد و منحرفين را كه آگاهانه و يا ناآگاهانه در خدمت دو قطب شرق يا غرب، به اسلام و جمهورى اسلامى ضربه مى‏زنند، هدايت يا سركوب فرمايد و جوانان به دام كشيده را كه جان خود و هم ميهنان خود را در راه اهداف دغلبازان به هدر مى‏دهند، از خواب غفلت بيدار و به دامن ملت برگرداند. از جنابعالى اميد دعاى خير دارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 167

بيانات امام خمينى در جمع نمايندگان شوراهاى اسلامى روستايى سراسر كشور و اقشار مختلف مردم

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

در روز شهادت امام جواد سلام الله عليه يكى از فرزندان و تبار آن خانواده به شهادت رسيد، شهيد هاشمى‏نژاد كه من از نزديك با او آشنا بودم و خصال و تعهد آن شهيد را لمس كرده بودم و مراتب فضل و مجاهدت آن بر اشخاصى كه او را مى‏شناسند پوشيده نيست.

باترور اشخاص ولو هر چه بزرگ و ارجمند باشد ملت منسجم‏تر مى‏شود

امروز در روز شهادت سلف صالح، اين خلف صالح و متعهد از دست ما گرفته شد و من نمى‏دانم كه انگيزه اين شرارت‏ها كه مشغولند، اين گروهك‏هاى ضعيف نادان و عمال قدرت‏هاى بزرگ خصوصاً امريكا چه مى‏خواهند و چه انگيزه دارند.

اينها انگيزه اين را دارند كه سى و شش ميليون جمعيت ايران و ميليون‏ها جمعيت‏هاى مسلم و مستضعف جهان كه همه پشتيبان اين جمهورى هستند، مى‏خواهند با ترور بعض شخصيت‏ها اينها را از اين راهى كه راه اسلام است منحرف كنند. اينها نمى‏فهمند كه اين توده‏هاى عظيم كه چون سيل خروشان در تمام كشور در مقابل قدرت‏هاى بزرگ ايستاده‏اند، با ترور اشخاص ولو هر چه بزرگ و ارجمند باشند اينها به خودشان سستى و فتور راه نمى‏دهند بلكه منسجم‏تر مى‏شوند. اينها مى‏خواهند با كشتن اولاد پيغمبر و با به عزا نشستن امام عصر سلام الله عليه و مومنين، ضربه به اسلام بزنند. اسلام از اين شهدا و بالاترين شهيد را در راه هدف تقديم كرده است. اسلام مثل خود رسول اكرم را و مثل اميرالمومنين سلام الله عليه و ائمه معصومين و علماى بزرگ در طول تاريخ را فداى اين راه و هدف نموده، چه باك از اينكه اين فرزندان اسلام كه شهادت براى آنها افتخار و براى ملت ما افتخار آفرين است از دست بدهد. اگر ميزان هدف است و اگر ميزان اسلام است و پياده كردن احكام قرآن است، اين هدف به جاى خودش هست و هر يك از اينها كه شهيد بشوند با آنكه بر ما ناگوار است لكن براى هدف مفيد است.

اين هدف كه از عهد آدم تاكنون مورد نظر خداى تبارك و تعالى و مورد نظر انبياء عظام و مورد نظر اولياء خدا بوده است و همه در راه اين هدف فداكارى كردند و خود يا فرزندان خود را در راه اين

صحيفه نور ج 15 صفحه 168

هدف نثار كردند، خون آنها راه اين هدف به پيش مى‏رود و با اين شرارت‏ها كه اين گروه‏هاى فاسد به راه انداختند هدف از دست نخواهد رفت و ملت رزمنده و شريف ايران خود را حاضر كرده است براى خدا همه چيز خودش را فدا كند. پس اينها اگر هدفشان هدم اسلام است، اسلام با اين خون‏ها زنده مى‏شود و اگر هدفشان اين است كه جمهورى اسلامى از بين برود جمهورى اسلامى بااين خون‏ها آبيارى مى‏شود و اگر هدفشان خدمت به امريكا و شوروى و امثال اينهاست، جزا را از آنها مطالبه كنند و خداى تبارك و تعالى براى آنها لعنت و ملت ما نفرين ابدى را براى آنها خواستار است. ما در عين حال كه از شهادت يك همچو مرد جوانمرد فاضل عالم مجاهد متاثر هستيم لكن از آنجا كه هر يك از اين شخصيت‏ها از دست ما برود به اسلام كمك است و به مخالفين اسلام لعن است و نفرت و دليل ضعف آنهاست، خدمت مى‏خواهند بكنند به قدرت‏هاى بزرگ، آنهم در وقتى كه آنها شكست خورده‏اند و صدام انگل هم شكست خورده است و به زودى به شكست نهايى منتهى خواهد شد. اينها مى‏خواهند با كشتن يكى از اولادهاى رسول الله نگذارند صدام شكست بخورد. اين خيال باطلى است. صدام شكست خورده است و شرف و حيثيت نداشته است و اگر داشته است از دست داده است. اينها مى‏خواهند كه مردم را در راى رياست جمهورى سست كنند. با كشتن يك فرد ولو اينكه هر چه بزرگ باشد و متعهد، مردم ما از راى دادن به رياست جمهورى و از حاضر شدن پاى صندوق‏ها براى كمك به اسلام و جمهورى اسلامى، خيال كردند سست مى‏شوند. اين هم يك خيال باطل است و ملت ما اين مسأله را يك مساله الهى شرعى و يك تكليف خدائى ميداند كه به پاى صندوق‏ها در روز جمعه انشاء الله برود و با صف‏هاى طولانى مرصوص به شخصى متعهد راى بدهد. اينها مى‏خواهند مردم ما را تضعيف كنند روحيه‏شان را براى شهادت يك نفر، ده نفر، صد نفر، هزار نفر. اين خيال، خيال خام باطلى است. اينها مى‏خواهند انتقام بكشند رسول الله كه اولاد او را و اولادهاى او را به شهادت مى‏رسانند. انتقام بكشند كه از رسول الله يك همچو دينى را آورده است كه بر خلاف خواسته آنهاست و آنها نمى‏خواهند كه اين دين به آنطورى كه خدا مى‏خواهد و رسول خدا مى‏خواهد، در اين مملكت پياده شود و حالا انتقام مى‏كشند از كسى كه مسدع اين دين است و اولاد او را به شهادت مى‏رسانند. اين انتقام هم براى آنها روسياهى و براى ملت ما به هيچ وجه سستى ايجاد نخواهد كرد. من درضمن اينكه به همه ملت ايران و علما و مراجع اسلام و خصوصاً اهالى محترم خراسان و علماى بزرگ خراسان تسليت مى‏گويم، تبريك هم به آنها مى‏گويم كه يك همچو افراد متعهد، عالم، گوينده و مجاهد تسليم مى‏كنند و تقديم مى‏كنند براى اسلام و براى پيشرفت احكام اسلام.

كشاورزان اقرب ناس به خداى تبارك و تعالى هستند

و يك مطلب هم راجع به اين شوراهايى كه در همه كشور هست و از قرارى كه گفته‏اند شوراهاى كشاورزان هم هستند عرض مى‏كنم كه كشاورزى در اسلام از امور بسيار مهم و از امورى است كه درباره او گفته شده است كه كشاورزان بهترين مخلوقات هستند و كشاورزان اقرب ناس

صحيفه نور ج 15 صفحه 169

خداى تبارك و تعالى هستند و كشاورزان در آن عالم شايد در صف اول از مردم نيكوكار واقع بشوند و شغل كشاورزى شغلى بوده است كه انبيا هم به او اشتغال داشته‏اند و انبيا هم رزق خودشان را از راه كشاورزى به دست مى‏آوردند. و از نظر سياسى، در امروز ما اگر چنانچه كشاورزيمان يك كشاورزى سالم و يك كشاورزى متعهدانه، و كوشش براى اينكه در ارزاقمان محتاج به خارج نشويم، اين يك جهاد است. همانطور كه مجاهدين ارجمند ما در جبهه‏ها مشغول خدمت هستند. بحمد الله آنها آفرين برشان كه سرفرازى براى ملت ما ايجاد كردند و ايجاد مى‏كنند، كشاورزان ما هم كه در پشت جبهه هستند آنها هم مجاهد هستند و آنها هم براى اينكه كشور ما محتاج به قدرت‏هاى ديگرى نباشد مجاهدت مى‏كنند و از قرار مذكور امسال از سال‏هاى قبل، كشاورزى بهتر و سطح برداشت بالاتر بوده است و من اميدوارم كه كشاورزان قدر خودشان را بدانند. و احتياج هر كشورى به كشاورزى كه ارزاق كشور را تامين مى‏كند بيشتر از ساير چيزهاست و شما كشاورزان سرتاسر كشور ارجمندتر از ساير قشرها هستيد چونكه ارزاق ملت را كه مورد احتياج ملت است و بالاترين احتياج است شما تامين مى‏كنيد و انشاء الله خودتان را به حد كفا برسانيد به طورى كه ما احتياج به هيچ يك از كشورها نداشته باشيم بلكه انشاء الله اين فرآورده كشاورزان به جاهاى ديگر و كشورهاى ديگر هم انشاء الله صادر بشود.

انتخابات رئيس جمهورى يك امر حياتى است

و مسأله ديگر قضيه انتخابات است كه من در عين حال كه قبلاً هم تذكر دادم حالا هم تذكر مى‏دهم به همه ملت كه همه اين شرارت‏ها كه در سطح كشور الان مى‏شود ممكن است براى اين باشد كه شما را از رفتن به پاى صندوق بترسانند و شما را از خدمت به اسلام و خدمت به مسلمين سست كنند و بايد همه ما در اين امر توجه داشته باشيم كه اين يك امر حياتى است براى جمهورى اسلام. شما بينيد كه در عين حال كه در آراء قبل از اين براى شهيد رجائى چهارده ميليون جمعيت شركت كرد و سيزده ميليون راى آورد شهيد رجائى معذلك آن فسادها، آن مصاحبه‏هايى كه اشخاص فاسد شكست خورده در خارج كردند گفتند بيش از دو ميليون اينها راى نداشتند. شما اگر چنانچه سطح رايتان از زمان سابق خداى نخواسته كمتر بشود بوق‏هاى تبليغاتى خارج و شكست خورده‏هاى فرارى به خارج خواهند گفت كه ايران از اسلام رو برگردانده و از جمهورى اسلامى رو برگردانده است و اين تبليغ در همه جا خواهد شد اين ممكن است در دنيا پايه‏هاى اين جمهورى را سست كند و اين يك تكليفى است كه ما نگذاريم اين نهضت و اين انقلاب سست بشود تا آنكه به آن پيروزى‏نهايى برسد و اسلام و احكام قرآن به همه معنا در اين كشور پياده بشود. بنابراين از اين ترورها و از اين شرارت‏هايى كه دو روز قبل در تهران شد و مع‏الاسف بچه‏ها و جوان‏ها را كشيدند به توى خيابان‏ها و به شرارت هدايت كردند و بايد بسيار انسان متأثر باشد كه جوانها و كودك‏هاى ما اينطور بازى خوردند از اينها كه مى‏آيند در خيابان‏ها و آتش مى‏زنند چيزهايى كه مال مردم است، مال عموم است، مثل شركت واحد و اتومبيل‏هاى شركت واحد كه مال مستضعفين است يا محلى كه اصلاً براى مستضعفين است به

صحيفه نور ج 15 صفحه 170

آتش مى‏كشند اينها فكر نمى‏كنند كه اين مدعى‏هاى مجاهدت براى خلق و براى مستضعفين، آن چيزى را كه وجهه قرار دادند و هدف قرار دادند ضرر زدن به همين چيزهايى كه مال مستضعفين است، چيزهايى كه براى مستضعفين جمع شده است، براى معلولين جمع شده، براى جنگزده‏ها جمع شده‏است، اينها هدفشان اين است كه آنها را آتش بزنند. شما از اين شكست خورده‏ها هيچ هراس نداشته باشيد كه اينها نفس هاى آخر را مى‏كشند و ملت ايران و ملت شريف ايران با كمال قدرت ايستاده است در مقابل آنها و همين طور قواى نظامى و انتظامى و پاسداران و بسيج و ساير قواى مسلح كه از خود مردم هستند، هم در جنگ با كفار ايستاده‏اند و هم در مقابله با اين اشخاصى كه همانطور هستند و براى آنها خدمت مى‏كنند و قواى پاسدار ما و همين طور قواى انتظامى در اين امر جديت خواهند كرد و همه اينها را به دست خواهند آورد و به جزاى اعمال خودشان در دادگاه‏ها خواهند رسيد.

و انشاء الله به زودى شما شاهد اين خواهيد شد كه نه از اين تفاله‏ها چيزى باقى مانده است و نه از آن قدرتهاى بزرگ در ايران اثرى خواهد بود و ما مهيا هستيم و شما و ما مهيا هستيم كه تمام اين توطئه‏ها را خنثى كنيم و انشاء الله اسلام را به آنطور كه هست، در اين مملكت پياده كنيم و مسلمين جهان نيز اسلام را در ممالك خودشان پياده كنند و در دنيا، دنياى اسلام باشد و زور و ظلم و جور از دنيا بر طرف بشود و مقدمه باشد براى ظهور ولى عصر ارواحنا له الفداء. من از خداى تبارك و تعالى توفيق و تاييد همه ملت را طلب مى‏كنم و توفيق قواى مسلح را طلب ميكنم و اميدوارم كه آنها با تمام قدرت و تمام توان اين انگل‏ها را و اين بازيخورده‏ها را از كشور خودشان برانند و اسلام را تقويت كنند و همين طور از تمام ملت ايران كه با قدرت ايستاده‏اند و در پشت جبهه‏ها به فداكارى مشغول هستند تشكر و تقدير مى‏كنم و اميدوارم كه خداوند به همه آنها سعادت و سلامت و عزت و مقاومت عنايت فرمايد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 171

تاريخ: 8/7/60

پيام امام خمينى به مناسبتهاى شهادت جمعى از فرماندهان نظامى در سانحه هوائى

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون

با كمال تأثر و تأسف خبر دلخراش سانحه هوائى يك فروند هواپيماى نيروى هوائى كه حامل شهدا و مجروحين جنگ اخير بود و منجر به شهادت جمعى از خدمتگزاران به اسلام و ملت شهيد پرور ايران گرديد، كه در بين آنان تيمسار سرلشگر ولى الله فلاحى، تيمسار سرتيپ نامجوى، تيمسار سرتيپ فكورى و آقاى كلاهدوز بودند واصل گرديد. اينان خدمتگزاران رشيد و متعهدى بودند كه در انقلاب و پس از پيروزى انقلاب با سرافرازى و شجاعت در راه هدف و در حال خدمت به ميهن اسلامى به جوار رحمت حق تعالى شتافتند.

اميد است كه پس از پيروزى شرافت آفرين براى ملت و پس از زحمات طاقت فرسا در راه هدف و عقيده رو سفيد و سرافراز به پيشگاه مقدس ربوبى وارد و مورد رحمت خاصه واقع شوند. شك نيست كه همه بايد اين راه را برويم و به سوى حق و سرنوشت خويش بشتابيم. پس چه سعادتى بالاتر از آنكه در حال جهاد با دشمنان اسلام و خدمت به حق و خلق و مجاهدت در راه هدف و شرف اين راه طى شود. و چه سعادتمند بودند اين شهيدان كه دين خود را به اسلام و ملت شريف ايران ادا نموده و به جايگاه مجاهدين و شهداى اسلام شتافتند. اكنون بر ملت ايران و خصوص قواى مسلح است كه با شجاعت و قدرت و مجاهدت و افزودن پشتكار، ياد آنان را زنده و به جهاد چون آنان ادامه دهند و در جبهه و پشت جبهه پيروزى آفرينند و به پيش روند و دل دشمنان كوردل را كه با شهادت هر يك از رزمندگان ما وعده شيطانى به خود مى‏دهند لرزنده‏تر كنند و به آنان بفهمانند كسانى كه براى هدف و عقيده جهاد مى‏كنند و از ميهن عزيز خود دفاع مى‏نمايند، از شهادت اين عزيزان سستى و هراسى به خود راه نمى‏دهند. جوانان رزمنده و شجاع ارتش و سپاه و ساير قواى مسلح پيروان شهيد جاويدى هستند كه تاريخ مى‏گويد هر يك از جوانان و ياران او كه به شهادت مى‏رسيدند، رخسار مباركش افروخته‏تر و آثار شجاعت و تصميم در او بارزتر مى‏گرديد و يادگار شجاعان صدراسلام هستند كه پرچم از دست هر يك از فرماندهان مى‏افتاد ديگرى پرچم را مى‏گرفت و به رزم در راه هدف ادامه مى‏داد. ما گرچه عزيزان ارزشمندى را از دست داديم لكن هدف به قوت خود باقى و فرزندان اسلام با اراده آهنين و تصميم قاطع از اسلام و ميهن عزيز خود دفاع مى‏كنند و هر چه بيشتر براى خود

صحيفه نور ج 15 صفحه 172

و ميهن خود افتخار مى‏آفرينند تا كوردلان و منافقان و پناهندگان در دامن غرب بدانند تا ملت ايران و قواى مسلح شجاع زنده است براى غرب و شرق و غربزده و شرقزده در كشور بقيه الله اعظم جايى نيست. اينجانب اين ضايعه اسفناك را به ملت ايران و ارتش و سپاه و ساير قواى مسلح و فرماندهان شريف آنها و به خانواده محترم شهدا تسليت و تبريك عرض مى‏كنم. اين شهدا و شهداى عزيز ما كه در راه هدف و آرمان اسلامى به شهادت رسيدند موجب سرافرازى و افتخار هم ميهنان و قواى مسلح و خانواده‏هاى عزيز خود شدند. از خداوند متعال براى آنان رحمت و براى ملت و بازماندگان شهداى عزيز سعادت و صبر مى‏طلبم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 173

تاريخ: 9/7/60

فرمان امام خمينى به تيمسار ظهيرنژاد

بسم الله الرحمن الرحيم‏

تيمسار سرتيپ قاسمعلى ظهير نژاد ايده‏الله تعالى

نظر به پيروزى ارزشمند اخير كه با نقشه و تدبير انجام گرفت و از آنجا كه خدمات شما در نيروى زمينى مورد تقدير است، جنابعالى را به رياست ستاد مشترك ارتش جمهورى اسلامى ايران منصوب مى‏نمايم. توفيق شما را در پيشبرد اهداف مقدس اسلام از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 174

تاريخ: 10/7/60

پاسخ آيت الله آقاى گلپايگانى دامت بركاته

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى گلپايگانى دامت بركاته

تلگراف محترم در تسليت سربازان عزيز اسلامى و فداكارانى كه در طول انقلاب خصوصاً در مدت جنگ با دشمنان اسلام سرافرازى براى ملت شريف آفريدند، موجب تشكر گرديد. اميد است اين عنايات مراجع عظام و علماء اعلام و ملت شريف نسبت به قواى مسلح و سرداران آنان موجب دلگرمى همه قواى مسلح فداكار شود. از خداوند تعالى سلامت براى جنابعالى و رحمت و سعادت براى شهداى راه حق خصوصاً اين سربازان عزيز و صبر جزيل براى بازماندگان آنان خواستارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 175

تاريخ: 11/7/60

بيانات امام خمينى در جمع اعضاى شورايعالى دفاع و گروهى از فرماندهان نظامى

پشتيبانى ارتش و ملت از يكديگر، ايران را حفظ مى‏نمايد

بسم الله الرحمن الرحيم‏

شهادت فرماندهان ارتش را به شما تسليت مى‏گويم. من از اين واقعه شديدا ناراحت شدم. امروز ارتش و دولت بازمان سابق فرق كرده است. آقايان بايد با هم مشورت و همكارى نمايند ودر پيشبرد مقاصد كشور اسلام همفكر باشند. فرماندهان ارتش بايد با هم تفاهم داشته باشند. امروز ما مبتلا به جنگ هستيم و تقريباً همه كشورها عليه مملكت ما توطئه مى‏كنند. استقلال و آزادى خودتان را نمى‏توانيد بدون تفاهم حفظ كنيد. ملت را ببينيد كه چگونه پشتيبان شماست. به انتخابات نظر كنيد مى‏فهميد كه ايران پايدار خواهد ماند. ممكن است عده‏اى در خارج مفت بگويند، ولى ملت واقعيت‏ها را مى‏بيند. اين مردم هستند كه در صحنه‏اند و نبايد كارى بشود كه مردم متزلزل گردند. دنيا روى ملت‏ها حساب مى‏كند. وقتى دولت‏ها مى‏بينند كه ملت ما براى همه چيز آماده است و اين آمادگى را تاكنون ثابت نموده است، پدرى جوانش را به جبهه مى‏فرستد، مادرى پسرش را معرفى مى‏كند، ديگر چگونه دولت‏هاى خارجى مى‏توانند طمع كنند. دولت‏ها هميشه طمع‏شان نسبت به دولت‏هاى ديگر است. وقتى مى‏توانند كودتا يا حمله كنند كه ملت در صحنه نباشد، ولى وقتى ملت در صحنه بود، چه كارى از آنان ساخته است. ودر اين جنگ فهميده شد كه ملت ما بيطرف نيست. ملت و ارتش ما قوى است و به خوبى مملكت را مى‏توانند حفظ كنند. بر ما و همه متفكرين است كه انسجام ملت را حفظ كنيم. امروز ملت با ارتش است و در هيچ كشورى اينگونه نيست. ارتش در جنوب و غرب مى‏جنگد و پيرمرد و پيرزن ما در آن طرف مملكت با آنها همكارى مى‏كنند. جز خدا كس ديگرى نمى‏تواند اين اتحاد را بوجود آورد. بايد ارتش با محبت مردم را جلب نمايد. پشتيبانى ارتش و ملت از يكديگر ايران را حفظ مى‏نمايد و در اين صورت است كه قدرت‏هاى بزرگ هم مأيوس گردند و آن روزى دولت‏ها از اين يأس بيرون مى‏روند كه بين ملت، دولت و ارتش اختلاف بيندازند و دولت‏ها و سران هستند كه با عمل‏شان ملت را از خودشان جدا مى‏كنند. بايد اتحادتان را حفظ كنيد تا كشورتان استقلال داشته باشد، تا شريف باشيد، ما اگر سر سفره نان جوين داشته باشيم بهتر است تا در پارك‏هاى بزرگ زندگى كنيم ولى از آنجا دستمان به طرف ديگران دراز باشد. شرافت اين را اقتضاء مى‏كند. شما از رژيم سابق نجات پيدا كرديد و هم اكنون براى عظمت و شرافت خودتان جنگيد، لذا باهم بسازيد.

صحيفه نور ج 15 صفحه 176

در اسلام بالا و پائين معنا ندارد و شما كه براى عظمت خود و كشور و ملت‏تان جنگ مى‏كنيد، با هم خوب باشيد. ديگر نبايد مثلاً نيروى دريائى حسابى عليحده از نيروى زمينى داشته باشد، يك ملت هست و يك كشور و يك اسلام و همه عالم با آن بد. پس براى اينكه دشمنان نتوانند كارى كنند بايد با هم باشيد. يدالله مع الجماعه . روزى كه پاسدار از ارتشى و ارتشى از پاسدار جدا باشد، روز صدمه است و همه صدمه مى‏بينند. امروز همه تقسيم كار كرده‏اند و همه برادرند و همه يك فكر دارند. از خدا مى‏خواهم تا ما را هدايت فرمايد تا همه ما دنبال اين معنا باشيم كه امر جنگ را تا پيروزى كامل دنبال كنيم. بدانيد اين تفاله‏ها رفتنى هستند و از بين خواهند رفت.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 177

تاريخ: 11/7/60

بيانات امام خمينى در جمع نمايندگان سازمان مجاهدين انقلاب اسلامى

اگر گروه‏ها مختلف باشند ولى در امور عقيدتى تفاهم داشته باشند آسيب نمى‏بينند

بسم الله الرحمن الرحيم‏

اگر گروه‏ها مختلف باشند ولى در امور عقيدتى و در اصول عقايد اسلامى تفاهم داشته باشند آسيب نمى‏بينند. و درگيرى در اختلاف آراء و عقيده است. شما بايد كوشش كنيد با گروه‏هاى ديگرى كه مسلمان هستند و استقلال و آزادى و جمهورى اسلامى را مى‏خواهند تفاهم داشته باشيد. شما با حزب، سپاه، قواى مسلح، بسيج نزديك باشيد. گرچه گروه عليحده هستيد ولى به نفع هم عمل كنيد. همه شما استقلال و آزادى و جمهورى را مى‏خواهيد. چون فيضيه و دانشگاه، شما هم همگى افرادى را انتخاب كنيد تا براى تفاهم شورايى تشكيل دهند. مهم اين است كه مقصد، مقصد واحد باشد، هر چند از راه‏هاى مختلف به آن مقصد مى‏رسيم. و اين اساس امور است و اگر اينطور نشود، منجر به درگيرى مى‏شود.

بايد از افراد صحيحى كه ريشه فاسد نداشته باشند عضوگيرى كنيد

مسأله مهم ديگر قضيه عضوگيرى است. شما بايد سوابق افراد را قبل و بعد از انقلاب بررسى كنيد. اينكه خانواده‏اش كيست، بعد از انقلاب چه جورى بوده است، اين را بايد حتى الامكان دقت كنيد تا افرادى نيايند مثل حزب و نخست وزيرى آنچه شد بشود. اين امرى است كه بايد دقت كنيد و نبايد در آن مسامحه شود. البته رعايت چنين امرى در سراسر مملكت مشكل است، اما اگر مسامحه شود كار مشكل‏تر مى‏شود. بايد از افرادى صحيح كه مى‏دانيد ريشه فاسدى ندارند عضوگيرى كنيد. اگر گروهى بدين وضع عمل كند و با گروه‏هايى كه مقصدشان يكى است هم جهت شود، هم كارش تا آخر ادامه پيدا مى‏كند و هم نظر مردم را كه مهم است جلب مى‏كند. اميدوارم شما با اين شكل عمل كنيد و كارتان براى خدا باشد. وقتى كار براى خدا باشد همه چيز به دنبالش هست. من براى همه گروه‏هايى كه براى اسلام و كشورشان خدمت مى‏كنند دعا مى‏كنم. انشاء الله خدا به همه ما توفيق عنايت فرمايد. انشاء الله پيروزمند باشيد.


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 178

تاريخ: 17/7/60

پيام امام خمينى به مناسبت عيد سعيد قربان

بسم الله الرحمن الرحيم‏

حلول عيد سعيد قربان را كه از اعياد بزرگ اسلام و ميعادگاه پيامبران عظيم‏الشان، از حضرت ابراهيم تا حضرت محمد صلى الله عليه و آله وسلم، بنيانگذاران توحيد و عدالت و رهبران صراط مستقيم عبوديت است به ملت ايران و مسلمانان جهان تبريك عرض مى‏كنم و از خداوند متعال مى‏خواهم كه مسلمانان جهان را براى بپا داشتن سنت انبياء عظام بيدار فرمايد و در راه حصول هدف انبيا كه فرزندان و عزيزان خود را فداى آن مى‏نمودند بسيج نمايد تا با همت همگان پرچم توحيد در فضاى سراسر جهان به اهتزاز در آيد و دست قدرت‏هاى چپاولگر از بلاد مسلمين و مستضعفين كوتاه گردد. در اين سال، اين عيد براى مسلمانان از آن جهت مباركتر است كه در آستانه آن فرعون مصر رهسپار كوى فرعونيان گرديد، و براى ايران بعلاوه از آن جهت كه قواى شيطانى صدام رو به زوال و شياطين پيوسته آمريكا رو به اضمحلال است. اينجانب براى همه مسلمانان و ملت عزيز ايران از پيروزى‏هاى پى درپى تبريك و سعادت و سلامت همگان را خواستارم و اميد است با انتصاب آقاى رئيس جمهور و همت همه ارگان‏ها مشكلات ايران رفع گردد.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 179

تاريخ: 17/7/60

حكم تنفيذ رياست جمهورى حجت الاسلام و المسلمين سيد على خامنه‏اى

بسم الله الرحمن الرحيم‏

ماننسخ من آيه اوننسها نات بخير منها او مثلها

گرچه دست جنايتكاران و منافقان، رئيس جمهور متعهد و مومنى را از ملت مجاهد ايران گرفت و يكى از خدمتگزاران صديق را به شهادت رساند و ملت عزيز را از خدمت او و او را از خدمت به ملت محروم كرد و گمان كرد كه با ترور اشخاص، ملت بپا خاسته از تصميم خود عقب مى‏نشيند و در خدمت به اسلام بزرگ سستى مى‏ورزد و در نتيجه راه براى قدرت‏هاى چپاولگر باز مى‏شود، ولى شركت بيسابقه مردم كشور، اميد بدخواهان را مبدل به ياس و طمع آزمندان را براى هميشه بريد.

آمريكا و تروريست‏هاى وابسته و پيوسته به آن با تبليغات خود، ملت شريف ايران و ارتش وفادار به اسلام را از هدف بزرگ اسلامى‏شان منحرف معرفى مى‏نمايند و وسائل ارتباط جمعى غرب، خصوصا امريكا و صهيونيسم براى جهانخواران و مزدورانشان كاخ‏هاى سفيد خيالى ساخته تا با شكست ايران در انتخابات به سوى ايران مهد شيرزنان و شيرمردان هجوم آورده و با محو اسلام، حكومت سلطنتى يا جمهورى دموكراتيك خلق برقرار و كشور را تا ابد مورد چپاول قدرتمندان خصوصا امريكا قرار دهند. ولى شركت عمومى ملت شجاع و متعهد در انتخابات و پيروزى‏هاى پى در پى قواى مسلح در جنوب و غرب و حضور مداوم ملت در سرتاسر كشور از طرفى و از طرف ديگر سركوبى اشرار وطن فروش در داخل و پشت جبهه و به انزوا كشيدن ملى گرايان پيوسته به امريكا، كاخ‏هاى تخيلى آنان را فرو ريخت.

خداوند متعال بر ما منت نهاد كه افكار عمومى را براى انتخاب رئيس جمهورى متعهد و مبارز در خط مستقيم اسلام و عالم به دين سياست هدايت فرمود كه اميد است با حسن تدبير و كمك قواى سه گانه و پشتيبانى ملت بزرگ مشكلات يكى پس از ديگرى رفع و احكام مقدس اسلام به طور دلخواه در سطح كشور اجرا گردد.

اينجانب به پيروى از ملت عظيم الشان و با اطلاع از مقام و مرتبت متفكر و دانشمند محترم جناب حجت الاسلام آقاى سيد على خامنه‏اى ايده‏الله تعالى راى ملت را تنفيذ و ايشان را به سمت رياست جمهورى اسلامى ايران منصوب نمودم. و راى ملت مسلمان متعهد و تنفيذ آن محدود است به اينكه ايشان به همان نحو كه تاكنون خدمتگزار اسلام و ملت و طرفدار قشر مستضعف و به حكم قرآن‏

صحيفه نور ج 15 صفحه 180

كريم اشداء على اكفار رحماء بينهم بوده‏اند از اين پس نيز به همان تعهد باقى باشند و از طريق مستقيم انسانيت و اسلام انحراف ننمايند كه انشاء الله نمى‏نمايند و در اين موقع خطير كه بدخواهان خارج و داخل و بلندگوهاى ابرقدرت‏ها خصوصا امريكاى جنايتكار با هر وسيله ميخواهند ملت و دولت و مجلس و دادگاه‏هاى ايران را متهم كنند و به گمان فاسد خود، تزلزلى در اركان جمهورى اسلامى ايجاد نمايند، لازم است رئيس جمهور با كمك همه ارگان‏هاى جمهورى اسلامى و با تشريك مساعى يكديگر جريانات امور را به طورى هماهنگ و موافق اسلام كنند كه بهانه را از دست بدخواهان بگيرند گرچه بسيارى از آنان با احكام اسلام و حدود و تعزيرات آن موافقت ندارند.

آقاى رئيس جمهور و ساير دست‏اندركاران و دولتمردان در جمهورى اسلامى بايد بدانند كه ملت شريف ايران بر همه آنان محبت و منت دارند، چرا كه اين ملت فداكار است كه در اول انقلاب با نثار خون جوانان خود و زحمات طاقت فرسا پيروزى را به دست آورد و همه را از زندان‏ها و تبعيدها و انزواها و اختناق‏ها نجات داد و حكومت را از ستمگران باز ستاند و به آنان تحويل داد و همين ملت است كه از اول پيروزى تاكنون در صحنه بوده و از كشور وارتش و سپاه و ساير قواى مسلح و دولت و مجلس و شورايعالى قضائى و دادگاه‏ها پشتيبانى نموده و با كمك و همت همين ملت، دشمنان داخل و خارج را سركوب و حزب الله را به جاى احزاب و گروه‏هاى شيطان نشاند و هم اينانند كه با شوق و شعف به آقاى رئيس جمهور بيش از شانزده ميليون راى دادند و بر كرسى رياست جمهورى نشاندند و هم اينانند كه به خواست خداوند تعالى قادرند كشور را حفظ و از شر شياطين نجات دهند و اينانند كه بر همه ماها و شماها حق دارند و همه مى‏بايست دين خود را به آنان ادا كنيم و در خدمت ملت خصوصا مستضعفين كه سنگينى اين جمهورى به دوش آنان بوده و بدون كوچكترين توقعى در خدمت اسلامند، با جان و دل كوشا باشيم. و مادام كه همه ما و شما در خدمت مردم هستيم آسيبى به جمهورى اسلامى وارد نمى‏شود و ملت بزرگ و بيدار و در صحنه جواب همه ياوه سرايان و زورگويان را مى‏دهد.

از خداوند متعال پيروزى اسلام و مسلمين را خواستارم.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 181

تاريخ: 17/7/60

بيانات امام خمينى در مراسم تنفيذ حكم رياست جمهورى حجت الاسلام و المسلمين سيد على خامنه‏اى

اين ملت ما را از انزوا بيرون آورد

بسم الله الرحمن الرحيم

ما قبل از هر چيز همگى بايد از خداوند تعالى تشكر كنيم كه ملت ما را توفيق اين خدمتگزارى‏هاى به اسلام را عطا فرموده است و از ملت تشكر كنيم كه در همه مراحل از قبل از انقلاب تا زمان انقلاب و تا پيروزى انقلاب يكدل و يك جهت براى اقامه عدل اسلامى و براى دفع اشرار و رژيم هاى فاسد و اقامه رژيم جمهورى اسلامى كوشش كردند و از زمانى كه بپا خاستند تاكنون در صحنه بوده‏اند و با تمام توان خود و بذل مال و جان و فرزند و خاندان براى پيدا شدن عدل الهى و مستقر شدن احكام آسمانى كوشا بوده‏اند و در صحنه الان هم بيش از پيش حاضرند و دليل اينكه بيش از پيش هست اين مراتب آراء در روساى جمهورى است كه هر كدام از ديگرى بالاتر و اين راى اخير رايى است كه من گمان نمى‏كنم در دنيا سابقه داشته باشد كه به اينطور بدون اينكه تبليغات دامنه دارى شده باشد با فرصت كم و بدون اينكه يك خوف يا طمعى در كار باشد همه قشرهاى ملت از مراجع بزرگ اسلام و علماى اعلام بلاد و قشرهاى ديگر مستضعف و بپاخاسته به پاى صندوق‏ها رفته‏اند و راى خودشان را دادند، يعنى راى به اسلام. ما مرهون اين زحمات و اين خدمات هستيم همه ما و همه آقايانى كه حاضر هستند، چه كشورى و چه لشكرى، همه ما مرهون زحمات اين ملت هستيم. اين ملت ما را از انزوا بيرون آورد. و اين ملت دست همه شما را گرفت و از حبس‏ها بيرون كشيد و دست جور ستمكاران را از سر اين كشور قطع كرد. خداوند انشاء الله اين ملت را پايدار و اين اشخاصى كه براى اسلام در جبهه‏ها و پشت جبهه‏ها زحمت مى‏كشند سعادتمند و پيروز فرمايد. تمام اين مسائل براى اين است كه اولا اسلام ايده ما و شما و ملت است و ثانيا ملت همراه هست با دولت، با ارتش، با مجلس، با قوه قضائيه و ساير ارگان‏هايى كه هست، ملت در صحنه است. همانطورى كه پيروزى براى حضور ملت در صحنه بود، ادامه پيروزى هم همين معنى را دارد. و شما مقايسه كنيد ما بين اين كشور و كشورهاى ديگر از قبيل كشور مصر، عراق و ساير كشورهاى نظير آنها و كشورهاى بزرگى كه در پس اينجا واقع شده‏اند و هدايت مى‏كنند آن نوكرهاى خودشان براى به دست آوردن قدرت. مقايسه كنيد ببينيد رئيس جمهورى شهيد مى‏شود در ايران هيچ اتفاقى نمى‏افتد، دنبال او و بعد از مدت كوتاه يك رئيس جمهور به جاى او مى‏نشيند. رئيس جمهور فاسد در مصر كشته مى‏شود مصر

صحيفه نور ج 15 صفحه 182

به هم مى‏خورد، اعلام حكومت نظامى يك سال. فرق ما بين اينجا و آنجا و اين رئيس جمهور با آن رئيس جمهور اين است كه اينجا اتكاء به اسلام است و همه ملت زير پرچم اسلام قيام كردند و رئيس جمهور شهيد بشود ملت در صحنه است و به جاى او يكى ديگر را اقامه مى‏كنند و آنجا پشتوانه تفنگ است و مسلسل است و قواى نظامى است و از ملت جدا و ملت از آنها جدا. اتكال اين ملت به خداست و اتكال دولت مصر و عراق به اروپا وآمريكا و شوروى است. ملتها اينجا در صحنه هستند و ملت‏ها آنجا در خارج صحنه، از اين جهت است كه با كشته شدن رئيس جمهور در اينجا هيچ اتفاقى نمى‏افتد كه دنباله كشتن رئيس جمهور باشد و در آنجا همچو به هم مى‏خورد كه براى تشييع جنازه نامبارك او نمى‏گذارند، بايد جواز داشته باشند، نمى‏توانند تشييع جنازه كنند. براى چه؟ براى اينكه ملت مخالف آنهاست.

همه ملت‏هاى اسلام بايد قيام كنند و راه حق را پيش بگيرند و از اينجا بايد به همه كشورهاى اسلامى تذكر بدهم و اخطار كنم كه شماها در اشتباه هستيد شماها كه اتكالتان را از خدا برداشته و به قدرت‏هاى دنيوى مثل شوروى، مثل آمريكا اتكال پيدا كرده‏ايد و ملت‏هاى شما از شما متنفرند و لهذا اگر يك روز سرنيزه را برداريد نابود خواهيد شد. شما به خود آئيد و اين رويه را ترك كنيد، شما از ملت ايران و دولت ايران الگو بگيريد، ملت ايران الان آرامش را در كشور ايجاد كرده است و خود آرامش را ايجاد مى‏كند بدون اتكال به يك قدرت ديگرى. دولت هم اتكال از سرنيزه را برداشته و اتكال به خدا و به ملت كرده است، از اين جهت هيچ اتفاقى نمى‏افتد از كشته شدن و شهيد شدن رئيس جمهور يا شهيد شدن نخست وزير. اينها براى اين است كه ما در زير پرچم مبارك اسلام و اتكال به خداى تبارك و تعالى و ملت ما وفادار به اسلام است. ملتهاى اسلامى ديگر هم اتكالشان به خدا و اسلام است. دولت‏ها كارى بكنند كه جلب نظر ملت را بكنند، دولت‏ها بناشان بر اين نباشد كه در سايه سرنيزه حكومت كنند. شما دولت‏هاى اسلامى به‏اندازه محمدرضا نه قدرت داشتيد و نه پشتيبان، پشتيبان او همه قدرت‏هاى عالم بود. من آنوقتى كه در پاريس بودم فهميدم كه همه پشتيبان اين آدم هستند معذلك اين ملت كه قيام كرده بود آن سرنيزه را شكست و آن مسلسل‏ها را درهم كوبيد و آن قدرت هاى بزرگ را از ايران بيرون كرد و هر چه خواستند او را نگه دارند و دنبال او كارهاى خودشان را انجام بدهند نتوانستند براى اينكه ايران متكل به خدا و متكل به قدرت خود بود. دولت‏هاى وابسته به آمريكا، وابسته به شوروى كه مخالف با نص قرآن است وابستگى آنها، بيايند بيدار بشوند، توجه كنند كه عزت مال اسلام است و اگر آنها دست بردارند از شيطنت‏هائى كه به آنها تعليم مى‏دهند و برگردند به دامن ملت‏هاى خودشان، اگر امكان برگشتن برايشان باشد برگردند و به ملت‏هاى خودشان بپيوندند تا محتاج به سرنيزه نباشند و محتاج به حكومت نظامى نباشند. شما ديديد كه با اين انقلاب عظيمى كه در ايران واقع شد يك روز حكومت نظامى اعلام نشد، يك روز وضع غير عادى در هيچ جاى اين كشور اعلام نشد براى اينكه حكومت نظامى براى سركوبى ملت

صحيفه نور ج 15 صفحه 183

است و ما كسى را نداشتيم كه با ملت جدا باشد و بخواهد ملت را سركوب كند. اينكه صدام اينقدر بعد از به دام افتادن و كار غير عقلائى كردن و روى تخيلاتى كه به او تحميل كرده بودند به ايران حمله كرد و امروز مى‏خواهد خودش را از اين دام بيرون بكشد و هر روز يك جور، يك نحو يك توطئه انجام مى‏دهد يك روز با اسرائيل مى‏سازد و يك جائى از كشور خودش را بمباران مى‏كند يك بنگاهى را بمباران مى‏كند و به گردن ايران مى‏گذارد و ايران را با اسرائيل موافق مى‏داند، هم پيمان مى‏داند. ايرانى كه از قبل از انقلاب با اسرائيل مخالف بوده است و از اول انقلاب تاكنون هميشه مخالف بوده است و اعلام مخالفت كرده و همه چيز را به روى او و دوستان او بسته است، اين ايران را مى‏گويد مخالف با اسرائيل نيست بلكه هم پيمان با اسرائيل است. خوب، اين مرد چه داعى داشت كه خودش را به اين دام بيندازد تا محتاج به اينطور دروغ‏هاى شاخدار و اينطور توطئه‏ها بشود. و يك روز هم در كويت يك عملى انجام مى‏دهند و مى‏گويند كه اين عمل را ايران انجام داده است اين كويت و ساير شيخ نشين‏ها تنبه پيدا بكنند به اينكه اينطور امور براى آنها صرفه ندارد، بدانند اين معنى را كه ابرقدرت‏ها از شما استفاده مى‏كنند و آن روزى كه ديدند از شما استفاده حاصل نمى‏شود تفاله شما را به دور مى‏ريزند.

ما ديديم كه قبل از اينكه سادات ساقط بشود، امريكا جانشين براى او معين مى‏كرد. سادات باز زنده بود و داشت مثل حيوانات راه مى‏رفت لكن امريكا پيش بينى كرد كه بايد به جاى او كه باشد. آن نوكرى كه همه حيثيت خودش را به باد داد در خدمتگزارى به آمريكا، آن روزى كه كشته شد و آنطور بساط در مصر پيدا شد. اين رئيس جمهور تحميلى ثانى كه خيال دارد در مصر مثل آن حكومت كند و دربست خودش را در اختيار امريكا گذاشته است، قبل از اينكه به رياست برسد اعلام همبستگى خودش را با اسرائيل و امريكا كرده است، نديده است كه همانطورى كه سلف طالح‏اش به واسطه خشم ملت به جهنم واصل شد او را هم خواهند همين عمل را با او كرد. ملت مصر بايد اين مطلب را بداند كه اگر قيام كند بر خلاف اين توطئه‏ها، همانطورى كه ايران قيام كرد آنجا هم خواهد پيروز شد. ملت مصر از حكومت نظامى نترسد و به او اعتنا نكند و همانطور كه ايران حكومت نظامى را شكست و به خيابان‏ها ريخت آنها هم بشكنند و به خيابان‏ها بريزند و اين تفاله‏هاى امريكا را بيرون بريزند. ملت مصر ننشينند تا اين قدرت از بين رفته دوباره دست و پاى خودش را جمع كند و نفوذ خودش را بر ملت تحميل كند. امروز روزى است كه ملت مصر بايد قيام كند. امروز روز ضعف دولت است و قدرت ملت، بايد قدرت را نشان دهد و اعتناى به اين حكومت نظامى بر خلاف همه موازين نكند و بشكند اين حكومت نظامى را و به خيابان‏ها بريزد و اين دولتى كه مى‏خواهد با سرنيزه با اسلام مخالفت كند و به صراحت مى‏گويد كه هر كس كه به اسلام وفادار باشد او را سركوب مى‏كنيم، اين تكليفى است براى ملت مصر، براى علمائى كه وابسته به حكومت نيستند، اين تكليف است براى علما، علماى مصر بپاخيزند و براى خاطر خدا از اسلام دفاع كنند. چه عذرى است براى علماء مصر، كه اعلام ضديت با اسلام را اين حكومت قبل از آمدنش به سر كار اعلام كرده است كه هر چه با اسلام ربط داشته باشد ما او را سركوب مى‏كنيم. چه عذرى است براى علماى اسلام در مصر كه نشسته‏اند و گوش مى‏كنند تا

صحيفه نور ج 15 صفحه 184

اينكه اينها دوباره غلبه كنند. امروز شما پيروزيد. ملت مصر امروز قدرت دستش است، ارتش معلوم نيست كه با دولت باشد مگر آنهائى كه جيره خوار آمريكا هستند. ارتش مصر توجه كند به اينكه اگر چنانچه بخواهد پشتيبانى كند از اين حكومتى كه اعلام كرده است كه من تابع آمريكا هستم و اسرائيل و من هر كس دم از اسلام بزند او را خفه مى‏كنم، اين ننگ را به خودش ارتش مصر راه ندهد و مهلت ندهد تا بعد از اين باز اسرائيل بيايد و به شما حكومت كند و اسرائيل و آمريكا مقدرات شما را در دست بگيرند. ارتش عراق چه بهره‏اى برد از اين كار؟ خطاى صدام كه به واسطه خدمتگزارى به امريكا و خدمتگزارى به اسرائيل كه از ايران صدمه ديده بودند به ايران حمله كرد، ارتش عراق چه بهره‏اى از اين برد جز اينكه هزاران نفر از افرادش در اينجا كشته شدند؟ ارتش عراق كه مى‏بيند ملت عراق با اين حزب فاسد، با اين حزب كافر مخالف است او هم مخالفت كند و ديگر اجازه ندهد بيش از اين جوانانشان كشته بشود. ما و ارتش ما نمى‏خواهيم كه جوانان مسلمين كه با فشار به ايران مى‏آيند براى اينكه عمل كنند بر طبق افكار فاسد صدام، كشته بشوند. ما همه ملت اسلام و جوانان اسلام را دوست داريم و مى‏خواهيم كه به راه حق و به راه اسلام و به راه ملت‏هاى خود سير كنند. ارتش عراق چرا نشسته و صدام دارد مملكت عراق را تباه مى‏كند وارتش عراق را تباه مى‏كند و اسلام را زير پا ميگذارد؟ ارتش عراق! ملت عراق! بپا خيزيد و اين تفاله ها را بيرون ريزيد. همه ملت‏هاى اسلام بايد قيام كنند و راه حق را به پيش بگيرند. همه دولت‏ها بايد برگردند و خاضع بشوند در مقابل ملت، البته از صدام گذشته است مثل اينكه از سادات هم گذشته بود.

چرا جوانان گول خورده در احوال سرانشان مطالعه نمى‏كنند؟

و اينهائى كه در داخل كشور ما به تخيلات فاسد مشغول به شرارت هستند ما هيچ ميل نداريم كه اين جوانهاى گول خورده و اين دختر و پسر گول خورده در اين بيغوله‏ها پيش اين شياطين باشند و از آنها الهام بگيرند. شما جوانها دختر و پسر چه ديديد از اين سران فاسد خودتان جز ادعا و جز انحراف؟ مگر همين‏ها نبودند كه ادعا مى‏كردند ما با خلق موافقيم، با ديگران مخالف و با اجانب مخالف، مگر اينها ادعا نمى‏كردند و باز هم نمى‏كنند لفظا كه ما با امريكا مخالفيم و با غرب مخالف. شما ديديد كه عملا بر خلاف اين عمل كردند و به دامن امريكا پناه بردند و امريكا از آنها پشتيبانى مى‏كند. شما جوانها چرا فكرتان را در اختيار ديگران گذاشتيد؟ چرا استقلال فكرى نداريد؟ چرا خودتان مطالعه نمى‏كنيد در احوال اين سرانتان كه شما را دارند تباه مى‏كنند و خودشان يا در بيغوله‏ها هستند يا فرار از اين كشور كردند و شما را به هلاكت بيندازند و مى‏گويند بعد كه شما كارها را انجام دهيد ما مى‏آئيم و به شما حكومت مى‏كنيم. چرا تفكر نمى‏كنيد؟ چرا توجه نداريد به مصالح خودتان؟ آن روزى كه اينها بيايند و سلطه پيدا كنند بر اين كشور معلوم نيست كه با شماها هم چه خواهند كرد. كسى كه طريقه اسلام را ندارد وفادار نيست. همين‏ها بودند كه افراد خودشان را ترور مى‏كردند به مجرد اينكه بر خلاف رايشان عمل كردند و همين‏ها هستند كه اگر خداى نخواسته به فرض محال قدرت

صحيفه نور ج 15 صفحه 185

در دستشان بيايد جز حزب خودشان و جز اشخاصى كه مربوط به خودشان است تمام هواداران را اگر بيدار بشوند و يك كلمه بخواهند بر خلاف آنها بگويند قتل عام خواهند كرد. شما گمان نكنيد كه اينها براى ملت، براى شما و براى اسلام ارزش قائل هستند. شما ديديد كه با همه ادعاها كه اينها داشتند به جايى فرار كردند كه آنها را مى‏گفتند ما دشمن با آنها هستيم و پناه بجائى بردند كه دشمن همه ملت‏ها هست و ملتهاى ضعيف. چرا فكر نمى‏كنيد و چرا به خودتان رحم نمى‏كنيد؟ بيدار بشويد، توجه كنيد و دست از اين شرارت‏ها برداريد و شما را اغفال نكنند براى مقاصد خبيث خودشان و شما را به كشتن ندهند. ما ميل نداريم كه شماها جوانانى كه براى اين ملت مى‏توانيد يك ذخيره باشيد تباه بشويد، تباه فكرى بشويد و بعد هم تباه جانى. من از خداى تبارك و تعالى سلامت و سعادت همه ملت را و همه ملت‏ها را و خصوصا مستضعفين را خواستارم و از همه كسانى كه اين ملت با زحمت خودش آنها را به مقامى رسانده است مى‏خواهم كه تمام توان خودشان را براى خدمت اين مستضعفين و خدمت اين بيغوله نشين‏هاى بيچاره و خدمت به اين زاغه‏نشينان صرف كنند. و انشاء الله بعد از استقرار حكومت كه الان ديگر تمام شد همه جهات، عذرى براى هيچ يك از شماها نيست براى اينكه سابقا كارشكنى مى‏شد و حالا شما همه تفاهم داريد و كار شكنى هيچ يك براى ديگرى نمى‏كند. همه همفكر و همصدا قيام كنيد و براى اين مستضعفين و براى اين ملت كه به همه ما و به همه شما منت دارد و حق دارد، براى آنها خدمت كنيد و انشاء الله موفق شويد. و از قواى نظامى مى‏خواهم كه با قدرت تمام اين تتمه اين اشخاصى كه به ناحق در مملكت ما وارد شدند، به اينها خاتمه دهند و آنها را از كشورمان انشاء الله به زودى اخراج كنند. واميد است كه خداوند به همه شما، لشكرى و كشورى، ملت و همه ملت‏هاى مستضعف دنيا سعادت بدهد و دست مستكبرين را از سر مستضعفين كوتاه كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 186

تاريخ: 18/7/60

پاسخ امام خمينى به نامه خالدبن عبدالعزيز شاه عربستان

بسم الله الرحمن الرحيم‏

حضرت ملك خالدبن عبدالعزيز پادشاه عربستان سعودى

مرقوم شما واصل گرديد آنچه كه سفارت جمهورى اسلامى گفته است صحيح است. اينجانب تمام گرفتارى‏ها و بدبختى‏هاى مسلمين و دولت‏هاى كشورهاى اسلامى را در اختلاف و نفاق بين آنان مى‏دانم. چرا بايد دولت‏هاى اسلامى با داشتن قريب يك ميليارد جمعيت و در دست داشتن ذخيره‏هاى زيرزمينى خصوصا موج‏هاى نفت كه رگ حيات ابرقدرت‏هاست و برخوردارى از تعليمات حيات بخش قرآن كريم و دستورات عبادى سياسى پيامبر اسلام ص كه مسلمانان را به اعتصام به حبل الله دعوت و از تفرقه و اختلاف تحذير مى‏فرمايد و با داشتن ملاذ و ملجائى چون حرمين شريفين كه در عهد رسول الله صلوات الله عليه مركز عبادت و سياست اسلامى بوده و پس از رحلت آن بزرگوار مدت‏ها نيز چنين بوده است و طرح فتوحات و سياسات از آن دو مركز بزرگ سياسى عبادى ريخته مى‏شده است اكنون به واسطه كج فهمى‏ها و غرض ورزى‏ها و تبليغات وسيع ابرقدرت‏ها كار را به آنجا بكشانند كه دخالت در امور سياسى و اجتماعى كه مورد احتياج مبرم و از اهم امور مسلمين است در حرمين شريفين جرم شناخته شود و پليس سعودى در داخل مسجدالحرام و در جائى كه به حكم خدا و به نص قرآن مجيد براى همه كس حتى منحرفين محل امن است با چكمه و سلاح به مسلمانان حمله كرده و آنان را مضروب و دستگير نمايند و به زندان بفرستند.

جرم اين مسلمانان شعار بر ضد آمريكا و اسرائيل اين دشمنان خدا و رسول بوده است. من نمى‏دانم مسائل و جرياناتى كه در كشور شما و حرمين شريفين مى‏گذرد به طور صحيح به شما گزارش مى‏دهند يا همچون شعارهاى ايرانيان كه در همه جا شعار آنان مشهود است براى شما تحريف شده و برخلاف واقع گزارش داده‏اند و نمى‏دانم ائمه جماعات حرمين شريفين از اسلام چه برداشت كرده‏اند و از حج بيت الله الحرام كه سرتاسر آن مشحون به سياست و سر جعل آن قيام انسان‏ها به قسط بر رفع ستمگرى‏ها و چپاولگرى‏هاست كه سياست كلى انبياء عظام و خصوص حضرت رسول خاتم صلوات الله عليه است، چه فهميده‏اند كه زائرين حرمين شريفين را به اسم اسلام از دخالت در سياست و حتى از شعار عليه اسرائيل و آمريكا منع و مسلمانان را به دلخواه آمريكا و اسرائيل و ساير دشمنان اسلام و برخلاف سيره پيامبر عظيم الشان اسلام ص و مسلمانان صدر اسلام از دخالت در سياست‏

صحيفه نور ج 15 صفحه 187

منع مى‏كنند و عمدا يا از روى جهالت و غفلت مقدمات سلطه اجانب را بر ممالك اسلامى حتى حرمين شريفين مهبط وحى و مهبط ملائكه الله فراهم مى‏نمايند. اگر دولت حجاز از اين فريضه عبادى - سياسى كه هر سال در مواقف كريمه حرمين شريفين با حضور ميليونى مسلمانان تشكيل مى‏شود استفاده سياسى - اسلامى مى‏نمود احتياج به آمريكا، هواپيماهاى آواكس آن و ساير ابرقدرت‏ها نداشت و مشكلات مسلمانان حل مى‏شد. مى‏دانيم كه آمريكا اين هواپيماها را از آن جهت در اختيار عربستان قرار داده است تا به نفع خود و اسرائيل از آنها استفاده نمايد. چنانكه ديديم كه آواكس‏هاى آمريكايى براى تفرقه بين ايران و ساير مسلمانان عرب گزارشى سرتاسر دروغ داد مبنى بر بمباران مراكز نفتى كويت توسط ايران. مع‏الاسف اين سهل انگارى در عموم دولت‏هاى كشورهاى اسلامى شيوع دارد تا آنجا كه مسلمانان و خصوص دولتمردان آنان را دست خيانتكار و جنايتكار ابرقدرت‏ها از دخالت در سياست و اهتمام به امر مسلمين بر كنار زده است و تا جائى كه در مركز سياست اسلام، و اسلام عزيز مجرم شناخته مى‏شوند و به حبس و شكنجه كشيده مى‏گردند.

آيا شما از اين فجايع كه در حرمين شريفين در مامن الهى و در جوار قبر رسول الله صلوات الله عليه به بار مى‏آيد مطلع هستيد؟ يا مسائل به صورتى غلط و انحرافى براى شما ترسيم مى‏گردد، چنانكه از گزارش شعار ايرانيان معلوم مى‏شود. ما در ايران بپاخاستيم كه به اميد خداوند قادر متعال مسلمانان جهان را بر زير پرچم توحيد و متعهد به احكام مترقى اسلام جمع و دست ابرقدرت‏ها را از ممالك اسلامى كوتاه و مجد مسلمين صدر اسلام را باز گردانيم و سلطه ظالمان كفار را از بلاد مسلمانان به هم پيچيده و آزادى و استقلال را به مسلمين باز گردانيم. و اميد آن است كه دولت‏هاى اسلامى و خصوص دولت عربستان سعودى كه در مركز سياست اسلام واقع است با هم همصدا و همفكر شوند و هر يك در كشورهاى خود شيرينى حمايت بيدريغ ملت‏ها را بچشند و همچون دولت مردمى ايران از اين نعمت بزرگ الهى بهره‏مند شوند و به حكم قرآن مجيد با ملت‏ها و دولت‏هاى اسلامى به رحمت و اخوت و با كفار و غارتگران بين المللى به شدت و قدرت عمل كنند.

اخيرا به اين نكته تاكيد مى‏كنم كه از مكتوب شما ظاهر مى‏شود كه گزارش‏هاى دروغ و انحرافى به شما داده مى‏شود، چنانكه نوشته‏ايد شعارهاى زائرين ايرانى موجب نارضايتى و تنفر زائرين بيت الله شده است، بهتر بود شما اشخاص امينى را مامور گزارش‏ها نمائيد تا معلوم شود شعار ضد اسرائيل و ضد آمريكا موجب تنفر و نارضايتى زائرين نشده بلكه برخورد مامورين دولت سعودى و ضرب و به حبس كشيدن مهمانان خداى متعال به جرم شعار عليه اسرائيل و آمريكا موجب تنفر و نارضايتى مسلمانان جهان و خصوص زائران بيت الله الحرام و حرم معظم رسول الله ص شده است. از خداوند متعال خواستارم كه مسلمانان را از خواب غفلت بيدار و عظمت اسلام را روزافزون فرمايد و مسلمانان و خصوص دولتمردان را به آنچه صلاح اسلام و مسلمين است هدايت فرمايد.

والسلام عليكم و على جميع المسلمين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 188

تاريخ: 20/7/60

متن درخواست رئيس مجلس شوراى اسلامى از محضر امام خمينى براى ارائه نظر در مورد بعضى از قوانين موقت مصوبه مجلس

بسم الله الرحمن الرحيم‏

محضر شريف حضرت آيت الله العظمى امام خمينى مدظله العالى‏

چنانكه خاطر مبارك مستحضر است قسمتى از قوانين كه در مجلس شوراى اسلامى به تصويب مى‏رسد، به لحاظ تنظيمات كل امور و ضرورت حفظ مصالح يا دفع مفاسدى است كه بر حسب احكام ثانويه به طور موقت بايد اجرا شود و در متن واقع مربوط به اجراى احكام و سياست‏هاى اسلام و جهاتى است كه شارع مقدس راضى به ترك آنها نمى‏باشد و در رابطه با اينگونه قوانين با اعمال ولايت و تنفيذ مقام رهبرى كه طبق قانون اساى قواى سه گانه را تحت نظر دارند، احتياج پيدا مى‏شود. عليهذا تقاضا دارد مجلس شوراى اسلامى را در اين موضوع مساعدت و ارشاد فرمائيد.

بسم الله الرحمن الرحيم‏

آنچه در حفظ نظام جمهورى اسلامى دخالت دارد كه فعل يا ترك آن موجب اختلال نظام مى‏شود و آنچه ضرورت دارد كه ترك آن يا فعل آن مستلزم فساد است و آنچه فعل يا ترك آن مستلزم حرج است پس از تشخيص موضوع، بوسيله اكثريت وكلاى مجلس شوراى اسلامى با تصريح به موقت بودن آن مادام كه موضوع محقق است و پس از رفع موضوع خود به خود لغو مى‏شود، مجازند در تصويب و اجراى آن و بايد تصريح شود كه هر يك از متصديان اجرا از حدود مقرر تجاوز نمود مجرم شناخته مى‏شود و تعقيب قانونى و تعزير شرعى مى‏شود.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 189

تاريخ: 21/7/60

فرمان امام خمينى به حجت الاسلام هاشمى رفسنجانى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ على اكبر هاشمى رفسنجانى دامت افاضاته

بدين وسيله جنابعالى به سمت نمايندگى از طرف اينجانب در شوراى عالى دفاع منصوب مى‏شويد كه انشاء الله تعالى ضمن انجام وظايف محوله، به ادارات مربوطه ديگر نيز رسيدگى و نظارت نمائيد. موفقيت جنابعالى را از خداى تعالى مسئلت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 190

تاريخ: 22/7/60

بيانات امام خمينى در جمع اعضاى شركت كننده در كنفرانس بين المجالس

انقلاب ما متكى به معنويات و خداست‏

بسم الله الرحمن الرحيم‏

انقلاب ما متكى به معنويات و خداست و آنهائى كه با ما موافقند آنهائى هستند كه با خط توحيدى موافقند. ما بايد خط معنويتى را كه براى آن انقلاب كرديم فراموش نكنيم، همان خط معنويتى كه با تمام بى‏عرضگى‏هائى كه در تبليغ نموديم باز مردم دنيا متوجه انقلابمان شدند. و اين خط معنويت است كه زورگويان با آن مخالفند. متوجه باشيد كه در هر جا زورمندان و دولت‏ها با ما مخالف باشند ملت‏ها با ما موافقند. بايد اساس را مردم و فكر مردم قرار داد و بايد به فكر مردم بود، نه دولت‏ها. زيرا مردم و توده ها با حق موافقند چون زير بار ستم بوده‏اند و نمى‏خواهند تحت سلطه آمريكا و شوروى باشند. ما در جهت تبليغات تقريبا صفر بوده‏ايم. بايد علاوه بر سفرهاى رسمى، سفرهاى غير رسمى هم بنمائيم تا دنيا را بيدار كنيم. اگر بخواهيم انقلاب را صادر كنيم بايد كارى كنيم كه مردم خودشان حكومت را به دست گيرند تا مردم به اصطلاح طبقه سه روى كار بيايند.

تنها در سفرهاى غير رسمى است كه درست مى‏توانيد با مردم عادى كوچه و بازار تماس بگيريد و آنها را روشن كنيد. بودن شما كه يال و كوپال نداريد، در ميان مردم هم جالبتر است و هم شما بهتر مى‏توانيد تبليغ كنيد. امروز مملكت مال خودتان است و اميدوارم با همت يكديگر محفوظ بماند.


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 191

تاريخ: 23/7/60

فرمان امام خمينى به تيمسار ظهيرنژاد

بسمه تعالى

تيمسار سرتيپ قاسمعلى ظهيرنژاد رئيس ستاد مشترك ارتش جمهورى اسلامى ايران جنابعالى مجاز مى‏باشيد با استفاده از اختيارات مقام رهبرى، ماموريت‏ها و وظايف محوله را با مشورت رياست جمهورى انجام دهيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 192

تاريخ 24/7/60

بيانات امام خمينى در ديدار با وزير و مديران كل اجرائى ادارات آموزش و پرورش سراسر كشور

بايد از بچه‏ها شروع كنيم و مقصدمان تحول انسان غربى به انسان اسلامى باشد

بسم الله الرحمن الرحيم‏

مساله فرهنگ و آموزش و پرورش در راس مسائل كشور است. اگر مشكلات فرهنگى و آموزشى به صورتى كه مصالح كشور اقتضا مى‏كند حل شود، ديگر مسائل به آسانى حل مى‏گردد. صدماتى كه كشور ما از فرهنگ رژيم شاهنشاهى خورده است قابل مقايسه با ضررهاى اقتصادى و غيره نبوده است. متاسفانه در زمان اين پسرو پدر دست اجانب باز گرديد و مراكز آموزشى كه بايد تكيه‏گاه ملت باشد، به ضدش تبديل گرديد. البته انحراف فرهنگ ما ريشه تاريخى دارد و ما امروز مواجهيم با استادان و معلمانى بر پايه همين تربيت و با فرهنگى غربى كه با مصالح اسلام و كشور ما به هيچ وجه وفق نمى‏دهد. تمام وابستگان و انگل‏هاى خارجى، زائيده شده از اين دانشگاه غربى بوده اند. اجانب با فعاليت خود مدارس و دانشگاه‏هاى ما را از محتوا خالى كردند. البته حملات زيادى به روحانيت هم شد. آنها مى‏خواستند روحانيت را هم تغيير بنيادى دهند و عده‏اى از روحانيون را هم بردند، ولى عده‏اى مقاوم باقى ماندند، تغيير نكردند. ما بايد سال‏هاى طولانى زحمت و مشقت بكشيم تا از فطرت ثانى خود متحول شويم و خود را بيابيم و روى پاى خويش بايستيم و مستقل گرديم و ديگر احتياجى به شرق و غرب نداشته باشيم. و بايد از همان بچه‏ها شروع كنيم و تنها مقصدمان تحول انسان غربى به انسانى اسلامى باشد. اگر اين مهم را انجام داديم، مطمئن باشيد كه هيچ كس و هيچ قدرتى نمى‏تواند به ما ضربه بزند. اگر ما از نظر فكرى مستقل باشيم آنها چگونه مى‏توانند به ما ضربه بزنند. تنها آنها مى‏توانند از داخل خود ما به ما ضربه بزنند. در داخل فردى را درست كنند (كما اينكه مى‏بينيد درست كرده‏اند) و بعد توسط آن هر چه مى‏خواهند انجام مى‏دهند.

شما سعى كنيد از متخصصين متدين و متعهد استفاده كنيد. ما بارها گفته‏ايم كه ما متخصص مى‏خواهيم، ولى متخصص متعهد. ولى دشمنان فرياد زدند كه اينها با تخصص مخالفند. البته كه متخصص منحرف از هر كس خطرناكتر است. خلاصه مطلب ما بايد اين را بفهميم كه هم چيز هستيم و از هيچ كس كم نداريم. ما كه خودمان را گم كرده بوديم بايد اين خود گم كرده را پيدا كنيم و اين فكر كه بر ما تحميل شده بود كه اگر دست خارج كوتاه شود مى‏ميريم را با تمام قدرت از بين ببريم. و ديديد كه ملتى با دست خالى در مقابل ابرقدرت‏ها و قدرت‏ها ايستاد و اين حركت موجى برداشت كه به

صحيفه نور ج 15 صفحه 193

اميد خدا به اين زودى‏ها نمى‏ايستد.

اميدوارم همه آقايان كمك كنند تا فرهنگ‏مان و فرهنگ اسلامى‏مان، فرهنگى كه شيخ الرئيس را درست كرده است را باز يابيم. تكرار مى‏كنم ما بايد باورمان شود كه چيزى هستيم. اگر اعتقاد پيدا كرديم كه مى‏توانيم هر كارى را انجام دهيم، توانا مى‏شويم. شما هم اعتقاد پيدا كنيد كه مى‏توانيد. مغزها بايد شستشو شود و مغزهائى كه به خود متكى است جاى آن را بگيرد. خداوند همه شما را حفظ كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 194

تاريخ: 26/7/60

بيانات امام خمينى در جمع اعضاى خانواده‏هاى شهداى استان‏هاى مركزى، لرستان، چهارمحال بختيارى، كرمان، سرپرست بنياد شهيد و اعضاى انجمن اوليا و مربيان كشور

اين ملت تا اسلام هست به جاى خودش ايستاده است و خدمت مى‏كند

بسم الله الرحمن الرحيم‏

من نمى‏دانم كه تسليت بگويم به اين خانواده‏هاى شهدا، تسليت بگويم به پيغمبر اسلام وائمه هدى، تسليت بگويم به امام عصر ارواحنا له الفداء يا تبريك. تبريك براى اينكه يك همچو ملتى و يك همچو انسانهاى ارزنده‏اى اسلام تربيت كرده است، يك همچو جوانانى كه الان عكس بسيارشان در منظره هست و سيماى نورانيشان در پيش چشم است اسلام تربيت كرده است، يك همچو مادران و پدران و اقرباء شهدائى كه در اينجا عده‏اى شان حاضر هستند اسلام تربيت كرده است. من گمان ندارم كه در غير محيط اسلامى يك همچو مسائلى تحقق داشته باشد كه پيرزن جوان مرده اظهار بكند كه من جوانان ديگرى دارم كه آن را هم تقديم اسلام مى‏كنم و پيرمرد جوان از دست داده اظهار كند كه من حاضرم خودم هم به جبهه بروم و شهيد بشوم و جوان‏هاى زيادى كه مى‏آيند تقاضا كنند كه دعا كنيم كه در راه اسلام شهيد بشوند، جوان بخواهد كه دعا كنيم به شهادت برسد. شما در كجا مى‏توانيد در غير سايه اسلام و تربيت اسلامى چنين جوانهائى و چنين باز ماندگان از جوانهاى شهيد پيدا بكنيد؟ اينها در عين حالى كه جوانان خودشان را از دست داده‏اند و در جبهه‏ها خاندان خودشان را از دست داده‏اند و آواره شدند معذلك ايستاده‏اند و شجاعانه در مقابل دشمن‏ها ايستاده‏اند و براى فداكارى حاضرند.اين سازمانهاى بين‏المللى، عفو بين المللى كه مى‏خواهند و تقاضا كرده‏اند كه بيايند در ايران اعدام‏ها را ببينند و مى‏خواهند بيايند و به نفع ابرقدرت‏ها نظر بدهند، اينها از ايران اطلاعى دارند؟ اينها از شرارت اين منافقين اطلاع دارند؟ بدانيد كه اطلاع دارند اينها از اين انفجارهايى كه حاصل مى‏شود. از اين كشتارها و حريق‏هايى كه مردم را به باد فنا مى‏دهد و اموال مردم را از بين مى‏برد بى اطلاعند؟ اينها نمى‏دانند كه اتوبوس‏ها را آتش مى‏زنند و كودكها را توى اتوبوس به آتش مى‏كشند و هلاك مى‏كنند؟ اينها از خبرگزارى‏ها نشنيدند كه همين ديروز در شيراز يك اتوبوس را اشرار، همين اشرارى كه بعضى‏شان گرفتار شدند و به جزاى خودشان رسيده‏اند آتش زدند و دو كودك را شهيد كردند و سى نفر يا چهل نفر را مجروح كه حال بعضى از آنها وخيم است؟ چطور در اين شرارت‏ها يك كلمه آنها اظهار نمى‏كنند؟ چه شد كه سازمان حقوق بشر ايرانى‏ها را

صحيفه نور ج 15 صفحه 195

بشر نمى‏داند كه همين بشر را دارند با دست آمريكا و با توطئه‏هاى قدرت‏هاى بزرگ از بين مى‏برند به جرم اينكه مى‏خواهند خودشان اين زندگى فقيرانه كه دارند به استقلال و آزادى بگذرانند؟ اين سازمانهاى فاسد بين المللى چطور در اين امور يك كلمه نمى‏گويند لكن يك مجرمى كه در طول عمرش مجرم بوده امثال هويدا و نصيرى ها را كه ايران به جرمهاى زياد اعدام مى‏كند فريادشان بلند مى‏شود؟ چطور اين سازمان‏هاى انفجارى كه در حزب جمهورى پيدا شد و بيش از هفتاد نفر عالم ومتقى و مسلم و بيگناه را به آتش كشيدند و در نخست وزيرى دو نفر آدم متعهد را و مومن را به آتش كشيدند از اينها هيچ صدايى در نمى‏آيد؟ لكن چند نفر كه در خيابان‏ها ريختند و مسلح خواستند مرم را، مردم بيگناه را بكشند، گرفتند و بعد از محاكمه كه ثابت شده است كه اينها افرادى را كشته‏اند، اعدام كرده‏اند، فريادشان بلند شده است؟

برادران و خواهران محترم كه از اماكن مختلف در اينجا آمديد! بدانيد كه همه قدرت‏هاى شيطانى، همه وابستگان به قدرت‏هاى شيطانى مثل سازمان عفو بين المللى و ديگر سازمان‏ها همه دست به هم داده‏اند كه اين جمهورى اسلامى را در اينجا خفه كنند و نگذارند شكوفا بشود و خوف اين را دارند كه اين انقلاب به جاهاى ديگرى كه منافع آنها در آنجاها هست صادر بشود، وشماها را سرد كنند و شماها را سست كنند، به خيال اينكه با اينطور توطئه‏ها مى‏توانند. ملتى كه براى خدا و اسلام قيام كرده است، اين ملت تا اسلام هست به جاى خودش ايستاده است و خدمت مى‏كند. اين ملت براى دنيا قيام نكرده است كه اگر چنانچه جوانش گرفته شد رو برگرداند.اين ملت قيامش نظير قيام انبيا و قيام ائمه هدى است، نظير قيام حضرت ابى عبدالله سيدالشهد است. ملتى كه انگيزه قيامش اسلام و ايمان است، به اينطور امور سرد و سست نمى‏شود. همه قدرت‏هاى عالم هم كه بر ضدش قيام بكنند و قيام كرده‏اند، اينها را از مقصد خودشان و انگيزه خودشان نخواهند برگرداند و ما مى‏دانيم كه اين سازمان عفو بين المللى كه تقاضا كرد ه است بيايد در ايران و ببيند در اينجا چه مى‏گذرد، اين مامور است كه بيايد در ايران و ايران را محكوم كند. اينها مامورند كه همه‏شان دست به هم بدهند و اين نهضت اسلامى را سركوب كنند يعنى اسلام را سركوب كنند. اينها از اسلام ترسيده‏اند و از اول هم از اسلام ترسيدند لكن اكنون كه سيلى خوردند از اسلام، خوف آنها بيشتر است.

با قيام همگانى مستضعفين جهان، فاتحه ابرقدرت‏ها خوانده خواهد

شد اينها مى‏بينند كه در تمام دنيا، در حتى سياه‏هاى خود آمريكا زمزمه‏هاى فناى آنها دارد بلند مى‏شود، اينها ديدند كه اسلام قدرتى دارد كه خودش به پيش مى‏رود و خودش مردم را و جناح‏ها متدين را و جناح‏هاى مظلومين را بسيج مى‏كند و انشاء الله با اين قيام همگانى مستضعفين جهان فاتحه ابرقدرت‏ها خوانده خواهد شد. اينها از اين مى‏ترسند. اينها به ايران كار ندارند، به ملت ايران كار ندارند، اينها به اسلام كار دارند. ملت ايران چون سمبل اسلام است و با هدايت اسلام قيام كرده است و اين قيام صادر شده است به كشورهاى ديگر و هر يك از كشورها قيام كرده‏اند و در صدد قيام هستند

صحيفه نور ج 15 صفحه 196

و پشتيبانى مى‏كنند از اين قيام انسانى اسلامى ايران، آنها خوف اين را دارند كه در منطقه بلكه در همه جهان منافع خودشان را و سلطه خودشان را از دست بدهند. الان مصر قيام كرده است، عراق مشغول به قيام است و ساير جاها همين طور و با خواست خدا ملت‏ها وقتى كه اطلاع پيدا بكنند از انگيزه‏اى كه ايران دارد خود آنها هم همين انگيزه را دارند و قيام مى‏كنند و افرادى مثل صدام و مثل ديگر جنايتكاران را مثل سادات را و ديگر جنايتكاران را خودشان تصفيه خواهند كرد. شما برادرها و شما خواهرهاى محترم كه از اطراف ايران و بعضى مراكز آمده‏ايد و من اگر بخواهم اسم ببرم ممكن است بعضى‏ها را غفلت كنم، از اين جهت همه شما برادر هستيد و همه شما در راه اسلام هستيد، شما همه و همه ايران و همه زن و مرد ايران بايد بدانند كه در مقابل قدرت‏هاى دنيا ايستاده‏اند و تاكنون هيچ كشورى اينطور عمل نكرده است. هيچ كشورى تاكنون در مقابل تمام قدرتها نايستاده است و هيچ كشورى مورد ظلم به اندازه‏اى كه ايران موردش واقع شده است نشده‏اند. در عين حالى كه كشور اسلامى ايران مورد ظلم ابرقدرتها واقع شده است و از همه اطراف هجوم بر او مى‏شود، تبليغات همه بلندگوهاى دنيا تقريبا به ضد اين جمهورى اسلامى است معذلك چون ملت براى خدا قيام كرده است و براى استقرار احكام اسلام قيام كرده است، در مقابل همه ايستاده است و به پيش رفته است و هيچ انقلابى در دنيا مثل اين انقلاب نبوده است كه با ضايعات كم پيروزى‏هاى چشمگير و زياد به دست آورده باشد. شما جوان خيلى داديد و خانه و خانمان خيلى از دستتان رفته است و گرفتارى و زحمت خيلى داشتيد، ولى مى‏دانيد چه به دست آورده‏ايد؟ رژيم شاهنشاهى 2500 ساله با آنهمه قدرت و با آنهمه پشتيبانى همه قدرت‏ها با او، چه ابرقدرت‏ها و چه قدرت‏هاى دست دوم الا نادرى از آنها، در عين حال شما بدون اينكه يك اسلحه صحيحى در دست داشته باشيد با مشت گره كرده ايستاديد و يك همچو رژيم شاهنشاهى را شكست داديد و در زباله دان‏هاى تاريخ ريختيد. اين يك اعجازى است، اين كوچك نيست، اين يك اعجاز بزرگى است كه خداى تبارك تعالى به دست شما ملت شريف ايران ايجاد كرد. شما مى‏دانيد كه كوتاه كردن دست قدرت‏هاى بزرگ از ايران و بيرون كردن همه مستشارها و انگل‏ها را از ايران چه كار معجزه آسايى بود؟ در عين حالى كه شما مظلوم واقع شديد لكن كار خودتان را انجام داديد. در عين حالى كه همه بوق‏هاى تبليغاتى جهان و خصوصا آمريكا و اسرائيل بر خلاف شما تبليغات مى‏كنند و دروغپردازى مى‏كنند و اگر يك خطايى يا يك غير خطايى از شما واقع بشود بزرگ مى‏كنند و اگر در يك محكمه‏اى با تمام مقررات صحيح آن يك نفر را اعدام كنند آنها مى‏گويند كه بچه‏ها را اعدام كردند، كودك‏ها را گرفتند و اعدام كردند. گفته‏اند كه در خيابان‏ها همان جا اعدام كنيد و اصلا دادگاه نمى‏خواهيم!! اين تبليغات سرتاسرى دنيا براى اين است كه آنها دستشان از ايران و نفت ايران و ذخاير ايران و ساير چيزها كوتاه شده است زبانشان باز شده است به هرزه‏گويى و فحاشى و تهمت. شما ملت مظلوم ايران كه از همه طرف به شما حمله شده است و مى‏شود، چه حمله تبليغاتى و چه حمله تسليحاتى، در مقابل همه ايستاديد و ايستادگى شما هر روز افزون مى‏شود و اميدوارم كه هر روز افزونتر بشود. شما در اين قرن معجزه كرديد. ملت ايران ملت‏

صحيفه نور ج 15 صفحه 197

معجزه آساى قرن است. هيچ ملتى در دنيا نمى‏تواند بگويد كه ما در مقابل همه قدرت‏ها ايستاديم، در صورتى كه قدرت‏هاى بزرگ اسلحه‏هاى محير العقول دارند و حتى محمدرضا هم مجهز به تمام سلاح‏هاى مدرن بود معذلك شما، بچه‏هاى شما، جوانهاى شما، مرد شما، زن شما، آمدند بيرون و با دست خالى در مقابل مسلسل‏ها و تانك‏ها و توپ‏ها ايستادند و آنها را شكست دادند و شما از اين به بعد هم همين ملت هستيد و از اين به بعد هم انگيزه شما همه اسلام است و اگر چنانچه شهيد بشويد در آن عالم در صف شهداى صدر اسلام و شهداى كربلا هستيد و اگر پيروز بشويد آن هم به نفع شماست. شهادت به نفع شما، پيروزى به نفع شما، همه پيروزى است. بوق‏ها هر چه مى‏خواهند بگويند، مفسدين هر چه مى‏خواهند عمل كنند، انفجارها هر چه مى‏خواهد بشود، آتش سوزى‏ها هر چه مى‏خواهد بشود، همه اينها را اين ملت رزمنده بزرگ تحمل مى‏كند و به پيش مى‏رود و ما ديديم كه از اول نهضت تا حالا هر روز قدم‏ها بلندتر شد و صف‏ها فشرده‏تر. از اول انقلاب تا حالا هيچ شما سستى به خودتان راه نداديد. اين قشر توده ميليونى مردم، اين توده مستضعف و اين زاغه نشينان و متوسطين در اين ميدان حاضر و ناظر بوده‏اند و هستند و ايستاده‏اند و در مقابل همه قدرت‏ها تا آخر ايستاده‏اند و زن و مرد ايران با اينكه شهداى بسيار داده است و نمى‏شود گفت در شهرى نيست كه شهيد نداشته باشيم، شهدا نداشته باشيم معذلك به قدرت آنها افزوده شده است و به قيام و انقلاب آنها زياد شده است و انشاء الله تعالى صف‏ها فشرده‏تر خواهد شد و تا آنجايى كه ظلم‏ها وريشه‏هاى فاسد ظلم را و قدرت‏ها و ريشه‏هاى فاسد قدرت را از اين كشور بيرون كنند و قطع كنند ايستاده‏اند و من اميدوارم كه ملت‏هاى ديگر هم توجه بكنند و اقتدا بكنند به اين ملت ايران. ملت مصر اعتنا نكند به اين حكومت جائرى كه اعلام مى‏كند كه ما هر كس اسم از اسلام ببرد سركوب مى‏كنيم. بدانند كه اسلام در مصر در خطر است و واجب است بر زن و مرد مصرى كه قيام كنند و اين حكومت فاسد را كه از اول اعلام جنگ با اسلام داده است سركوب كنند. و زن و مرد عراق قيام كنند و اين شخص فاسد را كه از اول با اسلام مخالف بود لكن خودش را به اسلام مى‏بندد براى اينكه مردم را اغفال كند و ما حزب بعث عراق را مى‏شناسيم و مى‏دانيم كه اينها به اسلام عقيده ندارند و دشمن اسلامند و اسلام را خار راه خودشان مى‏دانند، بر همه ملت عراق است كه قيام كنند و اين جرثومه فساد را از بين ببرند. و بحمد الله در ايران در حال شكست هستند و به زودى انشاء الله از ايران، به زودى انشاء الله خاك ايران از لوث وجود اينها پاك خواهد شد.

هدف مخالفين شما اين است كه جوانهاى شما را از اسلام منحرف كنند

يك كلمه هم راجع به اين مربيان و اولياء اطفال كه آمدند در اينجا هستند عرض كنم و آن اينكه شماها بايد با هم دست به دست هم بدهيد و اين بچه‏ها را تربيت كنيد به تربيت اسلامى. شما ببينيد كه اسلام بود كه شما را از شر قدرت‏ها و از سلطه قدرت‏ها نجات داد، تعليمات اسلام است كه شما را آنطور پايدار مى‏كند كه در مقابل همه مشكلات ايستاديد. هدف مخالفين شما اين است كه بچه‏هاى شما

صحيفه نور ج 15 صفحه 198

را از اسلام منحرف كنند، جوانهاى شما را از اسلام منحرف كنند. توجه كنيد كه كودك‏ها را، جوانها را به تعليمات اسلامى و تربيت‏هاى اسلامى تربيت كنيد تا انشاء الله كشور شما از آسيب مصون باشد و جوانهاى آتيه شما و اطفال آتيه شما كه اميد ما هست و اميد اسلام است، اسلام را همانطور كه شما زنده كرديد زنده نگه دارد. و همين طور از جهاد سازندگى كه از بعضى جاها آمده‏اند من تشكر مى‏كنم و اميدوارم كه به كارهاى خودشان ادامه بدهند و انشاء الله سازندگى را زيادتر كنند. و من بايد از آقاى كروبى تشكر كنم كه ايشان يك فردى هستند كه خدمتگزار به اين ملتند و بنياد شهدا بهترين بنيادهايى است كه ايشان بحمد الله موفق شدند و با توفيق الهى اداره مى‏كنند. خداوند امثال اين خدمتگزاران را براى شما حفظ كند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 199

تاريخ: 29/7/60

بيانات امام خمينى در ديدار با فرمانده سپاه، نماينده امام در سپاه و اعضاى شوراى مركزى سپاه پاسداران انقلاب اسلامى‏

از اين حملات اجانب انسان مى‏فهمد كه سپاه براى ايران و اسلام مفيد است‏

بسم الله الرحمن الرحيم‏

بايد بعضى از تجربياتى را كه در طول زندگى دارم، به شما بگويم. از وقتى كه رضا خان در ايران بر سر كار آمد من متوجه بودم و اينطور فهميدم كه هر چيزى كه براى اسلام مفيدتر بود، حمله به آن بيشتر مى‏شد. آن روز روحانيت مهمترين پايگاه ملت در مقابل اجانب بود، لذا شديدترين حملات به آن مى‏شد با شعر و نثر و هر چه داشتند به آن حمله مى‏كردند و براى اضمحلالش درها بعضى از ادارات را به روى آنان گشودند و در حوزه‏ها و شهرها به قدرى آنان را در فشار قرار دادند كه ما از صبح تا به شام در باغ‏ها زندگى مى‏كرديم. با عاشورا و تبليغات اسلامى شديدا مخالفت كردند چون مى‏دانستند اين پايگاهى است براى رسوايى حكومت‏ها. حال، ضد انقلاب و اجانب علاوه بر روحانيت به سپاه هم حمله مى‏كنند. از اين حملات انسان مى‏فهمد كه سپاه براى ايران و اسلام مفيد است. سپاه بايد بيشتر از اين تابع اسلام فقاهت شود و نقائص خود را جبران نمايد تا براى اسلام و نهضت مفيدتر گردد. مسائلى را بايد گوشزد كنم: اول اينكه بايد سعى شود اعضاى شورا در كمال تفاهم باشند و از اختلاف بپرهيزند، والا شكست مى‏خورند امروز مردم متوجهند و اگر خداى نكرده شما با هم اختلاف داشته باشيد خوب مى‏فهمند و از شما زده مى‏شوند. شما بايد كارى كنيد تا مردم همانگونه كه تا به حال شما را پذيرفته‏اند، بپذيرند. تمام ايران يك ارگان سياسى است. ضد انقلاب و اجانب اگر ديدند براى از بين بردن اتحاد شما با حمله نظامى نمى‏شود كار كرد، با نفوذ اقدام نمايند تا شما را از درون بپوسانند. امروز حفظ حيثيت سپاه پاسداران بر همه مخصوصا خودتان لازم است.

دوم اينكه بايد سعى شود بين ائمه جمعه و سپاه پاسداران تفاهم باشد. اختلاف بين امام جمعه و سپاه امرى عادى نيست، بلكه دستى در كار است و عده‏اى اين كار را مى‏كنند تا هم سپاه هم روحانيت را تضعيف نمايند، و باروش خاصى وارد شده‏اند. بايد اشخاصى را مامور كنيد تا اگر در شهرى اختلافى بين روحانيت و سپاه است برطرف كنند.

صحيفه نور ج 15 صفحه 200

با آنان كه اسلامشان با روحانيت مخالف است مخالفت كنيد

سوم كه شايد مهمترين مساله است، مساله تعليماتى است كه در سپاه داده شود و بايد توجه داشته باشيد تا كسانى كه براى اين كار انتخاب ميكنيد، كاملا شناسايى شوند تا اينكه خداى نكرده مواجه نشويم با التقاط. بايد توجه كنيد كه اسلام همان است از صدر اسلام تاكنون فقها آن را حفظ كرده‏اند. در بعضى موارد قدرت داشته‏اند و پياده كرده‏اند و در بيشتر موارد دست نخورده در قرآن و اخبار و كتاب‏هاى فقه موجود است. بايد توجه كنيد تا كسانى ظاهر الصلاح، اسلام شناس نشوند و يك مرتبه متوجه شويد از راه راست منحرف شده‏ايد. يعنى سعى كنيد اسلامتان از روحانيت جدا نشود و با آنان كه اسلامشان با روحانيت مخالف است، مخالفت كنيد. متوجه باشيد از آنجا كه شما بيشتر زحمت مى‏كشيد، شياطين از همه بيشتر متوجه شمايند تا شما را از بين ببرند.

براى خدا تبليغات كنيد كه تبليغات امر مهمى است

مساله ديگر صدور انقلاب است كه بارها گفته‏ام ما با كسى جنگى نداريم. امروز انقلاب ما صادر شده است، در همه جا اسم اسلام است و مستضعفين به اسلام چشم دوخته‏اند. بايد با تبليغات صحيح اسلام را آنگونه كه هست به دنيا معرفى نماييد. وقتى ملت‏ها اسلام را شناختند قهرا به آن روى مى‏آورند و ما چيزى جز پياده شدن احكام اسلام در جهان نمى‏خواهيم. من به شما نصيحت مى‏كنم كه حيثيت و وجاهت خود را در ميان مردم حفظ كنيد. البته در بين شما جوانهاى تندى هم هستند كه بايد آنها را تعديل كنيد تا كارهايى را كه بر خلاف مشى كلى سپاه است انجام ندهند. براى نزديكى سپاه با روحانيت، از آقاى منتظرى كه در قم هستند كمك بگيريد. براى خدا تبليغات كنيد كه تبليغات امر مهمى است. به همان اندازه كه تبليغات براى مستكبرين و زورگويان مضر است به همان اندازه و يا بيشتر براى مستضعفين مفيد است. مراعات حال مردم را بنماييد. انصافا مردم ايران حق بزرگى بر انقلاب دارند. به خدا بيشتر اعتماد كنيد. خداوند همه شما را محترم و معزز نگه دارد و دست دشمنان اسلام را قطع كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 201

تاريخ: 4/8/60

بيانات امام خمينى در جمع گويندگان، وعظ و خطباى مذهبى و اعضاى انجمن اسلامى شهردارى تهران

بررسى اصل انقلاب در ايران و ساير انقلابات جهان‏

بسم الله الرحمن الرحيم‏

در اين مجلس كه آقايان خطباء محترم از قم و تهران تشريف دارند و بعضى قشرهاى ديگر هم تشريف دارند، لازم است كه من بعضى مسائلى كه امروز براى ما مهم است و فرداها هم مهم است، عرض كنم. مساله انقلابات در دنيا و انقلاب‏هائى كه در ايران شده است، اصل انقلاب حالا در خود ايران را عرض مى‏كنم اصل انقلاب بسيارى از وقت‏ها به نتيجه ابتدائى رسيده است لكن در ادامه‏اش اشكال پيدا شده‏است. مى‏گويند كشورگيرى آسان است لكن كشور دارى مشكل است. انقلاب شد و همه قشرهاى ملت هم حاضر صحنه بودند و روحانيون و خطباءمحترم سرتاسر كشور هم حاضر بودند و با كمك همه قشرها از زن و مرد و روحانى و غير روحانى و خطباى محترم به پيروزى رسيد، يعنى پيروزى‏هاى چشمگير لكن پيروزى‏هاى اولى، بيرون راندن چپاولگران و سقوط شاهنشاهى و برقرارى جمهورى اسلامى لكن حفظ اين نتيجه كه عبارت از جمهورى اسلامى است، مهم است و امروز براى ما اين مطرح است. امروز ديگر ما نبايد نگاه كنيم به اينكه ما پيروز شديم و جمهورى اسلامى را برقرار كرديم و ديگر در فكر نباشيم و هر كدام به كارهاى خودمان مشغول بشويم. اگر اسلام عزيز فقط با پيروزى بر كفار و جانشين شدن جمهورى اسلامى به جاى آنها تمام مقاصدش حاصل مى شد، خوب ما هم ديگر راحت بوديم و هر كدام مى‏رفتيم سراغ زندگى‏هاى شخصى خودمان لكن بايد همه ما بدانيم كه مساله اين نيست.

مساله اين است كه با اين پيروزى چشمگيرى كه ملت اسلام، ملت ايران پيدا كرد، با اين تمام قدرت‏هاى بزرگ عالم را متوجه به خودش كرد يعنى چشم‏ها همه دوخته شده است و ايادى قدرت‏هاى بزرگ به كار افتاده شده است و توطئه‏ها يكى بعد از ديگرى در كار است براى اينكه نگذارند اين جمهورى اسلامى به آنطورى كه اسلام مى‏خواهد و خداى تبارك و تعالى اراده فرموده است (اراده تشريعى) تحقق پيدا كند. و امروز مى‏بينيد كه در همه جا حكومت‏هائى كه امريكائى هستند يا شوروى هستند در فكر اين هستند كه در مراكز خودشان اسلام اصلا تحقق پيدا نكند. يعنى اين جنبش اسلامى كه از ايران شروع شد و موجش رسيد، بدون اينكه مايك تبليغات صحيحى داشته باشيم، موج خود اين حق، حقانيت رسيد به كشورهاى اسلامى و غير اسلامى و توده‏هاى مردم را و مردم مسلم را در همه‏

صحيفه نور ج 15 صفحه 202

جا به يك جنبشى وادار كرد، براى خاطر همين جنبشى كه در همه جاپيدا شده است، در ممالك اسلامى بلكه در ساير ممالك دنيا پيدا شده است اين موجب شده است كه شما دشمن‏هايتان زيادتر بشود و هدف شما باشيد. شايد اينها اعتقاد دارند كه اگر اين مركز جنبش و مبدا جنبش كه ايران است، اين را سركوب كنند، ساير جاهاى ديگر محتاج به قدرت و اعمال قدرت نباشد، خود به خود آنها هم كنار مى‏نشينند.

كوشش براى تداوم نهضت بر عهده روحانيت و ساير اقشار ملت

امروز آن چيزى كه وظيفه همه ملت ما هست و اين وظيفه بر دوش روحانيين بيشتر است و بر دوش خطباء اسلام، گويندگان هم بيشتر است اين است كه كوشش كنند كه باقى بماند اين جنبش و جلو برود. توده‏هاى مردم آنطور كه ملاحظه مى‏كنيد حاضرند براى پذيرائى حرف‏هائى كه گفته مى‏شود از روحانيون يا از خطبا و لهذا حجت بر روحانيون و بر خطبا و بر گويندگان، بر ائمه جماعت و همه قشرهاى روحانى از طرف خدا تمام است. شما در زمان محمد رضا و رضا عذر داشتيد كه ما چه بكنيم، ما كه با دست خالى نمى‏توانيم به جنگ مسلحانه اينها برويم، مردم هم كه به ما گوش نمى‏دهند كه ما حرف بزنيم، حرف‏ها را هم نمى‏گذارند گفته بشود. اينها عذرهائى بود كه در آنوقت بود لكن امروز اين عذر هست؟ پيش خدا پذيرفته است؟ امروز گويندگان، نويسندگان، علما، در هر جا كه هستند، پذيرفته است از آنها كه اين انقلاب اسلامى به اينجا كه رسيده، ديگر ما بى طرف باشيم، كنار برويم؟

در جنبش مشروطيت همين علما در راس بودند و اصل مشروطيت اساسش از نجف به دست علما و در ايران به دست علما شروع شد و پيش رفت. اينقدرى كه آنها مى‏خواستند كه مشروطه تحقق پيدا كند و قانون اساسى در كار باشد، شد لكن بعد از آنكه شد، دنباله‏اش گرفته نشد.مردم بى طرف بودند، روحانيون هم رفتند هر كس سراغ كار خودش، از آن طرف عمال قدرت‏هاى خارجى و خصوصا در آنوقت انگلستان در كار بودند كه اينها را از صحنه خارج كنند يا به ترور و يا به تبليغات. گويندگان و نويسندگان آنها كوشش كردند به اينكه روحانيون را از دخالت در سياست خارج كنند و سياست را بدهند به دست آنهائى كه مى‏توانند به قول آنها، يعنى فرنگ رفته‏ها و غربزده‏ها و شرقزده‏ها و كردند آنچه را كردند. يعنى اسم مشروطه بود و واقعيت استبداد، آن استبداد تاريك ظلمانى، شايد بدتر از زمان، و حتما بدتر از زمانهاى سابق.

اخيرا اگر روحانيون، ملت، خطبا، علما، نويسندگان، روشنفكران متعهد سستى بكنند و از قضاياى صدر مشروطه عبرت نگيرند، به سر اين انقلاب آن خواهد آمد كه به سر انقلاب مشروطه آمد. امروز دشمن‏هاى انقلاب بيشتر از آن روز و دشمن‏هاى مشروطه بودند. امروز دو قدرت بسيار بزرگ در مقابل ايستاده است كه آنوقت از اينها اينقدرها خبرى نبود. امروز در مقابل اين نهضت، در مقابل اين انقلاب تمام قدرت‏هاى بزرگ عالم كه شامل همه قدرت‏هاى وابسته است و ما قدرت وابسته‏اى كه وابستگى نداشته باشيم، الان در دنيا نداريم، يا بسيار كم است، اينها همه در مقابل اين جنبش و اين

صحيفه نور ج 15 صفحه 203

انقلاب، انقلاب الهى ايستاده‏اند تا اينكه از حركت اين و از موج اين جلوگيرى كنند و خودش هم در همين جا خفه كنند، ترورها روى همين زمينه است.

حفظ جمهورى اسلامى از اعظم فرائض است

اشخاص بارزى كه در كارها مى‏توانند فعاليت داشته باشند و مى‏توانند اداره كنند كشور را و متعهد به اسلام و ديانت هستند، مى‏بينيد كه يكى بعد از ديگرى ترور شدند يا در اثر انفجارها از دست ما گرفته شدند و الان هم باز همان عمال خارجى در صدد هستند كه كسان ديگرى هم كه در امور كشور دخالت دارند و متعهد به اسلام هستند اينها را هم از بين ببرند.

اگر چنانچه همه ما، همه شماها، همه ملت و خصوصا روحانيت و خطبا در صحنه نباشيم و حاضر نباشيم در قضايائى كه مى‏گذرد، مطمئن باشيد كه با عدم حضور شما به سر انقلاب آن خواهد آمد (ولو حالا در دراز مدت هم باشد ) كه بر سر مشروطه آمد. اگر حفظ اسلام يك فريضه الهى است بالاتر از تمام فرائض، يعنى هيچ فريضه‏اى در اسلام بالاتر از حفظ خود اسلام نيست. اگر حفظ اسلام جزء فريضه‏هاى بزرگ است و بزرگترين فريضه است،بر همه ما و شما و همه ملت و همه روحانيون حفظ اين جمهورى اسلامى از اعظم فرائض است. اگر بنا باشد كه روحانيون كنار بروند و همين گاهى با يك قلمى فرض كنيد كه اشكالات را بگويند و در رفع اشكالات كوشش نكنند و خطبا در منابر خودشان مسائل روز را فراموش كنند و مسائل انقلاب را فراموش كنند، اين انقلاب صدمه خواهد ديد. اسلام به دست روحانيون تا حالا زنده مانده، هيچ قشرى،هيچ قشرى در اين مساله دخالت نداشته است جز خود روحانيون و خطبائى كه در دنبال آنها بودند. از صدر اسلام تا حالا اسلام به دست اينها به اينجا رسيده است. قشرهاى ديگر روشنفكر و امثال اينها از اسلام خيلى اطلاع ندارند اگر هم داشتند كارى نداشتند به اين كارها. در زمان رضا شاه و محمدرضا و خصوصا زمان رضا شاه كه آنهائى كه يادشان هست مى‏دانند چه خبر بود همين حوزه‏هاى علميه با تمام ورشكستگى كه پيدا كرده بودند و تو سرى كه از همه افراد مى‏خوردند مقاومت كردند و حفظ كردند و همين خطبا باز اشخاصى بودند كه گاهى صحبت مى‏كردند و مسائل را يا به صراحت يا به كنايه به مردم مى‏گفتند.

از اين به بعد كه هيچ عذرى نه من دارم و نه شما و نه هيچ روحانى و نه هيچ نويسنده و نه هيچ گوينده، بايد ما براى ادامه اين فريضه الهى، براى ادامه اين انقلاب اسلامى و جمهورى اسلامى كوشش كنيم و كوششمان را افزون كنيم، براى اينكه آنها، مخالفين ما، مخالفين اسلام كوشش شان را هر روز افزون مى‏كنند، هر روز توطئه‏هايشان را زياد مى‏كنند ما هم بايد در مقابل آنها هر روز كوششمان را، دفاع از حق و حقيقت را افزون كنيم. بايد ماها و شماها در گفتارى كه داريم و خصوصا در اين ماه محرم و صفر كه ماه بركات اسلامى است و ماه زنده ماندن اسلام است بايد ماه محرم و صفر را زنده نگه داريم به ذكر مصائب اهل بيت عليهم السلام كه با ذكر مصائب اهل بيت عليهم السلام زنده مانده است اين مذهب تا حالا، با همان وضع سنتى با همان وضع مرثيه سرائى و روضه خوانى، شياطين‏

صحيفه نور ج 15 صفحه 204

به گوش شما نگويند كه ما انقلاب كرديم حالا بايد همان مسائل انقلاب را بگوئيم و مسائل كه در سابق بود حالا ديگر منسى بايد بشود، خير.

ماه محرم و صفر است كه اسلام را نگه داشته است

ما بايد حافظ اين سنتهاى اسلامى، حافظ اين دستجات مبارك اسلامى كه در عاشورا، در محرم و صفر در مواقع مقتضى به راه افتند تاكيد كنيم كه بيشتر دنبالش باشند. محرم و صفر است كه اسلام را نگه داشته است، فداكارى سيدالشهدا سلام الله عليه است كه اسلام را براى ما زنده نگه داشته است. زنده نگه داشتن عاشورا با همان وضع سنتى خودش از طرف روحانيون، از طرف خطبا با همان وضع سابق و از طرف توده‏هاى مردم با همان ترتيب سابق كه دستجات معظم و منظم، دستجات عزادارى به عنوان عزادارى راه مى‏افتاد. بايد بدانيد كه اگر بخواهيد نهضت شما محفوظ بماند، بايد اين سنت‏ها را حفظ كنيد. البته اگر چنانچه يك چيزهاى ناروائى بوده است سابق و دست اشخاص بى اطلاع از مسائل اسلام بوده، آنها بايد يك قدرى تصفيه بشود لكن عزادارى به همان قوت خودش بايد باقى بماند و گويندگان پس از اينكه مسائل روز را گفتند، روضه را همانطور كه سابق مى‏خواندند و مرثيه را همانطور كه سابق مى‏خواندند بخوانند و مردم را مهيا كنند براى فداكارى.

اين خون سيدالشهد است كه خون‏هاى همه ملت‏هاى اسلامى را به جوش مى‏آورد و اين دستجات عزيز عاشورا است كه مردم را به هيجان مى‏آورد و براى اسلام و براى حفظ مقاصد اسلامى مهيا مى‏كند. در اين امر سستى نبايد كرد. البته بايد مسائل روز گفته بشود، بايد در همه منابر به اين جوانهائى كه گول خورده‏اند از اين منافقين و امثال آنها نصيحت بشود، دعوت به حق بشود، بايد آنها را فهماند به ايشان كه اينهائى كه شما را دعوت مى‏كنند كه به ضد جمهورى اسلامى قيام كنيد اينها با اسلام بد هستند، با اسم اسلام مى‏خواهند اسلام را از بين ببرند، اينها يك روز با مقاصد اسلامى همراه نبوده‏اند، اينها نهج البلاغه و قرآن را اسباب دست قرار دادند براى اينكه نهج البلاغه و قرآن را از بين ببرند و اين جوانهاى بى اطلاع، اين دخترهاى بى اطلاع، اين پسرهاى بى اطلاع دستخوش اين تبليغات سوء اينها شده‏اند و در مقابل ملت ايستاده‏اند و در مقابل ملت مى‏خواهند كارى انجام بدهند، حالا بايد بفهمند اينها كه نمى‏توانند كارى انجام بدهند. اگر چنانچه بيايند در خيابانها و بخواهند شلوغ بكنند، همان خود مردم آنها را تربيت مى‏كنند قواى نظامى و انتظامى قدرتمندند و جلوى اينها را مى‏گيرند. شما بچه‏ها و جوانها چرا خون خودتان به هدر مى‏دهيد، شما برگرديد به اسلام، رها كنيد اين اشخاصى كه شما را اغوا مى‏كنند و بيائيد توبه كنيد قبل از اينكه در صحنه گرفتار بشويد كه آنوقت مشكل است.

آقايان در مجالس اينها را دعوت كنند. ما ميل نداريم كه جوانهائى كه بايد براى كشور خودشان خدمت كنند در خدمت آمريكا باشند بوسيله اين اشخاصى كه به اسم اسلام مى‏خواهند اسلام را از بين ببرند. بالاخره بايد شماها كه دعوت كرديد تاكنون مردم را به اسلام و اسلاميت و به فضائل

صحيفه نور ج 15 صفحه 205

اخلاقى، امروز هم همت بگماريد كه بيشتر دعوت كنيد هم مسائل روز را براى مردم بگوئيد و هم مفاسدى كه مترتب بر فعل اين گروهك‏ها هست كه مى‏خواهند اين جمهورى را به هم بزنند به نفع آمريكا يا به نفع شوروى، اينها را تنبه بدهيد به مردم و همه جنبه‏هاى اخلاقى را. و من اين جهت را بايد عرض كنم كه كسانى كه به اين پست بسيار مهم گماشته شده‏اند و خودشان داوطلب آمده‏اند و وارد در سنخ روحانيون و خطبا شده‏اند بايد خودشان را تهذيب كنند و خودشان را با اخلاق اسلامى تطبيق بدهند عامل به احكام اسلام باشند.

فساد اخلاقى خداى نخواسته مبادا در بين آنها يكى دوتائى پيدا بشود كه فساد اخلاق دارند بايد اخلاق خودشان را، اعمال خودشان را، كردار خودشان را، رفتار خودشان را تعديل كنند و موافق اسلام تطبيق بدهند تا حرف‏هايشان در مردم تاثير كند. اگر خداى نخواسته يك گوينده‏اى خودش آلوده باشد نمى‏تواند با گفتار خودش ديگران را از آلودگى جلوگيرى كند. اول بايد خودمان را اصلاح كنيم و كوشش كنيم كه انشاء الله خودمان اصلاح بشويم و مردم را اصلاح كنيم. اين طايفه بايد در منابر، در مساجد و هر جائى كه مقتضى است با مردم صحبت كنند و علاوه بر اينكه مسائل روز را مى‏گويند مسائل اخلاقى و مسائل اعتقادى و اين مسائل تهذيب نفس را به مردم بگويند و مردم را هدايت كنند و مردم را به اين مسائل اسلامى آشنا كنند و در آخر منبر روضه را بخوانند و زياد بخوانند، دو كلمه نباشد. همانطورى كه در سابق عمل مى‏شد، روضه خوانى بشود، مرثيه گفته بشود، شعر و نثر در فضائل اهل بيت و در مصائب آنها گفته بشود تا اين مردم مهيا باشند، در صحنه باشند، بدانند كه ائمه ما تمام عمرشان را صرف براى ترويج اسلام كردند اگر آنها يك سازش مى‏خواستند بكنند، همه جهات مادى برايشان مهيا بود لكن خودشان را فداى اسلام كردند و با ستمكاران سازش نكردند.

بايد مردم را آشنا كنيد به وظايف خودشان و از مردم هم تقاضا ميشود كه راهپيمائى‏ها به عنوان راهپيمائى نباشد، به عنوان دستجات باشد همان دستجات سنتى با حفظ جهات شرعى اسلامى، و عاشورا را زنده نگه داريد كه با نگه داشتن عاشورا كشور شما آسيب نخواهد ديد. شما گويندگان نقش مهمى در اين باب داريد و مسووليت بزرگى هم داريد، چنانچه تمام علما هم نقش بزرگ دارند، هم مسئوليت بزرگ، هر كس به‏اندازه خودش مسئوليت دارد.

حوزه‏هاى علميه بايد قاضى تربيت كنند

علما بايد كمك كنند به اين جمهورى اسلامى، كنار ننشينند، كنار نشستن مثل كنار نشستن صدر مشروطيت است و حالا بدتر از آنوقت است. كنار ننشينند و بگويند كه قضاوت كذا و كذاست. خوب قضاوت به عهده شماهاست اسلام قضاوت را به عهده فقها گذاشته است شما كنار مى‏نشينيد و مى‏گوئيد كه چرا قضاوت خوب نمى‏شود. قضاوت خود به خود خوب بشود؟ قضاوت با كوشش شما بايد خوب بشود. در هر حوزه‏اى علماى آن حوزه قاضى درست كنند. يك كشور سى و چند ميليونى، چند، چندين هزار قاضى لازم دارد و ما از باب اينكه قضاوت به عهده مان هيچ وقت نبوده است دنبال

صحيفه نور ج 15 صفحه 206

اين نبوديم كه مسائل قضا را بحث كنيم و مسائل قضا را ياد بگيريم و الان ما براى قضاوت احتياج داريم، دنبال قاضى دارند مى‏گردند. آقايان كه مى‏توانند قاضى بشوند، مى‏توانند كمك كنند به قضاوت، تربيت كنند قضات را. كنار مى‏نشينند و اشكال مى‏كنند، اشكال آسان است حلش مشكل است. خوب بعد از اينكه ما افراد كم داريم، كمبودى از حيث قضاوت خصوصا در اين مملكت كمبودى دارد، آقايان مكلف نيستند كه تربيت كنند قضات را؟ حوزه‏هاى علميه موظف نيستند كه حالا قضاوت مى‏خواهد به طور مشروع عمل بشود قاضى‏اش هم بايد قاضى شرعى باشد. اين مى‏شود به اينكه همه كنار بنشينند و هى اشكال كنند؟ اول اشكال به خود آقايانى است كه كنار مى‏نشينند. خود آقايان وارد بشوند در ميدان. آقا اسلام امروز آمده است در اينجا و مى‏خواهد پياده بشود و فرياد مى‏زند كه نصرت كنيد. نصرت اين است كه قاضى لازم داريم، حوزه‏هاى علميه بايد قاضى تهيه كنند براى دادگاه‏ها، ما بسيار لازم داريم قاضى، بايد تهيه بكنند. و اگر خداى نخواسته اينهائى كه در شغل قضاوت خواستندالان يك وقت اعمال غرضى بكنند، انحرافى داشته باشند، علاوه بر آنكه پيش خداى تبارك و تعالى مسوول هستند پيش ملت هم مسئول هستند، پيش مردم هم مسئول هستند و دولت هم تعقيب خواهد كرد از آنها. ما بايد هم قاضى تحويل جامعه بدهيم يعنى حوزه‏هاى علميه بايد قاضى تهيه كنند، فقهائى كه از قضاوت، توجه به قضاوت دارند و در قضاوت راى دارند آنها را بايد تربيت كنند و آنها هم ديگران را تربيت كنند تا اينكه انشاء الله قضيه قضاوت حل بشود. كار بسيار مشكلى است لكن بايد بشود. البته كار مشكل است لكن بايد بشود و اين بايد هم به عهده علماء بلاد و علماى حوزه‏هاست بالخصوص.

ايرادهاى مغرضانه به جمهورى اسلامى

اگر ما برويم كنار و صحنه را رها كنيم كى مى‏تواند قضاوت را اداره كند؟ كى مى‏تواند قاضى درست كند؟ ما قضاوت لازم نداريم؟ دارند الان مى‏گويند ما قضاوت شرعى مى‏خواهيم بكنيم، كى بايد اين كار را انجام بدهد؟ ما بنشينيم كنار و بگوئيم كه بچه‏ها رفتند دارند قضاوت مى‏كنند، خوب شما كه بزرگان هستيد بيائيد درست كنيد، بچه‏ها هم نيستند منتها به نظر شما مى‏آيد كه بچه‏ها هستند. نخير بچه‏ها نيستند و قضاتى كه هستند از امثال شماها بهتر هستند لكن شماهائى كه نشسته‏ايد كنار و قلم‏ها را به دست گرفته‏ايد و هى اشكال به جمهورى اسلامى مى‏كنيد، جمهورى اسلامى اشكالى در آن هست يعنى اصل اساس جمهورى اسلامى را در آن اشكال داريد و مى‏گوئيد رژيم شاهنشاهى خوب است. آدم اينقدر چشم و گوشش باز باشد و نبيند چيزى را و نفهمد چيزى را!! آنهمه جور و ستمى كه در زمان آنها بود و آنهمه مفاسدى كه در زمان آنها بود و آنهمه فحشائى كه و مراكز فحشائى كه بود و آنهمه خمر فروشى و امثال اينها كه بود الان ديگر هيچ چيز آن نيست، زمان او بهتر از حالا ست؟! آنوقت شما مى توانستيد يك اشكال بكنيد به آنها؟ يا زبان‏هايتان يا تبع آنها بود يا بريده مى‏شود. خوب امروز الان مى‏گويند ما قاضى لازم داريم شما هم مى‏گوئيد كه اينها جوانند نمى‏توانند قضاوت كنند، خوب شما بيائيد قضاوت كنيد، شما لااقل يك نفر قاضى هستيد بيا قاضى بشو، چرا اشكال مى‏كنيد؟ اشكال به‏

صحيفه نور ج 15 صفحه 207

خود شما وارد است كه وارد نمى‏شويد. خودتان نمى‏توانيد، سن‏تان اقتضا نمى‏كند، حالتان اقتضا نمى‏كند، قاضى تربيت كنيد و همين طور ساير چيزها را. هى آدم كنار بنشيند و هى اشكال كند كه اين حكومت چه، حكومت، در تمام دوران سلطنتى، رژيم سلطنتى به اندازه اين سه سالى كه در اين دهات به مردم رنجديده رسيده است دولت، هيچ نرسيده بودند منتها من به آنها هر كدام آمدند هى چيزهايى را، عمل‏هايى را كه كردند گفتند، گفتم آقا بگوئيد به مردم.

از آن طرف هى گفته مى‏شود، به گوش مردم خوانده مى‏شود كه اين رژيم اسلامى هم آمد و هيچ كارى براى هيچ كس نكرد. خوب، اين رژيم اسلامى كه از همه اطراف به آن هجوم است، از خارج و داخل تا حالا نگذاشتند يك نفس راحتى بكشد معذلك در دهات، در راه سازى، در مخابرات، در خانه سازى، در تعليم و تربيت در مدرسه سازى آنقدرى كه در اين سه سال شده است با همه ابتلائاتى كه اين حكومت دارد و با همه گرفتارى‏هايى كه از همه طرف از دوست و دشمن براى اين ملت تحصيل مى‏شود و گرفتارى ايجاد مى‏شود معذلك با همه اينها بيشتر از زمان، لااقل بيشتر از زمان اين دو تا قلدر خدانشناس عمل شده است و براى مردم رفاه حاصل شده است. بالاخره از آسمان كسى نمى‏آيد اين مملكت را اصلاح كند و شما همه و ما همه مكلف هستيم. اگر اينجا بتوانيد يك اشكالاتى بكنيد و خودتان هم اشكال دار باشيد، پيش خدا هم مى‏توانيد؟ جواب مى‏خواهد.

ملت ايران همواره مورد تاييد خداوند است

خداى تبارك و تعالى به ما حجت را تمام كرده است تاييد كرده اين ملت را كه سرنوشت خودش را به دست خودش بگيرد ديگران دخالت نكنند، تاييد كرده اين ملت را كه جمهورى اسلامى را به جاى آن رژيم‏هاى فاسد شاهنشاهى بنشانند، تاييد كرده اين ملت را كه دنبال مقاصد اسلام هستند، هر كلمه‏اى كه پيدا مى‏شود، هر چيزى كه پيدا مى‏شود اينها مشغول مى‏شوند و تاييد مى‏كنند، جنگ واقع مى‏شود پيرزنها هم تاييد مى‏كنند پيرمردها هم تاييد مى‏كنند، عمل مى‏كنند. خوب وقتى كه ملت اينطور است، جمعيت‏ها اينطور هستند، زن و مرد اين كشور اينطور است و الان هم به دست شما سپرده شده است اين اسلام و اين مسلمين، به جاى اينكه بنشينيد، با هم همه دست به دست هم بدهيد و اين مملكت را اصلاحش كنيد، ننشينيد كنار و هى اشكال كنيد. خوب حالا شما نيستيد سر كار خوب يكى ديگر باشد وقتى بنا باشد كه نظر اسلام باشد وقتى بنا شد كه ما همه مكلفيم كه اسلام را حفظ كنيم.

مى‏گوئيد نابسامانى‏ها هست، همه، همه قبول دارند اين را، كى هست كه قبول نداشته باشد؟ مگر مى‏شود يك انقلاب به اين بزرگى باشد و همين طور همه چيزها سر جاى خودش باشد؟ خوب شما يك قدرى نگاه كنيد به همه انقلاباتى كه در دنيا واقع شده، بعد از شصت و چند سال انقلاب شوروى باز هم نتوانستند كار را درست كنند باز ديكتاتورى با كمال قوت در آنجا هست. شما مى‏خواهيد سه سال با همه دشمن‏ها، با همه گرفتارى‏هائى كه براى اين كشور دارد پيش مى‏آيد و پيش آوردند مى‏خواهيد كه بعد از سه سال تمام امور همين طور درست مثل دسته گل حاصل شده باشد و بگذارند

صحيفه نور ج 15 صفحه 208

كنار، جلوى شما، خودتان هم آن كنار بنشينيد و اشكال كنيد. خوب اين، شما يكى هستيد ديگران هم هر كدام يكى هستند، اين يكى يكى‏ها بايد پهلوى هم باشند و پهلوى هم كار بكنند تا اين كشور را بتوانند نجات بدهند. كشاورزها، كشاورزى بكنند و مى‏كنند و بحمد الله امسال مى‏گويند بهتر از سالهاى قبل بوده، آنها به كار خودشان عمل مى‏كنند. كارگرها هم و اهل كارخانه‏ها هم اينها هم به اندازه‏اى كه مى‏توانند حالا ديگر دارند انجام وظيفه مى‏كنند، خوب ماها چى؟ خطبا چى؟ علما چى؟ آنها هم بايد بكنند ديگر.

اينها كه مى‏توانند حفظ كنند اسلام را، اينها هستند كه مى‏توانند عقايد مردم را حفظ كنند مردم را در صحنه نگه دارند تا اين هجوم‏هايى كه از اطراف مى‏شود نتواند صدمه بزند. اينها هم بايد هر كسى به اندازه خودش، من يك پير مرد هستم مى‏توانم چهار تا كلمه بگويم بايد بگويم، شما جوانها هم بايد بگوئيد، علمايى كه در حوزه‏ها هستند بايد تربيت كنند، خطيب تربيت كنند، قاضى خصوصا تربيت كنند و همه و در اين ماه محرم البته طلاب علوم دينيه هم منتشر مى‏شوند در بلاد.

آنها هم همين چيزهايى كه من عرض كردم وظيفه دارند مردم را دعوت به صلاح، دعوت به اصلاح، دعوت به حقايق اسلامى بكنند و آنها را ارشاد بكنند. آنوقت اين جوانهايى كه گول خورده‏اند، در همه جا، در هر دهى كه مى‏رويد، در هر شهرى كه مى‏رويد به اين جوانها سفارش كنيد كه رها كنند، خودشان را تباه نكنند، زندگى خودشان را تباه نكنند. اينها نمى‏توانند كارى انجام بدهند اين سران شما فرار كردند خارج، هى شما را وادار مى‏كنند به اين كارها، كارى هم از شما نمى‏آيد جز اينكه خودتان را تباه بكنيد. ما ميل نداريم كه شما در وقتى كه گرفتار شديد جورى باشد كه اسلام حكم جزمى كرده باشد و دادگاه‏ها هم نتوانند تخلف بكنند، ما ميل داريم كه جورى باشد كه دست اين دادگاه‏ها باز باشد براى اينكه شما را عفوتان كنند، شما را رهايتان كنند، نكنيد كارى كه دست آنها هم بسته بشود و اسلام آن حكم جزمى كه دارد اجرا بشود.

انشاء الله خداوند همه شما را، همه ما را موفق كند كه به راه اسلام باشيم و دعوت كنيم مردم را به اسلام و همه ملت را موفق كند كه در اين عاشورا به همان سنت‏هاى سابق عمل كنند، دستجات به همانطور قوت خودش باقى باشد و دستجات سينه زنى و نوحه خوانى به همان قوت خودش باقى باشد و بدانيد كه حيات اين ملت به همين روضه خوانى‏ها، به همين اجتماعات، به همين دستجات است. اللهم صل على محمد و آل محمد نسئلك و ندعوك يا الله يا الله ياالله يا الله ياالله ياالله ياالله ياالله يا الله يا الله خداوندا! به شهادت ابى عبدالله قسمت مى‏دهيم اسلام و مسلمين را توفيق بده، و ما را براى خدمت به اسلام و مسلمين توفيق عنايت كن، دست اشرار را از سر اين كشور كوتاه بفرما، علماى اعلام و خطباى عظام و ساير قشرهاى ملت را عزت و عظمت عنايت بفرما.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 209

تاريخ: 6/8/60

بيانات امام خمينى در جمع اعضاى سازمان جنبش امل (لبنان)

ما با هيچ كدام از ابرقدرت‏ها و قدرتها سر سازش نداريم‏

بسم الله الرحمن الرحيم‏

از اول مبارزات، قضاياى لبنان و فلسطين جزء مقاصد اصلى ما بوده است و از مسائل ايران جدا نبوده است. به طور كلى مسلمان نبايد تنها نظرش طايفه‏اى از مسلمانان باشد. آقاى موسى صدر فرزندى از فرزندان من است. من براى او متاثر و متاسفم و اقداماتى هم چه در نجف و چه در ايران نموده‏ام و اميدوارم هر چه زودتر او را در بين خودمان ببينيم.

از آنجا كه منطقه در شرف يك نهضت اسلامى عمومى است، آمريكا دست به طرح قضايائى زده است تا بلكه بتواند دست مردم بى‏پناه منطقه را از سرنوشت‏شان كوتاه كند و متاسفانه بعضى از دولت‏ها هم آنها را كمك مى‏كنند. طرح سادات و فهد يكى است. بر فرض كه آمريكا يك طرح صد در - صد اسلامى - انسانى بدهد ما باور نمى‏كنيم كه آنها به نفع صلح و منافع ما گامى بردارند. اگر آمريكا و اسرائيل لااله الاالله بگويند، ما قبول نداريم، چرا كه آنها مى‏خواهند سر ما كلاه بگذارند. آنها كه صحبت از صلح مى‏كنند مى‏خواهند منطقه را به جنگ بكشند. شما متوقعيد ما در مقابل آمريكا و اسرائيل و ديگر ابرقدرت‏ها كه مى‏خواهند منطقه را ببلعند، بى‏تفاوت باشيم؟ نه ما با هيچ كدام از ابرقدرت‏ها و قدرتها سر سازش نداريم. نه تحت سلطه آمريكا مى‏رويم و نه زير بار شوروى. ما مسلمانيم و مى‏خواهيم زندگى كنيم. ما مى‏خواهيم زندگى فقيرانه داشته باشيم ولى آزاد و مستقل باشيم. ما اين پيشرفت و تمدنى كه دستمان پيش اجانب دراز باشد را نمى‏خواهيم، ما تمدنى را مى‏خواهيم كه برپايه شرافت و انسانيت استوار باشد و بر اين پايه صلح را حفظ نمايد. ابرقدرت‏ها مى‏خواهند انسانيت انسانها را تحت سلطه قرار دهند و ما و شما و هر مسلمانى مكلف است در مقابل آنها بايستد و سازش نكند و طرح‏هائى از قبيل طرح سادات و فهد را رد كند. بر ما واجب است كه اينگونه طرح‏ها را كه به نفع مستضعفين نيست محكوم نمائيم. من به شما اطمينان مى‏دهم كه مسائل ما از شما جدا نيست ولى شما خوب مى دانيد كه آمريكا و عوامل داخلى‏اش يك لحظه ما را آرام نگذاشتند لذا اگر ما به شما كمك شايانى نكرديم، چون گرفتار اين جنايتكاران هستيم. ما لبنان را از خودمان مى‏دانيم. شيعيان لبنان و ايران و مسلمانان همه جهان يكى هستند. ما اميدواريم تا وحدت خودمان را حفظ نمائيم. مسأله‏اى را كه مى‏خواهم اكيداً به شما تذكر دهم اين است كه اين معنا كه (نمى‏شود با

صحيفه نور ج 15 صفحه 210

با قدرت‏هاى بزرگ طرف شد) را از گوش‏هايتان بيرون كنيد. شما بخواهيد، مى‏توانيد زيرا پشتيبان شما خداست. اين زمزمه‏هائى را كه ابرقدرت‏ها به وسيله اياديشان كرده‏اند كه تا متكى به يكى از دو قدرت نشويد نمى‏توانيد به زندگى خود ادامه دهيد، صد در صد غلط است. به روى پاى خودتان بايستيد و محكم و استوار با خدا باشيد و سعى كنيد تا قبل از هر پيشرفتى در انسانيت پيشرفت كنيد، در اين صورت خداوند ما را يارى خواهد كرد تا بتوانيم استقلال و آزادى و اسلام‏مان را حفظ كنيم. انشاء الله موفق باشيد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 211

تاريخ: 12/8/60

پيام امام خمينى به انجمن اسلامى دانشجويان در امريكا و كانادا

بسم الله الرحمن الرحيم‏

انجمن اسلامى دانشجويان در امريكا و كانادا!

خواهران و برادران عزيز! پيام سر تا سر تعهد به اسلام و ارزش‏هاى انسانى شما واصل شد. از سوابق فعاليت و زحمات شما عزيزان آگاهى دارم و تشكر و تقدير خود را به شما تقديم مى‏كنم. جوانان متعهد در طول تاريخ و خصوص دانشجويان مسلمان در نسل حاضر و در نسل‏هاى آينده سرمايه‏هاى اميد بخش اسلام و كشورهاى اسلامى هستند. اينانند كه تعهد و سلاح و استقامت و پايدارى مى‏توانند كشتى نجات امت اسلامى و كشورهاى خود باشند و اين عزيزانند كه استقلال و آزادى و ترقى و تعالى ملت‏ها مرهون زحمات آنان است و اينانند كه هدف اصلى استعمار و استثمارگران جهانند و هر قطبى در صدد صيد آنان است و با صيد آنان است كه ملت‏ها و كشورها به تباهى و استضعاف كشيده مى‏شوند.

و اكنون اى جوانان عزيز! و اى دانشجويان و دانشمندان! و اى اميد امروز و فرداهاى امت و اسلام! امانت بزرگ استقلال و آزادى كه از دام دو قطب شرق و غرب با مجاهدت و فداكارى ملت عظيم‏الشان ايران به دست آمده است، به شما عزيزان سپرده شده و مسئوليت بزرگى به عهده همه گذاشته است، همه ملت و خصوص دانشجويان مسلمان كه رهبران آينده هستند، مسئول نگهبانى از اين امانت بزرگ الهى باشند.

مخالفان جمهورى اسلامى و ما و شما در داخل و خارج، دو قطب ابرقدرت جهانخوار و جوانان به صيد كشيده شده آنان است. دشمن‏هاى بزرگ اسلام و مسلمانان با صيدهاى خودشان و بازى خوردگان مكتبشان شما را در خارج و كشور شما را در داخل مورد هجوم تبليغاتى وسيع و تسليحاتى قرار داده و مى‏دهند. ما در اينجا و شما در خارج بايد كوشش كنيم و جوانان گول خورده خود را از دام اين صيادان شياد رهائى بخشيم. اين نوجوانان بيخبر از دام‏هاى گسترده بازيگران و سياست بازان، آنچنان چشم و گوش بسته تسليم آنان شده‏اند كه تمام دروغ‏ها و تهمت‏هاى آنان را به مقامات جمهورى اسلامى و به پاسداران انقلاب و به مسلمانان جانباز در راه اسلام و كشور و بى‏چون و چرا پذيرفته و خود را در راه سران دغلكار خود كه با تباهى آنان براى خود و مطامع غير انسانى خود بهره مى‏گيرند فدا مى‏كنند و چشم و گوش بسته خون ملت دلاور و شجاع را در راه سران از خدا بى‏خبر

صحيفه نور ج 15 صفحه 212

و در نتيجه براى آمريكاى جنايتكار نثار مى‏كنند.

شما جوانان عزيز هوشيار با دوستان داخل كشور خود دست به دست هم دهيد و اين نوباوگان بيخبر را ارشاد و از دام صيادان شياد برهانيد. و از وظايف دينى و ملى ما و شماست كه تبليغات بوق‏هاى امريكائى و صهيونيستى را كه با پخش دروغ و افترا مى‏خواهند جمهورى اسلامى را لكه دار كرده و به انزوا بكشند خنثى كنيم و از جنايات شايعه سازان تا حد ممكن پرده برداريم و به ملت محروم خود كه جرمى جز گرايش به اسلام و اراده استقلال و آزادى ندارند. با تمام توان كمك كنيم و مطمئن باشيم كه ملت بزرگ ايران راه خود را كه همان صراط مستقيم انسانى است يافته و در تمام ابعاد با آگاهى كامل در صحنه حاضر است و اجازه برگشت قواى كفر را به كشور خود نمى‏دهد و با چنگ و دندان از اسلام عزيز و كشور خود دفاع مى‏كند و بحمد الله و با خواست خداوند قادر، جنگ افروزان را به جاى خود مى‏نشاند و تبهكاران وابسته را به انزوا مى‏كشاند و مشكلات خود را هر چه باشد با همت والاى خود از سر راه جمهورى اسلامى بر مى‏دارد و در جميع جبهه‏ها پيروزمندانه به پيش مى‏رود و با اتكال به خداى بزرگ و اعتماد به نفس، از هيچ قدرتى هراس ندارد.

انقلاب اسلامى ايران با تأييد خداوند منان در سطح جهان در حال گسترش است و انشاء الله با گسترش آن قدرت‏هاى شيطانى به انزوا كشيده خواهند شد و حكومت مستضعفان بر پا و زمينه براى حكومت جهانى مهدى آخر الزمان عجل‏الله تعالى فرجه الشريف و ارواحنا لتراب مقدمه الفداه مهيا خواهد شد.

هان اى مستضعفان جهان! بر مستكبران آدمخوار بشوريد و حق خود را از آنان بگيريد كه خداوند با شماست و وعده او تخلف ناپذير است. از خداوند قادر متعال پيروزى اسلام را خواهانم. سلام بر شهداى راه اسلام و بر همه مسلمانان جهان و درود بر رزمندگان عزيز ايران زمين و سلام بر شما جوانان دانشجوى انجمن اسلامى در امريكا و كانادا و ساير نقاط جهان كه به وظايف انسانى اسلامى خود در مركز حكومت طاغوت و شيطان عمل مى‏كنيد و در مهد قدرت آنان به خود هراسى راه نمى‏دهيد. مرگ و نفرت بر جهانخواران شرق و غرب خصوصاً امريكاى جنايتكار.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 213

تاريخ: 21/8/60

پاسخ امام خمينى به تقاضاى علماى تبريز مبنى بر انتصاب آيت الله ملكوتى به امامت جمعه تبريز

بسم الله الرحمن الرحيم‏

از آنجا كه جناب مستطاب حجت الاسلام و المسلمين آقاى مشكينى دامت افاضاته به طور موقت اقامه نماز شهر تبريز را مى‏نمودند و با شروع دروس قم لازم است به محل خود، حوزه علميه قم مراجعت نمايند، پس از تشكر از ايشان كه قبول زحمت نمودند، جناب مستطاب عماد الاعلام و حجت الاسلام آقاى شيخ مسلم ملكوتى دامت افاضاته را كه سوابق ايشان و مراتب علم و تقوايشان معلوم است، به سمت نمايندگى از جانب خويش و منصب امامت جمعه منصوب نمودم. اميد است كه جناب ايشان در تمشيت امور و رسيدگى به احتياجات محل و خدمت به اسلام و مسلمين موفق باشند. اهالى محترم آذربايجان خصوصاً علماى اعلام و حجج اسلام دامت بركاتهم انشاء الله ايشان را تأييد خواهند نمود تا در خدمت به جمهورى اسلامى توفيق حاصل نمايند. سلامت و سعادت همگان و عظمت اسلام و مسلمين را از خداوند متعال خواستارم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 214

تاريخ: 23/8/60

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير و كليه اعضاى هيأت دولت جمهورى اسلامى

بايد هماهنگى ميان ملت و دولت را به هر قيمتى كه شده حفظ كنيم‏

بسم الله الرحمن الرحيم‏

من گمان مى‏كنم كه بعضى تحولاتى كه بعد از انقلاب در ايران پيدا شد، اين تحولات بود كه ما را به مسائلى كه تاكنون رسيده‏ايم، رسانده است و منجمله از تحولات اين هماهنگى ملت با دولت است، اين در رأس شايد ساير تحولات باشد. ما بايد اين هماهنگى را با هر قيمتى كه شده است، با هر زحمتى كه شده است حفظ كنيم. اگر خداى نخواسته از دست ما اين هماهنگى بيرون برود، كارهاى شما فشل خواهد شد و مملكت به همان مسائلى كه سابق بود خداى نخواسته كشانده خواهد شد. ما الان در ايران، گمان ندارم كه در جاى ديگرى، لااقل آنجاهائى كه ما اطلاع از آنها داريم، اين معنا باشد كه اينجور هماهنگى بين ملت و دولت باشد. ما بناى بر اين نداريم، يعنى دولت ما بناى بر اين ندارد كه يك مسأله‏اى را در يك اتاق سر بسته اين مسأله را خودش طرح بكند و تحميل كند بر ملت مثل قضيه پيشنهاد فهد. دولت‏هاى منطقه، همه دولت‏ها، ما حالا دولت‏هاى منطقه بيشتر در نظرمان هست، دولت‏هاى منطقه اگر عموماً گفته نشود، به طور اكثريت قاطع اينطورند كه خودشان يك چيزى را طرح مى‏كنند كارى به اين ندارند كه - ملت - مصالح ملت چيست، نظر ملت چيست، مردم چكاره هستند. اگر يك جائى هم فرض كنيد كه يك مجلس شورائى باشد، يك صورتى است كه مثل مجلس شوراى زمان محمدرضا و زمان رضا شاه كه يك صورتى است كه خوب ما هم مجلس داريم، و الا مجلس به آن معنائى كه واقعاً برگزيده‏هاى خود ملت باشند، بدون تحميل نظر خود ملت باشد، بدون اينكه تحميل بشود، من گمان ندارم كه جائى را شما بتوانيد پيدا كنيد كه اينطور باشد كه صد در صد ملت است و همه امور در دست ملت است و دولت برگزيده از ملت است و خدمتگزار ملت. ما نمى‏خواهيم كه، و شما هم نمى‏خواهيد كه برگردد مسأله به مساله زمان محمدرضا يا زمان رضا خان. و اگر سست ما بيائيم و اين هماهنگى را حفظ نكنيم، خوف اين معنا هست كه آنهائى كه از اسلام سيلى خوردند و آنهائى كه نگران اوضاع ايران، بلكه نگران اوضاع منطقه هستند، يك كارى بكنند، يك راهى را پيش بگيرند كه ملت را خسته كنند، اختلاف ايجاد كنند بين افراد ملت، اختلاف ايجاد كنند بين دولت و ملت، و يك راهى باز كنند كه يك رضا شاهى را دوباره بياورند به عنوان رئيس جمهور اسلامى، به عنوان شاهنشاهى نمى‏آورند، به عنوان رئيس جمهور صد در صد اسلامى، بسيارى از مسائل اسلامى را هم از من و شما

صحيفه نور ج 15 صفحه 215

بيشتر عمل كند. از اين جهت در رأس برنامه‏هاى دولت بايد اين مطلب باشد كه اين هماهنگى را حفظ بكنند، خيال نكنند كه ما دولت هستيم و بايد مسأله‏اى را كه ما طرح مى‏كنيم ملت بپذيرد، چه روى مصالحش باشد، چه نباشد. شما مى‏بينيد كه خودشان مى‏روند طرح درست مى‏كنند، مى‏روند در آمريكا بين مصر و تل آويو و واشنگتن يك طرحى درست مى‏كنند و بعد هم مى‏گويند كه اين طرح بايد اجرا بشود، كارى ندارند به اينكه ملت مصر چكاره است، ملت فلسطين چكاره است، لبنان چكاره است، ظلم‏هائى كه به اجرا بشود، كارى ندارند به اينكه مصر چكاره است، ملت فلسطين چكاره است، لبنان چكاره است، ظلم‏هائى كه به اينها شده است چه، اينها را هيچ كار ندارند، روى مصالح خود قدرتمندها اين مطالب را پيش مى‏آورند و دولت‏ها، ملت‏ها را به هيچ حساب مى‏كنند، همين طورى كه شما ديديد كه در زمان محمد رضا و رضا شاه، دولت، ملت را هيچ حساب مى‏كرد چنانچه آن كسى كه در رأس بود، آن خائنى كه در رأس بود، همه را هيچ حساب مى‏كرد، رضا خان همه را هيچ حساب مى‏كرد، و محمدرضا هم اينطور بود و اين اسباب اين مى‏شد كه آنها بتوانند سلطه خودشان را تحميل كنند، براى اينكه غير از يك نفر كسى نيست، با يك نفر مى‏شود تفاهم كرد. اينكه اينها نمى‏خواهند پاى ملت در كار باشد، براى اينكه با ملت تفاهم كردن كار آسانى نيست اما با يك نفر رئيس جمهور، با يك نفر نخست وزير، با يك نفر شاه، اينها مى‏توانند تفاهم كنند و مسائل‏شان را به او بگويند و اين هم به مردم تحميل كند، مردم هم كه در صحنه نيستند و ابرقدرت‏ها نمى‏خواهند باشند. دولت‏هائى را هم كه سر كار مى‏آورند با همين ميزان كار مى‏آورند كه به ملت‏ها كار نداشته باشيد شما، شمائيد كه حاكم هستيد، شما بايد همه كارها را خودتان انجام بدهيد.

الان اين تحولى كه در ايران است اين مساله را از بين برده، مساله اينكه ما رئيس جمهورى داريم كه بايد حتما به مردم حكومت كند و نخست وزير و هيات دولتى داريم كه همه امور دست اينهاست و ملت چكاره است، ما هستيم كه هستيم. اين مسأله در ايران مطرح نيست و يكى از تحولات بزرگى است كه ايران به خواست خداى تبارك و تعالى به دست آورده و اين تحول موجب اين شده است كه كارهاى شما پيش برود. شما نمى‏توانيد كارهائى كه الان در ايران هست انجام بدهيد الا با هماهنگى ملت، هماهنگى با ملت هم اين است كه شما توجه كنيد به خواست‏هاى اينها. مردم يك استاندار خوب مى‏خواهند، اين كه تقاضاى صحيحى است، خوب، شما يك استاندارى كه فرض كنيد در فلان جا هست و با مردم نمى‏سازد، اين استاندار را برداريد يك استاندار ديگر بگذاريد، تفاهم كنيد. علما هم فرض كنيد كه در بلاد هستند، آنها نمى‏خواهند كه سلطنتى بكنند، حكومتى بكنند، آنها مصالح مردم را ملاحظه مى‏كنند، فرض كنيد مى‏گويند فلان رئيسى كه در اينجا هست اين با مصالح مردم سازگار نيست، اين كارى ندارد، خوب اين را آنجاى ديگر مى‏گذارندش يا اگر آدمى است كه واقعاً هر جا بگذارند خراب است، كنارش مى‏گذارند و چه مى‏كنند. مقصود من اين است كه تفاهم بين دولت و ملت و تفاهم اساس بين ملت و دولت وقتى است كه بين روحانيت و ملت باشد. اينكه ديديد كه در همه اين زمانها روحانيت مورد هجمه بود، زمان رضا شاه را شايد هيچ يك از شما ادراك نكرده باشد

صحيفه نور ج 15 صفحه 216

درست كه بداند چه مى‏كردند. تمام صدمه‏ها بر روحانيت بود، اين روى همين معنا بود كه آنها مى‏ديدند كه روحانيت با ملت دست‏شان توى هم است و اگر چنانچه اينها زنده بمانند و اينها داراى يك هويتى باشند، اگر يك كارى بخواهند بكنند، اينهايند كه مى‏توانند صدا كنند، خوب رضا شاه هم ديد كه در خيلى از جاها قيام از طرف روحانيت شد، از خراسان شد، از اصفهان شد، از جاهاى ديگر هم شد، از آذربايجان شد، از اين جهت اينها مى‏خواهند، اساس مطلب اين است كه ملت را از مسائل روز كنار بگذارند، تماس با ملت نداشته باشد هم مسائل روز و اين يك ضررى است كه بر دولت‏ها وارد مى‏شود و خودشان ملتفت نيستند. شمائى كه الان متوجه اين مطلب هستيد و احساس اين مطلب را كرديد كه هر چه داريد از مردم است، اگر مردم نبودند، اگر اين مردم خصوصاً اين مستضعفين، خصوصاً اين جنوب شهرى‏هاى به اصطلاح پابرهنه‏ها اگر اينها نبودند شماها يا در حبس الان بوديد يا در تبعيد بوديد يا در انزوا، همه شما. يا بايد بنشينيد توى خانه‏هايتان و نتوانيد يك كلمه صحبت بكنيد يا اگر صحبت كرديد بايد حبس برويد، زجر بكشيد، بايد تبعيد بشويد و امثال ذلك. اين ملت است كه آمد شما را از اينهمه گرفتارى‏ها بيرون آورد و آورد با راى خودش مجلس درست كرد و جمهورى اسلامى را تنفيذ كرد و رئيس جمهور درست كرد و آنها هم دولت درست كردند، همه چيزهائى كه ما داريم از اين مردم است خصوصاً از اين مستضعفين، آن بالائى‏ها به مردم كارى ندارند، آنها مشغول كار خودشان هستند، آنها ناراضى مى‏خواهند درست كنند و نكته‏اش هم معلوم است كه از آن شهواتى كه به طور آزاد داشتند حالا نمى‏توانند داشته باشند، آن شهوات آزادانه‏اى كه آنها داشتند، هر كارى دلشان بخواهند بكنند، هر مجلسى بخواهند تهيه كنند، هر بساطى بخواهند درست كنند، حالا ديگر در جمهورى اسلامى نمى‏شود اين معنا، از اين جهت آنها يا كارشكنى مى‏كنند يا كارى به شماها ندارند. اما آنى كه شما رااز آن رنج و از آن عذاب و از آن گرفتارى بيرون آورد و آورد به مقام دولت رساند اين مردم بودند، تا اين مردم را داريد خوف اينكه بتوانند به شما آسيب برسانند، هيچ نداشته باشيد، براى اينكه آنها آسيب را با يك نقشه‏هائى درست مى‏كنند، نمى‏آيند بريزند ملت را بكشند، آنها ملت را مى‏خواهند از آن كار بكشند، نمى‏خواهند مملكت، خراب كنند، مى‏خواهند مملكت آباد باشد از آن چيز ببرند. آنها با يك نقشه‏هائى بين دولت و ملت شكاف ايجاد مى‏كنند، بين دولت و روحانيت شكاف ايجاد مى‏كنند، اين شكاف كم كم اگر زياد شد، اسباب نارضايتى شد، مردم از دولت منحرف مى‏شوند. شما يا بايد با سرنيزه با مردم رفتار كنيد يا برويد كنار. اين موهبت الهى كه به شما شده است و به همه ما شده است و به همه مسلمين شده است. اين موهبت الهيه را همين طور بگيريد و محكم نگه داريد. هم به آقاى رئيس جمهور اين را عرض مى‏كنم و هم به آقاى نخست وزير و هم به همه شما، هر كدام شما در هر جائى كه هستيد مامورينى كه مى‏خواهيد بفرستيد به اطراف، اين مامورين را درست توجه كنيد كه با ساخت مردم موافق باشند، همانطورى كه خود شما مى‏خواهيد با مردم همفكر باشيد، اينها هم با مردم همفكر باشند، با روحانيون همفكر باشند طورى باشد كه هماهنگى داشته باشد و عمال دولت هماهنگى با مردم داشته باشد، با روحانيت كه داشته باشد با مردم هم دارد و اين اسباب اين مى‏شود كه بين دولت و ملت هميشه

صحيفه نور ج 15 صفحه 217

همبستگى هست و اين موجب اين مى‏شود كه ايران مصون بماند، نتواند كسى در آن كارى بكند. عمده آنچه كار مى‏شود از آن ايجاد اختلاف است، حالا توانستند بين اين ملت و ملت ديگر و ملتهاى ديگر، ملتها را نتوانستند، بين ملت‏ها و دولتهايشان. خيلى آسان است، اين دولت‏ها را امر مى‏كنند كه شما طرح فلان را بده. مردم ناراضى مى‏يشوند از اين، كارى هم از آنها نمى‏آيد اختلاف پيدا مى‏شود، كم كم اين اخلاف مى‏رسد به آنجائى كه ممكن است سقوط بيايد.

انبيا خودشان را خدمتگزار مى‏دانستند، نه حاكم

الان در منطقه اينطورى است كه يك عده معدودى مى‏خواهند بر همه منطقه حكومت كنند و هيچ كار نداشتند چنانكه ملت چكاره است و ملت چه مى‏خواهد و ما با ملت، - بايد - همه ملت‏ها بايد اين مطلب را بدانند كه امروز مثل ديروزها نيست، امروز مردم توجه پيدا كردند به اينكه نبايد يك اقليتى بر يك اكثريتى قاطع حكومت كنند. اين مطلب پيدا شده در ذهن مردم، در بلاد اسلامى اين مساله طرح است الان كه بايد مايك جمهورى اسلامى داشته باشيم. ما نبايد يك جمهورى دموكراتيك داشته باشيم به اصطلاح اينها، يك مساله غربى داشته باشيم، اسمش را عوض كنيم، سال شاهنشاهى را برداريم يك شاهنشاهى ديگرى جايش بگذاريم به طور مسائل غربى. الان همه ملت‏ها، تقريباً ملتهاى اسلامى همه توجه به اين مسئله پيدا كرده‏اند كه آنى كه در ايران هست ما مى‏خواهيم، آنى كه در ايران پيدا شده است. شما اين را حفظش كنيد. آنى كه در ايران شده است ادامه‏اش مشكل است، بايد اين ادامه را با همه اشكالاتى كه دارد بدهيد اين ادامه را و بايد انشاء الله همه‏تان خودتان را احساس كنيد كه، واقعاً احساس كنيد خدمتگزاريد، انبيا اينطور احساس را داشتند، انبيا خودشان را خدمتگزار مى‏دانستند نه اينكه يك نبى‏اى خيال كنند حكومت دارد به مردم، حكومت در كار نبوده، اولياء بزرگ خدا، انبياء بزرگ همين احساس را داشتند كه اينها آمدند براى اينكه مردم را هدايت كنند، ارشاد كنند، خدمت كنند به آنها، شما هم احساس قلبى‏تان اين مطلب باشد كه واقعاً ما آمديم كه به اين مردم خدمت كنيم و اين خدمت به مردم، خدمت به خودمان است يعنى ما اگر اين مملكت را با اين وضعى كه الان دارد به پيش ببريم، با اين حاضر بودن مردم در صحنه به پش ببريم و با اين همراهى مردم با دولت، هر قصه‏اى كه براى دولت پيش مى‏آيد مردم پيشقدم هستند، شما ملاحظه بفرمائيد بيشترها با فشار (الان هم جاهاى ديگر اينطور است با فشار) يك سربازى را مى‏بردند در جبهه، شما ديديد كه به من گفته بودند كه شما بگوئيد، من نشده يك وقت صحبت كنم، خودشان گفتند، به مجرد اينكه گفتند به اينكه ما سرباز لازم داريم، ما اشخاص لازم داريم، آنجا اينقدر جمعيت رفت اسم نوشت كه صدايشان در آمد كه نه نمى‏خواهيم ديگر بس‏مان است. در صورتى كه مى‏روند به جنگ، مى‏روند به قتال، مى‏روند به كشته شدن. يك همچو مملكتى كه اينطور شده است و به خواست خدا اين مطلب شده است، با تاييد خدا اين مطلب شده است، اين را بايد حفظش كرد، بايد قدرش را دانست. ما بايد خدمت كنيم به اينها. من واقعاً گاهى وقت‏ها كه مى‏بينم بعضى از اين جوانها اينطور هستند، من خجلت مى‏كشم كه اينها چه

صحيفه نور ج 15 صفحه 218

مى‏گويند، ما چه مى‏گوئيم، اينها چه حالى دارند و ما چه حالى داريم. اينها را خدا به دست ما داده. اين كار، كارى است الهى، كارى نيست كه يك بشر بتواند انجام بدهد، همه بشر هم جمع بشوند يك نفر را نمى‏توانند داوطلب مرگ كنند، آن خداست كه اين كار را كرده.

بنابراين آن چيزى كه در رأس برنامه‏هاى دولت است تفاهم بين ملت و دولت و آن هم نه اينكه هى بگوئيم تفاهم داريم. شمائى كه وزير دارائى هستيد آن افرادى كه مى‏فرستيد به اطراف، افرادى باشند كه صالح باشند، افرادى باشند كه با مردم بسازند نخواهند بروند آنجا مثل سابق انجام بدهند. آن كسى هم كه وزير كشور است مى‏خواهد بفرستد، حكومت‏هائى كه مى‏فرستند، استاندارى‏ها كه مى‏فرستند، استاندارى‏هائى باشند كه با علما، با مردم بسازند نه اينكه اختلاف پيدا كنند، آن اختلاف كم‏كم زياد بشود، در يك جائى اختلاف بين حاكم و ملاى آنجا بشود، باز اختلاف بين بيايد به سطح پائين‏تر، مردم با آن اختلاف پيدا كنند، مردم هم هيچ وقت حاكم را نمى‏گيرند و ملا را دست از او بردارند. مردم ملاها را مى‏خواهند براى اينكه اساس اسلام هستند، مردم اسلام مى‏خواهند، اينها هم معرفى هستند، معروفند به اينكه اينها اسلامى هستند. بنابراين هر يك از شما كه مى‏خواهيد يك مامورى در يك جائى بفرستيد مامور را درست ملاحظه كنيد ببينيد چكاره است و چه بوده است و چه بايد باشد وبه او سفارش كنيد كه تو ماموريتت تا آن حدود است كه با مردم بسازى، با روحانيون بسازى، نروى آنجا معارضه بكنى. و ما بايد همين مسائل را حفظ بكنيم، اگر چنانچه اين مسائل حفظ بشود، شما خيال نكنيد از خارج بتوانند به شما يك صدمه‏اى بزنند، انشاء الله كه نمى‏توانند و انشاء الله خداوند شما را حفظ مى‏كند. و شما اگر در خدمت مخلوق باشيد، در خدمت اين بندگان خدا كه خدا علاقه به آنها دارد باشيد، خداوند هم حفظ مى‏كند شما را، انشاء الله موفق و مويد باشيد. و دولت، شما خودتان باهم، آقاى رئيس جمهور با شما، شما با آقاى رئيس جمهور، همه با مجلس، همه اين ارگان‏ها با هم دست به هم بدهيد كه اين بارى كه افتاده بلندش بكنيد، انشاء الله موفق خواهيد شد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 219

تاريخ: 24/8/60

بيانات امام خمينى در جمع اعضاى شوراى هماهنگى تبليغات اسلامى و ستاد بزرگداشت 22 بهمن

تبليغات اساس انسجام يك ملت است

بسم الله الرحمن الرحيم‏

مسأله تبليغات همانطور كه مى‏دانيد از مسائل بسيار پر اهميت است و مع‏الاسف بايد بگوئيم كه از اول نهضت تا به حال تبليغاتمان در خارج صفر بوده است و فقط در داخل مسائل را براى يكديگر گفته‏ايم. مى‏دانيد كه هر روز در خارج، دولت و ملت ايران را وحشى معرفى مى‏كنند. البته آنها كه بر ضد ما تبليغات مى‏كنند خود متوجهند كه ما آنگونه نيستيم ولى آنها همه چيز خودشان را از دست داده‏اند، بايد ما را وحشى قلمداد كنند، ولى متاسفانه براى كسانى تبليغ مى‏كنند كه هيچ نمى‏دانند. ما هم كه به فكر چاره نيستيم و سفارتخانه‏هايمان هم كارى انجام نداده‏اند و با وضعى كه دارند كارى هم نمى‏توانند انجام دهند. مسأله‏اى كه شما مى‏خواهيد دنبال كنيد يعنى مساله هماهنگى بين تمام نهادها، بسيار مهم است. شما بايد احساس كنيد كه صلاح دين و مكتب ما و صلاح مملكت ما اين است كه همه با هم يك كار را دنبال كنيم. واضح است كه اگر هر گروه يك كار را انجام دهند، گر چه ممكن است در ابتدا اختلافى نباشد ولى بالاخره در طول مدت، اختلاف مى‏شود. از آنجا كه تبليغات اساس كار است و موجب تشتت و يا انسجام يك ملت است، شما هماهنگى و اتحادتان را حفظ كنيد و تنها در حفظ اتحاد و هماهنگى است كه پيروز مى‏شويم و الا شكست خواهيم خورد و دوباره تحت سلطه قدرتى ديگر قرار خواهيم گرفت. دولت و مجلس و از آن مهمتر خود شما هستيد كه بايد منسجم شويد. سعى كنيد اختلاف گروهى اساس اختلاف در تبليغ نشود. بنايتان را بر اين بگذاريد كه براى اسلام و حق خدمت كنيد كه در اين صورت است كه اختلاف پيدا نمى‏كنيد. اختلاف مال شيطان است، در رحمان اختلاف نيست. اگر گروه‏ها براى خدا كار كنند و با هم مشورت كنند و با افرادى كه اطلاعاتشان بيشتر از آنهاست، همكارى نمايند، شايد بتوانند تبليغات را راه بيندازند. امروز روزنامه‏ها و راديوها دائماً ما را مورد حمله قرار مى‏دهند، شما هم بايد در مقابل آنها به تكليفتان عمل كنيد. عمده آن است كه انسان تكليفش را در مقابل خدا ادا نمايد و الا اگر بخواهد خودنمايى كند، از اول شكست خورده است. من به همه شما دعا مى‏كنم و توجه مى‏دهم كه سعى كنيد كتاب‏هايى كه صد در صد اسلامى است چاپ نمائيد. خداوند اجر مبلغين حقيقى را كه انبيا هستند به شما عطا كند. انشاء الله موفق باشيد.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 220

تاريخ: 26/8/60

بيانات امام خمينى در جمع گروهى از مسؤولين شركت كننده در سمينار بنياد شهيد سراسر كشور، اعضاى خانواده‏هاى شهداى شهرستان كرج و مجروحين و معلولين انقلاب اسلامى‏

رحلت علامه طباطبائى ضايعه‏اى براى مسلمين

بسم‏الله الرحمن الرحيم

رحلت علامه طباطبائى ضايعه‏اى براى مسلمين من قبلاً بايد از اين ضايعه‏اى كه براى حوزه‏هاى علميه و مسلمين حاصل شد و آن رحلت مرحوم علامه طباطبائى است اظهار تاسف كنم و به شما و ملت ايران و خصوص حوزه‏هاى علميه تسليت عرض كنم. خداوند ايشان را با خدمتگزاران به اسلام و اولياء اسلام محشور فرمايد و به بازماندگان ايشان و به متعلقين و شاگردان ايشان صبر عنايت فرمايد. آقاى كروبى قبل از اينكه من بيايم اينجا با من ملاقات كردند و از متصديان امور آن بنگاه‏هاى شهيد در همه شهرستانها و از مامورين دولتى كه تماس با اين مسائل دارند و خصوصاً از ملت بزرگ ايران كه در اين مسائل كوشا هستند اظهار تشكر كردند و من هم از همه تشكر مى‏كنم و اميدوارم كه خداوند شما جوانهاى عزيز را كه در خدمت اسلام هستيد و شما جوانهاى معلول را كه در خدمت اسلام صحت خودتان را از دست داديد و شهداى عزيز ما و بازماندگان شهداى عزيز ما را حفظ كند و به شما شفا عنايت كند و به ما و به همه صبر در اين امور.

البته بنياد شهيد، يك بنيادى است كه من تاكنون يك كلمه انتقاد از آن نشنيده‏ام و آقاى كروبى خدمتگزار خوبى است براى شهدا و معلولين و اميدوارم كه همه شماها موفق باشيد كه خدمت خودتان را افزون كنيد و اين شهدا را و اين خانواده شهدا را و اين معلولين را و اين بازماندگان شهدا را مثل عائله خودتان محسوب كنيد و در راه خدمت به آنها كوشش كنيد كه اين خدمت بسيار ارجمندى است، بسيار بزرگى است و مطمئن باشيد كه خداوند تبارك و تعالى به شما اجر در دو دنيا عنايت مى‏فرمايد.

حفظ جمهورى اسلامى يك تكليف الهى است براى همه

من در محضر شما آقايان و در محضر ملت يك مطلب از مسائل داخلى بايد عرض كنم و يك مطلب هم از مسائل منطقه. در مسائل داخلى آنطور كه احساس مى‏شود و به من اطلاع داده شده است يك جريانى در كار است كه مى‏خواهند با اين جريان ايجاد اختلاف بين ملت بكنند. اينها كه از هيچ راهى تاكنون نتوانسته‏اند توفيق پيدا بكنند هر جور اقدامى كردند، اقدام نظامى كردند، هجمه به كشور

صحيفه نور ج 15 صفحه 221

ما كردند، جنگ ايجاد كردند در داخل، جنجال‏ها و كارهائى راه انداختند، ترورها را كردند و انفجارات را انجام دادند و ديدند كه با اين، ملت ما مستحكم‏تر شده است و از ميدان خارج نمى‏شود و البته هم بايد خارج نشود، براى اينكه ملتى كه براى خدا قيام كرده است و براى اسلام قيام كرده است و حكومت اسلامى را به دست آورده است با اين مسائل كنار نخواهد رفت و اين در گرانبهائى كه به او رسيده است، با چنگ و دندان حفظ خواهد كرد. بعد از اينكه از اين راه‏هاى مختلف اينها مأيوس شدند و طرفى نبستند باز به آن مسئله‏اى كه در همه دنيا مطرح است كه اختلاف ايجاد كنيد تا بتوانيد سلطه پيدا كنيد و حكومت كنيد، دوباره يك جريان اختلافى در ايران يعنى جريانى كه با آن جريان مى‏خواهند ايجاد اختلاف بكنند به چشم مى‏خورد. من بعضى از آن جريانات را عرض مى‏كنم و به ملت تنبه مى‏دهم كه بيدار باشند و يك وقت خداى نخواسته، يك وقتى بيدار نشوند كه كار از دست گذشته باشد. منجمله از جريانات اين است كه به من كراراً اطلاع دادند كه بعض از جوانها و بعض از بى‏خبرها يا اشخاصى كه با طرح وارد شدند و آنها را اغفال كرده‏اند، به بعضى مراجع بزرگ اسلام اهانت مى‏كنند، در شهرهاى مختلف اين مطلب ديده مى‏شود و شما بدانيد كه اين مطلب اهانت كردن به مراجع جز اينكه يك اختلافى در بين ملت ايجاد كند و جز اينكه يك مطلب بر خلاف رضاى خدائى واقع بشود، نتيجه ندارد. من از عموم ملت تقاضا مى‏كنم كه هر جا يك همچو مسائلى ديدند، اين جوانها اگر گول خورده‏اند، آنها را نصيحت كنند و اگر كسى است كه مخصوصاً از اين گروه‏هاى اختلاف انداز در بين آنها وارد شده، شناسائى كنند و به مراكزى كه بايد اطلاع بدهند، اطلاع بدهند. امروز ما از روزهاى قبل بيشتر احتياج به همبستگى داريم. امروز ما مواجه با همه قدرتها هستيم و آنها در خارج و داخل دارند طرح ريزى مى‏كنند براى اينكه اين انقلاب را بشكنند و اين نهضت اسلامى و جمهورى اسلامى را شكست بدهند و نابود كنند و اين يك تكليف الهى است براى همه كه اهم تكليف‏هائى است كه خدا دارد، يعنى حفظ جمهورى اسلامى از حفظ يك نفر ولو امام عصر باشد، اهميتش بيشتر است، براى اينكه امام عصر هم خودش را فدا مى‏كند براى اسلام. همه انبيا از صدر عالم تا حالا كه آمدند، براى كلمه حق و براى دين خدا مجاهده كردند و خودشان را فدا كردند. پيامبر اكرم آنهمه مشقات را كشيد و اهل بيت معظم او آنهمه زحمات را متحمل، متكفل شدند و جانبازى‏ها را كردند همه براى حفظ اسلام است. اسلام يك وديعه الهى است پيش ملت‏ها كه اين وديعه الهى براى تربيت خود افراد و براى خدمت به خود افراد هست و حفظ اين بر همه كس واجب عينى است. يعنى همه - چيز هستيم - مكلف هستيم حفظ كنيم تا آنوقتى كه يك عده‏اى قائم بشوند براى حفظ او كه آنوقت تكليف از ديگران برداشته مى‏شود. امروز ايجاد اختلاف، هر اختلافى باشد، و كارهائى كه اختلاف انگيز است، هر كارى باشد و با هر اسمى باشد، اين مضر به اسلام است و مضر به انقلاب است. و از همين رشته است اينكه باز يك جريانى در كار است كه نسبت به علماى بلاد، نسبت به اهل علم، نسبت به ائمه جماعات اهانت بكنند و اين يك چيزى است كه، جريانى است كه اگر چنانچه خداى نخواسته اين جريان به توفيق خودش كه به خيال خودش اين است كه روحانيت را از

صحيفه نور ج 15 صفحه 222

مردم بگيرد، اگر اين امر به توفيق خودشان برسد، شما مطمئن باشيد كه شكست خواهيم خورد. براى اينكه روحانيون در همه بلاد حافظ اسلامند و حافظ مقاصد اسلامى هستند و از اول هم بودند.

اگر روحانيون نبودند ما الان از اسلام اطلاعى نداشتيم

اگر روحانيون نبودند، ما الان از اسلام اطلاعى نداشتيم. اين مجاهدت روحانيون هست كه از خود شما هستند - آنها هم - مجاهدت آنهاست كه براى ما اسلام را تاكنون نگه داشته است و در هر مساله و گرفتارى كه براى اسلام پيش مى‏آمده باز پيشقدم همين‏ها بودند و همين‏ها بودند كه قيام مى‏كردند، حالا يا موفق مى‏شدند يا سركوب مى‏شدند. در همين مدتى كه من اطلاع دارم و من شاهد بودم قيام‏هاى مختلفى بر ضد رضاخان و محمد رضا شد و اين قيام‏ها همه از مبدأش روحانيون بودند، از آنجا شروع مى‏شد لكن چون ملت باز درست مجتمع با هم نشده بودند موفق نمى‏شدند يا كم موفق مى‏شدند.اگر شما، اگر ملت ما اين طايفه را حفظ نكنيد، بدانيد كه سرنوشت شما سرنوشت زمان مشروطه خواهد شد كه روحانيون اين كار را درست كردند و دست استبداد را كوتاه كردند لكن دوباره بواسطه اينكه ملت مجتمع نبود و با روحانيت آنطور سازش، اطاعت محكم نداشت، مشروطه را آنها بپا كردند و ديگران آمدند و مشروطه را همان استبداد غليظتر با اسم مشروطه، يك اسم بى‏مسمائى بود و گفته مى‏شد كه ما مجلس داريم و مشروطه داريم و مشروطه خواه هستيم لكن استبداد به تمام معناى خودش، به تمام كلمه خودش بر ما حكومت مى‏كرد، چه در زمان قاجار كه من يادم است و چه بعد از او زمان رضا خان كه بدترين زمانها بر اين ملت گذشت و چه زمان محمد رضا، اگر چنانچه شما توجه به اين نكنيد كه روحانيت را اينها مى‏خواهند از صحنه بيرون كنند و در پيش ملت روحانيت را بد نمايش بدهند. همين امروز صبح كه اينجا من قبل از اينكه بيايم خدمت شماها يكى از علماى اصفهان آمد شكايت زياد از اينكه با روحانيون رفتار بد مى‏شود، چه آن مطلب درست به عرض ايشان رسيده بود يا نادرست، من كلى مطلب را مى‏گويم كه جريانى است كه روحانيت را كنار بگذارند. شما ديديد كه در زمان قبل از اين جمهورى‏هاى اخير، اوايل امر يك جريانى بود كه اين روحانيت‏ها، روحانيون شاخص را پيش ملت رسوا كنند با دروغ و حيله، آقاى بهشتى رحمه الله عليه كه يك نفر آدمى بود كه مجاهد براى اسلام بود، به درد مى‏خورد، فعال بود، دانشمند بود، مدير بود، مدبر بود، ديديد كه در صحنه كشور چه فضاحت‏ها در آوردند اشرار، و مردم را منحرف كردند، مردم يك وقت بيدار شدند كه بهشتى اى در كار نبود. من خوف اين را دارم كه خداى نخواسته ملت ما يك وقت بيدار بشود كه روحانيت كنار رفته است و سلطه اجانب بر اين مملكت بازگشته است و آنوقت تاسف‏ها فايده نداشت. همانطورى كه در زمان امام حسين سلام الله عليه آنطور درست كرده بودند چهره پسر پيغمبر را كه مردم كوفه‏اى كه پدر او را ديده بودند، مجاهدات او را ديده بودند، همين مردم كوفه براى كشتن پسر پيغمبر مسابقه مى‏كردند و مردم كوفه يك وقت متوجه شدند كه امام حسين ديگر نبود. من خوف اين را دارم كه شما ملت بزرگ ايران كه براى خدا قيام كرديد و براى خدا جوانهايتان را داديد و براى خدا

صحيفه نور ج 15 صفحه 223

زحمات طاقت فرسا كشيديد و همه چيزتان را فداى اسلام كرديد، با اين جريانى كه به نظر مى‏آيد كه دارد پيش مى‏رويد، يك وقتى متوجه بشويد كه خداى نخواسته با انعزال اين مردم، اينهائى كه خدمتگزار هستند، يك حكومت قلدرى با اسم اسلام، با اسم جمهورى اسلامى، با اسم خدمتگزار به اسلام بيايد و همه زحمتهاى شما و خونهائى كه داديد، هدر ببرد. رضاخان هم اول كه آمد در همين سينه زنى‏ها مى‏رفت سينه مى‏زد، در تكيه‏ها مى‏رفت دور تكيه‏ها مى‏گرديد و شمع روشن مى‏كرد، آنوقت كه پايش محكم شد تمام آثار اسلام را اين نانجيب خواست از بين ببرد. در سرتاسر ايران مجلس روضه آشكار، يكى نبود. اگر يك مجلسى بود، نصف شب بود، قبل از اذان صبح بود. شما خوف اين را داشته باشيد كه اگر تشكر اين نعمتى كه خداوند به شما داده و آن اسلام است و تشكرش به وحدت كلمه است و تشكرش به احترام به اولياء اسلام است، اين تشكر را بجا نياوريد، خداوند عنايتش را برگرداند و خداى نخواسته ما را برگرداند به سالهائى كه قبلاً بود و تلخى‏هايش در كام ما هست. اين يك رشته‏اى است كه من به همه ايران تكليف خودم را ادا مى‏كنم و عرض مى‏كنم كه بيدار باشيد كه دارند يك دسته‏اى كه يا بازى خورده‏اند و متوجه نيستند و يا در بين آنها از همين منافقين، از همين گروه‏هاى منحرف وارد شدند و مى‏خواهند شما را از هم جدا كنند، دسته‏ها مختلف ايجاد كنند، طرفدارهاى آن مرجع، طرفدارهاى آن مرجع و طرفدارهاى آن ملا و طرفدارهاى آن ملا درست كنند و كم كم ملاها را كنار بگذارند و اين پيروزى كه براى شما حاصل شده است از دست شما بگيرند. اين يك رشته است كه عرض كردم.

يك رشته ديگرى كه باز فى الجمله به من اطلاع دادند، بعضى اختلافاتى است كه بين گروه‏هاى متعهد است. گروه‏هائى كه متعهد به اسلام هستند، خدمتگزار به اسلام هستند، در بعضى از بلاد همين گروه‏ها با بعض گروه‏هاى ديگرى كه آنها هم متعهد به اسلام و خدمتگزار هستند ايجاد اختلاف دارند مى‏كنند. من به اين گروه‏ها هر جا و هر كس است، تمام گروه‏ها اين تنبه را مى‏دهم كه توجه داشته باشيد كه دست جنايتكار خارجى‏ها از هر راهى مى‏خواهند اختلاف ايجاد كنند. اگر شما براى اسلام مى‏خواهيد خدمت بكنيد، همه با هم يكصدا باشيد تا بتوانيد خدمت بكنيد. اگر هر كدام بخواهيد يك صداى عليحده داشته باشيد و يك بساط عليحده‏اى داشته باشيد، آن هم با هم به خلاف برخيزيد، اختلاف با هم بكنيد، مطمئن باشيد كه اين اختلاف بين گروه‏هاى متعهد با اينكه حسن نيت دارند، به جائى مى‏رسد كه يك وقت خداى نخواسته بين دو گروه متعهد در سرتاسر كشور مخالفت بيفتد و يك وقت منتهى بشود به جنگ مسلحانه و دشمن‏هاى شما از خداى مى‏خواهند كه بين شما يك همچو چيزهائى واقع بشود. و من البته اطمينان دارم كه شما هوشيارتر از اين هستيد كه يك همچو مسائلى پيدا بشود لكن من تذكر را لازم مى‏دانم كه بدهم. تمام امورى كه از او بوى نفاق و بوى اختلاف مى‏آيد بايد كنار گذاشت. شما الان از تمام اطراف دنيا هدف هستيد، يعنى اين انقلاب اسلامى ايران همچو در دنيا چهره پيدا كرده است كه همه قدرت‏هاى بزرگ را به وحشت انداخته است كه نبادا اين انقلاب به آن چهره واقعى كه دارد همه جا توجه به آن بكنند و يك وقت ابرقدرت‏ها ببينند كه ممالك اسلامى و

صحيفه نور ج 15 صفحه 224

ممالك ديگر هم از دست آنها رفت، از اين جهت كوشش مى‏كنند، به همه قوا كوشش مى‏كنند كه اينجا كه هسته مركزى اين انقلاب و نهضت اسلامى است، اينجا را بكوبند، كوبيدن و بهترين كوبيدن‏ها آن است كه از داخل اين مساله واقع بشود، اختلاف داخلى، خودمان توى سر خودمان بزنيم.

من اعلام خطر مى‏كنم به واسطه طرح فهد

بيدار باشيد شما و همه، و همه مسلمانها كه نبادا يك همچو اغفالى بكنند ما را و غفلتى بكنند، با يك صورت مناسبى بيايند جوانها را بازى بدهند كه اين جمهورى اسلامى هم مثل زمان محمدرضا شاه است بلكه بدتر، آخوندها هم كه جز فساد، كارى انجام نمى‏دهند. از اين حرفهائى كه بازى بدهند جوانها را. اين راجع به مسائل داخل كه اهميت دارد. در مسائل منطقه، مهمترين چيزى كه الان مورد صحبت است اين طرح‏هائى است كه به دست آمريكا و صهيونيست و بعضى نوكرهاى آنها ريخته شده است و اين طرح‏هائى است كه دولتهاى اسلامى مى‏خواهند، دولت‏هاى عرب مى‏خواهند اين طرح را طرح بكنند و تحميل بكنند بر همه. اين طرح هيچ نقطه مثبت ندارد. آنهائى كه گمان كرده‏اند نقطه‏هاى مثبتى در اين طرح هست يا توجه به مسائل ندارند يا طور ديگرى است. نكته مثبت در اين طرح‏ها هيچ نيست. كشور ما، ملت ما كه اينهمه شهدا داده است و اينهمه معلولينى كه الان بسياريشان در اينجا هستند و خداوند آنها را شفا بدهد تقديم كرده است، براى اسلام است و ما اسلام را منحصر به ايران نمى‏دانيم. اسلام، همه جا اسلام است. مصر هم همين اسلام است و سودان هم همين اسلام است و عراق هم همين اسلام است و حجاز همين اسلام است و سوريه و ساير جاها. ما نمى‏توانيم حساب خودمان را از حساب ساير مسلمين جدا كنيم. ما با اينهمه خسارتى كه بر ما وارد شده است و اينهمه شهيد كه داديم و معلول كه داديم و آواره كه پيدا كرديم، همه اينها براى اسلام بوده، ايران هم از باب اينكه يك كشور اسلامى است ما اين زحمات را برايش كشيديم. ما نمى‏توانيم كه اعراب را و مقدرات اعراب را از خودمان جدا بدانيم، مقدرات ساير كشورها را از خودمان جدا بدانيم. همه جا اسلام است و همه مسلمين - كه ما هم جمله آنها هستيم - موظفيم كه اسلام را در هر جا حفظ كنيم. ما مكلف هستيم كه آن مقدارى كه مى‏توانيم هدايت كنيم اين كشورهاى اسلامى را كه امروز در فكر اين طرح بسيار بسيار مضر هستند و مى‏خواهند آن طرح را تصويب كنند. ما بايد به ملتهاى مسلمين و اسلام و به كشورهاى اسلامى تذكر بدهيم. من اعلام خطر مى‏كنم براى اين مساله و براى اسلام به واسطه اين طرح. آنهائى كه اين طرح را داده‏اند يا جاهلند و يا تحت تأثير آمريكا و صهيونيسم واقع شده‏اند. آنهائى كه در اين طرح نقطه مثبت قائل هستند آنها هم همين طور. اگر هيچ نقطه‏اى در اين نبود جز اينكه اسرائيل به رسميت شناخته شود، يكى از موارد اين پيشنهادها اين است كه اسرائيل به رسميت شناخته بشود و تامين داده بشود به اسرائيل، اگر هيچ نبود الا اين و تمام نقاط ديگر، نقاط مثبت بودند، آن نقاط مثبت همه بر خلاف بود. معنى اينكه تامين داده بشود به اسرائيل اين است كه اين اسرائيل كه سال‏هاى طولانى است زمينهاى مسلمين را غصب كرده‏اند و كشتار دستجمعى در فلسطين و در لبنان و در

صحيفه نور ج 15 صفحه 225

جاهاى ديگر ايجاد كردند، مسلمين را بى‏خانمان كردند و اعراض و نفوس مسلمين را در خطر، معرض خطر قرار دادند و دستخوش مقاصد فاسدشان كردند، حالا همه مسلمانها اين را تامينش بدهند! يعنى اينكه اگر يك كسى خواست تعرض بكند به اين غاصب، به اين دولتى كه دولت غاصب جانى است، همه مسلمانها و همه دولتهاى منطقه موظفند كه با او مخالفت كنند براى حفظ اسرائيل. اسرائيلى كه خون مسلمين را مكيده است و فلسطين را و قدس را آنطور كرده است و لبنان را به آن صورت در آورده است و مسلمين را قتل و غارت كرده است، حالا همه موظفيم كه براى خاطر اينكه يك دستمزدى به او بدهيم، همه حافظ او باشيم، همه تامين كنيم او را! آن كسى كه از اول كه وارد شده است در قدس و فلسطين، همه كارهايش غاصبانه بوده است، حالا ما به رسميت بشناسيم! يعنى مملكتهاى عرب، اين رژيم فاسد، فاسق، كافر را به رسميت بشناسند، دستمزد بدهند به اسرائيل بعد از آنهمه جنايات. اگر نقطه مثبتى كه بعضى‏ها مى‏گويند، اين است كه يكى از مواد اين است كه اسرائيلى خارج بشود تا جنگ كذا، - از - تا آن حدودى كه در جنگ كذاست، اين از نقاط منفى اين است. اين معنايش اين است كه اسرائيل اينهمه جاها را كه گرفته است مال خودش، حالا يك چند جا را رها كند مثل اين است كه ما بيائيم با عراق مصالحه كنيم كه خوزستان يك مقدارش مال ما و يك مقداريش مال شما. اين از نقاط منفى اوست و ساير نقاط تمام در خدمت اسرائيل است و مى‏خواهد اسرائيل را حاكم كند بر اعراب و من اخطار مى‏كنم بر ملت‏هاى اسلامى و خصوصاً ملتهاى عرب و بر ارتش‏هاى اسلامى و ارتش‏هاى دولت‏هاى عربى كه گذشتن اين طرح در يك جاى سربسته بدون توجه ملت‏ها جز اينكه شما را به اسارت اسرائيل در آورد و تا آخر عمر نوكر اسرائيل باشيد و دست بسته و چشم بسته به اختيار اسرائيل و آمريكا در آئيد هيچ چيز ديگرى نيست. براى ملت‏هاى اسلامى و براى عرب هيچ ننگى بالاتر از اين نيست كه تسليم اين طرح فاسد خراب صد در صد مخالف با اسلام بشود. ننگ عرب است كه قبول كند اين آقائى اسرائيل را. من به همه اخطار مى‏كنم كه اگر اين طرح بگذرد، فردا اسرائيل مكه و مدينه را از چنگ شما بيرون مى‏آورد.

بيدار باشند ملت‏ها و بيدار كنند دولت‏ها را و مخالفت كنند با اين طرح كافر فاجر. اين طرح را كه مى‏خواهند بريزند، آمريكا چنگ و دندان نشان داده براى اينكه تسليم كند اينها را، كماندوهاى خودش را پياده كرده است در منطقه و لشكرهاى خودش را در منطقه پياده كرده است، مانورها را نمايشگرها را آورده است نمايش بدهند، بترسانند اهل منطقه را. اگر دولت‏ها بترسند، ملتها زنده باشند و نترسند. اگر ما همه از بين برويم، بهتر است از اينكه ذليل باشيم زير دست صهيونيسم و زير دست آمريكا. و اين يك قدم بلندى است كه به دستور آمريكا اين قدم بلند برداشته شده است براى ذلت عرب و ذلت مسلمين. ننگ بر آن اعرابى كه براى خاطر سلطه كمى كه به كشورى پيدا كنند و براى خاطر استفاده‏هائى كه پيدا كنند تن به يك همچو ذلتى بدهند و ننگ بر همه ما اگر چنانچه ساكت بنشينيم. و اگر چنانچه دولت‏ها هم، دولت‏هاى بى‏توجه به مسائل يا متعمد در اينكه خيانت به اسلام بكنند و به ملت عرب بكنند و به مسلمين بكنند، اين طرح را بگذرانند، هيچ ارزشى ندارد براى اينكه

صحيفه نور ج 15 صفحه 226

ملتها با اين مخالفند. هيچ ملتى از ملتهاى اسلامى نيست كه موافق با اين باشد كه نوكر اسرائيل باشد و ذليل اسرائيل و ذليل آمريكا باشد. اگر فرضاً هم اين دولتها بگذرانند اين را، ارزش يك پشيز ندارد اين گذراندن‏ها و مسلمانها و ملتها با اين مخالفند. بايد اين دولت‏ها اين مطلب را از سر خودشان بيرون كنند كه همانطورى كه سابق مى‏كردند حالا بايد بكنند، يعنى خودشان را قيم بدانند نسبت به ملت‏ها. يك نفر شيخ يا يك نفر رئيس حمهور يا يك نفر ملك به اصطلاح خودشان چه حقى دارد كه بر يك مملكت حكومت كند و يك مملكتى را بخواهد به مصالح اسرائيل فدا كند. بايد حكومتها بيدار بشوند، با گذراندن اين طرح گور خودشان را مى‏كنند. نبايد ديگر از اين به بعد اين فكر بيايد در سر اين حكومت‏ها كه كار با ماست و به ملت‏ها مربوط نيست. شما در مقابل ملت هيچ كاره‏ايد. ملتها هستند كه بايد كارها به تصويب آنها برسد. البته ما هم گرفتار يك همچو مسأله‏اى بوديم در زمان رضا خان، در زمان محمدرضا خان همين مساله بود كه به ملت كار نداشتند، ملت چكاره است؟ آنها ملت را هيچ كاره مى‏دانستند. هر چه هست اعليحضرت است، غير اعليحضرت خبرى نيست. لكن ملت ايران شكست اين را و فهماند كه هر چه هست ملت است و حكومت‏ها بايد بر طبق اميال ملت عمل بكنند، بر طبق مصالح ملت عمل بكنند و حكومت ما و مجلس ما و همه ارگانهاى لشكرى و كشورى ما الان همين طور هستند، خدمتگزار ملت هستند. هيچ يك از آنها نيست كه اين فكر در كله‏اش بيايد كه بخواهد يك حكومتى بكند، تحميلى به ملت بكند. ملتهاى ديگر هم بايد همين كار رابكنند. چاره‏اى ندارند جز اينكه در مقابل اين قرارداد داد و طرح فاسد قيام كنند، نهضت كنند، جان بدهند تا اين طرح را نگذارند عملى بشود. بر فرض اينكه آنها اين طرح را تصويب كنند، مخالفت كنند و بدانند كه با مخالفت ملت نمى‏شود اين طرح درست بشود.

من از خداى تبارك و تعالى بيدارى همه ملت‏هاى اسلام را، بيدارى همه دولتها را، بيدارى همه جوانها را، من اين پيامى كه دارم به مدارس كشورها هم هست به دانشگاه‏ها، به همه جا.

هر كس با طرح فهد مخالفت نكند خائن به اسلام است

اين جوانهاى دانشگاهى، اين نويسنده‏ها، اين گوينده‏ها، اين علما، اين ارتشى‏ها، همه اينها با اين طرح خبيث كه اسارت ملت عرب را و اسارت اسلام را ثبت مى‏كند به خيال خودشان، و به دست اسرائيل مى‏دهد، مخالفت كنند. هر كس مخالفت نكند، خائن به اسلام است. و بدانيد كه ملت‏ها اگر با يك چيزى مخالفت كردند، دولت‏ها نمى‏توانند اجرا بكنند. امروز مثل سابق نيست كه يك دولتى بيايد هر غلطى مى‏خواهد بكند. خير، بايد موافق اميال صحيح ملت عمل بكند. نوكر ملت بايد باشد، نه آقاى ملت. او كاخ طلا درست نكند با پول ملت و ملتش ضعيف‏ترين و فقيرترين ملت‏هاباشد. انشاء الله خداوند به همه ما و به همه شما و به همه ملتهاى اسلامى يك روشنائى عنايت كند و يك نور هدايتى عنايت كند كه همه ما در خدمت اسلام و در خدمت خداى تبارك و تعالى و اطاعت رسول خدا باشيم.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 227

تاريخ: 2/9/60

بيانات امام خمينى در جمع ائمه جمعه استان‏هاى فارس، كهكيلويه، بويراحمد و بوشهر

روحانيون در هر كجا هستند، جلوگيرى نمايند از دستهائى كه اختلاف ايجاد مى‏نمايند

بسم الله الرحمن الرحيم‏

از همه آقايان علماى اعلام استان فارس كه زحمت كشيده و به اينجا تشريف آورده‏اند تا از خدمتشان استفاده نمائيم و عرض ارادت كنيم تشكر مى‏كنم.

ابرقدرت‏ها و قدرتها وقتى ديدند توطئه‏هائى كه تاكنون چيده‏اند به نتيجه نرسيده است، به فكر افتاده‏اند تا در داخل به اختلافات دامن بزنند كه اگر اختلافات داخل اوج بگيرد ديگر احتياجى به توطئه خارجى هم نيست. در داخل هم دو نوع اختلاف در رأس مى‏باشد: يكى اينكه بين مردم با روحانيت جدايى بيندازند كه در زمان رضاخان هم اين توطئه‏ها بود و الان بيشتر است، زيرا با اتحاد مردم و روحانيت، كارهاى بسيار مثبت انجام مى‏گيرد. لذا آقايان توجه داشته باشند كه هر كجا دست‏هائى را يافتند كه مى‏خواهد بين خود روحانيون و روحانيت و مردم اختلاف ايجاد نمايد، جلويش بايستند كه اين از مسائل بسيار مهمى است كه بايد به آن توجه شود و ائمه جمعه در خطبه‏هاى جمعه و ائمه جماعات اين مساله را گوشزد نمايند. شايد همين منحرفين و منافقين باشند كه نسبت به بعضى از مراجع اهانت مى‏كنند و به اسم اينكه من با فلان مرجع يا فلان شخص دوست هستم، به مرجع و يا روحانى بزرگى اهانت مى‏كند و اين خود مبدا دودستگى مى‏شود. بايد آقايان روحانيون در هر كجا كه هستند جلوگيرى نمايند و از طرف ديگر، آقايان توجه دارند كه آن كسانى كه با روحانيت مخالفند، مترصدند تا نقطه ضعفى پيدا كنند و بزرگ نمايند تا وجهه‏اش را در ميان مردم از دست بدهد. لذا روحانيون بايد توجه نمايند كه كارى نكنند تا عده‏اى دست بگيرند. مطلب دوم اينكه باز دسته‏اى در كار هستند تا بين ارگان‏هائى كه از خود مردم هستند، مناقشاتى ايجاد نمايند. آقايان بلاد بايد با كمال جديت جلويش را بگيرند. اميدوارم امروز كه دست خارجى‏ها از كشورمان كوتاه شده است و مردم، دولت و ارتش و سپاه و روحانيون متحدند براى آرامش و پيشرفت كارها اقدام نمايند و نگذارند اختلافى بوجود آيد. اگر با اتكاء به خداى تبارك و تعالى و توجه به ذات مقدس حضرت حق تعالى و توجه به استمداد از ولى عصر سلام الله عليه كارهايمان را پيش ببريم، انشاء الله آسيبى نخواهيم ديد. خداوند همه آقايان را حفظ بفرمايد و هم ما را متوجه به تكاليف شرعيه الهى بفرمايد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 228

تاريخ: 3/9/60

بيانات امام خمينى در جمع سرپرستان و مسؤولين بنياد مستضعفان و بنياد امور جنگزدگان، گروهى از جانبازان انقلاب اسلامى، مهاجرين مناطق جنگى و اقشار مختلف مردم تهران‏

اين دست غيب است كه اين تحولات را در كشور ما ايجاد كرده است‏

بسم الله الرحمن الرحيم‏

اين دست غيب است كه اين تحولات را در كشور ما ايجاد كرده است. اگر شما گمان كنيد كه تمام بشر و تمام قواى انسانى جمع بشوند و بتوانند يك قلب را تحويل و تحول بدهند، هرگز نخواهد شد. اين خداست كه در يك شب كانه قلب‏هاى اين ملت را متحول كرد و تمام اين ملت را در مقابل آن قدرت‏هاى بسيار عظيم شيطانى به ايستادگى وا داشت و دست همه قدرتها را از كشور شما كوتاه كرد. و اين قدرت الهى است كه به جنگزده‏هاى ما، به عزيزان ما كه آواره شده‏اند از محل خودشان، قدرت عنايت كرده است كه در مقابل نارسائى‏ها و در مقابل زحمت‏ها و كمبودها ايستادگى كنند، بلكه خودشان كمك كار باشند و اين قدرت الهى است كه شما جوانها را وادار مى‏كند كه در بنياد مستضعفين به خدمت مستضعفين باشيد.

اين ملت را خداى تبارك و تعالى بادست عنايت خودش و با قدرت كامله خودش قدرتمند كرد و متحول كرد به انسانهاى الهى، انسانهائى كه براى خدا قيام كردند و براى خدا ادامه مى‏دهند، براى خدا در جبهه‏ها جنگ مى‏كنند و براى خدا در خارج جبهه خدمت مى‏كنند، براى خدا در بنياد مستضعفين خدمت مى‏كنند و براى خدا زحمت و مشقت را خريدارى مى‏كنند. و اين قدرت خداى تبارك و تعالى است كه جوانهاى ما راعاشق شهادت كرده است كه اين عزيزان بيايند اينجا و از آنها كسانى اصرار كنند كه من دعا كنم شهيد بشوند و من به آنها عرض مى‏كنم كه پيروز باشيد و انشاء الله ثواب شهيد داريد.

شما عزيزان كه متكفل امور هستيد كار جنگزدگان را به خوبى اداره بكنيد

شما عزيزان كه متكفل امور جنگزدگان هستيد و متكفل تدبير در اين امر هستيد كه كارجنگزدگان را به خوبى اداره كنيد و من مى‏دانم كه كار بسيار مشكل است، كارى است كه نمى‏شود با فوريت انجام داد و كارى است كه اگر به طور معمولى بخواهد دولت انجام بدهد، قدرت اين مطلب را ندارد لكن اين دست خداست كه عنايت كرده است و جوانهاى ما را وادار كرده است به اينكه به اين

صحيفه نور ج 15 صفحه 229

برادران و خواهران و كودكان جنگزده خدمت كنند و آنها را در اين مصيبت‏هايى كه وارد بر آنها شده است، تسليت عنايت كنند. و اين خداى تبارك و تعالى است كه جنگزده‏ها را، در صورتى كه اگر به طور معمول بود، بايد بسيار نارضايتى داشته باشند، لكن معذلك در هر جا هستند كمك كار هستند و مقاوم هستند و امروز آقاى ميرسليم كه به من اطلاع دادند، گفتند جنگزده‏ها يك قدرتى شده‏اند در مقابل صدام، اين امرى است كه با دست غيبى الهى انجام گرفته است و دست عنايت حق تعالى بر سر شماست و آسيبى انشاء الله نخواهد ديد. ما البته مى‏دانيم كه هم در فعاليتهاى جهاد مستضعفين، بنياد مستضعفين و هم در فعاليت اداره كننده امور جنگزدگان يك نواقص هست و علاوه شيطان‏هائى هستند كه اين برادرهايى كه براى خدا دارند كار مى‏كنند، آنها را مى‏خواهند سست كنند و بعضى مسائل به آنها مى‏گويند لكن خداست كه قلب‏هاى شما را نگه داشته است و شما را هشيار كرده است كه كيد كائدين و مكيدها را خنثى كنيد و خودتان در صحنه باشيد. ما خدا را شكر مى‏كنيم كه اين ملت، سرتاسر كشور، زن و مرد، بزرگ وكوچك در خدمت به اسلام كمر بسته‏اند و دست از اين بر نخواهند داشت انشاء الله تا اينكه به پيروزى نهائى برسد.

من رنج‏هائى كه در جنوب و در غرب به برادران و خواهران ما وارد مى‏شود، مى‏دانم و متاثر هستم و همه مومنين و همه مسلمين متاثر هستند لكن شما بدانيد كه اينطور دست و پا كردن و اينطور بر خلاف موازين همه كشورهاى عالم و همه جنگ‏هاى دنيا عمل كردن و از خارج و دور، موشك به شهرها انداختن و اينطور كارهاى ناجوانمردانه كردن، اينها از ضعف آنهاست. آنها كه رانده شدند از آبادان و شكست مفتضحانه خوردند و اميد است كه انشاء الله از جاهاى ديگر هم رانده شوند و شكست مفتضحانه بخورند، آنها نمى‏توانند مقابله كنند. از دور، از راه‏هاى دور موشك پرتاب مى‏كنند، آن هم در خانه‏هاى مسكونى، در مساجد، در بيمارستان‏ها و جاهائى كه مردم بيگناه هستند، لكن ما بر حقيم، ملت ايران بر حق است و ما در مقابل ظلم ايستاديم، از اول هم كه ملت ايران قيام كرد، در مقابل ظلم ايستاد و در مقابل كفر ايستاد و مقصدش اين بود كه جمهورى اسلامى باشد و از قيد و بند گرفتارى‏هاى خارجى رهائى يابد. و اين مقصد، مقصدى است الهى و اين مطلب، مطلبى است كه اسلام امر فرموده است و شما برادرهائى كه در جبهه جنگ مى‏كنيد و شما برادرهائى كه آسيب جنگى ديديد و شما برادر و خواهرهائى كه مصيبت ديديد براى خدا بوده است و خداوند تبارك و تعالى جبران خواهد كرد. و من اميدوارم كه به زودى جبران بشود و خانه‏ها بهتر از اول ساخته بشود و انشاء الله زندگى عادى خودشان را اين مسلمين عزيز و اين ساكنين جنوب و غرب، زندگى اصيل خودشان را از سر بگيرند. عمده اين است كه چون ما بحق هستيم و ما اسلام را مى‏خواهيم و ما پياده شدن احكام اسلام را مى‏خواهيم، تمام ضربه‏هائى كه وارد مى‏شود، تمام اينها قابل تحمل است.اين ضربه‏ها به ما تنها وارد نشده است، شما در طول تاريخ از زمان آدم ع تاكنون ملاحظه مى‏كنيد كه تمام انبيا و تمام اوليا وتمام بزرگان دين در مقابل ظلم ايستاده‏اند و صدمه ديده‏اند، ايستاده‏اند و با آتش‏

صحيفه نور ج 15 صفحه 230

آنها را سوزانده‏اند و با اره آنها را دو نيم كرده‏اند و در كربلا آنطور كردند با اولاد رسول الله، لكن چون براى خدا بود و چون حق بودند، تمام مشكلات آسان مى‏شود. مشكلات، مشكلات مادى است، مشكلات مادى در مقابل معنويات نمى‏تواند عرض اندام كند، آنهائى كه به معنويت مجهزند، آنهائى كه به خدا متصل هستند و آنهائى كه به مبدا و حق متصل هستند، آنها را امور مادى از مقاصد خودشان باز نمى‏دارد.

كسى كه انجام وظيفه براى خدا مى‏كند پيروز است

و شما توجه داشته باشيد، شمائى كه خدمت به مستضعفين مى‏كنيد و شمائى كه خدمت به جنگزدگان مى‏كنيد و اميد است انشاء الله و هست اينطور كه انگيزه‏هاى شما انگيزه‏هاى اسلامى انسانى باشد، شما بدانيد كه در يك طاعت بزرگ هستيد و هميشه به طاعت حق تعالى قيام كرديد و ثواب شما، ثواب عبادتهاى پنجاه شصت ساله ديگران است و من اميدوارم كه اين كشور با همين قدرت كه تا اينجا آمده است و با همين تعهد و با همين بيدارى كه از اول قيام كرده است و تا اينجا رسانده است، باقى باشد اين نهضت و اين انقلاب و قيام تا صاحب اصلى انشاء الله بيايد و ما و شما و ملت ما امانت را به او تسليم كند و شما عزيزان متعهد، عزيزان متعهد و عزيزانى كه براى خداى تبارك و تعالى كار مى‏كنيد از هيچ امرى از امور، از انتقاداتى كه ممكن است بعضى از جناح‏هاى فاسد بكنند، چه در بنياد مستضعفين و چه در بنياد جنگزدگان، دلسرد نباشيد براى اينكه شما براى خدا انجام وظيفه مى‏كنيد و كسى كه انجام وظيفه براى خدا مى‏كند پيروز است. با قدرت، كارهاى خودتان را انجام بدهيد و با قدرت بهتر از سابق رسيدگى كنيد به امور و شما بدانيد كه رسيدگى به امور مستضعفان و رسيدگى به امور جنگزدگان كه اينها بندگان خدا هستند و خداوند به آنها عنايت دارد، از عبادات بزرگ است. خداوند انشاء الله به همه شما توفيق عنايت كند و به جنگزده‏هاى ما و به آنهائى كه جوان از دستشان رفته است، آنهائى كه خانمانشان از دستشان رفته است، صبر و اجر عنايت فرمايد.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 231

تاريخ: 4/9/60

پيام امام خمينى به مناسبت سالروز تشكيل بسيج مستضعفان

بسم الله الرحمن الرحيم‏

درود بى پايان نثار ملت شريف عظيم الشان ايران كه با همت والاى خود در مقابل هر پيشامد و خطرى شجاعانه و عاشقانه ايستاده و مقاومت نموده و در راه خداوند تعالى و جمهورى اسلامى كه كفيل پياده نمودن احكام روشنى بخش و مترقى اسلام است از هيچ كوشش و بذل جان و مال دريغ ننموده. و سلام بر قواى مسلح و رزمندگان پرشور و عاشق لقاءالله كه در راه هدف مقدس سر از پاى نشناخته و جان بركف به دفاع از حق و ميهن عزيز خود در جبهه‏ها و پشت جبهه و جهاد مقدس تا پيروزى نهايى ادامه مى‏دهند. و رحمت و بركات خداوند بزرگ بر بسيج مستضعفان كه بحق پشتوانه انقلاب اسلامى است و به كوشش ارزنده خود ادامه داده و بحمد الله تعالى با همت جوانان برومند و داوطلبان گروه ميليونى، رزمنده تربيت و اميد آن است كه با شركت فعال قشرهاى معظم ملت و شور و شعفى كه در جوانان عزيز از بركت اسلام مشاهده مى‏شود ارتش 20 ميليونى كه نگهبان جمهورى اسلامى و كشور عزيز از شر جهانخواران متجاوز است تحقق يابد.

شما عزيزان و جوانان بزرگوار بايد بدانيد كه حفظ و حراست اسلام و كشور اسلامى و دين حق از بزرگترين طاعاتى است كه از صد رعالم تاكنون انبياء معظم و اولياء بزرگ صلوات الله عليهم اجمعين در راه آن كوشش جانفرسا نموده و از هيچ فداكارى دريغ ننموده‏اند و تربيت و تعليم و تعلم فنون نظامى در راه اين هدف ارزنده‏ترين ارزش‏هاست و تا شما جوانان بيدار و ساير قشرهاى ملت بزرگ با اين شور و شعور در صحنه حاضريد به كشور و جمهورى اسلامى آسيبى نخواهد رسيد. شما ملت معظم كه مى‏خواهيد از دين خدا دفاع كنيد و نگهبان كشور ولى الله الا عظم ارواحنا لمقدمه الفداء باشيد، مطمئن باشيد كه دست قدرت خداوند قادر بر سر شما سايه افكنده و عنايات غيبى شامل حال شماست و شر اشرار و توطئه‏هاى شرق و غرب را خنثى خواهد فرمود. ملت عزيز با توجه به اينكه قدرت‏هاى جهنمى از هر طرف درصدد به شكست كشاندن جمهورى اسلامى كه دست آنان را از چپاول اموال اين ملت مظلوم كوتاه كرده مى‏باشد، بايد همگى تشريك مساعى در رفع مشكلات كشور عزيز نمايند و در پيشبرد اهداف اسلام بزرگ از هيچ كوششى دريغ ننمايند و هر گروه و دسته‏اى در هر مقام است در اين هدف عالى اسلامى كوشا باشند.

مجلسيان در تصويب لوايحى كه از ارگان‏ها به آنان مى‏رسد با تحقيق و تدقيق و مراعات موازين

صحيفه نور ج 15 صفحه 232

اسلامى تسريع نمايند و مواردى كه احتياج به تشخيص متخصصين دارد، از آنان دعوت و مشورت و نظر خواهى نمايند. و شوراى نگهبان در نظارت به قوانينى كه مى‏گذرد، چه مربوط به مسائلى باشد كه تماس با احكام اوليه شرعى دارد يا احكام ثانويه، با مراعات همه جوانب نظر دهند. و دولتمردان در اجراى قوانين مذكور تسريع و در عدم تجاوز از حدود قانون سختگيرى نمايند و متجاوزان از هر قشر و دسته‏اى باشند به دادگاه‏ها بسپارند تا به مجازات برسند. و شوراى قضائى در كار پرزحمت و ارزنده خود با سرعت عمل، مساله مهم مشكل قضا را حل نمايد و متخلفان از موازين اسلامى را به دادگاه‏ها دعوت و به مجازات شرعى برسانند. و رزمندگان و قواى مسلح نظامى و غير نظامى و كميته‏ها و نيروهاى مردمى از عشاير و ساير قشرها در پيشبرد جنگ در جبهه‏ها و در جلوگيرى از شرارت منافقان و منحرفان با تشريك مساعى و كمك اطلاعاتى ميليونى مردم متعهد از كوشش شبانه روزى دريغ ننمايند. و جهاد سازندگى و بنياد مستضعفان و متصديان امور جنگزدگان و آوارگان بر قدرت فعال خود بيفزايند. و بسيج مستضعفان كه سالروز آن را به ملت ايران و جوانان متعهد و مومن تبريك مى‏گويم، در تعليم و تربيت جوانان و نوجوانان مساعى جميله خود را روز افزون كنند.

و نويسندگان و روشنفكران متعهد و رسانه‏هاى گروهى بر حجم تبليغات خود افزوده و تبليغات دامنه‏دار دشمنان جمهورى اسلامى ايران را خنثى نمايند. و شوراى فرهنگى كوشش كنند كه با كمك مستضعفان و دانشمندان، دانشگاه‏ها باز و به كار خود ادامه دهند و بر عالمان دانشمند است كه دعوت شورا را در اين امر حياتى لبيك گويند. و ملت شريف كه انقلاب اسلامى را به پيش بردند، در تمام مشكلات جنگى و نظامى و اقتصادى و فرهنگى با متصديان اين امور همراهى و همفكرى نمايند. و حوزه‏هاى مقدسه علميه در تمام كشور در تربيت قضات شرع و مبلغان و فقها و دانشمندان بيش از پيش كوشش نمايند كه امروز احتياج به اين قشرها بيش از سابق است و تكليف مهم بيشترى متوجه آنان است. و علماى اعلام و ائمه جماعات و خطباء محترم بر حجم ارشاد و رهنمودهاى خود بيفزايند و قشرهاى ميليونى مردم را متوجه طرق نگهبانى از اسلام و احكام مقدسه آن و حراست از جمهورى اسلامى نمايند و به توده‏هاى متعهد ميليونى اسلامى لزوم تشريك مساعى در تمام امور كشورى و لشگرى و اقتصادى و اجتماعى و فرهنگى را گوشزد نمانيد و به آنان توصيه كنند كه براى كمك به اقتصاد كشور كه امروز از اهم مسائل است، از اسراف، تبذير و استعمال امور تشريفاتى و تجملى اجتناب نمايند و از سپردن پولهاى خود اگر چه اندك باشد، به بانكهاى دولتى براى به راه افتادن چرخ‏هاى اقتصاد و كمك به دولت اسلامى دريغ ننمايند و از كمك كردن به جنگ و جنگزدگان غفلت ننمايند و از شركت در بسيج مستضعفان و تعليم و تربيت ديدن براى حراست از اسلام عزيز كوشا باشند.

و كوتاه سخن آنكه امروز جمهورى اسلامى وديعه‏اى است كه از جانب خداوند متعال به ملت ايران سپرده شده و همه ما از زن و مرد و پير و جوان در حفظ اين وديعه مسؤول هستيم و بايد تمام قشرها با اتكال به خداوند تبارك و تعالى و وحدت كلمه و اجتناب از اختلاف، جمهورى اسلامى را

صحيفه نور ج 15 صفحه 233

نگهبان باشيم و راه مستقيم انسانيت و اسلاميت را به توفيق الهى ادامه دهيم. از خداوند متعال توفيق همگان را در خدمت به خلق خدا و آئين مقدس او خواستارم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 234

تاريخ: 5/9/60

فرمان امام خمينى به حجت الاسلام سيد محمد مهدى دستغيب

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد محمد مهدى دستغيب دامت افاضاته

به منظور تصدى امور دو آستانه مباركه حضرت احمد ابن موسى ابن جعفر، شاهچراغ و حضرت مى‏رسيد محمد عليهما السلام، جنابعالى را به توليت دو آستانه مذكور منصوب مى‏نمايم. اميدوارم موفق و مويد باشيد.

والسلام عليكم ورحمه الله

روح الله الموسوى‏الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 235

تاريخ: 8/9/60

پاسخ امام خمينى به تلگرام رئيس جمهورى، رئيس ستاد مشترك ارتش، فرمانده نيروى زمينى و فرمانده سپاه پاسداران انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

جناب آقاى حاج سيد على خامنه‏اى رئيس جمهورى محترم اسلامى ايران، تيمسار سرتيپ ظهيرنژاد رئيس ستاد مشترك ارتش جمهورى اسلامى ايران، سر كار سرهنگ على صياد شيرازى فرمانده نيروى زمينى، جناب آقاى محسن رضائى فرمانده سپاه پاسداران انقلاب اسلامى

ان تنصرواالله ينصركم و يثبت اقدامكم

تلگراف‏هاى شريف كه بشارت پيروزى بزرگ قواى مسلح شجاع را بر قواى شيطان آمريكايى صداميان كه با هجوم ظالمانه خود فتح قادسيه را به مغزهاى تهى از ايمان به غيب وعده مى‏دادند واصل گرديد. اتكاء به مسلسل و تانك و غفلت از خداوند قادر و جنود الهى انسانها را به ورطه هلاكت و فضاحت مى‏كشاند.

آنان كه رمز پيروزى را مجهز به جهاز شيطانى و ميگ‏ها و ميراژها مى‏دانند و ايمان به غيب و خداوند قادر را به حساب نمى‏آورند و دم از (پيروزى قادسيه) مى‏زنند و رمز پيروزى قادسيه و مومنان صدر اسلام را باز نيافتند و قدرت ايمان و شهادت طلبى را نمى‏فهمند، بايد با شكست مفتضحانه روبرو شوند و گوشمالى الهى ببينند. اينان از پيروزى‏هاى صدر اسلام كه پيروزى ايمان و خون بر شمشير و قواى جهنمى بود بايد عبرت بگيرند. مردم ايران و ارتش و سپاه و بسيج و ساير قواى نظامى و غير نظامى براى حفظ اسلام و كشور اسلامى و رسيدن به لقاءالله دفاع مى‏كنند و فرق است بين اين عزيزان و آن گول خوردگان كه براى مقاصد پليد آمريكا و وابستگان آن به جنگ بر ضد اسلام و قرآن مجيد برخاسته‏اند. آنچه براى اينجانب غرور انگيز و افتخار آفرين است روحيه بزرگ و قلوب سرشار از ايمان و اخلاص و روح شهادت طلبى اين عزيزان كه سربازان حقيقى ولى الله الاعظم ارواحنا فداه هستند مى‏باشد و اين است فتح الفتوح. من به ملت بزرگ ايران و به فرماندهان شجاع قبل از آنكه پيروزى شرافتمندانه و بزرگ خوزستان را تبريك بگويم، وجود چنين رزمندگانى را كه در دو جبهه معنوى و صورى و ظاهر و باطن از امتحان سرافراز بيرون آمده‏اند، تبريك مى‏گويم. مبارك باد بر كشور عزيز ايران و بر ملت شريف، رزمندگانى چنين قدرتمند و عاشقانى چنين محو جمال ازلى و سربازانى چنين دلباخته دوست كه شهادت را آرزوى نهائى خود و جانبازى در راه محبوب را آرمان

صحيفه نور ج 15 صفحه 236

اصيل خويش مى‏دانند. افتخار بر رزمندگانى كه جبهه‏هاى نبرد را با مناجات خويش و راز و نياز با محبوب خود عطر آگين نموده‏اند. فخر و عظمت بر جوانان عزيزى كه در راهى قدم برداشته و پاسدارى از مكتبى مى‏كنند كه شكست ناپذير و سر تا پا پيروزى است. و ننگ بر آنان كه در راهى جان خود را هدر مى‏دهند و عرض و آبروى خود را مى‏برند كه پيروزى‏شان شكست و زندگى شان ننگ آفرين است.

اينجانب از فرماندهان محترم و رزمندگان عزيز قواى مسلح نظامى و انتظامى، ارتش و سپاهى و بسيج مستضعفان و ژاندارمرى و شهربانى و عشاير محترم و نيروهاى نامنظم و مردمى تشكر و قدردانى مى‏كنم.

درود بر شما و همه آنان كه براى اسلام و كشور عزيز خود حماسه مى‏آفرينند. از خداوند تعالى پيروزى نهائى رزمندگان اسلام و سعادت همگان را خواهانم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 237

تاريخ: 10/9/60

بيانات امام خمينى در جمع ائمه اهل تشيع و تسنن استانهاى يزد و هرمزگان

اين انقلاب يك انقلاب منحصر به فردى است

بسم الله الرحمن الرحيم‏

البته آقايان توجه دارند و داشتند به اينكه اين انقلاب يك انقلاب منحصر به فردى است كه از خود مردم و با اسم اسلام و با تكبير همه جانبه همه ملت تحقق پيدا كرده است و خداى تبارك و تعالى بر همه ملت ايران منت گذاشته است كه قلوب همه را متوجه كرده است به همين جمهورى اسلامى و همه خواهان اسلام و خواهان جمهورى اسلامى هستند. و البته توجه هست به اينكه انقلاباتى كه در دنيا واقع شده است، تمام انقلابات را بايد بگوئيم كه ضايعاتش بيشتر از اين انقلاب بوده است و برداشتش كمتر بوده است و آن برداشتى كه اين انقلاب كرده است كه آن تحقق اسلام و احكام اسلام است، در هيچ جا همچو برداشتى نشده است. اگر هم اسم جمهورى روى جمهورى اسلامى روى بعضى از كشورها بوده است، محتوايش نبوده است. و همين طور توجه داريد كه مشكلات بعد از انقلاب در كشورهاى بزرگ دنيا الان هم رفع نشده است. شوروى كه يكى از ابرقدرت‏هاى عالم است، الان شصت و چند سال كه انقلاب كردند و الان هم در مشكلات هستند، همه جور مشكلات و نمى‏توانند مشكلاتشان را رفع كنند.

و ايران يكى از ويژگى‏هاى بزرگش اين است كه الان ما يك دولتى و يك ملتى جداى از هم نداريم، يك ارتشى و يك ملتى و يك دولتى جداى از هم نداريم. ملت با ارتش، با دولت، همگام است و مشكلات اگر براى دولت پيش بيايد، اگر براى ارتش پيش بيايد، براى هر جهتى، براى يك طرف مملكت مثل زلزله مثلاً پيش بيايد، خود اين مردم بهتر از دولت مشغول مى‏شوند به فعاليت، چنانچه در كرمان اين زلزله‏اى كه پيش آمد، ديديد كه با فعاليت حضرت آقاى صدوقى و توجه مردم، بسيارى از مشكلات رفع شد و من الان هم اميد اين معنا را دارم كه چون مردم حاضر در صحنه هستند، مشكلات برطرف بشود. البته مساله پاكسازى ادارات در دست اجراست.

علماى بلاد همفكرى كنند با دولت و ارشاد كنند مردم را

الان اين بازرسى عمومى كه بناست به فعاليت وارد بشود و شده است، اين مسائل را اميدواريم كه با فعاليت و با همفكرى همه مردم و خصوصاً علماء بلاد از امورى كه بسيار اهميت دارد قضيه اين‏

صحيفه نور ج 15 صفحه 238

است كه علماء بلاد هدايت كنند مردم را، همفكرى كنند با دولت و ارشاد كنند مردم را و نگه دارند مردم را در اين حال نهضتى كه هستند و الان در حال انقلابند، مردم را در صحنه نگه دارند و مردم را از اينكه يك اختلافى خداى نخواسته بخواهند درش ايجاد كنند و در جاهائى ايجاد كنند، مردم را تنبه بدهند به اينكه دستهاى خبيثى هست كه مى‏خواهند نگذارند اين انقلاب به ثمر برسد. از اين جهت يكى از امور مهمى كه به عهده علماى بلاد و خصوصاً ائمه جمعه هست همين است كه در خطبه‏هايشان كه يك فرصتى است كه مردم مجتمعند و مطالب را مى‏شود گفت، تنبه بدهند مردم را كه غفلت نكنند از اين دستهائى كه به خيانت مى‏خواهند اين انقلاب را متلاشى كنند. تمام توطئه‏هائى كه در خارج و در داخل بوده است تاكنون، خنثى شده است و بحمد الله جنگ هم دارد به پيروزى ختم مى‏شود و كشور هم كشور خود شماست و اسلامى است و تعهد به اينكه ما بايد اسلام را حفظ بكنيم.

از تكاليف اوليه خداى تبارك و تعالى است حفظ اسلام، و همه ما و همه ملت و همه علما و همه مى‏دانيد كه مكلف به اين هستيد كه اين هديه الهى را حفظ بكنيد و الان اسلام به دست ما سپرده شده است. ما سابق اگر عذرى داشتيم به اينكه قدرتها را نمى‏گذارند ما كارى انجام بدهيم و قدرتهائى بودند كه مخالف بودند، علما را مانع مى‏شدند از اينكه در پستهاى خودشان، وظايف خودشان را انجام بدهند، امروز ديگر ما همچو عذرى نداريم و همه آقايان در هر جا كه هستند مى‏توانند كه مسائلشان را، مشكلاتشان را، مشكلات مردم را گوشزد كنند و مردم را هدايت كنند و همين طور دولت را هدايت كنند، ادارات را هدايت كنند و انشاء الله من اميدوارم كه به زودى مشكلات رفع بشود.

وحدت كلمه نعمتى است كه خدا به ما داده، بايد اين وحدت را حفظ كنيم

البته انقلاب بوده است و يك دسته هم اشخاص فاسد كه از اول انقلاب معلوم شد نقشه داشتند. ما حالا كم‏كم توجه پيدا مى‏كنيم اينها از اول كه نهضت شده است و انقلاب شده است و آن روزى كه فهميدند به اينكه اين انقلاب پيروز مى‏شود، اينها مشغول نقشه‏كشى خودشان بودند و لهذا در زمان انقلاب كه يك مقدارى چيز بود چيزهائى بود كه نمى‏شد نظمش را حفظ كنيم، اينها مشغول شدند به اينكه اسلحه بدزدند، اسلحه‏ها را دزديدند. شما الان مى‏بينيد كه گاهى نشان مى‏دهند يك خانه تيمى چقدر اسلحه تويش هست و چقدر مواد منفجره در آن هست و چقدر چيزهاى ديگرى هست در آن. اينها براى اين است كه اول وارد اين مساله كه شدند كارى به اسلام و كارى به نهضت اسلامى و انقلاب اسلامى نداشتند، آنها يك مقصد خاصى داشتند و دنبال آن مقصد دويدند و افرادشان را فرستادند هر جا و غارت كردند اموال مسلمين را. و انشاء الله من اميدوارم كه با همت مردم، مهم همين توجه خود مردم است، با همت مردم و گزارش دادن از اين به اينكه اين خانه‏ها در كجاها هست كه باز هم يك مقدارى هستش، انشاء الله اين هم به زودى حل بشود و همه ما مشغول بشويم به اينكه اسلام را در اين مملكت پياده كنيم و اگر نقيصه‏اى هست در هر جا، انشاء الله رفع بشود.

و من اميدوارم كه با همت همه آقايان، علماى اعلام همه بلاد و با اجتماع همه، برادرهاى اهل

صحيفه نور ج 15 صفحه 239

سنت و برادرهاى اهل شيعه مجتمع باهم باشند و از اختلافى كه مى‏خواهند فاسدها و مفسدها ايجاد كنند بين ماها، از اين اختلافات پرهيز كنند. و هر كس در محل خودش مردم را تنبه بدهد به اينكه اين اختلاف جز براى اينكه به هم بزنند اوضاع ايران را و باز مسلط كنند به ما آن قدرتهاى بزرگ را، چيز ديگرى عايدمان نمى‏شود و البته از اول هم اين اختلافات يا از جهل پيدا شده است يا از اينكه باز دستهائى در كار بوده است كه نگذارند يك مملكتى وحدت كلمه داشته باشد. و شما الان و همه برادرهاى ما در هر جا كه هستند، الان ديدند كه با وحدت كلمه چه بركتى خداى تبارك و تعالى به ما عطا فرموده است. اين را حفظ بكنيم و اين نعمتى است كه خدا به ما داده، بايد تشكر كنيم و تشكرش به اينكه با چنگ و دندان اين وحدت را حفظ كنيم و اسلام را انشاء الله پياده كنيم و همه ما در زير سايه اسلام و پرچم توحيد با هم انشاء الله زندگى كنيم تا ظهور ولى عصر سلام الله عليه.

والسلام عليكم ورحمه الله وبركاته‏


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 240

تاريخ: 11/9/60

بيانات امام خمينى در جمع گروهى از دانشجويان دانشكده افسرى، اعضاى دايره مديريت مهمات لجستيكى، پرسنل پايگاه نيروى هوائى شيراز و هوانيروز تهران و اعضاى سپاه پاسداران انقلاب

اسلامى‏

يكى از ثمرات بزرگ اين جنگ، تحرك بى سابقه‏اى است كه در جوانان حاصل شده است

بسم الله الرحمن الرحيم‏

آقايان ارتشى‏ها و پرسنل‏هاى ارتش كه از نقاط مختلف تشريف آورده‏اند من دعاگوى همه هستم و از آنها تشكر مى‏كنم.

بسيارى از امور است كه انسان از آن خوشش نمى‏آيد، لكن وقتى كه تحقق پيدا كرد مى‏بيند خيرش در آن بوده است عسى ان تكرهوا شيئا وهو خير لكم . ما و ملت اسلامى ما جنگجو هجوم‏گر نبوده‏ايم و نيستيم و از اين جنگ تحميلى هم خوشمان نمى‏آمد و كراهت داشتيم كه دو طايفه از مستضعفان به تحريك مستكبران و تحريك آمريكا و اغفال حزب بعث به روى يكديگر حربه بگشايند و آتش، لكن همه مى‏دانيد و همه هم در جهان مى‏دانند كه اين جرم متوجه به حزب بعث و صدام و صداميان است. در عين حالى كه ما از جنگ گريزان هستيم، لكن دفاع كه حق هر انسانى است و واجب است بر هر انسانى دفاع از خود و دفاع از كشور خود و دفاع از دين خود، ما به عنوان دفاع در مقابل اين قدرت‏ها ايستاديم.

اين جنگ پيش آمد و يك سال و نيم تقريبا طول كشيده است و ثمرات بزرگى براى ما داشته است كه اول غافل بوديم و كم‏كم متوجه شديم. يكى از ثمرات بزرگ اين، اين تحرك بى سابقه است كه در جوانهاى ما در جبهه‏ها و پشت جبهه‏ها اين تحرك بزرگ حاصل شده است و كانه از آن رخوت و سستى كه براى اشخاصى است نشسته‏اند و كارهاى معمولى را مى‏كنند اين رخوت و سستى از بين رفته است و جاى خودش را به فعاليت و تحرك داده است كه امروز ارتش ما، سپاهيان ما، بسيج ما و عشاير ما و ملت ما، چه در جبهه و چه در خارج جبهه فعالند و متحرك و در مقابل همه ناگوارى‏ها ايستاده‏اند و جنگ را براى خودشان گوارا مى‏دانند براى اينكه جنگ ما دفاع است هجوم نيست و جنگ دفاعى از تكلفهاى شرعى و وجدانى و انسانى همه است و از چيزهائى كه ما متوجه قبلا نبوديم و بعد متوجه شديم اين است كه اين مشتى كه شما جوانان ما و ارتش ما و پاسداران ما و ساير قواى مسلح و امدادى به دهان اين مهاجمين زديد اين يك عبرتى مى‏شود از براى ديگر حكام جورى

صحيفه نور ج 15 صفحه 241

كه شايد يك وقت در مغز خودشان اين تخيل پيش آمده است كه ايران به هم ريخته است و خوب است كه ما هم يك هجومى بكنيم.

تبليغات خارجى و خصوصاً تبليغات راديوهاى منحرف مثل بى.بى.سى و راديوى امريكا و راديوهاى ديگرى كه ملاحظه مى‏شود، اينها به عالم جلوه داده بودند كه ايران به واسطه اينكه يك نظم و يك ترتيب خاصى ندارد آشفته است و در هم ريخته است و جاى اين است كه هر كس كه بتواند و از اين خوان نعمت يك چيزى بردارد! و همين موجب اين شده بود كه صدام بى خرد را اغوا كردند كه برو و فتح قادسيه را تجديد كن و ايران يك لقمه چرب و نرمى است كه به آسانى مى‏شود آن را بلعيد! و اين احمق هم بدون اينكه توجه به اطراف قضايا بكند به واسطه آن غرور شيطانى كه داشت و آن اغواهائى كه شياطين به او كردند و او را وادار كردند به اينكه حمله به ايران بكند اين كار ابلهانه را كرد و جزاى خودش را ديد و دارد مى‏بيند.

ما با تكبير اين جبهه‏ها را فتح مى‏كنيم

اين فتح‏هائى كه از براى شما پيش آمده و انشاء الله پيش خواهد آمد، اين ثابت كرد كه بوق‏هاى تبليغاتى همه بر خلاف واقع بوده است. گر چه ملت‏ها اكثراً مى‏دانستند لكن ممكن بود كه در بين آنها هم گروه‏هائى باشند كه ندانند مسائل را. فهميدند كه ايران امروز از ديروز و از ديروزها قوى‏تر و منسجم‏تر و بهتر از آنوقت است كه آن رژيم شيطانى يا رژيم‏هاى شيطانى سابق بر او بوده‏اند. امروز ايران يكپارچه تحرك است، يكپارچه فعاليت است، يكپارچه هواى عشق به شهادت و هواى عالم غيب است. در رژيم‏هاى سابق اسمى از اين مسائل نبود. اشخاصى كه در آن رژيم‏ها تربيت شده بودند غايت حرفشان اين بود كه ملت بايد چه باشد و ملى‏گرائى به آن وضع بد، و دست اجانب به همه جاى اين كشورها دراز شده بود و هر كس را به عنوان ملى‏گرائى مقابل ديگرى قرار داده بود. امروز ايران ثابت كرد كه ما با همه ملتهاى اسلامى و با همه مستضعفان جهانى، با همه آنها هستيم و خود را از آنها و آنها را از خود مى‏دانيم و با كسانى كه بخواهند تهاجم كنند يا به ايران يا به جاهاى ديگرى، ما با آنها در جنگ هستيم. ما همه ممالك اسلامى را از خود مى‏دانيم و خودمان را هم از ممالك اسلامى مى‏دانيم. ما مى‏خواهيم به امر خداى تبارك وتعالى همه با هم مجتمع باشيم و همه يد واحده باشيم و بر ضد مستكبرين جهان.

از امورى كه در اين جنگ كه ما مكروه داشتيم، پيش آمد براى ما، اين بود كه به واسطه شجاعت سربازان دلير ما وشجاعت ملت بزرگ ما كه توانست اين مطلب را تثبيت كند كه كسى نمى‏تواند به اين مملكت رخنه كند و كسى نمى‏تواند آسيب به اين كشور برساند. برادران عزيز من!آنچه كه مهم است براى همه ما و براى همه ملت ايران اين است كه توجه به خداى تبارك وتعالى را ازش غفلت نكنند، توجه به اينكه ما براى خدا قيام كرديم، نهضت كرديم، انقلاب كرديم و براى خدا به پيش مى‏رويم.

صحيفه نور ج 15 صفحه 242

الان من گاهى كه وصيت نامه بعض از شهدا را مى‏بينم يا وضع جبهه‏ها را مى‏بينم يا شعارهائى كه در جبهه‏ها همان شبى كه فردا احتمال دارد كه شهيد بشوند مى‏بينم، مى‏بينم كه ملت الهى شده است. فرق است ما بين يك جمعيتى كه در شبى كه فردا براى او خطر است و مى‏خواهد به لشكر كفر هجوم ببرد به مناجات خدا مى‏ايستد با آن كسانى كه وقتى كه خواهند به جنگ بيايند اول با فشار است و بعد هم كه محال آنها را بينند آلات لهو و لعب در آنجا هست. فرق است مابين آنهائى كه براى خدا قيام كرده‏اند و آنهائى كه براى طاغوت.

شما در راه خدا داريد جنگ مى‏كنيد و اين علامت ايمان شماست و آنها در راه طاغوت دارند جنگ مى‏كنند و اين علامت كفر آنهاست. مادامى كه اين مطلب در بين شما باقى است توجه به خدا و يارى خواستن از مبداء قدرت شما قدرتمند هستيد. شما را اين وحدت كلمه در زير سايه توحيد و در زير پرچم اسلام به اين فتح‏ها و پيروزى‏ها مى‏رساند. اين تكبيرهايى كه در شبى كه براى شهادت كمر بستيد مى‏گوئيد، اينها پشتيبان شماست. جنود غيبيه همانطور كه در صدر اسلام پشتيبان لشكر اسلام بود و آن لشكر كوچك اسلام بر لشكر روم با آن بساط و بر لشكر ايران آنوقت با آن بساط غلبه كرد، به واسطه آن تاييدات غيبى و ملائكه الهى بود. شما امروز همان وضعيت را داريد. براى خدا قيام كرديد و مقابل مستكبرين و مقابل كفار و مطمئن باشيد كه جنود غيبيه با شماست و هر يك شما در مقابل چندين نفر از آنها مى‏توانند عرض اندام كند. شما مى‏دانيد كه تمام كشورها تقريبا پشتيبان صدامند و به او هم پول مى‏رسانند و هم اسلحه مى رسانند و هم نفرات مى‏فرستند بسياريشان، و ما بحمد الله نه احتياج به پول ديگران داريم و نه احتياجى به پرسنل ديگران داريم و نه احتياج به تأييد ديگران. ما كه اتكائمان به خداست از كى تاييد بخواهيم؟ ما كه اتكائمان به مبداغنى مطلق است از كى خواستار جهات مادى بشويم؟ ما كه با تكبير اين جبهه‏ها را فتح مى‏كنيم از كى بخواهيم كه با ما همراهى كند؟ ما از خدا مى‏خواهيم. ما از خدا مى‏خواهيم كه با آن جنود غيبيه كه دارد و با آن ملائكه الله كه هست به ما كمك بفرمايد و مى‏فرمايد، لكن شرط اين است ما به عهد خود باقى باشيم، عهدى كه با اسلام داريم، حفظ اسلام، حفظ كشور اسلامى، حفظ نواميس اسلامى. ما بايد اين توجه را هيچ وقت از خود بيرون نكنيم، از مغز خود بيرون نكنيم كه ما بندگان خدا هستيم و در راه او و در سبيل او حركت مى‏كنيم و پيشروى مى‏كنيم. اگر شهادت نصيب شد سعادت است و اگر پيروزى نصيب شد سعادت است.

امريكا مى‏خواهد با تمام قوا بين مسلمين اختلاف بيندازد

ما در عين حال كه غلبه بر دشمن را نزديك مى‏دانيم، معذلك نصيحت آنها را لازم مى‏دانيم. من نصيحت مى‏كنم به ارتش عراق كه بى خود براى طاغوت خودتان را به جهنم نفرستيد. من نصيحت مى‏كنم به كسانى كه پشتيبانى از صدام مى‏كنند - از دولتهاى منطقه - كه خودتان را به زحمت نيندازيد و پشتيبانى طاغوت نكنيد و در مقابل اسلام و قرآن مجيد صف‏آرائى نكنيد. من نصيحت مى‏كنم به حزب بعث كه خود آنها قبل از اينكه كنار كنند آنها را، خودشان كنار بروند صدام هم برود به

صحيفه نور ج 15 صفحه 243

پاريس و آنجا پيش رفقايش يك دولت تشكيل بدهد. من صلاح اينها را مى‏دانم كه دست از اين كارها بردارند و بى خود خودشان را زحمت ندهند و خون جوانان ريخته نشود. ما نمى‏خواستيم كه به ملت عراق و ملت ايران اينهمه خسارات وارد بشود به واسطه شيطنت‏هائى كه دست‏هاى ماوراى اينها عمل مى‏كند و وادار مى‏كند اينها را به هجوم. صدام چه جوابى تهيه كرده است براى ارتش عراق و براى فرماندهان ارتش، چه جوابى تهيه كرده است كه بى خود ميلياردها دلار به خودشان خسارت وارد كرده‏اند كه مجبور شده است از جاهاى ديگر وام بگيرد. من به همه حكومتهاى منطقه نصيحت مى‏كنم كه از پشتيبانى صدام دست برداريد و بترسيد از آن روزى كه خداى تبارك و تعالى بر شما غضب كند و بر شما آن بيايد كه به محمدرضا آمد و به صدام. از غضب خدا بترسيد اى حكومتهاى منطقه و بهوش بيائيد و با اسلام و قرآن مقابله نكنيد. همه ملتهائى كه در منطقه هستند همه اسلامى هستند و اسلام را مى‏خواهند. شما چرا يك اقليت‏هاى بسيار ضعيف در مقابل اسلام ايستاده و همه توان خودتان را صرف مى‏كنيد كه صدام را تقويت كنيد در مقابل قرآن كريم در مقابل اسلام؟ من همه شماها را نصيحت مى‏كنم، همه دولتها را نصحيت مى‏كنم كه به راه اسلام برگردند و مقاتله با كفار بكنند، نه مقاتله با مسلمين، قتال در راه خدا بكنند، نه قتال در راه طاغوت.

امروز اگر بر اينها ثابت نشده باشد كه اين طرح‏هائى كه امريكا مى‏دهد مخالف با مصالح خود منطقه هست و مخالف با مسلمين هست، بايد بسيار نادان باشند. امريكا باز از طرحها دست بردار نيست. آمريكا مى‏خواهد با تمام قوا بين مسلمين اختلاف بيندازد. شما ببينيد كه در اين طرحى كه اخيرا دادند، بين طوايفى از مسلمين، بين حكومتهاى مسلمين اختلاف واقع شد و بيشتر خواهد شد و اگر اين طرح هم شكست خود و شكست خورده است، طرح ديگر خواهد داد و بايد مسلمين توجه داشته باشند كه طرح امريكائى براى شرق و براى ملل اسلامى و دولت‏هاى اسلامى صرفه ندارد. بايد همه مسلمين توجه كنند و به حكومتهاى خود تذكر دهند كه زير بار طرحهاى امريكائى كه از اين بعد، يكى بعد از ديگرى خواهد آمد نروند و بازى نخورند از اين شياطين. اينها مى‏خواهند شما را آلت دست قرار بدهند و ذخاير شما را بچاپند. آمريكا نظر سوء به شما دارد. شما را براى مصالح خودش مى‏خواهد استخدام كند و استخدام كرده است. چرا شما ذخاير خودتان را در راه مقاصد شوم و پليد امريكا صرف مى‏كنيد؟ و چرا در مقابل اسلام ايستاده‏ايد و در مقابل مسلمين؟ شما مى بينيد كه دولت مصر، دولت غاصب مصر به صراحت مى‏گويد كه ما كسانى كه از اسلام اسم مى‏برند سركوب مى‏كنيم. امريكا به شما به نظر يك بنده نگاه مى‏كند، به نظر يك برده نگاه مى‏كند و شما را از هر طرف كه مى‏خواهد مى‏كشاند. صدام اگر عقل داشت و امريكا به او مى‏گفت حمله به ايران بكن، خلاف او را مى‏كرد، لكن خداى تبارك و تعالى عقل را از سر اينها برداشته است كه بر ضد خود و بر ضد كشور خود و بر ضد ملت خود عمل مى‏كنند.

صحيفه نور ج 15 صفحه 244

وحدت كلمه، شما را بر همه قدرتهاى جهان پيروز كرد

من از همه شما دوستان، از همه شما برادران ارتشى ايران و پاسداران ايران مى‏خواهم كه توجه داشته باشيد كه در بين خودتان خداى نخواسته يك وقت اختلافى حاصل نشود. شما گمان نكنيد كه قدرتهاى بزرگ دست برداشته‏اند و امروز شما را به حال خود گذاشته‏اند. آنها هر روز در نقشه هستند و هر روز در كمين هستند كه شما را با هم اختلاف ايجاد كنند، بين شما اختلاف ايجاد كنند و آنها بهره بردارند. شما مى‏بينيد كه در هر جائى كه سپاه پاسداران و ارتش و ساير قواى مسلح باهم مى‏شوند پيروزى عظيم نائل مى‏شود. شما مى‏بينيد كه وحدت كلمه، شما را بر همه قدرتهاى جهان پيروز كرد. شما مى‏بينيد كه اين طعمه‏اى در دهان امريكا بود اسمش ايران بود، با وحدت كلمه از دهان او بيرون كشيديد و استقلال را براى خودتان تثبيت كرديد. شما مى‏بينيد كه اگر يك اختلاف بين شما بيفتد خداى تبارك و تعالى خواهد - خداى نخواسته - نظر عنايت را بردارد و آن روز همان خواهد شد كه در زمانهاى سابق بر ايران مى‏گذشت. همه بهوش باشيد، زن و مرد، جوان و پير، همه بهوش باشيد، ارتشى و غير ارتشى بهوش باشيد كه مبادا رخنه كنند اين اشخاصى كه فاسد هستند رخنه كنند بين شما و خداى نخواسته اختلاف ايجاد كنند. باهم باشيد و يد واحده باشيد على من سواكم چنانچه دستور است. تفرقه پيدا نكنيد و باهم اعتصام به حبل الله كنيد و در راه خدا به پيش برويد كه شما پيروزيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 245

تاريخ: 13/9/60

فرمان امام خمينى به نخست وزير در مورد سرپرستى بنياد مستضعفين

بسم الله الرحمن الرحيم‏

جناب آقاى مير حسين موسوى نخست وزيرايدهم الله تعالى

جنابعالى را مسؤول بنياد مستضعفين قرار مى‏دهم. اميدوارم زير نظر اشخاص متدين و متعهد و كاردان، اين بنياد را به نفع مستضعفان اداره نمائيد. انشاء الله در خدمت به اسلام و مسلمين خصوصا مستضعفين موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 246

تاريخ: 16/9/60

فرمان امام خمينى به شورايعالى قضائى و دادستانى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

شوراى عالى محترم قضائى دادستانى محترم انقلاب اسلامى اخيرا گزارش‏هايى مى‏رسد كه افراد غير مسوول و احتمالا از گروه‏هاى منحرف و گاهى مقامات مسؤول، بر خلاف مقررات اسلامى و قانونى متعرض اموال و املاك محترم مردم مى‏شوند و به طور سر خود به تقسيم املاك و مصادره اموال اشخاص مى‏پردازند و گاهى به منازل اشخاص بدون مجوز شرعى و قانونى وارد و آنان را جلب مى‏نمايند و اگر شخص مورد نظر نباشد بستگان و زن و فرزند او را جلب مى‏كنند و گاهى به بهانه‏هايى هتك آبرو و حيثيت اشخاص را مى‏نمايند و با اين اعمال غير شرعى هتك جمهورى اسلامى و مقامات قضايى را مى‏كنند.

مقرر فرمائيد سازمان بازرسى كل كشور با سرعت عمل رسيدگى كرده به مقامات قضائى گزارش دهند و اگر شكاياتى به دادستانى‏ها رسيد با سرعت رسيدگى نمايند و اشخاص يا گروه‏هايى كه مرتكب اين نحو اعمال غير شرعى و قانونى مى‏شوند احضار و پس از اثبات جرم به مجازات برسانند و لازم است اينجانب را از مسائل مذكور مطلع نمائيد.
روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 247

تاريخ: 18/9/69

بيانات امام خمينى در جمع اعضاى ستاد برگزارى نماز جمعه تهران، گروهى از مسلمانان جنوب شرقى آسيا، دانشجويان تربيت معلم، كاركنان سازمان صدا و سيما و پرسنل نيروى هوايى جمهورى اسلامى

حوزه‏هاى علميه سراسر كشور تكليف شرعى الهى دارند كه مبلغ بفرستند و احكام اسلام را به مردم بفهمانند

بسم الله الرحمن الرحيم‏

گروه‏هاى مختلفى كه جناب آقاى رئيس جمهور اسم بردند، چون ما همه مشترك در مقصد هستيم ديگر لازم نمى‏بينم يكى يكى را اسم ببرم. من مسائلى كه مشترك بين همه ما هست فى الجمله عرض مى‏كنم. اين انقلاب اسلامى ايران بايد بگوئيم كه يك جهش ناگهانى بود كه ملت ما در هر امرى كه از امور پيش مى‏آمد، تازه كار بود براى اينكه در رژيم‏هاى سلطنتى و خصوصاً در اين پنجاه و چند سال اخير براى هيچ يك از گروه‏ها فرصت اينكه در مسائل فكر كنند، قبل از اينكه عمل كنند نبود. حوزه هاى علميه ايران، چه حوزه‏هاى علميه قديمى و چه دانشگاه‏ها يك وضعى داشتند كه با اين جهش بايد آن وضع را متحول كنند و تهيه قبلى نداشتند. ناگهان تكليف‏هائى به دوش همه آمد و چون مهيا نبودند هيچ يك از قشرهاى ملت، از اين جهت بار سنگين بود لكن معذلك بحمد الله همت والاى همه قشرهاى ملت اين بار سنگين را هم دارد به پيش مى‏برد لكن كافى نيست اين مقدار. حوزه‏هاى علميه علوم شرعيه فعاليت‏هايشان در رژيم‏هاى سابق و خصوصا اين پنجاه و چند سال اخير بسيار محدود بود، هم برنامه‏هاى تحصيلى‏شان محدود بود و هم فعاليت‏هاى خارجى‏شان كه آن در حد تقريبا صفر بود. مساله قضاوت كه يك مساله مهم اسلامى است، حوزه‏هاى علميه چون از اين مساله منزوى شده بودند و آنها را منزوى كرده بودند، مهيا نبودند كه يك همچو بار سنگينى را به زودى از دوش خودشان بردارند و چون حدود و تعزيرات و قضا و امثال اينها درآن رژيم‏ها اصلا مطرح نبود، رجالى كه بايد اينها را تكفل كنند و عمل كنند بسيار ناقص بودند حوزه‏ها از اين جهات، نه از باب اينكه تقصيرى كرده باشند، از باب اينكه مجالى براى آنها نبود. خطباى ما در سرتاسر كشور خطابه‏ها و صحبت‏هايشان محدود به يك مسائل كوچك بود وراجع به مشكلات كشور حق اينكه اظهار نظرى بكنند نداشتند و لهذا در اين امر آنها هم مهيا نبودند. نماز جمعه آنطورى كه آقاى رئيس جمهور سلمه الله فرمودند، از باب اينكه به حسب فتواى فقهى واجب تخييرى بود توجه به اينكه اين قسم از لنگه تخيير چه اهميتى دارد، نداشتند و اگر نماز جمعه‏اى هم در بعضى از بلاد انجام مى‏گرفت، آن چيزى كه

صحيفه نور ج 15 صفحه 248

بايد ائمه جمعه به مردم القا كنند، قدرت نداشتند، نمى‏توانستند راجع به فساد حكومت يك كلمه بگويند، نمى‏توانستند راجع به گرفتارى‏هاى عمومى ملت، اجتماعى ملت يك كلمه صحبت كنند. خطباى ما و ائمه جماعت و جمعه ما تماسى كه با مردم داشتند يك تماس بسيار محدود و در يك مسائل محدود، و مهمات مسائل اسلام در طاق نسيان گذاشته شده بود از باب اينكه امكان نداشت براى اين طوايف نظرهائى كه دارند ابراز كنند. دادگاه‏هاى ايران، سرتاسر ايران به دست اشخاصى كه صلاحيت براى قضاوت نداشتند، الا شايد بسيار كم، از اين جهت دادگاه‏هاى ما هم يك نحو آشفتگى داشت كه بايد متحول بشود به يك دادگاه‏هاى اسلامى. با نبودن افراد از باب اينكه مهيا نبودند حوزه‏ها براى تسليم افراد، آن هم الان باز گرفتارى و كمبودى دارد.

مردم عادى هم سرتاسر مملكت، چه بازارى‏ها و چه كشاورزها و چه آنهائى كه كارمند دولت يا كارگر هستند، آنها هم، آنهائى كه در ادارات بودند يك وظايف تحميلى داشتند كه تخلف از آن نمى‏توانستند بكنند و آنهائى كه خارج از ادارات بودند كه اكثريت مردم بودند، به كارهاى عادى خودشان مشغول بودند، ابدا راجع به امور اجتماعى، راجع به امورى كه مشكلات است براى كشور و راجع به مسائلى كه در سياست كشور و در اقتصاد كشور و در ساير گرفتارى‏هاى كشور دخالت داشت هيچ نظرى نداشتند، از باب اينكه مجال نمى‏دادند به آنها كه دخالتى بكنند، اختناق بزرگى براى همه طوايف بود و اداره مى‏شد اين كشور، يك اداره ظالمانه بدست يك عده قليل و تحميل مى‏كردند مسائل خودشان را بر جامعه و نمى‏گذاشتند كه جامعه يك نظرى در كارها به طور استقلال بكند. از آن طرف بين طوايف مختلفه كوشش داشتند كه اختلاف ايجاد كنند و به اختلاف حكومت كنند، اختلاف ايجاد كنند بين برادرهاى اهل سنت و شيعى مذهب اختلاف ايجاد كنند در هر نقطه‏اى بين اشخاصى كه در آن نقطه يا احزابى كه در آنوقت بود و همه اقسام اختلاف را ايجاد كنند و با اين اختلاف نگذارند كه توجه به مسائل بشود.

امروز كه ما فجاة رسيديم به يك آزادى و از آن اختناق فكرى و عملى خارج شديم مى‏بينيم كه مشكلات فراوانى در پيش داريم كه بايد اين مشكلات را با همت همه كشور و همه قشرهاى ملت اين مشكلات را از سر راه برداريم. حوزه‏هاى علميه سراسر كشور خصوصاً حوزه قم، حوزه مشهد، حوزه اصفهان بايد كوشش كنند كه امروز كه مى‏توانند، مبلغ بفرستند به آن نحوى كه بشناسد جامعه را و بفهمد كه مشكلات چه است و بايد چه بكند و چه بگويد، تربيت كنند و قاضى تربيت كنند و مخصوصاً مبلغين را زياد احتياج به آن است. در سرتاسر كشور، ما احتياج به مبلغ داريم، علاوه بر آن در خارج كشور احتياج به مبلغ بيشتر داريم و الان ما كمبود داريم، ما نبايد امروز را مقايسه به ديروزها بكنيم. حوزه‏هاى علمى آنوقت در اختناق بسر مى‏بردند، نمى‏توانستند كه قاضى تحويل جامعه بدهند، از آنها پذيرفته نبود، نمى‏توانستند يك مبلغى كه بتواند مسائل جامعه و مشكلات جامعه را به گوش مردم برساند تحويل جامعه بدهند. امروز را ما نبايد، حوزه‏هاى علميه نبايد مقايسه كنند با ديروزها، امروز بايد همه علماء بلاد و همه مراجع و همه مدرسين و دانشمندان حوزه‏هاى علميه كوشش كنند كه اين

صحيفه نور ج 15 صفحه 249

تكليفى كه به عهده همه آمده است به طور شايسته انجام بدهند. شايد سرتاسر كشور حدود مثلا سه چهار هزار نفر ما قاضى لازم داريم و چندين هزار نفر مبلغ لازم داريم. بلادى هست كه الان يك نفر مبلغ، يك نفر روحانى آنجا نيست. اين حوزه‏هائى كه افراد زياد درشان هست، اجتماع زياد هست، بايد توجه به اين مسأله داشته باشند كه آمدن و درس خواندن به حسب امر خداى تبارك و تعالى مقدمه انذار است، مقدمه اين است كه بروند در بلاد خودشان يا بلاد ديگر مردم را تربيت كنند، مشكلات كشور را گوشزد كنند. امروز ديگر ما عذرى نداريم كه بگوئيم نمى‏توانستيم، امروز مى‏توانيم همه كارها را بكنيم و البته محتاج به صرف وقت است، صرف طولانى وقت است و چون تكليف است بايد بكنيم. مدرسين حوزه‏ها، خصوصاً حوزه علميه قم، فضلاى حوزه‏هاى قم و مشهد و ساير حوزه‏ها بايد ترتيبى بدهند كه اين احتياجى كه در سرتاسر كشور به ملا هست، به مبلغ هست، به قاضى هست اين را رفع كنند. اگر چنانچه الان وضع قضا بر خلاف يك موازينى كه بايد بشود، خداى نخواسته انجام بگيرد، اين عهده ماست كه نگذاريم انجام بگيرد، به عهده علماى بلاد و علماى حوزه هاى علميه است كه نگذارند اينطور بشود. افراد بيايند در حوزه‏ها و بروند، بايد رفت و آمد باشد، يك دسته معلم و مدرس ثابت و يك دسته هاى اكثريتى وقتى كه آمدند و كار خودشان را انجام دادند، خودشان را موظف بدانند كه بروند در بين مردم، در يك جا متورم نشود و در يك جا هيچ. اينطور نباشد كه يك شخصى در حوزه هيچ نحو فعاليت نداشته باشد و معذلك بماند، اين به حسب وضع كشور ما مشروع نيست. امروز كسانى كه كارخودشان را تمام كردند، تحصيل خودشان را تمام كردند لكن در حوزه‏ها فعاليت تدريسى و فعاليت‏هاى تبليغى و اينها ندارند، اينها بايد بروند در بلاد ديگر كه محتاج هستند و در آنجا اداى وظيفه كنند. بايد اشخاص، همان طلاب جوان كه مشغول به تحصيل هم هستند علاوه بر اينكه ايام تعطيل را بايد بروند و تبليغ كنند سرتاسر كشور و آنوقت‏ها هم، تا اندازه‏اى مى‏روند، در غير ايام تعطيل هم به حسب نوبت، قرار داد، نگذارند همه جاى ايران، يعنى بسيارى از جاهاى ايران بى روحانى بماند، بسيارى از جاهاى ايران بى مبلغ بماند بايد اينها تكليف دارند، تكليف شرعى الهى دارند كه تبليغ كنند و احكام اسلام را به مردم بفهمانند. تحصيل وسيله است از براى تربيت، آيه نحل مى‏فرمايد كه چرا نمى‏رويد تحصيل كنيد تا برگرديد مردم را انذار كنيد. تحصيل براى اين است كه مردم انذار بشوند، به مردم مسائل گفته بشود. البته حوزه‏ها بايد باشد، حوزه‏هاى فقه بايد باشد لكن اين مساله را هم بايد منسى نشود. ممكن است كه در سال يك عده قابل اينكه هم درس بخوانند و هم تبليغ بكنند و هم مردم را آگاه كنند، در غير ايام تعطيل هم به حسب نوبت قرار بدهند كه يعنى مدرسين آنجا، مراجع قرار بدهند به حسب نوبت، يك عده‏اى چند ماه اينجا، دو سه ماه اينجا، دو سه ماه هم جاى ديگر. ما مى‏خواهيم تكليف الهى را ادا كنيم. همانطوركه تحصيل يك تكليفى است، تبليغ بالاتر است از او، تحصيل مقدمه تبليغ است، مقدمه انذار مردم است.

صحيفه نور ج 15 صفحه 250

بايد در دانشگاه علوم معنوى هم تدريس بشود

دانشگاه‏ها هم همين طور است، ما يك وقت چشم باز كرديم، ايران چشم باز كرد، دانشگاه چشم باز كرد ديد از آن اختناق بيرون آمده است، آنوقت يك دسته‏اى بودند كه هر مطلب فاسدى را داشتند در دانشگاه به مغز جوانهاى پاك ما وارد مى‏كردند وكسى هم حق نداشت يك كلمه بگويد، لكن حالائى كه اين اختناق فكرى و اختناق عملى از بين رفته است عذرى از براى دانشگاهى‏ها، روشنفكرها و اشخاصى كه مى‏توانند اين دانشگاه را به طور صحيح اداره كنند، عذرى نمانده است، جواب خدا بايد بدهند. بايد در دانشگاه همانطورى كه علوم مادى تدريس مى‏شود، علوم معنوى تدريس بشود. بايد آن امور انسانى، امور تربيتى به دست اشخاصى كه بدانند تربيت اسلامى چه و بدانند اسلام چه است. گمان نكنند اين بعض از اين اشخاص كه در اسلام راجع به جامعه چيزى نيست يا راجع به فرض كنيد كه امور تربيتى كم است، اسلام عميق‏تر از همه‏جا و از همه مكتب‏ها راجع به امور انسانى و راجع به امور تربيتى دارد كه در راس مسائل اسلام است، چنانچه امور اقتصادى دارد. ما نمى‏توانيم امروز همانطور كه انبار مى‏كردند از غرب براى ما سوغات مى‏آوردند و در دانشگاه‏هاى ما بچه‏هاى ما را فاسد مى‏كردند امروز هم بنشينيم كه مغزهائى كه تربيت غربى دارند براى ما تربيت كنند بچه‏هاى ما را. بايد تربيت، تربيت قرآنى باشد. قرآن غنى‏ترين كتاب‏هاى عالم است در تربيت، در تعليم و تربيت، منتها متخصص لازم دارد. اينطور نيست كه بعضى گمان كردند كه ما دو تا آيه را بلديم پس ما قرآن شناسيم، اسلام شناسيم. كسانى كه قرآن را از رو نمى‏توانند درست بخوانند خودشان را اسلام شناس حساب مى‏كنند، كسانى كه اطلاع از احكام اسلام ندارند، از اقتصاد اسلام ندارند، از فرهنگ اسلام ندارند، از علوم عقلى اسلام اطلاع ندارند، اينها مى‏گويند كه در اسلام نيست. خوب، تو كه اطلاع ندارى، به چه مناسبتى يك همچو حرفى مى‏زنى؟ متخصص لازم است و در اين امر بايد از حوزه‏هاى علميه متخصص بياورند، دستشان را دراز كنند پيش حوزه‏هاى علميه كه در آنجا اين نحو متخصصين هست و دانشگاه را باز كنند، لكن علوم انسانى‏اش را به تدريج از دانشمندانى كه در حوزه‏هاى ايران هست و خصوصا در حوزه علميه قم استمداد كنند.

ائمه جماعات و جمعات توجه بدهند مردم را به مسائل سياسى - اجتماعى

و همين طور ما در سابق، جماعت و جمعه، جماعت داشتيم، جمعه هم كمى داشتيم، بين برادرهاى اهل سنت ما رايج‏تر بود، لكن نه آنها و نه ما نمى‏توانستيم مسائل روز را در خطبه‏هاى جمعه بيان كنيم، مسائل سياسى را بيان كنيم از باب اينكه اختناق بود. امروز كه اين اختناق برداشته شده است بايد ائمه جماعات و ائمه جمعات همه‏شان توجه كنند به اينكه تكليفشان اين است كه مسائل را به ملت بگويند، توجه بدهند مردم را به مسائل سياسى، به مسائل اجتماعى، خصوصاً ائمه جمعه كه بحمد الله امروز در سرتاسر كشور جمعه‏ها بسيار خوب است و مردم هم بايد بيشتر باز توجه كنند، مردم خودشان را غنى ندانند راجع به مسائل. اين مسائل، مسائلى است كه بايد بروند و گوش

صحيفه نور ج 15 صفحه 251

كنند و عمل كنند و همين طور ناگهان ما بيدار شديم از خواب كه محتاج بوديم به پاسدار، لكن مردم خودشان اين مساله را حل كردند و امروز هم كه احتياج باز هست و در جبهه‏ها احتياج هست، بايد داوطلب‏ها زيادتر باشند و بروند و نگذارند كه در آنجا جوانهائى كه هستند، خسته بشوند. در هر صورت همانطورى كه عرض كردم ما ناگهان وارد شديم در يك رژيمى كه منسى شده بود به حسب واقع، احكام اسلام در اين رژيم‏ها اصلا نبود. احكام اسلام كه بايد اداره كند كشور را، بايد اداره كند مملكت را، اصلا منسى بود و افكار غرب اداره مى‏كرد ما را، مستشارهاى غرب مى‏آمدند و خواستند ما را اداره كنند. آنروز همه عذر داشتيد، از باب اينكه قدرت نداشتيد اما امروز كه بحمد الله فهميديد قدرت داريد، اجتماع كرديد، قدرت‏نمائى كرديد، خداى تبارك و تعالى به شما قدرت عنايت كرد و اين خارها را از سر راه برداشتيد. امروز ديگر همه ملت موظف است به وظيفه الهى كه در صحنه حاضر باشد. اگر غفلت كند از اين باب، گرگ‏ها خواهند آنها را خورد. بايد در صحنه حاضر باشند. ائمه جمعه و جماعات مردم را ارشاد كنند و حضور آنها در صحنه گوشزد كنند و بحمد الله خود مردم حاضرند. توجه كنند به اينكه ما در نيمه راه هستيم، ما راه را طى نكرديم، راه ما آن روز تمام مى‏شود كه همه احكام اسلام جارى بشود و آن روز به كمال مى‏رسد كه مستضعفين جهان از زير بار مستكبرين خارج بشوند. و من از خداى تبارك وتعالى خواستارم كه شما برادرها را كه در نماز جمعه آنطور فعاليت مى‏كنيد و تنظيم مى‏كنيد امور را و امر مهمى است اين امر، و آنهائى كه در كارهاى ديگر مشغول هستند، همه را موفق كند وهمه ما موفق به عمل به اسلام و امور تربيتى بشويم. والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 252

تاريخ: 20/9/60

پيام امام خمينى به مناسبت شهادت آيت الله حاج سيد عبدالحسين دستغيب

بسم الله الرحمن الرحيم‏

انا لله وانا اليه راجعون

شهادت براى فرزندان اسلام و ذريه پيامبر عظيم الشان صلى الله عليه و آله و اولاد فاطمه عليها سلام و يادگاران حسين سلام الله عليه، در راه هدف و اسلام عزيز و قرآن كريم چيزى غير عادى و پديده‏اى غير معهود نيست. ملت بزرگ اسلام از محراب مسجد كوفه تا صحراى افتخارآميز كربلا و در طول تاريخ پرارزش سرخ تشيع قربانيانى ارزشمند به اسلام عزيز و فى سبيل الله تقديم نموده و ايران شهادت طلب هم از اين پديده سعادتمند مستثنى نيست و انقلاب اسلامى گوش و چشمش پر از اين شهيدان حسين گونه است. ملت عزيز ما در روز رستاخيز با سرافرازى در پيشگاه مقدس خداى بزرگ و پيامبران و اولياء عظيم‏الشان، صف‏هاى طولانى از شهيدان در راه دفاع از حق عرضه مى‏دارد، از علماى اعلام و ائمه جمعه و جماعت تا فداكاران و سربازان در جبهه‏هاى دفاع از حريم مقدس اسلام. پيامبر بزرگ اسلام كه بر امم ديگر حتى به سقط، مباهات مى‏كند، مطمئن هستيم به فداكارى اين عزيزان جبهه و پشت جبهه و اين شهيدان محراب و منبر و در صف جماعات و در داخل مسجدها و بيمارستان‏ها مباهات مى‏فرمايد. و چه بهتر و گواراتر كه با شهادت اين فرزندان اسلام و ذريه طاهره بر افتخارات آن بزرگوار در روز عرض اعمال هرچه بيشتر بيفزائيم.

عزيزان و نور چشمان ما در جبهه‏هاى جنوب و غرب هر روز با سركوبى اشرار آمريكائى و عقب راندن و به جهنم فرستادن جنود شيطان براى اسلام سربلندى و عظمت خلق مى‏نمايند به طورى كه تاب تحمل اين پيروزى‏ها را از آمريكائيان خارج و داخل، منافق و منحرف سلب نموده و بر جنون و وحشيگرى‏هاى آنان افزوده است. شما فرضاً شهيد بهشتى را گناهكار بدانيد شهداى ديگر مثل شهيد مدنى و شهيد دستغيب كه جز تربيت محرومان و هدايت مردم گناهى نداشته‏اند با چه انگيزه شهيد مى‏كنيد. شما به گمان خود اگر اينان را به جرم وفادارى به اسلام و طرفدارى از محرومان و مظلومان مستحق قتل بدانيد اطفال معصومى كه در گهواره جاى دارند و زبان باز نكرده‏اند چه گناهى دارند جز آنكه اطفال مسلمانى هستند كه مخالف سلطه آمريكا به جان و مالشان مى‏باشند.

امروز روز جمعه و نماز و عبادت، دست جنايتكار آمريكائيان يك شخصيت ارزشمند كه مربى

صحيفه نور ج 15 صفحه 253

بزرگ و عالمى عامل كه گناهش فقط تعهد به اسلام بود از دست ملت ايران و اهالى محترم فارس گرفت و حوزه‏هاى علميه و اهالى ايران را به سوگ نشاند. حضرت حجت الاسلام و المسلمين شهيد حاج سيد عبدالحسين دستغيب را كه معلم اخلاق و مهذب نفوس و متعهد به اسلام و جمهورى اسلامى بود با جمعى از همراهانشان به شهادت رساندند و خدمت خود را به ابرقدرت وابر جنايتكار زمان ايفا كردند به گمان آنكه به ملت رزمنده ايران آسيب رسانند و آنان را در راه هدف به سستى بكشند. اين كوردلان نمى‏بينند كه در هر شهادتى و در هر جنايتى ملت متعهد به اسلام و كشور مصمم‏تر و در صحنه حاضرترند؟ اينان پس از بمباران شهرها در جنوب و غرب و قتل‏عام‏هاى فجيع مردم بى پناه، فرياد جنگ جنگ تا پيروزى را نشنيدند كه ملت وفادار، شهادت را در راه خداوند با آغوش باز پذيرا هستند؟ يا مى‏خواهند شكست‏هاى لشكر كفر را و آتشى كه به جان دوستان و اربابانشان از پيروزى رزمندگان ايران افتاده است با خون اين مردان خدا فرو نشانند؟ اينك سزاوار است اصحاب نظر و ارباب تحليل در اين شرارت‏ها و جنايت‏ها فكر كنند كه انگيزه آنكه در هر پيروزى و دنبال هر شكست حزب بعث آمريكائى يك جنايت بزرگ از اين منافقان و منحرفان واقع مى‏شود چيست. از باب اتفاق نمى‏شود باشد كه دنبال پيروزى آبادان جنايتى واقع و دنبال فتح بستان باز جنايتى و امروز به دنبال فتح عظيم در غرب و شكست مفتضحانه دشمنان اسلام اين جنايت بزرگ واقع شد. آيا اينها همه بنا به اتفاق است يا حساب شده و ديكته شده عمل مى‏شود؟ آيا ما اين بزرگان، علما و معلمان ارزشمند را براى جبران شكست آمريكا در منطقه و صدام آمريكائى در جبهه‏ها از دست مى‏دهيم؟ رحمت خداوند بر اين مجاهدان عظيم‏الشان كه شهادتشان پيروزى اسلام را بيمه مى‏كند و ننگ و نفرت بر آمريكاى جنايتكار و دست نشاندگان و هواداران آن. اينجانب اين ضايعه بزرگ و فاجعه اسفناك را بر حضرت مهدى ارواحنا له الفدا و ملت شجاع ايران و اهالى معظم استان فارس و خانواده آن شهيد تسليت مى‏دهم و به پيشگاه مقدس پيامبر اسلام اين فداكارى‏هاى ملت اسلام و مجاهدات قشرهاى مختلف ايران را تبريك عرض مى‏كنم و براى خاندان اين شهيد پرافتخار از خداوند تعالى توفيق صبر و بردبارى و سلامت طلب مى‏نمايم. سلام بر مجاهدان بزرگوار اسلام و درود بر رزمندگان غرب و جنوب و تهنيت بر نيروهاى نظامى و مردمى پيروزى آفرين در جبهه غرب. از خداوند تعالى پيروزى نهائى لشكر اسلام را بر قدرتهاى شيطانى مسئلت مى‏نمايم.

و السلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 254

تاريخ: 21/9/60

پاسخ امام خمينى به تلگرام فرمانده سپاه پاسداران و نيروى زمينى ارتش جمهورى اسلامى‏

بسم الله الرحمن الرحيم‏

سركار سرهنگ صياد شيرازى فرمانده نيروى زمينى جناب آقاى محسن رضائى فرمانده سپاه پاسداران

تلگراف شما مبنى بر پيروزى بزرگ در محور گيلانغرب و سرپل ذهاب واصل شد. بحمد الله تعالى نيروهاى رزمنده ايران كه با اعتماد به خداى بزرگ و انگيزه محافظت اسلام عزيز و دفاع از كيان كشور اسلامى ايران در تمام جبهه‏هاى نبرد با نيروهاى شيطانى به پيروزمندى غرورآفرينى دست يافتند موجب سرافرازى امت اسلامى و قشرهاى ملت عظيم‏الشان ايران، سرزمين شهداى فضيلت و پايگاه دليران پيروزمند در دو جبهه معنوى و ظاهرى گرديد.

اين بار جلوه عظمت الهى در جبهه گيلانغرب و سرپل ذهاب درخشيدن گرفت و كشور را در آن محور از لوث وجود بستگان آمريكا تطهير فرمود. ومارميت اذرميت و لكن الله رمى اسلام بزرگ و اسلاميان، تاريخ كشور، اين فداكارى‏ها و جوانمردى‏هاى دليران نظامى و انتظامى و مردمى را فراموش نمى‏كند و افتخار بزرگ فرماندهان و سربازان و پاسداران و نگهبانان كشور حضرت مهدى ارواحنا لمقدمه الفداء در تارك ايران ثبت است، چنانچه ننگ و عار و ذلت و رذالت براى آمريكائيان داخل و خارج كه براى خدمتگزارى به ابر جنايتكار جهان به روى اسلام و مسلمانان آتش مى‏گشايند ثبت خواهد شد.

بگذار تا تبهكاران بين‏المللى و بوق‏هاى مزدور جناح‏هاى جنايتكار، اين پيروزى‏هاى عظيم را به حساب نياورند و با تبليغات انحرافى بر ننگ صداميان آمريكائى پرده‏پوشى كنند.

اينجانب به پيروى از ملت عظيم‏الشان ايران اين پيروزى بزرگ را به رزمندگان و فرماندهان محور غرب و سرپل ذهاب تبريك عرض نموده و از خداوند متعال پيروزى نهائى اسلام را بر كفر جهانى خواستارم.

سلام و درود بر همه رزمندگان در تمام جبهه‏ها و آفرين بر رزمندگان محور غرب و سر پل ذهاب.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 255

تاريخ: 21/9/60

بيانات امام خمينى در جمع ائمه جمعه استان سمنان

روحانيت بيش از همه مورد سوء توجه قدرت‏هاى بزرگ است

بسم الله الرحمن الرحيم‏

من از آقايان متشكرم كه اظهار لطف كردند و آمدند اينجا كه من زيارتشان كنم و من اميدوارم كه خداى تبارك و تعالى به همه ما و همه شما توفيق عنايت كند كه در اين وقتى كه همه قلم‏ها و زبانها در همه جا و همه راديوها و تلويزيون‏ها در خارج از كشور به ضد اسلام و به ضد جمهورى اسلامى فقط به جرم اينكه اسلامى است. قيام كرده‏اند و اقدام مى‏كنند، ما وشما و همه ملت ما بتوانند اين بار سنگين را به منزل برسانند و احكام اسلام را انشاء الله در اين كشور اول و در ساير كشورها انشاء الله بعدها به دست خود ملت‏ها پياده كنند.

شما مى‏دانيد كه آن كه بيشتر از همه مورد توجه قدرت‏هاى بزرگ است روحانيت است و آنچه بيشتر هدف است براى آنها و تفاله‏هاى آنها كه در داخل هستند، روحانيت است و لهذا مى‏بينيد كه چه اشخاصى را بدون اينكه يك جرمى، يك خطيئه‏اى داشته باشند فقط براى اينكه يك مسلمى هستند كه هدايت مى كنند مردم را، آنطور شهيد مى‏كنند و لابد مى‏دانيد كه ديروز مرحوم آقاى دستغيب را به آن وضع ناگوار اينها شهيد كردند و دنبال هر پيروزى‏اى كه براى كشور اسلامى ما، جمهورى اسلامى ما تحقق پيدا مى‏كند اين طرفدارهاى آمريكا كه خودشان را طرفدار خلق مى‏دانند، اينها يا افراد كوچك و حتى طفل‏هاى شيرخوار را هدف قرار مى‏دهند يا اشخاصى كه بخواهند بر ايشان جرمى ثابت كنند، جز اينكه ارشاد مردم را مى‏كنند، جرمى ندارند. آقاى دستغيب را شايد شما آقايان كمتر بشناسيد لكن من مى‏شناسم ايشان را، ايشان يك مرد وارسته به تمام معنا و معلم اخلاق، مرشد مردم و هر چه در صحبت‏هايش هست معنويات و دعوت به خدا و دعوت به اسلام است معذلك اينها بنايشان بر اين است كه آنهائى كه بيشتر دعوت به اسلام مى‏كنند آنها را بيشتر هدف قرار بدهند. از قرارى كه گفتند در اعلاميه‏اى كه اين مجاهدين فاسد، منافقين داده‏اند به افراد خودشان، اين است كه معمم را بكشيد، هر معممى ديديد ديگر سوال نكنيد كه اين چه كرده، اين عمامه خودش جرم است. و اين عمامه جرمى است كه در سابق هم بود اين جرم و لهذا هدف نوكرهاى انگليس هم در سابق همين بود كه اين عمامه را از بين بردارند و هر چه صالحتر، بيشتر بايد از بين برود و نكته‏اش هم اين است كه آن چيزى كه آنها از آن مى‏ترسند از اسلام است و آن چيزى كه باز تشخيص دادند اين است كه اينها داعى اسلام هستند

صحيفه نور ج 15 صفحه 256

و اينها به مردم اسلام را ياد مى‏دهند و دعوت مى‏كنند مردم را به اسلام، از اين جهت بيشتر از ساير طوايف مورد نظرشان هست و هدفشان.

آقايان بايد توجه كنند كه مسائل اينطورى مخصوص به زمان ما نيست، از صدر اسلام تا حالا هدف، هدف مستكبرين همين بوده است كه براى چاپيدن مستضعفين، آنهايى كه طرفدار آنها هستند كه علماى بلاد هستند، آنها را از بين ببرند. اين يك سيره‏اى بوده است از آنها و سنت سيئه‏اى بوده است از آنها و ما بايد به آنچه تكليفمان هست عمل بكنيم. و بحمد الله الان هر چه از اين فسادها واقع مى‏شود و هر چه از اين جنايات واقع مى‏شود، مردم بيشتر توجه به عمق مساله پيدا مى‏كنند. اگر آنوقت اين گروه‏هاى فاسد مى‏توانستند يك دسته‏اى را بازى بدهند به اينكه ما براى خلق داريم كار مى‏كنيم و مى‏خواهيم اشخاص فاسد را از بين ببريم و اين حكومت، حكومت فاسد است، كم‏كم دارند خودشان مسائل خودشان را رو مى‏كنند و خودشان روابطشان را با عراق، روابطشان را با دموكرات طرف غرب و روابطشان را با حتى انگلستان دارند كم‏كم ظاهر مى‏كنند و بحمد الله اينها ديگر آبروئى ندارند. اين خرابكارى‏ها هم يك قدرتى نيست، خوب، يك دزدى مى‏تواند بيايد يك خانه‏اى را آتش بزند، اينها الان مثلشان مثل همان دزدهاست كه گاهى خرابكارى مى‏كنند، ديگر كار ديگر از اينها بر نمى‏آيد و اينها پيش ملت ما ديگر آبروئى ندارند و خرابكاريهائى كه مى‏كنند شايد براى تشفى باشد والا مى‏دانند خودشان هم كه كارى از اين ساخته نيست، حكومتى از بين نخواهد رفت به واسطه انفجار. من اميدوارم كه آن چيزى كه هميشه من مورد نظرم بوده و به طبقات علمائى كه تشريف آوردند اينجا عرض مى‏كردم اين است كه آقايان متوجه باشند كه خداى نخواسته يك وقتى از بعضى جوانهاى طلبه‏ها و اينها يك چيزى صادر نشود كه بهانه دست آنها بيايد. حالائى كه هيچ كارى نمى‏كنيد جز صلاح و جز ارشاد مردم، دارند براى شما مى‏گويند، حالائى كه اين حكومت جز دفاع از حق كارى نمى‏كند، هيچ وقت هجمه‏اى نكرده، دفاع است، معذلك اينهمه در راديوهاى خارج و در خبرگزارى‏هاى خارج گفته مى‏شود و در خبرگزارى‏ها، در راديوها، در اينها، اينهمه فتوحى كه براى ايران دارد حاصل مى‏شود و اينطور پيشروى مى‏كند با اينكه در مقابل او همه قدرتها ايستاده‏اند، يا به سكوت مى‏گذرانند يا مى‏گويند ايران اينجور گفته، عراق اينجور گفته، ايران مى‏گويد اين، تاكنون هم معلوم نشده درست. با اينكه آمدند ديدند و بعضى از خبرگزارى‏ها هم اطلاع دادند كه نخير، مساله اينطورى، معذلك با شك تلقى كنند يا سكوت مى‏كنند از آن. اين اخير كه همين ديشب، پريشب باشد، يك همچو فتحى از براى ايران حاصل شده است، غالبا اصلا سكوت كرده‏اند، تا حالا صحبتش را نكرده‏اند كه چه بوده. يك اشاره‏اى به اينكه اينها زيادتر دارند فعاليت مى‏كنند و عراق هم گفته چطور، فورا پشتش عراق را مى‏آوردند كه نه، عراق گفته است كه ما چند هزار نفر از ايرانيان را كشته‏ايم و كذا.

صحيفه نور ج 15 صفحه 257

مادامى كه انسجام بين مردم و گروه‏هاى مختلف محفوظ باشد، ايران محفوظ است

آن چيزى كه بسيار مورد توجه آقايان بايد باشد، اين است كه مردم را ارشاد كنيد، مردم را اطمينان بدهيد كه پيروز هستيد و خداى تبارك و تعالى وعده‏اش تخلف ندارد. وعده پيروزى داده به كسى كه براى خدا قيام مى‏كند و نصرت مى‏كند اسلام و دين خدا را. و جوانها را از اينكه خداى نخواسته يك وقتى به دام اين اراذل بيفتند، بايد خيلى تحذير كنيد. جوانها و بچه‏ها هم زود انفعال پيدا مى‏كنند از يك صحبتى و نمى‏گذارند آنها هم كه مسائل ايران به آنها برسد، آنها را نمى‏گذارند گوش كنند به اين مسائل. شما در نمازهاى جمعه، در جماعات، ساير آقايان در جماعاتشان، در جمعاتشان مردم را اطمينان بدهند كه پيروزى هست براى شما. مردم هم بحمد الله حاضرند در صحنه و مادامى كه اينطور انسجام هست بين مردم و گروه‏هاى مختلف، بين ارتش و مردم، بين روحانيون و ارتش، تا اين محفوظ باشد، ايران محفوظ است، هيچ نمى‏شود كه كاريش كرد و من اميدوارم كه آقايان جديت كنند مردم را دعوت به تقوا، دعوت به آرامش، دعوت به توجه به مسائل.

و البته مى‏دانيد كه مساله، مساله سمنان تنها نيست كه نارسائى‏هائى هست، انقلاب است، پشت سر انقلاب نارسائى‏ها زياد است، خصوصاًيك جائى كه همه چيزش را داده بودند به غير. آن نفت فراوان را به طور شايد رايگان دادند به خارج و اگر يك پولى هم به آنها دادند، خرج خودشان كردند و پول‏ها را در خارج براى خودشان حفظ كردند و همه جهات ايران را وابسته كردند، همه جهات ايران را منحرف كردند و رفتند، فرار كردند. در يك همچو محيطى البته بايد همه جديت كنند كه انشاء الله اصلاح بشود و نبايد توقع از اين داشت كه دولت بتواند يك همچو چيزى را زود انجام بدهد. دولت هم از خود مردم است و مى‏دانيد كه يك دولتى كه بخواهد يك كارى را عمدا بكند نيست. البته نارسائى‏ها من مى‏دانم هست، نه اينكه فقط در شهر شما و استان شما، در همه جا يك مسائلى هست، اما بايد با توجه دادن مردم به اينكه مردم هم امروز بايد اين كارها را با پشتيبانى‏شان از دولت انجام بدهند، اميدوارم كه به زودى اين مسائل حل بشود و انشاء الله باز سازى بشود ايران، از آن فسادهائى كه در آن بود، بكلى تطهير بشود و بحمد الله تا حالا هم خيلى شده است، تا حالا هم خيلى كار براى مردم كرده‏اند و اميدوارم كه بعدها كه يك قدرى آرامش پيدا بشود، زيادتر انجام بگيرد. عمده توجه مردم است و همراهى مردم است كه بحمد الله تا حالا داشته‏اند و از اين به بعد هم انشاء الله خواهند داشت. و آقايان هم البته بايد اين پست‏هاى ارشادى را تقويت كنيد، صحبت‏هايتان را تقويت كنيد، مردم را تقويت كنيد، روحشان را دعوت به صلاح بكنيد كه اگر چنانچه صلاح در يك جامعه‏اى باشد، احتياج به سلاح ديگر ندارد. خداوند همه‏شان را توفيق بدهد و همه ما را خدمتگزار براى اسلام و مسلمين قرار بدهد انشاءالله.

والسلام عليكم و رحمه الله وبركاته


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 258

تاريخ: 21/9/60

بيانات امام خمينى در ديدار با سرپرست سازمان تربيت بدنى و اعضاى تيم ملى كشتى آزاد ايران

پهلوان‏ها از ايام سابق توجه خاصى به اسلام داشتند

بسم الله الرحمن الرحيم‏

اين چهره‏هاى شما و اين حال بشاشتى كه در چهره‏هاى شما ديده مى‏شود، اين خودش پيروزى است و من اميدوارم كه شماها انقلاب ايران را عملاً صادر كنيد به كشورهاى ديگرى كه مى‏رويد و اميدوارم كه در جهان شما پيروز باشيد و مهم اين است كه در كنار اين پيروزى‏ها همانطور كه توجه داشتيد و داريد، انشاء الله پيروزى بر نفس خودتان هم داشته باشيد. پهلوان‏ها از سابق ايام، اينها كه در زورخانه‏ها آنوقت چه مى‏كردند، توجه خاصى به اسلام داشتند مخصوصاً در صحبت‏هاشان، در كارهاشان همه با ذكر خدا و ذكر اميرالمومنين سلام الله عليه توأم بود و اين در روحيه‏هايشان تأثير داشت. اين ذكرها در روحيه‏ها تاثير دارد و شما با اخلاق خوش خودتان و با رفتار خودتان و با كردار خودتان انشاء الله كه اين وجهه اسلامى جمهورى اسلامى را صادر كنيد به خارج. وقتى كه شما پهلوان‏هاى عزيز و شما قهرمانان در خارج از كشور رفتيد و پيروزى چشمگير به دست آورديد و ديدند مردم كه شما وضع روحى تان هم يك وضع خاصى است، با ديگران فرق دارد، اعمال‏تان هم با ديگران فرق دارد، اين موجب اين مى‏شود كه اينهمه بوق‏هائى كه بر ضد اسلام و مسلمين و بر ضد ملت ما هست اينها خنثى بشود. شما مى دانيد كه الان همه كوشش‏هاى قدرتهاى بزرگ اين است كه ايران را منزوى كنند بكلى و اصلا از نقشه دنيا ساقطش كنند. و اينها نمى‏دانند كه خدا را نمى‏شود منزوى كرد، اسلام را نمى‏شود منزوى كرد و اين جوانهاى اسلام كه بحمد الله در صحنه حاضرند و براى اسلام كوشش مى كنند، براى پيروزى اسلام فداكارى مى‏كنند، اينها را نمى‏شود منزوى كرد و شما جاى خودتان را در دنيا انشاء الله باز مى‏كنيد و نام ايران و نام اسلام را همه جا مشهور مى‏كنيد و بيرق اسلام را سرافراز كنيد و ملت مسلمان را مفتخر مى‏كنيد. و آنى هم كه قسمت من هست اين است كه دعا كنم به شما و من دعا مى‏كنم و سلامت و سعادت و توفيق همه شما را از خداى تبارك و تعالى خواستارم و پيروزى شما را خواستارم. خداوند اين پهلوان‏هاى اسلامى را بر همه نقاط دنيا پيروز كند. خداوند تاييدتان كند انشاءالله.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 259

تاريخ: 22/9/60

بيانات امام خمينى در جمع اعضاى هيأت امنا و رؤساى دانشكده‏هاى مختلف دانشگاه ملى و مسؤولان بيمارستان‏هاى وابسته به اين دانشگاه

دانشگاه بايد بوسيله افراد متعهد اداره شود

بسم الله الرحمن الرحيم‏

شما آقايان مى‏دانيد كه دانشگاه يك كشورى اگر اصلاح شود، آن كشور اصلاح مى‏شود براى اينكه كسانى كه در راس امور اجرائى و قانونگذارى يا قضاوت واقع مى‏شوند، اين دانشگاهيان و روحانيون مى‏باشند. بنابراين با اصلاح اين دانشگاه، امور كشور اصلاح مى‏شود و با انحراف دانشگاه كشور منحرف مى‏شود. حتى اگر يك استاد هم منحرف باشد، ممكن است اثرش براى يك كشور چشمگير باشد و جمعى از جوانان را منحرف كند و در دراز مدت يك غائله‏اى بزرگ درست شود. شما توجه داشته باشيد كسانى كه مى‏خواهند همه چيز ما را از بين ببرند در همه جا فعاليت مى‏كنند خصوصاً در دانشگاه براى اينكه اگر دانشگاه در خدمت غرب باشد، كشور در خدمت غرب است. بنابراين دانشگاه بايد بوسيله افراد متعهد اداره شود و بكلى متحول شود. اينكه شما مى‏گوئيد از دانشگاه به جبهه جنگ مى‏روند و شهيد مى‏دهند، يك امر تازه‏اى است و اين همان تحولى است كه در اين نهضت پيدا شده است. اين يك تحول الهى است كه استاد دانشگاه با كمال گشاده روئى به جبهه مى‏رود و شهيد و مجروح مى‏شود.

امروز در كشور ما هيچ قدرتى نمى‏تواند دخالت كند و دخالت هم ندارد. ما امروز ديگر در كشورمان هيچ مستشارى نداريم، نه در ارتش و نه در دانشگاه و نه در جاى ديگر كه بخواهد كارى بر خلاف انجام دهد. و ما بايد خودمان كشورمان را نگه داريم. دانشگاه بايد خود را مجهز كند براى اينكه جوانان را بسازد. آتيه اين كشور را شما بايد از همين الان پى ريزى كنيد. ما نبايد فقط به فكر خودمان و زمان حال باشيم، بايد به فكر آينده كشور باشيم تا آينده اسلام و كشور محفوظ بماند. امروز حتى افراد دور افتاده كشور كه در بيابانها زندگى مى‏كنند هم، اين مطلب را احساس كرده‏اند كه آمريكا دشمن آنهاست و بايد اين دشمن نباشد. همين ديروز به من گفتند رعيتى كه در دورترين مناطق كشور است كه شايد در آنجا هيچ فرهنگى هم نباشد مى‏گويد ما زراعت مى‏كنيم براى اينكه از قيد و بند اسارت آمريكا و شوروى خارج شويم. اين يك احساسى است كه خداوند در قلب اين ملت انداخته است كه همه ملت احساس كردند كه ما بايد از زير بار ابرقدرتها بيرون رويم و خودمان زندگى‏مان را

صحيفه نور ج 15 صفحه 260

اداره كنيم و مى‏توانيم چنين باشيم. چنانچه مى‏بينيم ظرف اين دو سه سال همه مشكلات را خود مردم حل كردند. اين جنگ كه براى ما يك مساله مشكلى بود، خود اين ملت حل كرد. فقط در ابتداى جنگ ما را غافلگير كردند و به واسطه خيانت بعضى افراد كه در آن موقع سر كار بودند، بود كه اينها توانستند قدرى پيشروى كنند. شما مى‏بينيد در بين انقلاب‏هائى كه در دنيا صورت گرفته، هيچ انقلابى مثل انقلاب ما نبوده است كه ضايعاتش كم و ثمره‏اش زياد باشد. ثمره اين انقلاب خروج از تحت سلطه شرق و غرب است كه اين كم ثمره‏اى نيست. در هيچ كجاى دنيا اينطور نبوده است كه از همه سلطه‏ها بريده شوند، اگر از يك طرف بريده‏اند با طرف ديگر پيوند كرده‏اند، ولى ما امروز ديگر نيازى به قدرتهاى بزرگ نداريم و خودمان با كمك يكديگر كشور را به پيش مى‏بريم. اين توطئه‏هائى هم كه مى‏شود به جائى نمى‏رسد و انشاء الله ما سر سفره خودمان مى‏نشينيم و نان و پنير خودمان را مى‏خوريم.


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 261

تاريخ: 23/9/60

فرمان امام خمينى به حجت الاسلام طاهرى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد حسن طاهرى دامت افاضاته

از آنجا كه جناب مستطاب حجت الاسلام و المسلمين آقاى حاج شيخ حسينعلى منتظرى دامت افاضاته شما را براى رسيدگى به وضع سپاه معرفى نموده‏اند، جنابعالى را به اين سمت منصوب مى‏نمايم تا با كمال دقت در تطبيق قوانين و تصميمات شوراى سپاه پاسداران با احكام اسلام كوشش نمائيد و همچنين بر خط فكرى و اعتقادى سپاه در سراسر ايران نظارت دقيق نموده و از انحرافات و تخلفات با كمال قاطعيت جلوگيرى نمائيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 262

تاريخ: 25/9/60

بيانات امام خمينى در جمع فارغ التحصيلان و فرمانده آموزشگاه افسرى ژاندارمرى، اعضاى شوراى وحدت فيضيه دانشگاه و هنرجويان و مسؤولان بهيارى نيروى هوايى جمهورى اسلامى‏

ملت‏ها خودشان بايد قيام كنند در مقابل اسرائيل

بسم الله الرحمن الرحيم‏

اين هم كه گروه‏هاى مختلف نظامى و غير نظامى، روحانى و دانشجو و ساير طبقات در يك محل مجتمع و با يك مقصد مشغول فعاليت هستند يا مى‏شوند، از بركات اسلام و انقلاب اسلامى است. كجا شما آقايان مى‏توانستيد در رژيم سابق كه دل بسته بود به جدا كردن روحانى از دانشگاه و نظامى از غير نظامى و هر گروهى را در مقابل گروه ديگر با تحريكات و تبليغات قرار دادن، در يك مجلس مجتمع بشويد و روى يك مقصد، آن هم مقصد پيشبرد اسلام و انقلاب اسلامى و تحكيم جمهورى اسلامى، همه فعاليت داشته باشيد؟

ما از دست امريكا نبايد خيلى گله كنيم ولو، ام الفساد اوست لكن از كشورهاى اسلامى و از حكومت‏هاى اسلامى بايد شكوه كنيم و فرياد بزنيم. اسلام اينقدر براى اجتماع و براى وحدت كلمه، هم تبليغ كرده است و هم عمل كرده است، يعنى روزهائى را پيش آورده است كه با خود اين روزها و انگيزه اين روزها تحكيم وحدت شود مثل عاشورا و اربعين، و قرآن كريم پافشارى دارد در اين مطلب كه متفرق نباشند مردم، مسلمين از هم، و يد واحده باشند و معتصم به حبل الله باشند. امريكا بايد به حسب آن تزى كه دارد و آنكه اختلاف بين مسلمين بيندازد و بهره‏بردارى كند و همه حيثيت مسلمين را و دارائى مسلمين را و ذخائر مسلمين را بچاپد و مسلمين را به حال مصرف‏گر نگه دارد، آنها البته روى مقاصد پليد خودشان اين مسائل را پيش مى‏آورند و ما هم از آنها توقع اينكه اينطور نباشند، نداريم، اما مسلمين يعنى سران مسلمين اينها را ما از آنها شكايت داريم و بايد فرياد بزنيم از دست اينها كه خودشان را طرفدار اسلام معرفى مى‏كنند و بر خلاف نص قرآن كريم و بر خلاف سنت رسول الله اعظم عمل مى‏كنند و بر خلاف مصالح كشورهاى زير دست خودشان عمل مى‏كنند. مشكل مسلمانها اين حكومت‏هائى است كه بر آنها دارند حكومت مى‏كنند و اين اختلافاتى است كه با دست خود آنها در بين خودشان ايجاد مى‏شود. اگر نبود اين طرح امريكا وطرح دوم امريكا به دست فهد و طرح‏هائى هم كه بعدها خواهند درست كرد، اسرائيل به خودش حق نمى‏داد كه بيايد و ارتفاعات جولان را به خاك خودش ملحق كند. اين طرح‏ها موجب اختلاف شد و راه را باز كرد براى اسرائيل. و شما

صحيفه نور ج 15 صفحه 263

گمان نكنيد كه قضيه ارتفاعات جولان است فقط، قضيه بيشتر از اين مسائل است و هيچ كس نبايد گمان كند كه اين دستگاه‏هائى كه درست شده است از قبيل سازمانهاى بين‏المللى، سازمانهاى حقوق بشر و امثال اينها، براى منافع ملت‏ها قدمى بردارند، و هيچ وقت گمان نكنيد كه مخالفت اين سازمانها تاثيرى داشته باشد در جنايات اسرائيل و امثال اسرائيل. امريكا هم اظهار مخالفت كرده است با اين الحاق لكن كدام آدم عاقلى است كه با ورش بيايد كه اسرائيل بدون اجازه امريكا و بدون تفاهم با او اين اعمال را انجام بدهد؟ اشكال در اين بى توجهى حكومت‏هاست كه منافع خودشان را مى‏دهند، ذخائر خودشان را تقديم مى‏كنند و در ازاء او ذلت براى خودشان و براى ملت‏شان به هديه مى‏آورند. اشكال همه مسلمين و اسلام در اين بى توجهى يا با توجه به خيانت بعض از سران كشورهاست. ملت‏ها اگر نشسته‏اند كه اين دولت‏ها براى آنها جلو اسرائيل را بگيرد و جلو قدرت‏هاى ديگرى كه اينها را مى‏خواهند به ذلت بكشند و ذخائر آنها را ببرند، اين توقع بيجائى است. شما ببينيد كه بين خود اعراب با اين طرح‏ها اختلاف انداخته‏اند، بين حكومت اسلامى ما مى‏خواهند با يك تبليغاتى اختلاف بيندازند، تبليغ به اينكه اسلحه از اسرائيل مى‏خرند، تبليغ به اينكه ترور بازى‏ها را اينها دارند در مى‏آورند و در بحرين چه كردند. اينها همه نقشه‏هائى است كه براى مسلمين كشيده‏اند و راه اختلاف را امروز بيشتر باز كنند و شكاف بين حكومت‏ها را هم هر روز زيادتر مى‏كنند و نتايجى كه بايد بگيرند شروع كردند. قضيه ضميمه شدن بلندى‏هاى جولان به خاك غاصب اسرائيل، اين ابتداء قضيه است و اسرائيل با پشتيبانى امريكا اعتنا به سازمانهاى دست نشانده امريكا ندارد، هر چه مى‏خواهند مخالفت كنند، او كار خودش را انجام مى‏دهد.

مسلمانها ننشينند كه حكومتهاشان بر ايشان عمل بكنند، و اسلام را از دست صهيونيسم نجات بدهند، ننشينند كه سازمانهاى بين‏المللى براى آنها كار بكند، ملت‏ها خودشان بايد قيام كنند در مقابل اسرائيل، ملت‏ها بايد خودشان قيام كنند و حكومت‏هاى خودشان را وادار كنند كه در مقابل اسرائيل بايستند و اكتفا نكنند به محكوم كردن. همان‏هائى كه با اسرائيل عقد اخوت هم دارند، آنها هم محكوم مى‏كنند اسرئيل را لكن يك محكوميتى كه با صورت جدى و به حسب واقع شوخى است. اگر مسلمين نشستند كه امريكا براى آنها كار بكند يا دست نشانده‏هاى امريكا براى آنها كار بكند، اين قافله تا ابد لنگ خواهد بود. يكى از روزهائى كه براى وحدت مسلمين، مسلمين آگاه، از سالهاى طولانى انتخاب كردند، مسأله اين است كه به اعياد از قبيل مولود رسول اكرم يا ساير مواليد و ساير ايام الله مردم احترام قائل بشوند و اجتماع كنند در محافل و موجب تحكيم وحدت آنها بشود.

از ايران صداى وحدت بلند مى شود و از حجاز صداى اختلاف

در همين قضيه مولود حضرت رسول سلام الله عليه كه از طرف بعضى از علماء ايران، آقاى منتظرى دعوت شده است به اينكه از دوازدهم تا هفدهم شركت كنند همه مسلمين در جشن تا وسيله وحدت بين مسلمين باشد، باز مى‏بينيم كه يك بوقى از يك آخوند بسيار بى توجه به مسائل اسلام و

صحيفه نور ج 15 صفحه 264

وابسته به ديگران فرياد مى‏زند كه شرك است احترام به پيغمبر، شرك است جشن گرفتن، منتها او ايران را محكوم مى‏كند و معلوم است چرا. يك آخوند كه بسته به دربار است و مقاصد آنها را مى‏خواهد اجر بكند، در مقابل مسلمين مى‏ايستد و اعلام مى‏كند به اينكه احترام به رسول خدا شرك است. اين آخوند معنى شرك را نمى‏فهمد و اگر احترام به رسول خدا شرك است، پس اول مشرك خود پيغمبر اكرم است و اول مشرك خداى تبارك و تعالى است كه احترام پيغمبر را تا آنجا بالا برده است كه در نمازها اسم او هست و اگر نباشد در بعضى جاهايش، باطل مى‏شود نماز. اگر بعد از شهادت يا فوت حضرت رسول صلى الله عليه وآله، اگر بعد از فوت ايشان به نظر اين آخوند و دوستان نادان اين آخوند وابسته به دربار احترام پيغمبر شرك است، پس در نماز كه بعد از فوت رسول اكرم همه مسلمين خوانند و سلام به رسول اكرم مى‏دهند، همه مسلمين، حتى خود آخوند هم مشرك است اگر نماز بخواند. اين نيست الا اينكه مأمورند اين نحو معممين كه خودشان را به عنوان مفتى جا زدند در بعضى از بلاد مسلمين، مأمورند كه ايجاد اختلاف بكنند. از ايران صداى وحدت بلند مى‏شود و از حجاز صداى اختلاف. از مركز وحى كه رسول اكرم در آنجا مردم را دعوت به اعتصام به حبل الله و وحدت فرموده است، يك آخوند دربارى صداى نفاق بر مى‏دارد و فرياد نفاق انگيز مى‏كشد و اين ايران كه به نظر آن آخوند مشرك هستند، نداى وحدت از اين ايران بلند مى‏شود. جشن براى رسول اكرم آيا كجايش شرك است؟ شرك را نمى‏داند چيست؟ يا مى‏داند و مى‏خواهد بين مسلمين ايجاد اختلاف كند؟ ما گله‏مان از اين آخوندهاى دربارى فاسد است و از اين دولتهائى كه مثل آن آخوند را به نوكرى خودشان مى‏پذيرند. امريكا روى مقاصد خودش بايد اين كارها را بكند، روى مقصد فاسد خودش بايد ايجاد اختلاف بكند لكن اين آخوندها چرا و اين دولتها چرا؟ شما كه حربه نفت در دستتان هست واگر يك روز نفت را ببنديد بر غرب و بر شرق، به اطاعت شما در مى‏آيند، شما هديه مى‏كنيد از قيمت نفت تان به امريكا و ساير قدرتهاى بزرگ و خودتان را به اسارت مى‏كشيد. اينهاست كه براى مسملين و براى اسلام ضربه است. آنها هر تهمتى‏خواهند مى‏زنند به كشور اسلام، به كشور ايران، كه از اولى كه نهضت پيدا شده است و قبل از او اين ملت با اسرائيل مخالف بوده است و يكى از مخالفت‏هائى كه با محمدرضاى معدوم داشتند، همين بود كه چرا به اسرائيل كمك مى‏كند. حالا اين بوق‏هائى كه از گلوى امريكا و از گلوى بستگان امريكا به او نفخ مى‏شود، اينها ايران را متهم مى‏كنند كه اسلحه از اسرائيل مى‏خرد و بعضى مطرودين خود ايران هم تأييد كنند اين را. گرفتارى مسلمين اين است كه با داشتن اينهمه ذخاير، اينهمه اراضى و دارا بودن يك ميليارد تقريبا جمعيت به واسطه كجروى يك دسته اقليتى كه در راس واقع شده‏اند، بايد مطيع قدرتهاى بزرگ باشد. حالا كه ايران از اين قيد اسارت بيرون آمده است و با مشت دردهان امريكا و ساير قدرتها كوبيده است و آنها را بيرون كرده است از كشور خودش و روحانى و دانشگاهى، ارتشى و ژاندارمرى و ملت همه با هم منسجم شده‏اند و نخواهند گذاشت كه قدرتهاى ديگرى در اينجا دخالت كند، اين البته بر ذائقه آن آخوندى كه جيره‏خوار امريكا و پيوندهاى امريكاست تلخ است و در ذائقه بعضى حكومتهائى كه

صحيفه نور ج 15 صفحه 265

دست نشانده هستند تلخ است و با همه قدرت دارند جديت مى‏كنند كه اين انسجام را از بين ببرند و اين وحدت كلمه را از بين ببرند.

ايران قدرت خود را صرف پشتيبانى از ساير مسلمين مى‏كند

كشور ايران با تمام قدرتى كه دارد و با تمام قدرتى كه خواهد پيدا كرد انشاءالله، هيچ‏گاه نظر به اين ندارد كه تجاوز به يك ملت ديگر و يك كشور ديگر هرچه ضعيف باشد بكند، بلكه پشتيبان آنهاست. قدرت دارد لكن - قدرت - قدرت خودش را صرف پشتيبانى از ساير مسلمين مى‏كند. اين امثال صدام خائن گول خورده است كه قدرت خودش را صرف مى‏كند در اينكه اسلام را سرنگون كند و نهضت اسلامى را از بين ببرد و الان كه در لبه پرتگاه هلاكت افتاده است، دست وپا مى‏كند واز كشورها كشورهاى ديگرى كه هم مسلك با او هستند، استمداد مى‏كند كه از اين ورطه او را نجات بدهند و نخواهند توانست.

نور خدا در كشور شما جلوه گر شده، قدر اين جلوه الهى را بدانيد

برادران من! برادران ارتشى! برادران نظامى! برادران پاسدار! برادران روحانى! برادران دانشگاهى! برادران كشاورز و صنعتگر! و ساير قشرها! اين انسجامى كه شما داريد، قدرش را بدانيد. اسلام در كشور شما تجلى كرده است، نور خدا در كشور شما جلوه‏گر شده است قدر اين جلوه الهى را بدانيد. به فعاليت‏هاى خودتان هر چه مى‏توانيد ادامه بدهيد و ازدياد بدهيد، فعاليت خودتان را زياد كنيد. ارتشيان و پاسداران و بسيج و ساير قواى مسلح و ساير قواى مردمى در محلى كه هستند و در جبهه‏ها كه هستند، به فعاليت خودشان ادامه بدهند و فعاليت خودشان را زياد كنند و دست اين جنايتكارها را از كشور خودشان كوتاه كنند، به آنها مهلت ندهند كه منسجم كنند خودشان را و از طرف جاهاى ديگر و قدرتهاى ديگر به آنها كمك برسانند، مجال به آنها ندهند. برادران، جوانان پشت جبهه توجه كنند كه بايد فعاليت كنند و بايد داوطلبانه بروند به اين جنگ و اين مسأله را زود حلش كنند. فعاليت جوانها گرچه زياد است لكن بايد زيادتر بشود و هر روز از روز بعد بهتر باشد و خودشان را آماده كنند براى اينكه در مقابل اين قدرتهاى بزرگ ايستادگى كنند. قدر اين نعمت خدائى را كه بين همه شما آشتى انداخت و ائتلاف انداخت و اين از نعم بزرگى است كه خداى تبارك و تعالى در قرآن به طور منت بر مسلمين مى‏فرمايد كه شماها كه باهم مختلف بوديد، موتلفتان كرديم، اين از نعمت‏هاى بزرگ الهى است كه در يك مجمعى تمام قشرهاى، قشرهاى مختلفى، كه پيشتر هيچ با هم ارتباط نداشتند، همه مجتمعاً و همه يك فرياد دارند و همه يك ندا مى‏كنند و همه اسلام را مى‏خواهند و همه استقلال كشور خودشان را مى‏خواهند، آزادى از تمام قيد و بندهاى قدرت‏هاى بزرگ را مى‏خواهند و بحمد الله به دست آوردند، حفظ كنيد اين نعمت بزرگ را و اگر چنانچه احتمال داديد كه در يك جائى به واسطه سستى ما يك نقيصه‏اى وارد بشود در جنگ، بايد جبران بكنيد.

صحيفه نور ج 15 صفحه 266

اين روزهاى بزرگ را بزرگ بشماريد و اربعين‏ها را، عاشوراها را و امثال اينها را بزرگ بشماريد و در موارد شهادت عزيزان ما آنها را هم بزرگ بشماريد، مثل روز مفتح رحمه الله تعالى، اينهائى كه در خدمت اسلام بودند و دشمنان اسلام آنها را شهيد كردند. شما اينهمه شهيد داديد تا آزادى و استقلال را به دست آورديد و بايد با چنگ و دندان اين آزادى و استقلال را حفظ كنيد و كمك كنيد همه به جبهه‏ها تا اينكه انشاء الله به زودى اين غائله رفع بشود و دولت انشاء الله مشغول بازسازى بشود. خداوند همه شما را حفظ كند و تاييد كند و اين انسجام و اتحاد را هر چه بيشتر بفرمايد و همه قشرهاى ملت را سرتاسر كشور را با هم الفت بدهد و اين جوانها، جوانهاى گول خورده را هدايت كند كه برگردند به دامن اسلام و بس كنند اين فريب خوردگى‏ها را.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 267

تاريخ: 7/10/60

پيام امام خمينى به مناسبت بازگشائى مراكز تربيت معلم

بسم الله الرحمن الرحيم‏

از طرف اداره كل تربيت معلم در رابطه با شروع كار آموزش معلمين و مدرسين سراسر كشور گزارش رسيد كه در آن از اينجانب خواسته شده بود تا كلمه‏اى در اين مورد داشته باشم. ضمن تشكر از زحمات مسؤولين لازم است اهميت موضوعى را كه كراراً گوشزد كرده‏ام، تكرار نمايم. ترديدى نيست كه جهانخواران براى به دست آوردن مقاصد شوم خود و تحت ستم كشيدن مستضعفان جهان راهى بهتر از هجوم به فرهنگ و ادب كشورهاى ضعيف ندارند. زيرا با تربيت غربى يا شرقى معلم و استاد است كه دبستانها و دبيرستانها محل‏هايى مى‏شوند مجهز براى تربيت غربى يا شرقى جوانهائى كه دولتمردان و دست اندركاران آتيه كشورهايند. و با اينگونه تربيت است كه جوانان با گرايش به يكى از دو قطب قدرت، راه را براى مستكبرين جهان در به دام كشيدن كشورهاى مستضعف به صورتى شايسته و بدون زحمت و دستيازى به سلاح‏هاى نظامى زنگ زده باز مى‏نمايند براى آنان چه راهى بهتر از آنكه با دست قشرى از بومى‏هاى هر كشور، ملتها را بى سر و صدا بلكه با شوق و رغبت به سوى مقاصد آنان كشيده تا دسترنج ملت‏ها و ذخاير كشورها را با عرض ارادت و ادب و قبول منت از اربابان تقديم آنان نمايند. ضربه‏هاى مهلكى كه بر كشور مظلوم ما در اين پنجاه سال اخير از دانشگاه‏ها و اساتيد منحرفى كه با تربيت غربى بر مراكز علم و تربيت حكمفرما بودند وارد آمد از سر نيزه رضاخان و پسرش وارد نشد، البته اساتيد و معلمان متعهدى بودند لكن زمام امور در دست آنان نبود. ما از شر رضاخان و محمدرضا خلاص شديم لكن از شر تربيت يافتگان غرب و شرق به اين زودى‏ها نجات نخواهيم يافت. اينان برپا دارندگان سلطه ابرقدرتها هستند و سر سپردگانى مى‏باشند كه با هيچ منطقى خلع سلاح نمى‏شوند و هم اكنون با تمام ورشكستگى‏ها دست از توطئه عليه جمهورى اسلامى و شكستن اين سد عظيم الهى بر نمى‏دارند. ملت عزيز ايران و ساير كشورهاى مستضعف جهان اگر بخواهند از دام‏هاى شيطنت‏آميز قدرتهاى بزرگ تا آخر نجات پيدا كنند چاره‏اى جز اصلاح فرهنگ و استقلال آن ندارند و اين ميسر نيست جز با دست اساتيد و معلمان متعهدى كه در دبستانها تا دانشگاه‏ها راه يافته‏اند و با تعليم و كوشش در رشته‏هاى مختلف علوم و تربيت صحيح و تهذيب مراكز تربيت و تعليم از عناصر منحرف و كج‏انديش، نوباوگان را كه ذخاير كشور و مايه اميد ملتند، همدوش با تعليم در همه رشته‏ها به حسب تعاليم اسلامى تربيت و تهذيب نمايند و علوم اسلامى

صحيفه نور ج 15 صفحه 268

را كه مربى اخلاق و مهذب نفوس است به دست كارشناسان اسلامى داده تا نوباوگان و جوانان عزيز را بدين مكتب جامع روانبخش آشنا و از تعليمات علمى و عملى آن برخوردار سازند و به يقين بدانند كه اسلام مكتبى است كه انسانها را به گونه‏اى مى‏سازد كه به جز حق و مبدا خلق به هيچ مكتبى تسليم نشوند و تحت تأثير هيچ قدرتى واقع نگردند و مسأله كشور خود را با هيچ انگيزه‏اى از دست ندهند و از استقلال و آزادى خويش و ساير بندگان خدايى هيچ طبع و خوفى دفاع كنند و از خودخواهى‏ها و كوتاه‏بينى‏ها كه منشأ بدبختى و گرفتارى است اجتناب كنند. و شما عزيزان كه دامن به كمر زده و در راه تربيت معلم قدم برداريد از عمق ارزش كار خود آگاه باشيد و در راه اين هدف مقدس از هيچ كوششى دريغ نورزيد و خود را وقف خدا وبندگان او نمائيد و بدانيد كه خداوند باشماست و به شما توفيق خواهد داد.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 269

تاريخ: 7/10/60

بيانات امام خمينى در جمع اعضاى خانواده شهداى 7 تير، مسؤولان نهضت سواد آموزى و گروهى از دانشجويان دانشكده افسرى مقيم آلمان

شهداى حزب جمهورى اسلامى از عزيزترين و متعهدترين افراد اين ملت بودند

بسم الله الرحمن الرحيم‏

اين اجتماع امروز، اجتماع عزيز و پربركتى است. پربركت است از اينكه اشخاصى كه در اينجا حاضرند يك قشرشان از بازماندگان شهداى حزب جمهورى اسلام كه از عزيزترين افراد اين ملت و متعهدترين اشخاص بودند و جمهورى اسلامى از آن شهداى عزيز و شهداى ديگر استفاده‏هاى فراوان چه در حياتشان و چه در شهادتشان كرده است، از اين جهت بسيار مباركند و بسيار ارجمند. و قشر ديگرى كه حركت به سوى سواد آموزى را مى‏خواهند به پايان برسانند كه اينها هم اين كار بسيار با اهميت را و بسيار با ارزش را آغار كردند و اميدوارم كه به انجام برسانند و با كمك همه قشرها، دولت و خصوصا ملت و خصوصا قشرهاى روستائى، با همت همه اين امر به طور شايسته انجام بگيرد و اين نقيصه‏اى كه ميراث رژيم شاهنشاهى بوده است برطرف گردد و ملت ما انشاء الله عالم و آگاه و فعال باشند.

آنچه كه بايد عرض كنم اين است كه هيچ كارى در اين كشور نمى‏شود به خوبى انجام بگيرد، الا با تشريك مساعى. اگر بخواهد ملت ايران بنشيند تا دولت كارى را انجام بدهد، اين امرى است كه نخواهد شد و اگر دولت بنشيند كه ملت كارى را انجام بدهد، آن هم نخواهد شد. امروز ملت و دولتى در كار نيست، همه ملتند و همه دولت. عمده، احساس وظيفه است كه ما احساس كنيم كه در هر امرى از امور كه براى اصلاح اين كشور عزيز است موظف هستيم به اينكه كمك كنيم. در اين امر سواد آموزى كه يكى از با ارزشترين امور است بايد همه قشرهاى ملت كمك كنند، چه آنهائى كه مى‏خواهند سوادآموزى كنند و چه آنهائى كه‏خواهند ياد بگيرند و چه ساير افراد كشور. اگر اينهائى كه مى‏خواهند آموزش بدهند سستى بكنند، آنهائى كه مى‏خواهند آموزش ببينند سستى و اهمال بكنند و ملت كه پشتوانه همه امور است خودش را بى تفاوت نشان بدهد، اين بار به منزل نمى‏رسد. همه مشكلات اين كشور با مساعى جميله همه قشرهاى ملت به پايان رسيده است يا در شرف پايان رسيدن است. بنابراين همه ما و همه ملت موظفند كه در كارها به هر قدرى كه مى‏توانند تشريك مساعى كنند و در هر امرى از امور كه براى كشور پيش مى‏آيد و مشكلاتى كه قدرتهاى بزرگ و وابستگان آنها براى

صحيفه نور ج 15 صفحه 270

اين كشور توطئه ديده‏اند و پيش مى‏آورند بايد با تشريك مساعى خنثى شود و شما مأيوس نباشيد و مطمئن باشيد كه چون براى خداى تبارك و تعالى انجام وظيفه مى‏كنيد، خداى تبارك و تعالى هم عنايت دارد به شما توطئه‏ها را خنثى مى‏كند.

وقتى كه همه مادنبال نصرت اسلام هستيم خداوند هم نصرت مى‏كند مارا

خداى تبارك و تعالى كه مى‏فرمايد كسانى كه نصرت مرا بكنند آنها را نصرت مى‏كنم، مى‏داند كه ما و ملت ما نصرت دين او را مى‏خواهيم و پياده شدن احكام اسلام را مى‏خواهيم و از اول نهضت همه هم و غم ملت ما بر اين بوده است كه جمهورى اسلامى با محتواى اسلامى تحقق پيدا بكند. شهدا همه در راه اين مقصد از صحنه ظاهرى خارج شدند و دوستان عزيز ارتشى و سپاه پاسداران و ساير قشرهاى مسلح و غير مسلح، آنها همه دنبال همين مقصد هستند. وقتى كه همه ما و همه شما و همه ملت دنبال نصرت احكام اسلام و نصرت خداى تبارك وتعالى هستيم خداى تبارك و تعالى نصرت مى‏كند مارا.

و من ميل دارم كه تذكر بدهم به همه قشرها كه در هر جا هستند و در هر محلى هستند حفظ قانون را بكنند و حفظ قواعدى كه بر كشور جارى هست بكنند. اينطور نباشد كه يك قشرى به قشر ديگرى اعتراض بكند، كمك بكند.

انجمن‏هاى اسلامى كه در سرتاسر كشور هستند و بسيار ارزشمند هستند، لازم است دو جهت را ملاحظه كنند: يك جهت اينكه خيلى توجه كنند كه در بين آنها افرادى نفوذ نكنند از غير متعهدها، بدانيد كه اگر يك نفر در يك انجمن اسلامى از اين اشخاص منحرف نفوذ كند، آن انجمن را به كجى مى‏كشد. من اين را كرارا گفتم كه براى انتخاب افراد براى انجمن‏هاى اسلامى بايدبا كمال دقت بررسى بشود. از تاريخ زندگى آنها، زندگى خانواده آنها، دوستان سابق آنها، كيفيت عمل آنها در قبل از انقلاب و بعد از انقلاب و بعد از پيروزى، بعد از اينكه پرونده او به طور شايسته بررسى شد و او را يافتيد كه يك انسان كامل است، يك انسانى است كه مى‏خواهد به اين كشور خدمت كند، به اسلام خدمت كند، او را انتخاب كنيد. و باز يك نصيحت ديگرى كه به اين آقايان مى‏كنم اين است كه در عين حال كه با كمال دقت بايد ناظر احوال افرادى كه مشغول كار در وزارتخانه‏ها، در ارتش، در هر جا، در ادارات هستند لكن كار آنها فقط ارشاد است و اگر ارشاد آنها به جائى نرسيد، بايد اطلاع بدهند به كسانى كه در رأس واقع هستند مثل قوه قضائيه. خود آنها اگر بخواهند دخالت بكنند، بر خلاف قانون است، بر خلاف شرع است و البته نبايد همچو كارى بكنند و نمى‏كنند و اگر ديدند يكى از آنها يك همچو پيشنهادى كرد، بدانند كه مى خواهند اينها شما را به انحراف بكشند و همين طور در ادارات و در ساير قشرهائى كه مشغول فعاليت هستند و در همين برادرانى كه براى سوادآموزى در تمام كشور همت گماشته‏اند بدانند كه بايد افرادى وارد اين عمل بشوند كه سوابقشان معلوم باشد و كيفيت عملشان در سابق و لا حق معلوم بشود كه خداى نخواسته اشخاصى نباشند منحرف كه بخواهند كودكان اين كشور

صحيفه نور ج 15 صفحه 271

را از از اول منحرف كنند تا آخر. اين از امور بسيار مهمى است كه بايد شما برادرهائى كه در نهضت سواد آموزى فعاليت مى‏كنيد در نظر داشته باشيد و انشاء الله در نظر داريد.

اساس پيشرفت شما ملت عزيز تعهد به اسلام و وحدت كلمه است

ما يك صحبت با داخله داريم، با ملت خودمان داريم و همين صحبت‏هاست كه عرض كردم كه اساس پيشرفت شما ملت عزيز، تعهد به اسلام و وحدت كلمه است. تعهد به اسلام بدون اينكه با هم اجتماع نكنيد در مسائل، بى فايده است. اجتماع در مسائل، بدون تعهد به اسلام، مضر است. اين دو مطلب بايد هميشه نصب العين باشد كه تعهد به اسلام و وحدت كلمه و اينكه كشور را همه از خودتان بدانيد، دولت را از خودتان بدانيد، مجلس را از خودتان بدانيد، ادارات را از خودتان بدانيد، ارتش را و سپاه پاسداران و بسيج را و قواى نظامى و انتظامى را از خودتان بدانيد و همه با هم به يك جهت حركت كنيد و آن جهت تعالى افكار و جهت تعالى همه جهات كشور. كشور را اگر بخواهيد از دست ابرقدرتها تا آخر نجات بدهيد، بايد تعهد خودتان را به اسلام هر روز محكمتر كنيد و كوشش خودتان را براى وحدت همه قشرها فعالتر كنيد.

و يك مطلب ديگرى كه به خارج از كشور عرض مى‏كنم و آن اينكه اگر اين دولتهاى اسلامى، اين دولتهائى كه همه چيز دارند، اين دولتهائى كه افراد زياد دارند، اين دولتهائى كه ذخاير زياد دارند، اگر اينها با هم اتحاد پيدا بكنند، در سايه اتحاد احتياج به هيچ چيز و هيچ كشورى و هيچ قدرتى ندارند، بلكه آنها به اينها محتاج هستند. اگر مسلمين و دولت‏هاى اسلامى با هم آن پيوند اخوتى كه خداى تبارك و تعالى در قرآن كريم فرموده است، حفظ كنند و ايجاد كنند، نه افغانستان مورد هجمه واقع مى‏شود و نه فلسطين مورد حمله واقع مى‏شود و نه ساير كشورها. اگر دولت‏هاى اسلامى با هم وحدت كلمه پيدا بكنند، چه احتياج به به اين است كه ما دستمان را پيش آمريكا دراز كنيم يا پيش شوروى؟ ما چه احتياجى به آنها داريم؟ احتياج وقتى پيدا مى‏شود كه مثل حالا متفرق باشند، كشورها از هم جدا باشند. چرا بايد كشورها كه يك همچو پشتوانه عظيم دارند و آن قرآن كريم و اسلام عزيز و خداى بزرگ است، چرا بايد با يك همچو پشتوانه‏اى كه آنها را دائم دعوت مى‏كند به وحدت و از تفرقه اندازى و تفرقه چيزشان مى‏كند آنها را منع مى‏كند، چرا بايد ما در مقابل كتاب خدا و در مقابل اسلام عزيز تفرقه بيندازيم؟ ايران يك كشورى است كه از اولى كه نهضت كرده و ماقبل او، كشور متعهد اسلامى بوده است و الان هم در مقابل همه قدرتهائى كه بر خلاف اسلام هستند قيام كرده است و دارد به پيش مى‏رود. چه شده است كه بايد دعوت كنيد دولتهاى اسلامى را به ضد اسلام، به ضد كشور اسلامى؟ اين كشور اسلامى كه براى اسلام دارد زحمت مى‏كشد و براى اسلام دارد شهيد مى‏دهد و براى اسلام دارد آواره مى‏شود، چرا بايد آنهائى كه دولت‏هاى اسلامى هستند وادعاى اسلام مى‏كنند جبهه بندى بكنند در مقابل يك همچو كشورى؟ اينها ديده‏اند كه ملت ايران در عين حالى كه يك ملت كوچكى است لكن يك پشتوانه بزرگ دارد و آن خدا و اسلام است، در مقابل همه قدرت‏ها

صحيفه نور ج 15 صفحه 272

ايستاده است و دارد به كار خودش ادامه مى‏دهد و هر روز هم بهتر خواهد شد و مى‏شود و هر روز هم كار كشور از آن آشفتگى‏ها بيرون مى‏آيد و همه جهات ما درست مى‏شود لكن تاسف در اين است كه كشورهاى ديگر چرا از ايران الگو نمى‏گيرند؟ چرا الگو نمى‏گيرند از ايران و وحدت كلمه پيدا نمى‏كنند و با ملتهاى خودشان سازش نمى‏كنند و هر يك با ديگرى سازش نمى‏كند تا اسرائيل بر آنها غلبه كند؟ و ديديد كه اسرائيل بلندى‏هاى جولان را گرفت و اعتنا به هيچ يك از شما نكرد و اعلام كرد كه هيچ قدرتى نمى‏تواند اسرائيل را از اين تصميم برگرداند. چرا بايد شما به جاى اينكه همه را دعوت كنيد به جبهه گيرى در مقابل اسرائيل. در مقابل اسرائيلى كه دشمن اسلام است و دشمن انسان است و دشمن شماست و دشمن اعراب است و دشمنى با همه شماها دارد، شما در يك همچو حالى تفرقه بين خودتان ايجاد كنيد؟ جمعيت‏ها تفرقه بين خودشان ايجاد كنند؟ گروههاى دولتى تفرقه ايجاد كنند؟ جبهه گيرى كنند؟ اين جبهه گيرى‏ها در مقابل اسلام است، در مقابل قرآن كريم است. قرآن كريم دعوت به وحدت مى‏كند و شماها دعوت به تفرقه و مقابله با هم. بايد عقل را پيشواى خودتان قرار بدهيد و اسلام را مقتداى خودتان قرار بدهيد و در مقابل اسلام همه خاضع باشيد و به حكم عقل عمل كنيد و عقل و اسلام مى‏گويد شما با هم متحد باشيد و اگر متحد باشيد، هيچ كشورى به شما نمى‏تواند تعدى كند، اسرائيل جرات به خودش نمى‏دهد كه در اين كشورها باقى بماند و در زمين‏هاى غصبى باقى بماند اگرشما با هم متحد بشويد. اكنون كه با هم اختلاف داريد، اسرائيل فرياد مى‏زند كه هيچ قدرتى نمى‏تواند، براى اينكه او پشتوانه‏اش آمريكاست و ملتهاى ما پشتوانه‏شان خدا. چه شده است كه شما جبهه گيرى مى‏كنيد؟ مى‏دانيد كه اين جبهه گيرى‏ها براى شما نفعى ندارد بلكه ضرر دارد. اسلام از شما وحدت مى‏خواهد، اسلام از شما اتحاد مى‏خواهد، اعتصام به حبل الله ميخواهد. چرا با هم اعتصام به حبل الله نمى‏كنيد و هر كس به يك شاخه، يا شرق يا غرب متوجه شده است؟ بيائيد و دست از اين كارها برداريد و همه با هم متحد شويد و همه با هم برادر شويد. همانطور كه خداى تبارك و تعالى فرموده است كه مومنين برادر هستند، برادر باهم باشيد و دست رد به سينه مخالفان اسلام بزنيد و مطمئن باشيد كه اگر با هم متحد بشويد پيروز هستيد و هيچ قوه شرعى و غربى نمى‏تواند به شما حكومت كند. من از خداى تبارك و تعالى وحدت كلمه مسلمين، آشنا شدن سران مسلمين به احكام اسلام، آشنا شدن به مصالح مسلمين را خواستارم و توفيق همه را از خداى تبارك و تعالى اميدوارم و توفيق شما برادران كه در نهضت سوادآموزى هستيد از خداى تبارك و تعالى خواستارم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 273

تاريخ: 8/10/60

بيانات امام خمينى در جمع ائمه جمعه استان‏هاى باختران و ايلام

اگر يك ميليارد جمعيت مسلمانان جهان متحد شوند شرق و غرب كارى نمى‏تواند بكند

بسم الله الرحمن الرحيم‏

آنهائى كه مى‏خواهند از كشورهاى اسلامى استفاده كنند، بهترين راه را اين مى‏دانند كه بين آنها اختلاف بيندازند. آنهائى كه عمال كشورهاى بزرگ هستند، نمى‏گذارند اين اتحاد بين اهل تشيع و تسنن صورت بگيرد. شما ببينيد به دنبال هفته وحدت كه آقاى منتظرى اعلام كردند، با تمام ارزشها و محاسنى كه به دنبال دارد، از حجاز صدائى بلند مى‏شود كه جشن گرفتن براى پيغمبر شرك است. جشن براى پيغمبر اختصاص به ايران ندارد. چه شد كه اگر ايران براى حضرت رسول (ص) جشن بگيرد شرك است. نكته‏اش معلوم است. كشورى كه اساس وحدت در آن شكل گرفته است ايران است، چه بين برادران اهل تشيع و تسنن و چه بين دولت و ملت. مسلمانان جهان با اين مخازن بزرگ و وسعت كشورهايشان اگر اتحاد داشتند، آيا مثل امروز تحت سلطه دو ابرقدرت بودند؟ اين براى اين است كه حكومت‏ها به قرآن گوش نكردند. آيا حكومتها نديدند كه ايران با سى و پنج ميليون جمعيت متحد شد و يك امپراطورى بزرگ را در حالى كه تمام قدرتها با او بودند شكست داد و در مقابل شرق و غرب ايستاده. اگر نزديك به يك ميليارد جمعيت مسلمانان جهان متحد شوند، شرق و غرب كارى نمى‏تواند بكند. به چه مناسبتى بعضى از كشورهاى منطقه، اسرائيل را رها كرده‏اند و به ايرانى كه از اسلام و قرآن دفاع مى‏كند، حمله مى‏كنند. امروز، نفت، رگ حيات قدرتهاى بزرگ در دست مسلمانان است، پس چرا بايد تحت فرمان ابرقدرتها قرار گيرند و براى آمريكا و شوروى بازار باشند. اين براى اين است كه رشد سياسى ندارند. بحمد الله ايران امروز مستقل است و هيچ قدرتى در ايران دخالت ندارد و تمام هم و غم قدرتها هم همين است كه چرا نمى‏توانند در ايران دخالت كنند، انشاء الله تا آخر هم نخواهند داشت. من از آقايان تشكر مى‏كنم و از آنان مى خواهم تا مردم را به اتحاد دعوت كنند و اگر اختلافى دارند شما حل كنيد. اميدوارم خداوند بين تمام برادران اتحاد و وحدت بيشتر ايجاد نمايد و اين وحدت ادامه پيدا كند.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 274

تاريخ: 10/10/60

فرمان امام خمينى به حجت الاسلام حائرى شيرازى

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى حاج شيخ محمد صادق (محى الدين) حائرى شيرازى دامت افاضاته

پيرو درخواست اهالى محترم شيراز، جنابعالى را به سمت امام جمعه شيراز منصوب مى‏نمايم. انشاء الله تعالى ضمن انجام اين فريضه بزرگ مردم را به وظايف ديگرى كه در رابطه با اسلام عزيز و انقلاب خونبار ملت شريف ايران دارند، آشنا سازيد.

اميد است اهالى محترم عموما و حضرات علماى اعلام خصوصا و نهادهاى انقلابى فرصت را مغتنم شمرده، همكارى‏هاى لازمه را در انجام هر چه با شكوهتر نماز وحدت آفرين جمعه با جنابعالى داشته باشند. موفقيت همگان را از خداى تعالى مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 275

تاريخ: 13/10/60

فرمان امام خمينى به حجت الاسلام نورى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ عبدالله نورى دامت افاضاته

از آنجا كه جناب حجت الاسلام آقاى ناطق نورى اطلاع دادند كه با اشتغال در وزارت كشور آنطور كه شايسته است به امور جهاد نمى‏رسند، جنابعالى را نماينده خود در جهاد سازندگى كل كشور قرار مى‏دهم تا با شركت در جلسات شوراى مركزى جهاد اينجانب را از تصميم گيرى‏هاى كلى آنان مطلع نمائيد. اميد دارم با دقت كامل، حركت اين نهاد انقلابى را در سراسر ايران زير نظر گرفته و در صورت انحراف قاطعانه با آن برخورد نمائيد. لازم است اعضاى محترم اين نهاد عزيز همكارى هاى لازم را با شما داشته باشند. موفقيت همه را در هر چه اسلامى‏تر كردن اين نهاد از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 276

تاريخ: 15/10/60

پيام امام خمينى به رزمندگان و سپاهيان اسلام «به مناسبت پيروزى‏هاى جبهه‏هاى جنوب و غرب كشور»

بسم الله الرحمن الرحيم‏

((ان تنصروا الله ينصركم و يثبت اقدامكم)) خبر پيروزى چشمگير قواى مسلح اسلام با هماهنگى بين جميع رزمندگان عزيز موجب تقدير و تشكر گرديد. سلام و تقديراينجانب را به فرماندهان محترم و سران عزيز و سربازان و پاسداران معظم اسلام ابلاغ نماييد. انتظار دارم كه با پشتكار و هماهنگى و انسجام، همه رزمندگان محبوب به زودى كشور اسلامى را از لوث وجود كفار خذلهم الله پاكسازى كنند.

از خداوند تعالى سلامت و پيروزى همگان را خواستارم، اميدوارم خبر پيروزى نهايى را به خواست خداوند تعالى به زودى دريافت دارم. سلامت رزمندگان عزيز و فرماندهان و افسران و درجه داران و پاسداران و بسيج و شبه نظاميان و تمامى نيروهاى مسلح و نيروهاى مردمى كه ستون فقرات انقلاب اسلامى ما مى‏باشند، از خداوند تعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 15 - متن

صحيفه نور ج 15 صفحه 277

تاريخ: 20/10/60

بيانات امام خمينى در جمع ميهمانان خارجى هفته وحدت، اعضاى جامعه روحانيت اهل تسنن، گروهى از كاركنان بنياد مسكن و مديران كل پست و مخابرات كشور

توحيد و وحدت نمونه‏اى از بركات انقلاب اسلامى است‏

بسم الله الرحمن الرحيم‏

ولادت با سعادت حضرت خاتم النبيين (ص) و فرزند ارجمند بزرگوارش امام صادق (ع) را بر همه مسلمين تبريك عرض مى‏كنم و بركات خدا را طلب مى‏كنم براى همه مسلمين.

امروز كه در اين جلسه‏اى كه در صورت كوچك و در واقع نورانى و بسيار بزرگ است، طوايف مختلف مسلمين، برادران اهل سنت و برادران اهل تشيع، دانشگاهى‏ها و فيضيه‏اى‏ها و همه قشرهاى مختلف از بلاد مختلف در اين محل مجتمع هستند، اين يك نمونه‏اى از بركات انقلاب اسلامى است كه خداى تبارك و تعالى بر همه ما منت گذاشته است كه اصبحنا بنعمته اخوانا . دانشگاه كه از فيضيه دور بود و جدا، امروز با هم پيوند كرده‏اند و اميد است كه اين پيوند تا آخر باقى باشد و برادران اهل تسنن و تشيع با هم توحيد كلمه را آغاز كردند و اميدوارم كه تا آخر اين توحيد و وحدت باقى باشد.

ما بايد در كارهائى كه دشمن‏هاى ما مى‏كنند دقت كنيم و تحليل كنيم، ببينيم كه آنها به چه چيز زياد اهميت مى‏دهند و انگشت روى چه حيثيتى از حيثيت‏هاى مسلمين مى‏گذارند و بهفميم كه آنچه كه آنها بر آن اصرار دارند همانى است كه براى مسلمين و براى بشر بداست. ما از گفتار و كردار آنها بايد كشف كنيم كه اينها چه مى‏خواهند و ما بايد چه بكنيم. شما اگر ملاحظه بفرمائيد در اين قرون آخر كه تمام بشر مثل يك عائله شده‏اند و به واسطه ارتباطات زيادى كه بين همه بشر حاصل شده است در اين قرن‏هاى آخر، آنهائى كه مى‏خواهند ممالك دنيا را قبضه كنند و ذخاير همه را به غارت ببرند با چه اساس به اين امرى كه، نقشه‏اى كه كشيده‏اند، موفق مى‏شوند و آنها چه راه‏هائى را انتخاب كرده‏اند. هر راهى را كه آنها انتخاب كرده‏اند، ما بايد راه مقابلش را انتخاب كنيم.

ما مى‏بينيم، در وقتى كه در ايران خودمان نظر مى‏كنيم مى‏بينيم كه كوشش‏هاى زياد شده است براى تفرقه‏انداختن بين دو جناحى كه اگر آن دو جناح متحد بشوند كارهاى كشور اصلاح مى‏شود و آن جناح روحانى و جناح دانشگاه است. چقدر كوشش كرده‏اند براى تفرقه بين اين دو جناح، به طورى كه در دانشگاه اسم روحانى را نمى‏شد بياورى و در فيضيه اسم دانشگاهى. اين در اثر تبليغات‏

صحيفه نور ج 15 صفحه 278

دامنه دارى بود كه كرده بودند و با آن تبليغات و بى‏توجهى ما، اينطور مسائل واقع شد و آن ضربه‏اى كه ما از اين افتراق خورديم از هيچ چيز نخورديم، يعنى اساس تمام ضربه‏ها اين ضربه بود، دانشگاه اداره كشور را مى‏كرد وقتى دانشگاه به تباهى كشيده شد، اداره كشور به تباهى كشيده شد. و ما ديديم آنچه كه در اين قرن‏هاى آخر واقع شد خصوصاً در اين پنجاه سال، از آن طرف با تبليغات وسيع بين برادرهاى اهل سنت و برادرهاى اهل تشيع كوشش كردند كه تفرقه ايجاد كنند. با همه وسايل كوشش كردند و اين دو جناح بزرگ را از هم جدا كردند، به طورى كه آن طايفه اين طايفه را حتى تكفير مى‏كردند و اين طايفه آن طايفه را، احزاب درست مى‏كردند در كشور. اين اختصاص به كشور ما ندارد، همه كشورها، احزابى كه درست مى‏كردند دو طايفه را به جان هم مى‏انداختند. حزب‏ها غافل بودند، روساى احزاب غافل بودند كه اينها دارند چه مى‏كنند. هر حزبى دشمن حزب ديگرى، در هر قشرى دشمن قشر ديگر. پس ما مى‏بينيم كه آن چيزى كه آنها اصرار به آن دارند اين است كه ما با هم مجتمع نشويم، ما با هم برادر نباشيم، مسلمان‏ها در هر جا كه هستند با اشكال مختلفه، يك شكل آن ملى گرايى، آن مى‏گويد ملت فارس، آن مى‏گويد ملت عرب، آن ميگويد ملت ترك. اين ملى گرايى كه به اين معناست كه هر كشورى، هر زبانى بخواهد مقابل كشور ديگر و زبان ديگر بايستد، اين آن امرى است كه اساس دعوت پيغمبرها را بهم مى‏زند. پيغمبرها كه از اول تاختم شان آمده‏اند مردم را به برادرى، به دوستى، به اخوت دعوت كرده‏اند، در مقابل آنها يك قشرهاى تحصيلكرده در دامن غرب يا شرق آمده‏اند و ندانسته، اكثراً ندانسته و بعضى هم دانسته قضيه ملى گرايى را پيش كشيده‏اند. ملت عرب بايد چطور باشد، در مقابل اينكه اسلام و ملت مسلم بايد چه باشند، ملت عرب بايد چه باشد، ملت فارس بايد چه باشد، ترك بايد چه باشد.

رنگ‏هاى مختلف، اين رنگ، رنگ سفيد است، آن رنگ، رنگ سياه است، آن زرد است. تمام اين مسائل، مسائل تفرقه افكن از اين قدرت‏هاى بزرگ است و شيطان‏هاى بزرگ كه بين ملت‏ها و بين افراد انسان‏ها مى‏خواهند تفرقه بيندازند و ما از آن طرف مى‏بينيم كه اسلام تكيه كرده است بر اخوت با تعبيرهاى مختلف. انما المومنون اخوه از آن استفاده مى‏شود كه كانه مومنين هيچ شانى ندارند الا برادرى، همه چيزشان در برادرى خلاصه مى‏شود. در مقابل اين كلمه و ساير كلماتى كه در قرآن كريم هست، آنها، ابر قدرت‏ها ديده‏اند كه اگر اين كلمه و امثال اين كلمه تحقق پيدا بكند آنها ديگر نميتوانند در اين كشورها دخالت كنند.

شما ملاحظه بفرمائيد كه در اين سال‏هاى اخيرى كه ملت ايران به تاييد خداى تبارك و تعالى قيام كرد و قشرهاى ميليونى آنها چه قشرهاى روحانى و چه قشرهاى دانشگاهى در كنار هم فعال شدند و همه ملت متحد شدند، چه معجزه‏اى ايجاد كردند، اين برادرى در يك محيط كوچك مثل ايران، با يك جمعيت كم در مقابل جمعيت‏ها چه اعجازى كرد. اين اعجاز براى همين وحدت كلمه و اخوت بود. اين اخوت و برادرى كه در ايران پيدا شد و اين تحول عظيمى كه پيدا شد و همه قشرها را با هم منسجم كرد، برادران اهل سنت را با اهل تشيع، تشيع را با اهل تسنن، دانشگاهى را با فيضيه‏اى و

صحيفه نور ج 15 صفحه 279

ترك و عرب و فارس، همه اينها در ايران هست، همه با هم. ملاحظه بفرمائيد كه همين وحدت در يك جمعيت محدود و در يك كشور محدود با ابر قدرت‏ها چه كرده است. بى خود نيست كه همه رسانه‏هاى گروهى تمام كشورها تقريبا، كشورهاى بزرگ مسلما و بعضى كشورهاى ديگر همشان را صرف اين مى‏كنند كه ايران را در نظر مسلمان‏ها بدجلوه بدهند، جمهورى اسلامى را بد جلوه بدهند. تبليغات سرتاسر دنيا را بر ضد ايران فرا گرفته است. چه شده است كه ايران اينقدر مورد تهاجم تبليغى واقع شده است و تهاجم‏هاى ديگر؟ اين نيست الا اينكه در ايران اين معناى اخوت تا اندازه بسيار زيادى تحقق پيدا كرده است و آنها ديدند كه با اين وحدتى كه در ايران پيدا شده است، اين انسجامى كه در ايران پيدا شده است و پرتوش دارد در ساير بلاد مسلمين هم مى‏رود، اين يك خطر بزرگى است كه تمام منافع ابرقدرت‏ها را منهدم مى‏كند و از بين مى‏برد. اگر اين خوف را نداشتند كه ايران سرايت مى‏كند اين خوتش به ساير كشورها، كشورها عليحده بودند و ايران عليحده بود و برادرى بين ايران و ديگران تحقق پيدا نمى‏كرد شايد اينقدر حمله نمى‏كردند به ما. اين حمله همه جانبه تبليغاتى و غير تبليغاتى براى اين است كه اين انسجام كوچك را ديده اند كه دست آنها را از اينجا كوتاه كرده است. اگر اين انسجام پيدا بشود و انشاء الله پيدا مى‏شود، اگر اين انسجام پيدا بشود دست ابر قدرت‏ها از همه ذخاير مسلمين كوتاه مى‏شود و بلكه دست ابر قدرت‏ها از تمام مستضعفين جهان كوتاه مى‏شود. اين وحدت كلمه‏اى كه در ايران پيدا شده است و الان از ساير بلاد هم به ما دارند متصل مى‏شوند و ديگران هم دارند اخوت پيدا مى‏كنند با ايرانى‏ها، من اميدوارم كه دولت‏ها هم توجه كنند، بيدار بشوند، تحليل كنند مسائل را، ببينند كه آيا مسلمان‏ها همه در كنار هم، هر كدام در كشور خودشان مستقل لكن به ما....

اينكه همه مسلمان هستند، در آرمان‏هاى اسلامى با هم باشند، اين خوب است يا هر كشورى با كشور ديگر مخالف؟ آنچه مى‏تواند مشكلات همه كشورها را و مسلمين را از بين ببرد آيا اخوت بين مسلمين است كه خداى تبارك و تعالى به او سفارش فرموده است يا تفرقه بين مسلمين است؟ دولت‏ها اگر با هم متحد و برادر باشند بهتر مى‏توانند آن چپاولگرها را از صحنه خارج كنند يا حالا كه با هم مختلف هستند و دامن به اختلاف مى‏زنند؟

ما نظر تجاوز به هيچ كشور اسلامى را نداريم

ما، ملت ايران، دولت ايران، همه ايرانى‏ها دستشان را پيش همه مسلمين دراز مى‏كنند و از آنها مى‏خواهند كه به اين ملت بپيوندند و برادرى را مستحكم كنند و همه مسلمين با هم پيوند اخوت داشته باشند و ما دستمان را پيش همه دولت‏هاى كشورهاى اسلامى دراز مى‏كنيم و از آنها مى‏خواهيم كه به ما بپيوندند و همه ما باهم برادر باشيم و همانطور كه اسلام فرموده است ما همه دوست، برادر، با هم باشيم تا اينكه مشكلاتمان را حل كنيم. گمان نكنند اينها كه ضررشان در اين وحدت ايران است. ايران يك كشور مسلم است و صلاح حال همه مسلمين را مى‏خواهد، ايران با همه مسلمين خودش را برادر

صحيفه نور ج 15 صفحه 280

مى‏داند و ما از همه مسلمين، دولتها، ملت‏ها، همه مى‏خواهيم كه با ما متحد بشوند در اين مقصدى كه ما داريم و اين مقصد اسلام است.

ما هيچ مقصدى نداريم، نه حكومت مى‏خواهيم به آن معنا كه آن قدرت‏هاى بزرگ مى‏خواهند و نه قدرت مى‏خواهيم به آن معنا و نه سلطه‏جوئى مى‏خواهيم، و ما همه مى‏خواهيم تابع قرآن كريم و اسلام عزيز باشيم و قرآن كريم و اسلام عزيز همه چيز ما را اداره مى‏كند. عبرت بگيرند از اين وحدت كلمه ايران و اين اتحادى كه در ايران پيدا شده است بين همه طوايف، كه آنهمه مشكلات را كه از همه عالم رو به ما آورده است حل كردند و حل مى‏كنند، ببينند كه يك وحدت در يك جمعيت كم و در يك محيط كوچك چطور دنيا را متوجه به خودش كرده است و چطور قدرتهاى بزرگ را از خودش ترسانده است. اگر اين قدرت سى و چند ميليونى ضميمه بشود به قدرتهاى ساير كشورهاى اسلام كه يك ميليارد تقريبا جمعيت هستند، اين سيل بزرگ يك ميليارد جمعيتى را اگر منسجم بشوند، كى مى‏تواند در هم بشكند؟

ما به حسب حكم خداى تبارك و تعالى اخوت خودمان را با همه مسلمين جهان، با دولتهاى كشورهاى اسلامى، با ملتهاى مسلم در هر مذهبى هستند، در هر كشورى هستند، ما برادرى خودمان را با آنها اعلام مى‏كنيم و ما اعلام مى‏كنيم كه نظر تجاوز به هيچ يك از كشورهاى اسلامى و غير اسلامى نداريم، ما مى‏خواهيم كه همه كشورهاى اسلامى در محيط خودشان كه هستند با هم برادر باشند همانطور كه دولت ايران و ملت ايران يك هستند برخلاف رژيم سابق كه دولت ايران بر ضد ملت و ملت بر ضد دولت بود لهذا به مجرد اينكه ملت يك انسجامى پيدا كرد نتوانستند، قدرتهاى بزرگ هم نتوانستند آنكه نوكر بى قيد و شرط شان بود نگه دارند. اين انسجامى كه در اينجاست ما مى‏خواهيم كه در همه كشورها باشد. همه مسلمين يد واحده باشند بر من سواهم. هر كس در محيط خودش با هر حكومتى كه هست و با هر مذهبى كه هست در محيط خودش باشد و مستقل باشد، لكن به ما اينكه مسلمان است با مسلمين ديگر اخوت داشته باشند، دوستى داشته باشند، پيوند داشته باشند، ارتش‏هاى همه كشورهاى اسلامى پشتيبان هم باشند. اگر اين افتراق بين مسلمين نبود ممكن نبود ممكن بود كه اسرائيل با يك جمعيتى كمى اينطور جسور بشود و همه حيثيت مسلمين را زير پاى خودش بگذارد؟ اگر اختلاف بين كشورهاى اسلامى، دولت‏هاى اسلامى نبود، امريكا مى‏توانست حكومت كند بر همه كشورها، منافع همه كشورها را غارت كند؟ ما عازم هستيم كه كشور خودمان را حفظ كنيم و مستقل، آزاد زندگى كنيم و در كنار هم همه مسلمانهاى كشور، بلكه همه ساكنين كشور مذاهب رسمى همه با هم باشيم و كشور خودمان را حفظ كنيم و هيچ قدرتى نمى‏تواند اگر اين انسجام در همين محيط كوچك و با همين جمعيت كم اين انسجام باشد، هيچ كشورى نمى‏تواند آسيب برساند به ما.

اين آقايانى كه از بلاد مختلفه آمده‏اند و در ايران الان مجتمع هستند براى هفته مبارك وحدت، مطالعه كنند در اوضاع ايران، گوش كنند به رسانه‏هاى گروهى كشورهاى قدرتمند و اتباع آنها و اوضاع ايران را هم ملاحظه كنند. ببينند كه در ايران آن مسائلى كه آنها طرح مى‏كنند هست؟ دولت‏

صحيفه نور ج 15 صفحه 281

ايران بچه‏هاى خردسال را هم مى‏كشد؟ دولت ايران اطفال مسلمين را هم مى‏كشد؟ دولت ايران الان متزلزل است و ورشكسته است و همه چيزش از بين رفته است؟ ملت ايران الان رو بر گردانده‏اند از جمهورى اسلام؟در بين ملت ايران اختلاف هست؟ اينها را مطالعه كنند و از آن طرف بروند اگر همه نمى‏توانند بروند، از هر طايفه‏اى يك چند نفرى مامور بشود كه بروند و ببينند صحنه‏هايى كه صدام بوجود آورده است در كشور ما، ببينند خرابى‏هائى كه اين فاسد به امر دولتهاى بزرگ انجام داده است چه جناياتى است، بروند اردوگاه‏هاى آواره‏هاى ما را ببينند واز آن طرف بروند جنگنده‏هاى ما و ارتش ما و سپاه پاسداران ما و همه ملت ما كه سپاه پاسداران هست، آنها ملاحظه كنند، وقتى رفتند منعكس كنند. شما كه به طور آزاد آمديد و اين كشور را به نور خودتان منور كرديد، برويد اين موارد را ملاحظه كنيد، شهرستانهاى ايران را ببينيد كه آشفته است؟ همه به هم خورده است؟ ايران ديگر متزلزل شده به طورى كه نمى‏تواند سرپاى خود بايستد؟ يا اينكه اينها تبليغاتى است كه مى‏كنند براى اينكه مسلمين جهان را از اين انسجام بزرگى كه در ايران پيدا شده است غافل كنند؟ شماها كه آمديد برويد به بلاد خودتان، به ممالك خودتان مسائلى كه داريد عنوان كنيد. اگر رسانه‏هاى گروهى به شما گوش بكنند، اگر روزنامه‏ها حرفهاى شما را منعكس بكنند برويد مسائل ايران را طرح كنيد. اين اعجازى كه در ايران پيدا شده است و اين تحول عظيمى كه در ايران پيدا شده است كه همه برادرها در كنار هم مى‏نشينند و همه با هم متحد هستند و بحمد الله هم ارتش و قواى مسلحه ايران قوى و قدرتمند است و هم ملت ايران صبور و قوى و قدرتمند، اينها نيست الا اينكه به يك آيه از آيات قرآن عمل كردند انما المومنون اخوه . اين آيه را همه ملاحظه كنيد، همه اعتصام به حبل الله بكنيد، همه برادر باشيد تا در بهشت هم اخوان بر آن سريرى كه هستيد در مقابل هم برادر باشيد. اگر اينجا برادرى نباشد در آنجا هم بهشتى معلوم نيست باشد براى شما. من از خداى تبارك و تعالى مسئلت مى‏كنم كه همه مسلمين جهان را به وظايف اسلامى خودشان آشنا كند. همه حكومت‏هاى اسلامى را با ملت‏هاى خودشان دوست كند. تمام ملتهاى اسلام و دولتهاى اسلام را با هم برادر كند و همه دانشگاهى‏ها را با روحانيون در تمام بلاد اسلام با هم برادر كند. و من تشكر مى‏كنم از گروه‏هاى مختلفى كه تشريف آوردند اينجا، و من نمى‏توانم يكى يكى را اسم ببرم و از همه به طور جداگانه تشكر كنم، فقط از بنياد مسكن كه زحمتهاى زياد كشيده‏اند در ايران و اينجا امروز آقاى رسولى به من گفتند كه چون ايشان مطلعند در اين امور كه اينهائى كه الان هستند بسيار خدمتگزار و بسيار صبور و بسيار كارهاى مهم كرده‏اند از آنها تشكركنم و از همه برادرهائى كه از بلاد مختلف آمده‏اند و آنهائى كه در اين هفته وحدت شركت كرده‏اند، من از همه تشكر مى‏كنم و سلامت و سعادت همه را از خداى تبارك و تعالى مسئلت مى‏كنم. والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 15 - متن

previos page menu page

صحيفه نور ج 15 صفحه 282

تاريخ: 23/10/60

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير، رئيس مجلس و كليه اعضاى هيأت دولت

مبارك آن روزى است كه بتوانيم خودمان را بسازيم و به دنبال آن كشور را

بسم الله الرحمن الرحيم‏

متقابلا تبريك اين عيد سعيدى كه ولادت دو شخصيت بزرگ اسلامى است به همه آقايان و به ملت ايران و دولت ايران و همه مسلمين جهان عرض مى‏كنم. و اين روز، روز مباركى است و براى ما مبارك آنوقتى است كه خودمان بتوانيم خودمان را بسازيم و دنبال آن كشور را. هر اصلاحى نقطه اولش خود انسان است. اگر چنانچه خود انسان تربيت نشود نمى‏تواند ديگران را تربيت كند و شما ديديد كه در آن طول سلطنتها از اول تا حالا و اين سلطنتهاى اخيرى كه بسياريتان همه‏اش را درك كرديد و بعضى از شما بعضى‏اش را كه چون كارها دست اشخاصى بود كه تربيت اسلامى نداشتند و خودشان درست نشده بودند، براى خاطر همين نقيصه بزرگ كشور ما را كشاندند به آنجائى كه ملاحظه مى‏كنيد و ملت ما را هم كشاندند به آنجائى كه سالها بايد طول بكشد تا اينكه انشاء الله اصلاح بشود. از اين جهت آن چيزى كه بر همه ما لازم است ابتدا كردن به نفس خودمان است و قانع نشدن به اينكه همان ظاهر درست بشود، و از قلبمان شروع كنيم، مغزمان شروع كنيم و هر روز دنبال اين باشيم كه روز دوممان بهتر از روز اولمان باشد. و اميدوارم كه اين مجاهده نفسانى براى همه ما حاصل بشود و دنبال آن مجاهده براى ساختن يك كشور. و ما آن روز عيد داريم كه مستمندان ما، مستضعفان ما به زندگى صحيح رفاهى و به تربيت‏هاى صحيح اسلامى - انسانى برسند.

و ملاحظه مى‏كنيد كه اين امر، امرى است كه الان بر دوش شما آقايان است. يعنى اصلاح دولت و اصلاح ادارات و اصلاح جامعه و بازسازى همه اينها الان مسووليتش به دوش همه ماست و خصوصا شما آقايانى كه در راس امور هستيد و اگر چنانچه همت نگماريد به اينكه بى اغماض مسائل را در وزارتخانه‏ها و در ادارات و در هر جا كه هست حل كنيد و باز در بين اينها اشخاصى باشند كه بخواهند نگذارند امور به مجراى اسلامى خودش انسانى خودش جريان پيدا بكند چه بسا كه ما قدم را به واپس برداريم. ادارات را بايد با تمام قدرت تصفيه كنيد، نه تصفيه از هر فردى كه منحرف است، آنها را تصفيه به يك معنا و تاديب و تصفيه، و تهذيب آنهائى هم كه هستند لكن باز ادراك نكرده‏اند مسائل اسلامى را. و اسلام براى ما همه چيز آورده است و ما بايد استفاده كنيم از آنها و امروز روز استفاده است. اين اسلام بود كه ما را بر مشكلات تا حالا، آن هم آن مشكلات بسيار بزرگ تا كنون غلبه داده‏

صحيفه نور ج 15 صفحه 283

است. ماها هيچ كدام نمى‏توانستيم اين كار را بكنيم و اين اسلام است كه ملت ما را منسجم كرده است و الان دارد انعكاس حقيقى را به ساير جاها هم مى‏اندازد و ما اميدواريم كه انشاء الله اين پرتو اسلامى در همه كشورهاى اسلامى بلكه همه كشورهاى مستضعفين خودنمائى كند و همه انشاء الله تربيت بشوند همانطورى كه آمال اسلام و پيغمبر اسلام بوده است. پيغمبر اسلام براى اينكه مردم تربيت نمى‏شدند غصه مى‏خورد به طورى كه خداى تبارك و تعالى او را تسليت مى‏داد، در مشقت بود، خداى تبارك و تعالى به او خطاب ميكند كه ما قرآن را نفرستاديم كه تو در مشقت باشى. و براى ملتها از پدر براى اولادش، از پدر مهربان براى اولادش بر ملتهاى عالم او بيشتر غصه مى‏خورد و كافرها را وقتى كه مى‏ديد اينها به مجراى طبيعى انسانى نمى‏آمدند، براى آنها متاسف بود و هر انسانى بايد اينطور باشد كه متاسف باشد براى آنهائى كه نمى‏آيند به خط اسلام و خط انسانيت. بعضى از علماى بزرگ از قرارى كه شنيدم فرموده‏اند كه من براى اشخاص منحرف بيشتر دعا مى‏كنم براى اينكه آنها بيشتر احتياج به دعا دارند. دل‏هاى انسانها، انسانهاى متعهد دلهائى است كه رئوف و مهربان بر همه بشر است و همين جنگ‏هائى كه پيغمبر اكرم ميكردند يا تحميلى بوده و يا گاهى وقت‏ها هم اتفاق مى‏افتاد كه ابتدائى بوده است، همان‏ها هم آثار رحمت الهى بوده است براى اينكه به دنبال تهذيب يك ملت‏ها، آنهائى كه تهذيب بردارند بايد تهذيب بشوند و آنهائى كه مانع از تهذيب ملتها هستند بايد از سر راه برداشته بشوند. اين يك رحمتى است، صورتش را انسان خيال ميكند كه كشتار است لكن واقعش بيرون كردن يك موانعى از سر راه انسانيت است و در ايران هم اين مساله كه مى‏بينيد كه در همه جا براى ما هى طرح مى‏شود كه اينها آدم مى‏كشند، اينها خيال مى‏كنند كه ايران آدم مى‏كشد، ايران تا امروز يك دانه آدم را نكشته است، ايران يك سباعى را كه حمله كردند بر همه چيز اسلام، ملت، انسانيت، آنها را اگر بتواند تهذيب مى‏كند و اگر بتواند با حبس، آنها را نگه مى‏دارد تا تهذيب بشود و اگر نتواند تصفيه مى‏كند. اين همان كارى است كه همه انبيا از اول خلقت تا حالا كرده‏اند و آن اشخاصى را كه ديگر قابل اصلاح نبوده‏اند، آن اشخاص را يا غرق كرده اند و يا از بين برده‏اند. در هر صورت تمام انبيا از صدر عالم تاكنون، تمام انبيا يك جلوه رحمتى بوده است از خداى تبارك و تعالى و چنانچه موجوديت همه ما جلوه رحمت حق تعالى است. همين طور هدايت خداوند تبارك و تعالى به واسطه انبيا يك رحمت بزرگى است بر همه، رحمه للعالمين است پيغمبر و همه انبيا رحمت بوده‏اند و اين براى اين است كه اين بشر متوجه نيست، جاهل است نمى‏داند چه خبر است آن طرف، نمى‏داند كه راه انسانيت را اگر طى نكند چه خواهد گذشت بر او. از اين جهت آنهائى كه راه را مى‏دانند، مى‏دانند كه اين بشر به چه ظلالتى مى‏افتد و به چه زحمتهائى دچار مى‏شود از اعمال خودش، از افكار فاسد خودش. همه چيز هم از خود آدم است. هيچ چيزى تهيه نشده است براى ما كه از سابق تهيه كرده باشند كه ما را بخواهند عذاب بدهند، همه اينها چيزهائى است كه ما خودمان تهيه مى‏كنيم. هر عملى كه ما در اينجا انجام مى‏دهيم يك صورت برزخى دارد و يك صورت ملكوتى دارد و ما به او مى‏رسيم. عمل خوب همين طور است و عمل بد هم همين طور است. بنابراين آنهائى كه، انبيا و اوليائى‏

صحيفه نور ج 15 صفحه 284

كه راه‏ها را مى‏دانستند، عواقب را مى‏دانستند، براى بشر غصه مى‏خوردند و جانفشانى مى‏كردند كه مردم را نجات بدهند. يك جانفشانى است و فعاليتى است كه ميخواهد خودش برسد به نوائى مردم را وادار مى‏كند به شيطنت، جوانها را وادار مى‏كند كه خودشان را به كشتن بدهند تا بعد بيايد او زمام امور را به دست بگيرد. اين يك طور است. يك طور هم اين هست كه همه چيزش را فداى بشر مى‏كند براى تهذيب بشر. انبيا اينطورند. انبيا يك روزشان براى خودشان صرف نشده است، يك ساعتشان توجه به خودشان نبوده، همه توجه به اين بوده است كه اين مريض‏ها را، اينهائى كه دارند خودشان را به چاه مى‏اندازند، اينهائى كه دارند خودشان را به عاقبتهاى بسيار بد مى‏اندازند، اينها را نجات بدهند. ما هم بايد آنقدرى كه در توانمان است البته ما كوچكتريم از اينكه بگوئيم كه انبيا مى‏كردند ما هم مى‏خواهيم بكنيم آنقدرى كه در توانمان هست براى نجات ملت‏ها، براى نجات ملت خودمان و براى نجات ملتهاى ديگر از اين ظلمت‏هائى كه برايشان پيش آمده است، از اين گرفتارى‏هائى كه برايشان پيش آمده است ما بايد فعاليت بكنيم و اين اشخاصى كه در خلاف واقع شدند و خودشان ملتفت نيستند خصوصا اين جوانهاى تازه رس، اين جوانها، اين دخترها، اين پسرها كه اين بى‏انصاف‏ها اينها را به خط اعوجاجى كشاندند، انحرافى كشاندند اينها را، ما جديت بايد كنيم به اينكه انشاء الله تربيت بشوند اينها. هر كس صحبت مى‏كند صحبت بكند كه اينها را به راه راست برگرداند، تربيت كند. آنهائى كه در حبس هستند تربيت بشوند انشاءالله. و آن راهى كه انبياء داشتند همين بود كه تربيت و تهذيب. انبيا براى انسان آمدند، براى انسان سازى آمدند هيچ كار ديگرى نداشتند، آمدند اين انسانها را كه در صورت انسانند و دارند بر خلاف راه مى‏روند اينها را به راه راست، به راه مستقيم هدايت كنند.

و من اميدوارم كه اين عيد مبارك باشد بر تمام اسلاميان، بر تمام مستضعفان و بر ملت شريف ايران ما كه بحمد الله ملت خوبى است و دولت و همه چيزى كه الان ما داريم، مجلس مان، دولتمان، قوه قضائى مان، بحمد الله الان همه خوبند و ما مى‏خواهيم خوبتر باشند و همه شما ميخواهيد خوبتر باشند و اميدوارم كه همه اينها با اين انسجامى كه الان هست و نعمتى كه خداى تبارك و تعالى به همه ما عنايت كرده است كه من گمان ندارم از اولى كه حكومت تشكيل شده در دنيا تا حالا يك همچو مجلسى اينطورى، همچو مجلس خودمانى، مجلس صفابين اشخاصى كه هر كدام در يك مركزى براى خودشان مثلا چه هستند، الان همه با هم هستيم، همه با هم صحبت مى‏كنيم، همه با هم مشكلات را مى‏گوئيم و توجه مى‏كنيم به مشكلات و من گمان نكنم كه همچو چيزى تا حالا بوده و اين يك نعمتى است كه خداى تبارك و تعالى به ما عنايت كرده است و ما اميدواريم كه قدر اين نعمت را بدانيم و شكر اين نعمت به اين است كه براى خدا و براى اسلام كار بكنيم و همه جهدمان اين باشد كه اين ملت را و خصوصا اين مستضعفين و اين مستمندان را انشاء الله ما از آن مشكلاتى كه دارند، محروميت‏هائى كه در طول تاريخ اينها كشيده‏اند ما بتوانيم و شماها بتوانيد انشاء الله آنها را از اين محروميت‏ها نجات بدهيد و همه آنها را انشاء الله به رفاه در دنيا و آخرت انشاء الله برسانيد.

والسلام عليكم و رحمه الله و بركاته‏

previos page menu page


صحيفه نور - جلد 16 - فهرست

صحيفه نور جلد 16
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 16 صفحه 1

تاريخ 23/10/60

بيانات امام خمينى در ديدار با ريس جمهور، نخست وزير، رئيس مجلس و كليه اعضاى هيأت دولت‏

مبارك آن روزى است كه بتوانيم خودمان را بسازيم و به دنبال آن كشور را

صحيفه نور ج 16 صفحه 2

صحيفه نور ج 16 صفحه 3

صحيفه نور ج 16 صفحه 4

تاريخ‏3 2/10/60

بيانات امام خمينى در جمع ائمه جمعه استان گيلان

اصولا دعوت به اسلام، دعوت به وحدت است

صحيفه نور ج 16 صفحه 5

هر جا يك عالم عاقل متدين باشد، مسائل را اصلاح مى‏كند

صحيفه نور ج 16 صفحه 6

تاريخ 26/10/60

بيانات امام خمينى در ديدار با فرمانده كل قوا و كليه فرماندهان سپاه پاسداران انقلاب اسلامى در جنوب كشور

ايكاش من هم يك پاسدار بودم‏

صحيفه نور ج 16 صفحه 7

تاريخ 28/10/60

بيانات امام خمينى در ديدار با وزير امور خارجه و كارداران سفارتخانه‏هاى جمهورى اسلامى ايران‏

وظيفه اسلامى ماست تا حيثيت اسلام و كشورمان را حفظ كنيم

صحيفه نور ج 16 صفحه 8

تاريخ 30/10/60

بيانات امام خمينى در جمع ائمه استان اصفهان و چهار محال و بختيارى‏

تهذيب نفس در راس همه امور است

صحيفه نور ج 16 صفحه 9

شايد هيچ انقلابى مثل انقلاب ايران مورد تهاجم واقع نشده باشد

صحيفه نور ج 16 صفحه 10

صحيفه نور ج 16 صفحه 11

صحيفه نور ج 16 صفحه 12

همه مسوولين در سرتاسر كشور از خود مردم هستند

صحيفه نور ج 16 صفحه 13

فراوانى يكى از نعمت‏هاى بزرگى است كه ما داريم

صحيفه نور ج 16 صفحه 14

صحيفه نور ج 16 صفحه 15

صحيفه نور ج 16 صفحه 16

تاريخ 2/11/60

فرمان امام خمينى به آيت الله مهدوى كنى‏

صحيفه نور ج 16 صفحه 17

فرمان امام خمينى به حجت الاسلام احمدى‏

تاريخ 2/11/60

صحيفه نور ج 16 صفحه 18

تاريخ 4/11/60

بيانات امام خمينى در جمع اساتيد، اعضاى هيأت مديره و دانشجويان مدرسه عالى علوم تربيتى و قضائى قم، مسؤولان ستاد مركزى جهاد سازندگى، فرماندهان سپاه پاسداران، گروهى از مسؤولين جمعيت هلال احمر، طلاب و اقشار مردم كاشان و انديمشك

چيزهايى كه بر ضد اين نهضت است به دست خود ملت از سر راه برداشته مى‏شود

صحيفه نور ج 16 صفحه 19

دانشگاه را بايد با جديت باز كنند و به طور حتمى اسلامى‏اش كنند

صحيفه نور ج 16 صفحه 20

آنچه بر سر مسلمين آمد، از اين قدرت‏هاى بزرگ است‏

صحيفه نور ج 16 صفحه 21

صحيفه نور ج 16 صفحه 22

صحيفه نور ج 16 صفحه 23

تاريخ 10/11/60

بيانات امام خمينى در ديدار وزير ارشاد اسلامى و سرپرستان هيأت‏هاى اعزامى به خارج كشور

جمهورى اسلامى از رژيم‏هاى مظلوم جهان است‏

صحيفه نور ج 16 صفحه 24

صحيفه نور ج 16 صفحه 25

تاريخ 12/11/60

پيام تقدير امام خمينى به پزشكان و پرستاران و كاركنان‏

صحيفه نور ج 16 صفحه 26

تاريخ 14/11/60

بيانات امام خمينى در جمع ائمه جمعه استان خوزستان‏

وقتى انقلاب از متن مردم باشد نمى‏شود آن را شكست داد

صحيفه نور ج 16 صفحه 27

صحيفه نور ج 16 صفحه 28

تاريخ 15/11/60

بيانات امام خمينى در جمع گروهى از جانبازان انقلاب اسلامى و سرپرست بنياد شهيد انقلاب اسلامى‏

ملت ايران امروز ثابت كردند كه ملتى هستند زنده و متعهد به عقايد خودشان

صحيفه نور ج 16 صفحه 29

صحيفه نور ج 16 صفحه 30

تاريخ 19/11/60

بيانات امام خمينى در ديدار با رئيس جمهور، وزرا، رئيس و نمايندگان مجلس شوراى اسلامى، پرسنل ارتش و گروهى از اقشار مختلف مردم‏

هيچ وقت قدرت‏هاى بزرگ مواجه با ملت‏ها نمى‏شوند

صحيفه نور ج 16 صفحه 31

صحيفه نور ج 16 صفحه 32

همه توجه بكنند كه خدمتگزار جمهورى اسلامى هستند

صحيفه نور ج 16 صفحه 33

صحيفه نور ج 16 صفحه 34

صحيفه نور ج 16 صفحه 35

تاريخ 19/11/60

بيانات امام خمينى در جمع پرسنل نيروى هوائى ارتش جمهورى اسلامى

صحيفه نور ج 16 ص 36

تاريخ 21/11/60

بيانات امام خمينى در جمع ميهمانان خارجى و خانواده‏هاى شهداى لبنان، دانشجويان خارجى شركت كننده در اولين مجمع بين المللى حركت اسلامى دانشجوئى و حافظان و قاريان قرآن

قرآن و اسلام مهجور و مظلومند

صحيفه نور ج 16 صفحه 37

خداى تبارك و تعالى براى هيچ يك از كفار سلطه بر مسلمين قرار نداده است

صحيفه نور ج 16 صفحه 38

صحيفه نور ج 16 صفحه 39

صحيفه نور ج 16 صفحه 40

صحيفه نور ج 16 صفحه 43

تاريخ 21/11/60

پيام امام خمينى در آستانه چهارمين سال پيروزى انقلاب اسلامى

صحيفه نور ج 16 صفحه 44

صحيفه نور ج 16 صفحه 45

تاريخ 22/11/60

پيام امام خمينى به مناسبت سومين سالگرد پيروزى انقلاب اسلامى

صحيفه نور ج 16 صفحه 46

صحيفه نور ج 16 صفحه 47

صحيفه نور ج 16 صفحه 48

صحيفه نور ج 16 صفحه 49

صحيفه نور ج 16 صفحه 50

صحيفه نور ج 16 صفحه 51

تاريخ 28/11/60

انتصاب حجت‏الاسلام معاديخواه به عنوان هماهنگ كننده و تبليغات خارج از كشور

صحيفه نور ج 16 صفحه 52

تاريخ 3/12/60

بيانات امام خمينى در ديدار با رئيس جمهور، رئيس مجلس، رئيس ديوانعالى كشور و نخست وزير

تاكيد در مورد عفو محبوسين

تقدير از رزمندگان‏

صحيفه نور ج 16 صفحه 53

صحيفه نور ج 16 صفحه 54

تاريخ 4/12/60

نامه كودكان روستاى معدن فيروزه نيشابور به محضر امام خمينى

پاسخ امام خمينى

صحيفه نور ج 16 صفحه 56

تاريخ 9/12/60

تلگرام تسليت امام خمينى به آيت‏اللَّه طاهرى‏

صحيفه نور ج 16 صفحه 57

تاريخ 10/12/60

بيانات امام خمينى در ديدار با سرپرست، گروهى از مسؤولان و پاسداران كميته‏هاى انقلاب اسلامى تهران‏

شما عزيزان اسلام را زنده و ايران را بيمه كرديد

صحيفه نور ج 16 صفحه 58

پيروزى بزرگ اين است كه انسان بر نفس خودش پيروز باشد

صحيفه نور ج 16 صفحه 59

صحيفه نور ج 16 صفحه 60

تاريخ 11/12/60

بيانات امام خمينى در جمع قضات و حاكم شرع دادگاه‏هاى انقلاب اسلامى مركز

صحيفه نور ج 16 صفحه 61

تاريخ 17/12/60

بيانات امام خمينى در جمع اعضاى تيم‏هاى فوتبال منتخب تهران‏

من خودم ورزشكار نيستم اما ورزشكارها را دوست دارم

يكى از وجوه صدور اسلام، شما جوانانيد

صحيفه نور ج 16 صفحه 62

صحيفه نور ج 16 صفحه 63

تاريخ 17/12/60

بيانات امام خمينى در ديدار با مدير عامل و كاركنان گسترش شبكه راديويى و تلويزيونى سازمان صدا و سيماى جمهورى اسلامى‏

شما جوانان موفق شديد كه باورهاى غلط را بشكنيد

صحيفه نور ج 16 صفحه 64

كشور مال خودمان است و خودمان بايد اداره‏اش كنيم‏

صحيفه نور ج 16 صفحه 65

صحيفه نور ج 16 صفحه 66

تاريخ 18/12/60

پيام امام خمينى به مناسبت رحلت آيت‏اللَّه ربانى شيرازى‏

صحيفه نور ج 16 صفحه 67

تاريخ 18/12/60

بيانات امام خمينى در جمع رزمندگان ارتش جمهورى اسلامى ايران و سپاه پاسداران انقلاب اسلامى‏

اولياء ما نشان دادند كه در مقابل مستكبران گاهى با تبليغ و گاهى با اسلحه بايد ايستاد

پيروزى را شمشير نمى‏آورد، پيروزى را خون مى‏آورد

صحيفه نور ج 16 صفحه 68

صحيفه نور ج 16 صفحه 69

شما در تمام جهات معنوى و مادى پيروز هستيد و پيروزى شما پشتوانه پيروزى مستضعفين جهان است‏

صحيفه نور ج 16 صفحه 70

صحيفه نور ج 16 صفحه 71

تاريخ 19/12/60

بيانات امام خمينى در جمع ائمه جمعه استان مازندران و دشت گرگان‏

ما ماموريم كه مردم را ارشاد نمائيم و به خير و صلاح دعوت كنيم

صحيفه نور ج 16 صفحه 72

تاريخ‏21/12/60

فرمان امام خمين به آيت‏اللَّه مهدوى كنى‏

صحيفه نور ج 16 صفحه 73

تاريخ 23/12/60

پاسخ امام خمينى به تلگرام آيت اللَّه العظمى مرعشى نجفى‏

صحيفه نور ج 16 صفحه 74

تاريخ 24/12/60

بيانات امام خمينى در جمع گروهى از پرسنل هوانيروز، كاركنان، كارداران و سركنسولان جديد وزارت امور خارجه، اعضاى خانواده‏هاى شهداى حادثه آمل، گروهى از كاركنان وزارت دفاع و مربيان سپاه پاسداران انقلاب اسلامى‏

آنها حربه ايران را كه ايمان، توحيد و اسلام است نمى‏شناسند و تاييدات غيبى را منكر هستند

صحيفه نور ج 16 صفحه 75

صحيفه نور ج 16 صفحه 76

به حكم قرآن تجاوزگر باغى است و بايد با او قتال كرد

صحيفه نور ج 16 صفحه 77

صحيفه نور ج 16 صفحه 78

اصل وارد شدن در حزب براى ارتش، سپاه پاسداران و قواى انتظامى و نظامى جايز نيست‏

صحيفه نور ج 16 صفحه 79

به صدام مى‏گويم كه يك راه براى تو سراغ دارم و آن راه انتحار است‏

صحيفه نور ج 16 صفحه 80

اگر بخواهيد يك ملت قوى و آزاد باشيد، از تشريفات يك قدرى بكاهيد

صحيفه نور ج 16 صفحه 81

تاريخ 25/12/60

بيانات امام خمينى در ديدار با وزير ارشاد اسلامى، اعضاى شوراى هماهنگى تبليغات اسلامى و ستاد برگزارى مراسم دهه فجر

سلاح تبليغات، برنده تر از كاربرد سلاح در ميدان‏هاى جنگ است‏

صحيفه نور ج 16 صفحه 82

تاريخ 27/12/60

بيانات امام خمينى در جمع گروهى از مسؤولان و كاركنان واحد سياسى و اخبار صداى و سيماى جمهورى اسلامى‏

امروز نقش راديو تلويزيون از همه دستگاه‏ها بالاتر است

صحيفه نور ج 16 صفحه 83

نبايد راديو تلويزيون به طور هرج و مرج اداره بشود

صحيفه نور ج 16 صفحه 84

صحيفه نور ج 16 صفحه 85

صحيفه نور ج 16 صفحه 86

ما مى‏خواهيم مسائل الهى و مقاصد الهى در ايران جايگزين باطل‏ها بشود

صحيفه نور ج 16 صفحه 87

تاريخ 1/1/61

پيام راديو تلويزيون امام خمينى به مناسبت فرا رسيدن سال نو

صحيفه نور ج 16 صفحه 88

صحيفه نور ج 16 صفحه 89

تاريخ 1/1/61

بيانات امام خمينى در ديدار با نخست وزير هيأت دولت، رئيس و نمايندگان مجلس شوراى اسلامى، اعضاى شوراى نگهبان و جامعه مدرسين حوزه علميه قم، گروهى از مسؤولين لشگرى و كشورى و اقشارمختلف مردم‏

ملتى كه تحت پرچم اسلامى ادامه حيات مى‏دهد، با اين توطئه‏آسيب نمى‏بيند

صحيفه نور ج 16 صفحه 90

مقايسه دستگاه‏هاى اجرائى جمهورى اسلامى با زمان سابق‏

صحيفه نور ج 16 صفحه 91

صحيفه نور ج 16 صفحه 92

اگر اين جمهورى اسلامى و روساى آن از بين بروند به جايش مامور از آمريكا مى‏آيد

شما كدام ملت را سراغ داريد كه با اينهمه زجر و گرفتارى اينطور مستقيم ايستاده باشد

صحيفه نور ج 16 صفحه 93

همه يك مقصد داريم و آن تحقق اسلام است‏

صحيفه نور ج 16 صفحه 94

برادر باشيد كه مخاصمه كار اهل جهنم است

دست به دست هم بدهيد و نقيصه‏ها را رفع كنيد

صحيفه نور ج 16 صفحه 95

صحيفه نور ج 16 صفحه 96

تاريخ 2/1/61

پيام امام خمينى به ملت مسلمان و رزمندگان غرورآفرين اسلام در خصوص عمليات ظفرمند فتح‏المبين

صحيفه نور ج 16 صفحه 97

صحيفه نور ج 16 صفحه 98

تاريخ 10/1/61

پاسخ امام خمينى به پيام فرماندهان نظامى به مناسبت عمليات ظفرمند فتح‏المبين‏

صحيفه نور ج 16 صفحه 99

صحيفه نور ج 16 صفحه 100

تاريخ 12/1/61

پيام امام خمينى به مناسبت سومين سالگرد رسميت يافتن جمهورى اسلامى ايران‏

صحيفه نور ج 16 صفحه 101

صحيفه نور ج 16 صفحه 102

صحيفه نور ج 16 صفحه 103

صحيفه نور ج 16 صفحه 104

تاريخ 14/1/61

بيانات امام خمينى در ديدار با دبيركل، مسؤولان و اعضاى دفاتر حزب جمهورى اسلامى در سراسر كشور و اعضاى انجمن اسلامى كاركنان بانك‏هاى تهران‏

راس همه خطاها همين خودخواهى‏هاست

صحيفه نور ج 16 صفحه 105

صحيفه نور ج 16 صفحه 106

اين جمهورى اسلامى از آغاز با ذكر خدا همراه بود

صحيفه نور ج 16 صفحه 107

اسلحه‏هاى ما در راه تحقق آرمان‏هاى اسلامى و الهى دارد به كار مى‏رود

صحيفه نور ج 16 صفحه 108

صحيفه نور ج 16 صفحه 109

بايد ملتفت باشيد كه اشخاصى كه در بين شما هست انحراف نداشته باشند

صحيفه نور ج 16 صفحه 110

صحيفه نور ج 16 صفحه 111

صحيفه نور ج 16 صفحه 112

مادامى كه برادرى را حفظ كنيم، در امان هستيم

صحيفه نور ج 16 صفحه 113

تاريخ 15/1/61

پاسخ امام خمينى به پيام اتحاديه انجمن‏هاى اسلامى دانشجويان ايرانى در اروپا

اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

صحيفه نور ج 16 صفحه 114

صحيفه نور ج 16 صفحه 115

صحيفه نور ج 16 صفحه 116

تاريخ 21/1/61

بيانات امام خمينى در جمع نمايندگان عشاير كشور، گروهى از كاركنان سازمان‏هاى صدا و سيما و خبرگزارى جمهورى اسلامى، شركت توانير، جمعيت هلال احمر، اعضاى جهاد سازندگى و خانواده‏هاى شهدا

صحيفه نور ج 16 صفحه 117

صحيفه نور ج 16 صفحه 118

رضاخان عشاير را بكلى مى‏خواست از بين ببرد و بسيار هم موفق شد

شما در هر مركزى پا بگذاريد، پاى اجانب را در آنجا مى‏بينيد

صحيفه نور ج 16 صفحه 119

صحيفه نور ج 16 صفحه 120

منحرفين بدانند با كشورى كه مردمش عشق به فداكارى دارند نمى‏توان مبارزه كرد

صحيفه نور ج 16 صفحه 121

تاريخ 24/1/61

بيانات امام خمينى در ديدار با دادستان كل انقلاب اسلامى و ائمه جمعه استان‏هاى آذربايجان غربى و شرقى

شما در تمام دنيا يك حكومت و يك مردم و يك روحانيت مثل ايران پيدا نمى‏كنيد

صحيفه نور ج 16 صفحه 122

اين تحول الهى را كه در كشور ايجاد شده حفظش كنيد

علت مخالفت دشمنان ترس از اسلام است

صحيفه نور ج 16 صفحه 123

مادامى كه مردم مهيا و در صحنه‏اند دشمن قادر به كارى نيست

همه چيز در راه شدن است و احتياج به همراهى ملت دارد

صحيفه نور ج 16 صفحه 124

صحيفه نور ج 16 صفحه 125

تاريخ 25/1/61

پيام امام خمينى به مناسبت روز زن

صحيفه نور ج 16 صفحه 126

صحيفه نور ج 16 صفحه 127

صحيفه نور ج 16 صفحه 128

تاريخ 25/1/61

پيام امام خمينى به مناسبت مردم فلسطين در سرزمين‏هاى اشغالى

صحيفه نور ج 16 صفحه 129

صحيفه نور ج 16 صفحه 130

تاريخ 28/1/61

بيانات امام خمينى در جمع گروهى از دلاوران سپاه اسلام و دانشجويان مسلمان ايرانى مقيم خارج كشور

شما جوانان از اين اخلاص و ايثار، جمهورى اسلامى را بيمه كرديد

صحيفه نور ج 16 صفحه 131

صحيفه نور ج 16 صفحه 132

صحيفه نور ج 16 صفحه 133

تاريخ 29/1/61

پيام امام خمينى به مناسبت روز ارتش

صحيفه نور ج 16 صفحه 134

صحيفه نور ج 16 صفحه 135

صحيفه نور ج 16 صفحه 136

صحيفه نور ج 16 صفحه 137

تاريخ 8/2/61

بيانات امام خمينى در جمع مسؤولان و نويسندگان دايره انتشارات سپاه پاسداران انقلاب اسلامى

شهدا را قلم‏ها مى‏سازند و قلم‏ها هستند كه شهيد پرورند

ما كه‏خواهيم روى پاى خودمان بايستيم بايد مردم را به استقامت و حضور در صحنه دعوت كنيم

صحيفه نور ج 16 صفحه 138

صحيفه نور ج 16 صفحه 139

تاريخ 11/2/61

بيانات امام خمينى در ديدار با وزير كار و امور اجتماعى و گروهى از كارگران كارخانجات مختلف‏

يك روز شما كارگرها به يك عمر سرمايه دارها و كارفرماها و كذا و كذاها ارزش دارد

صحيفه نور ج 16 صفحه 140

صحيفه نور ج 16 صفحه 141

امروز شما كارگرها با كار خودتان يك كشور را نجات مى‏دهيد از وابستگى‏

صحيفه نور ج 16 صفحه 142

دو بلوك سرمايه‏دارى و كمونيستى كارگر را ابزار قرار داده‏اند براى منافع خودشان

صحيفه نور ج 16 صفحه 143

صلاح و فساد اين كشور امروز به دست خود ملت است

صحيفه نور ج 16 صفحه 144

صحيفه نور ج 16 صفحه 145

همه آثارى كه از آقاى مطهرى هست، بى‏استثنا خوب است‏

صحيفه نور ج 16 صفحه 146

تاريخ 20/2/61

فرمان امام خمينى به حجت‏الاسلام قرائتى‏

صحيفه نور ج 16 صفحه 147

تاريخ 20/2/61

بيانات امام خمينى در جمع اعضاى اصلى واحد اطلاعات سپاه پاسداران انقلاب اسلامى‏

صحيفه نور ج 16 صفحه 148

تاريخ 21/2/61

پاسخ امام خمينى به تلگرام آيت‏اللَّه العظمى مرعشى نجفى‏

صحيفه نور ج 16 صفحه 149

تاريخ 26/2/61

بيانات امام خمينى در جمع اعضاى شورايعالى تبليغات اسلامى، ائمه جماعات قم و غرب تهران و كاركنان دفتر مركزى سازمان تبليغات اسلامى‏

هيچ انقلابى تاكنون به اندازه انقلاب اسلامى مورد هجوم تبليغاتى و تسليحاتى واقع نشده است

صحيفه نور ج 16 صفحه 150

ما امروز موظفيم كه تبليغات را هر چه بيشتر تقويت كنيم

صحيفه نور ج 16 صفحه 151

اينهايى كه شب‏ها به دعا و مناجات بر مى‏خيزند در جنگ‏ها پيروز خواهند شد

صحيفه نور ج 16 صفحه 152

صحيفه نور ج 16 صفحه 153

تاريخ 2/3/61

پاسخ امام خمينى به پيشنهاد حجت الاسلام واعظ طبسى در مورد بازسازى هويزه‏

صحيفه نور ج 16 صفحه 154

تاريخ 3/3/61

پيام امام خمينى به مناسبت فتح خرمشهر

صحيفه نور ج 16 صفحه 155

صحيفه نور ج 16 صفحه 156

تاريخ 4/3/61

بيانات امام خمينى در جمع ائمه جمعه استان كرمان‏

صحيفه نور ج 16 صفحه 157

تاريخ 6/3/61

پيام امام خمينى به مناسبت سالروز ميلاد امام حسين (ع) و روز پاسدار

صحيفه نور ج 16 صفحه 158

صحيفه نور ج 16 صفحه 159

صحيفه نور ج 16 صفحه 160

صحيفه نور ج 16 صفحه 161

صحيفه نور ج 16 صفحه 162

تاريخ 8/3/61

بيانات امام خمينى در جمع اعضاى ستاد بسيج اقتصادى‏

ايران امروز به عنوان يك ايران بزرگ و نيرومند مطرح است

صحيفه نور ج 16 صفحه 163

تاريخ 9/3/61

بيانات امام خمينى در جمع گروهى از كاركنان صنعت نفت‏

با اعتصابات شما رژيم سابق و اربابان آنان فلج گرديدند

خدمتگزار ملت و اسلام باشيد تا بزرگى بكنيد بر همه دولت‏هاى قدرتمند

صحيفه نور ج 16 صفحه 164

صحيفه نور ج 16 صفحه 165

ما از اول انقلاب تاكنون هر چه ديديم معجزات بوده است

بيدار باشيد كه اگر اختلافى پيدا بشود اسارت شما عود مى‏كند

صحيفه نور ج 16 صفحه 166

صحيفه نور ج 16 صفحه 167

تاريخ 11/3/61

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى، اعضاى شورايعالى قضائى، قضات شرع و دادستان‏هاى دادگاه‏هاى انقلاب اسلامى‏

هر قدمى كه انقلاب به پيش مى‏گذارد مسؤوليت متعهدين به اسلام افزون مى‏شود

صحيفه نور ج 16 صفحه 168

صحيفه نور ج 16 صفحه 169

اين عار تا قيامت بر پيشانى شما غير متعهدها متنقش است‏

صحيفه نور ج 16 صفحه 170

صحيفه نور ج 16 صفحه 171

صحيفه نور ج 16 صفحه 172

صحيفه نور ج 16 صفحه 173

تاريخ 13/3/61

بيانات امام خمينى در جمع گروهى از خانواده‏هاى شهدا و فرماندهان سپاه پاسداران انقلاب اسلامى

يكى از احكامى كه مورد توجه خداست وحدت و انسجام همه است‏

روزى كه حيثيت اسلام در ميان است بايد تمام اميال خويش را فداى ميل اسلام كنيم

صحيفه نور ج 16 صفحه 174

امروز بايد با هم باشيد و دشمن مشترك را دفع كنيد

صحيفه نور ج 16 صفحه 175

صحيفه نور ج 16 صفحه 176

تاريخ 14/3/61

پيام امام خمينى به شركت كنندگان در اردوى عشايرى واحد بسيج مستضعفين سپاه پاسداران انقلاب اسلامى

صحيفه نور ج 16 صفحه 179

تاريخ 15/3/61

پيام امام خمينى به مناسبت سالروز 15 خرداد

صحيفه نور ج 16 صفحه 180

صحيفه نور ج 16 صفحه 181

صحيفه نور ج 16 صفحه 182

صحيفه نور ج 16 صفحه 183

تاريخ 15/3/61

پاسخ امام خمينى به نامه اعضاى هيات مؤسس بنياد 15 خرداد

صحيفه نور ج 16 صفحه 184

تاريخ 16/3/61

بيانات امام خمينى در جمع ائمه جمعه استان زنجان

كسى كه بخواهد به جنت و لقاءالله برسد بايد زحمت را تحمل كند و دلسرد نشود

صحيفه نور ج 16 صفحه 185

صحيفه نور ج 16 صفحه 186

تاريخ 17/3/61

پيام امام خمينى به مناسبت حمله رژيم اشغالگر قدس به جنوب لبنان و بمباران ايلام

صحيفه نور ج 16 صفحه 187

صحيفه نور ج 16 صفحه 188

تاريخ 23/3/61

بيانات امام خمينى در جمع فرماندهان لشكرها و يگان‏هاى مستقل نيروى زمينى و مديريت‏ها و معاونت‏هاى ارتش جمهورى اسلامى

اينهمه هياهو و سر و صدا و مخالفت ابرقدرت‏ها، حكايت از عمق پيشرفت‏هاى نظامى و طبيعى شما مى‏كند

صحيفه نور ج 16 صفحه 189

خدا متحول كرد اين جمعيت را به يك جمعيت حزب اللهى و اين را شرق و غرب نمى‏توانند بفهمند

صحيفه نور ج 16 صفحه 190

صحيفه نور ج 16 صفحه 191

تا حالا سابقه ندارد كه روحانى و ارتشى و پاسبان و پاسدار در كنار هم باشند و در كنار هم جنگ بكنند

صحيفه نور ج 16 صفحه 192

ما اگر صلح بكنيم، معنايش تشويق كردن اين جانى است‏

صحيفه نور ج 16 صفحه 193

صحيفه نور ج 16 صفحه 194

صحيفه نور ج 16 صفحه 195

اگر راست مى‏گوئيد كه با اسرائيل مخالفيد، بايد از ما خواهش كنيد كه به شما كمك كرده و جلو اين را بگيريم‏

صحيفه نور ج 16 صفحه 196

صحيفه نور ج 16 صفحه 197

تاريخ 23/3/61

بيانات امام خمينى در جمع نمايندگان نهضت‏هاى آزاديبخش جهان - فرمانده، مديران و سرپرستان دواير سياسى - ايدئولوژيك و پرسنل نيروى دريائى - وزير، مديران و كاركنان وزارت ارشاد اسلامى‏

امروز، ابتلاى اسلام سكوت دول منطقه در قبال جنايات اسرائيل است

صحيفه نور ج 16 صفحه 198

تا ملت‏ها آگاهى و انسجام پيدا نكنند محكوم به حكومت‏هاى فاسدند

آنچه كه ملت ما را پيروز كرد ايمان به خدا و عشق به شهادت بود

صحيفه نور ج 16 صفحه 199

دولت عراق، اسرائيل را بهانه قرار داده براى فرار از چنگال عدل الهى‏

ايران براى همه كشورها حجت است

صحيفه نور ج 16 صفحه 200

صحيفه نور ج 16 صفحه 201

صحيفه نور ج 16 صفحه 202

تاريخ 25/3/61

بيانات امام خمينى در ديدار با وزير كشور، و فرمانداران سراسر كشور

اميد است اداره شما عبادتگاه و خدمت‏هاى شما عبادت باشد

صحيفه نور ج 16 صفحه 203

تاريخ 27/3/61

پيام امام خمينى به مناسبت سالروز تأسيس جهاد سازندگى‏

صحيفه نور ج 16 صفحه 204

صحيفه نور ج 16 صفحه 205

تاريخ 29/3/61

فرمان امام خمينى به حجت الاسلام زنجانى‏

صحيفه نور ج 16 صفحه 206

تاريخ 29/3/61

بيانات امام خمينى در ديدار با رئيس و مسؤولان شهربانى جمهورى اسلامى، آگاهى و دادستانى‏

صحيفه نور ج 16 صفحه 207

تاريخ 30/3/61

بيانات امام خمينى در جمع گروهى از علما، ائمه جماعات و روحانيون و وعاظ قم و تهران‏

اين مجالس عزا يك سازماندهى سرتاسرى كشورهاى اسلامى است‏

صحيفه نور ج 16 صفحه 208

هيچ قدرتى نمى‏توانست 15 خرداد را بيافريند، مگر قدرت خون سيدالشهدا(ع)

صحيفه نور ج 16 صفحه 209

ما ملتى هستيم كه با همين گريه‏ها قدرت 2500 ساله را از بين برديم

صحيفه نور ج 16 صفحه 210

صحيفه نور ج 16 صفحه 211

صحيفه نور ج 16 صفحه 212

ما بايد از راه شكست عراق دنبال لبنان برويم‏

صحيفه نور ج 16 صفحه 213

صحيفه نور ج 16 صفحه 214

صحيفه نور ج 16 صفحه 215

آن روزى كه آمريكا و شوروى در كار نباشند، دنيا از اين گرفتارى‏ها بيرون مى‏آيد

صحيفه نور ج 16 صفحه 216

تاريخ 6/4/61

پيام امام خمينى به مناسبت سالروز فاجعه 7 تير

صحيفه نور ج 16 صفحه 217

صحيفه نور ج 16 صفحه 218

صحيفه نور ج 16 صفحه 219

تاريخ 11/4/61

پيام امام خمينى به مناسبت شهادت آيت‏اللَّه صدوقى‏

صحيفه نور ج 16 صفحه 220

صحيفه نور ج 16 صفحه 221

تاريخ 12/4/61

پاسخ امام خمينى به نامه اعضاى شورايعالى تبليغات اسلامى‏

صحيفه نور ج 16 صفحه 222

تاريخ 14/4/61

پاسخ امام خمينى به تلگرام تسليت آيت‏اللَّه العظمى مرعشى نجفى‏

صحيفه نور ج 16 صفحه 223

تاريخ 15/4/61

فرمان امام خمينى به آيت‏اللَّه خاتمى‏

صحيفه نور ج 16 صفحه 224

تاريخ 23/4/61

پيام امام خمينى به ملت مسلمان عراق به مناسبت آغاز آغاز عمليات پيروزمندانه رمضان‏

صحيفه نور ج 16 صفحه 225

صحيفه نور ج 16 صفحه 226

تاريخ 25/4/61

پيام امام خمينى به مناسبت روز جهانى قدس‏

صحيفه نور ج 16 صفحه 227

صحيفه نور ج 16 صفحه 228

صحيفه نور ج 16 صفحه 229

صحيفه نور ج 16 صفحه 230

تاريخ 29/4/61

پاسخ امام خمينى به نامه فرزند آيت‏اللَّه صدوقى‏

صحيفه نور ج 16 صفحه 231

تاريخ 3/5/61

بيانات امام خمينى در جمع كاركنان اداره مركزى آستان قدس رضوى ، اعضاى حزب جمهورى اسلامى مشهد و كاركنان استاندارى و پرسنل هوايى استان خراسان

همه قدرت‏ها در هر جا محتاج به توجه حضرت رضا سلام الله عليه هستند

مسجدالنبى مركز سياست‏هاى اسلامى بوده است و ثقل قدرت اسلامى‏

صحيفه نور ج 16 صفحه 232

جمهورى اسلامى بنا دارد استقلال خودش را حفظ كند و آرزو دارد كشورهاى اسلامى از خواب گران برخيزند

صحيفه نور ج 16 صفحه 233

ما بنا نداشتيم و نداريم كه به يك كشورى هجوم كنيم‏

صحيفه نور ج 16 صفحه 234

صحيفه نور ج 16 صفحه 235

هر كدام كه امروز به صدام كمك كنيد، خيانت به اسلام كرده‏ايد

صحيفه نور ج 16 صفحه 236

تاريخ‏12/5/61

پاسخ امام خمينى به نامه وزير كشور در مورد كسب تكليف پيرامون سرپرستى كميته‏هاى انقلاب اسلامى

صحيفه نور ج 16 صفحه 236

تاريخ 14/5/61

فرمان امام خمينى به حجت الاسلام موسوى خوئينى‏ها در مورد سرپرستى حجاج بيت الله الحرام

صحيفه نور ج 16 صفحه 238

تاريخ 16/5/61

بيانات امام خمينى در ديدار با مدير عامل، معاونين، مديران و مسوولان بخش‏هاى مختلف سازمان صدا و سيماى جمهورى اسلامى

هر قدمى كه ما جلو مى‏گذاريم تبليغات سوء دشمنان زيادتر مى‏شود

كسى كه براى خدا كار مى‏كند در هيچ جهت شكست نمى‏خورد

صحيفه نور ج 16 صفحه 239

آدمكشى و چپاولگرى با اسم اسلام راستين‏

صحيفه نور ج 16 صفحه 240

ما براى اداى وظيفه اسلامى، وجدانى و ملى وارد شديم در ميدان جنگ

صدام ديگر از بين رفته است

صحيفه نور ج 16 صفحه 241

صحيفه نور ج 16 صفحه 242

تاريخ 17/5/61

بيانات امام خمينى در ديدار با وزير كشور، فرمانده ژاندارمرى، استانداران سراسر كشور و گروهى از مسؤولان و پرسنل دواير سياسى - ايدئولوژيك ژاندارمرى جمهورى اسلامى

تمام عالم محضر حق تعالى است

امروز آبروى جمهورى اسلامى بسته است به آبروى متصديان امر

صحيفه نور ج 16 صفحه 243

طبق موازين اسلامى خدمت كنيد

صحيفه نور ج 16 صفحه 244

صحيفه نور ج 16 صفحه 245

قاضى بر شفير جهنم است

همه مردم موظفند در دفاع از جمهورى اسلامى و نواميس مسلمين‏

صحيفه نور ج 16 صفحه 246

تذكر به ائمه جمعه و ساير روحانيون

صحيفه نور ج 16 صفحه 247

صحيفه نور ج 16 صفحه 248

تاريخ 25/5/61

بيانات امام خمينى در جمع ائمه جمعه استان بوشهر

مى‏خواهند بين دو قشر اهل سنت و علماى شيعه اختلاف ايجاد كنند

صحيفه نور ج 16 صفحه 249

صحيفه نور ج 16 صفحه 250

تاريخ 31/5/61

بيانات امام خمينى در جمع روحانيون كاروان‏ها حج، پرسنل دادستانى مركز، دادسراها و دادگاه‏هاى انقلاب اسلامى دادستانى ارتش جمهورى اسلامى

امروز توقع ملت از شما آقايان روحانيون بسيار زياد است

صحيفه نور ج 16 صفحه 251

بر تمام كسانى كه مى‏توانند يا اجتهاداً يا تقليداً قضاوت كنند واجب است كه در قضاوت وارد بشوند

صحيفه نور ج 16 صفحه 252

قضات بر وفق شرع عمل كنند، به قوانين سابق اعتنا نكنند

صحيفه نور ج 16 صفحه 253

صحيفه نور ج 16 صفحه 254

حقيقت حج اينست كه ببينيد مستضعفان جهان چطورند

صحيفه نور ج 16 صفحه 255

مردم هم بايد دنبال اين امر باشند كه مساله حج را ياد بگيرند

صحيفه نور ج 16 صفحه 256

امور سياسى كه در حج واقع مى‏شود، بايد روى نظام باشد

در اين عصر ما، همه الفاظ محتواى خودشان را از دست داده‏اند

صحيفه نور ج 16 صفحه 257

صحيفه نور ج 16 صفحه 258

صحيفه نور ج 16 صفحه 259

صحيفه نور ج 16 صفحه 260

صحيفه نور ج 16 صفحه 261

تاريخ 2/6/61

فرمان امام خمينى به حجت الاسلام موسوى

جناب حجت الاسلام آقاى حاج سيد موسى موسوى دامت افاضاته‏

صحيفه نور ج 16 صفحه 262

تاريخ 3/6/61

فرمان امام خمينى به حجت الاسلام فاكر

جناب حجت الاسلام آقاى محمدرضا فاكر دامت افاضاته

صحيفه نور ج 16 صفحه 263

تاريخ 2/6/61

بيانات امام خمينى در ديدار با نخست وزير و اعضاى هيأت دولت جمهورى اسلامى

متصديان امور، از قشر مرفه نيستند

صحيفه نور ج 16 صفحه 264

ارزش مقامات ما، در خدمتگزارى به مردم است

صحيفه نور ج 16 صفحه 265

صحيفه نور ج 16 صفحه 266

صحيفه نور ج 16 صفحه 267

صحيفه نور ج 16 صفحه 268

ارزش انسان به اين است كه توجه كند كه چه بايد در مقابل خداى تبارك و بندگان خدا بكند

صحيفه نور ج 16 صفحه 269

تمام وابستگى‏ها وابستگى است كه انسان به خودش دارد

صحيفه نور ج 16 صفحه 270

صحيفه نور ج 16 صفحه 271

تاريخ 8/6/61

پاسخ امام خمينى به تلگرام آيت الله العظمى گلپايگانى

حضرت آيت الله آقاى گلپايگانى دامت بركاته - قم

صحيفه نور ج 16 صفحه 272

تاريخ 9/6/61

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس شوراى اسلامى، فرماندهان سپاه پاسداران، علماى پاوه و اورامانات، گروهى از سفرا و كارداران و اعضاى اتحاديه انجمن‏هاى اسلامى دانشجويان ايرانى‏در هند

اساس اين گرفتارى هائى كه بشر به آن مبتلاست، حب نفس است

صحيفه نور ج 16 صفحه 273

صحيفه نور ج 16 صفحه 274

صحيفه نور ج 16 صفحه 275

ايمان است كه شما را وادار مى‏كند برويد و براى اسلام فداكارى كنيد

صحيفه نور ج 16 صفحه 276

حفظ ثغور اسلام جزء فرايضى است كه هيچ فريضه‏اى بالاتر از آن نيست

صحيفه نور ج 16 صفحه 277

ننشينيد كنار و هى نق بزنيد و مردم را مايوس كنيد

صحيفه نور ج 16 صفحه 278

صحيفه نور ج 16 صفحه 279

صحيفه نور ج 16 صفحه 280

تاريخ‏14/6/61

بيانات امام خمينى در جمع اعضاى هيأت‏هاى بازسازى نيروى انسانى وزارتخانه‏ها و مؤسسات دولتى و شركتهاى وابسته و خانواده‏هاى شهداى پاسداران كميته‏هاى انقلاب اسلامى خوزستان‏

همانطورى كه بازسازى، يك مسأله مهم حياتى بود در اول انقلاب، الان هم بايد تعقيب شود

صحيفه نور ج 16 صفحه 281

صحيفه نور ج 16 صفحه 282

صحيفه نور ج 16 صفحه 283

كار شما در حالى كه يك كار اسلامى مهمى است، مسؤوليت بسيار بزرگى هم دارد

منافقين و آن اشخاصى كه در خارج با هم جمع شده‏اند، همه موافق اين هستند كه اسلام نباشد

صحيفه نور ج 16 صفحه 284

صحيفه نور ج 16 صفحه 285

صحيفه نور ج 16 صفحه 286

بايد مسلمين با هم متحد بشوند و تو دهنى بزنند به آمريكا

صحيفه نور ج 16 صفحه 287


صحيفه نور - جلد 16 - متن

menu page next page

صحيفه نور ج 16 صفحه 1

تاريخ 23/10/60

بيانات امام خمينى در ديدار با ريس جمهور، نخست وزير، رئيس مجلس و كليه اعضاى هيأت دولت‏

مبارك آن روزى است كه بتوانيم خودمان را بسازيم و به دنبال آن كشور را

بسم الله الرحمن الرحيم

متقابلاً تبريك اين عيد سعيدى كه ولادت دو شخصيت بزرگ اسلامى است به همه آقايان و به ملت ايران و دولت ايران و همه مسلمين جهان عرض مى‏كنم. و اين روز، روز مباركى است و براى ما مبارك آنوقتى است كه خودمان بتوانيم خودمان را بسازيم و دنبال آن كشور را. هر اصلاحى نقطه اولش خود انسان است. اگر چنانچه خود انسان تربيت نشود نمى‏تواند ديگران را تربيت كند و شما ديديد كه در آن طول سلطنتها از اول تا حالا و اين سلطنتهاى اخيرى كه بسياريتان همه‏اش را درك كرديد و بعضى از شما بعضى‏اش را كه چون كارها دست اشخاصى بود كه تربيت اسلامى نداشتند و خودشان درست نشده بودند، براى خاطر همين نقيصه بزرگ كشور ما را كشاندند به آنجائى كه ملاحظه مى‏كنيد و ملت ما را هم كشاندند به آنجائى كه سالها بايد طول بكشد تا اينكه انشاءالله اصلاح بشود. از اين جهت آن چيزى كه بر همه ما لازم است ابتدا كردن به نفس خودمان است و قانع نشدن به اينكه همان ظاهر درست بشود، و از قلبمان شروع كنيم، مغزمان شروع كنيم و هر روز دنبال اين باشيم كه روز دوممان بهتر از روز اولمان باشد. و اميدوارم كه اين مجاهده نفسانى براى همه ما حاصل بشود و دنبال آن مجاهده براى ساختن يك كشور. و ما آن روز عيد داريم كه مستمندان ما، مستضعفان مابه زندگى صحيح رفاهى و به تربيت‏هاى صحيح اسلامى انسانى برسند.

و ملاحظه مى‏كنيد كه اين امر، امرى است كه الان بر دوش شما آقايان است. يعنى اصلاح دولت و اصلاح ادارات و اصلاح جامعه و بازسازى همه اينها الان مسؤوليتش به دوش همه ماست و خصوصاً شما آقايانى كه در رأس امور هستيد و اگر چنانچه همت نگماريد به اينكه بى‏اغماض مسائل را در وزارتخانه‏ها و در ادارات و در هر جا كه هست حل كنيد و باز در بين اينها اشخاصى باشند كه بخواهند نگذارند امور به مجراى اسلامى خودش انسانى خودش جريان پيدا بكند چه بسا كه ما قدم را به واپس برداريم. ادارات را بايد با تمام قدرت تصفيه كنيد، نه تصفيه از هر فردى كه منحرف است، آنها را تصفيه به يك معنا و تأديب و تصفيه، و تهذيب آنهائى هم كه هستند لكن باز ادراك نكرده‏اند مسائل اسلامى را. و اسلام براى ما همه چيز آورده است و ما بايد استفاده كنيم از آنها و امروز روز استفاده است. اين اسلام بود كه ما را بر مشكلات تا حالا، آنهم آن مشكلات بسياربزرگ تاكنون غلبه داده‏

صحيفه نور ج 16 صفحه 2

است. ماها هيچ كدام نمى‏توانستيم اين كار را بكنيم و اين اسلام است كه ملت ما را منسجم كرده است و الان دارد انعكاس حقيقى را به ساير جاها هم مى‏اندازد و ما اميدواريم كه انشاءالله اين پرتو اسلامى در همه كشورهاى اسلامى بلكه همه كشورهاى مستضعفين خودنمائى كند و همه انشاءالله تربيت بشوند همانطورى كه آمال اسلام و پيغمبر اسلام بوده است. پيغمبر اسلام براى اينكه مردم تربيت نمى‏شدند غصه مى‏خورد به طورى كه خداى تبارك و تعالى او را تسليت مى‏داد، در مشقت بود، خداى تبارك و تعالى به او خطاب مى‏كند كه ما قرآن را نفرستاديم كه تو در مشقت باشى. و براى ملتها از پدر براى اولادش، از پدر مهربان براى اولادش بر ملتهاى عالم او بيشتر غصه مى‏خورد و كافرها را وقتى كه مى‏ديد اينها به مجراى طبيعى انسانى نمى‏آمدند، براى آنها متأسف بود و هر انسانى بايد اينطور باشد كه متأسف باشد براى آنهائى كه نمى‏آيند به خط اسلام و خط انسانيت. بعضى از علماى بزرگ از قرارى كه شنيدم فرموده‏اند كه من براى اشخاص منحرف بيشتر دعا مى‏كنم براى اينكه آنها بيشتر احتياج به دعا دارند. دل هاى انسانها، انسانهاى متعهد دلهائى است كه رئوف و مهربان بر همه بشر است و همين جنگ‏هائى كه پيغمبر اكرم ميكردند يا تحميلى بوده و يا گاهى وقت‏ها هم اتفاق مى‏افتاد كه ابتدائى بوده است، همان ها هم آثار رحمت الهى بوده است براى اينكه به دنبال تهذيب يك ملت‏ها، آنهائى كه تهذيب بردارند بايد تهذيب بشوند و آنهائى كه مانع از تهذيب ملتها هستند بايد از سر راه برداشته بشوند. اين يك رحمتى است، صورتش را انسان خيال ميكند كه كشتار است لكن واقعش بيرون كردن يك موانعى از سر راه انسانيت است و در ايران هم اين مسأله كه مى‏بينيد كه در همه جا براى ما هى طرح مى‏شود كه اينها آدم مى‏كشند، اينها خيال مى‏كنند كه ايران آدم مى‏كشد، ايران تا امروز يك دانه آدم را نكشته است، ايران يك سباعى را كه حمله كردند بر همه چيز اسلام، ملت، انسانيت، آنها را اگر بتواند تهذيب مى‏كند و اگر بتواند با حبس، آنها را نگه مى‏دارد تا تهذيب بشود و اگر نتواند تصفيه مى‏كند. اين همان كارى است كه همه انبيا از اول خلقت تا حالا كرده‏اند و آن اشخاصى را كه ديگر قابل اصلاح نبوده‏اند، آن اشخاص را يا غرق كرده‏اند و يا از بين برده‏اند. در هر صورت تمام انبيا از صدر عالم تا كنون، تمام انبيا يك جلوه رحمتى بوده است از خداى تبارك و تعالى و چنانچه موجوديت همه ما جلوه رحمت حق تعالى است. همين طور هدايت خداوند تبارك و تعالى به واسطه انبيا يك رحمت بزرگى است بر همه، رحمه للعالمين است پيغمبر و همه انبيا رحمت بوده‏اند و اين براى اين است كه اين بشر متوجه نيست، جاهل است نمى‏داند چه خبر است آن طرف، نمى‏داند كه راه انسانيت را اگر طى نكند چه خواهد گذشت بر او. از اين جهت آنهائى كه راه را مى‏دانند، مى‏دانند كه اين بشر به چه ظلالتى مى‏افتد و به چه زحمتهائى دچار مى شود از اعمال خودش ، از افكار فاسد خودش. همه چيز هم از خود آدم است. هيچ چيزى تهيه نشده است براى ما كه از سابق تهيه كرده باشند كه ما را بخواهند عذاب بدهند، همه اينها چيزهائى است كه ما خودمان تهيه مى‏كنيم. هر عملى كه ما در اينجا انجام مى‏دهيم يك صورت برزخى دارد و يك صورت ملكوتى دارد و ما به او مى‏رسيم. عمل خوب همين طور است و عمل بد هم همين طور است. بنابراين آنهائى كه، انبيا و اوليائى

صحيفه نور ج 16 صفحه 3

كه راه‏ها را مى‏دانستند، عواقب را مى‏دانستند، براى بشر غصه مى‏خوردند و جانفشانى مى‏كردند كه مردم را نجات بدهند. يك جانفشانى است و فعاليتى است كه ميخواهد خودش برسد به نوائى مردم را وادار مى‏كند به شيطنت، جوانها را وادار مى‏كند كه خودشان را به كشتن بدهند تا بعد بيايد او زمام امور را به دست بگيرد. اين يك طور است. يك طور هم اين هست كه همه چيزش را فداى بشر مى‏كند براى تهذيب بشر. انبيا اينطورند. انبيا يك روزشان براى خودشان صرف نشده است، يك ساعتشان توجه به خودشان نبوده، همه توجه به اين بوده است كه اين مريض‏ها را، اينهائى كه دارند خودشان را به چاه مى‏اندازند، اينهائى كه دارند خودشان را به عاقبتهاى بسيار بد مى‏اندازند، اينها را نجات بدهند. ما هم بايد آنقدرى كه در توانمان است البته ما كوچكتريم از اينكه بگوئيم كه انبيا مى‏كردند ما هم مى‏خواهيم بكنيم آنقدرى كه در توانمان هست براى نجات ملت‏ها، براى نجات ملت خودمان و براى نجات ملتهاى ديگر از اين ظلمت‏هائى كه برايشان پيش آمده است، از اين گرفتارى هائى كه برايشان پيش آمده است ما بايد فعاليت بكنيم و اين اشخاصى كه در خلاف واقع شدند و خودشان ملتفت نيستند خصوصاً اين جوانهاى تازه‏رس، اين جوانها، اين دخترها، اين پسرها كه اين بى‏انصاف‏ها اينها را به خط اعوجاجى كشاندند، انحرافى كشاندند اينها را، ما جديت بايد كنيم به اينكه انشاءالله تربيت بشوند اينها. هر كس صحبت مى‏كند صحبت بكند كه اينها را به راه راست برگرداند، تربيت كند. آنهائى كه در حبس هستند تربيت بشوند انشاءالله. و آن راهى كه انبياء داشتند همين بود كه تربيت و تهذيب. انبيا براى انسان آمدند، براى انسان‏سازى آمدند هيچ كار ديگرى نداشتند، آمدند اين انسانها را كه در صورت انسانند و دارند بر خلاف راه مى‏روند اينها را به راه راست، به راه مستقيم هدايت كنند.

و من اميدوارم كه اين عيد مبارك باشد بر تمام اسلاميان، بر تمام مستضعفان و بر ملت شريف ايران ما كه بحمدالله ملت خوبى است و دولت و همه چيزى كه الان ما داريم، مجلس‏مان، دولتمان، قوه قضائى‏مان، بحمدالله الان همه خوبند و ما مى‏خواهيم خوبتر باشند و همه شما ميخواهيد خوبتر باشند و اميدوارم كه همه اينها با اين انسجامى كه الان هست و نعمتى كه خداى تبارك و تعالى به همه ما عنايت كرده است كه من گمان ندارم از اولى كه حكومت تشكيل شده در دنيا تا حالا يك همچو مجلسى اينطورى، همچو مجلس خودمانى، مجلس صفابين اشخاصى كه هر كدام در يك مركزى براى خودشان مثلاً چه هستند، الان همه با هم هستيم، همه با هم صحبت مى‏كنيم، همه با هم مشكلات را مى گوئيم و توجه مى‏كنيم به مشكلات و من گمان نكنم كه همچو چيزى تا حالا بوده و اين يك نعمتى است كه خداى تبارك و تعالى به ما عنايت كرده است و ما اميدواريم كه قدر اين نعمت را بدانيم و شكر اين نعمت به اين است كه براى خدا و براى اسلام كار بكنيم و همه جهدمان اين باشد كه اين ملت را و خصوصاً اين مستضعفين و اين مستمندان را انشاءالله ما از آن مشكلاتى كه دارند، محروميت‏هائى كه در طول تاريخ اينها كشيده‏اند ما بتوانيم و شماها بتوانيد انشاءالله آنها را از اين محروميت‏ها نجات بدهيد و همه آنها را انشاءالله به رفاه در دنيا و آخرت انشاءالله برسانيد.

والسلام عليكم و رحمه الله و بركاته

menu page next page


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 4

تاريخ‏3 2/10/60

بيانات امام خمينى در جمع ائمه جمعه استان گيلان

اصولا دعوت به اسلام، دعوت به وحدت است

بسم الله الرحمن الرحيم‏

يكى از بركات اين انقلاب اين است كه ما با آقايان و روحانيون همه كشور تماس نزديك داريم و آقايان علما و ائمه جمعه تشريف مى‏آورند و با هم صحبت و درددل مى‏كنيم. آنچه مى‏خواهم عرض كنم اين است كه اسلام براى ما همه چيز آورده، همين قضيه وحدت در قرآن كريم با تعبيرهاى مختلف روى آن پافشارى شده و به مردم گوشزد شده است. آنچه مهم است اين است كه مسلمين به اسلام و قرآن عمل كنند. اسلام همه مسائلى را كه مربوط به زندگى بشر در دنيا و آخرت است و آنچه را مربوط به رشد و تربيت انسان و ارزش انسان است داراست. و هيچ مكتبى از مكتب‏هاى انحرافى كه الان رايج است اينطور عنايتى كه اسلام نسبت به مسائل دارد، ندارند. هيچ مساله‏اى نيست كه در اسلام نباشد تا بگوشيم كه ما آن را پيدا كرده‏ايم. اسلام همه چيز را گفته است لكن اشكال بر سر مسلمين است. همين مساله وحدت كه شما تذكر داديد، الان بحمدالله هفته وحدت است و به بركت اين مولود سعيد و فرزند بزرگوارش حضرت صادق عليه‏السلام بشر مى‏تواند به آمال خودش برسد.

اين وحدت همان چيزى است كه در قرآن كريم درباره آن سفارش شده است و ائمه اطهار عليهم السلام مسلمين را به آن دعوت كرده‏اند. و اصولاً دعوت به اسلام، دعوت به وحدت است. به اين معنا كه همه در كلمه اسلام با هم مجتمع باشند. لكن همانطور كه مى‏دانيد، نگذاشتند اين وحدت تحقق پيدا بكند، خصوصاً در اين عصرهاى اخير كه زيادتر به اختلافات دامن زده‏اند چون كارشناس‏هاى آنها فهميده بودند كه اگر اين اجتماع بزرگ اسلامى بهم نزديك بشوند و به هم بپيوندند ديگر هيچ قدرتى نمى‏تواند با اينها مقابله كند و نسبت به آنها سلطه‏جوئى كند. آنها تنها راه را در اين ديدند كه براى مقاصد شوم خود بين همه گروه‏ها تفرقه بيندازند. شما ديديد در گذشته، در هر شهر و در هر محله‏اى كه دستجات مختلفى بودند، با هم اختلاف داشتند. آنها همه جا در سطح شهر و روستا اختلاف ايجاد كرده بودند، حتى بين خود روحانيون با هم و بين مردم نسبت به يكديگر اختلافات ايجاد مى‏كردند كه نگذارند اين مجتمع با هم اتحاد پيدا كنند. و مع‏الاسف در بين بالاترين افراد روحانى و بالاترين افراد روشنفكر هم اين مساله تاثير كرده بود كه حتى آنها هم در اختلافاتى كه بايد جلويش را بگيرند، خودشان را هم وارد مى‏كردند.

صحيفه نور ج 16 صفحه 5

هر جا يك عالم عاقل متدين باشد، مسائل را اصلاح مى‏كند

البته امروز روزى است كه همه ما مسائل را فهميده‏ايم و خود مردم هم فهميده‏اند و به بركت اين انقلاب اسلامى ديد سياسى رعيت‏ها هم بالا رفته است. الان آنهائى كه اصلاً دخالت در اينگونه مسائل نمى‏كردند، داخل در اين مسائل شده‏اند. امروز همه قشرهاى ملت مسائل را مى‏فهمند و رو به رشد هستند. زن‏ها كه در گذشته از همه چيز جامعه محروم بودند، بحمدالله در اين سال‏هاى اخير به طور شايسته و با حفظ موازين شرعى وارد شده‏اند و خودشان داراى كلاس و تبليغاتند. روحانيون بايد قدر اين مسائل را بدانند و بدانند كه اگر روحانى درست شد، همه چيز درست مى‏شود و اگر خداى نخواسته روحانى فاسد شد، عالم فاسد مى‏شود و اين يك واقعيت است. من در جوانى در ايام تابستان كه گاهى به بعضى از بلاد مى‏رفتم در بعضى جاها مى‏ديديم كه همه مردم خوبند از آن جمله محلات را مى‏ديديم كه همه مردمش متدين و خوبند، وقتى متوجه مى‏شديم، مى‏ديديم كه عالم خوب در آنجاست. بنابراين هر جا يك عالم عاقل و متدين باشد، مسائل را اصلاح مى‏كند و در مقابل اگر خداى نخواسته انحرافى در اين قشر پيدا بشود اين انحراف به مردم نيز سرايت مى‏كند.

امروز مسؤوليت بزرگى به دوش همه ماهاست، همه ائمه جمعه، همه ائمه جماعت، همه علماى بلاد. امروز خدا ديگر از ما هيچ عذرى را نمى‏پذيرد. اگر ما در چند سال پيش از اين عذر داشتيم كه ما با سرنيزه نمى‏توانيم مقابله كنيم و اگر يك كلمه بگوئيم حبس است، امروز ديگر تمام اين عذرها منقطع شده و خدا حجت را بر ماها تمام كرده است. الان همه شما توانائى داريد كه هر كدام محيط خودتان را با تفاهم با مردم و مسوولين امور اصلاح كنيد. امروز همه ما موظفيم كه عملاً وحدت را در آن محلى كه هستيم ايجاد كنيم، شهريها در شهرها و روستائى‏ها در روستاها. اگر همه با هم تفاهم كنند و تبليغ بشود به اينكه ما همه بايد با هم باشيم و همه با هم كار كنيم، مسائلى كه هست حل مى‏شود و بحمدالله الان مردم هم حاضرند. مساله كمبود روحانى كه اشاره كرديد، اينطور نيست كه فقط شما كمبود روحانى داشته باشيد بلكه سرتاسر كشور كمبود دارد و چون كه در زمان اين دو پدر و پسر فاسد همه چيز را از روحانيون گرفته بودند و فقط براى آنها مسجدى مانده بود كه آن هم از نظر آنها بايد زير نظر فلان بازنشسته اداره مى‏شد و به اين ترتيب همه جهاتتان محدود بود و شما نمى‏توانستيد يك كلمه حرف بزنيد و مسائل‏تان را بگوئيد. برخلاف امروز كه شما مى‏توانيد همه كارى را بكنيد و امروز كه وجود افراد لازم است، بايد حوزه علميه ايجاد كنند و افراد را براى آتيه تربيت كنيد. الان اگر ما در مساله قضاوت كه يكى از مسائل مهم اسلام است و با نواميس و جان و مال مردم سر و كار دارد كمبود داريم براى اين است كه در گذشته قضاوت به دست روحانيون نبود تا افراد را تربيت كنند و اصلاً در گذشته كتاب قضا يك كتاب منسى بود. در نتيجه امروز كه قضاوت آزاد شده است و به دست شما اداره مى‏شود، مى‏بينيم كه افراد نداريم و دچار مشكل شده‏ايم كه انشاءالله با همت همه اين مشكل بر طرف خواهد شد.

والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 6

تاريخ 26/10/60

بيانات امام خمينى در ديدار با فرمانده كل قوا و كليه فرماندهان سپاه پاسداران انقلاب اسلامى در جنوب كشور

ايكاش من هم يك پاسدار بودم‏

بسم الله الرحمن الرحيم‏

شما بايد خدا را شكر كنيد كه اين عمليات اسلامى به دست شما اجرا مى‏شود، هركس توفيق اين عمل را ندارد. امروز صبح بعد از ملاقات با تنى چند از پاسداران به اين فكر افتادم كه ايكاش من هم يك پاسدار بودم، اينها چه مى‏كنند و من چه كار. آنها مى‏روند با دشمن اسلام مى‏جنگند و من در اينجا هستم و نمى‏توانم. شما قدر خودتان را بدانيد، خداوند به شما عنايت داشته است كه شما را مهيا كرده است تا قرآن كريم و اسلام عزيز و ميهن اسلامى را حفظ كنيد. نظام الهى مقرر كرده است تا شما براى خدمت به اسلام انتخاب شويد و اين پيش خدا ثبت است و ملائكه‏الله و خداوند پشتيبان شماست و دلتان قوى باشد. هر قدمى كه براى اسلام بر مى‏داريد قدمى است الهى كه خدا براى شما پيش آورده است. شما روى تدبير و فكر عمل كنيد، ديگر نه از كشتن بترسيد و نه از كشته شدن. عمده اين است كه قصدتان خالص باشد كه بحمدالله هست. روحيه قوى اين جوانان بيست ساله از امورى است كه انسان را به تعجب وا مى‏دارد. مقصد امروز ما اين است كه اين كشور آفت زده، غربزده و سلطنت زده را به اسلام برگردانيم و غرضى غير از اين نداريم.

از مسائلى كه خواستم تذكر دهم اين است كه نظم را كاملاً رعايت كنيد. شجاعت غير از تهور است. شجاعت در جنگ حركتى است قهرمانانه روى نقشه و نظم و حساب و حال آنكه تهور بى‏حساب و نظم بر دشمن تاختن است. كارها بايد روى نظم و قاعده صورت گيرد. تكرار مى‏كنم كار وقتى روى نظم و قاعده و براى خدا بود ديگر خوفى نيست چه كسى كشته شد و چه كسى كشت. انشاءالله شما مويد به جندالله باشيد و پيش برويد. ديشب وقتى ديدم عراقى‏ها تعدادى زن را زير خاك كرده‏اند پيش خود گفتم ما هر چه فرياد بزنيم و بخواهيم به دنيا بگوئيم كه اينها چه مى‏كنند، فايده ندارد. چون مظلوم هستيم و نمى‏خواهيم زير بار كسى برويم، بايد اين فشارها را هم تحمل كنيم، ولى چون براى خدا كار مى‏كنيم ديگر چه باك، هر چه مى‏خواهند عليه ما تبليغات كنند و هر چه مى‏خواهند ما را بد جلوه دهند. اميرالمومنين على عليه‏السلام فرمودند تمام عالم اگر پشت به من كنند، من ابا ندارم. پس وقتى كار براى خدا باشد ديگر چه باك. هركس براى خدا بيشتر كار كند بيشتر فحش مى‏شنود، كما اينكه شما پاسداران از همه بيشتر توهين شديد. خداوند شما را موفق كند.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 7

تاريخ 28/10/60

بيانات امام خمينى در ديدار با وزير امور خارجه و كارداران سفارتخانه‏هاى جمهورى اسلامى ايران‏

وظيفه اسلامى ماست تا حيثيت اسلام و كشورمان را حفظ كنيم

بسم الله الرحمن الرحيم‏

از اولى كه جمهورى اسلامى تشكيل شد، من درباره سفارتخانه‏ها و سفراى اين نظام، به وزراى امور خارجه هر دولتى كه روى كار مى‏آمد تذكر دادم و تاكيد مى‏كردم كه نمايندگان جمهورى اسلامى در خارج از كشور بايد با نظام اسلامى كاملاً تطبيق كنند. اگر افراد و وضع سفارتخانه و كيفيت اداره و برخوردها از سفارتخانه‏ها با جمهورى اسلامى مطابقت نداشته باشد، نبود سفارتخانه بهتر از بود آن است. اگر سفارتخانه‏هاى ما مثل سفارتخانه‏هاى زمان محمدرضا باشد ديگر چه توقعى است از اينكه قلم‏ها و زبان‏ها چيزى نگويند و ننويسند. آنها چيزهائى را كه نيست جعل مى‏كنند، اگر خداى نخواسته باشد چه؟ لذا وظيفه اسلامى و ملى شما و ماست تا حيثيت اسلام و كشورمان را حفظ كنيم. شما كه خارج مى‏رويد سعى كنيد تا اشخاصى را برگزينيد كه انحراف نداشته باشند و اگر نمى‏توانيد يكمرتبه اصلاح كنيد، در فكر اصلاح تدريجى باشيد. همه مى‏دانيد كه مسؤوليت وزارتخارجه به مناسبت سروكار داشتنش با خارج بسيار سنگين است، لذا سعى كنيد به هر مقدارى كه امكان دارد سفارتخانه‏هايتان را در مسير رشد و ترقى و تعالى اسلامى قرار دهيد و سعى كنيد نشريه‏اى داشته باشيد تا مسائلتان را بيان كنيد و به دروغ راديوها و روزنامه‏ها تا آنجا كه ميسر است، جواب دهيد. انشاءالله روزى اين جمهورى موافق با خواست خداى تبارك و تعالى گردد. خداوند شما را موفق و مويد كند.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 8

تاريخ 30/10/60

بيانات امام خمينى در جمع ائمه استان اصفهان و چهار محال و بختيارى‏

تهذيب نفس در راس همه امور است

بسم الله الرحمن الرحيم‏

قبلاً بايد از آقايان تشكر كنم كه در اين هواى سرد از راههاى دور، خصوصاً كه بعضى آقايان نقاهت هم دارند، تشريف آورده‏اند اينجا و اميدوارم كه اين بركاتى كه به واسطه نهضت حاصل شده است كه يكى‏اش هم همين مرابطه بين آقايان با هم باشد، مستدام باشد و هميشگى انشاءالله. من نكته‏اى كه آقايان هم مى‏دانند لكن تذكر است، ما بايد ببينيم كه بيشتر صدمه‏اى كه اسلام خورده است از چه خورده است و از چه گروهى و بيشتر چيزى كه اسلام به او اهميت داده است چه امرى است تا راه باز بشود براى كوشش ما كه در اين امرى كه اهتمام دارد اسلام در آن كوشش كنيم و جلوى آن چيزهائى كه بر اسلام وارد شده است، صدماتى كه بر اسلام وارد شده است، انشاءالله جلويش گرفته بشود. من گمان مى‏كنم كه آن چيزى كه به اسلام بيشتر از همه چيز ضرر زده است عدم تربيت صحيح است، تحقق پيدا نكردن تهذيب و اخلاق اسلامى است. اگر شما در طول تاريخ اسلام بلكه همه انبيا توجه كنيد و البته توجه داريد، آنقدرى كه اسلام از اين اشخاص منحرف و غير مهذب صدمه خورده است و تمام اديان صدمه ديده‏اند، از هيچ چيز ديگر نديده‏اند. اصل اساس آن چيزى كه به مكتب‏هاى توحيدى ضرر رسانده است و مانع شده است از اينكه رشد پيدا كنند، همين غير مهذب بودن بود، گاهى از طرف اشخاصى كه علم دارند و مهذب نيستند و بيشتر هم از طرف اشخاصى كه جاهل بودند، كه مهذب نبودند. و معلوم نيست كه آنقدرى كه از طرف عالم غير مهذب اسلام صدمه ديده است، از طرف جاهل غير مهذب با اينكه عددشان زياد است صدمه ديده است، از طرف جاهل غير مهذب با اينكه عددشان زياد است صدمه ديده باشد. تمام مكتب انحرافى را اشخاص دانشمند و ملا ايجاد كردند، چه آن چيزهائى كه مذهب‏سازى بوده است، آنها هم اشخاص عالمى بودند كه مذهب درست كردند، مذهب‏هاى انحرافى، و چه مكتب‏هاى سياسى كه آنها هم از جانب اشخاص دانشمند و عالم بوده است. و آنقدرى كه به مكتب توحيدى از اين سنخ جمعيت كه عالم بودند و همه جور علمى هم شايد مى‏دانستند، صدمه خورده است، از هيچ طايفه‏اى نخورده است. از اين طرف قرآن هم كه كتاب زنده الهى است، اين هم آنقدرى كه دنبال اين بوده است كه تهذيب كند مردم را، دنبال چيزهاى ديگر نبوده است. اصلاً مى‏شود گفت كه قرآن براى همين مقصد آمده است، براى اينكه بشر به اين مطلب از همه‏

صحيفه نور ج 16 صفحه 9

چيز بيشتر احتياج داشتند. قرآن كتابى است كه براى انسان‏سازى، از تمام مراحلى كه انسان طى مى‏كند، قرآن در همه مراحلش دعوت دارد و راه دارد و تمام قصه‏هائى كه در قرآن نقل شده است، گاهى هم تكرار شده است، براى اين بوده است كه مساله اهميت داشته است و اين قصه‏ها راهنماى مردم بوده است و براى تهذيب بوده است. قرآن كتاب احكام نيست. كليات را، كليات احكام را، اصولش را ذكر فرموده است آن. قرآن كتاب دعوت است و كتاب اصلاح يك جامعه است كه بعد از اينكه به قرآن اصلاح شد جامعه، به سنت نبى و اخبار وارده از طرف پيغمبر اكرم (ص) به وسيله ائمه هدى و روات، آنها عمل بشود. از اين جهت اين دو نكته اسباب اين مى‏شود كه ما توجه به اين بكنيم كه هم خودمان را تهذيب بكنيم، براى اينكه اهم امور اين است نزد اسلام و اگر علم بلاتهذيب باشد ضررش از جهل بدتر است، هم خودمان را تهذيب بكنيم و هم خودمان را متوجه به حق تعالى و احكام حق تعالى بكنيم و هم جامعه را به اين راه دعوت كنيم كه الحمدلله امروز تقريباً همه مسائل تهذيبى و مسائل اخلاقى قابل دعوت است و هيچ مانعى از اين نيست. اگر سابق شما مى‏خواستيد كه بعضى از احكام الهى را منتشر كنيد يا بعضى از اخلاق فاسده را ذكر بكنيد، حتى در يك جاى محدود هم نمى‏توانستيد، براى اينكه آنهائى كه مخالف شما بودند آنقدر فاسد بودند كه شما از هر صفت زشتى كه اسم مى‏برديد، آنها به ريش مى‏گرفتند و جلوى شما را مى‏گرفتند و امروز بحمدالله اين فرصت براى ما، براى شما آقايان علما، براى همه علماى اسلام در ايران پيش آمده است كه راه باز است براى مهذب كردن مردم و دعوت مردم به صلاح. بنابراين، آن چيزى كه در راس همه امور است، براى همه ماها اول تهذيب نفس است و در خلال او تهذيب مردم است. اگر انسان خودش مهذب نباشد نمى‏تواند ديگران را تهذيب كند، حرف اثر ندارد. وقتى كه آقايان خودشان را تهذيب كردند، خصوصاً ائمه جمعه كه سر و كارشان با توده‏هاى عظيم مردم است، ائمه جماعت هم هست، اما ائمه جمعه بيشتر الان مورد توجه هستند، آنها بايد انشاءالله به مقام عالى تهذيب برسند و مردم را هم دعوت به اين مطلب بكنند. تمام آن مسائلى كه در اسلام است، حتى مسائل سياسى‏اش، مسائل تهذيبى است، براى درست كردن آدم است. ما نبايد همه مسائل را حالا دنبال مسائل سياسى قرار بدهيم، بايد همه مسائل را دنبال مسائل اسلامى و خصوصاً اين وجهه تهذيب مردم. شما ملاحظه مى‏فرماييد كه لحن قرآن در اين باب از همه ابواب ديگر لحنش زيادتر و بيشتر تاكيد در آن دارد، چندين آيه قسم هست و بعدش قد افلح من زكيها و قد خاب من دسيها او به ما مى‏فهماند كه اساس مسائلى كه همه چيز به آن درست مى‏شود، آن تهذيب است و اساس همه مسائلى كه انحرافى است، اين عدم تهذيب است و دسى در نفس انسان است، دسى شيطان است. بنابراين بايد ما سرلوحه همه امورمان را اين قرار بدهيم.

شايد هيچ انقلابى مثل انقلاب ايران مورد تهاجم واقع نشده باشد

البته گرفتارى الان براى ما، براى ملت خيلى زياد است، يعنى شايد در هيچ انقلابى اينطور مثل انقلاب ايران مورد تهاجم واقع نشده باشد، براى اينكه انقلاب‏هاى ديگر يا انقلاب‏هاى چپى بوده يا

صحيفه نور ج 16 صفحه 10

راستى بوده. اگر چپى بوده چپى‏ها تاييدش مى‏كردند، راستى‏ها مخالفش بودند و اگر بعكس بوده آنها تاييد مى‏كردند و آن دسته مخالف بودند. اما انقلاب اسلامى از باب اينكه از اول اسلامى بوده اينطور نبوده است كه يك نفر فرض كنيد كه غربزده يا شرق‏زده آمده باشد و انقلاب كرده باشد و مردم را دعوت به انقلاب كرده باشد، كودتا كرده باشد. مساله كودتا نبوده است، مساله قيام يك ملت براى اينكه از دست ظلم داخل و خارج به تنگ آمده است. قيام يك ملت است در مقابل همه قدرت‏ها، مهيا هم بايد باشد براى اينكه همه قدرت‏ها به او تهاجم كنند و هيچ توقع ما نداريم كه امريكا با ما سر مصالحه داشته باشد يا شوروى. همه اينها مى‏بينند كه اگر اين انقلاب در ايران انشاءالله به ثمر برسد و آنطورى كه خواست اسلام است تحقق پيدا بكند، ناچار اين انقلاب به خارج صادر مى‏شود، هيچ احتياجى به اين نيست كه كسى هم برود اين كار را بكند البته تكليف است كه دعوت بشود همه جا، اما اگر اين انقلاب را مردم دنيا كه الان متوجه به آن هستند، هم زورمندها متوجهند كه احساس خطر مى‏كنند و هم مظلوم‏ها متوجهند كه شايد اين راهى باشد براى نجات، اين انقلاب اگر انشاءالله به آن مقصد اعلاى خودش برسد و اسلام در اينجا حكومت داشته باشد و هيچ حيثيت ديگرى غير اسلام نباشد، اين خطرى است براى قدرت‏هاى بزرگ و وابستگان آنها و راه اميدى است براى مستضعفان جهان، همان معنائى كه تمام انبيا از صدر عالم تا حالا دنبال او بودند. همه انبيا آمدند و با قلدرها دعوا كردند. البته آنهائى كه مى‏خواهند انبيا را قبول نكنند و وابستگان به انبيا را محكوم كنند، آنها مى‏گويند كه دين براى اين است كه مردم را تخدير كند، اينها تخدير مى‏كنند و قدرت‏هاى بزرگ مى‏چاپند. ولى هر كس نگاه كند به سيره انبيا از صدر عالم تا حالا، مى‏بينيد كه آنى كه اطراف انبيا جمع شدند مظلوم‏ها هستند، آنى كه مقابل انبيا بودند قلدرها بودند. ما هيچ نبى‏اى را سراغ نداريم كه با يك قلدرى ساخته باشد به ضد ملت خودش و هيچ وصى نبى‏اى را سراغ نداريم كه ساخته باشد به ضد ملت خودش. اين سيره انبيا از صدر عالم تا زمان خاتم همين بوده است كه در مقابل اين قدرت‏هائى كه ظالم بودند، منتها هر كدام در يك محيطى بودند، از آنجا شروع كردند. حضرت موسى در يك محيطى بوده از آنجا شروع كردند. لكن مقصد اين بوده است كه ريشه استكبار را از جهان بكنند و مردم مظلوم را از اين ظلم‏هائى كه بر ايشان مى‏شود نجات بدهند. از اين جهت با شما دو طايفه به شما توجه دارد، يك طايفه مستكبرين و سودجوها و طوايفى كه به آنها وابسته هستند، آنها را توقع نداشته باشيد كه با شما صلح بكنند، آنها نخواهند صلح كرد، آنها همه‏شان همان برنامه فرعون‏ها را دارند كه سر سازش هيچ ندارند، و يك دسته هم مستضعفين جامعه هستند كه اكثريت و يك اكثريت محروم هستند، اين دسته هم با شما هستند. هيچ اشكال ندارد كه اين برنامه شما اگر چنانچه در خارج تحقق پيدا كند، تمام مظلوم‏هاى جهان دورش جمع مى‏شوند. حالا مثل - زمان‏هاى - زمان سابقى كه انبيا بودند نيست، براى اينكه انبيا چقدر زحمت بكشند كه از يك شهرى به شهر ديگر منتقل كنند. خوب، هيچ وسايل نبود. در مكه بايد سيزده سال رسول اكرم باشند و نتوانند مطلب خودشان را به حجاز برسانند، تا برسد به جاهاى ديگر بخواهند برسانند. چقدر معطلى دارد. قاصدى بايد برود، چند ماه طول مى‏كشد تا برسد

صحيفه نور ج 16 صفحه 11

به آنجا، از اين مسايل. حالا هر مطلبى كه اينجا گفته مى‏شود، چند ساعت بعدش در همه دنيا منتشر است، راديوها مى‏گويند كه چه مى‏كنند. لهذا الان حجت بر ما بيشتر است و اهميت تبليغ هم زيادتر، براى اينكه تبليغ شما در اينجا و تهذيب مردم آن نيست كه توى مسجد شما تهذيب داريد، مهذب مى‏كنيد مردم را. نخير، اين انعكاس پيدا مى‏كند و راديو مى‏گويد و خارج هم مى‏رسد. بنابراين، ما امروز مواجه هستيم با همه قدرت‏ها كه مخالف ما هستند و مظلوم هم هستيم. تمام تبليغاتى كه در تمام جاها هست، تقريباً تمام جاها، آنهائى كه ساكتند، ساكتند، آنهائى كه حرف مى‏زنند همه به ضد اسلام و به ضد جمهورى اسلامى صحبت مى‏كنند، آنهائى كه يك خرده عاقل‏ترند مى‏گويند اينها اسلامى نيستند. دل مثلاً كارتر يا بگين براى اسلام مى‏سوزد كه ما چون اسلامى نيستيم، آنها متاثرند! اى واى! چرا اسلام در ايران تحقق پيدا نمى‏كند؟! آنها هم كه از خودمان هستند كه يعنى ايرانى هستند، آنهائى كه در زمان حكومتشان با اسلام در جنگ بودند، حالا دلسوزى مى‏كنند براى اسلام كه اين مملكت اسلامى نيست! تمام هم و غم اينها كه در خارجه رفتند اين است كه چون اسلامى نبوده از اين جهت ما پشت كرديم به آن. و آنهائى كه بى عقل هستند، آنها ديگر اين مسايل را طرح نمى‏كنند، آنها اصلش با اصل تبليغات اسلام مخالف هستند. بنابراين شما مواجه هستيد امروز با تمام تبليغات مخالف، يعنى هيچ شايد راديوئى پيدا نكنيد، الا اينكه مگر خيلى نادر باشد، الا اينكه حمله مى‏كند به ايران، به نهضت ايران، به حكومت ايران، به چه و همه هم تقريباً مى‏گويند كه ملت مخالف با اينهاست، كانه چند نفر معمم آمدند بدون اينكه ملتى در كار باشد، ارتش هم كه مى‏گويند مخالف با اينهاست، نه اينكه ملتى باشد، بدون اينكه ارتشى باشد، بدون اينها زمام امور را به دست گرفتند. اين ملتى كه همه مى‏دانند، نه اين است كه ما مى‏دانيم، آنها مى‏دانند مسائل را و مى‏دانند قضيه اينكه ملت چكاره است و چه مى‏كند و با كيست، اينها را همه مى‏دانند لكن از باب اينكه خوب، خود تبليغات يك مساله است، لااقل براى خارج يك جوهايى درست مى‏كنند. اينها همه‏شان دنبال اين هستند كه اين نهضت اسلامى را شكست بدهند كه مبادا در ايران درست تحقق پيدا كند و تا آخر دست آنها كوتاه بشود و مبادا از ايران به ساير جاها و منطقه‏هاى ديگر سرايت بكند و صدور پيدا بكند كه دست قدرت‏هاى بزرگ از جهان كوتاه بشود. از اين جهت آنها روى اين زمينه با شما مخالف هستند. لكن آن چيزى كه دل ما و شما و همه را گرم مى‏كند تاييدى است كه خداى تبارك و تعالى از ما مى‏كند، ما كه خودمان قدرتى نداريم و نداشتيم و نخواهيم داشت، هر چه هست از اوست، هر قدرتى كه هست از اوست، منتها اگر ملت‏ها، اگر دولت با خدا باشند، خداى تبارك و تعالى تاييدشان مى‏كند و اگر چنانچه بر ضد باشند، خداى تبارك و تعالى رهايشان مى‏كند به حال خودشان. بنابراين ما بايد كارى بكنيم كه در مقابل اين قدرت‏هاى بزرگى كه در مقابل ما هستند و اين تبليغات بزرگى كه الان مى‏شود بر ضد ماها، كارى بكنيم كه بهانه ديگر دست آنها ندهيم. يك فرض كنيد كه امام جمعه اگر خداى نخواسته در يك محلى يك خطاى جزئى بكند، يك اشتباهى بكند، اين مساله كم‏كم مى‏رسد به دست منافقين و امثال اينها و گروه‏هاى چپى، اينها مى‏رسانند آن را به همه جا و همه جا رويش تكيه مى‏كنند و بحث مى‏كنند. ما آن كارهائى كه نكرديم و

صحيفه نور ج 16 صفحه 12

هيچ وقت هم در ايران نخواهيم كرد مثل كشتن بچه و كشتن غير بالغ و اينها، چقدر اينها دارند تكيه به آنها مى‏كنند كه خير، اين حكومت اسلامى دارد بچه‏ها را چه مى‏كند، بدون محاكمه، بدون بازرسى، همين طورى توى خيابان‏ها مى‏ريزند و مى‏كشند و امثال اينها. اين چيزهائى كه همه مى‏دانند كه نشده است، دارند براى ما مى‏گويند. آن چيزى كه خواص مختلفى دارد كه جاهاى ديگر ندارد، اين، اين انقلاب اسلامى ايران است. اولاً اسلامى است، هيچ انگيزه‏اى غير اسلام ندارد، يعنى شما از آن اول كشور تا آخر كشور هر جا برويد، مردم فريادشان اين است كه ما جمهورى اسلام را مى‏خواهيم. ما اسلام را مى‏خواهيم. همين طور هم هست. يكى اينكه اين انسجامى كه پيدا شده است بين‏شان، يعنى تمام ملت ما با هم منسجمند، يك عده قليلى هم هستند كه خوب، همه جا عده قليل هست كه آنها مخالف با اسلام هستند والا توده‏هاى بزرگ مردم همراهند با شما. اين هم يك خصوصيتى است كه در اين انقلاب است.

همه مسوولين در سرتاسر كشور از خود مردم هستند

و يك جهت ديگر هم اين تحولى است كه پيدا شده در همه جا. شما ملاحظه بكنيد، شايد، بعضى آقايان يادشان بايد باشد، همين در زمان قاجار هم كه ديگر اين آخرى با ضعف زندگى مى‏كردند معذلك حكومت‏هايشان در هر جا حكم يك سلطان داشت، حكم يك پادشاه را داشت، هر كارى مى‏خواست مى‏كرد و بسيارى از جاها را هم اجاره مى‏دادند. اين فرض كنيد كه استاندارى كه مى‏خواست يك جايى برود، آن والى كه مى‏خواست برود فرض كنيد والى خراسان بشود، خراسان تيول او بود و آن وزير بالا و آن فرض كنيد كه امير و الا، آن يك وجهى مى‏داد خراسان را مى‏خريد. بنا هم بر اين بود كه تو برو هر كارى مى‏خواهى بكن، ما گوش نمى‏دهيم به حرف‏هاى مردم. او مى‏رفت آنجا هر كارى دلش مى‏خواست مى‏كرد، مردم را هر طور مى‏خواست عذاب مى‏داد و البته آن پولى كه داده است بايد در آورد با اضافاتش، پول‏ها هم در مى‏آمد. الان شما در سرتاسر كشور ملاحظه بكنيد از نخست وزير و رئيس جمهورش بگيريد تا آن پائين‏ها هر كه هست، مى‏بينيد كه يك مردمى هستند كه از خود مردم هستند. رئيس جمهور يك طلبه‏اى بوده است سابق و بعد هم يك آقايى شده است و بعد شده است رئيس جمهور. نه دستگاهى اينها را دارند و نه افكارى اينها را دارد و همين طور همه وزرا. اين وزرا گاهى وقت‏ها جمعيتى مى‏آيند اينجا و مخلوط به هم هستند، آدم تميز نمى‏دهد كه اين پاسدار هست يا وزير. من حكومت‏هاى كوچك را ديده‏ام كه وضعشان چطور بود و با چه وضعى بيرون مى‏آمدند. وقتى بيرون مى‏آمدند، مردم همه صف مى‏كشيدند برايشان تعظيم بايد بكنند. با بساط مى‏آمد بيرون يك حكومت فرض كنيد كه جاى كوچكى، اما حالا نخست‏وزيرش مى‏آيد، مردم باشند مثل سايرين. اين هم يك مساله‏اى است كه الان در ايران تحقق پيدا كرده است. جاهاى ديگر نيست اين مسائل كه همه مردمى هستند و همه هم با هم هستند و لهذا هم مردم پشتيبان دولتند و هم مردم پشتيبان ارتشند، هم ارتش و دولت با مردم هستند و اين يكى از رمزهاى بزرگ پيروزى اين چيز است.

صحيفه نور ج 16 صفحه 13

فراوانى يكى از نعمت‏هاى بزرگى است كه ما داريم

و اما اينكه نبايد هيچ فرض كنيد كه اشتباهى باشد، نبايد هيچ گرفتارى باشد ، خوب، چطور نبايد و چطور مى‏توانند. شما فرض كنيد كه گرانى الان هست، خوب، همه ما مى‏دانيم گرانى هست اما با تمام قوا دارند كوشش مى‏كنند كه بتوانند، نمى‏توانند. انقلاب واقع شده است، فراوانى است، اين يكى از نعمت‏هاى بزرگى است كه ما داريم. شما شايد خيلى‏هاتان شايد يادتان هست كه در همين جنگى كه به ما مربوط نبود، جنگ عمومى دوم كه به ما مربوط نبود، در ايران ديگر نان پيدا نمى‏شد. من يادم است كه در قم كه مى‏رفتند منزل و برمى‏گشتند، دكان نانوائى هيچ باز نبود، سنگكى اصلش در قم نبود، يك نان‏هائى، در تهران كه بوديم يك نان‏هائى درست مى‏كردند كه رنگش با رنگ عباى شما شبيه به هم بود، مردم اين نان‏ها را مى‏خوردند آنوقت، امروز شما مى‏بينيد كه از حيث ارزاق بحمدالله خدا لطف كرده است و از ارزاق مردم ديگر نگرانى ندارند گرانى هست البته، اما نمى‏شود در يك انقلاب هيج چيز نباشد، لازمه هر انقلاب اين است كه يك اختلافاتى باشد، يك عرض بكنم كه اشرار در اطراف چه بكنند. در هر شاه مردگى كه در سابق واقع مى‏شد يكدفعه ايران به هم مى‏خورد، اشرار در اطراف چه بكنند. در هر شاه مردگى كه در سابق واقع مى‏شد يكدفعه ايران به هم مى‏خورد، شاه مى‏مرد يكدفعه خان‏ها سر درمى‏آوردند و دزدها سر درمى‏آوردند و به هم شلوغ مى‏شد تا دوباره يك زحمتى كشيده بشود، باز يك آرامش نسبى پيدا بشود، آن هم نسبى. والحمدلله حالا اين مسائل كم است، نه اينكه نيست، هست ولى كم است. مردم، اگر اينهائى كه يادشان است جنگ دوم جهانى كه به ما هيچ مربوط نبود، ما سر پل بوديم، سر راه بوديم، آمدند گرفتند اينجا را و به مجردى كه گرفتند، همه چيز نادر شد، ديگر هيچ پيدا نمى‏شد، حالا بحمدالله پيدا مى‏شود. حالا فرض كنيد يك چيزى كم يافت بشود اين را نبايد ما هى بگوئيم كه ما چه بكنيم، مردم بگويند ما چه بكنيم. خوب، مردم كه ديدند اين مسائل را، مردم كه ديدند اين گرفتارى را، مردم كه شنيده‏اند گرفتارى‏هاى جاهاى ديگر را، خوب، براى چه شكايت مى‏كنند؟ بحمدالله فراوانى است، يعنى گرسنگى نيست توى كار، اينطور نيست كه مردم نان پيدا نكنند، اينطور نيست كه مردم ارزاق را نتوانند پيدا كنند، كمياب گاهى مى‏شود اما آن هم ارزاق عمومى كمتر كمياب مى‏شود. يكدفعه مى‏خواهند آقايان كه، آنهائى كه توقع دارند و هى شكايت مى‏كنند، يكدفعه از آن حال انقلابى برگردند به يك حال آرامشى كه هيچ كسى در هيچ جا به ما كار نداشته باشد، خوب، مايى كه الان مواجه هستيم با تمام قدرت‏هاى عالم، همه از هر طرف به ما فشار مى آورند، همه از هر طرف به ما مى‏خواهند ظلم بكنند معذلك دولت ايران و ملت ايران اينطور سر پاى خودش ايستاده است، در خودش جنگ است، يك سال و نيم است كه جنگ است، هر وقت جنگ باشد در يك جايى، همه جايش به هم مى‏خورد، جنگ است و همه جا آرامش است، مناطق جنگى هم بحمدالله با قدرت دارند پيش مى‏روند، توقع اين نبايد مردم بكنند، آقايان به مردم نصيحت كنند كه توقع اينكه يكدفعه همه گرفتارى‏ها رفع بشود، يكدفعه شما در كدام حكومت از صدر اسلام تا حالا، حكومت رسول الله را بگيرد و حكومت اميرالمومنين سلام الله عليه را و بعدش هم كه دست‏هاى آنهائى بودند كه فروختند، خوب، ملاحظه كنيد كه در همان زمان حضرت امير همچو نبود كه همه اينهائى كه‏

صحيفه نور ج 16 صفحه 14

مى‏روند اطراف و از طرف چيز، همه‏شان يك مردم سيرى باشند، اصلش بسياريشان كارهاى خلاف هم مى‏كردند، افرادى باعث ناراحتى، حضرت امير هم چيز مى‏كردند، حضرت امير هم اقدام مى‏كرد چيز مى‏نوشت به آنها، در صورتى كه آنوقت آرامش بود در همه جا، الا زمان حضرت امير، البته از داخل خيلى خراب بود. در هر صورت من گمان مى‏كنم كه ما اگر چنانچه راجع به اين گرفتارى‏هاى جزئى كه داريم و آن گرفتارى‏هاى بزرگ بحمدالله رفع شده است، آنقدر كارها شده است براى اين مردم، اگر راجع به اين گرفتارى‏هاى جزئى كه هست و لازمه يك انقلابى هست و بايد هم دنبالش بروند و هميشه هم گفته مى‏شود كه دنبالش برويد، اگر راجع به اينها، خوب، اينها ناشكرى بكند، يك وقت خداى نخواسته عنايت خدا برگردد از ما. ما بايد شكر نعمت‏هاى خدا را بكنيم. شما در سرتاسر ايران الان يك مشروب فروشى ديگر نمى‏بينيد. خوب، بايد چه بشود؟ يك دانه از آن خانه‏هائى كه بود شما مى‏دانيد، همه‏تان شنيديد البته كه در سرتاسر شهر، ما همدان كه بوديم مى‏گفتند مشروب فروشى در همدان بيشتر از نانوايى است، بيشتر از كتابفروشى است، تهران بدتر از آنجا، الان شما سرتاسر ايران وقتى بيائى ببينى يك همچو كارهاى خلاف نيست. اين كارهاى خلاف آقايان كه مضر به حال اسلام بود و آنطور راهى كه آنها داشتند پيش مى‏رفتند كه خجالت دارد كه انسان اسمش را ببرد كه آنها مى‏خواستند چه بكنند، مى‏خواستند چه بساطى درست بكنند و بحمدالله دست آنها كوتاه شد و مملكت الان يك مملكت نيمه اسلامى است. البته گرفتارى هست از باب اينكه نمى‏شود اين گرفتارى‏ها يكدفعه رفع بشود. بايد مردم را هدايت كنيد و انشاءالله مسوولين هم با شماها موافقت مى‏كنند، شما هم با مسوولين موافقت مى‏كنيد در ساختن مملكت و در ساختن مردم. و مردم هم بايد توجه بكنند به اينكه دولت دنبال اين هست كه بسازد و آنطورى كه گزارش داده مى‏شود از جهاد سازندگى و از ساير كارهايى كه تاكنون شده است، در ظرف آن پنجاه سال به قدر اين دو سال با همه اين گرفتارى‏هائى كه دولت داشته است، نشده است. آمار وقتى داده مى‏شود، خوب، آمار داده مى‏شود، وقتى آمار را مى‏دهند راجع به ساختمان مدرسه، در تمام دوره آنها به اندازه اين دوره، شايد اين دوره نصف تمام آن دوره‏ها باشد، چيز درست كرده باشند، مدرسه درست كرده باشند. چقدر حمام، چقدر مسجد، چقدر راه كشيدند، چقدر كار كردند. خوب، كارهايى است كه شده، ما نبايد هى انگشت بگذاريم روى آن كه نشده است. خوب، يك قدرى هم اظهار تشكر از اين كه شده است بايد بكنيم، يك قدرى هم مردم را آگاه كنيم به اينكه در انقلاب فراوانى نعمت بودن ولو گران است گرانى سرسام آور هم است لكن بودن اين نعمت در بين مردم، اين يكى از نعمت‏هاى بزرگ خداست كه در انقلابات ديگر اين حرف‏ها نيست در كار. الان هم در بعضى از جاهائى كه يك انقلابى شده است، از عدم ارزاق و از نبودن اينهاست، ناله مى‏كند. بنابراين ما نبايد توقع داشته باشيم كه همه مسائل درست بشود و تمام افرادى كه دارند كار مى‏كنند، در دولت هستند، تمامشان يك آدم‏هاى مهذب باشند. نيست همچو چيزى، نمى‏شود يك همچو چيزى. ما نداريم الان كسانى كه بروند همه جا و مردم را دعوت كنند. حوزه‏ها مجهز نيستند، براى اين كارها نبودند، از باب اينكه همه چيز از دست آنها خارج بود، حتى تبليغ نمى‏توانستند درست بكنند، از

صحيفه نور ج 16 صفحه 15

اين جهت نمى‏توانستند اين كار را... الان ما كمبود داريم نسبت به روحانيت، كمبود داريم نسبت به مبلغ، كمبود داريم نسبت به اين مسائل و بايد به تدريج درست بشود. مايوس نشويد و انشاءالله با خدا هستيم و خدا با ما هست. ما مى‏خواهيم كه مملكت را اسلامى‏اش كنيم به همه معانى، همه شما آرزويتان هم همين است كه اين مملكت اسلامى بشود و همه احكام اسلام در آن جارى بشود و يك همچو آرزويى كه ما داريم، خداوند ما را تاييد مى‏كند انشاءالله. انشاءالله خداوند همه شما را تاييد كند، موفق باشيد، مويد باشيد و مردم را هدايت كنيد، مشكلات را طورى كنيد كه مردم خيال نكنند كه ما الان مشكلاتى داريم كه ديگر قابل حل نيست. نه، مشكلاتى هست، البته هست اما دنبالش هستند و قابل حل است، انشاءالله حل مى‏شود همه. والسلام عليكم ورحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 16

تاريخ 2/11/60

فرمان امام خمينى به آيت الله مهدوى كنى‏

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام آقاى حاج شيخ محمدرضا مهدوى كنى دامت افاضاته‏

جنابعالى را به عضويت ستاد انقلاب فرهنگى منصوب مى‏نمايم. اميد است با همكارى و همفكرى با اعضاء محترم اين ستاد و نيز افراد صاحب نظر متعهد و اساتيد و دانشجويان محترم و مسوول، در هر چه سريعتر بازگشائى دانشگاه‏هاى كشور كوشش نمائيد. انشاءالله ملت شريف ايران در آينده‏اى نزديك شاهد فعاليت علمى دانشگاهى در سراسر ايران باشند.

توفيق جنابعالى و ساير اعضاء محترم و همه افرادى كه در اين زمينه كوشش مى‏نمايند را از خداوند متعال خواستارم.

والسلام عليكم‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 17

فرمان امام خمينى به حجت الاسلام احمدى‏

تاريخ 2/11/60

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام آقاى حاج شيخ احمد احمدى دامت افاضاته‏

جنابعالى را به عضويت ستاد انقلاب فرهنگى منصوب مى‏نمايم. اميد است با همكارى و همفكرى با اعضاء محترم اين ستاد و نيز افراد صاحب نظر متعهد و اساتيد و دانشجويان محترم و مسوول، در هر چه سريعتر بازگشائى دانشگاه‏هاى كشور كوشش نمائيد. انشاءالله ملت شريف ايران در آينده‏اى نزديك شاهد فعاليت علمى دانشگاهى در سراسر ايران باشند.

توفيق جنابعالى و ساير اعضاء محترم و همه افرادى كه در اين زمينه كوشش مى‏نمايند را از خداوند متعال خواستارم.

والسلام عليكم‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 18

تاريخ 4/11/60

بيانات امام خمينى در جمع اساتيد، اعضاى هيأت مديره و دانشجويان مدرسه عالى علوم تربيتى و قضائى قم، مسؤولان ستاد مركزى جهاد سازندگى، فرماندهان سپاه پاسداران، گروهى از مسؤولين جمعيت هلال احمر، طلاب و اقشار مردم كاشان و انديمشك

چيزهايى كه بر ضد اين نهضت است به دست خود ملت از سر راه برداشته مى‏شود

بسم الله الرحمن الرحيم‏

من بايد تشكر كنم از آقايانى كه در اين سرما و زحمت تشريف آوردند اينجا و اينجا را مفتخر كردند به وجود شريف خودشان، هم از بانوان و دوشيزگان قم و هم از علماى اعلام حوزه علميه و هم از پاسداران و هم از جهاد سازندگى و ديگران و آقايان طلاب كاشان. انشاءالله خداوند همه ما و شما را موفق كند كه به اسلام و خواست اسلام تا آخرين نفس پايدار باشيم و از هيچ توطئه يا تهديدى خوف نداشته باشيم.

ما چند جور گرفتارى داريم، يك جور گرفتارى‏هاى داخلى كه همه مى‏دانيد از جهت جنگ و از جهت فسادهائى كه گروه‏هاى فاسد مى‏كنند و از جهات كمبودهايى كه داريم، اينها به نظر مى‏آيد كه خيلى اسباب اين نشود كه ما عقب‏نشينى كنيم. ما و شما آقايان و همه ملت كه همه با هم هستند، گرفتارى‏هاى داخلى را حل مى‏كنند و امروز يك گرفتارى غيرقابل حلى ما نداريم. البته كمبودهايى داريم از قبيل كمبود قاضى، كمبود مبلغ كه اين به عهده علماى حوزه علميه قم و ساير حوزه‏هاست كه با كمال كوشش در اين مطلب پافشارى كنند و وجود قاضى امروز خيلى محل احتياج است و چند هزار قاضى ما لازم داريم، ايران لازم دارد و آن بايد به همت والاى علماء بلاد و مدرسين محترم حوزه علميه قم ايدهم الله تعالى اين كمبود ولو به دراز مدت، اما نه خيلى دراز مدت، اين كمبود انشاءالله حل بشود و حل مى‏شود. و همين طور تربيت مبلغين، مبلغين امروز خيلى مورد احتياج است. در شهرها، در روستاها، در مناطق جنگى و همه جا، در كارخانه‏ها، همه جا مبلغ مورد احتياج است و كمبود داريم. بسيارى از اوقات مى‏آيند اينجا و شكايت دارند از اينكه نداريم مبلغ. بايد باز حوزه علميه خصوصاً حوزه‏هاى علميه همه جا خصوصاً حوزه علميه قم همت كنند كه اين نقيصه را هم انشاءالله رفع كنند و مساله‏اى نيست و خواهد رفع شد.

جنگ هم يك مساله‏اى بود كه انسان خيال مى‏كرد كه يك هائله‏اى است براى ما و يك

صحيفه نور ج 16 صفحه 19

مساله‏اى است بسيار مهم لكن معلوم شد كه منافعش بيشتر از ضررهايش بود. آن انسجامى كه در اثر جنگ، بين قشرها پيدا شد و آن معناى روحانى و معنوى‏اى كه در خود سربازان عزيز از ارتش و ژاندارمرى و سپاه پاسداران به نمايش گذاشته شد و آن روح تعاونى كه در همه ملت از زن و مرد در سرتاسر كشور تحقق پيدا كرد، به دنيا فهماند كه اين مساله‏اى كه در ايران است با همه مسائل جداست. اينجا از باب اينكه اصل نهضت را خود ملت كرد و به ثمر رساندنش هم به دست خود ملت شد، چيزهائى كه برضد اين نهضت و برضد اين انقلاب است، باز به دست خود ملت از سر راه برداشته مى‏شود و انشاءالله اين هم به زودى حل خواهد شد.

مساله گرانى و مساله احتكار و اينها هم كراراً گفته شده است به اينكه اينهائى كه گرانفروشى مى‏كنند، اينهائى كه احتكار مى‏كنند، اينها انصاف داشته باشند كه اين ملتى كه با خون خودش و با زحمت خودش شما را به از آن اختناق بيرون آورد و مساله آن ناامنى به صورت قانونى را از بين برد، هيچ انصاف نيست كه شما با اين ملت و اين - با اين مستضعفين اينطور كنيد. مى‏دانيد كه گرانى و احتكار تلخى‏اش به ذائقه مستضعفين و عامه مردم محروم است، مشكل براى اينهاست و الا آنهايى كه بالانشين‏اند و از طبقات مستكبر هستند و بالانشين، آنها برايشان اين امور خيلى مطرح نيست، هم ذخيره‏ها دارند و هم اموال زياد، هر قيمتى هم باشد مى‏توانند تهيه كنند، اين مستضعفين هستند كه بار اين زحمت به دوش آنهاست و بار انقلاب هم به دوش قوى محترم آنها بود و هست و اميدواريم كه اين مساله هم حل بشود، با انصاف فروشندگان و ثروتمندان و با توجه اولياء امور. اين مسائل داخلى يك مسائلى است كه ولو به دراز مدت حل مى‏شود. بحمدالله جهاد سازندگى به طورى كه آقا خواندند و ريز اين فعاليت‏ها را دادند، بسيار انسان را دلخوش مى‏كند و اميدوارم كه فعاليت بيشتر از اين بشود و به روستاها، به مستضعفين، به محرومينى كه در طول تاريخ محروم بودند، به اينها بيشتر رسيدگى بشود و مى‏شود. و من تشكر مى‏كنم از اينهمه زحمت‏ها و اميدوارم كه از اين به بعد هم آقاى نورى كه در اين جرگه وارد شده‏اند، با هدايت‏هائى كه مى‏كنند و زحمت‏هائى كه مى‏كشند و با زحمت‏هاى ساير برادرهاى محترم مشكل هم هر چه باشد، انشاءالله حل بشود. مشكل‏هاى داخلى ما يك قسم مشكلات هست كه به دست خودمان بايد حل بشود و همه ملت بايد در اين باب كوشش كنند، آنهائى كه كار مى‏توانند بكنند كار بكنند، زراعت مى‏توانند بكنند زراعت بكنند و اين مشكل را، مشكل اقتصادى را با دست خود ملت انشاءالله حل بشود و ملت ما به خودكفائى انشاءالله برسد.

دانشگاه را بايد با جديت باز كنند و به طور حتمى اسلامى‏اش كنند

مشكل دانشگاه هم حل شده است و مى‏شود. من از بعضى روزنامه‏ها گله بايد بكنم كه گاهى در تيترهايشان يك مطلبى كه از يك راه مى‏خواهد برود، منحرفش مى‏كنند به راه ديگر. ما مى‏گوئيم دانشگاه‏ها بايد باز بشود و در خلال باز شدن زحمت كشيده بشود از جناح خود دانشگاهى‏ها و از جناح

صحيفه نور ج 16 صفحه 20

روحانيون و جناح‏هاى ديگرى خدمت كنند تا اينكه دانشگاه‏ها به آن تربيت اسلامى برسند. مى‏بينيم كه گاهى وقت‏ها در روزنامه‏ها مى‏گويند كه دانشگاه‏ها تا اصلاح نشود، نبايد باز بشود، گاهى هم گردن من مى‏گذارند اين حرف را. من از آنها گله دارم كه من مى‏گويم كه دانشگاه چون اصلاحش طولانى است بايد باز بشود، نه اينكه صبر كنند تا آن آخر. و يك مطلبى هم به شوراى فرهنگى انقلاب عرض مى‏كنم كه از قرارى كه بعضى از آقايان گفتند، ايراد زياد مى‏گيرند، يك مساله، مساله اين است كه اشخاصى كه فاسد هستند و مى‏خواهند افساد بكنند در دانشگاه، حرفى نيست كه اينها بايد در دانشگاه راه پيدا نكنند، آنهائى كه دانشگاه را سنگر كرده بودند و اطاق جنگ درست كرده بودند و اين مفاسد را ايجاد مى‏كردند، آنها را بايد شناسائى كنند و كنار بگذارند، اما يك دسته جوان هستند از دخترها، از پسرها كه اينها گاهى در سابق يك ابتلائاتى به معصيت‏هايى داشتند و بعد توبه كردند، اينها را نبايد آقايان بگويند كه شما در فلان وقت يك كار خلافى كرديد و حالا ديگر بايد محروم باشيد از دانشگاه. خير، در توبه باز است. خداى تبارك و تعالى در توبه را باز گذاشته است براى همه معاصى، البته مفسدها نبايد باشند لكن اشخاصى كه توبه كردند، اشخاصى كه قبلاً افسادى نكرده بودند لكن يك مثلاً خلافى كرده بودند، چه دخترها و چه پسرها، و حالا پشيمان شدند، اينها را ما بايد با آغوش باز بپذيريم و توبه آنها پيش خداى تبارك و تعالى مقبول است و اينها هم راه پيدا كنند به دانشگاه. و اين جوان‏ها را مايوس نكنيد، اين جوان‏ها ذخيره اين ملت هستند. انحرافى اگر بوده است فى‏الجمله، آنها هم كه توبه كردند. بنابراين دانشگاه را بايد با جديت باز كنند و با جديت دنبال اين بروند كه به طور حتمى اسلامى‏اش كنند و تربيت‏هاى اسلامى در آن باشد.

آنچه بر سر مسلمين آمد، از اين قدرت‏هاى بزرگ است‏

يك گرفتارى هم ما راجع به مسلمين داريم. و اين گرفتارى كه راجع به كشورهاى اسلامى است، اين بايد به دست خود كشورهاى اسلامى حل بشود. اين را همه مى‏دانند و همه مى‏دانيد كه آنچه كه بر سر مسلمين آمده است، از اين قدرت‏هاى بزرگ است و آنچه كه بايد اين مشكلات را حل بكند، وحدت كلمه مسلمين است. اين مسلمينى كه بايد همه دولت‏هايشان و ملت‏هايشان دست به دست هم بدهند و مهاجمين به اسلام را، صهيونيسم را كه مهاجم به اسلام است و دشمن سرسخت اسلام است و در صدد اين است كه يكى بعد از ديگرى كشورهايى را از شماها بگيرد، به جاى اينكه همه با هم متحد بشويد و اين جرثومه فساد و سرطان را از بلاد مسلمين بيرون كنيد و پاك كنيد، با هم مى‏نشينيد يا صحبت مى‏كنيد، يا صحبتى مى‏كنيد كه به نفع آنهاست. همه هم و غم بعضى از اين كشورها اين شده است كه در ايران اسلام را مى‏خواهند پياده كنند. ايرانى كه از اول فرياد زده است كه ما بايد فلسطين را، قدس را آزاد كنيم، هر روزى برايش يك نغمه‏اى مى‏سازند و هر روزى يك بساطى درست مى‏كنند كه ايران با مثلاً اسرائيل بست و بند دارد. چه داعى داريد كه شما كه از اسرائيل اينطور توهين مى‏بينيد، اينطور اهانت مى‏كند، اينطور حيثيت شما را پايمال مى‏كند، بلندهاى جولان را - در غصب

صحيفه نور ج 16 صفحه 21

مى‏خواهد بكند و مى‏گويد من اعتنا به هيچ قدرتى ندارم، يك همچو جرثومه فسادى را شما بايد با اتفاق خودتان از بين برداريد. اگر از بين بر نداريد، اين يك ماده سرطانى است كه سرايت مى‏كند به جاهاى ديگر، اكتفا به جولان نمى‏كند، راى آنها اين است كه اسرائيل از همه نژادها بالاتر است و از فرات تا نيل هم مال اوست و همه اين جاها بايد برگردد به اسرائيل و شما نشستيد سر يك امور جزئى، و - يك - سر يك امور خيلى ناچيز با هم دعوا مى‏كنيد و همه همتان را اين قرار داديد كه نبادا ايران يك وقتى يك حرفى بزند. ايران كه همه ارگان‏هايش فرياد مى‏زنند كه ما نظرى نداريم به دولت‏هاى ديگرى و ملت‏ها ديگرى، الا اينكه با آنها متحد بشويم و فساد را از منطقه بيرون كنيم، دشمنى با ايران را مى‏كنند. اين چرا بايد اينطور بشود؟ بايد توجه بكنند سران قوم، توجه بكنند روشنفكران قوم، توجه بكنند علماى بلاد، توجه بكنند علماى كشور همه جا، توجه بكنند به اين اينكه دشمن كى هست و دوست كيست و بايد دشمن را بيرون كرد و با دوست دست اتحاد داد. اين گرفتارى با دست همه مسلمين بايد حل بشود و تا اتحاد بين همه مسلمين نشود، اين گرفتارى‏ها هست، اين يك گرفتارى عمومى است براى همه مسلمين، يك گرفتارى هم گرفتارى براى همه جهان است، همه مستضعفان جهان، اين گرفتارى به اضافه همه گرفتارى‏ها زير سر آمريكا و شوروى است. اگر امريكا پشتيبانى از اسرائيل نمى‏كرد، اسرائيل مى‏توانست فلسطين را غصب كند؟ مى‏توانست ادعا كند كه جولان مال ماست و آن را براى خودشان ثبت كند؟ اگر امريكا نبود و اين قدرت شيطانى نبود، اينهمه فساد در بلاد مسلمين حاصل مى‏شد؟ اينهمه خونريزى‏هايى كه در بلاد مسلمين مى‏شود با تحريكات امريكاست. امريكا و آنهايى كه با او هستند، اينطورند و از اين طرف شوروى هم همانطور. دنيا اگر بخواهد از شر فساد آسوده بشود، بايد همه مستضعفين دست به هم بزنند و قدرت‏هاى اينها را محدود كنند در حكومت‏هاى خودشان. اسرائيل مى‏آيد جولان را براى خودش قرار مى‏دهد و ملحق مى‏كند به ساير ملك‏هاى غصبى‏اش، آنوقت اين سازمان‏هايى كه خود، ساخته خود نيستند و از ملت نيستند، بلكه چند تا دولت بزرگ اينها را درست كرده‏اند و يك وقت مى‏بينى كه همه بساطى درست مى‏كنند، يك صورتى درست مى‏كنند، با هم چه مى‏كنند و يك دسته زيادترى راى به آن طرف مى‏دهند و بعد هم امريكا مى‏آيد وتو مى‏كند. اين از آن حكومت جنگل بدتر است. حكومت جنگل باز جنگلى است، حكومت جنگل حكومت قلدرى است لكن اينها حكومت مى‏كنند و بدتر از جنگل عمل مى‏كنند و به خورد ملت مى‏خواهند بدهند كه سازمان حقوق بشر ما داريم، سازمان ملل متحد داريم. همان معنايى كه در جنگل بايد حاصل بشود بدتر از آن را در امريكا و شوروى مى‏كنند و بعد سازمان بين‏المللى هم مى‏آيد يك مانورى مى‏دهد و يك بساطى درست مى‏كند، راى هم يك عده برخلاف مى‏دهند، همه هم برخلاف مى‏دهند لكن همه هم مى‏دانند كه اين راى برخلاف، اثرى ندارد. وقتى همه اينها مى‏دانند راى برخلاف، اثر ندارد براى اينكه امريكا ايستاده و با يك نه تمام مى‏شود، اين كار لغوى نيست كه اينها مى‏كنند؟ كى را مى‏خواهند بازى بدهند؟ اصل اساس اين را خود اينها درست كرده‏اند، اساس اين سازمان‏ها ساخته خود اينهاست. اگر ساخته خود اينها نبود، به چه مناسبت بايد يك كشورى يا چند تا كشور قلدر حق

صحيفه نور ج 16 صفحه 22

وتو داشته باشند؟ اين را هم از اول خودشان درست كرده‏اند و اين را هم درست كرده‏اند براى بازى دادن ملت‏هاى كوچك، مستضعفين جهان. بدتر از اين جنايت و بدتر از اين وحشيگرى در عالم نيست. حكومت‏هاى جنگل باز يك فطرتى دارند، روى آن فطرتشان هم باز ظلمشان را بالسويه مى‏كنند، اما اين سازمان‏ها و آنهايى كه با دست آنها، با دست جنايتكار آنها اين سازمان‏ها درست شده است، آنها تمام حيثيت و انسانيت بشر را از بين مى‏برند با اسم اينكه ما طرفدار حقوق بشر هستيم. طرفدار حقوق بشر كه آنهمه جنايت در عالم دارد واقع مى‏شود با دست اين دو تا قدرت و هيچ كلمه‏اى نمى‏گويند يا اگر بگويند، به شوخى شبيه‏تر از جدى است، آنوقت راجع به ايران آن مسائل را مى‏گويند، باز هم توقع اين را دارند كه ايران گوش كند به حرف آنها. ايران ديگر راه اسلامى را پيش گرفته و همه اين سازمان‏هايى كه هستند، اينها را نوكر ابرقدرت‏ها مى‏داند.

بالاخره - اگر بنا - اگر بخواهد بشر، مستضعفين عالم اگر بخواهند يك زندگى شرافتمندانه انسانى داشته باشند، بايد همه مستضعفين جهان به هم دست بدهند و قدرت اين قدرتمندانى كه حق وتو دارند، اينها را بايد محدود كنند.

خداوند انشاءالله دنيا را از شر اين ابرقدرت‏ها نجات بدهد. و ملت‏هاى اسلامى را از شر شيطان داخلى خودشان نجات بدهد. و ملت ما را هر چه بيشتر منسجم كند. و علما و مدرسين و روشنفكران ما را همانطورى كه خدمت تاكنون كرده‏اند، توفيق خدمت عنايت كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 23

تاريخ 10/11/60

بيانات امام خمينى در ديدار وزير ارشاد اسلامى و سرپرستان هيأت‏هاى اعزامى به خارج كشور

جمهورى اسلامى از رژيم‏هاى مظلوم جهان است‏

بسم الله الرحمن الرحيم‏

آقايان مى‏دانند و محتاج به توضيح نيست كه جمهورى اسلامى از رژيم‏هاى مظلوم جهان است. هر چه دروغ مى‏خواهند مى‏گويند، بعضى از راديوها هر چند روز يك بار شيوه دروغ پراكنى‏شان را عوض مى‏كنند. وقتى از فحش و ناسزا خسته شدند و يا احتمال دادند كه شنونده‏هايشان خسته شده‏اند، شروع مى‏كنند به جعل نامه و همه مضمون‏ها يكى است. حتى يك راديو كه مقايسه بين انقلاب اسلامى ايران با ساير انقلابات را بنمايد نداريم. ما مى‏خواهيم فقط مقايسه كنند، نه اينكه بيش از آنچه هست بگويند. جمهورى اسلامى پس از پيروزى به تمام افراد گروه‏ها فرصت داد تا آزادانه هر عملى را مى‏خواهند انجام دهند و هر روزنامه‏اى كه خواستند منتشر كنند، ولى ديديد كه اينها چگونه عمل كردند. اينها با اسلحه به جان مردم افتادند و رسماً عليه اسلام قيام كردند. امروز تبليغات مى‏كنند كه تنها صدى شش و يا صدى ده از مردم طرفدار جمهورى اسلامى مى‏باشند. تمام آمال و آرزوهايشان شمال بود و معتقد بودند كه شمال صددرصد با جمهورى اسلامى مخالفند. از طرف ديگر تمام نيروهايشان را از همه جا جمع كردند و به شهر آمل وحشيانه و غافلگيرانه حمله كردند به اميد اينكه مردم هم كه با آنها هستند، پس آمل را مى‏شود فتح كرد و از آنجا شهرهاى ديگر را، ولى متوجه شديد كه چه شد. مردم چنان با آنان به مبارزه برخاستند توى دهن آنان زدند كه نتوانستند حتى براى چند ساعت مقاومت كنند. مخالفت مردم مهم است. ما بايد از شهر آمل و مردم فداكار آن تشكر كنيم. با كمال تاسف عده‏اى شهيد شدند، ولى با شهادت خود به آنان ثابت كردند كه در جائى كه تمام آرزويتان و اعتمادتان به آنجا بود، ديديد مردم دلير و مسلمان آمل چه بر روزتان آوردند؟ حالا شما قم و يا تهران چگونه مى‏خواهيد بياييد. رسانه‏هاى گروهى دشمن ما از اين موضوع گذشتند و هيچ نگفتند. اينجا كه به نفع ما بود هيچ نمى‏گويند. ولى آنجا كه به ضرر ما باشد هر چه دلشان بخواهد رويش مى‏گذارند و مى‏گويند. پس ما بايد اين موضوع را احساس كنيم كه چون مى‏خواهيم آزاد باشيم، كشورهائى كه در جهان موثرند با ما مخالفند. به همين جهت خودمان بايد در فكر خودمان باشيم، يعنى نبايد بنشينيم تا ببينيم دشمنان ما چگونه مى‏گويند و يا تعريف مى‏كنند يا نمى‏كنند و يا مطالب را درست مى‏گويند يا نه. بايد راه بيفتيم و انقلاب خودمان را به دنيا بشناسانيم. الان فرصت خوبى است، اميدوارم به اميد خدا موفق شويد و

صحيفه نور ج 16 صفحه 24

بدانيد كه مردم با ما هستند. ما همانگونه كه خود قيام كرديم و ننشستيم تا قدرتى به كمك ما بيايد، حالا هم نبايد انتظار داشته باشيم تا ديگران به نفع ما تبليغ كنند، والا همه مى‏دانند كه در انقلابات ديگر گاهى ميليون‏ها نفر آدم كشته شده است و نمى‏گذاشتند كسى نفس بكشد. همين حالا در كدام يك از كشورهاى جهان است كه قيام مسلحانه را تحمل كنند. آنها به محض احتمال، دستگير مى‏كنند. وقتى پاى براندازى رژيم در كار است، وقتى پايمال كردن خون شهدا در كار است، كه ديگر نمى‏شود ساكت بود. جمهورى اسلامى تنها به كسانى كه كسى را كشته‏اند و يا كارهائى كرده‏اند كه در اسلام حكمش اعدام است، جزاى عادلانه داده است. اين جزا براى حفظ جامعه مفيد است. اينها غده‏هاى سرطانى هستند كه براى صحت جامعه بايد بيرون آورده شوند. آنهائى هم كه زندان هستند تحت تربيت قرار گرفته‏اند و هميشه سفارش اينها را كرده‏ام. شما خارج كه مى‏رويد اين صحبت‏ها هست، از اسلام دفاع كنيد. بالاخره ما بايد كلاه خودمان را خودمان نگه داريم و مطمئن باشيم كه كسى نمى‏آيد حفظمان كند. وزارت ارشاد بايد فعال شود. شما آقايان از فرصت استفاده كنيد و به مردم جهان مطالب را برسانيد. مردم خيلى چيزها را نمى‏دانند. مصاحبه كنيد، در ميان جمعيت برويد، سخنرانى كنيد. بايد توجه داشت كه فقط سالى يك بار سفر نكرد، بلكه هر فرصتى پيش آمد از اين نوع سفرها نمود. اميدوارم با موفقيت مراجعت كنيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 25

تاريخ 12/11/60

پيام تقدير امام خمينى به پزشكان و پرستاران و كاركنان‏

بسم الله الرحمن الرحيم‏

سالروز پيروزى ملت عزيز ايران بر هم ميهنان محترم مبارك و بر مجروحان و آسيب ديدگان جنگ مبارك‏تر. قلم و بيان قاصرتر از آن است كه بتوان از اين فداكاران تشكر كرد. بايد از دكترهاى محترم و پرستاران و كاركنان عزيز بيمارستان‏ها كه فداكاران اسلام و كشور را با گشاده‏روئى و مهر برادرى و خواهرى پذيرايى مى‏كنند و به كمك قشرى از ارزشمندترين قشرها بپا خاسته‏اند تقدير و تشكر كنم. خدمت به همه بيماران محترم خصوصاً فداكارانى كه در راه هدف مقدس فداكارى كرده‏اند ارزشى است كه با موازين طبيعى و مادى نتوان ارزيابى نمود. از خداوند تبارك و تعالى براى آنان كه در خدمت بيماران و فداكاران در راه هدف مقدس كوشش شبانه روزى مى‏نمايند طلب سعادت و رحمت مى‏نمايم. اميد است از اين نعمت و رحمتى كه خداوند تعالى نصيب آنان فرموده است هر چه بيشتر بهره‏بردارى نموده و بر حجم خدمت بر اين فداكاران ارزشمند و ساير بيماران كه برادران و خواهران آنانند با لطافت و مهر و عطوفت بيفزايند. از خداوند تعالى پيروزى براى اسلام و صحت و سلامت براى آسيب ديدگان و بيماران و رحمت براى شهيدان خواستارم.

والسلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 26

تاريخ 14/11/60

بيانات امام خمينى در جمع ائمه جمعه استان خوزستان‏

وقتى انقلاب از متن مردم باشد نمى‏شود آن را شكست داد

بسم الله الرحمن الرحيم‏

متقابلاً ولادت با سعادت حضرت عسكرى سلام‏الله عليه را خدمت آقايان تبريك عرض مى‏كنم و همين طور سالگرد پيروزى انقلاب اسلامى را و از خداى تبارك و تعالى مى‏خواهم كه ما را براى پيشبرد و اجراى احكام اسلام هدايت فرمايد.

آنچه كه احساس مى‏شود اين است كه اسلام‏شناسان و مدعيان جامعه‏شناسى نه از اسلام اطلاعى دارند و نه از جامعه‏شناسى. شما مى‏بينيد كه اشخاص و گروه‏هائى كه مدعى اين مسائلند، چون از اسلام و قدرت اسلام و از وضع جامعه اسلامى اطلاعى ندارند گمان مى‏كردند كه اين انقلاب در همان روزها و ماه‏هاى اول نتواند خودش را نگه دارد و از داخل خودش و خارج منهدم مى‏شود. آنها نمى‏دانند كه وقتى انقلاب مردمى باشد، آن هم با ايده اسلامى، با انقلاباتى كه گروهى و يا اشخاص مى‏كنند، با هم فرق‏هاى زياد دارد. در انقلاب‏هاى مردمى، همه مردم بر اثر فشارهائى كه در ساليان دراز ديده‏اند، كم‏كم براى نجات خود و كشورشان انقلاب مى‏كنند كه در انقلاب ما روحانيون و خطبا در بيدارى مردم نقش اساسى داشتند. وقتى انقلاب از متن مردم باشد نمى‏شود با گروهى يا دسته‏اى و يا حتى لشكرهائى آن را شكست داد. مثلاً امريكا و يا يك قدرت بزرگ ديگر مى‏تواند ايران را اشغال كند، ولى نمى‏تواند انقلاب را شكست دهد چنانكه در افعانستان، شوروى با شكست روبرو شد و به نظر مى‏رسد كه پشيمان است. آمريكا مى‏تواند با هواپيماهايش شهرهاى ما را بمباران كند، ولى وقتى وارد ايران شد چه؟ مردم آنها را با چنگ و دندان از بين مى‏برند. آنانى كه خيال كردند مى‏توانند انقلاب ما را شكست دهند، از باب اين است كه نه اسلام را شناخته‏اند و نه مردم ايران را.

ما مى‏بينيم در خوزستان و مكان‏هائى كه در آنجا جنگ است، مردم چگونه مقاومت مى‏كنند. من وقتى نماز جمعه بعضى از شهرهاى خوزستان را مثل آبادان و اهواز و دزفول مى‏بينم پيش خود مباهات مى‏كنم كه بحمدالله اسلام چنين مناطقى را داراست، مناطقى كه هر آن احتمال بمباران دارد، جماعتش با آن قدرت تشكيل مى‏گردد و امام جماعتش با آن قدرت صحبت مى‏كند. جمعه‏هاى شهرهاى جنگى غير از جمعه تهران و قم و ساير بلاد است، جمعه‏هاى اين شهرها به ايران روحيه مى‏دهد. صدام كه از راه دور شما را زير گلوله مى‏گيرد و يا بمباران مى‏كند خود دليل واضحى است

صحيفه نور ج 16 صفحه 27

بر ضعف و زوال عدم قدرت نظاميش. و مضحك اينكه مساله جنگ را با اينكه دنيا مى‏داند كه چگونه است، حسين اردنى مى خواهد وارد جنگ رسمى شود، او مى‏خواهد انتحار كند. اين هم از باب اين است كه آنها نه اسلام را شناخته اند، نه مردم ايران را و نه تعهد مردم را نسبت به اسلام و ايران. اينان خيال مى‏كنند كه مردم ما مثل خودشانند. نمى‏دانند كه اگر يك روز سر نيزه را از روى سر مردمشان بردارند از بين مى‏روند به خلاف ايران. ايران قدرت‏هاى بزرگ را بيرون راند و قدرتش از روز اول هم بيشتر شده است. نمونه‏اى را كه شما ذكر كرديد، هر روز من مى‏بينم. پيرزن و پيرمردهايى هستند كه مى‏آيند كه پسرهايشان شهيد شده‏اند، ولى با اين وصف مى‏آيند و گريه مى‏كنند كه اجازه دهيد برويم جنگ. من به آنها مى‏گويم كه شما هم مثل من پيرمرد هستيد و نمى‏توانيد بجنگيد. مى‏گويند مى‏رويم و يك كارى مى‏كنيم. اين است روحيه مردم ما. به وصيت‏نامه جوانان نگاه كنيد، اين وصيت‏نامه‏ها انسان را مى‏لرزاند و بيدار مى‏كند. بحمدالله ايران يك كشور نمونه است. اميدوارم مردم با هدايت روحانيون همانگونه كه هستند باز هم قدرتشان را حفظ كنند تا انشاءالله احكام اسلام پياده شود. البته مى‏دانيد كه نهضت و انقلاب براى پياده كردن احكام اسلام است. ما مقصد ديگرى غير از اين نداشتيم. آخر شما كه نمى‏خواستيد قدرت كسب كنيد، بلكه مى‏خواستيد قرآن را احيا كنيد و بحمدالله در شرف پياده شدن است. البته گرفتارى‏ها و كمبودهايى هست، چه مى‏شود كرد، مى‏دانيد در حال جنگيم، انشاءالله بر طرف مى‏شود.

گفتيد مبلغ كم داريد و به همين خاطر حوزه تشكيل داده‏ايد، بسيار مفيد است. ما امروز احتياج به مبلغ داريم. روحانيون حوزه علميه قم و ساير حوزه‏ها به ساير شهرها مى‏روند ولى باز هم كم است. حوزه‏هاى شهرها پشتوانه حوزه‏هاى اصلى است. من كراراً به همه تاكيد كرده‏ام كه درس‏هاى حوزه‏ها بايد به همان وجه سنتى خودش محفوظ باشد. فقه بايد همان فقهى باشد كه در بين ما هست. اگر از فقه سنتى منحرف بشويم فقه از بين مى رود. بايد به همان صورت و قدرتى كه مشايخ ما از ابتدا تا به حال فقه را حفظ كرده‏اند، حفظ كنيد. اميدوارم آقايان موفق باشند. باز هم از اينكه اينجا تشريف آورده‏ايد تشكر مى‏كنم. خداوند همه شما را موفق كند و اسلام را تا ظهور حضرت امام زمان سلام الله عليه به پيش ببرد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 28

تاريخ 15/11/60

بيانات امام خمينى در جمع گروهى از جانبازان انقلاب اسلامى و سرپرست بنياد شهيد انقلاب اسلامى‏

ملت ايران امروز ثابت كردند كه ملتى هستند زنده و متعهد به عقايد خودشان

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از شما برادران و عزيزان كه به حال نقاهت اينجا آمديد كه هم موجبات تاسف من را زيادتر كنيد و هم موجبات سرافرازى من. شما عزيزان و بستگان شما و شهدا و بازماندگان شهدا، سند در دست داريد. وجود شما سند دو امر است يكى سند جنايت امريكا و صدام وابسته امريكا و يكى سند بسيار گوياى شجاعت و شجاعت شماست. شما تعهد خودتان را ثابت كرديد. شما ثابت كرده‏ايد و سند داريد به اينكه متعهد به اسلام و قرآن كريم و ملت اسلام هستيد. شما رهبران اين نهضت هستيد و ما از قافله عقب مانديم. من با كمال صداقت اعتراف مى‏كنم به اينكه ما سندى بر ادعائى اگر بكنيم، نداريم و شما عزيزان بدون ادعا، بدون توقع مدح و ثنا و بدون توقع پاداش، تعهد خودتان را به اسلام و قرآن كريم ثابت كرديد. شما و شهيدان اين ملت و بستگان شما و بازماندگان شهدا در محضر خدا با يك سند ثبت شده وارد مى‏شويد و ما همچو سندى را نداريم. سعادت مال شماست و مال بستگان شما و مال شهدا و مال بازماندگان شهداست. صدام با اين جنايت ثابت كرد كه مقدار تعهدش بر امريكا چقدر است و مقدار طرفداريش از غرب چقدر است و شما هم ثابت كرديد به اينكه تا چه اندازه اين شخص جنايتكار است. جنايتكارى كه براى رسيدن ارباب‏هايش به مطامع خودشان هم ملت ايران و هم ملت عراق را مى‏خواهد به تباهى بكشد. و شما ثابت كرديد كه امثال صدام و حسين برادر صدام، حسين اردنى چنين عرضه‏اى ندارند. آنها كه با سرنيزه مى‏خواهند حكومت كنند و با سرنيزه در جبهه‏ها ارتش بفرستند، آنها عرضه اين را كه با يك ملتى كه با شجاعت خود و تعهد خود به اسلام و روى گشاده به طرف مرگ مى‏رود، به طرف شهادت مى‏رود، تا مرز شهادت مى‏رود، نمى‏توانند مقابله كنند. صدام خودش را با دست خودش براى حماقتى كه داشت به هلاكت رساند و حالا نوبت حسين اردنى است. اينها در كشورهاى خودشان و در بين ملت خودشان رسوا هستند و داوطلبى كه حسين ادعا كرده است از قرارى كه بعض اشخاص مطلع مى‏گويند قضيه داوطلبى نيست، بله، خودش تنها داوطلب است، اما او به جبهه‏ها نمى‏رود و ترسوتر از آن است كه وارد بشود در جبهه‏ها. او در همان محل خودش مى‏نشيند و يك دسته‏اى را با سرنيزه به عنوان داوطلب مى‏فرستد به هلاكت برسند. ملت ايران امروز همه ثابت كردند به دنيا كه ملتى هستند زنده، ملتى هستند متعهد به‏

صحيفه نور ج 16 صفحه 29

عقايد خودشان و در راه عقيده شهيد شدند يا تا مرز شهادت رفتند و ما هر روز شاهد اشخاصى هستيم كه از ما مى‏خواهند كه دعا كنيم به شهادت برسند و دعا مى‏كنيم كه به پيروزى برسند. مشكلات انقلابات زياد است و انقلاب ما به حسب قاعده، به حسب موازين طبيعى و مادى بايد نسبت به مشكلات انقلاب ديگر، صد چندان باشد. براى اينكه ما يك ملتى بوديم تحت ستم در طول شاهنشاهى و بخصوص در طول پنجاه سال سلطنت كثيف خاندان پهلوى و ما هيچ يار و ياورى جز خداى تعالى نداشتيم و ما و ملت، ملت عزيز ما خود قيام كرد و نهضت كرد و همه قدرت‏ها را عقب زد. نهضت‏ها و انقلاب‏هاى ديگر در مقابلش اگر يك قدرتى ايستاده بود، يك قدرت ديگر هم پشتيبان داشت، ما خود ايستاديم و از هيچ كشورى پشتيبانى ما نشد و ما اتكال به غير خدا، به كشورى پيدا نكرديم و اين قدرت معنوى و الهى است كه در همه پيدا شده است و در شما جوانان عزيزى كه الان در اينجا حاضر هستيد، با سند جنايت امريكا، قدرت روحى خودتان از حسين و صدام بيشتر است. آنها به قدرت مادى اتكال دارند و شما به قدرت الهى اتكال داريد. كشور ما و ملت عزيز با اينكه هيچ كس و هيچ كشورى از او حمايت نظامى نكرد و در دست خودش هم هيچ چيزى كه بتواند مقابله كند با قدرت شيطانى محمدرضا نداشت الا ايمان راسخ به مكتب، قيام كرد و در 22 بهمن نظام فاسد شاهنشاهى را شكست و نظام مترقى اسلامى را بر پا كرد. و همه براى خدا، و داد و فريادها از سرتاسر كشور فرياد الهى بود، نداى حق بود از حلقوم شما و خداوند وعده نصرت به شما داده است لكن باقى باشيد به آن تعهداتتان. شماها وفا كنيد به عهد خدا، خداوند وفا مى‏كند به عهد شما. شماها نصرت بدهيد به دين خدا و خداوند نصرت مى‏دهد به شما. نصرت خدا در اين سه سال واضح و روشن بود. هر توطئه‏اى بر ضد شما و جمهورى شما بپاشد خداى تبارك و تعالى يا با دست شما يا با دست ديگران آن توطئه‏ها را خنثى كرد و از حالا به بعد هم دلخوش باشيد، دلگرم باشيد كه شمايى كه با اين سند، با اين سند گويا، با اين سند صريح در مقابل خدا هستيد و شهداى شما با آن سند در محضر خداى تبارك و تعالى هستند، خداوند شما را نصرت مى‏كند و توطئه‏ها را خنثى مى‏فرمايد. من تكرار بايد بكنم وقتى كه امثال شما قدرتمندان روحى را مى‏بينم با اين روحيه بزرگ و با اين عظمت روح خجالت مى‏كشم كه خودم را يك انسان متعهد بدانم. من از خداى تبارك و تعالى براى شهدا رحمت و براى شما سعادت و سلامت، براى متعلقان و بازماندگان همه، عزت و سعادت و سلامت خواستارم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 30

تاريخ 19/11/60

بيانات امام خمينى در ديدار با رئيس جمهور، وزرا، رئيس و نمايندگان مجلس شوراى اسلامى، پرسنل ارتش و گروهى از اقشار مختلف مردم‏

هيچ وقت قدرت‏هاى بزرگ مواجه با ملت‏ها نمى‏شوند

بسم الله الرحمن الرحيم‏

من سالروز پيروزى انقلاب اسلام و دهه‏ء فجر را به همه ملت و همه‏ء مستضعفين جهان و شما آقايان كه اسوه‏ء حسنه اين ملت هستيد تبريك عرض مى‏كنم و از خداوند تعالى توفيق همه را براى خدمت به بندگان خدا و ادامه پيروزى از خداوند توانا مى‏خواهم. اساس ادامه يك پيروزى و ادامه يك انقلاب در يك امرى است كه به نظر مى‏آيد در رأس امور واقع است و او اينكه دولت، مجلس و كسانى كه در ارتش هستند و سپاه و همه اينها از طبقه متوسط و مادون متوسط باشند. اساس سلطه‏اى كه بر كشورها و بر كشور ما از طرف غير واقع شده است، افراد مرفه و كسانى كه سرمايه‏هاى بزرگ داشته‏اند يا قدرت براى حفظ خودش و حيثيت خودش در دست داشته است. مادامى كه مجلس و ارگان‏هاى دولتى و همه اينها و مردم از اين طبقه متوسط و مادون متوسط تشكيل بشود امكان ندارد كه يك دولت بزرگى، يك قدرت بزرگى به هم بزند اوضاع را. هميشه اين قدرت‏هاى بزرگ در هر كشورى يك نفر را با او تفاهم مى‏كردند كه اين يك نفر براى خودش و براى قدرتمندى خودش و براى سرمايه خودش فعاليت مى‏كرد، او را مى‏ديدند و ملت را مى‏چاپيدند و به اصطلاح كد خدا را مى‏ديدند و ده را مى‏چاپيدند. هيچ وقت قدرت‏هاى بزرگ مواجه با ملت‏ها، اگر شدند نتوانستند كار خودشان را انجام بدهند و مواجه هم نشدند. هر وقت كه مى‏خواستند يك دولتى را يا يك سلطنتى را يا يك رياست جمهورى را كه بر وفق مرام آنها عمل نمى‏كرده از بين بردارند، در مقابل او يك قدرت ديگرى مى‏تراشيدند و با آن قدرت اين قدرت را از بين مى‏بردند. كار به دست ملت نبوده است و كار به دست طبقه متوسط و مادون متوسط نبوده است. اينكه اين عمل را آنها انجام مى‏دادند يك نكته روحى دارد و آن اين است كه انسان در باطن خودش و فطرت خودش تناهى ندارد، آمالش، آمالش غير متناهى است، وقوف نمى‏كند آمال انسان و وقتى كه اينطور است اگر انسان اسير همين آمال غيرمتوقف بشود و ببيند كه يك ابرقدرتى اين آمال او را و آن خواست‏هاى مادى او را و آن قدرت او را و سلطه او را بر ملت خودش حفظ كند، او ديگر در بند اين نيست كه براى ملت كار بكند. براى اينكه از طبقه مرفه است و از طبقه قدرتمند است و قدرتمندى هم و همين طور حب مال و جاه هم حدى ندارد، مرزى

صحيفه نور ج 16 صفحه 31

ندارد. آن براى حفظ قدرت خودش و پشتوانه‏اى كه دارد، براى اين حفظ قدرت با ملت آن مى‏كند كه همه حيثيت ملت و گنجينه‏هاى ملت را در دسترس او قرار بدهد، يك سهم ناچيزى هم براى خودش بگيرد. الان شما ملاحظه مى‏كنيد كه قدرت‏هائى در دنيا هست از حيث مال كه اگر چنانچه اموالشان را تقسيم بكنند به اين 36 ميليون جمعيتى كه ما داريم، اگر يك نفر از آنها اموالشان را تقسيم بكند، تمام افراد اين 36 ميليون مرفه مى‏شوند و از طبقه به اصطلاح خودشان بالا مى‏شوند. يك نفر از آنها اينطور است لكن همان آدمى كه دارائى او به اين اندازه بود، از اين آدمى كه درويش سر محله است حرصش به دنيا بيشتر بود، حرصش به مال بيشتر بود و بيشتر مى‏خواست جمع بكند. هر چه مال اضافه بشود حرص انسان اضافه مى‏شود، هر چه قدرت اضافه بشود حرص انسان به قدرت اضافه مى‏شود و اگر مهذب نباشد انسان، آن قدرت را براى خودش به كارگيرد، وقتى براى خودش به كار گرفت دولت‏هاى بزرگى كه هستند، ابرقدرت‏هائى كه هستند يك همچو آدم قدرتمندى را پيدا مى‏كنند و اين آدم قدرتمند را به او بال و پر مى‏دهند و اين را به مقام مى‏رسانند تا اينكه ملت را استضعاف كند و ذخاير ملت را بچاپد. شما ملاحظه وضع اين پنجاه سال، يك قدرى بيشتر را هم بكنيد كه انتخاب كردند خارجى‏ها و بعد هم اين مطلب را خودشان گفتند كه رضاخان را انتخاب كردند و به او قدرت دادند و قدرت آنطور دادند كه تمام اين ملت را به استضعاف كشانيد و حكومت جبار خودش را بر اينها قرار داد و مردم را از همه چيز ساقط كرد و يك نفر بود. آنها آن يك نفر را دمش را مى‏ديدند و كارهايشان را انجام مى‏دادند و بعد از او هم محمدرضا را گذاشتند با آنهمه افرادى كه اطراف او بودند و همه‏شان از آنها بودند كه طبقه بسيار مرفه و خوشگذران و بالا بالاها به اصطلاح آنها. بايد ما متوجه باشيم، ملت ما متوجه باشند كه وقتى كه مجلسشان يك مجلسى است كه از طبقه متوسط است و توى اين مجلس آن دوله‏ها و سلطنه‏ها و سلطنتى‏ها را نداريم و در دولت هم آنطور دولت‏هائى كه افراد مرفه سرمايه‏دار كذا باشند نداريم، در ارتش هم آن افراد سپهبد و كذائى كه املاك بى‏اندازه داشتند و آپارتمان‏هاى چندين طبقه داشتند نداريم، اين مملكت محفوظ مى‏ماند. آن روزى كه هر يك از شماها را ملت ديد كه از مرتبه متوسط مى‏غلطيد به طرف مرفه و دنبال اين هستيد كه يا قدرت پيدا بكنيد يا تمكن پيدا كنيد، مردم بايد توجه داشته باشند و اينطور افرادى كه به تدريج ممكن است يك وقتى خداى نخواسته پيدا بشود، آنها را سر جاى خودشان بنشاند. اگر ملت مى‏خواهد كه اين پيروزى تا آخر برسد و به منتهاى پيروزى كه آمال همه است برسد، بايد مواظب آنهائى كه دولت را تشكيل مى‏دهند، آن كه رئيس جمهور است، آن كه مجلس هست، مجلسى هست، همه اينها را توجه بكنند كه مبادا يك وقتى از طبقه متوسط به طبقه بالا و به اصطلاح خودشان مرفه به آن طبقه برسد. بدانيد كه اگر دولت اينطور باشد و اگر ملت اينطور باشد و اگر چنانچه مجلس و امثال اينها اينطور باشد، اگر يك قدرتى بخواهد هجمه كند به اينجا، مواجه با سى ميليون جمعيت هست و نخواهد توانست، نمى‏تواند آنوقت پيدا كند يك كسى كه قدرتمند باشد و آن قدرتمند را وادار كند كه ملت را به استضعاف بكشند و بچاپند ملت را براى آنها، تاريخ همين طور بوده. مادامى كه اين ملت‏ها - از يك - در بينشان افرادى پيدا نشده است كه به آن مرتبه

صحيفه نور ج 16 صفحه 32

برسد در بين آنها كه قدرت مالى يا قدرت ديگرش زياد بشود و به مردم حكومت كند، نمى‏توانند آنها اين ملت‏ها را از بين ببرند و حكومت بر آنها كنند. و بالاخره يك وقت يك ابرقدرتى مواجه با يك نفر، دو نفر، صد نفر، پانصد نفر هست كه آنها را سير مى‏كند و آنها به جان مردم مى‏افتند و خودش هم كنار مى‏نشيند و حكومت بالاتر را خودش دارد، حكومت پائين‏تر را به اين آدمى كه، يا اين آدم‏هائى كه در اين كشور هستند واگذار مى‏كند. اساس استضعاف ملت‏ها از خودشان و از قدرتمندان بين خودشان بوده و شما شكر كنيد كه يك همچو مجلسى داريد كه از طبقه مرفه توى آن هيچ نيست. آن طبقه‏اى كه اگر مالش را تقسيم كند بين ملت ما، ملت ما ثروتمند مى‏شوند، نداريد حالا، در دولت هم نداريد يك همچو ثروتمندانى و يك همچو قدرتمندانى، ندارد دولت يك همچو قدرتى، رئيس جمهور يك همچو قدرتى كه بتواند يك چيز انحرافى را به ملت تحميل كند، يك همچو مجلسى نداريم كه بتواند يا بخواهد يك امر انحرافى را تصويب كند و دولت هم مجرى او باشد. مادامى كه اين حد متوسط محفوظ است اين جمهورى محفوظ است و امكان مقابله نيست مابين قدرت‏هاى بزرگ با همچو دولتى. بخواهند كودتا كنند با كى كودتا كنند؟ بخواهند از خارج وارد كنند، مواجه با كى مى‏شوند؟ مواجه با يك ملتى مى‏شوند كه همه‏شان از اين طبقه‏اى هستند كه اين نهضت را به پيش بردند و با آن قدرت و با آن عظمت به پيش بردند. اينها مطالعه امور را مى‏كنند و اقدام مى‏كنند. آنها الان در صدد اينند كه در بين خود اين مردم يك بساطى درست كنند و اختلافاتى درست كنند و بلكه ميان اختلافات يك نفر پيدا بكنند كه اين، آن نفرى كه پيداست، در يك طرف واقع بشود و اين هم به او قدرت بدهند، تا آنكه كم كم با قدرت داخلى، اين كشور كم كم ضعيف بشود و مردم روحيه شان ضعيف بشود و بعد تقديم كنند به آنها. تا كشور ما اين مقام را دارد كه بحمدالله از آن طبقه مرفه بالايى كه امور را در دست گرفته‏اند مبرى هست و امور كشور ما به دست امثال شماها و امور كشور ما به دست امثال اين رئيس جمهورها و رئيس مجلس‏ها و نخست وزيرها و وزرا و وكلا هست، شما مطمئن باشيد كه نخواهد توانست يك قدرت خارجى اين پيروزى را از بين ببرد.

همه توجه بكنند كه خدمتگزار جمهورى اسلامى هستند

و آن روزى كه ديديد و ديدند كه انحراف در مجلس پيدا شد، انحراف از حيث قدرت طلبى و از حيث مال طلبى، در كشور در وزيرها پيدا شد، در رئيس جمهور پيدا شد، آن روز بدانند كه علامت اينكه شكست بخوريم، خودنمايى كرده. از آنوقت بايد جلويش را بگيرند. رئيس جمهورى كه بخواهد سلطنت كند به اين مملكت، خود مردم بايد جلويش را بگيرند. مجلسى كه بخواهد قدرتمندى نشان بدهد و آن مسائلى كه سابق و آن افرادى كه سابق در مجلس بودند آن كارها را بكند، خود مردم بايد جلويش را بگيرند. اگر مردم بخواهند كه اسلام را حفظ كنند، جمهورى اسلامى را حفظ كنند، دولت و مجلس و رئيس جمهور و اينها را حفظشان كنند يعنى حفظ كنند، از اينكه خداى نخواسته يك وقت قدمى از آن ور برندارند. اين شيطانى است كه در انسان هست و ممكن است كه هركس را منحرف كند

صحيفه نور ج 16 صفحه 33

و لازم است كه انسان خودش را مهذب كند. شمائى كه مى‏خواهيد خدمت به اين مردم بكنيد و دولت كه مى‏خواهد خدمت به اين مردم بكند و رئيس جمهور و امثال اينها كه مى‏خواهند خدمت به اين مردم بكنند، توجه بكنند كه خدمتگزارند، در دل خودشان اين مطلب را ايمان بياورند به آن كه ما خدمت مى‏خواهيم به اين مردم بكنيم. ما در جمهورى اسلامى داريم زندگى مى‏كنيم، جمهورى اسلامى كه در اسلام مثل رسول اكرم، مثل اميرالمومنين سلام الله عليهما بر آن حكومت كرده‏اند، مى‏خواهيم يك همچو حكومتى باشد، يك همچو حكومتى كه كفش وصله خورده خودش را مى‏گويد از اين رياست‏ها پيش من ارزشش بيشتر است، يا رياست‏ها ارزشش كمتر از اين است. شما بايد در روحيه‏تان اين مطلب را حفظ كنيد و مردم هم بايد مواظب شما باشند و مواظب همه اينها باشند و هر يك از ما و شما و همه خواستيم كه از آن راهى كه اسلام داشته است. از اول راهى كه داشته است و از آن طريقه‏اى كه انبيا داشته‏اند ما بخواهيم عبور كنيم، آن روز نمونه شكست پيروزى اسلام پيدا مى‏شود و تا يك همچو مساله‏اى پيدا نشده پيروزى در جاى خودش شك نكنيد كه هست، البته براى خدا بايد باشد. شما براى خدا در اين مجلس حالا آمديد، وقتى مجلس اينطور است كه يك امتيازى نيست كه حالا وقتى شما رفتيد توى بازار، مردم كنار بروند كه رئيس مجلس آمد يا وكيل مجلس آمد، نخست وزيرش هم اينطور است، اينجور نيست كه وقتى كه توى مردم برود، مردم فرق بگذارند با هم و همه اينها اينطور هستند، وقتى يك همچو مطلبى را داريد احساس مى‏كنيد كه امتياز دنيائى نداريد، اين را بايد شكر كنيد و در شكرانه اين نعمت خدمت به خلق بكنيد و خدمت به احكام اسلام بكنيد و براى اينهائى كه اولياء ما هستند، اين پائين شهرى‏ها و اين پابرهنه‏ها به اصطلاح شما، اينها ولى نعمت ماها هستند. اگر اينها نبودند، ما يا در تبعيد بوديم يا در حبس بوديم يا در انزوا اينها بودند كه همه ما را از اين مسائل نجات دادند و همه ما را آوردند و نشاندند به جائى، به خيال خودمان جائى است اين. بايد ملتفت باشيد كه آقا شما همان آدمى هستيد كه توى حبس بوديد و شما همان آدمى هستى كه در تبعيد بودى و شما همان آدمى هستى كه در انزوا بودى. اين مردمند كه آمدند ما را آوردند بيرون از همه اينها و ما اگر تا آخر عمرمان به اينها خدمت كنيم، نمى‏توانيم از عهده خدمت اينها برآئيم. خداوند به ما توفيق بدهد كه ما يك خدمتگزارى براى اينها باشيم و به اين نعمت موفق بشويم. شما امروز هم كه ملاحظه مى‏كنيد اينهايى كه در جبهه الان دارند جانفشانى مى‏كنند، اينها از كدام طبقه هستند. شما اگر پيدا كرديد در تمام اينها يك نفرى كه مال آن اشخاصى باشد كه داراى سرمايه بزرگ هستند، آن اشخاصى باشد كه در سابق داراى قدرت‏هائى بودند، اگر يك نفر از آنها پيدا كرديد، اين محتاج به اين است كه از ما مژدگانى بگيريد، ولى مى‏دانم كه پيدا نمى‏كنيد. از همين جمعيت‏اند، الان هم اينهائى كه جانشان را دستشان گرفتند و شما را حفاظت مى‏كنند و آنهايى كه در بين شهرها و در بين روستاها حفظ مى‏كنند شما و مردم را همين طبقه هستند. اين طبقه‏اند كه به ما الان منت دارند و از اول منت داشتند، همين‏ها بودند كه هيچ توقعى هم ندارند، هيچ وقت هم نمى‏آيند توقع كنند. شما بايد توجه به اين معنا بكنيد كه ما را اينها آورده‏اند و وكيل كرده‏اند، آورده‏اند و وزير كرده‏اند، رئيس جمهور كرده‏اند، اينها ولى نعمت ما

صحيفه نور ج 16 صفحه 34

هستند و ما بايد ولى نعمت خودمان را از آن قدردانى كنيم و خدمت كنيم به او و همين‏ها هستند كه الان هم حفظ اين كشور را مى‏كنند و حفظ نظام اين كشور را مى‏كنند. شما آقايان نمى‏توانيد كه برويد توى كوچه‏ها و عرض بكنم كه خيابانها و آنجا را اداره كنيد، شما يك شان ديگرى داريد، يك شغل ديگرى در خدمت داريد، آنها هم يك شغل ديگرى دارند، اما شغل آنها آنطور است كه شما را هم حفظ مى‏كنند. و من اميدوارم كه اين روحيه در اين ملت باقى باشد و با اين روحيه كه سربازهاى ما دارند و پاسدارهاى ما دارند و آنهائى كه حفاظت اين كشور را مى‏كنند، اين روحيه را دارند كه روحيه بسيار ارزشمندى است و شهادت طلبى است و خود را به حلقوم مرگ انداختن براى نجات اسلام و نجات كشور. خداوند اين روحيه را به همه عنايت كند و مادامى كه اين روحيه هست و آن مساله‏اى كه قبلاً عرض كردم هست، مطمئن باشيد كه اين كشور بيمه است و هرگز نخواهد آسيب ديد. خداوند انشاءالله به همه شما، به همه ما توفيق خدمت به خلق و عبادت خدا كه خدمت به خلق هم از بزرگترين عبادت‏هاى الهى است عنايت فرمايد و شر كسانى كه مى‏خواهند اين كشور را و مسلمين را باز برگردانند به حال انزوا يا به حال تحت سلطه بودن، آنها را هم يا اصلاح و يا اعدام فرمايد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 35

تاريخ 19/11/60

بيانات امام خمينى در جمع پرسنل نيروى هوائى ارتش جمهورى اسلامى

بسم الله الرحمن الرحيم‏

من اين دهه مباركه فجر را و سالروز پيروزى انقلاب و سالروز 19 بهمن را بر همه ملت و به همه مستضعفان جهان و بر شما عزيزان كه حاضر در اينجا هستيد، تبريك عرض مى‏كنم و اميدوارم كه مجاهدات ارزنده شما در پيشگاه خداى تبارك و تعالى ثبت و مورد عنايت باريتعالى و ولى بزرگ امام زمان باشد. من افتخار مى‏كنم كه اين ملت، ملتى است كه علاقه‏مند به اسلام و با علاقه‏مندى به اسلام اين نهضت را بپا كرد و اين نهضت را به پيش مى‏برد و شما عزيزان مورد افتخار هستيد و ما هستيم كه شما اين افتخار را براى ارتش و براى قواى نظامى در دنيا ثبت و در پيش خداى تبارك و تعالى ثبت كرديد. كارى كه شما عزيزان در اين روزها، در روز نوزدهم انجام داديد از حيث معنويت بزرگترين كارها و با ارزش‏هاى دنيائى هم بزرگترين ارزش‏ها بود. آن روزى كه باز پيروزى به آنجا نرسيده بود كه مورد اطمينان باشد و شما در معرض خطر بزرگ بوديد، از جان گذشته و به اسلام پيوستيد و از سپاه اسلام شديد. خداوند اين افتخار را براى شما حفظ كند و شما را در دو جهان سعادتمند فرمايد و آنچه كه بايد به شما عرض كنم اين است كه تا شما تعهد خودتان را به اسلام حفظ كرديد و روابط خودتان را با همه قشرهاى ملت برادرانه كرديد. اين انقلاب محفوظ خواهد ماند و شما با برادران خودتان كه افراد عزيز اين ملت هستند، همدوش براى پيشبرد اين انقلاب به پيش خواهيد رفت و احكام اسلام را انشاءالله تعالى در همه جا، در همه ايران اجرا خواهيد فرمود. اين الگوئى باشد براى همه ملت‏ها و مستضعفان جهان كه انشاءالله اسلام در همه جا حيات پيدا كند و شما انشاءالله اين سعادت جاويد را همراه داشته باشيد. بحمدالله امروز در بين ارتش، در بين همه نيروهاى ارتشى و در بين همه ارگان‏هاى دولتى همه افراد بحمدالله متكى به اسلام و متكى به خداى تبارك و تعالى هستند و اگر خداى نخواسته در بين آنها يك نادرى پيدا بشود، يك فرد منحرفى پيدا بشود، قهراً با استقامت ملت، با استقامت شما عزيزان آن هم استقامت پيدا مى‏كند و شما دلگرم باشيد به اينكه اتكاء به خدا داريد و آن كس كه اتكاء به خدا دارد منصور است. خداوند وعده نصرت به شما داده است مادامى كه شما هم نصرت خدا را بكنيد و نصرت خدا و نصرت دين خدا نصرت بندگان مومن خداست. شما به اين عهد باقى باشيد و خداى تبارك و تعالى عهد خود را عمل خواهد كرد. من از خداى تبارك و تعالى سلامت و سعادت همه ملت و خصوصاً قواى نظامى و انتظامى و بالاخص شما جوانان عزيز را كه براى ارتش افتخار ايجاد كرديد از خداى تبارك و تعالى مسئلت مى‏كنم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 ص 36

تاريخ 21/11/60

بيانات امام خمينى در جمع ميهمانان خارجى و خانواده‏هاى شهداى لبنان، دانشجويان خارجى شركت كننده در اولين مجمع بين المللى حركت اسلامى دانشجوئى و حافظان و قاريان قرآن

قرآن و اسلام مهجور و مظلومند

بسم الله الرحمن الرحيم‏

من از عموم آقايانى كه از كشورهاى مختلف آمدند و از نزديك وضع ايران را تا اندازه‏اى مشاهده كردند و باز احساس اين معنا را كردند كه جمهورى اسلامى در دنيا مظلوم است، از آنها به طور عموم تشكر كنم و خصوصاً از اين اطفال عزيزى كه از لبنان آمده‏اند و وارث شهدايى و بازماندگان آنها بخصوص تشكر مى‏كنم و از خداوند تعالى سعادت و سلامت همه را خواستار و اميدوارم كه اين جمهورى اسلامى به همانطورى كه در ايران تحقق پيدا كرد، در همه كشورهاى اسلامى تحقق پيدا بكند. البته من از همه گروه‏ها نمى‏توانم عليحده تشكر كنم لكن قرايى هم هستند كه از آنها هم بايد تشكر كنم و اولياى شهدايى هم هستند كه از آنها هم بايد تشكر كنم و بالجمله از همه آقايان تشكر مى‏كنم.

من امروز در حضور نمايندگان محترم كشورهاى اسلامى يا غير اسلامى بايد مطلبى را به عرض برسانم. از پيغمبر اكرم (ص) منقول است كه اسلام در ابتدا مظلوم بود و بعد هم مظلوم خواهد بود. من مى‏خواهم مظلوميت اسلام را امروز براى شما آقايان عرض كنم. در قرآن شريف هم مى‏بينيم كه پيغمبر اكرم شكايت كرده است به خداى تبارك و تعالى كه ان قومى اتخذوا هذا القرآن مجهوراً از مهجور بودن قرآن در نزد قومش و در امتش شكايت فرموده است. من اين مهجوريت و مظلوميت را امروز در حضور شما آقايان محترم عرض مى‏كنم كه ببينيد چه وضعى اسلام و مسلمين دارند. قرآن و اسلام مهجور و مظلومند براى اينكه مهجوريت قرآن و مهجوريت اسلام به اين است كه مسائل مهم قرآنى و مسائل مهم اسلامى يا بكلى مهجور است و يا برخلاف آنها بسيارى از دولت‏هاى اسلامى قيام كردند. از مسائل مهم سياسى قرآن دعوت به وحدت و منع از اختلاف است، با تعبيرهاى مختلفى كه در قرآن كريم هست، منع تنازع بين مسلمين و سران مسلمين است كه نكته‏اش را هم فرموده است كه لاتنازعوا فتفشلوا و تذهب ريحكم ما بررسى كنيم به اينكه آيا اين دو اصل مهمى كه دو اصل سياسى مهم اسلامى است، در بين مسلمين چه وضعى دارد، آيا مسلمين اعتنايى كرده‏اند به اين دو اصل؟ و آيا تبعيتى كرده‏اند از اين دو اصل مهمى كه اگر اطاعت از آن بكنند، تمام مشكلات مسلمين

صحيفه نور ج 16 صفحه 37

حل مى‏شود و اگر اطاعت نكنند فشل مى‏شوند و رنگ و بويشان از بين مى‏رود؟

خداى تبارك و تعالى براى هيچ يك از كفار سلطه بر مسلمين قرار نداده است

مسلمين دو طايفه هستند، يك طايفه ملت‏هاى اسلامى است، توده‏هاى مردمى است و يك دسته آنهايى هستند كه حكومت بر اين توده‏ها مى‏كنند و سردمدار كشورهاى خودشان هستند. ما بررسى كنيم از اين سردمداران و اين دولت‏هايى كه در اسلام هر كدام در يك كشورى حكومت مى‏كنند و همه هم مدعى اسلام هستند و مدعى تبعيت از كتاب الله، ببينيم كه اينها آيا به اين اصل سياسى مهم كتاب الله عمل كرده‏اند يا پشت كردند و مخالفت. از آن طرف باز يك اصل ديگرى هست كه باز از اصول مهم است كه مسلمين نبايد تحت سلطه كفار باشند. خداى تبارك و تعالى براى هيچ يك از كفار سلطه بر مسلمين قرار نداده است و نبايد مسلمين اين سلطه كفار را قبول بكنند. اين اصولى كه از امور سياسى است كه قرآن كريم طرح كرده است و مسلمين را به آن دعوت كرده است، ما الان مى‏بينيم كه در كشورهاى اسلامى سران كشورهاى اسلامى يا با هم در نزاع واقع شده‏اند و منازعات سياسى، منازعات تبليغاتى مى‏كنند و يا با هم تفاهم و اتحاد ندارند. بين كشورهاى اسلامى اتحاد مى‏بينيم كه نيست، تنازع هم هست، گاهى تنازع مسلحانه و گاهى و بسيارى از اوقات تنازع تبليغاتى و سياسى و در اثر اين تنازع‏ها فشل شده‏اند.

قرآن كريم اخبار كرده است به اينكه اگر تنازع كنيد، فشل مى‏شويد. شما آثار فشل را در مسلمين مشاهده مى‏كنيد، آثار فشل را در كشورهاى عربى مشاهده مى‏كنيد. فشل شدن از اين بدتر چه كه كشورهاى پهناور اسلامى با همه قدرتى كه از حيث سياسى، از حيث نظامى، از حيث ذخاير دارند، در مقابل اسرائيل همه فشل هستند؟ شما فشل را چه مى‏دانيد؟ جز اين است كه نتواند يك دولتى يا يك ملتى كارى كه بايد انجام بدهد، كارى كه بايد براى حفظ نظام خودش انجام بدهد، نتواند انجام بدهد؟ دشمنى كه حمله بر اسلام كرده است و حمله بر بلاد مسلمين كرده است و هر روز توسعه را زياد مى‏كند و قانع به يك كشور هم براى خودش نيست، مسلمين در مقابل او فشل هستند. شما ملاحظه كنيد اين كودك‏هائى كه از لبنان و جنوب لبنان آمده‏اند و اين كودك‏هائى كه وارث شهداى اسلام هستند، ما در مقابل اينها چه جواب داريم؟ وجدان زنده انسان در مقابل اين كودك‏هايى كه با دل‏هاى كوچك خودشان اينجا آمده‏اند و از اسلام مى‏خواهند پشتيبانى كنند و در محل‏هاى خودشان مورد ظلم و تعدى اسرائيل هستند، مسلمان‏ها در مقابل اينها چه جواب دارند؟ در حديث شريف رسول اكرم (ص) هست كه اگر مسلمى فرياد بزند ياللمسلين و اجابت نكنند از او، مسلم نيستند آنها و من از اينجا فرياد مى‏كنم ياللمسلين! اى مسلمان‏هاى جهان! اى دولت‏هاى مدعى اسلام! اى ملت‏هاى مسلمان جهان! به داد اسلام برسيد. به داد مظلومينى كه در فشار قدرت‏هاى بزرگ هستند برسيد. به داد اين بچه‏هاى كوچكى كه مادرها و پدرهاى خودشان را از دست داده‏اند برسيد. به داد اين كشورهائى كه مورد هجوم ابرقدرت‏ها واقع شده‏اند برسيد، به داد خودتان برسيد، به داد ملت‏هاى خودتان برسيد. اى مسلمان‏هاى

صحيفه نور ج 16 صفحه 38

جهان! قدرت‏هاى بزرگ دارند با حيله‏گرى‏هايى كه دارند و يا تبليغاتى كه دارند، و با كسانى كه وابسته به آنهاست، در داخل كشورهاى اسلامى بر همه چيز اسلام سلطه پيدا مى‏كنند و پيدا كرده‏اند. اسلام را دريابيد اى مسلمان‏هاى جهان! اى اشخاصى كه از همه كشورها، از بسيارى از كشورها به ايران آمده‏ايد و وضع ايران را از نزديك ملاحظه مى‏كنيد و بعضى از شماها يا همه رفته‏اند و اوضاع غرب و جنوب ايران را ملاحظه كرده‏اند و آن چيزهائى را كه به دست آمريكا و به دست وابسته آمريكا صدام است ملاحظه كرديد، به دنيا برسانيد.

اگر از افغانستان اطلاع نداريد، علماى افغانستان و بسيارى از محترمين افغانستان اينجا هستند، در ايران هستند، از آنها سوال كنيد كه به افغانستان چه مى‏گذرد. اى مسلمين! به داد اسلام برسيد. ابرقدرت با اسلام مخالفند، ابرقدرت‏ها اسلام را نمى‏خواهند باشد براى اينكه مشاهده مى‏كنند كه در زير پرچم اسلام اگر يك ميليارد جمعيت بشوند، براى آنها در دنيا زندگى كردن ديگر مشكل مى‏شود و دست جنايتكار همه آنها قطع مى‏شود. چه شده است مسلمين را و چه شده است سران مسلمين را كه همه حيثيت و آبروى خودشان را نثار آمريكا كرده‏اند؟ چه شده است اينها را كه خزاين بزرگ اسلامى را كه مال ملت‏هاى پابرهنه ضعيف است به آمريكا تقديم مى‏كنند آمريكا در مقابل اين تقديم از اسرائيل طرفدارى مى‏كند و مى‏گويد كه اسرائيل را ما به اينها مى‏فروشيم؟ چه شده است مسلمين را؟ چرا بايد مسلمين اينطور باشند؟ چرا بايد دستگاه‏هاى تبليغات مسلمين بر ضد يك دسته از مسلمين كه مى‏خواهند خودشان را نجات بدهند از سلطه‏هاى خارجى و از دزدهاى بين‏المللى، اين تبليغات به ضد همين طايفه هستند؟ چه شده است كه جبهه بندى مى‏كنند در مقابل ايران؟ مگر ايران چه كرده است؟ چه شده است كه بعضى از روحانيون دربارى، ايران را تكفير مى‏كنند؟ قرآن تصريح مى‏كند كه اگر كسى ادعاى اسلام كرد، او را مسلم بدانيد، از او قبول كنيد، او را رد نكنيد. اينها از اسلام چه خبر دارند؟ ما فرياد مى‏كنيم كه ما مسلم هستيم و مى‏خواهيم قرآن كريم و دستورات رسول اكرم را در اين كشور پياده كنيم و ما از بيشتر از بيست سال مخالفت خودمان را با اسرائيل و با امريكا اعلام كرده‏ايم و باز اين نويسندگان مجلات، روزنامه‏ها و اين گويندگان راديوها ما را متهم مى‏كنند كه با اسرائيل دوستى داريم. ما با اسرائيل دوستى داريم يا آنهائى كه مى‏بينند و مشاهده مى‏كنند كه اسرائيل با مسلمين دارد چه مى‏كند؟ اسرائيل لبنان را به چه حالت كشانده است؟ و اسرائيل با سوريه چه دارد مى‏كند؟ و بلندى‏هاى جولان را به كشور خودش متصل كرده است و آمالش بيشتر از اينهاست؟ لكن شما مى‏گوئيد كه ما او را مى‏خواهيم بشناسيم. ما دوستى داريم با او كه بيش از بيست سال است فرياد كرده‏ايم كه اجتماع كنيد و اين غده سرطانى را از بين مسلمين بيرون كنيد، بيت المقدس را از او بگيريد، كشورهاى اسلامى را از اين غده سرطانى آزاد كنيد؟ يا شما كه اسرائيل را مى‏خواهيد با حيله‏هائى بشناسيد و يك كشور در مقابل اسلام و هوادار يك همچو كشورى باشيد كه ظلمش بر همه جهانيان واضح است؟ و شما جرات داريد در مقابل خدا ايستاده‏ايد و دشمن خدا و دشمن سرسخت مسلمين را مى‏خواهيد سلطه به او بدهيد و خواهيد آرامش به او بدهيد و مى‏خواهيد

صحيفه نور ج 16 صفحه 39

بشناسيد؟ شما اسرائيل را بشناسيد، او شما را نمى‏شناسد و شما ايستاديد و نشستيد تا اسرائيل بر همه شما خدا نخواسته حكومت كند.

اى ملت‏هاى مسلم! اى ملت‏هاى مظلوم همه كشورهاى اسلامى! اى ملت‏هاى عزيزى كه در تحت سلطه اشخاصى واقع شديد كه ذخاير شما را تقديم امريكا مى‏كنند و شما خودتان با زحمت و ذلت زندگى مى‏كنيد! بيدار بشويد، برخيزيد از جا. اى مستضعفين جهان! برخيزيد و در مقابل ابرقدرت‏ها بايستيد كه اگر ايستاديد، اينها هيچ كارى نمى‏توانند بكنند. شما ديديد كه ملت مسلم ايران با هم متحد شدند و با هم قيام كردند و با دست خالى بدون اسلحه در مقابل آن قدرت‏هاى عظيم شيطانى محمدرضا و آن قدرت‏هاى ابرقدرت‏ها كه پشت سر او صف بندى كرده بودند، آنها همه را به كنار زدند و اين دولت فاسد را و اين سلطنت غير قانونى فاسد را با قدرت ايمان خودشان و با بانگ الله اكبر از صحنه بيرون كردند و به جهنم فرستادند و به جاى او دولت اسلامى، دولتى كه الان در ايران مشاهده مى‏كنيد، يك دولت اسلامى است، يك دولتى است كه طرفدار ضعفاست، طرفدار مستضعفين جهان است، يك همچو دولتى را بپا كردند، با اينكه نه قدرت مالى و نه قدرت بدنى و نه قدرت نظامى داشتند لكن قدرت ايمانى داشتند. خداى تبارك و تعالى اگر شما او را نصرت كنيد شما را نصرت مى‏كند ان تنصرواالله ينصركم و يثبت اقدامكم اگر خدا را نصرت بكنيد، نصرت خدا به نصرت دين اوست، به نصرت بندگان اوست، به نصرت مظلومين است. شما اگر بايستيد در مقابل ظالم‏ها و داد مظلومين را از آنها بخواهيد، بايستيد در مقابل ابرقدرت‏ها كه به شما مى‏خواهند حكومت كنند، از آن طرف دنيا، از آمريكا، از آن طرف عالم مى‏آيد و مى‏خواهد به ما حكومت كند و ما و شما و همه را تحت قدرت خودش قرار بدهد و ذخاير ما را هم از بين ببرد و مع الاسف دولت‏ها هم با او موافقت مى‏كنند بيشتر از آنها.

پس اسلام امروز مظلوم است و قرآن مهجور است. احكام قرآن مهجور است به اينكه در ماذنه‏ها اذان مى‏گوئيد و نماز مى‏خوانيد و اكثر احكام سياسى اسلام را اعتنا به آن نداريد، از مهجوريت بيرون نمى‏رود قرآن. البته قرائت قرآن و حاضر بودن قرآن در تمام شوون زندگى انسان از امور لازم است لكن كافى نيست. قرآن بايد در تمام شوون زندگى ما حاضر باشد. قرآن وقتى مى‏فرمايد واعتصموابحبل الله جميعاً و لاتفرقواً مى‏فرمايد ولاتنازعوا فتفشلوا و تذهب ريحكم اينطور احكام مترقى سياسى كه اگر به آن عمل بشود سيادت عالم مال شماست. اين قرآن را مهجور كرديم همه و اعتنا نكرديم به اين مسائل. بايد قرآن در همه شؤون وارد بشود. قرائت قرآن بايد بشود. قرآن، ذكر همه بايد در همه جا باشد. در همه شؤون انسانى اسلام بايد قرآن وارد بشود لكن بعضش باشد و بعضى نباشد، اشكال است. اشكال در موارد ديگر نيست. در احكام سياسى، دستور قتال مى‏دهد با كسانى كه با مسلمين مقاتله مى‏كنند و امروز اسرائيل در مقابل مسلمين ايستاده و مقاتله مى‏كند، امريكا در مقابل مسلمين ايستاده و مقاتله مى‏كند، صدام مزدور امريكا در مقابل مسلمين ايستاده است و مقاتله مى‏كند. خدا دستور داده است به اينكه با اين اشخاصى كه بر ضد مسلمين، بر ضد طايفه‏اى از مسلمين قيام كرده‏اند، با آنها مقاتله كنيد.

صحيفه نور ج 16 صفحه 40

صدام مدعى است كه من صلح طلبم و زمين از ما، سرتاسر كشور در طرف جنوب و غرب را غصب كرده و مى‏گويد من صلح طلبم. به اين معنا اسرائيل هم صلح طلب است، بلندى‏هاى جولان را غصب كرده است، به طايفه‏اى از مسلمين تجاوز كرده است، آن هم مى‏تواند بگويد من صلح طلبم. امريكا هم مى‏گويد من صلح طلبم. همه ابرقدرت‏ها مى‏گويند ما مى‏خواهيم صلح در عالم باشد، لكن تمام جنگ‏هاى عالم زير سر آنهاست. صدام صلح طلب است لكن تجاوز كرده است به يك كشور اسلامى شما همه ببينيد كه او با يك كشور اسلامى چه كرده است اين نانجيب. مطرح ايران تنها نيست، مطرح دنياست. آن مطرح است مسلمين دنيا هستند، آن كه مطرح است اسلام است. ما اگر همه هم از بين برويم اسلام بايد باقى باشد. اولياء خدا جان خودشان را فداى اسلام كردند، پيغمبر اسلام از همه كس بيشتر در باب اسلام زحمت كشيد و رنج ديد و ما داريم رنج‏هاى پيغمبر اسلام را به باد فنا مى‏دهيم. و من اميدوارم كه شما آقايان كه از بلاد مختلف تشريف آورديد در اينجا. صداى مظلومانه اين ملت را به همه جا برسانيد و به آنها بفهمانيد كه اينجا يك كشور وحشتناكى كه يك صورت مشوه تبليغات امريكائى و صهيونيستى برايش درست كرده‏اند، نيست. با اين وقت كم و با اين محاصره‏هاى همه جانبه‏اى كه ما داريم، در اين مدت كم آنقدرى كه دولت براى مستمندان و براى مستضعفان عمل كرده است، در طول مدت پنجاه سال سلطه امريكا نشده است، آنقدرى كه براى آنها آب تهيه كرده‏اند، زمين تهيه كرده‏اند، لوله كشى كرده‏اند، اسفالت كرده‏اند، آنقدرى كه اينجا عمل شده است، جاهاى ديگر در طول پنجاه سال آنها نكرده بودند، معذلك اينجا را متهم مى‏كنند كه خير مى‏خواهند يك كشورى را به باد بدهند.

شماها انشاءالله اميدوارم كه با سلامت و سعادت به اوطان خودتان برگرديد و مسائل اسلام را ولو اينكه قدرت‏هاى بزرگ نمى‏گذارند در رسانه‏هاى گروهى منتشر بشود، لكن شماها با مصاحبه ها، با تماس‏ها بگوئيد به آنها، بفهمانيد به آنها كه ايران صلح طلب است، ايران الان هم مى‏گويد كه صدام برود بيرون از اينجا و يك دستگاهى بين المللى بيايد و رسيدگى كند به جرم او و به جنايات او. ما با دولت عراق، با ملت عراق جنگى نداشتيم، آنها به ما هجمه آوردند، يعنى دولت عراق هجمه آورد، لكن تو دهنى خورد و بحمدالله در دنيا شكست خورد، شكستى كه با موافقت اردن و مغرب و امريكا نمى‏تواند شكست خودش را رفع كند. من از خداى تبارك و تعالى سلامت و سعادت همه مسلمين و قدرت اسلام را و سعادت و سلامت شما دوستان، برادران عزيز را و سلامت و سعادت اين اطفال مظلوم را كه انسان را متاثر مى‏كند ديدن آنها، مى‏خواهم و شهداى همه را از خداى تبارك و تعالى مى‏خواهم كه رحمت كند و با شهداى صدر اسلام محشور فرمايد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 43

تاريخ 21/11/60

پيام امام خمينى در آستانه چهارمين سال پيروزى انقلاب اسلامى

بسم الله الرحمن الرحيم‏

در آستانه چهارمين سال پيروزى انقلاب اسلامى ايران اگر نگاهى به نخستين سال نهضت تا پيروزى و نخستين روزهاى پيروزى تا امروز بكنيم و نشيب و فرازها و تحولات چندين ساله خصوصاً سال پيروزى را با دقت از نظر بگذرانيم و افكار طبقات مختلف و گروه‏هاى متعدد را سنجش نمائيم، به برداشت‏هاى ارزشمند و نتايج بسيار سودمندى مى‏رسيم كه براى نسل حاضر و نسل‏هاى آينده درس‏هائى انسان ساز مى‏باشد و شايد تاريخ نويسان و جامعه شناس و سيره نويسان روشنفكر و متعهد، براى نسل‏هاى آينده عميقاً به اين كار سودمند برخيزند.

ما اگر با يك نظر سطحى از نخستين روزهاى نهضت تا پيروزى و از پيروزى تاكنون به كردار طبقات مختلف و گروه‏ها نگريسته و ارزيابى كنيم، مى‏توانيم تا حدودى مدعيان پرتوقع و فداكاران بى‏توقع را به طور اجمال از هم جدا كنيم. قشرهائى كه انقلاب را با فداكارى بى‏دريغ و جان نثارى سخاوتمندانه، بى‏هيچ چشمداشتى به پيروزى رسانده و از پيروزى تاكنون براى دفاع از انقلاب و رفع مشكلات از پاى ننشسته‏اند و تاكنون با آنكه سنگينى انقلاب به دوش آنان بوده است توقع نام و نشان و مقامى نداشته و ندارند، اينان توده‏هاى ميليونى و محرومان جامعه هستند كه خدايشان قدرت و سعادت دهد. و در مقابل قشرها و گروه‏هائى هستند كه يا به هيچ وجه دخالت در نهضت و پيروزى نداشته‏اند يا به كارشكنى براى حفظ رژيم سابق يا برگرداندن آن رژيم يا رژيمى غيراسلامى، توطئه‏ها و فعاليت مى‏كردند و مى‏كنند و يا كسانى و گروه‏هائى بودند و هستند كه از انقلاب مردمى و خون جوانان ارزشمند ما براى رسيدن به قدرت شيطانى خويش پلى ساخته و از اسم اسلام براى مقاصد شوم خويش استفاده مى‏كردند و قشرهاى ديگرى هستند هر يك يا پيوسته به مكتب‏هاى انحرافى يا با ايده‏هاى انحرافى كه در خارج و داخل به فعاليت مذبوحانه يا بچگانه خود را سرگرم و دلخوش مى‏نمايند. اينان از اسلام و قدرت معنوى آن و از جامعه ايرانى و قدرت ايمان آنان يا هيچ نمى‏دانند يا به طور سطحى از آنها گذر كرده‏اند.

امروز ما مفتخر هستيم به توده‏هاى عظيم متعهد به اسلام عزيز و جوانان غيرتمند و رزمنده كه از اول انقلاب شجاعانه قيام كرده‏اند و نداى حق را اجابت كردند و گروه كثيرى از آنان به لقاءالله كه آمالشان بود، رسيده و گروه عزيز ديگر كه سلامت خود يا اعضاء گرانقدر خود را در راه اسلام و هدف

صحيفه نور ج 16 صفحه 44

از دست داده‏اند و با چهره‏هاى بشاش و نورانى با آنان مواجه هستيم و نيز مفتخريم كه مادران دليرى كه عزيز از دست داده‏اند و پدران عزيزى كه جوانانشان شهيد شده‏اند آنچنان با ما برخورد مى‏كنند كه گويى عروسى عزيزان و جوانانشان را جشن مى‏گيرند و اينجانب هر وقت با اين عزيزان معظم برخورد مى‏كنم يا وصيت نامه انسان ساز شهيدى را مى‏بينم احساس حقارت و زبونى مى‏كنم. اينان سند ايمان و تعهدشان را به اسلام در دست دارند و قبور شهدا و اجساد و ابدان معلولان، زبان گويائى است كه به عظمت روح جاويد آنان شهادت مى‏دهد و شكايتى اگر دارند از آن است كه به فيض شهادت نرسيده‏اند و يا در حالى كه به ثواب شهادت رسيده‏اند، مى‏نالند كه چرا نمى‏توانند براى دفاع به جبهه‏ها برگردند، و فرياد جنگ جنگ تا پيروزى را سر مى‏دهند.

امريكا و سرسپردگانش بايد به خود آيند و از توطئه‏ها دست بردارند كه ايران ديگر جاى تاخت و تاز آنان نيست و اميد آن است كه دولت‏هاى پيرو امريكا كه خزائن گران و سرمايه ملت‏ها را با روى گشاده در پاى امريكا نثار مى‏كنند و در راه تقرب به آن چپاولگر، با اسلام و جمهورى اسلامى به جنگ تسليحاتى و تبليغاتى بر مى‏خيزند از خواب گران بيدار شده و با ملت‏هاى خود همصدا شوند و از زير ننگ وابستگى خارج شوند. اين دولت وابسته مگر نديدند كه كاخ سفيد با كمال بى‏اعتنائى اعلام كرد كه به خاطر آنان و نفت آنان از منافع اسرائيل نمى‏گذرد؟ و مگر متوجه نشدند كه امريكا با اعمال وتو و تهديد سازمان‏ها بى‏اعتنائى خود را به آنان ثابت نمود؟

اكنون كه كشور ما دهه فجر و سالروز استقلال و آزادى خود را از چنگال ابرجنايتكاران جشن مى‏گيرد و اميد است به همين زودى جشن سقوط حكومت بعثى عراق را بگيريم، اينجانب سالروز پيروزى اسلام و كشور و دهه مبارك فجر را به ملت محترم و خصوص شهدا و مجروحين و معلولين و بازماندگان و متعلقان آنان تبريك عرض كنم. پيروزى‏ها و سرافرازى‏ها و افتخارات ملت، مرهون فداكارى اين عزيزان و همرزمان آنان است. اين فداكاران نشان‏هاى افتخار بر بازوى ملت و جبين امتند تاريخ مجاهدات آنان را ضبط و ملائكه الله در دفاتر ملكوتى ثبت مى‏نمايند. خداوند تبارك و تعالى از رحم سرشار خود، شهيدان را برخوردار و آسيب ديدگان و بازماندگان شهدا و خاندان اين عزيزان را سلامت و سعادت ابدى عنايت فرمايد.

سلام بر ملت مبارز و درود بر شهيدان و رزمندگان آسيب ديده و افتخار و سعادت و پيروزى براى مجاهدين اسلام در جبهه‏هاى دفاع از حق.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 45

تاريخ 22/11/60

پيام امام خمينى به مناسبت سومين سالگرد پيروزى انقلاب اسلامى

بسم الله الرحمن الرحيم‏

بحمدالله تعالى سه سال از پيروزى انقلاب اسلامى سپرى شد و در آستان سال چهارم هستيم با پيشگوئى‏هاى قشرهاى غير آشنا به اسلام و مردم دلير ايران، بايد جمهورى اسلامى بيش از دو سال از شكست خود را پشت سرگذاشته باشد. خواب‏هاى شيرينى كه مخالفان داخلى و پشتوانه‏هاى خارجى آنان ديده بودند و روياهاى اميد بخشى كه كاخ‏هاى طلايى برايشان بنا نموده بود، يكى پس از ديگرى با همت والاى ملت عظيم‏الشان و جوانان برومند اسلام فرو ريخت. اين كوردلان كه از نصرت خداوند غافل بوده و وعده‏هاى الهى را نمى‏توانند باور كنند و انقلاب اسلامى را چون ساير انقلابات بلكه ناچيزتر مى‏دانستند و با ديد مادى و محاسبات غلط به اين پديده الهى مى‏نگرند و از ارزش انسانى و حجم قدرت ايمان و تحولى كه به خواست خداوند قادر در ملت انقلابى ايران پيدا شده خبرى ندارند و ارزش‏ها را با ديدهاى مادى خود خلاصه در سلطه جويى و استضعاف ملت‏هاى زير ستم مى‏كنند، ناچار گرفتارى‏هاى پس از انقلاب ايران و توطئه‏هاى همه جانبه قدرت بزرگ و كوچك، آنان را به اين نتيجه رسانده بود كه جمهورى اسلامى پس از چند ماه سرنگون خواهد شد و امريكا با عوامل داخلى خود بر اريكه قدرت خواهد نشست و درست اين انگيزه بود كه گروهك‏هاى داخلى و عوامل جهانخواران خارجى مثل صدام را به مقابله با اسلام و جمهورى اسلامى برانگيخت تا خود و هواداران بازيخورده خود و ارتش بى‏اطلاع خود را به دامى مبتلا كنند كه راه مفرى جز تسليم يا تباهى نداشته باشند. و از صدام بى‏خبرتر و وابسته‏تر حسين اردنى است كه پس از تجربه برادر جنايتكارش از خواب خرگوشى برنخاسته و داوطلب جنگ با اسلام و قرآن كريم شده و پيشقدم براى نام‏نويسى در اين جنايت و خيانت بر ملت و ارتش خود گرديده است غافل از آنكه علاوه بر آنكه ملت اردن مسلمان است و هرگز با اسلام به جنگ برنخواهد خاست و در اين اسم نويسى توفيقى پيدا نخواهد كرد، سرنوشت او همان سرنوشت شاه مخلوع با آن قدرت بزرگ شيطانى و پشتيبانى قدرت‏هاى بزرگ و كوچك خواهد بود چنانچه سرنوشت صدام به خواست خداوند قادر همان است. اينان نمى‏دانند قيام يك ملت منسجم از مرد و زن، كوچك و بزرگ يعنى چه و نمى‏دانند ملتى كه براى خدا و نصرت احكام آسمانى او و نجات مظلومان و محرومان قيام نموده است، نصرت خداوند قادر را با خود دارد. من به حسب وظيفه اسلامى و انسانى او را نصيحت مى‏كنم كه گول وعده‏هاى شيطان بزرگ را نخورد و خود

صحيفه نور ج 16 صفحه 46

را با جنود خداوند قهار درگير نسازد و به جاى چنين حركت سفيهانه غير اسلامى ارتش خود را براى نجات بيت المقدس مجهز كند كه نفع خود و ملت عرب و اسلام در آن است، والا بازى كردن با آتش و مقابله با قدرت اسلام عواقبى دردناك دارد و ملت و دولت ايران نمى‏خواهند كه به كشورهاى اسلام صدمه و ضررى وارد شود بلكه مى‏خواهند همه به برادرى در مقابل دشمنان اسلام خصوصاً اسرائيل دشمن سرسخت اسلام و اعراب ايستاده و آنان و چپاولگران جهانخوار را از سلطه بر كشورهاى اسلامى و مسلمانان و مستضعفان جهان باز دارند و دست چپاولگران و ستمكاران را قطع كنند.

اكنون در آغاز چهارمين سال پيروزى اسلام در كشور عزيزمان لازم است تذكراتى هر چند تكرارى عرض كنم. فان الذكرى تنفع المومنين

1 - نصرت حق تعالى از كشور اسلامى ما و هر كشور اسلامى مشروط است به نصرت دادن كشور و كشورها به دين مبين اسلام و احكام مترقى آن كه نصرت مظلومان و محرومان جامعه را نيز در بردارد و ما اگر حق را نصرت ننمائيم نبايد در انتظار نصر خدا باشيم. و از اين جمله است اجراء عدالت اسلامى در تمام دستگاههاى قضايى و اجرايى در سراسر كشور و از اين جمله مهمات، رسيدگى سريع به پرونده‏هاى زندانيان و خصوصاً آنان كه جرمشان مادون جرم گروهك‏هاى مفسدين و ملحدين اغتشاش‏گر است. رسيدگى به پرونده كسانى كه به عللى تعويق افتاده است اولويت دارد، چنانچه رسيدگى به دادگاه‏هاى قضايى و دادستانى‏ها از اولويت خاص برخوردار است و اميدوارم كيفيت برخورد ادارات و دستگاه‏هاى اجرايى با مردم به گونه‏اى باشد كه احتياج به رسيدگى نداشته باشد.

2 - تقويت و توسعه تبليغات خصوصاً در خارج از كشور از اهم امور است و كشور ما در اين چند سال تقريباً فاقد آن بوده است. ما در مقابل همه بوق‏هاى تبليغاتى جهانخواران در خارج كه اسلام عزيز، آنان را به وحشت انداخته است فاقد تبليغات صحيح هستيم، سفارتخانه‏هاى ما عمل مثبتى انجام نداده‏اند و وزارت ارشاد قطع نظر از تلاش‏هاى اخيرش تاكنون نتوانسته اين امر مهم و حياتى را توسعه دهد و كشور اسلامى ما مظلومانه مورد هجوم رسانه‏هاى گروهى و دستگاه‏هاى دروغ پراكنى واقع شده است و لازم است دولت به مقدار قدرت و توانايى اين نقيصه را رفع كند و براى رساندن صداى مظلومان به جهان در توسعه شبكه‏هاى راديوئى جديت نمايند تا ملت‏ها هر چند مختصر، از آنچه بر ما گذشته است و مى‏گذرذ مطلع شوند و گروه‏هائى براى روشنگرى و تبليغ در فرصت‏هاى مناسب به كشورها اعزام كه صداى مظلوميت ملت و جرايم قدرتمندان ستمگر را به اطلاع ملت‏ها و مظلومان جهان برسانند و به آنان بفهمانند كه مخالفان جمهورى اسلامى ايران همانگونه كه از اقوال و اعمالشان به خوبى ظاهر مى‏شود مخالفت اصلى و هدفى‏شان با اسلام است و اسلام هر جا برود اينان مخالفت مى‏نمايند.

3 - ملت ايران پس از انقلاب مواجه با اشكالات و گرفتارى‏هايى كه لازمه اجتناب ناپذير هر انقلابى است مى‏باشند و بايد بدانند كه اين انقلاب چون مردمى و اسلامى است، از همه انقلاب‏هاى جهان پرثمرتر و كم ضايعه‏تر است و مردم انقلابى ما بايد بدانند كه براى حفظ اسلام و انقلاب و

صحيفه نور ج 16 صفحه 47

نگهبانى از ثمرات آن و پاس خون شهيدان لازم است از خود بردبارى انقلابى نشان دهند و به تبليغات غرض آلود دشمنان انقلاب و اسلام كه با تمام وجود كوشش مى‏كنند تا مردم را از انقلاب و جمهورى اسلامى نگران و دلسرد كنند گوش فرا ندهند و بايد بدانند كه اكثر كسانى كه عليه انقلاب سمپاشى مى‏كنند از طبقاتى هستند كه جلو استفاده‏هاى نامشروع آنان گرفته شده است و يا از عياشى‏ها و هرزه‏گرى‏ها باز مانده‏اند، و الا طبقه محروم كه اكثريت قاطع را تشكيل مى‏دهند وفادار به اسلام و جمهورى اسلامى مى‏باشند. البته هدف بزرگ داراى اشكالات و گرفتارى‏هاى بزرگ نيز هست. طبقات محروم و زجر كشيده انقلاب به اندازه پيامبران عظيم‏الشان و پيغمبر بزرگ اسلام در طول زندگى خصوصاً سيزده سال قبل از هجرت رنج و زحمت متحمل نشده‏اند ولى چون هدف بزرگ بود با روى گشاده تحمل كردند و هدف انقلاب ما همان هدف پيامبر عظيم‏الشان است. با صبر و تحمل انقلابى به پيش تا گسترش عدل الهى و اسلام عزيز.

4- از جمله كمبودهاى چشمگير كه پس از انقلاب ناگهان با آن مواجه شده و هستيم، كمبود قاضى شرع و مبلغ اسلامى است. امروز هزاران قاضى و مبلغ مورد حاجت است كه بايد با همت اكابر و علما و مدرسين و فضلاى حوزه‏ها در سراسر كشور خصوصاً قم، مشهد و شهرستان‏هاى بزرگ تربيت شوند. از گوشه و كنار كشور قاضى مى‏خواهند و مبلغ و هر روز احتياجات روز افزون مى‏شود. حوزه‏هاى علميه بايد با صرف وقت براى اين امر بسيار مهم كوشش خستگى ناپذير نموده و بپاخيزند. البته در قم به همت فضلا و مدرسين محترم اين امر شروع شده است لكن چون حجم كار بسيار زياد است لازم است حوزه‏ها تعليماتشان را افزايش دهند كه انشاءالله اين كمبودها تا چند سال ديگر رفع شود.

5 - يكى از امور مهمى كه مورد توجه بزرگان و علماء حوزه علميه قم بوده است لكن عمل مثبتى درباره آن انجام نگرفته ايجاد نظم و انضباط در حوزه‏هاست كه لازم است از حوزه علميه قم شروع شود و به طور جدى و اساسى عمل شود. البته اين امر براى حفظ حوزه‏ها از ورود عناصر منحرف از حيث عقايد و اخلاق و اعمال از اهم وظايف شرعى است كه به عهده همه خصوصاً فضلا و علما و مدرسين مى‏باشد و با همكارى جدى همگان و تاييد مراجع معظم مى‏تواند جامه عمل پوشد. در اين زمان كه حوزه‏هاى علميه و روحانيون معظم در پيشبرد مقاصد اسلام و تحكيم جمهورى اسلامى نقش بسيار موثرى دارند، شك نيست كه قدرتمندان و قدرت طلبان بيكار ننشسته‏اند بلكه در تلاشند تا اين قدرت فعال را تضعيف كنند و اين امر براى آنان ميسر نيست مگر با رخنه كردن عناصر فاسد در حوزه‏ها كه از داخل موجبات تباهى و از كار افتادن اين پديده الهى را فراهم آوره و خداى نخواسته به تدريج و در دراز مدت ملت را از آنها مأيوس و رويگردان كنند و همه مى‏دانيم كه اگر خداى نخواسته حوزه‏ها از عهده تربيت فقها و علما و خطباى موجه و مورد علاقه مردم برنيايند و حوزه‏ها به طور هرج و مرج و بدون برنامه صحيح و ضابطه اسلامى عقلايى اداره شوند، بايد همه منتظر فاجعه شكست جمهورى اسلامى و اسلام بزرگ باشيم و اگر اكنون با همت همگان از سرچشمه فساد جلوگيرى‏

صحيفه نور ج 16 صفحه 48

نشود، فردا و فرداها دير است و بسا باشد كه به جائى رسد كه از قدرت همه خارج شود. مقايسه امروز حوزه‏ها با قبل از انقلاب كه روحانيون به واسطه تبليغات و فشارها و كج فهمى‏ها از سياست و نظر در امور كشور منعزل و بركنار بودند، بسيار نابجا و غلط است. گرچه ممكن است بعضى كج فهم‏ها با اين امر حياتى مخالف بوده و با تز نظم در بى نظمى است با توهمات شيطانى دست به گريبان باشند، لكن اينان در اقليت هستند و قشرهاى عظيم روحانيون متفكر و متوجه به مسائل و پيشامدها در اين فكر هستند و بالاخره همانطور كه پاكسازى و تصفيه در همه ارگان‏هاى دولتى اعم از كشورى و لشكرى لازم است، در حوزه‏ها و دانشگاه‏ها كه همگام با حوزه‏ها هستند و هر دو از ويژگى خاصى برخوردارند تصفيه و پاكسازى مهمتر است و با تصفيه اين دو پايگاه اسلامى و ملى، محتواى جمهورى اسلامى به رشد و ترقى خود ادامه خواهد داد و با انحراف اين دو، انقلاب و جمهورى از مسير اصلى خود منحرف خواهد شد.

6- چنانچه اينجانب و مسؤولين جمهورى اسلامى مكرراً اعلام نموده‏ايم ملت و دولت جمهورى اسلامى ايران تسليم احكام مقدس قرآن و اسلامند و به حكم قرآن مجيد خود را برادر ايمانى تمام ملت اسلامى و كشورهاى مختلف از حيث فرهنگ و جغرافيا مى‏دانند و صلح جويى و زندگانى مسالمت آميز را با تمام دولت‏ها و ملت‏ها طالب مى‏باشند و تا دولتى به حريم كشور آنان تجاوز نكند و متعهد به احكام اسلام باشد آن را برادر خود مى‏دانند و از كشورها و ملتها مى‏خواهند كه با هم متحد و يكصدا در مقابل تجاوزگران، هركس باشد قيام كنند و خود را از چنگ جهانخواران نجات دهند و نيز به حكم اسلام از تجاوز به حقوق و حدود خود دفاع كرده و تجاوزگر را تأديب نمايند و در اين صورت است كه هيچ قدرتى به فضل خداوند متعال نمى‏تواند آنان را از اين دفاع مقدس باز دارد. و به دولت‏ها نصيحت مى‏كنم كه دست از كينه توزى و زور آزمايى بردارند و با ملت و دولت ايران دست برادرى دهند تا به اتفاق، اسرائيل غاصب را از كشورهاى اسلامى و زمين‏هاى مغصوب بيرون رانيم و نژادپرستى و زبان سالارى را كه در اسلام محكوم و مردود است كنار زنند تا سعادت دارين را در آغوش گيرند و هيچ قدرتى نتواند با آنان مقابله كند.

7 - سال گذشته براى ملت ايران سال پرخسارتى بود و شخصيت‏هاى بزرگ و متعهدى را چه لشكرى و چه كشورى در تهران و تبريز و شيراز و ساير نقاط كشور از دست داد و همه را سوگمند كرد. گرچه دشمنان اسلام و جمهورى اسلامى گمان مى‏كردند با ترور وحشيانه به اسلام و جمهورى شكست وارد شده و روحيه مردم تضعيف مى‏شود و در اداره و پيشرفت امور كسى جايگزين آنان نمى‏شود لكن همه ديدند و دشمنان كور دل فهميدند كه اين حساب‏ها غلط از كار در آمد. اين حسابگران داخل و خارج با همه پرمدعايى، انقلاب اسلامى را كه از دل پاك يك ملت سرچشمه گرفته بود و با جان مردم و ايمان و عقيدت آنان آميخته بود نشناخته بودند، گويى شهوت طبيعى حيوانى و شيطانى چشم و گوش آنان را بسته و از معنويات كور و كرشان نموده است. ملتى كه عشق شهادت در دل زن و مرد و كوچك و بزرگش جوش مى‏زند و براى شهادت، هر يك بر ديگرى سبقت مى‏گيرد و از شهوات

صحيفه نور ج 16 صفحه 49

حيوانى و دنيايى گريزان بوده و عالم غيب و رفيق اعلى را باور كرده است، با اين خسارات، هر چند بزرگ باشد از صحنه خارج نمى‏شود و همه ديديم كه هر شهادتى، براى ملت رشيد ما رشدى چشمگير به ارمغان آورده، به طورى كه شهادت‏هاى پى در پى جمهورى اسلامى را آنچنان بيمه كرد كه از آسيب دهر مصون گرديد و شهادت هر يك از عزيزان سند رسوائى گروهك‏هاى ملحد و منافق شد و شكست حتمى آنان را تسريع كرد و اكنون به خواست خداوند متعال، جمهورى اسلامى ايران از قدرتى برخوردار است كه سابقه نداشته است و اميد است كه دست قدرتمند الهى پشتيبان اين ملت مظلوم غارت شده و ستمديده و پشتيبان قواى مسلح نظامى و مردمى در جبهه‏هاى نبرد عليه باطل باشد و رحمت حق تعالى بر شهيدان راه حق در طول تاريخ و از 15 خرداد تا كنون و سلامت و سعادت نصيب معلولان و مجروحان و ستمديدگان و آوارگان و بازماندگان شهدا باد.

8 - مراتب تشكر و سپاس خود را متواضعانه تقديم ملت بزرگوار متعهد ايران نموده و از خداوند تبارك و تعالى تشكر مى‏كنم كه در عصر حاضر كه عصر حكومت شيطان بر زمين است چنين ملت آگاه رشيد جان نثارى در راه عقيدت و ايمان و عاشق لقاءالله و مجاهد فى سبيل الله به اين كشور طاغوت زده و غارت شده عنايت فرموده كه با مجاهدات خويش بدون تكيه بر قدرت‏هاى چپ و راست بر طاغوتيان غلبه نموده است و دست آنان را از كشور عزيز و مخازن آن كوتاه كرده و منحرفان و منافقان را منزوى نموده يا از كشور رانده است. و از درگاه خداوند متعال عاجزانه خواستار است كه آنان را در صراط مستقيم اعانت فرموده و در مقابل پيشامدها و مشكلات اجتناب ناپذير دنباله انقلاب، استقامت عطا فرمايد. و ملت عزيز بدانند كه استقامت آنچنان اهميت ويژه دارد كه از پيامبر اسلام صلى الله عليه و آله و سلم منقول است كه فرمود سوره هود مرا پير كرد كه فرموده است تو و پيروانت استقامت كن. ما و شما كه افتخار پيروى آن حضرت و ادعاى آن را داريم، بايد در حفظ دين مقدس و اسلام عزيز و جمهورى اسلامى استقامت كنيم و مشكلات را با استقبال و استقامت انقلابى رفع نمائيم. خداوند ياور و پناه شما عزيزان باشد و به شما صبر انقلابى مرحمت فرمايد كه در مشكلات ناتوان نشويد و ديد انقلابى دهد كه تحت تاثير جوسازان خدانشناس و متكبران بى‏اعتناء به اسلام و انقلاب اسلامى واقع نشويد و از شايعه سازان مخالف مصالح عمومى انقلاب پيروى ننموده و به مقابله با آنان برخيزند.

9 - در خاتمه، سالروز پيروزى شكوهمند انقلاب اسلامى را به مسلمانان جهان و ملت معظم ايران و مستضعفان سراسر عالم تبريك عرض مى‏كنم. مبارك باد بر همه پيروزى اسلام و پيروزى جنود حق بر جنود ابليس و مبارك باد پيروزى‏هاى جبهه‏هاى دفاع از اسلام و حق بر ملت و خصوصاً قواى مسلح نظامى، انتظامى و مردمى اينجانب به شكرانه اين نعمت‏هاى بزرگ و به احترام دهه فجر و بيست و دوم بهمن سالروز پيروزى ملت عظيم الشان، از جناب حجت الاسلام آقاى موسوى رئيس محترم ديوانعالى كشور مى‏خواهم تا به عموم دادستان‏ها و قضات محترم ابلاغ كنند كه علاوه بر اسامى تهيه شده براى آزادى،

صحيفه نور ج 16 صفحه 50

در اسرع وقت ممكن و حداكثر تا دو ماه به پرونده‏ها رسيدگى نموده و ليست اسامى زندانيانى كه به حسب شرع مقدس عفوشان مانعى ندارد تهيه و نزد اينجانب بفرستند. لازم است مسؤولين امور در تهيه اين ليست سختگيرى ننمايند و هر چه بيشتر كوشش نمايند تا زندانيان به مردم عزيز ما ملحق شده و همگام با آنان راه انقلاب اسلامى را بپيمايند. مقتضى است تاكيد كنند تا در اين امر مسامحه نشود و همانطور كه قبلاً تذكر دادم دادستانى‏ها و محاكم قضايى موظفند در اسرع وقت ممكن به پرونده‏هائى كه به عللى رسيدگى به آن به تعويق افتاده است رسيدگى نموده و آنها را در اولويت قرار دهند. از خداوند متعال نصرت اسلام و مسلمين را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 51

تاريخ 28/11/60

انتصاب حجت‏الاسلام معاديخواه به عنوان هماهنگ كننده و تبليغات خارج از كشور

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى معاديخواه وزير محترم ارشاد اسلامى با تشكر از زحمات شما و ساير گروه‏ها و افرادى كه در بزرگداشت سالروز انقلاب اسلامى متحمل زحماتى شده‏اند و با توجه به آنكه تبليغات خارج ازكشور با آن همه تبليغات مسموم عليه اسلام از اهميت ويژه‏برخوردار است و نظر به آنكه هماهنگ و منسجم بودن آن موجب تاثير بيشترى خواهد بود، جنابعالى را به عنوان هماهنگ كننده تبليغات خارج كشور تعيين نمودم تا با تاييد خداوند متعال و همكارى تمام افراد و نهادها و ارگان‏ها و سازمان‏ها كه در اين زمينه فعاليت دارند، به اين امر حياتى ادامه داده و جداً جلو بى‏نظمى‏ها و تك روى‏ها گرفته شود تا از سمپاشى‏ها و تبليغات دروغين دستگاه‏هاى شايعه‏ساز و دروغ‏پرداز به مقدار توان جلوگيرى شود و جمهورى اسلامى و انگيزه‏هاى انقلاب ايران را به همان نحو كه هست معرفى نمايند.

از خداوند متعال توفيق جنابعالى و همگان را خواستارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 52

تاريخ 3/12/60

بيانات امام خمينى در ديدار با رئيس جمهور، رئيس مجلس، رئيس ديوانعالى كشور و نخست وزير

تاكيد در مورد عفو محبوسين

بسم الله الرحمن الرحيم‏

من امروز مى‏خواهم تاكيد كنم در اين امر كه راجع به اين محبوسين (البته به استثناء آنهايى كه ما به حسب امر خدا نمى‏توانيم عفو كنيم) باز تاكيد كنم كه زودتر اين قضيه تمام بشود و آقاى موسوى به همه جا، همه شهرستان‏ها سفارش كنند كه زودتر اين كار را انجام بدهند و رسيدگى زودتر بشود تا انشاءالله براى عيد جديد يك عده چشمگيرى از اينها واگر مى‏شود، همه آنهايى كه مى‏شود، آنها را عفو كرد. حالا گناه دارند، يك گناهى است كه قابل عفو است، انحراف دارند انحرافى است كه قابل عفو است، تهيه كنند و براى عيد جديد كه مى‏آيد بفرستند تا انشاءالله اينها عفو بشوند. و من سفارش مى‏كنم به اين اشخاصى كه از اين گروه‏ها بازى خورده‏اند اينها يك مقايسه‏اى بين حكومت حالا و حكومت سابق بكنند و ما بين مردم در حالا و مردم در سابق بكنند و بين خدمت‏هائى كه اين دولت در اين مدت كم با آن گرفتارى‏هاى فوق‏العاده‏اى كه همه كشورها و تقريباً همه ابرقدرت‏ها برخلاف اين دولت و ملت توطئه مى‏كنند، مقايسه كنند و بعد ببينند واقعاً راهشان چه راهى است راه براى راهى كه آنها دارند، مى‏خواهند چه بكنند و راهى كه منافقان و برادرهاى آنها دارند، اينها مى‏خواهند چه بكنند و من از خداى تبارك و تعالى مى‏خواهم كه هدايت كند اين جوان‏ها را، اين دخترها را، اين پسرها را كه در دام اينها ديگر نيفتند يا از دام اينها انشاءالله خارج بشوند.

تقدير از رزمندگان‏

و بايد تقدير كنم از ارتش و سپاه و ژاندارمرى و ساير قواى مسلح و مردمى كه بحمدالله با قدرت پيشروى دارند مى‏كنند و در همين چزابه هم كارهايى انجام داده‏اند و انشاءالله انجام مى‏دهند و اميدوارم كه به فتح آخرى نزديك باشيم. و فتح ما آنوقتى است كه عراق و ايران و ساير كشورهاى اسلامى همه مرفه باشند و همه بتوانند زندگى آسوده و بى‏قدرت قدرتمندان و بدون سلطه آنها به زندگى خودشان ادامه بدهند.

و چيزى كه در اين چند روز مراجعه شده است زياد به اينجاها و احمد، به من هى كراراً گفته‏اند كه زياد مراجعه شده است، من دو روز پيش از اين كه راديو را گوش مى‏كردم، ديدم كه راديوى خارجى‏

صحيفه نور ج 16 صفحه 53

گفت كه فلان گفته است كه خمينى در حال مرگ است. من ياد يك قصه افتادم و آن اينكه يك نفر بود كه مى‏خواست اظهار قدرت و پهلوانى بكند. در يك جلسه‏اى گفت كه من آنم كه چه كردم، چه كردم. كارهايش را شمرد و منجمله گفت من آنم كه فلان آدم، فلان پهلوان را در فلان جا كشتم و چه كردم. آن آدم حاضر بود، گفت كه آن كسى كه شما كشتيد حرف‏هاى شما را دارد مى‏شنود! من ياد اين افتادم كه آن كسى كه اين آقا گفته است كه در حال مرگ است، حرف‏هاى ايشان را شنيده و به اين سبك مغزى خنديده است. من انشاءالله اميدوارم كه آنها هم كه در خارج هستند ديگر برگردند، ول كنند اين مسائل را، مى‏دانند كه پيشروى نمى‏كنند، مى‏دانند كه با اين ملت نمى‏شود طرف شد. خوب، هى ادعا مى‏كنيد كه ملت با ماست، خوب اگر ملت با ماست بيائيد با ملت همكارى بكنيد، با دولت همكارى بكنيد، نه اينكه برويد كنار بنشينيد و هى دسته دسته درست كنيد و هر كدام به ديگرى هم فحش بدهد. من از خداى تبارك و تعالى سلامت همه آقايان را و سلامت اين ملت را و سلامت اين آسيب ديدگان را مى‏خواهم و اميدوارم كه، از ملت هم تشكر مى‏كنم به اينكه الحمدلله در صحنه حاضرند و تا در صحنه حاضرند اين كشور آسيب نخواهد ديد ولو هر چه حالا فساد بكنند، هر چه كارهاى خلاف بكنند. خداوند همه‏تان را حفظ كند. والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 54

تاريخ 4/12/60

نامه كودكان روستاى معدن فيروزه نيشابور به محضر امام خمينى

بسم الله الرحمن الرحيم‏

اميدواريم كه سلام گرم ما را بپذيريد و وجودتان از هر گونه بيمارى و ناراحتى دور باشد. ما مى‏خواستيم همانطور كه در كتاب تعليمات دينى و اخلاق كلاس پنجم بود. نامه‏اى به شما بنويسم و مانند امام محمد تقى (ع) كه فرماندار سيستان را نصيحت كرده بود، شما را نصيحت كنيم. اما متوجه شديم كه اين كار، اشتباه بزرگى است و گناه دارد چون شما خود شخصى بزرگ و باتقوا و پرهيزكاريد و در برابر قدرتهاى شرق و غرب ايستادگى نموده‏ايد و با قدرتهاى شيطانى در حال مبارزه هستيد، در حالى كه ما كودكانى هستيم كه شايد حتى دست چپ و راست‏مان را از يكديگر تشخيص ندهيم پس چگونه خود را راضى كنيم كه شما را نصيحت نمائيم. از اين نظر فقط تصميم گرفتيم كه نامه‏اى براى شما بنويسيم و ضمن عرض سلامى گرم و با محبت، از خداوند بزرگ بخواهيم و دعا كنيم كه شما را در پناه خود در كليه كارها موفق و پيروز نگه دارد و هر چه زودتر سربازان اسلام را بر نيروهاى صدام و كافران بعثى پيروزى عطا فرمايد. آمين يا رب العالمين.

خدايا، خدايا، تا انقلاب مهدى خمينى را نگه‏دار.

نماينده كلاس پنجم (الف) سيد ابوالفضل مرزانى‏

پاسخ امام خمينى

فرزندان عزيز خوبم‏

چه خوب بود كه نصيحتى را كه در نظر داشتيد، مى‏نوشتيد. ما همه محتاج به نصيحت هستيم و نصيحت شما عزيزان، بى‏غرضانه و از روى صفاى قلب است. اكنون به عنوان پدر پيرى شما عزيزان را نصيحت مى‏كنم كه در تحصيل علم و فراگرفتن دانش و اخلاق و كردار نيكو كوشا باشيد كه افراد متعهد و سودمندى براى اسلام بزرگ و ميهن عزيزتان باشيد. خداوند يار و نگهدارتان باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 56

تاريخ 9/12/60

تلگرام تسليت امام خمينى به آيت‏اللَّه طاهرى‏

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون‏

جناب مستطاب حجت الاسلام آقاى طاهرى امام جمعه محترم اصفهان دامت افاضاته‏

خبر تاثر انگيز شهادت فرزند برومند جنابعالى گرچه موجب تاثر و تاسف است، لكن چه كسى اولى از سلاله پاك و مطهر رسول اكرم (ص) در شهادت در راه هدف و اسلام عزيز؟ و چه كسى اولى از شما فرزند برومند سيد شهيدان صلوات الله و سلامه عليه و از خاندان محترمتان در صبر و ايثار در راه خداوند متعال؟ و چه كسى اولى در پاسدارى و مقاومت براى اقامه عدالت اسلامى از ملت عظيم‏الشان ايران؟ و چه كسى اولى از دست زدن به اين جنايات و به شهادت رساندن فرزندان قرآن و سلاله طيبه شهداى بزرگوار كربلا از صدام و صداميان، يادگار جنايتكاران صدر اسلام؟ ما در راه اسلام، اين هدف مقدس از شهادت نور چشمانمان هراس نداريم و سند ما پدران و مادران شهداى عزيزمان است كه آنچنان با گشاده‏روئى و شجاعت معنوى از شهادت عزيزانشان استقبال مى‏كنند كه انسان را به ياد حضرت على ابن الحسين، امام سجاد و عمه بزرگوارش زينب كبرى، فرزند على ابن ابيطالب سلام‏الله عليهم مى‏اندازد. اينجانب اين شهادت و شهادت ساير فرزندان اسلام را در جبهه‏ها و پشت جبهه‏ها به حضرت بقيه‏الله ارواحنالمقدمه الفداء و به جنابعالى و ساير بازماندگان شهدا تسليت مى‏دهم و از خداوند متعال براى شهيد عزيزتان و ساير شهدا مغفرت و رحمت و براى بازماندگان عزت و صبر و سلامت مى‏طلبم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 57

تاريخ 10/12/60

بيانات امام خمينى در ديدار با سرپرست، گروهى از مسؤولان و پاسداران كميته‏هاى انقلاب اسلامى تهران‏

شما عزيزان اسلام را زنده و ايران را بيمه كرديد

بسم الله الرحمن الرحيم‏

من وقتى كه مواجه مى‏شوم با اين صورت‏ها و چهره‏هاى اسلامى و وقتى كه شور و شعف شما جوانان، عزيزان را مى‏بينم نشاط براى من حاصل مى‏شود. شما عزيزان اسلام را زنده كرديد و شما عزيزان ايران را بيمه كرديد و اين جوانان كميته كه از روز اول انقلاب در پيروزى انقلاب نقش بزرگ داشتند، در ادامه انقلاب هم اين نقش را دارند و اميدوارم كه اين نقش را به خلف‏هاى خودشان و به فرزندان خودشان بياموزند تا اينكه در طول تاريخ ايران همين طور كه الان اسلامى است و مثل شما جوانانى كه نظير آن را ما نمى‏توانيم در تاريخ پيدا بكنيم، اولاد عزيز شما هم مثل شما بار بيايند و حفظ كنند كشور خودشان را و حفظ كنند اسلام عزيز را.

اسلام در قرن‏هاى زياد مظلوم بود. براى اينكه آن چيزى كه اسلام مى‏خواست در پرده بود و آن چيزى كه برنامه اسلام بود هيچ وقت پياده نشد و گفته نشد و ملت‏ها را بى خبر گذاشتند از اسلام و جنايتكاران تاريخ كوشش كردند كه اسلام را در حجاب نگه دارند و نگذارند اين مكتب آزاديبخش را، اين مكتب استقلال بخش را، اين مكتبى كه با ستمكاران در ستيز و با مستمندان برادر است، نگذاشتند كه معرفى بشود و من اميدوارم كه در اين زمان كه ما هستيم توفيق پيدا بكنيم، همه عزيزان ما توفيق پيدا بكنند و همه مبلغان اسلامى توفيق پيدا بكنند كه اين پرده‏هايى كه قدرتمندان به روى اسلام كشيده‏اند و حقايق اسلام را در ستره نگه داشتند، با دست علماى اسلام، مبلغان اسلام و همه جوان‏هائى كه مشغول خدمت هستند عرضه بشود. قدرت اسلام يك امرى بود كه انكار داشتند قدرت‏ها، حكومت‏ها. حكومت‏هايى كه روى كار مى‏آمدند، چه آنهايى كه مخالف با اسلام بودند، چه آنهايى كه مخالف نبودند، اسلام را در يك حجابى نگه داشتند يا عامداً يا از روى جهل. قدرت اسلام بر عالم و در بين طوايف مختلف عالم در حجاب بود و يك نمونه‏اى از او در زمان ما و در ايران وطن ما، يك زمينه مختصرى، يك نمونه مختصرى از او پيدا شد. اين نمونه اين بود كه ثابت كرد اسلام به اينكه جوانان ما مهيا هستند از براى جانفشانى در راه اسلام و همانطورى كه اسلام مى‏خواهد كه در مقابل كفر و زندقه و در مقابل ستم و ستمكاران ايستادگى بكنند، مردانه ايستادند و ايثار كردند و جانفشانى كردند و اين مطلب را به ثبت رساندند. دنيا هر چه بخواهد انكار كند اين حقيقت را و اين واقعيت را و هر چه مبلغ‏هاى فاسد

صحيفه نور ج 16 صفحه 58

رژيم‏هاى فاسد و قدرت‏هاى فاسد بخواهند اين جمهورى اسلامى و اين ارزش‏هايى كه در جمهورى اسلامى هست و اين ارزش‏هايى كه در امت اسلامى در ايران هست بخواهند پايمال كنند و ستره به روى او قرار بدهند، نخواهد شد. شما جوانان عزيز اثبات كرديد كه مى‏توانيد در مقابل تمام قدرت‏ها ايستادگى كنيد و مى‏توانيد كشور خودتان را حفظ كنيد. آنهايى كه انحراف داشتند و دارند، خيال مى‏كردند كه اگر چنانچه رژيم شاهنشاهى از بين برود، اسلام و ايران و همه جهاتى كه در ايران هست از بين خواهد رفت و ايران تجزيه خواهد شد به دو قدرت، غافل از اينكه اسلام و ملت اسلامى اگر هوشيار باشد و اگر توجه به مسائل داشته باشد، مى‏تواند در مقابل همه قدرت بايستد، مى‏تواند منحرفين را به جاى خودشان بنشاند و مى‏تواند اداره كشور را بهتر از زمان‏هايى كه ظلم و ستم بر اين كشور احاطه داشت بكند. شما جوانان از روز اول ثابت كرديد تعهد خودتان را به خداى تبارك و تعالى و به ديانت اسلام و بر همان امر باقى هستيد و اميد است كه تا آخر باقى باشيد و فرزندان شما و سلف شما هم با همين ايده باقى باشند و ايران و اسلام را بيمه كنند براى هميشه.

شما ثابت كرديد كه هر چه را بخواهيد مى‏توانيد ايجاد كنيد. شما يك معجزه‏اى در دنيا به ظهور رسانديد كه آن معجزه قدرت الهى در بشر بود. شما در مقابل تمام قدرت‏هايى كه مى‏خواستند ايران را و ايرانى را ببلعند و مى‏خواستند ذخاير شما را غارت كنند، ايستاديد و مقابله كرديد و پيروز شديد.

پيروزى بزرگ اين است كه انسان بر نفس خودش پيروز باشد

شما پيروزيد براى اينكه خدا با شماست. شما پيروزيد براى اينكه اسلام پشتيبان شماست. شما پيروزيد براى اينكه ايمان داريد. شما پيروزيد براى اينكه شهادت را در آغوش مى‏گيريد و آنهايى كه از شهادت و از مردن مى‏ترسند، آنها شكست خورده‏اند اگر چنانچه هم لشگر عظيم داشته باشند. شما بر نفس خودتان پيروز شديد. شما جوانان در پشت جبهه و در بين كشور و برادران شما در جبهه، بر نفس خودتان غلبه كرديد و زندگى را زندگى ابدى دانستيد و اين زندگى حيوانى طبيعى را ناچيز شمرديد. شما الان پيروز هستيد و پيروزى شما مادامى كه اين قدرت نفسانى در شماست، مادامى كه اين ايده الهى در شماست، پيروزيد چه شكست بخوريد به حسب صورت و به حسب عوامل مادى و چه پيشرفت بكنيد. پيروزى بزرگ اين است كه انسان بر نفس خودش پيروز باشد و بر شيطان خودش غلبه كند و شماها بحمدالله اينطور كه جانفشانى در راه خدا مى‏كنيد، غلبه كرديد بر شيطان خودتان. و من امروز بايد از شما تشكر كنم كه شما از اين ملت پشتيبانى كرديد و فعاليت شما به ملت آرامش داد. ملت بايد از شما جوانان در سرتاسر كشور كه نگهبان امنيت داخلى هستيد و از آن جوانان كه نگهبان كشور هستند در جبهه‏ها، تشكر كند و خداى تبارك و تعالى از شما تقدير مى‏كند.

آنچه اهميت دارد اين است كه انسان عملش پيش خدا مقبول باشد و من مى‏بينم كه بسيارى از اين جوانان عزيز هستند كه هيچ باكى از شهادت ندارند بلكه شايد همه اينطور باشند. من از خداى تبارك و تعالى سلامت شما و عزت و عظمت اسلام و مسلمين و آرامش همه كشورهاى اسلامى را

صحيفه نور ج 16 صفحه 59

مى‏خواهم و به شما عزيزان كه نصيحت پدرانه، يك نصيحت برادرانه مى‏كنم و آن اينكه راه خودتان را ادامه دهيد و همانطور كه شما موجب سرافرازى ايران شديد با اخلاق خوب، با اعمال خوب، با برخورد خوب با هموطنان خودتان، اين معنى را، سرافرازى را براى خودتان در پيشگاه خداى تبارك و تعالى هم اثبات كنيد. پيروزى مهم است، لكن ادامه پيروزى مشكل است و مهمتر. شما بحمدالله امروز جوانانى هستيد كه به اين كشور آرامش داديد و مى‏دهيد و اين مطلب را ادامه بدهيد با روى گشاده براى مردم و با ايمان قوى كه از ايمان قوى اين اخلاق صحيح و رفتار صحيح پيدا خواهد شد و من اميدوارم كه شماها نسلاً بعد از نسل، اين ايده را داشته باشيد و ايمان را حفظ كنيد و به سلف خودتان ياد بدهيد كه ايران انشاءالله پيروز باشد تا آخر.

و من اميدوارم كه كشورهاى ديگر اسلامى كه خودشان را در قيد و بند طبيعت قرار داده‏اند، هر كدام اينطور قيد و بند را دارند، اين قيد و بندها را بگسلانند و با برادران ايرانى خودشان در اين جهاد اكبر همقدم باشند تا در جهاد با ابرقدرت‏ها هم پيروز شوند. و من از خداى تبارك و تعالى مى‏خواهم كه اين دولت‏هايى كه در كشورهاى اسلامى حكومت مى‏كنند، آنها را بيدار كند و اينطور ذخاير خودشان را در طبق اخلاص نگذارند براى قدرت‏ها و با روى گشاده ذخاير ملت فقير خودشان را به قدرت‏هاى بزرگ تقديم نكنند و توجه كنند به اينكه امروز تكليف اين است كه همانطور كه ايران قيام كرد و پيروز شد و ديديد كه نتوانستند قدرت‏ها با او مقابله كنند شماها هم، دولت‏ها هم، ملت‏ها هم، با ايران همقدم باشند تا اينكه انشاءالله اساس ظلم از بشر برچيده بشود و پرچم اسلام در تمام كشورها به اهتزاز در آيد.

من از شما آقايان و از علمايى كه در بين شما مشغول هدايت هستند و از آقاى كنى تشكر مى‏كنم و اميدوارم كه علماى بلاد و علماى اسلام راجع به مسائل اسلامى هدايت كنند هميشه شماها را و مادامى كه اينها در بين شما هستند، اميدوارم كه اعوجاجى حاصل نشود، لكن هر يك از شما ضامن نفس خودش هست و بايد از هواهاى نفسانى جلوگيرى كند كه مبادا خداى نخواسته اين وجهه خوبى كه شما داريد و اين توجهى كه به شما شده است، سست بشود. جوان‏هايى كه در بين شما هستند اگر خداى نخواسته يك وقت تندى دارند، آنها را نصيحت كنيد و همه ما محتاج به نصيحت هستيم كه در امور اسلامى با روش اسلامى رفتار كنيم و با اخلاق اسلامى با مردم برخوردار كنيم. خداوند همه‏تان را حفظ كند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 60

تاريخ 11/12/60

بيانات امام خمينى در جمع قضات و حاكم شرع دادگاه‏هاى انقلاب اسلامى مركز

بسم الله الرحمن الرحيم‏

امروز مسؤوليت آقايان قضات شرع بسيار سنگين است چون هم بايد حيثيت اسلام را حفظ كنند و از طرفى بايد حيثيت روحانيت را در نظر بگيرند. دشمنان اسلام با اشاعه دروغ و با بزرگ جلوه دادن نقاط ضعف شما تلاش مى‏كنند حيثيت روحانيت را لكه‏دار كنند تا از نفوذى كه روحانيت در پيشبرد اسلام دارد كاسته شود و آنها بتوانند اسلام را از بين ببرند و به مقاصد شوم خود برسند. امروز مسؤوليت آقايان قضات از صدر اسلام هم مهمتر است، چون در صدر اسلام به قضات شرع نسبت به رعايت حقوق مردم سفارش مى‏شد، اما امروز علاوه بر آن، حيثيت و كيان روحانيت هم مطرح است كه شما بايد در رفتار و اعمال خود كاملاً دقت و مواظبت داشته باشيد. البته شما صد در صد هم اسلامى عمل كنيد، دشمنان اسلام دست از دروغ و اعتراض بر نخواهند داشت، چون آنها به اسلام و انقلاب عقيده ندارند. بايد كارى كنيد كه آنها مصداق معينى از نقاط ضعف شما نداشته باشند...

امام امت همچنين ضمن آرزوى موفقيت براى مسوولان، نسبت به ارشاد زندانيان تاكيد فرمودند تا در جهت ارشاد و هدايت زندانيان تلاش بيشترى به عمل آيد.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 61

تاريخ 17/12/60

بيانات امام خمينى در جمع اعضاى تيم‏هاى فوتبال منتخب تهران‏

من خودم ورزشكار نيستم اما ورزشكارها را دوست دارم

بسم الله الرحمن الرحيم‏

من خودم ورزشكار نيستم اما ورزشكارها را دوست دارم. احب الصالحين و لست منهم از خداى تبارك و تعالى خواهانم كه شما جوانان را كه ذخيره اين كشور هستيد و مايه اميد ملت و اسلام هستيد هر چه بيشتر موفق كند كه در همه ابعاد انسانى ورزش كنيد. يك بعدش آن بعدى است كه شما متخصص در آن هستيد و اميد است كه بعدهاى ديگرى هم كه انسان دارد و انسانيت دارد در شما رشد كند. ورزشكارها هميشه اينطور بودند كه يك روح سالمى داشتند، از باب اينكه توجه به شهوات نداشتند، توجه به لذات نداشتند، توجه به يك فعاليت جسمى داشتند كه عقل سالم در بدن سالم است. شما اگر دقت كنيد در حال جوان‏ها و طبقات جامعه مى‏بينيد كه آنهائى كه در عيش و عشرت مى‏گذرانند، حقيقتاً عيش و عشرت نيست. بدن‏ها افسرده، روح‏ها پژمرده و كسالت سرتاپاى آنها را گرفته است. اگر دو ساعت عشرت مى‏كنند، بيست و دو ساعت در ناراحتى آن هستند و آنهائى كه اهل خدا هستند، توجه به خدا دارند، ورزش جسمى مى‏كنند و ورزش روحى، آنها در تمام مدت، اشخاصى هستند كه پژمردگى در آنها نيست، افسردگى در آنها نيست و اين نعمتى است از خداى تبارك و تعالى كه خداوند نصيب همه بكند انشاءالله.

يكى از وجوه صدور اسلام، شما جوانانيد

شما نمونه باشيد در كشورهاى ديگر كه شماها از جمهورى اسلامى هستيد. ما امروز احتياج به اين داريم كه اسلام را در هر جا تقويت كنيم و در هر جا پياده كنيم و در مملكت خودمان اسلام را به جاهاى ديگر به آن معنايى كه در مملكت الان حاصل شده است صادر كنيم. يكى از وجه صدورش همين شما جوان‏ها هستيد كه در ساير كشورها مى‏رويد و جمعيت‏هاى زيادى به تماشاى شما مى‏آيند، به تماشاى قدرت‏هاى شما مى‏آيند. بايد طورى بكنيد كه اين جمعيت‏هاى زياد را دعوت كنيد عملاً به اسلام. در اعمالتان، در رفتارتان، در كردارتان طورى باشد كه نمونه باشيد براى جمهورى اسلامى و جمهورى اسلامى با شما به جاهاى ديگر هم انشاءالله برود.

همه موفق و مويد باشيد و ادامه بدهيد به كارتان و همانطورى كه آقا خواندند و گفتند،

صحيفه نور ج 16 صفحه 62

همانطورى كه در ورزشكارى داريد قدم بر مى‏داريد، براى ملت‏تان هم قدم برداريد و اين هم براى ملت است، لكن امروز احتياجات زيادى ملت دارد، پشت جبهه‏ها، در خود جبهه‏ها و شما بازوان قدرتمند اين جامعه هستيد.

و ما در بين دولت‏هاى مرتجع و دولت‏هايى كه مردم را مى‏خواهند چپاول كنند، ما در بين دولت‏ها منزوى هستيم براى اينكه آنها همه بر ضد ما هستند، لكن بين ملت‏ها اينطور نيست. ملت‏ها باحقند، ملت‏ها با چيزهايى هستند كه، ارزش‏هايى هستند كه ارزش‏هاى انسانى است. اين دولت‏ها هستند كه بسيارى از آنها از اين ارزش‏هاى انسانى هيچ اطلاعى ندارند. شماها هم با ملت‏ها وقتى كه آنجاها مى‏رويد با ملت‏ها تماس داريد و ملت‏ها به تماشاى شما مى‏آيند، همانطورى كه عرضه مى‏داريد ارزش‏هاى بدنى خودتان را، قدرت‏هاى بدنى خودتان را، براى ايران ارزش قائل مى‏شويد و ارزش ايران را به آنها نمايش مى‏دهيد، ارزش‏هاى اخلاقى، ارزش‏هاى اعمالى، ارزش‏هاى عقيدتى، اينها هم توسط خود شما انشاءالله در آنجاها منتشر بشود و در اين ايران هم كه هستيد به خدمت اين جامعه باشيد. جامعه ما احتياج به جوان‏ها دارد و خدمت جوان ها. اسلام امروز احتياج دارد به اينكه اين جوان‏ها كه در اينجا هستند و زورمند هستند، قدرتمند هستند و قدرت خوبى هم دارند، اينها همه كوشش كنند تا اين كشور از شر مفسدين نجات پيدا كند. خداوند همه شما را موفق و مويد و منصور كند و براى ما نگهدارد شما را.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 63

تاريخ 17/12/60

بيانات امام خمينى در ديدار با مدير عامل و كاركنان گسترش شبكه راديويى و تلويزيونى سازمان صدا و سيماى جمهورى اسلامى‏

شما جوانان موفق شديد كه باورهاى غلط را بشكنيد

بسم الله الرحمن الرحيم‏

من قدم شما جوانانى كه براى اسلام، براى كشور خودتان كوشش مى‏كنيد گرامى مى‏دارم. اين نكته را من سابق هم گفته بودم كه تبليغات دامنه‏دار مخالفين با بشر، مخالفين با اصلاح بشر، اينها كوشش كرده بودند كه در همه جاهايى كه مى‏خواهند تحت سلطه خودشان درآورند، طورى كنند كه باور بياورند به اهالى آنجا كه ما خودمان هيچ نيستيم و هر چه هست ما بايد از آن طرف‏هاى مرز، از امريكا، از روسيه بياوريم. و يكى از علل عقب ماندگى اين كشورها همين بود كه اصلاً افكار خودشان را نمى‏گذاشتند كه اينها به راه بيندازند و تبليغات طورى شده بود كه مى‏ترسيدند اصلاً وارد يك عملى بشوند. و خداوند تبارك و تعالى به ما منت گذاشت كه اين جمهورى اسلامى را موفق شديد شما جوانان اينجا متحقق كنيد و موفق شديد كه از اين باور غلطى كه در بين كشور ما معروف شده بود، اين باور غلط بشكنيد. شما مگر چه چيزتان از ساير بشر كمتر است، بشر همه جا يك جنس است و يك نوع است و يكى است. و اينجا اگر بهتر نباشد از آنها بدتر نيست، لكن نگذاشتند كه اين بهترها و اين مغزهاى متفكر به كار بيفتند. آن مغز متفكرهايى كه از ايران فرار كردند، آنها بودند كه تفكرشان را براى آنها داشتند، براى خارجى‏ها به كار مى‏انداختند و اگر چنانچه يك نفر متفكرى كه وطن خودش را مى‏خواهد، اسلام را مى‏خواهد كشور خودش را مى‏خواهد، اين معنا ندارد كه فرار كند. كجا فرار كند؟ و لهذا بهتر اين بود كه اين مغزهايى كه براى خارجه و براى امريكا و براى شوروى در ايران كار مى‏كردند، اينها بروند و مغزهاى متفكرى كه براى خود كشور عمل مى‏كنند، آنها باشند. و بحمدالله در اين دو سه ساله شماها اثبات كرديد، جوان‏هاى ما اثبات كردند كه مى‏توانند خودشان عمل بكنند و شما مطمئن باشيد كه در دراز مدت شما همه كار مى‏توانيد بكنيد. و اميدوارم كه مغزها را به كار بيندازيد و آن خوف‏هايى كه ايجاد كرده بودند در كشور ما، آن را هم كنار بگذاريد و با شجاعت وارد بشويد و كار خودتان را انجام بدهيد. همانطورى كه با شجاعت ابرقدرت‏ها را خارج كرديد با شجاعت در فرهنگ خودتان كار بكنيد و در كارهاى خودتان، خودتان عمل بكنيد و اتكاء خودتان را هر روز به كم خارج بكنيد و يك وقتى برسد كه هيچ اتكاء به خارج ما نداشته باشيم، همه چيز خودمان را خودمان تهيه‏كنيم، انشاءالله.

صحيفه نور ج 16 صفحه 64

و يكى از امور ديگرى هم كه باز من گفته‏ام اين است كه ما را جورى بار آورده بودند كه يا بايد فرنگى مآب باشيم يا هيچى. يك نفر جوان، يك نفر خانم اگر سرتاپايش فرنگى مآب است، اين معلوم مى‏شود خيلى عاليمقام است و اگر چنانچه مثل ساير مسلمان‏ها است، اين خيلى عقب افتاده است. عقب افتادگى و جلو رفتن را به اين مى‏دانستند كه فرنگى مآب باشد، يعنى فرض كنيد فرم لباسش چه جور باشد، فرم كفشش چه جور باشد، يا مثلاً هر چه كه از خارج مى‏آيد صرف بكند. مصرفى بار آوردند ما را، براى همين جهت ما را مصرفى بار آورده‏اند. امثال تقى‏زاده كه در اين ايران يك وقتى قدرت داشته‏اند، تقى‏زاده گفته بود كه ما بايد سرتاپامان انگليسى باشد يا فرنگى باشد و بايد اينطور باشيم تا اينكه آدم بشويم. آدم بودن را به كلاه و كفش و لباس و بزك و امثال ذلك مى‏دانستند. و آن چيزى كه تعليمات انبيا بود كه انسان را با تقوا، قدرت تقوا، قدرت انسانيت، با علم، با عمل، آنها را اينطور مى‏دانستند، ميزان انسانيت را تقوا و علم مى‏دانستند، اينها به جورى كرده بودند كه بين ماها اينطور بين خودشان اينجور نيست، بين ماها اينطور جلوه داده بودند كه آدم اگر بخواهد پيشرفته باشد زبان و حرف وقتى مى‏زند به حرف خود مادريش نزند، وقتى صحبت مى‏كند در هر چند كلمه، دو سه تا كلمه انگليسى هم باشد، دو سه تا كلمه فرض كنيد كه اروپايى هم باشد. اين تمام اينها چيزهايى بود كه به ما تزريق كرده بودند، خائن‏هاى داخلى زيادتر و الهام هم مى‏گرفتند از خان‏هاى آن آن خائن‏هاى خارجى و ما را اينطور داشتند بزرگ مى‏كردند. اگر يك مدت ديگرى اين ايران خداى نخواسته به دست اين رژيم فاسد باقى مانده بود، ما ديگر هيچ بايد باشيم، از بين تمام رفته باشيم.

كشور مال خودمان است و خودمان بايد اداره‏اش كنيم‏

خداوند به ما منت گذاشت كه اسلام را و ايران را به ما برگرداند و ما خودمان انشاءالله الان كار خودمان را انجام مى‏دهيم و بايد بدانيم كه بايد فكرمان اين باشد كه ما خودمان مى‏خواهيم كار بكنيم اصلاً فكر اينطور بايد برگردد كه مملكت، مملكت خودمان است، خودمان هم بايد آبادش كنيم. كشاورز بايد همين فكر را داشته باشد، آنهائى كه در كارخانه‏ها عمل مى‏كنند بايد همين فكر را داشته باشند، آنهايى كه در موارد صنعتى و اينها كار مى‏كنند بايد كارشان همين، فكرشان اين باشد كه كشور مال خودمان است، وقتى مال خودمان است، معنا ندارد كه يكى ديگر بيايد اداره‏اش كند، بايد خودمان اداره‏اش كنيم. آنجور نباشد كه سر هر كارخانه‏اى بايد كسان ديگرى بيايند و بيايند كه نگذارند اينجا پيشرفت كند. آمدن، براى اين بود كه كارها را آنها تكفل كنند، پادوئى را به اينها بدهند. شما، ايرانى‏ها بيش از اينكه پادو باشند، بيش از اينكه در يك اداره‏اى پادو باشند، در يك جايى كه صنعت است كارى به آن نداشته باشند. اينها براى اين جهت مى‏آمدند اينجا و حالا بحمدالله گور خودشان را گم كردند و رفتند و شما خودتان هستيد و خودتان و پشتيبان شما خداست. انشاءالله خداوند به همه شما سلامت بدهد و تشكر مى‏كنم از شما كه راديو تلويزيون را راه انداختيد. و ما بايد تبليغاتمان زياد باشد و پوشش - چيزمان - راديومان، تلويزيونمان زياد بشود تا بتوانيم مطالب خودمان را به عالم برسانيم.

صحيفه نور ج 16 صفحه 65

حالا همه مطالبى كه ما داريم، همه چيزهايى كه داريم اصلاً نمى‏گذارند به جايى برسد. بله اگر يك چيز خلافى يك ذره وارد بشود، آنوقت راديوها ببينيد چه خواهند كرد. در هر صورت خدا همه شما را حفظ كند و موفق باشيد و من هم آنقدرى كه سهم خودم است، دعا كردن به شماهاست و دعا مى‏كنم شما را. سلامت باشيد انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 66

تاريخ 18/12/60

پيام امام خمينى به مناسبت رحلت آيت‏اللَّه ربانى شيرازى‏

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون‏

با كمال تاسف رحلت غم‏انگيز حجت الاسلام والمسلمين مجاهد عزيز آقاى ربانى شيرازى را به اسلام و اولياى معظم اسلام بويژه حضرت بقيه‏الله ارواحنا فداه و به ملت شريف و حوزه‏هاى علميه و اهالى محترم فارس و بازماندگان اين فقيد سعيد تسليت عرض مى‏كنم. در طول تاريخ، مدعيان فضيلت و مجاهدت و شجاعت و تعهد به حق و دين بسيار بوده‏اند و هستند، لكن صاحبان فضائل و مجاهده و تعهد به حق و حقيقت در اقليت‏اند و تنها در سختى‏ها و گرفتارى‏ها و حقگوئى‏ها در مقابل قدرت‏هاى شيطانى است كه مدعيان لاف زن از متعهدان بى سر و صدا و خالصان فداكار از مغشوشان رياكار متمايز مى‏شوند.

مرحوم مجاهد سعيد ارزشمند، ربانى شيرازى كه اكنون در جوار حق آرميده و ما از بركات وجودش محروم شديم از اين اقليت بود. او در طول زندگانى شرافتمندانه خود، چه قبل از انقلاب و چه بعد از آن در مقابل باطل و باطل‏ها ايستاد و از خود نرمش نشان نداد. او در حبس‏ها و زجرها و ناملايمات با قامت راست انسان‏هاى متعهد ايستادگى كرد و تسليم نشد. او كه خدايش رحمت كند و به جوار قرب حضرتش بپذيرد، با روحى ملايم در مقابل دوستان و مومنان و مقاوم در برابر دشمنان خلق به لقاءالله پيوست و ما عقب ماندگان كه احتياج به اين مردان حق داريم، از آن كمال و جمال محروميم.

از خداوند متعال توفيق خدمت براى همگان سعادت و صبر در اين مصيبت براى دوستان و بازماندگان ايشان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 67

تاريخ 18/12/60

بيانات امام خمينى در جمع رزمندگان ارتش جمهورى اسلامى ايران و سپاه پاسداران انقلاب اسلامى‏

اولياء ما نشان دادند كه در مقابل مستكبران گاهى با تبليغ و گاهى با اسلحه بايد ايستاد

بسم الله الرحمن الرحيم‏

ن هم وفات و شهادت بانوى بزرگ اسلام را بر همه مسلمين و بر شما برادران عزيز ارتشى، سپاهى و بسيج و بر حضرت بقيه‏الله اروحنافداه تسليت عرض مى‏كنم. اين خانه كوچك فاطمه سلام الله عليها و اين افرادى كه در آن خانه تربيت شدند كه به حسب عدد، چهار پنج نفر بودند و به حسب واقع، تمام قدرت حق تعالى را تجلى دادند، خدمت‏هايى كردند كه ما را و شما را همه بشر را به اعجاب در آورده است. خطبه فاطمه زهرا سلام الله عليها در مقابل حكومت و قيام اميرالمومنين و صبر اميرالمومنين در مدت بيست و چند سال و در عين حال كمك كارى به حكومت موجود و بعد هم فداكارى در راه اسلام و فداكارى دو فرزند عزيزش امام مجتبى كه يك خدمت بسيار بزرگ و دولت جابر اموى را با آن خدمت رسوا فرمود و خدمت بزرگ برادر ارجمندش حضرت سيدالشهدا، چيزهايى بود كه همه مى‏دانيد و مى‏دانيم و با اينكه عده كم و اسباب و ابزار جنگ پيش آنها كم بود، لكن روح الهى و روح ايمان آنها را آنطور كرد كه بر همه ستمكاران عصر خودشان غلبه پيدا كردند و اسلام را زنده كردند و براى ما و شما برادرهاى عزيز الگو شدند كه ما از كمى عده و كمى عده و كمى ابزار جنگ در مقابل تمام قدرت‏هايى كه امروز با ما به جنگ برخاسته‏اند، مقاومت كنيم و همانطورى كه اولياء ما عليهم السلام نشان دادند كه در مقابل مستكبران گاهى با تبليغ و گاهى با اسلحه بايد ايستاد و مستكبران را بايد به جاى خودشان نشاند، ما هم الگوى آنها را، تبعيت از آنها را مى‏پذيريم. و شما جوان‏ها نشان داديد كه در اين ميدان‏هاى نبرد بين حق و باطل با اينكه آنها از ابزار جنگى فراوان و از افراد هم همين طور و از مصر و اردن و آنجاها هم مستقيماً به آنها كمك مى‏شد و از ساير كشورها هم كمك مالى و كمك اسلحه و همه اينها مى‏شد، معذلك يك جمعيت كمى به حسب عدد، و قوى و شوكتمندى به حسب روح در مقابل همه ايستادند و شكست دادند آنها را.

پيروزى را شمشير نمى‏آورد، پيروزى را خون مى‏آورد

برادرها! اين ايمان را حفظ كنيد، اين قدرت الهى را حفظ كنيد و اين تعهد خودتان را به اسلام و به ملت حفظ كنيد و به پيش برويد. صدام به حسب آن مثلى كه گفته شده است كه يك ديوانه سنگ را

صحيفه نور ج 16 صفحه 68

در چاه مى‏اندازد و پنجاه عاقل يا بيشتر نمى‏توانند بيرون بياورند، اين يك ديوانه‏اى بود كه يك اقدامى كرد و يك سنگى را در چاه انداخت و موجب زحمت ملت خودش، ملت ما و ساير ملت‏ها گرديد كه حالا دست به دامن دولت‏ها شده است تا آنها بيايند و وساطت كنند و ميانجيگرى كنند كه او را نجات بدهند. او ديگر قابل نجات نيست و ما هم يك قدم عقب نخواهيم نشست.

مصالحه با جنايتكار و سازش با جنايتكاران، اين يك جنايتى است بر مردم متعهد و يك جنايتى است بر اسلام. ما حرفمان از روز اول تا حالا و بعدها معلوم است. ما جنايتكار را كه در كشورمان هست، مى‏گوئيم بايد برود. مسلمان‏ها هم موظفند به حسب شرع مطهر به اينكه بيايند و اينها را بيرون كنند. شارع مطهر فرموده‏اند كه در قرآن كريم كه اگر يك طايفه‏اى بر طايفه ديگر از مسلمين بخواهند طغيان كنند و تجاوز، بر همه مسلمين واجب است كه اين جنايتكار و طاغى و ياغى را با او جنگ بكنند و اگر برگشت به اطاعت خدا، آنوقت بنشينند با او صحبت بكنند. ما حزب بعث را جنايتكارانى مى‏دانيم كه در حال صلح و جنگ در جنايتند. در طول حكومتشان در عراق در حال جنگ نبودند، لكن جنايت آنها بر اسلام، بر مسلمين، بر ملت عراق، بر مراجع عظام عراق و بر علماء اسلام هر روز واقع مى‏شد و بعد هم آن ديوانگى را كه در فطرت آنها بود و طغيانگرى را كه خميره ذاتى صدام است، آن ديوانگى را عمل كرد و عقلاى اسلام و عقلاى جهان دست به هم دادند كه اين سنگ را از چاه بيرون بياورند لكن كار اين ديوانه آنطور است كه نمى‏شود اين سنگ را بيرون آورد مگر با اسلحه و قوت ايمان، شما ثابت كرديد كه مى‏توانيد در مقابل قدرت‏ها بايستيد و شما ميدان‏هاى نبردتان در تاريخ ظبط خواهد شد.

اگر امروز همه قدرتمندان و همه ياوه سرايان تبليغاتى به ضد شما و به ضد جمهورى اسلامى قلمفرسايى مى‏كنند با سخنرانى يا توطئه لكن نمى‏توانند روى حق پرده‏پوشى كنند. شما بحقيد، همانطورى كه امام سيدالشهدا بحق بود و با عده قليلى مقابله كرد و در عين حالى كه به شهادت رسيد و فرزندان او هم به شهادت رسيدند، لكن اسلام را زنده كرد و يزيد و بنى اميه را رسوا كرد. شما هم شيعيان همان حضرت هستيد، شما هم در اين نبردهاى بزرگى مثل نبرد آبادان و مثل تنگه چزابه و مثل بستان‏كارى كرديد كه اعجاز بود، اعجاز بود از باب اينكه يك جمعيت كم با عده و عده كم و با ايمان بزرگ اين اعجاز را آفريدند و صدام كه اين كار غلط را به تخيلاتى كه كرده بود انجام داد، الان پشيمان شده است و به همه دولت‏ها براى كمك دست دراز كرده است و از همه كشورها كمك خواسته است و همه هم، تقريباً اكثر قريب به اتفاق هم به او كمك مى‏كنند و همه كمك‏هايى را كه آنها كرده‏اند نتوانسته‏اند يك ايمانى براى او بفرستند، براى اينكه در خودشان هم نبود.

اشتباهشان در همين است كه خيال مى‏كنند زيادى جمعيت و زيادى اسلحه كار انجام مى‏دهد و نمى‏دانند كه آن چيزى كه كار را انجام مى‏دهد بازوى قوى افراد است. افراد كم با بازوان قوى و قلب مطمئن و قلب متوجه به خداى تبارك و تعالى و عشق به شهادت و عشق به لقاءالله، اينهاست كه پيروزى مى‏آورد. پيروزى را شمشير نمى‏آورد پيروزى را خون مى‏آورد. پيروزى را افراد و جمعيت‏هاى زياد نمى‏آورد پيروزى را افراد و

صحيفه نور ج 16 صفحه 69

جمعيت‏هاى زياد نمى‏آورد پيروزى را قدرت ايمان مى‏آورد ما اكثر الضجيج و اقل الحجيج حاجى خيلى مى‏رود به مكه، لكن آن كه حج الهى را بجا مى‏آورد، آن كم است. و سپاه پاسدار و بسيج و همه اينها، ارتشى و اينها. آن اقليتى هستند در جنگ و آن اقليتى هستند در نبرد كه كم من فئه قليله غلبت فئه كثيره باذن الله .

شما در تمام جهات معنوى و مادى پيروز هستيد و پيروزى شما پشتوانه پيروزى مستضعفين جهان است‏

فرق است مابين ايده شماها و دشمن‏هاى شما. آنها براى قدرتمندى، براى نمايش قدرت، براى شيطان، با اسلام به جنگ برخاستند و شما براى خدا و براى رضاى او و براى قوت دادن به اسلام و پياده كردن احكام اسلام به دفاع برخاستيد. شما مدافع از انسان‏هاى مظلوم در طول تاريخ هستيد. مدافعات شما از اسلام و پيروزى شما انحصار به پيروزى در ميدان ندارد. شما در تمام ابعاد پيروز هستيد و شما در تمام جهات معنوى و مادى پيروز هستيد و شما در طول تاريخ پيروز هستيد و پيروزى شما پشتوانه پيروزى مستضعفين جهان است در طول تاريخ. شمايى كه با آغوش باز و با روى گشاده به طرف الله و به طرف لقاءالله و به طرف شهادت مى‏رويد پيروز هستيد، چه در ميدان جنگ پيروز بشويد و مى‏شويد و چه خداى نخواسته شكست بخوريد و نخواهيد خورد. شما آن چيزى را كه همراه داريد دشمنان شما ضد او را همراه دارند شما رضاى خدا را همراه داريد و آنها سخط خدا را. شما ايمان را همراه داريد و آنها طرفدارى از كفر را. شما آرامش قلبى داريد و در اين جنگ با آرامش، با خاطر آسوده، با اين ايده كه اگر شهيد بشوم پيروزم و اگر پيروز بشوم هم پيروزم، شما اين را داريد و آنها از مرگ فرار مى‏كنند. بين اين دو طايفه بسيار فرق است، آن كه مرگ را در آغوش مى‏گيرد براى اينكه شهادت است، براى اينكه از اسلام است، براى اينكه دفاع از حق است و آن كه از مرگ فرار مى‏كند براى اينكه براى طعمه جنگ مى‏كند. فرق است مابين ملتى كه داوطلب براى شهادت هست و براى پيروزى هست و من اميدوارم كه داوطلب‏ها بيشتر بروند و اسم بنويسند و خواهند رفت با آنهايى كه، بين اينها و آنهايى كه با سرنيزه به جنگ مى‏آيند، اگر اقدام نكنند از پشت كشته خواهند شد، آنهايى كه با اسم داوطلب، با فشار و زور و با هزار جور اذيت وادار به جنگ مى‏شوند، آنهايى كه ملت‏هايشان به آنها پشت كرده است. بين شما كه ملت پشتيبان شماست و نگهبان از شماست و به همين جهت خداى تبارك و تعالى نگهبان شماست و پشتيبان شماست با آن كه براى شيطان مى‏خواهد جنگ بكند، براى شيطان نفس مى‏خواهد جنگ بكند فرق است مابين اينها، فرق است مابين انقلاب اسلامى ايران با انقلاب‏هاى دنيا. انقلاب‏هاى دنيا بى‏استثنا براى ايمان نيست، براى خدا نيست، انقلاب ايران براى خداست و از اول هم فرياد خدا بوده است، الله اكبر بوده است و تا آخر هم همين است.

اين بدبخت‏هائى كه از ايران فرار كرده‏اند يا در خارج بوده‏اند و به تبع طمع‏هاى پوچ شيطانى نشسته‏اند و صحبت مى‏كنند و دروغپردازى مى‏كنند و يكى از دروغ‏هاى بزرگشان كه در راديوها هر

صحيفه نور ج 16 صفحه 70

شب شايد باشد و همين ديشب دو مرتبه يا سه مرتبه بود اينكه ايران از اسرائيل - چيز مى‏آورد - ابزار جنگ مى‏آورد و مى‏خرد. ايرانى كه بيست سال است با اسرائيل در جنگ است، اسرائيل را مى‏كوبد و به حسب حكم شرعش با اسرائيل نمى‏تواند هيچ تناسبى داشته باشد و نخواهد داشت. چند مرتبه همين ديشب بود كه از كى گفته است، چى گفته است، كى گفته است، كه اينها از اسرائيل چيز مى‏خرند و آنها هم كه در خارج نشسته‏اند و فكر اين را مى‏كنند كه بيايند ايران بعد از اينكه شما جوان‏ها جانبازى خودتان را كرديد ايران را تسليم يك دسته اشخاص منحرف كنند، اينها هم افكارشان مثل افكار همان صدام است. صدام هم پيش خودش فكر كرد و اين فكر را هم تقويت كردند شيطان‏هاى بزرگ در او كه توبه ايرانى كه الان به هم خورده است و هرج و مرج است و ارتشى ندارد و چيزى ندارد حمله كن و اسم خودت را مثل اسم سعد وقاص كن و خودت را بگو فاتح قادسيه. غافل از اينكه اينجا بچه‏هاى نارسشان هم، بچه‏هاى كوچكشان هم در مقابل او ايستاده‏اند و تا هستند نمى‏توانند اينها يك همچو كارهائى را انجام بدهند.

شما برادرها با قدرت ايمانى و با قدرت اسلامى اين پيروزى‏ها را به دست آورديد خصوصاً با اين پيروزى اخير تنگه چزابه به آنها فهمانديد كه افكارتان غلط بوده است و آرزوهايتان برباد است. و من همانطورى كه گفتيد دعا كنم، من هميشه به شما دعا مى‏كنم، من دعاگوى شما هستم و من شما را دوست مى‏دارم. شما برادران من هستيد، فرزندان من هستيد و من در محضر خداى تبارك و تعالى به اين پيروزى‏هاى شما كه پيروزى‏هايى است كه با تعهد اسلامى، براى اسلام است و من افتخار مى‏كنم، مباهات مى‏كنم به درگاه خدا كه يك همچو در يك همچو مقطع از زمان واقع شدم كه جوانان ما اينطور هستند. در يك مقطع از زمان واقع شديم كه دست آنهايى كه به واسطه تبعيت از آمريكا جوان‏هاى ما را به فساد مى‏كشاندند و با همه قدرت، همه تبليغات و با درست كردن مراكز فحشا، مراكز قمار، مراكز خمارى و جلسه‏هاى فاسد، جوان‏هاى ما را مى‏خواستند به فساد بكشند و خداى تبارك و تعالى به داد ما رسيد، به داد كشور ما رسيد، به داد ملت ما رسيد و شما جوان‏ها را بسيج كرد، بسيج الهى شما را كرد كه حفظ كنيد اين كشور را و دست رد به سينه تمام شياطين و قدرتمندان بزنيد و شما پيروز هستيد.

خداوند انشاءالله شما را همانطور كه در اينجا پيروز كرده است بعدها هم پيروز كند، خداوند شما را پيروز كند بر شيطان باطنى و شما را بر نفس خودتان پيروز كند تا انشاءالله وقتى كه به محضر خدا رفتيد با نشانه‏هاى افتخارآميز در خدمت او برويد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 71

تاريخ 19/12/60

بيانات امام خمينى در جمع ائمه جمعه استان مازندران و دشت گرگان‏

ما ماموريم كه مردم را ارشاد نمائيم و به خير و صلاح دعوت كنيم

بسم الله الرحمن الرحيم‏

من از آقايان تشكر مى‏كنم كه تشريف آوردند و از نزديك خدمتشان رسيدم. مطالبى را كه مى‏خواهم به شما تذكر دهم اين است كه شما توده‏هاى ميليونى مردم را مى‏بينيد كه چقدر خوبند و من با جرات مى‏توانم عرض كنم كه در طول تاريخ چنين وضعى پيش نيامده است. امروز ايران سى و چند ميليون نفرى به استثناى يك اقليت بسيار كم، متحول شده‏اند و همه به فكر اين هستند كه اسلام تحقق پيدا كند و در حل مشكلاتى كه براى دولت پيش مى‏آيد، پيشقدم هستند. امروز كه داوطلبين براى رفتن به جبهه‏ها اينگونه با آغوش باز شهادت را پذيرا هستند، حتى زمان رسول الله (ص) و اميرالمومنين سلام‏الله عليه به اين شكل نبوده است.

در قرآن آمده است وقتى پيامبر اكرم افراد را دعوت به جنگ مى‏كرده است، آنها به بهانه‏هايى نظير اينكه امروز نه، فردا، يا اينكه امروز گرم است يا سرد، اطاعت نمى‏كردند. از حضرت امير هم در كوفه آنطور كه بايد اطاعت نمى‏كردند.

اگر همراهى اين توده‏هاى محروم نبود، حكومت نمى‏توانست برقرار باشد و ارتش مى‏توانست اين جنگ را آنطور كه حالا به پيروزى رسانده‏اند، برسانند و اين موجب تشكر از همه است. آنچه ما بايد به آن توجه زياد داشته باشيم، اين است كه در اين انقلاب حفظ حيثيت روحانيت بسته به وجود آقايان است. ملاحظه مى‏كنيد كه از هر طرف به ما حمله مى‏كنند خصوصاً به روحانيون. ما بايد به فكر باشيم كه بهانه‏اى به دست دشمنان ندهيم. شما مردم را ارشاد كنيد. اگر در منطقه شما خلافى پيش آمد به دولت و مراجع قانونى ارجاع دهيد. شما آقايان بايد تبليغاتى را كه دشمنان عليه ما مى‏كنند، در نماز جمعه و جماعت جبران كنيد و به مردم اطمينان دهيد كه امروز دولت و كسانى كه در راس امور هستند كوشش مى‏كنند امور را اصلاح نمايند و مسائل اقتصادى را حل كنند. ما همانگونه كه ماموريم، بايد مردم را ارشاد كنيم و به خير و صلاح دعوت نمائيم. ايران امروز بحمدالله با همه گرفتارى‏هائى كه قدرت‏ها برايش بوجود آورده‏اند، همچنان راه خود را مى‏رود. از خداى تبارك و تعالى توفيق همه آقايان را مى‏خواهم. آنچه وظيفه من است اينكه به شما آقايان و همه ملت دعا كنم، كه انشاءالله به اين وظيفه عمل خواهم كرد.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 72

تاريخ‏21/12/60

فرمان امام خمين به آيت‏اللَّه مهدوى كنى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمدرضا مهدوى كنى دامت افاضاته‏

طبق اصل 91 قانون اساسى جمهورى اسلامى كه به منظور پاسدارى از احكام اسلام و قانون اساسى از نظر عدم مغايرت مصوبات مجلس شوراى اسلامى با آنها شورائى تشكيل مى‏شود و انتخاب اعضاى فقهاى آن شورا بر طبق شرايط تعيين شده به عهده اينجانب مى‏باشد، بدين وسيله جنابعالى را به عنوان يكى از شش فقيه به عضويت شوراى نگهبان منصوب مى‏نمايم. از خداى تعالى موفقيت هر چه بيشتر شما را اميدوارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 73

تاريخ 23/12/60

پاسخ امام خمينى به تلگرام آيت اللَّه العظمى مرعشى نجفى‏

بسمه تعالى‏

حضرت آيت الله آقاى مرعشى نجفى دامت بركاته‏

تلگراف تسليت آن حضرت به مناسبت ضايعه ناگوار رحلت مرحوم حجت الاسلام والمسلمين آقاى ربانى شيرازى قدس سره واصل و موجب تشكر گرديد. از خداى تعالى علو درجه براى آن مرحوم و صبر و اجر جهت بازماندگان ايشان مسئلت داشته و طول عمر و سلامت جنابعالى را خواستارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 74

تاريخ 24/12/60

بيانات امام خمينى در جمع گروهى از پرسنل هوانيروز، كاركنان، كارداران و سركنسولان جديد وزارت امور خارجه، اعضاى خانواده‏هاى شهداى حادثه آمل، گروهى از كاركنان وزارت دفاع و مربيان سپاه پاسداران انقلاب اسلامى‏

آنها حربه ايران را كه ايمان، توحيد و اسلام است نمى‏شناسند و تاييدات غيبى را منكر هستند

بسم الله الرحمن الرحيم‏

من از شما جوان‏هاى برومند از هر طبقه كه هستيد، از نظاميان و كارمندان وزارت خارجه و بازماندگان شهداى آمل تشكر مى‏كنم و سلامت و سعادت همه را از خداى تبارك و تعالى مسئلت مى‏نمايم. اشتباهى كه همه اين گروه‏هاى مخالف با ايران و اسلام دارند اين است كه چون يك حكومت اسلامى و يك رژيمى كه تمام اجزاء او منسجم باشد و يك دولتى كه از مردم و ارتشى كه از مردم باشد نبوده است، يا اگر بوده است همان در صدر اسلام يك مدت كوتاهى بوده و بعدش نبوده است، لهذا اينها آشنايى ندارند با يك همچو طرز حكومت. اينها هميشه در ذهنشان از حكومت‏ها مثل حكومت هيتلر و رضاخان و ديگر اشخاص غير انسانى و غير اسلامى و غير مكتبى در ذهنشان هست و مقايسه مى‏كنند مابين حكومت‏هائى كه در تمام دنيا هستند با حكومتى كه در ايران هست و نفهميدند كه اين طرز حكوكت غير آن طرزهاست، و لهذا به فكر ناقص خودشان در اين كشور كودتا امكان دارد و به فكر ناقص خودشان خرابكارى‏ها در اين كشور براى تضعيف روحيه ملت تاثير دارد يا حمله نظامى در مقابل اين كشور و اين ملت فايده دارد. اينها حتى آنهائى كه از خود ايران بودند و در ايران هم در زمان انقلاب بودند نشناختند ايران را و نشناختند قدرت ايمان را و نشناختند اسلام را. اينها اعتقاد داشتند كه كشور ايران به واسطه انقلابى كه شده است، ارتشش در هم ريخته و مردمش متفرق و سر و سامان ندارد اين كشور و اگر يك قدرتى در مقابل او بايستد، در ظرف چند روز مى‏تواند كه ايران را قبضه كند. اين اشتباهات براى همين است كه ادعا مى‏كنند ما اسلام را مى‏شناسيم و نشناختند، ادعا مى‏كنند كه ما جامعه‏ها را مى‏شناسيم و نشناختند و نكته‏اش هم همين بود كه عرض كردم كه يك جامعه مثل جامعه امروز ايران سابقه نداشته يا سابقه‏اى كه آنها مطلع بر آن شده باشند، نداشته و لهذا هر يك از اينها كه با آن جهالتى كه دارند و عدم ديد سياسى و شناخت از اسلام و جامعه ما دارند، در يك گوشه‏اى با هم جمع مى‏شوند و مى‏خواهند توطئه كنند، به خيال خودشان مى‏خواهند كه يا ايران را

صحيفه نور ج 16 صفحه 75

برگردانند به حال سلطنتى، كه يك طايفه زيادشان اين خيال را دارند، يا ايران را از جمهورى اسلامى‏اش برگردانند به جمهورى دموكراتيك، كه آنها هم يك دسته هستند و روى هم رفته اينها اسلام را نمى‏خواهند، حتى آنهائى كه ادعاى اسلام مى‏كنند هم حكومت اسلامى را به اين وضعى كه در ايران هست، نمى‏خواهند. آنها نمى‏خواهند كه دولتشان يك دولتى باشد كه با مردم آميخته است و ارتششان يك ارتشى باشد كه در دامن ملت است و ملت در دامن او. آنها مى‏خواهند كه يك رژيمى باشد كه يكى در آن بالا باشد و حكومت كند با يك اقليت و همه مردم هم خاضع باشند، آن هم خاضعى كه با سرنيزه خاضع باشند. شما اگر خيال كنيد كه در سرتاسر دنيا حكومتى باشد كه سرنيزه را بردارد و بتواند به جاى خودش بنشيند، نداريم همچو حكومتى، يعنى خود ملت‏ها و خود مردم توده‏هاى ميليونى با حكومت‏ها موافق نيستند و يا تا كنون نديدند يك حكومتى كه وقتى كه جنگ بشود همه مردم جنگجو هستند، وقتى كه محاصره اقتصادى بشود افكار همه مردم توجه به اين پيدا مى‏كند كه ما بايد خودكفا باشيم و متخصصين ما مشغول مى‏شوند و افكار خودشان را به راه مى‏اندازند و قدرت خودشان را به راه مى‏اندازند و ايران را مستغنى مى‏كنند از خارج و من به شما اطمينان مى‏دهم كه اگر تا يك مدتى ما در اين فشارها باشيم، ايران بيشتر ثبات پيدا مى‏كند و مغزهاى متفكر مكتبى ايران بيشتر به كار مى‏افتد و ايران را - از - خودكفا مى‏كند. آنها حتى كارمندان دولت را، كاركنان در كشور، آنهايى كه در كارخانه‏ها كار مى‏كنند و كارگرانى كه در مزارع مشغول زراعت هستند، در يك رژيم اسلامى نشناختند، آنها مقايسه كردند اينجا را يا به بعض كشورهاى غربى يا به بعض كشورهاى شرقى و روى آن ديد است كه تا اينجا وارد مى‏شوند. آن حربه‏اى كه در دست ايران است، پيش آنها نيست و آنها نمى‏شناسند آن حربه را، آن حربه ايمان است، حربه توحيد است، حربه اسلام است، حربه قرآن مجيد است كه در تحت بيرق يك همچو اسلام و قرآن و توحيد همه مجتمع هستند و آنها تاييدات غيبى الهى را منكر هستند، نمى‏توانند بفهمند، اينها نمى‏توانند چشمشان را باز كنند و ببينند كه در هرگوشه از ايران يك امور خارق العاده واقع مى‏شود كه با دست عادى بشر نمى‏تواند واقع بشود. آنها در طبس آمدند و گمان كردند كه مى‏توانند نيرو پياده كنند و مى‏توانند بيايند و به بهانه خارج كردن گروگان‏ها ايران را قبضه كنند و خداى تبارك و تعالى شن‏ها و بادها را فرستاد و آنها را شكست داد.

اينها نمى‏توانند بفهمند و نخواهند توانست بفهمند كه سربازهاى ايران از نظامى و پاسدار و ساير قواى مسلح با ايمان است كه دارند پيش مى‏روند. تمام قدرت‏ها يك طرف ايستادند و يك قدرت ايمان هم در مقابل آنها يك طرف و قدرت ايمان بر آنها غلبه كرد و غلبه مى‏كند. اينها جامعه‏اى كه اسلام در او وجود پيدا كرده است و پياده شده است، اين جامعه را نديدند تا بفهمند، در كتاب‏ها هم همچو جامعه‏اى را نخوانده‏اند تا بفهمند، افكار كوتاه آنها هم نمى‏رسد به اين امر كه بتوانند بفهمند جامعه اسلامى يعنى چه. در تاريخ، در عين حالى كه خوانده‏اند كه عده‏هاى بسيار كم و ارتش بسيار كم اسلام بر دولت‏هاى طاغوت بسيار قدرتمند مثل ايران سابق و مثل روم غلبه كردند و اين غلبه، غلبه ايمان بود، آنها را آنطور غربى‏ها غربزده كردند و تبليغات برضد اسلام و برضد ايمان و برضد انبيا

صحيفه نور ج 16 صفحه 76

كردند كه غفلت كردند از ايمان و اسلام و روى آن غفلت مشغول اينطور خرابكارى‏ها هستند. اگر اين عده‏اى كه در جنگل بودند، اسلام را فهميده بودند، حمله به آمل نمى‏كردند. اين حمله در عين حالى كه براى ما تاسف‏انگيز بود و عده‏اى از برادرهاى ما را از دست ما گرفت لكن فهماند به اين دسته‏هاى غير انسانى كه اينطور نيست كه شما خيال مى‏كنيد كه اگر يك صدايى بلند كنيد مردم با شما هستند. چطور يك مردم مسلمانى كه دل بسته‏اند به اسلام و دل بسته‏اند به قرآن و شهادت را براى خودشان افتخار مى‏دانند و هر كس شهيدى دارد براى خانمان خودش يك افتخارى مى‏داند و هست، چطور امكان دارد كه چند تا دزد سرگردنه و چند تا اشخاصى كه هيچ از قرآن و اسلام اطلاع ندارند و هيچ ايمان ندارند، بيايند و يك شهر مومن را بخواهند به هم بزنند؟ اين معنا واضح شد كه مساله آنطور نيست كه اينها فكر كردند. صدام يا آنهايى كه صدام را وادار كرده بودند به اينكه به ايران حمله كند، نشناخته بودند ايران را، نشناخته بودند قدرت اسلام را، نشناخته بودند قدرت ايمان را و حمله كردند و به اين دام افتادند و حالا دارند دست و پا مى‏زنند كه از اين دام بيرون بروند و نمى‏توانند بيرون بروند.

به حكم قرآن تجاوزگر باغى است و بايد با او قتال كرد

تبليغات زيادى كه شما مى‏دانيد در همه بوق‏هاى تبليغاتى هست، اخيراً ديگر به اينجا رسيده‏اند كه از اين راه تبليغ كنند كه صدام صلح طلب است و ايران قبول نمى‏كند ايران كه‏گويد ما از آن راهى كه داريم عقب نمى‏نشينيم، ببينند چه راهى را او مى‏گويد، ايران چه مى‏گويد، در عين حالى كه مى‏دانند باز هم نخست وزير ما، رئيس جمهور ما، رئيس مجلس ما، وزير خارجه ما، همه اينها تكرار مى‏كنند كه بيايند اشخاص ببينند كه ما چه مى‏گوئيم، آيا ما صلح طلب نيستيم؟ صدام صلح طلب است؟! اگر يك دزدى آمد در خانه يك انسانى و اثاث او را يك مقدارى غارت كرد و خانه او را گرفت و به آتش زد بعض اثاث او را، بعد بگويد كه مردم بيائيد ما را صلح بدهيد، صلح بدهند كه توى دزد يك قدرى از خانه را داشته باشى و صاحبخانه هم يك قدرى؟ توى دزد اين ضررهايى كه زدى، ناديده بگيرند؟ توى دزد اين شرارت‏هايى را كه كردى، ناديده بگيرند؟ اگر ناديده نگيرند، صلح طلب نيستند؟ اگر صلح به اين معنا مى‏گويند كه ما كشورى كه به آن حمله شده است، تجاوز شده است، دزدها آمده‏اند و مقدارى از منزل ما را، مقدارى از خانه‏هاى ما را غارت كردند، آتش زدند، خراب كردند و جوان‏هاى ما را كشته‏اند، حالا مى‏گويند ما سرجاى خودمان هستيم، بيائيد اى دنيا ببينيد كه ما صلح طلبيم، بيائيد صلح بكنيم، خوب، ما هستيم در اينجا، آنجايى كه با تجاوز آمديم و گرفتيم، آنجا هستيم، لكن بيائيد ما را صلح بدهيد، اين صلح را كدام انسان مى‏تواند بپذيرد؟ اين اسمش صلح هست اصلش؟ ايران كه مى‏گويد كه تا از خانه ما بيرون نرويد و تا جرم‏هايى كه كرديد، معلوم نشود كه شما مجرم هستيد و تا ضررهايى كه به ايران زديد، جبران نشود و حكم به جبران نشود، صلح معنا ندارد، براى اينكه صلح بدون اينها يعنى يك مقدار از خاك ما دست آنها باشد و بعد بگويند گرفتيم اين را و مال خودمان، اين ضررهايى كه به ايران وارد شده است كه ضررهاى انسانى‏اش بسيار با اهميت و ضررهاى مادى‏اش‏

صحيفه نور ج 16 صفحه 77

هم همين طور، اين ضررها را زديم، حالا بيائيد صلح كنيم، يك مقدارى از خاك ايران مال ما باشد و حدش را بياوريم اين ور آبادان مثلا"، حدش را قرار بدهيم خونين شهر. اين صلح است؟! ما مى‏گوئيم كه، به همه كشورهاى اسلامى و همه كشورهاى اسلامى، تمام كشورهاى عرب و غير عرب ما مى‏گوئيم كه ما حكم را قرآن قرار مى‏دهيم، قرآن كتاب آسمانى مسلمين است، طايفه يا طايفه ديگرى ندارد، ما حكم را قرآن قرار مى‏دهيم، ما يك آيه‏اى از قرآن كريم را حكم قرار مى‏دهيم و عقلاى عالم، اشخاصى كه مى‏خواهند صلح بدهند ما را، با همين يك آيه عمل بكنند و ما قبول داريم. صدام هم كه مى‏گوئيد و خودش اقرار مى‏كند كه من مسلمان هستم، در عين حالى كه ما بعيد مى‏دانيم، اين قرآن است، ساير كشورهاى اسلامى هم كه مى‏گويند كه ما، ملت‏ها قرآن را قبول دارند، حتماً دولت‏ها هم مى‏گويند ما به قرآن اعتقاد داريم، بيايند بنشينند نماينده بفرستند. ما قرآن كريم را باز مى‏كنيم، سوره حجرات را باز مى‏كنيم و يك آيه از آيات سوره حجرات را برايشان مى‏خوانيم، مى‏گوئيم بيائيد با اين عمل كنيد. در آن آيه اين است كه اگر دو طايفه‏اى از مومنين با هم جنگ كردند، شما صلحشان بدهيد و اگر يك طايفه‏اى از اينها تجاوز به طايفه ديگر كرد، همه‏تان مكلفيد كه با او قتال كنيد، جنگ كنيد تا اينكه به اطاعت خدا برگردد. وقتى به اطاعت خدا برگشت، صلح كنيد به عدالت، به قسط. ما مى‏گوئيم به دنيا كه بيائيد ببينيد كه ما در خاك عراقيم يا عراق در خاك ماست؟ اگر ما در خاك عراقيم، شما با ما جنگ كنيد و اگر عراق در خاك ماست، به حسب قرآن كريم تجاوز كرده، وفئه باغيه است وفئه باغيه را بايد با او قتال كنيد. ما از قتال شما هم گذشتيم و اميدى به اين نداريم، لااقل محكوم كنيد. اگر به قرآن عمل نمى‏كنيد كه قتال كنيد و او را با سرنيزه بيرون كنيد از كشور اسلامى، لااقل محكوم كنيد او را و اگر محكوم هم نمى‏كنيد لااقل بى‏صدا باشيد، بى طرف باشيد. چه شده اينها را كه نه به قرآن اعتنا دارند و نه به حكم عقل اعتنا دارند و نه مسائل بين المللى، به هيچى اعتنا ندارند، هر روز يك شايعه درست مى‏كنند، هر روز مى‏گويند بحرين را بنا بود ايران، مى‏خواست بحرين را چه بكند. يك طياره از يك جا عبور مى‏كند يك جائى ديگر ساقط مى‏شود، شايعه درست مى‏كنند كه اسرائيل داشت همراهى مى‏كرد و اسنادش موجود است. اين كدام اسناد؟ يك كشورى كه بيست و چند سال است با اسرائيل مخالفت كرده، دست اسرائيل را از نفتش كوتاه كرده، روابط بكلى قطع است و او را غاصب مى‏داند و مسلمين را دعوت به اتحاد مى‏كند كه اين را بايد بيرون بكنيد و او به ريش مسلمين دارد مى‏خندد و امريكاى فاسد هم همين طور، باز اين مسلمين از اسرائيل دست برداشتند و مى‏خواهند با او مصالحه كنند بعضى از آنها به تبع امر امريكا و همه تبليغات خودشان را متمركز كردند به ضد ايران، يك دفعه از خودشان نمى‏پرسند كه آخر قضيه چيست. اينقدر سرسپردگى به امريكا، اينقدر سر سپردگى و ترس، ذخاير خودتان را تقديم امريكا مى‏كنيد و از او هم با او هم روابط داريد و از او هم عذر مى‏خواهيد و خوش خدمتى و خوش رقصى هم مى‏كنيد. ما با اينكه ملت ضعيف هستيم و به حسب افراد، افراد ما حدود سى و پنج ميليون يا چهل ميليون است و ابزار جنگى ما يك ابزار محدودى است بسياريش هم غارتگرها در وقتى كه انقلاب بود، غارت كردند

صحيفه نور ج 16 صفحه 78

و قايم كردند، حالا به روى خود همين ملت مى‏كشند، ما با همه اين گرفتارى‏ها كه داريم، در مقابل همه كشورهايى كه مى‏خواهند تعدى بكنند ايستاديم، در مقابل همه قدرت‏هائى كه با ما مى‏خواهند مخالفت كنند و با اسلام مى‏خواهند مخالفت كنند، ايستاده‏ايم و مع‏الاسف اين دولت‏هاى اسلامى بسياريشان به جاى اينكه با اسرائيل جنگ كنند، به جاى اينكه دست اتحاد به ايران بدهند كه اسرائيل را دفن كنند، اسرائيلى كه به همه چيز مسلمين طمع دوخته است، اسرائيلى كه برنامه‏اش اين است كه از نيل تا فرات مال اوست، اين اسرائيلى كه مكه و مدينه مكرمه را از خودش مى‏داند و مى‏خواهد دست درازى كند، مع‏الاسف اين حكومت‏ها به او كار ندارند بلكه مى‏خواهند بشناسند او را و همه تبليغات خودشان را و همه هم و غم خودشان را به اسلام و به حكومت اسلامى ايران متمركز كرده‏اند. تا گفته مى‏شود كه ما از اين حدودى كه داريم و چيزى كه از اول گفته‏ايم، هيچ قدمى كنار نمى‏گذاريم، فوراً مى‏بينيد كه يك جا مى‏گويد كه ديگر صلح امكان ندارد براى اينكه ايران سر صلح ندارد. مگر آن حدودى كه ما گفتيم چيست؟ جز اين است كه بايد بيرون برود تا ما بنشينيم با او صلح كنيم؟ ما قرآن مى گوئيم، ما حكم قرآن را مى‏گوئيم كه همه مسلمين بايد به اين جنگ كنند تا اين بيرون برود. اگر بعد از جنگ سر فرود آورد به احكام اسلام، آنوقت بنشينند صلح كنند، آن هم صلح به قسط و عدل. مسلمين بيايند ببينند، بابا بى خود صرف وقت در تبليغات نكنند و حسن قضيه اين است كه تبليغات اينقدر اختلاف دارد و اينقدر اعوجاج دارد و اينقدر خلاف ضرورى است كه ديگر هركس بشنود، هم، اگر راست هم اينها بگويند، مى‏گويند دروغ است. اين بوق‏هاى تبليغاتى كه هر روز يك چيز مى‏گويند و هر روز يك مطلب واضح‏الفساد را مى‏گويند، طورى اينها حيثيت خودشان را از دست داده‏اند كه هر كه بشنود كه راديوى كذايى چه گفت، مى‏گويد راديو دروغ مى‏گويد. راديويى كه مى‏گويد كه زن و مرد ايران ديگر برگشته‏اند از حكومت اسلام، از اين حكومت پشت كردند، يا نقل مى‏كند از بعض اشخاص فاسدى كه به واسطه فسادش نتوانسته است در ايران بماند و فرار كرده، نقل مى‏كنند كه اينها جوان‏ها و زن‏هاى آبستن و بچه‏ها و اينها را در خيابان‏ها هر روز مى‏كشند، در عين حالى كه خود اين تروريست‏ها دارند اين كارها را مى‏كنند، اين كارها را انجام مى‏دهند و بعد مى‏گويند ايرانى‏ها اين كار را مى‏كنند. بله ايرانى است، اما كدام ايرانى؟ آن ايرانى كه به اسم مجاهد خلق بر ضد خلق، با اسم فدايى خلق بر ضد خلق قيام كرده است، آن هم ايرانى است لكن انسان نيست.

اصل وارد شدن در حزب براى ارتش، سپاه پاسداران و قواى انتظامى و نظامى جايز نيست‏

برادرها! ما بايد خودمان، خودمان را حفظ كنيم، نبايد ما منتظر اين باشيم كه قدرت‏هاى خارجى به ما كمك كنند، ما از كمك آنها گذشتيم. مرا به خير تو اميد نيست، شر مرسان. شر هم بخواهند برسانند ما با آنها مقابله مى‏كنيم. ما بايد كلاه خودمان را خودمان حفظ كنيم و حفظ اين به اين است كه ارتشى و ساير قواى نظامى و انتظامى، پاسدار، اينهايى كه عشايرى هستند، اينهايى كه قدرت‏هاى

صحيفه نور ج 16 صفحه 79

نظامى و انتظامى هستند، با هم يكصدا باشند، اختلاف در بين نباشد. و من عرض مى‏كنم به همه اين قوا و به فرماندهان اين قوا كه اين افراد در هيچ يك از احزاب سياسى، در هيچ يك از گروه‏ها وارد نشوند. اگر ارتش يا سپاه پاسدار يا ساير قواى مسلحه در حزب وارد بشود، آن روز بايد فاتحه آن ارتش را خواند. در حزب وارد نشويد، در گروه‏ها وارد نشويد. اصلاً تكليف الهى شرعى همه شما اين است كه يا برويد حزب يا بيائيد ارتش باشيد. مختاريد، از ارتش كناره‏گيرى كنيد برويد در حزب، ميل خودتان است اما هم ارتش و هم حزب، معنايش اين است كه ارتشى بايد از ارتشى‏اش دست بردارد، بازى‏هاى سياسى بايد توى ارتش هم وارد بشود. در هر گروهى كه وارد هستيد بايد از آن گروه جدا بشويد، ولو يك گروهى است كه بسيار مردم خوبى هم هستند، ولو يك حزب است كه بسيار حزب خوبى هست، لكن اصل حزب وارد شدن براى ارتش، براى سپاه پاسداران، براى قواى نظامى و انتظامى وارد شدنش جايز نيست، به فساد مى‏كشد اينها را. و من عرض مى‏كنم كه كسانى كه در راس ارتش هستند و كسانى كه در راس سپاه پاسداران هستند موظف هستند كه ارتش را و سپاه را و ساير قواى مسلح را از احزاب كنار بزنند و اگر كسى در حزب هست، بايد او را از ارتش بگويند يا در آنجا يا در اينجا، و همين طور سپاه پاسداران و همين طور ساير قواى مسلح بايد وارد در جهات سياسى نشوند تا انسجام پيدا بشود. اگر وارد بشويد، بالاخره به هم خواهيد زد خودتان را و بالاخره در مقابل هم خواهيد ايستاد و نظام را به هم خواهيد زد و اسلام را تضعيف خواهيد كرد. تكليف همه شما اين است كه با هم باشيد بدون اينكه در يك حزب يا در گروهى وارد شده باشيد، هر گروهى مى‏خواهد باشد. گروه فاسد كه انشاءالله وارد نمى‏شويد، گروه‏هاى بسيار خوب هم وارد نشويد، بايد شما مستقل، بدون اينكه پيوند به يك گروهى داشته باشيد مستقل باشيد و از حزب الله تعالى شانه. همه افراد ايران موظفند كه با هم باشند. اگر احزاب هستند، خودشان را با ساير افراد كشور هماهنگ كنند، افراد كشور هم خودشان را با آنها برادر بدانند. گروه‏هاى مختلفى كه اسلامى هستند، اين گروه‏هاى اسلامى هم نبايد دخالت در امور ارتش بكنند و نبايد در آنجا افراد داشته باشند، تا بتوانيد يك عضو صالح و يك ارتش و سپاه پاسداران منسجم و صالح و قدرتمند باشيد. ورود سياست در ارتش شكست ارتش است. اين را بايد بدانيد و شرعاً جايز نيست. و من امر مى‏كنم به شما كه يا در ارتش يا در حزب. دوم ندارد كه بخواهيد هم ارتشى باشيد، هم حزبى، نمى‏شود، يا مثل ساير مردم هر طورى هستيد.

به صدام مى‏گويم كه يك راه براى تو سراغ دارم و آن راه انتحار است‏

و من به همه كسانى كه با اين جمهورى اسلامى مخالفت مى‏كنند، نصيحت مى‏كنم كه بس است ديگر، قدرت‏هاى خودتان را سنجيديد فهميديد كه نمى‏شود با يك قدرت اسلامى در افتاد، خودتان را سنجيديد، فهميديد نمى‏شود، حالا كه فهميديد نمى‏شود، چرا لجاجت مى‏كنيد؟ دست برداريد برويد مشغول يك كار ديگرى بشويد و به صدام هم مى‏گويم كه من يك راه براى تو سراغ دارم و آن راه انتحار است، همانطورى كه هيتلر بعد از آنكه به شكست رسيد خودش را كشت، تو هم اگر مردى و مثل

صحيفه نور ج 16 صفحه 80

هيتلرى خودت را بكش.

اگر بخواهيد يك ملت قوى و آزاد باشيد، از تشريفات يك قدرى بكاهيد

برادرها! خواهرها! عرض كردم كه ما بايد خودمان، خودمان را نگه داريم. بايد طمع را از همه جا بريد، به خدا متوجه شد. تاكنون هم هر چه شما پيروزى داشتيد براى اين است كه اتكال به قدرت الهى و قدرت خودتان كه از قدرت الهى است اين اتكال را داريد و يكى از نصيحت‏هايى كه چون نزديك سال نو است مى‏خواهم به همه ملت اين نصيحت را بكنم اين است كه ما در حالى كه جنگزده هستيم، در حالى كه اينهمه آواره داريم، اينهمه بيمار داريم، اينهمه معلول در بيمارستان‏ها داريم و شما هر يكى‏تان بعض همسايه‏هاتان شهيد دادند، شما بايد يك قدرى راجع به مراسم عيد كوتاه بيائيد. شما همه اين قشرهائى كه براى اسلام الان دارند زحمت مى‏كشند و شهيد دادند و بازماندگان شهيد هستند يا در بيمارستان هستند، اينها را عائله خودتان حساب كنيد، مقدارى كه مى خواهيد تشريفات زايد را عمل بكنيد، نكنيد و برويد از اينها دلجوئى كنيد. ايام نوروز، ايام عيد نوروز برويد در اين مريضخانه‏ها، برويد احوال اينها را، اينهايى كه آواره شدند، اينهايى كه در جنگ آواره شدند، اينهايى كه از خارج بيرونشان كردند و گرفتار هستند، به اينها سركشى كنيد و آن تشريفات زمان سابق را تخفيف بدهيد. اگر بخواهيد يك ملت قوى آزاد باشيد، از تشريفات يك قدرى بكاهيد، عيد را در بين دوستان خودتان، ملت خودتان، مجروحان خودتان، معلولان خودتان و جنگزدگان خودتان و آوارگان خودتان، از هر جا هست، اينها همه از شما هست، اين عيد را در بين آنها با هم عيد كنيد. يك قدرى از خودتان بكاهيد و بيفزائيد براينكه به آنها سركشى كنيد و آنها را احترام كنيد. اينها بزرگند، اينها عاليرتبه‏اند، اينها شهيد داده‏اند، اينها معلول داده‏اند، معلول هستند و اينها امتحان داده‏اند و مادرهاى اينها امتحان داده است كه شهيد مى‏دهد و افتخار مى‏كند و مى‏گويد باز هم دارم، بيائيد ببريد. ما در مقابل اينها سرافكنده هستيم، ما در مقابل اينها شرمسار هستيم و ما بايد با اينها يك جورى رفتار كنيم كه عيد براى آنها هم باشد. و شما وقتى عيد داريد كه اخلاق عيدى داشته باشيد، اخلاق تازه. و من اميدوارم كه به اين امر ملت ما سرتاسر همه جا عمل كنند و رضاى خداى تبارك و تعالى را در اين امر به دست بياورند.

از خداى تبارك و تعالى سلامت و سعادت و پيروزى اين ملت را مستدعى هستم و همه سعادتمند و پيروز باشيد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 81

تاريخ 25/12/60

بيانات امام خمينى در ديدار با وزير ارشاد اسلامى، اعضاى شوراى هماهنگى تبليغات اسلامى و ستاد برگزارى مراسم دهه فجر

سلاح تبليغات، برنده تر از كاربرد سلاح در ميدان‏هاى جنگ است‏

بسم الله الرحمن الرحيم‏

ما بايد در همه امور هماهنگى را حفظ نمائيم، مخصوصاً هماهنگى در تبليغات كه از اهم امور است بايد بيشتر حفظ شود. بايد سعى كنيد و وحدت و هماهنگى را به صورتى حفظ نمائيد كه هرگونه تبليغات سوء را از بين ببريد.

مى‏دانيد كه سلاح تبليغات، برنده‏تر از كاربرد سلاح در ميدان‏هاى جنگ است، بايد از اسلحه تبليغات آنها بيشتر ترسيد و متاسفانه ما در اين زمينه ضعيف هستيم. ما بايد روحيه خود را تقويت كرده و با تمام وجود اين را بپذيريم كه مى‏توانيم روى پاى خودمان بايستيم. اين خيلى مهم است كه متخصصين ما اتكاء به تخصص خود كردند. شما ببينيد كه محمدرضا چه ضربه‏اى به روحيه پزشكان ما زده، او با طبيبان به گونه‏اى برخورد كرده بود كه مثلاً براى يك عمل جزئى بايد روانه خارج شده، اين خود نقشه‏اى بود براى تضعيف روحيه متخصصين ما تا خيال كنند در تمام زمينه‏ها عقب افتاده هستند. ما امروز بايد مصصم باشيم تا در تمام رشته‏ها جلو بيفتيم.

شما كه قسمتى از تبليغات دستتان است، بايد در اين زمينه كوشش كنيد تا مردم باور كنند چيزى از سايرين كم ندارند. هر چند راديوهاى بيگانه در دست دشمن است ولى مردم مى‏دانند كه آنها دروغ مى‏گويند. شما با اتكاء به خداوند قوى باشيد. هر موضوعى را بايد از نو ساخت و آنقدر دنبال كرد تا تداوم پيدا كند. درست است كه شما تازه روى كار آمده‏ايد اما اين معنا را در نظر بگيريد كه مى‏خواهيد براى خدا كار كنيد، نه مقام و منصب. ما مى خواهيم كشورمان از هر جهت مستقل باشد پس بايد براى رضاى خدا دنبال اين كار را بگيريم تا نه تنها كشورمان، بلكه تمام مردم جهان را مستقل كنيم. اميدوارم با هماهنگى و نظم در تبليغات تمام دسيسه‏هاى دشمن خنثى شود. دشمن حمله نظامى نمى‏كند زيرا مى‏داند از حمله نظامى كارى ساخته نيست. آنها مى‏خواستند از داخل خود ما ضربه‏اى بزنند ولى ديدند نشد و نمى‏توانند، با اين وجود دست از تبليغات برنداشتند، مى‏خواهند به وسيله تبليغات سوء، اتحاد ما را از بين ببرند. پس شما هر چه مى‏توانيد بيشتر هماهنگ شويد، همه يك هدف را دنبال كنيد. اميدوارم در كارهايتان موفق باشيد و بتوانيد به مردم خدمت كنيد.

والسلام عليكم و رحمه الله.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 82

تاريخ 27/12/60

بيانات امام خمينى در جمع گروهى از مسؤولان و كاركنان واحد سياسى و اخبار صداى و سيماى جمهورى اسلامى‏

امروز نقش راديو تلويزيون از همه دستگاه‏ها بالاتر است

بسم الله الرحمن الرحيم‏

من از شما خواهران و برادران كه در صدا و سيماى جمهورى اسلامى كار مى‏كنيد و زحمت مى‏كشيد، تشكر مى‏كنم و براى شما دعا مى‏كنم.

شما مى‏دانيد كه از اولى كه اين صدا و سيما در ايران وجود پيدا كرد، آنچه كه از شايد گفت از همه چيزها بيشتر صدمه وارد كرد به هم حيثيت اين ملت و هم در وابسته كردن اين ملت به قدرت‏هاى بزرگ، اين دستگاه‏ها بود. اين دستگاه‏ها در زمان اين پسر بدتر از پدر مخصوصاً خيانت‏هائى كرد به ايران از حيث تبليغ جهات فساد. شما مى‏دانيد كه اگر يك مطلبى را در راديو و تلويزيون گفته بشود و پخش بشود، چه نقشى دارد در سرتاسر كشور بلكه در سرتاسر جاهائى كه اين صدا به آنجا مى‏رسد و اين سيما. در عهد آنها قبل از انقلاب، اينها و همه مطبوعات و همه گويندگان الا نادر، در خدمت قدرت‏هاى خارجى بودند و هر عملى را كه انجام مى‏دادند، آن بود كه آنها مى‏خواستند و هر فسادى كه آنها مى‏خواستند در ايران راه بيندازند يكى از عواملش تبليغاتى بود كه در صدا و سيما مى‏شد. ترويج فساد از همه طرف در مطبوعات و در راديو تلويزيون، نشان دادن فيلم‏هاى مفتضح براى تباهى طبقه جوان، مصرفى بارآوردن ملت در تبليغ كالاهاى مصرفى خارجى، همه اينها و بسيارى از چيزهاى ديگر كه در خدمت غرب و شرق بود، از راه تلويزيون و راديو، يكى از راه‏هاى بزرگشان براى تبليغ اين امور اين بود و اگر خداى نخواسته اين تا چندين سال ديگر دوام پيدا مى‏كرد، ما بايد فاتحه ايران را بخوانيم و الان شما توجه كنيد به دستگاهى كه سالهاى طولانى در خدمت غرب و شرق بوده و مسائل آنها را پخش مى‏كرده و عواملى بودند براى تباه كردن جوان‏هاى ما، و شما تازه وارد شديد و مى‏خواهيد كه اين را متحول كنيد، كار ارزنده و مشكلى است.

شما الان مى‏دانيد كه اين دستگاه در همه جاى كشور، در روستاها و شهرها و همه جا، بچه و بزرگ از اين استفاده مى‏كنند، اين فرق دارد با آن مطبوعات ديگر، مطبوعات ديگر عكس‏هايش مال همه است لكن محتوايش چون سواد ندارند نمى‏توانند بخوانند. اما فيلمى كه شما نشان بدهيد، اگر فيلم سازنده باشد، اين در سرتاسر كشور سازندگى دارد. و اگر يك فيلم خداى نخواسته انحرافى باشد، در سرتاسر كشور نقش دارد. شما اين را مثل ساير رسانه‏هاى گروهى حساب نكنيد، اين يك وضعيت‏

صحيفه نور ج 16 صفحه 83

خاصى دارد كه اين بچه‏هاى دو سه ساله، سه چهار ساله به اين نگاه مى‏كنند و از اين در روح آنها اثر گذاشته مى‏شود تا پيرمردها، تحت تاثير همه واقع مى‏شوند و اين يك دستگاهى است كه در خدمتگزارى مى‏تواند بهترين دستگاه‏ها باشد و در خيانت مى‏تواند بالاترين خيانت را بكند. از تمام دستگاه‏هاى تبليغاتى الان، امروز نقش راديو تلويزيون از همه دستگاه‏ها بالاتر است. اگر اين اصلاح بشود، يك كشور را مى‏تواند اصلاح كند و اگر خداى نخواسته انحراف در اين باشد، يك كشور را مى‏تواند منحرف كند. اينهائى كه سواد ندارند، خوب، فيلم‏ها را تماشا مى‏كنند، حرف‏ها را هم مى‏شنوند، آنها هم كه سواد دارند خوب هست، اينطور نيست كه اين مخصوص به يك دسته‏اى باشد. بچه‏هاى كوچولو مى‏نشيندند و اين عروسك‏هائى كه آنجا چه مى‏شود مثلاً تماشا مى‏كنند و فيلم‏ها را تماشا مى‏كنند، اگر انحراف در اينها باشد، آنها را از همان بچگى منحرف مى‏كند. اين از مدرسه‏ها بالاتر است، اين مدرسه عمومى سرتاسرى كشور است و صدايى كه در اينجا بلند مى‏شود، همه كشور و تا آنجايى كه موج آن مى‏رود، اين صدا مى‏رود و نقشى كه در اينجا نقش مى‏بندد، صورتى كه در اينجا و سيمايى كه در اينجا نشان داده مى‏شود، در همه كشور، در واقع هر جا كه اين پوشش دارد، مى‏رود و لهذا مسؤوليت اين، يك مسؤوليت بسيار بزرگى است و خدمت در اينجا هم يك خدمت ارزنده بسيار بزرگى است. شما هم بار مسؤوليت به دوشتان هست و هم ارزش خدمت. ارزش خدمت هست كه اگر شما در خدمت اين ملت باشيد و در خدمت اسلام باشيد، مى‏توانيد يك نقشى داشته باشيد كه آن مسائلى كه در طول زمان‏هاى طولانى، در زمان آمدن اين دو دستگاه در ايران و معوج كردن اذهان همه افرادى كه در اين نظر داشتند و حالا هم دارند، شما مى‏توانيد كه، مى‏خواهيد كه آنها را متحول كنيد به يك معناى ديگرى، اين مساله زحمت دارد.

نبايد راديو تلويزيون به طور هرج و مرج اداره بشود

يك وقت مى‏بينيد كه در اين دستگاه يك كلمه گفته مى‏شود، يك جمله گفته مى‏شود و يك بازار به هم مى‏خورد. اينهايى كه مى‏گويم، شكايت شده كه يك آدم غير مسوول مى‏آيد يك جمله مى‏گويد و اين جمله تكان دهنده است نسبت به بازرگانها، نسبت به جاهاى ديگر. نبايد اين دستگاه به طور هرج و مرج اداره بشود. اين دستگاه در زير نظر هر سه قوه است از باب اينكه اهميت داشته. دستگاهى كه تمام قوايى كه در ايران هست در او نظر دارند و در او نماينده دارند، اين دستگاه نبايد اينطور باشد كه هركس هر چه دلش مى‏خواهد در آنجا بگويد، افراد غير مسوول يك وقت واقع بشوند آنجا مصاحبه بكنند، در مصاحباتشان يك وقت مسائل اعوجاجى باشد. يك جمله ممكن ست كه شما را به وضعى مبتلا كند كه نتوانيد يك سال جبرانش كنيد. اين بايد به طورى منظم باشد، تحت نظر اشخاصى كه آشنايى دارند به مسائل سياسى، آشنايى دارند به مسائل اجتماعى، آشنايى دارند به وضع خود كشور، بايد در تحت نظر آنها پخش بشود. اگر بنا باشد كه هر كه هر چه دلش مى‏خواهد بيايد توى راديو، توى تلويزيون بگويد، اين هم پخش بشود در همه جا يك وقت مردم گوش كنند و ببينند دولت مى‏خواهد چه

صحيفه نور ج 16 صفحه 84

بكند، در صورتى كه آنطور نيست. دولتى كه مى‏خواهد خدمت بكند به اين مردم، مى‏خواهد همه چيز را به وضع خودش حفظ بكند، اين را يك وقت مى‏بينيد كه يك نفر آدم مى‏آيد، حالا يا آن آدم، آدم فاسدى است و خودش را جازده است كه اين خيلى احتمال است و يا آدم بى‏اطلاع است، نمى‏داند چيست حساب، سياست سرش نمى‏شود، از اجتماع اطلاع ندارد، از وضع تحول ايران اطلاع ندارد، مى‏آيد يك كلمه‏اى مى‏گويد، يك جمله‏اى مى‏گويد، يك مصاحبه‏اى مى‏كند و آشوب بپا مى‏كند، يعنى ايران را مى‏برد طرف يك امور غير مطلوب.

و لهذا همانطورى كه شايد در همه دنيا اينطور باشد كه اين دستگاه تحت كنترل يك اشخاص مطلع از مسائل، عميق در مسائل، كه اگر يك چيزى مى‏خواهد پخش بشود، در نظر آنها باشد، آنها ببينند و بگويند اين كلمه صحيح است يا صحيح نيست، اين جمله درست است يا نيست. شما ببينيد الان وقتى كه مى‏خواهند يكى از اين مقامات عاليرتبه به اصطلاح خودشان صحبت بكنند، اينها نمى‏آيند بايستند صحبت كنند، اينها مى‏نويسند. اين براى اين است كه يك نطقى كه او مى‏كند، در سرتاسر عالم منتشر مى‏شود آن، اگر يك كلمه اين ور و آن ور باشد، يك جمله برخلاف مصالح خودشان باشد، خوب، غائله بپا مى‏كند. اين دستگاه‏ها اينطور نيست كه در آنجاها، در ممالكى كه مترقى هستند به اصطلاح، در آنجاها همين طور باشد كه هر كه بخواهد، هر چه بگويد درش. همه كنترل مى‏شود، اشخاص مختلف مى‏بينند، اشخاص كه تخصصى در اين امور دارند مطالعه مى‏كنند، مى‏بينند، الفاظ را اين ور آن ور مى‏كنند، جملات را ببينند كه چه جورى است. بايد شما كوشش كنيد كه يك وقت خداى نخواسته شمايى كه مى‏خواهيد خدمت بكنيد، شمائى كه آماده‏ايد براى اينكه شب و روز خدمت براى كشور خودتان بكنيد و الان فرصت به دست شما داده شده است كه شما مى‏توانيد خدمت بكنيد، يك وقت مى‏بينيد كه يك نفر آدم نفوذ كرده در آنجا و در يك جاى حساس، آنوقت مى‏آيد يك كارى مى‏كند، يك عملى انجام مى‏دهد يا يك فيلمى كه آنها مطلع هستند، كارشناس مى‏خواهد اين فيلم ها. اين فيلم‏ها ممكن است يك نتايجى بدهد كه نتايج را اشخاص عادى نتوانند درست بفهمند. كارشناس‏ها در آن فكر كنند، تامل كنند تا اينكه يك فيلم صحيحى باشد كه مناسب با جمهورى اسلامى و با مصالح اسلام، با مصالح كشور خودتان باشد. شما بدانيد كه تمام قدرت‏هاى عالم الان توجه به اين معنا دارند و چشم‏هايشان را دوخته‏اند كه اين طمعه‏اى كه از دستشان رفته برگردانند. كم چيزى نبوده، اينها ايران را از جهات مختلف مى‏خواستند وابسته به خودشان بكنند، وابسته هم بود. الان هم اينها دست بردار نيستند به اين زودى‏ها كه ما خيال كنيم كه ما حالا از آنها گرفتيم. حالا كه گرفتيم آنها فهميدند كه يك همچو مصيبتى بر ايشان واقع شده، آنها نمى‏نشينند همين طورى كه بيايد هر چه بشود. الان از همه جاها توجه دارند و به همه چيزهايى كه در ايران هست توجه دارند و يكى از امورى كه توجه زياد براى آن هست، همين صدا و سيماست، براى اينكه خوب معلوم است كه اين از همه دستگاه‏ها حساستر است. در دنيا هيچ ما نداريم چيزى كه به اندازه اينها حساس باشد و به اندازه اينها بتواند به همه جا برود، هيچ ديگر همچو چيزى ندارد. و لهذا روى اين خيلى حساب مى‏شود و شياطين خيلى

صحيفه نور ج 16 صفحه 85

حساب مى‏كنند روى اين واشخاص مختلفى با ايده‏هاى مختلف ممكن است بخواهند بيايند وارد بشوند و شما را بازى بدهند.

انسان غيب كه نمى‏داند، خوب مى‏آيد ظواهرش درست مى‏كند و اينها افراد مختلف از همه جنس دارند. آدمى كه بيست سال خودش ملى است، ملى خودش را معرفى مى‏كند، خوب، اين بختيار را شما ديديد، اين بختيار بيست سال شايد بيشتر، اينها به ملى، چه، چه، چه و خودش را جا زده بودند، بعد معلوم شد يكى از مهره‏هاى آنهاست، الان هم براى آنها دارد كار مى‏كند. و همين طور دارند از همه قسم‏ها، آنها از همه قسم دارند و به عبارتى ديگر در همه چيزى كه در ايران هست، اصلش هست، جلبش هم هست و ما بايد خيلى متوجه باشيم خصوصاً يك همچو دستگاه بسيار موثر و بسيار سودمند در موقع خودش و ضررمند در مواقع ديگر، اين دستگاه همه به آن توجه دارند و شما بايد به تمام معنا در آن توجه داشته باشيد كه يك وقت يك فردى نباشد، يك وقت يك فيلمى نباشد، يك وقت فيلمى را به صورتى كه خيلى خوب است مثلا"، داده بشود و بعد وضع را دگرگون بكند. مى‏توانند با يك فيلمى يك وضعى را برگردانند، مى‏توانند با يك قولى يك مصيبتى ايجاد كنند. بنابراين، آن چيزى كه بر شما هست، يكى افراد است كه افراد بايد شناسايى بشود، بايد معلوم بشود، سوابقشان معلوم بشود. من از اولى كه پيروزى انقلاب پيش آمد، اين آقايانى كه مى‏آمدند اينجا راجع به اين صحبت‏ها مى‏شد، اين مطلب را به همه‏شان تذكر مى‏دادم كه بايد اينطور باشد.

ما الان مبتلا هستيم به گروه‏هايى كه آنها قبل از ما مشغول بودند به اين امور، قبل از اينكه ما وارد در اين امور بشويم، آنها قبل از اين مشغول بودند و نقشه داشتند و ما مبتلا هستيم به آنها. الان به اين بعضى از اين احزابى كه در ايران هستند، بعضى از اين گروه‏هايى كه در ايران هستند، اينها قبل از ما خودشان نقشه‏ها داشتند و كارها داشتند. حالا ما مى‏فهميم كه اين حزب و اين دسته منافقين چه سابقه‏ها خودشان داشتند و چه كارها مى‏خواستند انجام بدهند، در حبس چه كارها مى‏خواستند انجام بدهند و قبل از آن چه كارها و بعد از آن چه كارها و الان هم دست بردار نيستند اينها، ولو نمى‏توانند يك كارى بكنند، لكن كافى است كه يكى دونفرشان خودشان را وارد بكنند، يك وقت ببينيد كه يك انحرافى حاصل شد و از اينها انحراف حاصل شده است. و لهذا افرادى كه در موارد حساس اينجا خصوصاً واقع مى‏شوند، افرادى باشند كه سوابقشان معلوم باشد اينها چكاره بودند در آنوقت، چه كرده‏اند اينها، خانواده اينها چه خانواده‏اى هست، چكاره بودند در آنوقت، كارهايى كه در سابق كرده‏اند روى چه زمينه‏ها بوده است، اينها را بخواهيد شما. واقعاً يك دستگاهى باشد كه اين دستگاه در خدمت خود كشورتان باشد و بخواهد نجات بدهد اين كشور را از آن گرفتارى‏هايى كه در طول تاريخ و خصوصاً در اين پنجاه سال اخير ما داشتيم و شما داشتيد. مى‏خواهيد نجات بدهيد اين ملت را، بايد طورى بكنيد كه افرادى كه آنجاهايى كه حساس است، بسيار زياد بايد مطالعه كنيد رويش و در ساير جاها هم همين طور. على اى حال يك توجه خاصى در اينجا لازم است كه بايد بشود و افراد كارشناسى لازم داريد كه همه چيزها را، پيچ و مهره‏هاى همه امور را بتوانند يك عده از، يك عده‏اى

صحيفه نور ج 16 صفحه 86

كارشناس كه درست مطالعه كنند و بفهمند، هم در فيلم‏ها و هم در گفتارها و هم در مصاحبه‏ها، همه اينها بايد اينطور باشد تا اينكه انشاءالله موفق بشويد، و مطمئن باشيد كه موفق هستيد.

ما مى‏خواهيم مسائل الهى و مقاصد الهى در ايران جايگزين باطل‏ها بشود

و عمده اين است كه يك كشورى كه شما از دهن چند تا اژدها بيرونش آورديد، اينها، طرفين، همه‏شان اژدها هستند، يكى‏شان بدتر يكى‏شان بدتر از او بدتر، والا همه در بدى مثل هم هستند و شما الان آنها را، كشور خودتان را، اين ملت نجات داده و حالا هر گوشه‏ايش دست يك دسته‏اى افتاده است كه بايد درش كار كند. و مطمئن باشيد شمايى كه مى‏خواهيد، مايى كه مى‏خواهيم آن مسائل الهى و آن مقاصد الهى و مقاصد حق در ايران جايگزين آن باطل‏ها بشود، خداوند با ما همراهى مى‏كند. وقتى كه ما يك همچو پشتوانه‏اى داريم و ملت ما الان مى‏بينيد كه شما خيال مى‏كنيد مساله عادى است كه يك ملت سرتاسرش، يك مطلب را بگويد، اين مساله عادى نيست، يك مساله غيبى است اين كه سرتاسر كشور يك وقتى آدم ببيند كه هر جا هر صدايى بلند مى‏شود، آن چيزى كه در بندر عباس واقع مى‏شود، در آخر آذربايجان هم واقع مى‏شود همان مطلب، كى مى‏تواند يك همچو كارى را انجام بدهد، چه دستگاهى مى‏تواند، آن دستگاه‏هاى بزرگ خارجى وقتى بخواهند يك چيزى را راه بيندازند، يك ميتينگى مى‏خواهند راه بيندازند، هزار جور زحمت دارد، باز هم نمى‏توانند آنطورى كه دلشان مى‏خواهد. شما يك كلمه مى‏گوئيد، يك وقت مى‏بينيد سرتاسر كشور همه با هم همصدا هستند. اين يك دست غيبى است همراه ما و اين را حفظش كنيد. حفظ به اين است كه خدمت را خالص كنيد براى خداى تبارك و تعالى عقل اقتضا مى‏كند انسان زحمت كه مى‏كشد اين زحمت را براى خلق بكشد، همان زحمت را براى خالق هم بكشد، نتيجه‏اش هم در دنيا همان است. شما در اينجا كار مى‏كنيد، زحمت مى‏كشيد، قصدتان هر چه هست، آن مقدارى كه بايد به شما مثلاً از حيثيت برسد مى‏رسد، حالا عقل اقتضا مى‏كند كه خوب، ما وقتى كه اينطور است، چرا براى خدا نباشد، ما براى خدا هم كار بكنيم، هر مقصدى كه داريم بهتر به ما مى‏رسد، براى غير خدا هم كار بكنيم، به ما مى‏رسد، لكن براى ما ضررهاى معنوى دارد. چرا انسان همه مسايل را، معنويات را نگيرد تا ماديات هم دنبالش بيايد؟ ماديات هست، اما معنويات را وقتى شما گرفتيد ماديات هم دنبالش مى‏آيد، لازم نيست شما براى او زحمت بكشيد. شما براى معنويات، براى كشورتان، براى رها كردن كشورتان از ظلم و جورى كه كشيده‏اند، اين ملت كشيده است از اين اشخاصى كه در اينجا حكومت كرده‏اند و به اينها ظلم كرده‏اند يا قدرت‏هايى كه آلاتشان در اينجا بوده است و كارهايى كرده‏اند، شما براى نجات اين ملت كار بكنيد، خداوند به شما هم در دنيا همه چيز مى‏دهد و هم در آخرت انشاءالله. و اميدوارم خداوند شما را موفق كند كه انشاءالله اين دستگاه را يك دستگاه به تمام معنا اسلامى كه هر جا كليد باز مى‏شود، انسان بفهمد كه اين با ساير جاها فرق دارد، اين يك جور ديگرى است. خدا حفظتان كند انشاءالله، موفق‏تان كند.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 87

تاريخ 1/1/61

پيام راديو تلويزيون امام خمينى به مناسبت فرا رسيدن سال نو

بسم الله الرحمن الرحيم‏

انشاءالله اين عيد سعيد و اين سال نو بر همه مسلمين و ملت شريف ايران، بر خواهران، بر برادران مبارك و مسعود باشد. مبارك باشد عيد بر تمام كسانى كه در اين سال در راه، در سال جلو تمام توان خودشان را در صرف براى پيشرفت اسلام كردند و اميدوارم كه آن دعائى كه در اول سال در حال تحويل خوانده مى‏شود يا مقلب القلوب و الابصار يا مدبر الليل و النهار يا محول الحول و الاحوال حول حالنا الى احسن الحال براى ملت ما در آن سال تحقق پيدا كرده است و براى اين سال بالاتر از آن تحقق پيدا كند. تمام قلوب و تمام ابصار و بصيرت‏ها در دست خداى تبارك تعالى و يد قدرت اوست. اوست كه تدبير مى‏كند جهان را، ليل و النهار را و اوست كه قلوب را متحول مى‏كند و بصيرت‏ها را روشن مى‏كند و اوست كه حالات انسان را متحول مى‏كند و ما آن را در ملت عزيز خودمان، در زن و مرد، در كوچك و بزرگ يافتيم. اين تقليب قلوب كه قلب‏ها از آمال دنيوى و از چيزهائى كه در طبيعت است بريده بشود و به حق تعالى پيوسته بشود و بصيرت‏ها روشن بشود و صلاح و فساد خودشان را به وسيله بصيرت بفهمند، در ملت ما بحمدالله تا حدود چشمگيرى حاصل شده است و من اميدوارم كه در اين سال جديد به اعلا مرتبت خودش برسد. اين قلب‏هائى كه قبل از انقلاب توجه به دنيا داشت، توجه به آمال دنيوى داشت و از غيب كمتر توجه داشت به غيب، و از غيب كمتر جلوه‏اى در او حاصل مى‏شد، ما امروز مى بينيم كه اين جلوه‏ها حاصل شده است و اين شوق و شعف‏ها به لقاءالله براى آنها حاصل شده است و دست عنايت خداى تبارك و تعالى به سر اين ملت كشيده شده است و ايمان آنها را تقويت فرموده است كه يكى از علائم ظهور بقيه‏الله اروحنا فداه است. بى‏انگيزه نيست كه در يك ملتى كه در طول مدت شاهنشاهى ستمشاهى و در اين پنجاه سالى كه پنجاه سال سياه بود براى اين ملت، متحول بشود به يك قلبى كه روشنى او از آفتاب روشنتر و يك بصيرتى كه نور او براى ملك و ملكوت روشنائى مى‏دهد و يك تحول معجزه آسائى كه در تمام قشرهاى ملت تحقق پيدا كرده است. مبارك باشد اين روز جديد و اين سال نو بر همه كسانى كه قدرت و ايمانشان به رشد رسيده است و اميد است به حد اعلاى رشد برسد، و نثار كردن خون پيش آنها با شجاعت و با تصميم عزم، يك چيز تازه‏اى است و يك چيزى است تحقق پيدا كرده است. ايثار در اين ملت به حد رشد رسيده است و انشاءالله در آتيه خواهد رسيد و من اميدوارم كه اين سال مثل سال سابق و مثل هميشه

صحيفه نور ج 16 صفحه 88

سالى باشد كه هم مبارك باشد و هم تمام ارگان‏هاى دولتى بر طبق قوانين اسلامى عمل كنند و مشكلات را به قدرت ايمان و پشتيبانى ملت يكى را بعد از ديگرى از بين ببرند. ما اگر چه مشكلات زياد داريم، ليكن در برابر آن مشكلات يك قدرت انسانى عجيب و يك قدرت خداوندى در دنبالش و در پشتيبانى از او ما داريم و ما كه خداى تبارك و تعالى را پشتيبان خود مى‏دانيم و مقصد ملت ما آزادى از چنگال دشمنان اسلام است و مقصد و مقصود ما استقلال كشور اسلامى است، به طورى كه هيچ يك از قدرت‏هاى عالم نتواند آسيبى به آن برسانند و ما براى خاطر خداى تبارك و تعالى اين نهضت را و اين ادامه نهضت را دنبال كرديم و ملت ما بحمدالله با رشد ايمان و با قدرت الهى اين انقلاب را به پيش مى‏برد و من اميدوارم كه در اين سال آتيه بهتر از سال‏هاى قبل در امور ملت باشيم و باشيد و راه را براى خدا بهتر طى كنيد و صراط مستقيم انسانيت را بيشتر طى كنيد و به مقصود كه رسيدن به مقامى است كه خداى تبارك و تعالى براى مومنين و براى عارفان خودش وعده داده است ما برسيم و دست همه قدرت‏ها از كشور ما انشاءالله كوتاه شود و كوتاه شده است و ما بحمدالله به مقامى رسيده‏ايم كه ديگر با اين وضعى كه كشور ما دارد، با اين وضعى كه جوانان ما دارند، با اين تعهدى كه بانوان ما دارند، با اين تعهدى كه كشور ما تمام افرادش دارد، ما در مقابل هيچ مشكلى انشاءالله ضعيف نخواهيم شد و بحمدالله تاكنون هم هر سال از سال ديگر بهتر بود و بهتر خواهد شد و من اميدوارم كه با ناگوارى‏هائى كه بر ما وارد شد ليكن ايمانى كه در ما و در شما و در همه ملت ما حاصل شد جبران را بكند و اميدواريم كه اين انقلاب يك انقلاب جهانى بشود و مقدمه براى ظهور حضرت بقيه‏الله ارواحناله الفدا باشد. من تبريك مى‏گويم بر همه مومنين، بر همه مستضعفين جهان، بر همه مسلمين جهان و از همه مسلمين مى‏خواهم كه با قدرت و قوت در راه اسلام قدم بردارند و اسلام را پشتيبانى كنند تا اينكه انشاءالله دشمنان اسلام، آنهائى كه نمى‏توانند اسلام را ببينند مقصور بشوند و منزوى.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 89

تاريخ 1/1/61

بيانات امام خمينى در ديدار با نخست وزير هيأت دولت، رئيس و نمايندگان مجلس شوراى اسلامى، اعضاى شوراى نگهبان و جامعه مدرسين حوزه علميه قم، گروهى از مسؤولين لشگرى و كشورى و اقشارمختلف مردم‏

ملتى كه تحت پرچم اسلامى ادامه حيات مى‏دهد، با اين توطئه‏آسيب نمى‏بيند

بسم الله الرحمن الرحيم‏

متقابلاً حلول سال جديد را بر شما آقايان كه خلاصه يك ملت مظلوم و يك ملت فداكار هستيد (تبريك) عرض مى‏كنم و به همه ملت و ملت‏هاى جهان و مسلمين جهان و مستضعفين جهان تبريك عرض مى‏كنم. و من اميدوارم كه اين سال طليعه پيروزى‏هاى بسيار باشد كه بزرگترين آنها پيروزى معنوى است.

من يك كلمه راجع به بعدهائى كه در سال گذشته تحقق يافت و آقايان از بعدهاى مختلفش صحبت كرده‏اند، من هم مختصراً يك كلمه عرض كنم و آن اينكه سال گذشته سال آزمايش قدرت‏ها، آزمايش قلم‏ها، آزمايش زبان‏ها و آزمايش فعاليت‏هاى ضد انقلاب بود، ضد انقلاب به معناى وسيع كه از خارج و داخل، دولت‏هاى ابرقدرت و وابستگان به آنها و در داخل گروه‏هاى مختلف روى هم رفته آزمايش كرده‏اند و ما هم آزمايش كرديم، هم قدرت‏ها را و هم تبليغات خارجى و داخلى را. اگر چنانچه جمهورى اسلامى ايران شبيه به جمهورى‏هاى ديگر يا رژيم‏هاى ديگر بود، ما بايد با اينهمه تبليغات دامنه‏دار همه گروهائى كه از خارج و داخل هستند و توطئه‏هاى داخل و خارج، بايد ما فاتحه جمهورى اسلامى را بخوانيم، لكن آزمايش‏ها براى ما و براى خود آزمايشگران روشن كرد، گرچه آنها به روى خودشان نمى‏آورند لكن مطلب روشن شد كه يك ملت نظير ملت ايران كه در تحت پرچم بزرگ اسلام مى‏خواهد ادامه حيات بدهد، با اين توطئه‏ها، با اين قدرت‏ها و با اين شيطنت‏هاى قدرت‏ها و تفاله آنها در داخل و خارج آسيب نمى‏بيند. اين يك مطلب ادعائى نيست، اين يك مطلب عينى است، مطلب ملموس است. از اول مى‏گفتند كه اين جمهورى اسلامى، دو سه ماه، يكى دو سه ماه بيشتر نمى‏تواند تاب بياورد، بعد صدام را وادار كردند كه او هم به خيال خودش يكى دو هفته بيشتر لازم نبود تا اينكه ايران را قبضه كند و بعد هم اين اشخاصى كه در كمين نشسته بودند كه ملت زحمت بكشد و آنها ربحش را ببرند، آنها هم در خيال اين بودند كه ملت را گول بزنند و با خودشان همراه كنند و كشور را برگردانند به حال وابستگى به آمريكا يا احياناً شوروى، همه آزمايش‏ها را كردند، آزمايش نظامى

صحيفه نور ج 16 صفحه 90

كردند، آزمايش توطئه‏هاى داخلى و انفجارات و امثال اينها همه آزمايش شد و ما مى‏بينيم كه امروز ملت ايران از سال سابق و از سابق‏تر، منسجم‏تر است و ما به خودمان وعده مى‏دهيم كه با خواست خداى تبارك و تعالى اين انسجام هر چه بيشتر حاصل بشود و گروه‏هائى كه بازى خورده‏اند يا به طمع طعمه بودند آنها هم بپيوندند به اين ملت و براى كشور خودشان فعاليت كنند.

مقايسه دستگاه‏هاى اجرائى جمهورى اسلامى با زمان سابق‏

من امروز يك مقايسه عبورى مى‏كنم بين دستگاه‏هاى ايران و همه چيزهائى كه در ايران هستند بالفعل و آنهائى كه در زمان سابق بودند، براى جواب از آن اشخاصى كه مى‏گويند كه آن زمان، زمان شاه بهتر از حالا بود و براى آن اشخاصى كه مى‏گويند كاشكى اسم اسلام روى اين جمهورى نبود و براى آن اشخاصى كه به خيال خودشان براى اسلام اشك تمساح مى‏ريزند و من مى‏دانم كه باطن قلبشان چه است. در يك كشور، متصديان آن كشور و كسانى كه دولتمردان اين كشور هستند و در تشكيل يك دولت دخالت دارند، ارگان‏هاى مختلف است و من مقايسه مى‏كنم.

از رئيس جمهور شروع مى‏كنم، اين آقايانى كه مى‏گويند كه زمان شاه بهتر بود، آقاى خامنه‏اى را مى‏گويند از شاه ظالم‏تر است!! آقاى خامنه‏اى را مى‏گويند كه اموال اين ملت را در داخل و خارج دارد مى‏چاپد و بيشتر از زمان شاه ايشان دارد مى چاپد!! اين مساله را مى‏گويند! مى‏توانند مقايسه كنند مابين رئيس جمهور فعلى ما و رئيس جمهور قبل از ايشان با روساى جمهور تمام دنيا و با سلاطينى كه به مال و جان مردم آنطور تعدى مى‏كنند؟ مقايسه مى‏شود كرد؟! من براى آنهائى كه چشم و گوششان را هواى نفس بسته و مرض‏هاى داخلى خودشان را نمى‏توانند ببينند اين مطلب را مى‏گويم، اگر مى‏گويند اينطور است خوب، اعلام كنند. املاك و عرض بكنم كه كاخ‏ها و ويلاها و امثال اينها را اعلام كنند كه ايشان اينقدر تهيه كرده است يا مشغول است.

بعد مى‏آئيم سراغ مجلس، افرادى كه در مجلس هستند از رئيس مجلس، آقاى هاشمى با ساير افرادى كه در مجلس هستند، اين را مقايسه بكنيد با مجلس سابق، حتى بهترين ارگانى كه در آنوقت بود و دولتى كه در آنوقت بوده و مجلسى كه در آنوقت بود و مقايسه كنيد با مجلس زمان رضاخان و محمدرضا خان. كدام يك از روساى مجلس بهتر از رئيس مجلس حالا هستند و كدام يك از افراد كانديداى مردم، بهتر هستند؟ بله، در طول مشروطيت افراد بسيار ارزنده‏اى در مجلس بودند اما در اين پنجاه سال اخير يك نفر هم آدمى كه بشود به او گفت اين نماينده ملت است سراغ نداريم. بعد از اينكه آن مجلسى كه مرحوم مدرس در آن بود، به مجرد اينكه مجلس تمام شد، فرستادند ايشان را گرفتند و بردند و با آن زجرها شهيد كردند، شما ديگر سراغ داريد يك مجلسى كه واقعاً مال ملت باشد و مردم خودشان به طور آزاد انتخاب كرده باشند؟ اگر سراغ داريد خوب، لازم نيست حالا بگوئيد ما مى‏ترسيم عمومى بگوئيم، خوب، خصوصى بگوئيد امضا محفوظ.

مى‏آئيم سراغ شوراى نگهبان، در تمام دوره مشروطيت جز آن اول كه يك صورتى برايش بود،

صحيفه نور ج 16 صفحه 91

ديگر شوراى نگهبان ما نداشتيم. خوب، اين شوراى نگهبانى كه نداشتيم شما مى‏گوئيد كه حالا مثل آنوقت است، براى اينكه حالا هم شوراى نگهبان نداريم ما؟ يا اگر داريم يك مردمى هستند نظير مردم آنوقت و نظير دست در كاران آنوقت؟! آنجا هم كه نمى‏توانيد بگوئيد، براى اينكه نبود شوراى نگهبان، مى‏گوئيد بودن شوراى نگهبان از نفس اين مجلس است و نفس اين جمهوريت است كه زمان شاه كه آن نبود، بهتر بود. اگر مى‏گوئيد، آن را هم باز بنويسيد.

مى‏آئيم سراغ دولت، من مى‏توانم ادعا بكنم كه از آنوقتى كه در دنيا دولت تحقق پيدا كرده، تا حالا دولتى مثل دولت ما نبود. اگر آنوقت‏ها در مجلس افرادى نادرى بودند كه كارهاى مجلس را مى‏خواستند تصحيح بكنند، لكن در دولت‏ها آنقدرى كه من سراغ دارم دولتى كه روى هم رفته مثل اين دولت باشد ما نداريم، نداشتيم يا ملك‏ها و سلطنه‏ها و كذا بودند كه آنها خوبانشان آن بود كه غارتگرى را چندان اشكال بر آن نداشتند. من يك دفعه كه نخست وزير، آخرى، در اواخر دكتر امينى بود آمد آنجا، به او گفتم كه چطور شده است كه يك نفر كه مثل ساير مردم است، چيزى ندارد، وقتى كه وارد مى‏شود در دولت بعد از چند وقت چيزدار مى‏شود؟ اين از كجا آمده؟ چطور شده اينطور است؟ خوب، جوابى نداشت كه بدهد، جواب هم نمى‏داد، لابد حالا دارد جواب مى‏دهد!!

مى‏آئيم سراغ قوه قضائيه و كيفيت قضا، شما در چه زمانى سراغ داريد كه يك همچو افرادى شوراى قضائى را تحقق بدهد؟ اگر اطلاع داريد و ما اطلاع نداريم، خوب، آن را هم تذكر بدهيد كه قضاوت در زمان محمدرضا، در زمان رضاشاه از حالا بهتر بود، قضات آنوقت از قضات حالا بهتر بودند. قضاوت آنوقت را من مى‏خواهم صحبتى بكنم از آنها ولى شماها مى‏دانيد كه وضع چه جورى بود و چه اشخاصى بر مال و جان اين كشور حكومت مى‏كردند، قضاوت مى‏كردند. حالا اين شوراى قضائى كه از علما تحقق پيدا كرده است شما مى‏گوئيد اين شوراى قضائى از قدرت‏هاى قضائى سابق بهتر بود؟ و با همه نقيصه‏اى كه ما داريم و اين نقيصه را هم نمى‏توانيم با اين زودى از بين ببريم معذلك قضاء فعلى و قدرت قضاء فعلى اصلاً طرف نسبت با سابق نيست، اگر مى‏گوئيد هست اطلاع بدهيد. رئيس ديوانعالى كشور را در سابق و حالا پهلوى هم بگذاريد، دادستان‏ها را با دادستان فعلى و همين طور. اينكه مى‏گوئيد زمان محمدرضا بهتر از اين بود، من‏دانم، اينها كه چيزهائى است كه هست.

خوب، مى‏آئيم سراغ ارتش، ارتش زمان محمدرضا بهتر از اين ارتشى كه هست الان و دارد جانفشانى مى‏كند و دارد در جبهه‏ها خون خودش را مى‏دهد و مى‏خواهد دفاع كند از كشور خودش، شما اگر سراغ داريد يكى از اين ارتشى‏ها حالا، يكى از كارهائى كه آن سپهبدها و بالاتر و پائين‏ترها مى‏كردند، اگر پيدا كرديد يك نفر در بين اينها كه اين كارها را مى‏كند، معرفى كنيد، لكن نمى‏توانيد معرفى كنيد. شما شهربانى حالا را بدتر از شهربانى زمان سابق مى‏دانيد؟ شماها يادتان رفته است كه رئيس شهربانى در همان قم با بزرگتر عالم شما چه مى‏كرد و به شما چقدر اعتنا داشت؟ شما يادتان رفته است كه يك حكومتى كه مى‏آمد در قم و مركز تشيع با شماها چه مى‏كرد؟ چه جور رفتار مى‏كرد؟ و

صحيفه نور ج 16 صفحه 92

در هر جا. حالا، شهربانى حالا از شهربانى زمان محمدرضا بدتر است؟! مثل پاسدارها ما داريم در زمان محمدرضا و در سابق بر او و در طول تاريخ، يك همچو پاسدارهائى ما داريم؟ اگر داريم اطلاع بدهيد.

اگر اين جمهورى اسلامى و روساى آن از بين بروند به جايش مامور از آمريكا مى‏آيد

عمده اين است كه آقايان يا بى‏اطلاعند و وارد در مسائل نبوده‏اند، يك مسجدى رفته‏اند و يك درسى هم گفته‏اند و ديگر جهات ديگر را به آنها نگفته‏اند، يا مطلعند لكن مى‏خواهند بگويند. شمائى كه مى‏گوئيد زمان رضاشاه بهتر از حالا بود، در زمان رضاشاه شما چه وضعى داشتيد؟ نه شما، مرحوم شيخ ما رضوان الله عليه چه حالى داشت؟ در يك قضيه‏اى كه شايد قضيه كشف حجاب بود، مرحوم شيخ رحمه‏الله، مرحوم آقا شيخ عبدالكريم رضوان‏الله عليه يك كاغذى به رضاشاه نوشت و راجع به اين معنا تذكرى داد، جواب نداد، نخست وزير گفت به عرض اعليحضرت رسيد، ايشان گفتند شما خوب است كه مشغول كار خودتان باشيد. يك دانه پاسبان اگر مى‏آمد در اين شهر مذهبى كه چقدر جمعيت مذهبى و چقدر اهل علم داشت مى‏آمد، هر كارى با هر يك از شما مى‏كرد احدى صحبت نمى‏كرد. شهربانى حالا مثل شهربانى زمان رضاشاه است، محمدرضا شاه است؟! چرا بايد ما قدر نعمت خدا را ندانيم؟ من از آقايان مى‏پرسم بسيار خوب، تمام اينها همه‏شان يك اعوجاجاتى دارند شما اگر اينها خداى نخواسته از بين بروند، حكومت را مى‏دهند دست شما؟ مى‏آيند مى‏گويند آقاى فلان بيائيد شما حكومت كنيد؟ اگر اين جمهورى اسلامى شكست بخورد، به جاى آن يك جمهورى بهتر از اين جمهورى مى‏آيد؟ سراغ داريد كه يك افرادى باشند كه بعد از اينكه اينها از بين رفتند آنها بيايند اداره كنند؟ شما مى‏دانيد كه چشم‏ها دوخته شده بود كه چه اشخاصى بيايند و در اينجا حكومت كنند كه بدتر از زمان محمدرضا مى‏شد؟ شما مى‏دانيد كه اگر اين جمهورى از بين برود، اين مجلس از بين برود، اين رئيس جمهور از بين برود به جاى او يك مامورى از آمريكا مى‏آيد. ممكن است خيلى هم مقدس ماب باشد، مثل مقدس ماب رئيس شهربانى قم در زمان مرحوم آقاى بروجردى، خيلى هم مقدس ماب باشد، لكن كشور شما را از بين ببرد و آنطور به اسلام سيلى بزند كه تا ابد نتواند سرش را بالا كند. مى‏توانيد فكر كنيد كه داريد چه مى‏كنيد؟ مى‏شود يك شب بنشينيد خودتان فكر كنيد كه تضعيف اين ملت و اين دولت و اين مجلس و امثال اينها چه لطمه‏اى بر اسلام ممكن است بزند؟

شما كدام ملت را سراغ داريد كه با اينهمه زجر و گرفتارى اينطور مستقيم ايستاده باشد

من مدعى هستم كه مثل ملت ايران و مجلس ايران و دولت ايران و رئيس جمهور ايران و شوراى قضائى ايران و شوراى نگهبانى ايران و اينها همه و ملت ايران از صدر تاريخ عالم تا حالا نبوده. بهترين عصرها در اسلام، عصر رسول اكرم است. در عصر رسول اكرم آنوقت كه مكه بودند حكومتى در كار نبود، آنوقتى كه مدينه آمدند و باب حكومت باز شد، شما مى‏دانيد كه همين‏

صحيفه نور ج 16 صفحه 93

مقدس ماب‏هاى مكه و مدينه و همين افرادى كه اظهار ارادت مى‏كردند، با پيغمبر چه مى‏كردند؟ شما مى‏دانيد كه قرآن مى‏گويد اين را، خوانده‏ايد اين را؟ كه اگر به آنها مى‏فرمود كه جنگ برويد نمى‏رفتند، اگر مى‏رفتند با بهانه بر مى‏گشتند؟ شما مثل اين پاسدارهايى كه اشك مى‏ريزند براى اينكه بروند به جبهه و شهيد بشوند كجا سراغ داريد؟ بگوئيد. صدر اسلام از يك عده معدود انگشت شمارى كه بگذريد، ديگر اينها قابل مقايسه با اين پاسدارهاى ما، با اين قواى انتظامى و نظامى ما نيستند. شما كدام ملت را سراغ داريد كه با اينهمه گرفتارى و رنج، با اينهمه شهيد دادن و خون دادن و با اينهمه زجر و ناكامى اينطور مستقيم ايستاده باشند؟ آن عراق و كوفه و آنها در صدر اسلام و آن مكه و مدينه در صدر اسلام، صدر نورانى اسلام، پيغمبر در زمان خودش غريب‏تر و مظلوم‏تر بود از حالا، اطاعتش را نمى‏كردند، نزديكانشان هم اطاعتش را نمى‏كردند. اميرالمومنين سلام الله عليه در صدر اسلام مظلومتر از هر حاكمى در هر وقت بود، آنقدر اذيتش مى‏كردند. همان مقدس‏ها ايستادند مقابلش، گفتند بايد قرآن را بالاى نيزه كرد، اگر چنانچه قبول نكنى، چه خواهيم كرد. مجبورش كردند به اينكه قبول كند، بعد هم تكفيرش كردند، گفتند توبه كن، تو كافر شده‏اى. اين حال صدر اسلام، بعد هم كه حكومت افتاد دست بنى اميه و بنى عباس و اينها چه جور بود وضع، بعد هم كه افتاد دست ديگران. كدام زمان را شما سراغ داريد كه مثل حالا باشد؟ چرا نعمت خدا را شكر نمى‏كنيد؟ چرا از خدا تشكر نمى‏كنيد كه در عصرى واقع شده‏ايد كه يك همچو ملت داريد؟ در عصرى واقع شده‏ايد كه يك همچو مجلس داريد، يك همچو دولت داريد، يك همچو رئيس جمهور داريد، يك همچو پاسدار داريد. آقا چرا چشمتان را هم گذاشته‏ايد و دلتان را باز كرده‏ايد براى عقده‏ها و اينطور انتقاد مى‏كنيد؟ ما از شما همراهى نمى‏خواهيم اما شما تكليف خدايى را چه مى‏كنيد؟ چرا بايد با اين دولتى كه مظلوم است، همه دنيا، همه كشورها تقريباً به او حمله كرده‏اند، كارشكنى برايش كرده‏اند، شما دوستان هم كارشكنى مى‏كنيد؟ شما مى‏دانيد كه كارشكنى‏هاى شما هم تاثير خيلى ندارد، لكن من متاسفم از روحيه‏اى كه در بعضى از آنها هست و همين طور بعضى قشرهائى كه مى‏گويند كه ما اسلام راستين مى‏خواهيم، اسلام راستين. مرديكه مى‏گويد ما اسلام راستين مى‏خواهيم، نه آن اسلامى كه مى‏گويد دست دزد را بايد بريد. قرآن اسلام راستين نيست؟! اگر اين دولت برود، يك همچو اشخاصى مى‏آيند روى كار. اگر اين جمهورى اسلامى از بين برود، اسلام آنچنان منزوى خواهد شد كه تا آخر ابد، مگر در زمان حضور حضرت، نتواند سرش را بلند كند. لابد شما هم مى‏گوئيد كه بايد ما يك دولت كافر ظالمى پيش بياوريم تا ظلم زياد بشود، تا حضرت ظهور كند! خوب، يك طريقه‏اى است. شما خيال مى‏كنيد نيست همچو افرادى، يك همچو افرادى هستند كه معنا ندارد حكومت باشد، يك حكومت عدل اصلاً نبايد باشد، بايد جلويش را گرفت تا حضرت تشريف بياورند.

همه يك مقصد داريم و آن تحقق اسلام است‏

من اميدوارم كه خداى تبارك و تعالى عنايت كند به همه اين ملت، به اشخاصى كه مخالف

صحيفه نور ج 16 صفحه 94

هستند با جمهورى اسلامى و اشخاصى كه مخالف هستند با اسلام عنايت كند و آنها را به راه صحيح هدايت بفرمايد. من اميدوارم كه در اين سالى كه وارد شده‏ايم به مباركى و ميمنت، يك سالى باشد كه ما و همه ملت دست به هم بدهند و اين خرابى‏ها را بسازند و من اميدوارم كه اين جوان‏ها، اين بچه‏ها، اين بچه‏هاى كم سنى كه بازى خوردند، آنها هم بيچاره‏ها به خيال اينكه اسلام راستين به خيال خودشان مى‏خواهد پياده بشود و اين جمهورى نمى‏گذارد اين كار بشود، يادشان دادند، چشم و گوششان را بستند تا بدون اينكه توجه به مسائل بكنند وارد كارهائى بشوند، اميدواريم كه آنها هم بيدار بشوند و با ملت همدوش و همصدا باشند. و من اميدوارم كه تمام كسانى كه دست به كار هستند در دولت، با هم دست به هم بدهند، با هم دوست باشند، افرادى كه در مجلس هستند همه با هم رفيق باشند، همه يك مقصد داريد، همه مى‏خواهيد كه اسلام تحقق پيدا بكند، چرا پس با هم ما دلخورى داشته باشيم.

برادر باشيد كه مخاصمه كار اهل جهنم است

را درى از امورى است كه هم قرآن كريم فرموده است كه در اين عالم برادرند و هم فرموده است كه در بهشت برادر هستند و در سريرها در روبروى هم مى‏نشينند و برادرند. من اميدوارم كه اين آثار حالا تحقق پيدا كند تا منعكس بشود در آنجا و مى‏دانيم كه هر چه در اينجا باشد صورت غيبى‏اش در آنجا به ما مى‏رسد. ما گرفتار اعمال خودمان هستيم در آن عالم، از خارج به ما چيزى نمى‏دهند. ما هستيم كه بنا مى‏كنيم اساس آن عالم را. اينهمه اعمال شماست كه به شما رد مى‏شود انها هى اعمالكم ترد عليكم. فمن يعمل مثقال ذره خيرا يره نه اينكه ثوابش را مى‏برد، خودش را مى‏بيند و من يعمل مثقال ذره شرا يره خود شر را مى‏بيند، خود آن عمل را در آنجا مى‏بيند. كارهاى ما، عقايد ما، اخلاق ما تمام اينها در آنجا منعكس است و من اميدوارم كه برادرى را در اينجا مستحكم كنيم تا در آنجا منعكس بشود و برادر باشيم. مخاصمه مال اهل جهنم است. خصام اهل النار يكى از مصيبت‏هائى كه اهل جهنم به آن مبتلا هستند همين خصامى است كه با هم دارند. جنگ و نزاعى است كه با هم دارند، به هم مى‏پرند مثل سگ و يكى از كرامت‏هائى كه اهل بهشت دارند آن، برادرى و دوستى و محبت است و اين بايد از اينجا تهيه بشود. چرا ما با برادرهاى ايمانى‏مان، با برادرهائى كه همه صالحند، خوبند، مى‏خواهند خدمت بكنند، چرا مخالف باشيم؟ فرضاً راى يك كسى با راى ديگرى در يك جهتى مخالف است، اختلاف آرا در بين فقها هم الى ماشاءالله است. و من اميدوارم كه انعكاس اين دولت و مجلس و قواى ثلاثه‏اى كه هست و همه ارتشى‏ها، انعكاس برادريشان در بهشت باشد و در بهشت همه با هم برادر و در سريرها روبروى يكديگر نشسته باشند و خداوند توفيق بدهد به همه ما.

دست به دست هم بدهيد و نقيصه‏ها را رفع كنيد

و من اميدوارم كه اين سال، سال خوب باشد، سال سازندگى باشد. گرچه همه سال‏ها خوب بود، سازنده بود. سال‏هائى كه گذشت، همه‏اش سازنده بود و همه‏اش انسان ساز بود، از امتحانات بيرون‏

صحيفه نور ج 16 صفحه 95

آمدند اشخاص و اشخاصى كه نتوانستند از امتحان بيرون بيايند منعزل شدند و من اميدوارم كه در اين سال حتى آنهائى هم كه مخالفند با جمهورى اسلامى، يك قدرى تحمل كنند، تعمق كنند، ببينند كه اگر اين جمهورى نباشد ما بايد يا در حلقوم آمريكا يا در حلقوم شوروى فرو برويم، چاره جز اين نيست. به حال اسلام رحم كنند، به حال جمهورى اسلامى رحم كنند. همه چيزش بهتر از همه دوره‏ها بوده است. البته نقيصه زياد است، دست به هم بدهند، نقيصه‏ها را رفع كنند. خداوند انشاءالله به همه شما سلامت و سعادت عنايت كند و اين سال جديد را بر همه مبارك فرمايد.

والسلام عليكم و رحمه‏الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 96

تاريخ 2/1/61

پيام امام خمينى به ملت مسلمان و رزمندگان غرورآفرين اسلام در خصوص عمليات ظفرمند فتح‏المبين

بسم الله الرحمن الرحيم‏

ان تنصرواالله ينصركم و يثبت اقدامكم‏

اخبار غرور آفرين جبهه‏هاى نبرد عليه قواى شيطانى را يكى پس از ديگرى دريافت نمودم. قلم قاصر است كه احساسات خويش را ابراز كنم. به قواى مسلح اسلامى كه خدايشان نصرت آخرين را نصيب فرمايد، تبريك عرض مى‏كنم. مبارك باد بر شما عزيزان افتخار آفرين پيروزى بزرگى را كه با يارى ملائكه الله و نصرت ملكوت اعلى نصيب اسلام و كشور عزيز ايران، كشور بقيه الله الاعظم ارواحنا له الفدا نموديد. رحمت واسعه خداوند بر آن مادران و پدرانى كه شما شجاعان نبرد در ميدان كارزار و مجاهدان با نفس در شب‏هاى نورانى را در دامن پاكشان تربيت نمودند. مژده باد به شما جوانان برومند در تحصيل رضاى پروردگار كه از بالاترين سنگرهاى روحانى و جسمانى ظاهرى و باطنى پيروزيد. مبارك باد بر بقيه الله ارواحنا له‏الفداء وجود چنين رزمندگان ارزشمند و مجاهدان فى سبيل الله كه آبروى اسلام را حفظ و ملت ايران را روسپيد و مجاهدان راه خدا را سرافراز نموديد. ملت بزرگ ايران و فرزندان اسلام به شما سلحشوران افتخار مى‏كنند. آفرين بر شما كه ميهن خود را بر بال ملائكه‏الله نشانديد و در ميان ملل جهان سرافراز نموديد. مبارك باد بر ملت چنين جوانان رزمنده‏اى و بر شما چنين ملت قدردانى كه به مجرد فتح و پيروزى توسط رزمندگان به دعا و شادى برخاستيد. اينجانب از دور دست و بازوى قدرتمند شما را كه دست خداوند بالاى آن است بوسم و بر اين بوسه افتخار مى‏كنم. شما دين خود را به اسلام عزيز و ميهن شريف ادا كرديد و طمع ابرقدرت‏ها و مزدوران آنان را از كشور خود بريديد و سخاوتمندانه در راه شرف و عزت اسلام جهاد كرديد. ياليتنى كنت معكم فافوز فوزا عظيماً

درود بر فرماندهان بزرگوار و رزمندگان و بر همه مجاهدان راه عظمت كشور و اسلام، و نفرت و لعنت بر منافقان و منحرفانى كه مى‏خواستند يكى از انبارهاى مهمات چنين مجاهدانى را به آتش بكشند، و غضب و سخط خداوند بر آن خدانشناسانى كه با كمك به صدام عفلقى مى‏خواستند او را نجات دهند، و شكر بى‏پايان خداوندى را كه توانستيد با شكست مفتضحانه، نيروهاى كفر را در بارگاه قادر متعال بى‏آبرو و در پيشگاه ملت‏هاى مسلمان منفور نمائيد. من از خداوند تعالى نصرت نهائى شما عزيزان و شكست مخالفان حق را خواستارم.

صحيفه نور ج 16 صفحه 97

درود بر شما و رحمت خدا بر شهيدان راه حق و شهداى جبهه نبرد حق عليه باطل و سلام بر عبادالله الصالحين.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 98

تاريخ 10/1/61

پاسخ امام خمينى به پيام فرماندهان نظامى به مناسبت عمليات ظفرمند فتح‏المبين‏

بسم الله الرحمن الرحيم‏

ان الله يحب الذين يقاتلون فى سبيله صفا كانهم بنيان مرصوص‏

تيمسار ظهيرنژاد رئيس ستاد مشترك ارتش جمهورى اسلامى، سركار سرهنگ صياد شيرازى فرمانده نيروى زمينى ارتش جمهورى اسلامى ايران، جناب آقاى محسن رضائى فرمانده كل سپاه پاسداران انقلاب اسلامى ايران، سركار سرهنگ معين‏پور فرمانده نيروى هوائى ارتش جمهورى اسلامى ايران‏

پيام آرامش‏بخش و افتخارآميزتان پيرو پيروزى‏هاى بزرگ سلحشوران ظفرمند عمليات فتح‏المبين واصل و موجب سرافرازى گرديد. گرچه اين شجاعت‏ها و فداكارى‏ها و پيروزى‏هاى عظيم كم سابقه يا بى‏سابقه در بعد نظامى و ميدان نبرد از طرف نيروهاى مسلح عظيم‏القدر جمهورى اسلامى، آنچنان افتخارآفرين و اعجاب‏آميز است كه با مقياس‏هاى عادى و معيارهاى نظامى و جنگى نتوان ارزش پرعظمت و غرورآفرين آن را با الفاظ محدود و عبارات معدود، و شجاعت و حمله برق‏آساى سلحشوران ايران بزرگ را به ذهن آورد و با قلم و بيان اظهار كرد، گرچه اين شكل پيروزى‏ها و سلحشورى‏ها در باب خود بى نظير يا كم نظير است، گرچه اين نحو تاختن بر نيروهاى زمينى و هوائى دشمنانى كه تا بن دندان با سلاح‏هاى سنگين و سبك مدرن غربى و شرقى مسلح بودند، در جنگ‏هاى جهان نمونه است كه در ظرف كمتر از يك هفته آنچنان مات شوند كه هر چه دارند بگذارند و فرار نمايند و يا تسليم شوند به صورتى كه قواى مسلح ما تاكنون نتوانند اسيران و كشتگان و غنائم را بشمار آورند، و گرچه تمام اين امور برخلاف عادت بصورتى معجزه‏آسا تحقق يافت، لكن آنچه انسان را در مقابل رزمندگان جبهه‏ها و پشتيبانان آنان در ميدان رزم مثل جهاد سازندگى و هم فيلمبرداران جان بر كف عزيز و پزشكان و پرستاران متعهد و والامقام و خبرنگاران جسور و مردمان ميليونى پشت جبهه به خضوع وادار مى‏كند، بعد معنوى آن است كه با هيچ معيارى نمى‏توان سنجيد و با هيچ ميزانى نمى‏توان عظمت آن را دريافت.

ما عقب‏ماندگان و حيرت‏زدگان وآن سالكان و چله‏نشينان و آن عالمان و نكته‏سنجان و آن متفكران و اسلام شناسان و آن روشنفكران و قلم‏داران و آن فيلسوفان و جهان‏بينان و آن جامعه‏شناسان و انسان‏يابان و آن همه و همه، با چه معيار اين معما را حل و اين مساله را تحليل مى‏كنند كه از جامعه‏

صحيفه نور ج 16 صفحه 99

مسمومى كه در هر گوشه آن عفونت رژيم ستمشاهى فضا را مسموم نموده بود، بازار و مغازه‏هايش مسموم، خيابان‏ها و گردشگاه‏هايش مسموم، تفريحگاه‏ها و سينماهايش مسموم، مطبوعات و رسانه‏هاى گروهيش مفتضح و مسموم، وزارتخانه‏ها و اداراتش مسموم، مجلس شورا و دادسراها و دادگاه‏هايش مسموم، مراكز تعليم و تربيتش از كودكستان تا دانشگاهش مسموم و بدتر از مسموم و فضاى حاكم بر سرتاسر كشور مسموم، كه هر يك براى مسموم نمودن جوانان و به فساد كشاندن آنان عاملى فعال بود و نونهالان و تازه جوانان ما در يك چنين محيطى به جوانى و رشد رسيده بودند كه به حسب موازين و عادت بايد سرشار از مسموميت و فساد اخلاق و عقيدت باشند كه اگر معلم و مربى اخلاق و مهذب نفوس بخواهد تنها يكى از آنها را با صرف سال‏هاى طولانى متحول گرداند ميسر نگردد، چگونه در ظرف سال‏هاى معدود از بطن اين جامعه و انقلاب كه خود نيز اگر معيارهاى عادى را حساب كنيم بايد كمك به فساد كند، يك همچو جوانان سرشار از معرفت الله و سراپا عاشق لقاءالله و با تمام وجود داوطلب براى شهادت جان نثار براى اسلام كه پيران هشتاد ساله سالكان كهنسال به جلوه‏اى از آن نرسيده‏اند، بسازد؟ جز دست غيبى و دستگيرى الهى و تصرف ربوبى، با چه ميزان و معيار مى‏توان تحليل اين معما كرد؟

اينجانب هر وقت با يكى از چهره‏ها روبرو مى‏شوم و عشق او را به شهادت در بيان و چهره نورانيش مشاهده مى‏كنم احساس شرمسارى و حقارت مى‏كنم و هر وقت در تلويزيون، مجالس و محافل اين عزيزان كه خود را براى حمله به دشمن خدا مهيا مى‏كنند و مناجات راز و نيازهاى اين عاشقان خدا و فانيان راه حق را در آستانه هجوم به دشمن مى‏نگرم كه با مرگ دست به گريبان هستند و از شوق عشق در پوست نمى‏گنجند، خود را ملامت مى‏كنم و بر حال خويش تاسف مى‏خورم. اكنون ملت ما دريافته است كه كل يوم عاشورا و كل ارض كربلا . مجالس حال و دعاى اينان شب عاشوراهاى اصحاب سيدالشهدا را در دل زنده مى‏كند.

جوانان عزيزم و فرماندهان محترم! شما توقع نداشته باشيد كه من بتوانم از عهده ثناى شما و شكر عمل شما برآيم. شما را همان بس كه محبوب خداى تعالى هستيد و خداى شما فرموده كه شما را كه چون سدى محكم و بنيانى مرصوص در مقابل دشمنان خدا و براى رضاى او ايستاده‏ايد دوست مى‏دارد و اين است جزاى شما و اين است عاقبت عمل شما. پس، از اين مرحله بگذرم و از گروه‏هائى كه از جهات مختلف در جبهه‏ها با آن حال جنگ و نزديكى خطر، شما را كمك كرده و مى‏كنند و در خدمت شما بوده و هستند بايد تشكر كنم. خدايتان يار و مددكار و رحمت حق بر شهداى عزيزتان و خاندان محترمشان كه با شجاعت و شهامت به شهادت فرزندان و نزديكانشان افتخار مى‏كنند، خود را و فرزندان خود را از اسلام و براى اسلام مى‏دانند. سلام خدا و بزرگان دين بر شهدا و خاندانشان و بر رزمندگان در راه اسلام و ايران.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 100

تاريخ 12/1/61

پيام امام خمينى به مناسبت سومين سالگرد رسميت يافتن جمهورى اسلامى ايران‏

بسم الله الرحمن الرحيم‏

در آغاز چهارمين سال رسميت جمهورى اسلامى حمد و ثناى بى‏پايان خداوند متعال را كه با نصرت خود و جنود غيبى، رزمندگان سلحشور و متعهد ايران را در دو بعد معنوى و ظاهرى پيروز و با سرافرازى هر چه تمامتر به جائى رساند كه معجزه عصر به دست مبارك و تواناى آنان به صورتى آشكار، تحقق پيدا كرد و لشكرهاى مجهز به جهازهاى مدرن قدرت‏هاى شيطانى در فاصله‏اى اندك شكست مفتضحانه خورده يا تسليم شدند و يا فرار نمودند و يا كشته شدند.

12 فروردين سال 61 درخشندگى ديگرى در تاريخ ايران دارد. درخشندگى پرتو نور خدا، درخشندگى حمايت و عنايت خاص پروردگار جهان بر ملت ستمديده و غارت زده ايران. كسى كه اين حمايت و اعجاز را نبيند خفاشى است كه نور خورشيد جهان افروز را نتواند ديد. با تمام اسباب اطمينان و سكون خاطر در دشمن و تمام اسباب وحشت و خوف در رزمندگان ايران، كدام سبب، اطمينان و سكينه را در اينان ايجاد و رعب و وحشت را در آنان متحقق كرد؟ آنها برخوردار از پشتيبانى ابرقدرت‏ها بويژه شيطان بزرگ، آمريكا بودند و مى‏باشند. اكثر قدرتمندان منطقه به آنها انواع سلاح را از اطراف جهان مى‏رساندند و ميلياردها دلار در اختيار آنها مى‏گذاشتند و به پشتيبانى از آنان از فرستادن ارتش هم دريغ نداشتند و تمام رسانه‏هاى گروهى موثر در خدمتشان بود و هست و ما در محاصره اقتصادى و در حال انقلاب و در هم ريختگى و مواجه با توطئه‏هاى جانفرساى داخلى و خارجى. آنها غافلگيرانه به ما هجوم آوردند و از دريا و زمين و هوا به ما حمله كردند و مقدار زيادى از كشور ما را تصرف نمودند و به خرابى و قتل و غارت شهرهاى ما و ملت مظلوم ما پرداختند كه اين نيز از اسباب بزرگ براى رعب و وحشت ما و آرامش و سكون براى مهاجمين به كشور ما بود. آيا آنچه خداوند تعالى مى‏فرمايد وقذف فى قلوبهم الرعب فريقاً تقلتون و تاسرون فريقاً ، مصداق ظاهرش در فتح مبين متحقق نيست؟ آيا آيه هوالذى انزل السكينه فى قلوب المومنين مصداق ظاهرش رزمندگان اين جبهه نيست؟ مگر آنچه در صدر اسلام واقع شد و موجب فتح لشكر اسلام گرديد جز اينها بود؟ آيا در ظرف يك هفته آنچه تاكنون شمارش شده است بيش از پانزده هزار اسير و هزاران مقتول و هزاران مجروح و آنهمه غنايم جنگى امرى عادى است؟ آيا فوج فوج تسليم در مقابل عده‏اى غير معادل با خصم امرى عادى و طبيعى است؟

صحيفه نور ج 16 صفحه 101

بارالها! جوانان رزمنده ايران فتح را از تو مى‏دانند و به قدرت خويش مغرور نيستند و اگر غرور و سرافرازى هست براى آن است كه مورد عنايت و حمايت ذات مقدس تو هستند. تو طمانينه و سكينه را در دل آنان نازل فرمودى و رعب و وحشت را در قلوب دشمنان آنان كه دشمنان اسلامند انداختى. خداوند! هر چه هست از توست و اميد آن داريم كه اين عنايت و حمايت را ادامه دهى تا پيروزى نهائى و پس از آن نيز تا آنگاه كه دشمنان تو و اسلام در نبرد با جنودالله و حزب الله هستند و تا استقرار حكومت الله.

اينك بعضى تذكرات كه ملت و دولت و ارتش و سپاه و بسيج و ديگر قواى مسلح به آنها توجه دارند عرض مى‏كنم‏

1- همه بايد بدانيم كه تمام امور و از آن جمله فتح و نصر به دست خداوند متعال است. و ماالنصر الا من عندالله العزيز الحكيم . بايد توجه داشته باشيم كه در اين فتح مبين و ساير فتوحات، غرور به قدرت خويش پيدا نكنيم و شيطان نفس بر ما غلبه نكند، كه غرور موجب سردى و سستى مى‏شود و در جنگ لازم است قواى مسلح تا آخرين نقطه و تا پيروزى نهائى داراى آمادگى لازم بوده و از نيرنگ و خطر دشمن در هيچ حال غافل نباشند، بويژه دشمنى كه تمام قدرت‏هاى شيطانى براى حفظ او كوشش دارند و خود، خوب مى‏داند كه شكست براى او نابودى است. رزمندگان معظم در مرزها، سنگرها و پايگاه‏هاى خود را محكم كنند و لحظه‏اى از هجوم دشمن غفلت نورزند كه لحظات پيروزى بسيار حساس است. با ياد خداوند منان و دلبستگى به نصرت او آماده و مجهز باشيد و دشمن را حقير و بيچاره نشمريد. خدايتان نصرت نهائى را عنايت فرمايد.

2- از اينكه بوق‏هاى تبليغاتى دروغپرداز و شايعه‏ساز كه در خدمت ابر جنايتكارانند از پيروزى‏هاى رزمندگان شجاع ما نامى نمى‏برند و در سكوت مرگبار فرو رفته‏اند و گاهى از پيشروى‏هاى صداميان شكست خورده و ناتوان در شوش و دزفول سخن مى‏گويند، ناراحت نباشيد. بحمدالله تعالى نخواهند توانست بر اين پيروزى‏ها كه چون خورشيد عالمتاب مى‏درخشد سرپوش نهند، چنانچه اخيراً كه رسوائى سكوت به حد اعلى رسيد مجبور شدند مختصرا" خبرها را با حالتى متزلزل بيان كنند. شما رزمندگان عزيز و شجاع كه با ذكر خداوند متعال و نداى الله اكبر به پيش مى‏رويد و به دشمن مى‏تازيد از بوق‏هاى قدرت‏هاى سيلى خورده چشمداشت انعكاس صحيح پيروزى‏هاى خدا داده را نداريد و نبايد داشته باشيد. شما چون ماه نورافشانى كنيد و آنان بوق مخالف بزنند. شما براى عقيده، جهاد و دفاع مى‏كنيد و از خداوند چشمداشت رحمت داريد و بگذاريد تا تبليغات استعمارى از آنان از خدا بيخبر كه براى دنيا و شيطان به جنگ با اسلام برخاسته‏اند پشتيبانى نمايند. پيروز باشيد و سرافراز و به خداى قادر اعتماد كنيد و به پيش برويد والعاقبه للمتقين .

3- هر چند جنگ و دفاع از حق و ميهن، زحمت‏ها و خسارت‏ها دارد و جوانان پر ارزش را از ما گرفت و جنگزدگان مظلومى را آواره و بى‏خانمان كرد، لكن به خواست خداى منان محتواى پرعظمت و شكوهمندى داشت. اين جنگ تحميلى، شكوه و عظمت ايمان و اسلام را در پهناور جهان

صحيفه نور ج 16 صفحه 102

منتشر نمود و ايران بزرگ كه مى‏رفت با خيانت‏هاى خاندان پهلوى و بستگان آنان يك كشور وابسته و مصرفى و يك ملت مرده و سر به زير براى ضربه خوردن و ستم پذيرفتن معرفى شود، ناگهان با يك جهش بى‏سابقه و يك انقلاب الهى در جنگ غافلگيرانه با توطئه جهانخواران ستم پيشه و مزدوران بى‏فرهنگ و پشتيبانى آشكار و نهان ابرقدرت‏ها آنچنان پيروزمندانه و شجاعانه بر پيكر پليد صداميان و آمريكائيان منطقه تاخت و آنچنان اسطوره‏هاى شيطانى را يكى پس از ديگرى در هم شكست كه گوئى دست مبارك على ابن ابيطالب سلام الله عليه در روز خندق از آستين پر عظمت لشكريان ما بيرون آمده است و در مبارزه تمامى اسلام در مقابل تمامى كفر ظفرمندانه و سرافراز با قامتى به بلندى ابديت استوار ايستاده است.

امروز ايران در جهان پيش دوست و دشمن به نام يك كشور مكتبى مقاوم در مقابل قدرت‏هاى بزرگ مطرح است، حتى آنان كه از روى جهل و نادانى و يا حسد و عقده‏هاى درونى با اين جمهورى و اين جوانان پرتوان به دشمنى برخاسته‏اند در باطن و سير ذاتشان با اعجاب و بزرگى به آن مى‏نگرند و از پيروزى‏هاى آن خون دل مى‏خورند.

4- گر چه مى‏دانم مكتبى بودن و تعهد به اسلام راستين اقتضاء مى‏كند تا رزمندگان اسلام با اسراء جنگى و پناهندگان با عطوفت و فتوت، به گونه‏اى اسلامى رفتار كنند كه بحمدالله مى‏كنند، هر چند صدام و صداميان برخلاف اينان رفتارشان غير انسانى و سبعانه باشد، لكن تذكر و تاكيد سودمند است. بايد جوانان ما و كسانى كه عهده‏دار نگهدارى اسيران و پناهندگان هستند طعم شيرين رحمت و بزرگوارى اسلام را به آنان بچشانند و با آنان آنگونه رفتار كنند كه مولاى آنها و پيشواى عظيم‏الشانشان با بدترين خلق خدا و جنايتكارترين انسان‏ها اين ملجم لعنت الله عليه رفتار فرمود، تا اسيران كه ضربه روحى خورده‏اند احساس آرامش و جبران در حكومت اسلامى نمايند و پس از آزادى در سلك مبلغين اسلام و احياناً فداكاران آن درآيند كه اين خود خدمت پر ارزشى به اسلام و جمهورى اسلام است و چه بسا كه اين اسيران و پناهندگان با اجبار و تهديد به مرگ خود و خانواده‏هايشان به جبهه‏ها فرستاده شده باشند، چنانچه بعضى از آنها اين ادعا را دارند. و گمان نكنيد آن خوى جنايتكارى و سبعيتى كه در امثال صدام است در اينان باشد و چه نيكوست كه جوانان عزيز و نگهبانان اين بازيخوردگان از يك موجود صدامى يا در خدمت جنايت، يك انسان اسلامى و در خدمت مكتب مقدس قرآن بسازند، و بدانند كه من احيا نفسا فكانما احيا الناس جميعاً و هدايت از بزرگترين مظاهر احياء است.

5- امروز دنيا، حتى كوردلان هم مى‏دانند كه ايران از موضع قدرت كه موهبت الهى است صحبت مى‏كند. امروز ايران به آن حرفى كه از روز اول گفته است پاى بند است. ما با هيچ كشورى، چه اسلامى و چه غير اسلامى سر جنگ نداريم و طالب صلح و صفا براى همه هستيم و تاكنون نيز به دفاع كه براى هركس فريضه‏اى است الهى و حقى است انسانى برخاسته‏ايم و هرگز قصد تجاوز به كشورهاى ديگر را نداريم و مى‏خواهيم كشورهاى اسلامى در كنار هم با تعهد اسلامى به دفاع از حقوق

صحيفه نور ج 16 صفحه 103

مسلمين و كشورهاى اسلامى در مقابل متجاوزان و متجاسران مانند اسرائيل تجاوزگر بايستند. و اگر اين آرزوى ديرينه ملت و دولت ايران جامه عمل بپوشد هيچ قدرتى هر چند هم بزرگ نمى‏تواند به كشورهاى اسلامى يا يكى از آنها تجاوز كند يا اعمال قدرت و زور نمايد. و ما صلاح تمام كشورها بويژه كشورهاى مجاور و منطقه را در آن مى‏دانيم كه براى ارضاء شهوت بلند پروازى و ماجراجوئى صدام و منفعت طلبى و سلطه جوئى قدرت‏هائى كه او را به دام و مهلكه انداخته‏اند خود را به تباهى و هلاكت دنيوى و عذاب اليم اخروى مبتلا نكنند و با كشورى كه با همه مسلمانان جهان خواهد دست برادرى دهد و اخوتى كه خداوند عطا فرموده است به رسميت بشناسد و جامه عمل پوشد به طور مسالمت‏آميز رفتار نمايند و از حركت جنون آميز صدام عفلقى و عاقبت امر آن عبرت بگيرند و بدانند كه اگر خداى نخواسته قدرت به دست صدام جاه طلب بيفتد، با آنان كمتر از اسرائيل عمل نخواهد كرد و آن روز پشيمان خواهند شد كه گرفتار اسرائيل دوم يا بدتر از او شوند. پس سزاوار است كه اين نصيحت اسلامى را بپذيرند و با آتش‏بازى نكنند و سزاوارتر آنكه با ملت بپاخاسته مظلوم در اراضى اشغالى فلسطين همصدا شده و از تظاهرات و قيام آنان در مقابل ستم‏هاى اسرائيل پشتيبانى عملى كنند تا همانگونه كه ايران با تظاهرات و انقلاب اسلامى رژيم ستمشاهى را ساقط نمود آنان نيز بر اين ديو آدمخوار و غاصب ملحد غلبه كنند. و اميد است كه مظلومان مراكز اشغالى به تظاهرات و اعمال ضد صهيونيستى خويش ادامه دهند تا پيروزى را به دست آورند. از خداوند متعال، تعالى اسلام و هواداران آن را خواستار و سرنگونى پرچم‏هاى شيطانى را اميدوارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 104

تاريخ 14/1/61

بيانات امام خمينى در ديدار با دبيركل، مسؤولان و اعضاى دفاتر حزب جمهورى اسلامى در سراسر كشور و اعضاى انجمن اسلامى كاركنان بانك‏هاى تهران‏

راس همه خطاها همين خودخواهى‏هاست

بسم الله الرحمن الرحيم‏

من اميدوارم كه اين سال جديد و سالروز جمهورى اسلامى به همه ملت ايران و ملت‏هاى مستضعف جهان و به شما آقايانى كه در اينجا مجتمع هستيد مبارك باشد و قشر مستضعف انشاءالله پيروز باشد و مستكبران جهان در سراشيب سقوط باشند. و از شما آقايان كه اعضاى حزب جمهورى اسلامى و چه اعضاى بانك و چه اعضاى آن كسانى كه در بانك‏ها و در ساير جاها به عنوان جمعيت اسلامى كار مى‏كنند، من تشكر كنم و اميدوارم كه همه ما و همه شما و همه ملت ما هر چه بيشتر رو به اسلام و تحقق اسلام و انگيزه‏هاى الهى پيش برويم و اين انگيزه‏هاى الهى و اسلامى در همه نقاط جهان متحقق بشود.

آن چيزى كه دنيا را تهديد مى‏كند، سلاح‏هاو سرنيزه‏ها و موشك‏ها و امثال اين نيست. آن چيزى كه دارد اين سياره ما را در سراشيبى انحطاط قرار مى‏دهد، انحراف اخلاقى است. اگر انحراف اخلاقى نباشد هيچ يك از اين سلاح‏هاى جنگى به حال بشر ضرر ندارد آن چيزى كه دارد اين انسان‏ها را و اين كشورها را رو به هلاكت و رو به انحطاط مى‏كشاند، اين انحطاطهائى است كه در سران كشورها و در دست به كارهاى اين حكومت‏ها از انحطاط اخلاقى دارد تحقق پيدا مى‏كند و همه بشر را دارد سوق مى‏دهد به سراشيب انحطاط و نمى‏دانيم كه عاقبت امر اين بشر چه خواهد شد. شما ملاحظه بفرمائيد كه اين سلاح‏هاى بزرگ مدرن كه الان در دست ابرقدرت‏هاست، اين سلاح‏ها در چه امرى از امور به كار مى‏رود؟ آيا براى خير بشر است؟ براى تامين صلح است چنانچه مدعى هستند؟ يا براى هلاكت بشر و براى خودخواهى‏هائى كه اين سران دارند؟

اينكه در روايات ما هست كه حب الدنيا راس كل خطيئه اين يك واقعيتى است و اساس حب دنيا هم ريشه حب دنيا هم حب نفس است كه آن هم حب دنياست. تمام فسادهائى كه در بشريت پيدا شده است از اولى كه بشريت تحقق پيدا كرده است تاكنون و تا آخر، منشاش همين حب نفس است. از حب نفس است كه حب به جاه، حب به سلطنت، حب به مقام حب به مال و حب به همه انگيزه‏هاى شهوانى پيدا مى‏شود و انبيا اساس كارشان اين بوده است كه اين حب نفس را تا آن مقدار كه ممكن

صحيفه نور ج 16 صفحه 105

است سركوب كنند و نفس‏ها را مهار كنند و انبيا هم آنطورى كه مى‏خواستند موفق نشدند و تا آخر هم نتوانستند آنطورى كه دلخواه آنهاست تحقق پيدا بكند. و در حكومت عدل بقيه الله هم عدالت جارى مى‏شود، لكن حب‏هاى نفسانى در بسيارى از قشرها باقى است و همان حب‏هاى نفسانى است كه بعضى روايات هست كه حضرت مهدى سلام الله عليه را تكفير مى‏كنند. حقيقتاً راس همه خطاها، خطيئت‏ها همين خودخواهى‏هاست و تا اين خودخواهى‏ها در بشر هست، اين جنگ‏ها و اين فسادها و اين ظلم‏ها و ستمگرى‏ها هست و انبيا اينكه دنبال اين بودند كه يك حكومت عدلى در دنيا متحقق كنند، براى اين است كه حكومت عدل اگر باشد، حكومتى باشد با انگيزه الهى، باانگيزه اخلاق و ارزش‏هاى معنوى انسانى، يك همچو حكومتى اگر تحقق پيدا بكند، جامعه را مهار مى‏كند و تا حد زيادى اصلاح مى‏كند و اگر حكومت‏ها به دست جباران باشد به دست منحرفان باشد، به دست اشخاصى باشد كه ارزش‏ها را در آمال نفسانى خودشان مى‏دانند، ارزش‏هاى انسانى را هم گمان مى‏كنند كه همين سلطه جوئى‏ها و شهوات است، تا اين حكومت‏ها برقرار هستند بشريت رو به انحطاط است و اگر آمال انبيا در يك كشورى تحقق پيدا بكند آن ولو بعض آمال انبيا، آن كشور رو به اصلاح مى‏رود.

شما مقايسه بكنيد اين جمهورى اسلامى را در زمان ما، مقايسه بكنيد اين سران جمهورى اسلامى در كشور ما و اين حزب جمهورى اسلامى در كشور ما، مقايسه بكنيد با هر كشورى را كه مى‏خواهيد انتخاب كنيد. شما هر كشورى را كه انتخاب كنيد، من گمان نمى‏كنم كه رويهمرفته مثل اين كشور ايران اينطور كه ملت به حسب نوع و حكومت و مجلس و روسائى كه هستند و در كارها دخالت مى‏كنند و اداره مى‏كنند كشور را شما گمان ندارم كه نظيرى برايش پيدا بكنيد.

من نمى‏خواهم بگويم كه ما نقيصه نداريم، الى ماشاءالله نقيصه داريم و الى ماشاءالله ما هواهاى نفسانى داريم لكن به مقايسه ما مى‏خواهيم حساب كنيم، نه اينكه صددرصد جمهورى اسلامى الان آن خطى را كه انبيا مى‏خواستند، طى‏كنند، يا حزب جمهورى اسلامى يا ساير نهادهائى كه در كشور هست، ما هيچ يكمان مدعى نيستيم كه تمام اينها صددرصد تمام است، لكن مدعى اين هستيم كه يك نسيم روحانى از جانب خداى تبارك و تعالى به اين كشور وزيده است، يك بارقه الهى به اين كشور تابيده است و به واسطه همين نسيم روح‏بخشى كه با عنايت حق تعالى در اين كشور وزيده است، اين كشور را رو به اسلام و آمال انبيا دارد سوق مى‏دهد، ولو اينكه در بسيارى از جاهايش اشتباهات هست و بسيارى از اشخاص ناباب هم در گروه‏ها وارد شده‏اند، لكن ما رويهمرفته مطلب را در هر جامعه‏اى بايد حساب بكنيم. در يك جامعه ما نمى‏توانيم بگوئيم كه افراد همه‏شان سالمند، در تمام دوره دنيا زمان انبيا و بالاترين زمانى كه بشر يك راسى داشته است مثل انبيا و در اسلام مثل رسول اكرم، معذلك وقتى كه حساب مى‏كنند، حساب جامعه را بايد بكنند نه حساب افراد را. ببينيم جامعه، جامعه رو به اصلاح و صلاح هست يا جامعه رو به سوى انحطاط هست.

من نمى‏خواهم بگويم كه جوامع بشرى و افرادى كه در ساير جوامع زندگى مى‏كنند، آنها

صحيفه نور ج 16 صفحه 106

منحطاند، لكن مى‏خواهم عرض كنم تشكيلات را كه بهتر مى‏توانيم به آن اطلاع پيدا بكنيم، وقتى حساب بكنيم تشكيلاتى كه در ايران هست، بدون اينكه در نظر يك عصبيتى در كار باشد، اين تشكيلات از تشكيلاتى كه در ساير كشورها هست بهتر است. اين تشكيلات رو به اسلام دارد مى‏رود و اين تشكيلات مى‏خواهد كه آمال انبيا را متحقق كند و در ساير تشكيلات لااقل ما سراغ نداريم كه اينطور باشد. آنهائى را كه اطلاع داريم، ولو فردى، افرادى در آن پيدا بشود كه صالح باشد، لكن تشكيلات رويهمرفته وقتى حساب مى‏كنيم، تشكيلات رو به انحطاط است.

ما از بعضى موارد محدود و جزئى مى‏توانيم كه مسائل را تا يك حدودى به دست بياوريم. شما ملاحظه بكنيد كه از وقتى كه اين جمهورى اسلامى تحقق پيدا كرده است، كشورهائى كه با اين جمهورى اسلامى مخالفت كرده‏اند چه وضعيتى داشته‏اند تا بفهميم كه انحطاط اخلاقى تا چه اندازه در بشر هست.

اين جمهورى اسلامى از آغاز با ذكر خدا همراه بود

اين جمهورى اسلامى از اول كه نهضت اسلامى اين مردم تحقق پيدا كرد و كم كم انقلاب تحقق پيدا كرد، از همان اول فرياد اين جمعيت‏ها و گروه‏ها در هر جا كه بودند فرياد اين بود كه با الله اكبر پيش مى‏رفتند، خدا و ذكر خدا در فريادهاى آنها بود و تا حالا هم و از اول تا حالا در اين بين‏ها هم، اين ذكرهاى الهى و ياد خدا در اين كشور زنده است و اين اسلام خواهى و اخلاق اسلامى خواهى در اين بشر زنده است. لكن كدام كشور است، الا نادر كه ما را مسلمان بداند حتى. ما هر چه فرياد بزنيم كه ما اسلام را مى‏خواهيم، بسيارى از اين كشورهاست كه مى‏گويند كه اينها زرتشتى هستند مثلا"، گبر هستند، آتش پرست‏اند، اين جز انحطاط اخلاقى در دستگاه‏هاى دولتى ولو در بسيارى از كشورهاست؟ ما از روز اول و اشخاصى كه توجه به اين مسائل دنيائى، آن چيزى كه بر دنيا مى‏گذرد، داشته‏اند، از اول با اسرائيل مخالف بوده‏ايم. بيشتر از بيست سال است كه صحبتهاى ما هميشه راجع به اين بود كه اسرائيل نبايد كه يك كشور مستقلى باشد و بايد اين ظالم را از اين دنيا برداشت، خطر دارد، خطرناك است. لكن تا حالا هم همين كشورهائى كه مى‏گويند ما مسلمان هستيم و اسلامى هستيم، تا حالا هم ما را با اسرائيل همدست مى‏دانند! ما كه از اول آمريكا را ظالم مى دانستيم و ستمگر مى‏دانستيم و كشور خودمان را در دامن او به واسطه خيانت حكومت سابق اينجا، در دامن او مى‏ديديم هست، مخالفت كرديم با او، مردم قيام كردند و مرگ بر امريكا گفتند و عمل هم كردند و آن لانه جاسوسى را هم گرفتند و عذرشان را خوب خواستند، همه رفتند سراغ كارشان، تا امروز همه به ما گفته مى‏شود كه اينها با آمريكا همدستند! كانه امريكا و ما هر دو با هم همدست هستيم كه با آمريكا مجادله كنيم! اين جز انحطاط اخلاقى است كه در اين سران كشورها، بسيارى از كشورها رو به سراشيبى دارند مى‏روند؟ صدام را وادار كردند كه به اين كشور اسلامى حمله كند و از زمين و هوا و دريا حمله كرد به ما و بعضى از اشخاصى كه آنوقت سردمدار بودند خيانت كردند به اين كشور و در عين حالى كه اطلاع

صحيفه نور ج 16 صفحه 107

داشتند، چيزى نگفتند. لكن همين صدامى كه حمله كرد به كشور ما، با اسم اسلامى و اينكه با گبرها مى‏خواهم مبارزه كنم، با اين اسم خودش را آرايش مى‏داد، و اين جز يك انحطاط اخلاقى كثيف هست؟ و آنهائى كه از اول تا حالا به صدام اسلحه دادند، پول دادند و ارتش برايش فرستادند، اينها همه مى‏گويند ما مسلمان هستيم و طريقه ما طريقه اسلام است. با كى اينها دارند مبارزه مى‏كنند؟ با آن جمعيتى كه از بچه و بزرگشان، از مرد و زنشان، از حكومت تا مجلس و تا هر جا كه انسان ملاحظه مى‏كند و آنها هم مى‏دانند، همه هر چه دارند هى فرياد اسلام را مى‏زنند. آنهائى كه مى‏گويند ما مسلم هستيم و مسلمان هستيم و طريقه اسلام را داريم، آنها در راديوهايشان، در تبليغاتشان، در تلويزيونشان و در نطق‏هايشان و در ساير چيزها وقتى كه ملاحظه كنيد مى‏بينيد كه همان آثارى است كه زمان شاهنشاهى در اينجا بود، همان وضع است و حالا ما اين بنگاه‏هاى تبليغاتى‏مان، اين مطبوعاتمان و اين راديو و تلويزيونمان و اين ارگانهايى كه هستند و اين قواى ثلاثه‏اى كه هستند، اينها وقتى كه صحبت مى‏كنند يا راديو از آن پخش مى‏شود امور، اكثراً پخش اسلام و احكام اسلام نيست؟ كجاى دنيا شما سراغ داريد كه در راديويش درس فقه باشد، در راديويش درس فلسفه الهى باشد؟ و كجا سراغ داريد كه راديو اكثر وقتش را در تبليغات اسلامى دارد صرف مى‏كند، و همين طور راديو تلويزيون؟ و كدام حزب را سراغ داريد كه سران آن حزب مثل سران حزب جمهورى اسلامى باشد؟ البته من افراد را نمى‏شناسم لكن سران را مى‏شناسم و چيزى كه آنها تصديق بكنند ما هم تصديق مى‏كنيم. من نمى‏خواهم بگويم كه در حزب جمهورى اسلامى افرادى خودشان را وارد نكردند يا افرادى هم نيستند كه اشتباهاتى داشته باشند يا تعمداتى، لكن رويهمرفته را ما بايد حساب بكنيم كه رويهمرفته وقتى كه حساب بكنيم اين حزب را با حزب‏هاى ديگرى مثلا با حزب توده يا احزابى كه در زمان محمدرضا بود، سران آنها با سران اينها، افراد آنها با افراد اينها، طرز عمل آنها با طرز عمل اينها مقايسه بكنيم و انصاف داشته باشيم مى‏بينيم كه اين وجهه، وجهه انسانى و اسلامى است و آنها به حسب نوع اينطور نيستند.

اسلحه‏هاى ما در راه تحقق آرمان‏هاى اسلامى و الهى دارد به كار مى‏رود

اينكه مخالفت مى‏كنند با سران اينها، با خود اينها، با ساير ارگان‏هائى كه در ايران الان هست، اين مخالفت جز اين است كه مخالفت با اخلاق انسانى و ارزش‏هاى انسانى است؟ اسلحه دست سپاه پاسداران ما و همين طور ارتش ما هست، دست صدامى‏ها هم هست، دست اردنى‏ها يعنى حكومت هست و دست آمريكا و شوروى هم هست، همه اينها اسلحه دارند، ما اسلحه‏هاى كوچك داريم آنها اسلحه‏هاى بزرگ دارند، اين اسلحه‏ها وقتى به كار مى‏رود خود اسلحه فى‏نفسه اشكالى ندارد، چيزى نيست، خود شمشير فى نفسه چيزى نيست، شمشير حضرت على ابن ابيطالب با شمشير ابن ملجم يك شمشير، يك جور بودند، شايد شمشير او تيزتر هم بود لكن او كه اين شمشير را به كار مى‏برد، اين ميزان است. آنكه يك ضربت را با عبادت ثقلين مساوى مى‏داند و افضل، با آن ضربتى كه همين

صحيفه نور ج 16 صفحه 108

موجودى كه يك ضربتش افضل از عبادت ثقلين است به خاك و خون مى‏كشد، آن ميزان است، آن كه ضربت‏ها را وارد مى‏كند ميزان است.

از اول اين جنگ تحميلى، ما ببينيم كه سپاهيان ما و ارتش ما اسلحه‏هاى خودشان را در چه كار به كار بردند، در چه جهت به كار بردند و امريكا و آنهائى كه دنبال يعنى صدام را وادار كردند به اين امر، آنها در چه كار. وقتى ملاحظه مى‏كنيم مى‏بينيم كه طياره‏هاى آنها دزفول و آبادان را، اهواز و انديمشك را، امثال اينها را مى‏كوبد و آن مردم را كوبيده است و آنجاها را خراب كرده است و الان يك خرابه‏اى بعد از اينكه بروند، يك خرابه‏اى دست كشور ما هست، و اسلحه‏هاى ما دفاع از اين ملت ضعيف است به كار مى‏رود، در راهى كه خدا فرموده است، اسلحه‏هاى ايران الان غير آن كه دست منحرفين است، آن كه به حسب توده‏هاى مردم ميزان است، به حسب اجتماع ميزان است، اين اسلحه‏ها در راه تحقق آرمان‏هاى اسلامى و الهى دارد به كار مى‏رود و آن اسلحه‏ها در راه تخريب و براندازى اسلام دارد در كار مى‏رود. اينكه من عرض مى‏كنم كه دنيا تهديد به فنا، از راه سراشيبى در اخلاق دارد حركت مى‏كند، براى اين است كه اين دو طايفه‏اى كه يك طايفه حمله كردند و زن و بچه مردم را آواره كردند و همين طور زن و بچه مردم را از عراق هم آواره كردند و كشور ما را آنطور خراب كردند كه ما سال‏ها بايد زحمت بكشيم تا برش گردانيم به حال اول، مى‏بينيم كه كشورهاى مختلفى با يك همچو ستمگر و يك همچو خبيثى دارند كمك مى‏كنند، اسلحه مى‏فرستند و همه چيز، هم افراد مى فرستند، تبليغات مى‏كنند، اكثراً وقت صرف مى‏شود براى اينكه اين جمهورى اسلامى را از بين ببرند. از قرارى كه در اين نوشته‏ها يا در گفته‏ها بود، رئيس جمهور آمريكا گفته است كه اين جنگ را ديگر بايد به هم يك كارى بكنيم از بين برود، براى اينكه اين جنگ ديگر به نفع آمريكا نيست ، شما ببينيد اين چه اقرارى است كه يك نفر آدم، رئيس جمهور يك كشور ابرقدرت به اصطلاح، همچو اقرار مى‏كند كه جنگ تا حالا به نفع آمريكا بوده است، براى اينكه جنگ براى به هم زدن اين جمهورى اسلامى بوده است، حالا كه مى‏بينيم نمى‏شود اين كار و ممكن است كه جمهورى اسلامى رشد زياد بكند و ساير كشورهاى مسلمان هم بيدار بشوند، پس حالا يك خطرى است براى آمريكا، ديگر به نفع امريكا نيست. حالا تقاضا كرده است از همه اشخاصى كه دست اندركارند كه بيايند و اين جنگ را به يك طورى به صلح برگردانند. و ما كه از اول مى‏گفتيم كه ما جنگ با كسى نداريم، ما با همه عالم مى‏خواهيم صلح داشته باشيم، ما اختلافى با كسى نداريم، ما مى‏خواهيم برويم كشورگيرى كنيم، ما دفاع مى‏كنيم، دفاعى كه اسلام به ما دستور داده، ما تابع اسلام هستيم، هر چه فرموده است عمل مى‏كنيم، اگر فرموده بود كه دفاع هم نكنيد، ما هم مى‏نشستيم و كارى نمى‏كرديم، فرموده دفاع بكنيد، بايد بكنيم، آنها هجوم كردند و ما دفاع. به جاى اينكه اينهايى كه مى‏گويند ما مسلمان هستيم، اين كشورهائى كه مى‏گويند ما اساس كارمان بر اسلام است، اينها به يك آيه‏اى از قرآن عمل مى‏كردند، ما همه قبول داشتيم كه اگر يك طايفه‏اى بغى كردند و طغيان كردند و به طايفه‏اى ديگر از مسلمين چه كردند، همه بايد با او جنگ كنند تا او برگردد به حكم خدا وقتى برگشت آنوقت بنشينند اصلاح كنند.

صحيفه نور ج 16 صفحه 109

ما همان حرف اولى كه گفتيم، همان حرف اول را همه زديم. در مجلس صحبت شده همان بوده، رئيس جمهور صحبت كردند همان بوده، نخست وزير صحبت كردند همان بوده، رئيس مجلس صحبت كردند همان بود. حرف ما يك حرف منطقى صحيح انسانى است. يك كسى كه تجاوز كرده به ما و اينهمه خسارات به ما وارد كرده است و در كشور ما هست الان هم، خوب، حرف صحيح ما اين است كه خوب، از كشور ما برو. متعدى آن است كه توى كشور ديگرى است و شما اگر چنانچه از اين جوامع بين‏المللى كه ما مى‏شناختيم‏شان (يعنى تا حدودى) بخواهيد دعوت كنيد كه بنشينيد و ببينيد متجاوز كى است، مطمئن باشيد كه اگر از يك كشورهاى صالح (اگر باشد) نخوانيد اشخاص را براى رسيدگى، آنها قبلاً شما را محكوم كرده‏اند، قبلاً آنها ما را متجاوز شايد محسوب كرده باشند و اينها همان انحطاطى است كه من عرض مى‏كنم. رو به انحطاط اخلاقى ما هستيم و ما بايد چه بكنيم و اسلام بايد چه بكند با اينكه با اين اخلاقى كه ديگر به افتضاح كشيده شده است، با اين وضعى كه ديگر آن روزى كه اينها شكست خوردند و رفتند بيرون و زدند ايرانى‏ها آنها را بيرون كردند، آن روز هم باز هى گفته مى‏شود كه صدام افراد خودش را خواسته است ديگر! بعد از اينكه واضح شده اين مساله در همه جا، از خارج آمدند ديدند و گفتند كه مساله چى بوده، حالا هم باز آنجا را نمى‏خواهند به رو بياورند كه شكست خورده، مى‏گويد كه ايشان خواستند افرادش را، لابد صلح جويى بوده اين! اينها همه علائم اين است كه دنيا رو به سراشيبى است، يعنى اين قشرهائى كه دارند دنيا را اداره مى‏كنند اينها رو به سراشيبى هستند و ملت‏ها بايد متوجه به اين معنا باشند كه ملت‏ها را اينها نكشانند همراه خودشان رو به سراشيبى. ملت عراق بايد متوجه اين معنا باشد كه اگر چنانچه صدام در عراق باقى بماند آنها را رو به فساد مى‏كشد، جوان‏ها را رو به فساد مى‏كشد و خدا مى‏داند كه آنقدر لطمه‏اى كه بر عراق وارد شده است، از اين حزب كافر عفلقى و بر جوان‏هاى آنها وارد شده است، چه صدمات اخلاقى بوده كه وارد شده است. آن كه انسان را و كشورها را تهديد مى‏كند اين انحرافات اخلاقى است كه تهديد مى‏كند، و الا سلاح فى نفسه كه چه اشكال دارد.

بايد ملتفت باشيد كه اشخاصى كه در بين شما هست انحراف نداشته باشند

يعنى ما از مساله بگذريم، يك چند كلمه‏اى با آقايانى كه در اينجا تشريف دارند عرض كنيم. من اطمينان به اين آقايانى كه مى‏شناسم‏شان كه در راس اين حزب بودند و سابق هم بعضى ديگرى كه بودند، اينها را ما با آنها بوديم و مى‏شناسيم، لكن اين آقايان چند نفر هستند و احاطه به تمام كشور و حزب جمهورى اسلامى در تمام كشور را ندارند. بايد اشخاصى كه در هر جا هستند و متكفل اين امر هستند و اشخاص صالح هستند، با كمال دقت و با كمال وسوسه ملاحظه كنند كه افرادى كه خداى نخواسته انحراف دارد و افرادى كه مى خواهند خودشان را وارد كنند در اين چيزهايى كه به نفع اسلام است و منحرفش كنند، مبادا باشد در آنها. حتى يك فردشان هم خطر دارد به اندازه خودش. جمعيت زيادى‏اند الان كه در حزب هستند، بايد توجه كرد به اينكه آنهائى كه در راس هستند، خيلى درباره آنها،

صحيفه نور ج 16 صفحه 110

يعنى در هر جا هستند، در راس به طور مطلق نه، رده بالا را نمى‏گويم، آنهائى كه در جاهاى ديگر هستند و اداره مى‏كنند حزب جمهورى اسلامى را بايد توجه كنند كه در همان مركز اداريش و تبليغاتى‏اش و چيزهاى ديگرى كه دارند مبادا يك نفر از اشخاص منحرف با يك صورت بسيار مثلاً اسلامى، وارد نشود. توجه به سوابقشان بكنند، به لواحقشان، به خانواده‏هاشان و به كارهائى كه مى‏كنند، توجه بكنند. يك وقت انسان مى‏بيند كه يك چيزى بسيار خوب است لكن آمدند و منحرفش كردند و لااقل بدنامش كردند. اينها الان به همين قدر كافى‏اند كه يك چيزى كه مورد توجه مردم هست بدنامش كنند. اينها در صدد اين هستند كه هر چه ما داريم بدنام بشود دولت را، مجلس را و جمهورى اسلامى را و حزب جمهورى را. بايد ما توجه بكنيم به اينكه راهى كه خدا پيش پاى ما گذاشته است و ما مى‏خواهيم همان راه را برويم، اشخاصى نيايند وارد بشوند و راه را منحرف كنند. اين شيطان از روز اول خداى تبارك و تعالى را اگر ملاحظه فرموديد تهديد كرده كه من بنده‏هاى تو را، مى‏نشينم و منحرف مى‏كنم. اين تهديدى است از طرف شيطان به خدا. اينها اينطور هستند كه تا آن آخرين نفسشان وقتى نرسيدند به آنى كه بايد برسند، تا آن آخرين نفسشان لااقل اگر دست‏شان نمى‏رسد كه بكشند اينها را، بدنام كنند اينها را و اين چه بهتر كه وارد بشوند در اين جمعيت‏هايى كه به اسم اسلام دارند كار مى‏كنند مثل انجمن‏هاى اسلامى كه در همه جا هست. اين انجمن‏هاى اسلامى، خود انجمن اسلامى يك چيز خوبى است، مطلوبى است و افرادش هم انشاءالله اكثراً خوبند، لكن بايد توجه داشته باشد اين انجمن‏ها كه افرادى كه در اين انجمن وارد مى‏شوند، اينها چكاره هستند و وارد مى‏شوند. يك وقت شما مى‏بينيد كه انجمن اسلامى منحرف شده است و بدنام شده است. اگر چند جا يك خلاف‏هايى را انجام بدهند تعمدى، و بخواهند بدنام كنند اين انجمن‏هاى اسلامى را، يك وقت مى‏بينيد در سطح كشور انجمن‏هاى اسلامى را مى‏گويند اشخاص مخالفى هستند اينها. بايد خود اشخاصى كه تماس دارند با افراد، در هر جا كه هستند خودشان بايد دنبال اين مطلب بروند كه اصلاح كنند قضيه را و افراد با شناسائى، با شناسائى بروند. اگر فرض كنيد يك انجمن اسلامى باشد كه بيايد و كم‏كم بخواهد يك جايى كه هست آنجا را به هم بزند، اداره‏اى را حيثيت اداريش را به هم بزند، بدانيد اين انجمن اسلامى نيست. انجمن اسلامى بايد ناظر به امور باشد و معين هر جا كه هست باشد. اگر چنانچه انجمن اسلامى مثلاً در بانك كه هست بخواهد افراد صالح را هى بگويد چطور است و بيرون كند و افراد ناصالح وارد بكند، اين انجمن اسلامى نيست.

بايد ملتفت باشيد كه اشخاصى كه در بين شما هست انحراف نداشته باشند كه به واسطه انحراف شما را به انحراف بكشند يا لااقل بدنام كنند و بالاخره ما هر چيزى كه در اين مملكت الان داريم، چه مجلس و چه دولت و چه حزب و چه بانك و چه ساير ارگان‏هايى كه داريم بايد ما كوشش كنيم كه اينها بخورد به جمهورى اسلامى. خوب، ما ادعا كرديم كه ما جمهورى اسلامى را مى‏خواهيم، همه ملت هم موافقند با اين، جمهورى اسلامى مى‏خواهيم، آنهائى كه مخالفند معدودى هستند، خوب، ما كه مى‏گوئيم كه نظام جمهورى اسلامى را در ايران ما متحقق كرديم، آنوقت اگر خداى نخواسته بيايند

صحيفه نور ج 16 صفحه 111

مجلس ببينند كه مجلس را بعضى آوردند خراب دارند مى‏كنند، بروند دولت، دولت هم ببينند همين طور است، همين طور يك وقت بشود شير بى دم و شكم، ما بايد كوشش كنيم كه اينها را تا آن اندازه‏اى كه قدرت داريم به همين چيزى كه اسلام مى‏خواهد مبدل كنيم.

بانك‏هاى ما بايد توجه به اين معنا داشته باشند كه بانك، بانك اسلامى است امروز، نه بانك زمان رضاشاه و محمدرضا شاه. بانك‏ها بايد فكر اين مطلب باشند كه مسائل خودشان را با اسلام تطبيق بدهند و همه جا اينطور بايد باشد. ما از رويهمرفته جامعه مان هيچ نگرانى نداريم. رويهمرفته جامعه ما يك جامعه اسلامى است و دارد رو به اسلام مى‏رود، اما از اين خصوصيات و افراد نادر كه گاهى وقت‏ها اشخاص بسيار خطرناكى هستند، از اينها نگرانى هست كه مبادا در هر جا كه اينها بتوانند، وارد بشوند و با ورود خودشان انحراف ايجاد بكنند و ما نبايد سهل انگارى كنيم كه خوب، يك نفر آمده است فرض كنيد در اين محل، و خرابكارها ديگران نيستند. نه، يك نفر فاسد يك وقت مى‏بينيد كه يك انجمنى را فاسد مى‏كند و يك كشورى را رو به فساد مى‏كشاند، ما بايد توجه به اين مسائل داشته باشيم. اين حدود الهى كه خداى تبارك و تعالى قرار داده و يك فرد اگر در داخل منزلش هم يك كارى بكند كه بيرون منعكس بشود او را تعقيب و مجازات مى‏كنند، براى اينكه اينهائى كه اينطور فسادها را در يك مملكتى مى‏كنند ولو توى خانه‏اى اين كار را مى‏كنند اين كم كم سرايت مى‏كند و جامعه را رو به فساد مى‏برد. خداى رحمان و رحيمى كه با همه بندگانش رحمت دارد و مى‏خواهد همه بندگانش به سلامت و سعادت باشند، به حسب تشريع اينطور فرموده است. آنوقت يك نفر آدمى كه بيايد در خيابان و شمشيرش را بكشد، چاقويش را بكشد و بخواهد مردم را تهديد كند، بگويند كه اين را بايد بكشيد، اين براى اين نيست كه اين يك آدم يك همچو كارى كرده، يك دشمنى با اين آدم است، اين براى اين است كه اگر اين را رها كنند يك كشور كم كم كشيده مى‏شود به فساد. فساد يك فرد، دو فرد، چهار فرد، اين ور، آن ور، اگر منحصر به خودشان بود حرفى نبود اما فساد سرايت مى‏كند، اخلاق فاسد سرايت مى كند به همه، كم كم مى‏بيند يك وقت يك كشورى فاسد شد. اسلام از اول جلويش را خواسته بگيرد، گفته اين كسى كه اين فساد را كرده بايد با او اينجور رفتار كنيد تا از اول نگذارد رشد پيدا كند اين فساد. شما هم بايد، موظفيد، در بانك موظفند، در انجمن‏هاى اسلامى موظفند، جمهورى اسلامى و حزب جمهورى اسلامى موظف است و دولت و همه موظفند به اينكه نگذارند، يك مورد هم فساد وقتى واقع شد اغماض نكنند، همان يك مورد را تعقيب كنند و همين يك مورد را از بين ببرند تا سرايت نكند، يك وقت يك جمهورى به فساد كشيده بشود يا لااقل به اينطور كشيده بشود كه بدنام بشود در دنيا. به اندازه كافى ما اشخاصى كه، مبلغينى كه بخواهند اين جمهورى اسلامى را به بدنامى بكشند به قدر كافى در دنيا ما داريم. خودمان نبايد يك كارى بكنيم كه كمك بشود، به قدر كافى دنيا با ما دارد مخالفت مى‏كند. ولى شما اگر خودتان را حفظ بكنيد و اگر اخلاق اسلامى در خودتان نفوذ بكند و همه توجه به اين مسائل داشته باشيد كه از اخلاق اسلامى يكى از امور مهمش قضيه تفرقه نداشتن و مجتمع بودن است، همه با هم بودن است و تا حالا هم ما هر چه

صحيفه نور ج 16 صفحه 112

پيشرفت كرده‏ايم از اين معنا بوده. تاكنون اين جمهورى اسلامى از اولى كه انقلاب پيدا شده، چه در آنجائى كه قطع ريشه‏هاى فساد را كردند و از بين بردند تا آنجائى كه در امور كشور كارسازى كردند، بازسازى كردند، در اثر اين وحدتى بوده است كه اينها داشتند كه يكى از اخلاق اسلامى است.

مادامى كه برادرى را حفظ كنيم، در امان هستيم

اين برادرى يكى از امورى است كه در قرآن كريم همه ما را برادر خواندند، مسلمان‏ها را، مومنين را، و برادرها بايد با حسن نيت و برادرى مجتمع باشند و بحمدالله تعالى هستند. ما بايد اين نعمت الهى كه خدا اين هم نعمت حساب كرده، اين نعمت، بزرگ ترين نعمت است، اين نعمت الهى را ما بايد حفظش كنيم. مادامى كه اين نعمت الهى را ما حفظ كرديم، در امان هستيم از همه شياطين و آن روزى كه ما اين نعمت را خداى نخواسته از دست بدهيم، آن روز است كه خلل وارد مى‏شود به كشور ما. و من اميدوارم كه به همين نحوى كه الان دارد پيش مى‏رود و جمهورى اسلامى دارد پيش مى‏رود و همه كسانى كه در ايران يك كارى انجام مى‏دهند، يك فكرى را دارند، همه با هم هستند و موافق با هم هستند و تاكنون هم بحمدالله هر چه توطئه بوده است در اثر همين بيدارى كه ملت ما دارند و بيدارى كه دولت ما دارد و سايرين دارند همه خنثى شده است و انشاءالله از اين به بعد هم خنثى خواهد شد. خداوند انشاءالله به همه شما، به همه كشور، كشورهاى اسلامى، به همه ملت‏هاى مسلمان، آگاهى به مقدارى كه بتوانند به اسلام برگردند و بتوانند خدمت كنند به نوع بشر، انشاءالله توفيقش را عنايت بفرمايد و اميدوارم كه اين جمهورى اسلامى انشاءالله برسد به مقامى كه خودش را برساند به زمان ظهور امام زمان سلام الله عليه. و انشاءالله خداوند ما را در اخلاق خوش، در رفتار خوش، در كردار خوش يارى كند و هواهاى نفسانى ما را انشاءالله با عنايت خودش و قدرت خودش سركوب كند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 113

تاريخ 15/1/61

پاسخ امام خمينى به پيام اتحاديه انجمن‏هاى اسلامى دانشجويان ايرانى در اروپا

اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

بسم الله الرحمن الرحيم‏

السلام عليكم و رحمه الله و بركاته

خواهران و برادران عزيز و متعهد! مرقوم شريف واصل، توفيق و سلامت و سعادت شما جوانان محترم را از خداوند متعال خواستار است. سه سال از آغاز جمهورى اسلامى و تدفين ستمشاهى دو هزار و پانصد ساله مى‏گذرد و اين طفل نوزاد با مواجه بودن با توطئه‏ها و خرابكارى‏ها و جنايت‏ها و خيانت‏هاى عناصر داخلى و قدرت‏هاى بزرگ شيطانى و دولت‏هاى سرسپرده منطقه و غير منطقه ره صد ساله رفته و با دست قدرت مطلقه‏ء الهى، انقلاب شكوهمند ملت مظلوم و تحت ستم و شكنجه ايران تمام موانع را از سر راه برداشته و توطئه‏ها را خنثى نموده است. با اينكه اكثر بوق‏تبليغاتى و مطبوعات در خدمت مخالفين اسلام و جمهورى اسلامى هستند و در طول مدت انقلاب و بويژه در سال‏هاى اخير با تمام شيوه براى كوبيدن اين رژيم نوپا از هيچ تهمت و دروغ و ناسزا و شايعه پراكنى كوتاهى نكرده‏اند و شايد در مقابل اين دشمنان مقتدر هر رژيمى بود در هم ريخته و ساقط شده بود، ولى انقلاب اسلامى به طور معجزه آسائى به راه خود ادامه مى‏دهد و بسيارى از مسلمانان و مستضعفان جهان را بيدار نموده است و اميد آن است كه يك انقلاب عميق عمومى در سراسر جهان در مقابل جهانخواران ضد بشريت تحقق يابد. انقلاب ايران با قدرت به پيش مى‏رود و هر روز انسجام و استحكامش فزونى مى يابد و مخالفانش با شكست مواجه مى‏شوند.

نكته مهم پس از فضل خداوند متعال كه پشت و پناه مظلومان است، خصوصاً آنان كه براى رفع ظلم و كوتاه كردن دست جنايتكاران بين‏المللى فداكارى مى‏كنند و جوان مى‏دهند، مردمى بودن اين انقلاب است و بزرگترين نقش آن ايمان راسخ به خداى بزرگ و به پيروزى است. و شما عزيزان كه نقش مهمى در خنثى نمودن تبليغات دروغين و تهمت‏هاى بى‏پايه را بر عهده داريد با اعتماد به فضل و يارى خداوند متعال به راه خود ادامه دهيد و چون مقصد اقامه عدل و قسط است، از پيشامدها نهراسيد.

خواهران و برادران من! مشكلات زياد شما را در آن محيط احساس مى‏كنم، چنانچه شما هم مشكلات ما را حس مى‏كنيد، لكن هر دو مى دانيم كه راه ما حق است و همه در مقابل باطل ايستاده‏ايم و با صبر و استقامت، حق بر باطل پيروز است و خداوند وعده پيروزى را داده است و اميدوارم كه زمان

صحيفه نور ج 16 صفحه 114

آن نزديك باشد. ما كوشش داريم كه تبليغات خود را گسترش داده و نيز با همه گرفتارى‏ها در اين امر مهم به فعاليت برخيزيم و همه ما و شما كه داراى يك مقصد و ايده هستيم، بايد براى رسيدن به آن تمام توان خويش را به كار بريم و خوب است كه اين نكته را تذكر دهم، تبليغات بسيار عظيم دشمنان ما چون با اختلاف زياد و تناقض گوئى انجام گرفته و مى‏گيرد، گمان نمى‏كنم تاثير چشمگيرى داشته باشد والامر الى الله چنانكه ديديم و ديديد كه پيروزى عظيمى كه رزمندگان شجاع و متعهد ما در هفته قبل در فتح مبين به دست آوردند كه همه جهان آن را با تمام كوشش تاكنون نتوانسته‏اند عرضه كنند و نيز اسلحه و مهماتى كه از دشمن به غنيمت گرفته شده و آنچه از آنان منهدم گرديد، به قدرى زياد است كه مدتى وقت لازم دارد تا شمارش نموده و يا جمع‏آورى نمايند و همچنين عدد كشته شدگان فريب خورده باز به طور كامل به دست نيامده و اسيران و پناهندگان به قدرى زيادند كه تخليه آنان به مركز هنوز ميسر نشده و بيش از چهارده هزار نفر تاكنون به تهران فرستاده شده است و آنچنان شكست آشكارى به دشمن وارد كرده‏اند كه در تاريخ جنگ‏ها بى نظير و كم نظير بوده است، با همه اينها و رانده شدن دشمن تا مرز عراق، بوق‏هاى تبليغاتى بزرگ جهان تا مدتى از آن يا ذكرى نكردند و يا از پيروزى صداميان داد سخن دادند، تا آنكه رسوائى آنان برملا شد و پس از آمدن خبرنگاران، مقدارى از پيروزى‏مخابره شد. با اين وصف رسانه‏ها با موذيگرى به زبان درآمدند و ضمن انعكاس بعضى ابعاد آن، از فرمان صدام براى عقب نشينى به انگيزه آرايش جديد سخن به ميان آوردند و اينجانب گمان مى‏كنم اين رسوائى مفتضحانه كه براى رسانه‏هاى گروهى دشمنان انسانيت در اين جنگ بويژه در چند جبهه از قبيل آبادان و بستان و از همه مهمتر در فتح المبين ببار آمد، براى ملت ايران يكى از پيروزى هاست. و مساله ديگرى كه بايد براى شما تذكر دهم اين است كه شما برادران و خواهران اگر گفتار و كردار گروهك‏هاى منحرف بويژه گروه منافقين را بررسى نمائيد، متوجه مى‏شويد كه آنها از زمانى كه با عده‏اى از علماى اعلام مثل حضرت حجت الاسلام والمسلمين آقاى منتظرى و ديگر دوستان زندان بوده‏اند، تا وقتى كه ملت پيروز شد و به بركت مجاهدات ملت شجاع نجات پيدا كردند و نيز در طول اين سه سال با چه چهره مختلف و كردار و اقوال متضاد با ملت شريف مواجه بوده و هستند. با يك بررسى كوتاه مى‏توانيد از عقايد التقاطى آنان، بلكه عقايد متضاد با اصول اسلامى و رفتار و كردار گوناگون منافق گونه آنان، اگر تاكنون آگاه نشده‏ايد، آگاه شويد. ما از نزديك مشاهده نموده و مى‏نمائيم كه اين مدعيان اسلام، با عقايد و اصول اسلامى مخالفند و اين مدعيان مجاهدت براى خلق، چه جناياتى كه مرتكب نشده‏اند، از قيام مسلحانه و كشتار مردم بى گناه كوچه و بازار تا آتش سوزى‏ها و انفجارها و ترورها كه اكثراً كودكان و زنان و مردان مستمند و مظلوم طعمه جنايات غير انسانى آنان بوده‏اند و اكنون نيز ادامه دارد و از ابتداى پيروزى انقلاب اينان در صدد به دست گرفتن قدرت بوده‏اند و از پادگان‏ها و كلانترى‏ها بيت المال مسلمين را، از مهمات تا انواع سلاح‏هاى كوچك و بزرگ به غارت برده و با دزدى از بانك‏ها كه و ده‏ها جنايت در سرتاسر كشور، خانه‏هاى تيمى تدارك ديده و با قيمت‏هاى زياد اجاره كرده و مراكز خيانت به ملت را هر چه بيشتر تقويت نمودند، كه بحمدالله

صحيفه نور ج 16 صفحه 115

تعالى با قواى مسلح و پشتيبانى ملت اكثر آنها كشف شده است. و از هر چيز جنايت بارتر، گول زدن دختران و پسران كم سال ناآگاه و به فساد كشاندن آنها و همچنين وادار نمودنشان به ترور و آتش سوزى است كه به خواست خداوند، بسيارى از آنان از فريبكارى همدستان خود مطلع شده و توبه نموده‏اند. برادران و خواهران محترم! اين تذكرات براى آن است كه از جوانان و دوستان كم اطلاع خود جلوگيرى نمائيد كه با اين گرگان در لباس آدم و جنايتكاران با اسم اسلام راستين، معاشرت ننموده و كوچكترين تماسى نگيرند. اينان كه از امپرياليزم انتقاد سرسختانه‏ء منافق گونه مى‏كردند، اكنون معلوم شد كه چهره واقعى آنان چه چهره كريهى است و امروز به خوبى روشن است كه اينان به دامان امپرياليست‏ها پناهنده و با كمك آنان به توطئه عليه جمهورى اسلامى برخاسته‏اند و با شايعه سازى و دروغپردازى مى‏خواهند جوانان معصوم را به دام بكشند و با استفاده از خون مظلومان و گول خوردگان، اوامر اربابانشان را اجرا كنند.

شما دوستان، به حسب وجدان و شرع مطهر موظفيد هر قدر مى‏توانيد جرايم ايشان را فاش كنيد و نگذاريد جوانان كه ذخاير ملت‏اند در دام آنان افتند. و شما بدانيد كه اگر ما در تحت لواى اسلام و پرچم توحيد باشيم، از آسيب دشمنان مصون خواهيم بود. امروز چون گذشته همه بدبختى‏هاى مسلمانان از تفرقه و عدم اجتماع در زير پرچم پرافتخار اسلام است. پيروز باشيد و خداوند يارتان باد.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 116

تاريخ 21/1/61

بيانات امام خمينى در جمع نمايندگان عشاير كشور، گروهى از كاركنان سازمان‏هاى صدا و سيما و خبرگزارى جمهورى اسلامى، شركت توانير، جمعيت هلال احمر، اعضاى جهاد سازندگى و خانواده‏هاى شهدا

رژيم سابق گروه هائى را كه احتمال مى‏داد در مقابل ابرقدرت بايستند، سركوب مى‏كرد

بسم الله الرحمن الرحيم‏

اين گروه‏هاى مختلفى كه امروز تشريف آوردند و ما از نزديك خدمتشان رسيديم كه همه در ارتباط با اين جنگ و در خدمت در جبهه بوده‏اند، از همه آنها من تشكر مى‏كنم و اميدوارم كه همه آنها موفق باشند و همانطور كه تاكنون دين خودشان را به اسلام و كشور خودشان ادا كردند، اين خدمت را ادامه بدهند تا انشاءالله كشورشان، كشور عزيزشان به استقلال تام و آزادى كامل برسد و اشرار را در اين كشور از بين ببرند و انشاءالله همه موفق باشند.

من به مناسبت اينكه از عشاير محترم كشور عددى اينجا تشريف دارند و از راديو و تلويزيون هم عددى هستند، بعضى از مسائلى كه در رژيم سابق، در اين پنجاه سال با برنامه‏ريزى مسلم تحقق پيدا كرده است، عرض مى‏كنم، گرچه همه آنها را نمى‏شود. و من اميدوارم كه تاريخ نويسان ما و آنهائى كه اهل مطالعه هستند اين پنجاه سال را تحت نظر قرار بدهند و ببينند كه در اين پنجاه سال اين پدر و پسر چه به روز اين كشور آوردند. ما يك بررسى كوتاه از اين ارگان هائى كه در اين كشور مى‏توانستند منشا اثرى باشند و گروه‏هائى كه ممكن بود در مقابل قدرت‏هاى بزرگ بايستند، ما يك بررسى مختصر گذرائى مى‏كنيم ببينيم كه اينها در همه اين گروه‏ها و در همه اين ارگان‏ها چطور با اين كشور بازى كردند و چطور خدمت خودشان را به ابرقدرت‏ها اثبات كردند. در يك كشور، ما يك نظرى به مراكز سياسى آن كشور بايد بكنيم و يك نظرى به مراكز اقتصادى كشور و اجتماعى كشور و يك نظرى به قدرت نظامى كشور و يك نظرى به گروه‏هاى تبليغاتى و مطبوعاتى كشور و يك نظرى به گروه‏هائى كه مى‏توانستند براى اين كشور يك قدرت باشند، مثل عشاير، ببينيم كه در طول اين پنجاه و چند سال اينها با آن قدرت‏هائى كه ممكن بود در مقابل ابرقدرت‏ها بايستند چه كردند. رضاخان كه آمد اول با يك صورت ظاهر اسلامى آمد و كم كم قدرت را به دست گرفت و به حسب آن چيزى كه انگلستان تصويب كرد، او را آنها آوردند، آنوقت قدرت مال آنها بود و اين مامور بود به اينكه اين كشور را آن مقدارى كه امكان دارد در مقابل قدرت‏هاى بزرگ ايستادگى بكند، آن ارگان‏ها را در هم بشكند با

صحيفه نور ج 16 صفحه 117

اختلاف رويه‏ها. دنبال اين هم پسرش كه به نظر من خبيث تر از پدر بود همان معنا را دنبال كرد با يك وضع ديگرى. اول هدفى كه رضاخان در نظر گرفت، كوبيدن روحانيون بود به اسم اينكه مى خواهم اصلاح بكنم. تمام كارهايشان از اول تا آخر به اسم اصلاح و به اسم ترقى دادن كشور. اجانب، قدرت‏هاى بزرگ كه مطالعات زيادى در اين كشور دارند ملاحظه كردند كه يكى از گروهائى كه مى‏تواند مردم را بسيج كند در مقابل قدرت‏هاى خارجى، روحانيت است. ابتدا شروع كردند با اينها دست و پنجه نرم كردن، يعنى اينها را كوبيدن. اگر شما هم مطبوعات آنوقت را و رسانه‏هاى گروهى آنوقت را و نويسندگان و گويندگان آنوقت را در نظر بگيريد، يا آن مقدارى كه از آنها باقى مانده است مطالعه كنيد، مى‏بينيد كه تمام رسانه‏هاى گروهى و تمام مطبوعات كشور و راديو، سينما و تئاتر و تمام اينهائى كه در يك كشورى مى تواند كار صحيحى بكند همه آنها در خدمت اجانب و در خدمت اين رژيم فاسد، به ضديت با روحانيت برخاسته‏اند. خود او مامورين را وادار مى‏كرد به اينكه آنها را در هر جا هستند، سركوب كنند با اسماء مختلف و اين مطبوعات، اين رسانه‏هاى گروهى، اينها هم در بى آبرو كردن اينها و جدا كردن ملت از آنها كوشش داشتند. اين خودش يك تاريخ طولانى است و كسانى كه درست نظر بكنند به تاريخ پنجاه سال، مى توانند بفهمند كه قضيه چه بود، و دنبال آن هم در شكستن اسلام و شكستن قدرت اسلام كوشش‏هاى فراوان كردند و همه گروهائى كه نويسنده بودند و انحراف داشتند، گوينده بودند و انحراف داشتند و رسانه‏هاى گروهى، همه در خدمت آنها با خود اسلام مخالفت‏كردند. در روزنامه هايشان من خودم ديدم كه به پيغمبر اسلام سب كردند. اين يك دسته، كه احتمال مى‏دادند كه اينها بتوانند مردم را بسيج كنند در مقابل منافع اجانب و ابرقدرت‏ها. يك جاى ديگرى هم كه به طور ديگر با آن مبارزه كردند، دانشگاه‏ها بود. دانشگاه‏ها هم اگر چنانچه يك دانشگاه‏هاى اسلامى ملى بود، كسانى كه از آنها بيرون مى‏آمدند توانستند در مجلس بروند و دولت تشكيل بدهند و امثال اينها و نگذارند نفوذ اجانب در اين كشور زياد بشود. اينجا را هم به يك وضع ديگرى كوبيدند، يعنى خود دانشگاه‏ها را نريختند و تعطيل بكنند، براى اينها برنامه‏هائى گذاشتند، معلم‏هائى درست كردند، استادهائى درست كردند كه آنها در خدمت آنان بودند و دانشگاه را يك دانشگاه وابسته به خارج و وابسته به انگلستان در يك وقت و به آمريكا در آخر، اينطور درست بكنند كه افرادى كه از اينها بيايند، الا كمى از آنها، در خدمت اجانب باشند. اين هم يك باب مفصلى است كه محتاج به بحث زياد است كه دانشگاه ما را به صورتى درآوردند كه فرآورده‏هاى اين دانشگاه، آنهائى كه از دانشگاه خارج مى‏شدند و به خارج مى‏رفتند و از خارج سوغات مى‏آوردند، تمامش در خدمت آنها باشد، آنها اينطور ميل داشتند. البته در بين اينها بعضى هم بودند كه اينطور نبودند اما در يك اقليت ناچيز واقع بودند. اين هم مراكز تعليم ما.

مجلس هم يكى از مراكز بود كه مركز سياست يك كشور، قانونگذارى يك كشور، مجلس را هم با فشار و با طرح‏هاى مختلف از اشخاصى فراهم كردند. اشخاصى را در مجلس آوردند كه همه در خدمت آنها باشند، الا قليلى از آنها، الا كمى از آنها، كه كم كم اين كم را هم از بين بردند و اخيرا من

صحيفه نور ج 16 صفحه 118

ديگر سراغ ندارم كه يك نفر وكيلى كه در مجلس‏هاى اخير بود، بعد از آنكه امثال مدرس را از بين بردند، من ديگر سراغ ندارم كه يك كسى آنطورى كه اسلام مى‏خواهد، باشد. مجلس را هم قبضه كرد، يعنى مجلس را هم به خدمت اجانب وا داشتند. تبع او دولت هم اينطور مى شود، دولتى كه اين مجلس تعيين بكند و با دستور اين شاه و شاه نما عمل بكند، مجلس هم افرادى را بر سر كار مى‏آورد كه همه در خدمت آنها باشند و راديو و تلويزيون و دستگاه‏هاى تبليغاتى تمام در خدمت آنها يكسر بودند. هر كس روزنامه‏هاى آنوقت را بخواند يا اگر نوارهائى از آنوقت باقى بود بشنود، مى‏فهمد كه نقشه اين بود كه يا در خدمت دولت‏هاى اجانب باشند و اخيرا خصوصاً در خدمت آمريكا و يا يك افرادى باشند كه بى تفاوت باشند. اين مراكزى كه براى عيش و عشرت جوان‏ها تهيه كردند و اين مغازه‏هاى زيادى كه براى فروش عروسك‏ها و فرآورده‏هاى خارجى كه بوجود آوردند و اين دكان‏هاى مشروب فروشى، اينها به يك طبع خودش واقع نشده، اينها روى يك برنامه بود كه آنقدرى كه مى‏توانند در دانشگاه‏ها جوان‏ها را از بين ببرند و به خط آنها بكنند، آنقدرى كه در آنجا نمى‏شود، يعنى مراكز فحشا، بى تفاوتشان كنند و راجع به كشور خودشان بى تفاوت باشند، هر كارى مى‏خواهند بكنند، بكنند، آنها كارى نداشته باشند. عشرتكده باشد، سينماى موافق ميل و شهوات جوان‏ها باشد، ديگر اين مملكت هر چه بر آن بگذرد، گذشته است. ذخايرش را دارند مى‏برند، برده‏اند. نفتش را دارند مى‏خورند، خورده‏اند و امثال ذلك.

رضاخان عشاير را بكلى مى‏خواست از بين ببرد و بسيار هم موفق شد

و يك چيز ديگر هم ارتش بود. ارتشى كه ده‏ها هزار نفر از خارج مستشار برايش مى‏آيد و آقابالاسر برايش مى‏آيد، نمى‏تواند يك ارتشى باشد كه براى كشور خودش مفيد باشد. او براى كشور ديگرى مفيد است، در خدمت ديگرى است. اين هم يك باب مفصلى است كه دانشمندان بايد مطالعه كنند و بنويسند مسائل آنوقت را. اين هم راجع به ارتشش بود. راجع به عشاير، يكى از چيزهائى كه آنها احتمال مى‏دادند كه يك وقت اين عشايرى كه به ديانت اسلام اعتقاد دارند و مى‏خواهند كه اسلام تحقق داشته باشد، احتمال مى‏دادند كه اينها برخلاف آنها قيام بكنند، عشاير بودند. رضاخان عشاير را بكلى مى‏خواست از بين ببرد و بسيار هم موفق شد در از بين بردن، يك افرادى از آنها را تربيت كنند كه عشاير را اينها به طريقى كه آنها مى‏خواهند، استعمالشان كنند كه بسيارى از آنها در خارج بودند و در ايران بودند و انحراف داشتند. آنها مامور اين بودند كه عشاير را منحرف كنند و تضعيف كنند روحيه آنها را. همه اينها دست به دست هم داد و اين كشور را اينطور كه مى‏بينيد كرد.

شما در هر مركزى پا بگذاريد، پاى اجانب را در آنجا مى‏بينيد

از اين طرف كارخانه‏ها و مزرعه‏ها و كشتزارهاى ما، با اسم اصلاحات بكلى مساله كشاورزى را از بين بردند. ايرانى كه اگر كشاورزيش سرجاى خودش درست عمل بكند بايد ميليون‏ها تن صادر

صحيفه نور ج 16 صفحه 119

بكند، امروز نشسته است و دستش طرف ديگران دراز است كه گندم بدهيد. اين هم از كارهائى بود، از جناياتى بود كه رژيم براى اين مملكت پيش آورد. كارخانه‏ها هم بالا سرش افرادى بودند كه نمى‏گذاشتند كه اشخاصى كه در آنجا از خود ايرانى‏ها هستند، در آنجا ياد بگيرند مطالب را. كارشناس‏هاى خارجى آمدند كارهاى كليدى را در دست گرفتند و مردمى كه آنجا بودند پادوى آنها بودند.

شما در هر مركزى كه پا بگذاريد، در هر جائى كه پا بگذاريد، پاى اجانب را در آنجا مى‏بينيد، يعنى سابقاً اينجور بود بحمدالله امروز اينجور نيست. اگر يك كسى وارد مى‏شد در اين مملكت و بازار مى‏رفت، پاى اجانب بود. اگر آدمى فهيمى بود، مى‏ديد چه قضيه است. اگر بازار مى‏رفت، مى‏ديد كه پاى آنها آنجا هست، بازار را مى‏خواهند فاسد كنند. اگر در دانشگاه‏ها رفت، مى‏ديد پاى آنها در آنجا بيشتر از جاهاى ديگر هست مى‏خواهند آنجا را معوج كنند. اگر در ارتش مى‏رفت، پاى آنها را در آنجا مى‏ديد و اگر در كارخانه‏ها مى‏فت، پاى آنها را مى‏ديد و اگر در مجلس هم مى‏رفت، در دولت و هر جا مى‏رفت، پاى آنها در آنجا بود. همه جا نفوذ داشتند و اين كشور را با تمام قدرت كشاندند به طرف غرب اخيراً يا به طرف شرق، و كشور ما را يك كشور وابسته شكست خورده كه اگر چند سال ديگر دست آنها بود، غير قابل اصلاح بود.

خداى تبارك و تعالى بر همه ما، بر همه ملت ما و بر مسلمين منت گذاشت و عنايت كرد، الطاف خودش را در اين كشور عنايت كرد، جلوه داد و اين كشور را سرتاپايش را بيدار كرد. با اينكه اين مسائل كه من عرض مى‏كنم، شايد اكثر مردم نسبت به آن بى تفاوت بودند و توجهى نداشتند، لكن يك مطلب را همه يكدفعه متوجه شدند كه آمريكا مى‏خواهد ما را از بين ببرد. اين مطلبى بود كه سرتاپاى اين كشور توجه به آن كرد به اينكه آمريكا مى‏خواهد ما را مستعمره خودش بكند و تمام حيثيت ما را، حيثيت اسلامى ما را، حيثيت ملى ما را و ذخاير ما را مى‏خواهد از بين ببرد. اين يك مطلبى بود كه در سرتاپاى اين كشور منعكس شد و مردم باورشان شد و باوركردنى هم بود براى اينكه همه چيز را مى‏ديدند. اين روحيه‏اى كه در اين كشور پيدا شد، به عنايت خدا پيدا شد. اين را هيچ كس نمى‏تواند ادعا كند كه من اين كار را كرده‏ام. امكان نداشت كه بشر بتواند، از بچه كه تازه زبان درآورده تا پيرمردى كه در بيمارستان خوابيده و دم مرگش هست، اين كشور را اينطور توجه بدهد به اينكه ما مى‏خواهيم مسلمان بشويم و ما مى‏خواهيم مملكت مان مملكتى آزاد باشد، مستقل باشد، اسلامى باشد، اين يك دست غيبى، يك عنايت غيبى بود كه به سر اين كشور انعكاس پيدا كرد، كشيده شد و اين كشور را بيدارش كرد. و امروز اين كشور ما بحمدالله تعالى طورى است كه هر جا بروى توجه به اسلام هست. شما در هرجا، در عشاير بروى، عشاير از اين زير بارهاى سنگين كه رژيم سابق به آنها تحميل كرد، بيرون آمده‏اند، متوجه به اسلام شده‏اند. برويد در دهات دور افتاده اين كشور، هر جا شما برويد، مى‏بينيد كه بچه و بزرگشان از اينكه استقلال و آزادى را ما مى‏خواهيم، مى‏گويند و از آمريكا انتقاد مى‏كنند و از اجانب انتقاد مى‏كنند.

صحيفه نور ج 16 صفحه 120

منحرفين بدانند با كشورى كه مردمش عشق به فداكارى دارند نمى‏توان مبارزه كرد

اين اشخاص منحرفى كه در داخل و خارج شيطنت‏هائى مى‏خواهند بكنند، اينها بسيار ابله هستند. اينها عقلشان را از دست داده‏اند و حب مقام و جاه اينها را اصلاً نابينا كرده، بصيرتشان را از آنها گرفته، اينها نمى‏دانند در يك كشورى كه وضعش اينطورى است، همه مردمش فرياد مى‏زنند و به جنگ مى‏روند و عشق به فداكارى دارند، در يك همچو كشورى نمى‏شود از اين كارها كرد، نمى‏شود با اين كشور مبارزه كرد، نمى‏شود در اين كشور كودتا كرد. كشورى كه همه قواى نظاميش دنبال شهادت دارند مى‏روند و همه قواى نظامى و انتظامى، پاسدار مسلحش و همه عشايرى كه آنها هم در جنگ‏ها وارد مى‏شوند، همه دارند با روى گشاده طرف شهادت مى‏روند، با يك همچو كشورى نمى‏شود با يك گروه چند صد نفرى يا بيشتر يا كمتر معارضه بكنند. اينها اشتباهشان همه‏اش اين است كه نه قدرت اسلام را اينها مى‏توانند بفهمند و نه ملت خودشان را شناخته‏اند. از اين جهت خارج و داخل توطئه‏هاى بچگانه، توطئه‏هاى ابلهانه‏اى به خيال خودشان درست مى‏كنند. در هر رشته‏اى كه مى‏خواهند توطئه بكنند، نمى‏دانند كه چشم‏هاى بيناى اين كشور به همه كارهاى اينها از صبح تا آخرشان نظارت دارد. نمى‏فهمند اين مسائل را اينها، از اين جهت خودشان را به مهلكه مى‏اندازند. بچه‏هاى عزيز ما را مى‏خواهند گول بزنند. اين بچه‏هاى ما، جوان ها، دختر و پسر كه از اينها گول خورده‏اند، مطالعه كنند ببينند كه اينها چه وضعى دارند و مملكت ما چه وضعى دارد، دولت چه وضعى دارد و آنها چه وضعى دارند، آنها به كجا پناه بردند و دولت چه مى گويد در مقابل آنها.

من اميدوارم كه انشاءالله اين روحيه قوى كه در اين كشور هست، اين روحيه اسلامى و توحيدى كه در اين كشور هست، باقى باشد. اين كشور را ما به صاحب اصلى او امام زمان سلام الله عليه تحويل بدهيم. انشاءالله به خدمت ايشان، همه، انشاءالله همه برسيم و كشور را و ملت را تسليم ايشان بكنيم، خداوند انشاءالله همه شما را و همه ما را و همه ملت را و همه مسلمين را موفق كند كه به تكاليف اسلامى مان عمل بكنيم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 121

تاريخ 24/1/61

بيانات امام خمينى در ديدار با دادستان كل انقلاب اسلامى و ائمه جمعه استان‏هاى آذربايجان غربى و شرقى

شما در تمام دنيا يك حكومت و يك مردم و يك روحانيت مثل ايران پيدا نمى‏كنيد

بسم الله الرحمن الرحيم‏

من قبلاً بايد از آقايان تشكر كنم كه زحمت كشيدند و از راه‏هاى دور تشريف آوردند اينجا و من خدمت شان رسيدم و اين را من كراراً گفته‏ام كه يكى از بركات اين انقلاب همين است كه ما محروم بوديم از فيض زيارت آقايان در طول عمر، مگر آنهائى كه مثلاً در قم بودند چه آنها را ما آقايانى كه بعيد بودند، ما محروم بوديم و حالا بحمدالله هر چند وقت يك دفعه از علماى بلاد تشريف مى‏آورند و ما را سرافراز مى‏كنند و از همه تشكر مى‏كنم و از خداى تبارك و تعالى تشكر مى‏كنم كه اين توفيق براى بنده حاصل شد و اميدوارم كه همه مان موفق بشويم در اينكه اين راهى كه ابتدايش است و موانع بحمدالله اكثراً برداشته شده است، ما بتوانيم ادامه بدهيم. و من الان مى‏توانم خدمت شما اين ادعا را بكنم كه عجالتاً در عصر ما (تا برسيم به عصرهاى سابق) در اين عصرى كه ما الان هستيم شما در تمام دنيا يك حكومت و يك مردم و يك روحانيت مثل ايران پيدا نمى‏كنيد. اين را من به طور اطمينان عرض مى‏كنم. شما ملاحظه كرديد سابق هم در ايران چه جور بود وضع، وضع حكومت‏ها در هر بلادى چه بود. بنده در جوانى خوب، آن حكومت‏هاى زمان قاجار را ديدم بعد هم حكومت زمان اينها را، يك حكومت در يك بلدى كه مى‏آمد مالك جان و مال مردم كانه بود و مردم در مقابل او بايد هيچ حرف نزنند. من خودم مشاهده كردم كه حكومتى كه در مال ولايت ثلاث‏ها بود، در مركزش گلپايگان بود و آمده بود خمين (من بچه بودم) يك آدم بسيار متدين بود، بسيار آدم خوبى بود، حالا چه بهانه‏اى اين مرد خبيث پيدا كرد، توى اطاقش رفته بودند نشسته بودند، كشيدندش آوردندش توى حياط بستندش به چوب و به كف پايش چوب زدند بعد هم آن فراش خبيثى كه همراهش بود (من توى دالان وقتى داشت مى‏رفت ديدم) با چك به پشت گردنش زد تا بردند، حالا چى از او گرفتند آن را ديگر من نمى‏دانم. وضع حكومت‏ها اينطور بود، وضع آن بالاتر از حكومت‏ها هم كه شما مى‏دانيد، خودتان كه ادراك كرديد زمان رضاشاه چه بود، حالا چه بود. و شما نمى‏توانيد الان پيدا كنيد يك رئيس جمهورى در تمام روساى جمهور مثل اين رئيس جمهورى كه ما داريم كه روحانى باشد و واقعاً روحانى باشد، واقعاً علاقه‏مند به روحانيت باشد، يا يك دولتى كه مردم همراهش باشند.

صحيفه نور ج 16 صفحه 122

اين تحول الهى را كه در كشور ايجاد شده حفظش كنيد

شما مى‏بينيد در اين جنگى كه واقع شده است اين مردم چطور فداكارى دارند مى‏كنند، اين جوان‏ها و اين مادرها و اين پدرها چطور دارند فداكارى مى‏كنند و اينهائى كه پشت جبهه هستند از همه صنف، از آقايان روحانيين گرفته تا مردم ديگر. اين تحول يك تحول الهى است، هيچ نمى‏شود غير از اين حساب كرد. اين يك بارقه‏ء الهى است كه دميده است به اين كشور و اين كشور را اينطورى زنده كرده است و تا اين بارقه هست هيچ ترس از آسيب نداريم. خدا نكند كه يك وقتى ما اسباب اين بشويم كه خداى تبارك و تعالى اين عنايت را بردارد، دستش را از روى سرما بردارد. ما بايد به تمام معنا متوجه اين باشيم كه حفظ كنيم اين عنايت خدا را، اين چيزى كه به ما عنايت كرده ما بايد حفظش كنيم. و من از همه آقايان كه همه از خودمان هستند مى‏خواهم درخواست كنم كه هر جا كه تشريف داريد، هم با مردم و هم با كسانى كه از طرف دولت مى‏آيند آنجا، با هم همفكرى كنيد و كارها را با معاونت هم با فكر هم پيش ببريد. خداى نخواسته يك وقت فرض كنيد - يك خطائى از يك فرض كنيد كه اجزاى دولتى حاصل مى‏شود نصيحتش كنند، چه كنند، يا اگر نصيحت را قبول كرد به مركز اطلاع بدهند كه اين آدم چطور است.

علت مخالفت دشمنان ترس از اسلام است

در هر صورت من از همه شما آقايان، اميدوارم كه به اين جمهوريى كه الان همه قلم‏ها و قدم‏هاى خارجى تقريباً برضد اوست، كمى ما داريم از حكومت‏هاى خارج، كمى هستند كه مخالفت نداشته باشند، همه مخالفت دارند، همه، در صدد اين هستند كه اين اسلام را كه اينجا آمده، نباشد. با صراحت يك فرض كنيد آدم مسلمان، يك حاكم مسلمان ادعاى اسلام مى‏كند، مى‏گويد كه هر جا صحبت اسلام بشود ما از بين مى‏بريمش. خوب، حكومت مصر اين را گفت هر جا كلمه اسلام در كار باشد ما اين را از بين مى‏بريم براى اينكه اين درست نيست. الان همه اينهائى كه با شماها مخالفند براى اين است كه شما مى‏خواهيد يك حكومت اسلامى باشد، اينها مخالفند. براى اين هم مخالف هستند، به اينكه اگر يك حكومت اسلامى در يك كشورى باشد نمى‏توانند به طور هرج و مرج دارائى آن كشور را ابرقدرت ها ببرند.

تا اسلام تضعيف نشود، روحانيت تضعيف نشود، از بين نرود، نمى‏توانند اينها كارهايشان را بكنند و لهذا از اولى كه رضاخان آمد به سركار تا آخر، از اول تا آخر در صدد اين بودند كه اسلام را تضعيفش كنند با هر ترتيبى كه مى‏توانند، احكامش را يكى بعد از ديگرى تضعيف كنند و روحانيت را هم كه خادم اسلام است اين را هم تضعيفش كنند و از بين ببرند و ديديد كه رضاخان چه كرد با روحانيت و پسرش هم همين طور، هر كدام به يك راهى و اين براى همين معناست كه مى‏خواهند اين اسلام نباشد در اينجا، تا آنها افسارشان باز باشد، هر كارى دلشان مى‏خواهد بكنند و از اسلام اينها مى‏ترسند. از هيچ چيز نمى‏ترسند الا از اسلام و اگر چنانچه كسى باشد كه با آنها كارى نداشته باشد

صحيفه نور ج 16 صفحه 123

البته آنها هم كارى با او ندارند. همانطورى كه از قرارى كه گفته‏اند انگليسى‏ها كه آمده بودند به عراق، كسى بالاى مناره اذان مى‏گفت، گفت اين چه مى‏گويد، گفتند اين اذان مى‏گويد، گفت به امپراطورى انگلستان كه لطمه‏اى نمى‏زند، گفت نه، گفت هر چه مى‏خواهد بگويد. ميزان، لطمه نزدن به امپراطورى هاست، آنوقت به انگلستان حالا به آمريكا. انسان اين معناست.

مادامى كه مردم مهيا و در صحنه‏اند دشمن قادر به كارى نيست

و من كراراً اين را گفته‏ام كه آذربايجان يك خصوصيت خاصى دارد در ايران، يك همسايه‏اى دارد كه خصوصيت خاصى دارد آذربايجان و آذربايجان هميشه يك سدى بوده است در مقابل اين كارهائى كه مى‏خواسته بشود و حالا انشاءالله بيشتر بايد باشد، يعنى علماى آذربايجان مردم را همين طورى مهيا نگه دارند، براى اينكه تا مردم در صحنه‏اند و مهيا هستند اينها ولو زور هم دارند، نمى‏كنند كارى. آن روزى كه در بين مردم يك اختلافى پيدا بشود، بين مردم و حكومت اختلاف پيدا بشود، بين خود روحانيون خداى نخواسته يك وقت اختلاف پيدا بشود، آن روز است كه ممكن است آنها يك وقتى دخالت بكنند. مادامى كه همه مردم با هم هستند، روحانيت هست در صحنه و مردم هم هستند در صحنه، حكومت هم با مردمى است، اسلامى است، آنها نمى‏توانند كارى بكنند، قدرت دارند اما عقل هم دارند، نمى‏توانند كارى بكنند. آنوقت اينها مى‏توانند كار بكنند كه از داخل ما را بپوسانند. اگر از داخل ما را با تبليغات، با كارهاى اعوجاجى از داخل يك كارى كردند، آنوقت مى‏توانند، و ما بايد حفظ كنيم. واقعاً ما اگر چنانچه اسلام را مى‏خواهيم كه بحمدالله مى‏خواهيد، همه مى‏خواهيد اسلام را، اگر اسلام را مى‏خواهيم بايد اين جمهورى را حفظش كنيم و اينكه از دهن بعضى‏ها در مى‏آيد كه اين از زمان شاه هم بدتر است، خوب معلوم است اين از دهان آمريكا مى‏خواهد دربيايد، از دهان اينها در مى‏آيد. آنها خودشان ابتدائاً نمى‏گويند، از اين راه مى‏گويند. ما بايد حفظ كنيم اين جمهورى را، ما بايد اين نعمتى كه خدا به ما داده است حفظ بكنيم. شما مى‏دانيد كه آن روزى كه اينها بودند روحانيت اصلاً منسى بود، داشتند كنارش مى‏زدند كه ببرندش از بين، اگر اينها يك مدتى مانده بودند بكلى از بين مى‏بردند، خدا خواست كه رفتند اينها و حالا بحمدالله روحانيت كارهاى خودش را دارد اينجا مى‏دهد.

همه چيز در راه شدن است و احتياج به همراهى ملت دارد

اين نماز جمعه‏اى كه در همه جا هست شما ببينيد چه بركتى است اين نماز جمعه. واقعاً انسان اگر بگويد كه اگر نبود الا اين نماز جمعه (تقريباً مردم را مهيا مى‏كند، مردم را بيدار مى‏كند اين نماز جمعه) و اگر نبود اين، براى ما خيلى كار شده بود و بحمدالله همه چيز الان هست و همه چيز در راه شدن است و ما البته نبايد توقع داشته باشيم كه يك حكومتى كه همه با آن مخالفند همه با آن از خارج مخالفند با آن اين يكدفعه بتواند، يك مملكت كه خرابه بود و اينطور با آنهمه فساد دست ما

صحيفه نور ج 16 صفحه 124

دادند، با آنهمه فسادهائى كه شما مى‏دانيد كه چه فسادهائى، بازارش چه بود، خيابانش چه بود، تا برسد به عشرتكده‏ها و تا برسد به جاهاى ديگر چه خبر بود، يكدفعه بتواند حكومت اين را منقلبش كند به يك بهشت برين، خوب، نمى‏شود، هيچ وقت هم نشده تا حالا، هيچ وقت هم نخواهد شد. بنابراين همراهى مى‏خواهد كه اين حكومت را همراهى كنند تا بتوانند كار را انجام بدهد و ما مطمئنيم كه اين اجزايى كه الان مجلس هست، حكومت هست، قوه قضائيه هست، چيز انقلابى هست، همه اينها، اينها همه مى‏خواهند براى خدا كار كنند، براى اسلام مى‏خواهند كار بكنند منتها به اندازه قدرتشان مى‏خواهند كار بكنند، زايد بر قدرت نمى‏توانند كارى بكنند. يا فرض كنيد كه ما به اندازه قضاوت در تمام كشور افراد نداريم، از باب اينكه ما از اول مجهز براى اين كار نبوديم، ما سال‏ها، يعنى از اول تا حالا دست ما نبوده است قضاوت، دست ديگران بوده، حالا كه آمده ما افراد نداريم كه شرايط را داشته باشد. اين افراد هم افرادى هستند كه خوب، تا حتى الامكان بهتر از اين است كه شارب الخمرى بيايد قاضى بشود. شما وضع دادگسترى را نمى‏دانيد چه خبر بوده است، ما هم درست الان نمى‏دانيم كه وضع دادگسترى چه خبر بود، شايد از همه جاها فساد دادگسترى بيشتر بوده، حالا بخواهيم اين دادگسترى را يكدفعه متحولش كنند به يك دادگسترى اسلامى، افراد لازم دارد، كار لازم دارد و بايد با تدريج، كمك، كمك مى‏خواهد، يعنى ملت، روحانيت خصوصاً در باب قضاوت روحانيت بايد خيلى كمك بكند والحمدلله مشغول هم هستند براى اينكه تهيه بكنند. من از خداى تبارك و تعالى سلامت و سعادت همه آقايان را مى‏خواهم.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 125

تاريخ 25/1/61

پيام امام خمينى به مناسبت روز زن

بسم الله الرحمن الرحيم‏

مبارك باد بر ملت عظيم الشان ايران بويژه زنان بزرگوار روز مبارك زن، روز شرافتمند عنصر تابناكى كه زير بناى فضيلت‏هاى انسانى و ارزش‏هاى والاى خليفه الله در جهان است.

و مباركتر و پر بهاتر انتخاب بسيار والاى روز بيستم جمادى الثانى است، روز پرافتخار ولادت زنى كه از معجزات تاريخ و افتخارات عالم وجود است، زنى كه در حجره كوچك و خانه‏اى محقر انسان‏هائى تربيت كرد كه نورشان از بسيط خاك تا آن سوى افلاك و از عالم ملك تا آن سوى ملكوت اعلى م‏ى درخشد. صلوات و سلام خداوند تعالى بر اين حجره محقرى كه جلوه گاه نور عظمت الهى و پرورشگاه زبدگان اولاد آدم است.

نقش زنان در عالم از ويژگى‏هاى خاصى برخوردار است. صلاح و فساد يك جامعه از صلاح و فساد زنان در آن جامعه سرچشمه مى‏گيرد.

زن، يكتا موجودى است كه مى‏تواند از دامن خود افرادى به جامعه تحويل دهد كه از بركاتشان يك جامعه، بلكه جامعه‏ها به استقامت و ارزش والاى انسانى كشيده شوند، مى‏تواند بعكس آن باشد. بدون شك آنچه در اين پنجاه سال روزگار سياه ايران به دست اين رژيم سيه روى به ملت عزيز ايران بويژه بانوان مظلوم آن گذشت با طرح و نقشه از پيش حساب شده ابرجنايتكاران جهان بوده است. رضاخان و فرزند جنايتكارش با فكر عليلشان به چنان جنايات عميقى دست زدند كه در طول تاريخ اين كشور، بى نظير و يا كم نظير بوده است.

ابرجنايتكاران كه ادامه حيات خويش را در اسارت ملت‏ها بويژه ملت‏هاى اسلامى مى‏دانند در اين سده‏هاى اخير كه راهشان به كشورهاى اسلامى نفت خيز و ثروتمند باز شد دريافتند كه تنها قشر مذهبى است كه مى‏تواند خار راهى در راه استعمار و استثمار آنان باشد و ديدند كه حكم نيم سطره يك مرجع مذهبى مورد علاقه مردم داراى چنان قدرتى است كه دولت انگلستان و دربار قدرتمند قاجار را به زانو درآورد و نيز دريافتند كه زنان در آن نهضت نقش اساسى داشتند و متوجه شدند كه در مشروطه و پس از آن نيز زنان بويژه قشر متوسط محروم آنان هستند كه مى‏توانند با قيام خود، مردان را به ميدان بكشند و احساس كردند كه تا اين عوامل به قوت خودباقى هستند نقشه‏هاى آنان نقش برآب است و لازم ديدند براى دست يافتن به اين كشورها و مخازن سرشار آنها پايه‏هاى مذهب و رهبرى مذهبى

صحيفه نور ج 16 صفحه 126

قشرهاى مذهبى سست شود و از همان زمان‏ها به فكر اين نقشه و عملى نمودن آن افتادند و توفيق‏هائى هم به دست آوردند تا آنكه رضاخان را براى اين خدمت يافته و او را به قدرت رساندند و او با اين سه عامل به پيكار سرسختانه پرداخت و كسانى كه آن زمان را به ياد دارند مى‏دانند اين خائن تبهكار با دستيارى عمال بى وطنش با اينان چه كردند و براى پيروزى هر چه سريعتر نقشه هايشان چه راه‏هائى را براى انحرافى و مصرفى نمودن و به فساد كشاندن بانوان مظلوم در پيش گرفتند. كافى است نسل حاضر كه آن روزگار سياه را درك نكرده‏اند به كتاب‏ها، شعرها، نوشته‏ها، نمايشنامه‏ها، تصنيف‏ها، روزنامه‏ها، مجله‏ها و مراكز فحشا و قمارخانه‏ها و شرابفروشى‏ها و سينماها كه همه يادگار آن عصر بودند بنگرند و يا از آنان كه ديده‏اند بپرسند و نيز سوال كنند كه نسبت به زن، اين قشر انسان پرور و آموزگار، چه ظلم‏ها و خيانت هائى در ظاهر فريبنده‏اى به اسم زن مترقى روا داشتند. شك نيست كه توده‏هاى زنان مذهبى، خصوصاً محرومان جامعه مقاومت نمودند ولى براى استعمارگران خائن در بسيارى از قشرهاى مرفه و عشرت طلب توفيق حاصل شد و اينان بازار را براى اربابان گرم كردند و اكنون نيز كه با عنايت خداوند متعال و فعاليت ملت عظيم الشان بويژه بانوان و زنان شير دل دست ستمكاران كوتاه شده است، هنوز اقليتى ناچيز به كارهاى جاهلانه خود ادامه مى‏دهند و اميد است انشاءالله تعالى آنان هم از حيله‏هاى شياطين بزرگ و كوچك آگاه شده و از دم فريب آنان برهند. ما بايد امروز كه روز زن است و به حقيقت در ايران عزيز روز زن است، به زنان خويش افتخار نمائيم. چه افتخارى بالاتر از اين كه زنان بزرگوار ما در مقابل رژيم ستمكار سابق و پس از سركوبى آن، در مقابل ابرقدرت‏ها و وابستگان آنان در صف اول ايستادگى و مقاومتى از خود نشان دادند كه در هيچ عصرى چنين مقاومتى و چنين شجاعتى از مردان ثبت نشده است. مقاومت و فداكارى اين زنان بزرگ در جنگ تحميلى آنقدر اعجاب آميز است كه قلم و بيان از ذكر آن عاجز بلكه شرمسار است.

اينجانب در طول اين جنگ، صحنه‏هائى از مادران و خواهران و همسران عزيز از دست داده ديده‏ام كه گمان ندارم در غير اين انقلاب نظيرى داشته باشد و آنچه براى من يك خاطره فراموش نشدنى است، با اينكه تمام صحنه‏ها چنين است، ازدواج يك دختر جوان با يك پاسدار عزيز است كه در جنگ هر دو دست خود را از دست داده و از هر دو چشم آسيب ديده بود. آن دختر شجاع با روحى بزرگ و سرشار از صفا و صميميت گفت حال كه نتوانستم به جبهه بروم، بگذار با اين ازدواج دين خود را به انقلاب و به دينم ادا كرده باشم. عظمت روحانى اين صحنه و ارزش انسانى و نغمه‏هاى الهى آنان را نويسندگان، شاعران، گويندگان، نقاشان، هنرپيشگان، عارفان، فيلسوفان، فقيهان و هر كس را كه شماها فرض كنيد، نمى‏توانند بيان و يا ترسيم كنند، و فداكارى و خداجوئى و معنويت اين دختر بزرگ را هيچ كس نمى‏تواند با معيارهاى رايج ارزيابى كند. و اين روز مبارك، روز اين زن و اين زن هاست كه خدايشان براى اسلام و ايران عظمت آن پايدار نمايد. و هم اكنون يك نصيحت مخلصانه و پدرانه به بانوانى كه جوانند و همسرانشان به لقاءالله پيوسته‏اند مى‏نمايم كه از ازدواج، اين سنت ارزنده الهى سرباز نزنند و با ازدواج خود يادگارهائى چون خود، مقاوم و ارزنده به جاى گذارند

صحيفه نور ج 16 صفحه 127

و به وسوسه بعضى اشخاص بى توجه به صلاح‏ها و فسادها گوش فرا ندهند. و نيز به پاسداران و سربازان و جوانان عزيز تذكر مى‏دهم كه ازدواج با اين بانوان را غنيمت شمرده و با انتخاب همسرانى چنين ارزنده به زندگى شرافتمندانه خويش ادامه دهند. خداوند تعالى يار و مددكارتان باد. درود و سلام بى پايان بر زن و زن ها، اين عناصر ارزنده و مقاوم. مبارك باد بر همه روز ارزشمند زن. خداوند پشتيبان اين كشور عزيز باشد و يار و ياور همه.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 128

تاريخ 25/1/61

پيام امام خمينى به مناسبت مردم فلسطين در سرزمين‏هاى اشغالى

بسم الله الرحمن الرحيم

مساله قدس يك مساله شخصى نيست و يك مساله مخصوص به يك كشور و يا يك مساله مخصوص به مسلمين جهان در عصر حاضر نيست، بلكه حادثه‏اى است براى موحدين جهان و مومنان اعصار گذشته و حال و آينده، از روزى كه مسجد الاقصى پى ريزى شد تا آنگاه كه اين سياره در نظام هستى در گردش است. و چه دردناك است براى مسلمانان جهان در عصر حاضر كه با داشتن آنهمه امكانات مادى و معنوى، در مرئى و منظر آنان به پيشگاه خداوند متعال و رسولان عاليقدرش اينچنين جسارت واقع شود، آن هم از يك مشت اوباش جنايتكار. و چه ننگ است براى دولت‏هاى اسلامى كه با در دست داشتن شريان حياتى ابرقدرت‏هاى جهان بنشينند و تماشاگر باشند كه آمريكا ابرجنايتكار تاريخ، يك عنصر فاسد بى ارزش را در مقابل آنان علم كند و با عده‏اى ناچيز عبادتگاه مقدس و قبله گاه اول آنان را از آنان غصب نموده و با كمال وقاحت در مقابل همه آنان قدرت نمائى كند. و چه شرم آور است سكوت در مقابل اين فاجعه بزرگ تاريخ و چه زيبا بود كه بلندگوهاى مسجد اقصى از همان روز كه اسرائيل اين عنصر خبيث دست به كار اين جنايت عظيم شده بود به صدا در مى‏آمدند. اكنون كه مسلمانان انقلابى و شجاع فلسطين با همتى عالى و با آواى الهى از معراجگاه رسول ختمى صلى الله عليه و آله و سلم خروش برآورده و مسلمانان را به قيام و وحدت دعوت نموده‏اند و در مقابل كفر جهانى نهضت نموده‏اند، با كدام عذر در مقابل خداوند قادر و وجدان بيدار انسانى مى‏توان در اين امر اسلامى بى‏تفاوت بود؟ اكنون كه خون جوانان عزيز فلسطين ديوارهاى مسجد قدس را رنگين كرده است و در مقابل مطالبه حق مشروعشان از مشتى دغلباز با مسلسل جواب شنيده‏اند، براى مسلمانان غيرتمند عار نيست كه به نداى مظلومانه آنان جواب ندهند و همدردى خود را با آنان اظهار نكنند؟ باشد كه فرياد همدردى آنان دولت‏ها را بيدار كند كه از قدرت عظيم اسلامى استفاده كرده و دست آمريكاى جهانخوار، اين جنايتكار تاريخ را كه از آن طرف درياها به پشتيبانى ستمگران، دست پليد اسرائيليان را مى‏فشارد قطع كنند و خود و ملت‏هاى مظلوم جهان را نجات دهند. اميد است خداوند منان بر بشر منت عطا فرموده و وعده قرآنى خود را هر چه زودتر انجاز فرمايد و مستضعفان جهان را بر مستكبران غلبه دهد.

صحيفه نور ج 16 صفحه 129

درود بر قدس و بر مسجد اقصى. درود بر ملت‏هاى بپاخاسته در مقابل اسرائيل جنايتكار و درود بر مسلمانان و مستضعفان جهان.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 130

تاريخ 28/1/61

بيانات امام خمينى در جمع گروهى از دلاوران سپاه اسلام و دانشجويان مسلمان ايرانى مقيم خارج كشور

شما جوانان از اين اخلاص و ايثار، جمهورى اسلامى را بيمه كرديد

بسم الله الرحمن الرحيم‏

من اين ميلاد بزرگ را متقابلاً، ميلاد حضرت فاطمه سلام الله عليها را به همه آقايان كه در اينجا تشريف دارند و به همه ملت و همه ملت مستضعف تبريك عرض مى‏كنم و از همه آقايانى كه دو سه گروه‏اند ظاهراً در اينجا تشريف دارند، چه آنهائى كه از خارج كشور آمده‏اند و چه شما آقايانى كه در داخل بوديد، تشكر مى‏كنم. من عرض مى‏كنم كه شما رزمندگان متوقع نباشيد كه از مثل من يا هر كس كه از سنخ بشر است، از شما تقدير كند، نمى‏تواند تقدير كند. خداوند تعالى مشترى شماست. شما آنچه كه داشتيد، بزرگترين موونه‏اى كه داشتيد و آن جان بود و روح، در راه خدا داده‏ايد، چه آنهائى كه شهيد شدند و به لقاءالله انشاءالله رسيدند و چه شما كه حاضر براى شهادتيد، عمده اين حضور است.

شما دو مطلب را متحقق كرديد كه با اين دو مطلب كسى كه از سنخ بشر جز آن كه از اولياء خدا باشد و الهام از خدا گرفته باشد نمى‏تواند تقدير شما را بكند. يكى بزرگتر سرمايه خودتان كه آن حيات است، در طبق اخلاص گذاشتيد و ديگرى اينكه اين هديه را با اخلاص در طبق اخلاص‏تان گذاشتيد. عمده اين اخلاصى است كه در شما جوانان ظاهر است. شما از اين اخلاص و ايثار، جمهورى اسلامى را بيمه كرديد. فتح‏هايى كه نصيب شما شده است، خصوصاً در فتح مبين، گرچه با هيج معيارى نمى‏توان آن را سنجيد و با هيچ زبانى نمى‏توان از آن توصيف كرد، لكن آنچه كه بالاتر از همه آنهاست اين صداقت شما و اين اخلاص شما در بارگاه حق تعالى است. آنچه كه در نزد خدا ارزشش از همه بالاتر است، اين ايثار از روى اخلاص است همان كه خداى تبارك و تعالى در سوره هل اتى اهل بيت عصمت را به آن توصيف مى‏كند كه ويطمعون الطعام على حبه ... طعام چيزى نيست، آن هم يك قرص نان جو، آنچه اهميت دارد على حبه هست.

آنچه در پيشگاه حق تعالى ارزش دارد و هيچ بشرى نمى‏تواند آن را توصيف كند، اين اخلاص و محبتى است كه شما داريد. شما جان خودتان را فدا مى‏كنيد و بسيار اشخاص هم هستند كه در راه‏هاى انحرافى باز هم اين كار را مى‏كنند. صورت عمل، يك صورت است لكن معنى دو تا و محتوا دوتاست. ميزان محتواى عمل است، نه صورت عمل. شمشير على ابن ابيطالب سلام الله عليه و فرود آوردن شمشير و به دشمن آن شمشير را ضربه زدن و او را كشتن، اين امرى است كه در همه جا واقع

صحيفه نور ج 16 صفحه 131

مى‏شود و بسيارى از اشخاص اين اعمال را كرده‏اند و مى‏كنند. ارزش به اينها نيست، ارزش به آن است كه در قلب على ابن ابيطالب چه گذشته است و مرتبه اخلاص او چه اندازه بوده است.

آن مرتبه اخلاص است كه يك ضربت را با عبادت ثقلين، عبادت جن و انس مقابل كرده است. شما اين اخلاص تان و اين شهادت طلبى و اين ايثارتان براى خداست كه ارزش به شما داده است و اين ارزش را هيچ معيارى نمى‏تواند اندازه گيرى كند. عزيزان من! حفظ كنيد اين نعمت را. خداوند به شما يك همچو نعمتى داده است كه شما را با عنايت ذاتى خودش، با دست غيبى خودش متحول كرده است به يك انسان‏هاى خالص براى خود و انسان‏هائى كه جان و هر چه دارند، در راه خدا ايثار مى‏كنند. ان الله اشترى من المومنين انفسهم و اموالهم بان لهم الجنه اين جنتى كه مشترى به شما عطا مى‏كند، با جنتى كه ديگران براى آنها تحقق پيدا مى‏كند، فرق دارد. اميدوارم كه اين جنت، جنت لقاء باشد. اميدوارم كه مشترى شما، شما را در حضور خود پذيرايى كند. اولياء خدا در آن عالم هم كه هستند، به غير خدا سرگرم نيستند. نعمت‏هاى بهشت را از آن مى‏گذرند و متوجه به لقاء حق تعالى هستند و شما كه جان نثارى داريد مى‏كنيد و ايثار مى‏كنيد و با ايده شهادت به ميدان‏هاى جنگ مى‏رويد و از اسلام دفاع مى‏كنيد و از مكتب دفاع مى‏كنيد و كشورهائى را كه طمع به اين كشور دوخته‏اند مايوس مى‏كنيد همه اينها ارزشمند و بسيار ارزشمند است، لكن آن اخلاص و محبت شما و آن ايثار در راه خدا بالاترين ارزش است براى شما. آن ايثار و اخلاص است كه حتى در ترازوى عالم غيب هم نمى‏شود كه سنجش بشود. آن پيش خداى تبارك و تعالى سنجش مى‏شود و ما مفتخريم كه در يك همچو برهه از زمان واقع شديم كه مثل شما عزيزان در آنجا و در آن زمان و در آن مكان واقع شديد و ما از هوائى تنفس مى‏كنيم كه شما از آن هوا تنفس مى‏كنيد. شما ايثار گريد و شما اخلاص منديد، شما بر نفس خود پيروز شديد و ما عقب مانديم. شما احتمال اين معنى را ندهيد كه تفنگ و ژ 3 و مسلسل شما پيروز شده است. مقابل شما بالاتر از اين را هم داشتند، شما اندك داشتيد و آنها بسيار، لكن آنچه كه شما را پيروز كرد و پيروز مى‏كند، آن ايمان شماست و آن اخلاص شماست كه در شما هست و در آنها نيست. شما براى خدا در ميدان‏ها وارد مى‏شويد و آنها براى شيطان. آنها حزب شيطانند و شما حزب خدا. آنچه شما را در دو جبهه پيروز كرد و پيروز كرده و مى‏كند انشاءالله (جبهه باطنى و نفسانى و جبهه جنگ با گروه شيطانى) آن اخلاص و ايمان شماست كه شما را پيروز مى‏كند. شما شيعه همان هستيد كه مى‏فرمود اگر همه عالم در مقابل من بايستند، تنها در مقابل مى‏ايستم. آن ايمان است كه او را آنطور در مقابل همه چيز مى‏ايستاند. آن اخلاص اوست، آن روحانيت و معنويت اوست و شما هم شيعه او هستيد. اميدوارم كه از روحانيت او و از علومى كه خداى تبارك و تعالى به او عنايت كرده است و نفخات الهى كه در روح مبارك او دميده شده است، به شما و همه ما نصيبى داده بشود.

برادران! شما پيروزيد و شهداى شما پيروزند، ملت شما پيروز است. شما يك ملتى داريد كه در تمام دنيا مثل آن ملت پيدا نمى‏شود و ملت يك شمائى دارد كه در تمام مثل شما پيدا نمى‏شود. آنها كه داوطلب براى جنگ هستند، داوطلبى شان براى شيطان است. آنها هم داوطلب مى‏شوند،

صحيفه نور ج 16 صفحه 132

شماهم داوطلب هستيد و لكن فرق هست مابين داوطلبى و ايثار شما با داوطلبى و ايثار منحرفين. آنها براى براى رسيدن به دنيا و رسيدن به آمال و شهوات نفسانى وارد مى‏شوند در ميدان‏ها و شما براى شهادت و براى رسيدن به لقاءالله وارد مى‏شويد. شما پيروزيد، چه شهيد بشويد و چه انشاءالله پيروزى ظاهرى هم حاصل بشود. شما به نفس خودتان پيروز شديد، به شيطان باطنى خودتان پيروز شديد، وسوسه‏هاى شيطانى را از بين برديد و دل خودتان را براى خدا صاف كرديد و به ميدان‏ها با دل صاف و نيت خالص و عزم مصمم و رسيدن به پيروزى نهائى مى‏رويد و پيروزى نهائى از آن شماست. خداوند همه شما و همه رزمندگان را و همه قواى مسلح را پيروز كند و خداوند شما را در دو جبهه باطن و ظاهر به پيروزى نهائى برساند و خداوند انشاءالله اين كشور را از شر شرق و غرب حفظ بفرمايد. خداوند همه شما را به عنايت خودش غريق رحمت‏هاى غيبيه خود بفرمايد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 133

تاريخ 29/1/61

پيام امام خمينى به مناسبت روز ارتش

بسم الله الرحمن الرحيم‏

گرچه روز ارتش در جمهورى اسلامى از روز مردم جدا نيست، بحمدالله تعالى ارتش آنچنان مردمى است و در خدمت مردم است و مردم آنچنان با ارتش منسجم و پيوند ناگسستنى دارند كه هر دو يك واحد را تشكيل مى‏دهند و روز ارتش روز مردم است، لكن انتخاب يك روز براى ارتش به منظور تجليل بيشتر و تقدير سزاوارتر و نمودار تكريم از چهره سلحشور و رزمنده آنان است.

ملت عظيم الشان ايران روز 29 فروردين را به عنوان روز مبارك ارتش به آنان تبريك مى‏گويند. امسال با سپاس بى حد به درگاه خداوند تعالى با پيروزى‏هاى بزرگى كه ارتش و ساير قواى مسلح نصيب ملت ايران نمودند و با افتخار جاويدى كه در فتوحات، بويژه فتح مبين براى كشور اسلامى آفريدند تبريك‏ها بيشتر و جدى تر و توام با سزاوارى است. جاويد باد قواى مسلح و ارتش و سرافراز باد كشور بقيه الله اعظم اروحنالمقدمه الفداء كه اينچنين سربازان متعهد و فداكارى دارد.

در اين جنگ تحميلى و دفاع از حق، ارتش ايران و ديگر قواى مسلح بر جهانيان ثابت كردند كه مجاهدين در راه هدف و اسلام عزيز و ميهن معظم از يك قدرت غيبى مافوق طبيعت و برتر از محاسبات كاخ نشينان ستمگر برخوردارند كه با ارزيابى كوردلان خدانشناس نمى‏توان سنجيد و با معيارهاى الحادى درست نخواهد شد. با كدامين سنجش‏ها و معيارها مى‏توان فتح مبين را تحليل كرد و با كدام معادلات مى‏توان ارزيابى نمود نبرد نابرابرى كه يك طرف آن قدرت شيطانى مجهز به تمام ابزار جنگى سبك و سنگين و برخوردارى از پشتيبانى بى دريغ ابرقدرت‏ها و اكثر دولت‏هاى منطقه كه با دست باز و روى گشاده تمام امكانات خويش را در اختيار آن قرار داده‏اند و تمام بوق‏هاى تبليغاتى جهان نيز از آن پشتيبانى نموده‏اند و همه جهات تقويت در آن موجود بوده است و طرف ديگر قواى مسلحى كه ولادت او پس از انقلاب و پيروزى آن بود و ارتشش تازه از زير سلطه مستشاران امريكائى و فرماندهان ستمشاهى نجات پيدا كرده و از رژيم طاغوتى به رژيم اسلامى انسانى انتقال يافته‏اند و سپاه پاسدارانش و بسيجش از متن ملت برخاسته و تازه تفنگ به دست گرفته و دانشگاه‏هاى نظامى آنچنان نديده‏اند و از ابزار جنگى كامل برخودار نبوده و تمام اسباب ظاهرى ضعف در آنان موجود بوده است و تنها ايمان به خداوند و عشق به شهادت در راه اسلام و روح ايثار و فداكارى، ابزار نبرد نابرابر اينان بود و در ظرف قريب به يك هفته آنچنان قواى عظيم شيطانى را در هم كوبيد و آنچنان

صحيفه نور ج 16 صفحه 134

طومار ارتش مجهز برخوردار از آرايش را در هم پيچيد كه فوج قواى دشمن با همه تجهيزات تسليم يا فرارى و يا مقتول گرديدند. كدام روشنفكران تحليل گر و دانشگاه جنگ رفتگان متفكر اين پيروزى معجزه آسا را توجيه مى‏كنند؟ اگر ارتش و ساير قواى مسلح از نصرت معنوى الهى برخوردار نبودند پس اين امر خارق العاده چگونه تحقق يافت؟ آرى فرق بسيار است بين جوانانى كه شب را با مناجات و قرائت قرآن و نماز و نيايش بسر مى‏برند و حمله را با ذكر خدا و الله اكبر شروع مى كنند با آنانكه شب را با معصيت خدا و روز را در جنگ با خدا آغاز مى كنند. فرق است ميان آن سنگرها كه كتاب خدا و نهج البلاغه و كتاب هاى دعا در آن است با آن سنگرها كه بنا به گفته فاتحان، ابزار قمار و شراب و مسكرات و بدتر از آن در آنها يافت مى‏شود. و فرق است ميان آنان كه با اعتقاد به اينكه صاحب الزمان روحى فداه فرمانده آنهاست و جنگ مى‏كنند و آنان كه صدام عفلقى ابرجنايتكار فرمانده آنان است. و فرق است ميان آنان كه خود را برادر ملت مسلمان عراق مى‏دانند و هرگز به خود اجازه نمى‏دهند كه به شهرها يا روستاهاى برادران خود تجاوز كنند با آنان كه هر روز به هر شهر و دهكده (هر چند عرب نشين) كه بتوانند آتش گشوده و با دعوى جنگ براى عربيت، كودكان و زنان و پيرمردان بيگناه را قتل عام مى‏كنند. فرق است ميان آنان كه با اسراى جنگى خويش كه در حال جنگ با آنان به اسيرى درآمده‏اند چون برادران خويش رفتار مى‏كنند با آنان كه با اسرائى كه از ايران گرفته‏اند و اكثر آنها مردم عرب روستاها يا شهر بوده و در جنگ دخالت نداشته آنچنان دژخيمانه رفتار مى‏كنند كه از ترس رسوائى بيشتر اكنون نيز نتوانند خويشاوندان و نزديكان آنان را براى ملاقات بپذيرند. ما بحمدالله تعالى امروز ارتشى داريم كه با سرافرازى و قامتى استوار در جهان مى‏درخشد.

امسال ملت ايران با چنان سرافرازى و افتخار، روز ارتش را مى‏گذراند كه در سال‏هاى پيش بى سابقه بوده است و ارتش با چنان درخشندگى در مقابل دشمنان ايستادگى مى‏كند كه در تاريخ حياتش كم نظير و يا بى‏نظير بوده است و اميد است كه هر سال از سال پيش افتخار آفرين تر گردد. و در اينجا از بعضى تذكرات هر چند بدان توجه داشته باشيد نگذرم

1 - از عنايات غيبى الهى غافل نباشيد و تمام قواى نظامى و انتظامى و قواى مسلح از هر ارگانى كه هستيد سعى كنيد اين عنايات الهى را براى خودتان و براى ملت حفظ كنيد و راه آن اين است كه به تعهد خويش عمل كرده و در پيشگاه حق تعالى براى اسلام و جمهورى اسلامى تا حد توانائى فداكارى نمائيد و براى رضاى خداوند تعالى، نه هواهاى نفسانى و شيطانى، براى دفاع از اسلام و ميهن خودتان در صحنه حاضر باشيد و مبادا پيروزى‏ها شما را مغرور كند و از كمك‏هاى غيبى غافل نمايد كه غرور و غفلت انسان را به تباهى مى‏كشد و بى ترديد از قدرت نظامى مى‏كاهد. و پس از اتكال به خداوند به قدرت خود كه از اوست اعتماد و اتكال داشته باشيد.

2 - مى‏دانيد كه پيروزى در اثر انسجام تمام قواى مسلح با نقشه واحد و فكر واحد نصيب شما شد. بايد اين انسجام و اين وحدت حفظ شود كه تزلزل در اين امر الهى از بزرگترين اسباب فشل و خداى ناخواسته شكست است و اگر كسى يا خطى درصدد ايجاد تفرقه باشد بى‏درنگ به فرماندهان

صحيفه نور ج 16 صفحه 135

خبر دهيد تا جلوگيرى كنند. تمام قواى مسلح در جمهورى اسلامى براى مقصد واحد و هدف معين كوشش مى‏كنند و همه بايد به منزله دست واحد عليه مخالفان و معاندان با اسلام و جمهورى اسلامى باشند. و بدانيد كه تا اين وحدت و انسجام و اين هدف عالى اسلامى پابرجاست كشور شما آسيب نخواهد ديد.

به برادران ارتش و پاسدار و ژاندارمرى و شهربانى و بسيج و گروه‏هاى مسلح مردمى توصيه مى‏كنم خود را چنانچه قرآن كريم امر فرموده با هم برادر بدانيد و در جبهه‏ها و در پشت جبهه‏ها چون برادران هم خط و همفكر و همصدا باشيد كه در اين صورت مى‏توانيد از نيروهاى معنوى و غيبى الهى برخوردار باشيد و بر تمام مشكلات غلبه كنيد. انشاءالله تعالى موفق و پيروز باشيد. خداوند يار و نگهدار شما.

3 - از امور مهمى كه بايد تمام نيروهاى مسلح از آن پيروى كنند و اغماض از آن به هيچ وجه نمى‏توان كرد و باز هم تذكر داده‏ام آن است كه هيچ يك از افراد نيروهاى مسلح چه رده‏هاى بالا يا پائين در حزب و گروهى با هر اسم و عنوان نبايد وارد شوند، هر چند آن حزب و گروه صددرصد اسلامى و به جمهورى اسلامى وفادار باشند. و هر كس در يك حزب و گروه وارد شد بايد از ارتش و سپاه و ساير قواى انتظامى و نظامى و قواى مسلح خارج شود. و فرماندهان و مسوولان موظف هستند كه هر كس در يكى از احزاب يا گروه‏هاى سياسى يا دينى وارد شد به او تذكر دهند كه از حزب و يا گروه‏ها و يا سازمان خارج شود و اگر تخلف كرد او را از ارتش يا ديگر قواى مسلح اخراج كنند و همه افراد موظفند چنين اشخاصى را به فرماندهان معرفى نمايند. و بايد توجه داشته باشند كه ورود قواى مسلح در احزاب و گروه‏ها و سازمان‏ها پايه قواى مسلح را متزلزل خواهد كرد و غفلت از اين امر موجب پيگرد خواهد بود.

4 - همه مى‏دانيم كه ارتش و ساير قواى مسلح از پشتيبانى بى دريغ ملت در سراسر كشور آنچنان برخوردارند كه در طول تاريخ بى نظير يا بسيار كم نظير است. گمان ندارم كسى بتواند ادعا كند كه ملتى جز ملت عظيم الشان ايران از كوچك و بزرگ و زن و مرد سراسر كشور اينگونه پشتيبان قواى مسلح خود باشند و ايثارگر و داوطلب به جبهه‏هاى جنگ براى فداكارى و شهادت سبقت گيرند و گمان ندارم هيچ معيارى جز عقيدت به مكتب و ايثار در راه خدا و هدف معنوى قادر به حل اين معما باشد. اينجانب به ارتش عزيز و ساير عزيزان نصيحت مى‏كنم كه قدر اين نعمت الهى را بدانيد و با تمام قوا بكوشيد كه اين حضور عمومى ملت را در صحنه و اين پشتيبانى بزرگ را حفظ نمائيد، و راه آن استقامت و پايدارى در راه هدف و فداكارى براى اسلام عزيز و ايران و جمهورى اسلامى است. مادام كه شماها در حفاظت ميهن خودتان و اسلام و جمهورى اسلامى با اتحاد و انسجام كامل در صحنه باشيد، از توطئه‏هاى دشمنان اسلام براى براندازى جمهورى اسلامى نهراسيد و چون سدى آهنين در مقابل آنان بايستيد و با سرافرازى بر مهاجمين تبهكار بتازيد و آنان را در هم كوبيد. ملت بزرگ يكدل و يكجهت پشتيبان شماست و دست عنايت حق تعالى و پرتو قدرت لايزال او بر سر شماست. پيروز

صحيفه نور ج 16 صفحه 136

باشيد و با قدرت به پيش برويد و دشمنان خدا را از كشور خود برانيد و دست تباهكاران داخل و خارج را قطع كنيد و از خداوند قادر استعانت نمائيد.

5 - ملت ايثارگر ايران عزيزان بسيارى در جبهه‏ها و پشت جبهه‏ها از دست داده و تحمل رنج‏ها و سختى‏بسيارى نموده و از دشمنان قسم خورده و دوست نمايانى خيانتكار و تبه روزگار، دغلبازى‏هاى زيادى ديده‏اند لكن در مقابل در پيشگاه خداوند متعال سرافراز و روسفيد و در جهان نمونه و الگو و در نزد نسل‏آينده ماجور و سربلند است. از خداوند تعالى براى ملت سعادت ابدى و براى رزمندگان در جبهه‏ها و پشت جبهه‏ها استقامت و پايدارى و براى شهداى بزرگوار از اول نهضت تاكنون و پس از اين رحمت و مغفرت و براى آسيب ديدگان عافيت و سلامت و براى بازماندگان و ستمديدگان صبر و شهامت و براى ارتش و ديگر قواى مسلح شجاعت و اخلاص و مروت و براى جمهورى اسلامى بقا و براى گردانندگان آن حسن تدبير و سياست و براى مخالفان جاهل و بى غرض آن بيدارى و انصاف و براى غرضمندان و دشمنان آن خذلان و ذلت و براى مسلمانان جهان همبستگى و وحدت و براى كشورهاى اسلامى استقلال و عظمت و براى سران آنها خروج از قيد خودخواهى و سرپيچى از تبعيت بيگانگان و براى همگان شناخت اسلام عزيز و عظمت و قدرت آن را خواستارم.

بار الها! ارتشيان و ساير رزمندگان اسلام را بر كفر جهانى هر چند فزونتر پيروز فرما و توفيق خدمت و اخلاص به همه ما عنايت فرما. سلام بر ارتشيان محترم و درود بر سپاهيان و ديگر قواى مسلح.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 137

تاريخ 8/2/61

بيانات امام خمينى در جمع مسؤولان و نويسندگان دايره انتشارات سپاه پاسداران انقلاب اسلامى

شهدا را قلم‏ها مى‏سازند و قلم‏ها هستند كه شهيد پرورند

بسم الله الرحمن الرحيم‏

ابتدا بايد از شما آقايان و سپاه پاسداران تشكر كنم كه به حسب غالب افراد، متعهد و براى اسلام و جمهورى اسلامى خدمت مى‏كنند. خداوند آنان را تقويت و شهداى آنان را با شهداى صدر اسلام محشور كند و بازماندگان آنان كه همه هستند را تاييد كند تا جمهورى اسلامى كه همه قدرت‏ها بر عليه آن قد علم كرده‏اند را به منزل برساند.

اهميت انتشارات، مثل اهميت خون‏هائى است كه در جبهه‏ها ريخته مى‏شود. و مداد العلماء افضل من دماء الشهداً دماء شهدا اگر چه بسيار ارزشمند و سازنده است، لكن قلم‏ها بيشتر مى‏توانند سازنده باشند و اصولاً شهدا را قلم ها مى‏سازند و قلم‏ها هستند كه شهيد پرورند. از اين روست كه شما بايد به ارزش كار خود توجه داشته باشيد و بدانيد هر عملى كه ارزشش بيشتر باشد، مسووليتش سنگين‏تر است. شما كه در گروه فرهنگى سپاه هستيد، بايد كارى كنيد كه نشريات شما مفيد باشد. انتشارات رژيم سابق، عاملى قوى درجهت به فساد و تباهى كشاندن نسل جوان دختر و پسر بود كه شما بايد آن را جبران كنيد و بايد در نشريات سپاه فصلى را به نصيحت خود پاسداران اختصاص دهيد تا كار شما، هم نسبت به افراد سپاه پاسداران سازنده باشد و هم تبليغات براى ديگران.

ما كه‏خواهيم روى پاى خودمان بايستيم بايد مردم را به استقامت و حضور در صحنه دعوت كنيم

امروز كه اكثر راديوهاى بيگانه و منشورات خارجى با جديت تمام كوشش مى‏كنند تا خبرهاى خوب ما را بد جلوه دهند، ما بايد تبليغات خود را گسترش دهيم و به زبان‏هاى ديگر از قبيل عربى و انگليسى مسائل خود را به ساير نقاط دنيا برسانيم. اين خدمتى را كه شما در اين زمان مى‏كنيد مى‏توانم بگويم ارزنده‏تر است از خدمت‏هائى كه در طول تاريخ براى اسلام شده است، چون كسانى كه در سابق بودند، همچو دشمنانى كه ما داريم، نداشتند. افراد آن زمان فقط با روم و ايران سر و كار داشتند و اينك سر و كار ما با همه دنياست. امروز از آن طرف درياها در اينجا دخالت مى‏كنند، قصد دارند در امور همه كشورها دخالت كنند و ما كه مى‏خواهيم روى پاى خودمان بايستيم بايد مردم را به استقامت و حضور

صحيفه نور ج 16 صفحه 138

در صحنه دعوت نمائيم. شما، جوانان را به خير و صلاح دعوت كنيد و چنانچه اشكالى ديديد جلوگيرى كنيد كه به جاى ديگر سرايت نكند. چه بسا اشخاصى باشند كه بخواهند در بين شما وارد شوند و كارهاى خلافى انجام دهند. آنچه در كارهاى تبليغ خيلى مهم است و كراراً تذكر داده‏ام اينكه بايد افرادى را كه با آنها آشنا هستيد در اين امر مهم وارد كنيد و همانطور كه گفتيد حوزه علميه نظارت نمايد تا دچار مشكل و اشتباه نشويد. من هم به همه شما دعا مى‏كنم و از خداوند مى‏خواهم همه شما را موفق و محفوظ فرمايد و اين جمهورى اسلامى و ملت را كه براى خدا قيام كرده است به پيش ببرد تا به زمان ظهور حضرت ولى عصر سلام الله عليه متصل گردد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 139

تاريخ 11/2/61

بيانات امام خمينى در ديدار با وزير كار و امور اجتماعى و گروهى از كارگران كارخانجات مختلف‏

يك روز شما كارگرها به يك عمر سرمايه دارها و كارفرماها و كذا و كذاها ارزش دارد

بسم الله الرحمن الرحيم‏

من اين روز مبارك كارگر را بر شما و همه كارگرانى كه در طول تاريخ رفته‏اند و خواهند آمد، تبريك عرض مى‏كنم. مبارك باد بر شما قشر عزيز عامل ارزش‏هاى بزرگ انسانى، و مبارك باد بر شما و بر همه ملت ما اين روز مبارك كه بحمدالله امروز كشور ما طورى است كه روز كارگر، روز همه است و روز ارتش روز همه است و روز زن، روز همه است و همه با هم منسجمند و يك واحد الهى را متحقق كرده‏اند. آن وحدتى را كه خداى تبارك و تعالى امر فرموده‏اند، بحمدالله در قشرهاى ملت مسلمان ايران متحقق شده است و اگر يك اقليت ناچيزى هم باشد، در اين اكثريت مستهلك است. من نمى‏دانم كه راجع به كار و كارگر از چه بعدى با شما سخن بگويم، همه ابعادش كه در ذهن من است يا بيشترش در ذهن من است، نمى‏توانم در يك جلسه محدود عرض كنم، ناچارم كه بعضى از ابعادش را در اينجا خدمت شما عزيزان عرض كنم و مطالبى را كه عرض مى‏كنم، شما به وجدان خودتان عرضه كنيد و اگر پذيرفتيد، من متشكر مى‏شوم و من مى‏خواهم كه با وجدان پاك خودتان ارزيابى كنيد و بدانيد كه شما چه وضعى در كشورتان داريد و كارگران چه وضعى در كشوهاى ديگر دارند.

من يك جهت نازل كارگرى را ابتدائاً عرضه مى‏كنم و آن اين است كه شما توجه كنيد به گروه كارگران، اعم از شما كارگرانى كه در كارخانه‏ها و در صنعت‏ها هستيد و زحمت مى‏كشيد و آن گروه‏هائى كه در مزارع زحمت مى‏كشند و بالاخره گروه فعال زحمتكش كه امروز روز شماست و البته روز همه است. شما يك توجهى به اين مطلب بكنيد كه اين گروه‏هاى كارگر نشاط خودشان و جهات همان ماديت را، شما ملاحظه كنيد، ببينيد كه اين گروه كارگر از سلامت بدن و از سلامت روح بيشتر برخوردارند يا آن گروه‏هائى كه به اصطلاح كارفرما هستند؟ و آن سرمايه‏دارهائى كه كار نمى‏كنند و كنار نشسته‏اند و با بيكارى عمر خودشان را مى‏گذرانند؟ شما به وجدان خودتان رجوع كنيد، اگر يك همچو مجلسى كه الان نمونه‏اى از كارگر است كه بحمدالله امروز اينجا تشريف آورده‏اند، اگر اين مجلس در كنارش يك مجلس ديگرى بود از سرمايه‏دارها و بيكارها و آنهائى كه نشسته‏اند خانه و مى‏خورند و مى‏خوابند، اگر يك كسى از خارج بيايد و چهره‏هاى شما را ببيند، بازوان شما را ببيند،

صحيفه نور ج 16 صفحه 140

سينه‏هاى فراخ شما را ببيند، بشاشت چهره‏هاى شما را ببيند و آهنگ صوت‏هاى شما را بشنود و بعد نظر بكند به آن مجلسى كه آن عده كارفرما و سرمايه‏دار و بيكار و هرزه‏گرد نشسته‏اند، مى‏بيند كه اينها يك جوان‏هاى سالم، سرنشاط و آنها يا چرت مى‏زنند و يا خميازه مى‏كشند و يا از درددل و پهلو و سر خودشان مى‏نالند. و اين، براى اين است كه كسانى كه كارگر نيستند به آن معناى عامش، اينها اينطور نيست كه شما گمان كنيد يك روزگار خوشى دارند، شما توجه به اين معنا شايد بسياريتان نداشته باشيد كه روزگار تلخى كه بر سرماى دارها و كارفرماها و داراى كذا و كذاها، خان‏ها و فئودال‏ها و امثال اينها مى‏گذرد، آن روزهاى سخت چقدر براى آنها ناگوارى دارد و يك روز شما به يك عمر آنها ارزش دارد. آنها براى خاطر بيكارى و پرخورى و خواب و هرزه روى پناه مى‏برند به ترياك، افيون، منقل و يا هروئين و يا مراكز فحشا، براى اينكه نمى‏توانند تحمل آن چيزهائى كه در نفسشان مى‏گذرد و آن ناراحتى‏هائى كه دارند نمى‏توانند بكنند و من آنقدرى كه اطلاع دارم و در جوانى ديدم، اكثر اين خان‏ها و فئودال‏ها به وافور پناه برده بودند، آنهائى كه تدين‏شان ديگر خيلى نيست، آنها به مشروبات و به هروئين و به امثال اين چيزها يا به مراكز فحشا و دنبال مراكز فحشا، آنطور زحمت‏هائى كه دارد و آنطور مرض‏هائى كه هست و آنطور گرفتارى‏هائى كه هست، شما كارگرها بحمدالله نديديد و اميد است كه نبينيد. شما قدر اين كارگرى را بدانيد كه اين كارگرى، هم مزاج شما را سالم نگه مى‏دارد و اگر چنانچه انسان بيكار بيفتد، آن فعاليت‏هائى كه در بدنش و در سلول‏هاى بدنش بايد بشود، آنها هم از كار مى‏افتند و كسانى كه فعاليت دارند، به اندازه‏اى كه فعاليت دارند، آنها هم به كار مى‏افتند و جبران مى‏كنند نقيصه‏ها را و شما مى‏بينيد كه در يك گروه زياد از كارگرها يكى دو نفر بشود پيدا بكنيد كه اينها مريض باشند و افسرده باشند و اينها همه الحمدلله سرحالند و خيال مى‏كنند كه آنها آسوده‏اند، اين، خيالى است كه آنها مى‏كنند، در صورتى كه آنها، آن طبقه به اصطلاح خودشان بالا و به حسب واقع پائين، آنها اينقدر افسردگى‏ها و گرفتارى‏ها را دارند كه به حساب نمى‏آيد.

اين يك مساله‏اى است كه بايد شما خودتان بعد فكرش را بكنيد و مطالعه كنيد در بين خودتان، جوان‏هاى خودتان را مقايسه كنيد با آنهائى كه بيكار مى‏گذرانند و به هرزه‏درى و به هرزه‏گرى عمر خودشان را مى‏گذرانند و آن ارزشى كه شما داريد، شما برادران داريد و آن ارزشى كه اسلام به شما داده است، از پيغمبر اكرم شنيده‏ايد كه نقل شده است كه كف دست يك كارگر را، يعنى همان محلى كه كار درش تاثير كرده و پنبه بسته، آنجا را بوسيد و اين، يك نشان ارزش است براى كارگر در طول تاريخ. پيغمبر اسلام كه اولين فرد انسان‏هاست و بزرگترين انسان كامل است، نسبت به كارگر اينطور تواضع بكند و كف دست او را كه علامت كار است ببوسد، اين نكته دارد كه كف دست را بوسيده، نه پشت دست را. كف دست آثار كار درش هست، مى‏خواهد ارزش كار را به عالميان اعلام كند، به مسلمين اعلام كند كه ارزش كار اين است كه آنجائى كه كارگر كه كار كرده است، در اثر كار يك نشانه‏اى پيدا كرده من آنجا را مى‏بوسم كه ملت‏هاى اسلامى و بشر ارزش اين كارگر را بداند.

صحيفه نور ج 16 صفحه 141

امروز شما كارگرها با كار خودتان يك كشور را نجات مى‏دهيد از وابستگى‏

و من امروز عرض مى‏كنم كه كارگر امروز، با كارگر آنوقت بسيار فرق دارد. آنوقت در آن محيطى كه رسول خدا صلى الله عليه و آله و سلم زندگى مى‏فرمودند و ساير جاهائى كه مردم ديگر هم زندگى مى‏كردند، خصوصاً حجاز كه پيغمبر اكرم تشريف داشتند، آنجا روابط با ساير كشورها يا هيچ نبود، يا اگر بود بسيار كم و اگر چنانچه كمبودى براى يك شهر پيدا مى‏شد، آن كمبود از شهرهاى ديگر بايد جبران بشود، احتياج به همان، هم كشورى‏هاى خودشان داشتند و رفع نقيصه را اگر يك وقتى نمى‏توانست در خود يك شهرى بكند، از يك شهر ديگرى انجام اين كار را مى‏دادند. اين وابستگى‏هائى كه امروز در دنيا هست و اين زندگى كه محيط دنيا را و وضع دنيا را با سابق جدا كرده است و اينطور روابط زيادى كه امروز وقتى شما اينجا يك صحبت بكنيد، قبل از اينكه به فرض كنيد كه بيرون اينجا برسد، آمريكا هم از آن مطلع مى‏شود و وابستگى‏هائى كه دنيا به هم دارد و وابستگى‏هائى كه كشورها به كشورهاى بزرگ سرمايه دارى يا كمونيستى دارد، آنوقت در زمان رسول خدا نبوده است. ارزش كار در آنوقت همين مقدار بوده است كه خود كار شريف است و خود كار براى انسان و روحيات انسان مفيد است و كار، اثرش هم علاوه بر اينكه براى خود انسان و مزاج انسان مفيد است و در روح انسان هم تاثير دارد براى يك شهرى هم فايده دارد، اما ديگر مطرح نبود كه اگر كار نكنم وابسته به امريكا مى‏شوم يا وابسته به شوروى، اين مساله آنوقت مطرح نبود. امروز ارزش كار شما به همان اندازه است كه دنيا پيشرفت كرده، همان معنائى كه در دنيا، پيشرفت‏هائى كه در دنيا شده است و اگر كارگر به آنطورى كه بايد كار كند، كار نكند، وابستگى‏هائى كه در يك كشورى، در يك محيطى مى‏شود غير از آن وابستگى‏هائى است كه در سنين سابق، در قرون سابق بوده، در زمان رسول الله بوده است. امروز شما با كار خودتان مى‏توانيد كه يك ارزشى ايجاد كنيد كه اصلش آنوقت مطرح نبوده است. با كار خودتان مى توانيد كه اين وابستگى‏هائى كه در طول تاريخ، از آنوقتى كه شرق و غرب به اينجا راه پيدا كردند و در طول سلطنت منحوس پهلوى پيدا كرده اين كشور كه مى‏دانيد همه چيزهايش وابسته شده است و همه افرادش را اينها وابسته كرده بودند و همه گروه‏ها را وابسته كرده بودند، امروز اگر شما كار بكنيد و فعال در كار كردن باشيد، ارزش اين است كه علاوه بر آن ارزش‏هاى معنوى و مادى كه براى شخص خود شما دارد، علاوه بر اين يك كشور را شما نجات مى‏دهيد از وابستگى. ما تا كى بايد وابسته به امريكا، وابسته به شوروى باشيم؟ بالاخره بايد يك عمل داشته باشد. ما بايد ادراك اين معنا را بكنيم كه ما كه در هر جا كار مى‏كنيم، در امر كشاورزى كار مى‏كنيم، در امر صنعت و در كارخانه‏ها كار مى‏كنيم، بايد خودمان به خودمان تلقين كنيم كه ما مستقليم و ما بايد مستقل باشيم و ما نبايد دستمان را به ديگرى دراز كنيم براى امورى كه كشورمان محتاج است. ارزش كار شما امروز ارزش يك امرى است كه نمى‏شود مقايسه‏اش كرد با زمان‏هاى سابق. رسول الله در آن محيط، ممكن است كه توجه، لابد توجه به همه محيطها داشته است، در آن محيط دست كارگر را آنطور كه نقل مى‏كنند، كف دست كارگر و محل كار را بوسيده تا ارزش كار را در تاريخ عرضه كنند

صحيفه نور ج 16 صفحه 142

و ما مفتخريم و شما و همه مفتخرند به اينكه يك همچو نشانى پيغمبر اكرم به شما داده، يا در بعضى روايات فرموده‏اند كه قطره عرقى كه از بدن كارگر مى‏آيد مثل قطره خونى است كه از شهداى در راه خدا مى‏آيد. چقدر اين ارزش دارد. آنهائى كه الان در جبهه‏ها جنگ مى‏كنند و در جبهه بحمدالله پيروزمندانه جنگ مى‏كنند و اخيرا هم پيروزى بزرگى به دست آوردند و اميد است پيروزى نهائى را به دست بياورند انشاءالله، اين چقدر ارزش دارد، عرق شما هم كه در كارخانه‏ها مى‏ريزد، همان ارزش را دارد، براى اينكه شما هم براى احياء يك كشور، براى وابسته نبودن يك كشور به خارج، براى استقلال كشور اسلامى زحمت مى‏كشيد، آنها هم براى دفاع از يك كشور اسلامى، دفاع از اسلام زحمت مى‏كشند. آنها كارگرند مثل شما و شما مجاهديد مثل آنها و اين يك نعمت بزرگى است كه نصيب كارگرها در قشر وسيع و شما عزيزان كه در كارخانه‏ها و در مواردى كه صنعت در آنجا حكمفرماست، كار مى‏كنيد. و بايد توجه كنيد كه نگذاشتند شما، آن اشخاصى كه خائن بودند به اين كشور، آن اشخاصى كه وابستگى داشتند به كشورهاى ابرقدرت، آنها كوشش كردند كه شما نتوانيد آن چيزهائى كه كشورتان احتياج دارد، بسازيد. اگر نبود در طول تاريخ، در اين سده‏هاى آخرى كه خارجى‏هاى به اينجا راه پيدا كردند، و نبود خيانت‏هائى كه حكومت‏هاى ما بر ما كردند، شما هم امروز، الان از همان صنعت‏هاى پيشرفته مى‏توانستيد تحقق بدهيد و امروز هم بايد در اين فكر باشيد. تا در اين فكر نباشيد، نمى‏توانيد كشور خودتان را و نسل‏هاى آينده را نجات بدهيد. بايد به اين فكر باشيد كه خودتان قادر بر اين هستيد كه آن چيزهائى كه در خارج درست مى‏كنند و شما احتياج به آن داريد و كشور شما احتياج به آن دارد، خودتان درست كنيد.

دو بلوك سرمايه‏دارى و كمونيستى كارگر را ابزار قرار داده‏اند براى منافع خودشان

و من يك نكته ديگرى هم به شما عرض مى‏كنم كه توجه كنيد كه اينهائى كه از كارگرها پشتيبانى مى‏خواهند بكنند و آنهائى كه مى‏خواهند كشور را به سوى غرب بكشند به اسم شرق و خود كشورهاى كمونيستى و سرمايه‏دارى، اين دو بلوك سرمايه‏دارى و كمونيستى، نسبت به كارگر چه جور هستند و اسلام نسبت به كارگر چه جور است. اول شخص اسلام را من عرض كردم، اول شخص اسلام، مصدع اسلام بود و شارع اسلام از قبل خداى تبارك و تعالى، رفتار او با كارگر، آن بود كه عرض كردم كه كف دست كارگر را با تواضع بوسيد و اين نشان كارگرى را بوسيد و براى كارگران افتخار ايجاد كرد. ارزش انسانى را توجه داشت كه كارگر، كارگر آن روز استقلال داشت و هر چه كاركرد براى خودش بود و استقلال داشت و ارزش داشت و آن ارزش را، محل ارزش را بوسيد پيغمبر اكرم و اعلام كرد ارزش كارگر را و دوم شخص اسلام على ابن ابيطالب سلام الله عليه ايشان خودش يك كارگر بوده يعنى قنات حفر مى‏كرده، مى‏رفته است قنات مى‏كنده است آب بيرون مى آورده، لكن براى خودش نه، بعد از آنكه بيرون مى‏آمده وقف مى‏كرده براى مستمندان، براى آنها. يك نفر كارگر بوده است كه براى اعاشه خودش هم كار مى‏كرده و در عين حالى كه آنطور قنات‏ها را (چندين قنات‏

صحيفه نور ج 16 صفحه 143

از ايشان هست) كنده با دست خودش و همان روز (به حسب نقل) همان روزى كه بيعت به امامت كردند براى او، به خلافت، وقتى بيعت تمام شد، همان روز بيل و كلنگ خودش را برداشت دنبال كار... اين دو نفر شخص اول اسلام كه كارشان بايد سرمشق باشد براى همه ما. شما مقايسه كنيد اين احترامى كه كارگر در اسلام به واسطه عمل اين دو بزرگمرد تحقق پيدا كرده و اين ارزشى كه به شما داده است كه خودش هم در عرض شما آمده است. و اين فقط على ابن ابيطالب سلام‏الله عليه نيست، حضرت صادق، حضرت باقر، آنها هم، از آنها نقل كرده‏اند كه در يك محلى كه داشتند، مى‏رفتند كار مى‏كردند. به حضرت صادق بعضى مى‏گفتند آقا (حضرت صادق شغلش خيلى بود. شغل معنويش زياد بود و كار تبليغاتى و كار تعليماتى‏اش زياد بود، معذلك خودش تشريف مى‏برد به حسب اين نقل و در آن جائى كه داشت كار مى‏كرد) به او عرض كردند كه خوب، اين را به ما واگذار كن. فرمود من ميل دارم كه كارى كه مى‏خواهم براى خودم بكنم، حرارت آفتاب را در بدن خودم حس كنم. اين، چقدر ارزش مى‏دهد كه يك نفر كه در زمان خودش شخص اول بود و داراى آن مقامات بود، خودش كار مى‏كند و تعليم مى‏دهد كه ارزش كار چى است. شما در بلوك كمونيستى سران اينها را ببينيد، ادعاها و شعارها زياد است، در طول زمان اينها شعار داده‏اند و ادعا كرده‏اند، لكن وقتى كه مى‏بينيد كه خود آنها وضعشان چه جورى است، سلوكشان با كارگر چى است، به كارگر چه نظرى دارند، چه جور نگاه مى‏كنند، سرمايه‏دارى هم ملاحظه كنيد آنها چه مى‏كنند، هر دو اينها كارگر را آلت استفاده خودشان قرار داده‏اند. اين هر دو بلوك اينها را، آن به يك وضعى، آن به وضع ديگر آلت قرار داده‏اند و ابزار قرار داده‏اند براى منافع خودشان و براى چى. در كشورهاى كمونيستى اصل براى كارگر (من نمى‏توانم كه نسبت به كارگر اين تعبير را بكنم) اينها را مثل يك حيوان كارگر را فرض كردند كه هيچ نبايد داشته باشند، فقط خوراك به شما مى‏دهند، شما بايد كار كنيد خوراك بگيريد، آنوقت كه كارى ازشان نمى‏آيد، طردشان مى‏كنند و به راى بعضى‏شان بايد ريختشان به دريا. آن دسته ديگر هم شما را بازى داده‏اند كارگرها را بازى داده‏اند و از راه ديگر مى‏چاپند آنها را.

صلاح و فساد اين كشور امروز به دست خود ملت است

اسلام براى كارگر ارزش قائل است، براى كارگر و كار ارج قائل است و احترام قائل است، يعنى همانطورى كه يك شخص عالم، يك شخص مجاهد را توصيف مى‏كند، شخص كارگر، زارع، هر كارگرى را، مى‏گويد همه‏شان مثل همند، مثل شانه‏اى كه اين رده‏هائى كه دارد، همه هم قد هستند، مثل هم هستند، آن شانه‏هاى آنوقت اينطور بودند، اينها همين طور همه برابر هستند. در قرآن كريم هم تصريح مى‏كند كه امتيازها به اين مسائلى كه سرمايه داشتن، قدرت داشتن نمى‏دانم و امثال اينها نيست، ارزش‏ها و بزرگى‏ها به تقواست، به ارزش انسانى است. ارزش انسانى را اين دو بلوك اصلاً فراموش كرده‏اند، توجه به اينكه اينها انسانند مثل خود ما هستند. آنوقتى كه استالين متولد شده، با يك رعيت ديگرى، يك رعيتى فرقى با هم نداشتند، بعداً او به قدرت رسيده آنطور عمل كرده و اين

صحيفه نور ج 16 صفحه 144

بيچاره‏ها تحت ستم، اينطور بايد عمل كنند براى آنها. يا آن بلوك سرمايه‏دارى هم همين طور ارزش براى انسان‏ها قائل نيستند، آنها ارزش براى قدرت خودشان قائلند، هر كشورى كه تحت قدرت آنها باشد به او كمك مى‏كنند.

الان اگر يك گرايش بكند اين كشور اسلامى به يك طرف از اينها، برايش سرشار، همه كارى مى‏كنند، لكن ارزش انسانى و ارزش اسلامى اقتضاء مى‏كند كه به هيچ يك از آنها گرايش پيدا نكند. هر مملكتى كه از آنها بخواهد استقلال داشته باشد، جدا بشود مثل كشور ما، گرفتار اينها مى‏شود. الان كشور شما گرفتار اين دو بلوك هستند، هر كدام به يك راهى، به يك طورى و تمام اين فسادهائى كه واقع مى‏شود در اين كشور از اين گروهك‏هاى فاسد و تمام تبليغاتى كه خود اين گروه‏ها در خارج مى‏كنند، اينها همه براى خاطر اين است كه دستور از آنها گرفتند. آن روزى كه كشور ايران خداى نخواسته، خدا نياورد آن روز را به گرايش پيدا كند به آمريكا، خواهيد ديد كه تمام اينهائى كه در - چيز هستند - پاريس جمع شده‏اند و اسباب زحمت ايرانى‏ها را خيال مى‏كنند مى‏توانند فراهم كنند، همه قلم‏هايشان بر مى‏گردد و ثناگو مى‏شود، از اين طرف هم همين طور، ما مى‏خواهيم مستقل باشيم، ما مى‏خواهيم كه آمريكا در طول زمان، قبلاً انگلستان و بعد آمريكا، در طول سلطنت اين دو مرد فاسد به سرما آمده است، تمام ارزش‏هاى انسانى را مى‏خواستند از ما بگيرند و جوان‏هاى ما را به فساد بكشند و جوان‏هاى ما را به مراكز فساد بكشند و انسانيت را از آنها بگيرند، اينها، مى‏خواهيم ما كه ديگر تحت آن سلطه نباشيم و خودمان يك انسان مستقل باشيم. شما كوشش كنيد، صلاح و فساد اين كشور امروز به دست خود ملت است. شماها هم يك عضو بسيار مهمى در اين كشور هستيد و بسيار موثرى براى رفع وابستگى كشورتان به خارج، كشاورزان هم يك عضو بزرگ اين كشورند براى رفع وابستگى اين كشور به خارج. شما دو بازوى بزرگ اين كشور كوشش كنيد كه ما در كشاورزى محتاج به اينكه به ديگران مراجعه كنيم و از ديگر جاها بياوريم نباشيم و در امور صنعتى هم نباشيم. و بدانيد كه از حالا كه شروع كنيد مى‏توانيد اين عمل را بكنيد، منتها كشاورزها زودتر مى‏رسند به آنجا و شما يك قدرى ديرتر، منتها ارزش عمل شما بسيار زياد است و كارهاى شما فنى است. خيال نكنيد كه فقط آنها مى‏توانند كه اين كارها را بكنند، آنطورى كه تبليغاتشان تاكنون در گوش ما خوانده شده است كه ما بايد وابسته باشيم. ما نبايد وابسته باشيم، ما بايد مستقل باشيم، ما بايد هر مقدارى كه خودمان كار مى‏كنيم به همان مقدار اكتفا كنيم، در صدد باشيم كه خود را به آن حدى برسانيم كه از كشور ما هم ارزاق و گندم و جو و امثال اينها صادر بشود و اين كشور بسيار مستعد براى اين معناست، و هم كوشش كنيم كه ديگران به ما محتاج باشند در امور صنعتى و مى‏توانيم، و مى‏توانيد و مى‏توانيم. ما فرضاً هم نتوانيم، ما فرض مى‏گيريم كه خير، نمى‏توانيم، اما كوشش خودمان كه يك عبادتى است، يك كار ارزشمندى است، ما كوشش خودمان را مى‏كنيم. من كراراً اين مطلب را گفتم كه ما صد در صد اينطور نيست كه كار مى‏كنيم كه پيروز بشويم، البته ميل داريم، اما اينطور نيست كه حتم داريم كه ما پيروز مى‏شويم. نه، اما در عين حالى كه حتم به پيروزى نداريم، تكليف خودمان را

صحيفه نور ج 16 صفحه 145

عمل مى‏كنيم، ما يك انسان هستيم، شما انسان هستيد و ارزشمند هستيد، شما مى‏خواهيد ارزش خودتان را حفظ كنيد، شما مى‏خواهيد كه به شما فرض كنيد كه عروسك‏ها را بياورند بفروشند، يا شما را به مراكز فحشا بكشانند و ارزشتان را از بين ببرند و شكمتان را سير كنند. شما مى‏خواهيد ارزشتان را حفظ كنيد و دنبال آن ارزش كه در مركز اعلاء واقع شده است، كشور خودتان را هم نجات بدهيد. ما و شما و همه دوستان و همه كشاورزان و همه كارگران و همه ملت ايران توجه به اين داشته باشند كه اين ارزشى كه خداى تبارك و تعالى نصيب شما كرد و اين استقلالى كه نصيب شما كرد و اين امرى كه الان در تمام دنيا شما مطرحيد، هر چه مى‏خواهند اين قلم‏هاى فاسد از شماها تكذيب كنند، از ايران تكذيب كنند، هر چه مى‏خواهند از دادگاه‏ها تكذيب كنند، از دولت تكذيب كنند، لكن دنيا فهميده است كه شما ارزش داريد و دنيا فهميده است كه شما يك ملتى هستيد كه نظير شما در طول تاريخ تا حالا نبوده است.

همه آثارى كه از آقاى مطهرى هست، بى‏استثنا خوب است‏

و من اميدوارم كه ملت‏هاى ديگر هم به تبعيت از شما و به تبعيت از اسلام عزيز نظير شما بشوند، استقلال خودشان را و آزادى خودشان را به دست بياورند. خداوند همه شما را انشاءالله صحت و سلامت بدهد. و چون روز مطابق است، منطبق است با سالروز وفات مرحوم مطهرى رحمه‏الله، من بايد يك كلمه هم از آن به شما عرض كنم. مرحوم آقاى مطهرى يك فرد بود، جنبه‏هاى مختلف در او جمع شده بود و خدمتى كه به نسل جوان و ديگران مرحوم مطهرى كرده است، كم كسى كرده است. آثارى كه از او هست، بى‏استثنا همه آثارش خوب است و من كس ديگرى را سراغ ندارم كه بتوانم بگويم بى‏استثنا آثارش خوب است. ايشان بى‏استثنا آثارش خوب است، انسان‏ساز است، براى كشور خدمت كرده، در آن حال خفقان خدمت‏هاى بزرگ كرده است اين مرد عاليقدر. خداوند به حق رسول اكرم او را با رسول اكرم محشور بفرمايد و خداوند همه شهداى ما را انشاءالله رحمت بفرمايد و خداوند جنگنده‏هاى ما را كه الان درصدد پيروزى آخرى هستند و انشاءالله تحقق پيدا مى‏كند، آنها را، پيروزى آخرى را نصيب به آنها فرمايد و خداوند شما كارگران عزيز را و همه كارگران را انشاءالله اجر شهدا عنايت كند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 146

تاريخ 20/2/61

فرمان امام خمينى به حجت‏الاسلام قرائتى‏

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ محسن قرائتى دامت افاضاته‏

نظر به اهميت امر سوادآموزى و گسترش فرهنگ و معارف اسلام و با توجه به تجربياتى كه در اين باره داريد، جنابعالى را به سمت نماينده خود در سازمان نهضت سوادآموزى تعيين مى‏نمايم.

اميد است با هماهنگى هر چه بيشتر با مسوولان محترم اين سازمان و وزارت آموزش و پرورش مسؤوليت سنگين خويش را بهتر انجام دهيد.

بديهى است كه كمك و مساعدت دست اندركاران امر نهضت و وزارت آموزش و پرورش و استفاده از تمامى امكانات موجود، پيروزى شما را بر عفريت بيسوادى كه يكى از ميراث‏هاى شوم نظام طاغوتى است سريع‏تر مى‏نمايد.

از خداى تعالى موفقيت شما را در اين راه مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 147

تاريخ 20/2/61

بيانات امام خمينى در جمع اعضاى اصلى واحد اطلاعات سپاه پاسداران انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

امروز هر چه مى‏بينيد امور غير عادى است. تمام كارهائى كه در داخل شهرها و در جبهه‏ها مى‏شود از امورى است كه خداوند متعال بر ما منت گذاشته است. شما ببينيد چگونه لشكريان كفر با آن سلاح‏ها و آنهمه افراد از تعداد اندك ما شكست مى‏خورند. اين همان نصر به واسطه رعب است كه خدا در دل دشمنان ما رعب ايجاد كرده است. در صدر اسلام لشكريان كفر در مقابل مسلمانان چنان مى‏ترسيدند كه با همه تجهيزاتشان خودشان را يا تسليم مى‏كردند و يا فرار مى‏نمودند. امروز هم در ايران وضع چنين شده است كه هر كجا حرف پاسدار مى‏شود، دشمنان ما، چه منافقين و چه صداميان شديداً مى‏ترسند. آنها هم كه در خارج نشسته‏اند از پاسداران ما در ايران مى‏ترسند. در اينجا لازم است شما را به يك نكته نصيحت كنم و آن اين است كه اتحاد و انسجامتان را حفظ كنيد. شما بايد بدانيد كه هر اختلاف و نزاعى شروع شود، از باطن خود انسان است و هر اتحاد و انسجامى كه حاصل شود، از خداست. اميدوارم قوى باشيد و به پيش رويد. مطمئن باشيد كه پيروزيد.

والسلام عليكم


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 148

تاريخ 21/2/61

پاسخ امام خمينى به تلگرام آيت‏اللَّه العظمى مرعشى نجفى‏

بسم الله الرحمن الرحيم‏

حضرت آيت‏الله آقاى نجفى دامت بركاته - قم‏

پس از اهداء سلام و تحيت، تلگراف شريف مبنى بر تبريك پيروزى‏هاى بزرگ رزمندگان اسلام موجب تشكر گرديد. اينجانب متقابلا پيروزى غرورآفرين رزمندگان اسلام را به جنابعالى و جميع علاقه‏مندان به اسلام و قرآن كريم تبريك عرض مى‏كنم. اسلام از اول ظهورش گرفتار دشمنان خودخواه و سركشانى عنان گسيخته بوده است و بحمدالله با عنايات خداوند متعال و نصرت‏هاى غيبى، راه خود را به پيش مى‏برد. حمله گستاخانه رژيم كافر بعث عراق كه با تحريك ابرقدرت‏ها خصوصاً امريكاى جهانخوار انجام گرفت و با انگيزه خدمت به دشمنان اسلام و بشريت بود، از طليعه آن پيش‏بينى مى‏شد كه با شكست مفتضحانه روبرو خواهد شد و بدبختى و نفرت و ذلت براى دشمنان خداى تعالى به بار خواهد آورد و عظمت و سربلندى براى اسلام و مسلمانان خواهد آفريد. اين پيروزى و ديگر پيروزى‏ها مرهون عنايات غيبى خداوند متعال و پشتيبانى بقيه‏الله اروحنا له الفدا و ادعيه خالصه صاحب نفسان و بزرگان است و اين روحيه معجزه‏آساى سلحشوران قواى مسلح از ارتش و سپاه و بسيج و ساير قواى نظامى و انتظامى و مردمى در جبهه‏ها و ملت عظيم‏الشان ايران در پشت جبهه‏ها كه از نوادر تاريخ است، مرهون خلوص نيت آنان و ايمان سرشار و عزم استوارشان است. خداوند اين روحيه انسانى - الهى را هر چه افزونتر فرمايد. از جنابعالى و از ساير مراجع عظام و علماى اعلام اميد دعاى خير براى پيروزى نهايى اسلام بر كفر را دارم.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 149

تاريخ 26/2/61

بيانات امام خمينى در جمع اعضاى شورايعالى تبليغات اسلامى، ائمه جماعات قم و غرب تهران و كاركنان دفتر مركزى سازمان تبليغات اسلامى‏

هيچ انقلابى تاكنون به اندازه انقلاب اسلامى مورد هجوم تبليغاتى و تسليحاتى واقع نشده است

بسم الله الرحمن الرحيم‏

بحمدالله اين مجلس، مجلس علماست، مجلس دانشمندان متعهد است و ما موفق شديم به زيارت آقايان و اميدواريم كه همه توفيق پيدا كنيم در خدمت به اسلام.

مساله تبليغات از صدر اسلام تا ابد يكى از امورى است كه اسلام بر آن پافشارى كرده است و در اين زمان كه ما هستيم يك اولويت خاصى دارد همه مى‏دانيم كه هيچ انقلابى تاكنون به اندازه انقلاب اسلامى مورد هجوم تبليغاتى و تسليحاتى واقع نشده است. انقلاب‏هائى كه در دنيا واقع شده است يا گرايش به راست داشته‏اند، راستى‏ها با او موافقت مى‏كرده‏اند و اگر مخالفتى بوده است، از چپى‏ها بوده است، يا گرايش به چپ داشته‏اند، بعكس بوده است. لكن اسلام چون نه شرقى و نه غربى است و صراط مستقيم است، جمهورى اسلامى هم با همان برداشت از اسلام متحقق شده است و امروز چون نه چپى است، چپى‏ها با او مخالفند و نه راستى است، راستى‏ها با او مخالفند و ملاحظه مى‏فرمائيد كه تمام رسانه‏هاى دنيا به استثناى كمى از آنها و تمام رسانه‏هاى بزرگ دنيا الان يا با صراحت و يا با تلويح با اين جمهورى اسلامى و اسلام مخالفت مى‏كنند و در هر شب و روز ساعات بسيار را براى سركوبى جمهورى اسلامى صرف مى‏كنند و از آن طرف اشخاصى امثال صدام را كه من از اول گفتم كه اين آدم، آنوقت هم كه ما در نجف اشرف مشرف بوديم، آن را يك مرد خطرناكى معرفى مى‏كردند و يك جنون عجيبى در اين آدم هست كه براى خودخواهى خودش حاضر است كه تمام ملت‏هاى دنيا را به خاك و خون بكشد، اينها را وادار كرده‏اند كه با ما مخالفت كنند و حمله كنند و امروز هم كه به خواست خداى تبارك و تعالى و تاييدات او جبهه جنگ دارد، تكليفش كنند و حمله كنند و امروز هم كه به خواست خداى تبارك و تعالى و تاييدات او جبهه جنگ دارد تكليفش معين مى‏شود و سقوط صدام و انشاءالله حزب بعث نزديك مى‏شود، رسانه‏هاى گروهى كه نمى‏توانند منكر اين بشوند كه پيشرفت‏هائى ايران كرده است، معذلك از راه‏هاى ديگرى مشغول سمپاشى شده‏اند. از اين راه كه اگر اين جمهورى موفق بشود و غلبه پيدا كند بر عراق، بر رژيم عراق، آيا با منطقه چه خواهد كرد، آيا با شيخ‏نشينان حكومت‏هاى منطقه چه خواهد كرد. اين حرف‏ها الان رايج شده است و در رسانه‏هاى

صحيفه نور ج 16 صفحه 150

گروهى گفته مى‏شود و تمامش براى اين است كه آنها را وادار كنند به يك كارى در مقابل ايران، در مقابل جمهورى اسلامى.

و ما امروز براى خاطر اينكه در تاريخ مساله بماند، عرض مى‏كنم كه دولت ايران و ملت ايران با همه ملت‏ها و با همه دستگاه‏هائى كه انحراف ندارند، مخالفت ندارد و از اول هم اعلام كرده است كه ما به زمين‏هاى ديگران هيچ نظرى نداريم و پيش ما اصلش زمين و طبيعت و ماديت اينقدرها نيست كه به ازاى او با مسلمانان جهان به جنگ برخيزيم. اين يك برنامه‏اى است كه مخالفين اسلام دارند و سركشان دنيا و ارباب‏هاى آنها دارند كه بايد سركوبى كرد تمام مستضعفان جهان را تا به قدرت رسيد و به نوائى رسيد و اسلام يك همچو امرى را كه محكوم مى‏كند و ما كه تابع اسلام هستيم و ملت ما كه ملتى است، تعهد دارد به تبعيت از احكام اسلام، هرگز مخالفت با احكام اسلام نمى‏كند و ما اعلام مى‏كنيم كه اين حكومت‏هائى كه در منطقه هستند يا خارج منطقه هستند توجه داشته باشند كه آنها را دارند وادار مى‏كنند كه خودشان را به هلاكت بيندازند براى خاطر امريكا يا بلوك ديگر.

ما به اينها مكرر تنبه داده‏ايم كه شما آلت دست ابرقدرت‏ها هستيد و از شما استفاده مى‏كنند، به شما استفاده نمى‏دهند. شمائى را كه امروز دارند تحريك مى‏كنند كه اگر با صدام همراهى نكنيد، چه و چه خواهد شد و ايران با شما چه‏ها خواهد كرد، اينها مى‏خواهند كه شما آليت دست آنها را داشته باشيد و به منافع آنها با صدام همراهى كنيد و به همان تله‏اى كه صدام افتاد، شما هم بيفتيد و شما بدانيد كه اگر صدام نجات پيدا كند و قدرت به دست بگيرد، آدمى نيست كه قدرشناسى از امثال شما بكند، آدمى است كه جنون بزرگ‏بينى خودش را دارد و با اين جنون با شما كه با او هم همراهى كرديد به جنگ برمى خيزد و شما را اگر قدرت داشته باشد، تباه خواهد كرد. و من و دولت ايران و ملت ايران اعلام مى‏كنيم كه شما اگر چنانچه با صدام همراهى نكنيد و اگر چنانچه بطور اسلامى با ما رفتار كنيد و به برنامه‏هاى قرآن كريم با ما رفتار كنيد و با ملتها رفتار كنيد، دولت ايران و ملت ايران با شما برادر است و از شما حمايت خواهد كرد. لكن اگر چنانچه خداى نخواسته انحرافى عمل كنيد و خودتان را به اين دام بيندازيد، مطمئن باشيد كه شما از صدام قدرتمندتر نيستيد و آنهائى كه مثل دولت مصر مى‏خواهند به او كمك كنند، آنها هم تجربه كنند ببينند كه چه خواهد شد و من نصيحت‏شان مى‏كنم كه اين تجربه را نكنند و جوان‏هاى بيگناه مردم را به تباهى نكشند و جوان‏ها را نياورند در يك ميدانى كه عاقبتش براى آنها هلاكت است.

ما امروز موظفيم كه تبليغات را هر چه بيشتر تقويت كنيم

و اما در يك همچو محيطى كه تمام رسانه‏هاى گروهى به ضد اسلام واقعاً و به ضد جمهورى اسلامى تبليغات مى‏كنند، امروز تبليغات يك ويژگى خاص دارد و بر همه لازم است كه تبليغات كنند. تبليغات داخلى براى اينكه مبادا خداى نخواسته مردم تحت تاثير تبليغات سوء ابرقدرت‏ها واقع بشوند و بالاتر از او تبليغات در خارج بايد بشود.

صحيفه نور ج 16 صفحه 151

ما تبليغاتمان در خارج بسيار ناقص است و اشخاصى كه از خارج مى‏آيند اينجا و با من ملاقات مى‏كنند، همه از اين مطلب شكايت دارند كه در خارج تبليغات كم است. البته وزارت خارجه و ارشاد اخيراً يك طرح‏هائى دارند و انشاءالله موفق خواهند شد، لكن بايد ما تبليغاتمان زياد بشود كه لااقل ما بتوانيم به ملت‏ها حالى كنيم كه اين تبليغاتى كه اينها بر ضد اسلام و بر ضد مسلمين و بر ضد جمهورى اسلامى مى‏كنند، اينها تمام غلط است و شما ديديد كه وقتى خبرنگارها از اطراف مى‏آيند و مى‏بينند، آنهائى كه انصاف دارند اعلام مى‏كنند و همين چند روز پيش از اين يكى از آنها اعلام كرد كه كليه چيزهائى كه ارتش ايران اعلام كرده است صحيح است، لكن رسانه‏هاى گروهى دست بردار نيستند. آنها اگر يك قدم فرض كنيد كه صدامى‏ها پيش بيايند، او را قلمداد مى‏كنند كه كجا را گرفتند، كجا چه شد، محاصره كردند ارتش ايران را و اگر چنانچه ايران پيش ببرد، حتى‏الامكان ذكرى نمى‏كنند، آنوقتى كه خيلى رسوائى در مى‏آورد ذكر كمى مى‏كنند و مى‏روند دنبال اينكه آيا چه خواهد شد، اى واى كه اگر اسلام پيروز بشود چه خواهد شد. و ما امروز موظفيم كه تبليغات را هر چه بيشتر تقويت كنيم و دولت و وزارت ارشاد موظف است كه تبليغات را در خارج تقويت كند و همه آقايانى كه از اول اصل شانشان تبليغ بوده است، انبيا شانشان تبليغ بوده است، اولياء خدا شانشان تبليغ بوده است، همه آقايان علمايى كه هستند، اينها همه مبلغين اسلام هستند. بايد خطباء عظام ما كه مبلغين اسلامند، علماى اعلام ما، طلاب عزيز ما و قشرهاى ديگر كه در تبليغات دخالت دارند و مشغول اين عمل شريف هستند، بايد به سرعت خودشان زيادى بدهند و تبليغات خودشان را تسريع كنند، البته روى يك موازينى و روى يك نظامى و روى يك سازمانى كه آنطور البته بهتر خواهد بود و من هم كه وظيفه‏ام دعا كردن به شماست و از اول هم دعاگوى شما بودم، من هم اميدوارم كه موفق بشوم به وظيفه خودم عمل كنم.

اينهايى كه شب‏ها به دعا و مناجات بر مى‏خيزند در جنگ‏ها پيروز خواهند شد

و يك كلمه هم راجع به ارتش و راجع به سپاه و راجع به پيروزى‏هاى آنها عرض كنم. امروز بحمدالله در جبهه‏هاى ما جوان‏هايى هستند از ارتشى، از سپاهى، از بسيج، از مردمى كه هر كس آنجا رفته است و آمده است با من ملاقات كرده است، مى‏گويد آنها به ما دل مى‏دهند و شجاعت مى‏دهند. ما مى‏رويم كه آنها را تشجيع كنيم، مى‏بينيم كه نه، ما تحت تاثير آنها واقع مى‏شويم و حقيقتاً يك امرى است كه خداى تبارك و تعالى عنايت خاصش را به اينها كرده است. اينهائى كه شب‏ها به دعا برمى‏خيزند و به مناجات برمى‏خيزند، البته در جنگ‏ها پيروز خواهند شد. و مطمئن باشند كه اين نفس‏هاى آخرى كه صدام و صداميان و طرفداران آنها دارند مى‏كشند، اينها آن نفس‏هائى است كه محتضر مى‏كشد و اميدوارم كه اسلام در همه جا چهره نورانى خودش را نمايش بدهد و خداوند تبارك و تعالى نصرت بدهد به آنها و قوت بدهد به آنها و ملت هم در دنباله آنها هستند و آنها را تاييد مى‏كنند و آنها را پشتيبانى مى‏كنند و مبلغين هم آنها را پشتيبانى مى‏كنند. آنها با قلب پاك خودشان و بازوهاى بزرگ خودشان و قوى خودشان به كار خودشان ادامه بدهند كه انشاءالله نصرت نزديك است.

صحيفه نور ج 16 صفحه 152

و ما النصر الا من عندالله

ما از خدا مى‏خواهيم كه به ما كمك بدهد و اين نصرت را نصيب ارتش ما و ملت ما بكند و همه انشاءالله موفق بشوند كه اين نور اسلام را در همه جا پرتوافكن باشند و ما اميدواريم كه شما آقايان هم موفق و مويد باشيد و همانطورى كه در روايات ما هست كه از قم علم به جاهاى ديگر منتشر مى‏شود، بحمدالله مدت‏هائى است كه اين معنا تحقق پيدا كرده است و امروز اميدواريم كه به همت علماى قم و مدرسين بزرگ قم و خطباى قم اين مساله زيادتر بشود و امروز بحمدالله همه ايران قم است و همه علما هستند و همه دانشمندان و همه اشخاصى هستند كه اسلام از آنها بهره مى‏گيرد و به آنها پشتيبانى مى‏كند. خداوند تمام ما را از فداكاران اسلام قرار بدهد و از فداكاران به امام زمان سلام‏الله عليه كه آثار رحمت خدا و آثار حمايت اين بزرگوار در جبهه‏ها براى اشخاص ظاهر شده است و مى‏شود انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 153

تاريخ 2/3/61

پاسخ امام خمينى به پيشنهاد حجت الاسلام واعظ طبسى در مورد بازسازى هويزه‏

بسم الله الرحمن الرحيم‏

خدمت حجت الاسلام آقاى واعظ طبسى توليت محترم آستان مقدس رضوى دامت افاضاته‏

پس از اهداى تحيت و سلام، مرقوم شريف با پيشنهاد مسرت بخش واصل گرديد. اگر هويزه مظلوم با دست جنايتكار صدام اين دشمن سرسخت اسلام و تشيع، به صورت ويرانه‏اى درآمد و آن جايگاه پروانه‏هاى شمع ولايت در كشور ثامن الائمه عليه و على آبائه صلوات و تحيات چون جايگاه جغدان گرديد و مسلمانان عرب مظلوم آن شهر خون و شهادت، از صغير و كبير و مرد و زن از آتش بيداد اين كافر كيش مدعى دوستى عرب سوخت، چه كس اولى از توليت آستان مطهر و خدمتگزار مرقد نورانى حضرتش، در ترميم خرابى‏ها و بناى شهر دوستان معظم او است و كدام مقام والاتر از مقام ولايت آن سرور در نوازش دوستان عزيز او. باشد كه خيرخواهان و دوستان محترم آن مقام مقدس اقتدا به مولاى خود نموده و در راه بازسازى خوزستان و ديگر خرابه‏هاى يادگار اين ابر جنايتكار قرن همت گمارند. و من از نكته‏اى بس لازم نمى‏توانم صرفنظر كنم و آن درآمد عظيم سرشارى كه شهر مى‏سازد و در مدت توليت جنابعالى آنهمه خدمت نموده است و مقايسه آن با غارتگرى‏هاى دودمان پهلوى كه اين ثروت عظيم را در راه شهوات و لذات خويش به كار بردند. و چه روسياهند آنان كه از آن رژيم حمايت كرده و مى‏كنند.

توفيق جنابعالى را در خدمت به آستان مقدس مولا خواستار و خداى را شكر كه در عصر ما مثل جنابعالى به اين سمت مقدس راه يافته و به جاى ظلمت، نور و به جاى خيانت، امانت جايگزين گرديده است.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 154

تاريخ 3/3/61

پيام امام خمينى به مناسبت فتح خرمشهر

بسم الله ارحمن الرحيم‏

با تشكر از تلگرافاتى كه در فتح خرمشهر به اينجانب شده است، سپاس بى‏حد بر خداوند قادر كه كشور اسلامى و رزمندگان متعهد و فداكار آن را مورد عنايت و حمايت خويش قرار داد و نصر بزرگ خود را نصيب ما فرمود. اينجانب با يقين به آنكه ما النصر الا من عندالله از فرزندان اسلام و قواى سلحشور مسلح كه دست قدرت حق از آستين آنان بيرون آمد و كشور بقيه الله الاعظم اروحنا لمقدمه الفدا را از چنگ گرگان آدمخوار كه آلت‏هائى در دست ابرقدرتان خصوصاً آمريكاى جهانخوارند، بيرون آورد و نداى الله اكبر را در خرمشهر عزيز طنين‏انداز كرد و پرچم پر افتخار لااله الا الله را بر فراز آن شهر خرم كه با دست پليد خيانتكاران قرن به خون كشيده شده و خونين شهر نام گرفت، تشكر مى‏كنم. و آنان فوق تشكر امثال من هستند، آنان به يقين مورد تقدير ناجى بشريت و بر پا كننده عدل الهى در سراسر گيتى روحى لتراب مقدمه الفدا مى‏باشند، آنان به آرم ما رميت اذ رميت و لكن الله رمى مفتخرند. مبارك باد و هزاران بار مبارك باد بر شما عزيزان و نور چشمان اسلام اين فتح و نصر عظيم كه با توفيق الهى و ضايعات كم و غنائم بى پايان و هزاران اسير گمراه و مقتولين و آسيب ديدگان بدبخت كه با فريب و فشار صدام تكرينى اين ابر جنايتكار دهر به تباهى كشيده شده‏اند، سرافرازانه براى اسلام و ميهن عزيز افتخار ابدى به هديه آورديد و مبارك باد بر فرماندهان قدرتمند كه فرماندهان چنين فداكارانى هستند كه ستاره درخشنده پيروزى‏هاى آنان بر تارك تاريخ تا نفخ صور نورافشانى خواهد كرد. و مبارك باد بر ملت عظيم‏الشان ايران اينچنين فرزندان سلحشور و جان بركفى كه نام آنان و كشورشان را جاويدان كردند. و مبارك باد بر اسلام بزرگ اين متابعانى كه در دو جبهه جنگ با دشمن باطنى و دشمنان ظاهرى پيروزمندانه و سرافراز امتحان خويش را دادند و براى اسلام سرافرازى آفريدند.

و هان اى فرزندان قرآن كريم و نيروهاى ارتش و سپاهى و بسيج و ژاندارمرى و شهربانى و كميته‏ها و عشاير و نيروهاى مردمى داوطلب و ملت عزيز! هشيار باشيد كه پيروزى‏ها هر چند عظيم و حيرت‏انگيز است شما را از ياد خداوند كه نصر و فتح در دست اوست غافل نكند و غرور و فتح شما را به خود جلب نكند، كه اين آفتى بزرگ و دامى خطرناك است كه با وسوسه شيطان به سراغ آدم مى‏آيد و براى اولاد آدم تباهى مى‏آورد. و من با آنكه به همه شما اطمينان تعهد به اسلام دارم، لكن از

صحيفه نور ج 16 صفحه 155

تذكر كه براى مومنان نفع دارد، بايد غفلت نكنم، چنانچه از نصيحت به حكومت‏هاى همجوار و منطقه دريغ ندارم و آنان مى‏دانند امروز با فتح خرمشهر مظلوم، دولت و ملت پيروزمند ما از موضع قدرت سخن مى‏گويد و من به پيروى از آنان به شما اطمينان مى‏دهم كه اگر از اطاعت بى‏چون و چراى آمريكا و بستگان آن دست برداريد و با ما به حكم اسلام و قرآن كريم رفتار كنيد، از ما جز خير و پشتيبانى نخواهيد ديد. و شما بدانيد آنقدر كه ابرقدرت‏ها از صدام، اين نوكر چشم و گوش بسته پشتيبانى كردند از شماها كه قدرت‏هاى كوچك و حكومت‏هاى ضعيف هستيد، پشتيبانى نمى‏كنند و شما عاقبت اين جنايتكار و همقطار جنايتكارش شاه مخلوع را به عيان ديده‏ايد. قدرت‏هاى بزرگ بيش از آنچه از شما استفاده نمايند از شما طرفدارى نمى‏كنند و شماها را براى منافع خويش به هلاكت مى‏كشند و من نصيحت برادرانه به شما مى‏كنم كه كارى نكنيد كه قرآن كريم براى برخورد با شما تكليف نمايد و ما به حكم خدا با شما رفتار كنيم و يقين بدانيد كه امثال حسنى مبارك مصرى و حسين اردنى و ديگر هم جنايتكاران آنان براى شما نفعى ندارند و دين و دنياى شما را تباه مى‏كنند و اگر با تشتت‏هاى خود بخواهيد طرح كمپ ديويد يا فهد راكه مرده‏اند، زنده كنيد، كه ما خطر بزرگ براى كشورهاى اسلامى خصوصاً حرمين شريفين مى‏دانيم، اسلام به ما اجازه سكوت نمى‏دهد. و اينجانب در پيشگاه مقدس خداوند تكليف الهى خود را اداء نمودم. اكنون دست تضرع و دعا به سوى خالق يكتا بلند كرده و به قواى مسلح اسلام و فداكاران قرآن كريم و ميهن عزيز ايران دعا مى‏كنم و سلامت و سعادت و پيروزى آنان را خواستار هستم.

سلام و درود بى پايان بر فرماندهان متعهد قواى مسلح و بر رزمندگان فداكار و بر ملت دلير ايران عزيز و سرشار از شادى‏ها.

والسلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 156

تاريخ 4/3/61

بيانات امام خمينى در جمع ائمه جمعه استان كرمان‏

بسم الله الرحمن الرحيم‏

از آقايانى كه زحمت كشيده و اينجا آمده‏اند تشكر كرده و دعاگوى همه مى‏باشم. و همچنين از اهالى و علماى كرمان و ائمه جماعت آن استان كه خداوند همه آنان را حفظ فرمايد تشكر مى‏كنم. بار ديگر اين نكته را تذكر مى‏دهم كه سعى كنيد وحدت را حفظ نمائيد، وحدت بين خودتان، وحدت بين خودتان و مسوولين و وحدت بين خودتان و مردم. شما مى‏بينيد كه تمام سعى منافقين و مفسدين خارج و داخل بر اين است كه بين مردم شكاف ايجاد نمايند و اين خود بهترين دليل است كه ما بايد وحدتمان را حفظ كنيم.

اين پيروزى عظيم و بزرگى كه رزمندگان ما به دست آورده‏اند و وابسته به قدرت‏هاى بزرگ را از سرزمين خودمان بيرون كردند، از حفظ وحدت است. امروز تمامى رسانه‏هاى گروهى سعى مى‏كنند يا پيروزى ما را منعكس نكنند و يا اگر مى‏كنند، بلافاصله با داد و بيداد خطر اين پيروزى را در منطقه گوشزد نمايند و فرياد مى‏دارند كه اگر ايران پيروز شود با منطقه چه مى‏كند، با كشورهاى خليج چه خواهد كرد.

آنچه مردم را مجتمع مى‏كند همين ائمه جماعت و جمعه‏هاست. شما در كرمان و ديگران در ساير شهرها سعى كنيد مسائل خودتان را مطرح كنيد و با يكديگر تفاهم داشته باشيد، مردم هم كه در صحنه حاضر و ناظرند، ديگر هيچ ترسى نيست. امروز همكارى و هميارى مردم بيسابقه است. ما هر روز شاهد زنانى هستيم كه ماحصل عمرشان، يك تكه طلا را مى‏آورند و در راه خدا و جنگ انفاق مى‏كنند. از طرف ديگر يكى از آقايان به من گفت كه در جبهه نوجوان دوازده سيزده ساله‏اى ديده است كه دستش قطع شده و بلافاصله دست قطع شده خود را گرفته و رفته است به سوى ميدان جنگ، خوب توجه كنيد در چنين موقعيتى تكليف ما چيست؟ خيلى روشن است كه تكليف همگى ما خيلى سنگين است. اگر خداى ناخواسته اشتباهى كنيم آنها كه منافعشان در خطر است آن را در داخل و خارج بزرگ مى‏كنند و عليه ما تبليغات مى‏كنند.

سعى كنيد مطالعه كنيد كه در خطبه‏هايتان چه مى‏خواهيد بگوئيد. اميدوارم اسلام به دست شما منتشر شود تا مقدمه‏اى شود براى ظهور حضرت مهدى عجل الله تعالى فرجه الشريف. اميدوارم موفق و مويد باشيد.

والسلام عليكم


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 157

تاريخ 6/3/61

پيام امام خمينى به مناسبت سالروز ميلاد امام حسين (ع) و روز پاسدار

بسم الله الرحمن الرحيم‏

طلوع آفتاب سوم شعبان كه سالروز طلوع شمس معنويت و پاسدار اسلام و مجدد حيات قرآن كريم و نجاتبخش امت خاتم صلى الله عليه و آله و سلم از شب تاريك به عصر ظلمانى حكومت جائرانه يزيديان كه مى‏رفت تا قلم سرخ بر چهره نورانى اسلام كشد و زحمات طاقت‏فرساى پيامير بزرگ اسلام صلى الله عليه و آله و سلم و مسلمانان صدر اسلام و خون شهداء فداكار را به طاق نسيان سپارد و به هدر دهد، بر همه مسلمانان جهان و شيعيان خط سرخ امامت و ملت فداكار در صحنه ايران بزرگ و رزمندگان در راه هدف مقدس و خصوص سپاه پاسداران عزيز كه اين روز عظيم‏الشان را براى خود انتخاب نموده‏اند مبارك باد. و امروز كه نويد پيروزى حق را بر باطل و جنودالله را برجنود شيطان، با پيروزى‏هاى بزرگ پى در پى خصوصاً بيت المقدس كه از شاهكارهاى عظيم كم نظير جنگ‏ها بوده است، مى‏دهد، مبارك‏تر و پر بركت‏تر است.

سپاه پاسداران كه ركنى بزرگ در پيروزى انقلاب اسلامى است با اقتدا به مولاى خود سيد مظلومان عليه الصلوه والسلام، نجاتبخش ملت ايران و اسلام عزيز از شب‏هاى تاريك و ظلمانى ستمشاهى بوده و در پاسدارى از انقلاب و هدف‏هاى آن عاملى موثر و ركنى ركين بوده و هست. سپاه در جبهه‏هاى دفاع مقدس از اسلام و ميهن اسلامى، با وحدت و انسجام كامل با ارتش معظم و بسيج عزيز و ژاندارمرى و عشاير مكرم و ساير قواى نظامى و انتظامى و مردمى، چون صفى آهنين و بنيانى مرصوص پاسدارى نموده و دشمنان اسلام و بشريت را از ميدان‏هاى نبرد مفتضحانه رانده است و براى خود و اسلام و ميهن معظم ايران افتخارهائى آفريده است كه تاريخ فراموش نخواهد كرد و حضرت بقيه‏الله ارواحنا لتراب مقدمه الفدا از نظر مبارك نخواهد برد و پروردگار جل و اعلا بر خدمتگزاران به اسلام و ميهن اسلامى كه اين رزمندگان بحمدالله تعالى از آنانند، رحمت و بركت خود را دريغ نخواهد فرمود.

اى عزيزانى كه مجالس ذكر و دعا و مناجات شما در شب‏ها چون شب عاشورا به ملكوتيان نورافشانى مى‏كند و چون ستاره‏اى درخشان در جبهه‏ها مى‏درخشد و روزتان چون روز عاشورا در مقابل يزيديان استقامت مى‏نمايد! قدر اين شب‏هاى معنوى و عرفانى و اين روزهاى سلحشورى و افتخار آميز را بدانيد كه خداى بزرگ شما را براى نصرت خويش انتخاب فرموده و امثال ما را لايق‏

صحيفه نور ج 16 صفحه 158

اين خوان نعمت و رحمت معنويت و فداكارى ندانسته است.

صدام خائن امروز بهتر فهميده است كه از اين دامى كه براى او گسترده‏اند نجات نخواهد يافت و او و حزب كافر بعث عراق جز سرنگونى و هلاكت سرنوشتى ندارند و از اين رو با آنهمه رجزخوانى و ادعاى پوچ سردارى قادسيه و كوبيدن طبل ميان تهى انقلابى بودن و با اسرائيل دشمنى آشتى ناپذير داشتن، امروز به دامان حكومت سرسپرده آمريكا يار و همقطار اسرائيل پناه برده و دست ذلت و دريوزگى به جانب دشمنان عرب و اسلام دراز كرده است كه نخست او را از اين مهلكه مرگبار كه خود براى خود تهيه ديده نجات دهند و سپس اذهان را از دشمن بزرگ اسلام و غاصب سرزمين‏هاى آنان منصرف و قرارداد ننگين كمپ ديويد را با برگرداندن حسنى مبارك به جامعه عرب به كرسى نشاند و يا طرح فهد را كه براى ملت عرب و بالاتر براى اسلام ننگ‏آور است اجرا كند. من به دولت‏هاى عربى منطقه هشدار مى‏دهم كه با تسليم شدن در مقابل اينگونه طرح‏ها، علاوه بر قبول اسارت خويش به دست آمريكا و از آن ننگين‏تر اسرائيل، دشمنى ملت و دولت و قواى مسلح نيرومند ايران را براى هميشه به بار مى‏آورد و اگر امروز به دامن اسلام برنگرديد، فردا دير است. شما را فريبكارى‏هاى آمريكا و رجزخوانى‏هاى حسنى و حسن و حسين و قابوس كه حقاً احتياج به قيم دارند و سفيهانه جوانان كشورهاى خود و اسلحه و مهمات ارتش خويش را كه بايد در راه نجاتشان از چنگال اسرائيل به كار برند و گول نزند، با يك كشور اسلامى كه شاه معدوم را با آن قدرت شيطانى و حمايت شيطان‏هاى بزرگ و كوچك و صدام جنايتكارتر از شاه معدوم را به جهنم فرستاد، به ستيز برنيانگيزاند. شما به مطبوعات و رسانه‏هاى گروهى خود اجازه ندهيد كه به تبعيت از بوق‏هاى ابر جنايتكاران، به سمپاشى و تهمت و افترا نسبت به كشور نظامى كه مى‏خواهد با همه مسلمانان و دولت‏هاى منطقه با برادرى و حسن جوار رفتار كنند مشغول باشند. شما كه هر روز شاهديد كه رئيس جمهور محترم و دولت و مجلس ايران كراراً شما را نصيحت نموده‏اند و به دوستى دعوت كرده‏اند و مى‏خواهند قدرت عظيم اسلامى ايران را براى دفع دشمنانى كه به كشورهاى شما چشم طمع دوخته‏اند، در كنار شما به كار برند و شما و ذخاير شما را از حلقوم جهنمى جهانخواران براى نفع ملت‏هاى شريف مظلوم منطقه بيرون كشند.

آن روز كه اول انقلاب بود و ارتش و سپاه و ديگر قواى مسلح ما آمادگى كافى نداشتند، صدام با همه تجهيزات و خيانت بعضى عناصر دست اندر كار، ناگهان از زمين و هوا و دريا به ايران تاخت و غافلگيرانه قسمت بزرگى از كشور ما را اشغال نمود. نيروهاى مومن و جوانان فداكار به مجرد اطلاع راه را بر آنان بستند و عقابان تيز پرواز نيروى هوائى مواضع نظامى سرتاسر عراق را در هم كوبيدند و اگر نبود تعهد اسلامى آنان و خوف هلاكت بيگناهان و خرابى اماكن ملت برادر عراق، كه تاكنون نيز دست آنان را همين انگيزه بسته است، چنان درس عبرت آميزى به حزب كافر بعث مى‏دادند كه بعضى از دولت‏هاى منحرف منطقه و غير آن هواى مبارزه با ملتى كه شهادت را تحفه آسمانى مى‏دانند، به سر نپرورانند. و اما امروز كه با سپاس خداوند متعال و تاييدات غيبى و عشق و ايمان سرشار ملت، قواى‏

صحيفه نور ج 16 صفحه 159

مسلح از سپاه پاسداران و ارتش و بسيج و عشاير و نيروهاى مردمى و قواى نظامى و انتظامى و كميته‏ها و ديگر نيروها به انواع سلاح‏ها و صلاح‏ها مجهز و آماده هستند و فرياد شهادت‏طلبى و جنگ جنگ تا پيروزى آنان فضاى ايران بلكه جهان را به هيجان و لرزه در آورده است و از موضع قدرت عظيم، دست پر بركت و قدرتمند خود را براى دوستى و برادرى ايمانى پيش تمام مسلمين خصوصاً ملت‏ها و دولت‏هاى منطقه و همسايه دراز كرده و آنان را نصيحت مى‏كنم كه صلاح دنيا و آخرت اينان نيست كه با خيال خام پشتيبانى از مصر و اردن و ديگر خائنان به ملت‏هاى خود و اسلام عزيز هر روز گرد هم آيند و بخواهند توطئه‏هاى آمريكاى جهانخوار را جامه عمل بپوشانند. دولت مصر و اردن اگر عرضه داشتند و در فكر شرف انسانى و عربى بودند خود را از اسارت رژيم صهيونيستى اسرائيل رهائى مى‏بخشيدند نه آنكه در شناسائى اسرائيل كوشش مى‏كردند و با طرح اسارت‏بار كمپ ديويد رشته‏هاى اسارت و ذلت خويش را محكمتر مى‏نمودند. و آنان كه به خيال خام خود براى مقابله با جمهورى اسلامى در باز گرداندن مصر به جامعه عرب كوشش مى‏كنند، سخت در اشتباه هستند و گور خود را با دست خود كه دست جنايتكار آمريكاست مى‏كنند. در صورتى كه پس از پيروزى نهائى كه به خواست خداوند بيش از چند قدمى به آن نمانده است، اگر از كردار غير اسلامى و غير عربى خود پشيمان شده و توبه كنند، در اين صورت اگر دولتمردان ما هم قبول كنند، معلوم نيست ملت ستمديده و عزيز از دست داده ما قبول كند و در صورت عدم قبول ملت، هيچ يك از دولتمردان ايران حق و قدرت هيچ گونه كارى را در اين زمينه ندارد، زيرا در ايران اسلامى، مردم تصميم‏گيران نهائى تمامى مسائلند. پس تا فرصت از دست نرفته و وقت باقى است، به دامان اسلام و ملت‏هاى خود برگردند و دست از توطئه‏ها و سمپاشى‏ها عليه ايران نيرومند بردارند و با دولت و ملت ايران عليه اسرائيل و ديگر دشمنان اسلام و بشريت همدست و همداستان شوند كه اينجانب صلاح دين و دنياى آنان را در اين مى‏بينم. اكنون درهاى رستگارى به روى آنان باز است و خداوند تعالى رحمه للعالمين است.

اكنون به مناسبت روز بزرگ ولادت سراسر افتخار و با سعادت پاسدار عظيم‏الشان اسلام و قرآن كريم كه با خون خود و ياران و عزيزان ارجمندش نعره كفرآميز يزيديان را كه عربده كشان نداى لا خبرجاء ولا نزل را سر مى‏دادند، در حلقوم نحسشان خفه كرد و روز پاسداران عاشق پيشه فداكارى كه با خون پاك خود و ساير رزمندگان عزيز، نعره‏هاى عربده آساى سردار قادسيه عصر را با ياران تبهكار جنايت پيشه‏اش در حلقوم كفر ندايشان شكست، سخنى با اين مناديان حق و مبارزان دشمنان حقيقت در ميان مى‏گذارم و اين تذكرى است براى آگاهان

برادران محترم و نور چشمان عزيز! مبادا آفت‏هاى پيروزى كه در راس آنها غرور است، خداى ناخواسته شما را به دام كشد و از صاحب اصلى نصر كه خداوند قادر است اغفالتان نمايد، كه اين حيله‏اى است شيطانى كه دنبال آن علاوه بر از دست رفتن معنويت كه اساس پيروزى شما عزيزان است، موجب غفلت از حيله‏هاى دشمنان نيز مى‏باشد كه شكست را همراه دارد. بايد شما قواى نيرومند مسلح‏

صحيفه نور ج 16 صفحه 160

و ملت عظيم‏الشان پشتيبان شما از تبلور جلوه قدرت الله در خود هيچ‏گاه غافل نشويد و ماالنصر الا من عندالله و نصر من الله و فتح قريب و انا فتحنالك فتحاً مبينا شاهد آن است.

تمام جمال و جلال و خوبى‏ها از اوست و به يد قدرت او، و شكست و غرور و سركشى از شيطان نفس است كه بايد به خداوند متعال از آن پناه برد.

برادران! از اسراى جنگ كه در دست شمايند، هر چند گناهكارند دلجويى كنيد و با آنان رفتار اسلامى - انسانى داشته باشيد و آسيب‏ديدگان عراقى را به اسرع وقت به بيمارستان‏ها بفرستيد تا تحت معالجه قرار گيرند و دكترها و پرستارهاى بيمارستان‏ها كه كوشش‏هاى ارزنده آنان چه در جبهه‏ها و چه در بيمارستان‏ها بر مردم شريف ما پوشيده نيست و باعث تشكر بسيار است، با آنان چون نزديكان و برادران خود رفتار نمايند و تلخى آسيب و اسارت را با رفتار اسلامى خود از ذائقه آنان كاهش دهند. در اينجا لازم مى‏دانم از روحانيون در جبهه‏ها و جهاد سازندگى و وزارت دفاع و تمامى كسانى كه در دفاع از ميهن اسلامى نقش داشته‏اند تشكر نمايم.

يكى ديگر از امورى كه بايد تمام قواى مسلح و خصوصاً آنان كه در شهرها سر و كارشان با مردم بيشتر است، مثل سپاه پاسداران و بسيج و كميته‏ها و شهربانى توجه كنند، رفتار نيكو و انسانى آنان است با مردم، بويژه مستضعفان. مردمى كه از جمهورى اسلامى و رزمندگان جبهه‏ها با تمام توان پشتيبانى مى‏كنند، سپاه و سايرين بايد قلوب آنان را جلب و رضاى خداوند را به دست آورند و ملت عزيز نيز قدر اين فداكاران را كه شب و روز خود را براى حراست از اسلام و كشور و حفاظت آنان صرف مى‏كنند، بدانند و از آنان قدردانى نمايند.

و اينجانب با ناتوانى خود دعاگوى همه هستم و از خداوند سعادت همه را خواهان و براى شهداى عزيز رحمت و علو درجات و براى بازماندگان آنان صبر و سلامت و براى آسيب ديدگان كه نور چشمان ما هستند، سلامت كامل و سعادت و براى رزمندگان پيروزى نهائى و براى اسلام عظمت و قدرت و براى جمهورى اسلامى دوام را خواستارم.

و در آخر از ملت ايران متواضعانه تشكر مى‏كنم كه با تمام توان مشكلات جنگ را كه امرى است اجتناب‏ناپذير با كمال گشاده‏روئى تحمل نموده‏اند، بلكه اينانند كه به متصديان امور دلدارى مى‏دهند و با تقديم عزيزان خود به اسلام در پشت جبهه‏ها نيز حاضر و با كمك‏هاى بسيار ارزنده خود از فداكاران و دولت خدمتگزار خويش پشتيبانى نموده و اسلام بزرگ و ميهن عزيز خويش را در جهان سرفراز كردند و الحق اگر اين روحيه بزرگ اسلامى انسانى ملت نبود، دولت در همان قدم‏هاى اول به بن بست مى‏رسيد. و ما بحمدالله تعالى با اين ملت حاضر در جميع صحنه‏ها و دولت با تمام توان و قدرت خدمتگزار به اسلام و جمهورى اسلامى و ارتش و سپاه و بسيج و ديگر فداكاران شجاع سلحشور كه دژهاى محكم دشمن را كه قريب دو سال در ساختن و استحكام و مجهز نمودن آنها به تمام تجهيزات جنگى كوشش‏ها نمودند، با يورشى دلاورانه و تاييد الهى در هم كوبيده و ارتش آرايش يافته و مجهز به جميع سلاح‏هاى بزرگ و كوچك مدرن ساخت آمريكا و شوروى و فرانسه را نيرومند مسلح

صحيفه نور ج 16 صفحه 161

در هم پيچيد به صورتى كه عده‏اى از آنان را وادار به فرار و عده بيشمارى از آن مفسدان را كشته و زخمى و عده بسيارى را به اسارت درآوردند و با دل مطمئن به الطاف الهى و قدرت معنوى و سپاهيگرى آنان، آخر جنگ را كه نزديك است نظاره مى‏كنيم و خداى عزوجل را بر نعمت‏هاى سرشار او سپاس مى‏گزاريم.

درود خدا و رسولش بر شهدا و معلولين جنگ تحميلى عراق عليه ايران. سلام خدا بر پدران و مادران و همسران و تمامى بازماندگان شهداء افتخارآفرين اسلام و ايران عزيز. سلام و درود ملت ايران بر آسيب ديدگان جنگ. مرگ و نفرين بر ابرقدرتان، بخصوص آمريكاى جنايتكار كه اكثر فتنه‏هاى منطقه به دست كثيف او تحقق مى‏يابد.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 162

تاريخ 8/3/61

بيانات امام خمينى در جمع اعضاى ستاد بسيج اقتصادى‏

ايران امروز به عنوان يك ايران بزرگ و نيرومند مطرح است

بسم الله الرحمن الرحيم‏

كسانى كه سنشان اقتضا مى‏كند و زمان‏هاى گذشته را به ياد دارند، مى‏دانند كه چگونه جنگ شد و به كشور ما وارد شدند و عواقب جنگ چه بود و چه چيزهائى را به دنبال داشت.

در جنگ دوم جهانى ما هيچ قدرتى نداشتيم و ديگران به كشور ما وارد شدند و من به ياد دارم كه بر ملت چه گذشت. من باب نمونه، در آن موقع وسائل اوليه زندگى پيدا نمى‏شد و اگر هم بود فاسد بود. شما اگر زندگى امروز مردم را نسبت به گذشته مقايسه كنيد خواهيد فهميد كه بر خلاف گذشته امروز نايابى نيست بلكه گرانى است.

مهم اين است كه امروز همه، همه چيز را بر روى ما بسته‏اند و اين خود، نعمتى براى ما بوده است. وقتى همه درها بسته شد و فكرها باز، مى‏بينيد كه فعاليت‏ها آغاز شد و همه جا كانون فعاليت است. مردم همچنان در كنار دولت ايستاده‏اند و هيچ گاه دولت را تنها نگذاشته‏اند و مى‏بينيد قريب دو سال است كه جنگ را به خوبى به پيش مى‏برند. فتح خرمشهر يك مساله عادى نبود. اينكه پانزده الى بيست هزار نفر به صف، براى اسارت بيايند و تسليم شوند، مساله عادى نيست، بلكه مافوق طبيعت است. ايران امروز به عنوان يك ايران بزرگ و نيرومند مطرح است و در همه جا بر سر زبان‏هاست، صدام مى‏گويد ما پيروزمندانه عقب‏نشينى كرديم!! قصه نادر را شنيده‏ايد كه وقتى شكست خورد و به سردارها گفت بنويسيد ما شكست خورديم. ميرزا مهدى خان نوشت چشم زخمى به ارتش ما وارد آمد. وقتى كه نوشته را به دست نادر دادند، آن را پرت كرد آن طرف و گفت بنويس با ما چه كردند. او اين قدرت را داشت كه بگويد ما شكست خورديم. اينها اگر قدرت جبران داشتند به شكست خود اعتراف مى‏كردند ولى شكست آنها هميشگى و تا ابد است.

از طرفى آمريكا تشر مى‏زند كه ما منافع داريم. بلى، شما منافع داريد ولى ما از دستتان گرفته‏ايم. شما از آن طرف دنيا مى‏خواهيد دخالت كنيد. مگر دخالت چگونه است؟ دخالت شما اين است كه صدام و منافقين را فرستاده‏ايد. معناى دخالت اين نيست كه ريگان خودش بيايد. شما آقايان قدر اين ملت را بدانيد و كوشش كنيد رضايت آنها را كه با ما و شما همراهى كردند حاصل كنيد. من از شما كه مشغول خدمت به اسلام و مسلمين هستيد تشكر مى‏كنم و اميدوارم در كارتان موفق باشيد.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 163

تاريخ 9/3/61

بيانات امام خمينى در جمع گروهى از كاركنان صنعت نفت‏

با اعتصابات شما رژيم سابق و اربابان آنان فلج گرديدند

بسم الله الرحمن الرحيم‏

شما عزيزانى كه امروز اينجا تشريف داريد، كسانى هستيد كه اولاً مورد هدف جنايتكاران بيشتر از همه هستيد و ثانياً براى خدمت به اسلام و ميهن عزيز اسلامى موثرترين ارگان‏ها هستيد. من به شما تبريك مى‏گويم كه شما جوانانى هستيد كه با كوشش شما اين انقلاب پيروز شد و شما مردان سلحشورى هستيد كه با اعتصابات شما رژيم سابق و اربابان آنها فلج گرديدند. مبارك باد بر شما اين پيروزى و اين قدرت. و بايد به شما بعضى از نكات را عرض كنم‏

اينكه در اين پيروزى بزرگى كه نصيب ايران شده است و بحمدالله قدم‏هاى آخر را طى مى‏كند و دشمنان اسلام و ميهن شما نفس‏هاى آخر را مى‏كشند، مى‏بينيد كه قدرت‏هاى بزرگ به وحشت افتادند و گاهى ما را تهديد مى‏كنند، شما را تهديد مى‏كنند و گاهى منطقه را بر ضد ما و ملت ما و شما مى‏خواهند بسيج كنند، اين براى اين است كه آنها از اين قدرت اسلامى و از اين وحدتى كه در ايران پيدا شده است و انسجامى كه در تمام گروه‏هاى اين ملت پيدا شده است خوف دارند. بالاتر ارگانى كه هدف جنايتكاران است، قضيه نفت است و قضيه كارمندان و كارفرمايان نفت است. شما بايد توجه بكنيد كه حفظ اين كشور و حفظ اسلام در اين ناحيه بسته به تعهد شما به اسلام و ميهن خودتان است. و جنايتكاران و منافقان و منحرفان، حيله‏اى كه دارند، در راس همه حيله‏ها نفوذ در بين شماست و منحرف كردن شماها در راس برنامه‏هاى آنهاست و من اميد اين را دارم كه شما همانطور كه تاكنون در مقابل همه ايستاده‏ايد و كارمندان و كارفرمايان و تمام اشخاص كه در اين محلى كه شريان حيات يك ملت است به كار ادامه مى‏دهيد، از حيله‏هاى اينها غافل نباشيد. بدانيد كه هر روزى كه در بين شما، حيله‏گران و افسون‏سازان و ساحران آمدند و خواستند يك مطلبى ايجاد كنند، يك خلافى ايجاد كنند، بدانيد آن روز است كه مى‏خواهند شما را تحت سيطره دشمنان اسلام قرار بدهند و اسير آنها بكنند.

خدمتگزار ملت و اسلام باشيد تا بزرگى بكنيد بر همه دولت‏هاى قدرتمند

اينكه دولت آمريكا در اينوقت از زمان مى‏گويد كه ما دوستانى داريم در منطقه و منافعى داريم، بايد ديد كه او چى مى‏گويد، دوستان آنها كى هستند و كى بودند و منافع آنها در اين منطقه چى هست و

صحيفه نور ج 16 صفحه 164

چى بود و چى خواهد بود. آنها دوستانى دارند و دوستان، آنقدر دوستى دارند كه علاوه بر اينكه مزدور بى‏مزد هستند، مزدور مزدبده هستند. آنهائى كه منافع كشور خودشان را، سرمايه‏هاى انسان‏هاى مظلوم را به پاى قدرتمندان مى‏ريزند و منافع آنها را تامين مى‏كنند، مراد از منافع اينطور منافع است، منافعى كه شريان حيات آنها را در صورتى كه قطع بشود، قطع مى‏كند. و دوستان آنها دوستانى هستند كه اگر آنها كنار بروند، حيات آنها را هم سلب مى‏كند. و ما به همه كشورهائى كه همسايه ما هستند، اسلامى هستند، به دولتمردان آنها كه به خيال خودشان اسلامى هستند، تذكر مى‏دهيم كه مقصود آمريكا از اينكه ما دوستانى داريم و منافعى داريم و دنبال او و دوستان منافع خودشان را به واسطه اسلام و ايران اسلامى در خطر مى‏بينند، آن منافع، همان منابع سرشار كشورهاى اسلامى است و همان منابع زيرزمينى در كشورهاى اسلامى و مناطق مهم براى آنها هست و آن دوستان شماها هستيد كه بعض شما هست كه براى آنها خدمت مى‏كنيد و در ازاء اين خدمت، ذخاير خودتان را هم تقديم مى‏كنيد.

ملت ايران، دولت ايران و همه ارگان‏هاى ايران مى‏خواهند شما را از اين بار ذلت كه براى شما پيش آورده‏اند كه منافع شما و چيزهائى كه بايد براى ملت‏هاى شما و براى تعمير كشور شما صرف بشود، به رايگان مى‏خواهند ببرند و شما را دارند اغفال مى‏كنند و به خيال خودشان خيال دارند كه شماها را در اين مهلكه‏اى كه صدام گرفتار شد، گرفتار كنند كه شايد بتوانند از اين گرفتارى كه به بركت اسلام براى آنها پيدا شده است، از آن نجات پيدا كنند. ملت‏ها مى‏دانند كه اسلام براى آنها از هر چيز عزيزتر و سودمندتر، هم براى دنياى آنهاست و هم براى آخرت آنها. دولت‏ها بايد اين تنبه را داشته باشند، ملت‏ها مى‏دانند، ملت‏ها كه ساليان دراز تحت شكنجه بودند، شكنجه‏هاى روحى، شكنجه‏هاى جسمى، ملت‏هائى كه در فقر و مسكنت غوطه مى‏خورند و زرهاى آنها را و طلاى سياه آنها را در حلقوم ديگران مى‏ريزند، ادراك مى‏كنند كه موافقت با جمهورى اسلامى، بيرون كردن قدرت‏هاى اجنبى و سلطه‏هاى كفار است و برچيدن بساط آنهاست. دولت‏ها بايد متذكر باشند و دولت‏ها توجه بكنند به رژيم فعلى ايران، ببينند كه آيا آنها برايشان با وضعى كه دارند بهتر است يا اگر وضع تغيير بكند و بشود مثل ايران؟ توجه بكنند به اينكه ايران امروز، دولت و ملت و مجلس و تمام ارتش و سپاه پاسداران و همه، يك ارگان هستند و همه پشتيبان هم هستند. دولت اگر گرفتارى پيدا بكند، همين ملتند كه رفع گرفتارى مى‏كنند. اگر در سرحدات ما جنگ، جنگ تحميلى پيدا شد، همين ملت و همين كاركنان نفت و ساير ارگان‏ها هستند كه پشتيبانى مى‏كنند. همانطورى كه سابق شيرهاى نفت را بستند و پيروز شدند، امروز هم باز مى‏كنند و باز كردند و پيروزند. و براى دولت اگر مشكلى پيدا بشود، همين جوانان و همين ملت، زن و مرد، بچه و بزرگ است كه در رفع اشكالات كوشش مى كند.

شما دولت‏هاى خارج از ايران مى‏بينيد كه آنقدر مشكلات براى ما، ابرقدرت‏ها پيش آوردند و ما را محاصره اقتصادى كردند و كمك همين ملت، آن توطئه‏ها را خنثى كرد. اگر شما اين وضع را پيدا بكنيد، ملت شما با شما مثل ملت ايران با دولت ايران باشد و تمام قدرت‏هاى شما جمع بشود، متمركز بشود و در مقابل قدرت‏ها بايستد و آقائى كنيد نه نوكرى، خدمتگزار ملت و اسلام باشيد تا بزرگى بكنيد

صحيفه نور ج 16 صفحه 165

بر همه دولت‏هاى قدرتمند، آن بهتر است يا اينكه قطع رابطه بكنيد با ملت‏هاى خودتان وداع بگوئيد با اسلام و مخالفت كنيد با يك جمهورى كه اسلامى است و مى‏خواهد آزاد و مستقل باشد؟ و مخالفت با اينها بكنيد و ذليل باشيد در تحت سلطه قدرتمندان كه وقتى مطلبى پيش مى‏آيد كه مخالف با منافع آنهاست اعلام مى‏كنند كه دوستانى داريم و منافعى داريم؟ آمريكا چه منافعى مى‏تواند در اينجا داشته باشد جز منابع زرخيز شما؟ و چه دوستانى مى‏تواند اينجا داشته باشد جز آنهائى كه به عنوان دوستى خدمتگزار هستند؟ آمريكا دوست نمى‏خواهد، آمريكا خدمتگزار مى‏خواهد، آمريكا خدمتگزارانى مى‏خواهد كه منافع ملت‏شان را تقديم بكنند و در عين ذلت را به خودشان بار بياورند تحمل كنند. ما، ملت ما و دولت ما ايستاده‏ايم و در مقابل هر سلطه‏جوئى ايستاده‏ايم و تا آنوقت كه توان داريم مخالفت مى‏كنيم. و من اميدوارم كه اين عناياتى كه خداى تبارك و تعالى با اين ملت خدمتگزار به اسلام دارد، مستدام باشد و اين خدمتى كه تمام ملت ما براى اسلام و ميهن اسلامى مى‏كند مستدام باشد. و اگر همچو مطلبى انشاءالله مستدام باشد، آسيب نخواهد ديد، قدرت‏هاى بزرگ را با تمام كيدهاى شيطانى رسوا خواهد كرد.

ما از اول انقلاب تاكنون هر چه ديديم معجزات بوده است

ما از اول انقلاب و بعد از پيروزى تاكنون هر چه ديديم معجزات بوده است. شما ملاحظه بفرمائيد كه در اين اختلافى كه، نهضتى كه ايران پيدا كرد و مقابل رژيم شاهنشاهى با آنهمه يال و كوپال و با آنهمه كسانى كه قدرتمند بودند و دولت‏هاى قدرتمند و پشتيبانى آنها، كدام قدرت توانست يك همچو رژيم دو هزار و پانصد ساله با همه ابزار جنگى و آلات، سلاح‏هاى مدرن، از اين كشور بيرون كند و شكست بدهد؟ و كدام قدرت است كه امروز در جبهه‏هاى جنگ در مقابل اينهمه تجهيزات، پيروزى حاصل مى كند؟ و كدام قدرت بزرگ است كه در دل اينها آنطور رعب و ترس مى‏افكند كه فوج فوج خود را تسليم مى‏كنند؟ در صورتى كه آنها در پناهگاه‏هائى كه با همه جور تجهيزات مجهز بود زندگى مى‏كردند و برادران شما و ما باژ - 3 و امثال اينها در بيابان، از بيابان هجوم مى‏كردند. آنچه آنها را آنطور مرعوب كرد كه يكباره سلاح‏ها را زمين گذاشتند و تقديم كردند و هر كدام مى‏توانستند خودشان را به شط انداختند و يا هلاك شدند يا با شنا خارج شدند و هر كدام نمى‏توانستند اسير شدند و تسليم شدند.

بيدار باشيد كه اگر اختلافى پيدا بشود اسارت شما عود مى‏كند

برادران من! توجه كنيد كه شما چه كرديد و بايد چه ماموريت الهى را انجام بدهيد. توجه كنيد كه شما شريان‏هاى ابرقدرت‏ها و غرب و شرق را در دست داريد و دشمن‏هاى شما هدف اصلى‏شان شما هست كه دست شما و دست قدرتمند شما آنها را به عقب زد. و توجه كنيد به كيد آنها و توطئه‏هاى آنها كه هر روز در كار هست. كارمندان نفت و تمام كارگران اين طلاى سياه بدانند كه آنها مقصد هستند

صحيفه نور ج 16 صفحه 166

و آنهائى كه مى‏خواهند اين كشور را به شكست بدهند، يكى از كارهايشان همان است كه در آنجا يك ايجاد اختلاف بكنند. بيدار باشيد كه اگر خداى نخواسته در آنجا يك اختلافى پيدا بشود، اسارت شما عود مى‏كند. ما و شما و همه ملت ما آن روز در تحت سلطه قدرت‏هاى بزرگ به وسيله اين رژيم فاسد بوديم، كارفرمايان تمام جاها آنها بودند و ماها را مثل يك عمله حساب مى‏كردند. دست برومند شما و قدرت ايمانى شما آنها را به جاى خود نشاند و به جهنم فرستاد و شما امروز خودتان بحمدالله قدرت در دست داريد و خودتان تمام رشته‏ها را در دست داريد و با همه توطئه‏هائى كه آنها كردند، همه را خود شماها خنثى كرديد و همين تحريم اقتصادى براى شما يك تحفه آسمانى بود كه فكرهاى متفكران ما را به راه انداخت و بحمدالله رو به خودكفائى مى‏روند. من ديگر كوتاه مى‏كنم و دعا مى‏كنم به شما كه خداوند تبارك و تعالى، اين قدرت اسلامى را حفظ كند و خداوند تبارك و تعالى هشيارى شما را حفظ كند و خداوند تعالى دشمن‏هاى ملت ما را از بين ببرد و كيدهاى آنها را خنثى كند و سعادت و سلامت و عزت و عظمت نصيب شما دوستان و ملت‏هاى اسلامى باشد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 167

تاريخ 11/3/61

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى، اعضاى شورايعالى قضائى، قضات شرع و دادستان‏هاى دادگاه‏هاى انقلاب اسلامى‏

هر قدمى كه انقلاب به پيش مى‏گذارد مسؤوليت متعهدين به اسلام افزون مى‏شود

بسم الله الرحمن الرحيم‏

با تشكر از آقايان نمايندگان محترم مجلس و آقايان شوراى قضائى و قضات محترم اسلامى و دادستان‏هاى محترم كه با تشريف آوردنشان خدمتشان رسيديم و تبريك پيروزى‏هاى اسلام به همه آقايان و همه ملت و همه مستضعفان جهان، چند كلمه‏اى راجع به تكاليف فعلى خودمان و بعد هم چند كلمه‏اى راجع به اوضاعى كه الان در دنيا مى‏گذرد عرض كنم. البته مطلبى را كه رئيس محترم مجلس فرمودند، من الان نمى‏توانم به طور شايسته صحبتى در آن باب بكنم. من امروز يك كلياتى عرض مى‏كنم و انشاءالله در فرصت ديگر اميد است كه مسائل و مشكلات حل بشود. در عين حالى كه ايشان فرمودند مشكلات داريم و من هم معتقدم به اينكه مشكلات فراوان داريم، لكن چون درصدد رفع مشكلات هستيم، هم مجلس محترم كه بحمدالله يك اجتماع الهى است و هم شوراى قضائى و قضات و دادستان‏هاى محترم كه تمام متعهد و خدمتگزار هستند و هم دولت و مراتب اجرائى، الان همه درصدد رفع مشكلات هستند و اين مژده رفع مشكلات را مى‏دهد. تا شروع نشده است به رفع مشكلات و طرح‏هائى كه براى رفع مشكلات است، مشكلات خيلى بزرگ نمايش پيدا مى‏كند، لكن بعد از اينكه تصميم گرفته شد و شروع شد به كار، اميد است كه با همين شروع، رو به رفع مشكلات بگذاريم و انشاءالله با سرعت اين مشكلات بر طرف بشود. آنچه من در اين جلسه محترم بايد عرض كنم اين است كه هر قدمى كه انقلاب به پيش مى‏گذارد، به همان اندازه مسؤوليت همه آقايان و همه كسانى كه در امور اين نهضت اسلامى، چه دولت و چه ديگران، دخالت دارند، افزون مى‏شود. يك وقت است كه اول انقلاب است و مشكلات انقلاب در كار است و هرج و مرج‏هائى كه در هر انقلاب اجتناب‏ناپذير است، آنجا عذر موجه است. يك وقت هم هست كه باز مفسدين و منافقين و منحرفين دستشان باز است و به كارهاى جنايتكارى خودشان ادامه مى‏دهند و جنگ است و حال جنگ است، آنوقت هم يك مقدارى معذور هستند. اما بحمدالله اين مسائل كه خار راه آقايان است، حل شده بايد ما حساب كنيم. هم قضيه جنگ به خواست خداى تبارك و تعالى در شرف حل است و هم اين منحرفين و وابستگان به قدرت‏ها رو به فنا هستند. از اين جهت ما، آقايانى كه در مجلس شوراى اسلامى هستند و مهمترين مقام را

صحيفه نور ج 16 صفحه 168

دارا هستند و چه شوراى قضائى و قوه قضائيه كه از اهميت بسيار برخوردار است و هم دولت كه مجرى قوانين است، قوانين اسلام است، امروز مسوول هستيم. يعنى از من طلبه تا شما آقايان و تا دولت و قوه قضائيه و قضات محترم و دادستان‏هاى محترم همه‏جا و ائمه جماعات و جمعات و مراجع عظام اسلام و طلاب علوم دينيه و متفكرانى كه متعهد به اسلام هستند، همه در اين وقت مسؤوليت بزرگى به عهده داريم. يعنى خداى تبارك و تعالى الان از ما عذر را كم مى‏پذيرد يا نمى‏پذيرد. الان ما نمى‏توانيم بگوئيم كه حال انقلاب است و حال انقلاب كارى از دستمان برنمى‏آيد، و نمى‏توانيم بگوئيم كه جنگ آنطور در ايران است كه دست همه را بسته است، و نمى‏توانيم بگوئيم كه اين گروهك‏ها آنطور فعاليت دارند كه اذهان ما را به خودشان متوجه كرده‏اند. اينها مسائلى است كه يا حل شده است يا نزديك به حل است. از اين جهت ما الان هم مجلس بايد قدم‏هاى بلندترى بردارد و لوايحى كه عرضه مى‏شود يا خودش قوانين مى‏خواهد بگذراند، هر چه بيشتر سرعت بدهد و اسلامى بودنش صددرصد باشد. اگر يك قانون، يك پيشنهاد، يك لايحه در آن يك نكته غير اسلامى باشد، اين در نظر اسلام و خداى تبارك و تعالى مردود است. بايد ما همه كوشش كنيم به اينكه همانطور كه جمهورى اسلامى را با كوشش اين مردم و جمعيت‏هاى ميليونى اسلامى، اين جمهورى اسلامى را به پيروزى رساندند و همه ما مرهون زحمات و فداكارى‏هاى آنها هستيم و خداوند همه را سلامت بدارد و به همه شهداى ما رحمت و سعادت نصيب كند، ما همه مرهون آنها هستيم و ما آن مقصدى را كه آنها داشتند موظفيم كه دنبال كنيم. مقصد آنها در شعارهاى آنها از اول انقلاب تا حالا و انشاءالله بعدها هم شعارها محفوظ است، منعكس است. آنها استقلال مى‏خواهند، آزادى مى‏خواهند و جمهورى اسلامى مى‏خواهند. جمهورى‏اى كه بايد اساسش بر احكام اسلام باشد و جمهورى‏اى باشد كه رسول خدا صلى الله عليه و آله و سلم و امام زمان روحى له الفدا بپذيرد. اگر يك خدشه در احكام اسلام واقع بشود، نه پيغمبر مى‏پذيرد و نه امامان ما. كوشش بايد بكنيم به اينكه در عين حالى كه بايد سريع قدم‏هاى بلند را برداريم و در عين حال، تمام قدم‏ها بايد اسلامى باشد و رو به اسلام باشد و نمى‏توانيم اگر يك مطلبى را در مجلس بگذرانيم و خداى نخواسته متخلف باشد از اسلام، نمى‏توانيد شما عذر براى خودتان پيدا بكنيد. و اگر يك قدم، قضات محترم و شوراى قضائى خداى نخواسته بر خلاف آنچه مقرر است بردارند، آن هم معذور نيست و مواخذ است. و اگر چنانچه ائمه جمعه و ائمه جماعت و كسانى كه در اين جمهورى اسلامى از روحانيون مشغول يك كارى هستند، اگر خداى نخواسته يك قدمى، يك كلامى برخلاف مصالح اسلام بردارند، معاقب هستند. همه معاقب هستيم و همه مسوول هستيم، كلكم راع و كلكم مسئول ما بايد كوشش كنيم كه رو به اسلام برويم و اسلام را هر چه زودتر، قوانين اسلام را، قوانين قضائى اسلام را، قوانين سياسى اسلام را هر چه زودتر به طور شايسته در اين كشور پياده كنيم و مطمئن باشيد كه اگر چنانچه اراده كنيد، مى‏توانيد و در عين حالى كه تاكنون هر چه قوانين در آن رژيم‏هاى سابق بوده است، تقريباً بسيارى از قوانين، قوانين جزائى و سياسى‏اش كه همه در بسيارى از قوانين‏شان برخلاف مسير اسلام بوده است، يا متصديان قضا اشخاصى بودند كه بر خلاف موازين

صحيفه نور ج 16 صفحه 169

اسلام متصدى قضا شدند و در نار هستند. و متصديان همه امور كه مشغول به خدمت هستند، اگر خداى نخواسته يك خلافى در كار باشد ولو اشتباهاً باشد، بايد با كمال دقت ملاحظه كنند و مداقه كنند كه مبادا يك مطلبى واقع شود بر خلاف آنچه كه بايد واقع بشود. و من به همه شما و به همه آقايان دعاگو هستم و آنچه كه وظيفه من است كه يكى‏اش دعاگوئى است، اميدوارم دعا كنيد كه كوتاهى نكنم.

اين عار تا قيامت بر پيشانى شما غير متعهدها متنقش است‏

و اما مسائلى كه امروز در منطقه و جهان واقع مى‏شود، البته شما همه يا اكثراً مى‏دانيد كه چه دارد واقع مى‏شود. از امريكا تا انگلستان، تا فرانسه، تا آلمان تا ساير جاها به راه افتاده‏اند، دستپاچه شده‏اند و هياهو مى‏خواهند راه بيندازند كه در اين وقت چه مى‏شود. اين دستجاتى كه مى‏خواهند صدام را زنده كنند يا تطهير كنند، چه در بغداد بروند و غير متعهدين به اصطلاح مجتمع بشوند و چه نروند، مطلب از اينها گذشته است. اين مرده، زنده نخواهد شد. اگر هم بغداد برويد، يك مرده را رئيس خودتان قرار داديد، يك جنايتكار مرده را انتخاب كرده‏ايد. و اين عار براى شما غير متعهدها تا قيامت بر پيشانى‏تان متنقش است. و اگر گمان كنيد كه با رفتن بغداد و تعيين صدام به رياست، يا يكى ديگرى كه مثل صدام است، شما بتوانيد كه يك كسى كه جنايتش آنقدر زياد است كه نمى‏توانيم ما به ذكر و قلم، ذكر كنيم آن را، بخواهيد تطهير كنيد، او با درياهاى عالم هم تطهير نخواهد شد. و اگر بخواهيد علم كنيد او را و زنده كنيد، اين علم خوابيد و اين نعشش الان موجود است. الان يك نعشى است كه دارد حركت آخر عمرش را مى‏كند. شماها نمى‏توانيد اين كار را انجام بدهيد. بيخود خودتان را زحمت ندهيد و عرض خودتان را نبريد و براى ماها هم زحمت درست نكنيد و آنهائى كه از آن طرف درياها آمده‏اند اينجاها گردش مى‏كنند، آنها هم اگر بخواهند صدام را زنده كنند، همان حرفى است كه به آنها بايد گفت و اگر حضرت عيسى سلام‏الله عليه كه مرده‏ها را زنده مى‏كرد بيايد، اين مرده را نمى‏تواند زنده كند. براى اينكه زنده كردن اين، به هدايت است. و خداى تبارك و تعالى به پيغمبر اسلام كه اشرف از حضرت عيسى سلام‏الله عليه است مى‏فرمايد انك لاتهدى من احببت حضرت عيسى مرده‏هاى طبيعى را زنده مى‏كرد، لكن مرده‏اى كه قلبش مرده است، مرده‏اى كه هستى‏اش از بين رفته است، حيثيتش از بين رفته است و قادسيه‏اش به فنا مبدل شده است، حضرت عيسى هم همچو كارى را نه مى‏كند و نه مى‏تواند. بنابراين اينها مى‏خواهند چه بكنند؟ اينهائى كه اجتماع مى‏كنند كه، يك كنفرانس‏هائى ايجاد مى‏كنند كه كنفرانس غير متعهدها را، بلكه بتوانند در بغداد تاسيس كنند و ايجاد كنند، اولاً كه معلوم نيست كه موافقت كنند بسيارى از دولت‏ها، دولت‏هائى كه توجه به مسائل دارند، دولت‏هائى كه مرعوب آمريكا و ديگر كشورها نيستند، دولت‏هائى كه توجه به حيثيت خودشان دارند و دولت‏هائى كه به اسلام فكر مى‏كنند، اينها با شما موافقت معلوم نيست بكنند، و بخواهيد كه با عدم موافقت آنها هم، شما باز آن مجلس را تاسيس كنيد و آن را رئيس بدانيد كه در تاريخ ننگى براى خودتان ايجاد مى‏كنيد كه با درياها نمى‏شود اين ننگ را شست. و نمى‏توانيد كه شما اعاده كنيد حيثيت

صحيفه نور ج 16 صفحه 170

كسى را كه از اول نداشت، و اگر داشت، به باد فنا رفت، آدمى كه ملاحظه كرديد در آن چيزى كه نوشته بود به سران نظامى خودش در شهر خونين شهر، خرمشهر، كه آنطور سفارش كرده بود كه بزنيد، بكشيد و چه بكنيد، تا آخر گلوله، تا آخر نفر، اين ديد كه همان نظامى‏هاى او گوش ندادند به او، نتوانستند گوش بدهند، اصلاً مجال قرائت اين چيزها را به آنها ندادند و فوج فوج تسليم شدند. يك همچو آدمى كه دنبال اين مى‏گويد كه امر به عقب‏نشينى كرديم، (لابد عقب نشينى تاكتيكى!!) اين آدم را نمى‏توانيد اعاده حيثيتش را بكنيد، حيثيت خودتان را سر اين بى‏حيثيت به باد ندهيد. ما نصيحت‏هاى خودمان را، ايران نصيحت‏هاى خودش را به شماها مى‏كند كه شماها يك قدرى در خلوت بنشينيد و آمريكا و شوروى و ديگر قدرتمندان را از مغزتان شستشو كنيد و فكر كنيد كه ما اگر برويم بغداد، چه جور مى‏توانيم بكنيم. و من اعلام يك خطرى هم براى شما مى‏كنم كه از صدام بعيد نمى‏دانم و آن اينكه همين صدامى كه در حال مردن است يك وقت عده‏اى از شما را بكشد و گردن ايران بگذارد، براى اينكه شما را وادار كند كه مخالفت كنيد. خوف اين مطلب زياد است. شما از اين جانى خيال نكنيد كه هيچ كارى بر نمى‏آيد، اين جانى، جنايت زياد از او مى‏آيد. و اين جنايت به نظر انسان نزديك است، همانطورى كه يك جاهائى را مى‏زند و مى‏گويد ايران زده است و خودش با اسرائيل رفيق و دوست و برادر است و مى‏گويد كه اسلحه از اسرائيل مى‏آيد و حالا هم ابرقدرت‏ها و گويندگان آنها با اين مانورهاى مضحك يكى از اين ور مى‏گيرد، يكى از آن ور. يكى مى‏گويد كه من به اطلاع آمريكا بودم، آمريكا مى‏گويد من گفتم آنقدر كار نكن و مجلسشان مى‏گويد كه چرا اين كار را كردى. مطلب را مسلم همه‏شان مى‏گيرند كه اى مردم بدانيد كه اين اسرائيل به ايران اسلحه فرستاده. و همه اينها و خود اسرائيل هم اين مطلب را احراز كرده است كه اگر اسرائيل انگشتش را به بحر محيط بزند، نجس مى‏شود، چون اين را احساس كرده است، مى‏خواهد با اينكه من كمك كرده‏ام ايران را بدنام بكند، از باب اينكه مى‏داند كه موافقت او با ايران، بدنام كردن ايران است، خودش هم اين را احساس كرده است. براى خدمت به امريكا حيثيت خود را پيش نسل‏هاى آينده از بين نبريد در هر صورت اين مسائل كه الان مى‏گذرد، اينها همه هست و من خوف اين را دارم كه اگر اينها مجتمع بشوند، در بغداد يا در بين راه، چند نفر از اينها را بزنند و بكشند و گردن ايرانى‏ها بگذارند و يا در مجلس كه مجتمع مى‏شوند، يك وقت خود صدام براى اينكه برود دستش را بشويد، بيرون برود و مجلس را منهدم كنند. درست توجه كنيد كه مبادا به دام بيفتيد، به دام اين صدام بيفتيد، كه اين مرد خطرناكى است. و اشخاصى كه آخر عمرشان را مى‏گذرانند، جنايتكارانى كه آخر عمرشان را مى‏گذرانند، مى‏گويند حالا كه من رفتم بگذاريد، همه بروند. اقتلونى و مالكاً مرا بكشيد كه مالك هم كشته بشود. مساله اينطورى است. حالا خودشان بنشينند فكر بكنند كه آيا صدام با اين جنازه متعفن، ارزش دارد كه شما ارزش‏هائى به پاى او بريزيد؟ آمريكا كه مى‏گويد من اسرائيل را به هيچ كس‏

صحيفه نور ج 16 صفحه 171

نمى‏فروشم، از شما آنهمه ذخاير مى‏گيرد و مى‏گويد من اسرائيل را به شما نخواهم فروخت، ارزش دارد اين آمريكا كه شما براى خدمت به او تمام حيثيت خودتان را پيش ملتتان، پيش ملت‏هاى عالم، پيش نسل‏هاى آينده از بين ببريد؟ من اميدوارم كه اينها بيدار بشوند و توجه به مسائل بكنند و خودشان را به هلاكت نيندازند و ما را هم به زحمت نيندازند. خداوند انشاءالله همه مسلمان‏ها را به وظايف اسلامى خودشان آشنا كند. ما و شما و همه ملت ايران را به وظايف اسلامى اسلامى خودمان آشنا كند و توفيق عمل به اسلام و پياده كردن اسلام در همه جا به همه ما مرحمت فرمايد.

والسلام عليكم و رحمه الله و بركاته‏

صحيفه نور ج 16 صفحه 172

بسمه تعالى

در پى پيروزى عظيم رزمندگان پرتوان اسلام و آزادى خرمشهر، شهرهاى لاله‏هاى خونين، مردم عزيز و مهربان و ايثارگر كشورمان و علماى اعلام و ائمه محترم جمعه و جماعات در شهرستان‏هاى مختلف با تلگرام‏هاى بسيار آمادگى خود را جهت بازسازى مناطق ويران شده اعلام و مراتب ايثار و فداكارى خويش را در اين امر مهم و انسانى ابلاغ كردند و به راستى اين حضور دائمى و خستگى ناپذير در صحنه و آمادگى و فداكارى‏هاى خالصانه مردم دلير ما براى هر مسلمانى غرورانگيز و براى جهانيان اعجاب‏آميز است و مى‏توان گفت اين هم يكى از الطاف الهى و بركات جنگ است كه اينچنين مردم را به هم نزديك و مهربان نموده و در غم و شادى يكديگر شريك ساخته است. من در برابر اينهمه ايثار و از خودگذشتگى و خلوص، از تشكر و قدردانى عاجز و ناتوانم و خداى بزرگ است كه با رحمت واسعه خود مى‏تواند پاداش شما را داده و قدردانى كند شكرالله مساعيكم الجميله. مطلبى كه لازم به تذكر است اينكه به خاطر تسريع در كار انشاءالله تعالى، حضرات و اقشار محترمى كه آمادگى خود را براى بازسازى اعلام داشته‏اند، متوجه باشند كه هماهنگى خود را با شورايعالى بازسازى مناطق جنگى كه تحت نظر دولت جمهورى اسلامى فعاليت مى‏كنند حفظ نموده و كمك‏هاى خود را چه از نظر مالى و چه از نظر مصالح و نيروى انسانى با راهنمائى‏هاى شوراى مزبور به انجام رسانند تا به خواست خداى تعالى هر چه بهتر و سريعتر به هدف مقدس خود رسيده و از هدر رفتن نيروها و ناهماهنگى‏ها جلوگيرى نمايند. در خاتمه از اينكه نمى‏توانم به يكايك نامه‏هاى شما بزرگواران جواب دهم معذرت خواسته، موفقيت همه عزيزان و نابودى هر چه زودتر دشمنان اسلام و انسانيت را از خداى متعال مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 173

تاريخ 13/3/61

بيانات امام خمينى در جمع گروهى از خانواده‏هاى شهدا و فرماندهان سپاه پاسداران انقلاب اسلامى

يكى از احكامى كه مورد توجه خداست وحدت و انسجام همه است‏

بسم الله الرحمن الرحيم‏

همانطورى كه اين برادرها، برادرهاى بسيار عزيز مايلند كه با من ملاقات كنند، من هم مايلم كه چهره‏هاى عزيز و نورانى آنها را ببينم. خوب، لكن مسائل، بعضى‏اش مهم است و به واسطه مهم بودن آن مسائل، يك مسائل ديگرى بايد يك قدرى تعويق بيفتد و بحمدالله امروز و در اين 15 خرداد كه نزديكش هستيم، وضع ايران به طور عموم، وضع قواى مسلح به طور خصوص بسيار فرق دارد با خرداد سال قبل و بحمدالله انسجامى كه الان حاصل شده است بين تمام قواى مسلح كه كوشش مى‏شد كه اينها با هم نباشند و نقشه آمريكائى بود كه اين اشخاصى كه مى‏توانند فعال باشند، مقابل هم قرار داده بشوند، آن مدفون شد و خنثى و آنطورى كه من، اشخاصى كه رفت و آمد مى‏كنند از روحانيون، ديگران براى من نقل مى‏كنند، اعجاب دارم از اين برادرى كه همه گروه‏ها با هم دارند كه گاهى گفته مى‏شود كه وقتى كه انسان وارد مى‏شود آنجا و نمى‏شناسد، اصلاً نمى‏تواند تميز بدهد كه كدام ارتشى‏اند، كدام سپاهى‏اند، كدام بسيجى‏اند. اينطور با هم مربوط و با هم هستند. و همين معناست كه خداى تبارك و تعالى شماها را و همه ما را مورد عنايت قرار داده است و همين نصرت الهى است، نصرت الهى كه انسان توجه به احكامش داشته باشد و عمل بكند به احكامش. اين نصرت الهى است و يكى از احكامى كه مورد توجه است اين وحدت و انسجام همه است. و خصوصاً قوائى كه در فعاليت نظامى هستند، اينها اگر خداى نخواسته يك وقتى يك اختلافى در خودشان بروز كند همان روز است كه آمريكا به مقاصد خودش نزديك مى‏شود.

روزى كه حيثيت اسلام در ميان است بايد تمام اميال خويش را فداى ميل اسلام كنيم

و لهذا فرضاً كه شما ملاحظه كنيد كه، يا آنها ملاحظه كنند كه بعضى‏ها مخالف مثلاً ميل‏شان يا موافق چه عمل مى‏كنند، امروز نبايد انسان اميال خودش را به نظر بگيرد. يك روزى كه گرفتارى اسلام و حيثيت اسلام در ميان است و مى‏بينيد كه همه قدرتمندها و همه تبليغات بر ضد همه هست و از اول هم بر ضد همه و خصوص پاسدار عزيز بوده است، بايد انسان تمام اميال خودش را فداى ميل اسلام، بكند حكم و احكام اسلام بكند. همانطور كه شما و همه اين رزمندگان ما واقعاً يك‏

صحيفه نور ج 16 صفحه 174

چهره‏هائى هستند كه انسان از خودش خجالت مى‏كشد كه با آنها مواجه بشود. كسانى كه جان خودشان را كه سرمايه همه چيز است ديگر براى انسان، اين را فدا دارند مى‏كنند براى اسلام و ماها اين توفيق را نداريم، نمى‏توانيم، منتها دعا مى‏كنيم به شما. وقتى بنا شد كه شما يك همچو تحفه‏اى را داريد به اسلام تقديم مى‏كنيد، آنوقت اگر فرض كن يك چيزى مخالف ميل‏تان شد، بايد با آن مخالف ميل، با ميل خودتان يك قدرى مبارزه كنيد. اين مبارزه باطنى است كه لازم است انسان داشته باشد هميشه و هميشه مواظب باشد.

شيطان خرده‏كارى خيلى دارد، چيزهاى مخفى، چيزهائى كه انسان نمى‏تواند ادراك كند و بعد ادراك مى‏كند زياد دارد و وسوسه‏هاى زياد دارد. بايد در مقابلش ايستاد و در مقابلش از هواهاى ادراك مى‏كند زياد دارد و وسوسه‏هاى زياد دارد. بايد در مقابلش ايستاد و در مقابلش از هواهاى نفسانى جلوگيرى كرد. و اين وحدت و انسجامى كه الان بين شما و ساير برادرانتان در ارتش و بسيج و ساير جاها هست، اين را حفظ كنيد و همين طور عشاير را كه يك قوه‏اى هستند و علاقمند هستند بحمدالله.

امروز بايد با هم باشيد و دشمن مشترك را دفع كنيد

و در رژيم سابق، زمان رضاشاه مى‏خواستند اين عشاير را از بين ببرند و بسيارى‏شان را از بين بردند. الان بحمدالله آنها هم يك قدرتى هستند با شما دوست و رفيقند. همه با هم دوست باشيد، همه با هم رفيق باشيد تا اينكه بتوانيد اين بار را به منزلش برسانيد و مطمئن باشيد كه تا ايران به اين وضعى كه فعلاً هست، و بحمدالله دارد جلو مى‏رود. خيلى از اشخاصى كه بدبين بودند به اسلام و بدبين هم هستند، هى اميد اين را داشتند كه اسلام همين چند ماهى بيشتر، باز مهلت مى‏دادند، يك چند ماه ديگر، يك چند ماه ديگر، يك سال ديگر، و حالا ديدند كه سه سال گذشت و رو به انسجام بيشتر و اينجا ثبات بيشتر است. و من اميدوارم كه هر چه عمر اين طفل زيادتر بشود و عمرش طولانى‏تر بشود، بر آن فعاليت و بر آن قوه‏هاى خودش افزوده بشود و انسجامش هم زيادتر بشود. و اين اشخاصى كه به اميد اين نشسته‏اند كه دوباره ايران برگردد، سلطنت طلب مى‏خواهد دوباره ايران به سلطنت برگردد، ديگران مى‏خواهند يك جمهورى دموكراتيك غير مذهبى، با تعبير غير مذهبى، غير مذهبى درست بكنند، اينها همه‏شان به قبرستان خواهند رفت و نمى‏توانند انشاءالله. و اما شرطش اين است كه ان تنصرواالله ينصركم خداى تبارك و تعالى تعليق كرده، اين نصرت خدا دنبال نصرت ماست. ما اگر از خدا نصرت كرديم و براى خدا، براى دين خدا عمل كرديم، كه يكيش همين است كه گله‏ها اگر داريم، الان باشد، الان بايگانى كنند گله‏ها را، بعدها كه درست شد اگر باز گله‏اى باقى ماند مى‏شود انسان يك كارى بكند، اما امروز وقت اينكه من از يك كسى اوقاتم تلخ باشد، يك چيزى بگويم كه يك وقت خداى نخواسته براى او مضر باشد، يا شما يك چيزى بگوئيد، يا ارتشى‏ها يك چيزى بگويند اين امروز نبايد مطرح بشود. همه بايد تمام با هم باشيد و يك دشمن مشترك آمده است و بايد اول دشمن مشترك را دفعش كنيد، بعد كه دشمن مشترك دفع شد، خوب، گله‏ها بعدها اميد است كه حل بشود، اگر

صحيفه نور ج 16 صفحه 175

هم حل نشد، آسان است آن بعدها. حالا من هم دعا مى‏كنم به شما و اميدوارم كه همين حيثيتى كه داريد الان، بحمدالله شما الان در بين همه دنيا، الان ايران، اگر همه رسانه‏ها را ملاحظه كنيد، ايران مطرح است همه جا، در همه دنيا مطرح است ايران و همه از اين جنبش ايرانى و اسلامى وحشت دارند. با اينكه ملت‏هاى اسلامى و دولت‏اسلامى، ملت‏ها كه وحشت ندارند دولت‏هاى اسلامى هم نبايد وحشت داشته باشند، براى اينكه ايران بنا ندارد به اينكه دولت‏هاى اسلامى را كنار بگذارد، چى بشود، اميد دارد اسلام موفق بشود، آنها هم خودشان را با اسلام تطبيق كنند. همه ما با آنها موافق هستيم و دشمن مشترك ما كه امروز اسرائيل و آمريكا و امثال اينهاست كه مى‏خواهند حيثيت ما را از بين ببرند و ما را تحت ستم دوباره قرار بدهند، اين دشمن مشترك را دفع بكنيد، بعد كه دفع كرديد دشمن مشترك را، آنوقت ديگر هر كسى در محل خودش براى خودش حكومت هست و براى چى. انشاءالله كه موفق باشيد و مويد، و من دعا مى‏كنم به شما و دعا كنيد كه من غافل نشوم از اين دعاگوئى. انشاءالله خداوند همه‏تان را حفظ كند و در پناه امام زمان سلام‏الله عليه به عنايت حق تعالى از عنايت حق تعالى برخوردار باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 176

تاريخ 14/3/61

پيام امام خمينى به شركت كنندگان در اردوى عشايرى واحد بسيج مستضعفين سپاه پاسداران انقلاب اسلامى

بسم الله الرحمن الرحيم‏

سلام بر عشاير دلير ايران. سلام بر سلحشوران غيورى كه در طول تاريخ اسلامى ايران پيوسته بر سر مرزها و در حاشيه كويرها و در دل كوه‏ها و در پهندشت صحراها و در هر نقطه عشايرى ديگر از اين كشور عزيز و پهناور پيوسته سرسخت‏ترين مدافعان اسلام و ميهن اسلامى را تشكيل داده و راه هرگونه توطئه‏اى را بر دشمنان اسلام بسته‏ايد. درود بر شما عزيزانى كه احياناً سخت‏ترين شرايط اقليمى و بيشترين كمبودها و محروميت‏هاى زندگى را متحمل شده و دشوارى‏ها را بر خود هموار ساخته‏ايد، ولى نه تنها آلت دست بيگانگان و افراد خود فروخته و نوكران بى‏اختيار و فرارى از ملت قرار نگرفته‏ايد، كه همه آنها را از ميان خود طرد كرده و بيرون رانده‏ايد. درود بر شما شير مردان و شير زنانى كه با بسيج عشايرى و ارسال كمك‏هاى مالى و همكارى‏هاى ديگر، چه در خط مقدم جبهه و چه در پشت جبهه، موجبات دلگرمى رزمندگان دلير ما را فراهم ساخته و پشتوانه محكمى براى جنگجويان و وسيله‏اى براى كشف و خنثى كردن توطئه‏هاى دشمنان ما گشته‏ايد. من از اينجا بر شما عزيزان درود مى‏فرستم و دست شما را به گرمى مى‏فشارم و اميدوارم همچون گذشته سدى محكم و نفوذناپذير در برابر دشمنان اسلام و وطن اسلامى خويش باشيد و محيط پاك و باصفاى عشايرى خود را از نفوذ تبليغات زهرآگين و مسموم ناپاكان و جيره‏خواران بيگانه‏پرست سالم نگه داريد و راه هرگونه توطئه‏اى را بر آنها ببنديد و با هوشيارى كامل نقشه‏هاى خائنانه‏شان را نقش بر آب كنيد. اميد است خداى تعالى نيز شما را در پيمودن اين راه مقدس يارى كرده و توفيق دهد و شما نيز در تمام مراحل زندگى هيچ گاه خدا را از ياد نبريد. در خاتمه از مسوولان محترم مملكتى نيز مى‏خواهم كه در كنار مسؤوليت‏هاى سنگين ديگرى كه دارند، هر چه بيشتر و سريعتر در رفع مشكلات و كمبودهاى شما بكوشند و انشاءالله تعالى با پايان گرفتن جنگ و بازسازى مناطق جنگى رسيدگى به وضع شما عزيزان و رفع نابسامانى‏هاى شما را در اولويت قرار دهند.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 179

تاريخ 15/3/61

پيام امام خمينى به مناسبت سالروز 15 خرداد

بسم الله الرحمن الرحيم‏

با سپاس بى حد به خداوند متعال، امروز به روز 15 خرداد 61 رسيديم. سالروز خرداد 42 خمير مايه نهضت مبارك ملت بزرگ ايران و روز بذر انقلاب اسلامى ماست. ملت عزيز بايد اين خميرمايه و بذر پر بركت را در عصر عاشوراى 83 جستجو كند، عصر عاشوراى مصادف با ساعات شهادت نصرت آفرين سيد مظلومان سرور شهيدان، عصر عاشورائى كه خون طاهر و مطهر ثارالله و ابن ثاره به زمين گرم كربلا ريخت و ريشه انقلابات اسلامى را آبيارى نمود. ملت عظيم‏الشان در سالروز شوم اين فاجعه انفجارآميزى كه مصادف با 15 خرداد 42 بود با الهام از عاشوراى آن قيام كوبنده را به بار آورد. اگر عاشورا و گرمى و شور انفجارى آن نبود، معلوم نبود چنين قيامى بدون سابقه و سازماندهى واقع مى‏شد. واقعه عظيم عاشورا از 61 هجرى تا خرداد 61 و از آن تا قيام عالمى بقيه الله اروحنالمقدمه الفدا، در هر مقطع انقلاب ساز است. آن روز يزيديان با دست جنايتكاران گور خود را كندند و تا ابد هلاكت خويش و رژيم ستمگر جنايتكار خويش را به ثبت رساندند، و در 15 خرداد 42 پهلويان و هواداران و سردمداران جنايتكارشان با دست ستمشاهى خود گور خود را كندند و سقوط و ننگ ابدى را براى خويش بجا گذاشتند كه ملت عظيم‏الشان ايران بحمدالله تعالى با قدرت و پيروزى بر گور آتشبار آنان لعنت مى‏فرستد.

سالروز 15 خرداد 60، با 61 كه اينك شاهد آنيم فرق بسيار دارد. در سال 60 مع‏الاسف كشور و ملت شريف گرفتارى‏هاى زياد داشت كه گرفتارى جنگ تحميلى و خيانت بعضى عناصر آتش افروز براى بيگانگان و خرابكارى‏هاى عناصر فاسد از منافقان تا ديگر گروهك‏هاى منحرف تروريست منجر به شهادت عده كثيرى از عزيزان متعهد به اسلام و جمهورى اسلام گرديد، ولى بحمدالله تعالى در سالروز 15 خرداد 61 رزمندگان قدرتمند ما با فداكارى و عاشق‏پيشگى كه پشتوانه آنان عنايت حضرت باريتعالى و توجه خاص حضرت بقيه‏الله روحى لمقدمه الفدا، و پشتيبانى ملت بزرگوار در سراسر كشور است بر جنگ آفرينان پيروز شدند و اكنون قدم‏هاى آخر را بر مى‏دارند و صداميان تبهكار نفس‏هاى احتضار را مى‏كشند و بساط مفسدان داخل و گروهك‏هاى مزدور با همت پاسداران، كميته‏ها و پرسنل شهربانى و بسيج و همكارى ملت عزيز در هم پيچيده شد. در سال 60 با فعاليت زياد خائنان و وابستگان به آمريكا مى‏رفت تا ميان سپاه پاسداران، اين جوانان متعهد فداكار با ارتشيان

صحيفه نور ج 16 صفحه 180

رزمنده عزيز كه فداكارى همگان را در جبهه‏ها مشاهديم با دست پليد جنايتكارانى سياست باز و تروريست‏هائى جنايت پيشه با حيله‏هائى شيطانى شكاف پيدا شود و خداوند مى‏داند كه كشور مظلوم ما با اين نقشه شوم به كجا كشيده مى‏شد و به ملت شريف چه‏ها مى‏گذشت و به سر اسلام چه‏ها مى‏آمد و به خواست خداوند بزرگ و همت مجلس شوراى اسلامى و پشتيبانى ملت شريف در سال 60، در سال 61 سالروز خرداد، اين جرثومه‏هاى فساد و خيانت و اين جنايت پيشگان آمريكائى از صحنه خارج و به قبرستان نسيان سپرده شدند.

امروز با سپاس به الطاف خداوند متعال نيروهاى مسلح آنچنان از انسجام و وحدت برخوردار هستند كه دل‏هاى بدخواهان پليد را به وحشت مرگبار افكنده‏اند و به رغم تبليغات دروغين رسانه‏هاى گروهى دشمنان ياوه سرا، بين قواى مقننه و قضائيه و اجرائيه و بين آنان و ملت آنچنان وحدت كلمه و اخوت ايمانى برقرار است كه تاريخ نظير آن را نديده و بازگو ننموده است. و اينجانب اميدوارم كه اين بارقه الهى كه به بركت اسلام و تعهد به آن براى كشور ايران جلوه كرده است براى هميشه برقرار و پايدار باشد.

بگذار دشمنان شكست خورده و بدخواهان منزوى كه دستشان از همه چيز كوتاه شده است خود را به اين دروغ‏هاى مفتضح و آرزوهاى بچگانه دلخوش كنند كه ايران بر سر قدرت در تب و تاب است و روحانيون بر سر به دست گرفتن زمام امور صف‏بندى مى‏كنند و ايران پس از فلانى در آتيه نزديك به اغتشاش كشيده مى‏شود و جمهورى اسلامى به جمهورى غير مذهبى دموكراتيك مبدل مى‏شود. و بايد بدانند كه اين آرزوهاى به خيال خود طلائى را به گور خواهند برد. و بحمدالله تعالى ايران عزيز به جائى رسيده است كه بين همه ارگان‏ها و گروه‏ها اخوت ايمانى قرآنى برقرار است و به مرتبه‏اى از ثبات رسيده است كه با مردن اشخاص، هر كه باشد، آسيب نخواهد ديد. و اين رسانه‏هاى دروغ ساز گروهى آنچنان مبتلا به خلافگوئى و تناقض پراكنى شده‏اند كه شايد به غير از دوستان خيالپرداز و اميدپرور آنان كسى گوشش به اين دروغ‏ها بدهكار نباشد.

ما در زندگى خود در اين انقلاب اسلامى چيزهايى ديده‏ايم و قبل از آن صحنه‏هائى ديده بوديم باور نكردنى و شگفت انگيز، از دوره افتادن رضاخان در تكايا و شمع روشن كردن تا قرآن طبع نمودن محمدرضا و احرام حج بستن، از عابد و زاهد و مسلمان شدن صدام تا اسلام شناس شدن كارتر و تا به حكم جهاد مسلمانان عليه ايران تهديد كردن بلندگوى بگين و ريگان و شايد اگر زندگى ادامه پيدا كند اينان را در صف‏هاى جماعت و محراب عبادت ببينيم. درست در زمانى كه جمهورى اسلامى براى حفظ سرزمين‏هاى اسلامى و حراست از حرمين شريفين، مسلمانان را به وحدت اسلامى دعوت مى‏كند و يا للمسلمين مى‏گويد، از مركز وحى براى خنثى نمودن اين فرياد پيشنهاد جهاد عليه اين دعوت را كرده و به نفع آمريكا دشمن اسلام و اسرائيل كه براى گرفتن از فرات تا نيل و سلطه بر حرمين شريفين كوشش مى‏نمايد، سينه چاك مى‏زنند. در مدت قريب دو سال كه صدام عفلقى به كشور اسلامى ايران تجاوز نمود و شهرهاى مسلمان عرب ايرانى را خراب، و كوچك و بزرگ آن سامان را

صحيفه نور ج 16 صفحه 181

با آتش توپ‏ها، و موشك‏ها و ساير سلاح‏ها به قتل رساند، دولت‏هاى جهانخوار و بستگان آنان او را محكوم نكردند و سازمان‏هاى حقوق بشر و امثال آنان دم فرو بسته بودند، ولى امروز كه لاشه نيمه جان صدام و حزب كافر بعث عراق در بغداد نفس‏هاى آخر را مى‏كشند همه بوق‏هاى تبليغاتى و رسانه‏هاى گروهى جهانخواران و تمام وابستگان به آنان با تبليغات و رفت و آمدهاى پى در پى، صلح طلب شده‏اند و استمداد از اسرائيل و مصر و اردن مى‏كنند و گاهى آمريكا ايران را تهديد مى‏كند و هنوز نفهميده است كه ايران كه براى كوتاه شدن دست آنان با انگيزه شهادت قيام نموده است و جهاد در راه خداوند را به جان و دل مى‏خرد از تهديد امثال او باك ندارد. و اگر مسلمانان جهان از خواب برخيزند و با يارى خداوند دست اتحاد ايمانى به هم دهند هيچ قدرتى نمى‏تواند آنها را تهديد كند. و مقامات ايرانى آنان را به برادرى و اتحاد در هر مقطع دعوت كرده‏اند. و اميد است كه به خود آيند و شرافت انسانى و اسلامى خويش را فداى قدرت‏هاى شيطانى نكنند و به جاى آنكه با جمهورى اسلامى ايران كه براى نجات آنان و كشورهاى اسلامى حاضر به پشتيبانى از آنان است دست اخوت دهند، به مخالفت برنخيزند و خود را فداى صدام عفلقى و اربابانش نكنند. و در غير اين صورت ملت بزرگ و قواى مسلح برومند ايران در هر پيشامدى كه به دست خود آنان تحقق پيدا كند خود را در پيشگاه مقدس خداوند بزرگ ملت‏هاى اسلامى مسوول نمى‏داند و ملت ايران نمى‏تواند در مقابل پيشامدهائى كه اسلام يا كشورهاى اسلامى را خصوصاً مهبط وحى و حرمين شريفين را تهديد مى‏كند بى‏تفاوت باشد.

ملت ايران همچون ساير مسلمانان جهان در مقابل مشكلات و خطرهائى كه براى اسلام در دست اجراست، در پيشگاه خداى قادر مسوول است و امروز از خطرناكترين امور طرح كمپ ديويد و طرح فهد است كه اسرائيل و جنايات او را تحكيم مى‏كند. همه ما بويژه دولت عربستان در مقابل اسلام و قرآن كريم و نسل‏هاى آينده مسوول مى‏باشيم. و من خوف آن دارم كه خداى نخواسته يك روز ملت‏ها و دولت‏هاى اسلامى به خود آيند كه با دست آمريكاى جنايتكار اسرائيل به خواست‏هاى ظالمانه و جنايتكارانه خود برسد و از مسلمين كارى ساخته نشود. من طرفدارى از طرح استقلال اسرائيل و شناسائى او را براى مسلمانان يك فاجعه و براى دولت‏هاى اسلامى يك انفجار مى‏دانم و مخالفت با آن را يك فريضه بزرگ اسلام مى‏شمارم و به خداوند بزرگ از اين نقشه‏ها كه به دست مسلمان نماها براى اسلام كشيده مى‏شود پناه مى‏برم.

ملت بزرگ ايران سالروز 15 خرداد را كه يوم‏الله است زنده نگه مى‏دارد و افتخار قيام ملت را كه با مشت گره كرده و خون طاهر خويش در مقابل ستم شاهى پهلوى ايستاده و پايه استوار انقلاب اسلامى را كه سرنگونى قدرتمندترين جنايتكار منطقه را در پى داشت ريخت، از ياد نمى‏برد و الان فداكارى‏ها و مجاهدات جوانان برومند كشور اسلامى را كه پايه‏گذارى خروج از ظلمات به سوى نور و از حقارت به سوى سرافرازى و از اسارت به سوى استقلال را نمود بزرگ مى‏شمارد و عاشوراى فرياد زن هيهات مناالذله و 15 خرداد و ديگر ايام‏الله را كه در پى داشت و از نور الهى عاشورا فروغ و از شمس جمال حسينى گرمى و از پرتو هدايت او معرفت به وظيفه و از استقامت او در مقابل

صحيفه نور ج 16 صفحه 182

باطل استوارى فرا گرفت، ارجمند مى‏دارد.

خداوند تعالى اين ملت را كه از 15 خرداد 42 تا 22 بهمن 57 و از آنوقت تاكنون براى اقامه عدل الهى از هر چه داشته است گذشته است و عزيزان برومند خود را كه قامت رشيد و بلند آنان چون ابديت استوار و گرمى خودشان چون عشق به جمال جميل حق روح‏افزا بود، به پاى دوست به قربانگاه فرستادند، با نور هدايت خود ارشاد و با جلوه قدرت ازلى خود برومند و با بارقه روانبخش خود در احقاق حق و ابطال استوار و پايدار فرمايد و اين وحدت و صلابت را از آنان سلب ننمايد. ولا حول ولا قوه الا بالله‏

والسلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 183

تاريخ 15/3/61

پاسخ امام خمينى به نامه اعضاى هيات مؤسس بنياد 15 خرداد

بسم الله الرحمن الرحيم‏

اين بنياد پر بركت كه در راه جامعه است، مورد تاييد اينجانب است، چنانچه متصديان محترم آن مورد وثوق و اطمينان مى‏باشند. انشاءالله در اين خدمت ارزنده اسلامى موفق باشند و اميد است دولت و ملت شريف از پشتيبانى اين بنياد دريغ ننمايند و اميد است بنياد شريف براى روستاهاى محروم و دور افتادگان اولويت قائل شوند. خداوند تعالى توفيق خدمت همگان را براى رفاه قشر مظلوم عنايت فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 184

تاريخ 16/3/61

بيانات امام خمينى در جمع ائمه جمعه استان زنجان

كسى كه بخواهد به جنت و لقاءالله برسد بايد زحمت را تحمل كند و دلسرد نشود

بسم الله الرحمن الرحيم‏

اول بايد از آقايان كه زحمت كشيده و به اينجا تشريف آورده‏اند تشكر كنم. چيزى كه امروز به آن مبتلا هستيم و ممكن است براى ما پيش آيد، قضايائى است كه بعد از پيروزى جنگ براى ما ممكن است پيش بيايد. آمريكا معلوم نيست به اين زودى طمعش را از اين كشور قطع كند. ملت ايران درصدد است به آن وضعى كه سابق داشت و به آن اسارت‏هائى كه از همه طرف براى او بود و به آن محروميت‏هائى كه در سابق داشت و آن خلاف موازين اسلامى كه در سابق عمل مى‏شد برنگردد. از اين جهت ما بايد خودمان را براى مقاومت مهيا كنيم. روحانيون بايد اين وظيفه را به طور شايسته عمل كنند و مردم را هميشه مهيا نگه دارند. بعضى از مردم شايد ندانند كه چه قضيه‏اى واقع شده است. شخصيت‏هائى كه از خارج مى‏آيند و يا گاهى براى من پيام مى‏فرستند، مى‏گويند شما نمى‏دانيد چه كرده‏ايد و در دنيا چه شده است. حق هم همين است. ما آن كارى را كه اين ملت در پناه اسلام و امام زمان سلام‏الله عليه انجام داده است، عمقش را نمى‏توانيم بفهميم، بايد به تدريج فهميد كه چه حادثه‏اى پيش آمده است. لكن تا آن اندازه‏اى كه ما مى‏دانيم و از لحن تمام رسانه‏هاى گروهى معلوم است اين نيست كه دشمنان ضربه خورده‏اند و اينهمه دروغپردازى‏ها و شيطنت‏ها امر عادى نيست. در دنيا جنگ‏ها، كشتارها و خيلى خرابى‏ها واقع مى‏شود، اما وقتى كه ملاحظه مى‏كنيم، مى‏بينيم كه از آن مسائل كمتر منعكس مى‏شود. اما مى‏بينيم نسبت به مسائلى كه به نفع ايران است، آن را كوچك جلوه مى‏دهند و آنجا كه به ضرر ايران است، بزرگ جلوه‏اش مى‏دهند. ما بايد آن مقاومت و روح اسلامى را حفظ كنيم و آن سختى‏ها كه به خود پيغمبر اسلام صلى‏الله عليه و آله و سلم وقتى كه در مكه و مدينه بودند و بر حضرتش گذشته است، به ياد آوريم. بايد فكر كنيم كه پيغمبر چه كرده است، او يك بشر است، اما وظيفه دارد و خدا به او امر كرده است كه بايد استقامت كنى. همانطور كه پيغمبر به استقامت و مقاومت مامور است، هر كس كه همراه اوست و به او گرويده است ماموريت دارد استقامت كند. فاستقم كما امرت و من تاب معك ما بايد مردم را روشن كنيم به كارى كه كرده‏اند و سابقه نداشته است. هر انقلابى كه شده متكى به قدرتى بوده است، اگر از يك جبهه ضربه مى‏ديده خودش را متكى به جبهه ديگر مى‏كرده است. اين كارى كه شما و ملت ما كرده‏اند، نمونه است كه در اين سده‏هاى اخير

صحيفه نور ج 16 صفحه 185

به اين شكل نبوده است كه ملتى بخواهند خودش باشد و به آنچه كه دارد بسازد و خودش را به جائى برساند كه به ديگران احتياج نداشته باشد. بايد توده‏هاى مردم به اين كار بزرگى كه كرده‏اند آشنا بشوند. كار بزرگ است، ولى زحمت زياد دارد. همين ديروز كه مردم به خيابان‏ها ريختند و راهپيمائى كردند، صدام، ايلام را كه مردم محرومى در آنجا زندگى مى‏كنند، در حال راهپيمائى بمباران مى‏كند كه تاكنون چهل نفر شهيد شده‏اند و دويست نفر مجروح. يك چنين جنايت بزرگى اگر از طرف ايران واقع مى‏شد، مى‏ديديد كه رسانه‏هاى گروهى خارج چه مى‏كردند، ولى حال كه عراق يك چنين جرمى را مرتكب شده است، مساله را به صورت جزئى نقل مى كنند و دنبالش مى‏گويند كه صدام گفته است اين به عنوان تلافى صورت گرفته است كه ايران با بصره چه كرده است. صدام دروغى مى‏گويد كه عذرى پيدا كند و يك چنين جنايتى را مرتكب شود و ما بايد منتظر يك چنين جناياتى باشيم. نبايد بگوئيم چرا شده. چرايش معلوم است، شما اسلام را مى‏خواهيد و آنها مى‏گويند نبايد اسلام را بخواهيد. دولت مصر با صراحت مى‏گويد اين جمهورى اسلامى نبايد باشد و با دولت اسرائيل براى كوبيدن اسلام متحد مى‏شود. مصر و اسرائيل با هم پيمان مى‏بندند كه بر ضد ايران به كمك عراق بروند. چرا بايد كشورهاى اسلامى به اين وضع باشند كه اسرائيل به لبنان حمله كند و آنها بى‏تفاوت باشند و برخى از آنها با اسرائيل دوستى داشته باشند؟ ما بايد به راه خودمان ادامه دهيم و مقاومت كنيم. ائمه جمعه و جماعت بايد به مردم بفهمانند كه كارى كه كرده‏اند زحمت‏دار است و كسى كه بخواهد به جنت و لقاءالله برسد بايد زحمت را تحمل كند و دلسرد نشود. امروز حفظ اين دولت يك واجب شرعى است. من اميدوارم موفق باشيد و همه موفق شويد به اين جمهورى خدمت كنيد و در تاييد همه مقامات و تحكيم وحدت بين خودمان و آشنا كردن مردم به وظايف خطيرشان كوشا باشيم و من هم اميدوارم به وظيفه خود كه دعاگوئى است، موفق باشم.

والسلام عليكم و رحمه‏الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 186

تاريخ 17/3/61

پيام امام خمينى به مناسبت حمله رژيم اشغالگر قدس به جنوب لبنان و بمباران ايلام

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون‏

من كلمه مباركه استرجاع را نه براى جنايات اسرائيل و شهادت و آسيب بسيارى از مسلمانان مظلوم جنوب لبنان عزيز مى‏گويم، گرچه آن هم استرجاع دارد، و نه براى شهرها و روستاهاى آن كشور اسلامى كه به دست جنايتكار رژيم صهيونيستى كافر اسرائيل، اشغال و خراب شده است، گرچه آن هم استرجاع دارد، و نه براى آواره شدن هزاران خواهران و برادران آن محيط مظلوم اسلامى، گرچه آن هم استرجاع دارد، و نه براى فلسطينى‏هاى مظلوم زير ستم اسرائيل، گرچه آن هم استرجاع دارد، و نه براى شهادت بيش از چهل نفر زن و مرد و كودك شيرخوار ايلام كه به دست جنايتكار صداميان، در حال شعار بر ضد آمريكا و اسرائيل خونخوار، هدف بمب واقع، و آسيب بيش از دويست نفر مسلمان عشايرى بى‏گناه و خرابى مسجد، تكيه، بيمارستان و خانه‏هاى مظلومان، گرچه آن استرجاع دارد، بلكه براى بى تفاوتى كشورهاى اسلامى يعنى حكومت‏هاى آنها استرجاع مى‏كنم و ايكاش فقط بى‏تفاوتى بود.

من استرجاع براى پشتيبانى بسيارى از حكومت‏ها از اسرائيل و صدام، اين دو ولد نامشروع آمريكا مى‏كنم. من و هر مسلمانى در هر جا هست بايد استرجاع كنيم براى كمك‏هاى مادى و معنوى دولت‏هاى كشورهاى اسلامى به آمريكا راس جنايتكاران و اسرائيل و بعث عفلقى عراق، پياده‏كننده منويات شوم آمريكا و صهيونيسم جهانى. هر مسلمان غيرتمند بايد استرجاع كند براى پيشنهاد حكم جهاد با يك كشور مخالف اسرائيل به اتهام دروغين دريافت اسلحه از اسرائيل و كوشش در راه به رسميت شناختن اسرائيل متجاوز به كشور اسلامى لبنان و به شهادت رساندن هزاران مسلمان بيگناه جنوب آنجا.

اسرائيل متجاوز جنايتكار تاييد بايد شود و آمريكاى راس متجاوزين، با ذخاير كشورهاى مظلوم مستمند اسلامى، كمك مادى و با كوشش‏هاى رسانه‏هاى گروهى منطقه اسلامى، كمك سياسى و معنوى شود و فلسطين و سوريه بايد تنها بمانند. صدام صددرصد مخالف اسلام بايد در تجاوز به ايران و هلاكت حرث و نسل ناحيه مسلمان عرب‏نشين و غيره آنان تاييد تبليغاتى و كمك‏هاى مادى و نظامى شود و كشور اسلامى ايران كه براى احياء اسلام و قرآن كريم بپا خاسته بايد تنها باشد.

صحيفه نور ج 16 صفحه 187

اينها و مطالب بسيار ديگر، مصائبى براى مسلمانان است كه بايد دستجمعى استرجاع كنند، اينجانب مصيب‏هاى عظيمى را كه بر برادران مظلوم بى‏يار و ياور جنوب لبنان وارد شده است و همچنين مصائب وارده بر مظلومان ايلام و ديگر مناطق جنگزده ايران تسليت عرض نموده و براى شهدا در طول دفاع‏هاى مظلومانه اين دو كشور اسلامى رحمت و مغفرت و براى بازماندگان آنان صبر و استقامت از خداوند تعالى مسئلت مى‏نمايم و از خداوند تعالى مى‏خواهم كه اين دولت‏هاى بى‏توجه به مصالح كشورهاى اسلامى و بى‏اعتنا به احكام قرآن كريم را از خواب غفلت بيدار نمايد و دشمنان اسلام و مسلمين را منكوب فرمايد.

والسلام على من اتبع الهدى‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 188

تاريخ 23/3/61

بيانات امام خمينى در جمع فرماندهان لشكرها و يگان‏هاى مستقل نيروى زمينى و مديريت‏ها و معاونت‏هاى ارتش جمهورى اسلامى

اينهمه هياهو و سر و صدا و مخالفت ابرقدرت‏ها، حكايت از عمق پيشرفت‏هاى نظامى و طبيعى شما مى‏كند

بسم الله الرحمن الرحيم‏

قبلاً من تشكر مى‏كنم از اينكه در يك همچو روزى كه انشاءالله مفتاح تمام پيروزى‏هاست، خدمت شما جوانان عزيز و رزمنده رسيدم. آنچه كه از خارج هميشه به ما خبر مى‏رسد و آنهائى كه مى‏روند اطلاع به ما مى‏دهند و گاهى بعضى شخصيت‏ها به ما پيام مى‏فرستند كه شما عمق اين كارى كه كرديد، خودتان هم نمى‏دانيد. تمام اين بررسى‏هاى ظاهرى و پيشرفت‏هاى ظاهرى اين نيروهاى اسلامى است. عمق اين پيشرفت‏هاى ظاهرى هم همانطورى كه به ما گفته مى‏شود، پيام مى‏فرستند، براى خودمان هم باز خيلى واضح نيست كه جمهورى اسلامى و اين نهضتى كه در ايران پيدا شده است، در همان عمق طبيعى و ماديش چه دگرگونى‏اى در همه ارزش‏ها ايجاد كرده‏است و شما بايد بدانيد كه ملت‏ها، حتى آن ملت‏هائى كه الهى هم نيستند، اينها همه‏شان كه جزء مستضعفان جهان هستند و هميشه در تحت سلطه مستكبران بوده‏اند، اميد دوخته‏اند به اين نهضتى كه در ايران حاصل شده است و اين يك مساله بزرگى است كه در همين بعد طبيعى براى رزمندگان ما و براى ملت ما حاصل شده است كه عمقش آنقدر زياد است كه همه قدرت‏هاى خارجى و همه رسانه‏هاى خارجى به ضد اين قيام كرده‏اند. اگر اين امر عادى بود نبايد اينهمه هياهو در دنيا راه بيفتد، اينهمه سر و صدا بلند بشود، اينهمه مخالفت بشود. هر چه عمق مخالفت رسانه‏هاى گروهى و قدرت‏هاى بزرگ زيادتر باشد، كشف مى‏كند كه عمق پيشرفت‏هاى نظامى و طبيعى شما بيشتر است. اگر يك امر عادى بود، نبايد اينقدر امريكا دنبالش باشد كه اين را با هر حيله‏اى كه باشد، در همين جا خفه كند. اين يك امر غير عادى است حاصل شده است و ما در عمق ظاهرى اين قضيه هم كه ملاحظه كنيم، با همين ارزش‏هاى ظاهرى كه مورد بررسى رسانه‏هاى گروهى است، مورد بررسى مقامات نظامى دنياست، اين يك عمق زيادى دارد كه كم‏كم دارد براى دنيا ظاهر مى‏شود و تاكنون آن عمق معنوى كه در اين نهضت و در اين ملت حاصل شده است، در خارج كمتر به اين توجه شده است. تمام نظرها رفته است روى مسائل نظامى و پيشرفت‏هاى نظامى كه تصديق دارند كه اين يورش‏هايى كه از طرف اين

صحيفه نور ج 16 صفحه 189

رزمندگان ايرانى حاصل مى‏شود، اينها سابقه ندارد، وضعش يك وضع ديگرى است غير اوضاع جنگ‏هاى دنيا. اينها همه توجه به همين پيشرفت‏ها و شكست‏ها و امثال اين دارند. نظر دارند به اينكه ايران با اينكه يك جمعيت محدودى هست، به چهل ميليون بيشتر نمى‏رسد اين جمعيت و تمام قدرت‏ها هم با آن مخالفت كرده‏اند و بعد از انقلاب هم هست، كه انقلاب خودش يك چيزى است كه هر جا كه حاصل مى‏شود اوضاع را به هم مى‏زند، نظام را به هم مى‏زند، لكن وقتى ملاحظه كردند كه امروز ما در سال چهارم انقلاب واقع هستيم و همه چيزمان بهتر از اول است، يعنى اگر اول يك نقصى در نظام ما داشتيم، نقصى در نيروهاى نظامى و انتظامى داشتيم، نقصى در انسجام گروه‏هائى كه همه مسلحند داشتيم، امروز آن نقص رفع شده است. اينها همه روى حساب‏هاى مادى حساب شده است، ما عمق اين مساله را از جهت معنوى واقعاً نمى‏توانيم ادراك كنيم. يك جمعيتى كه در طول تاريخ و خصوصاً اين رژيم سابق كوشش كردند كه اين جمعيت را از همه چيز بى‏خبر نگه دارند، از همه اوضاع دنيا، كوشش كردند كه اين جوان‏هاى ما كه بايد خدمت بكنند به اين كشور، ابتلا پيدا كنند به مواد مخدره، به جاهائى كه شهوانى هست. آنهمه مراكز شهوت و آنهمه مراكز فحشا درست كردند و عرضه كردند بر اين ملت در طول اين ده‏ها سال اخير كه شدت پيدا كرد و در زمان محمدرضا از همه وقت بيشتر شدت داشت و شما از جهت اخلاقى و فرهنگى ايران بايد اين معنا را اعتقاد كنيد كه اگر اين انقلاب به داد ايران نرسيده بود، ايران در سراشيبى محو و فنا واقع شده بود كه اصلاً اسمش از تاريخ بايد محو بشود. به طورى تبليغات شده بود كه همه چيز ما را مى‏خواستند وابسته كنند به غير و به ما حالى كنند كه شما هيچ كارى ازتان نمى‏آيد، اصلاً جنگ معنا هيچ ندارد، شما نمى‏توانيد اصلاً جنگ بكنيد با هيچ جا اصلاً ما در اين سه سال، نزديك به چهار سال، يعنى وارد در چهار سال كه شديم اين عمق پيشرفت ظاهرى را به دنيا حالى كرديم، به حكومت‏هاى بزرگ دنيا به قدرت‏هاى بزرگ دنيا. اين كارى كه شما برادرها و دوستان شما و همقطارهاى شما انجام دادند، حالى كردند به آنها كه ما در عين حالى كه يك جمعيت كمى هستيم، لكن توانائى اين را داريم كه با هر قدرتى مقابله كنيم.

خدا متحول كرد اين جمعيت را به يك جمعيت حزب اللهى و اين را شرق و غرب نمى‏توانند بفهمند

لكن آن عمق دومى كه اساس مطلب است كه عمق معنوى اين قضيه باشد. آقا، يك كشورى كه سال‏هاى طولانى زحمت كشيده‏اند، يك قشر از روشنفكر با قلم، با تبليغ، با تعليم زحمت كشيده‏اند، يك قشر مطبوعاتى و رسانه‏هاى گروهى با همه قدرت زحمت كشيده‏اند كه اين كشور را از خودش تهى كنند، يعنى اعتقادشان را گفت اينطور كنند، مغزشان را شستشو كنند و اينها را معتقد كنند به اينكه شما هيچ نيستيد، بايد تحت لواى يا شرق يا غرب، غرب مى‏گفت تحت لواى غرب، شرق مى‏گفت تحت لواى شرق، بايد زندگى كنيد والا هيچ كارى از شماها ساخته نيست. و شما يك وارد شد اين انقلاب بر يك همچو جمعيتى كه لااقل در اين پنجاه سال، بيشتر از هميشه تحت اينطور تربيت‏ها بودند.

صحيفه نور ج 16 صفحه 190

دانشگاهش اينطور تربيت مى‏كرد و ارتشش را اينطور تربيت مى‏كردند و همين طور همه چيزش را. عمق معنوى اين، اين است كه در مدت كمتر از يك سال بايد بگوئيم آنچنان تحول در اين جمعيت حاصل شد و آنچنان منقلب شد اين جمعيت به يك موجود ديگر، آن جمعيت رفاه طلب به يك جمعيت سلحشور و جنگجو، آن جميعت ميان تهى از كارهائى كه بايد خودش انجام بدهد به يك جمعيت متفكر در امور خودش، و زحمتكش براى كشور خودش و رفتن رو به كفا براى زندگى خودش و اگر به داد اين جمعيت خداى تبارك و تعالى نرسيده بود، خدا مى‏داند كه مساله فحشا را به كجا رسانده بودند. شما شايد خيلى‏هايتان مطلع باشيد از آن قصه‏اى كه در شيراز اتفاق افتاد و آن بساطى كه درست كردند و آن عقدى كه واقع شد ما بين يك پسر و يك مرد. اينها دنبال يك همچو چيزى بودند. مى‏خواستند اين كشور را به اينجا برسانند. خدا به فرياد اين ملت رسيد، ملت مظلوم، و متحول كرد اين جمعيت را به يك جمعيت حزب اللهى، يك جمعيتى كه همه چيزش را دارد براى خدا مى‏دهد. اين مساله مهم است، اين مساله‏اى كه آن اشخاصى كه در صدد تهذيب هستند، در صدد تزكيه نفس هستند، پنجاه سال زحمت مى‏كشند، بعد از زحمت‏هاى فراوان پنجاه ساله به يك مقامى مى‏رسند و اين جوان‏ها را خداى تبارك و تعالى آنطور در ظرف يك مدت بسيار كم متحول كرد به يك مقامى كه آنهائى كه پنجاه سال زحمت كشيده‏اند نرسيده‏اند به اين مقام، نرسيده‏اند به آنجا كه غير از خدا اصلاً هيچى نخواهند، شهادت را اينطور طالب باشند. اينطور شهادت را در بر بگيرند. اين يك مساله مهمى است، ما هميشه بايد در نظر داشته باشيم كه اين مساله، مساله عادى نيست كه يك نفر آدم، صد نفر آدم، هزار نفر آدم يا همه بتوانند انجامش بدهند. يك كشور چهل ميليونى كه با بى بند و بارى مى‏خواستند اينها را بار بياورند و همه قدرت‏ها دنبال اين معنا بودند و همه تبليغات و همه گفتار و همه نوشته‏ها دنبال اين بود، يكدفعه متحول بشود به يك كشورى كه همه حزب الله هستند و همه آن چيزهائى كه شهوى بود و آن چيزهائى كه مربوط به شهوات نفسانيه بود، دور ريختند و ايستادند در مقابل قدرت‏هاى بزرگ و شكست دادند آنها را، اين تحول، تحولى است كه شرق و غرب نمى‏توانند بفهمند، آنها هر چيزى مى‏توانند بفهمند، همين در سطح ماديت اشيا را ارزيابى مى‏كنند كه كدام پيروز شد، كدام پيروز نشد، در سطح معنويت اينها نمى‏توانند اصلاً تصور كنند كه يك كشور چهل ميليونى چطور متحول شده است به يك چيزى كه جوان‏هايشان را مى‏دهند و گريه مى‏كنند كه كاش يكى ديگر هم داشتند. دست و پايشان را از دست داده‏اند و تاثرشان به اين است كه من ندارم كه باز بروم. و اين صحنه‏هاى بسيار نورانى كه در جبهه‏ها، شما كه هستيد، بهتر از ما مى‏دانيد كه چه صحنه‏هايى است، وقتى كه آقايان مى‏آيند اينجا با من صحبت مى‏كنند، واقعاً انسان تعجب مى‏كند از اينكه اين چه شد، چه قضيه‏اى واقع شده است كه اينطور تحول حاصل شد؟ البته چون قدرت خداست، تعجبى ندارد، با قدرت خدا واقع شده است و ما امروز و آخر، اول همه جا نصر را بايد از خدا بدانيم، نصرت مال اوست، ما چيزى نيستيم، نصرت، نصرتى است كه او به ما داده است.

صحيفه نور ج 16 صفحه 191

تا حالا سابقه ندارد كه روحانى و ارتشى و پاسبان و پاسدار در كنار هم باشند و در كنار هم جنگ بكنند

اين قدرتى كه الان در ايران هست كه همه رويش حساب دارند مى‏كنند، همه كشورها رويش حساب مى‏كنند و بدون جهت بسيارى از كشورها هم ترسيده‏اند، اين يك قدرتى است كه خدا داده است، اين يك چيزى نيست كه ما بتوانيم تحصيلش بكنيم، اين چيزى است كه خدا به ما عنايت فرموده است بنابراين ما بايد روى همين مساله هميشه تكيه بكنيم، روى اين مساله كه ما خودمان چيزى نيستيم و هر چه هست مبداء غيبى دارد و آن مبداء غيبى است كه ما را كمك مى‏كند، آقا، شوخى نيست كه يك جمعيت كثيرى با زحمت‏هائى يك دژى براى خودشان، به آن دژهاى محكم درست بكنند و در پناه آن دژ باشند و يك جمعيت كمى از بيابان به آنها حمله بكنند و تسليم بشوند آنها، تسليم براى اين است كه مى‏ترسند، ترس را كه در آنها ايجاد كرده است؟ ما كه جمعيت‏مان به اندازه آنها نبود، ما كه در بيابان بوديم و در معرض اينكه آسيب ببينيم و آنها در پناهگاه‏ها بودند و در دژهايى كه درست كرده بودند و اين خوف را هم نداشتند، اين يك خوفى بود كه خداى تبارك و تعالى در قرآن هم از آن اطلاع داده است كه در صدر اسلام خدا يك قسم از چيزهائى كه پيروز مى‏كرد كشور اسلامى را، همين بود كه رعب در دل مقابلين آنها القا مى‏فرمود. ما مرهون اين رحمت‏هاى بزرگ الهى هستيم و در عين حال مرهون اين ملت هستيم كه اينطور همه با هم كمك مى‏كنند. سابقه اصلاً ندارد، از اول تاريخ تا حالا سابقه ندارد كه روحانى و ارتشى و پاسبان و پاسدار و امثال اينها در كنار هم باشند و در كنار هم جنگ بكنند اصلاً اين سابقه‏اى ندارد. هيچ جا، نه حالا سابقه دارد، بعدها هم معلوم نيست كه، مگر به بركت اسلام جاى ديگر پيدا كند يك همچو چيزى كه همه‏شان با هم باشند. و اين صحنه‏هائى كه در سنگرها كه اينها همه با هم هستند براى من نقل مى‏كنند، واقعاً صحنه‏هائى است كه اعجاز آميز است و قدر اين صحنه‏ها را بدانيد.

و اما بعضى مسائلى كه ما الان در پيش داريم، شما مى‏دانيد كه ما از اولى كه اين جنگ شروع شد تا حالا، چه آن روزى كه صدام كوس قادسيه براى خودش مى‏زد و چه امروز كه ديگر اسمى از او نيست و رفته است آنجائى كه خدا مى‏داند، ما مسائلمان مسائلى بوده است كه يكى بوده، آن هم براى اين است كه يك مسائلى كه ما گفتيم، يك چيزى نبوده كه مى‏خواستيم تحميل كنيم، يك چيزى بوده است كه وقتى عرضه كنيم به همه عقلاى دنيا و همه جنگنده‏هاى دنيا عرضه كنيم به آنها، از ما مى‏پذيرند. ما از اول مى‏گفتيم كه شما ريختيد در منزل ما، در شهرهاى ما، در كشورها ما، حمله كرديد و غافلگيرانه وارد شديد در كشور ما و آن همه خرابى كرديد و آن هم جرم كرديد و آنهمه كشتار كرديد، بايد برويد بيرون. يكى از شرايط ما اين است كه برويد بيرون. اين را چه انسانى مى‏تواند بگويد كه اين شرط، يك شرط تحميلى است؟ خوب، دزد آمده در خانه ما و اثاث ما را برداشته و جمع كرده مى‏گويد حالا بيا صلح كنيم، اينها مال من. خوب همين است ديگر، اينها دزدهائى بودند كه ريختند به اين كشور و هر چه هم بود در اين شهرها برده‏اند، هر چه مردم مال داشتند، اگر يك مقدارش را توانستند خود اينها

صحيفه نور ج 16 صفحه 192

حمل كنند از محلشان، كرده‏اند، اگر نه، آنها برده‏اند و از بين برده‏اند و آنهمه خرابى كرده‏اند و خرابى‏هائى كه در هيچ جا متعارف نيست (مغول هم كه به اين حمله كرده، اينطور نبوده است كه وقتى يك شهرى را مى‏گيرد تا آخر خرابش كند) شهرهاى ما را اينطور كرده‏اند اينها. خوب ما مى‏گوئيم كه شما وارد شديد به ما و اينهمه جرم كرديد، حالا مى‏گوئيد كه بيائيد با هم صلح كنيم، صلح كنيم يعنى خوزستان مال شما، يعنى آنقدرى كه شما گرفتيد مال شما. نه، هيچ وقت، هيچ كس نمى‏پذيرد. ما مى‏گوئيم شما بدون قيد و شرط بايد بيرون برويد، اگر هم بيرون نرويد بيرونتان مى‏كنيم، بهتر هم براى خودتان همين است كه بيخود اين جوان‏هاى بيچاره را به زور نياوريد و به كشتن بدهيد، خودتان برويد بيرون. اين يك مساله‏اى است كه همه عقلاى دنيا مى‏پسندند از ما كه كسى آمده است منزل شما و خرابكارى كرده، حالا به او مى‏گوئيد برويد بيرون. اگر مى‏خواهيد يك تفاهمى بشود، بايد برويد بيرون.

ما اگر صلح بكنيم، معنايش تشويق كردن اين جانى است‏

مساله دوم، مساله خسارت‏هائى كه وارد كردند، قضيه جبران خسارت يك جهت مادى دارد، يك جهت سياسى و معنوى. جهت ماديش گرچه خيلى زياد است براى ما، اينطورى كه همه شهرها را خراب كرده‏اند و هر چه ما داشتيم، به هم زده‏اند و البته جوان‏هاى ما هر دانه‏ايش ارزش همه لشگر آنها را داشت و از دست ما گرفته شدند اينها. ارزش مادى قضيه خيلى زياد نيست، عمده ارزش معنوى است و ارزش سياسى مساله، اگر بنا باشد كه يك كسى بيايد، هر چه جرم دارد بكند و هر چه دستش مى‏رسد جنايت وارد كند و بعد بگويد كه خوب حالا ديگر صلح مى‏كنيم، - من مى‏رويم بيرون - من مى‏روم بيرون. بسيار خوب، صلح مى‏كنيم خوب، اين جنايتى كه كردى چى؟ اگر ما اين مطلب را اغماض كنيم، نه از باب اين است كه يك مساله مثلاً مادى را اغماض كرديم، يك مساله معنوى را ما اغماض كرديم، يعنى يك ستمگر و يك گروه ظالم را ما تشويق كرده‏ايم به اينكه باز بكنيد. فردا هم باز دوباره برگردند و همين بساط را در آورند بعد هم بگويند كه آقا بسيار خوب، باز صلح مى‏كنيم. هى خلاف كنند و هى بگويند صلح مى‏كنيم. اين بايد جلويش گرفته بشود، در دنيا بايد اينطور تعدياتى كه واقع مى‏شود، جلويش گرفته بشود. يكى از مواردى كه بايد، جهتى كه بايد به او جلوگيرى بشود اين است كه خسارت‏هايى كه وارد شده بايد بدهيد. الان مى‏گوييد كه ما، دروغى هم مى‏گويند البته، كه ما بيرون مى‏رويم و قبول مى‏كنيم فلان، خوب، بسيار خوب، الان بروند بيرون و همين حالا كارشناس‏ها هم بيايند و جريمه‏هاى اينها را ارزيابى كنند كه چقدر بوده، يك گروه ديگر هم بيايند و ارزيابى كنند كه كى مجرم است. ما اگر مجرم را امروز رهايش كنيم، امروزى كه ما قدرت داريم، ما آن روزى هم كه صدام آن كوس كذا را مى‏زد، مسائلمان همين بود، امروز هم كه قدرت دست ماست و صدامى در كار نيست، امروز هم همان حرف‏ها را ما مى‏زنيم و آن حرف اين است كه مجرم بايد معلوم بشود كى است، اگر ما مجرم هستيم، دنيا به ما هر چه مى‏خواهد بگويد و اگر آنها مجرم هستند، بايد همانطور حكومت بشود، به طور عدالت حكومت بشود. ما عدالت را مى‏خواهيم، ما هيچ وقت طالب جنگ از اول نبوديم. اگر

صحيفه نور ج 16 صفحه 193

چنانچه عراق به ما حمله نكرده بود، ما دفاع نمى‏كرديم. اما دفاع ما كرديم، ما جنگ نكرديم تا حالا. در عين حالى كه رزمندگان ما و فرماندهان ارتش و سپاه به ما گفتند اجازه بدهيد ما وارد بشويم در آنجا و با آنها چه بكنيم، خوب ما هم، ما مى‏خواهيم دفاع بكنيم، دفاع كه يك مساله عقلى است، يك مساله‏اى است كه حتى حيوانات هم اصلاً وقتى بخواهند حمله كنند دفاع مى‏كنند. دفاع يك مساله طبيعى است، ما هميشه دفاع كرده‏ايم تا حالا، هيچ وقت جنگ نكرده‏ايم. ما كه مى‏گوئيم كه ما جنگجو نيستيم مثل شماها، ما صحيح مى‏گوئيم و شاهد داريم و آن، اين است كه از ما دفاع است، شمائى كه مى‏گوئيد ما صلح طلبيم، مى‏خواهيد كه صلح طلبى شما مثل صلح طلبى اسرائيل است تا حالا، اسرائيل هم حالا مى‏گويد بيائيد صلح كنيم. يعنى چه؟ يعنى وارد شده است و شهرهاى لبنان را گرفته است و حالا مى‏گويد كه ما، بيائيد حالا ديگر آتش بس كنيم. آن روز آتش بس است كه با مشت بزنند اسرائيل را بيرونش كنند از شهرهاى خودشان و آنوقت بگويند كه بسيار خوب، حالا آتش بس، بنشينيد مجرم را بفهميم كى است. آنوقت هم صلح همين طورى نبايد بشود، مجرم بايد معلوم بشود كى است. اسرائيل بيايد هر چه جرم دارد بكند، بعد بگويد كه خوب، ما ديگر كارى نداريم، شما برويد سراغ كارتان، اينجا هم كه ما گرفتيم مال خودمان، معنى آتش بس اين است؟ همان آتش بس صدامى است، اين آتش بسى است كه اسرائيلى هم دارد چيز مى‏كند، يعنى همه چيزمان را داديم، حالا بس. بسم الله تشريف بياوريد حالا ديگر با هم چون، صورت هم را ببوسيم و اينهائى را هم كه برديد، مال شما باشد. آتش بسى هم كه اينها الان دارند اظهار مى‏كنند، همان وقت هم كه آتش بس كنند، سه ساعت بعدش آبادان را تيرباران مى‏كنند و آدم مى‏كشند، در صورتى كه آبادان جنگجو نيست، آبادان يك جمعيتى دارند مشغول كسب خودشان هستند. اينها مى‏گويند كه اينها كردند و ما كرديم، كى؟ كدام وقت اينها به اين شهرهاى شما كارى كردند؟ اينها هم با شما جنگ دارند شما هم با اينها جنگ داريد. شمايى كه مى‏گوئيد آتش بس، بسيار خوب، مى‏گوئيد كه چون اينها به ما چى كردند، ما هم كرديم، اينها به شهر شما كردند يا به شما؟ شما بايد تلافى به خود اينها بكنيد، شما تلافى به آبادان مى‏كنيد، همان كارهائى كه از اول به آبادان مى‏كرديد، حالا هم همان كارها را داريد مى‏كنيد و اين آتش بس نيست. ما همان شرايطى كه از اول گفتيم، حالا هم همان شرايط را مى‏گوئيم، كه يكى بيرون رفتن تمام اين ارتشى‏هاى عراق و اين جنگنده‏هاى عراق از كشور ما بدون قيد و شرط، هيچ قيد و شرطى در كار نيست. حالا كه مى‏گويند ما بيرون مى‏رويم، - ايشان - اينها مى‏گويند بيايند، ما بيرون مى‏رويم كه شما بيائيد رد بشويد، لكن به شرط اينكه صلح باشد تمام بشود مساله، يعنى به شرط اينكه ما هر چه ضرر به شما زديم، هر چه جنايت كرديم هيچ. اين مضحك است واقعاً، يك جمعيتى مى‏خواهند بيايند كمك كنند شما را، شما مى‏گوئيد حالا كه مى‏خواهيد كمك بكنيد، پس دست برداريد از اين ادعاهائى كه داريد، شما مجرم را ديگر لازم نيست بشناسيد، بيائيد صلح بكنيم با هم، لازم نيست كه اينهمه جريمه‏ها كه وارد شده است به شما، تلافى بشود. اين معناى آتش بس نيست، اين معناى صلح نيست. ما همان مطلبى را كه از اول گفتيم، همه دولتمردان ما همان مطلب را مى‏گويند. بايد بى قيد و شرط اينها بيرون بروند، نروند،

صحيفه نور ج 16 صفحه 194

بيرونشان مى‏كنيم بى قيد و شرط و اگر زيادتر بمانند براى خودشان ضرر زيادتر دارد، هر چه بمانند، ضررش براى آنها زياد است و بايد تمام چيزهائى كه به ما وارد كرده‏اند، ما حالا مقدارش را نمى‏دانيم، كارشناس بايد بيايد بگردد مقدارش را معلوم كند كه چقدر مقدارش است، آن هم بايد تحقق پيدا كند و بايد مجرم هم معلوم بشود كه كى هست. و ما بعد معنوى اين كار را داريم. ما اگر عراق دست بردارد، اين حزب بعث از عراق و برود گم شود سراغ كارش و مردم عراق خودشان، اين مردم مظلوم خودشان براى خودشان حكومت تعيين كنند، يك شاهى از آنها نمى‏خواهيم براى اينكه آن بعد معنوى ديگر نيست در كار و آن مجرم رفت، تمام شد. آن بعد معنوى نيست در كار ديگر، ما بعد معنوى قضيه را بايد چيز بكنيم. ما مسوول اين جوان‏ها هستيم، ما مسوول اين ارتش هستيم، ما مسوول اين زن‏ها و مردهائى كه بچه‏هايش و جوانش را از دست داده‏اند، هستيم. مگر ما مى‏توانيم كه بى قيد و شرط بگوئيم كه بيائيد صلح بكنيم، چون ما مى‏خواهيم برويم كمك شما بكنيم؟ اين مسلك اسلام نيست كه ما بخواهيم كمك آنها بكنيم و يك رشوه هم بدهيم. بله، بعضى حكومت‏ها اينطورى هستند، نفت‏هايشان را مى‏دهند و التماسشان هم مى‏كنند، اين حكومت، اسلامى نيست اينطور. ما آن چيزهائى كه از اول گفته‏ايم، تا حالا سرش هستيم، يك قدم اينطرف و آنطرف نيست در كار، نمى‏خواهيم كه تحميل كنيم، يك چيز غير عقلى و غير عقلائى بگوئيم و نمى‏خواهيم از آن چيزى كه هر عقلى مى‏پذيرد، عقب بنشينيم، آن هم به واسطه آن بعد معنوى كه دارد، به واسطه اينكه آدم جانى را نبايد در جنايتش تشويق كرد. ما اگر صلح بكنيم. معنايش تشويق كردن اين جانى است به جنايتش. ما صلح مى‏خواهيم، خيلى هم مى‏خواهيم اما صلح بى قيد و شرط. معنايش اين است كه شما همين جا كه هستيد باشيد، يا خير، برويد بيرون، لكن ديگر باقيش هر چه هست شده است ديگر، هر چه مى‏خواهد بشود شده است، نخير، اين به حيثيت اسلام ضرر مى‏زند اينطور اغماض و حق ندارد كسى اينطور اغماض كند. البته راه دادن براى رفتن به سوريه براى طرف شدن با آنها يك مساله‏اى نيست كه شما به ما منت داشته باشيد، ما به شما منت داريم اگر روى قواعد عادى باشد،البته چون يك تكليف الهى است، به هيچ كس هم منت نداريم، اما نبايد شما از ما يك چيزى بگيريد كه مى‏خواهيم بيائيم كمكتان. شمائى كه مى‏گوئيد كه ما با اسرائيل مخالف هستيم و مى‏دانم كه دروغ شما مى‏گوئيد كه شرط اينكه شما بيائيد از اينجا رد بشويد اين است كه صلح بشود و هر چى كه ما كرديم ديگر هيچ، اين معنى صلح است! اين معنى راه دادن است! شما معلق مى‏كنيد راه دادن را به چيزى كه نشود. دنيا بايد اين را بداند كه ما حاضريم صلح كنيم، حاضريم پيش برويم در آنجا، لكن در عرض اينكه اينها دارند كنار مى‏روند و يكى از شرايط را مى‏گويند، ما خودمان مى‏پذيريم در عرض اين دو گروه بيايند. در همين پانزده روزى كه اينها بنا دارند، فرض كنيد كه دروغ نمى‏گويند، مى‏خواهند بروند، در عرض اين بيايد يك گروه مورد توجه همه، بين‏المللى، بيايد رسيدگى كند به اين جرم‏هائى كه اينها كرده‏اند، به اين خسارت‏هائى كه به شهرهاى ما وارد شده، به روستاهاى ما وارد شده، البته يك خسارت‏هائى به ما وارد شده است كه قابل جبران نيست و آن جوان‏هاى ماست، اين ديگر قابل جبران نيست، اينها آنطرف بايد در آن پيشگاه خدا بايد اينها رسيدگى

صحيفه نور ج 16 صفحه 195

بشود. در عرض اينكه شما مى‏گوئيد ما كنار مى‏رويم و بيائيد ما ديگر راه مى‏دهيم به شما، در عرض اينكه شما كنار مى‏رويد يك گروه بيايند رسيدگى كنند به اينكه جنايات را چقدر بوده، چقدر ضرر زده‏ايد شما به ايران و يك گروه هم توافق كنيد بيايد كه رسيدگى كند به اينكه مجرم كى است، اينها وقتى حاصل شد، اما راه دادن شما به ما براى رفتن آنجا، شما بايد يك چيزى هم دستى بدهيد كه ما مى‏خواهيم برويم با دشمن‏هاى شما جنگ بكنيم، اگر شما راست مى‏گوئيد كه با اسرائيل مخالف هستيد و نمى‏خواهيد با اين بهانه يك كلاهى سر ما بگذاريد و خيال مى‏كنيد كه ايران توجه به اين مسائل ندارد و كسانى كه در راس امور هستند، توجه به اين مسائل ندارند، شما اگر نمى‏خواهيد كه يك توطئه‏اى داشته باشيد و يك كار خلافى بكنيد، خوب، راه بدهيد ما برويم.

اگر راست مى‏گوئيد كه با اسرائيل مخالفيد، بايد از ما خواهش كنيد كه به شما كمك كرده و جلو اين را بگيريم‏

راجع به مسائلى كه ما از اول گفتيم همان مسائل هست. حالا ما قبول مى‏كنيم از شما كه بيائيد برويد بيرون، قبول، بسم الله تشريف ببريد اما نه اينكه بيرون، تمام شد قضيه، اين يكى از چيزهائى است كه ما مى‏خواستيم، دوتاى ديگرش مانده است كه بعد معنوى آن در نظر ماست، بعد سياسى آن در نظر ماست نه بعد مادى آن، تا اينكه بگوئيد كه غمض عين كنيد، طلبى داريد از ما نگيريد. شما مگر ما مى‏توانيم كه صرف نظر كنيم از يك چيزى كه جانى را به جنايت خودش تشويق مى‏كند؟ ما بايد جانى را در دنيا رسوا كنيم و جرمى كه كرده است، از او بگيريم تا اين امور لااقل محدود بشود اگر از بين مى‏رود لااقل محدود بشود. اينطور نشود كه هر كسى افسار گسيخته بريزد شهرهاى ديگران را از بين ببرد و اموال مردم را غارت كند و آتش بزند و بعد هم بگويد خوب، بسيار خوب، حالا ديگر صلح مى‏كنيم. اين صلح نيست، اين معنايش اين است كه نخير شما بايد باج به ما بدهيد تا ما با شما صلح كنيم و اين امروز آن روزى نيست كه شما اين حرف‏ها را مى‏زنيد، شما ديگر اين حرف‏ها را بايد كنار بگذاريد، شما ديگر قدرتى نداريد كه بتوانيد يك همچو مسائلى را بگوئيد و شما خيال كنيد كه ديگران به شما تقويت مى‏كنند، آن ديگران هم مثل شما مى‏مانند. شما كه مال خودتان بود، اينطور از كار درآمد، يك جمعيت كمى اينطور خرمشهر را گرفت، آنها كه از خارج اجير شما مى‏خواهند بشوند، آنها براى شما مى‏خواهند كار بكنند، براى خودشان مى‏خواهند كار بكنند، آنها با يك فوت از بين مى‏روند. بنابراين، مساله اين است كه ما امروز كه در اينجا مبتلا هستيم به يك همچو حزبى و در آنجا مبتلا هستيم به يك همچو رژيم فاسد، رژيم اسرائيل، ما در هر دو جبهه حاضريم به اينكه جنگ بكنيم. اينجا كه از خودمان است و جنگ مى‏كنيم، آنجا هم از خود ما هست. ما حاضريم، لكن راه دادن به ما براى رفتن، بايد يك چيزى ما به شما بدهيم كه شما راه بدهيد، بايد ما مجرم را ديگر كار نداشته باشيم، بايد بنشينيم صلح كنيم ديگر با هم، دست گردن به هم بيندازيم كه اينهمه آمدى جرم كردى، براى اينكه حالا مى‏خواهى به من همراهى كنى، بيا به من يك چيزى هم به ما بده تا همراهى كنيم! نه، اين مساله

صحيفه نور ج 16 صفحه 196

غير عقلائى است و هرگز نخواهد شد. مساله راه دادن يك چيزى است كه شما بايد التماس كنيد كه ما بيائيم برويم سراغ آن كار را بكنيم. ما داوطلب هستيم. شما بايد از ما خواهش كنيد كه آقا بيائيد با ما كمك كنيد تا ما برويم جلوى اين را بگيريم اگر راست مى‏گوئيد كه با اسرائيل مخالفيد و اگر مساله اين نيست با اسرائيل مخالف نيستيد و مى‏خواهيد ما نرويم آنجا، شرط را اينطور قرار مى‏دهيد كه حالا بدون همه قيدى مصالحه كنيم، آنوقت شما تشريف بياوريد ببريد، آن هم تشريف بياوريد حرفى است تا به صورت واقعى من اميدوارم كه انشاءالله همانطورى كه شما در جبهه‏هاى جنگ پيروز شديد و پيروز هستيد و اميدوارم كه هميشه پيروز باشيد، همينطور در معنويات هم كه مهم است، كه اين ماديات تابع آن معنويات است، اين معنويات هر چه قوى بشود، شما قويتر خواهيد شد. يك نفر آدم با ايمان مى‏تواند با هزاران نفر بى‏ايمان مقابله كند و شما در اين عرض مدتى كه جنگ كرده‏ايد، ديده‏ايد كه مساله اينطورى است كه ايمان وقتى كه در ميدان مى‏آيد، همه چيز را از بين مى‏برد، مقابلش هر چه هست، از بين مى‏برد.

انشاءالله خداوند ايمان همه ما را زياد كند و شما را در اين دو قطب معنويت و ماديت تقويت كند و اسلام را انشاءالله از شر همه قدرتمندان نجات بدهد و اين تحولى كه در ايران هست، انشاءالله باقى باشد و تا ظهور امام زمان اين ملت بتواند اين كشور را به طور شايسته تحويل ايشان بدهد انشاءالله.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 197

تاريخ 23/3/61

بيانات امام خمينى در جمع نمايندگان نهضت‏هاى آزاديبخش جهان - فرمانده، مديران و سرپرستان دواير سياسى - ايدئولوژيك و پرسنل نيروى دريائى - وزير، مديران و كاركنان وزارت ارشاد اسلامى‏

امروز، ابتلاى اسلام سكوت دول منطقه در قبال جنايات اسرائيل است

بسم الله الرحمن الرحيم‏

قبلاً بايد از آقايانى كه در اينجا حاضر هستند، از نيروى دريائى و از وزارت ارشاد و از مهمانان عزيزى كه از خارج آمده‏اند، تشكر كنم. من اميدوارم كه خداى تبارك و تعالى بر اين ملت‏هاى ضعيف عنايت كند و دست ستمكاران را قطع كند انشاءالله.

ابتلاى اسلام، امروز اين است كه گوش‏هائى كه بايد به مسائل، به مشكلات مسلمين گوش بدهند، كر شده‏اند و زبان‏هائى كه بايد براى مصالح مسلمين به كار بيفتند، لال شده‏اند و چشم‏هائى كه بايد مصيبت‏هائى كه بر مسلمين وارد مى‏شود ملاحظه كنند، كور شده‏اند. ما با اين لال‏ها و كرها و كورها چه بگوئيم؟ آيا اين دولت‏هاى منطقه مساله لبنان را يك فاجعه نمى‏دانند؟ يك فاجعه براى اسلام نمى‏دانند؟ يك فاجعه براى مسلمين جهان نمى‏دانند؟ آيا حمله اسرائيل به لبنان و كشتار بى حد فاجعه نيست؟ براى اسلام فاجعه نيست براى مسلمان‏ها فاجعه نيست؟ آيا تصريح به اينكه اين عمل با صوابديد امريكا واقع شده است، در گوش اينها وارد نمى‏شود؟ اگر كر نيستند چرا اين فرياد و ناله عزيزان ما را در لبنان نمى‏شنوند؟ و اگر كور نيستند، چرا اين كشته‏هائى كه هر روز دارد در لبنان و ايران روى هم مى‏ريزد و جوان‏هاى عزيزى كه ما در جبهه‏ها و زن‏ها و بچه‏ها و مردهاى پير كه در خارج جبهه‏ها و در شهرها به هلاكت مى‏رسند، نمى‏بينند؟ اگر مى‏بينند و فاجعه مى‏دانند، چرا صحبتى در كار نيست؟ اگر علاقه به كيان اسلام، علاقه به قرآن كريم، علاقه به حرمين شريفين دارند، چرا امروز كه دارد اين معالم دينى زير پا گذاشته مى‏شود و تهديد مى‏كند اسلام و قرآن و حرمين شريفين را، صحبتى نمى‏كنند؟ چرا باز كمك مى‏كنند؟ چه شده است اينها را كه در حضور آنها اين مصائب واقع مى‏شود و در محضر همه اينطور جنايت‏ها واقع مى شود و علاوه بر اينكه سكوت كرده‏اند، تاييد مى‏كنند. باز هم قرار داد كمپ ديويد را مى‏خواهند تاييد كنند، باز هم طرح فهد را مى‏خواهند تاييد كنند، باز هم اسرائيل را مى‏خواهند بشناسند. اين فاجعه‏ها را بايد ما با كى در ميان بگذاريم؟ با دولت‏هائى كه چشم و گوششان را بسته‏اند و بدون اراده تسليم امريكا شده‏اند؟ با ملت‏هاى مظلومى كه تحت فشار اين

صحيفه نور ج 16 صفحه 198

دولت‏ها دارند جان مى‏دهند؟

تا ملت‏ها آگاهى و انسجام پيدا نكنند محكوم به حكومت‏هاى فاسدند

بايد با ملت‏ها در ميان گذاشت، همانطورى كه در ايران، ملت ايران بود كه فاجعه‏اى كه براى اسلام به دست امريكا و سرسپردگان او كه رژيم منحوس پهلوى است، پيش مى‏آمد، همين جوان‏هاى ايران بودند و همين ملت ايران بود و همين ارتش ايران بود و همين نيروهاى دريائى و هوائى و زمينى ايران بود و همين سپاه پاسداران ايران بود و همين جوان‏هاى بسيج و عشاير ايران بود كه با هم وظيفه فهميدند، بيدار شدند و با هم مشت‏ها را گره كردند و با مشت، تانك‏ها را از صحنه بيرون كردند. تا ملت‏ها يك همچو بيدارى پيدا نكنند و تا ملت‏ها يك همچو انسجامى پيدا نكنند، بايد بدانند كه محكوم به حكومت‏هاى فاسد و محكوم به امريكاى جنايتكار و ساير ابرقدرت‏ها هستند. با داشتن آنهمه ذخائر، آنهمه امكانات كه اگر يك هفته نفت خودشان را به روى اين جنايتكارها ببندند تمام مسائل حل خواهد شد، معذلك مى‏گويند كه ما اين كار را نمى‏كنيم. اين مصيبت‏ها را ما به كجا بايد عرض كنيم جز به ساحت مقدس خداى تبارك و تعالى؟ ما شكايت از اين حكومت‏ها را به كجا ببريم جز به ساحت مقدس خداى تبارك و تعالى؟ ما چطور شكايت كنيم از آنهائى كه ايران را كه ايستاده است و مى‏خواهد در مقابل همه قدرت‏ها بايستد و اسلام را محقق كند در دنيا، در مقابل اين، طرح جهاد مى دهند و اسرائيل كه به جنگ با اسلام برخاسته است و با صراحت مى‏گويد كه از نيل تا فرات مال من است و حرمين شريفين را از خود مى‏داند، سكوت كرده‏اند. ما اين دردها را كجا ببريم، اين مصيبت‏ها را پيش كى طرح كنيم؟ اين سكوت‏هاى مرگبار را، سكوت‏هائى كه تاييد مى‏كند جنايتكاران را، اين سكوت‏هائى كه تشويق مى‏كند ستمكاران را، بايد به كى عرضه كنيم و از كى بخواهيم كه عنايت كند و اين سكوت‏ها را بشكند؟ جمعيت‏تان كم است؟ ثروتتان كم است؟ نفتتان ناچيز است؟ زمين‏هايتان كم است؟ مراكز مهمى كه در سوق الجيشى بسيار معتبر است، شما دستتان نيست؟ همه امكانات هست، لكن يك چيز نيست و آن ايمان است. ايمان نيست.

آنچه كه ملت ما را پيروز كرد ايمان به خدا و عشق به شهادت بود

ملت ايران هيچ نداشت و ايمان داشت و ايمان او را بر همه قدرت‏ها غلبه داد و مسلمان‏هاى همه كشورها، دولت‏هاشان همه چيز دارند لكن ايمان ندارند، آنچه كه كشور ما را، ملت ما را پيروز كرد، ايمان به خدا و عشق به شهادت بود، عشق به شهادت در مقابل كفر، در مقابل نفاق، براى حفظ اسلام، براى حفظ قرآن كريم. اين مهمان‏هاى عزيز ما كه آمده‏اند، اينها حامل پيام ايران باشند به ملت‏ها كه خودتان بايد به فكر باشيد، ننشينيد تا براى شما دست نشاندگان امريكا كار كنند. آنها در اين گرفتارى كه ايران دارد، براى باغ وحش خودشان شتر مى‏خرند! اين مصيبت را ما كجا ببريم؟ چهارده تا شتر براى باغ وحش فلان

صحيفه نور ج 16 صفحه 199

سلطان منطقه از خارج مى‏خرند و با طياره‏ها مى‏خواهند ببرند به آن محل. اينها دارند همه چيز ما را مى‏برند و آنها شتر مى‏خرند! من نمى‏دانم كه اين گوش‏ها كى باز مى‏شود. با نفخ صور بايد باز بشود؟ و اين چشم‏ها كى بينا مى‏شود و اين زبان‏ها كى گويا مى‏شود؟ صم بكم عمى فهم لايعقلون. همه‏اش سر لايعقلون است، صم بكم عمى هم دنبال لايعقلون است.

دولت عراق، اسرائيل را بهانه قرار داده براى فرار از چنگال عدل الهى‏

ما بحمدالله در جبهه داخل پيروز هستيم و رزمندگان ما از همه طبقاتى كه بودند، چه نيروى دريائى كه امروز بعضى از آنها در اينجا تشريف دارند و خدا حفظشان كند و چه نيروى زمينى و چه نيروى هوائى و چه ساير قواى مسلح مثل سپاه پاسداران و ديگران، در صحنه‏اند و ايستاده‏اند در مقابل هر پيشامدى. كشور ما كه سرمايه‏هاى بزرگ خود كه عبارت از جوان‏هاشان باشد، در طبق اخلاص گذاشته‏اند و براى اسلام. براى دين خداى تبارك و تعالى جهاد مى‏كنند، براى هر پيشامدى كه براى مسلمين مى‏شود، اينها در صحنه‏اند، مضحك اين است كه دولت ما پيشنهاد مى‏كند كه راه بدهيد ما برويم با دشمن‏هاى شما جنگ بكنيم و اين را يكى از شرايط قرار مى‏دهد، براى اينكه مايوس از شماست و شما بايد شرط قرار بدهيد و آنها مى‏گويند كه بايد از هر چيزى كه ما كرديم بگذريد تا راهتان بدهيم، آن هم چه راه دادنى. اينها مصيبت نيست كه بر اسلام وارد است كه يك جمعيت فداكار مى‏خواهند بروند با دشمن عرب، با دشمن اسلام، با دشمن حرمين شريفين، با دشمن همه منطقه جنگ بكنند، (خودشان كه نشستند و بى‏تفاوت هستند، بلكه موافق هستند با آنها) از ما رشوه مى‏خواهند كه راه به آنها بدهيد كه اينها بروند آنجا، براى آنها جنگ بكنند؟ مثل يك نفر غريق كه دارد در دريا غرق مى‏شود و يكى مى‏رود نجاتش بدهد مى‏گويد چه به من مى‏دهى تا اجازه بدهم مرا نجات بدهى. اينها، دولت عراق قضيه اسرائيل را بهانه قرار داده براى اينكه از چنگال انتقام و عدالت الهى فرار كند. بهانه قرار داده است كه بگويد شما اگر بخواهيد ما اجازه بدهيم برويد و ما غريق‏ها را نجات بدهيد، بايد از جناياتى كه به شما كرديم صرفنظر كنيد و يك دولت، دو تا دولت، صلح باشند و متصالح باشند كه وارد بشوند و از آنجا بروند سراغ نجات ما. اين غير از اين است كه صم بكم عمى فهم لا يعقلون ؟ مگر دولت ايران آنوقتى كه شمابه خيال خودتان قدرت داشتيد، غير از اين حرفى مى‏زند كه حالا مى‏گويد؟ اين همان را مى‏گويد. دو تا مطلب ديگرى كه بزرگان اين كشور عنوان كردند و شرط قرار دادند، اين از باب اين است كه از شما مايوس هستند، مى‏گويند شرط صلح، شرط صلح اين باشد كه راه بدهيد تا برويم. آن شرطى را كه شما بايد با ما بكنيد، بگوئيد ما به شرطى صلح مى‏كنيم كه شما بيائيد از اينجا برويد. اين، غير از اين است كه تعقل ندارند و چشم و گوش آنها را هواهاى نفسانى بسته است؟

ايران براى همه كشورها حجت است

دولتمردان ما كه مى‏گويند اين بيچاره‏هائى كه از عراق بيرون كرديد و فرستاديد به اينجا و ما با

صحيفه نور ج 16 صفحه 200

آغوش باز آنها را پذيرائى مى‏كنيم. اينها وطنشان آنجاست، يكى از شرايط ما اين است كه آنها را راه بدهيد، اين يك شرط غير معقول است؟ يك شرطى است زائد بر آن كه ما از اول گفتيم راه دادن اهالى يك كشور در محل خودشان و اجازه دادن اينكه آوارگان از آنجا كه به زور بيرونشان كرديد، برگردند به جاى خودشان، اين يك چيزى است كه ما يك شرط زيادى كرديم؟! نه، اين امرى است طبيعى، دنبال آن شرائط ماست، ما اضافه نكرديم.

آتش بسى كه صدام مى‏گويد، آتش بسى كه دنبالش آتش مى‏گشايد. راهى كه صدام مى‏خواهد به ما بدهد، راهى است كه نجات خودش را در آن راه مى‏يابد، نه راه مى‏خواهد براى اسرائيل بدهد. اين، طرفين قضيه را ملاحظه كرده است، اگر ما قبول كنيم، پس مصالحه واقع شده است و صدامى‏ها نجات پيدا كردند و اگر قبول نكنيم، پس معلوم مى‏شود كه ما نمى‏خواهيم جهاد كنيم، نمى‏خواهيم با اسرائيل جنگ كنيم. ما به آنها مى‏گوئيم كه ما قبول داريم، شما كنار برويد و كارشناس‏ها بيايند ببينند كه شما چه كرديد در اين كشور، چه جرم‏هائى را مرتكب شديد و كارشناس‏ها بيايند ببينند كه كى اين جنايت را مرتكب شده است. لكن ما جنايات را غمض عين كنيم، براى اينكه مى‏خواهيم براى شما كار كنيم، اينها از عجايبى است كه در تاريخ باز مى‏ماند، از عجايبى است كه تاريخ ضبط مى‏كند كه ايران مى‏خواست براى نجات عرب، كه اسرائيل بخصوص با عرب مخالف است و براى نجات حرمين شريفين و براى نجات كشورهاى اسلامى كه همه در تهديد اسرائيل هستند و براى مقابله با اين سرطان فاسد مى‏خواست برود و دولت‏ها از او رشوه مى‏خواستند. اينها مسائلى است كه در تاريخ ثبت مى‏شود و ننگ‏هايى است كه بر پيشانى اين اشخاص ثبت خواهد شد.

تا كشورهاى اسلامى، ملت‏هاى اسلامى، آن معنايى كه در ايران پيدا شد، الگوى خودشان قرار ندهند و تا خودشان به خيابان‏ها نريزند و بخواهند از دولت‏هاى خودشان كه با اسرائيل بايد روبرو بشويد، گمان نكنيد كه اين كر و كورها به تعقل برسند. ملت‏ها بايد بايستند و بخواهند از ارتش‏هاى منطقه خودشان و از دولت‏هاى منطقه خودشان كه بيايند و با اين فلسطينى‏ها و با اين سورى‏ها كه مورد ظلم واقع شده‏اند، كمك كنند تا اين غده سرطانى از بين برود. و اگر آنها هم تماشاگر باشند كه ببينند چه مى‏شود، آنها هم بى‏تفاوت باشند و عذر اين باشد كه دولت‏ها بايد اين كار را بكنند، اگر اينطور باشد، آنها هم در محضر خدا جواب صحيح ندارند. ايران حجت است بر همه كشورها. خداى تبارك و تعالى ممكن است كه در آخرت، ايران را حجت قرار بدهد بر آنهائى كه به ظلم ساخته‏اند و تسليم ظالم شده‏اند و قيام نكرده‏اند. اگر اعتقاد به خدا و معاد دارند، جواب بايد تهيه كنند براى خداى تبارك و تعالى. آن روز ديگر امريكا و اسرائيل نمى‏توانند به دادتان برسند. و اگر به اين معانى اعتقاد ندارند، جواب براى ملت‏هاى مظلوم دنيا بايد تهيه كنند، جواب نسل‏هاى آتيه كه خداى نخواسته با اين روشى كه اينها دارند، آنها در دام خواهند افتاد، جواب بايد تهيه كنند. اگر ارزش‏هاى ايمانى را هيچ حساب مى‏كنند، ارزش‏هاى نظامى خودشان را، ارزش‏هاى ملى خودشان را، ارزش‏هاى انسانى را در نظر بگيرند و براى چهار روز حكومت كردن، زير بار ذلت نروند، آن هم ذلت در تحت چكمه اسرائيل.

صحيفه نور ج 16 صفحه 201

مسلمان‏ها بايد از جا برخيزند، بايد قيام كنند. خدا فرموده است انما اعظكم بواحده ان تقوموالله مثنى و فرادى . نگوئيد تنها هستيم، تنهائى هم بايد قيام بكنيم، اجتماعى هم بايد قيام كنيم، با هم بايد قيام كنيم. همه موظفيم به اينكه براى خدا قيامت كنيم و براى حفظ كشورهاى اسلامى قيام كنيم، در مقابل اين دو غده سرطانى كه يكى حزب فاسد بعث عراق است و يكى اسرائيل و هر دو سر منشاش امريكاست.

اگر كشورهاى اسلامى با هم قيام كنند اسرائيل بكلى از بين خواهد رفت عذر نيست پيش خداى تبارك و تعالى، نه ما معذوريم و نه شما. عذر نيست كه ما نداشتيم چيزى، همه چيز داريد. عذر نيست كه ما قدرت نداريم، همه قدرتمندتر هستيد. وقتى روى هم بايستيد، روى هم دست برادرى با هم بدهيد، يك قدرت بزرگ جهانى را شما مى‏توانيد تحقق بدهيد. عذر نيست كه ما اسلحه نداريم، سلاحى كه شما داريد دنيا ندارد و او سلاح نفت است. دنيا به سلاح شما احتياج دارد، رگ حيات دنياست. اين سلاحى كه خداى تبارك و تعالى به اختيار شما گذاشته است، براى خداى تبارك و تعالى از او استفاده كنيد. اين قدرتى كه خداى تبارك و تعالى در بازوان شما گذاشته است، براى خداى تبارك و تعالى به كار بگيريد. خداوند انشاءالله بيدار كند اين دولت‏ها را، خداوند انشاءالله هشيار كند اين جمعيت‏هاى فراوانى كه در عين حالى كه همه چيز دارند، تحت فشار ظلم هستند. من اميدوارم كه همانطورى كه ايران تاكنون آمده است و دست ستمكارها را كوتاه كرده است و خود رو به يك تمدن خواهد رفت و ايران را يك ايران آزاد و مستقل قرار داده است، اين آزادى و استقلال و اين حضور جمعى، تا آخر باقى بماند. من اميدوارم كه ملت‏هاى اين كشورهاى اسلامى به اين مسائل توجه كنند و ننشينند تا اينكه وقت بگذرد. امروز، روزى است كه اگر با هم قيام كنند، اسرائيل بكلى از بين خواهد رفت. من اميدوارم كه اين دولت‏هائى كه در عين حالى كه اسرائيل با صراحت مى‏گويد كه من بايد همه اينجاها را بگيرم و اينجاها را ملك خودش مى‏داند و شاهديم كه قدم قدم دارد پيش مى‏رود، اين دولت‏ها بيدار بشوند و با اين ماده سرطانى كه خطرش براى همه منطقه و براى اسلام است، قيام كنند و با حرف و صحبت و شوخى و مزاح مسائل را نگذرانند.

من اميدوارم كه اين دولت‏ها آنقدرى كه به باغ‏وحش خودشان اهميت مى‏دهند، به اسلام اهميت بدهند. خداوند انشاءالله اين قدرت‏هايى كه براى اسلام كار مى‏كنند پيروز كند و خداوند انشاءالله شما جوان‏هاى عزيزى كه از اول انقلاب تا حالا و از حالا به بعد هم در صحنه حاضريد و براى اسلام كار مى‏كنيد، شما را تاييد كند. اميدوارم كه خداوند تمام مسلمين جهان را تاييد كند و از زير بار ستم قدرت‏هاى بزرگ خارج شوند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 202

تاريخ 25/3/61

بيانات امام خمينى در ديدار با وزير كشور، و فرمانداران سراسر كشور

اميد است اداره شما عبادتگاه و خدمت‏هاى شما عبادت باشد

بسم الله الرحمن الرحيم‏

اولاً بايد از شما دوستان و عزيزان تشكر كنم، از راه‏هاى دور آمديد و ملاقات حاصل شد و من عذر اين معنا را كه بتوانم امروز بحث طولانى بكنم، اميد است بپذيريد. و لهذا من اكتفا مى‏كنم به اينكه به شماها دعا كنم.

من از خداى تبارك و تعال مسئلت مى‏كنم كه تمام كشور ايران، هر جائى كه شما دوستان هستيد و در هر شغلى كه عزيزان ما اشتغال دارند، محلشان مهبط الهى باشد يعنى كارها براى خدا، براى خدمت به بندگان خدا، براى خدمت به اسلام باشد كه اين از بزرگترين عبادات است، خدمت به خلق خدا و خدمت به اسلام.

اميد است كه در هر جا شما هستيد، اداره شما و پست‏هاى شما مبدل بشوند به يك عبادتگاه و خدمت‏هاى شما همه عبادت باشد. و من اميدوارم كه در مقابل آن رژيم سابق، جاهائى كه مامورين بودند، مركز معصيت بود، امروز شما با تعهد به اسلام و با تعهد به احكام اسلام و با تعهد به جمهورى اسلامى، در خدمت بندگان خدا و مستضعفين باشيد و بيشتر از همه طبقات ضعيف را ملاحظه كنيد و اين خود يك عبادت بزرگ است براى شما و من اميدوارم كه شما به اين عبادت موفق باشيد و غنيمت بدانيد اينكه در يك رژيمى واقع شديد، در يك حكومتى واقع شديد كه آن شغلى كه سابق معصيت بود، امروز عبادت است و آن اتاقى كه سابق در آن معصيت واقع مى‏شد، امروز با خدمت به خلق خدا عبادتگاه است. و خداوند اين عبادتگاه را براى شما حفظ كند و شما را موفق كند كه به اين عبادت بزرگ كه خدمت به جمهورى اسلامى و خدمت به مردم است بيشتر موفق بشويد. و خداوند انشاءالله در جبهه‏هاى نبرد، اسلام را بر ضد كفر در هر جا هستند، در ايران، در لبنان، در فلسطين و جاهاى ديگر پيروز كند. انشاءالله كسانى كه ظلم به اين ملت‏ها مى‏كنند، ستم به اين مردم مى‏كنند و برخلاف اسلام عمل مى‏كنند، خداوند تبارك و تعالى آنها را ادب كند. و اميدوارم كه شما هر چه بيشتر موفق بشويد به اينكه براى اين مردم مستمند كار بكنيد و اجر آن را از خداى تبارك و تعالى بخواهيد. خداوند به همه شما توفيق بدهد.

والسلام عليكم و رحمه‏الله و بركاته‏


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 203

تاريخ 27/3/61

پيام امام خمينى به مناسبت سالروز تأسيس جهاد سازندگى‏

بسم الله الرحمن الرحيم‏

27 خرداد، روز تاسيس جهاد سازندگى را به عموم ملت انقلابى و شريف ايران و به همه تلاشگران متعهد و مومن در راه تحقق آرمان‏هاى ملت مسلمان ايران تبريك مى‏گويم، روزى كه با تاسيس اين ارگان عظيم، انقلاب اسلامى ما توانست به دورافتاده‏ترين مناطق كشور راه يابد و رسالت تاريخى و اسلامى خود را با تمام كارشكنى‏ها به اقصى نقاط كشور برساند. به راستى فرزندان اسلام، خواهران و برادران ايثارگر، با عضويت در اين نهاد انقلابى، با فداكارى بى‏نظير خود در ميان دشوارترين شرايط زندگى و سخت‏ترين مناطق جغرافيائى كشور توانستند در مدتى كوتاه، اينهمه آثار زنده و ارزنده را در تمام ابعاد براى مردم ستمديده ايران به ارمغان آورند. كم نيستند جهادگرانى كه در راه بهبود زندگى مردم محروم و مستضعف ما شهيد و يا معلول گرديده‏اند و كم نيستند خواهران و برادرانى كه در بدترين شرايط، دست به اقدامات فرهنگى و عمرانى زدند و به بدترين شكل به دست گروهكهاى از خدا بى‏خبر و منافقان دنياپرست شهيد گرديدند، چرا كه اين از خدا بى‏خبران خوب فهميدند كه اين جوانان جهادگرند كه بذر انقلاب را در دل هر روستائى مى‏كارند و با آبادانى مناطق محروم است كه هر روستائى و شهرى محروم، سربازى مى‏شود پاسدار انقلاب اصيل اسلامى خويش، چرا كه آمريكا و ايادى مزدبگيرش خوب به اين نتيجه رسيده‏اند با جهاد مقدس فرزندان اسلام است كه نهال انقلاب اسلامى در روستاها و شهرهاى دور افتاده اين آب و خاك به گل مى‏نشيند و تنها به همين دليل است كه هر جهادگرى را مانند رزمنده‏اى در ميدان نبرد مى‏دانند كه از انقلاب و اسلام و ايران دفاع مى‏نمايد.

نقش جهاد سازندگى در جنگ، كمتر از نيروهاى نظامى نبوده و نيست و اين اقرارى است مكرر از سوى فرماندهان ارتشى و سپاهى ما كه اگر جهاد نبود پيروزى با اين سرعت به دست نمى‏آمد. بايد اعتراف كرد كه اينان بزرگترين آبرو را به انقلاب اسلامى خود داده‏اند و با تعهد به اسلام و ايمان به خداى تعالى در اين راه بهترين نمونه و الگوئى براى همه جوانان مسلمان و متعهد اسلامى گرديدند. امروز در گوشه و كنار كشور و در ميان دورافتاده‏ترين روستاهاى محروم و بد آب و هوا كه قدم بگذاريد با ايثارگران جهاد سازندگى مواجه مى‏شويد كه خيلى زودتر از شما خود را بدانجا رسانده‏اند و با نداشتن امكانات لازم، با هر وسيله‏اى كه در اختيار داشته و دارند، با تمام وجود در از بين بردن‏

صحيفه نور ج 16 صفحه 204

كمبودها و مشكلات و بيمارى‏ها و نارسائى‏هاى مردم كوشش مى‏نمايند و در بسيارى از موارد براى ايجاد وسائل رفاهى از ايثار جان خود دريغ نكردند. من هرگاه از نزديك با جوانان پرشور و پرتحرك جهاد سازندگى مواجه مى‏شوم و يا در وسايل ارتباط جمعى آثار ارزنده فرهنگى و عمرانى آنان را شنيده و يا مى‏بينم، از دل براى موفقيت و سربلندى آنان دعا مى‏كنم. آفرين بر شما كه اينگونه به اسلام و انقلاب اسلامى آبرو داديد. درود بر شما كه براى تحقق آرمان‏هاى ملت مسلمان و انقلابى ايران و براى پياده كردن برنامه‏هاى اسلام عاشقانه به استقبال شهادت شتافته‏ايد و عليرغم تبليغات واهى دشمنان، اختلاف زبان و لباس مانع تلاش فردى و جمعى شما در اين راه نگرديده است و هم اكنون مشاهده مى‏كنيد كه چگونه با لباس‏هاى محلى و زبان‏هاى قومى دست در دست يكديگر در اين گردهمائى مهم شركت جسته‏ايد.

اميدوارم همانگونه كه در راه سازندگى كشور تمام نيروهاى مادى و معنوى خود را به كار بسته‏ايد، از سازندگى خود و ديگران نيز كه مقدم بر همه سازندگى‏هاست غفلت نكنيد و همانگونه كه بارها يادآورى كرده‏ام سازندگى روح را بر سازندگى جسم مقدم داريد تا به خواست خداى تعالى با نيروى ايمان، كارها به بهترين و سريعترين وجه پيش رود و هر چه زودتر با كمك خداوند و يكديگر اين كشور را به خودكفائى و آبادى كامل برسانيم، انشاءالله تعالى.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 205

تاريخ 29/3/61

فرمان امام خمينى به حجت الاسلام زنجانى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد ميرآقا زنجانى دامت افاضاته‏

بر حسب درخواست اهالى محترم و علماء اعلام شهرستان زنجان ايدهم الله تعالى، جنابعالى را به سمت امام جمعه اين شهر منصوب مى‏نمايم كه انشاءالله تعالى ضمن برگزارى اين فريضه بزرگ الهى مردم را به وظايف مهم اسلامى و انقلابى ديگرى كه دارند، آشنا سازيد و از تفرقه و اختلاف برحذر داريد. اميد است اهالى محترم نيز فرصت را مغتنم شمرده در انجام هر چه باشكوهتر اين نماز وحدتبخش كوشا باشند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 206

تاريخ 29/3/61

بيانات امام خمينى در ديدار با رئيس و مسؤولان شهربانى جمهورى اسلامى، آگاهى و دادستانى‏

بسم الله الرحمن الرحيم‏

وضع پليس در دنيا و در رژيم سابق اين بود كه همه در خدمت قدرتمندان بودند و نقشه آنهائى كه مى‏خواستند در كشورها سلطه پيدا كنند و نمى‏توانستند كه همه مردم را تحت نظارت قرار دهند اين بود كه نفر يا افراد مقتدرى را بر سر همه بگمارند، مثل رضاخان كه يك آدم قلدرى بود و به اسم نجات ايران وارد شد و همه قدرت‏ها را در دست گرفت و در اختيار انگليس قرار داد.

پليس در دنيا در خدمت مردم و بيچاره‏ها نيست، در دنبال قلدرهاست و اينكه مى‏بينيد همه قدرت‏ها نسبت به ايران بد شده‏اند و هر موضوع كوچكى را بزرگ و هر امر بزرگى را كوچك مى‏كنند، به خاطر اين است كه پليس و ارتش امروز ما غير از همه كشورهاست. پليس با مردم مختلط است. الان پليس با ساير ارگان‏ها با هم و همه در خدمت مكتبى هستند كه سال‏ها كوبيده شده است. خدا خواست كه اين كشور را نجات داد و اين هم يك نعمتى بود كه همه متوجه اين مسائل بشوند.

اينكه مى‏گويم دنيا چيزهاى كوچك خود را بزرگ و آنچه مربوط به ماست با بى توجهى از آن مى‏گذرد، همين قضيه موزه عباسى بود كه آنقدرى كه من مطلع هستم، راجع به آن اصلاً چيزى ذكر نكردند. در حالى كه اين موضوع يكى از مسائل مهم پليسى بود كه اگر يك كشور دوست آنها صد مرتبه كمتر اين كار را انجام مى‏داد آنها بزرگ مى‏كردند.

اينها از ايران ترسيده‏اند، نه از افراد، بلكه از اين انسجام و اينكه پليس و ارتش و دولت در خدمت مردم هستند و مردم پشتيبان آنها مى‏باشند كه اگر براى يك پليس در خيابان گرفتارى پيدا شود مردم در رفع آن همكارى مى‏كنند.

اين مطلب را بايد هميشه در ذهن داشته باشيد و به پرسنل خود تذكر دهيد كه هنوز دست‏ها در كار است و آنها غافل نشسته‏اند. آنها يك چيزى را از دست داده‏اند كه آن چيز منشا است كه همه چيز را از دست آنها بگيرد. و اين مساله از منطقه هم گذشته و به خود آنها رسيده است. اين به خاطر آن است كه همه در خدمت اسلام هستند و پليس هم در خدمت اسلام است. همين كارهاى شما عبادت است و شما در مقابل خداوند تعالى براى كشف اين مساله ارزش داريد، چون شما به كشورى آبرو مى‏دهيد كه براى خدا قيام كرد. و من بايد از اين كشفى كه كرديد تشكر كنم كه زحمت كشيديد و ماه‏ها روى آن كار كرديد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 207

تاريخ 30/3/61

بيانات امام خمينى در جمع گروهى از علما، ائمه جماعات و روحانيون و وعاظ قم و تهران‏

اين مجالس عزا يك سازماندهى سرتاسرى كشورهاى اسلامى است‏

بسم الله الرحمن الرحيم‏

قبلاً بايد تشكر كنم از آقايان روحانيون و آقايان خطبا كه از تهران و از قرارى كه گفته‏اند، از قم تشريف آورده‏اند و خدمتشان رسيديم و اميدوارم كه همه موفق به خدمت به اسلام و مسلمين باشند.

مطالب زياد است، لكن يك مطلب راجع به آقايان خطبا و علما عرض مى‏كنم و يك مطلب هم راجع به مسائل روز كه ابتلاء به آن داريم. آن مطلبى را كه راجع به آقايان خطبا عرض مى‏كنم اين است كه عمق اين كارى را كه شما داريد و عمق ارزش مجلس‏هاى عزادارى، كم معلوم شده است و شايد پيش بعضى هيچ معلوم نشده است. اينكه در روايات ما براى يك قطره اشك براى مظلوم كربلا آنقدر ارزش قائلند، حتى براى تباكى (به صورت گريه درآمدن) ارزش قائلند، نه از باب اين است كه سيد مظلومان احتياج به اين كار دارد و نه اين است كه فقط براى ثواب بردن شما و مسلمين شما باشد، گرچه همه ثواب‏ها هست، لكن چرا اين ثواب را براى اين مجالس عزا آنقدر عظيم قرار داده شده است و چرا خداوند تبارك و تعالى براى اشك و حتى يك قطره اشك و حتى تباكى، آنقدر ثواب داده است؟ كم‏كم اين مساله از ديد سياسى‏اش معلوم مى‏شود و انشاءالله بعدها بيشتر معلوم مى‏شود، اينكه براى عزادارى، براى مجالس عزا، براى نوحه خوانى، براى اينها اينهمه ثواب داده شده است، علاوه بر آن امور عباديش و روحانيش، يك مساله مهم سياسى در كار بوده است. آن روزى كه اين روايات صادر شده است، روزى بوده است كه اين فرقه ناجيه مبتلا بودند به حكومت اموى و بيشتر عباسى، و يك جمعيت بسيار كمى، يك اقليت كمى در مقابل قدرت‏هاى بزرگ. در آنوقت براى سازمان دادن به فعاليت سياسى اين اقليت، يك راهى درست كردند كه اين راه، خودش سازمانده است و آن، نقل از منابع وحى، به اينكه براى اين مجالس اينقدر عظمت هست و براى اين اشك‏ها، آنقدر در حول و بر اين اشك‏ها و عزادارى‏ها، شيعيان با اقليت آنوقت اجتماع مى‏كردند و شايد بسيارى از آنها هم نمى‏دانستند مطلب چه هست، ولى مطلب، سازماندهى به يك گروه اقليت در مقابل آن اكثريت‏ها. و در طول تاريخ، اين مجالس عزا كه يك سازماندهى سرتاسرى كشورها هست، كشورهاى اسلامى هست و در ايران كه مهد تشيع و اسلام و شيعه هست، در مقابل حكومت‏هائى كه پيش مى‏آمدند و بناى بر اين داشتند كه اساس اسلام را از بين ببرند، اساس روحانيت را از بين ببرند، آن چيزى كه در مقابل‏

صحيفه نور ج 16 صفحه 208

آنها، آنها را مى‏ترساند، اين مجالس عزا و اين دستجات بود. در دفعه اول كه مرا از قم گرفتند و بردند، در بين راه اين بعضى از اين مامورينى كه بودند در آن اتومبيل من، مى‏گفت كه ما آمديم سراغ شما، از اين چادرهائى كه در قم بود مى‏ترسيديم كه مبادا اينها مطلع بشوند و ما نتوانيم انجام وظيفه كنيم. اينها كه هيچ، قدرت‏هاى بزرگ از اين چادرها مى‏ترسند، قدرت‏هاى بزرگ از اين سازمانى كه بدون اينكه دست واحدى در كار باشد كه آنها را مجتمع كند، خود به خود ملت را به هم جوشانده‏اند در سراسر يك كشور، كشور پهناور، در ايام عاشورا و در دو ماه محرم و صفر و در ماه مبارك، اين مجالس است كه مردم را دور هم جمع كرده است. و اگر يك مطلبى بخواهد براى اسلام خدمتى بكند و شخصى بخواهد كه مطلبى را بگويد، سرتاسر كشور به واسطه همين گويندگان و خطبا و ائمه جمعه و جماعت يكدفعه منتشر مى‏شود و اجتماع مردم در تحت اين بيرق الهى، اين بيرق حسينى، اسباب اين مى‏شود كه سازمان داده شده باشد. اگر قدرت‏هاى بزرگ در منطقه‏هاى خودشان بخواهند كه يك اجتماعى ايجاد كنند، با فعاليت‏هاى زيادى كه شايد چند روز يا چند دهه مى‏كنند، در يك شهرى، يك عده فرض كنيد صدهزار نفرى، پنجاه‏هزار نفرى، با خرج‏هاى زياد و زحمت‏هاى زياد مجتمع مى‏شوند و به قول آن كسى كه مى‏خواهد صحبت كند، گوش مى‏دهند لكن شما مى‏بينيد كه براى خاطر همين مجالسى كه مردم را به هم پيوند داده است، اين مجالس عزائى كه مردم را به هم جوش داده است، به مجرد اينكه يك مطلبى پيش مى‏آيد، در يك شهر نه، در سرتاسر كشور، تمام قشرهاى مردم و عزاداران حضرت سيدالشهدا مجتمع مى‏شوند و احتياج به اينكه زياد زحمت كشيده بشود و تبليغات بشود، ندارد. با يك كلمه، وقتى مردم ببينند كه اين كلمه از حلقوم سيدالشهدا. سلام الله عليه بيرون مى‏آيد، همه با هم مجتمع مى‏شوند. اينكه بعضى از ائمه (شايد امام باقر بوده، من الان خوب يادم نيست. مى‏فرمايد كه براى من يك نفر نوحه‏سرا در منا بگذاريد كه آنجا براى من گريه بكند و عزا بگيرد، نه اين است كه حضرت باقر سلام‏الله عليه احتياج به اين داشته است و نه اينكه براى او شخصاً فايده‏اى داشته است، لكن جنبه سياسى اين را ببينيد، در منا آنوقتى كه از همه اقطار عالم آدم مى‏آيد آنجا، يك كسى بنشيند يا اشخاصى نوحه‏سرائى كنند براى امام باقر و جنايت كسانى كه با او مخالفت كردند و او را مثلاً به شهادت رساندند، ذكر كند و اين مساله موجى باشد در همه دنيا اين مجالس عزا را دست كم گرفتند.

هيچ قدرتى نمى‏توانست 15 خرداد را بيافريند، مگر قدرت خون سيدالشهدا(ع)

شايد غربزده‏ها به ما مى‏گويند كه ملت گريه و شايد خودى‏ها نمى‏توانند تحمل كنند كه يك قطره اشك مقابل چقدر ثواب است، يك مجلس عزا چقدر ثواب دارد، نتواند هضم كنند و نتوانند هضم كنند آن چيزهائى كه براى ادعيه ذكر شده است و آن ثواب‏هائى كه براى دو سطر دعا ذكر شده است، نمى‏توانند اين را ادراك كنند و هضم كنند. جهت سياسى اين دعاها و اين توجه به خدا و توجه همه مردم را به يك نكته، اين، اين است كه يك ملت را بسيج مى‏كند براى يك مقصد اسلامى. مجلس عزا نه براى اين است كه گريه بكنند براى سيدالشهدا و اجر ببرند، البته اين هم هست. و ديگران را اجر

صحيفه نور ج 16 صفحه 209

اخروى نصيب كند، بلكه مهم، آن جنبه سياسى است كه ائمه ما در صدر اسلام نقشه‏اش را كشيده‏اند كه تا آخر باشد و آن، اين اجتماع تحت يك بيرق، اجتماع تحت يك ايده، و هيچ چيز نمى‏تواند اين كار را به مقدارى كه عزاى حضرت سيدالشهدا در او تاثير دارد، تاثير بكند. شما گمان نكنيد كه اگر اين مجالس عزا نبود و اگر اين دستجات سينه زنى و نوحه‏سرائى نبود، 15 خرداد پيش مى‏آمد. هيچ قدرتى نمى‏توانست 15 خرداد را آنطور كند، مگر قدرت خون سيدالشهدا، و هيچ قدرتى نمى‏تواند اين ملتى كه از همه جوانب به او هجوم شده است و از همه قدرت‏هاى بزرگ براى او توطئه چيده‏اند، اين توطئه‏ها را خنثى كند، الا همين مجالس عزا. در اين مجالس عزا و سوگوارى و نوحه سرائى براى سيد مظلومان و اظهار مظلوميت يك كسى كه براى خدا و براى رضاى او جان خودش و دوستان و اولاد خودش را فدا كرده است، اينطور ساخته جوانانى را كه مى‏روند در جبهه‏ها و شهادت را مى‏خواهند و افتخار به شهادت مى‏كنند و اگر شهادت نصيب‏شان نشود متاثر مى‏شوند، و آنطور مادران را مى‏سازد كه جوان‏هاى خودشان را از دست مى‏دهند و باز مى‏گويند باز هم يكى دو تا داريم. اين مجالس عزاى سيدالشهداست و مجالس دعا و دعاى كميل و ساير ادعيه است كه مى‏سازد اين جمعيت را اينطور و اساس را اسلام از اول بنا كرده است، به طورى كه با همين ايده و با همين برنامه به پيش برود و اگر چنانچه واقعاً بفهمند و بفهمانند كه مساله چه هست و اين عزادارى براى چه هست و اين گريه براى چه اينقدر ارج پيدا كرده و اجر پيش خدا دارد، آنوقت ما را ملت گريه مى‏گويند، ما را ملت حماسه مى‏خوانند. اگر بفهمند آنها كه حضرت سجاد سلام‏الله عليه كه همه چيزش را در كربلا از دست داد و در يك حكومتى بود كه قدرت بر همه چيز داشت، اين ادعيه‏اى كه از او باقى مانده است چه كرده است و چطور مى‏تواند تجهيز بكند، به ما نمى‏گفتند كه ادعيه براى چيست. اگر روشنفكران ما فهميده باشند كه اين مجالس و اين دعاها و اين ذكرها و اين مجالس مصيبت جنبه سياسى و اجتماعى‏اش چيست، نمى‏گويند كه براى چه اين كار را بكنيم. تمام روشنفكرها و تمام غربزده‏ها و تمام قدرتمندها اگر جمع بشوند نمى‏توانند يك 15 خرداد را ايجاد كنند، آنچه اين قدرت را دارد اين است كه در تحت لواى او همه مجتمعند. ما كه داد مى‏زنيم كه ما اسلام را مى‏خواهيم و جمهورى اسلامى را مى‏خواهيم، براى اينكه در جمهورى اسلامى به نام اينكه اسلامى است و براى خداست، همه ملت مجتمع هستند و ما ديديم كه براى خاطر همين جمهورى اسلامى بودند و براى خاطر همين كه براى خدا قيام كردند، اين جمهورى اسلامى برخوردار از چه قدرتى از ملت و از ساير كشورها هم برخوردار شده است.

ما ملتى هستيم كه با همين گريه‏ها قدرت 2500 ساله را از بين برديم

ملت ما قدر اين مجالس را بدانند، مجالسى است كه زنده نگه مى‏دارد ملت‏ها را، در ايام عاشورا زياد و زيادتر و در ساير ايام هم غير اين ايام متبركه، هفته‏هاست و جنبش‏هاى اينطورى هست. اگر بعد سياسى اينها را اينها بفهمند، همان غربزده‏ها هم مجلس بپا مى‏كنند و عزادارى مى‏كنند، اگر چنانچه ملت را بخواهند و كشور خودشان را بخواهند. من اميدوارم كه هر چه بيشتر و هر چه بهتر اين مجالس

صحيفه نور ج 16 صفحه 210

برپا باشد. و از خطباى بزرگ تا آن نوحه خوان در اين تاثير دارد. آن كه ايستاده پاى منبر چند شعر مى‏گويد و چند شعر مى‏خواند، با آن كه در منبر است و خطيب است، اينها هر دو در اين مساله تاثير دارند، تاثير طبيعى دارند، گرچه خود بعضى اشخاص هم ندانند دارند چه مى‏كنند، من حيث لايشعر. تقريباً ما به اين مرتبه رسيده‏ايم كه ملت ما يكدفعه يك انقلابى كرد و يك انفجارى درش حاصل شد كه نظير آن در هيچ جا نبود. يك ملتى كه همه چيزش وابسته بود و اين رژيم سابق همه چيز اين را از دست داده بود و همه شرافت انسانى اين كشور را از دست داده بود و همه چيز ما را وابسته كرده بود، يكدفعه يك انفجارى حاصل شد كه نظير آن در هيچ جا نبود. يك ملتى كه همه چيزش وابسته بود و اين رژيم سابق همه چيز اين را از دست داده بود و همه شرافت انسانى اين كشور را از دست داده بود و همه چيز ما را وابسته كرده بود، يكدفعه يك انفجارى حاصل شد كه اين انفجار در بركت همين مجالسى كه همه كشور را، همه مردم را دور هم جمع مى‏كرد و همه به يك نقطه نظر مى‏كردند. اين مساله را بايد آقايان خطبا و ائمه جماعت و ائمه جمعه، درست بيشتر از آنقدرى كه من مى‏دانم، براى مردم تشريح كنند، تا اينكه گمان نكنند كه ما يك ملت گريه هستيم. ما يك ملتى هستيم كه با همين گريه‏ها يك قدرت دو هزار و پانصد ساله را از بين برديم.

از باب اينكه تذكر به آقايان و مومنين نفع دارد، دو سه تا جمله هم اينطورى عرض مى‏كنم و آن اينكه همه آقايانى كه در هر جاى از اين كشور هستند و صداى من را مى شنوند، چه از طبقه علما و ائمه جماعات و جمعه و چه از طبقه خطبا كه آنها هم از علما هستند و كسانى كه در بلاد (از روحانيون) متصدى اين امور هستند، توجه به اين معنا داشته باشند كه امروز آبروى جمهورى اسلامى به دست شما بسته است. اگر خداى نخواسته يك دخالت‏هاى بيخود و بيجا، يك كارهائى كه از روحانيون صحيح نيست، انجام بدهيد، اين جمهورى اسلامى لكه‏دار مى‏شود، دولت بايد به قدرت خودش باقى باشد و امروز دولت، دولت اسلامى است و بر همه ماها فريضه است كه از اين دولت اسلامى پشتيبانى بكنيم. مامورينى كه از دولت مى‏آيد، در همه جا، مامورين دولت اسلامى است. اگر خداى نخواسته از يك مامور كه من حيث اينكه درست اطلاع بر مسائل ندارد يا اشتباه مى‏كند، يك مطلبى كه بر خلاف ذائقه شماست يا بر خلاف مسائل اسلامى است، از او صادر بشود، مقابله نكنيد، تضعيف نكنيد، او را نصيحت كنيد. اگر چنانچه نصيحت را گوش نكرد، به مصادر امور مراجعه كنيد. ائمه جمعه بلاد نصب و عزل نكنند و كسانى كه در بين ارتش يا ساير ارگان‏ها انجمن‏هاى اسلامى دارند، اينها دخالت‏هاى غير چيزهائى كه بر عهده آنها نيست نكنند. ارشاد بكنند دولت را، ارشاد بكنند مامورين دولت را و همه كسانى كه در پيش آنها هست، آنها را ارشاد بكنند. و اگر چنانچه كسى هم به گوش به ارشاد نداد، به مصادر امورى كه مسؤوليت دارند مراجعه كنند، حل خواهد شد. براى حفظ حيثيت اسلام كه شماها پاسدار آن هستيد و حفظ حيثيت جمهورى اسلامى كه شماها نگهبانان آن هستيد، از كارهائى كه نبايد انجام بدهيد و از كارهائى كه دخالت در امور اجرائى است كه با كسى ديگرى است كه انجام بدهد، مستقيماً عمل نكنيد، ارشاد بكنيد همه را، نظر ارشادى داشته باشيد. اگر يك مطلب اشتباهى از يك استاندار واقع شد يا از يك فرماندار، در منابر نبريد اين را و آبروى او را بريزيد، اين امرى است كه خدا راضى نيست، به او بگوئيد در خلوت و با او تفاهم كنيد و از او بخواهيد كه رويه را تغيير بدهد. اگر نداد، به مصادر امور مراجعه كنيد. مستقيماً بخواهيد اين كار را بكنيد، حيثيت جمهورى اسلامى و

صحيفه نور ج 16 صفحه 211

حيثيت اسلام در دنيا لكه‏دار مى‏شود و شما حافظ اين حيثيت هستيد و فريضه است براى همه ما حفظ حيثيت اين جمهورى اسلامى. شما مى‏بينيد كه امروز همه قلم‏ها و همه زبان‏ها از ابرقدرت‏ها يا دولت‏هاى مرتبط به آنها، بر ضد اين جمهورى اسلامى تجهيز شدند و همه با يك رويه خاصى عمل دارند مى‏كنند، ما ديگر بهانه دست آنها ندهيم.

و من اين يك كلمه را عرض بكنم، شايد قبلاً هم عرض كرده باشم، و آن اينكه من از اول كه در اين مسائل بوديم و كم‏كم آثار پيروزى داشت پيدا مى‏شد، در مصاحبه‏هائى كه كردم، چه با كسانى كه از خارج آمدند، حتى در نجف و در پاريس و چه در حرف‏هائى كه خودم زدم، اين كلمه را گفته‏ام كه روحانيون شغل‏شان يك شغل بالاتر از اين مسائل اجرايى است و اگر چنانچه اسلام پيروز بشود، روحانيون مى‏روند سراغ شغل‏هاى خودشان، لكن وقتى كه ما آمديم و وارد در معركه شديم ديديم كه اگر روحانيون را بگوئيم كه برويد سراغ مسجدتان، اين كشور به حلقوم آمريكا يا شوروى مى‏رود. ما تجربه كرديم و ديديم كه اشخاصى كه در راس واقع شدند و از روحانيون نبودند، در عين حالى كه بعضى‏شان هم متدين بودند، از باب اينكه آن راهى كه ما مى‏خواستيم برويم و آن راهى كه مستقل باشيم و با نان و جو خودمان بسازيم و زير فرمان قدرت‏هاى بزرگ نباشيم، آن راه، با سليقه آنها موافق نبود. و لهذا چون آنجا ديديم كه ما نمى‏توانيم در همه جا يك افرادى پيدا بكنيم كه صددرصد براى آن مقصدى كه اين ملت ما براى آن، جوان‏هاشان را دادند و اموالشان را دادند، نمى‏توانيم پيدا بكنيم، ما تن داديم به اينكه رئيس جمهورمان از علما باشد و گاهى رئيس فرض كنيد كه نخست وزيرمان هم همين طور. و در جاهاى ديگر هم كه قبلاً گفته بوديم، بنا نداريم اينطور باشد و الان هم عرض مى‏كنم هر روزى كه ما فهميديم كه اين كشور را يك دسته از اين افرادى كه روحانى نيستند، به آنطور كه خداى تبارك و تعالى فرموده است، اداره مى‏كنند، آقاى خامنه‏اى تشريف مى‏برند سراغ شغل روحانى بزرگ خودشان و نظارت بر امور و ساير آقايان هم همين طور. ما اينطور نيست كه هر جا يك كلمه‏اى گفتيم و ديديم مصالح اسلام، حالا ما آمديم ديديم اينجورى نيست، اشتباه كرده‏بوديم، بگوئيم ما سر اشتباه خودمان باقى هستيم. ما هر روزى فهميديم كه اين كلمه‏اى كه امروز گفتيم اشتباه بوده و ما قاعده‏اش اين است كه يك جور ديگر عمل بكنيم، اعلام مى‏كنيم كه آقا اين را ما اشتباه كرديم، بايد اينجورى بكنيم. ما دنبال مصالح هستيم، نه دنبال پيشرفت حرف خودمان. (به من مهلت بدهيد كه عرايضم را به آقايان بكنم). بنابر اين مساله يك چيزى نيست كه آقايان به ما بگويند شما آن روز اينجورى گفتيد. راست است، ما آن روز خيال مى‏كرديم كه در اين قشرهاى تحصيلكرده و متدين و صاحب افكار، افرادى هستند كه بتوانند اين مملكت را به آنجورى كه خدا مى‏خواهد، ببرند، آنطور اداره كنند، وقتى ديديم كه نه، ما اشتباه كرديم، آمدند بعضى‏شان خودشان را به ما جا زدند، ما هم كه غيب نمى‏دانيم، و بعضى‏شان هم خوب بودند لكن رايشان با راى ما مخالف بود، ما از حرفى كه در مصاحبه‏ها گفتيم، عدول كرديم و موقتاً تا آنوقتى كه اين كشور را به غير روحانى مى‏تواند اداره كند، آقايان روحانيون به ارشاد خودشان و به مقام خودشان برگردند و محول مى‏كنند دستگاه‏هاى اجرائى‏

صحيفه نور ج 16 صفحه 212

را به كسانى كه براى اسلام دارند كار مى‏كنند و تا مساله اينطور است كه ابهام پيش ما هست، احتمال هست. اگر در يك ميليون احتمال، يك احتمال ما بدهيم كه حيثيت اسلام با بودن فلان آدم يا فلان قشر در خطر است، ما ماموريم كه جلويش را بگيريم، تا آنقدرى كه مى‏توانيم. هر چه مى‏خواهند به ما بگويند، بگويند كه كشور ملايان، حكومت آخونديسم و از اين حرف‏هائى كه مى‏زنند، و البته اين هم يك حربه‏اى است براى اينكه ما را از ميدان به در كنند. ما نه، از ميدان بيرون نمى‏رويم. خوب، اين مقدار از حرف‏ها بود كه با آقايان عرض كرديم و اميدوارم كه در ماه مبارك رمضان، اين ماه بزرگ، هم دعا كنند به اين جمهورى اسلامى و هم هدايت كنند مردم را كه مردم در صحنه باقى باشند.

ما بايد از راه شكست عراق دنبال لبنان برويم‏

مردم گمان نكنند كه ما ديگر پيروز شديم و احتياج به وجود آنها نيست. احتياج به وجود آنها هست و هميشه هست. دولت تنهائى نمى‏تواند همه امور را اداره كند، ملت را بايد همراه داشته باشد. ما هم جنگ‏مان تمام نشده، الان در حال جنگ هستيم و تا در حال جنگ هستيم جوان‏هاى ما بايد به جبهه‏ها كمك كنند. همانطورى كه تا حالا جوان‏هاى عزيز ما در جبهه‏ها رفتند و بسيارى از آنها به لقاءالله و فيض شهادت رسيدند، امروز هم ما احتياج به آنها داريم، توطئه‏ها رو به رشد است. مساله‏اى كه بايد در اين جنبه‏اى كه مربوط به روز است عرض كنم، اين ا ست كه بعد از آنكه اين قدرت‏هاى بزرگ و خصوصاً آمريكا در همه توطئه‏ها فلج شد و شكست خورد و مى‏بيند كه اين جنگى هم كه او براى ما بپا كرده است، اين هم دارد به آخر مى‏رسد انشاءالله، يك توطئه ديگرى عميق تر اجرا كرده است كه در اين توطئه، ما هم يك قدرى بازى خورديم و آن اين است كه يك نكته‏اى كه پيش ما خيلى بزرگ است و ما نسبت به آن حساسيت زياد داريم، آن غائله را پيش آورد تا اينكه ملت ما را از آن مطلبى كه در كشور خودش مى‏گذرد و از آن جنگى كه در خودش مى‏گذرد، غافل كند، قضيه هجوم اسرائيل به لبنان. آمريكا مى‏دانست كه ما و ملت ما نسبت به لبنان حساسيت داريم و نسبت به اسرائيل هم از آن طرف حساسيت داريم، اين دام را آمريكا درست كرد، يعنى آن نوكر خودش را فرستاد به اينكه حمله كند به لبنان و آنهمه خسارات وارد كند و آنهمه جنايات. و ما مى‏دانيم كه اگر ميليون‏ها جمعيت را از بين ببرند و يك مطلبى براى آمريكا حاصل بشود و يك نفعى برسد، مى‏گويد همه بروند از بين. اين را ما از ابرقدرت‏ها شناخته‏ايم. آنها در فكر اين نيستند كه در لبنان به زن و بچه مردم و به بلاد اين مستمندان و بيچارگان چه مى‏گذرد، آنها دنبال اين هستند كه صدام را در اين طرف سرجاى خودش نگه دارند و ايران كه در نظر آنها خيلى اهميتش بيشتر از لبنان و جاهاى ديگرى است، براى آنها محفوظ بماند. آمريكا مى‏بيند كه ما هم مرز با شوروى هستيم، آن هم در طول صدها كيلومتر و آن چيزى كه آمريكا را به وحشت مى‏اندازد، آن شوروى است و آن مى‏ترسد از اينكه اگر چنانچه صدام از بين برود، شوروى بتواند در اينجاها يك غلطى بكند، لكن ما مى‏دانيم كه نمى‏تواند، بعد از اينكه ملت اينطور كه هست و در صحنه هست، باشد، هيچ كس نمى‏تواند. علاوه بر آن، مى‏بينند

صحيفه نور ج 16 صفحه 213

كه اگر چنانچه جنگ عراق پيش ببرد ايران، و عراق را، جنگش را به نفع خودش شكست بدهد عراق را، عراق به ايران متصل مى‏شود، يعنى ملت عراق، ملت مظلوم عراق از زير چنگال اين حزب ستمگر، خودش را اخراج مى‏كند و متصل مى‏كند به ملت ايران و يك حكومتى خودش تاسيس مى‏كند موافق ميل خودش، اسلامى. و اگر ايران و عراق به هم پيوند پيدا كنند، و اتصال پيدا كنند، ساير اين كشورهاى كوچولويى كه در منطقه هست، آنها هم به اينها مى‏پيوندند و آمريكا از اين منطقه زرخيز كه براى او حاضر است هزاران لشكر خودش را از بين ببرد و هزاران مردم را از بين ببرد، محروم خواهد شد. اين نقشه اين است كه بگين را وادار كند به اينكه تو حمله كن به لبنان، لبنان كه تو حمله كردى، ايران حساسيت نسبت به او دارد و همه قوايش را متمركز مى‏كند در اينكه تو را از بين ببرد و اگر ايران از جنگ عراق غافل بماند، عراق كار خودش را انجام مى‏دهد و ايران در اينجا هم نمى‏تواند كارى بكند. نقشه اين است. بايد همه ملت ما و همه دولتمردان ما توجه به اين معنا داشته باشند كه در عين حال كه ما لبنان را با ايران از حيث مصالح و مفاسد جدا نمى‏دانيم، لكن بايد كارى بكنيم كه نتوانيم هم لبنان را و هم ايران را نجات بدهيم، از اين كار اجتناب كنيم. اگر امروز تمام نظرها متوجه به لبنان بشود و تمام قدرت‏ها و گويندگان از لبنان بگويند و تمام نويسندگان از لبنان بگويند، اين، توفيقى است براى آمريكا كه ايران جنگ خودش را فراموش كرد، و هم عراق را از دست مى‏دهد و هم لبنان را، نه مى‏تواند در عراق كارى بكند و نه مى‏تواند در لبنان. ما راه‏مان اين است كه بايد از راه شكست عراق دنبال لبنان برويم، نه مستقلاً. شما ملاحظه كنيد اخيراً تمام رسانه‏هاى گروهى، تمامش، آنچه كه من ديده‏ام، رسانه‏هاى گروهى راجع به جنگ عراق و ايران ديگر صحبتى نمى‏كنند، شايد يك كلمه بگويند، همه رفتند سراغ لبنان، همه راديوهائى كه قبل از اين حمله اين مرد، اين نامرد به لبنان آغاز شد، تمام حرف‏هايشان ايران بود و جنگ عراق، وقتى نقشه آمريكا اينطور شد كه ايران را از جنگ عراق منصرف كنيد و برش گردانيد به آن جائى كه حساسيت دارد و آن، راجع به لبنان است، از آن روز، اين راديوها و گويندگان خارجى راجع به ايران و اين حرف‏ها چيزى نمى‏گويند. شما بدانيد كه اين چيزى كه از عراق در چند روز پيش، از آن مجلس عراق صادر شد كه ما بلاد ايران را خالى مى‏كنيم، اين يك مساله توطئه است. نه اينكه مى‏خواهند خالى كنند، اينها مى‏خواهند تخدير كنند ما را، و جوان‏هاى ما را از جبهه منصرف كنند و داوطلبانى كه بايد وقتى اعلام مى كنند كه ما، ده هزار جمعيت، بيست هزار جمعيت مى‏خواهيم، صد هزار مى‏روند اسم‏نويسى كنند، سردشان كنند كه نروند. وقتى نرفتند، عراق در اين مساله ممكن است خداى نخواسته پيروز از كار در بيايد. اگر عراق پيروز شد، مطمئن باشيد كه شما در لبنان هم هيچ كارى نمى‏توانيد بكنيد. بايد ما اين نقشه‏اى كه آمريكا كشيده است براى ما، خنثى كنيم، يعنى همه گويندگان ما در سرتاسر كشور و همه ائمه جماعت ما در سرتاسر كشور، اين مساله را بگويند كه ما بايد از راهى كه شكست عراق است، به لبنان برويم. عراق را نگذاريم سرجاى خودش بايستد و جمع كند قدرت خودش را و ديگران هم به او كمك كنند و مرزهاى خودش را قوى كند و بعد هم يك حمله ناگهانى به ما بكند، باز برگردد به آن چيزهائى كه از اول بود. غفلت از اين، انتحار است.

صحيفه نور ج 16 صفحه 214

همه گويندگان موظفند، چه ائمه جمعه و چه ائمه جماعت و چه خطبا و همه نويسندگان موظفند كه اين توطئه را افشا كنند و ذكر كنند و مردم را از توجه به جبهه جنگ خودمان غافل نكنند و بيدار كنند. ما مى‏خواهيم كه قدس را نجات بدهيم، لكن بدون نجات كشور عراق از اين حزب منحوس نمى‏توانيم. ما لبنان را از خود مى‏دانيم، لكن مقدمه اينكه لبنان را ما نجات بدهيم اين است كه عراق را نجات بدهيم. ما مقدمه را رها نكنيم و بى‏ربط برويم سراغ ذى‏المقدمه و همه چيز خودمان را صرف كنيم در آن و عراق براى خودش محكم كند جاى خودش را.

من نمى‏دانم ديشب اين اعلاميه‏اى كه، اطلاعيه‏اى كه صدام داده است و طولانى، خيلى طولانى است، آقايان ملاحظه كردند، اگر ملاحظه نكردند، دنبال كنند، پيدايش كنند. به نظر من مى‏آيد كه اين را نوشتند و آنهائى كه نقشه در دستشان است، نوشتند و دادند دست صدام كه او بخواند. و من آنطورى كه از حال صدام در نظرم است اين است كه حال صدام اين نيست كه بتواند تفكر كند يا بتواند يك چيزى بنويسد. او اين چيزها را از دست داده است. شما نمى‏دانيد كه چقدر هذيان در اين گفتار است. اگر يك آدمى بود كه به قدر يك جوان كلاس اول ادراك داشت، اين را نمى‏خواند، اين چيزى كه برايش نوشتند، نمى‏خواند. نمى‏دانيد چقدر از پيروزى‏هاى خودش نقل كرده، چقدر از شجاعت‏هاى لشكر خودش كه در همه جبهه‏ها پيروز شدند، چقدر ذكر كرده است. اين را بخوانيد و بخنديد. مى‏گويد كه ما اين عقب‏نشينى‏مان پيروزى بزرگى است براى ملت عراق، ما ملت عراق را نجات داديم از اين كشور، مثلاً كى؟ از اين كشور اسلامى، اينها ريختند در كشور ما و جنگ شروع كردند و ما جلو آنها را گرفتيم و عقب زديم آنها را و برديم تا آبادان و اهواز! يك آدمى كه عقلش تا يك اندازه يك جوانى سر جا باشد، آنهمه از اول، آنهمه صحبت‏ها كرده و اشتلم‏ها خوانده و براى خودش سردارى كذا را نقشه چينى كرد و آن روز هم بازيش داده بودند، امروز هم برايش نوشته‏اند يك ورقه‏اى مثل يك ورقه‏هائى كه مى‏نويسند دست يك بچه مى‏دهند بخواند، مفادش را خودش نمى‏داند چه است، لكن ديگران مى‏فهمند. من ميل دارم كه آقايان پيدا كنند اين را، كسانى كه اين اطلاعيه مطول را كه يك ساعت بيشتر وقت من را صرف خودش كرد، مطالعه كنند، ببينند كه اين مرد چى دارد مى‏گويد، اول چى مى‏گفت، حالا چى مى‏گويد. مى‏گويد ما براى اثبات اينكه صلح طلبيم، صلح جو هستيم همه لشكر خودمان را امر مى‏كنيم كه از خاك ايران تا ده روز ديگر بيرون بروند. اگر راست مى‏گويد اين مطلب را، بسيار خوب، اين يكى از مسائلى كه ما داشتيم، حاصل، ولى چند تا مطلب ديگر داريم بايد حاصل بشود، تا حاصل نشود ما در حال جنگ هستيم. يكى اينكه اينهمه خساراتى كه به ما وارد گرديد كه خودش نوشته، اين را اقرار كرده كه خساراتى كه بر ايران وارد شد، قابل شمارش نيست (شبيه به اين تعبير) و از يك طرف هم مى‏گويد كه ما هزاران اسير گرفتيم و نمى‏فهمد اين را كه فردا بايد جواب اين را بدهد كه تو هزاران اسير گرفتى بيا تحويل بده. ما كه مى‏گوئيم هزاران اسير گرفتيم، همه اين اشخاصى كه، نويسنده‏ها و مخبرين كه از خارج آمدند، برديم نشانشان داديم كه بابا اينها در اين شهر، اينها هستند، در شهرهاى ديگر هم آنجا، آنجا، آنجا. در تلويزيون هم نشان داديم يك مقدارش را البته و

صحيفه نور ج 16 صفحه 215

ما مى‏گوئيم داريم اين مقدار و هر وقت بخواهيم تحويل بدهيم، تحويل مى‏دهيم. اما اين آدمى كه توجه به مسائل سياسى ندارد، مى‏گويد كه خساراتى كه به ايران وارد شده است قابل شمارش نيست، نمى‏شود ارزيابى كرد. فردا از تو مى‏گيرند اينها را. ما از الان هم اعلام مى‏كنيم كه ما نه هيچ روزى جنگجو بوديم به اين معنا كه حمله كنيم به يك كشورى اسلامى، براى اينكه كشور اسلامى، ما همه كشورهاى اسلامى را از خودمان مى‏دانيم، بناى بر اين نداشتيم كه در يك كشورى دخالت كنيم و تا حالا هم دخالت نكرده‏ايم، و نه تاكنون ارتش ما، سپاه پاسداران ما به كشور عراق حمله كرده‏اند، از اول شما بوديد كه حمله كرديد و همه دنيا مى‏دانند اين را. براى كى اين حرف را مى‏زنى، براى دلخوشى خودت اين حرف را مى‏زنى، چرا اينى كه نوشتند، يك دفعه ديگر مطالعه نكرديد؟ به يك كسى بگوئيد بخواند كه و بفهماند كه اين چه چيزى نوشته در اينجا. كى باور مى‏كند در دنيا كه ارتش ايران حمله كرده بعضى شهرهاى آنها را گرفته، آنها آمده‏اند حالا دفاع كرده‏اند و عقب نشانده‏اند اينها را تا آوردند به خوزستان و حالا هم پيروزمندانه اين شهرها را رها مى‏كنند و مى‏روند؟! بسيار خوب، تو بمير و بدم، پيروزمندانه بيرون برو و بعد هم اين چيزهائى را كه ما از عراق مى‏خواهيم يعنى از دولت عراق و اين خساراتى را كه شما مى‏گوئيد به شمارش نمى‏آيد، از شما كه به طور معقول مطالبه مى‏كنيم و اگر نداديد، ما در حال جنگ هستيم، به طور اجبار از شما مى‏گيريم. و بعد هم، و بعد هم بايد به حسب وجدان دنيا و به حسب دستورات الهى، بايد آن كسى كه اينقدر جنايت وارد كرده است به كشور خودش و كشور ما، بايد اين مشخص بشود. بايد اشخاص بياند، اشخاصى كه طرفين قبول دارند، بيايند بنشينند و ببينند كه ما حمله كرديم به عراق يا او حمله كرده است. خرابى هائى كه آنها وارد كرده‏اند، ببينند و بروند در شهرهاى آنها هم ببينند، خرابى از ايران چه شده. ممكن است يكدفعه اشتباهى واقع شده باشد و بخواهند يك جاى ديگر را بزنند، اشتباهاً يك جائى را هم زده باشند، اما هر روز، الان كه اينها مى‏گويند كه ما يك طرفه آتش‏بس داديم، هر روز از آبادان تنها بيست نفر، سى نفر زخمى و چند نفر شهيد مى‏شوند. اين قضيه آتش‏بس آنهاست، مثل آتش‏بس بگين كه آتش‏بس مى‏كند و دنبالش اينطور جنايات مى‏كند.

آن روزى كه آمريكا و شوروى در كار نباشند، دنيا از اين گرفتارى‏ها بيرون مى‏آيد

دنيا مبتلاست به يك همچو اشخاصى، دنيا مبتلاست به اينطور مغزهاى پوك متفرعن كه همه چيز را فداى يك روز سلطه خود مى‏كنند. و چه وقت بايد اين دنيا از اين گرفتارى بيرون بيايد؟ آن روزى كه آمريكا در كار نباشد و آن روزى كه شوروى در كار نباشد. و اميدوارم كه خداى تبارك و تعالى با همه شماها و با همه ما و با همه ملت ما و عنايت داشته باشد و آن عناياتى كه از اول داشته است و ما خود هيچ بوديم و همه چيز را او به ما داد، اين عنايات محفوظ باشد و در اين ماه مبارك رمضان همه آقايان دست به دعا بلند كنند و به اين جمهورى اسلامى و به لبنان و به فلسطين و به محرومان و مستضعفان دنيا دعا كنند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 216

تاريخ 6/4/61

پيام امام خمينى به مناسبت سالروز فاجعه 7 تير

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون‏

با فرارسيدن سالروز هفتم تير، خاطره قبل از آن فاجعه و پس از آن تجديد شد. قبل از آن، هجوم‏هاى ددمنشانه بازيگران آمريكائى به فرزندان راستين اسلام و انقلاب و نهادهائى كه اينان براى مقصدى الهى در آنها فعاليت مى‏كردند، از مجلس شوراى اسلامى و دولت اسلامى و قوه قضائيه و دادگاه‏هاى انقلاب و شوراى نگهبان و همه نهادهاى اسلامى تا شخصيت‏هاى عزيزى كه از قبل از انقلاب تا پيروزى آن در صحنه بوده و به خدمت و فداكارى ادامه مى‏دادند و هر چه شخصيت‏ها براى انقلاب اسلامى عزيز مفيدتر و ارزشمندتر بودند، سنگينى توطئه براى شكستن شخصيت آنان افزونتر و دامنه تهمت‏ها و افتراها وسيع‏تر بود. آن كوردلان دلباخته به آمريكا و سر از پا نشاخته در راه رسيدن به هدف‏هاى شيطانى، به گمان آنكه توطئه آنان كارگر شده و با برداشتن اين عزيزان متعهد از سر راه خود، ملت مسلمان و متعهد به سوى آنان روى آورده و مقاصد طاغوتى آنان به ثمر مى‏رسد و با انگيزه آنكه پس از آن شهيدان، همه چيز به هم مى‏ريزد و شاهد پيروزى خود و اربابان جهانخوار خويش را در آغوش مى‏گيرند، دست به اين جنايت بزرگ زدند و در لحظاتى دردناك هفتاد و چند نفر مومن متعهد و فرزندان برومند اسلام را كه هر يك با فداكارى خود نخلى پربار بود، از دست ملت گرفتند كه ناگهان صحنه‏هاى عظيم شورانگيز و انفجارات بزرگ آدم‏ساز، از آن فاجعه رخ داد، چنانكه در يك شب كه مزدوران آمريكائى همه چيز را به هم ريخته و آشفته و جمهورى اسلامى را سركوب شده پنداشتند و ملت عزيز را به سوى خود و پشتيبان خود مى‏انديشيدند، چهره نورانى اسلامى از وراى چهره‏هاى نورانى حزب الله جلوه نمود و تمام قصرهاى تخيلى و آمال شيطانى آنان فرو ريخت. اين سيه‏روزان، انفجارى ايجاد كردند كه نور خدا را خاموش نمايند و خداوند قادر به دست مبارك حزب الله انفجارى در واكنش آن ايجاد فرمود، كه انقلاب اسلامى و همه نهادهاى آن چون سدى آهنى و صفى مرصوص از آسيب دهر مصون ماند.

يريدون ان يطفئوا نور الله بافواههم و يا بى الله ان يتم نوره ولو كره الكافرون . مگر شهداى بزرگوار هفتم تير در مجاهدات سرسختانه خود و فداكارى بى‏دريغ در راه هدف چه مى‏خواستند جز پيروزى انقلاب و سرنگونى پرچم شيطانى كفر و نفاق و جز افتادن ماسك ريا و تزوير

صحيفه نور ج 16 صفحه 217

چهره‏هاى كريه و ددمنشانه به صورت خلقى و اسلامى؟ چه بسا اگر اين شهادت‏هاى دلخراش واقع نمى‏شد، آنان با همان خوى شيطانى و با ظاهرى فريبنده در صحنه بازى‏هاى سياسى باقى مى‏ماندند و بى‏امان ضربه‏هاى خويش را به انقلاب و فرزندان راستين آن وارد مى‏كردند و براى اسلام و مسلمانان مظلوم سنگ راه مى‏شدند و با ضربه نهائى آمريكا و ديگر ابرقدرت‏ها جمهورى را شكست مى‏دادند يا لااقل پيروزى را به عقب رانده و راه را طولانى مى‏كردند، ولى اين فاجعه غمناك و شهادت‏هاى پى در پى به پيروزى اسلام انقلابى سرعت بخشيد.

سپاس فراوان به درگاه خداوند متعال كه با عنايات خاصه خود اين كشور بقيه‏الله اروحنا لمقدمه الفدا و اين ملت حزب‏الله را در تمام زمينه‏ها و مراحل به پيروزى و يا آستانه پيروزى رساند و قدرت جمهورى اسلامى و ارگان‏هاى او روز به روز افزايش يافته است.

امروز ملت عزيز ايران كه نادانان گمان مى‏كردند با جنايات غير انسانى خويش و به شهادت رساندن شخصيات ارزنده آن از صحنه خارج مى‏شوند و رمز حضور آنان را نمى‏توانستند و نمى‏توانند ادراك كنند، همچنان با قدرت الهى خود به پيش مى‏روند و ما اميدواريم كه با شكست توطئه اخير آمريكا براى حفظ صدام و حزب غفلقى، قواى شجاع ما با شكست نهائى دولت عراق، راه را براى تاختن به سوى بيت‏المقدس باز نمايند، چنانچه اميد است ما شاهد بى‏تفاوتى كشورهاى منطقه كه با هجوم اسرائيل و قتل و غارت اخير آن در كشور اسلامى لبنان همه چيز آنان در خطر تباهى است نباشيم. ملت‏هاى مسلمان بدانند كه با اين سكوت مرگبار بعضى از دولت‏هاى منطقه و اين تسليم بى‏چون و چراى آنان در مقابل آمريكا و اسرائيل، امروز لبنان عزيز در حلقوم اين جهانخوار و تفاله او فرو مى‏رود و فرداى نزديك كشورهاى عزيز ديگر. و اگر امروز دولت‏هاى منطقه با سلاح نفت و سلاح گرم در مقابل اين جنايتكاران بايستند، مساله اسرائيل و پس از آن آمريكا و هر قدرتمند چپاولگر ديگر حل مى‏شود. ما تاسف شديد خود را از اينكه بعضى از دولت‏هاى اسلامى دست خود را به سوى آمريكا كه جنايتكار اصيل و توطئه‏گر دست اول است دراز كرده‏اند و از گرگ آدم‏در، نجات خود را مى‏خواهند، ابراز مى‏داريم و شديداً آن را محكوم مى‏كنيم. و ملت سلحشور و دولت انقلابى ايران اگر مساله جنگ عراق و توطئه براى اغفال ما از آنچه به آن مبتلا هستيم و نقشه براى شكست ما در دو جبهه نبود، به گونه‏اى ديگر عمل مى‏كرد. و ما براى چندمين بار به دولت‏هاى اسلامى، خصوصاً دولت‏هاى منطقه روى آورده و از آنان مى‏خواهيم و قاطعانه به آنان تذكر مى‏دهيم كه براى حفظ شرف و جان و ناموس و مال ملت‏هاى اسلامى بپاخيزند و با ما و دولت سوريه و فلسطينى‏ها متحد شده و در صف واحد از عزت و شرف اسلام و عرب دفاع كنند و براى هميشه دست اين جنايتكاران را از كشورهاى زرخيز خود قطع نمايند و فرصت را از دست ندهند كه فردا دير است.

اينجانب از پيشگاه مقدس حق جل و على عظمت براى اسلام و مسلمين و بيدارى براى دولت‏هاى اسلامى و عزت و شرف براى كشورهاى اسلامى و رحمت براى شهداى اسلام در طول تاريخ خصوصاً شهداى هفتم تير و صبر و شكيبائى براى ملت ايران و بازماندگان شهدا خواستارم و

صحيفه نور ج 16 صفحه 218

هر چند براى همه شهدا و بويژه شهداى 7 تير عظمت و بزرگوارى قائلم و لكن شناخت من از شهيد مظلوم بهشتى و ابعاد گوناگون او و شهيد محمد منتظرى و مجاهدات ارزشمند او بيشتر است و نمى‏توان تاسف شديد خويش را در فقدان آنان پنهان كرد.

انالله و انااليه راجعون‏

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 219

تاريخ 11/4/61

پيام امام خمينى به مناسبت شهادت آيت‏اللَّه صدوقى‏

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون‏

طبع يك انقلاب، فداكارى است. لازمه يك انقلاب، شهادت و مهيا بودن براى شهادت است. قربانى شدن و قربانى دادن در راه انقلاب و پيروزى آن اجتناب‏ناپذير است بويژه انقلابى كه براى خداست و براى دين او، براى نجات مستضعفان است و براى قطع اميد جهانخواران و مستكبران. ما در هر جمعه و در هر جماعت و در هر محفل اسلامى و در هر گردهمايى براى يارى الله در انتظار قربانى هستيم و در انتظار شهادت.

قربانى براى يك انقلاب بزرگ نشانه يك پيروزى و نزديك شدن به هدف است. بى‏جهت نيست كه درباره سيد شهيدان جهان، منقول است كه هر چه ياران بزرگوارش از دست مى‏رفتند و هر چه به ظهر عاشورا نزديكتر مى‏شد رنگ مباركش افروخته‏تر و ابتهاجش زيادتر مى‏شد، هر شهيدى كه مى‏داد يك قدم به پيروزى نزديكتر مى‏شد. مقصد، عقيده است و جهاد در راه آن و پيروزى انقلاب، نه زندگى و دنيا و رنگ و بوى ننگين آن. اين شهادت‏هاست كه به ملت ما وعده پيروزى نهايى مى‏دهد. مگر اسلام از شهادت هفتاد و دو تن برگزيدگان خدا در حكومت جبار بنى اميه خسارت ديد و انقلاب عظيم ايران از شهادت هفتاد و چند تن در يك لحظه و هزاران جوانان بزرگوار عاشق خدا و شهادت خسارت ديد كه ما خوف خسارت در شهادت عالمى بزرگوار و بزرگى متعهد و فداكار داشته باشيم. مگر فقهاى ارجمند و ائمه جمعه و جماعت والا مقام كه در صف مقدم انقلاب بودند و هستند نبايد در صف مقدم شهدا و جانبازان در راه دوست باشند. چه كسى اولى به شهادت است در زمانى كه كفر بنى‏اميه اسلام را تهديد مى‏كرد، از فرزند معصوم پيامبر اسلام و فرزندان و اصحاب او و چه كسى اولى به شهادت است در عصرى كه استكبار جهانى و فرزندان خلف آن در داخل و خارج، اسلام عزيز را تهديد مى‏كنند، از امثال شهيد بزرگوار ما و فقيه متعهد و فداكار اسلام شهيد صدوقى عزيز رضوان‏الله عليه، شهيد بزرگى كه در تمام صحنه‏هاى انقلاب حضور داشت و يار و مددكار گرفتاران و مستمندان بود و وقت عزيزش صرف در راه پيروزى اسلام و رفع مشكلات انقلاب مى‏شد و براى خدمت به خلق و انقلاب سر از پا نمى‏شناخت. هر جا زلزله مى‏شد شهيد صدوقى براى ترميم خرابى‏ها آنقدر كه توان داشت حاضر، هر جا كه سيل مى‏آمد او بود كه در صف مقدم براى دستگيرى خلق خدا حاضر بود. در

صحيفه نور ج 16 صفحه 220

جبهه‏ها او و دوستان او و امثال او بودند كه هر چند يك دفعه سركشى كرده و آرامش قلب خلق‏الله بودند. اين مدعيان خدمت به خلق و قيام براى خلق كه در بيغوله‏ها خزيده و در حال انقلاب به چپاول اسلحه و مهمات بيت المال خلق فعاليت شبانه‏روزى نمودند، اينك كه خداوند تعالى چهره كريه‏شان را آشكار كرد و دستشان را از مال و جان خلق‏الله كوتاه نمود، چنين خدمتگزارانى را از اين خلق مى‏گيرند و چون دزدان از سوراخ درآمده و غافلگيرانه اينگونه مردان فداكار براى ملت و توده‏هاى محروم را از محرومين مى‏ستانند و آن را به حساب قدرت خويش مى‏آورند و فتحى بزرگ براى خود و اربابان خود مى‏دانند و با تمام رسوايى باز خود را براى حكومت اين ملت اسلامى مهيا مى‏كنند. غافل از آنكه هر شهادتى ملت را به هدف بزرگ نزديكتر مى‏كند، و آنان را در پيشگاه حق و خلق رسواتر و بى‏آبروتر. ما در عين حال كه از شهادت و فقدان اين بزرگان خدمتگزار به اسلام و محرومين در سوكيم، از نزديك شدن به هدف اعلا كه قطرات خون اين شهيدان آن را نويد مى‏دهند، دلگرم و خرسنديم. آنچه پيش ما مطرح است هدف بزرگ و شخصيت‏هاى اين بزرگمردان شهيد است كه بحمدالله هدف نزديك و شخصيت‏هاى اينان بارزتر و بزرگتر مى‏شود. اينجانب دوستى عزيز كه بيش از سى سال با او آشنا و روحيات عظيمش را از نزديك درك كردم از دست دادم و اسلام خدمتگزارى متعهد را و ايران فقيهى فداكار و استان يزد سرپرستى دانشمند را از دست داد و در ازاء آن به هدف نهايى كه آمال اين شهيدان است نزديك شد. من به پيشگاه مقدس بقيه‏الله الاعظم روحى فداه و ملت عزيز و اسلام عزيزتر تبريك و تسليت عرض مى‏كنم و از خداوند تعالى براى شهيد عظيم رحمت و مغفرت و براى ملت بزرگ بويژه يزد متعهد صبر و اجر و براى خاندان محترم اين بزرگوار خصوصاً فرزند برومند عزيزش صبر جميل و اجر جليل خواهانم. از خداوند متعال پيروزى اسلام و سرنگونى كفر را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 221

تاريخ 12/4/61

پاسخ امام خمينى به نامه اعضاى شورايعالى تبليغات اسلامى‏

بسم الله الرحمن الرحيم‏

خدمت اعضاى محترم شورايعالى تبليغات اسلامى ايدهم الله تعالى‏

گزارش خدمات شوراى مذكور را ملاحظه نمودم. از همكارى با حوزه علميه قم و تشكيلات منسجم و هماهنگى كه با مقامات ذيربط بوجود آورده‏ايد تقدير و تشكر مى‏كنم. همه مى‏دانيم در اين موقع حساس كه جمهورى اسلامى و اسلام عزيز مورد تهاجم تبليغاتى رسانه‏هاى گروهى مرتبط با قدرت‏هاى بزرگ و وابستگان آنان قرار گرفته است و آنان در باطل خود آن فعاليت‏ها و تبليغات وسيع را به راه انداخته‏اند، ما و شما و همه طرفداران اسلام براى حق خود بايد به اين حربه برنده روز، مجهز باشيم و چهره واقعى اسلام و جمهورى اسلامى را در داخل و بيشتر در خارج، در معرض شناخت همگان درآوريم و اين وظيفه الهى و انسانى بر عهده ماست و در اين زمينه تذكراتى را لازم مى‏دانم

1- با تشكر عميق از علما و فضلاى محترم حوزه علميه قم كه در هر گرفتارى وظيفه الهى خود را انجام داده‏اند و در نقاط مختلف كشور بويژه در جبهه‏هاى جنگ تحميلى و مناطق دور افتاده محروم و مراكز كارگرى حضور يافته و شايستگى خويش و حوزه‏هاى دينى و علمى را به ثبوت رساندند، لكن نظر به حساسيت موقع و موقعيت آنان در اولويت دادن به امور تبليغى به نظر مى‏رسد كه فعاليت چشمگيرتر و دقت بيشترى براى اين امر حياتى اختصاص دهند و علاوه بر اوقات تعطيل، در ايام اشتغال نيز بخشى از اوقات شريف خود را در اين امر صرف نمايند و با انتخاب افراد شايسته به طور متناوب نگذارند اين پست حساس خالى بشود. از خداوند تعالى توفيق همگان را خواستارم.

2- لازم است نهادهاى دولتى و ارگان‏هاى انقلابى و ذيربط در اين وظيفه الهى با شوراى مذكور همكارى جدى نمايند.

3- بديهى است كه تبليغات خارج از كشور از ويژگى خاص و اهميت مخصوصى برخوردار است و چون وزارت ارشاد عهده‏دار اين امر است لازم است شورايعالى تبليغات در جذب و آموزش نيروهاى صالح و افرادشايسته براى اعزام به خارج از كشور و براى مقصد نشر فرهنگ اسلامى به وزارت ارشاد كمك و همكارى نمايند و با هماهنگى كامل اين وظيفه الهى را عمل نمايند.

اميد است خداوند قادر از عنايت خاص خود همگان را برخوردار فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 222

تاريخ 14/4/61

پاسخ امام خمينى به تلگرام تسليت آيت‏اللَّه العظمى مرعشى نجفى‏

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى مرعشى نجفى دامت بركاته‏

تلگرام محترم در تسليت شهادت شهيد محراب و فرزند اسلام حجت‏الاسلام والمسلمين مرحوم شهيد صدوقى موجب تشكر گرديد. اينجانب متقابلاً به جنابعالى و عموم ملت عزيز و حوزه‏هاى علميه تسليت عرض و از خداوند متعال رحمت براى اين سرباز فداكار اسلام كه عمرى در خدمت به حوزه‏هاى علميه و خدمت به محرومان گذراند و به دست منافقين انتقامجو كه كارهايشان خلاصه در ضربه زدن به اسلام و طبقه محروم ملت است، مسئلت مى‏نمايم.

در طول پيروزى انقلاب از اعمال وحشيانه منحرفان وابسته به امريكا ظاهر مى‏شود كه دشمنى با طبقه علما و روحانيون متعهد در راس برنامه‏هاست و شهادت هر يك از اين عزيزان مشت آنان را كه مدعى طرفدارى ملت از آنان است باز نموده. از خداوند تعالى عظمت اسلام و مسلمين را خواستار و از جنابعالى اميد دعاى خير براى نظام جمهورى اسلامى را دارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 223

تاريخ 15/4/61

فرمان امام خمينى به آيت‏اللَّه خاتمى‏

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام والمسلمين آقاى حاج آقا روح‏الله خاتمى دامت افاضاته‏

به دنبال شهادت جانگداز سومين شهيد محراب صدوقى عزيز و اتفاق نظر علماى بزرگ يزد و محبوبيت در نزد اهالى محترم، جنابعالى را كه موصوف به علم و تقوا مى‏باشيد به سمت نماينده و امام جمعه يزد منصوب مى‏نمايم. انشاءالله ضمن انجام اين فريضه بزرگ مردم را به كليه وظايف خود در رابطه با اسلام عزيز و مسلمين و انقلاب خونين و مستحكم ملت شريف ايران آشنا فرمائيد. انشاءالله جنابعالى در تمشيت امور و رسيدگى به احتياجات مردم قاطعانه عمل مى‏نمائيد. اميد است اهالى محترم و متدين يزد عموماً و حضرات علماى اعلام خصوصاً و نهادهاى انقلابى فرصت را مغتنم شمرده همكارى‏هاى لازمه را در انجام هر چه باشكوهتر نماز وحدت آفرين و دشمن شكن جمعه با جنابعالى داشته باشند.

موفقيت همگان را از خداوند متعال مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 224

تاريخ 23/4/61

پيام امام خمينى به ملت مسلمان عراق به مناسبت آغاز آغاز عمليات پيروزمندانه رمضان‏

بسم الله الرحمن الرحيم‏

ملت مظلوم در بند عراق! عزيزان زجرديده و شكنجه كشيده محترم بين النهرين! اكنون كه برادران مجاهد شما در دفاع از ميهن خود و دفع حملات دشمن اسلام مجبور شدند به خاك عراق بيايند تا به خواست خداوند متعال ملت ستمديده عراق را از شر حزبى كه در طول سلطه غير مشروعش بر كشور اسلامى، آنچنان ضربه‏ها به اين ملت شريف وارد كرده كه قابل شمارش نيست نجات دهند چه علماى بزرگى مثل مرجع عظيم‏الشان آيت‏الله حكيم قدس سره از جور و ستم و فشارهاى غير انسانى اين حزب كافر در منزل خود منزوى و با دل خون به جوار رحمت حق رخت بربستند و مثل شهيد مظلوم، عالم آگاه آيت‏الله صدر و خواهر بزرگوارش كه در تحت شكنجه دژخيمان صدام عفلقى جان خودشان را فدا كردند و چه جوانان عزيز و برومند عراق كه در حبس و شكنجه بسر برده و بالاخره به دست اين حزب به لقاءالله شتافتند و اكنون كه قريب دو سال است كه به جمهورى اسلامى به جرم اسلامى بودنش حمله كرده‏اند و روى مغول را سفيد كرده‏اند، هزاران جوان عراقى و ايرانى را كه سرمايه‏هاى ملت خويش بودند فداى هواهاى نفسانى خودشان نمودند كه شما بهتر جنايات اين حزب و صدام، اين ابرجنايتكار را مى‏دانيد بپاخيزيد و با برادران صميمى خود دست اخوت اسلامى دهيد و اين حكومت ستمگر را از صحنه خارج كنيد و خود با تضمين خود، حكومت اسلامى دلخواه را تشكيل دهيد. ملت عزيز عراق! اكنون كه برادران شما با فداكارى جان بر كف براى حفظ ميهن خود و نجات برادران عزيز در بند خود به سوى شما آمده‏اند، قيام كنيد و با الهام از اسلام بزرگ بر دشمنان اسلام بتازيد كه برادران عزيز شما و ملت شريف ايران از پشت جبهه‏ها به جبهه مى‏آيند و با كمك شما عزيزان و برادران ايمانى اين غده‏هاى سرطانى را از قلب يك كشور اسلامى بيرون ريخته و ملت شريف عراق را بر سرنوشت خود حاكم مى‏گردانند. اى اهالى غيور بصره! به استقبال برادران مومن خود بيائيد و دست ستمكار عفلقى‏هاى كافر را از بلاد خود كوتاه كنيد. اى اهالى محترم اعتاب مقدسه! اى جوانان غيور كه در هر فرصت بر اين ناپاكان تاخته‏ايد! فرصتى را كه خداوند به شما عنايت نموده، غنيمت شمريد و مردانه قيام كنيد و سرنوشت خويش را به دست گيريد. اى ارتشيان گرفتار حزب كافرى كه براى هواهاى نفسانى خويش جوانان شما را به قربانگاه فرستادند! برادران ما براى نجات شما آمده‏اند و با فداكارى و توكل به خداى تعالى اين رژيم كافر و ستمگر را به جهنم مى‏فرستند. شما

صحيفه نور ج 16 صفحه 225

عزيزان در بند بپا خيزيد و خود و ميهن خود را با كمك برادران ايرانى خود نجات دهيد و نگذاريد مقدرات كشورتان در امريكا طرح‏ريزى شود. و شما اى برادران و جوانان ايرانى! به كمك برادران رزمنده خود بشتابيد كه اين لحظه از، حساسترين لحظات سرنوشت‏ساز است، يا پيروزى اسلام بر كفر عفلقيان و يا خداى نخواسته اگر غفلتى و يا اهمالى شود شكست اسلام و ننگ ملت براى هميشه، و هيهات كه شما جوانان غيور زير بار ذلت برويد. پس تكليف اسلامى و ميهنى شما اقتضا دارد كه به سوى جبهه‏ها جوانمردانه هجوم آوريد و بكوشيد تا جامه ذلت نپوشيد و بدانيد كه روحيه ارتش عراق بكلى از دست رفته است و اسلام امروز احتياج به شما جوانان برومند دارد. به سوى نبرد با كفر بشتابيد و برادران عراقى خود را نجات دهيد و برادران جان بر كف رزمنده جمهورى اسلامى را كمك كنيد كه فردا دير است. از خداوند متعال نصرت اسلام و مسلمين را خواستارم.

روح‏اللَّه الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 226

تاريخ 25/4/61

پيام امام خمينى به مناسبت روز جهانى قدس‏

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون‏

در سالروز قدس سال 1361 غم‏انگيزترين و دردناكترين روزها را مى‏گذرانيم و اسفناكترين و مصيبت‏بارترين ايام را پشت سر مى‏گذاريم، نه فقط غم و درد براى شهداى بى‏پناه و بيگناه لبنان مظلوم و نه فقط اسف و مصيبت از حمله دامنه‏دار اسرائيل جانى با بمب‏هاى خوشه‏اى و آتش‏زا به ساكنين عرب و مسلمانان بيروت كه موجب شهادت و آسيب هزاران پير و جوان و زن و مرد و كودك بيگناه بى‏پناه شده است و نه براى نقشه‏هاى شوم آمريكاى ابرجنايتكار و نه براى هدم اساس اسلام در ايران و ساير كشورها و نه براى كمك‏هاى مادى و معنوى مصر و اردن و ديگر همقطارانشان به دو جنايتكار افسار گسيخته بگين و صدام، كه اينان خوى درندگى و جنايتكارى دارند و زندگى و حيات مادى آنان بستگى به تجاوز به حقوق ملت‏ها و مستضعفان جهان دارد و تحت ستم قراردادن و سركوبى ملت‏هاى مظلوم از افتخارات آنان است و نه براى تجاوز بيرحمانه صدام عفلقى و حزب بعث عراق به كشور اسلامى ايران و كشتار هزاران كودك، پيرزن و پيرمرد و به ويرانه بدل كردن شهرهاى آباد و سرسبز عرب‏نشين و فارس‏نشين ايران، كه اين حزب مشرك نمى‏تواند اسلام را تحمل كند و برنامه آن براندازى اسلام و هواداران آن است، مصيبت و تاسف و غم و درد براى ابتلاء مسلمانان به اين حكومت‏هاى خود فروخته و دلباخته به ابرقدرت آمريكا و چشم‏بسته به فرمان دشمنان اسلام و مسلمانان است. اينان براى مخالفت با جمهورى اسلامى و كمك‏هاى نظامى و تسليحاتى و مادى و معنوى به صدام كه اسلام را دشمن خود مى‏داند عذرهائى مى‏تراشيدند و مساله فارس و عرب را برخلاف دستورات اسلام و قرآن مجيد پيش مى‏آوردند و در بوق‏هاى تبليغاتى و مطبوعات در خدمت ابرقدرت‏ها پشتيبانى اسرائيل از ايران را با دروغ شاخدار بهانه مى‏كردند.

امروز كه اسرائيل به يك كشور مسلمان عربى حمله نموده و مسلمانان را به خاك و خون مى‏كشد، چه عذرى در خفقان مرگبار خود دارند؟ چه عذرى در پيشگاه خداى قهار و ملت‏هاى اسلامى در كمك به اسرائيل و ارباب جنايتكارش دارند؟ چه عذرى در تعقيب پيشنهاد ذلت بار كمپ ديويد و طرح فهد دارند؟ چه عذرى در سازش با اين جانيان با لذات و خوانخواران حرفه‏اى دارند؟ آيا آمريكا با آمريكاى سابق كه ما را به دروغ متهم به سازش با آن مى‏كردند فرق كرده است؟ و يا اسرائيل با

صحيفه نور ج 16 صفحه 227

اسرائيلى كه به بهانه دروغين دادن اسلحه به جمهورى اسلامى به كمك صدام شتافتند و به دشمنى با ما براى نجات حزب بعث عفلقى يقه پاره مى‏كردند، تفاوت كرده است؟

بارالها! مسلمانان منطقه گرفتار يك چنين حكمفرمايانى هستند چنانچه مولاى آنان على‏ابن ابيطالب گرفتار منافقانى ظاهرالصلاح بود و به دست آنان در مثل اين ايام به لقاءتو شتافت و از گرفتارى‏ها نجات پيدا كرد.

بارالها! امروز اسلام گرفتار منافقانى جنايتكارتر از نهروانى‏هاست كه با نام اسلام آن را مى‏كوبند و با دشمنان اسلام به اسم اسلام و در حقيقت براى چپاول اموال ملت‏هاى مظلوم و محروم و دربند كشيدن آزادگان ملت‏ها سازش مى‏كنند.

خداوندا! اين دولتمردان نادان بار ذلت اسرائيل را به دوش مى‏كشند كه چند روزى بر ملت‏هاى مسلمان حكومت كنند.

خداوندا! اين حكومت‏هاى نادان با داشتن همه امكانات براى پيروزى بر ابرقدرت‏ها، به جنايات آمريكا و اسرائيل صحه مى‏گذارند و براى تحكيم پايه‏هاى كفر شب و روز خود را نمى‏فهمند.

بارالها! اين خلق مسلمان و مظلوم را از چنگال آنان نجات ده. اما اكنون چه بايد كرد؟ آيا راهپيمائى و فريادها و بيقرارى‏ها از دست دشمنان اسلام و مستضعفان جهان كافى است؟ يا آنكه اين وسيله است، نه هدف. گرچه دولت منطقه و عمال استعمارگران و ستم پيشگان همين فريادها را نيز تحمل نمى‏كنند و مطمئن باشيد كه فريادها را در حلقوم ستم‏زدگان و محرومان خفه مى‏كنند. هم آنان كه از هم اكنون از فرياد مظلومانى كه در هر سال يك مرتبه در حول كعبه آمال خود مى‏گردند و ناله و فغان مى‏كنند و در مجمعى كه اساسش بر امور سياسى بنيان گذاشته شده به مخالفت برمى خيزند، خروش و پرخاش مسلمانان براى رهائى قدس، به هر وسيله‏اى كه باشد خفه خواهند كرد.

اسلام عزيز و پيامبر عظيم‏الشانش و شهيد محرابش كه در شب مبارك قدر براى محرومين به خاك و خون كشيده شد، اين شكوه را به كجا سردهند كه سلطه‏گران در بلاد اسلامى مى‏گويند درد و رنج بكشيد و ناله نكنيد، در زير شكنجه‏هاى امريكا و اسرائيل پليد و ديگر قدرتمندان خرد شويد و دم در نياوريد. دردها زياد است لكن چاره چيست؟ ملت ايران به پيروى از قرآن كريم و اسلام بزرگ راه چاره را يافت و رژيم آمريكائى پهلوى را پس از فريادها و اعتصاب‏ها با مشت و دندان در مقابل تانك‏ها و مسلسل‏ها از پاى درآورد و صدام جنايتكار و حزب مشرك او را با ايمان و قيام‏لله از پاى درآورد و صدام بلند پرواز را كه لاف سردارى قادسيه مى‏زد به دريوزگى و ذلت كشاند و تمام توطئه‏ها را با هدايت الهى در نطفه خفه كرد و اكنون نيز از پاى نمى‏نشيند تا آنچه از روز اول به عنوان غرامت و براى تاديب مجرم خواست جامه عمل پوشد و تصميمات شوراى امنيت و سازمان هاى بى‏ارزش را جز ورق پاره‏هائى در خدمت وتوكنندگان نمى‏داند.

آنان با همه عربده‏ها و تبليغات بى پايه سر تعظيم به پيش صهيونيزم‏ها فرو آورده و براى تحكيم پايه‏هاى حكومت آنان و وابستگانشان چون صدام در آستانه مرگ ننگين به تشكيل جلسه و صدور

صحيفه نور ج 16 صفحه 228

قطعنامه پرداخته‏اند و گمان كرده‏اند دولت متكى به خدا و ملت عظيم ايران بيدى است كه از اين بادها بلرزد. ملتى كه اكنون طعم شيرين شهادت را چشيده است و پيرو مولاى خود اميرالمومنين و اولاد عظيم‏القدر او كه شهادت را فوز عظيم مى‏دانسته و در محراب شهادت و ميدان نبرد نداى فزت و رب الكعبه را سر مى‏دادند از سازمان‏هاى نوكر ابرقدرت‏ها نمى‏هراسد. ملتى كه ابرقدرت آمريكا را از كشور بقيه‏الله اروحنالمقدمه الفدا، با ذلت و خوارى راند و نفت و خزاين خود را از حلقوم آن بيرون كشيد، از طبل‏هاى توخالى سازمان‏هاى ساخته آن نمى‏ترسد و اين ملت و دولت پيرو آن، همانگونه كه كراراً اعلام نموده‏اند، خواست‏هاى مشروع خود را از صدام و حزب عفلقى مى‏گيرند و براى احقاق حق مشروع خود به هر اقدامى دست مى‏زنند بلغ ما بلغ .

و اما تكليف ملت‏ها در آستان روز قدس و آستان سالروز شهادت بزرگ انسان تاريخ بشريت آن است در اجتماعات و راهپيمائى‏هاى خود از دولت‏هاى خويش به طور جدى بخواهند كه با قدرت نظامى سلاح و نفت در مقابل آمريكا و اسرائيل به مقابله برخيزند و اگر گوش نكردند و اسرائيل جنايتكار را كه تمام منطقه حتى حرمين شريفين را تهديد مى‏كند و هم اكنون عمق خواسته‏هاى او واضح شده است را تاييد كردند، با فشار و اعتصابات و تهديد آنان را مجبور به عمل كنند. در حالى كه اسلام و اماكن مقدسه آن مورد تهديد به تجاوز قرار گرفته هيچ فرد مسلمانى نمى‏تواند در مقابل آن بى‏تفاوت باشد و آنچه در اين موقع كه اسرائيل تجاوز گسترده به بلاد مسلمين نموده و مسلمانان بيگناه و بى‏پناه را به خاك و خون كشيده است دولت‏هاى منطقه انجام مى‏دهند جز يك كلام بى‏محتوا و سازشكارانه نيست و مصيبت بارتر آنكه از دست اسرائيل به آمريكا جنايتكار اصلى پناه مى‏برند و در حقيقت از خوف مار به اژدها روى مى‏آورند و با داشتن ابزار مقابله با آنان حاضر به يك كلمه خشن يا يك تهديد نيستند و با اين وضع بايد همه حاضر براى محو و نابودى شوند و در طول زندگى خود به هر ذلتى تن در دهند. ايران همانگونه كه اعلام كرد جز از راه عراق و بركنارى حكومت حزب بعث نمى‏تواند اقدامى موثر كند و پس از حصول خواسته‏هاى مشروع خود داوطلب است كه خيلى بيشتر از حال در كنار ساير مسلمانان و بويژه ملت‏ها و دولت‏هاى عربى در نبرد با اسرائيل تشريك مساعى نمايد و به عنوان يكى از قدرت‏هاى بزرگ مسلمان منطقه با قدرت‏هاى ديگر منطقه بسيار كوبنده تر از اين زمان در نبرد با اسرائيل همكارى كند. و اگر خداى نخواسته اوضاع و احوال كشورهاى اسلامى و عربى و حكومت‏هاى منطقه به همين منوال باشد كه نه تنها سراپا سازش و تسليم و تاييد از دشمن اصلى و وابستگان به اوست، كه كمك‏هاى مادى و معنوى به آنان مى‏كنند، ايران مجاهد در پيشگاه مقدس خداوند عذر دارد و از ملت‏هاى اسلامى منهاى دولت‏ها استمداد مى‏كند كه اگر آنان اجابت كردند دست به اقدام موثرتر و جدى‏تر خواهد زد. من به سران فلسطينى نصيحت مى‏كنم كه دست از رفت و آمدهاى خودشان برداشته و با اتكاء به خداوند متعال، مردم فلسطين و اسلحه خويش تا حد مرگ با اسرائيل بستيزند چرا كه اين رفت و آمدها موجب مى‏شود كه ملت‏هاى مبارز از شما دلسرد شوند. شما اطمينان داشته باشيد كه نه شرق به درد شما مى‏خورد و نه غرب. با ايمان بر خدا و تكيه بر سلاح با

صحيفه نور ج 16 صفحه 229

اسرائيل بجنگيد و همچون ملت و نيروهاى مسلح ايران كه بى‏اتكا به قدرت‏ها و ابرقدرت‏ها و با ايمان به خداى تعالى و قدرت لايزال او تا حصول خواسته‏هاى مشروع خويش دست از اسلحه بر نمى‏دارند.

خداوندا! از اين سستى‏ها و بى‏تفاوتى‏هاو جاه طلبى‏ها و خودباختگى‏ها در سراسر جهان به تو پناه مى‏برم. خداوندا! براى نصرت اسلام و مسلمين جهان و مستضعفان دربند مستكبران و براى نصرت نيروهاى جمهورى اسلامى بر فريب خوردگان بعثى صدامى از درگاه مقدست استمداد مى‏طلبم.

والسلام على من اتبع الهدى‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 230

تاريخ 29/4/61

پاسخ امام خمينى به نامه فرزند آيت‏اللَّه صدوقى‏

بسم الله الرحمن الرحيم‏

جنابعالى كه مورد علاقه اهالى محترم يزد و مورد اطمينان هستيد، مجازيد به همان نحو كه شهيد سعيد بزرگوار ابوى محترمتان صدوقى عزيز قدس سره عمل مى‏نمودند، عمل نمائيد و آنچه ايشان در تمام مراحل به شما مراجعه كرده‏اند و ناقص مانده است، تكميل كنيد. اميد است اهالى محترم و ارگان‏هاى دولتى در صورت وجود مشكلاتى در رفع آن با شما همكارى نمايند و آنچه مربوط به اينجانب است پس از مراجعه به جناب حجت‏الاسلام والمسلمين آقاى خاتمى دامت افاضاته و مشورت با ايشان اگر رفع نشد به اينجانب مراجعه نمائيد. توفيق و تاييد جنابعالى را در خدمت به اسلام و محرومين از خداوند تعالى خواستارم.

والسلام عليكم و رحمه الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 231

تاريخ 3/5/61

بيانات امام خمينى در جمع كاركنان اداره مركزى آستان قدس رضوى ، اعضاى حزب جمهورى اسلامى مشهد و كاركنان استاندارى و پرسنل هوايى استان خراسان

همه قدرت‏ها در هر جا محتاج به توجه حضرت رضا سلام الله عليه هستند

بسم الله الرحمن الرحيم‏

امروز ميهمان‏هاى ما بسيار عزيزند، اين ميهمان‏هاى عزيز از جائى مى‏آيند كه دل‏هاى ملائكه الله به آنجا متوجه است. اصلاً مركز ايران آستان قدس است و ما اميدواريم كه همه ما را خداوند از خدمتگزاران آستان قدس رضوى سلام‏الله عليه قرار بدهد. و شماها چقدر خوشبخت هستيد كه در آن آستان زندگى مى‏كنيد، چه آنهائى كه خدمتگزار مستقيم آستانه هستند و چه آنهائى كه در آستان مقدس خدمتگزار به ملت و اسلام و جمهورى اسلامى هستند. همه نيروها، همه قدرت‏ها در هر جا هستند، محتاج به توجه خاص حضرت رضا سلام‏الله عليه هستند. آستاندار، نيروى هوائى و انجمن‏هاى اسلامى و همه اينها جزء كارمندان آن آستان مقدسند. و شما برادرانى كه در آستان مقدس مستقيماً كار مى‏كنيد از خوشبختى بزرگى برخورداريد كه شايد خيلى توجه به او نباشد. و من اميدوارم كه انشاءالله تعالى به بركت آن آستان مقدس، جمهورى اسلامى همانطورى كه تاكنون پيروزمندانه پيش رفته است از اين به بعد هم پيش برود و اين جمهورى اسلامى باقى باشد با اسلاميت خود تا وقتى كه، زمانى كه به حضور بقيه‏الله اين جمهورى مشرف شود و مسائل را در خدمت ايشان حل كند.

مسجدالنبى مركز سياست‏هاى اسلامى بوده است و ثقل قدرت اسلامى‏

ما امروز با بسيارى از مسائل مواجه هستيم كه شما آقايان هم مى‏دانيد و مسائل ايران امروز پشت پرده نيست، آشكار است و همه ملت از دولتند و دولت هم از ملت است. دولت و هر چه متعلق به دولت است خدمتگزار ملت است و ملت هم پشتيبان دولت و تا اين هماهنگى ميان همه قشرها هست، آسيب نخواهد ديد اين جمهورى اسلامى.

شما مى‏دانيد كه امروز ما از جهات ظاهرى طبيعى تنها هستيم. تقريباً تمام شرق و غرب يا مخالف مستقيم با ما هستند و يا غير مستقيم. اگر در بين آنها حكومت‏هائى پيدا بشوند كه بيطرف باشند يا احياناً موافق با ما باشند، بسيار معدودند و انگشت شمار. قدرت‏هاى بزرگ با اسلام مخالفند، نه آن اسلامى كه فقط خلاصه بشود در دعا و مسجد، آن اسلامى كه در صدر اسلام همه احتياجات ملت‏ها را حل

صحيفه نور ج 16 صفحه 232

مى‏كرده است و آن اسلامى كه در امور سياسى ملت‏ها و در امور اجتماعى ملت‏ها، مستقيماً دخالت مى‏كرده است. شما اگر صدر اسلام را ملاحظه كنيد مى‏بينيد كه اسلام از زمان پيغمبر صلى‏الله عليه و آله و سلم حكومت تشكيل كرده است، قواى نظامى و انتظامى داشته است، در سياست‏ها دخالت مى‏كرده است و مسجدالنبى مركز سياست اسلامى بوده‏است و ثقل قدرت اسلامى.

دست‏هاى ناپاك و عقل‏هاى ضعيف موجب اين شد كه بعد از رسول‏الله و صدر اسلام كم‏كم مردم را از آن مسائل اصلى كه در نظر اسلام بوده است، منحرف كنند و مردم را متوجه به فقط يك مسائل جزئى بكنند و در مسائل عمومى كلى كه كشورهاى اسلامى به آن احتياج دارند، بيطرف باشند و احياناً هم مخالف باشند. اين يك نقشه شيطانى بوده است كه از زمان بنى‏اميه و بنى عباس طرح ريزى شده است و بعد از آن هم هر حكومتى كه آمده است تاييد اين امر را كرده است و اخيراً هم كه راه شرق و غرب به دولت‏هاى اسلامى باز شد، اين امر در اوج خودش قرار گرفت كه اسلام، يك مسائل شخصى بين بنده و خداست و سياست از اسلام جداست و نبايد مسلمانان در سياست دخالت كنند و نبايد روحانيون وارد سياست بشوند، آنها همان در مسجدها محبوس باشند و همه كارشان اين باشد كه بروند نماز بخوانند و چند كلمه هم دعا كنند و برگردند منزل. اين يك نقشه‏اى بوده است كه از صدر اسلام ريشه دارد و امروز كه دولت‏هاى شرق و غرب، قدرت‏هاى بزرگ شرق و غرب در مقابل اسلام ايستاده‏اند، به اوج خود رسيده.

جمهورى اسلامى بنا دارد استقلال خودش را حفظ كند و آرزو دارد كشورهاى اسلامى از خواب گران برخيزند

و بحمدالله ملت ايران يك امر استثنائى است امروز و يك ملت استثنائى كه شبيه ندارد. امروز شما نمى‏توانيد يك كشورى را پيدا بكنيد كه تمام شعارهايش نه شرقى و نه غربى است. يا از بلوك شرقند به طور رسمى، يا از بلوك غربند به طور رسمى و يا واسطه‏اند به طور پنهان. همان غير متعهدها هم باور نكنيد كه غير متعهدند، اگر در بين‏شان پيدا بشود، بسيار نادر است. و ما امروز مواجهيم با شرق و غرب و بلوك شرق و بلوك غرب و همه قدرت‏هائى كه در منطقه‏ها در سرتاسر دنيا قدرت در دست آنهاست. و ما، يعنى ملت، همانطورى كه از اول راه خودش را پيدا كرده است و با مشت خالى، بدون سلاح، لكن با سلاح ايمان و صلاح در مقابل قلدرها ايستاد و ابتدائاً آن رژيم منحوسى كه اگر خداى نخواسته چند سال ديگر باقى مى‏ماند اسلام را بكلى محو مى‏كرد، آن را بيرون كردند و دست همه ابرقدرت‏ها را از مخازن خودشان قطع كردند و مع الاسف در حالى كه بايد همه دولت‏هاى اسلامى دور اين مركز جمع شوند و به اسلام گرايش پيدا كنند و اسلامى كه استقلال را براى آنها به هديه آورده است و آزادى را، مع كمال‏الاسف توجه به مسائل ندارند و يا دارند و هواهاى نفسانيه نمى‏گذارد كه آنطورى كه بايد، عمل كنند. امروز تقريباً تمام تبليغاتى كه در رسانه‏هاى گروهى و در مطبوعات شرق و غرب هست، تمام آنها بر ضد جمهورى اسلامى يا مى‏نويسند و يا مى‏گويند و نكته هم معلوم است كه

صحيفه نور ج 16 صفحه 233

جمهورى اسلامى بنا دارد بر اينكه استقلال خودش را حفظ كند و دست ديگران را و دست جهانخواران را و آنهائى كه وابسته به آنهاست، از كشور خودش قطع كند و آرزو دارد كه تمام كشورهاى اسلامى، تمام حكومت‏هائى كه بر كشورهاى اسلامى سلطه دارند و به اصطلاح حاكم هستند، آرزو دارد جمهورى اسلامى كه آنها هم از اين خواب گران برخيزند.

ما بنا نداشتيم و نداريم كه به يك كشورى هجوم كنيم‏

شما ملاحظه كنيد يك جمهوريى كه براى تحقق اسلام و براى پياده كردن احكام تحقق پيدا كرد و يك ملتى كه سرتاسر او الا بعض گروهك‏هاى كثيف، براى اسلام همه چيز خودشان را دارند فدا مى‏كنند، چطور مورد تهاجم بعضى حكومت‏ها واقع شدند، مثل حكومت عراق، يعنى حكومت غاصب عراق، يعنى حكومت ظالم عراق، يعنى حكومتى كه ملت عراق از او متنفرند و با سرنيزه دارد مردم را به جاى خودشان مى‏نشاند. شما ببينيد كه اين حكومت فاسد به اسم اينكه شما ملت ايران مجوسى هستيد و فارس هستيد و اين جرمى است كه شما فارس هستيد و به اسم عربيت و سردار قادسيه بودن هجوم كردند به اين كشور. ما و كشور ما هيچ وقت بنا نداشتيم و نداريم كه به يك كشورى هجوم كنيم، لكن بعد از آن كه به ما هجوم كردند، دفاع، يك امرى است كه هم شرعاً واجب است بر همه و هم عقلاً. ما حال دفاعى داريم و امروز هم حال دفاعى داريم. بيست و چند ماه اين ارتش مزدور عراق در ايران بود و موارد حساس ايران را در دست داشت و آنهمه جنايات كرد كه تاريخ اينها را بايد ثبت كند و از آن كشورهايى كه مى‏گويند ما طرفدار اسلام هستيم و جمعيتهاى حقوق بشر و سازمان كذا صحبتى نشد، گاهى اگر شد ايران را محكوم مى‏كردند. و امروز كه ما باز براى دفاع از كشور خودمان و دفاع از ملت مظلوم خودمان وارد شديم در عراق، براى اينكه نگذاريم هر روز آبادان و اهواز و آنجاها مورد حمله آنها واقع بشود و مورد توپ‏هاى دوربرد آنها و موشك‏هاى آنها باشد و مى‏خواهيم اينها را به حدى برسانيم كه نتوانند اين كار را بكنند و اين يك دفاعى است كه ما مى‏كنيم، باز تمام مطبوعات و تمام راديوها يا محكوم مى‏كنند ما را و يا فرياد مى‏زنند كه براى منطقه خطر است. تحريك مى‏كنند كشورهاى منطقه را. و من و تمام اشخاصى كه مسوول هستند (البته من طلبه‏اى هستم و مسوول نيستم، لكن من موعظه مى‏كنم) تاكنون كراراً ما به اين دولت‏هاى منطقه تذكر داده‏ايم كه با شما مى‏خواهيم بجنگيم، ما آنطور نيستيم كه وقتى زور پيدا كرديم، با قلدرى بخواهيم در يك كشور ديگرى دخالت كنيم. ما در عين حالى كه قدرتمندترين دولت‏هاى منطقه هستيم و به بركت اسلام، يك قدرتى اين كشور ما و اين ملت ما دارد كه قدرت‏هاى بزرگ هم نمى‏توانند تعرض به او بكنند، در عين حال ما مى‏خواهيم كه با همه اين كشورهاى اسلامى و خصوصاً اينهايى كه در منطقه هستند، در خليج هستند و در اطراف خليج هستند، مى‏خواهيم برادر باشيم، مى‏خواهيم همه آنها با هم دست به هم بدهيم. و خداى تبارك و تعالى آنقدر مقدورات به اين كشورهاى اسلامى داده است، چه از جهات معنوى و چه از جهات مادى، كه اگر بفهمند اين حكومت‏ها و توجه به مسائل پيدا بكنند، قدرتى هستند كه در مقابل‏

صحيفه نور ج 16 صفحه 234

آنها قدرت ديگرى اندك است. شما، كشور شما، كشورهاى خليج و كسان ديگرى كه در منطقه هستند قدرت مادى دارند، يعنى نفت دارند، آن نفتى كه اگر ده روز به روى غرب بسته بشود، همه تسليم خواهند شد. با همه قدرتى كه در دست دارند و دست داريم، مع الاسف قدرت ايمان نيست در كار. اگر به جاى نفت ما ايمان داشتيم، احتياج به هيچ چيز نداشتيم. ملت ما ايمان داشت و خداى تبارك و تعالى به او عنايت كرد و او را متحول كرد از آن نقشه‏هائى كه براى او كشيده بودند كه اگر مهلت پيدا مى‏كردند تمام جوان‏هاى ما را به فساد مى‏كشاندند، خدا به ما ترحم كرد و متحول كرد اين جوان‏ها را كه در رژيم سابق برايشان نقشه كشيده بودند كه در مراكز فساد عمر خودشان را تباه كنند، امروز در مراكز فعاليت و جنگ و همه چيزهائى كه براى كشور مفيد است، مشغول فعاليت هستند. امروز آنچنان سرشار از ايمانند اين سپاه پاسداران و اين پرسنل ژاندارمرى و ارتش و سپاه، همه، همه رزمندگان ما چنان سرشار از ايمانند كه در مقابل همه چيز ايستاده‏اند و پايدارى مى‏كنند. و ما چقدر به اين كشورهاى منطقه بايد بگوئيم كه بابا، ما به شما كار نداريم، شما بيائيد و با ما برادرى كنيد تا همه با قدرت‏هاى بزرگ مقابله كنيم و كشورهاى خودمان را نجات بدهيم. شماها خيال مى‏كنيد كه آلمان، انگلستان و در راس همه آمريكا صلاح شما را مى‏خواهد؟ شوروى صلاح شما را مى‏خواهد؟ آنها صلاح خودشان را مى خواهند، آنها شماها را به بند مى‏كشند تا از شما استفاده كنند. آن روزى كه ببينند استفاده نمى‏توانند بكنند، شما را دور مى‏اندازند و همراهى با شما نمى‏كنند. شما بيائيد امروز كه ملت ايران قيام كرده است و مى‏بينيد كه تا چه اندازه پيشرفت كرده است و همه قدرت‏ها را اجازه نداده است كه دخالت بكنند در كشور خودش، با اينها همقدم بشويد تا همه با هم، هركس در كشور خودش مستقل، لكن همه با هم در مقابل قدرت‏هايى كه مى‏خواهند ما را از بين ببرند و ما را مستعمره خودشان (ولو مستعمره نو باشد) قرار بدهند، از چنگال آنها نجات پيدا كنيم. شماها تا كى مى‏خواهيد اسير آمريكا باشيد و اسير مستشاران آمريكا؟ شما ديديد كه ملت ايران مستشاران آمريكائى را به دور ريخت و خود الان همه چيز خود را دارد اداره مى‏كند و اگر چنانچه مهلت به او داده بشود، آنچنان قدرتى خواهد پيدا كرد كه نتواند كسى دخالت در كشورش بكند. و طمع طمعكاران و آدمخواران را از اين كشور تا آخر قطع كرده است و مى‏كند انشاءالله.

وارد شدن ما در عراق نه براى اين بوده است كه ما عراق را مى‏خواهيم تصاحب كنيم يا بصره را. ما وطنمان بصره و شام نيست، ما وطنمان اسلام است، ما تابع احكام اسلام هستيم. اسلام به ما اجازه نمى‏دهد كه يك كشور مسلمى را ما تحت سلطه قرار بدهيم و ما نخواهيم هيچ وقت، توجه به اين نخواهيم پيدا كرد. شماها چه داعى داريد كه دائماً دم از اين مى‏زنيد كه ايران خطر است براى ما؟ ايران خطر است براى آمريكا، ايران خطر است براى شوروى، نه براى شما. ايران رحمت است براى شما. شما بيائيد و به ايران دست برادرى بدهيد تا بفهميد لذت برادرى را و بفهميد كه زندگى استقلالى در مقابل آنهمه چيزهائى كه طمع داريد از خارجى‏ها، زندگى استقلالى از همه آنها بهتر است. چرا شما با ايران مخالفت مى‏كنيد؟

صحيفه نور ج 16 صفحه 235

بحمدالله بعضى از كشورهاى منطقه به خود آمدند و از آن راهى كه داشتند برگشتند. و من اميدوارم كه همه كشورهاى منطقه و دولت‏هاى منطقه به خود بيايند و مطمئن باشند كه يك ايران قدرتمند اسلامى براى آنها بهتر است از آمريكا و شوروى. آنها فقط مصالح خودشان را در نظر دارند و اسلام مصالح كشورهاى اسلامى و مسلمانان، همه را، بلكه مصالح بشر را. ما به هيچ كشورى طمع نداريم و به هيچ كشورى حقى نداريم و خداى تبارك و تعالى به ما اجازه نداده است كه در هيچ كشورى دخالت بكنيم مگر آنكه مثل دفاع باشد كه امروز ما با اين دولت فاسد عراق در حال دفاع هستيم. و البته بايد ملت ما بدانند كه جنگ ما تمام نشده است و آن توطئه‏اى كه ديده بودند كه ما را متوجه كنند به لبنان و از اين راه به ما ضربه بزنند، آن هم به خواست خداى تبارك و تعالى فاش شد و ما بنايمان بر اين است كه اول عراق بايد از شر اين مفسدين و از شر اين غاصبين فارغ بشود و بعد از آن انشاءالله به قدس.

تمام كشورهاى اسلامى بدانند كه ايران ابداً نظرى به كشورهاى آنها ندارد. ايران براى جمعيت خودش همه چيز دارد و اينطور نيست كه يك كشور سركش باشد كه بخواهد همه چيز را در تحت سلطه خود بياورد. ايران براى خدا قيام كرده است و براى خدا ادامه مى‏دهد و جز دفاع، جنگ ابتدائى با هيچ كس نخواهد كرد.

هر كدام كه امروز به صدام كمك كنيد، خيانت به اسلام كرده‏ايد

لكن من بايد تذكر بدهم، هشدار بدهم به اين بعضى از اين كشورها كه باز هم كمك كارى مى‏كنند به دشمن اسلام. من هشدار بدهم كه توجه داشته باشيد براى آتيه خودتان زحمت توليد نكنيد. شما هر كدام كه امروز به صدام كمك كنيد، خيانت به اسلام كرده‏ايد و مجرم هستيد پيش اسلام. اگر تا امروز عذرى مى‏تراشيديد كه ما از عراق مى‏ترسيم، امروز ديگر آن عذر نيست. عراق يعنى حكومت عراق خودش را هم نمى‏تواند حفظ كند تا چه رسد به اينكه بخواهد به شما تعدى كند. اين عذر، منقطع است امروز. و ما اگر ببينيم بعضى دولت‏ها باز كمك مى‏كنند، كمك نظامى مى‏كنند، كمك مالى مى‏كنند به دولت عراق، آنها را مجرم مى‏شناسيم و انشاءالله با آنها اگر برنگردد معامله مجرم مى‏كنيم و احكام اسلام را درباره آنها جارى مى‏كنيم. و من نصيحت مى‏كنم باز به آنها كه دير نيست و امروز هم برگرديد و لااقل كمك نكنيد به اين مجرم اصلى و به آن مجرم اصلى‏تر كه آمريكا باشد.

خداوند انشاءالله همه كشورهاى اسلامى را از شر اين مفسدين، از شر اين ستمكاران و جهانخواران حفظ كند و حكومت‏هاى اسلامى را بيدار كند كه به وظايف خودشان، به وظايف اسلامى و انسانى خودشان عمل كنند و همه در كنار هم برادر باشند و دست جنايتكاران را از كشورهاى خودشان قطع كنند. و خداوند انشاءالله ما را از خدمتگزاران اسلام قرار بدهد. و اميدوارم كه با دعاى شما كه از آستان قدس آمده‏ايد و باز به آنجا انشاءالله با سلامت رجوع مى‏كنيد، ما هم بتوانيم به آستان بوسى آن حضرت نائل آئيم.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 236

تاريخ‏12/5/61

پاسخ امام خمينى به نامه وزير كشور در مورد كسب تكليف پيرامون سرپرستى كميته‏هاى انقلاب اسلامى

بسمه تعالى

با تشكر از جناب حجت الاسلام آقاى مهدوى كه با همه توان در خدمت كوشا هستند و با تاسف از استعفاى ايشان، جناب حجت الاسلام آقاى ناطق نورى را به سرپرستى كميته‏هاى انقلاب اسلامى در سراسر كشور منصوب نمودم. اميد است تمام افراد كميته‏ها و حضرات روحانيون كه در كميته‏ها هستند با جناب ايشان همكارى و كمك نمايند. توفيق ايشان را در خدمت به اسلام و مسلمين خواهانم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 236

تاريخ 14/5/61

فرمان امام خمينى به حجت الاسلام موسوى خوئينى‏ها در مورد سرپرستى حجاج بيت الله الحرام

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى سيد محمد خوئينى‏ها دامت افاضاته با فرا رسيدن ايام حج، اين فريضه بزرگ عبادى، سياسى و اجتماعى كه در بين عبادات بزرگ از ويژگى‏هاى خاص برخوردار است و خداوند تبارك و تعالى مسلمانان جهان را با شرايط خاص دعوت نموده است تا در ضمن بجا آوردن اين فريضه بزرگ از امورى كه در بلاد مسلمين از جهات اجتماعى و سياسى مى‏گذرد مطلع شده و اگر گرفتارى‏هائى دارند با يكديگر در ميان گذاشته و حتى الامكان در رفع آن كوشا باشند و مع الاسف بسيارى از مسلمانان به واسطه كج روى‏ها و يا كج فهمى‏هاى بعضى عناصر و يا دسيسه‏هاى بعضى از دست اندركاران سودجو بعد سياسى اين عبادت شريف را به طاق نسيان سپرده‏اند، جنابعالى را به سمت نماينده خويش و سرپرست حجاج محترم ايران منصوب نمودم كه با بينش خاص سياسى كه داريد به امور حجاج از ابعاد مختلفه رسيدگى نموده و براى احياء اين سنت بزرگ الهى در خطاب‏ها و مراسم دينى، مسلمين را به وحدت كلمه و اتحاد مسير دعوت نموده و آنان را از آنچه در لبنان عزيز و ايران مجاهد و افغانستان مظلوم، از ستمكاران و جهانخواران مى‏گذرد مطلع نمائيد و حجاج محترم بلاد را به وظايف بزرگ خود در مقابله با چپاولگران بين المللى و تجاوزكاران آشنا نمائيد.

البته علماء محترمى كه در اين سفر هستند، چه آنان كه با تقاضاى اينجانب مشرف شده‏اند و چه ديگران، جنابعالى را تاييد مى‏فرمايند و حجاج محترم موظفند كه به راهنمائى‏هاى شما گوش فرا دهند و از خطوطى كه براى آنان ترسيم مى‏نمائيد اطاعت نموده و تجاوز ننمايند تا انشاءالله تعالى اين فريضه عظيم با محتوا و ابعاد متعددش بجا آورده شود.

بديهى است كه متصديان امور كه به هر مناسب كارشان با اين فريضه و با حجاج محترم مرتبط است، براى هماهنگ نمودن كارها موظفند با شما همكارى و از ارشاداتتان استفاده نمايند. اميد است حجاج محترم كشورهاى اسلامى در وحدت كلمه كوشا و از اخوت ايمانى كه خداوند تعالى بين مسلمين امر فرموده است غفلت ننمايند و از تفرقه افكنى كه كار شيطان و شياطين انسى است احتراز نمايند.

والسلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 238

تاريخ 16/5/61

بيانات امام خمينى در ديدار با مدير عامل، معاونين، مديران و مسوولان بخش‏هاى مختلف سازمان صدا و سيماى جمهورى اسلامى

هر قدمى كه ما جلو مى‏گذاريم تبليغات سوء دشمنان زيادتر مى‏شود

بسم الله الرحمن الرحيم‏

من اول بايد تشكر كنم از شما برادرها كه در اين محل بسيار حساس خدمت مى‏كنيد و تقدير كنم از شما كه انشاءالله بعدها هم به همين خدمت به طور شايسته انجام وظيفه كنيد.

شما خودتان مى‏دانيد كه اين مركز، مركز بسيار حساس و مهمى است كه اگر يك فيلم، يك صحبت در محل آنجا بشود و براى جمهورى اسلامى مناسب نباشد، فوراً در همه جا پخش مى‏شود. امروز اين رسانه‏ها طورى هست كه همه كس به آن گوش مى‏كند و در خارج هم منعكس تا يك حدودى مى‏شود و مساله بسيار حساس است و شما مى‏دانيد كه دشمن‏هاى اسلام چون منافع شخصى خودشان از بين رفته، واقعاً همه با اين دستگاه و همه دستگاه‏هاى دولتى و دستگاه‏هاى اسلامى مخالفند و ما بايد كوشش كنيم كه در مقابل اينهمه تبليغاتى كه هر روز دارد مى‏شود، آن هم تبليغات بسيار بد، كه اگر يك نفر عاقل درست نگاه كند مى‏فهمد كه اين تبليغات چه جور تبليغاتى هستند و دروغ بودنش را ما كه در اين محيط هستيم مى‏دانيم لكن خوب، ممكن است در جاهايى اشخاصى، افرادى باشند، بى‏اطلاع باشند و گمان كنند كه واقعاً يك همچو مسائلى مى‏گذرد. شما مى‏دانيد كه الان مسائلى كه به جمهورى اسلامى نسبت مى‏دهند از قبيل اينكه كودك‏ها را مى‏كشند، زن‏هاى آبستن را مى‏كشند، اشخاصى كه فلج هستند و ناقص الخلقه هستند اينها جلو مى‏فرستند كه راه را باز كنند برايشان، از اين قبيل هر روز هست. من با اينكه كم نگاه مى‏كنم اين چيزهايى كه مى‏آورند، نوشته‏هايى كه مى‏آورند، لكن آن حساس‏هايش را كه نگاه مى‏كنم مى‏بينم كه هر روز اين مسائل هى دارد زيادتر مى‏شود يعنى هر قدمى كه ما جلو مى‏گذاريم، تبليغات زيادتر مى‏شود البته در بين همين تبليغاتى هم كه مى‏شود، گاهى از آنها يك مسائلى سر مى‏زند كه به نفع ماست و ما رويهمرفته بايد حساب اين را بكنيم كه ما بايد خدمتگزار اسلام باشيم.

كسى كه براى خدا كار مى‏كند در هيچ جهت شكست نمى‏خورد

ما بايد براى خدا كار بكنيم. كسى كه براى خدا كار مى‏كند در هيچ جهت شكست نمى‏خورد. بر فرض اينكه - ما بريزند و يكى از قدرت‏هاى بزرگ، مثلاً فرض كنيد بريزند و همه ايران را از بين‏

صحيفه نور ج 16 صفحه 239

ببرند، ما باز شكست نخورده‏ايم. در تاريخ محفوظ است اين فداكارى همه ملت ما، و هر كس بخواهد جلوى اين را بگيرد، ديگر نمى‏تواند. تاريخ ثبت كرده است اين امور را.

و البته ما بايد خيلى به فكر اين باشيم كه اين دستگاهى كه مهمترين دستگاه شايد باشد در تبليغات ما، اين دستگاه از حيث سيما و از حيث صدا هر دو اسلامى باشد يعنى كوشش بشود در اينكه هر قدمى كه بر مى‏داريد، يك قدمى باشد براى اسلام برداريد تا اينكه كارتان عبادت باشد. از اول كه اين جمهورى كه پيروز شد، من به اشخاصى كه متكفل اين امور بودند و در راس اين قضيه واقع شده بودند، هى اين مطلب را سفارش مى‏دادم، لكن بعضى از آنها كه بعدها معلوم شد كه مردم غير صحيحى هستند، هى عذر مى‏آوردند كه ما مشغوليم و داريم درست مى‏كنيم و نمى‏شود و چه و كذا. لكن حالا بحمدالله مى‏بينيم كه دارد مى‏شود و اميدواريم كه به كوشش اين آقاى محترم، آقاى رفسنجانى، برادر آن آقاى رفسنجانى، انشاءالله اين مسائل درست بشود و اين دو تا برادر انشاءالله خدمت خودشان را به اسلام و ايران بكنند. ايشان در تبليغات و ايشان هم در همه چيزها. و البته فيلم‏ها، بايد كسانى كه فيلمسازند، بايد معلوم بشود كه اينها چكاره‏اند، چه جور بوده‏اند، وضع روحى‏شان، وضع زندگى‏شان، وضع معاشرت‏هايشان قبلاً چه جور بوده است، آيا تحول حاصل شده برايش، تحول روحى، يا اينكه باز همان ته مانده‏هاى سفره شاه هست در قلب هاشان؟ آن كسى كه مى‏خواهد فيلم درست كند گاهى وقت فيلم را، خوب، بسيارى‏ها متوجه نمى‏شوند چى است، لكن محتوايش رويهمرفته انسان يك وقت مى‏بيند كه يا طرف چپ است، يا طرف راست است، يا رو به فساد است. اين، بايد خيلى دقت بشود. يعنى ما همه موظفيم به اينكه كارى انجام بدهيم كه موافق با مقصد جمهورى اسلامى كه همان مقاصد اسلامى است باشد و هيچ خوفى از اين نداشته باشيم كه ما اگر فرض كنيد فلان فيلم را درست كنيم، به ما نمى‏گويند كه اينها چه هستند. ما بالاخره در اين دنيا الان معرفى شديم به يك ملت ارتجاعى و يك ملتى كه، تقريباً يك هيولائى از جمهورى اسلامى دارند درست مى‏كنند كه كسانى كه در اينجا نيستند خيال مى‏كنند كه الان، الان در تهران يك دسته‏اى ريخته‏اند دارند بچه كوچك‏ها را مى‏كشند و زن‏ها را چه مى‏كنند.

آدمكشى و چپاولگرى با اسم اسلام راستين‏

اين انقلاب، يك خصوصيتى دارد و آن اينكه انقلاب اسلامى است و همه جناح‏ها با، الا كمى، با اين جهت اسلامى‏اش مخالفند. حتى اشخاصى كه در ايران بودند و آن گروه‏هايى كه بودند و اينها، حتى اينها هم از اسم اسلام مى‏ترسند و اگر اسم اسلام را ببرند، اسلام را به يك جور ديگرى در پيش خودشان تعبير مى‏كنند، اسلام راستين اسمش را مى‏گذارند، كه ايران اسلام ندارد ما بايد بيائيم اين اسلام راستين را چه بكنيم. آنوقت در ضمن اينكه اسلام راستين را مى‏خواهند چه بكنند، اين آدمكشى‏ها و اين بساط را همه را آنها راه مى‏اندازند به اسم اسلام راستين.

صحيفه نور ج 16 صفحه 240

ما براى اداى وظيفه اسلامى، وجدانى و ملى وارد شديم در ميدان جنگ

ما از اول من گفته‏ام كه ما به شرط اينكه پيروز بشويم در ميدان نيامده‏ايم. ما براى اداء يك وظيفه اسلامى، وجدانى، ملى وارد شديم در اين ميدان و همه ملت ايران كه وارد شده‏اند در اين ميدان و الان بحمدالله همه وارد هستند، توجه دارند و فهميده‏اند كه اين گروه‏هاى مخالف، يا اين قدرت‏هاى مخالف، چه دردى دارند. ما مى‏دانيم كه آنها دردشان به اين چيزها دوا نمى‏شود و ديگر هم مايوس انشاءالله بايد بشوند. و ما انشاءالله اميدواريم كه در همه ابعاد اين جمهورى پيروز باشيم و جنگ‏مان هم انشاءالله زودتر تمام بشود. و شما و همه مى‏دانند كه ما اهل جنگ نيستيم كه بخواهيم برويم يك كشورى را بگيريم، يا كشور گشائى بكنيم. ما دنبال اين هستيم كه دنيا در صلح و آرامش باشد. اسلام از اول داراى يك همچو مقصدى بوده و خصوصاً در بين مومنين، در بين مسلمين، اخوت را سفارش فرموده است، بلكه ايجاد تشريع فرموده است.

ما بايد با همه برادر باشيم، با همه، همه مسلمين برادر باشيم و در مقابل كفار بايستيم، نه اينكه ما در مقابل مسلمين بايستيم. خوب، ما ناچاريم الان، دفاع داريم مى‏كنيم. ما تاكنون يك قدم براى جنگ بر نداشته‏ايم، اينها همه دفاع است. الان هم كه ما وارد شديم در خاك عراق، براى دفاع است، نه براى چيز ديگر. بيايند آنها كارها را انجام بدهند، ما فوراً بر مى‏گرديم. بيايند آنها چيزهائى را كه بايد انجام بدهند، انجام بدهند ما فوراً بر مى‏گرديم. نه ما بصره را مى‏خواهيم، بصره برادر ماست ما مى‏خواهيم كه چه بكنيم. و ما هميشه احتراز داريم از اينكه در بصره يك وقتى خونى بريزد و در ساير شهرهاى بغداد، براى اينكه ما، مى‏دانيد كه آنها با صدام از اول بد بودند. ملت عراق از حالا بد نيست، از اول با اين حزب بد بود براى اينكه ملت عراق، اشخاصى كه علاقه‏مند بودند به آنها، آنها را اينها از بين بردند، مثل آقاى حكيم كه مردم علاقه‏مند بودند، مرجع‏شان بود، آنطور با ايشان عمل كردند، ايشان را در خانه تقريباً حبس كردند و ريختند در منزل ايشان در بغداد كه رفته بودند براى معالجه، ريختند در منزل، ايشان را تفتيش كردند، در منزل يك مرجعى. و مردم متوجه به اين مسائل هستند كه اينها از اول با اسلام بد بودند، از اول با مسلمين بد بودند.

صدام ديگر از بين رفته است

حالا كه صدام ديگر از بين رفته است، حالا هى شعار اسلام مى‏دهد و شعار صلح دوستى، و مى‏گويد ما هم دفاع كرديم. حالا ايشان از ما ياد گرفته است كه ما مى‏گوئيم ما دفاع، ما واقعيت را مى‏گوئيم، او هم مى‏گويد ما از اول مى‏خواستيم دفاع كنيم از عراق. خوب، كى به شما حمله كرده بود كه مى‏خواستيد دفاع كنيد؟ و ما پيروز شديم از باب اينكه نگذاشتيم كه مثلاً اينها بريزند همه عراق را بگيرند!! خوب، حالا ايشان پيروز باشند، اما با پيروزى كنار بروند. همانطورى كه با پيروزى عقب نشستند، با پيروزى هم بروند سراغ يك كار ديگرى، بروند پاريس با آن ديگران كه هستند، با آنها بنشينند و ايشان هم يك دولت عراقى تشكيل بدهند. حالا كه ما از همه قسم داريم، ما از شاه گرفته،

صحيفه نور ج 16 صفحه 241

شاه قانونى تا نخست وزير قانونى، تا رئيس جمهور قانونى، تا همه چيز قانونى ما الان در خارج داريم، خوب، ايشان هم بروند آنجا قانوناً همه چيز را درست كنند، اين مانعى نيست. هميشه توجه داشته باشيد كه كارهايتان در محضر خداست در هر صورت، همه اينها با ما مخالفند و ما بايد به توجه به اسلام، توجه به خداى تبارك و تعالى، اتكال به خداى تبارك و تعالى، فراموش نكردن خداى تبارك و تعالى را مشغول كار باشيم. و شمائى كه، برادرانى كه در يك همچو مركز مهمى واقع شديد، هميشه توجه داشته باشيد كه كارهايتان در محضر خداست. همه كارها، چشم‏هائى كه به هم مى‏خورد در محضر خداست، زبان‏هائى كه گفتگو مى‏كند در محضر خداست و دست‏هائى كه عمل مى‏كند در محضر خداست و فردا ما جواب بايد بدهيم. اگر ما جواب را براى آن طرف تهيه كرديم، هيچ باكى از هيچ چيز نداريم، لكن اگر خداى نخواسته نتوانستيم جواب درست كنيم براى آن طرف، بايد متاسف باشيم و توبه كنيم. من از خداى تبارك و تعالى سلامت و سعادت شما را مى‏خواهم و از زحمت‏هاى شما تشكر مى‏كنم و اميدوارم كه بيشتر زحمت بكشيد، بيشتر براى اسلام كار بكنيد. مائى كه از خدا هستيم، براى خدا بايد صرف كنيم وقت خودمان را، براى خدا بايد خودمان را صرف كنيم. انشاءالله همه موفق و مويد باشيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 242

تاريخ 17/5/61

بيانات امام خمينى در ديدار با وزير كشور، فرمانده ژاندارمرى، استانداران سراسر كشور و گروهى از مسؤولان و پرسنل دواير سياسى - ايدئولوژيك ژاندارمرى جمهورى اسلامى

تمام عالم محضر حق تعالى است

بسم الله الرحمن الرحيم‏

از اينكه آقايان استاندارها و پرسنل ژاندارمرى در اينجا حاضرند و من مواجه با اين چهره‏هاى مصمم هستم، قدردانى مى‏كنم. من از زحمات همه آقايان ژاندارمرى در همه جا، كه الان براى اسلام فداكارى مى‏كنند و همين طور استاندارها كه در محلى كه هستند خدمت مى‏كنند، تشكر و تقدير مى‏كنم و براى همه آنها دعا مى‏كنم. من امروز بنا دارم كه موعظه كنم شما آقايان را و همه ارگانهائى كه در ايران هستند، بلكه همه ملت را. ما همه، تمام افرادى كه در كشور مشغول يك خدمت هستند و همين طور ملت كه آن هم بحمدالله مشغول خدمت به اين جمهورى اسلامى هستند، ما همه مسوول هستيم كلكم راع و كلكم مسئول . ما در همه امور، در همه كارهائى كه انجام مى‏دهيم، در امورى كه در افكار ما مى‏گذرد، در محضر حق تعالى هستيم، تمام عالم محضر اوست. خلجان‏هائى كه در قلوب همه مى‏گذرد، در محضر اوست. و ما همه در هر امرى كه در دست ماست و در هر مسووليتى كه در اين كشور به عهده داريم، مسؤوليت بزرگى پيش خداى تبارك و تعالى داريم. تمام افرادى كه در جبهه‏ها به جنگ مشغولند و تمام كسانى كه جان خودشان را فداى اسلام مى‏كنند، همه اينها در محضر خداى تبارك و تعالى هستند و اجر هيچ يك از افراد ضايع نخواهد شد. چيزى كه براى خداست باقى است. ما عندكم ينفذ و ما عندالله باق هر چيزى كه از ما هست، اينها از بين مى‏رود و آن چيزى كه براى خداست و تقديم به محضر خداست او باقى مى‏ماند.

امروز آبروى جمهورى اسلامى بسته است به آبروى متصديان امر

من به همه كسانى كه در اين كشور الان مشغول يك خدمت هستند عرض مى‏كنم كه توجه داشته باشيد كه آبروى جمهورى اسلامى كه آبروى اسلام است، حفظ كنيد. جمهورى اسلامى امروز آبرويش بسته است به آبروى متصديان امر و هركس در هر مقامى كه هست، مسؤوليت به اندازه حجم آن مقام دارد. حجم مسؤوليت به اندازه حجم مقامى است كه شخصيت‏ها دارند يا گروه‏ها دارند و توجه كنيد كه مبادا خداى نخواسته كارهائى از شما، از گروه‏هائى كه در اين كشور خدمت مى‏كنند، سر بزند

صحيفه نور ج 16 صفحه 243

كه با جمهورى اسلامى سازش نداشته باشد. بايد كارها را تطبيق بدهيد با اسلام و با جمهورى اسلامى. اگر فى‏المثل شما در هر مقامى كه هستيد، از مقام رياست جمهور تا بيايد به آنجائى كه به مردم عادى منتهى مى‏شود و افرادى كه در اين دستگاه‏ها مشغول خدمت هستند، از آن كارمند كوچك و آن كسى كه دم در براى پذيرش اشخاص گماشته شده‏اند تا آن مقام بالايى كه بايد رسيدگى به امور مسلمين بكند، همه آنها مسوول هستند. كجروى‏ها در محضر خداست و راست روى‏ها هم در محضر اوست. ما بايد فكر اين باشيم كه اين كارهائى كه به عهده ما قرار داده شده است، اين كارها را طورى انجام بدهيم كه مرضى خداى تبارك و تعالى باشد و ما اگر اينجا بتوانيم از مسؤوليت مقامات اينجا يك وقت شانه تهى كنيم يا كارى بكنيم كه آنها توجه نكنند، ملائكه الله هستند و ثبت مى‏كنند و يك روزى سوال مى‏شود از ما.

طبق موازين اسلامى خدمت كنيد

گاهى مى‏شود كه كارهاى به ظاهر اسلامى، لكن با بى‏توجهى و خلاف اسلام واقع مى‏شود. فى‏المثل اشخاصى مى‏خواهند خدمت بكنند، پاسدارها مى‏خواهند خدمت بكنند، پليس مى‏خواهد خدمت بكند و قصدش هم خدمت است، لكن گاهى در كيفيت عمل، طورى مى‏شود كه معصيت مى‏شود. مثلاً من از اين كارهاى جزئى، خرده‏كارى‏ها شروع مى‏كنم. مثلاً مى‏خواهند در كميته ها، در جاهايى كه براى بسيج مهيا هستند مى‏خواهند اينها خدمت بكنند، لكن گاهى همين‏هايى كه مى‏خواهند خدمت بكنند، يك كارهايى انجام مى‏دهند كه با موازين اسلامى درست در نمى‏آيد، مثل اينكه نصف شب‏ها شروع مى‏كنند به فرياد و شعار دادن و دعا خواندن و تكبير گفتن، در صورتى كه همسايه‏ها هستند و ناراحت مى‏شوند، مريض‏ها هستند، معلولين هستند، بيمارستان‏ها هست و اينها رنج مى‏برند و شما يك چيزى را كه مى‏خواهيد عبادت باشد، معصيت كبيره مى‏شود. اگر در سحر فرض بكنيد يك عده‏اى بخواهند دعاى وحدت بخوانند، خوب مى‏شود در داخل منزل خودشان، در داخل آن محلى كه هستند، در آن داخل، خودشان بخوانند، براى خدا مى‏خواهند بخوانند و بلندگو اگر دارند، بلندگو را در داخل بگذارند كه صدا بيرون نيايد. گاهى پيش من اشخاصى مى‏آيند و شكايت مى‏كنند كه تمام آرامش ما را بعضى از اين گروه‏ها به هم مى‏زنند و حتى ما خواب نداريم. شما مى‏خواهيد يك كار عبادى بكنيد، مى‏خواهيد تظاهر كنيد، مى‏خواهيد چه بكنيد، تبليغ كنيد، دعا بخوانيد شما، دعا بين خودتان و خداست.

فرضاً بخواهيد يك اجتماعى باشد كه در آن اجتماع، دعا خوانده بشود، اينجا نبايد بلندگوهاى بزرگ را، پر قوه را بيرون بگذارند و تمام افرادى كه در اين محله هستند يا محله‏هاى دور هستند، رنج ببرند از اين كار. اينها معصيت كبيره است كه الان متوجه شديد، ديگر عذر نداريد. اذيت مسلم و آزار مومنين، از بزرگترين گناهان كبيره است. شما مى‏خواهيد تبليغ كنيد، در بين خودتان مى‏خواهيد بكنيد، بكنيد، مانعى ندارد. در مراكز خودتان هر چه مى‏خواهيد دعا بكنيد، هر چه مى‏خواهيد تبليغ كنيد، هر چه مى‏خواهيد شعار بدهيد لكن ملاحظه مردم ضعيف را، مردمى كه روز، كار كردند و حالا

صحيفه نور ج 16 صفحه 244

مى‏خواهند استراحت كنند، اين مرضائى كه در بيمارستان‏ها هستند، اين معلولينى كه از خود شما هستند و در جنگ‏ها معلول شده‏اند و حالا مى‏خواهند استراحت كنند، اين فريادهاى شما نمى‏گذارد آنها استراحت كنند. اين يك امر پائينى است كه من عرض كردم، كه از اينجا بايد رتبه رتبه بالا برود. مثلاً فرض كنيد كه شما مى‏خواهيد، پاسدارهاى عزيز و ساير اشخاصى كه متصدى اين امور هستند، مى‏خواهند يك خانه‏اى را كه فهميده‏اند كه خانه تيمى است، آنجا را قبضه كنند، البته بايد هم بكنند لكن قبلاً بايد آنطور بررسى بشود كه صد در صد اين خانه، خانه تيمى است كه خداى نخواسته يك وقت در يك خانه‏اى به خيال خانه تيمى وارد بشوند به يك عده زن و بچه مردم و تا آمده‏اند بفهمند چى است، چند تا از بچه‏هايشان يا خداى نخواسته تلف شده‏اند يا زخمى شدند. شما كار اسلامى مى‏خواهيد بكنيد، لكن يك وقت سر از يك كار بسيار جنايت بزرگى سر در مى‏آورد. بايد تمام امورى كه انجام مى‏دهيد متوجه باشيد كه در محضر خداست و مسؤوليت شما داريد، مسؤوليت اينجا هم دارند لكن آن مهمش مسؤوليت الهى است. يا در فرض بفرمائيد كه هر يك از اين ادارات دولتى كه هست، كه مى‏خواهند خدمت كنند به مردم، از آن كسى كه دم در هست، پيشخدمت هست، تا آنجائى كه مثلاً جاى رئيس هست، بايد توجه داشته باشند كه همه خدمتگزار اين مردم هستند، همه اجير اين مردم هستند، اجرت از اينها دارند مى‏گيرند براى خدمت و بايد با مردم رفتارشان رفتار انسانى، اسلامى باشد. اينطور نباشد كه يك كسى حالا احتياج پيدا كرده كه پيش اين فرض كنيد رئيس برود، از دم در، ناملايم ببيند. خوب، در رژيم سابق اين مسائل بود و همه ما مناقشه مى‏كرديم، اگر حالا هم بنا باشد كه يك همچو مسائلى باشد، اين به آبروى اسلام ضرر مى‏زند. آنوقت مى‏گفتند رژيم شاهنشاهى، حالا شما يك كار نكرده را در تبليغاتى كه در خارج مى‏شود، بوق مى‏زنند برايش، فرضاً از اينكه يك كارى انجام بدهيد، يك كارى خداى نخواسته برخلاف موازين انجام بدهيد يا فرض كنيد در جبهه‏ها كه بحمدالله همه شماها منسجم و مشغول خدمت هستيد، وقتى كه اسرا را مى‏گيريد، اسراى مجروح را مى‏گيريد يا اسراى سالم را مى‏گيريد، توجه بكنيد كه اينها اسير شما هستند، اينها امروز تحت سلطه شما هستند و شما با اسرا بايد رفتارتان رفتار بسيار اسلامى و انسانى باشد كه وقتى اين اسرا يك وقتى در محال خودشان رفتند، همه براى شما تبليغ كنند، نه اينكه خداى نخواسته براى يك كار جزيى، اينها دشمن بشوند و وقتى رفتند، در محال خودشان تبليغ سوء بكنند. اينها مسائلى است كه بايد تمام جهاتش را ملاحظه كرد. استاندارى‏ها موظفند به اينكه تمام افرادى كه در حيطه فرمان آنها هست تحت نظر داشته باشند. تمام اين افراد خدمت بايد بكنند، خدمتگزار هستند، استاندارها خدمتگزار هستند، خدمت اينها بالاتر است، مسؤوليت اينها هم بالاتر است، بايد اينها خدمت به مردم بكنند و توجه كنند كه مبادا يك وقت يك كسى احتياج به استاندار داشته باشد نتواند او را ببيند، اين همان طاغوت است كه نمى‏گذارد اينطور بشود. اگر بنا باشد كه حالا هم باز اين تشريفاتى كه در آن زمان بود باشد، نمى‏شود كه ما جمهورى را اسلامى حساب كنيم. البته نظام، لازم است و هرج و مرج نيست لكن زياده‏روى كردن و مردم را تحت فشار گذاشتن، اين يك مساله غيراسلامى است. همه استاندارها

صحيفه نور ج 16 صفحه 245

موظفند كه در اين محلى كه مى‏روند، نسبت به همه كسانى كه زير دست او هستند، توجه داشته باشد كه مبادا يك وقتى بر خلاف موازين اسلامى واقع بشود.

قاضى بر شفير جهنم است

و از اينها بالاتر قضات هستند، قاضى‏هائى كه جان و مال و ناموس مردم در قبضه آنها و تحت نظر آنهاست. آنها بايد توجه بكنند، دقت بكنند و ملاحظه بكنند كه مبادا يك وقت يك مظلومى را آنها به اسم ظالم به حبس بيندازند يا خداى نخواسته به اعدام. اينها در اين دنيا مسؤوليت دارد، اگر از زيربار مسؤوليت اين دنيا فرار كنيد، از زير بار مسؤوليت خدا فرار نمى‏توانيد بكنيد. قاضى بر شفير جهنم است. على شفير النار او لب جهنم نشسته است. همه چيز مردم دست اين قضات است، چه قضات دادگاه‏هاى انقلاب و چه قضات دادسراهاى دادگسترى ها. بايد توجه بكنند اين قضات به اينكه اينها هم خدمتگزار هستند و كارشان بسيار حساس و مسؤوليت‏شان بسيار بزرگ و اگر خداى نخواسته لغزشى بكنند و جان يك مسلم، مال يك مسلم، ناموس يك مسلم به واسطه خطاى آنها، به واسطه خداى نخواسته تعمد آنها آسيب ببيند، در اين دنيا بايد محاكمه بشوند و اگر اينجا فرار از محاكمه كردند، در بارگاه حق تعالى هيچ نمى‏توانند فرار كنند. همه كسانى كه در اين كشور به خدمت مشغول هستند، اينها بايد همه توجه داشته باشند كه آبروى اسلام كه مظهر بزرگش الان جمهورى اسلامى است و ايرانى‏ها بحمدالله اين اسلام را در اينجا، اين رژيم اسلامى را در اينجا پياده كردند، بايد حفظ كنند، آبروى جمهورى اسلامى را حفظ كنند، بهانه دست بهانه‏جوها كه بدون بهانه هم به ما تاخت و تاز مى‏كنند، بهانه ديگر دست آنها ندهند.

همه مردم موظفند در دفاع از جمهورى اسلامى و نواميس مسلمين‏

و بايد شما آقايان، تمام قواى نظامى و انتظامى بدانند كه ما الان هم در حال جنگ هستيم، جنگ ما تمام نشده است، جنگ ما هست. هميشه بين اسلام و غيراسلام جنگ است. و ما بايد توجه بكنيم به اينكه اين كارى را كه همه‏مان الان قيام برايش كرديم و آن جمهورى اسلامى است و ابقاى جمهورى اسلامى، بايد دفاع از آن بكنيم. همه مردم موظفند در دفاع از اين جمهورى اسلامى. امروز كه در سرحدات ما جنگ است و آنها مى‏گويند ما خارج شديم از كشور اسلامى بكلى، و گاهى هم از باب نفهمى، اقرار مى‏كنند كه نه، ما وارد هستيم در آنجا، به طور كنايه اقرار مى‏كنند، ما الان در آنجا به دفاع مشغوليم و مشغول دفاع از اسلام، دفاع از حيثيت مسلمين، دفاع از نواميس مسلمين هستيم. و مادامى كه در آنجا احتياج هست بر افراد، تمام افراد، تمام، بى‏استثنا، آنهايى كه مى‏توانند، قدرت دارند، براى آنها لازم است كه احتياج سرحدات را از حيث افراد و از حيث چيزهائى كه احتياج دارد آنجا، در آن تامين كنند. البته يك واجب عينى نيست، يك واجب كفائى است. مادامى كه احتياج هست، بر همه واجب است. اگر يك دسته‏اى رفتند و كار را انجام دادند يعنى محتاج ديگر نبودند، از ديگران ساقط

صحيفه نور ج 16 صفحه 246

است ولى مادامى كه احتياج است، به تمام افراد عيناً واجب است لكن يك دسته‏اى اگر كار را انجام دادند، از ديگران ساقط مى‏شود. امروز هم باز احتياج هست، باز كشور ما محتاج به افراد جانباز، افراد سلحشور، افراد فداكار براى اسلام است و ما الان در همان مرزى كه هستيم و در همان مقدارى كه وارد در خاك عراق شديم براى دفاع از اسلام و دفاع از مملكت اسلامى، بايد ما اين كار را به اتمام برسانيم. و مادامى كه و مادامى كه آنها به شرايط ما عمل نكردند، جنگ ما باقى است. به مجرد اينكه بگويند ما خارج شديم، پذيرش ندارد، ما بايد خودمان بفهميم كه آنها خارج شدند و ما مى‏دانيم كه آنها الان هم در كشور ما هستند و الان هم در بسيارى از جاها ساكن هستند و سنگر دارند و از خارج هم هر روز تقريباً، آبادان را و بعضى شهرهاى ديگر را بمباران مى‏كنند. مادامى كه وضع اينطورى است و مادامى كه آنها به شرايطى كه قرار داده شده است و شرايط، همه شرايط عقلائى است، شرايطى است كه همه عقلاى عالم اين شرايط را مى‏پسندند و ما هيچ زورگوئى نداريم و نمى‏خواهيم تحميل بكنيم. ما با شرايطمان، شرايطى كه از اول گفته شده است و تا حالا هم همان شرايط هست، در آن شرايط پايبند هستيم و مادامى كه اين شرايط حاصل نشده است، ما در حال جنگ هستيم و ما با كسانى كه اشرار هستند نمى‏توانيم صلح كنيم.

تذكر به ائمه جمعه و ساير روحانيون

من انشاءالله اميدوارم كه شما، خود آقايان و كسانى كه، در روحانيونى كه، روحانيون محترمى كه سر و كار با آقايان دارند، در اين امورى كه پيش مى‏آيد هدايت كنند كه مبادا خداى نخواسته يك جوانى توجه به مسائل نداشته باشد و يك كارى انجام بدهد كه با جمهورى اسلامى مناسب نيست. بايد روحانيون آنها را تذكر بدهند. و يك تذكر هم به روحانيون هست، به ائمه جمعه و جماعات و روحانيون ديگرى كه با مردم سر و كار دارند. آنها هم بايد توجه بكنند به اينكه اين جمهورى اسلامى ربطش به آنها بيشتر از ديگران است و اين جمهورى اسلامى اگر از (خداى نخواسته) يك نفر روحانى صدمه ببيند، بيشتر از ديگران مواخذه دارد. بايد آقايان توجه بكنند، در رفتارشان، در كردارشان، در گفتارشان، چيزهائى كه مضر به حال جمهورى اسلامى است، نزنند. مسائلى كه با جمهورى اسلامى مخالف است و آنها گمان مى‏كنند كه نبايد هر مساله‏اى را گفت، نگويند. و بايد ما مسائل اسلامى را با طريق اسلام و شكايات را به طريق اسلامى رسيدگى كنيم يعنى قضات رسيدگى كنند و علماى اعلام هم در همه جا كه هستند و خصوصاً ائمه جمعه‏ها كه با گروه‏هاى زيادى سر و كار دارند، بايد توجه بكنند كه در گفتارشان، در رفتارشان همه چيز اسلامى باشد و خداى نخواسته يك مطلبى كه فرض كنيد كه يك استاندار را در محل خودش تضعيف مى‏كند، يك قوه‏قضائيه را در محل خودش تضعيف مى‏كند، از اينها احتراز كنند كه ما الان محتاج به اين هستيم كه در كشورمان آرامش باشد. و البته قضات بايد رسيدگى كنند به همه امور. و من اميدوارم كه همه ما موفق باشيم به خدمت كردن به اين ملت‏هاى مظلومى كه در تحت فشار ستمكاران الان دارند دست و پا مى‏زنند و ملت مظلوم

صحيفه نور ج 16 صفحه 247

لبنان كه الان در زير پاى صهيونيست دارد دست و پا مى‏زند و مع‏الاسف دادرسى براى آنها نيست و حكومت‏ها غفلت دارند از مسائل، يا هواهاى نفسانى نمى‏گذارد كه آنها به درد اين مردم، به داد اين برسند. از خداى تبارك و تعالى سلامت و سعادت همه مسلمين دنيا را خواستارم و از خدا مى‏خواهم كه قدرت نظامى و انتظامى آنها را هر چه بيشتر قوى كند كه در خدمت به اسلام و خدمت به مسلمانان كوشا باشند. انشاءالله همه شما و همه ملت سعادتمند باشند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 248

تاريخ 25/5/61

بيانات امام خمينى در جمع ائمه جمعه استان بوشهر

مى‏خواهند بين دو قشر اهل سنت و علماى شيعه اختلاف ايجاد كنند

بسم الله الرحمن الرحيم‏

من از تشريف فرمائى آقايانى كه از راه دور آمده‏اند، متشكرم. همانگونه كه بارها گفته‏ام، اين هم از بركات اين جمهورى است كه مى‏توانيم از نزديك علماى بلاد را ملاقات كنيم و مسائل را با هم در ميان گذاريم كه اميد است اين رو به مستدام باشد.

مسائلى را كه شما اشاره كرديد، در طول تاريخ بوده است. طرح مساله جدا بودن سياست از روحانيت، چيز تازه‏اى نيست. اين مساله در زمان بنى اميه طرح شد و در زمان بنى عباس قوت گرفت. در اين زمان‏هاى اخير هم كه دست‏هاى بيگانه در ممالك باز شد، آنها هم به اين مساله دامن زدند به طورى كه مع الاسف بعضى از اشخاص متدين و روحانيون متعهد هم باورشان آمده است كه مثلاً اگر يك ملايى در مسائل سياسى وارد بشود، به او ضربه مى‏خورد. اين يكى از نقشه‏هاى بزرگ استعمار است كه بعضى باور كردند.

من اميدوارم ائمه جمعه كه در همه جا هستند، چه در مناطق برادران اهل سنت و چه شيعه، به اين مساله زياد توجه كنند كه الان هم اشخاصى هستند كه قصد اخلال دارند و مى‏خواهند بين اين دو قشر اختلاف ايجاد كنند و اين يك مصيبتى است براى مسلمين كه باز هم گاهى زمزمه مى‏شود، ولى بحمدالله كم شده است و توطئه اخلالگران شكست خورده است.

چند روز قبل نامه‏اى به من نوشتند كه در بعضى از مناطق مثل سيستان و باختران افرادى در مجالس مذهبى و در بعضى خطبه‏ها مسائل تفرقه‏افكنى را عنوان كرده‏اند كه خود برادران اهل سنت هم به آنها اعتراض كرده و گفته‏اند حالا وقت اين حرف‏ها نيست.

شما نمى‏دانيد كه آقايان اهل سنت و علماى شيعه مدت‏هاست كه زحمت مى‏كشند كه تفرقه را كنار بگذارند و كسانى كه پيغمبرشان و دينشان يكى است، همراه و برادر باشند، لكن افرادى كوشش مى‏كنند كه تفرقه ايجاد كنند و شما خوب مى‏دانيد كه چه كسانى از تفرقه سود مى‏برند.

شما به مردم توجه دهيد كه اينگونه كارها كه از اين قبيل افراد سر مى‏زند، به نفع مسلمين نيست و آنها خيرخواه ما نيستند. اينگونه كارها و اين تفرقه‏ها خدمت به امپرياليسم و خدمت به دشمن است. شما آقايان به اين نماز جمعه اهميت دهيد. اين هم از بركات جمهورى اسلامى است كه اين سنت

صحيفه نور ج 16 صفحه 249

سياسى الهى ترويج شود به طورى كه تمام خارجى‏ها متوجه آن شده‏اند كه اميدوارم انشاءالله باقى بماند.

شما در رابطه با محروميت آن مناطق فرموديد، من هم مى‏دانم. رژيم سابق بنايش به اين بود كه مردم را در محروميت نگاه دارد. من اميدوارم كه اين جنگ تمام بشود و دولت هم كه مهياست براى خدمت، خدمتگزار است، خدمت كند. البته نمى‏دانيد كه كار، مشكل است لكن با پشتيبانى و موافقت مردم كارها آسان مى‏شود. كما اينكه تا حال هم چنين بوده و مردم پيشقدم شده‏اند و خرابى‏هاى جنگ را كه دولت به تنهايى نمى‏توانست حل كند، حل مى‏كنند.

امروز ما بايد همه با هم و پشتيبان يكديگر باشيم. اگر قشرى با قشر ديگر مخالفت كند، كم‏كم زياد مى‏شود و باعث شكست خواهد بود. من اميدوارم همه بتوانيم تبليغاتى كه بر عليه ماست، خنثى كنيم و وحدت كلمه بين همه ايجاد شود و برادران اهل تسنن و تشيع با هم باشند و همين رويه دنبال شود تا بتوانيم كار كنيم. خداوند همه را توفيق دهد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 250

تاريخ 31/5/61

بيانات امام خمينى در جمع روحانيون كاروان‏ها حج، پرسنل دادستانى مركز، دادسراها و دادگاه‏هاى انقلاب اسلامى دادستانى ارتش جمهورى اسلامى

امروز توقع ملت از شما آقايان روحانيون بسيار زياد است

بسم الله الرحمن الرحيم‏

امروز سر و كار ما با آقايان روحانيين است بيشتر، و كسانى كه آنها هم صبغه روحانى انشاءالله دارند و در محضر روحانيين مشكل است كه انسان بتواند همه حرف‏ها را عرض كند. مسائل بسيار زياد است، مربوط به آقايان روحانيون به طور عموم و مسائلى مربوط به روحانيونى كه با كاروان‏هاى حج مشرف مى‏شوند كه مخصوص آنهاست، و مسائلى كه مربوط به قضات و دادستان‏هاى كشور است، و مسائل ديگرى كه معلوم نيست كه ما مجال كنيم ديگر عرض كنيم مگر مختصرى.

آنكه مربوط به قشر روحانيون است، خود آقايان بهتر مى‏دانند كه روحانيون در هر جا كه هستند، آن روحانى‏اى كه در راس روحانيت مثلاً واقع است، مثل مراجع، تا آن روحانى‏اى كه در يك روستا، در يك ده مشغول خدمت به اسلام است. امروز توقع ملت، بلكه توقع مستضعفان و ملت‏هاى جهان از شما آقايان روحانيون، در هر جا هستيد، بسيار زياد است. و امروز شما غير از ديروزى است كه در سلطه نظام فاسد پهلوى و در تحت ستم ستمكاران جهان بوديد. آن روز اگر چنانچه سكوتى، قصورى بود، مى‏پذيرفتند كه آقايان نمى‏توانند الان مسائلشان را آنطور كه هست، مسائل اسلام را آنطور كه هست، قدرت ندارند كه عمل كنند و به مردم برسانند، ولى امروز اين مساله حل شده است و بحمدالله همه آقايان در هر جا كه هستند با آزادى مى‏توانند مسائل را طرح كنند و با آزادى مى‏توانند مردم را ارشاد كنند.

اگر امروز راجع به هر قضيه‏اى كه براى ملت، قضاياى عمومى كه براى ملت پيش مى‏آيد و خداى نخواسته روحانيونى كه ارتباط با آن مسائل دارند، قصورى بكنند يا اشتباهى بكنند، اين اشتباه و قصور ديگر در محضر خداى تبارك و تعالى و در پيشگاه مردم پذيرفته نيست. ديگر ما نمى‏توانيم بگوئيم كه ما چه بكنيم، سازمان امنيت است و ما كارى ازمان نمى‏آيد. ما الان، شما آقايان الان در مسائلى كه پيش مى‏آيد آزاديد كه مطالبى كه مربوط به اسلام است، مطالبى كه انحراف واقع مى‏شود در هر جا، آن مسائل را ارشاد كنيد، مردم را ارشاد كنيد، كارمندان دولت را ارشاد كنيد و مسائل را با خود آنها در پيش بگذاريد و انحرافات را رفع كنيد. گرفتارى‏هاى سابق، همه شما، اكثر شما يك مقداريش

صحيفه نور ج 16 صفحه 251

را مشاهده كرده است و بعضى شما كه سنتان بالاست، از اول تا حالا، تا زمان انقراض اين رژيم فاسد، ديده‏ايد كه چه كارهائى بوده است و شما با چه اشخاصى مواجه بوديد و چه اشخاصى حكومت بر ملت مى‏كرد و حكومت بر اين مستضعفين مى‏كرد. ما به شكرانه اين معنا كه از آن گرفتارى‏هاى بسيار عجيب و غريب كه در طول تاريخ نظيرش مثل اين پنجاه سال اخير واقع نشد، به شكرانه نجات از او، امروز بايد به خداى تبارك و تعالى كه ما را از اين گرفتارى بزرگ نجات داده است، شكر كنيم و شكر اين است كه ما الان خدمت كنيم. شكر لفظى بايد بكنيم، اما شكر حقيقى آن است كه ما در ازاى رهايى از اين رژيم فاسد كه همه چيز ما را به باد فنا داد و مى‏خواست بدهد، اينكه ما امروز كارى بكنيم كه خداى تبارك و تعالى از ما راضى باشد.

بر تمام كسانى كه مى‏توانند يا اجتهاداً يا تقليداً قضاوت كنند واجب است كه در قضاوت وارد بشوند

امر مهم، مساله قضاوت است. از امورى كه شايد در كم امرى اسلام آنقدر به آن توجه داشته است، مساله قضاوت است و مساله دادسراها و دادگاه‏ها كه سر و كارشان با همه چيز مردم است. بايد اين معنا را من عرض كنم كه قضاوت از امورى است كه واجب است به طور كفائى، و واجب كفائى قبل از آنكه پيدا بشود به مقدار كفايت، بر آحاد، واجب است. يعنى اگر يك قضاوتى زمين بماند يا يك جايى منحرفين وارد قضاوت بشوند، بر تمام كسانى كه مى‏توانند يا اجتهاداً يا تقليداً قضاوت كنند، بر همه اينها واجب است كه در قضاوت وارد بشوند و رفع احتياج را بكنند. ما امروز وقتى كه احتمال اين معنا را بدهيم، يا اينكه با آقايانى كه متصدى امور قضايى و دادگاه هستند صحبت مى‏كنيم، از اين معنا كه ما كم داريم قاضى، آن مقدارى كه لازم داريم كم است، و اگر چنانچه در حبس‏ها از اين منحرفين يا محتمل الانحراف‏ها باشند و نتوانسته‏اند آنها را رسيدگى كنند، براى كمبود قاضى است. اين يك امرى است كه براى نجات فرض كنيد يك عده‏اى كه محتمل است كه اينها بيگناه باشند يا گناهشان اندك باشد، واجب است بر همه اشخاصى كه از آنها قضاوت مى‏آيد در اين امر، داوطلب بشوند تا به امر قضا وادار بشوند و اين نقيصه را از بين ببرند. مدرسين محترم حوزه علميه قم كه بحمدالله بسيار فعال هستند، بايد اين مساله را در حوزه علميه قم مطرح كنند كه امروز اشخاصى كه صلاحيت دارند ولو تقليداً براى قضاوت، اين اشخاص اسم‏نويسى كنند و بيايند در اين مواردى كه، زندان‏هايى كه اشخاص هستند، تا اينكه حل اين قصه بشود كه مثلاً اشخاصى بايد زود كارشان تمام شود و ما نداريم افراد. اين يك امر واجبى است يعنى بر همه واجب است، تا آنوقتى كه آن مقدارى كه احتياج است بر آورده بشود. گاهى وقت‏ها انسان به واسطه احتياط، خلاف احتياط مى‏كند. احتياط مى‏كند فلان آقا كه امر قضا مشكل است و نمى‏شود رفت و نمى‏شود كرد، اينطور چيزها، با اينكه واجب كفائى، واجب عينى است اول به همه، وقتى يك عده‏اى عمل كردند و كفايت حاصل شد، آنوقت از ديگران ساقط مى‏شود، و الا همه معاقب هستيم. اگر چنانچه قضا به زمين بماند، احتياط بر اين است كه وارد بشوند،

صحيفه نور ج 16 صفحه 252

يعنى امرى است واجب، معلوم الوجوب، اين احتياط مى‏كنند، اين عذر نمى‏تواند باشد. يا اشخاصى مثلاً مى‏خواهند ادامه بدهند تحصيلاتشان را و بايد هم ادامه بدهند، اما در يك وقتى كه يك واجبى به عهده آنها هست، نمى‏توانند به اين امر مستحب بسيار ارزنده مشغول باشند، بايد بروند اين كار را به اندازه كفايت انجام بدهند كه مبادا خداى نخواسته يك نفر آدم بيگناه به كارش رسيدگى نتوانستند بكنند. بايد بيايند آقايان و وارد بشوند و رسيدگى بكنند. و اين امر را من امروز به عهده مدرسين قم و علماء مشهد و اصفهان و جاهاى ديگرى كه حوزه‏هاى علميه هست، از آنها اين عهده آنها مى‏گذاريم كه آنها خودشان به فكر اين باشند كه افراد را بخواهند و افراد را تشويق كنند، به هر ترتيبى كه مى‏توانند، و تعزير كنند از اينكه يك امر واجب شرعى است، نمى‏شود يك امر واجب شرعى زمين مانده و من مشغول نماز شب بشوم. وقتى آن واجب شرعى است، اگر مزاحم با هر مستحبى بشود، آن واجب شرعى را بايد من عمل كنم. اين يك مساله است كه لازم است كه تذكر داده بشود و آقايان مدرسين هم و علماى اعلام بلاد هم تذكر بدهند و اين نقيصه را كم كنند تا اينكه اين مشكل حل بشود.

قضات بر وفق شرع عمل كنند، به قوانين سابق اعتنا نكنند

مساله ديگر، قضيه باز راجع به قضاوت است كه بايد خيلى توجه بكنند آقايان قضات، آقايان دادستان‏ها، كسانى كه متكفل اين امر مهم اسلامى هستند، كه مسؤوليت اين زياد است و لازم هم هست كه شما مسؤوليت را به عهده بگيريد. بايد وارد شد لكن در يك امر بزرگى است، توجه بكنند كه جان و مال و ناموس يك ملت در دست اين قضات است و در دست اين دادگاه‏هاست و مسوول اين مسائل هستند و بايد تا آن مقدارى كه مى‏توانند، تا آن مقدارى كه قدرت دارند، توجه بكنند به مصالح عمومى اسلام. نه اين كه گناهكار است، از او بگذرند، و نه آن كه خداى نخواسته گناهكار نيست، يك وقتى مبتلا بشود. قاضى بايد يك آدم قاطعى باشد كه در دو طرف قضيه قاطعيت داشته باشد. اگر يك كسى به حسب حكم شرع بايد اين را كشت، ترحم نكنند، جايز نيست. اگر بايد فرض بفرمائيد كه حبس و تعزير بشود، تعزير بكنند و اگر يك كسى خداى نخواسته يك آدمى است كه گناهكار نبوده است، بدون وقفه او را تبرئه كنند و بدون وقفه او را آزاد كنند. قاضى بايد اينطور باشد، فكرش اينطور، نه رئوف و مهربان باشد كه جنايتكاران را هم به او رافت كند، آن هم جنايتكارهائى كه يك نمونه‏اش را من و شما در چند شب پيش ديديم و پشت انسان را لرزاند و بسيار نمونه دارد كه ما نديديم. اينهائى كه بعدها معلوم مى‏شود، تا آخر هم كه معلوم نمى‏شود، در بارگاه خدا معلوم مى‏شود، بعدها معلوم مى‏شود، ما كمى‏اش را ديديم، يك نمونه‏اش اين بود كه چند شب پيش از اين ديديد كه انسان نمى‏تواند بفهمد كه يك آدم كه از اول به فطرت الهى متولد شده است تا اين حد جنايتش مى‏رسد. تصور اين معناها براى انسان مشكل است. من گمان ندارم كه هيچ حيوانى نسبت به حيوان ديگر اينطور بكند. خوب، يك همچو مسائل هست آنوقت اگر چنانچه يك آقاى قاضى رافتش بگيرد كه امثال اينها را با آنها ملايمت بكند، يعنى نمى‏گويم كه زايد بر آن مقدارى كه قضاء الهى اجازه مى‏دهد، ابداً حتى يك سيلى نبايد

صحيفه نور ج 16 صفحه 253

بزنند. اما آنى كه به حسب حكم شرع، حكمش قتل است، مسامحه نكنند. از آن طرف هم طورى باشد كه اگر چنانچه يك نفر آدم بيگناه است، حتى مانع بشود از اينكه يك حرف تند به او بزنند. آنها هم كه گناهكارند حق نيست به اينكه با آنها معامله غيرانسانى بكنند. آنها مستحق قتلند، بايد قتل بشوند، مستحق اعدامند، اعدام بايد بكنند، اما زايد بر آن بخواهند كارهائى بكنند، اين را بدانند كه مسوول هستند. و همين طور متصديان حبس و زندان‏ها بايد اين معنا را توجه داشته باشند، چه اشخاص كه در راس هستند و چه اشخاصى كه مشغول اجراى عمل هستند، بايد اين معنا را توجه بكنند كه حدود الهى معنايش اين نيست كه يك كسى كه مستحق قتل است ما فحش به او بدهيم، جايز نيست اين، يا به او سيلى بزنيم، حق نيست، يعنى قصاص دارد اين. يك نفر آدم جانى كه دارند مى‏برند بكشندش، اگر شما يك سيلى بزنيد، او بايد حق دارد به شما سيلى را عوض بزند و خلاف شرع كرديد. گمان نكنيد كه حالا كه اين آدم توى حبس آمده است، ما بايد با او رفتار بد كنيم، انشاءالله نمى‏كنيد و نبايد بكنيد. و همين طور قضات محترم شرع، بايد موازين را با دقت، با كمال دقت موازين را عمل بكنند و خداى نخواسته يك وقت برخلاف موازين اسلامى واقع نشود. مائى كه مدعى هستيم كه جمهوريمان جمهورى اسلامى است، احكام اسلام بايد در اين جمهورى اجرا بشود. يكى از امور مهم، قضيه زندان‏هاست، يكى از امور مهم، قضيه دادگاه هاست، دادسراهاست، دادگسترى هاست. اگر بنا باشد كه حالا هم خداى نخواسته مثل زمان رژيم سابق، در دادگسترى‏ها كارهاى خلاف شرع بشود، خوب، ما بايد فاتحه اين جمهورى را بخوانيم. و اين مكرر سفارش شده است كه اگر قوانين نداريد، بايد بخشنامه كنيد كه تمام قضات بر وفق شرع عمل كنند، به قوانين سابق اعتنا نكنند.

و من حالا هم اعلام مى‏كنم به تمام سرتاسر قضات كشور، كسانى كه متصدى قضا هستند، كسانى كه در دادگسترى هستند، تمام قوانينى كه در زمان طاغوت بوده است و برخلاف شرع بوده است، تمام بايد دور ريخته بشود و مسووليتش به گردن من، تمام را دور بريزيد و به جاى او قوانين شرع را عمل بكنيد.

شوراى قضائى - بايد - اگر نكردند اين كار را خداى نخواسته، حالا بخشنامه كنند به همه سرتاسر كشور، به دادستان‏ها و به دادگاه‏ها و به دادگسترى‏ها و به همه اينها امر كنند به اينكه تمام احكامى كه به حسب قانون، قانون فاسدى كه گذرانده‏اند، تمام اينها فاسد است و مگر حالا گاهى پيدا بشود كه مطابق شرع باشد، خوب، آنها را عمل بايد بكنند و آن چيزهائى كه برخلاف شرع است هيچ كس حق ندارد عمل بكند و هر كه عمل بكند، علاوه بر اينكه پيش خداى تبارك و تعالى رو سياه است و عذر اينكه ما به قانون عمل مى‏كنيم، غلط است. كدام قانون؟ قانون مخالف با اسلام؟ قانون مخالف با شرع؟ نبايد به آن عمل بشود. شما اگر با قانون سابق هم باز عمل بكنيد، خوب، يكى از ماده‏هاى متمم قانون اساسى سابق اين بود كه هيچ قانونى برخلاف شرع، قانون نيست. منتها پيشتر به آن عمل نشده سابقاً به آن عمل نكردند. بنائاً عليه آن چيزهائى كه به اسم قانون آورده‏اند و بر خلاف شرع است، به حسب قانون اساسى زمان سابق هم قانون نيست.

صحيفه نور ج 16 صفحه 254

شما مى‏توانيد آنوقت اگر از شما سوال كردند چرا كرديد، بگوئيد قانون اساسى سابق هم ا ين را گفته است، قانون حالا هم كه اينطورى است، و مجرم هست كسى كه اين عمل را بكند. به هيچ كس نبايد اعتنا بكنيد، هر كس گفت كه اين كار خلاف شرع را بايد مطابق قانون عمل كنيد. توى دهنش بزنيد، به هيچ كس اعتنا نكنيد. نمى‏گويم پاشيد سيلى به او بزنيد، لكن جلويش بايستيد و بگوئيد كه اين خلاف شرع است من نمى‏كنم و نبايد هم بكنم. و انشاءالله آقايان هم كرده‏اند اين كار را. و اگر چنانچه اعتنا نشده، ثانياً - چيز بكنند و - متخلفين را دعوت كنند و محاكمه كنند.

دادگسترى سابق بايد متحول بشود به يك دادگسترى اسلامى. مجرد اينكه قانون سابق بوده ما بايد به آن عمل بكنيم، به حسب قانون سابق هم نبايد به آن عمل كرد، براى اينكه قانون اساسى سابق اساس است. قانون اساسى سابق، متممش مى‏گويد كه هر قانونى برخلاف شرع است، قانون نيست اصلاً. بنابراين، اينكه مى‏گوئيد قانون اينطور مى‏گويد، غلط مى‏كند، قانون نيست اين، اين يك قراردادى بوده است كه زمان طاغوت، طاغوت بوده، بنائاً عليه آقايان نبايد اعتنا بكنند به اين امور و بايد بخشنامه بكنند. شوراى نگهبان، شوراى قضايى بخشنامه بكنند و همه جا بگويند به اينكه اين قوانين سابق كه مخالف شرع بوده، نبايد عمل بشود و اگر كسى عمل بكند مجرم است و بايد محاكمه بشود به جزاى خودش برسد. اين هم راجع به اين جهت، و البته مسائل زيادى راجع به مسائل دادگاه و قضا هست لكن ديگر مجال اين نيست.

حقيقت حج اينست كه ببينيد مستضعفان جهان چطورند

و راجع به حج و آقايانى كه در حج، در كاروان‏ها هستند. حقيقت حج اين است كه شما برويد درد مردم را ببينيد، ببينيد فقرا چه جورى هستند، شما هم بشويد آنطور، ببينيد مستمندان جهان چطورند، شما هم آن رنگ در آئيد. اگر مردم توقع داشته باشند كه حالا كه ما حج مى‏رويم بايد براى ما همچو رفاه حاصل بشود كه در منازلمان هم نيست، اين حج نمى‏تواند باشد. آن حجى كه خداى تبارك و تعالى بر اشخاص واجب فرموده است اين است كه برويد آنجا زندگانى مردم را ببينيد. آنوقت كه ما رفتيم، زندگانى آنوقت حجازى‏ها را يك مقدارى ديديم كه حالا حجاج نمى‏توانند ببينند. آنوقت كه ما با اتومبيل بين مكه و مدينه مى‏رفتيم، هر جا اتومبيل مى‏ايستاد، هر جا در اين بيابان‏هاى لم‏يرزع طولانى، هر جا اتومبيل مى‏ايستاد، از زير اين بته‏ها و اينها آمدند بيرون، بچه‏هائى كه هيچ لباس نداشتند، زن‏هائى كه لباسشان فقط ساتر بود، مردهائى كه وضعشان را انسان نمى‏تواند بيان بكند، مى‏آمدند و از مردم گدائى مى‏كردند. بايد اينها را انسان ببيند و بعد توقع بكند به اينكه نخير، ما بايد حالا كه حج مى‏رويم و با كاروان مى‏رويم و نمى‏دانم چى مى‏رويم، حالا بايد در آنجا همه چيز براى ما مهيا باشد. خير، يك قدرى بايد توجه به اين مسائل بكنند. آقايان روحانيون مردم را توجه بدهند به اين مسائل كه توقعات آنها در سطح بالا نباشد. شما را با طياره مى‏برند، آنوقت‏ها كه مى‏رفتند، با الاغ مى‏رفتند، چند وقت مى‏رفتند، در بعضى جاها چهارده ماه طول مى‏كشيد، چهارده ماه طول مى‏كشيد

صحيفه نور ج 16 صفحه 255

رفت و برگشت حج. حالا شما دو ساعت، سه ساعت سوار مى‏شويد با طياره با راحتى مى‏رويد آنجا. آنوقت كه مى‏رفتيد، خانه‏اى تو كار نبود كه شما برويد. شما خودتان بايد برويد تهيه بكنيد و خودتان برويد زحمت بكشيد. آن هم آن خانه‏هايى كه بودند و آن وضع و آن كثافتى كه در آنوقت بود. حالا خانه برايتان تهيه كرده‏اند. خوب، شما حاجى هستيد، شما مسلمانى هستيد كه مى‏خواهيد به داد مسلمين برسيد، به داد مستضعفين جهان برسيد. اينقدر بالا نبريد توقعات خودتان را كه خداى تبارك و تعالى يك وقت خداى نخواسته امر بفرمايد كه ا ينجور نشود، و نمى‏شود آنوقت، آنوقت گرفتارى زياد مى شود.

بايد شما آقايان روحانيون، مردم را تذكر بدهيد به اينكه اگر يك كمبودى هست، آقايان كه رفتند كارها را كردند، زحمت كشيدند و دارند هم الان مى‏كشند، وليكن بيشتر از آن قدرت‏شان كه نمى‏توانند زحمت بكشند. به اندازه وسعشان، به اندازه قدرتشان زحمت كشيدند و كار انجام دادند، خانه تهيه كردند با آن سختى‏هائى كه در آنجا هست، لكن نمى‏توانند بيشتر از اين بكنند. اگر يك وقت ديديد يك چيزى كسرى داريد، نه اينكه آقايان نخواسته‏اند آقايان نتوانسته اند. وقتى نتوانستند چه بكنند؟ بگويند كه آقايان حج نيائيد براى اينكه ما مى‏توانيم براى شما يك جاى بزرگى درست كنيم و نمى‏دانم يك تفريحگاهى داشته باشيم و چه؟ يا نه، بيائيد و يك قدرى هم توجه كنيد به زحمت‏هائى كه فقرا مى‏كشند.

مردم هم بايد دنبال اين امر باشند كه مساله حج را ياد بگيرند

در هر صورت اين وظيفه علمائى هست كه در كاروان‏ها هستند، يعنى يكى از وظايفشان. يكى از وظايف مهم هم قضيه آشنا كردن مردم است به مسائل حج. بسيار آدم مى‏بينيد كه حج مى روند، زحمت مى‏كشند، لكن مساله حج را نمى‏دانند، آنجا گرفتار مى‏شوند. بعد كه آمدند، بعد از چند سال سوال مى‏كنند كه ما اينجور كرديم آيا حجمان درست است يا نه؟ ما اينطور نكرديم، آيا درست است يا درست نيست؟ آيا ما محرم هستيم باز يا نه؟

بايد آقايان مردم را جلسه قرار بدهند، جلسه درس قرار بدهند، درس بدهند، مردم را به آداب حج را، واجبات حج را، محرمات حج را، اينها را بگويند. آدابش هم نشد، نشد، اما محرمات و واجبات را به مردم تعليم كنند و هر روز داشته باشند، مردم هم موظفند كه بروند پيش آقايان در اين درس‏ها اگر دارند، بروند آقايان گوش كنند و مسائل حج را ياد بگيرند كه بعدها گرفتار نشوند كه وقتى كه آمدند، من طوافم چه جورى بود، آيا درست است يا نه؟ وقتى مساله را ياد گرفتيد، ديگر درست مى‏شود و عيبى پيداكند. اين هم يكى از وظايفى است كه همه دارند و روحانيون بايد اين وظيفه را در آنجا انجام بدهند و مردم هم بايد دنبال اين امر باشند كه مساله حج را ياد بگيرند، نه اينكه ما فقط حج برويم و هر چه شد، شد ديگر. نه، اين غير از ساير جاهاست. خوب، انسان زيارت مى‏رود، اگر زيارتش هم چيزى نشد، ديگر اشكالى برايش پيدا نمى‏شود. اما اينجا اشكال پيدا مى‏شود بعد محرم مى‏ماند، بعد بايد

صحيفه نور ج 16 صفحه 256

دوباره حج برود. از اين مسائل مشكل پيش مى‏آيد كه بايد براى خاطر خودتان هم اين مسائل را تعقيب كنيد كه ياد بگيريد و در اشتباه و خطا نيفتيد كه بعدها اسباب زحمت‏تان بشود. اين هم يكى از مسائل است.

امور سياسى كه در حج واقع مى‏شود، بايد روى نظام باشد

از مسائل ديگرى كه باز آقايان روحانيون كه در كاروان‏ها هستند، به مردم بگويند كه بايد اين امر، امورى كه در آنجا واقع مى‏شود، امور سياسى‏اى كه در حج واقع مى‏شود، روى نظام باشد. اينكه هر كس خودش بخواهد يك كارى بكند، اين هرج و مرج هميشه غلط بوده. هر امرى بايد يك نظمى داشته باشد. مى‏خواهند اجتماع كنند براى فلان امر، خوب، يك كسى كه متكفل امور حج است بايد برنامه بدهد روى آن برنامه عمل بكنند. هر كسى بخواهد كه در هر گروهى بخواهد خودش عليحده روى مذاق خودش كه اختلاف هم خيلى هست بين مذاق ها، بخواهد هر چى بشود، هم گرفتارى آنجاها پيدا مى‏شود و بدتر از آن، اين است كه گاهى وقت‏ها اسباب و هم مى‏شود براى جمهورى اسلامى. نبايد كارى بكنند كه براى جمهورى اسلامى يك بدنامى پيدا بشود. خوب، مبلغينى كه الان در همه جاى دنيا تقريباً هستند، برضد ما همه تبليغات را، بر ضد جمهورى اسلامى همه تبليغات را دارند مى‏كنند، ديگر ما خودمان يك كارى نكنيم كه يك مطلبى دست آنها بيفتد و هر چى مى‏خواهند به آن باد بكنند و هر چى مى‏خواهند زيادش بكنند. اين هم يكى از مسائل لازم است كه به هر كسى در كاروانى كه هست، بگويد كه روى ميزانى و روى برنامه بايد كارها انجام بگيرد، نه هرج و مرج باشد، هر كه هر طورى دلش مى‏خواهد عمل بكند. اين هم يك مساله‏اى است كه بايد آقايان به آن خيلى توجه بكنند و اشخاصى كه حج مى‏روند هم توجه بكنند كه خداى نخواسته حج‏شان مخلوط به معصيت، يك وقتى نشود. همه‏اش اسلام باشد و همه‏اش عبادت باشد. راهپيمائى‏ها عبادت باشد، نه معصيت، شعارها عبادى باشد، نه معصيتى، جورى باشد كه براى خدا باشد. هر كه هر كارى دلش مى‏خواهد، به هر كه مى‏خواهد بد بگويد، نه، اينطور نيست. بايد اين مسائل روى يك برنامه صحيحى كه از قبل ريخته مى‏شود، اين مسائل هم بايد توجه به آن بشود.

در اين عصر ما، همه الفاظ محتواى خودشان را از دست داده‏اند

و از امورى كه براى همه ما لازم است، اين است كه ما يك توجهى به مسائل دنيا بكنيم، ببينيم وضعش چه جورى است. من فكر مى‏كردم كه در اين عصر ما، همه الفاظ محتواى خودشان را از دست داده‏اند. ما در يك عصرى واقع شده‏ايم كه الفاظ از آن معنى‏اى كه دارند، فرار كرده‏اند، يك معانى ديگرى دنبالش آمده. معنى عدالت را انسان نگاه مى‏كند در دنيا، الان يك جور ديگر است. معنى خلقى بودن را آدم ملاحظه مى‏كند، مى‏بيند يك وضع ديگرى دارد. سازمان‏هاى امنيت دنيا را انسان وقتى ملاحظه مى‏كند، مى‏بيند كه سازمان ناامنى است، نه سازمان امن، اما اسمش سازمان امن است. جمعيت‏هاى طرفدار بشر را انسان مى‏كند، مى‏بيند كه همين جمعيت طرفدار بشر، طرفدار ظالمند،

صحيفه نور ج 16 صفحه 257

طرفدار بشر نيستند، طرفدار ظلمه هستند. اين كارهائى كه، اين چيزهائى كه در دنيا الان از اين قدرت‏هاى بزرگ واقع مى‏شود، هيچ كس نيست كه از آنها بپرسد كه چرا. گاهى يك جائى، يك چيزى يك كسى مى‏گويد، اما مساله، مساله‏اى است كه وقتى بنا باشد كه سازمان‏هاى بزرگ دنيا اختيارش دست چهار پنج نفر باشد، اين را نمى‏شود گفت كه اين امنيت بشر، سازمان طرفدار بشر نمى‏دانم سازمان كذا. اين اختيارش دست چهار پنج نفر است، اين هم مطلب خودش را از دست داده كه بايد براى همه مردم باشد، چهار پنج نفر همه چيزها را دارند. هر كارى همه بكنند يك نفر بگويد نه تمام مى‏شود. اين هم بايد از روى حق وتو يك امرى است كه هيچ آدمى نمى‏تواند بپذيرد و اين مجالس مثلاً عمومى دنيا كه براى اين امور است اين را پذيرفته‏اند. اينكه هيچ آدمى، هيچ انسان نابالغى هم نمى‏تواند بپذيرد كه ما مى‏خواهيم همه دنيا بر عدالت باشند، لكن اختيار دست اين دو نفر، اين چند نفر باشد! هر جا را اينها مى‏چاپند اگر چنانچه مثلاً سازمان بين‏المللى كذا بخواهد جلويش را بگيرد فوراً وتو مى‏كنند، مى‏گويد نه. غلط مى‏كنيد اين حرف را مى‏زنيد. آن يكى مى‏ريزد افغانستان، اگر يك وقت بگويند چرا، مى‏گويد نه. غلط كردى.آن يكى مى‏ريزد به مثلاً بيروت و امثال ذلك، اگر چنانچه بخواهند در آنجا حرفى بزنند مى‏گويند غلط كردى.

الان اسرائيل در مقابل همه كشورهاى اسلامى ايستاده مى‏گويد غلط نكنيد. اين تاسف ندارد؟ انسان نيستند اينهائى كه در راس امور هستند كه اسرائيل در مقابلشان ايستاده مى‏گويد فضولى موقوف. آمد و بيروت را گرفت و آنهمه جنايات وارد كرد و سازمان آزاديبخش را به هم زد اوضاعش را و همه را متفرق كرد و بعد هم بدانيد كه شماهائى كه ساكت بوديد و در اين جنايات مقابله نكرديد همين نشستيد و يك كلمه‏اى گفتيد، آن هم كلمه‏اى كه بااين موافق باآنها بوده، نوبت شما هم مى‏رسد. اسرائيل به خدمت شما هم مى‏آيد.

تاسف دارد كه اسلام آن وضع را دارد و كسانى كه ادعاى اسلام را مى‏كنند اين وضع را دارند. اسلام نسبت به متخلفين، نسبت به متجاوزين آنطور سختگيرى مى‏كند و اينهائى كه مى‏گويند ما تابع اسلام هستيم تشويق هم مى‏كنند. آمريكا كه در راس تمام جنايتكارهاست و همين جنايت اين چند وقت بيروت با دست مخفى آمريكا و ظاهر اين صهيونيست غلط، اين مجرم واقع شد، امريكا اساس كارش بود. خود آنها هم اقرار كردند به اين امر كه قضيه، قضيه طرح آمريكائى است. اگر آمريكا نبود، به اسرائيل مى‏گفت غلط نكن برو كنار، مى‏رفت. اين آمريكا، اين كتكى است كه مسلمان‏ها از آمريكا مى‏خورند، آنوقت آقايان ادعاى اسلام مى‏كنند، ادعاى طرفدارى از مسلمين مى‏كنند، همه چيزشان را تقديم آمريكا مى‏كنند، عذر هم از آنها مى‏خواهند. اين تاسف ندارد براى ملت‏ها، براى اسلام، براى همه؟! اين ملت‏ها توجه ندارند به اينكه اينها دارند چه مى‏كنند؟! آنها با بيروت و با زن و بچه و فقير و بيچاره مردم چه كردند و همه كارها را انجام دادند و به هم زدند همه اوضاع را و همه نشستند و تماشا كردند و يك عده هم طرفدارى كردند و اگر هم يك كلمه‏اى گفتند، يك كلمه‏اى بود، گذشتند و رفتند و همه جنايت‏ها واقع شد. شما خيال مى‏كنيد اسرائيل قانع به اين امور است؟ اسرائيل بنايش بر اين است

صحيفه نور ج 16 صفحه 258

كه همه اين مسلمين را از بين ببرد، آمريكا هم بنايش بر اين است كه اسلام نباشد در كار. اينها براى اينكه جمهورى اسلامى، اسم اسلام را دارد و مى‏خواهد به اسلام عمل مى‏كند، همه با آن مخالفت كردند، مخالفت كردند از حيث تبليغات، مى‏گويند كه ماها آمريكائى هستيم! مى‏گويند كه ما اسرائيلى هستيم! مائى كه بيست سال بيشتر است، بيست سال حتماً بيشتر است فرياد زده‏ايم كه گرفتارى مردم از دست آمريكاست و از اسرائيل، ما اسرائيلى هستيم اما آنهائى كه نشستند آنجا و اسرائيل دارد مى‏رود ممالك خودشان را از بين‏برد، آنها نخير، همه مخالف اسرائيل هستند! اگر مخالفيد، چه كرديد؟ چه عملى انجام داديد؟ اينها مصيبت‏هائى است كه ما در يك عصرى واقع شده‏ايم كه همه چيز به هم ريخته است آن كه مى‏گويد من مسلمانم يك معناى ديگرى است از اسلام برداشت مى‏كند. آنى كه مى‏گويد اسلام راستين، يك مساله ديگرى مى‏خواهد بگويد غير اسلام. آن كه اسلام شناس است يك چيز ديگر را مى‏شناسد غير اسلام. آن كه طرفدار حقوق بشر است يك مساله ديگر را مى‏گويد غير حقوق بشر. اصلاً الفاظ بكلى از محتواى خودش خالى شده. شما، اين را من عرض كردم شما خودتان برويد دنبالش، ببينيد كجا يك لفظى از قبيل اين الفاظى كه متعارف بوده، عدالت، عدالت اجتماعى نمى‏دانم طرفدارى از حقوق بشر است، سازمان امنيت كذا نمى‏دانم سازمان كذا، شما دنبال برويد، تعقيب كنيد، ببينيد كدام يك از اينها محتواى خودش را دارد. كدام يك از اينها، آن معنائى كه هست، آن معنا اراده از او مى‏شود. اسلام وقتى گفته مى‏شود، اين اسلامى كه ما مى‏گوئيم اصل نيست، آن كه اسلام راستين مى‏گويد، برخلاف همه مقررات اسلام، اين جنايت را دارد مى‏كند. آن كه تروريست است مى‏گويد كه ما قواى مسلحه هستيم، ما قيام مسلحانه كرديم. قيام مسلحانه اين است كه ما در تلويزيون ديديم؟! قيام مسلحانه اين است كه بچه‏هايى را بكشند و آتش بزنند؟! اين قيام مسلحانه است؟! اين الفاظ عوض شده، معلوم مى‏شود قيام مسلحانه عبارت از اين است و تروريسم عبارت از يك چيز ديگر است! همه چيز اينطور است. حالا من اصل مطلبش را القاء كردم شما دنبالش بكنيد. اگر پيدا كرديد در دنيا يك لفظى را كه مطابق معنايش الان معنا مى‏شود و عمل مى‏شود، به من هم اطلاع بدهيد تا من هم استفاده بكنم، ولى مطمئن باشيد كه در قوطى هيچ عطارى اين چيزهايى كه اينها مى‏گويند نيست و هر چه اينها مى‏گويند، هر چه اينها مى‏كنند، برخلاف آن مسائلى است كه مى‏گويند. حرفش را مى‏زنند، عملشان، كارشان برخلاف اوست. آن كه مى‏گويد اسلام، مى‏گويد اسلام، اسلام راستين بايد باشد، اين اسلامى كه اينها مى‏گويند اسلام راستين نيست، آنوقت يك همچو جنايتى را مى‏كنند به اسم اسلام راستين. آن كه دم از حقوق بشر مى‏زند، پايمال مى‏كند ممالكى را كه بيچاره هستند، ممالكى كه زير پاى اينها دارد پامال مى‏شود، و اسمش را مى‏گذارند كذا. آن كه مى‏گويد ما براى صلح قيام كرديم و مى‏خواهيم صلح در دنيا باشد، همه جنگ‏ها را اينها راه مى‏اندازند. توى همين جنگى كه ما الان مبتلا به آن هستيم و كشور عراق هم مبتلا به آن هست، همين را آنها راه انداختند، لكن آقايان اين جنگ‏ها را راه انداخته‏اند كه صلح در دنيا پيدا بشود! همه جا جنگ راه مى‏اندازند كه صلح پيدا بشود! شما اگر ملاحظه كنيد، اينكه عرض كردم كه

صحيفه نور ج 16 صفحه 259

الفاظ چيز خودش را از دست داده يكى‏اش هم قضيه نطقى است كه چند روز پيش از اين، مصاحبه‏اى كه صدام كرده است در حضور عده زيادى از فرماندهان و اشخاصى كه درجه دارند و افسرند، اين صحبت‏ها را بايد ببينيد، نمى‏شود نقل كرد، بايد ديد كه او چه مى‏گويد، اينها را اولاً جمع كرده است كه نشانه پيروزى بدهد به صاحب منصب‏هايش براى اينكه پيروز شدند، در ايران پيروز شدند، در عراق هم پيروز هستند، نشان پيروزى مى‏دهد. نشان پيروزى هم محتواى خودش را از دست داده، اصلاً كلمه پيروزى مفاد خودش را از دست داده است. مرديكه عقبش زدند، توى دهنش زدند، بيرونش كردند، مى‏گويد ما پيروز شديم! محتوا از دست رفته. در نطقش آنقدر از اسلام تعريف مى‏كند، مى‏گويد شماها در طول تاريخ حالا من الفاظش را خيلى يادم نيست، اين را بايد هركس برود ببيند به اين درجه‏دارها و اين افسرهائى كه جمع شدند آنجا، مى‏گويد شما در طول تاريخ نه حالا، براى نسل‏هاى آينده و طول تاريخ ثابت كرديد كه علاقه‏مند به اسلام هستيد، علاقه‏مند به مردم هستيد، با مردم خوش رفتارى كرديد! اين اگر الفاظ از دست نرفته باشد، محتوايش از دست نرفته باشد، خوب اين هم مى‏شود يك آدمى راه برود توى جمعيت و اين حرف‏ها را بزند؟ من اين قدرت بيان صدام و جراتش را وقتى شنيدم كه اينطورى جرات دارد كه صاف، آن چيزى كه برخلاف است، در حضور جمع، صاف مى‏گويد و در آن هم تبليغ مى‏كند، من ياد يك قصه‏اى افتادم كه يك كسى از يك نفر شاعر پرسيد كه شاعرتر از همه عرب كى است؟ گفت بيا تا من نشانت بدهم. مى‏گويند برد او را در منزل خودش، ديد كه يك پيرمردى نشسته و از پستان بز دارد مى‏مكد و خيلى كثيف است، خيلى چطور است. گفت اينكه مى‏بينى اين از پستان اين بز مى‏مكد، اين پدر من است و اين هم براى اين از خود پستان مستقيماً مى‏مكد كه اگر بدوشد، يك خرده‏اى از اين شيرها مى‏ماند به كاسه و اينقدر اين آدم بخيل است، اشعر، اشعر شعراى عرب آن كسى است كه نمى‏دانم چندين سال است، سى سال است به اين پدر افتخار كرده، توى عرب با اين پدر افتخار، من بايد بگويم اخطب خطباى عرب، صدام است كه به اين شكست‏ها، پيروزى مى‏گويد، افتخار مى‏كند. از حرف‏هائى كه تازگى زده است، اين است كه اگر ايران بخواهد شهرهاى ما را چه بكند و فلان، ما جزيره خارك را چه خواهيم كرد. معلوم مى‏شود تا حالا مى‏توانسته بكند و نكرده! خوب، همه مردم، همه دنيا تو را مى‏شناسند كه تو هر كارى كه بتوانى مى‏كنى. اگر اگر يك جنايتى نكنى از باب اين است كه نمى‏توانى بكنى. تو اگر مى‏توانستى كه جزيره خارك و مراكز اسلامى ما را بمباران كنى مى‏كردى. اينقدر كه حالا مى‏كنى بيشتر از اين از دستت نمى‏آيد. آن كنار نشسته‏ايد با توپ‏هاى دوربرد مى‏زنيد، آبادان را هر روز مى‏زنيد، هر روز دزفول را مى‏زنيد، نمى‏دانم كجا، اين جاها را، هر جا دستتان مى‏رسد. شما نمى‏توانيد انجام بدهيد، نه اينكه اگر ما انجام بدهيم، شما انجام مى‏دهيد. ما ثابت كردند اينها كه ما، آن چيزهاى، نورافكن‏هاى هوايى را فرستاديم براى بصره، ارتش ما فرستاد براى بصره، خوب اينها مى‏توانستند توپ هم بفرستند، مى‏توانستند گلوله توپ هم، موشك هم مى‏توانستند بفرستند. اينكه نفرستادند، براى اينكه آن تربيت اين ارتش و اين سپاه، غير تربيت آن چيزى است كه سپاه آنها و ارتش آنها دارد. آنها تربيت‏شان

صحيفه نور ج 16 صفحه 260

تربيت كفر است و نانجيبى است. اينها تربيت‏شان تربيت اسلامى است، نمى‏خواهند اين كارها بشود. تو مى‏گوئى من مى‏كنم. نمى‏توانى بكنى، اگر مى‏توانستى تا حالا كرده بودى. اگر مى‏توانستى همه جزاير، همه جاهائى كه ما داشتيم به باد فنا بدهى، همه را تا حالا داده بودى. نتوانستى، تا حالا هر چه توانستى كردى و همه‏اش هم خيانت بوده و جسارت بوده و همه‏اش هم خرابى بوده، آن هم خرابى منازل مردم مستضعف و مردم فقير و مستمند. و مع‏الاسف همه گروه‏هاى دنيا كه دستشان قلم است، توى خانه‏شان نشسته‏اند مى‏نويسند، مى‏نويسند كه ايران نتوانست چه بكند، صدام چه كرد، چه كرد، هى از اين مسائل مى‏نويسند. ولى واقع مطلب را كه اينها عوض نمى‏كند، واقع مطلب اين است كه اگر ايران دستش بسته نبود و اسلام دست ايران را نبسته بود، حالا ديگر شهر بصره كه هيچ، شهر بغداد هم برايش چيزى باقى نمانده بود. اما چه كنيم كه دست ما بسته است و دست شما باز. شما افسارتان دست شيطان است و او به هر جا كه مى‏گويد عمل مى‏كنيد، و ما افتخار به احكام اسلام مى‏كنيم. دست ما را بسته است به اينكه نه، نبايد هيچ تعدى بكنيد، بايد موافق اسلام عمل بكنيد.

من اميدوارم كه انشاءالله همه ما، همه بشر هدايت بشوند و اين وضعى كه الان در بشر هست انشاءالله متحول بشود به يك وضع صحيحى. و انشاءالله خداوند اين دولت‏هاى اسلامى را بيدار بكند و آنها را به اسلام متوجه بكند. و اميدوارم كه ملت ما را پيروز بكند و ارتش و سپاهيان ما را در جبهه‏ها پيروز بكند و همه ما را در وفق احكام اسلام و در همه امورمان به طور اسلامى به ما توفيق بدهد كه عمل بكنيم. والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 261

تاريخ 2/6/61

فرمان امام خمينى به حجت الاسلام موسوى

جناب حجت الاسلام آقاى حاج سيد موسى موسوى دامت افاضاته‏

بسم الله الرحمن الرحيم‏

همانگونه كه قبلاً ماموريت داشتيد تا به مشكلات مذهبى و اجتماعى اهالى محروم و مستضعف منطقه كردستان رسيدگى نموده و در رفع آنها كوشش نمائيد، مقتضى است انشاءالله تعالى همان ماموريت را با قاطعيت و تلاش بيشترى پيگيرى كرده و با تدبير و كاردانى خاصى كه داريد، در رفع نابسامانى‏هاى منطقه كه معلول بى توجهى و يا دشمنى رژيم منفور گذشته با خلق كرد و ويرانگرى‏هاى فرقه‏هاى گمراه و خائن و ويرانگر مى‏باشد، سعى كافى را مبذول داريد. اميد است ارگان ها، نهادهاى دولتى و اهالى محترم آن منطقه ايدهم الله تعالى با شما همكارى‏هاى لازم را بنمايند. از خداى تعالى موفقيت جنابعالى را در اين راه مسئلت دارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 262

تاريخ 3/6/61

فرمان امام خمينى به حجت الاسلام فاكر

جناب حجت الاسلام آقاى محمدرضا فاكر دامت افاضاته

بسم الله الرحمن الرحيم

چون به حسب مقتضياتى جناب حجت الاسلام آقاى طاهرى در خارج از كشور مسافرت مى‏كنند، جنابعالى به نمايندگى از طرف اينجانب در غياب ايشان تمام امورى كه در سپاه پاسداران انقلاب اسلامى به ايشان محول بوده عهده دار باشيد و مسائل فرهنگى و اسلامى را با جديتى بيشتر پيگيرى نمائيد. اميد است انشاءالله در اين كار موفق باشيد. ضرورى است اقشار مختلف سپاه از فرماندهان و ساير پرسنل با جنابعالى همكارى‏هاى لازم را بنمايند.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 263

تاريخ 2/6/61

بيانات امام خمينى در ديدار با نخست وزير و اعضاى هيأت دولت جمهورى اسلامى

متصديان امور، از قشر مرفه نيستند

بسم الله الرحمن الرحيم‏

من يك نكته‏اى عرض مى‏كنم و اين براى اين نيست كه از دولت يا از ارگان‏هاى ديگر تعريف كنم، اين يك واقعيتى است كه من عرض مى‏كنم و شايد شماها هم مطلع هستيد و توجه داريد. يكى از عنايات بزرگى كه خداى تبارك و تعالى به جمهورى اسلامى و اين نهضت اسلامى عنايت فرموده اين است كه متصديان امور، چه آنهائى كه در مجلس خدمت مى‏كنند و چه آنهائى كه در دولت خدمت مى‏كنند، چه آنهائى كه در ارتش هستند، همه اينها از آن قشر مرفه نيستند، از آن قشرى كه همه توجه‏شان به اين است كه براى خودشان مقام درست كنند و براى خودشان كارهائى انجام بدهند ولو برضد خلق باشد.

شما اگر توجه كنيد به حكومت هائى كه در تاريخ بوده است و خصوصاً در اين پنجاه سال، ملاحظه مى‏كنيد كه آنهائى كه در راس امور بودند، آنها از اين ملك‏ها و سلطنه‏ها و عرض مى‏كنم كه از اين سنخ مردم و به اصطلاح از اشراف بودند. وقتى كه اشراف (به قول خودشان) و اعيان و متمكنين و يال و كوپال دارها متصدى امور يك كشور شدند، قهراً اينها مردم را به حساب نمى‏آورند، اين يك امر قهرى است و در مقابل يك قدرتمند بزرگتر از خودشان خاضعند و در مقابل ضعفا و ملت خودشان جابر و ستمگر. شما اگر ملاحظه فرموده باشيد، معامله اين دولت‏هائى كه ما داشتيم سابق، با مردم مقايسه كنيد و معامله‏شان را با سفارتخانه‏هاى خارجى، با سفارتخانه‏هاى خارجى، اينها شخصيت خودشان را بكلى (شخصيت هم نداشتند) بكلى از دست مى‏دادند و آن چيزى كه در ذهن من است، يكى از سفرا (حالا يا سفير انگليس بود، يا يك جاى ديگر) آن صدراعظم وقت را پاشد گلويش را گرفت توى اتاق و زد او را به ديوار. در مقابل او آنها سپرانداختند، لكن در مقابل مردم، آنقدر به مردم ظلم مى‏كردند و آنقدر به خيال خودشان به بزرگى و امثال ذلك رفتار مى‏كردند، كه همه مى‏دانيد. وقتى بنا شد كه متصدى يك امور كشورى قشر اشراف (به اصطلاح خودشان) اعيان، مرفه‏ها و صاحب اموال و نمى‏دانم پارك و اتوموبيل‏ها و كذا و كذا، يا آنوقت كالسكه‏ها و آن حرف‏ها باشد، اين يكى از مصيبت‏هاى بزرگى است كه در يك ملت هست، سرچشمه همه مصيبت هائى كه ملت‏ها مى‏كشند اين است كه متصديان امورشان از قشر مرفه و از اشراف و اعيان (به اصطلاح

صحيفه نور ج 16 صفحه 264

خودشان) از آنها باشد. و آنها اينطور هستند، اشراف و اعيان اينطور هستند كه تمام ارزش‏ها را به اين مى‏دانند كه آنجائى كه زندگى مى كنند بهتر از ديگران باشد، آن رفتارى كه مردم با آنها مى‏كنند، رفتار عبيد با موالى باشد، تمام افكارشان متوجه به اين مسائل است. بايد حتماً چند تا پارك داشته باشد، چند تا باغ داشته باشد در شميران، در تهران در كجا، تا اينكه بشود يك نفر آدم عرض مى‏كنم كه نخست وزير يا يك نفر آدم وزير كذا. و اينها وضع روحى شان، به حسب نوع، وضع روحى شان اينطور بود كه چون قدرت را، تمام ارزش‏ها را به قدرت مى‏دانستند، تمام ارزش‏ها را به قدرت مالى مى‏دانستند، به قدرت هاى ديگر مى‏دانستند، در مقابل قدرت بالاتر از خودشان خاضع و عبد بودند، در مقابل ضعفائى كه قدرت ندارند، فرمانفرما و حكومت بودند. اين وضع طبيعى اين است كه يك قشر اشراف و اعيان (به اصطلاح خودشان) و مرفه، به يك كشورى حكومت كنند و قابل اجتناب نيست اين. وقتى حكومت آنطور شد، ديگر نمى‏شود اين را كسى خيال كند كه قابل اين است كه اين با مردم چه جور باشد، از آن ور با دولت‏خارجى چه جور باشد. مقابل آنها از باب اينكه مى‏ديدند آنها قدرتشان بيشتر است، خاضع بودند. هرجائى كه توهم مى‏كردند كه به قدرتشان يك قدرت بالاترى يك صدمه‏اى بزند، مقابل او لنگ مى‏انداختند و همه جور تواضعى مى‏كردند براى اينكه آنجا را به دست داشته باشند. به مردم هر چه گذشت، گذشت و هر چه خواستند بكنند با مردم.

اين يكى از الطاف بزرگ خدا بود كه حكومت جمهورى اسلامى را و متصديان امور اسلامى را از قشر مرفه و از آن اشراف و اعيان و سلطنه‏ها و ملك و اينها قرار نداد. و اين اسباب اين شد و مى‏شود كه وقتى كه بنا شد كه يك اشخاصى زندگى شان يك زندگى عادى باشد و ارزش را در اين زندگى هم ندانند، ارزش را به ارزش انسانى، ارزش اسلامى بدانند، ارزش اخلاقى بدانند، اگر يك حكومتى ارزش هايش اينطور ارزش باشد كه ارزش اسلامى باشد، بخواهد خدمت به نوع خودش بكند، خودش را خدمتگزار بداند، اگر ديدش اين باشد، قهراً ملت با اوست و قهراً نمى‏تواند يك قدرت خارجى او را تحت تاثير قرار بدهد. هميشه قدرت خارجى براى اينكه بر مردم مسلط بشود، اين بالاترى‏ها را مى‏ترساند. آنها هم از باب اينكه تمام توجه شان به اين بود كه در بين ملت قدرتمند باشند، داراى يال و كوپال باشند، آنها را تسليم مى‏شد براى اينكه به اينها ظلم بكند. اين وضع طبيعى اينجور حكومت است. و وضع طبيعى حكومتى كه از قشر غير مرفه است، از خود اين مردم درست شده است، وضع طبيعى‏اش اين است كه با مردم باشد و خدمت بكند و ارزش را، ارزش جاه و مقام نداند.

ارزش مقامات ما، در خدمتگزارى به مردم است

شما مى‏دانيد كه در جمهورى اسلامى مقامات آن معنى كه در سابق داشت از دست داده، نه رئيس جمهورش و نه نخست وزيرش و نه ساير وزرايش اينطور نيست كه خيال بكنند، خودشان خيال بكنند كه ما يك مقام بالائى، والا مقام هستيم و ما حضرت اشرف هستيم و نمى‏دانم كذا. اينجور نيست. آنها مى‏بينند كه ارزششان در بين جامعه، در همه جا اين است كه خدمت بكنند، خدمتگزار باشند، نه ارزش به

صحيفه نور ج 16 صفحه 265

اين است كه به مردم حكومت كنند. در جمهورى اسلامى اين معنا كه هم مقامات آن مقاماتى كه سابق تخيل مى‏شد، نيست و هم صاحب اشخاصى كه متصدى امور هستند، آن اشخاصى كه در يك خانواده اشرافى بزرگ شده باشند و يك زندگى چه كرده باشند و نتوانند بسازند با مردم، نتوانند بسازند با يك زندگى عادى، آنطور هم نيستند. من فيلمى كه ديشب از مرحوم رجائى گذاشته بودند و منزلش را نشان مى‏دادند، يك دفعه ديگر هم مثل اينكه ديدم اين را، بعضى از اشخاصى كه پيش من بودند مى‏گفتند ما رفتيم منزل آقاى رجايى، اين خوب نشان مى‏داد، آنجا به اين اندازه نيست، واقع مطلب اينطور نيست، اين يك چيز بزرگى كانه نشان دارد مى‏دهد و حال آنكه ما كه رفتيم منزلشان ديديم نه، مساله اينطور هم نيست. وقتى بنا شد كه يك نفر رئيس جمهور شده، يا يك نفر نخست وزير است، آقا منزلش آنطورى است و وضع ماديش اينطورى است، اين ديگر نمى‏شود كه از يك قدرت بزرگى بترسد. براى چه بترسد؟ اين را كه از او نمى‏گيرند. آن بايد بترسد كه مى‏خواهد چپاول كند و مى‏خواهد يك حكومت كذائى بكند، آن بايد بترسد، اما رجائى (خدا رحمتش كند) و امثال اينها و باهنر و اينهائى كه ما از دست داديم، كه اينطور نبودند كه زندگى شان جورى باشد كه مبادا يك وقتى از دست ما برود، خاضع بشوند پيش ديگران و براى اينكه زندگى را بيشترش بكنند زورگوئى كنند به مردم.

اين يك عنايتى است كه خداى تبارك و تعالى به اين ملت كرد و از خود مردم، از خود اين توده‏ها از بازار نمى‏دانم از كجاها و خانه‏ها، افراد منبعث شدند و حكومت تشكيل دادند. وقتى از بازار، مردم حكومت را تشكيل دادند، مى‏دانند كه بازار وضعش چه جورى است. وقتى كه از بين خود مردمى كه مرفه نيستند، اينها آمدند و خودشان هم نظير آنها هستند، اينها به درد دل مردم مى‏توانند برسند. من اينكه عرض مى‏كنم، نمى‏خواهم از شما تعريف كنم، براى اينكه مى‏ترسم تعريف كنم. اين براى اين است كه تنبه بدهم، تنبه بدهم به اينكه تا وضع اينطورى است، حكومت برقرار است، حكومت اسلامى برقرار است. تا وضع دولت، مجلس نمى‏دانم ارتش، روساى ارتش، فرماندهان همه جا اين وضع است كه مى‏بينيم الان و مشاهده مى‏كنيم، شما خوف از اينكه يك آسيبى اين جمهورى اسلامى به آن برسد، از اين خوف نداشته باشيد. شما هر چه خوف داريد، از خودتان بترسيد، از اينكه مبادا خداى نخواسته مسير، يك مسير ديگر بشود و راه، يك راه ديگرى باشد و توجه به اين چيزى كه الان هست، از دست برود و مردمى بودن از دستتان برود. از اين بترسيد كه اگر خداى نخواسته يك وقت اين قضيه پيش آمد و شما از آن مردمى بودن بيرون رفتيد و يك وضع ديگرى پيدا كرديد و خيال كرديد حالائى كه من نخست وزيرم، حالائى كه من رئيس جمهورم. حالائى كه من وزير كذا هستم بايد چه و چه و چه باشم، آنوقت بدانيد كه آسيب مى‏بينيد، يعنى آنوقت است كه خارجى‏ها به شما طمع مى‏كنند. آنها مى‏دانند كه از چه راه بايد يك كشورى را به تباهى بكشانند، آنها مى‏دانند كه بايد از راه خود حكومت، از راه خود دولت، از راه خود مجلس، از راه خود اينها، اين كارها را انجام بدهند، آنها مى‏دانند كه ريختن در يك كشور يا نمى‏دانم چه كردن، با وضعى كه اينجور كشورها دارند، اين نمى‏شود. اينها تجربه‏اش را در افغانستان كردند. در افغانستان با اينكه دولتش با آنهاست و حزب‏ها و

صحيفه نور ج 16 صفحه 266

خيلى از حزب‏ها شايد با آنها باشند، لكن چون يك توده‏اى دارد، آنجا، توده‏اى كه مسلمانند، متوجهند و مخالف با قدرت‏ها هستند، چون اين هست در آن، موفق نشدند به اينكه آن كارى كه مى‏خواستند، بكنند، هر روز هم رو به شكست است. اينها تجربه‏ها را دارند، مى‏دانند قضيه چه جور است، مى‏دانند كه يك ملتى كه همه شان در مقابل همه چيزهائى كه درشان وارد مى‏شود، ايستادگى كردند و مى كنند، ملتى كه بچه اينقدريش، ديروز يك بچه‏اى قد اين آقا كوچولو، به حد ده سال و اينها نبود، اينجا گريه مى‏كرد كه، گريه مى‏كرد كه شما دعا كنيد من شهيد بشوم. يك ملتى اينطورى، زنش اينطور، مردش اينطور، پيرش آنطور، جوانش آنطور، اينها مى‏دانند با اين ملت نمى‏شود با فشار و زور و سرنيزه رفتار كرد. قهراً آنها مى‏خواهند يك نقشه‏اى بكشند، حواسشان هم خيلى جمع است و خيلى هم حوصله و صبر دارند. آنها براى پنجاه سال ديگر، براى سى سال ديگر حالا نقشه درست مى‏كنند، حالا نقشه مى‏كشند كه سى سال ديگر نتيجه بگيرند. يعنى اگر خداى نخواسته دانشگاه ما يك انحرافى پيدا بكند، بعد از سى سال نتيجه‏اش را آنها مى‏گيرند. اگر در دانشگاه ما يك اشخاص غيراسلامى امثال اينها وارد بشود، اشخاصى كه انحراف دارند وارد بشود، ولو حالا نتوانند كارى بكنند (حالا هم عجله ندارند كه كارى بكنند) كم كم همين دانشگاهى‏ها را تبليغ مى‏كنند، صحبت مى‏كنند، چه مى‏كنند، چه مى‏كنند، هوا خورشان مى‏كنند، بالاخره هم مقدرات يك مملكت بعد از اين دوره با آنهاست. آنها وقتى مقدرات يك دولت را و ملت را در دست گرفتند، با يك انحرافى در دست گرفتند، آنوقت هست كه اينها نتيجه مى‏گيرند، با دست خود اينها نتيجه مى‏گيرند.

شما بايد كوشش كنيد همه‏تان، هر كس در هر وزارتخانه هست بايد كوشش كند كه اجزاء آن وزارتخانه، افرادى كه در آن وزارتخانه هست، وضع روحيش جورى باشد كه با مردم بسازد، مردم باز احساس نكنند كه در اين وزارتخانه هم وقتى ما بخواهيم كارمان را به وزير بدهيم، بايد يك مدتى دم در بايستيم و يك مدتى آن مامور و آن مامور و آن مامور تا برسانند ما را به آنجا، آنجا هم پشت دربايستيم. نه، اين وضع اگر يك وقت خداى نخواسته ديديد دارد اينطور مى‏شود، بدانيد كه داريد رو به تباهى مى‏رويد، قدم داريد بر مى‏داريد رو به تباهى. آن روزى شما قوى هستيد كه اين بقال سرمحله و آن مومن توى مسجد و آن كسى كه در جاهاى بزرگ و اعيان و اشراف فرض كنيد هست، براى شما اينطور نباشد كه براى او يك كارى بكنيد، براى اين نكنيد. اينها را مقدم بر آنها بدانيد، اينهائى كه شما را به وزارت رسانده‏اند، با اينكه وزارت الان يك چيز مهمى نيست پيش شما، اينهائى كه قدرتمندها را بيرون كردند، اينهائى كه همه آن اشخاصى كه مقدرات يك كشور در دستشان بود و ما را و شما را و همه كشور را به تباهى كشيده بودند، آنها را بيرون زدند، اينها را بايد ما قدرشان را بدانيم، يعنى نگه شان داريم. براى خدا، براى اسلام، براى حيثيت خودتان، براى حيثيت كشورتان بايد اين سر و پا برهنه‏ها را نگه شان داريد. اينهائى كه بعد از همين كه هر شهيدى شما پيدا مى‏كنيد، آنطور برايش تظاهر مى‏كنند، آنطور برايش عرض بكنم به سر و سينه خودشان مى‏زنند، كه مى‏بينيد نشان مى‏دهند، يك همچو ملتى را بايد با همين وضع نگه داشت و آن به دست امثال شماست كه اينطور باقى بماند. اگر يك

صحيفه نور ج 16 صفحه 267

وقت سرخورده بشوند. از دولت و خيال كنند كه دولت دارد براى خودش يك كارهائى انجام مى‏دهد و براى ما نيست و چطور، آنوقت هست كه شما هر كدامتان خداى نخواسته از بين برويد، يك كسى برايتان فاتحه نمى‏خواند.

شما كارى بكنيد كه بعد از مردنتان هم اينطور وضع مردم باشد با شما، بعد از شهادت هم اگر نصيبت‏تان شد، مردم با شما اينجور باشند. پيش خدا اين ارزش دارد. وقتى خداى تبارك و تعالى ديد كه يك جمعيتى ايستادند و فرياد مى‏زنند، توى سرشان مى‏زنند كه رجائى چه، خدا به رجائى رحم خواهد كرد. اگر خداى نخواسته هم آن يك اشكالاتى در آن باشد، به همين، خدا رحم مى‏كند. خوب، مومن، چهل تا مومن شهادت بدهند به خوبى يك كسى، خدا قبول مى‏كند اين را، براى اينكه يك آدمى است كه چهل نفر مومن اين را به خوبى شناخته‏اند وقتى به خوبى شناختند، خداوند عفو مى‏كند. فرضاً از اينكه يك جمعيت هائى اينطورى بريزند در خيابان و آنطور و به سر و سينه‏شان بزنند براى آنها، ارزش آقاى رجايى، ارزش آقاى باهنر، ارزش آقاى بهشتى و ارزش اين ائمه جمعه مظلوم ما به اين نبود كه يك مثلاً دستگاهى دارد، ارزششان به اين بود كه خودى بودند، با مردم بودند، براى مردم خدمت مى‏كردند، مردم احساس كرده بودند كه اينها براى آنها دارند خدمت مى‏كنند و لهذا آنهمه تبليغاتى كه با دست‏هاى فاسد برضد مرحوم بهشتى بالخصوص آنقدر كارها كردند و نسبت به مرحوم رجائى هم، آن آدم فاسد آنقدر پافشارى كرد و اذيت كرد، مردم اعتنائى هيچ به او نكردند و همانطور با آنها رفتار كردند، مردم همانطور آن تلافى هائى كه در آنوقت سر آن مظلوم درآمد، مردم درست كردند، بعد از فوت ايشان آنطور كردند. و همه شما بايد وضعتان يك همچو وضعى باشد و من اميدوارم كه همه اين وضع را توجه به آن بكنيد و حفظش بكنيد. بخواهيد اسلام حفظ بشود، اين وضع را بايد حفظ بكنيد. بخواهيد كه ايران حفظ بشود، همين را بايد حفظش كنيد. بخواهيد خودتان محفوظ بمانيد، همين را بايد حفظ كنيد. بالاخره اين وضع فعلى كه شما داريد بايد رو به بهترين برويد، هى برويد سراغ اينكه يكديگر را اسلامى كنيد. اينكه من عرض كردم كه بايد امور اسلامى باشد، حالا هم عرض مى‏كنم، اين كارهائى كه شما مى‏گوئيد كه مى‏روند جنگل‏ها را چيز مى‏كنند، اينها كارهاى غير اسلامى است، من مى‏گويم بايد اسلامى باشد. اگر چنانچه يك كسى تخلف كرد از مقررات دولت، اين غير اسلامى است، آن هم بايد اسلامى بشود. يعنى بايد دولت با قدرت، آن كسى كه تخلف مى‏كند از آن چيزهائى كه دولت براى حفظ نظام دولت قرار داده است، آنها را بايد با قدرت جلويش را بگيرد، براى اينكه آن غير اسلامى است، من مى‏گويم اسلامى بايد بشود. بريدن درخت‏هاى كشور را و به تباهى كشيدن جنگل‏ها را، اين غير اسلامى است، بايد جلويش گرفته بشود. تخلف از مقررات خيابان‏ها و رفت و آمدها، اين غير اسلامى است، بايد بايد جلويش را بگيريد. اگر يك كسى اعتنائى به چراغ سرخ نكرد، اين غير اسلامى عمل كرده و اين را بايد تعقيبش كرد و به دست دادگاه سپردش. حالا هم من عرض مى‏كنم اسلامى كه، اسلام كه با نظم مخالف نيست، اصلاً اسلام مى‏خواهد نظم حفظ بشود، نظام حفظ بشود. كليه امور مربوط به نظام، اين اسلام است و اگر يك چيزى تخلف از نظام كرد، اين برخلاف اسلام

صحيفه نور ج 16 صفحه 268

است و جلوگيرى لازم است.

ارزش انسان به اين است كه توجه كند كه چه بايد در مقابل خداى تبارك و بندگان خدا بكند

و من باز هم به آقايان عرض مى‏كنم كه توجه بكنيد كه مقام، شما را نگيرد. شما يك ارزش انسانى انسان به مقام نيست، به اين نيست كه من نخست وزيرم، من رئيس جمهورم، من رئيس مجلسم، من وكيل مجلسم. اينها ارزش نيست. ارزش انسان به اين است كه توجه بكند كه چه بايد در مقابل خداى تبارك و بندگان خداى تبارك و تعالى بكند، چه تكليفى انسان دارد در مقابل خدا و در مقابل بندگان خدا كه از خدا هستند. اين ارزش است. مادامى كه شما اين ارزش را حفظ بكنيد، ارزش اسلامى و انسانى را حفظ كرده‏ايد. و اگر از اين، انحراف حاصل بشود، شما هم هر مقامى پيدا كنيد، در علم بشويد بالاترين علما، در زهد هم هر چه مى‏شويد، بشويد اما ارزش را از دست داده باشيد، شما نه پيش خدا ديگر ارزش داريد، نه پيش خلق خدا. بايد فكر اين معنا بكنيد كه خدمت كنيد به كشور خدمت كنيد به ملت كه بعد از خود شما كه انشاءالله حالا طولانى باقى مى‏مانيد، مثل مرحوم رجائى كه مردم اينطور برايش به سر و سينه مى‏زنند، مردم شهادت فعلى و عملى بدهند بر اينكه شما خوبيد، تا خداى تبارك و تعالى در محضرش شما را قبول كند براى اينكه آدمى بوده است كه يك عده‏اى شهادت دارند مى‏دهند، عملاً توى سرشان مى‏زنند از رفتن او.اين شهادت فعلى است بر اينكه اين آدم مقبول است و خداى تبارك و تعالى همين طور قبول مى‏كند و اگر گناهى هم داشته باشيد، به همين مى‏گذرد خداى تبارك و تعالى.

و من اميدوارم كه شما همه تان همين طورى كه سيره انبيا بوده است، كه سيره انبيا براى اين بوده است كه در مقابل طاغوت محكم مى‏ايستادند و در مقابل ضعفا و فقرا و مستضعفين و مستمندان فروتن بودند، آنطورى كه وقتى عرب وارد مى‏شود در مسجد رسول الله، مى‏گويد كدام يكى تان هستيد. در وقتى كه رسول الله آنوقت حكومت بود، آنوقت در مدينه بودند، در مدينه تشكيل حكومت بود بساط، لكن وضعش اينطورى بود، از آن طرف در مقابل هيچ قدرتى خاضع نبود براى اينكه او خدا را مى‏ديد. كسى كه توجه دارد به اينكه قدرت هر چه هست مال خداى تبارك و تعالى است و ديگران هيچ نيستند، اين ديگر نمى‏تواند خاضع بشود در مقابل يك قدرتمندى.

شما ملاحظه كرده‏ايد، تاريخ مرحوم مدرس را ديده‏ايد كه يك سيد خشكيده‏ء لاغر عرض مى‏كنم لباس كرباسى (كه يكى از فحش هائى كه آن شاعر به او داده بود، همين بود كه تنبان كرباسى پوشيده) يك همچو آدمى در مقابل آن قلدرى كه هركس آنوقت را ادراك كرده مى‏داند كه زمان رضاشاه غير زمان محمدرضا شاه بود، آنوقت يك قلدريى بود كه شايد تاريخ ما كم مطلع بود، در مقابل او همچو ايستاد، در مجلس، در خارج فلان كه يك وقت گفته بود سيد چه از جان من مى‏خواهى؟ گفته بود كه مى‏خواهم تا تو نباشى، مى‏خواهم تو نباشى. اين آدم كه مى‏آمد (من درس ايشان يك

صحيفه نور ج 16 صفحه 269

روز رفتم) مى‏آمد در مدرسه سپهسالار كه مدرسه شهيد مطهرى است حالا، درس مى‏گفت، من يك روز رفتم درس ايشان، مثل اينكه هيچ كارى ندارد، فقط طلبه‏اى است دارد درس مى‏گويد. اينطور قدرت روحى داشت، در صورتى كه آنوقت در كوران آن مسائل سياسى و چيز بود كه بايد حالا بروند مجلس و آن بساط را درست كند. از آنجا، پيش ما، رفت مجلس، آنوقت هم كه مى‏رفت مجلس، يك نفرى بود كه همه از او حساب مى‏بردند. من مجلس آنوقت را هم ديده‏ام، كانه مجلس منتظر بود كه مدرس بيايد. با اينكه با او بد بودند ولى مجلس كانه احساس نقص مى‏كرد وقتى مدرس نبود. وقتى مدرس مى‏آمد مثل اينكه يك چيز تازه‏اى واقع شده. اين براى چه بود؟ براى اينكه يك آدمى بود كه نه به مقام اعتنا مى‏كرد و نه به دارائى و امثال ذلك، هيچ اعتنا نمى‏كرد، نه مقامى او را جذبش مى‏كرد. ايشان وضعش اينطور بود كه (براى من نقل كردند اين را كه) داشت قليان خودش را چاق مى‏كرد، خودش اينطور بود، فرمانفرماى آن روز (حالا كه من مى‏گويم فرمانفرما، شما به ذهنتان نمى‏آيد كه يعنى چه) فرمانفرماى آن روز وارد شده بود منزلش، گفته بود كه به او حضرت والا من قليان را آبش را مى‏ريزم تو اين را، آتش سرخ كن را درست كن، يا بعكس. از اينجا همچو او را كوچك مى‏كرد كه ديگر نه، طمع ديگر نمى‏توانست بكند. وقتى اينطور با او رفتار كرد كه بيا اين آتش سرخ كن را گردش بده، آن آدمى كه همه برايش تعظيم مى‏كردند، همه برايش چه مى‏كردند، اين وقتى اينطورى مى‏رسيده، اين شخصيت‏ها را اينطورى از بين مى‏برد كه مبادا طمع كند كه از ايشان چيزى بخواهد. من بودم آنجا كه يك كسى يك چيزى نوشته بود، زمان قدرت رضاشاه، زمانى كه آنوقت باز شاه نبود، آنوقت يك قلدر نفهمى بود كه هيچ چيز را ابقا نمى‏كرد، يك كسى آمد گفت من يك چيزى نوشتم براى عدليه، شما بدهيد ببرند پيش حضرت اشرف (يك همچو تعبيرهائى) كه ببينند. گفت، رضاخان كه باز نمى‏داند اصلش عدليه را با الف نويسند يا با ع مى‏نويسند، من بدهم اين را او ببينند؟ نه اينكه اين را در غياب مى‏گفت، در حضورشان هم مى‏گفت. اينجورى بود وضعش. اين چه بود؟ براى اينكه وارسته بود، وابسته به هواهاى نفس نبود، اتخذ هوى الله نبود. اين، هواى نفسانى خودش را اله خودش قرار نداده بود، اين اله خودش را خدا قرار داده بود. اين براى مقام و براى جاه و براى وضعيت كذا نمى‏رفت عمل بكند، او براى خدا عمل مى‏كرد. كسى كه براى خدا عمل مى‏كند، وضع زندگيش هم آن است، ديگر از آن وضع بدتر كه ديگر نمى‏شود برايش، براى چه ديگر چه بكند، از هيچ كس هم نمى‏ترسيد. وقتى كه رضا شاه ريخت به مجلس كه چيز مى‏كردند، فرياد مى‏زدند آن قلدرهاى اطرافش كه زنده باد كذا و زنده باد كذا، مدرس رفت ايستاد و گفت كه مرده باد كذا، زنده باد خودم. خوب، در مقابل او شما نمى‏دانيد حالا، در مقابل او ايستادن يعنى چه و او ايستاد. اين براى اين بود كه از هواهاى نفسانى آزاد بود، وارسته بود، وابسته نبود.

تمام وابستگى‏ها وابستگى است كه انسان به خودش دارد

تمام وابستگى‏ها وابستگى‏اى است كه انسان به خودش دارد، تمام وابستگى ها از خود آدم پيدا

صحيفه نور ج 16 صفحه 270

مى‏شود. وقتى انسان وابسته است، نفسش وابسته است به جهاتى كه مال خودش است، به نفسيت خودش، به وضعيت خودش، اين تمام وابستگى هائى كه در خارج هم برايش پيدا مى‏شود از منشاش اينجاست. وقتى اين وابستگى باشد، اگر بخواهند برايش تحميل كنند، چون اين وابستگى هست، تحميل مى‏كند، قبول مى‏كند. وقتى ببينند يك چيزى با اين آمالى كه دارد مخالف است، اگر نكند، يك وقت به هم مى‏خورد، اين خاضع خواهد شد. اگر انسان از اين وابستگى وارسته شد، آزاد شد از اين، اين ديگر آزاد است، اين ديگر از كسى نمى‏ترسد، همه قدرت‏هاى عالم جمع بشوند، اين نمى‏ترسد، براى اينكه آخرش اين است كه من از بين مى‏روم، ديگر بالاتر از اين كه نيست، همانى كه الان ملت ما دنبالش دارند مى‏روند كه بيائيد دعا كنيد من شهيد بشوم. روزى چند نفر شايد من اينجا بعضى روزها مى‏بينم كه مى گويند كه دعا كنيد من شهيد بشوم. من مى‏گويم دعا مى‏كنم شما پيروز بشويد انشاءالله. انشاءالله خداوند همه شما را موفق كند، مويد كند و همه آن اشخاصى كه به شهادت رسيدند و براى اين ملت خدمت كردند مثل مرحوم رجائى كه اين روز، اين روزها سالش است، مرحوم باهنر و ديگر اشخاصى كه از همين قبيل بودند و رفتند از دست ما و البته ما خيلى ضرر ديديم، لكن باز همان مساله است. جانشين آنها براى اين بود كه ملت بود، مردم بودند، اعيان و اشراف نبودند. آنوقت اگر يك نخست وزير را مى‏كشتند، يك بساطى مى‏شد، شاه مردگى همان و به هم ريختن سرتاسر ايران. اينطور بود، تا شاه مردگى مى‏شد سرتاسر ايران به هم مى‏خورد. حالا رئيس جمهورش نباشد، خوب، نبود، يكى ديگر بسم الله... همه ايران بهشتى است. خوب، مردم طرحشان اين است كه بهشتى از خود ماست، يك چيز خارجى نيست، از خارج يك چيزى صادر نكرده‏ايم، وارد نكرده‏ايم، از خود ما هست، خود ما يكى مان رفت يكى ديگر مى‏آيد. رجائى رفت يكى ديگر مى‏آيد، آن هم برود يكى ديگر مى‏آيد. هر كدام از ماها و شماها بروند، يكى ديگر مى‏آيد. اينجورى است وضع ايران امروز و اين وضع را بايد ما حفظ كنيم، دعا كنيم كه خداوند اين وضع را براى ما حفظ كند و با حفظ اين، هر يك از ما از بين برويم جا داريم، عوض داريم، مى‏آيند جايش را پر مى‏كنند و اگر اينطور نباشد، يك وقتى به طور سابق بشود، ديگر آنجا جورى است كه وقتى يكى رفت به هم مى‏خورد اوضاع. خدا انشاءالله همه شما را حفظ كند و همه ما را موفق كند كه به احكام اسلام عمل كنيم و وزارتخانه هايمان را اسلامى كنيم و افراد اگر چنانچه خداى نخواسته منحرفند، اين افراد منحرف را نصيحت كنيم، اگر نمى‏شود، عوض كنيم و لازم نيست كه هر منحرفى اينجا باشد، خوب، برود يك كار ديگرى بكند. انشاءالله موفق و مويد باشيد.


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 271

تاريخ 8/6/61

پاسخ امام خمينى به تلگرام آيت الله العظمى گلپايگانى

حضرت آيت الله آقاى گلپايگانى دامت بركاته - قم

بسم الله الرحمن الرحيم‏

تلگرام شريف كه حاوى بشارت سلامت وجود مبارك بود، موجب تسلى خاطر گرديد. خداوند متعال را شكرگزارم كه سلامت را به جنابعالى اهدا فرمود تا ملت شريف از بركات وجود محترم برخوردار باشند. اميد است از ادعيه خالصه آن حضرت اينجانب و جمهورى اسلامى و متصديان آن بهره‏مند گرديم.

صحت كامل جنابعالى را از خداوند متعال خواستارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 16 - متن

صحيفه نور ج 16 صفحه 272

تاريخ 9/6/61

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس شوراى اسلامى، فرماندهان سپاه پاسداران، علماى پاوه و اورامانات، گروهى از سفرا و كارداران و اعضاى اتحاديه انجمن‏هاى اسلامى دانشجويان ايرانى‏در هند

اساس اين گرفتارى هائى كه بشر به آن مبتلاست، حب نفس است

بسم الله الرحمن الرحيم‏

من هم متقابلاً به آقايان تبريك اين عيد سعيد را عرض مى‏كنم و اميدوارم كه خداوند اين اعياد را بر مسلمين و بر ملت شريف ايران مبارك فرمايد و مستضعفان جهان را بر مستكبران غلبه دهد كه آن روز عيد بزرگ مباركى خواهد بود و اميدوارم كه حاصل بشود يك همچو روزى. من عرض مى‏كنم كه اساس اين گرفتارى هائى كه بشر به آن مبتلا هست، از زمان آدم صفى الله تا امروز و از امروز تا روز حشر، آنكه بشر به آن مبتلا هست و اساس تمام فسادها و جنگ‏ها و ظلم‏ها و تعدى‏ها و تجاوزها بر آن محور است، اساسش حب نفس است كه شعبه‏هائى از اين حب نفس و مظاهرى دارد كه اگر ملاحظه بفرمائيد، اين مظاهر كه پايه‏اش حب نفس است، بشر را به تباهى كشيده و مى‏كشد و انبيا هم براى اصلاح اين امر آمده‏اند و مع الاسف آنطورى كه آنها مى‏خواستند، موفق نشده‏اند و گمان ندارم كه هيچ كس موفق بشود. يك شعبه از اين و يك مظهرى از اين حب نفس، حب رياست است، حب جاه است، حب غلبه است. از اول عالم تا حالا از اين قدرت‏هاى جابر هر چه به مردم رسيده است،از اين حب اشتهار، رياست، حب قدرت و از اينها بوده است كه اساسش همان حب نفس است، الان هم كه ما در يك وضعى باقى هستيم در دنيا كه همه مى‏دانيد دنيا الان چه خبر است و بر بلاد مسلمان‏ها چه مى‏گذرد و بر كشورهاى مظلوم چه ظلم‏ها واقع مى‏شود، اساس همه اينها همان حب مسند و رياست است. حب قدرت است كه آمريكا را وادار مى‏كند كه اين جنايت‏هايى كه در طول تاريخ بيسابقه است، انجام بدهد و حب سلطه و رياست است كه شوروى را برمى‏انگيزد كه اينطور با مردم دنيا و مظلومين دنيا رفتار كند و حب نفس است كه كشورهاى اسلامى، سران كشورهاى اسلامى در مقابل جناياتى كه از اين قدرت‏ها واقع مى‏شود و از وابستگان آنها واقع مى‏شود، بى تفاوتند. اگر چنانچه اين حب نفس در اين سران كشورهاى اسلامى نبود و اين حب جاه و قدرت نبود، با اين فجايع كه واقع شده است، با اين ظلم كه واقع شده است بر ايران و بدتر از او بر لبنان، نمى‏نشستند و تماشا كنند. همه ترس از اين دارند كه اين قدرت تخيلى كه بايد بگويم كه هيچ ارزش ندارد، ازشان گرفته بشود، از اين جهت آنطور خاضع شدند در مقابل امريكا و بدتر از او و فجيع تر از او در مقابل اسرائيل كه الان همه جست و

صحيفه نور ج 16 صفحه 273

خيزهائى كه در اين، اكثر اين كشورهاى اسلامى مى‏شود، براى اين است كه اسرائيل را به رسميت بشناسند و آن قرار كمپ ديويد را تحكيمش ببخشند. اگر حب اين چند روز رياست، اين چند روز سلطه نبود، هر انسانى ادراك اين معنا را مى‏كند كه مثل اسرائيل بر بلاد مسلمين اينطور رفتار كند و اينطور جسورانه در مقابل همه، همه را تحقير كند. ننگى بر چهره اين كشورهاى اسلامى نقش بست كه هيچ چيز اين ننگ را نمى‏تواند بزدايد، مگر اينكه توجه بكنند، مگر اينكه منقلب بشوند، متحول بشوند. و ننگى كه بر همه اين كشورهاست اين است كه با علم به اينكه دارند خلاف مى‏كنند، به صدام كمك مى‏كنند كه صدام، اسلامى كه در ايران دارد پاى مى‏گيرد انشاءالله، اين آدم، اين را زايل كند و همه كوشش شان بر اين معناست. بعضى تصريح مى‏كنند و بعضى هم خلافش را مى‏گويند و دروغ مى‏گويند. اگر اين حب جاه نبود كه ارث شيطان است و از اول شيطان براى همين خصيصه‏اى كه داشت، مطرود شد و چون خودش را از آدم بالاتر مى‏دانست و خودش را نار مى‏دانست و آدم را طين و آن نورانيت آدم را ادراك نكرده بود، موجب اين شد كه مطرود شد و قسم خورد كه همه را مطرود كند، يعنى همه بشر را و الان دارد او موفق مى‏شود در مقابل همه انبيا. اين حمله‏اى كه صدام به ايران كرد، خوب، همه مى‏دانيد كه براى اين بود كه سردار قادسيه بشود و آن مسائل و اين حمله‏اى كه اسرائيل بر لبنان در مقابل چشم همه مسلمانان منطقه و دولت‏هاى منطقه كرد، همه مى‏دانيد كه براى قدرت طلبى و جاه طلبى و آمريكا هم همين و همه قدرت‏ها هم همين و اين ممكن است كه در شما هم پيدا بشود، در ما هم پيدا بشود. شيطان فقط نمى‏رود سراغ صدام و امريكا و شوروى، او همه جا هست و مظاهر شيطان كه نفس اماره خود ما هست، پيش همه هست. اگر چنانچه يك وقت ديديد كه حب اين را داريد كه به مردم زور بگوئيد، حب اين را داريد كه مردم پيش شما خاضع باشند، بدانيد كه از آن حظ شيطانى پيشتان هست و اين حظ شيطانى است كه پيش قدرتمندها هست و قدرتمندها را آنطور جسور مى‏كند و همين حظ شيطانى پيش آنهايى كه خاضع در مقابل اين قدرتمندان مى‏شوند، با اينكه امكانات اينكه در جلوى آنها بايستند دارند، اين همان حظ شيطانى است، همان است كه شيطان را با آدم درگير كرد و مطرود شد و حرف خدا نشنيد و امر خدا را نشنيد و اين را نفهميد كه اطاعت امر خدا قضيه سجده بر آدم نيست، سجده بر خداست. مع الاسف در بين اين دولت‏هاى اسلامى به اصطلاح و سران اين دولت‏هاى اسلامى به اين امر مبتلا هستند. اگر چنانچه اين قدم را برداشته بودند كه حب اين رياست را كم كرده بودند يا موفق مى‏شدند زايل مى‏كردند، ممكن نبود كه بدون تفاوت بنشينند و اينطور بار ذلت بكشند.

يك وقت امريكا بر مردم غلبه مى‏كند و شوروى غلبه مى‏كند، يك وقت اسرائيل غلبه مى‏كند، اسرائيل امروز فرمانفرماى اين بلاد اسلامى دارد مى‏شود و اگر اين بى تفاوتى و اين كمك و اين طفره زدن براى اينكه بشناسند اسرائيل را به رسميت، اگر اين به نتيجه برسد، او فرمانفرماى همه شان خواهد شد و همين طور كه حالا تحقيرشان كرد و ذليلشان كرد در مقابل خودش به امر امريكا، به طرح امريكا، اين مطلب توسعه پيدا مى‏كند و در همه جا ريشه مى‏دواند. مكرر اين مساله ذكر شده است كه اسرائيل قناعت نمى‏كند به آنجائى كه هست، قدم قدم پيش مى‏رود و هر قدمى كه رفت، هى مى‏گويد ما

صحيفه نور ج 16 صفحه 274

كارى نداريم، ما همين هست، فردا قدم بالاترى بردارد. امروز لبنان است، فردا خداى نخواسته سوريه، پس فردا عراق است و همين طور.

و مع الاسف اين دولت‏ها به جاى اينكه در مقابل اين آدم و اين غير انسان قيام كنند، نهضت كنند، اتفاق حاصل كنند براى جلوگيرى، يك انكار هم نكردند، الان هم جست و خيز مى‏كنند براى اينكه تثبيت كنند مقام او را و اين يك ننگى است كه در كشورهاى اسلامى بر چهره همه است، بر سران، بيواسطه و بر مردم كشورها هم كه سران را اينطور به جاى خودشان گذاشتند كه هر كارى مى‏خواهند بكنند و هر ذلتى مى‏خواهند براى اسلام و مسلمين تهيه كنند و جلو اينها را نگرفتند، بر آنها مع الواسطه. ما اين مصيبت‏ها را به كجا بايد ببريم؟ ما را مبتلا كردند به جنگ عراق، توطئه ديدند كه ما برويم سراغ اسرائيل تا عراق تقويت بشود، آنوقت عراق و اسرائيل بيايند سراغ ما. ما اين توطئه را فهميديم و آقايانى كه متوجه امورند، توجه كردند و گفتند راه ما اين است كه از اين راه برويم، اگر از آن راه ما رفته بوديم، امروز عراق وضعش با ما غير از اين بود و اسرائيل هم به دنبال او با ما طور ديگرى بود.

ملت ايران همانطورى كه تاكنون عمل كرده است و پيروزى سياسى اخير را كه پيدا كرده است، اين يك امر خيلى چشمگيرى است. صدام با تمام قوا كوشش كرد به اينكه سران كشورهاى غير متعهد را در بغداد جمع كند و اين جمهورى اسلامى و اين قدرت اسلامى در اين گوشه دنيا باعث شد كه سران كشورها توجه كنند و دست رد به سينه صدام بزنند، بعد هم با كمال وقاحت مى‏گويد من براى اينكه وحدت اسلامى محفوظ باشد، از او گذشتم، پس خوب است وزراى خارجه بيايند اينجا، آنهم هر چه توانست اين ور، آن ور زد و به دريوزگى فرستاد افراد را به همه جا، منتهى به اين شد كه حالا باز اعلام كرده است كه نه، ما براى وحدت مسلمين از اين مطلب هم گذشتيم. و من عقيده‏ام اين است كه ايشان براى وحدت مسلمين به جهنم برود.

آنهائى كه اساس اختلاف بين مسلمين را درست مى‏كنند، خوب يكيش هم از آن افراد، همين صدام است كه اساس اختلاف است. دولت ايران با هيچ دولتى هيچ وقت جنگ نداشت و مخالفت نداشت، الا با آنهائى كه برضدشان مى‏خواهند كارى بكنند. اين هجوم ابلهانه صدام به ايران اسباب اين شد كه دولت‏هاى منطقه بسيارشان باايران يعنى با اسلام به مخالفت برخيزند. آنها هم كم‏كم خواهند فهميد كه صرفه اين نيست كه با يك همچو ملتى كه همه چيزش را در راه اسلام دارد فدا مى‏كند، مخالفت كنند، آنها هم خواهند توجه پيدا كرد، لكن ما هم بايد به مسائل يعنى به آن شيطنت‏هائى كه نفس اماره انسان مى‏كند، توجه كنيم، آن ريزه‏كارى هائى كه در انسان ايجاد مى‏كند. چه بسا يك نفر آدم زاهد متقى در طول عمرش به زهد و تقوا و اينها باشد معروف باشد و شيطان يك گوشه‏اى از دل او را ربوده باشد كه همه اين اعمال و اين زهد و تقوا، همه و همه فاسد بشوند و چه بسا باشد كه شما آقايانى كه در مجلس تشريف داريد و اميدوارم كه موفق باشيد، با همه كوششى كه مى‏كنيد براى اسلام، لكن آن حظ شيطانى از پيش شما نرفته باشد.

صحيفه نور ج 16 صفحه 275

ايمان است كه شما را وادار مى‏كند برويد و براى اسلام فداكارى كنيد

بايد خودتان مراقبت خودتان را بكنيد و وادار كنيد كسانى از شما مراقبت كنند و چه بسا باشد كه اين سپاه پاسداران و اين سران فرماندهان سپاه پاسداران با همه جديتى كه مى‏كنند براى اينكه به اسلام خدمت بكنند، در باطن قلبشان غير خودآگاه از اين خصيصه‏هاى شيطانى باشد كه يك وقت ببينند كه كارهائى كه كرده‏اند، دست شيطان در آن بوده است. بايد هميشه انسان مراقب خودش باشد. مى‏خواهد نماز بخواند، مراقبت كند از نمازش كه مبادا دست او در اين كار باشد، دست نفس اماره در كار باشد. بخواهد پاسدارى بكند، متوجه باشد كه مبادا دست او در كار باشد و او را به كارى وادار كند كه خودش تباه بشود و جمهورى اسلامى را هم چهره‏اش را يك طور ديگر نمايش بدهد. شماهائى كه دست اندر كار هستيد در اين جمهورى اسلامى، چه آن آقايان سفرا و كاردارهائى كه در خارج مى‏روند و خارج بيشتر توقع هست و چه شما سپاه پاسداران و ساير قواى نظامى و انتظامى كه در داخل خدمت مى‏كنيد و چه وكلاى محترم كه در مجلس خدمت مى‏كنند و چه همه، قوه قضائيه، قوه اجرائيه، همه بايد از خودشان مراقبت كنند.

بدانند آن كه آنها را به اين قدرت رسانده است كه قدرت‏هاى بزرگ دنيا حساب براى آنها باز كرده‏اند و همين مخالفت هائى كه هر روز مى‏كنند و توطئه‏هائى كه هر روز اين قدرت‏هاى بزرگ مى‏كنند، دليل بر قدرتمندى شماست. اگر شما قدرتمند نبوديد كه آنها با شما مقابله كردند، چون مى‏بينند كه يك قدرتى اينجا هست، شما بايد بدانيد كه اين قدرت، قدرت بازوى شما و من و ساير افراد نيست، اين يك قدرت الهى است، يك قدرت اسلامى است، يك قدرت ايمان است كه اين كار را انجام داده. ايمان است كه شما را وادار مى‏كند برويد و براى اسلام فداكارى كنيد و ايمان است كه در جبهه‏ها اين عزيزان ما در جنگ تا حد شهادت حاضر هستند و تا اين ايمان را حفظ كرديد و تا اين تعهد به اسلام را حفظ كرديد، هرگز نخواهيد آسيب ديد.

و بايد ما توجه كنيم به اينكه ما امروز در حال جنگ هستيم، هم جنگ سياسى و هم جنگ نظامى. الان ما با تمام اين قدرت هائى كه در جهان هست و آنهائى كه تبع قدرت‏بزرگ هستند، در حال جنگيم، يعنى آنها به ما حمله مى‏كنند و ما در حال دفاعيم. باز ما آنوقت نرسيده است كه بگوئيم خير، ما خودمان هستيم و مستقليم و همه چيزها تمام شده. خير، الان جبهه‏ها محتاج به افراد دارد، در جبهه‏ها بايد افراد بروند، اين يك واجب شرعى الهى است منتها واجب كفائى، به همه واجب است، مگر اينكه به اندازه كفايت حاصل شده باشد. هر كه مى‏تواند، قدرت دارد، بر او واجب است و اگر چنانچه به اندازه كفايت، به طورى كه سران نظامى، از سران پاسداران و سران ارتش و اينها گفتند ديگر احتياج نيست، آنوقت از همه ساقط مى‏شود. ما بايد اين مطلب را درست توجه به آن داشته باشيم كه ما در حال جنگيم و در حال دفاع و اگر خداى نخواسته سستى بكنيم، يك مثل اسرائيلى خداى نخواسته به ما حمله مى‏كند و ما اگر سستى كنيم، بر ما چيره مى‏شود. ما از حالا بايد جلويش را بگيريم. ما تا هر حدى كه رفتيم، همه دفاع بوده، الان هم دفاع مى‏كنيم، الان هم در عين حالى كه صدام ادعا

صحيفه نور ج 16 صفحه 276

مى‏كند كه ما شهرهاى ايران را به آن كارى نداريم، الان هم آبادان ما و بعضى ديگر از بلاد ما، هر روز آبادان تقريباً هر روز تقريباً بمباران مى‏شود، يعنى از خارج توپ مى‏اندازند و اينجا را تباه مى‏كنند، مردم را شهيد مى‏كنند و ما بايد دفاع كنيم از اين مسلمان‏ها و بايد دفاع كنيم از اين كشور اسلامى . دفاع ما تا هر جائى كه بايد دفاع كرد، پيشروى بايد كرد و اين بسته به همت جوان‏هاى برومند متعهد جندالله است كه نقيصه‏ها را پر كنند و بروند و انشاءالله به زودى كار را تمام كنند، تا بعد برويم دنبال آن دشمن بزرگتر، خبيث تر. اگر از صدام كسى هم خبيث‏تر باشد، آن بگين و امثال اينها.

حفظ ثغور اسلام جزء فرايضى است كه هيچ فريضه‏اى بالاتر از آن نيست

ما در بين راه هستيم آقايان. انقلاب ما در بين راه است و ما بايد او را دريابيم، همه بايد اين فكر را بكنند، آقايان نمايندگان محترم مردم هم بايد اين فكر را بكنند، ما بين راه هستيم، اگر اينجا احتياج باشد به نمايندگانى كه بروند در جبهه‏ها و مردم را نصيحت بكنند، آنوقت تصور اين را بكنند كه آيا يك سفر مستحبى حج بايد بروند يا يك سفر تقريباً واجب به طرف جبهه‏ها و نصيحت آنها و دلدارى به آنها. الان چند روز است كه به من مكرر گفته شده است كه دارد مملكت براى اين توجهى كه دارند به سفر حج، فلج مى‏شود، وكلاى مجلس مى‏خواهند همه مشرف شوند، 140 نفر يا بيشتر مشرف بشوند، البته عذر دارند، مى‏گويند آقاى هاشمى فرمودند كه اين تعطيلى آنهاست، لكن ما اين فكر را بكنيم كه ما امروز تعطيل داريم؟ ما امروز مى‏توانيم در اين وضعى كه كشور ما دارد، استفاده از تعطيل بكنيم؟ و شوراى قضائى هم مى‏گويند بسياريشان مى‏روند، شوراى نگهبان هم، خوب، ايشان هم مى‏روند و از ساير قشرها هم همين طور. اگر واجب باشد مكه، خوب، هيچ كس جلويش را نمى‏تواند بگيرد، بايد هم بروند، اگر حج فريضه باشد، مگر اينكه يك فريضه بالاتر از آن حفظ ثغور اسلام كه همه فرايض را كنار مى‏گذارند. اين را من عرض كردم، باز هم به بعضى از آقايان كه اينجا تشريف داشتند كه با اينكه قتل نفس مومن از همه گناهان كبيره شايد بعد از شرك بالله بالاتر باشد، قتل نفس مومن بيگناه، لكن اسلام، همين اسلامى كه اينقدر راجع به مومنين سفارش فرموده است و تحذير از قتل نفس مومن كرده، از احكام جهادش اين است كه اگر يك دسته‏ء از همين مومنين، از همين مسلمين، از همين فقها، از همين عرض بكنم دانشمندان از كفار جلو قرار دادند و سپر قرار دادند براى خودشان كه بيايند، امر فرموده است كه همه را بكشيد، اينها با آنها، اينها همه شهيدند و به بهشت مى‏روند آنها هم جهنم، براى اينكه حفظ ثغور اسلام است، حفظ نظام اسلام است، حفظ ثغور اسلام است. حفظ ثغور اسلام جزء فرايضى است كه هيچ فريضه‏اى بالاتر از آن نيست، حفظ اسلام است. آقايان توجه كنند، خودشان همه دانشمند هستند، همه توجه به مسائل دارند كه البته بعضى مسائل ديگر هست من نمى‏خواهم بگويم كه موجب نگرانى است، ولى خودتان توجه بكنيد كه آيا با اين وضعى كه كشور ما دارد، اينطور كوچ كردن به جوار بيت الله با آنهمه ثواب‏هائى كه دارد، بر غير اشخاصى كه واجب عينى است، آيا الان صلاح مى‏دانند آقايان كه اين مملكت را به حال تعطيل درآورند؟ و خداى نخواسته يك

صحيفه نور ج 16 صفحه 277

وقت يك صدمه‏اى وارد بشود به كشورتان علاوه بر يك نگرانى‏هاى ديگرى كه هست. در هر صورت توجه به اين بكنيد كه انگيزه‏اى كه در قلب شما براى رفتن حج هست، چه هست، اين است كه به ثواب عالى برسيد، آنوقت ببينيد ثواب اينكه به حج برويد يا ثواب اينكه براى مسلمين خدمت بكنيد، كدام بيشتر است؟ براى حدود و ثغور اسلام خدمت بكنيد، كدام بيشتر است؟ تحصيل علم از امورى است كه واجب كفائى است و از امور مهم است، لكن اگر ما يك وقت احتياج داشتيم به اينكه علما و افراد مستعد الان تحصيل علم را كنار بگذارند و بروند در جبهه‏ها و دلدارى بدهند به اينها، هدايت كنند اينها را يا بروند به شهرهاى دور افتاده و هدايت كنند آنها را، اين مستحب بسيار بزرگ را بايد كنار بگذارند، بروند آن كار را انجام بدهند، براى اينكه آن واجب است. انجام بدهند، بعد كه آرامش حاصل شد برگردند آقايان تحصيل بكنند، چنانچه همه متصديان روحانى كه هستند الان از باب اينكه مى‏بينند كه نمى‏تواند و نخواهد توانست كسان ديگر اداره اين كشور را آنطورى كه اسلام مى‏خواهد بكند و ما تجربه كرديم كه نشد، اين آقايان با اينكه شغلشان اين نيست و حالا من عرض مى‏كنم كه بناى روحانيون بر اين نيست كه حكومت را بگيرند. حكومت چيست؟ اما بناى روحانيون بر اين نيست كه اسلام را حفظ كنند؟ ما گمان مى‏كرديم كه در بين روشنفكران ما به اصطلاح، خوب، اشخاصى پيدا مى‏شوند كه متعهدند و حفظ مى‏كنند اين را. اگر حالا هم پيدا شد يك همچو اشخاصى، يك همچو جمعيت هائى، آقايان پست‏هاى مهمتر دارند، مى‏روند سراغ كارشان، آقاى هاشمى هم مى‏روند، آقاى خامنه‏اى هم مى‏روند و همه كسانى كه متصدى هستند. اما، ما چه بكنيم امروز وضع ما، وضع ايران، وضع گرفتارى‏هاى داخل و خارج به جورى است كه بدون اينها نمى‏شود اداره كرد اين مملكت را، يا مى‏كشانندش به طرف آمريكا و كمونيسم يا مى‏كشانندش به طرف امريكا و سرمايه‏دارى ياكشانندش طرف كمونيسم و آن بساط و ما لازم است برايمان حفظ كنيم.

ننشينيد كنار و هى نق بزنيد و مردم را مايوس كنيد

خوب، ما جواب خدا را چه بدهيم؟ جواب اين شهدائى كه براى اسلام جنگ كرده‏اند چه بدهيم؟ و آن اشخاصى كه الان هم كارشكنى مى‏كنند، واقعاً چه جوابى فكر كرده‏اند؟ آنهائى كه اعتقادى به اين مسائل ندارند، خوب راحتند، مى‏گويند كه چيزى، خبرى نيست لاخبر جاء ولا وحى نزل آنها حالا راحت است وضعشان. آنهائى كه اسلامى فكر مى‏كنند، مسلمان هستند، اينها مقايسه نمى‏كنند.

بين اين جمهورى كه ما الان در اسلام داريم، در ايران داريم، با آن حكومتى كه سابق بود، با آن وضعى كه سابق بود؟ اينها فكر نمى‏كنند كه اين كشور ولو تا حالا نتوانسته صددرصد مسائل را اسلامى بكند، نه اينكه نخواسته، نتوانسته، لكن آنقدرى كه به طرف اسلام رفته است، در طول تاريخ شما يك حكومتى را پيدا نمى‏كنيد كه اينطور باشد كه اينطور طرف اسلام جهش كرده باشد. شما وقتى ملاحظه بكنيد صدر اسلام را، آيات شريفه‏اى كه وارد شده، رواياتى كه وارد شده، راجع به اين تساهلى

صحيفه نور ج 16 صفحه 278

كه در جنگ مى‏كردند آنها، آن خون جگرى كه حضرت اميرالمومنين سلام الله عليه مى‏كرد كه هى شما مى‏گوئيد جنگ، مى‏گوئيد حالا تابستان است، بگذاريد زمستان، زمستان مى‏گوئيد تابستان است. شما ببينيد امروز اين سپاه پاسداران، اين ارتش، اين نظامى ها، اين بسيج، اين ملت در آن هواى گرم 60، 70 درجه خوزستان و در آن بيابان‏ها كه انسان اگر برود خفه مى‏شود، اين جوان‏هاى عزيز ما به مدد الهى در آنجا دارند زحمت مى‏كشند، آخ هم نمى‏گويند، يك كدام شكايت نمى‏كنند. من تاكنون كه اينجا نشسته‏ام، يكى كه شكايت بكند از اينكه مادر جنگ مثلاً نرويم، چطور شد، من نديده‏ام همچو چيزى، لكن هر روز مى‏آيند با چهره گشاده، هر روز مى‏آيند و تقاضا مى‏كنند كه ما برويم شهيد بشويم. خوب، يك همچو تحولى كه حاصل شده است در يك كشورى، اين آقايانى كه آن كنار نشسته‏اند و اشكالتراشى مى‏كنند، مثلاً در يك دهى يك آدمى در آن ده يك كارى كرده، پس وا اسلاما، فكر اين نمى‏كنند كه خوب، در يك كشورى كه انقلاب شده است و الان در حال انقلاب است، يك آدمى هم در يك گوشه‏اى از اين كشور يك كارى مى‏كند. مگر شما حالا با زمان پيغمبر مى‏خواهيد خيلى شما جلو باشيد؟ زمان پيغمبر هم همين مسائل بوده، همين مطالب بوده كه يك حكومت، حضرت امير يك حكومتى كه مى‏فرستاد، گاهى خرابكارى مى‏كرد، عزلش مى‏كرد و مى‏خواست او را. مگر مى‏شود يكدفعه همه جا، يكدفعه ما صبح كنيم كه همه جا بهشت برين شده است؟ ما بايد ببينيم، اين آقايان بايد ببينند كه اينها دارند رو به اسلام مى‏روند يا خير، دارند رو به خلاف اسلام مى‏روند. انصاف داشته باشند اينهائى كه نشسته‏اند هيچ كارى براى اين جمهورى اسلامى از اولش تا حالا نكرده‏اند، كارشكنى كردند، كار نكردند، آن روشنفكرش آنطورى و آن مرتجع به اصطلاح شما آنجورى، همه، خوب بعضى از اينها را كه ما مى‏دانيم يك قدم براى اين نهضت برنداشتند، مخالفت هم با آن داشته‏اند، نصيحت هم ما را مى‏كردند كه آقا ول كنيد، نمى‏شود، بگذاريد اين شاه باشد، خوب، بهتر از ديگران است. خوب، يك همچو وضعى الان پيش آمده است كه شما مى‏بينيد در ايران الان اينقدر مراكز فساد از بين رفته است، اينها را حساب نمى‏كنند، اينقدر شراب فروشى‏هايى كه مثل آب توى مردم جريان داشت از بين رفته، يكى نمى‏تواند الان هم بيايد يك همچو كارى بكند. اينهمه چيزهائى كه در دولت‏ها بوده و در مجلس بوده و هر كه مجلس را در آنوقت ديده مى‏داند چه خبر بود، حالا مى‏بيند كه اينطور است، خوب، شما نبايد اين را قدردانى و تشكر كنيد از خداى تبارك و تعالى كه همچو عنايتى كرده‏اند؟ همراهى كنيد، مى‏توانيد بيائيد قضاوت كنيد، خوب، بيائيد قضاوت كنيد، مى‏توانيد بيائيد يك استانى را استاندارى كنيد، بيائيد بكنيد، ننشينيد كنار و هى نق بزنيد و مردم را مايوس كنيد، با اينكه نمى‏شوند اينها مايوس. آن اشخاصى كه در خارج رفتند و فرار كردند و حالا هى اعلاميه پخش مى‏كنند و خودشان هم با خودشان در جنگ هستند و اينها، آنها از يك طرف يك جورى صدمه به اينجا مى‏زنند، اين آدم ماب هم كه در بازار است يا در مدرسه است يا در كجا هست، اين هم يك جور ديگر صدمه مى‏زند.

در محضر خدا ما نبايد يك كارى بكنيم كه برخلاف چيز خدا باشد برخلاف حكم خدا

صحيفه نور ج 16 صفحه 279

باشد. ما يك جمهورى الان به دستمان آمده، اين هم با جديت ماها نبوده، خدا يك همچو كارى كرد. آن كه مقلب قلوب است، خداست. كى مى‏تواند سرتاسر كشور را، از آن بچه كوچولوهائى كه زبان تازه درآورده‏اند تا آن پيرمردهائى كه روى تختخواب خوابيده‏اند، اينها را يكدل و يكجهت براى اسلام بسيج كند؟ كدام وقت شما ديده بوديد كه برادرهاى اهل سنت و برادرهاى اهل تشيع با هم مجتمع بشوند و در يك مقصد راه بروند؟ اگر بگذارند اين فاسدها، اگر بگذارند كه اين دو تا برادر، اين دو قشر بزرگ اسلامى با هم پيوند كنند و در مقابل ديگران بايستند. و بالاخره ما بايد هميشه توجه به خدا داشته باشيم و بدانيم كه يك روزى همه ما در محضر خدا مى‏رويم و همه ما مسوول هستيم، اين را بايد احساس بكنيم، وقتى اين احساس شد، اداره خوب مى‏شود، مجلس خوب مى‏شود، الحمدلله خوب هم هستند اينها، خوبتر مى‏شود، سپاه خوب مى‏شود، ارتش خوب مى‏شود، شهربانى خوب مى‏شود، شهردارى، همه چيزها خوب مى‏شود و همه امور انشاءالله اميدوارم كه با تعهد اين ملت عزيز بر وفق اسلام انشاءالله به پيش برود و خداوند همه ما و شما را موفق كند كه خدمتگزار اسلام، خدمتگزار اين مستمندان و اينهايى كه در طول تاريخ شاهنشاهى توسرى خورده‏اند و محروم بوده‏اند، نگذارند اينها به محروميت باقى باشند. دولت توجه به اين معنا داشته باشد كه در اين جاهاى دور افتاده توجه زيادتر بكنند و اينها را يك قدرى به آنها رسيدگى بكنند و خداوند همه شما را موفق و ما را هم انشاءالله از خدمتگزاران شما حساب كند.

والسلام عليكم‏


صحيفه نور - جلد 16 - متن

previos page menu page

صحيفه نور ج 16 صفحه 280

تاريخ‏14/6/61

بيانات امام خمينى در جمع اعضاى هيأت‏هاى بازسازى نيروى انسانى وزارتخانه‏ها و مؤسسات دولتى و شركتهاى وابسته و خانواده‏هاى شهداى پاسداران كميته‏هاى انقلاب اسلامى خوزستان‏

همانطورى كه بازسازى، يك مسأله مهم حياتى بود در اول انقلاب، الان هم بايد تعقيب شود

بسم الله الرحمن الرحيم

انشاءالله تعالى آقايان حاضر، موفق به خدمتى كه مشغول هستند باشند. البته مسأله پاكسازى و بازسازى وزارتخانه ها و ادارات يك امر ضرورى بوده است، براى اينكه در رژيم سابق، اشخاص بسيارى در اين وزارتخانه‏ها، در اين ادارات بودند كه آنها لياقت اين مسائل را نداشتند و شايد بسيارى از آنها ضد انقلاب بودند و پس از پيروزى انقلاب ضرورى بود كه يك همچو هيأت‏هائى باشند و شناسائى كنند اشخاصى كه مفسد هستند، اشخاصى كه مضر هستند به جمهورى اسلامى، اشخاصى كه مى‏خواهند نارضايتى در بين مردم ايجاد كنند، آنها را بايد پاكسازى مى كردند، لكن نكته‏اى كه من بايد عرض كنم به آقايان و اين امرى است كه بر عموم افرادى كه در اين كشور مشغول خدمت هستند، براى آنها هم هست اين است كه اصل اين مسائل، هم ضرورى است كه بايد باشد و هم با نبودنش فاجعه درست مى‏شود، لكن در كيفيت اين امر و مواردى كه بايد اين كار بشود و افرادى كه بايد اينطور كارها را انجام بدهند، در آنها بايد خيلى دقت بشود

اول راجع به افرادى كه انتخاب مى‏شوند براى اين پاكسازى‏ها، بازسازى‏ها يا در انجمن‏هاى اسلامى كه تشكيل شده است، در همه جا هست و خدمت هم زياد مى كنند، اول امر و مهمتر از همه اين است كه افرادى كه انتخاب مى‏كنند، سوابقشان را، كارهائى كه در آن رژيم متصدى بودند و كارهائى كه بعد از شكست رژيم انجام دادند، اينها بايد بررسى بشود شما مى‏دانيد كه امروز در هر جائى كه يك خدمتگزارى است، يك عده‏اى بخواهند خدمت كنند، اشخاص مفسد، منافق و منحرف با حيله‏هائى خودشان را وارد مى‏كنند چه بسا آنهائى كه وارد مى‏شوند و مى‏خواهند كه بر خلاف آن چيزى كه اسلام اقتضا مى‏كند، عمل بكنند و مردم را ناراضى كنند، چه بسا از اشخاص سالم ديگر بسيار خودشان را جنداللهى و طرفدار جمهورى اسلامى معرفى كنند

امروز به مجرد اينكه يكى بخواهد خودش را مسلم و پايدار به احكام اسلام و مؤمن به نهضت حساب كند، خوب، ما بايد از او قبول كنيم، لكن نبايد در امورى كه مربوط به اينطور مسائل است،

صحيفه نور ج 16 صفحه 281

وارد بشود، مگر اينكه آن اشخاص مورد اطمينان دولت، مورد اطمينان قوه قضائى و ساير ارگان هائى كه هستند، آن اشخاص مورد اطمينان را براى اينكه شناسائى بشوند از افراد، آن اشخاصى باشند كه بالاخره، شناسائى اشخاصى كه مى‏خواهند در اين امور وارد بشوند و طرفين قضيه‏اش بسيار خطرناك است، ممكن است كسانى وارد بشوند و افراد غير صالح را حفظ كنند، افراد صالح را كنار بگذارند و يا از خارج، افرادى كه مربوط به اين دستجات مختلف است، وارد بكنند، اين بدون شناسائى نمى‏شود باشد همين طور شما بخواهيد كه اسم نويسى كنيد، هر كس مى‏خواهد بيايد در اين بازسازى وارد بشود، اين يك فاجعه ايجاد مى‏كند گاهى پس از چيزهائى كه مسلماً بايد مورد نظر آقايان باشد و بايد به آن دقت بشود، يعنى سوابق اشخاص در رژيم سابق و خانواده اين چه جور هستند، دوستانى كه او داشته است چه جور بودند و بعد از انقلاب چه جور رفتار كردند، چه وضعى داشتند، اينها بايد بررسى بشود و محتاج به اين است كه افراد مطمئنى كه صد در صد مورد اطمينان دولت هست، يا مورد اطمينان فرض كنيد مجلس است، يا مورد اطمينان قوه قضايى و شوراى دفاع هست، اين افراد مورد اطمينان براى شناسايى اينها باشد چه بسا اگر يك نفر در بين آنها كه مى‏خواهند اين هيأت‏ها را شناسائى كنند، منحرف باشد، شما يك وقت توجه بكنيد كه در بين اين افرادى كه تعيين شده است، بسياريشان افراد فاسد بودند و ضد انقلاب بودند بنابراين، يك مساله مهم حياتى است براى كشور، همانطورى كه بازسازى يك مساله مهم حياتى بود در اول انقلاب و الان هم بايد تعقيب بشود، همين طور كيفيت بازسازى، افرادى كه مى‏خواهند وارد بشوند در اين امر، بايد افراد صالح باشند و مطمئن به اين زودى نشويد كه ما عده‏اى هستيم كه همه‏مان حزب اللهى هستيم، ممكن است كه در بين شما عده‏اى باشند كه به اسم حزب الله وارد بشوند و به اسم حزب الله كارهاى شما را فلج كنند، كارشكنى كنند و شما بعد از دو سال ديگر متوجه بشويد مطالب را

بنابراين، يكى از امور مهم، مساله شناسايى افرادى است كه مى‏خواهند اين هيأت ها را تشكيل بدهند و اين را نبايد در آن مسامحه به هيچ وجه كرد

آنوقت راجع به كيفيت عملى كه انجام مى‏دهند، اين از حيث افراط و تفريط، بايد انسان اجتناب كند و از آن و هركس كه در آن رژيم وارد بوده، ما بگوئيم كه اينها همه‏شان فساد بودند، در بين اين افراد، افرادى بودند كه در آنوقت خون جگر مى‏خوردند لكن الزام داشتند به بعضى كارها، البته اگر جناياتى از آنها صادر شده باشد، آنوفت آن مسأله ديگرى است، اما مجرد اينكه اين آدم در آنوقت در وزارتخانه بوده، در اداره بوده يا فرض كنيد در آن حزب فاسد رستاخيز بودند، مجرد اين را نبايد شما ميزان قرار بدهيد

در آنوقت شما خوب، بوديد و ملتفت هستيد، غالب شما توجه به اين مسائل دارند كه در آنوفت الزامى بود، آن مرد، آن مرد ناصالح، آن مرد فاسد اعلام كرد كه هر كس وارد نمى‏شود در اين حزب، برود از ايران خوب، در يك همچو محيطى ممكن است بسيارى افرادى كه با آن رژيم هم مخالف بودند، مى‏ديدند چاره ندارند الااينكه وارد بشوند و ممكن است كه در آنوقت يك افرادى در ادارات،

صحيفه نور ج 16 صفحه 282

در وزارتخانه‏ها وارد شدند براى يك تخفيف ظلم، شما گمان نكنيد هركس در آنوقت وارد شده، پس او ظالم است ممكن است يك افرادى وارده شده باشند براى اينكه ظلم‏هائى كه در اين ادارات، در اين وزارتخانه‏ها در آن رژيم داده مى‏شد، تا يك حدودى تخفيف به آن بدهند اينها يك امورى است كه اگر خداى نخواسته شما يك بيگناهى يا يك آدم خدمتگزارى كه در آن رژيم هم ميخواسته خدمت به اسلام بكند، خدمت به ايران بكند، شما يك وقت كنارش بگذاريد به مجرد اينكه وارد در حزب است يا وارد در وزارتخانه است، اين يك امرى است كه صحيح نيست و براى شما صالح نيست از آن طرف هم بايد افرادى كه مى‏بينيد كه در آن رژيم مشغول بودند به يك فسادكارى، خرابكارى، ظلم و تعدى و حالا از اينها باقى ماندند در اينجاها، آنها هم كه آن نحو هستند، آنها هم احتياط اين است كه بيرون بروند، ولو حالا خيلى هم خودشان را جندالله حساب مى‏كنند اگر در آن رژيم مشغول يك كارهاى فاسد بودند، مشغول ظلم و تعدى به مردم بودند، اين به اين زودى اصلاح نمى‏شود، اگر بين خودش و خدا هم اصلاح شد، لكن ما تكليفمان اين است كه اينها را در يك مواردى كه كار براى مردم دارند مى‏كنند، در آن موارد آنها را ابقا نكنيم پس ما بايد نه از آن طرف، هركس اظهار كرد كه من مثلاً آدم صالحى هستم، حزب الله هستم و چه، ابقا كرد، نه از اين طرف، هركس در رژيم سابق يك كارى انجام داده است، داخل در يك اداره‏اى بوده است، داخل در يك وزارتخانه‏اى بوده، شما بخواهيد پاكسازى كنيد، اين هم درست نيست يك امر مسلمانى، يك امر موافق با شرع كه افراد شناسائى بشوند، اگر چنانچه واقعاً الان دارند كارشكنى مى‏كنند، ناراضى در بين مردم درست مى‏كنند و امثال اينها، اينها را حتماً بايد معرفى كنيد و پاكسازى بشوند، يك اشخاصى كه خدمتگزارند، در رژيم سابق بودند، اما آنوقت هم اينطور نبود كه جنايتكار باشند و مشغول فساد باشند، آنها را نبايد ما كنار بگذاريم، بالاخره اين كشور محتاج به اداره است، محتاج به خدمتگزار است و بايد افرادى را كه كارشناس هستند، باشند در اين ادارات به مجرد اينكه يك احتمالى مى‏دهيد يا فرض كنيد كه در، همين كه آنوقت در رژيم سابق يك كارى كرده، آنوقت فرض كنيد كه در يك محضرى بوده است كه آنجا شاه هم در آن محضر بود، اين، مجرد اين، مجوز براى بيرون كردن نيست، اگر هم هيچ وقت با آنها نبوده لكن با عملشان موافق بوده، هيچ وقت با شاه يك جائى نبوده كه عكس بيندازد، اما با عمل موافق بوده، كارهاى آنها را اجرا مى‏كرده، ظلم‏هاى آنها را اجرا مى‏كرده، يك همچو آدمى هم نبايد الان در وزارتخانه‏ها و در جاهائى كه محل كار مردم است، محل مراجعات مردم است، آنجا هم نبايد باشد

خوب، شما كه سركشى مى‏كنيد در همه وزارتخانه‏ها و ادارات، توجه به اين معنا داشته باشيد كه با مردم اينها چه مى‏كنند يكى از امور مهمه اين است كه ما نبايد مثل سابق باشيم كه اگر يك بيچاره‏اى مى‏خواهد مراجعه كند به يك اداره‏اى، به يك رئيس اداره‏اى، آنقدر اشكال تراشى و آنقدر فساد باشد و بالاخره هم امروز برو، فردا بيا، فردا برو، پس فردا بيا، اينطور چيزها اگر افرادى در آنجا هست كه اينطور با مرد معامله مى‏كنند، شما بدانيد كه اينها مى‏خواهند ناراضى درست بكنند يك كسى آمده يك كارى دارد، كار جزئى هم هست، برو سر آن ميز، آن برو سر آن ميز، آن برو سر آن ميز، آن كارهائى

صحيفه نور ج 16 صفحه 283

كه سابق مى‏كردند، اگر شما در ادارات ديديد يك همچو چيزى هست، بايد به آنها تنبه بدهيد، ارشادشان كنيد كه اين كارها، كارهاى اسلامى نيست اگر تكرار كردند، آنها را هم بايد كنار بگذاريد

كار شما در حالى كه يك كار اسلامى مهمى است، مسؤوليت بسيار بزرگى هم دارد

در هر صورت، كار شما در عين حالى كه يك كار مهمى است، يك كار اسلامى مهمى است، يك خدمت بسيار بزرگ است، مسؤوليت بسيار بزرگى هم دارد از مسؤوليتش غافل نباشيد نبادا شما بخواهيد خدمت بكنيد، يك وقت خداى نخواسته خلاف آن بشود، بخواهيد عبادت بكنيد، يك وقت خداى نخواسته معصيت بشود بايد همه اين مسائل، نه همه شما، همه كسانى كه در كارهائى كه در اين جمهورى اسلامى هست، وارد مى‏شوند، همه اينها، اين را توجه كنند كه ما ميخواهيم براى اسلام خدمت كنيم، مى‏خواهيم همانطور كه اسلام مى‏خواهد، عمل كنيم اسلام هم نسبت به افراد، افراد پائينى كه نمى‏شود اصلاحشان كرد را كنار مى گذارد اشخاصى اگر هم يك كار خلافى يك وقتى كردند و بعد برگشتند و شما سوابق‏شان را ديديد، ديديد كه نه، اينها اشخاصى بودند كه در آنجا به واسطه الزام، به واسطه اجبار، به واسطه ترس، به واسطه اينطور امور، يك كارى كردند، به مجرد اين شما اخذ نكنيد و يك كسى را در جامعه، اين كار مهمى است كه كار بسيار با ارزش است، لكن مسؤوليت هم بسيار دارد و اين را بايد همه آقايان متوجه باشند و همين طور آنهائى كه در جاهائى كه آن انجمن‏هاى اسلامى است، آنها هم بايد اين توجه را داشته باشند كه در عين حالى كه انجمن‏هاى اسلامى خدمت كنند و خدمتشان هم ارزشمند است، در عين حال،پ مسئوليت‏شان هم زياد است چه بسا كه در بين انجمن‏هاى اسلامى هم يك فرد يا افرادى پيدا بشوند كه بخواهند انجمن اسلامى را بكشند به خلاف اسلام و فساد ايجاد كنند آنها هم بايد افرادشان را شناسائى كنند، ببينند كه اين آدمى كه به اسم انجمن اسلامى آمده آيا خودش تعهد به اسلام دارد، چه جور بوده وضعش، خانواده‏اش چه بوده، اينها يك مسائل مهمى است كه امروز ما به آن مبتلا هستيم و شما مى‏دانيد كه در بين اين چپ‏ها، در بين اين منحرفين، در بين اين منافقين، افرادى هستند كه با طراحى وارد مى‏شوند و در همه جا سر مى‏كشند و وارد مى‏شوند و يك وقت خداى نخواسته غائله ايجاد مى‏كنند، اينها يك مسائلى است كه بايد خود آقايان توجه داشته باشند

منافقين و آن اشخاصى كه در خارج با هم جمع شده‏اند، همه موافق اين هستند كه اسلام نباشد

چنانچه مى‏بينيد كه ما الان مبتلا هستيم به جنگ و مبتلا هستيم به آن چيزهائى كه، تبليغاتى كه در خارج بر ضد ما مى‏شود، شما مى‏بينيد چقدر تبليغ، من گمان ندارم كه يكى از اين رسانه‏هاى گروهى با جمهورى اسلامى بخواهد به انصاف عمل كند طرفدارى را من نمى‏گويم، بخواهد به انصاف عمل كند، بخواهد چيزى كه مى‏گويد، از روى انصاف باشد، مثلا مى بينيد كه يكى از رسانه‏هاى گروهى كه چند شب پيش از اين، دو سه شب پيش از اين بود، مى‏گفت كه عراق هم خيلى آدم كشته، ايران هم‏

صحيفه نور ج 16 صفحه 284

كشته لكن ما راجع به عراق مستند نداريم، راجع به ايران مستند داريم، استناد داريم به چيزى او چى است؟ آن يك چيزى است كه منافقين در خارج منتشر كردند مستند يك راديوئى، نه اينكه نمى‏فهمند، مى‏فهمند، مى‏خواهند يك چيزى بگويند، به خيال خودشان و بهانه‏اى دست بدهند، و الا آنها مى‏فهمند كه اين منافقينى كه در خارج هستند و آن اشخاصى كه حالا با هم جمع شده‏اند و تو سر هم مى‏زنند و همه موافق با اين هستند كه اسلام نباشد، اينها مى‏گويند كه ما از آنها شنيديم، چون از آنها شنيديم، پس مستند است خوب، ما يك همچو ابتلائى الان در دنيا داريم كه حرف دشمن‏هاى ما كه از اينجا بيرونشان راندند و آنقدر جنايات در اين كشور كردند، مستند مى‏شود، براى اينكه الان هر روز، روزى صد نفر در ايران در زندان اوين اعدام مى‏شوند يكى از حرف‏هايش است صد نفر الان دارد اعدام مى‏شود خوب، يك همچو گرفتارى ما داريم، وقتى يك همچو گرفتارى داريم، ما بايد خودمان توجه به مسائل بكنيم، هوشمند باشيم، يك وقت بهانه دست ندهيم كه خداى نخواسته يك چيز كوچكى را ما عمل كنيم، اين بهانه بشود دست آنها، و به قول خودشان مستند پيدا بكنند

الان تمام رسانه‏هاى گروهى به ضد ايران، به ضد اسلام، اصلا اسلام را آنها مضر مى‏دانند، با افراد ايرانى بد نيستند، با افرادى كه مى‏خواهند طرف اسلام باشند، مى‏خواهند اسلام را پياده كنند، با اينها بد هستند، آنها اسلام را مضر به حال خودشان مى‏دانند و مع ا لاسف ما مبتلاى به دولت‏هاى اسلامى كه ملت‏ها اسلامى هستند، به دولت‏هائى هستيم كه در كشورهاى اسلامى هستند، آنها هم همين طور دارند دامن مى‏زنند به اينطور اختلافات.

شما ملاحظه كنيد كه چقدر اسف بار است اين مطلب كه اسرائيل در محضر اين دولت‏هاى به اصطلاح اسلامى، آنقدر به اين زن و بچه و پير و بزرگ لبنان صدمه وارد آورد، آنقدر افراد را كشت و آنقدر افراد را آواره كرد، و الان هم در آنجا مشغول به فعاليت است چقدر اسف بار است كه در محضر اينها اين كار شده است و معذلك الان دنبال اين هستند كه آن توطئه‏هائى كه آمريكا دارد درست مى‏كند، طرح‏هائى كه آمريكا مى‏دهد كه همه طرح‏هاشان بر ضد خلق است و بر ضد اسلام است، اينها درصدد هستند كه پيشنهادهائى كه قبلا كردند مثل كمپ ديويد و بعدش شبيه او را درست كردند و همه اينها متفق بر اين هستند كه اسرائيلى كه اينقدر جنايتكار است، حالا مسلمان‏ها بشناسند به اسم يك دولت مثلا مستقل متعهد، اين چقدر براى انسان دردناك است و من الان را عرض مى‏كنم كه اگر چنانچه اين دولت‏هايى كه در خليج فارس و اطراف خليج فارس و در جاهاى ديگر هستند، اينها يك همچو امرى را تصويب كنند، و مثل طرح آمريكا يا طرح بعد از او كه طرح شده است، اينها تصويب كنند و اسرائيل را شناسائى كنند، ملت ما و ارتش ما و سپاه پاسداران ما و اسلام و خداى تبارك و تعالى از آنها نخواهد گذشت و بترسند از آن روزى كه اين ملت احساس بكند، اين ارتش، اين سپاه پاسداران احساس بكنند كه تكليف دارند كه اين اشخاصى كه كمپ ديويد را يا شبيه او را براى استقلال و براى شناسائى اسرائيل تصويب كردند، تكليف شرعى بر ايشان يك وقت حاصل بشود كه اينها بايد تاديب بشوند و اين مساله لبنان و همين طور مساله ايران، مساله هجوم به ايران و مساله هجوم‏

صحيفه نور ج 16 صفحه 285

به لبنان، يك مساله‏اى بود كه با طرح آمريكا عمل شد، يعنى آمريكا طرح داده، چون ديده است كه اينجا از دستش رفته، طرح داده است كه براى ايران مشكلات ايجاد كند هر چه مى‏توانست مشكلات كرد و از بين رفت بعد هم مشكلات جنگ را ايجاد كند و اين جنگ هم ادامه پيدا بكند و اين چيزى كه حق است عمل نشود تا ادامه پيدا بكند و بهره‏بردارى را آمريكا بكند لبنان هم همين مساله بود كه طرحى آنها داشتند كه در آنجا اجرا بكنند و اسرائيل را وادار كردند به اينكه آنطور جنايت‏ها را بكند، تا اينكه آن طرح‏هائى كه به نفع آمريكاست و همه كشورها را اسير آمريكا مى كند بيشتر از آنچه كه هستند، آنها اجرا بشود خوب، اين ملت‏هاى اسلام، اين دولت‏هاى به اصطلاح اسلامى، تا كى مى‏خواهند اين ذلت‏ها را تحمل كنند و اين تحقيرها را بپذيرند؟ تا كى اينها توجه به اين ندارند كه زندگانى شرافتمندانه بهتر از اين زندگانى‏هاست كه در پارك‏ها باشد و شرافتمندانه نباشد؟ اينها به خود بيايند، توجه كنند به اين مسائل و اگر چنانچه طرح كمپ ديويد و همين طور امثال او براى شناسائى اسرائيل، اينها به آن راى بدهند، هر يك از اينها كه راى دادند، يك وقت تكليف شرعى براى ما مى‏شود به اينكه با آنها يك معامله ديگر بكنيم

ما نمى‏خواهيم با كسى جنگ بكنيم، شما مى‏بينيد كه ما با عراق جنگ نداشتيم، ملت عراق ملت خود ماست، آنقدر كه ما علاقه به عراق داريم، در عراق مركز تشيع است، در عراق مركز اميرالمومنين (ع) است، مركز حسين بن على(ع) است، مركز ساير ائمه است، ملت اسلامى است، ما علاقه داريم به عراق، همانطورى كه علاقه داريم به ايران به اعتبار اينكه اسلام است، آنجا هم علاقه داريم به اعتبار اينكه يك كشورى اسلامى است و مركز اولياء خداست، ما هيچ وقت بناى بر اين نداشتيم كه به عراق يك صدمه‏اى وارد كنيم و تا كنون هم هر چه به من گزارش داده شده است، تقريبا اين بوده است كه به مردم عراق تعدى نشده است اما ما چه بكنيم با يك همچو فاسدى كه هم عراق را دارد به تباهى ميدهد و هم ايران را به خيال خودش، ما چه كنيم با يك همچو آدمى كه از اول مى‏گويد كه ما با رژيمى كه زرتشتى هستند، نمى‏دانم مجوس هستند، يك رژيمى كه همه‏اش صداى الله اكبر است، همه آن بناهائى كه در عراق، بناهاى اسلامى كه در عراق هست، همه‏اش، اگر نگويم همه‏اش اكثرش از ايرانى‏ها بوده، ايرانى‏ها اين بناها را ساخته‏اند، چطور آن آدم به اسم اينكه ايران زرتشتى است، نمى‏دانم پارسند، از فارسند مگر فارس بودن اشكال دارد؟ به اسم اينكه همه ايرانى‏ها مجوس هستند، به اسم اين، حمله كرد و بعد فهميد كه نخير، اسلام با الله اكبر پشت گردنى به او ميزند و تا كنون هم اينطور بوده و بعدها هم اگر تسليم حق نشوند ما يك امر غيراسلامى نميخواهيم، ما يك امر حقى ميخواهيم، ما ميگوئيم يك متجاوز آمده است و آنهمه جنايات وارد كرده است، آنهمه افراد كشته است، آنهمه خانه خراب كرده است، آنهمه مردم را بى خانمان كرده است، آنهمه عراقى را بى خانمان كرده، اينهمه افرادى كه از عراق فرار كردند آمده‏اند اينجا آواره شدند، همه اينها هستند، خوب، بيايد اين آدم، اين دولت، اين كذا، بيايد، مردم را بنشانند، اشخاصى كه عادل هستند، بنشانند و ببينند كه ما چه ميخواهيم ما مى گوئيم كه اين جناياتى كه اين كرده است، چون پيشقدم بوده است، ما غير دفاع، تا كنون هيچ كارى نكرده ايم، اين‏

صحيفه نور ج 16 صفحه 286

جنايات بايد جبران بشود اگر ما دست از جنايات برداريم جانى هستيم، كمك به جنايت، خودش يك جنايتى است ما مى گوئيم كه اينطور بايد باشد، ما مى گوئيم كه بايد اينها از كشور ما بيرون بروند و تعدى نكنند به كشور ما

بايد مسلمين با هم متحد بشوند و تو دهنى بزنند به آمريكا

شما مى‏دانيد كه هر روز آبادان مورد اصابت گلوله است و موشك است و امثال اينها، هر روز خوب، مى‏آيند كنار و از آنجا با آن چيزهاى دوربرد مى‏زنند به آن، كى را مى‏كشند؟ مردم بيچاره را، مردمى كه نه، و يك زن بيچاره‏اى است و يك بچه كوچكى است و اينها هيچ كار ندارد، جز بقال است و نمى‏دانم خباز است ما مى‏گوئيم كه ما مى‏خواهيم كه اينها تا آن حد بروند كه نتوانند يك همچو كارى بكنند خوب، بيايند عقلا بنشينند اين كار را بكنند، ما كه مخالف با آن نيستيم، لكن اگر نكنند، خوب، ما خودمان بايد بكنيم، ما با قوه قهريه بايد بكنيم اگر اينها عمل كردند به اينها، خوب، ما ديگر حرفى نداريم، اينها بروند سراغ كارشان، ما هم سراغ كارمان و اما اگر عمل نكنند و هر روز براى ايران يك غائله درست كنند و هر روز ايران را بكوبند، خوب ما تكليف ما اين است كه جلوى اين را بگيريم، تكليف ما اين است كه تا هر جا جلوگيرى از اين امر متوقف به اوست، پيش برويم و كار خودمان را انجام بدهيم، اين يك امر عقلى است، يك امر عقلائى است آنها كه الان هم در خاك ما هستند، الان هم در بلندى‏هاى ايران هستند، الان هم دارند ظلم و تعدى به ايران مى‏كنند، ما دفاع نكنيم؟ ما آنها را بگذاريم سرجاى خودشان هر غلطى مى‏خواهند بكنند؟ خوب، ما دفاع بكنيم، همانطورى كه از خرمشهر و جاهاى ديگر بيرونشان كردند، اينها را هم عقب خواهند نشاند تا اينكه آن كارى را كه ما مى‏خواهيم، انجام بگيرد اگر هم يك اشخاصى هستند، دولت‏هائى هستند كه مى‏خواهند اين كار را بدون اينكه قوه قهريه در كار باشد، انجام بدهند، ما هم حاضريم ما هميشه صلح طلب هستيم، لكن نه صلحى كه جانى را سر جنايت خودش باقى بگذاريم، همچو صلحى، صلح نيست، ما صلحى مى‏كنيم كه با قدرت و قوت، دفاع از كشور خودمان، دفاع از اسلام بكنيم.

و من انشاءالله اميدوارم كه همه مسلمين بيدار بشوند و توجه بكنند به اينكه اگر چنانچه جلوى آمريكا و اين مهره‏هاى آمريكا كه براى خاطر آمريكا و منافع او به اسلام صدمه وارد مى‏آورند مثل اسرائيل و مثل صدام، انشاءالله مردم بيدار بشوند و بفهمند اگر به اينها مهلت داده بشود، همه مسلمين به تباهى كشيده خواهند شد و آمريكا محدود نيست آمالش به يك كشور و دو كشور، و اينها، هر جائى را مى‏خواهد او تحت سيطره او باشد و امروز روزى است كه ما اعتقادمان اين است كه بايد مسلمين با هم متحد بشوند و تو دهنى بزنند به آمريكا و بدانند كه مى‏توانند، توانائى اين امر را دارند، هم قدرت پرسنلى و افراد دارند، و هم ملت باهاشان موافق است، اگر امرى بكنند، كارى بكنند، و هم امكانات زياد دارند، شريان حيات آمريكا و غرب بسته به نفت اين منطقه است و من اميدوارم كه همه ما خدمتگزار به اسلام و مسلمين باشيم و همه شما آقايان با تعهد به اسلام، با اينكه حاضر بدانيد خدارا در

صحيفه نور ج 16 صفحه 287

كارهاى خودتان، آن روزى را كه مى‏خواهيد يك كسى را كنار بگذاريد، آن روزى كه مى‏خواهيد به يك كسى فرض كنيد كه يك انگ غيراسلامى بزنيد، توجه كنيد كه خدا حاضر است اگر خداى نخواسته بر خلاف بكنيد عمداً و اگر سهوى باشد، اشتباهى باشد كه مقدماتش دست شماست، بدانيد كه اين خداى حاضر و ناظر بر شما ممكن است نبخشد توجه بكنيد كه كارها همه اسلامى باشد، براى خدا باشد، خدمت براى خدا باشد و اميدوارم كه خداوند به همه شما توفيق عنايت كند و همه شما براى خدمت به اسلام و مسلمين موفق باشيد و همه ايرانى‏ها كه در مكه؟ مشرف شدند، با سلامت، با صحت به اوطان خودشان برگردند و من اميدوارم كه حجاز و كشور حجاز و دولت حجاز با اين عزيزان كه بر ضد مخالفان اسلام هستند، بر ضد امريكا هستند، بر ضد آن دنباله آمريكا و آن فاسد هستند، به طور اسلامى عمل كنند و موجب نگرانى دولت و ملت ما را فراهم نكنند كه اگر اين فراهم بشود، ممكن است خطرى داشته باشد

والسلام عليكم و رحمه الله و بركاته

previos page menu page


صحيفه نور - جلد 17 - فهرست

صحيفه نور جلد 17
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 17 صفحه 1

تاريخ: 14/6/61

بيانات امام خمينى در جمع اعضاى هيأت‏هاى بازسازى نيروى انسانى وزارتخانه‏ها و مؤسسات دولتى و شركت‏هاى وابسته و خانواده‏هاى شهداى پاسداران كميته‏هاى انقلاب اسلامى خوزستان‏

همانطورى كه بازسازى، يك مسأله مهم حياتى بود در اول انقلاب، الان هم بايد تعقيب شود

صحيفه نور ج 17 صفحه 2

صحيفه نور ج 17 صفحه 3

صحيفه نور ج 17 صفحه 4

كار شما در حالى كه يك كار اسلامى مهمى است، مسؤوليت بسيار بزرگى هم دارد

منافقين و آن اشخاصى كه در خارج با هم جمع شده‏اند، همه موافق اين هستند كه اسلام نباشد

صحيفه نور ج 17 صفحه 5

صحيفه نور ج 17 صفحه 6

صحيفه نور ج 17 صفحه 7

بايد مسلمين با هم متحد بشوند و توى دهنى بزنند به امريكا

صحيفه نور ج 17 صفحه 8

صحيفه نور ج 17 صفحه 11

تاريخ: 17/6/61

پيام امام خمينى به مناسبت سالگرد 17 شهريور

صحيفه نور ج 17 صفحه 12

صحيفه نور ج 17 صفحه 13

تاريخ: 17/6/61

بيانات امام خمينى در جمع رهبران مذهبى بنگلادش

مسلمين بايد در مقابل كفار و مشركين متحد شوند

صدام با اساس اسلام مخالف است، صدام مهاجم و ما هميشه در حال دفاع بوده‏ايم‏

صحيفه نور ج 17 صفحه 14

صحيفه نور ج 17 صفحه 15

تاريخ: 17/6/61

بيانات امام خمينى در جمع اعضاى شوراى مركزى جهاد سازندگى و نماينده امام در اين نهاد

جهاد، خدمتگزار مردم محروم و مستمند بوده است

صحيفه نور ج 17 صفحه 16

تاريخ: 27/6/61

بيانات امام خمينى در ديدار با وزير پست تلگراف و تلفن و مسؤولين شركت مخابرات

صحيفه نور ج 17 صفحه 17

تاريخ: 28/6/61

بيانات امام خمينى در جمع رؤساى دانشگاه‏ها، اعضاى دفتر هماهنگى حوزه و دانشگاه، معاونان، مديران كل و مسؤولان ستادى - اجرائى وزارت آموزش و پرورش و وزارت فرهنگ و آموزش عالى

صحيفه نور ج 17 صفحه 18

هر چه به سر بشر مى‏آيد از علم بدون تهذيب است

صحيفه نور ج 17 صفحه 19

صحيفه نور ج 17 صفحه 20

اگر چنانچه علم در يك قلب فاسد وارد شد، ضررش بيشتر از نادانى است‏

صحيفه نور ج 17 صفحه 21

صحيفه نور ج 17 صفحه 22

قطعنامه كنفرانس فاس، بيمه كردن اسرائيل است

صحيفه نور ج 17 صفحه 23

صحيفه نور ج 17 صفحه 24

ملت‏ها چشم اميد به ايران بسته‏اند

صحيفه نور ج 17 صفحه 25

صحيفه نور ج 17 صفحه 26

صحيفه نور ج 17 صفحه 27

تاريخ: 29/6/61

پيام امام خمينى به مناسبت عيد سعيد قربان

صحيفه نور ج 17 صفحه 28

صحيفه نور ج 17 صفحه 29

صحيفه نور ج 17 صفحه 30

صحيفه نور ج 17 صفحه 31

صحيفه نور ج 17 صفحه 32

تاريخ: 31/6/61

پيام امام خمينى به مناسبت دومين سالگرد جنگ تحميلى

صحيفه نور ج 17 صفحه 33

صحيفه نور ج 17 صفحه 34

صحيفه نور ج 17 صفحه 35

تاريخ: 1/7/61

پيام امام خمينى به مناسبت آغاز سال تحصلى 62 - 61

صحيفه نور ج 17 صفحه 36

صحيفه نور ج 17 صفحه 37

صحيفه نور ج 17 صفحه 38

تاريخ: 3/7/61

بيانات امام خمينى در ديدار با آيت الله‏زاده صدوقى و مسؤولان نهادها، ارگان‏ها و ادارات دولتى استان يزد

آنچه را كه براى هميشه باقى مى‏ماند خدمت به اسلام و احكام خداست‏

صحيفه نور ج 17 صفحه 39

تاريخ: 4/7/61

بيانات امام خمينى در جمع گروهى از سردبيران، مديران معاونان، مسؤولان، كاركنان وخبرنگاران سازمان خبرگزارى جمهورى اسلامى

آنچه كه در خبرگزارى‏ها مهم است كيفيت آن است‏

صحيفه نور ج 17 صفحه 40

تاريخ: 8/7/61

بيانات امام خمينى در ديدار با وزير كشور و كليه سرپرستان كميته‏هاى انقلاب اسلامى مناطق تهران

اختلافاتى كه مشاهده مى‏شود از ضعف ايمان است‏

بايد براى خدا مراتب و سلسله مراتب را حفظ كنيد

صحيفه نور ج 17 صفحه 41

صحيفه نور ج 17 صفحه 42

تاريخ: 10/7/61

پيام امام خمينى به مناسب فاجعه دلخراش بمب گذارى در خيابان ناصر خسرو

صحيفه نور ج 17 صفحه 43

صحيفه نور ج 17 صفحه 44

تاريخ: 11/7/61

بيانات امام خمينى در جمع گروهى از دانشجويان و مسؤولين دانشكده افسرى و بانوان و مددكاران دايره شهداى ارتش جمهورى اسلامى

فرماندهان شما از سنخ خود شما هستند

صحيفه نور ج 17 صفحه 45

شما امروز در ميدان‏ها عمل را هم ياد مى‏گيريد

صحيفه نور ج 17 صفحه 46

صحيفه نور ج 17 صفحه 47

ما صلح الهى را مى‏خواهيم، نه صلح صدامى را

صحيفه نور ج 17 صفحه 48

جوانان عزيز به شركت در اين دانشكده‏هاى افسرى توجه كنند

ما صلح را استقبال مى‏كنيم، لكن يك صلح شرافتمندانه اسلامى

صحيفه نور ج 17 صفحه 49

صحيفه نور ج 17 صفحه 50

تاريخ: 17/7/61

بيانات امام خمينى در ديدار با وزير مشاور و سرپرست سازمان برنامه و بودجه و معاونين اين سازمان

مردم سعى كنند كه در بخش كشاورزى و صنايع كوچك فعال باشند

صحيفه نور ج 17 صفحه 51

تاريخ: 21/7/61

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى شركت كننده در كنفرانس بين المجالس

ملت ايران در مقابل امريكا مى‏ايستد و به اميد خداوند پيروز است.

صحيفه نور ج 17 صفحه 52

صحيفه نور ج 17 صفحه 53

تاريخ: 22/7/61

بيانات امام خمينى در جمع ائمه مراكز استان‏هاى سراسر كشور

يكى از بركات اين انقلاب اقامه نماز جمعه‏هاست

صحيفه نور ج 17 صفحه 54

بايد بر تمام امور مسلمين نظارت داشته باشيد و سعى كنيد كه مساجد ما به حال مساجد صدر اسلام برگردد

صحيفه نور ج 17 صفحه 55

صحيفه نور ج 17 صفحه 56

تاريخ: 23/7/61

پيام امام خمينى به مناسبت شهادت چهارمين شهيد محراب آيت‏الله اشرفى اصفهانى

صحيفه نور ج 17 صفحه 57

صحيفه نور ج 17 صفحه 58

تاريخ: 25/7/61

بيانات امام خمينى در جمع خطبا، گويندگان مذهبى، علما و روحانيون قم و تهران و استانهاى آذربايجان شرقى و غربى

اگر اين نهضت حسين (ع) نبود اسلام را وارونه به مردم نشان مى‏دادند

انقلاب ايران به خواست خداى تبارك و تعالى شكست نخواهد خورد

صحيفه نور ج 17 صفحه 59

صحيفه نور ج 17 صفحه 60

نقش عظيم مجالس عزا و سوگوارى در ايجاد وحدت كلمه

حفظ اسلام تكليف بزرگ است

صحيفه نور ج 17 صفحه 61

همين شهادت‏ها پيروزى اسلام را بيمه مى‏كند

صحيفه نور ج 17 صفحه 62

ما تحت حمايت هيچ قدرتى نيستيم جز خداى تبارك و تعالى

صحيفه نور ج 17 صفحه 63

آنهائى كه از مجالس لهو و لعب بازمانده‏اند شكوه دارند

از رحمت خدا مأيوس نباشيد

صحيفه نور ج 17 صفحه 64

ما رهين منت اين توده‏هاى بزرگوار و ايثارگر هستيم

صحيفه نور ج 17 صفحه 65

تاريخ: 26/7/61

بيانات امام خمينى در جمع گروهى از اعضاى دفتر مشاورت امام و متخصصين نيروى هوائى جمهورى اسلامى

اتكال به نفس، بعد از اعتماد به خدا منشأ خيرات است

صحيفه نور ج 17 صفحه 66

تاريخ: 28/7/61

پاسخ امام خمينى به تلگرام آيت‏الله العظمى مرعشى نجفى

صحيفه نور ج 17 صفحه 67

تاريخ: 28/7/61

نامه وزير كشور به محضر امام خمينى جهت كسب اجازه برگزارى انتخابات مجلس خبرگان

پاسخ امام خمينى به نامه وزير كشور

صحيفه نور ج 17 صفحه 68

تاريخ:9/8/61

درخواست قائم مقام شهردار تهران از محضر امام خمينى

پاسخ امام خمينى به درخواست قائم مقام شهردار تهران

صحيفه نور ج 17 صفحه 69

تاريخ: 13/8/61

بيانات امام خمينى در جمع اعضاى شوراهاى اسلامى روستاهاى سراسر كشور و گروهى از مهاجرين جنگ تحميلى

توجه كنند كه در شوراها افراد نفوذى از منحرفين به صورت اسلام وارد نشوند

صحيفه نور ج 17 صفحه 70

مشكلى كه امروز دنيا را تهديد مى‏كند، مشكل اين دو ابرقدرت است‏

صحيفه نور ج 17 صفحه 71

صحيفه نور ج 17 صفحه 72

صحيفه نور ج 17 صفحه 73

صحيفه نور ج 17 صفحه 74

تاريخ: 17/8/61

استفتاء رئيس كل بانك مركزى از محضر امام خمينى در مورد ارز حاصل از فروش نفت

فتواى امام خمينى در پاسخ رئيس كل بانك مركزى ايران

صحيفه نور ج 17 صفحه 75

تاريخ: 25/8/61

پيام امام خمينى به مردم اصفهان

صحيفه نور ج 17 صفحه 76

تاريخ: 25/8/61

پاسخ امام خمينى به پيام مشترك فرماندهان نيروى زمينى ارتش و سپاه پاسداران انقلاب اسلامى در مورد پاكسازى جاده پيرانشهر به سردشت از عوامل ضد انقلاب

صحيفه نور ج 17 صفحه 77

تاريخ: 27/8/61

بيانات امام خمينى در جمع گروهى از هموطنان ارمنى - كليمى - آشورى - زرتشتى و كلدانى، رهبران دينى و نمايندگان اقليت‏هاى مذهبى در مجلس شوراى اسلامى

ما همه كه در تحت پرچم توحيد هستيم تا با هم مجتمع نباشيم، نمى‏توانيم در مقابل كفر مقاومت كنيم

صحيفه نور ج 17 صفحه 78

دولت اسلامى براى همه دين‏هائى كه رسمى هستند احترام قائل است

صحيفه نور ج 17 صفحه 79

مجلس خبرگان تقويت رهبرى است

صحيفه نور ج 17 صفحه 80

صحيفه نور ج 17 صفحه 81

تاريخ: 27/8/61

فرمان امام خمينى به حجت‏الاسلام موحدى كرمانى

صحيفه نور ج 17 صفحه 82

تاريخ: 3/9/61

بيانات امام خمينى در جمع ائمه جمعه استان خراسان

امروز ملت در مراكز نماز جمعه اجتماع و با يكديگر تفاهم مى‏كنند

صحيفه نور ج 17 صفحه 83

ائمه جمعه يكى از مؤثرترين قشرهاى جامعه به حساب مى‏آيند

صحيفه نور ج 17 صفحه 84

صحيفه نور ج 17 صفحه 85

تاريخ: 3/9/61

بيانات امام خمينى در جمع گروهى از رزمندگان اسلام مستقر در كردستان و اعضاى خانواده‏هاى شهداى انقلاب اسلامى

شما برادران موجب سرافرازى حضرت امام زمان سلام الله عليه در پيشگاه خداى تبارك و تعالى شديد

شما اهالى كردستان گول اين گروهك‏ها را نخوريد

صحيفه نور ج 17 صفحه 86

صحيفه نور ج 17 صفحه 87

تاريخ: 4/9/61

بيانات امام خمينى در ديدار با فرمانده ژاندارمرى و نماينده امام در ژاندارمرى جمهورى اسلامى

سعى كنيد روح ايمان و اسلاميت را در پرسنل زنده نگه داريد

صحيفه نور ج 17 صفحه 88

تاريخ: 6/9/61

بيانات امام خمينى در جمع گروهى از دانشجويان عضو دفتر تحكيم وحدت انجمن‏هاى اسلامى دانشجويان دانشگاه‏هاى سراسر كشور

مراقب باشيد كه منحرفين در انجمن‏هاى اسلامى نفوذ نكنند

صحيفه نور ج 17 صفحه 89

مجلس خبرگان يك مجلسى است پشتوانه كشور

صحيفه نور ج 17 صفحه 90

مخالفت با دولت، مخالفت با اسلام است

صحيفه نور ج 17 صفحه 91

صحيفه نور ج 17 صفحه 92

تاريخ: 11/9/61

فرمان امام خمينى به حجت الاسلام نور مفيدى

صحيفه نور ج 17 صفحه 93

تاريخ: 11/9/61

بيانات امام خمينى در جمع ائمه جمعه و روحانيون استان همدان، گروهى از روحانيون اصفهان، اعضاى نهادهاى مختلف اجرايى، كاركنان مركز اسناد انقلاب اسلامى و وزير مشاور و سرپرست سازمان برنامه وبودجه

تحول روحى ملت از عنايات و تفضلات الهى است

صحيفه نور ج 17 صفحه 94

علماى بلاد و ائمه جمعه و جماعات مردم را دعوت كنند به تقوا و حضور در صحنه

صحيفه نور ج 17 صفحه 95

مسأله برنامه از مهمات يك كشور است

صحيفه نور ج 17 صفحه 96

صحيفه نور ج 17 صفحه 97

اگر بخواهيد شما به اسلام خدمت كرده باشيد بايد كارهائى كه انجام مى‏دهيد با تقوا و با حسن نيت باشد

صحيفه نور ج 17 صفحه 98

صحيفه نور ج 17 صفحه 99

صحيفه نور ج 17 صفحه 100

صحيفه نور ج 17 صفحه 101

تاريخ: 13/9/61

بيانات امام خمينى در جمع اعضاى شوراى مركزى و نماينده امام در جهاد سازندگى

اگر جنبه ايمان مردم تقويت شد، همه امور به راحتى انجام مى‏شود.

صحيفه نور ج 17 صفحه 102

صحيفه نور ج 17 صفحه 103

تاريخ: 16/9/61

پيام امام خمينى به مناسبت انتخابات مجلس خبرگان

صحيفه نور ج 17 صفحه 104

تاريخ: 20/9/61

پيام امام خمينى به خانواده شهدا، به مناسبت چهارمين سالگرد پيروزى انقلاب اسلامى

صحيفه نور ج 17 صفحه 105

تاريخ: 24/9/61

فرمان 8 ماده‏اى امام خمينى خطاب به قوه قضائيه و تمام ارگان‏هاى اجرائى در مورد اسلامى شدن قوانين و عملكردها

صحيفه نور ج 17 صفحه 106

صحيفه نور ج 17 صفحه 107

صحيفه نور ج 17 صفحه 108

تاريخ: 28/9/61

بيانات امام خمينى در ديدار با فرماندار سپاه، سرپرست، مربيان و اعضاى بسيج مستضعفين سپاه پاسداران انقلاب اسلامى سراسر كشور

ادعاى پوچ رضاخان در مورد ارتش

صحيفه نور ج 17 صفحه 109

پاسدار و ارتشى‏اى كه در سنگر نماز شب بخواند مثل شير مقاومت مى‏كند

صحيفه نور ج 17 صفحه 110

صحيفه نور ج 17 صفحه 111

دشمنان دست به هم داده بودند كه اسلام را بكوبند

صحيفه نور ج 17 صفحه 112

آن چيزى كه ملت‏ها را مى‏سازد فرهنگ صحيح است

صحيفه نور ج 17 صفحه 113

صحيفه نور ج 17 صفحه 114

صحيفه نور ج 17 صفحه 115

خداوند مردم را به يك انسان‏هاى اسلامى - انسانى متحول كرد

صحيفه نور ج 17 صفحه 116

صحيفه نور ج 17 صفحه 117

تاريخ: 1/10/61

بيانات امام خمينى در ديدار با وزير كشور و معاونين اين وزارتخانه و استانداران سراسر كشور

اين قدرت اسلام است كه مردم را اينطور در صحنه نگه مى‏دارد

خدمت به ملت و دولت، خدمت به اسلام است

صحيفه نور ج 17 صفحه 118

صحيفه نور ج 17 صفحه 119

صحيفه نور ج 17 صفحه 120

تاريخ: 4/10/61

بيانات امام خمينى در ديدار با وزير، مسؤولان دواير سياسى - ايدئولوژيك و پرسنل گروه تحقيقات صنعتى و دفاعى وزارت دفاع

آنچه ما به دست آورده ايم، اين است كه اسلام را زنده كرده‏ايم

صحيفه نور ج 17 صفحه 121

صحيفه نور ج 17 صفحه 122

تاريخ: 4/10/61

فرمان امام خمينى در مورد تعيين اعضاى ستاد پيگيرى فرمان 8 ماده‏اى

صحيفه نور ج 17 صفحه 123

بيانات امام خمينى در ديدار با وزير، معاون و مديران كل وزارت امور خارجه و گروهى از سفرا و كاردان جمهورى اسلامى‏

وزارت خارجه مى‏تواند با اسلامى شدنش موجوديت اسلامى ما را به خارج نشان دهد

صحيفه نور ج 17 صفحه 124

صحيفه نور ج 17 صفحه 125

تاريخ: 5/10/61

پيام امام خمينى در تقدير از كليه رزمندگان اسلام

صحيفه نور ج 17 صفحه 126

صحيفه نور ج 17 صفحه 127

تاريخ: 5/10/61

بيانات امام خمينى در جمع گروهى از آموزشياران نهضت سوادآموزى و كاركنان جمعيت هلال احمر جمهورى اسلامى

ارزش‏ها در دنيا به حسب مكتب‏ها و ديدها مختلف است‏

صحيفه نور ج 17 صفحه 128

ارزش در لسان انبيا و در لسان اولياء خدا، به علم و تقواست

صحيفه نور ج 17 صفحه 129

انسان تا آن آخر عمرش، هم به علم احتياج دارد و هم به آموزش و هم به پرورش‏

صحيفه نور ج 17 صفحه 130

ملت اگر متقى شد مى‏تواند كه حفظ كند خودش را از همه آفاتى كه در دنيا پيش مى‏آيد

علم و تقواست كه مى‏تواند اين صليب سرخ و هلال احمر را ارزش به آن بدهد

صحيفه نور ج 17 صفحه 131

صحيفه نور ج 17 صفحه 132

تاريخ: 6/10/61

بيانات امام خمينى در ديدار با نخست وزير، رئيس مجلس شوراى اسلامى مركزى و مسؤولان دفاتر حزب جمهورى اسلامى در سراسر كشور

حزب الهى آن است كه دعوت به خود نكند، دعوت به خدا كند

صحيفه نور ج 17 صفحه 133

اگر ايده حزبى چيزى غير از خدا باشد آن حزب شيطان است

صحيفه نور ج 17 صفحه 134

تاريخ: 7/10/61

بيانات امام خمينى در جمع اعضاى ستاد مركزى پيگيرى فرمان 8 ماده‏اى امام

رسيدگى به امر متخلفين بايد با كمال جديت و قاطعيت عمل شود

صحيفه نور ج 17 صفحه 135

صحيفه نور ج 17 صفحه 136

تاريخ: 9/10/61

نامه نخست وزير و رئيس ديوانعالى كشور به محضر امام خمينى

فرمان امام خمينى در پاسخ نامه ننخست وزير و رئيس ديوانعالى كشور

صحيفه نور ج 17 صفحه 137

تاريخ: 12/10/61

بيانات امام خمينى در ديدار با رؤساى جمهورى و مجلس، گروهى از نمايندگان مجلس شوراى اسلامى، اعضاى هيأت دولت، فرماندهان سپاه و ارتش و شركت كنندگان در كنگره جهانى ائمه جمعه‏

تبريك عظيم در وقتى است كه مسلمين توجه كنند به گرفتارى‏هائى كه دارند

صحيفه نور ج 17 صفحه 138

رسول‏الله پايه سياست را در ديانت گذاشته است

صحيفه نور ج 17 صفحه 139

ائمه جمعه بايد مردم را بيدار كنند و مسلمين را در صحنه نبرد بياورند

صحيفه نور ج 17 صفحه 140

صحيفه نور ج 17 صفحه 141

گرفتارى‏هائى كه مسلمين دارند از دست قدرت‏هاى بزرگ است

صحيفه نور ج 17 صفحه 142

صحيفه نور ج 17 صفحه 143

مردم را متحول كنيد و دعوت كنيد به تقوا

صحيفه نور ج 17 صفحه 144

تاريخ: 15/10/61

فرمان امام خمينى به ستاد پيگيرى تخلفات قضائى و ادارى

صحيفه نور ج 17 صفحه 145

صحيفه نور ج 17 صفحه 146

تاريخ: 16/10/61

بيانات امام خمينى در جمع فرماندهان نظامى سپاه و ارتش، مستقر در قرارگاه كربلا و نجف

كسى كه خدا با اوست از هيچ قدرتى جز قدرت او هراسى ندارد

صحيفه نور ج 17 صفحه 147

تاريخ: 18/10/61

بيانات امام خمينى در جمع اعضاى ستاد مركزى پيگيرى فرمان امام و هيأت‏هاى منتخب رسيدگى به تخلفات در استان‏هاى كشور

آبروى مردم را حفظ كنيد و در هر مسأله‏اى ببينيد خدا چه مى‏گويد، آن را انجام دهيد

صحيفه نور ج 17 صفحه 148

تاريخ: 19/10/61

متن درخواست استعفاى آيت‏الله صانعى از عضويت در شوراى نگهبان‏

پاسخ امام خمينى به درخواست استعفاى آيت الله صانعى‏

صحيفه نور ج 17 صفحه 149

تاريخ: 19/10/61

بيانات امام خمينى در ديدار با رئيس ديوانعالى كشور و كليه قضات شورايعالى قضائى و شعب ديوانعالى كشور

قضاوت حق اشخاص دانشمندى است كه قضاى اسلامى را مى‏دانند

صحيفه نور ج 17 صفحه 150

صحيفه نور ج 17 صفحه 151

تاريخ: 26/10/61

بيانات امام خمينى در جمع گروهى از كاركنان صنايع دفاع ملى، پرسنل دايره سياسى - ايدئولوژيك ارتش و وزارت دفاع و گروهى از كاركنان سازمان صدا و سيماى جمهورى اسلامى مركز اصفهان‏

امروز تمام عذرها را خدا راهش را بسته و بر همه ما اتمام حجت كرده‏

قضاوت يك واجب كفائى است

صحيفه نور ج 17 صفحه 152

ارتش بيشتر از نهادهاى ديگر محتاج به تعليم و تربيت اسلامى است

صحيفه نور ج 17 صفحه 153

هر كس در هر كارى بايد امين باشد

صحيفه نور ج 17 صفحه 154

بر حوزه‏هاى علميه و علماست كه قاضى تربيت و تحويل جامعه بدهند

با حفظ اتحاد، براى اسلام و جمهورى اسلامى تبليغ كنيد

صحيفه نور ج 17 صفحه 155

امروز روز كار است

صحيفه نور ج 17 صفحه 156

تاريخ: 27/10/61

فرمان امام خمينى به آيت‏الله ربانى املشى

صحيفه نور ج 17 صفحه 157

تاريخ: 3/11/61

بيانات امام خمينى در جمع مديران، معاونان سياسى و برون مرزى و امور شهرستان‏هاى صدا و سيماى جمهورى اسلامى و گروهى از برادران كارآموز تركمن

با تبليغ فرهنگ اسلامى، به دروغ پراكنى‏هاى صداهاى خارجى پاسخ دهيد

صحيفه نور ج 17 صفحه 158

صحيفه نور ج 17 صفحه 159

تاريخ: 14/11/61

فرمان امام خمينى به حجت‏الاسلام محمد على صدوقى

صحيفه نور ج 17 صفحه 160

تاريخ: 4/11/61

بيانات امام خمينى در جمع كليه نمايندگان مجلس شوراى اسلامى

اين مجلس بهترين مجالسى است كه از صدر مشروطيت تا حالا بوده است

مجلس در رأس همه ارگان‏ها واقع شده است

صحيفه نور ج 17 صفحه 161

صحيفه نور ج 17 صفحه 162

صحيفه نور ج 17 صفحه 163

صحيفه نور ج 17 صفحه 164

ما امروز مسؤول اسلام، قرآن شريف و همه انبيا هستيم، بايد بر وفق آراء آنها عمل كنيم

صحيفه نور ج 17 صفحه 165

صحيفه نور ج 17 صفحه 166

صحيفه نور ج 17 صفحه 167

تاريخ: 17/11/61

بيانات امام خمينى در ديدار با نماينده امام در شهربانى، رئيس شهربانى كل كشور و رؤساى شهربانى‏هاى مراكز استان‏ها

بايد رفتارتان با مردم طورى باشد كه هنگام مشكلات، همين مردم مشكلاتتان را رفع كنند

از وظائف شهربانى است كه جلوگيرى از منكرات كند

صحيفه نور ج 17 صفحه 168

صحيفه نور ج 17 صفحه 169

تاريخ: 10/11/61

بيانات امام خمينى در جمع نمايندگان اصناف و بازاريان تهران و سراسر كشور

يكى از قشرهاى عظيم متعهد به اسلام بازار است

صحيفه نور ج 17 صفحه 170

متصديان امور همه‏شان مى‏خواهند خدمت بكنند و آنقدر كه قدرت دارند عمل مى‏كنند

صحيفه نور ج 17 صفحه 171

گرفتارى‏هائى كه دولت الان با آن مواجه هست، يك قضيه الان قضيه جنگ است

صحيفه نور ج 17 صفحه 172

بازار را ما بايد حفظش كنيم با تمام قوا، از آن طرف بازار بايد دولت را حفظ كند

صحيفه نور ج 17 صفحه 173

صحيفه نور ج 17 صفحه 174

صحيفه نور ج 17 صفحه 175

صحيفه نور ج 17 صفحه 176

تاريخ: 12/11/61

متن نامه رئيس ديوانعالى كشور و نخست‏وزير به محضر امام خمينى

پاسخ امام خمينى به نامه رئيس ديوانعالى كشور و نخست وزير

صحيفه نور ج 17 صفحه 177

تاريخ: 14/11/61

بيانات امام خمينى در ديدار با وزير و معاونين وزارت صنايع سنگين و اعضاى هيأت عامل سازمان گسترش و نوسازى صنايع ايران

وقتى انسان اراده كرد به پيش مى‏رود

صحيفه نور ج 17 صفحه 178

تاريخ: 18/11/61

بيانات امام خمينى در جمع مسؤولين و حكام شرع دادگاه‏ها و دادسراهاى انقلاب اسلامى مركز

آنى كه اساس است آن است كه ما حسابمان را با خدا درست كنيم، نه با مردم

صحيفه نور ج 17 صفحه 179

حفظ اموالى كه در معرض خطر است، بر ولى غائب واجب است

معامله با آنهائى كه در زندان هستند، معامله انسانى - اسلامى بايد باشد

صحيفه نور ج 17 صفحه 180

بايد همه تشكر كنند از اين آقايانى كه كارهايشان را زمين گذاشتند و مشغول خدمت به اسلام شدند

منافقين حتى بعضى از علماى ما را بازى داده بودند

صحيفه نور ج 17 صفحه 181

صحيفه نور ج 17 صفحه 182

صحيفه نور ج 17 صفحه 183

تاريخ: 19/11/61

بيانات امام خمينى در ديدار با فرمانده و پرسنل نيروى هوائى و گروهى از كاركنان هواپيمائى جمهورى اسلامى

تعهد و فداكارى شما نيروى هوائى از ياد همه مستضعفان محو نخواهد شد

صحيفه نور ج 17 صفحه 184

امروز شما مى‏بينيد كه همه اقشار ملت يك دست هستند در مقابل كفار

صحيفه نور ج 17 صفحه 185

كوشش كنيم كه اين رحمت الهى ادامه پيدا كند

صحيفه نور ج 17 صفحه 186

صحيفه نور ج 17 صفحه 187

تاريخ: 20/11/61

پاسخ امام خمينى به استفسار وزير مسكن و شهرسازى در مورد قانون اراضى موات شهرى و زمين‏هاى باير كه به تصويب مجلس شوراى اسلامى رسيده است.

صحيفه نور ج 17 صفحه 188

تاريخ: 21/11/61

پيام امام خمينى به خانواده‏هاى شهدا و جانبازان انقلاب اسلامى

صحيفه نور ج 17 صفحه 189

صحيفه نور ج 17 صفحه 190

صحيفه نور ج 17 صفحه 191

تاريخ: 21/11/61

بيانات امام خمينى در جمع ميهمانان خارجى شركت كننده در مراسم بزرگداشت دهه فجر، شعراى شركت كننده در جشنواره شعراى عرب و عده‏اى از نونهلان متولد 22 بهمن سال 1357

ما كشورمان يك كشورى است كه جز خداى تبارك و تعالى پناهى ندارد

صحيفه نور ج 17 صفحه 192

بايد مستضعفان جهان را آگاه كنيم به اينكه چه مصائبى بر اينها وارد شده‏

صحيفه نور ج 17 صفحه 193

آنهائى كه شرقزده و غربزده نيستند بايد شروع كنند ولو از صفر

صحيفه نور ج 17 صفحه 194

شما دولت ها، مدعى اسلام در لفظ هستيد، لكن در عمل اسلام رامى‏كوبيد

صحيفه نور ج 17 صفحه 195

بكوشيد ملت‏هاى خودتان را اسلامى و بيدار كنيد، همه تبليغات دنيا بر ضد ماست

صحيفه نور ج 17 صفحه 196

صحيفه نور ج 17 صفحه 199

تاريخ: 22/11/61

پيام امام خمينى به مناسبت چهارمين سالگرد پيروزى انقلاب اسلامى ايران

صحيفه نور ج 17 صفحه 200

صحيفه نور ج 17 صفحه 201

صحيفه نور ج 17 صفحه 202

صحيفه نور ج 17 صفحه 203

صحيفه نور ج 17 صفحه 204

صحيفه نور ج 17 صفحه 205

صحيفه نور ج 17 صفحه 206

صحيفه نور ج 17 صفحه 207

صحيفه نور ج 17 صفحه 208

تاريخ: 24/11/61

بيانات امام خمينى در ديدار با وزير، قائم مقام و مسؤولان وزارت سپاه پاسداران انقلاب اسلامى

سپاه بايد از جهت اخلاق نمونه باشد

صحيفه نور ج 17 صفحه 209

تاريخ: 30/11/61

تلگرام امام خمينى به حجت الاسلام آقاى واعظ طبسى

صحيفه نور ج 17 صفحه 210

تاريخ: 22/12/61

بيانات امام خمينى در جمع گروهى از بانوان عضو مؤسسه خيريه 12 فروردين قم و تهران و اعضاى انجمن اسلامى پرستاران

شما بانوان در پشت جبهه، آن فعاليتى را مى‏كنيد كه سلحشوران در جبهه‏ها مى‏كنند

صحيفه نور ج 17 صفحه 211

كشورهاى غير متعهد اول بايد كنفرانس خودشان را از عناصر وابسته تصفيه كنند

صحيفه نور ج 17 صفحه 212

صحيفه نور ج 17 صفحه 213

صحيفه نور ج 17 صفحه 214

تاريخ: 1/1/62

پيام امام خمينى به مناسبت حلول سال نو خطاب به ملت ايران

صحيفه نور ج 17 صفحه 215

صحيفه نور ج 17 صفحه 216

تاريخ: 1/1/62

بيانات امام خمينى در جمع اعضاى هيأت دولت، فرماندهان و پرسنل نيروهاى سه گانه ارتش و سپاه، اعضاى شوراى مركزى ائمه جمعه، مسؤولان شهردارى، گروهى از مسؤولان لشكرى و كشورى و اقشارمختلف مردم به مناسبت حلول سال جديد

عنايت حق تعالى مردم را وادار كرده است به خدمت

صحيفه نور ج 17 صفحه 217

ما بايد كوشش كنيم كه اخلاق كاخ‏نشينى را از اين ملت بزداييم

صحيفه نور ج 17 صفحه 218

صحيفه نور ج 17 صفحه 219

مسأله قضا يك مسأله‏اى است كه به عهده اهل علم است‏

صحيفه نور ج 17 صفحه 220

ما از شكر خدا نبايد غافل باشيم

صحيفه نور ج 17 صفحه 221

در مجلس مخاصمه در كار نيست، مباحثه علمى است‏

صحيفه نور ج 17 صفحه 222

بايد همه به هم خدمت كنند و حسن نيت داشته باشند

صحيفه نور ج 17 صفحه 223

ما بايد به حال اين مردم فقير برسيم

صحيفه نور ج 17 صفحه 224

صحيفه نور ج 17 صفحه 225

تاريخ: 12/1/62

پيام امام خمينى به مناسبت آغاز پنجمين سال رسميت جمهورى اسلامى

صحيفه نور ج 17 صفحه 226

صحيفه نور ج 17 صفحه 227

صحيفه نور ج 17 صفحه 228

صحيفه نور ج 17 صفحه 229

صحيفه نور ج 17 صفحه 230

تاريخ: 21/1/62

بيانات امام خمينى در ديدار با وزير كشور و گروهى از مسؤولين و اعضاى كميته‏هاى مركزى انقلاب اسلامى سراسر كشور

زحمات شما برادران و كميته موجب قدردانى است‏

رفتن در خاك عراق، دفاع از اسلام و كشور اسلامى است‏

صحيفه نور ج 17 صفحه 231

در مقابل شما همه جور دشمنى هست، دشمن‏هاى نظامى و دشمن‏هاى تبليغاتى

صحيفه نور ج 17 صفحه 232

صحيفه نور ج 17 صفحه 233

ما دنبال اين نيستيم كه امريكا برايمان كار بكند، ما امريكا را زير پا مى‏گذاريم‏

آن روزى كه اين وحدت از بين برود همه نواميس ما و زحمت‏هاى انبياء عليه السلام به باد فنا خواهد رفت

صحيفه نور ج 17 صفحه 234

صحيفه نور ج 17 صفحه 235

صحيفه نور ج 17 صفحه 236

تاريخ: 4/2/62

فرمان امام خمينى به حجت‏الاسلام يثربى

صحيفه نور ج 17 صفحه 237

تاريخ: 4/2/62

بيانات امام خمينى در جمع گروهى از كارگران سراسر كشور، معلمان و مربيان پرورشى و اعضاى ستاد بزرگداشت سالگرد شهادت استاد مرتضى مطهرى

بايد ارزش‏هاى انسانى را از ايران به همه جا صادر كنيد

صحيفه نور ج 17 صفحه 238

صحيفه نور ج 17 صفحه 239

ملتى كه براى شهادت ايستاده است مشكلات در او اثر ندارد

صحيفه نور ج 17 صفحه 240

صحيفه نور ج 17 صفحه 241

تاريخ: 6/2/62

بيانات امام خمينى در ديدار با فرمانده كل و اعضاى يگان هوائى سپاه پاسداران انقلاب اسلامى

شما اگر تخصصى پيدا مى‏كنيد بايد بعد زهد و تعهد را در نظر داشته باشيد

صحيفه نور ج 17 صفحه 242

تاريخ: 10/2/62

پيشنهاد رئيس شورايعالى دفاع در مورد انتصاب فرمانده جديد نيروى دريائى جمهورى اسلامى

پاسخ امام خمينى به پيشنهاد رئيس شورايعالى دفاع

صحيفه نور ج 17 صفحه 243

تاريخ:14/2/62

پيام امام خمينى به مناسبت دستگيرى سران حزب خائن توده

صحيفه نور ج 17 صفحه 244

صحيفه نور ج 17 صفحه 245

تاريخ: 18/2/62

بيانات امام خمينى در جمع مسؤولان شوراى مركزى كميته‏هاى امداد سراسر كشور

سپاه و كميته امداد به بركت اسلام پيدا شده است

مستمندان و فقرا در صف مقدم جامعه هستند

صحيفه نور ج 17 صفحه 246

صحيفه نور ج 17 صفحه 247

يكى از بزرگترين جهات معنوى خدمت به خلق الله است

حقوق بشرى‏ها حاضر نيستند به حرف مظلومان گوش دهند

صحيفه نور ج 17 صفحه 248

صحيفه نور ج 17 صفحه 249

تاريخ: 20/2/62

بيانات امام خمينى در ديدار با معاون فرهنگى وزارت امور خارجه ايران، وزير فرهنگ و عضو شوراى ساندينيست‏هاى نيكاراگوئه و سفير ايران در نيكاراگوئه

بايد كوشش كرد كه وحدت بين مستضعفان در هر مسلك و مذهب تحقق پيدا كند

صحيفه نور ج 17 صفحه 250

تاريخ: 21/2/62

بيانات امام خمينى در جمع رؤساى جمهورى، مجلس شوراى اسلامى و ديوانعالى كشور؛ اعضاى شورايعالى قضايى، نخست‏وزير و اعضاى دولت، اعضاى شوراى نگهبان، فرماندهان نظامى و انتظامى، اعضاى شركت كننده در كنگره حزب جمهورى اسلامى و مسؤولين سازمان‏هاى دولتى و نهادهاى انقلابى

مسأله بعثت يك تحول علمى عرفانى در عالم ايجاد كرد

صحيفه نور ج 17 صفحه 251

صحيفه نور ج 17 صفحه 252

بعثت رسول خدا براى اين است كه راه رفع ظلم را به مرم بفهماند

صحيفه نور ج 17 صفحه 253

همه قشرهاى ملت مكلفند به اينكه جمهورى اسلامى را حفظ كنند

صحيفه نور ج 17 صفحه 254

صحيفه نور ج 17 صفحه 255

تاريخ: 26/2/62

بيانات امام خمينى در ديدار با وزير، فرماندهان و اعضاى شورايعالى سپاه پاسداران انقلاب اسلامى به مناسبت روز پاسدار

مادامى كه ما پاسدار واقعى باشيم كشورهاى بزرگ نمى‏توانند كارى انجام دهند

صحيفه نور ج 17 صفحه 256

تاريخ: 28/2/62

بيانات امام خمينى در جمع فقها و حقوقدانان شوراى نگهبان

اگر ما وحدت خودمان را حفظ كنيم و همصدا و هم جهت باشيم از هيچ چيز نبايد بترسيم

صحيفه نور ج 17 صفحه 257

تاريخ: 1/3/62

بيانات امام خمينى در جمع مسؤولان و اعضاى جهاد سازندگى سراسر كشور، فرمانده كل و فماندهان نواحى و مسؤولان دواير سياسى - ايدئولوژيك ژاندارمرى جمهورى اسلامى‏

شما اخلاص داشته باشيد و براى خدا به بندگان خدا خدمت كنيد

صحيفه نور ج 17 صفحه 258

موجب تأسف است كه يك نفر مسلم در مجامع عمومى بخواهد تضعيف كند جمهورى اسلامى را

صحيفه نور ج 17 صفحه 259

صحيفه نور ج 17 صفحه 260

صحيفه نور ج 17 صفحه 261

خدا از ما هم مى‏خواهد كه از جوانهاى خدمتگزار به اسلام قدردانى بكنيم‏

صحيفه نور ج 17 صفحه 262

تاريخ: 4/3/62

بيانات امام خمينى در جمع اعضاى شوراى مركزى ائمه جمعه استان تهران

ما تابع حضرت رسول و ائمه عليهم السلام هستيم

مردم را در صحنه حاضر نگه داريد

صحيفه نور ج 17 صفحه 263

صحيفه نور ج 17 صفحه 264

تاريخ: 7/3/62

بيانات امام خمينى در جمع روحانيون، مسؤولان و مقامات لشكرى و كشورى به مناسبت فرا رسيدن نيمه شعبان‏

مناجات شعبانيه از بزرگترين و عظيم ترين معارف الهى است

صحيفه نور ج 17 صفحه 265

صحيفه نور ج 17 صفحه 266

اگر امريكا واقعاً انساندوست يك كلمه به كارهاى عراق اشكال كند

صحيفه نور ج 17 صفحه 267

ما با تضعيف جمهورى اسلامى مخالفيم

صحيفه نور ج 17 صفحه 268

صحيفه نور ج 17 صفحه 269

با اتكال به خداى تبارك و تعالى نبايد ما به خودمان هيچ خوفى راه بدهيم

صحيفه نور ج 17 صفحه 270

تاريخ: 10/3/62

پاسخ امام خمينى به نامه اعضاى ستاد پيگيرى فرمان 8 ماده‏اى در مورد كسب اجازه از محضر امام براى واگذارى كار ستاد به قوه قضائيه

صحيفه نور ج 17 صفحه 271

پاسخ امام خمينى به استفتاء از ايشان در مورد چاپ اسم شريف الله و اسامى پيامبر اسلام و ائمه اطهار و آرم جمهورى اسلامى در نشريات

صحيفه نور ج 17 صفحه 272

تاريخ: 14/3/62

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس شوراى اسامى و اعضاى خانواده هايشان، كارمندان ادارى مجلس شوراى اسلامى و شوراى نگهبان، سرپرست و مسؤولين بنياد 15 خرداد سراسر كشور و گروهى از اعضاى خانواده‏هاى شهداى 15 خرداد

مجلس است كه اساس يك كشور را به صلاح مى‏كشد يا به فساد مى‏برد

صحيفه نور ج 17 صفحه 273

صحيفه نور ج 17 صفحه 274

صحيفه نور ج 17 صفحه 275

مسأله، مخالفت همه قدرتمندان دنيا با ايران است

صحيفه نور ج 17 صفحه 276

ورود تركيه به عراق براى سركوبى كردها

صحيفه نور ج 17 صفحه 277

صحيفه نور ج 17 صفحه 278

صحيفه نور ج 17 صفحه 279


صحيفه نور - جلد 17 - متن

menu page next page

صحيفه نور ج 17 صفحه 1

تاريخ: 14/6/61

بيانات امام خمينى در جمع اعضاى هيأت‏هاى بازسازى نيروى انسانى وزارتخانه‏ها و مؤسسات دولتى و شركت‏هاى وابسته و خانواده‏هاى شهداى پاسداران كميته‏هاى انقلاب اسلامى خوزستان‏

همانطورى كه بازسازى، يك مسأله مهم حياتى بود در اول انقلاب، الان هم بايد تعقيب شود

بسم الله الرحمن الرحيم‏

انشاءالله تعالى آقايان حاضر، موفق به خدمتى كه مشغول هستند باشند. البته مسأله پاكسازى و بازسازى وزارتخانه‏ها و ادارات يك امر ضرورى بوده است، براى اينكه در رژيم سابق، اشخاص بسيارى در اين وزارتخانه‏ها، در اين ادارات بودند كه آنها لياقت اين مسائل را نداشتند و شايد بسيارى از آنها ضد انقلاب بودند و پس از پيروزى انقلاب ضرورى بود كه يك همچو هيات‏هائى باشند و شناسائى كنند اشخاصى كه مفسد هستند، اشخاصى كه مضر هستند به جمهورى اسلامى، اشخاصى كه مى‏خواهند نارضايتى در بين مردم ايجاد كنند، آنها را بايد پاكسازى مى‏كردند، لكن نكته‏اى كه من بايد عرض كنم به آقايان و اين امرى است كه بر عموم افرادى كه در اين كشور مشغول خدمت هستند، براى آنها هم هست اين است كه اصل اين مسائل، هم ضرورى است كه بايد باشد و هم با نبودنش فاجعه درست مى‏شود، لكن در كيفيت اين امر و مواردى كه بايد اين كار بشود و افرادى كه بايد اينطور كارها را انجام بدهند، در آنها بايد خيلى دقت بشود.

اول راجع به افرادى كه انتخاب مى‏شوند براى اين پاكسازى‏ها، بازسازى يا در انجمن‏هاى اسلامى كه تشكيل شده است، در همه جا هست و خدمت هم زياد مى‏كنند، اول امر و مهمتر از همه اين است كه افرادى كه انتخاب مى‏كنند، سوابقشان را، كارهائى كه در آن رژيم متصدى بودند و كارهائى كه بعد از شكست رژيم انجام دادند، اينها بايد بررسى بشود. شما مى‏دانيد كه امروز در هر جائى كه يك خدمتگزارى است، يك عده‏اى بخواهند خدمت كنند، اشخاص مفسد، منافق و منحرف با حيله‏هائى خودشان را وارد مى‏كنند. چه بسا آنهائى كه وارد مى‏شوند و مى‏خواهند كه بر خلاف آن چيزى كه اسلام اقتضا مى‏كند، عمل بكنند و مردم را ناراضى كنند، چه بسا از اشخاص سالم ديگر بسيار خودشان را جنداللهى و طرفدار جمهورى اسلامى معرفى كنند.

امروز به مجرد اينكه يكى بخواهد خودش را مسلم و پايدار به احكام اسلام و مومن به نهضت حساب كند، خوب، ما بايد از او قبول كنيم، لكن نبايد در امورى كه مربوط به اينطور مسائل است،

صحيفه نور ج 17 صفحه 2

وارد بشود، مگر اينكه آن اشخاص مورد اطمينان دولت، مورد اطمينان قوه قضائى و ساير ارگان‏هائى كه هستند، آن اشخاص مورد اطمينان را براى اينكه شناسائى بشوند از افراد، آن اشخاصى باشند كه بالاخره، شناسائى اشخاصى كه مى‏خواهند در اين امور وارد بشوند و طرفين قضيه‏اش بسيار خطرناك است، ممكن است كسانى وارد بشوند و افراد غير صالح را حفظ كنند، افراد صالح را كنار بگذارند و يا از خارج، افرادى كه مربوط به اين دستجات مختلف است، وارد بكنند، اين بدون شناسائى نمى‏شود باشد. همين طور شما بخواهيد كه اسم نويسى كنيد، هر كس مى‏خواهد بيايد در اين بازسازى وارد بشود، اين يك فاجعه ايجاد مى‏كند. گاهى پس از چيزهائى كه مسلماً بايد مورد نظر آقايان باشد و بايد به آن دقت بشود، يعنى سوابق اشخاص در رژيم سابق و خانواده اين چه جور هستند، دوستانى كه او داشته است چه جور بودند و بعد از انقلاب چه جور رفتار كردند، چه وضعى داشتند، اينها بايد بررسى بشود و محتاج به اين است كه افراد مطمئنى كه صد در صد مورد اطمينان دولت هست، يا مورد اطمينان فرض كنيد مجلس است، يا مورد اطمينان قوه قضايى و شوارى دفاع هست، اين افراد مورد اطمينان براى شناسايى اينها باشد. چه بسا اگر يك نفر در بين آنها كه مى‏خواهند اين هيات‏ها را شناسائى كنند، منحرف باشد، شما يك وقت توجه بكنيد كه در بين اين افرادى كه تعيين شده است، بسياريشان افراد فاسد بودند و ضد انقلاب بودند. بنابراين، يك مسأله مهم حياتى است براى كشور، همانطورى كه بازسازى يك مسأله مهم حياتى بود در اول انقلاب و الان هم بايد تعقيب بشود، همين طور كيفيت بازسازى، افرادى كه مى‏خواهند وارد بشوند در اين امر، بايد افراد صالح باشند و مطمئن به اين زودى نشويد كه ما عده‏اى هستيم كه همه‏مان حزب اللهى هستيم، ممكن است كه در بين شما عده‏اى باشند كه به اسم حزب‏الله وارد بشوند و به اسم حزب‏الله كارهاى شما را فلج كنند، كارشكنى كنند و شما بعد از دو سال ديگر متوجه بشويد مطالب را.

بنابراين، يكى از امور مهم، مسأله شناسايى افرادى است كه مى‏خواهند اين هيات‏ها را تشكيل بدهند و اين را نبايد در آن مسامحه به هيچ وجه كرد.

آنوقت راجع به كيفيت عملى كه انجام مى‏دهند، اين از حيث افراط و تفريط، بايد انسان اجتناب كند و از آن و هركس كه در آن رژيم وارد بوده، ما بگوئيم كه اينها همه‏شان فساد بودند، در بين اين افراد، افرادى بودند كه در آنوقت خون جگر مى‏خوردند لكن الزام داشتند به بعضى كارها، البته اگر جناياتى از آنها صادر شده باشد، آنوفت آن مسأله ديگرى است، اما مجرد اينكه اين آدم در آنوقت در وزارتخانه بوده، در اداره بوده يا فرض كنيد در آن حزب فاسد رستاخيز بودند، مجرد اين را نبايد شما ميزان قرار بدهيد.

در آنوقت شما خوب، بوديد و ملتفت هستيد، غالب شما توجه به اين مسائل دارند كه در آنوفت الزامى بود، آن مرد، آن مرد ناصالح، آن مرد فاسد اعلام كرد كه هر كس وارد نمى‏شود در اين حزب، برود از ايران. خوب، در يك همچو محيطى ممكن است بسيارى افرادى كه با آن رژيم هم مخالف بودند، مى‏ديدند چاره ندارند الا اينكه وارد بشوند و ممكن است كه در آنوقت يك افرادى در ادارات، در

صحيفه نور ج 17 صفحه 3

در وزارتخانه‏ها وارد شدند براى يك تخفيف ظلم، شما گمان نكنيد هركس در آنوقت وارد شده، پس او ظالم است. ممكن است يك افرادى وارده شده باشند براى اينكه ظلم‏هائى كه در اين ادارات، در اين وزارتخانه‏ها در آن رژيم داده مى‏شد، تا يك حدودى تخفيف به آن بدهند. اينها يك امورى است كه اگر خداى نخواسته شما يك بيگناهى يا يك آدم خدمتگزارى كه در آن رژيم هم مى‏خواسته خدمت به اسلام بكند، خدمت به ايران بكند، شما يك وقت كنارش بگذاريد به مجرد اينكه وارد در حزب است يا وارد در وزارتخانه است، اين يك امرى است كه صحيح نيست و براى شما صالح نيست. از آن طرف هم بايد افرادى كه مى‏بينيد كه در آن رژيم مشغول بودند به يك فسادكارى، خرابكارى، ظلم و تعدى و حالا از اينها باقى ماندند در اينجاها، آنها هم كه آن نحو هستند، آنها هم احتياط اين است كه بيرون بروند، ولو حالا خيلى هم خودشان را جندالله حساب مى‏كنند. اگر در آن رژيم مشغول يك كارهاى فاسد بودند، مشغول ظلم و تعدى به مردم بودند، اين به اين زودى اصلاح نمى‏شود، اگر بين خودش و خدا هم اصلاح شد، لكن ما تكليفمان اين است كه اينها را در يك مواردى كه كار براى مردم دارند مى‏كنند، در آن موارد آنها را ابقا نكنيم. پس ما بايد نه از آن طرف، هركس اظهار كرد كه من مثلاً آدم صالحى هستم، حزب الله هستم و چه، ابقا كرد، نه از اين طرف، هركس در رژيم سابق يك كارى انجام داده است، داخل در يك اداره‏اى بوده است، داخل در يك وزارتخانه‏اى بوده، شما بخواهيد پاكسازى كنيد، اين هم درست نيست. يك امر مسلمانى، يك امر موافق با شرع كه افراد شناسائى بشوند، اگر چنانچه واقعا الان دارند كارشكنى مى‏كنند، ناراضى در بين مردم درست مى‏كنند و امثال اينها، اينها را حتما بايد معرفى كنيد و پاكسازى بشوند، يك اشخاصى كه خدمتگزارند، در رژيم سابق بودند، اما آنوقت هم اينطور نبود كه جنايتكار باشند و مشغول فساد باشند، آنها را نبايد ما كنار بگذاريم، بالاخره اين كشور محتاج به اداره است، محتاج به خدمتگزار است و بايد افرادى را كه كارشناس هستند، باشند در اين ادارات. به مجرد اينكه يك احتمالى مى‏دهيد يا فرض كنيد كه در، همين كه آنوقت در رژيم سابق يك كارى كرده، آنوقت فرض كنيد كه در يك محضرى بوده است كه آنجا شاه هم در آن محضر بود، اين، مجرد اين، مجوز براى بيرون كردن نيست، اگر هم هيچ وقت با آنها نبوده لكن با عملشان موافق بوده، هيچ وقت با شاه يك جائى نبوده كه عكس بيندازد، اما با عمل موافق بوده، كارهاى آنها را اجرا مى‏كرده، ظلم‏هاى آنها را اجرا مى‏كرده، يك همچو آدمى هم نبايد الان در وزارتخانه‏ها و در جاهائى كه محل كار مردم است، محل مراجعات مردم است، آنجا هم نبايد باشد.

خوب، شما كه سركشى مى‏كنيد در همه وزارتخانه‏ها و ادارات، توجه به اين معنا داشته باشيد كه با مردم اينها چه مى‏كنند. يكى از امور مهمه اين است كه ما نبايد مثل سابق باشيم كه اگر يك بيچاره‏اى مى‏خواهد مراجعه كند به يك اداره‏اى، به يك رئيس اداره‏اى، آنقدر اشكالتراشى و آنقدر فساد باشد و بالاخره هم امروز برو، فردا بيا، فردا برو، پس فردا بيا، اينطور چيزها اگر افرادى در آنجا هست كه اينطور با مرد معامله مى‏كنند، شما بدانيد كه اينها مى‏خواهند ناراضى درست بكنند. يك كسى آمده يك كارى دارد، كار جزئى هم هست، برو سر آن ميز، آن برو سر آن ميز، آن برو سر آن ميز، آن كارهائى

صحيفه نور ج 17 صفحه 4

كه سابق مى‏كردند، اگر شما در ادارات ديديد يك همچو چيزى هست، بايد به آنها تنبه بدهيد، ارشادشان كنيد كه اين كارها، كارهاى اسلامى نيست. اگر تكرار كردند، آنها را هم بايد كنار بگذاريد.

كار شما در حالى كه يك كار اسلامى مهمى است، مسؤوليت بسيار بزرگى هم دارد

در هر صورت، كار شما در عين حالى كه يك كار مهمى است، يك كار اسلامى مهمى است، يك خدمت بسيار بزرگ است، مسؤوليت بسيار بزرگى هم دارد. از مسؤوليتش غافل نباشيد. نبادا شما بخواهيد خدمت بكنيد، يك وقت خداى نخواسته خلاف آن بشود، بخواهيد عبادت بكنيد، يك وقت خداى نخواسته معصيت بشود. بايد همه اين مسائل، نه همه شما، همه كسانى كه در كارهائى كه در اين جمهورى اسلامى هست، واردشوند، همه اينها، اين را توجه كنند كه ما مى‏خواهيم براى اسلام خدمت كنيم، مى‏خواهيم همانطور كه اسلام مى‏خواهد، عمل كنيم. اسلام هم نسبت به افراد، افراد پائينى كه نمى‏شود اصلاحشان كرد را كنار مى‏گذارد. اشخاصى اگر هم يك كار خلافى يك وقتى كردند و بعد برگشتند و شما سوابقشان را ديديد، ديديد كه نه، اينها اشخاصى بودند كه در آنجا به واسطه الزام، به واسطه اجبار، به واسطه ترس، به واسطه اينطور امور، يك كارى كردند، به مجرد اين شما اخذ نكنيد و يك كسى را در جامعه، اين كار مهمى است كه كار بسيار باارزش است، لكن مسؤوليت هم بسيار دارد و اين را بايد همه آقايان متوجه باشند و همين طور آنهائ كه در جاهائى كه آن انجمن‏هاى اسلامى است، آنها هم بايد اين توجه را داشته باشند كه در عين حالى كه انجمن‏هاى اسلامى خدمت كنند و خدمتشان هم ارزشمند است، در عين حال، مسؤوليت شان هم زياد است. چه بسا كه در بين انجمن‏هاى اسلامى هم يك فرد يا افرادى پيدا بشوند كه بخواهند انجمن اسلامى را بكشند به خلاف اسلام و فساد ايجاد كنند. آنها هم بايد افرادشان را شناسائى كنند، ببينند كه اين آدمى كه به اسم انجمن اسلامى آمده آيا خودش تعهد به اسلام دارد، چه جور بوده وضعش، خانواده‏اش چه بوده، اينها يك مسائل مهمى است كه امروز ما به آن مبتلا هستيم. و شما مى‏دانيد كه در بين اين چپ‏ها ، در بين اين منحرفين، در بين اين منافقين، افرادى هستند كه با طراحى وارد مى‏شوند و در همه جا سر مى‏كشند و وارد مى‏شوند و يك وقت خداى نخواسته غائله ايجاد مى‏كنند، اينها يك مسائلى است كه بايد خود آقايان توجه داشته باشند.

منافقين و آن اشخاصى كه در خارج با هم جمع شده‏اند، همه موافق اين هستند كه اسلام نباشد

چنانچه مى‏بينيد كه ما الان مبتلا هستيم به جنگ و مبتلا هستيم به آن چيزهائى كه، تبليغاتى كه در خارج بر ضد ما مى‏شود، شما مى‏بينيد چقدر تبليغ، من گمان ندارم كه يكى از اين رسانه‏هاى گروهى با جمهورى اسلامى بخواهد به انصاف عمل كند. طرفدارى را من نمى‏گويم، بخواهد به انصاف عمل كند، بخواهد چيزى كه مى‏گويد، از روى انصاف باشد، مثلاً مى‏بينيد كه يكى از رسانه‏هاى گروهى كه چند شب پيش از اين، دو سه شب پيش از اين بود، مى‏گفت كه عراق هم خيلى آدم كشته، ايران هم

صحيفه نور ج 17 صفحه 5

كشته، لكن ما راجع به عراق مستند نداريم، راجع به ايران مستند داريم، استناد داريم به چيزى. او چى است؟ آن يك چيزى است كه منافقين در خارج منتشر كردند. مستند يك راديوئى، نه اينكه نمى‏فهمند، مى‏فهمند، خواهند يك چيزى بگويند، به خيال خودشان و بهانه‏اى دست بدهند، والا آنها مى‏فهمند كه اين منافقينى كه در خارج هستند و آن اشخاصى كه حالا با هم جمع شده‏اند و تو سر هم مى‏زنند و همه موافق با اين هستند كه اسلام نباشد، اينها مى‏گويند كه ما از آنها شنيديم، چون از آنها شنيديم، پس مستند است. خوب، ما يك همچو ابتلائى الان در دنيا داريم كه حرف دشمن‏هاى ما كه از اينجا بيرونشان راندند و آنقدر جنايات در اين كشور كردند، مستند مى‏شود، براى اينكه الان هر روز، روزى صد نفر در ايران در زندان اوين اعدام مى‏شوند (يكى از حرف‏هايش است) صد نفر الان دارد اعدام مى‏شود. خوب، يك همچو گرفتارى ما داريم، وقتى يك همچو گرفتارى داريم، ما بايد خودمان توجه به مسائل بكنيم، هوشمند باشيم، يك وقت بهانه دست ندهيم كه خداى نخواسته يك چيز كوچكى را ما عمل كنيم، اين بهانه بشود دست آنها، و به قول خودشان مستند پيدا بكنند.

الان تمام رسانه‏هاى گروهى به ضد ايران، به ضد اسلام، اصلاً اسلام را آنها مضر مى‏دانند، با افراد ايرانى بد نيستند، با افرادى كه مى‏خواهند طرف اسلام باشند، مى‏خواهند اسلام را پياده كنند، با اينها بد هستند، آنها اسلام را مضر به حال خودشان دانند و مع‏الاسف ما مبتلاى به دولت‏هاى اسلامى كه ملت‏ها اسلامى هستند، به دولت‏ها ئى هستيم كه در كشورهاى اسلامى هستند، آنها هم همين طور دارند دامن مى‏زنند به اينطور اختلافات.

شما ملاحظه كنيد كه چقدر اسف بار است اين مطلب كه اسرائيل در محضر اين دولت‏هاى به اصطلاح اسلامى، آنقدر به اين زن و بچه و پير و بزرگ لبنان صدمه وارد آورد، آنقدر افراد را كشت و آنقدر افراد را آواره كرد، و الان هم در آنجا مشغول به فعاليت است. چقدر اسف بار است كه در محضر اينها اين كار شده است و معذلك الان دنبال اين هستند كه آن توطئه‏ها ئى كه آمريكا دارد درست مى‏كند، طرح‏هائى كه آمريكادهد كه همه طرح‏ها شان بر ضد خلق است و بر ضد اسلام است، اينها در صدد هستند كه پيشنهادهائى كه قبلا كردند مثل كمپ ديويد و بعدش شبيه او را درست كردند و همه اينها متفق بر اين هستند كه اسرائيلى كه اينقدر جنايتكار است، حالا مسلمان‏ها بشناسند به اسم يك دولت مستقل متعهد، اين چقدر براى انسان دردناك است. و من الان را عرض مى‏كنم كه اگر چنانچه اين دولت‏هايى كه در خليج فارس و اطراف خليج فارس و در جاهاى ديگر هستند، اينها يك همچو امرى را تصويب كنند، و مثل طرح آمريكا يا طرح بعد از او كه طرح شده است، اينها تصويب كنند و اسرائيل را شناسائى كنند، ملت ما و ارتش ما و سپاه پاسداران ما و اسلام و خداى تبارك و تعالى از آنها نخواهد گذشت. و بترسند از آن روزى كه اين ملت احساس بكند، اين ارتش، اين سپاه پاسداران احساس بكنند كه تكليف دارند كه اين اشخاصى كه كمپ ديويد را يا شبيه او را براى استقلال و براى شناسائى اسرائيل تصويب كردند، تكليف شرعى بر ايشان يك وقت حاصل بشود كه اينها بايد تاديب بشوند. و اين مسأله لبنان و همين طور مسأله ايران، مسأله هجوم به ايران و مسأله هجوم

صحيفه نور ج 17 صفحه 6

به لبنان، يك مسأله‏اى بود كه با طرح آمريكا عمل شد، يعنى آمريكا طرح داده، چون ديده است كه اينجا از دستش رفته، طرح داده است كه براى ايران مشكلات ايجاد كند (هر چه‏توانست مشكلات كرد و از بين رفت) بعد هم مشكلات جنگ را ايجاد كند و اين جنگ هم ادامه پيدا بكند و اين چيزى كه حق است عمل نشود تا ادامه پيدا بكند و بهره‏بردارى را آمريكا بكند. لبنان هم همين مسأله بود كه طرحى آنها داشتند كه در آنجا اجرا بكنند و اسرائيل را وادار كردند به اينكه آنطور جنايت‏ها را بكند، تا اينكه آن طرح‏هائى كه به نفع آمريكاست و همه كشورها را اسير آمريكا مى‏كند بيشتر از آنچه كه هستند، آنها اجرا بشود. خوب، اين ملت‏هاى اسلام، اين دولت‏هاى به اصطلاح اسلامى، تا كى مى‏خواهند اين ذلت‏ها را تحمل كنند و اين تحقيرها را بپذيرند؟ تا كى اينها توجه به اين ندارند كه زندگانى شرافتمندانه بهتر از اين زندگانى‏هاست كه در پارك‏ها باشد و شرافتمندانه نباشد؟ اينها به خود بيايند، توجه كنند به اين مسائل و اگر چنانچه طرح كمپ ديويد و همين طور امثال او براى شناسائى اسرائيل، اينها به آن رأى بدهند، هر يك از اينها كه رأى دادند، يك وقت تكليف شرعى براى ما مى‏شود به اينكه با آنها يك معامله ديگر بكنيم.

ما نمى‏خواهيم با كسى جنگ بكنيم، شما مى‏بينيد كه ما با عراق جنگ نداشتيم، ملت عراق ملت خود ماست، آنقدر كه ما علاقه به عراق داريم، در عراق مركز تشيع است، در عراق مركز اميرالمؤمنين (ع) است، مركز حسين بن على (ع) است، مركز ساير ائمه است، ملت اسلامى است، ما علافه داريم به عراق، همانطورى كه علاقه داريم به ايران به اعتبار اينكه اسلام است، آنجا هم علاقه داريم به اعتبار اينكه يك كشورى اسلامى است و مركز اولياء خداست، ما هيچ وقت بناى بر اين نداشتيم كه به عراق يك صدمه‏اى وارد كنيم و تا كنون هم هر چه به من گزارش داده شده است، تقريبا اين بوده است كه به مردم عراق تعدى نشده است. اما ما چه بكنيم با يك همچو فاسدى كه هم عراق را دارد به تباهى مى‏دهد و هم ايران را به خيال خودش، ما چه كنيم با يك همچو آدمى كه از اول مى‏گويد كه ما با رژيمى كه زرتشتى هستند، نمى‏دانم مجوس هستند، يك رژيمى كه همه‏اش صداى الله اكبر است، همه آن بناهائى كه در عراق، بناهاى اسلامى كه در عراق هست، همه‏اش، اگر نگويم همه‏اش اكثرش از ايرانى‏ها بوده، ايرانى‏ها اين بناها را ساخته‏اند ، چطور آن آدم به اسم اينكه ايران زرتشتى است، نمى‏دانم پارسند، از فارسند (مگر فارس بودن اشكال دارد؟) به اسم اينكه همه ايرانى مجوس هستند، به اسم اين، حمله كرد و بعد فهميد كه نخير، اسلام با الله اكبر پشت گردنى به او مى‏زند و تا كنون هم اينطور بوده و بعدها هم اگر تسليم حق نشوند ما يك امر غيراسلامى نمى‏خواهيم، ما يك امر حقى مى‏خواهيم، ما مى‏گوئيم يك متجاوز آمده است و آنهمه جنايات وارد كرده است، آنهمه افراد كشته است، آنهمه خانه خراب كرده است، آنهمه مردم را بى خانمان كرده است، آنهمه عراقى را بى خانمان كرده، اينهمه افرادى كه از عراق فرار كردند آمده‏اند اينجا آواره شدند، همه اينها هستند، خوب، بيايد اين آدم، اين دولت، اين كذا، بيايد، مردم را بنشانند، اشخاصى كه عادل هستند، بنشانند و ببينند كه ما چه مى‏خواهيم. ما مى‏گوئيم كه اين جناياتى كه اين كرده است، چون پيشقدم بوده است، ما غير دفاع، تا كنون هيچ كارى نكرده ايم، اين

صحيفه نور ج 17 صفحه 7

جنايات بايد جبران بشود. اگر ما دست از جنايات برداريم جانى هستيم، كمك به جنايت، خودش يك جنايتى است. ما مى‏گوئيم كه اينطور بايد باشد، ما مى‏گوئيم كه بايد اينها از كشور ما بيرون بروند و تعدى نكنند به كشور ما.

بايد مسلمين با هم متحد بشوند و توى دهنى بزنند به امريكا

شما مى‏دانيد كه هر روز آبادان مورد اصابت گلوله است و موشك است و امثال اينها، هر روز خوب، مى‏آيند كنار و از آنجا با آن چيزهاى دوربرد مى‏زنند به آن، كى را مى‏كشند؟ مردم بيچاره را، مردمى كه نه، و يك زن بيچاره‏اى است و يك بچه كوچكى است و اينها. هيچ كار ندارد، جز بقال است و نمى‏دانم خباز است ما مى‏گوئيم كه ما خواهيم كه اينها تا آن حد بروند كه نتوانند يك همچو كارى بكنند. خوب، بيايند عقلا بنشينند اين كار را بكنند، ما كه مخالف با آن نيستيم، لكن اگر نكنند، خوب، ما خودمان بايد بكنيم، ما با قوه قهريه بايد بكنيم. اگر اينها عمل كردند به اينها، خوب، ما ديگر حرفى نداريم، اينها بروند سراغ كارشان، ما هم سراغ كارمان. و اما اگر عمل نكنند و هر روز براى ايران يك غائله درست كنند و هر روز ايران را بكوبند، خوب ما تكليف ما اين است كه جلوى اين را بگيريم، تكليف ما اين است كه تا هر جا جلوگيرى از اين امر متوقف به اوست، پيش برويم و كار خودمان را انجام بدهيم، اين يك امر عقلى است، يك امر عقلائى است. آنها كه الان هم در خاك ما هستند، الان هم در بلندى‏هاى ايران هستند، الان هم دارند ظلم و تعدى به ايران مى‏كنند، ما دفاع نكنيم؟ ما آنها را بگذاريم سرجاى خودشان هر غلطى مى‏خواهند بكنند؟ خوب، ما دفاع بكنيم، همانطورى كه از خرمشهر و جاهاى ديگر بيرونشان كردند، اينها را هم عقب خواهند نشاند تا اينكه آن كارى را كه ما مى‏خواهيم، انجام بگيرد. اگر هم يك اشخاصى هستند، دولت‏هائى هستند كه مى‏خواهند اين كار را بدون اينكه قوه قهريه در كار باشد، انجام بدهند، ما هم حاضريم. ما هميشه صلح طلب هستيم، لكن نه صلحى كه جانى را سر جنايت خودش باقى بگذاريم، همچو صلحى، صلح نيست، ما صلحى مى‏كنيم كه با قدرت و قوت، دفاع از كشور خودمان، دفاع از اسلام بكنيم. و من انشاءالله اميدوارم كه همه مسلمين بيدار بشوند و توجه بكنند به اينكه اگر چنانچه جلوى آمريكا و اين مهره‏هاى آمريكا كه براى خاطر آمريكا و منافع او به اسلام صدمه وارد مى‏آورند مثل اسرائيل و مثل صدام، انشاءالله مردم بيدار بشوند و بفهمند اگر به اينها مهلت داده بشود، همه مسلمين به تباهى كشيده خواهند شد. و آمريكا محدود نيست آمالش به يك كشور و دو كشور، و اينها، هرجائى را مى‏خواهد او تحت سيطره او باشد و امروز روزى است كه ما اعتقادمان اين است كه بايد مسلمين با هم متحد بشوند و تو دهنى بزنند به آمريكا. و بدانند كه مى‏توانند، توانائى اين امر را دارند، هم قدرت پرسنلى و افراد دارند، و هم ملت باهاشان موافق است، اگر امرى بكنند، كارى بكنند، و هم امكانات زياد دارند، شريان حيات آمريكا و غرب بسته به نفت اين منطقه است. و من اميدوارم كه همه ما خدمتگزار به اسلام و مسلمين باشيم و همه شما آقايان با تعهد به اسلام، با اينكه حاضر بدانيد خدا را در

صحيفه نور ج 17 صفحه 8

كارهاى خودتان، آن روزى را كه مى‏خواهيد يك كسى را كنار بگذاريد، آن روزى كه مى‏خواهيد به يك كسى فرض كنيد كه يك انگ غيراسلامى بزنيد، توجه كنيد كه خدا حاضر است. اگر خداى نخواسته بر خلاف بكنيد عمدا و اگر سهوى باشد، اشتباهى باشد كه مقدماتش دست شماست، بدانيد كه اين خداى حاضر و ناظر بر شما ممكن است نبخشد. توجه بكنيد كه كارها همه اسلامى باشد، براى خدا باشد، خدمت براى خدا باشد. و اميدوارم كه خداوند به همه شما توفيق عنايت كند و همه شما براى خدمت به اسلام و مسلمين موفق باشيد و همه ايرانى‏ها كه در مكه؟ مشرف شدند، با سلامت، با صحت به اوطان خودشان برگردند. و من اميدوارم كه حجاز و كشور حجاز و دولت حجاز با اين عزيزان كه بر ضد مخالفان اسلام هستند، بر ضد امريكا هستند، بر ضد آن دنباله آمريكا و آن فاسد هستند، به طور اسلامى عمل كنند و موجب نگرانى دولت و ملت ما را فراهم نكنند كه اگر اين فراهم بشود، ممكن است خطرى داشته باشد.

والسلام عليكم و رحمةالله و بركاته

menu page next page


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 11

تاريخ: 17/6/61

پيام امام خمينى به مناسبت سالگرد 17 شهريور

بسم الله الرحمن الرحيم‏

و ذكر هم بايام الله (قرآن كريم)

تذكر به ايام الله كه خداوند متعال به آن امر فرموده است، انسان ساز است، قضايائى كه در ايام الله رخ داده است، براى تاريخ و انسان‏ها در طول تاريخ آموزنده و بيدار كننده است. حوادث بزرگ تاريخ كه قرآن مجيد هم از بعض از آنها ياد كرده است، سرمشقى پربركت براى ساختن جامعه‏ها و اشخاص و جامعه عصر ما كه عصرانقلاب است و در كشور ايران كه كشور انقلاب و شاهد بسيارى از حوادث بزرگ است كه بايد آنها را ايام الله محسوب كنيم و به ذكر آنها و تذكر آن ايام بپردازيم كه براى ملت قهرمان و مجاهدان سلحشور، درس انقلاب است.

17 شهريور كه اكنون در آستانه سالگرد آن هستيم از ايام الهى است كه بايد ذكر آن را زنده نگه داريم و به نسل‏هاى آينده تسليم كنيم.

فداكارى‏هاى ملت سلحشور در راه اسلام و ديو سيرتى دژخيمان رژيم شاهنشاهى در اين روز و ايامى نظير آن، درس بسيار ارزنده‏اى از فداكارى‏اى است كه ملت مظلوم سلحشور را و رژيم جنايتكار پهلوى را در طول تاريخ معرفى نموده است تا نسل‏هاى آينده ببينند اين جمهورى اسلامى با چه جان نثارى‏ها و از خودگذشتگى هابه دست آمده است تا انشاءالله آنان نيز با شهامت و شجاعت و ايثار و فداى عزيزان خويش، اين هديه بزرگ الهى را حفظ نمايند.

17 شهريور 57 و نظاير آن كه قبل از پيروزى انقلاب و پس از آن بسيار بوده است و ملت مجاهد ايران بحمدالله تعالى در همه آنها پيروزمندانه و شرافتمندانه و سرافرازانه در سركوبى ستمكاران، قيام و اقدام نمودند، جلوه الهى و قدرت پايان ناپذير ايمان به غيب را در جهان پرتو افكن ساخت و آفتاب فروزنده اسلام را كه از گريبان مجاهدان در راه حق سربرآورد، به عالميان بويژه مظلومان و مستضعفان معرفى نمود و به آنان درس پربركت جانبازى در راه هدف الهى را آموخت. بگذار كور دلان در داخل و خارج هر چه مى‏خواهند بكنند و بگويند و به هر جنايتى كه روى تاريخ را سياه مى‏كند و روى منافقان و همقطاران جنايتكارشان را سياهتر، دست بزنند و با انفجارها كه كار جنايتكاران ورشكسته است و هر فرد ساده‏اى مى‏تواند اين نحو جنايات را انجام دهد، به اسم قيام مسلحانه براى نجات خلق و جنگ خيابانى براى سرنگونى اسلام و جمهورى اسلامى، براى خود و

صحيفه نور ج 17 صفحه 12

سبعانى امثال خود، دلخوشى و براى رسانه‏هاى گروهى در خدمت ابرجنايتكاران سوژه تبليغاتى بر ضد اسلام و جمهورى اسلامى فراهم كنند.

ملت شريف ايران بايد اذعان كند كه منافقان سيه بخت و همقطاران آنان گوى سبقت را از جنايتكاران تاريخ و گوى رذالت و خباثت را از سفلگان جهان ربوده‏اند و گمان ندارم شما بتوانيد گروه و يا دسته‏اى را بيابيد كه جنايات و سفلگى‏شان به ابعاد اين گروهگ منافقين باشد كه مدعى اسلام راستين باشند و قرآن كريم و آيات حدود آن را محكوم كنند، آن هم با تعبيرى جسارت بار و كفر شعار مدعى طرفدارى از خلق باشند و اينگونه با بندگان مستمند و كارگر و طبقه ضعيف رفتار كنند. بمب گذارى كنند و آن را جنگ خيابانى مسلحانه بنامند و ادعاى قدرتمندى كنند و چون دزدان و روبهان فرار كرده و در بيغوله‏ها بخزند. ادعاى سياستمدارى كنند و اينگونه با اعمال احمقانه، خود را از ملت جدا و رسوا و منزوى كنند. ادعاى علم و جهان بينى كنند و اينگونه در مسائل واضح، جاهل باشند كه با جهل و نادانى خود تار و پود خود را بگسلانند. ادعاى خدمت به ميهن و كشور كنند و اينگونه به دشمنان سرسخت كشور و ميهن خدمت كنند و از استقلال و آزادمنشى دم زنند و اينگونه وابسته به قدرت‏هاى شيطانى باشند. اينجانب صداى انفجارى را كه به دست اين جنايتكاران در پارك شهر در شب گذشته اتفاق افتاد، در جماران شنيدم. اين انفجار عظيم در محلى اتفاق افتاد كه مركز طبقه مستمند و كاسب جزء و كارگر و محل اجتماع زن و مرد و طفل و طبقه ضعيف و محتاج است و آنچه گزارش شده است، ده‏ها نفر شهيد و مجروح به جاى گذاشته است كه در بين آنان زنان باردار و طفل كوچك شيرخوار بوده است و شما بدانيد كه اگر اين گروهگ‏ها بتوانند، تهران را بويژه محله‏هاى جنوب شهر كه بيشتر در تحقق اهداف اسلامى فداكارى كرده‏اند، يكسره منفجر مى‏كنند. اين است قيام مسلحانه و جنگ خيابانى با سپاه پاسداران و اين است منطق آنان كه براى رياست دنيا به دام شياطين افتاده‏اند. و بايد ملت شريف ما بدانند اينان هميشه كارهائى را كه انجام مى‏دهند ارزيابى مى‏كنند تا اگر اصلاح خود را در انكار ديدند، انكار كنند و اگر صلاح را در عهده دارى ديدند، به عهده بگيرند و آن را از شاهكارهاى چريك‏هاى رزمنده خود و به عنوان يك پيروزى و اگر بشود، جنگ خيابانى مسلحانه، تحويل رسانه‏هاى گروهى دهند و ما بيش از اين منتظريم تا راديوهاى بيگانه اين عمل احمقانه را به عنوان شكست جمهورى اسلامى و بى ثباتى حكومت، به خورد ساده دلان دهند. از خداوند تعالى عاجزانه تقاضا مى‏كنم كه ما را از شر نفس اماره و شيطان درونى و بيرونى حفظ فرمايد. سلام و درود بر شهيدان و آسيب ديدگان هفدهم شهريور و نظاير آن. سلام و درود بر بازماندگان شهدا از پانزدهم خرداد تا هفدهم شهريور 57 و تا پانزدهم و هفدهم شهريور 61 و سلام بر ملت شريف و مجاهد ايران كه با همت والاى خود هر مشكلى را تحمل و با روى گشاده در جبهه و پشت جبهه براى اهداف مقدس اسلام فداكارى مى‏كنند و سلام و صلوات خداوند متعال و ملائكه الله و انبياء معظم و اولياء خدا بر حضرت بقيه الله ارواحنالتراب مقدمه الفدا

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 13

تاريخ: 17/6/61

بيانات امام خمينى در جمع رهبران مذهبى بنگلادش

مسلمين بايد در مقابل كفار و مشركين متحد شوند

بسم الله الرحمن الرحيم‏

از اينكه شمابه اينجا تشريف آورده‏ايد متشكرم و اميدوارم در مدتى كه در تهران هستيد، كسانى كه همراه شما هستند و مى‏توانند با مردم رفت و آمد كنند را مأمور سازيد تا بروند با مردم گفتگو كنند و ببينند وضع ايران چگونه است، آيا مورد رضايت مردم هست يا خير، و ببينند مردم چگونه با آغوش باز به دولت كمك مى‏كنند و ببينند كه ايران، آرام و حكومت اسلام برقرار و مردم آزادند. شما در نماز جمعه‏ها و ادارات و ساير مجامع اگر برويد، مى‏بينيد كه مردم جز اسلام هدفى ندارند و در اين جنگ هم مردم پشتيبان دولت هستند.

اما راجع به اصل و اساس مسائل مسلمين، ما معترفيم كه اين دو برادر شيعه و سنى به واسطه دست‏كه در كار بوده است، چه از روى تقصير يا قصور، نتوانسته‏اند اتحادى را كه مسلمين بايد در مقابل كفار و مشركين داشته باشند، ايجاد نمايند الان هم نمى‏گذارند، زيرا در اطراف پاكستان و هند و بنگلادش و ديگر نقاط، مناقشه زياد است و اين امر موجب ضعف مسلمين و قوت سلطه‏گران گرديده است. ما از جناب ايشان توقع داريم كه در كشور خود و در ميان دولت‏هاى همجوار جديت كنند كه اختلافات مرتفع گردد و مسلمين با هم در مقابل كفار و مشركين متحد شوند. آنها مى‏خواهند اسلام نباشد تا بتوانند فضائل ما را بگيرند. در زمانى كه همه مسلمين گرفتار كفار و مشركين و منافقين هستند، وقت آن نيست كه ما با هم جنگ و نزاع كنيم.

صدام با اساس اسلام مخالف است، صدام مهاجم و ما هميشه در حال دفاع بوده‏ايم‏

اما مسأله‏اى كه بين ما و عراق است و ممكن است شما از آن بى اطلاع باشيد، اين است كه صدام از زمانى كه من در نجف تبعيد بودم، در بين مردم، به عنوان مخالف اسلام و به جلادى و خونخوارى معروف بود. البته در آن زمان هنوز رئيس دولت نبود، اما وقتى كه رئيس جمهور شد، به اسم اينكه ايران و ايرانى‏ها فارس و مجوسند، با تحريك آمريكا از زمين و دريا و هوا به ايران حمله كرد و ملت ما وقتى كه متوجه گشت، همراه با قواى مسلح اسلام، آنها را متوقف ساخت و الان هم كه سال سوم جنگ نزديك است، صدام مهاجم و ما هميشه در حال دفاع بوده‏ايم. ما بر حسب حكم اسلام

صحيفه نور ج 17 صفحه 14

و قرآن و عقل نمى‏توانيم كه دفاع نكنيم. آنها هر روز به شهرهاى ايران و بر روى مردم بى دفاع، بمب و يا موشك مى‏اندازند و تا زمانى كه آنها اينگونه تجاوز مى‏كنند، ما دفاع خواهيم كرد. صدام در طول اين مدت مرتب مى‏گفت صلح، و صلح او عبارت از اين بود كه خوزستان به او داده شود. ما الان هم صلح را مى‏خواهيم به شرط اينكه آدم متجاوز سرجايش بنشيند. ملت ما ايستاده و در صحنه است تا به خواسته‏هاى مشروع خود دست يابد، زيرا عراقى‏ها به كشور ما آمده‏اند و هر كجا را كه گرفته‏اند با بمب خراب كردند، به طورى كه الان بسيارى از شهرها و دهات غرب و جنوب به تل خاكى تبديل گرديده است. حرف ما اين است كه متجاوز بايد غرامت ما را بدهد و اشخاص با صلاحيت بيايند و متجاوز را تشخيص داده و مجازات كنند. ما هرگز به مردم عراق تعدى نكرده‏ايم، در حالى كه نيروهاى ما مى‏توانند بغداد و يا بصره را بزنند، ولى اين كار را نمى‏كنند. شما تحقيق كنيد و ببينيد كه آنها هر روز آبادان و بعضى از شهرهاى ديگر ما را مى‏زنند و مردم بى دفاع ما را كشته و گويند ما نظامى‏ها را مى‏كشيم. ما با ملت عراق برادر هستيم و خاك آنها را مقدس مى‏دانيم. آنجا محل اهل بيت و مدفن اميرالمؤمنين و امام حسين عليهم السلام است. دو سوم مردم آنجا شيعه و برادران اهل سنت هم با ما موافقند، در حالى كه صدام با اساس اسلام مخالف است و تابع آن مرد عفلقى مى‏باشد. ما حاضريم صلح كنيم، ولى نمى‏شود متجاوز را مجازات نكرد و غرامت تجاوز را نگرفت، اسلام هم چنين اجازه‏اى را نمى‏دهد. اينها با كمك راديوهاى بيگانه تبليغ مى‏كنند كه ايران مى‏خواهد كشورهاى خليج فارس را بگيرد. ما همانگونه كه مكرر گفته‏ايم، شارع مقدس به ما اجازه چنين كارى را نمى‏دهد، اما اينكه مسلمين از جان و مال و نواميس خود دفاع كنند، اين را هم خدا و هم عقل و هم شرع اجازه مى‏دهد. ما ملت مظلومى هستيم و از شما خواهيم در مسائل مربوط به ما تحقيق كنيد. شما ملاحظه كرديد در لبنان يك دولت پوشالى دو ميليونى يعنى اسرائيل در مقابل يك ميليارد مسلمان ايستاد و حمله كرد و آنقدر جنايت كرد كه در تاريخ كم نظير است. آنوقت مى‏بينيم كه دولت‏هاى اسلامى در تلاشند كه آن را به رسميت بشناسند. ما مى‏گوئيم اسرائيل بايد از صفحه روزگار محو شود و بيت المقدس مال مسلمين و قبله اول مسلمين است. خداوند به همه شما توفيق عنايت كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 15

تاريخ: 17/6/61

بيانات امام خمينى در جمع اعضاى شوراى مركزى جهاد سازندگى و نماينده امام در اين نهاد

جهاد، خدمتگزار مردم محروم و مستمند بوده است

بسم الله الرحمن الرحيم‏

از حرف‏هاى جنابعالى مى‏فهميم كه شما سر موفقيت را به دست آورده‏ايد. جهاد، خدمتگزار مردم محروم و مستمند بوده است. جمعيت و يا ملتى اگر بخواهند موفق باشند، علاوه بر اينكه براى خدا بايد كار كنند و از ديگران چشمداشتى نداشته باشند، بايد با مردم باشند. بدون مردم نمى‏شود كار كرد و موفقيت حاصل نمى‏شود. سر قضيه همانطور كه خودتان فهميده‏ايد اين است كه مردم را نمى‏شود به چيزى توجه داد مگر توسط روحانيون و در طول تاريخ هر چه بوده از روحانيون و مردم بوده است و هر وقت اين دو را از صحنه كنار گذاشته اند، همه‏اش فساد بوده است و در همين پنجاه سال هم كه ما شاهد آن بوده ايم، آنچه كه ما را در دامن غرب‏اند اخت اين بود كه روحانيون و مردم را سركوب كرده بودند. انشاءالله دولت و مجلس آنچه مصلحت جامعه است در نظر بگيرند و كارى كنند اين مستمندانى كه در طول تاريخ محروم بوده‏اند را نجات دهند. بايد گفتگو شود كه خداى ناخواسته كارى نشود كه جهاد نتواند كارى بكند. من آنچه از جهاد شنيده‏ام، اين است كه فعاليت‏هاى چشمگيرى داشته و بخصوص آنچه در جبهه‏ها انجام مى‏دهند، بسيار ارزشمند است. به اين امر ادامه دهيد، خداوند به شما توفيق مى‏دهد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 16

تاريخ: 27/6/61

بيانات امام خمينى در ديدار با وزير پست تلگراف و تلفن و مسؤولين شركت مخابرات

بسم الله الرحمن الرحيم‏

من متقابلاً شهادت حضرت امام محمدتقى عليه‏السلام را به شما تسليت عرض مى‏كنم. در خلال صحبت‏هاى شما مطلبى بود مبنى بر اينكه كارهائى كه سابقاً خارجى‏ها انجام مى‏دادند، الان توسط خود آقايانى كه در مخابرات هستند انجام مى‏گيرد. ما واقعاً بايد متاسف باشيم از اينكه در طول سلطنت اين دو جنايتكار چقدر صدمه ديديم و اگر گذاشته بودند كه خود مردم و دانشمندان، متكفل امور باشند و مردم را تشويق كرده بودند، حال كشور ما اينطور نبود. ما الان بايد فرصت را غنيمت شمرده و براى اسلام و كشور اسلامى كار بكنيم و زندگى خودمان را هدر ندهيم. امروز مردم از وضع دولت مطلعند و شما مردم را براى پشتيبانى از خود لازم داريد. دولت بدون پشتيبانى مردم نمى‏تواند كار بكند و هر يك از ادارات و وزارتخانه‏ها بايد اين مسأله را مد نظر داشته باشند كه براى خدا مردم را راضى نگه دارند. اگر شما تاريخ پنجاه سال سلطنت را ملاحظه كنيد، آنوقت تكليف خودتان را مى‏دانيد كه با ملت بودن چيست و بدون ملت بودن چيست. همه مابايد براى خدمت به توده‏هائى كه در طول تاريخ هميشه محروم بوده‏اند كوشش كنيم و دولت بايد آنها را مقدم بدارد و مغزهايى را كه مشغول به كارند، تشويق بكند. دولت بايد اين فرصت را كه در اين كشور افرادى پيدا مى‏شوند كه خودشان مى‏توانند كارها را انجام بدهند، غنيمت بشمارد و به تدريج انشاءالله به آن جائى برسند كه ما ديگر به خارج احتياجى نداشته باشيم. مسلماً اينها تشويق مى‏خواهند و شما بايد به اين فكر باشيد كه براى خدا كار كنيد تا نتيجه كارتان تا ابد باقى بماند. بدانيد هر كارى كه شما انجام دهيد و ملت از آن استفاده اسلامى و فرهنگى بكند، براى شما فايده دارد. اگر شما هم نباشيد. شما بايد كسانى را كه براى كارها، خصوصاً براى مخابرات انتخاب مى‏كنيد، شناسايى كنيد تا اينكه متعهد به اسلام باشند، نه باادعا. زيرا الان همه ادعاى اين را دارند كه ما متعهد به اسلام هستيم. و بدانيد كه در عين حال كه همه دنبال شناسائى اقشار مخالف، منافق و چپگرا هستند، معذلك ممكن است كسانى باشند كه با نفوذ خود بخواهند اوضاع را به هم بزنند و براى ملت و دولت غائله به بار آورند و يا اسرار مملكت را بيرون برده و در مخابرات استراق سمع نمايند. اميدوارم خداوند شما را در خدمت به اين مردم محروم تأييد فرمايد و اين دولت و اين مجلس و ساير مردم را براى شما و ما نگه دارد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 17

تاريخ: 28/6/61

بيانات امام خمينى در جمع رؤساى دانشگاه‏ها، اعضاى دفتر هماهنگى حوزه و دانشگاه، معاونان، مديران كل و مسؤولان ستادى - اجرائى وزارت آموزش و پرورش و وزارت فرهنگ و آموزش عالى

بسم الله الرحمن الرحيم‏

ما امروز مواجهيم با چهره‏هاى علماى محترم و اساتيد دانشگاه و حوزه علميه، به طور كلى در تمام سطح‏هائى كه مشغول آموزش هستند، چه در دانشگاه كه آن هم آموزش است و چه در سطح‏هاى پائين‏تر و چه در اين نهضت سوادآموزى كه اميد است توفيق زياد پيدا بكنند و بيسوادى را ريشه كن كنند، دو ركن بزرگ، آموزش و پرورش است. همه جا، حالا - من - اسمش يك جائى آموزش باشد، يك جائى دانشگاه، آن فرق نمى‏كند. دو ركن اصلى، آموزش وپرورش است و اسلام در هر دو ركن سفارش اكيد فرموده است و پرورش سفارشش بيشتر شده است و اهميتش هم بيشتر است. پرورش به معناى اينكه در هر جائى كه علما مشغول تدريس هستند، علماى دانشگاه و علماى حوزه‏هاى علمى قديمى و استادها در هر جا هستند با اين دو ركن مواجهند، ركن آموزندگى و تربيت علمى و ركن پرورش و تربيت اخلاقى و تهذيب نفس. ما اگر فرض كنيم كه يك ملتى آموزش و پرورش در آن نفوذ كرد و همه ملت آموزش يافتند به‏اندازه‏اى كه احتياجات ملت است و پرورش يافتند و تهذيب نفس كردند و تربيت اخلاقى شدند، ملتى كه يك همچو توفيقى را پيدا بكند يك ملت نمونه‏اى خواهد بود. و ما حالا هر دو جهتش را عرض مى‏كنيم و چيزهائى كه مترتب بر هر دو جهت است آقايان مى‏دانند، لكن تذكر، باز خوب است. مسأله آموزش و مساله تعليم و تربيت علمى، يك مطلبى است كه در قرآن كريم، در احاديث اولياى خدا از رسول اكرم (ص) تا ساير ائمه هدى، همه جا ذكر از اين قضيه بوده است و تجليل از مقام علما به معناى وسيع و وادار كردن به اينكه بايد علم را بياموزند، اگر چه در چين باشد و اين مثل است، يعنى اگر چنانچه علم را هم از يك كشورهائى كه دور افتاده‏اند و از اسلام هم اطلاعى ندارند، لكن از علم شان استفاده بايد كرد. و از مهد تا لحد، از وقت تولد تا آخر، كه باز اين يك تاكيدى است بر اينكه‏تعليم و تعلم انحصار به يك سن خاصى ندارد و هيچ كس هم مستغنى از آن نخواهد بود. علم يك حقيقت غيرمتناهى است و انسان اگر در تمام عمر هم تحصيل علم را بكند، باز به آخر نرسانده است و لهذا سزاوار است كه انسان در تمام مراحل عمر مشغول تحصيل علم باشد. يعنى همه محتاجيم به اينكه از يكديگر چيز ياد بگيريم. همه محتاج به تعليم و تربيت علمى هستيم. هيچ وقت نيست كه انسان از اين مستغنى بشود و كسى كه بخواهد خودش را بسازد در جهت علم، نبايد در

صحيفه نور ج 17 صفحه 18

يك حدى كه رسيد بگويد اين بس است. كسى كه اين معنا را تو هم كند كه اين مقدار بس است، اين ادراك نكرده است ماهيت علم را. علم يك معنائى است، يك حقيقتى است در هر رشته‏اى، كه آخر ندارد، غيرمتناهى است. از اين جهت ما بايد در تمام مدت عمرمان علم را تحصيل كنيم، مطالعات را داشته باشيم و ديگران را تربيت كنيم، تربيت علمى كنيم و سطح معلومات مردم را بالا ببريم. و در يك كشورى كه در اين جهت كامياب نبوده است، حالا كه ما و شما و آقايان متصدى اين امر هستيم، بايد هم نهضت سوادآموزى توسعه داشته باشد و همه شركت كنند، كسانى كه سواد ندارند شركت كنند، تا آنها را ببرند به حدى كه براى خودشان بتوانند مسائلى را بفهمند و هم از كودكستان تا دبيرستان، تا بالاتر و دانشگاه، بايد تحصيلات را تحكيم كنند و همچو نباشد كه دنبال اين باشند كه يك سندى دست بدهند، يا يك سندى بگيرند، يك مدركى داشته باشند. خود علم را تعقيب كنند و حتى اساتيد دانشگاه هم محتاج به تعليم و تعلم هستند و همين طور در حوزه‏هاى علمى قديمى، آنها هم در يك حدى قانع نبايد باشند و تا آخر عمرمشغول باشند، مشغول به تحصيل، مشغول به تعليم. آنهائى كه مدرس هستند و تعليم مى‏دهند، توجه دارند كه خودشان استفاده كنند از تدريس‏شان و از تعلم شان و از شاگردهاشان، بسيارى از امور را، چون آنجاها يك بحث آزادى است و هركس حق دارد كه اشكال بكند و حرف استاد را قبول نكند و حرف استاد را رد بكند. اساتيد مى‏دانند كه در اين رد و بدل و در اين اعطا و اخذ، اخذ زياد است و انسان در همان جا تربيت علمى مى‏شود. قضيه علم معلوم است و همه مى‏دانيد كه يك موهبت شريف است كه همه آروزى او را دارند و - هيچ انسان هم - در فطرت انسان اين است كه هيچ وقت بس ندارد. فطرت اينطورى است. شما اگر فرض بكنيد كه تمام علوم مادى و معنوى را بدانيد و بشنويد، يك وقتى كه در يك جائى هست كه يك علم ديگر هم هست، فطرت شما آن را هم مى‏خواهد. غيرمتناهى است فطرت در همه امور. اهميت علم، يك امرى است كه همه مى‏دانند و واضح است.

هر چه به سر بشر مى‏آيد از علم بدون تهذيب است

لكن ما حساب اين را بكنيم كه قضيه پرورش و قضيه آموزش چه جور است يعنى آموزش اخلاقى و معنوى و قضيه تهذيب نفس، آن وضعش چطور است. ما اگر فرض كنيم كه دانشگاه ما يا فيضيه ما، علوم را به طور وافر مى‏دانند و تدريس هم كنند لكن فرض بكنيم كه پرورش روحى و تهذيب نفس و اخلاق در آن نباشد، آيا از اين تربيت علمى فقط، منهاى تربيت‏هاى روحى و پرورش معنوى، چه حاصل مى‏شود براى كشورشان؟ و چه حاصل مى‏شود براى اسلام عزيز؟ و چه حاصل مى‏شود براى مردم، ملت؟ علم حاصل شد، اما اگر تربيت معنوى نباشد پهلوى علم و پرورش روحى نباشد، چه بسا كه (و بسيار هم شده است كه) همين علم، مايه فساد شده است و همين عالمى كه تهذيب نفس نداشته است و همين استاد دانشگاه كه تهذيب نفس نداشته است، و همين استاد دانشگاهى كه مهذب نبوده‏اند، براى يك كشور تحفه فساد مى‏آورند، بهتر مى‏توانند فساد را در كشور ايجاد كنند.

صحيفه نور ج 17 صفحه 19

شما مى‏دانيد انشاءالله و بايد بدانيد كه در طول تاريخ كه ما و شما و ملت ما صدمه ديده است و در اين اعصار اخيره كه صدمات بيشتر شده است و وابستگى‏هاى كشور به حد اعلا رسيده بوده است، اين فقط براى اين بوده است كه علم بوده است، تربيت اخلاقى و دينى و معنوى نبوده است. اگر دانشگاه از اول كه ايجاد شد و تحقق پيدا كرد، اين دو ركن در آن پياده شده بود، ركن علم و ركن تربيت معنوى، اگر اين دو جهت در دانشگاه پيدا شده بود، محصولات اين دانشگاه هم محصولاتى صحيح و مترقى و سازنده بود و كشور ما به اين حالى كه ما الان داريم مى‏بينيم، نبود.

گرفتارى‏هاى همه براى اين است كه اعوجاج اخلاقى و تهذيب نفس در كار نبوده است، اعوجاج اخلاقى بوده است، تهذيب نفس در كار نبوده است. همه مصيبت‏هائى كه بر كشورها وارد مى‏شود و شما ببينيد كه در تمام دنيا وقتى كه ما نظر بيندازيم به تمام دنيا، اينهمه مصيبت‏هايى كه وارد مى‏شود بر مظلومان، بر تمام دنيا و اينهمه افكار كه خرج مى‏شود براى اينكه يك چيزى درست كنند كه مردم را هلاك كنند، توپ و تانك و نمى‏دانم موشك و امثال ذلك، اينها براى اين است كه تربيت معنوى ندارند نه آنهايى كه مسيحى هستند، مسيحى هستند و به تعليمات حضرت مسيح سلام الله عليه، عمل مى‏كنند و تربيت شدند و نه آنهائى كه يهودى هستند به تربيت‏هاى حضرت موسى سلام‏الله عليه تربيت شدند و نه آنهايى كه مسلمان هستند به تربيت‏هاى معنوى اسلام تربيت شدند. ادعا زياد است، ادعاى اينكه صلح طلب هستيم، ادعاى اينكه ما مى‏خواهيم در عالم صلح برقرار بشود زياد است، از ابرقدرت‏ها هم بيشتر از جاهاى ديگر است، آنها بيشتر ادعا مى‏كنند كه ما مى‏خواهيم صلح در جهان باشد. انبيا هم اين دعوت را مى‏كردند، لكن كدام درست گفتند؟ كدام صادقند؟ انبيا هم صلح را در جهان خواستند و مردم را دعوت به صلح مى‏كردند، اينها هم ادعا كنند كه ما صلح طلبيم. راديو اسرائيل يك برنامه‏اى داشت كه كانه تمام اين صهيونيست‏ها و اين جنايتكارها همه براى خدا كار مى‏كنند، براى حقيقت كار مى‏كنند، براى صلح كار مى‏كند، همه طرفدار مظلومان هستند، همه طرفدار چه هستند. اين ادعاى آنها، آن عمل آنها!! همين عملى كه تازه هم اتفاق افتاده، آمريكا هم همين ادعا را مى‏كند. اگر چنانچه يكى از اينها بروند در كليساهاى خودشان، همه آداب كليسا را بجا مى‏آورند و همان صحبت‏هاى كليسا را مى‏كنند، لكن وقتى كه در مقام علم است، چه مى‏كند؟ مى‏بينيد. براى اينكه نه آنها مسيحى هستند. و من تعجب مى‏كنم از اين كه مسيح با آنهمه تهذيب نفس و با آنهمه دعوت به معنويات، چطور شده كه مريدهايش بدتر شدند از يهود هم با اينكه از يهود نمى‏شود گفت كسى بدتر است (يهود، اسرائيل را مى‏گويم) چه جور شده است كه مريدهاى او، سران كشورهائى هستند كه تمام بشر را دارند به‏آتش مى‏كشند. اين، براى اين است كه علم را اينها دارند، علم سياست دارند، علم صنايع دارند، همه چيز دارند، اما آنى را كه بايد داشته باشند ندارند، آنى كه براى بشر مفيد است، ندارند و آن، تهذيب نفس و معنويات. نه معنويت مسيح را آنها دارند و نه معنويت موسى كليم را آن دسته دارند و نه معنويت اسلام را اينهائى كه ادعاى اسلام مى‏كنند، بسيارى شان دارند. آن جنبه تعليماتى، اگر چه بسيار اهميت دارد، لكن اگر پهلوى او پرورش روحى نباشد، مضر به حال بشر است.

صحيفه نور ج 17 صفحه 20

تمام اين خرابى‏هائى كه مى‏بينيد وارد مى‏شود بر همه كشورها، خرابى‏هائى است كه منشأش علما بودند، علماى دانشگاه‏ها منشأ اين مسائل بودند. آنهائى كه موشك‏ها مى‏سازند، آنهائى كه طياره‏ها مى‏سازند، آنهائى كه چنين و چنان، منشا تمام اين خرابى‏ها اينها هستند. و هر چه به سر بشر مى‏آيد از علم مى‏آيد، علم بدون تهذيب.

اگر چنانچه علم در يك قلب فاسد وارد شد، ضررش بيشتر از نادانى است‏

اگر چنانچه ما فرض مى‏كرديم كه بشر مهذب بود و عالم نبود، دنيا با آرامش، با آرامش خاطر زندگى مى‏كرد. اگر ما فرض مى‏كرديم كه علم توى كار نبود، فقط تهذيب نفس بود، البته خيلى عقب بود بشر از اينكه علم ندارد، خيلى نقيصه بزرگ داشت، لكن رويهمرفته‏اش براى بشر، صلاح اين است كه آموزش داشته باشد. اگر امر داير شد بين اين دو تا، صلاح بشر اين است كه علم تحصيل بكند، يا صلاح بشر اين است كه تربيت معنوى داشته باشد؟ ما شك نداريم در اينكه اگر امر بين اين دو تا باشد، داير بين اين دو تا، يعنى اگر يكى آمد ديگرى نباشد، اگر علم آمد تهذيب نباشد، اگر تهذيب هم آمد علم نباشد، اگر اين بشر مهذب باشد، آزار به كسى نرساند، مردم را رنج ندهد، با مردم رئوف باشد، مردم را برادر خود بداند، بشر را برادر و همتاى خود بداند، اگر يك همچو معنائى با همه شوونى كه تهذيب نفس داشت، بود، علم هم هيچ نبود، مردم در آسايش بودند. و اگر علم بود و تهذيب نبود، اگر انبيا را ما استثناء بكنيم از بشر، از اول انبيائى در كار نبودند و بشر خودش خود به خود بزرگ مى‏شد، اگر اينطور بود، تمام بشر به هلاكت و به ناسامانى مى‏رسيد و روى خوش در بين بشر اصلاً پيدا نمى‏شد. الان كه مى‏بينيد كه يك عدد بسيارى از مردم خوب هستند و آن توده‏هاى مردم است، اين از بركت همان تربيت‏هاى معنوى انبياء خداست. تربيت‏هاى معنوى انبياء خدا، در عين حالى كه همه قبول نكردند اين تربيت را، معذلك آنقدر در دنيا نور افكنده است كه توده‏هاى مردم، توده‏هاى ضعيف مردم، همه خوب هستند. كمتر در آنها اين فسادها يپدا مى‏شود. اگر ما فرض بكنيم كه شماهائى كه از اول مى‏خواهيد آموزش بدهيد و نهضت سواد آموزى درست كرديد، همراه او، شما پرورش نداشته باشيد و تهذيب نفس نداشته باشيد، اين عمل شما خيلى خوب، اما هدر رفته است، همراهش بايد اين باشد. و اگر چنانچه شمايى كه متكفل آموزش نونهالان هستيد، فقط دنبال اين باشيد كه ما علم شان را درست كنيم و دنبال پرورش‏شان نباشيد، دنبال تهذيب نفس نباشيد، شما هم موفق در كار نخواهيد بود، يعنى يك خدمت مثبتى براى كشور خودتان نكرديد.

بالاتر از اينجا، دانشگاه است. اگر اساتيد دانشگاه فقط همّ‏شان اين باشد كه درس بگويند (البته دانشگاه‏هاى سابق ما، درس هم درست نبود، اگر بود، ما اينقدر عقب نمانده بوديم از دانش هم، حالا ما فرض مى‏كنيم كه خير، خوب حالا هم انشاءالله خوب است). فقط بنايشان بر اين باشد كه تعليم كنند اينها را، پهلويش تربيت نباشد، تربيت معنوى نباشد، از دانشگاه آنها مى‏آيد بيرون كه فساد مى‏كند. حوزه‏هاى علمى هم همين طور است. اگر در حوزه‏هاى علمى قديمى تهذيب نباشد، اخلاق نباشد،

صحيفه نور ج 17 صفحه 21

آموزش معنوى نباشد، فقط آموزش علمى باشد، فقط علم در كار باشد، آنجا هم افرادى از آن خواهند بيرون بيايد كه دنيا را هلاك مى‏كنند، به هم مى‏زنند. پس آن دو ركن آموزش با ركن پرورش بايد بگوئيم كه اينها با هم هستند و اگر با هم در يك جمعيتى، در يك بنگاهى، در يك مدرسه اى، در يك دانشگاهى، اينها همدوش هم رفتند و جلو رفتند، آنوقت است كه ما استفاده از دانشگاه مى‏كنيم، استفاده از حوزه‏هاى علمى مى‏كنيم، استفاده از همه جا مى‏كنيم، از آموزش‏هاى پائين و بالا، همه جا، همه مراتب. بنابراين چيزى كه مهم است، قضيه پروراندن روح اين اطفال از كوچكى تا برسد در هر جا كه مى روند، آنها را تربيت روحى بكنند و تربيت علمى، اگر چنانچه علم در يك قلب فاسد وارد شد، در يك مغز فاسد از جهت اخلاق وارد شد، ضررش بيشتر از نادانى است. نادانى فقدان يك امر بزرگ است، اما ديگر ضرر زدن نيست و نابود كردن نيست. خلاف اينكه اگر دانش باشد بدون بينش اخلاقى و بينش نفسانى و الهى، اين است كه بشر را به هلاكت مى رساند. انبيا هم آنقدرى كه در تربيت پافشارى مى‏كردند و آنقدرى كه مردم را سوق مى‏دادند به اينكه مهذب باشند، آنقدر علم را سوق نمى‏دادند به علم. سوق به تهذيب بيشتر از او است براى اينكه او فايده‏بيشتر است. البته علم هم يك چيزى است كه مورد نظر همه بوده و هست، لكن اينها بايد با هم باشند. اينها يك دو بالى هستند كه اگر يك ملتى بخواهد پرواز كند طرف سعادت، با دو تاى اينها بايد پرواز كند، يكى‏اش كه ناقص باشد نمى‏شود. و من اميدوارم كه شما آقايان اساتيد دانشگاه، علماى حوزه‏ها، اين روابطتان را حفظ بكنيد. يكى از خيانت‏هائى كه به اين كشور شد، جدا كردن فيضيه به اصطلاح با دانشگاه بود. اساتيد از ملاها مى‏ترسيدند مى‏گفتند اينها هيچ‏اند، اينها تهى مغزند، اينها هيچى نمى‏دانند، حوزه‏هاى ما هم از دانشگاهى‏ها مى‏ترسيدند، مى‏گويند آنها بيدين‏اند همه‏شان. تفاهم وقتى بشود، من گمان مى‏كنم امروز اينجور نيست ديگر مسأله. وقتى كه پاى علما در دانشگاه باز شد و پاى اساتيد دانشگاه در حوزه‏ها باز شد، آنوقت مى‏فهمند كه مسأله چه جنايتى وارد شده است بر اين كشور. وقتى كه اساتيد دانشگاه تشريف بردند به قم و با آقايانى كه مشغول هستند به اين كارها تماس گرفتند و با هم نشستند و مسائل را طرح كردند، آنوفت مى‏فهمند كه اينقدر فرياد كه زده مى‏شود كه اسلام يك فرهنگ غنى‏اى است در همه چيز، اين اسباب اين نمى‏شد كه آنوقت در ديوارهاى دانشگاه نوشته بشود كه اسلام يك، يا به تعبير اينطور هم نباشد، نظير اين را. اين براى اين است كه تفاهم در كار نبوده است. از اول اينطورى مى‏خواستند درست بكنند دانشگاه را و اطفال ما را از اول مى‏خواستند به يك فرمى اينها را بار بياورند كه دشمن بشوند با اسلام و با هر چه كه مربوط به اسلام است. اسم آخوند را توى دانشگاه نمى‏شد ببرى، اسم دانشگاهى هم در محيط فيضيه نمى‏شد ببرى. هر يك از اينها اگر مى‏رفتند آنجا، خودشان را غريب مى‏ديدند، خودشان را هيچ مى‏ديدند، مى‏ديدند چه محيط بدى وارد شده‏اند. اين براى اين بود كه اينطورى درست كردند تا اينكه اين دو جبهه‏اى كه مى‏توانند كشور را حفظ كنند و مى‏توانند نجات بدهند از گرفتارى‏ها، اينها دشمن هم بشوند. اين سركوبى او را بكند، او سركوبى اين را بكند آنها نتيجه‏اش را بگيرند و نتيجه را گرفتند، ديديم كه گرفتند. آنقدر پافشارى در دشمن كردند

صحيفه نور ج 17 صفحه 22

اين دو قشر، براى چه بود؟ آنقدر تبليغات سوء از همه اطراف نسبت به اين طبقه مظلوم علما و از آن طرف در آنجا، آنهمه تبليغات براى دانشگاهى و دانشگاه و اينها چه بود؟ براى چه اينطور بود؟ خوب، براى اين بود كه مى ترسيدند كه اگر اينها به هم نزديك بشوند و تفاهم كنند، بفهمند كه اسلام چه چيز است. اگر بروند اين آقايان اساتيد دانشگاه در حوزه‏هاى علمى و پيش اساتيد ببينند كه اسلام چيست وحشت نمى‏كنند آنوقت. آنوقت مى‏فهمند كه ما چقدر مصيبت كشيديم در اين دوران‏ها و خصوصاً اين پنجاه سال، براى اينكه ما با برادرهاى خودمان دشمن بوديم، هر كدام ديگرى را تضعيف مى‏كرديم. شما توجه داشته باشيد به اين معنا كه بايد اين پيوند بين دانشگاه و فيضيه برقرار باشد. بين حوزه‏هاى علميه قديمى و حوزه‏هاى علمى جديد بايد پيوند باشد تا بتوانيد شما كشور خودتان را حفظ كنيد. كشور شما اگر چنانچه شما دو قشر، قشر دانشگاهى، جوان‏هاى دانشگاه، اساتيد دانشگاه، معلم‏هاى دبيرستان و دبستان و امثال ذلك، كوشش كنند به اينكه بچه‏ها را با حوزه‏هاى علمى آشنا كنند، علماى آنجا هم كوشش كنند كه اهل علم آنجا و جوان‏هاى تحصيلكرده و محصل آنجا را با دانشگاه نزديك كنند، هماهنگ كنند، اگر اين دو قشر هماهنگ بشود و اگر صالح بشود اين دو قشر دانشمند، كشور ما هيچ نقص ديگرى نمى‏تواند پيدا بكند. همه مصيبت‏ها براى اينهاست. يك فردى كه رفت در دانشگاه و به آنطور فساد بيرون آمد كه امثال اشخاصى كه شما مى‏دانيد، ا لبته يك كشور را به باد فنا خواهد داد و اگر صالح باشد هم، صلاح در يك كشورى ايجاد خواهد شد.

اذا فسد العالم فسد العالم عالم را عالم فساد مى‏كند، توده مردم فاسد نمى‏كند.

قطعنامه كنفرانس فاس، بيمه كردن اسرائيل است

الان ما از دست علماى اين دو ابر قدرت داريم رنج مى‏كشيم، براى اينكه آنها علماى فاسد، علماى سوء هستند. اين رنج كه ما داريم از اين كشورهاى اسلامى خودمان مى‏بريم، شما مى‏دانيد كه در فاس چه گذشت؟ و بعد از او اسرائيل چه كرد؟ راجع به فاس خيل حرف زده شده است، من آنها را ديگر تكرار نمى‏كنم. راجع به، يك كلمه من صحبت مى‏كنم كه آيا اين بندى كه، بند هفتم كه ادعا مى‏شود، بعضى از آنها ادعا مى‏كنند كه اسرائيل به رسميت شناخته نشده است، آيا شناخته نشده است؟ يا فقط شناخته شده است، يا شناخته شده با يك امر زايد؟ وقتى كه كشورهاى اسلامى مى‏نشينند با هم و از شوراى امنيت مى‏خواهند كه بيايد و امنيت را در همه كشورهاى منطقه، امنيت را در اينجاها تأمين بكند، اسرائيل از كشورهاى منطقه نيست؟ هست. اگر هست، استثنا شد در اين كنفرانس فاس يا استثنا نشد؟ خوب استثنا كه نشده، از كشورهاى منطقه هم هست. خوب، وقتى شما همه گفتيد كه بايد اسرائيل همانطورى كه حجاز، همانطورى كه لبنان، همانطورى كه جاهاى ديگر تأمين بشود و امنيت باشد، به طورى كه اگر يكى‏شان بخواهند به ديگرى تعدى بكنند، شوراى امنيت جلويشان را بگيرد، اين معنايش اين است كه اگر يكى بخواهد به اين اسرائيل صدمه‏اى بزند، يكى بخواهد عليه او كارى بكند، شوراى امنيت بايد به حكم همه اين آقايانى كه در فاس جمع شدند، بايد جلويش را بگيرد. اين بيمه كردن

صحيفه نور ج 17 صفحه 23

اسرائيل است زايد بر شناسايى. شناسائى اين است شما هم يكى از ممالك هستيد و خودتان هم حكومت داريد و خودتان هم حكومت داريد و خودتان چه، اين شناسايى، اما زايد بر شناسايى بيمه كردند اين اسرائيل را و اسرائيل بعدش چه كرد؟ بعدش در مجلس اسرائيل گفته شد كه اصل اين طرح ارزش نظر ندارد، ارزش اينكه ما بخوانيم ندارد. دنبالش هم اسرائيل اين جنايتى است كه همين دو روز متكفل شده و الان هم هست. جنايتى كه از قرارى كه بعضى از اين آقايان گفتند، آمريكا گفته است قصابى راه انداخته. شما ببينيد اگر آمريكا يك جائى را بگويد قصابى مى‏كنند، اگر سردسته قصاب‏ها بگويد كه قصابى مى‏كنند، چه واقعه‏اى در آنجا بايداتفاق افتاده بود. اين ملت مظلوم لبنان، بيروت و امثال آنها چه كردند و چه شده است؟ آقايان بيمه كردند اين كشورى را كه اعتنا به او نكردند. و من يك كلمه مى‏خواهم بگويم و آن اين است كه اگر اسرائيل در تمام عمرش يك راست گفته باشد، همين است كه اين قرارداد ارزش نگاه كردن ندارد. شما ببينيد آقايان مجتمع شدند اسرائيل را بيمه كردند، اسرائيل نه اينكه نمى‏فهمد اين چيزها را، مى‏فهمد. اسرائيل را بيمه كردند، شناسائى كردند. حالا يا اين هم جزء دروغ‏هاى اسرائيل است و بند و بست است يا راست است. اين جمله كه اين قرار داد و اين قطعنامه ارزش نگاه كردن ندارد، صحيح است. چرا ندارد؟ براى اينكه آنهائى كه اين را امضاء كردند ارزش ندارند. اگر ارزش آنها داشتند، مى‏شد كه اسرائيل يك همچو كلمه‏اى بگويد؟ يك همچو توهينى كه به هر كس بكند، يك كسى كه بگويد اصل حرف‏هاى تو ارزش گوش دادن ندارد، نوشته‏هاى تو ارزش ديدن ندارد، هر كس به يك آدم عادى يك همچو كند تا آخر عمرش با او دشمن مى‏شود. اين آقايان طرفدارى از كسى كردند كه به آنها اينطور توهين كرده و آنها را اينطور تحقير كرده و دنبالش هم بيروت را و لبنان را و جنوب لبنان را آنطور به آتش كشيده. الان هم در حجاز اجازه نيست كه بگويند مرگ بر اسرائيل. از مرگ بر اسرائيل يك دسته‏هائى كه رفتند و براى اسلام مى‏خواهند شكايت پيش پيغمبر اسلام ببرند، شكايت پيش خداى تبارك و تعالى در خانه او ببرند، نمى‏گذارند شكايت كنند، مى‏گويند بخوريد و صدايتان درنيايد. اى لبنانى‏ها كتك بخوريد، كشته بدهيد، لكن نفس نكشيد. اين بيمه كردن اسرائيل اين است و او ارزش اصلاً براى شماها قائل نيست. او هيچ براى شما قائل نيست. خداى تبارك و تعالى ارزش براى اين قرارداد قائل نيست و اين قرارداد را قابل ذكر نمى‏داند. پيغمبرهاى دنيا حتى پيغمبر (اينها كه پيغمبر ندارند، اينها، اين اسرائيلى‏ها حرف مى‏زنند، مثل مسلمان بودن بعضى از ماها) انبياى عظام هم براى اين قرارداد ارزش قائل نيستند. آنهائى كه مى‏گويند كه اسرائيل شناسائى شده است، مى‏دانند مسأله را كه شناسائى به اضافه شده است يا نمى‏دانند؟ اگر نمى‏دانند، كه نمى‏دانم چه بايد گفت. و اگر مى‏دانند، چطور اينها قبول مى‏كنند يك همچو تحقيرى را و يك همچو تحقير كوبنده‏اى را كه شايد هيچ دولتى نتواند از كس ديگر بپذيرد. چطور اينها با همه ساز و برگى كه دارند و با همه ادعاهائى كه دارند، يك دولتى كه عددش معلوم نيست چند تاست كه خود آنها هم با اسرائيلى‏ها بد هستند، اين، اينها را اينطور تحقير كند و آنها بپذيرند. حالا هم كه اينطور تحقير كرده، حالا هم به طرفدارى از آمريكا، به طرفدارى از اسرائيل پليس حجاز جوان‏هاى ما را،

صحيفه نور ج 17 صفحه 24

پيرمردهاى ما را، زن‏ها را، بچه‏ها را بازداشت كنند، برگردانند. چه كرده‏اند اينها؟ اينها مسلمان نيستند؟! چه گفته‏اند مگر؟ گفته‏اند مرگ بر آمريكا! مرگ بر شوروى! مرگ بر اسرائيل! اينها مرگ بر اينها گفته‏اند، پس اينها اصلاً مسلمان نيستند؟! اينها عبادت خدا نيامده‏اند بكنند؟! مگر چه كرده‏اند اينها كه عبادت خدا اينها كه همه مورد مرحمت، دارند فرياد اسلام را مى‏كشند، مگر اينها چه كرده‏اند كه نيامده‏اند براى اين كارها؟ اينها آمده‏اند مى‏گويند مرگ بر اسرائيل. مگر اسرائيل چيست؟ اسرائيل دوست ماست؟! اين دوستى كه مى‏گويد كه ارزش نداريد شما كه حرفتان را گوش كنم، اين دوست است؟! يا ارباب است. آمريكا هم يك همچو حرفى تا حالا به شما نزده. آمريكا با همه قدرتش يك همچو حرفى نزده است كه حرف يك دسته‏اى كه همه‏شان مدعى چه هستند، بگويد كه اصلاً گوش كردن، طرحش ارزش ندارد، شنيدنش ارزش ندارد. آمريكا تا حالا به شما اين را نگفته و شما از اسرائيل پذيرفتيد و منتظر ذلت دنيا و آخرت بايد باشيد.

ملت‏ها چشم اميد به ايران بسته‏اند

خداوندا! ما با اين ملت‏هاى مظلوم كه در تحت فشار اين دولت‏ها هستند چه بكنيم؟ چه جواب بدهيم به اين ملت‏ها؟ خداوندا! ما با اين دولت‏هائى كه به اسم اسلام اينقدر تحقير مى‏شوند و نفس در نمى‏آورند، ما چه بكنيم با اينها؟ اينها را بايد چه كرد با آنها؟ بايد ملت‏ها خودشان، خودشان بيدار بشوند، خودشان بيدار بشوند دفاع كنند از خودشان، منتظر نباشند كه دولت‏هايشان اين كارها را بكند. ما هم اگر نشسته بوديم منتظر بوديم كه آريامهر برايمان كار بكند، حالا بدتر از حالا بوديم. ملت ما هم ننشست كه برايش دروازه تمدن بزرگ را بياورند. او را گرفت، دمش را گرفت بيرونش كرد و خودش زمام امور را به دست گرفت و امروز كه ما اينجا نشسته‏ايم با يك سال پيش مان، با دو سال پيش‏مان خيلى فرق داريم. امروز بحمدالله همه چيز اين ملت و همه چيز اين مسلمان‏هاى كشور ما رو به ترقى است و ترقى كرده است. بالاتر، اصل شما اگر اين يك كلمه را توجه كنيد كه اگر اين كشور يك پيشروى اسلامى، يك پيشروى ملى نكرده بود، چرا همه كشورها با آن مخالفند. استثنائش كم است. مگر اينجا چه شده است كه همه با آن بد هستند؟ دست چپى بد است، دست راستى بد است، منافقش بد است نمى‏دانم سلطنت طلبش بد است، آمريكائى‏اش بد است، شورويش بد است، همه بد هستند. مگر چه شده اينجا كه همه با آن بد هستند؟ خوب، همه جا هم انقلابات شده است، اما انقلابى كه شده همه با آن بد نبودند، يك دسته طرفدارش بودند، يك دسته هم با آن مخالف. ايران چه شده است كه همه با آن مخالفند؟ اين معلوم مى‏شود ايران يك مطلبى در آن هست كه اين مطلب بر همه سنگينى مى‏كند. ايران دنبال يك برنامه‏اى هست كه اين برنامه نمى‏توانند بپذيرند، گوش هايشان نمى‏تواند بشنود و آن برنامه، برنامه اسلام است. اسلامى كه مى‏گويد كه همه را بايد رفض كنيد، خودتان بايد باشيد. اسلامى كه مى‏گويد كه اگر كسى با يك جناح از چپ و راست مواده داشته باشد، اين محاربه با خدا دارد. اينها را از اين مى‏ترسند، از اين مى‏ترسند كه اين نزاع به جاهاى ديگر برسد و رسيده الحمدلله و

صحيفه نور ج 17 صفحه 25

دنبال كنيد كه برسد به همه جا، درست برسد. دنبال كنيد كه دنيا بفهمد شما چه كرديد و تبليغات زياد خارجى‏ها را خنثى كنيد. الان سرتاسر، سرتاسر دنيا تبليغ بر ضد شما مى‏كنند، الا كمى، كمى هست ملت‏ها با شمايند. هر كس نداى شما را شنيده فهميده شما چه مى‏گوئيد، با شماست. آنها هم كه ندايتان را فهميدند و فهميدند هم چه مى‏گوئيد، لكن اين را مخالف با سلطنت خودشان مى‏دانند، مخالف با رئيس جمهور خودشان مى‏دانند، مخالف با منافع خودشان مى‏دانند، آنها هم با شما دشمنند. ملت‏هاى ضعيف هر كه حرف شما را شنيده، با شما موافق است. اينهائى كه در خارج رفته‏اند ، هر جا رفته‏اند اينها وقتى كه مى‏آيند مى‏گويند ملت‏ها همه عاشق ايرانند، ايران راخواهند، چشم اميد به ايران بسته‏اند . استقامت كند ملت ما، استقامت كند دانشگاه ما، استقامت كند حوزه‏هاى علمى قديمى ما، استقامت كنند ارتش و همه چيز ما، ملت ما، كه استقامت اسباب اين مى‏شود كه ادامه پيدا كند اين نهضت و انقلاب و به همه جا سرايت كند. جمله فاستقم كما امرت در دو جاى قرآن هست يك جا در سوره شورى يك جا هم در سوره هود، لكن پيغمبر اكرم (ص) مى‏فرمايد كه نقل مى‏كنند كه فرموده است شيبتنى سوره هود لمكان . اين آيه، چرا سوره هود را گفت؟ براى اينكه سوره هود يك ذيلى دارد و آن اين است كه فاستقم كما امرت و من تاب معك استقامت، خواسته است كه ملت‏ها مستقيم باشند. كسانى كه به پيغمبر گرايش پيدا كردند و رسيدند به اينكه پيغمبر، پيغمبر اسلام است و ايمان به او آوردند، اينها هم بايد مستقيم باشند. پيغمبر براى اين ذيل مى‏فرمايد كه شيبتنى سوره هود والا استقامت خودش را، خوف نداشت از اينكه خودش استقامت داشته باشد. داشت، خودش مى‏دانست دارد، اما مى‏ترسيد كه ما استقامت نداشته باشيم. اگر ببينيد كه در بين توده‏هاى مردم، در بين اشخاص، دلسردى براى اين نهضت پيدا مى‏شود، بدانيد استقامت توى كار نيست يا دارد مى‏رود از دست. كارى بكنيد كه اين توده‏هاى مردم استقامت داشته باشند در اين نهضتى كه كرده‏اند . اين نهضت يك امر الهى است و خدا فرموده است فاستقم كما امرت و من تاب معك همانطورى كه پغمبر اكرم از هيچ آمد و فتح كرد و نورش همه جا را گرفت، شما ملت هم بعد از آن رژيم فاسد، از هيچ شروع كرديد، يعنى هر چه بود خرابى بود و شما شروع كرديد براى درست كردن آن. اما رفيق نيمه راه نباشيد، اينطور نباشد كه ما تا اينجا رفته‏ايم حالا از اينجا ديگر برويم سراغ كارهاى ديگرمان. در رأس امور اين است كه ما اين امر الهى را كه فاستقم كما امرت و من تاب معك اين امر الهى را ما اجرا كنيم. ما در اين انقلابى كه، يعنى ملت ما در اين انقلابى كه كرده است، تا حالا استقامت كرده است و بحمدالله تا حالا پيروز شده است. شما پيروزيد در دنيا، شما مطرح شده‏ايد در دنيا. در همه گوشه‏هاى دنيا، دولت‏هاى دنيا از شما يك نحو هراسى دارند كه مبادا يك وقت ملت هايشان مثل شما بشود. شما تا حالا پيروزيد، استقامت كنيد تا پيروزى نهائى به دست‏تان بيايد، خودتان را بسازيد و جوان‏هاى خودتان را بسازيد و كودكان خودتان را بسازيد. از توى دامن مادرها تا دانشگاه‏ها و هر جا به بعد، اينها را بسازيد كه اگر ساخته شدند و ايمان در آنها تقويت شد، مستقيم خواهند بود، اعوجاج پيدا نمى‏كنند، نه در راه اعوجاج

صحيفه نور ج 17 صفحه 26

پيدا مى‏كنند، نه در نيمه راه رها مى‏كنند. اساتيد دانشگاه بدانند كه اگر چنانچه دانشگاه را بسازند، كشورشان را بيمه كرده‏اند تا آخر. ومعلم‏دبيرستان و دبستان و همه جا كه مهيا مى‏كنند بچه‏ها را براى دانشگاه، بدانند كه اگر آنجا مهذب كردند اين بچه‏ها را و اين بچه‏ها را مؤمن به بار آوردند و مومن تحويل دانشگاه دادند و دانشگاه مؤمن تحويل ملت داد، كشور خودشان را از همه آسيب‏ها نجات داده‏اند . آنهائى كه در اين امر اخلال مى‏كنند (خداى نخواسته اگر باشد) آنها اشخاصى هستند كه خدمتگزار يكى از دو قدرت هستند و خيانت به ملت مى‏كنند. آنهائى كه اگر ديديد كه بين شما و فيضيه مى‏خواهند جدائى بيندازند، فيضيه هم ديد كه بين آنها و دانشگاهى‏ها مى‏خواهند جدائى بيندازند، بدانيد كه اين يك دست اجنبى در كار است و آنها مى‏خواهند كه شما دو قشر را مثل سابق از هم جدا كنند و منافع خودشان را در اين بين ببرند، چنانچه بردند و ديديم. ما الان هم كه هر چه گرفتارى داريم از آن رژيم داريم. الان اين رژيم براى شما گرفتارى بحمدالله نياورده، جنگ البته مشكل است، لكن ما جنگ را شروع نكرديم و بحمدالله در جنگ هم پيروز شدند و پيروز مى‏شود. و خداى تبارك و تعالى با شما و شما هم با او باشيد. انشاءالله خداوند اين ملت را، اين دولت را، اين مجلس را و اين رئيس جمهور را، اين وزراى ما را، همه اينها را به سلامت نگه دارد كه براى ملت خدمت كنند و شما دانش آموزان و دانشمندانى كه آنها را آموزش مى‏دهيد و اساتيدى كه تربيت مى‏كنيد آنها را و اساتيد حوزه علميه كه تربيت مى‏كنيد ديگران را، خداوند براى اين ملت حفظ بكند و خداوند ملت ما را با سلامت و سعادت قرين كند و دنيا و آخرت آنها را تامين بفرمايد .

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 27

تاريخ: 29/6/61

پيام امام خمينى به مناسبت عيد سعيد قربان

بسم الله الرحمن الرحيم‏

والى الله المشتكى‏

در آستانه عيد سعيد قربان كه بايد به عموم مسلمانان جهان و بخصوص حجاج بيت الله الحرام، رهسپاران به سوى قربانگاه بزرگ ابوالانبيا حضرت ابراهيم خليل‏الله صلوات‏الله عليه و عليهم تبريك عرض كنم، مع‏الاسف در اين سال مصيبت‏هائى بر مسلمين وارد شد كه به جاى تبريك، تعزيت بايد گفت. تعزيت نه فقط براى تجاوز شيطان بزرگ آمريكاى جنايتكار بر حريم مسلمين و نه فقط براى هجوم حكام تروريست و جنايت پيشه اسرائيل بر كشور عزيز اسلامى لبنان، و نه براى جنايات صدام عفلقى اين نوكر بى اراده آمريكا و اسرائيل بر مسلمانان عرب و غيرعرب و جنوب و غرب كشورمان ايران، و نه براى جست و خيز و شادمانى سران كشورهاى مصر، اردن، سودان، مغرب و غير آنان براى پيروزى دشمنان اسلام و بشريت بر مظلومان لبنان و بيروت و به خاك و خون كشيدن هزاران جوان و پير و طفل، زن و مرد بيگناه، گرچه همه اينها مصيبت است و تعزيت دارد، لكن مصيبت بزرگ و فاجعه عظيمى كه همه مصيبت‏ها و فاجعه‏ها پيش آن ناچيز است، آن است كه مشتى تروريست صهيونيست بى حيثيت، به بدترين وجه بر مسلمانان تاخت و تاز كنند. مسلمانانى كه داراى آنهمه امكانات معنوى و مادى هستند كه با يك تشر مى‏توانند آمريكا را از منطقه عقب برانند تا چه رسد به اسرائيل. ما نه فقط براى آوارگى يك عده مظلوم كه از سرزمين‏هاى خود رانده شدند و پناهگاهى ندارند در سوك و عزا هستيم، كه مصيبت بزرگ آن است كه اين جنايت‏ها به دست اسرائيل در مرئى و منظر دولت‏هاى مدعى اسلام انجام مى‏شود. فاجعه بزرگ آن است كه اين دولت‏هاى مدعى اسلام براى ناز شست آمريكا و اسرائيل فعاليت مى‏كنند كه مو به مو طرح كمپ ديويد يا شبيه آن را اجرا كنند و به دنبال اين جنايت عظيم صريحاً اسرائيل را به رسميت يا به آقائى بشناسند. فاجعه براى مسلمانان آن است كه بعضى از دولت‏هاى به اصطلاح مسلمان، با ديدن اين فجايع بزرگ مانع مى‏شوند تا مظلومان از دست ستمگران حتى ناله كنند.

مصيبت عظيم آن است كه آمريكا كه قريب نيم قرن بر مسلمانان جهان بخصوص منطقه، هر چه خواسته است ستم كرده و مخازن آنان را غارت نموده است، دولت‏ها نه تنها از ترس آمريكا نمى‏توانند اظهار مظلوميت مظلومان را حتى در كشورهاى خودشان بشوند، بلكه چنانكه ديديم با ملت غارت‏زده

صحيفه نور ج 17 صفحه 28

ايران كه با نهضت اسلامى خود مى‏خواهد فرياد مظلومانه سردهد و به ملت‏هاى مظلوم جهان داد خود را برساند، چه‏ها كرده و در مخالفت با ايران حتى از آمريكا و اسرائيل گوى سبقت را ربودند و براى تقرب به ستمكاران، با تمام قواى تبليغاتى و تسليحاتى به متجاوز به ايران كمك نمودند. به جاى آنكه به ملت و دولت برادر خود دست اخوت و وحدت دهند، به آمريكا و اسرائيل دست عبوديت و ذلت دادند و به توطئه عليه ملت ايران برخاستند. ما اكنون از بسيارى از دولت‏هاى به اصطلاح اسلامى مأيوس هستيم و اميدى به هدايت آنان نداريم مگر آنكه خداوند متعال نظر عنايتى فرمايد و تحولى در آنان بوجود آورد تا مسائل را آنگونه كه شايسته است، بررسى نمايند و خود و كشور خود را از چنگال گرگان جهانخوار نجات دهند. اينك لازم است تذكراتى به زائران بيت الله الحرام و آنان كه در قربانگاه حضرت خليل الرحمن سلام الله عليه حاضر مى‏شوند، داده شود:

1- لازم است حجاج، مسائل حج را از واجبات و محرمات نزد علماى اعلام به خوبى ياد گيرند تا خداى نخواسته تخلفاتى حاصل نشود كه موجب هدر رفتن زحمات آنان گردد يا موجب محل نشدن آنان شود و براى خودشان اشكالاتى پيش آيد.

2- لازم است زائران محترم ايرانى توجه كنند كه از كشورى انقلابى و اسلامى و متعهد به احكام اسلام راهى حج شده‏اند و چشمان دوستان و دشمنان بر آنها دوخته شده است. دوستان، براى آنكه ببينند زائران محترم به تعهد اسلامى خود باقى هستند و در رفتار و گفتار و برخورد با مسلمانان جهان آبروى انقلاب اسلامى شكوهمند خود را حفظ مى‏نمايند و در زحمت‏ها و مشقت‏ها و كمبودها كه لازمه قهرى اين سفر مقدس است، بردبارى و شكيبائى دارند و خداوند متعال را در امور حاضر و ناظر مى‏دانند و با سرافرازى به كشور خود باز مى‏گردند و كشور و انقلاب خود را در بين مسلمانان جهان سرافراز مى‏كنند و انقلاب اسلامى كشور عزيز خود را مسلمانان جهان و كشورهاى اسلامى صادر مى‏نمايند، يا خداى نخواسته بر خلاف اخلاق و كردار اسلامى از بعض آنان در مريى و منظر برادران اسلامى، عمل و يا گفتارى ولو كوچك صادر مى‏شود كه موجب هتك اسلام و جمهورى اسلامى كه از گناهان بزرگ نابخشودنى است. و دشمنان، براى آنكه در گفتار و كردار و اخلاق آنان خدشه كنند و خداى نخواسته اگر امرى گر چه بسيار ناچيز از آنان صادر شود، بهانه به دست آوردند و با بوق‏هاى تبليغاتى خود مطالب كوچك را بزرگ و بزرگتر جلوه دهند و بيش از پيش، چهره اسلام و انقلاب را در نظر اجانب و جهانيان واژگون و مسلمانان ايران را در نظر مسلمانان جهان مردمى بى بند و بار معرفى كنند و اسلام را مكتبى به دور از ارزش‏هاى والاى انسانى و ملت شريف ايران را ملتى منحط و دور از تمدن و تعالى، به خورد جهانيان دهند. بايد بدانند مسؤوليت حجاج محترم در پيشگاه مقدس خداوند متعال و در مقابل ملت شريف و مجاهد، در راه اسلام و تعاليم انسانى آن، بسيار خطير و بزرگ است. هرگز گمان نكنند امسال كه همه مى‏دانيم چنگال ابرقدرت‏ها و وابستگان به آنان، به كشورهاى اسلامى و مظلومان جهان بيش از پيش فرو رفته و خون جوانان مظلوم مسلمين بيشتر از هر وقت از چنگال آنان مى‏چكد، مشابه سال‏هاى ديگر است .

صحيفه نور ج 17 صفحه 29

اكنون قدرتهاى بزرگ جهان از اسلام و برنامه‏هاى غرب و شرق زدائى آن به وحشت افتاده‏اند و شيطان بزرگ، جوجه شيطان‏ها را فرا خوانده و به تمام توطئه‏ها براى خاموش كردن نور خدا دست يازيده است.

3- لازم است زائرين محترم بيت الله الحرام از هر ملت و مذهبى كه هستند به فرامين قرآن كريم گردن نهند و در مقابل سيل شيطانى بنيان كن اسلام زدائى شرق و غرب و وابستگان بى اراده آنان، دست اخوت اسلامى به هم دهند و به آيات شريف الهى كه آنان را به اعتصام به حبل الله فرا خوانده و از تفرقه و اختلاف تحذير و نهى نموده است، توجه كنند. از اين فريضه عبادى - سياسى اسلام، در آن امكنه شريفه كه بحق براى مصالح موحدين و مسلمين جهان بنا شده است، بيشترين استفاده معنوى و سياسى را نموده و به سر قربانگاه ابراهيمى - اسماعيلى توجه كنند، كه براى خداى تبارك و تعالى و هدف مقدس اسلام تا سر حد فداى عزيزترين ثمره وجود خود بايد ايستاد و از هدف الهى دفاع نمود. بايد شيطان بزرگ و ميانه و كوچك، اولى، وسطى و عقبه را از حريم مقدس اسلام و كعبه و حرم راند و بايد دست شياطين را از كعبه و حرم كشورهاى اسلامى كه حريم آن است قطع كرد و بايد دعوت خداوند متعال را لبيك گفت. بايد حجاج محترم كشور انقلاب اسلامى ايران فرياد مجاهدين شجاع و فداكار ملت شريف مجاهد را بر مسلمانان جهان در آن مجمع عمومى مسلمين برسانند و آنان را موظف نمايند كه حامل پيام ملت ايران به تمام ملت‏هاى مظلوم جهان باشند و فرياد ياللمسلمين اين ملت انقلابى

4- مسلمانان بايد بدانند كه پس از انقلاب اسلامى و توجه به قدرت خارق العاده اسلام، توطئه‏هاى و نقشه‏هاى امريكا از ايجاد تفرقه بين برادران اهل سنت و تشيع و هجوم به ايران كه مركز ثقل نهضت اسلامى است، تا نقشه عميق و گسترده هجوم به لبنان و آن جنايات عظيم، همه و همه براى اسلام زدائى و تضعيف اين قدرت الهى است. بايد بدانند نقشه امريكا كه به دست خبيث اسرائيل در جريان است، به بيروت و لبنان خلاصه نمى‏شود، كه اسلام در همه جا، در كشورهاى اسلامى خصوصا منطقه خليج فارس و حجاز مركز وحى الهى، هدف است. هدف اول آن است كه حكام منطقه گوش و چشم بسته در فرمان آمريكا و از آن دردناكتر اسرائيل باشند و ننگ هر تحقير و نوكرى را بپذيرند. در چنين جو و فاجعه عظيمى، ملت‏هاى اسلامى نبايد بى تفاوت باشند و از هيچ كوشش در راه حفظ اسلام و كشورهاى اسلامى نبايد دريغ كنند. چه دردناك و مصيبت بار است كه در جوار مسلمانان و دولت‏هاى به اصطلاح اسلامى، اسرائيل غاصب اينچنين جسورانه و فاتحانه به مردم مظلوم لبنان، به خواهران و برادران عزيز بيروتى تجاوز كند و به جاى آنكه دولت‏هاى كشورهاى اسلامى به دفاع، كه يك فريضه الهى و انسانى است، برخيزند، اينچنين نرمش نشان دهند، بلكه براى مقصد شوم آمريكا و اسرائيل به فعاليت برخيزند و به جاى اسرائيل ستم پيشه، ايران اسلامى و اسلام را در ايران هدف و تمام هدف قرار دهند. آيا اگر امروز توانستند عذرهائى براى سكوت بلكه كمك به مقاصد شوم اين جنايتكار و اربابش بتراشند، تاريخ را هم مى‏توانند به انحراف كشند؟ آيا ملت‏هاى آزاد را هم مى‏توانند فريب

صحيفه نور ج 17 صفحه 30

دهند؟ و آيا خداوند منتقم را هم با عذرهاى غير موجه خود مى‏توانند قانع كنند؟ و آيا اينطور كه اينان اسلام بزرگ را به ملعبه و بازى گرفته‏اند ، گناه بزرگشان بخشودنى است؟ و آيا از عهده جواب براى خون‏هاى زنان و مردان و كودكان بيگناه بيروت بر مى‏آيند؟

5 - چون لازم است در اين سفر مبارك بر جريانات و طرح‏هاى اسلامى - سياسى، هماهنگى‏هاى كامل بين تمام كاروان‏ها و گروه‏ها باشد و از هرج و مرج و امور مخالف با اخلاق اسلامى به طور كامل اجتناب شود، ضرورى است حجاج محترم و كاروان‏هاى حج از پيشنهادهاى متصدى محترم امور حج و حجاج، جناب حجت الاسلام آقاى موسوى خوئينى‏ها پيروى نمايند، كه اگر خداى نخواسته هر كاروان و هر گروهى مستقلاً و بدون توجه به هماهنگى اقدام به امرى كنند، ممكن است فاجعه‏اى پيش آورد و انحرافاتى تحقق يابد كه چهره اسلامى جمهورى اسلامى و انقلابى دگرگون جلوه داده شود و اين گناه عظيمى است كه پيش خالق و خلق مسؤوليتى بس بزرگ دارد.

اينجانب اميدوارم كه حجاج عزيز ايدهم الله تعالى از خود و دوستان خود مراقبت نمايند كه اين عبادت با عظمت الهى، آلوده به گناه و خطايا نشود. در ميقات‏هاى الهى و مقامات مقدس، در جوار خانه پر بركت خداوند تعالى، آداب حضور محضر مقدس خداوند عظيم، مراعات و قلوب حجاج عزيز از تمام وابستگى‏هاى به غير حق، آزاد و از آنچه غير دوست هست، تهى و با انوار تجليات الهى منور گردد تا اعمال و مناسك اين سير الى الله با محتواى حج ابراهيمى و پس از آن، حج محمدى، آراسته گردد و با سبكبارى از افعال طبيعت، همگان سالم از ورزهاى منى و منيت، با كوله بارى از معرفت حق و عشق محبوب، به اوطان خود باز گردند و به جاى سوغات‏هاى مادى فانى، دستاوردهاى باقى ابدى براى دوستان به سوغات آورند. با مشتى پر از ارزش‏هاى انسانى اسلامى كه پيغمبران بزرگ از ابراهيم خليل‏الله تا محمد حبيب‏الله صلى‏الله عليهم و آلهم اجمعين به انگيزه آن مبعوث شدند، به دوستان عاشق شهادت بپيوندند. اين ارزش‏ها و انگيزه‏هاست كه انسان را از اسارت نفس اماره به سوء و وابستگى به غرب و شرق، نجات و به شجره مباركه زيتونه لاشرقيه و لاغربيه رساند. و اگر مسلمانان جهان به انگيزه انبياء عليهم‏السلام كه عصاره آن در آخرين كتاب انسان ساز، قرآن كريم، اين كتاب هدايت كه از مبداء نور الله نورالسموات و الارض به مشكات قلب نورانى خاتم الرسل صلى الله عليه و آله و سلم تابش نمود تا قلوب انسان‏ها را از حجاب‏هاى ظلمت و نور برهاند و عالم را نور علا نور كند، پى برند و به اقيانوس نور متصل شوند، هرگز در اسارت شيطان و شيطان زادگان در نمى‏آيند و براى چند روز مسند توهمى و رياست‏هاى تخيلى، داغ ننگ و ذلت را بر جبين خويش نمى‏پذيرند و براى تقرب به شيطان بزرگ و طرح اسارت بار كمپ ديويد و اشباه آن، به جست و خيز بر نمى‏خاستند. هان اى قطره‏هاى جدا از اقيانوس قرآن و اسلام! به خود آئيد و به اين اقيانوس الهى متصل شويد و به اين نور مطلق استناره كنيد تا چشم طمع جهانخواران از شما ببرد و دست تطاول و تجاوز آنان قطع شود و به زندگانى شرافتمندانه و ارزش‏هاى انسانى برسيد. از اين زندگى ننگين كه مشتى اسرائيلى دوره‏گرد، بر شما حكومت كنند و مسلمانان مظلوم را در حضور شما پايمال نمايند،

صحيفه نور ج 17 صفحه 31

رهائى يابيد. بار الها! به ما خفتگان توفيق بيدارى عنايت فرما و حكام كشورهاى اسلامى را به خود آر كه با معيارهاى اسلامى بر مسلمانان حكومت كنند و بت‏هاى نفس و طاغوت را در هم شكنند.

6- بر روحانيون محترم و نويسندگان و گويندگان متعهد لازم است كه در فرصت‏هاى مناسب و در محضر مسلمانان، به جبران تبليغات مسمومى كه از وسائل ارتباط جمعى وابسته به آمريكا و اسرائيل، به شايعه‏افكنى و دروغپردازى بر ضد اسلام و جمهورى اسلامى ايران اشتغال دارند، از اسلام و انقلاب اسلامى ايران دفاع نمايند و چهره واقعى آن را به جهانيان معرفى نمايند و دستاوردهاى اسلامى را كه با جهاد بى‏امان ملت متعهد ايران، با همه گرفتاريها و كارشكنى‏هاى دشمنان اسلام در داخل و خارج، نصيب كشورشان شده است، يادآور شده و ملت‏ها را آماده كنند و از تهمت‏هايى كه از ناحيه بوق‏هاى تبليغاتى به اين ملت زده شده است پرده بردارند و نقشه‏ها و توطئه‏هاى آمريكا و وابستگان به آن را افشا كنند. از هجوم ارتش صدام عفلقى به امر آمريكا و پشتيبانى كشورهاى وابسته به آن، جهانيان را باخبر كنند. مسلمانان را از آنچه به دست بعضى از حكام آمريكايى بر اسلام و مسلمين مى‏گذرد كه بدترين آنها شناسائى رسمى اسرائيل و بعد از آن، تاخت و تاز وحشيانه به كشور اسلامى لبنان و شهيد و معلول كردن ده هزار مردم بيگناه و بى پناه است، آگاهى دهند. شايد ملت‏ها با اعتقادبه خداى متعال از اين فاجعه بزرگ تاريخ كه روى مسلمانان را در جهان و در پيش نسل‏هاى آينده، خدانخواسته سياه مى‏نمايد، جلوگيرى كنند و اسلام عزيز و مسلمين را از اين ننگ بزرگ رهائى بخشند و خود را از اين تحقير و ذلت ناهنجار كه ياد آن هر مسلمان غيرتمند را مى‏لرزاند آزاد كنند.

7- اخيراً به دولت‏هاى منطقه كه براى فجايع مخالف با اسلام و تعليمات قرآن، گردهمائى مى‏نمايند، اخطار مى‏كنم كه اقدام و قيام بر ضد اسلام و ملت‏هاى اسلامى نكنند. در صورتى كه چنين كنند، دولت و ملت ايران كه بزرگترين قدرت منطقه است، به اذن الله تعالى بر شما نخواهد بخشود و هر پيامدى كه براى شما پيش آيد، خود مسؤول آن هستيد. از شما كه رگ حيات و شريان بزرگ اقتصاد و صنايع جهان در دستتان است، هيچ عذرى در پيشگاه معظم خالق و مخلوق پذيرفته نخواهد شد. اميد است انشاءالله تعالى اسلام عزيز با پشتيبانى ملل اسلامى در جهان خصوصا منطقه، به آمال خود برسد و مسلمانان جهان بر مستكبران پيروز شوند.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 32

تاريخ: 31/6/61

پيام امام خمينى به مناسبت دومين سالگرد جنگ تحميلى

بسم الله الرحمن الرحيم‏

دو سال از هجوم آمريكاى جهانخوار توسط جيره خوار خود، صدام عفلقى به كشور اسلامى ايران و در واقع به اسلام گذشت و با سپاس به درگاه خداوند متعال هر چه از اين جنگ ناخواسته تحميلى مى‏گذرد، قدرت اسلام و جمهورى اسلامى و قواى نظامى و انتظامى ايران و پايدارى ملت متعهد آشكارتر و افزون‏تر مى‏گردد و رسوائى جهانخواران و وابستگان و پيوستگان به آنان بيشتر و واضح‏تر مى‏شود و مشت خرابكاران و منافقان و منحرفان بازتر مى‏گردد و بحمدالله تعالى و با عنايات خاصه الهى و توجه حضرت بقيه‏الله ارواحنا لمقدمه‏الفدا، امسال كشور و ملت ايران با سال‏هاى گذشته فرق‏هاى چشمگيرى داشته است. سال‏هاى قبل ارتش فريب خورده صدام در كشور عزيز ما به جنايات خود ادامه مى‏داد و صدام تكريتى و اربابانش اميد داشتند كه بتوانند در داخل كشور به خرابكارى و جنايت ادامه دهند و خيال سردارى قادسيه را در سر داشتند و جدائى مناطق نفت خيز را در مغزهاى پوك خود مى‏پختند ولى در اين سال پر بركت مى‏بينيم و مى‏بينيد كه كاخ‏هاى اميدشان فرو ريخته و قواى مسلح شجاع و مومن ايران آنان را با رسوائى هر چه تمامتر از كشور خويش رانده‏اند و اكنون چون دزدان در بلندى‏هاى ايران پناهگاه ساخته و در آنها خزيده‏اند و قدرت مقابله را از دست داده‏اند و از داخل كشور عراق با توپ‏هاى دور برد و موشك‏ها مناطق مسكونى عرب نشين را مى‏كوبند و مردم شهرهاى مقاوم مرزى را به شهادت مى‏رسانند و بلند پروازى‏هاى سردار قادسيه بدل شده است به دريوزگى از اين دولت و آن دولت و به مشتى دروغ كه خود را به آن دلخوش و روى خود را با سيلى سرخ كرده است و به خيال خود ارتش خويش را فريب مى‏دهد و انتقام شكست مفتضحانه خود را از ملت مظلوم عراق و فرماندهان ارتش خود گيرد و مضحك‏تر از همه اينكه جزيره خارك را منطقه نظامى اعلام مى‏كند و پشتيبانان شكست خورده او دامن به اين دروغ زده‏اند كه شايد اين حيله موجب شود كشتى‏هاى نفتكش به جزيره خارك نيايند و ايران را وادار به صلح نمايند كه اين حيله شيطانى نيز خنثى و نقش بر آب شد، چرا كه رزمندگان ايران شجاعانه از خاك و بندرهاى ايران دفاع مى‏نمايند و دولت با اعلام بيمه كشتى‏هاى نفتكش، اين نقشه را باطل كرد. و امروز قدرت نيروهاى مسلح ايران از ارتش و سپاه و بسيج و قواى انتظامى و عشايرى و مردمى آنچنان است كه مى‏تواند با راحتى شهرهاى عراق را در هم كوبد، لكن پيروى از احكام اسلام عزيز آنان را از تجاوز به حريم شهرهاى مسكونى باز

صحيفه نور ج 17 صفحه 33

داشته است و اگر خداى ناكرده فرماندهان و پرسنل قواى مسلح ما چون صدام و قواى تابع او بودند كه به اسلام و احكام نورانى آن اعتنائى نداشتند و از ارزش‏هاى انسانى بى‏بهره بودند، شهرهاى عراق چون شهرهاى خوزستان و امثال آن در هم كوبيده مى‏شد. در سال گذشته توطئه گران مطبوعات و بازيگران رسانه‏هاى گروهى وابسته به آمريكا و صهيونيسم با كمال وقاحت ايران را متهم مى‏كردند كه از اسرائيل اسلحه وارد مى‏كند و طرفدار اسرائيل جنايتكار است، اكنون در كنفرانس فاس، فاش و روشن شد كه طرفدار اسرائيل، صدام جنايتكار و اكثر دولت‏هاى منطقه‏باشند. طرفدارى از جنايتكارى كه با كمال جسارت پس از آنهمه تبهكارى هايش و خدمتگزارى‏هاى دويله‏هاى منطقه، آنان را به باد مسخره گرفته است و آنان را آنچنان تحقير نموده كه جز خود آنان هر انسانى را خجالت زده مى‏كند و خجالت نه از براى سران اين دولت ها، بلكه براى انتسابشان به اسلام و از آن جهت كه متأسفانه امور مسلمانان به دست اينان است. پيامد آن خدمتگزارى‏ها به اين جنايتكار، قتل عام بيگناهان بيروت، جنايتى كه عمق آن را ما نمى‏دانيم، حجم جنايت به قدرى بوده است كه به حسب گزارش خبرگزارى‏ها خشم جهانيان را برافروخته است، حتى جنايتكاران جهان چون ريگان و حسنى مبارك را به صورت ظاهر وادار به محكوم نمودن آن نموده است. حجم جنايت به گونه‏اى بوده است كه حتى خبرگزارى‏ها و روزنامه‏هاى طرفدار اسرائيل آن را محكوم و بزرگترين جنايت پس از جنگ جهانى دوم دانسته‏اند و به گونه‏اى بوده است كه حتى خود جنايتكاران نمونه جهان چون اسرائيل و فالانژها و ديگر همدستانشان هر يك به ديگرى نسبت مى‏دهد و بزرگترين مصيبت براى مسلمانان آن است كه از سران دولت‏هاى منطقه نفس بر نمى‏آيد و از آن فجيع‏تر و ننگ‏آورتر طرفدارى بى قيد و شرط بعض حكام منطقه است و باز هم در حجاز از جنايت اسرائيل و پدربزرگ او امريكا نمى‏شود اسم برد. و ما با سپاس به درگاه پروردگار عالميان، باز هم مددهاى غيبى را از اسلام و جمهورى اسلامى دريافت مى‏كنيم و خداوند كيد آنان را كه دولت ايران را طرفدار اسرائيل معرفى مى‏كردند به خود آنان برگرداند و آنان را نزد ملت رسوا كرد و صدام عفلقى كه براى روبروئى با اسرائيل بهانه مى‏تراشيد و خواست با آن بهانه‏ها خود را از دست مدافعان سلحشور ايران نجات دهد، در كنفرانس فاس به حمايت و شناسائى اسرائيل و بيمه و امنيت آن گريبان پاره كرد و مكروا و مكرالله و الله خير الماكرين .

اكنون كه بزرگداشت هفته جنگ تحميلى فرا رسيده است و بحمدالله تعالى قواى مسلح و غيور ايران با سرافرازى تمام و غرور آفرينى براى اسلام و ملت بزرگ، مراحل آخر پيروزى را طى مى‏كند، لازم است ملت شريف ايران عموما و خصوصا دولتمردان و گويندگان و نويسندگان و شاعران و هنرمندان از اين قشرهاى فداكار هر يك به سهم خود قدردانى نمايند و مراحل مختلف پيروزى اين حماسه آفرينان را با گفتار و نوشتار و كردار خود در معرض نمايش گذارند و در محافل هفته جنگ

صحيفه نور ج 17 صفحه 34

فوايد و نتايج و پيامدهاى آن را برشمارند و روح شجاع اين رزمندگان بزرگ را هر چه بيشتر تقويت كنند. ملت شجاع و متعهد، اين هفته لازم است حضور خود را در صحنه جنگ اثبات نمايند و مشت محكمى به دهان ياوه سرايان بكوبند. امروز ابرقدرت ها، ملت حاضر در صحنه ما را متهم مى‏كنند كه از جمهورى اسلامى رو برگردانده و از جنگ كه حقيقتاً دفاع از اسلام است خسته شده‏اند . آنان ملت ايران را نشناخته‏اند و ناچار به دروغپردازى پرداخته‏اند و با اتهامات گوناگون به قواى مسلح و ملت ايران، تصميم دارند به هر صورتى كه هست بار ديگر جنايات خود را در ايران تكرار نمايند، ولى ملت رشيد و مقاوم ايران در مقابل آنان ايستاده‏اند و هرگز به آنان چنين اجازه‏اى را نخواهند داد. آنان مى خواهند با جمهورى اسلامى مخالفت كنند، چرا كه اين مخالفت مردم عزيز ما را مصمم‏تر خواهد نمود تا براى مبارزه‏اى طولانى‏تر دست در دست يكديگر نهند و از ايران واسلام عزيز و استقلال و شرف خويش دفاع نمايند. لهذا ملت شريف در سراسر ايران از روحانى و دانشگاهى و بازاريان و جوانان عزيز محصل تا رزمندگان فداكار و ساير قشرهاى معظم در اين هفته جنگ به شكرانه پيروزى اسلام پشتيبانى خود را از جمهورى اسلامى و قواى مسلح، فداكاران در راه هدف كه اسلام و ايران است به ثبوت برسانند و نيز ياد شهداى فداكار را كه جمهورى اسلامى و پيروزى ها، رهين جان نثارى آنهاست، زنده نگه دارند و از معلولين عزيز و آسيب ديدگان و آوارگان مقاوم در راه استقرار حكومت الله تفقد و قدرشناسى نمايند و از بازماندگان شهدا دلجوئى و به آنان دلدارى دهند، گر چه زبان‏ها و قلم‏ها در توصيف جوانان و نوجوانان، پيران و سالخوردگان عزيزى كه خون پاك خود و سلامت خويشتن را فدا كرده‏اند تا اسلام زنده و كشور پاينده بماند و از شر دشمنان خونخوار آزاد شود، عاجزند و نيز عاجزند كه به پدران و مادران دليرى كه چنين فرزندانى را تربيت كردند و به اسلام تقديم نمودند دلدارى دهند و از خواهران و برادرانى كه در جوار آنان بودند دلجويى نمايند، اينان مشمول عنايات و رحمت‏هاى بى‏پايان خداوند، در جوار اولياء عظيم الشان، با سعادت در دنيا و آخرت قرينند، خدايشان رحمت و بركت دهد. درود بى پايان به روح پاك شهيدان راه حق و سلام فراوان بر آسيب ديدگان و آوارگان در جبهه‏هاى دفاع از اسلام و ايران اسلامى و درود و سلام بر بازماندگان شهدا و خانواده‏هاى آسيب ديدگان و سلام خداوند و انبياء و اولياء او بر بقيه‏الله ارواحنا لمقدمه‏الفدا

روح الله‏الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 35

تاريخ: 1/7/61

پيام امام خمينى به مناسبت آغاز سال تحصلى 62 - 61

بسم الله الرحمن الرحيم‏

اكنون كه با تأييد خداوند متعال و توجه خاص بقيه الله ارواحنا لمقدمه الفدا مراكز آموزش از دبستان‏ها و دبيرستان‏ها گشايش مى‏يابد و مراكز سرنوشت ساز كشور و جمهورى اسلامى به فعاليت بر مى‏خيزند، تذكراتى را كه كراراً داده‏ام، به علت اهميت موضوع، شايسته تكرار مى‏بينم.

اينجانب خود را مسؤول اسلام و ملت محترم مى‏دانم تا در اين امر حياتى باز تأكيد و پافشارى نمايم. اميدوارم همه دست اندركاران امور تربيتى و آموزشى و تمام دولتمردان جمهورى اسلامى و همه روشنفكران متعهد و گويندگان و نويسندگان و بالاخره فرد فرد ملت ايران كه نزد خداوند قهار مسؤول هستند، در اين امر كه در رأس امور است، نه تنها سهل انگارى و مجامله ننمايند كه با جديت و پشتكار براى هر چه غنى‏تر و بهتر شدن اساس آموزش و پرورش اقدام نمايند.

1- بايد سعى شود متصديان امور تربيتى از مرتبه ابتدائى تا آخر از اشخاص صالح و متعهد و معتقد به جمهورى اسلامى انتخاب شوند، افرادى كه هيچ گونه گرايش به مكتب‏هاى انحرافى شرق و غرب نداشته باشند. دانش آموزان عزيز با كمال دقت و بيطرفى اعمال و كردار دبيران و معلمين را زير نظر بگيرند كه اگر خداى نكرده در يكى از آنان انحرافى ببينند بلافاصله به مقامات مسؤول گزارش نمايند و خود دبيران و معلمين با هشيارى مواظب همكاران خود باشند تا اگر بعضى از آنان خواستند افكار انحرافى خود را در خلال تدريس به فرزندان ميهن اسلامى‏مان القاء كنند، از آنان جلوگيرى نمايند و در صورتى كه فايده‏اى نبخشيد با قاطعيت مطلب را با مسؤولان در ميان بگذارند. ايران امروز ديگر تحمل افكار غربزده و شرقزدگى مشتى خائن را ندارد. ما بايد با تمام وجود به استقلال فرهنگى برسيم كه استقلال فرهنگى پايه و اساس كشورى آزاد و مستقل است. استادان عزيز بايد خود اين اعتقاد را بيابند كه تنها فرهنگ ايران اسلامى است كه نجاتبخش كشور و ملت‏مان مى‏باشد. معلمان عزيز خود بهتر مى‏دانند كه فرهنگ استعمارى در زمان اين پسر و پدر چه به روز اين كشور و ملت آورده است. به فرهنگ غنى ايران اسلامى تكيه كنيد و مطمئن باشيد كه پيروزى از آن شماست. فرزندان عزيزتان را در سر كلاس‏ها به صورتى تربيت نمائيد كه وقتى فارغ التحصيل مى‏شوند جوانان برومندى تحويل جامعه گردند كه با تمام وجود معتقد باشند كه آنچه بدبختى داشتند از ابرقدرت‏هاى شرق و غرب و شرقزدگى و غربزدگى است.

صحيفه نور ج 17 صفحه 36

2- دبيران و معلمان و به طور كلى استادان، سخت از دانش آموزان مواظبت نمايند تا گروهگ‏هاى چپى روسى و امريكائى و منافقين امريكائى آنان را فريب ندهند. فرزندان عزيزم خود از يكديگر به بهترين وجه مراقبت نمايند و در صورتى كه مشاهده كردند كه بعضى از دشمنانشان در لباس دوست و همشاگردى مى‏خواهند آنان را جذب گروه خود كنند، به مقامات مسؤول معرفى نمايند و سعى كنند اين كار خود را به صورتى مخفى انجام دهند. فرزندان عزيزم! شما خوب‏دانيد كه مقدرات جمهورى اسلامى در آينده به شما سپرده مى‏شود. از خود و دوستان كاملاً مراقبت نمائيد تا در ابعاد مختلف، چه بعد اعتقادى و چه ابعاد دگر صراط مستقيم را بپمائيم، زيرا گرايش به يكى از مكتب‏هاى انحرافى و نيز وابستگى فكرى و عملى به غرب و شرق اگر چه بسيار كوچك، نه تنها خودتان را نابود مى‏كند كه در صورت سهل انگارى ولو در دراز مدت به ديگران سرايت خواهد كرد و همه ما در پيشگاه خداوند متعال و نسل‏هاى آينده مسؤول خواهيم بود. بايد توجه داشته باشيد كه نفوذ منافقين و ديگر خرابكاران و افراد منحرف در دبيرستان‏ها و ديگر مراكز تعليم و تربيت موجب تباهى اسلام است و مسؤول آن، همه دست‏اند ركاران امور تربيتى مخصوصاً دبيران و معلمان و دانش آموزان حزب اللهى مى‏باشند. همه مى‏دانيم كه سرنوشت يك كشور و يك ملت و يك نظام، بعد از توده‏هاى مردم در دست طبقه تحصيلكرده است و هدف بزرگ استعمار نو به دست گرفتن مراكز اين قشر است. كشور ما در دهه‏هاى اخير هر چه صدمه ديده و رنج كشيده است از دست خائنين اين قشر بوده است. وابستگى به شرق و غرب توسط غربزدگان و شرقزدگان و به اصطلاح روشنفكران كه از دانشگاه‏ها برخاسته‏اند ولى چهارچوب فكريشان در مدارس ابتدائى و متوسطه درست شده است، به فرهنگ، دين و كشورمان صدمه‏هاى بيشمار زده‏اند ، چرا كه اين افراد براى تكميل وابستگى به شرق و غرب و اخيراً امريكا هر كارى كه توانسته‏اند به نفع آنان انجام دهند دادند. چون درس خوانده بودند با كوله بار غربزدگى و شرقزدگى چون دزدانى كه با چراغ آيند، براى اربابان و كعبه‏هاى آمال‏شان گزيده‏تر كالاها را انتخاب كردند. گر چه ما مسؤول آنچه در آن روزگاران بر ملت‏مان رفته است نيستيم، لكن امروز رئيس جمهور و دولت و مجلس شوراى اسلامى و تمامى متصديان امور تربيتى در مقابل خداوند قادر و توده‏هاى ملت مستضعف مسؤول هستيم. كلكم راع و كلكم مسؤول و بايد بدانيد كه از مسؤوليت‏هاى بسيار بزرگ، مسؤوليت دينى و ملى است، مسؤوليت در مقابل مستضعفان و مظلومان است و بالاخره مسؤوليت در پيشگاه خالق و خلق، آن هم در طول تاريخ آينده. مسامحه و سهل انگارى در تعليم و تربيت خيانت به اسلام و جمهورى اسلامى و استقلال فرهنگى يك ملت و كشور مى‏باشد و بايد از آن احتراز كرد. امروز دانش آموزان بايد سعى كنند تاريخ انقلاب اسلامى‏مان را و نقش وحدت بين خودشان و دانشگاهيان را با روحانيون بياموزند، زيرا اگر روحانيون شما را و شما روحانيون را بشناسيد و با هم تفاهم كنيد، مطمئن باشيد كه جناح‏هاى غربزده و شرقزده از منافق و چپگرايان و ديگر خرابكاران و منحرفان بر شما و كشور اسلامى‏تان طمع نخواهند كرد و اگر هم طمع كنند، با شكست قطعى مواجه خواهند شد. و بدانيد كه بى انگيزه نبوده است كه رژيم سابق از شاعران و نويسندگان و سخنگويان و

صحيفه نور ج 17 صفحه 37

شايعه سازان و روزنامه نگاران وابسته براى تفرقه بين اين دو گروه استفاده مى‏كردند كه متاسفانه آنچنان در اين امر موفق شدند كه اين دو قشر دشمن سرسخت يكديگر شدند و رفت و آمد هر گروه در محيط ديگرى ممنوع اعلام شده بود و هيچ يك چشم ديدن ديگرى را نداشت و اين اختلافات را رضا خان و پسرش دامن زدند تا كشور ايران را در تمامى ابعاد وابسته به قدرت‏ها كردند و آنچنان مردم را از خود و فرهنگ خود و فرهنگ غنى اسلام بيگانه كردند كه در هر چيز خود را به بيگانگان محتاج و خويشتن را فاقد همه ارزش‏ها مى‏دانستند و اين فاجعه موجب گرديد تا كشور و اسلام بزرگ را عقب نگه دارند و به سر اين كشور و ملت، آن آمد كه همه مى‏دانيد كه جبران آن محتاج به فعاليت همه جانبه شبانه روزى ملت و دولت و شما مى‏باشد و اميد است تا با هماهنگ شدن همگان و راهنمائى‏هاى متفكران و عالمان متعهد و بيرون راندن ياس و نااميدى از خود و يافتن خويشتن خويش و فرهنگ عظيم خود به زودى به استقلال كامل دست يابيم و ملت مظلوم بتوانند به مدارج عاليه معنوى و مادى خود برسد.

3- مادران و پدران متعهد از رفت و آمدهاى فرزندانشان سخت مراقبت نمايند و آنان را زير نظر بگيرند تا خداى ناكرده صيد منافقان امريكائى و منحرفان روسى نگردند و وضع درسى آنان را دنبال كنند، چرا كه نقش مادران و پدران در حفظ فرزندانشان در سنين دبستان و دبيرستان بسيار مهم و ارزشمند است. بايد توجه داشته باشند كه فرزندانشان در سنينى هستند كه با يك شعار گمراه كننده فريب مى‏خورند و خداى ناكرده به راهى قدم مى‏گذارند كه جلوگيرى‏از آن از هيچ‏كس ساخته نيست. مادران و پدران توجه داشته باشند كه آنان از همه كس موثرتر براى نجات فرزندانشان از گرداب جهل و فساد مى‏باشند. به همين جهت دلسوزانه و متعهدانه با اساتيد فرزندانشان در تماس باشند و آنان را در اين مهم يارى دهند و از آنان يارى گيرند. اميدوارم اين نونهالان، استقلال فرهنگى، سياسى، اقتصادى و نظامى فرداى ما را تامين كنند و ما را از شر ابرقدرت نجات دهند و پايه گذاران جهان سوم راستين گردند. اميد است با تاييد خداوند متعال و اعتماد به قدرت ايمان و عنايت حضرت بقيه الله روحى لمقدمه الفدا طرق غيبى به روى همه باز و راه سعادت و ترقى روحى و جسمى بر همگان گشاده گردد. والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 38

تاريخ: 3/7/61

بيانات امام خمينى در ديدار با آيت الله‏زاده صدوقى و مسؤولان نهادها، ارگان‏ها و ادارات دولتى استان يزد

آنچه را كه براى هميشه باقى مى‏ماند خدمت به اسلام و احكام خداست‏

بسم الله الرحمن الرحيم‏

استان يزد چون هميشه با عقل و تدين اداره مى‏شده است، مردم آن همواره متدين و طرفدار اسلام هستند و در انقلاب هم يزد مؤثر بوده است و من اميدوارم كه يزد نمونه‏اى باشد براى ساير استان‏هاى كشور و همانطور كه مردم آن متعهدند، متعهدتر باشند. امروز روزى است كه همه ما بايد كوشش كنيم تا نقشه‏ها و جنايات ابرقدرت‏ها و طرفداران داخلى آنها كه شكست خورده‏اند را خنثى كنيم. رفتن آقاى صدوقى كه شخصى متعهد و عاقل و فعال و از همه جهات انگشت شمار بوده، براى ما باعث كمبود است و ما امثال ايشان را كم داريم. خداوند ايشان را رحمت كند. البته بعد از آقاى صدوقى، آقاى خاتمى همه كارها را با كمك آقازاده صدوقى انجام مى‏دهند و من اميدوارم كه آقايان قدر اين نعمت را را بدانند و با همكارى همه ارگان‏ها مسائل حل شود و بدانيد آنچه را كه براى هميشه باقى مى‏ماند خدمت به اسلام و احكام خداست و ساير چيزها از بين رفته و فانى مى‏شوند انشاءالله موفق باشيد.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 39

تاريخ: 4/7/61

بيانات امام خمينى در جمع گروهى از سردبيران، مديران معاونان، مسؤولان، كاركنان وخبرنگاران سازمان خبرگزارى جمهورى اسلامى

آنچه كه در خبرگزارى‏ها مهم است كيفيت آن است‏

بسم الله الرحمن الرحيم‏

آنچه كه در خبرگزارى‏ها مهم است كيفيت آن است، زيرا هر كدام كه به راستى و راستگوئى نزديكتر باشد، شوق انسان را به گوش دادن بيشتر مى‏كند. در جمهورى اسلامى بايد صادقانه تمامى اخبار و خصوصا مسائل مربوط به جنگ و نحوه برخورد دولت‏هاى بزرگ با ملت ايران براى مردم بازگو شود. امروز كارهاى ايران مورد توجه دنيا و خبرگزارى‏ها و مطبوعات و راديوها و تلويزيون‏هاست و همه آنها مراقب هستند كه چيزى پيدا نموده و بااضافات و دروغپردازى‏ها به جمهورى اسلامى صدمه وارد سازند و با مصاحبه‏هاى صد درصد دروغ با افراد مغرض، يا اظهار نظرهاى بى مورد درباره افراد مى‏خواهند اذهان مردم را منحرف سازند و يكى از چيزهائى كه زياد روى آن تبليغ مى‏كنند مسأله انقلاب و اسلام است، چرا كه مسلم است اگر اسلام رشد پيدا كند جلوى خائنين راگيرد. و اگر ما مى‏گوئيم كه انقلاب بايد صادر شود، يعنى اسلام بايد در همه جا رشد پيدا كند و ما بنا نداريم در جائى دخالت نظامى كنيم. من اميدوارم خبرگزارى جمهورى اسلامى به واسطه خصوصيتى كه در آن هست رشد نموده و همه ما و شما در كارها خداوند را ناظر خود ببينيم و به‏اند ازه مسؤوليت تبليغ نموده و تلاش‏هاى دشمنان را خثنى سازيم. خداوند همه ما و شما را در خدمت به اين مردمى كه هميشه در ظلم و ستم بوده‏اند موفق بدارد. خداوند مجروحان شما را شفا و شهدا را رحمت فرمايد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 40

تاريخ: 8/7/61

بيانات امام خمينى در ديدار با وزير كشور و كليه سرپرستان كميته‏هاى انقلاب اسلامى مناطق تهران

اختلافاتى كه مشاهده مى‏شود از ضعف ايمان است‏

بسم الله الرحمن الرحيم‏

يكى از امورى كه در اخلاق توجه به آن مهم است اينكه مسائل تكرار شود و اين تكرار و تذكر هم در خود انسان و هم در ديگران تأثير مى‏كند، از اين جهت من بعضى از مسائل را تذكر مى‏دهم. شما مى‏دانيد آن چيزى كه اين نهضت و اين انقلاب را به ثمر رساند ايمان بود و مؤمنين همانطور كه قرآن شريف فرموده است برادر يكديگر بوده و فرقى بين آنها نيست. هواى نفس انسان مى‏خواهد هر چه بشود بگويد من كرده‏ام، و اين آثار خودخواهى است و اختلافاتى هم كه مشاهده مى‏شود از ضعف ايمان است. آنها كه مى‏خواهند براى خدا كار كنند، چه خودشان و چه برادرانشان و چه افرادى ديگر انجام بدهند، براى آنها فرقى نمى‏كند. و من اميدوارم همه ما بتوانيم در جمهورى اسلامى اين قدم را كه بالاترين قدم‏هاست برداريم. آن روزى كه شما احساس كرديد محبت و برادرى بين شما و ساير قشرهاى خدمتگزار زيادتر مى‏شود، بدانيد كه ايمانتان زيادتر گرديده است. شما مى‏دانيد كه الان كشور ما محتاج اين است كه قواى مسلح با هم باشند و اگر خداى نخواسته بين كميته‏ها و سپاه پاسدارن تفاهم نباشد، به مقصدى كه آن اسلام است، نخواهيد رسيد. و هرگز در اين فكر نباشيد كه من كميته‏اى هستم و بايد تنها كميته كارش بهتر باشد، و سپاه هم همين را بگويد. در اين فكر باشيد كه با برادرى كارها را انجام دهيد و اين اصل قرآنى را كه مؤمنين با هم برادر هستند بپذيريد و با هم دوست و به يكديگر محبت داشته باشيد و خير همديگر را بخواهيد و آن خواطر نفسانى و باطنى كه عبارت از جدائى سپاه از كميته‏ها باشد را دور بيندازيد. اين رمز موفقيت جامعه است.

بايد براى خدا مراتب و سلسله مراتب را حفظ كنيد

رمز دوم اينكه گرچه كشور ايران بالا و پائين ندارد و آن دوله‏ها و سلطنه‏ها رفته‏اند و ما خودمان هستيم، لكن بايد نظم و نظام باشد. شما بايد براى خدا مراتب و سلسله مراتب را حفظ كنيد و اگر بنا باشد هر كس خودش رأى بدهد و عليحده عمل بكند، آنوقت است كه معنويات و موفقيت‏ها عادى هم از بين‏رود. و شما مى‏دانيد با آنكه پيغمبر اكرم در مسجد مى‏نشست و كسى كه وارد مى‏شد نمى‏دانست كه كدام يك از آنها پيغمبر است، با اين حال همه مامور اطاعت از او بودند. ما همه برادر هستيم، لكن

صحيفه نور ج 17 صفحه 41

اگر نظام نباشد برادرى هم به هم مى‏خورد. مثلاً اگر در جنگ بنا باشد از فرماندهى اطاعت نشود، مسلماً شكست خواهيم خورد. در جنگ آنوقتى شكست نيست كه همه گوش به فرمان كسى باشند كه وقتى نقشه و فرمان مى‏دهد همگى به آن عمل كنند و ذكر فان الذكرى تنفع المومنين . پس با اتكال به خداوند تعالى روحيه خودمان را تقويت كنيم و با هم برادر باشيم و بدانيم آنها كه با هم اختلاف دارند، موفقيت هم ندارند و شما نمى‏خواهيد با زور موفقيت پيدا كنيد شما مى‏خواهيد با اخلاق خوب و كردار خوب با مردم رفتار كنيد تا پيش خدا و خلق آبرومند باشيد و مردم را از خودتان بدانيد و اگر تفنگ و اسلحه هم در دست شماست، با اخلاق مردم را خاضع كنيد و خضوع قلبى ميزان است و اگر بتوانيد قلب مردم را همراه خود كنيد، اين چيزى است كه پيش خداوند دوام و ثبات دارد. من دعاگوى شما هستم و اميدوارم انشاءالله به وظايف دينى و اسلامى و كشورى خودتان عمل كنيد. والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 42

تاريخ: 10/7/61

پيام امام خمينى به مناسب فاجعه دلخراش بمب گذارى در خيابان ناصر خسرو

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون

انفجار جنايت‏بار عظيمى كه شب گذشته صداى مهيب آن را شنيديم و حجم عظيم آن را در وسايل ارتباط جمعى خواهيد ديد و شنيد، در جنوب شهر تهران در بين جماعت مظلومى كه از طبقه مستضعف و مستمند تشكيل مى‏شود اتفاق افتاد و صدها بيگناه و مظلوم را شهيد و مجروح كرد. كودكان نورس را درآغوش مادران به هلاكت رساندو شرافت و انسانيت را به سوگ نشاند و چهره قبيح آمريكائيان منافق و منحرف را بيشتر ظاهر كرد. اينان انتقام شكست مفتحضانه خود را از مظلومان متعهد به اسلام جنوب شهر مى‏گيرند و شكست خود را از چشم آنان مى‏بينند. جنوب شهريهاى محروم و طبقه مظلوم در طول تاريخ با تعهد به ارزش‏هاى انسانى و اسلامى، بيشتر و مصمم‏تر در مقابل قدرت‏ها و وابستگان و دلباختگان به آنها بپا خاسته و مى‏خيزند و اينان هستند كه با مشت گره كرده خود و حضور دائم درصحنه اسلام، قدرت‏ها را در هم مى‏كوبند و طمع كاران را كه به دنبال قدرت‏ها بودند، مأوس نمودند. سربازان و سپاهيان و بسيجيان و ساير قواى مسلح امروز ما نيز در همين طايفه و طبقه هستند. ملت عزيز ما مى‏بينند كه هر وقت پيروزى نصيب‏شان مى‏شود و رزمندگان دلير و مجاهد ايران، دشمنان اسلام و ملت‏ها را شكست داده به عقب‏رانند، به انگيزه انتقام از آنان، يك عده مظلوم را به خاك و خون مى‏كشند و عقده‏هاى خود را مى‏گشايند و به گمان باطل خود مى‏خواهند تزلزل و سستى در رزمندگان شجاع بوجود آورند. اينان قدرت اسلام و ايمان را نشناخته و با انگيزه‏هاى حيوانى و غربى خود ملت اسلام را مى‏سنجند. اينان از فهم حقايق محروم و از انگيزه‏هاى الهى بيخبرند صم بكم عمى فهم لايعقلون و شايد يكى از انگيزه‏هاى باطل آنان، آن است كه اذهان ملت ايران و ملت‏هاى مظلوم جهان را از شكست مفتضحانه آمريكا در جنگ صدام عفلقى و رانده شدن او از ايران، منحرف و به اين فاجعه بزرگ متوجه كنند و بهانه به دست رسانه‏هاى گروهى خارجى دهند تا با تبليغات دامنه‏دار خود بر اين شكست بزرگ آمريكا و نوكر بى اراده‏اش صدام، پرده پوشى كنند و يا از حجم بزرگ پيروزى رزمندگان شجاع بكاهند، غافل از آنكه ملت انقلابى ايران دفاع از اسلام و قطع دست شيطان بزرگ از منطقه را در رأس برنامه‏هاى خود مى‏داند. در عين حال كه هر انسانى كه از فطرت الهى خود خارج نشده، براى اين جنايت بزرگ و براى به شهادت رسيدن يك

صحيفه نور ج 17 صفحه 43

عده كودك و بزرگ بيگناه در سوگ است و از مصدوم و مجروح شدن برادران خود متأثر و متأسف است، پيروزى غرورآفرين و كفرشكن سلحشوران جبهه‏ها را از ياد نمى‏برد. ملت بيدار ايران حيله‏هاى شيطانى اين تبهكاران را شناخته و مرتكبين آنان را نيز مى‏شناسد و انكار آنان را چون انكار اسرائيل در جنايت حيوانى خود در بيروت مى‏داند.

اينجانب پيروزى بزرگ سلحشوران ايران را به اسلام و ولى‏الله‏الاعظم ارواحنا له‏الفدا و ملت شريف ايران تبريك و اين فاجعه دردناك را به همگان بويژه به بازماندگان و مادران و پدران اين مظلومان تسليت عرض‏كنم. جناب آقاى نخست وزير موظف مى‏باشند كه هيأتى براى رسيدگى به خانواده‏هاى شهدا و خسارت وارده تعيين نمايند و در صورت احتياج مظلومان اين واقعه، به آنان كمك و خسارات را تأمين نمايند. درود بر شهدا و آسيب ديدگان مظلوم و رحمت خداوند بر شهيدان.

از خداوند تعالى صبر براى بازماندگان و صحت و شفا براى مجروحان و آسيب ديدگان خواهانم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 44

تاريخ: 11/7/61

بيانات امام خمينى در جمع گروهى از دانشجويان و مسؤولين دانشكده افسرى و بانوان و مددكاران دايره شهداى ارتش جمهورى اسلامى

فرماندهان شما از سنخ خود شما هستند

بسم الله الرحمن الرحيم‏

من از حضور اين عزيزانى كه با چهره‏هاى نورانى در اينجا آمده‏اند تشكر مى‏كنم و هميشه دعاى به همه قشرها خصوصاً سربازان اسلام، از ياد نخواهد رفت. شما بايد توجه به اين معنا داشته باشيد كه اين جمهورى اسلام اسلامى، مخلوط يك قوائى است كه براى دنيا نمى‏تواند شناخت داشته باشد. اصلاً اين تركيب در دنيا سابقه نداشته‏است، تركيبى از ارتش و روحانى، تركيبى از ملا و سپاهى، تركيبى از رئيس جمهور اينطور، و رئيس مجلس آنطور و نخست وزير آنطور، اين تركيب سابقه ندارد و تركيب ناشناخته‏اى است. و لهذا طرح‏هائى كه در دنيا به ضد اين انقلاب ريخته شده است و شود، از باب اينكه شناخت روى اين تركيب ندارند و سابقه به اين نحو اجتماع ندارند، خنثى مى‏شود. امروز اين تركيبى كه در دولتمردان است و اين تركيبى كه در آنها و مردم است، اين مجموعه ناشناخته است. شناخت اشخاص دانشمند در دنيا از يك ارتش طاغوتى بوده است و از يك دولت طاغوتى و از يك مردم تحت ستم كه بايد هميشه ظلم بكشند. امروز نه رهبران شما و فرماندهان شما از سنخ فرماندهان زمان رژيم طاغوتى است و نه دولت شما از سنخ آن دولت‏هاست و نه ارتش شما و سپاه شما و بسيج شما و شهربانى شما و ديگر قواى نظامى و انتظامى شما از سنخ و بافت آن سابق است و از سنخ و بافت كشورهاى دنيا، سرتاسر. اصلاً اين يك موجود جديدى است كه در اين عهد و در اين عصر متولد شده است كه كارشناسان و دانشمندانى كه با آن امور مانوسه خودشان سروكار داشته‏اند ، اين مولود جديد را نمى‏توانند بشناسند. ايده اين مولود را هم نمى‏توانند بفهمند، انگيزه حركت‏هاى اينها را هم نمى‏توانند بفهمند و آن ايمانى كه در قلب اينهاست، آنها نمى‏توانند ادراك كنند. آنها سروكارشان با يك موجودات ديگرى بوده است وراى اين مولودى كه در اين عصر پيدا شده است. و شما ملاحظه‏كنيد كه نه نظر شما امروز به فرمانداران و فرماندهانتان، مثل نظر آن اشخاصى در سابق بودند در ارتش، و نه فرماندهان شما آن نظر را به شما دارند كه سابق فرماندهان داشتند. فرماندهان سابق، زيردستان - خودش را خودشان را مثل اسيران مى‏انگاشتند، مثل عبيد توهم مى‏كردند و هرگز حاضر نبودند كه با آنها در يك جمع خصوصى بنشينند و دل - درد دل اين

صحيفه نور ج 17 صفحه 45

عزيزان را گوش كنند تا بفهمند. فرماندهان شما حالا از سنخ خود شما هستند، در آغوش خود شما هستند، چنانچه شما هم نور چشم فرماندهانتان هستيد و در آغوش آنها هستيد. اينكه همه توطئه‏ها خنثى مى‏شود و همه چيزهائى كه در دنيا براى ضد ما خرج مى‏شود به باد فنا مى‏رود، روى همين معناست كه ما يك موجود ناشناخته هستيم. اين مولود يك مولود تازه است، دنيا تازه يك همچو مولودى را بوجود آورده و تا آمدند اين را بشناسند، طولانى است وقت و اگر شناختند، همه متوجه به آن شوند. آنهائى كه امروز با شما مخالفت دارند، با يك موجود ناشناخته مخالفت دارند، نمى‏دانند شما چى هستيد. آن تحولى كه در همه افراد اين ملت پيدا شده است و منجمله ارتش و سپاه و همه قواى نظامى و انتظامى، اين تحول الهى است كه چشم و گوش دنيا نسبت به آن كور و كر است، نمى‏توانند بفهمند كه شما چى مى‏خواهيد، نمى‏توانند بفهمند كه ارتش اسلامى يعنى چه. آن اسلامى كه پيش بسيارى از اين دولت‏هست، اين اسلام، غير از اين اسلامى است كه شما ادراك كرده‏ايد و آن ارتشى كه در دنيا هست، غير از اين ارتش است،سنخش مخالف است. فرماندهان ارتش كه به هر جا ملاحظه بكنيد، ارتشى‏ها را عبيد خودشان مى‏دانند و ارتشى‏ها ملزمند به اينكه آنها را هم بالا دست و بالا دست بدانند. ارتش امروز ايران اينطور نيست، نه پرسنل‏شان آن پرسنل است و نه فرماندهانشان آن فرماندهان، نه نظر فرماندهان به پائين‏ترها به اصطلاح نظر بالا و پائين است و نه نظر پرسنل به آنها اين است كه اينها يك مقامى دارند كه ما نبايد با آنها اصلاً صحبت كنيم. در آن رژيم و رژيم‏هاى سابق بر آن، در طول تاريخ شاهنشاهى، اگر ارتشى بود، ارتش متجاوز بود و اگر ژاندارمرى بود، براى تجاوز به مردم در بين بلاد گماشته شده بودند و اگر شهربانى بود، شهربانى براى تعدى به مظلومان گماشته شده بود. شما همه ياد داريد در چند سال پيش از اينكه رژيم محمدرضا به طور غصب اين مملكت را گرفته بودند، در نظر داريد كه خود شما، يعنى نه شماى شخصى، خود آنهائى كه در ارتش بودند چه وضعى داشتند، نسبت به پائين‏ها چه جور بودند و نسبت به بالاها چطور. آن سپهبدها و سرلشگرها و - نمى‏دانم - امثال آنها وقتى كه به پاى مظلومان و زيردستان مى‏رسيدند، آنطور غبغب را پركردند و به آنها اربابى مى‏فروختند و در مقابل يك نفر اجنبى كه از خود آنها در ارتش شان بسيار كمتر بوده است درجه اش، به طور خاضعانه رفتار مى‏كردند، براى اينكه آنها مكتبى نبودند، يعنى مكتب اسلام را نديده بودند، از اسلام بى اطلاع بودند.

شما امروز در ميدان‏ها عمل را هم ياد مى‏گيريد

شمائى كه امروز در اينجا هستيد و خداوند تبارك و تعالى به شما توفيق داده است كه در دانشكده افسرى يك همچو رژيمى زندگى مى‏كنيد و تحصيل، بدانيد كه شما وضع‏تان با سابق فرق دارد. شما لشكر خدا هستيد. شما ارتش امام زمان سلام الله عليه هستيد و شما بايد وضع‏تان را بدانيد كه با سابق فرق دارد. شما در عين حالى كه در دانشكده افسرى مشغول تحصيل هستيد، در جبهه‏ها مى‏رويد و همراه تحصيل‏تان عملاً هم تحصيل مى‏كنيد، علوم عملى خود علومش مهم نيست، عمل بر

صحيفه نور ج 17 صفحه 46

آتش مهم است. ارتش سابق اگر چنانچه فرماندهانشان يا افسرانشان دوره‏هاى اين - نظامى را ديده بودند، لكن عمل نداشتند. يك ارتش تو سرى خورده تحت ستم خارجى‏ها و مستشاران خارجى، وقتى كه از جوانى همانطور تحت ستم و تحت سلطه آنها بار بيايند تا برسند به بالا، معلوم است كه وضع‏شان وضع يك مردمى است كه بايد تو سرى بخورند، خودشان را براى ساختن با اجانب و متابعت از اجانب مهيا مى‏كردند. امروز شما در مقابل تمام قدرتهاى دنيا ايستاده ايد و در دانشكده‏تان وقتى كه تحصيل مى‏كنيد و به جبهه‏ها مى‏رويد، با شوق به جبهه‏ها مى‏رويد و آنجا تعليم عملى بينيد. اينطور نيست كه فقط خواندن و نوشتن باشد، عمل كردن است. و يكى از بركات اين جنگ تحميلى براى ملت ما همين معناست كه ما سربازانمان و جوانان و دانشجويان افسرى ما در دانشكده افسرى، علاوه بر تحصيل دوره‏هاى دانشكده، عملا در جبهه‏ها حاضر مى‏شوند و تعليمات عملى مى‏بينند و در علوم عملى، اين ميزان است نه خواندن. خواندن مقدمه عمل است و شما امروز در ميدان‏ها عمل را هم ياد مى‏گيريد. امروز شما نور چشم همه ما هستيد و ما به وجود امثال شما بايد افتخار بكنيم و شما بايد براى اسلام يك ارتش قوى و يك ارتش مستقل باشيد. ارتش يكى از اركان يك كشور است و در اين زمان پاسداران اسلام هم يكى از اركان اين كشور است و اگر در ذهنش، ارتش يا پاسدار، حقارت ادراك بكند، اين نمى‏تواند براى يك ملتى مفيد باشد. سابق تحقير مى‏كردند قواى نظامى و انتظامى ما را، فرماندهانشان و بالاتر از او، مستشارى كه مى‏آمد، مستشاران ظالمى كه مى‏آمدند، تحقير مى‏كردند اينها را. با روح حقارت، اينها بزرگ مى‏شدند. امروز ملت از شما تعظيم مى‏كند و شما يك كسى كه بالاى سرتان باشد و شما را تحقير بخواهد بكند، سراغ نداريد. نه آنهائى كه فرمانده شما هستند اهل اين هستند كه تحقير بكنند پرسنل خودشان را و نه شما آن هستيد كه تحقير را قبول بكنيد. اين مجموعه را نمى‏توانند بفهمند چى هست و لهذا نقشه‏هائى كه مى‏كشند، خودشان هم مى‏گويند كه ما اين را نشناخته ايم، ما مى‏توانيم جاهاى ديگر را بشناسيم، لكن ايران را نشناخته‏ايم. اين براى اين است كه شما يك تركيب حاضرى كه همه‏اش توجه به معنويات داشته باشد، سربازش در جبهه‏ها دعا بخواند و دعاى كميل بخواند و با دعاى كميل و نماز شب و ذكر و فكر الهى، خودش را مهيا كند براى جنگيدن با آن ارتشى كه در محل خودش، با امورى كه شما دانيد و كسانى كه در قرارگاه‏هاى آنها بودند و ديدند چه چيزها بوده، آنطور بوده اند. اينها اصلاً دو سنخ است. شما سرتاسر عالم را بگرديد، امروز ارتش و سپاه و بسيج و ساير قوائى كه ما در اينجا، ملت ايران دارد، و خود ملت ايران، شما در سرتاسر عالم يك همچو تركيبى را نمى‏توانيد پيدا بكنيد. اين يك تركيب الهى است. يك تركيب الهى مركب از روحانيون، ارتش، ژاندارمرى، شهربانى، سپاه، بسيج و ملت همه يك موجودند اينها، يك مخلوطند اينها، اين موجود مخلوط، يك تركيب خاص الهى است و اين تركيب خاص الهى ناشناخته است و لهذا نمى‏توانند بفهمند شما چى مى‏خواهيد اصلش.

صحيفه نور ج 17 صفحه 47

ما صلح الهى را مى‏خواهيم، نه صلح صدامى را

آن صلحى كه ما مى‏خواهيم، امثال صدام يا حسين يا حسن كجائى، نمى‏توانند بفهمند چى است. آنها صلح‏ها را مثل صلح‏هائى مى‏دانند كه در زمان‏هاى سابق، دولت‏ها با هم صلح مى‏كردند، در عين حالى كه صلح مى‏كردند باطن شان در جنگ بود كه چه وقت فرصت پيدا بكنند و بچاپند همه را. آنهائى كه در نظرشان است، در جنگ عمومى دوم، بعد از آنكه يك دسته بر دسته ديگر با هم چيره شدند و شوروى و انگلستان هم با هم بودند در آنوقت، چرچيل اعتقادش اين بود كه حالائى كه ما طرف را شكست داديم حمله كنيم به اينهائى كه همراه ما بودند، به شوروى حمله كنيم. مجلس جلويش را گرفت براى اينكه آنها هم، نه اينكه نمى‏خواستند، آنها مى‏ديدند كه ممكن است شكست در آن باشد. اينها وضع صلح شان اينطورى است. صلح صدامى اين سنخ صلح است، نه صلح شماست كه اسلامى است و واقعاً صلح را مى‏خواهيد. ما از روز اولى كه به ما هجوم شده است و ما به دفاع برخاستيم، يك افرادى در مملكت ما زمامدار بودند كه اينها همه صلح را مى‏خواستند، لكن نه صلح صدامى را، صلح انسانى را، صلح الهى را، اينها مى‏خواستند كه وقتى كه با يك كشورى صلح كنند همانطورى كه با اهالى آن كشور اينها برادر هستند با آن دولت آن كشور هم برادر باشند. لكن با كى ما برادر باشيم؟ با كسى كه آن هم در هجومش و آنهمه جناياتش مى‏گويد من صلح طلبم؟ در مصاحبه‏اى كه اخيرا كرده است (حرف‏هاى اخير اين خيلى تماشائى است) مصاحبه‏اى كه همين اخير، شايد امروز به من رسيد، يكى از حرف‏هايش اين است كه ما از اسلام و دين و دنياى اسلامى دريافتى كرديم كه ديگران نكردند، دريافت ما اين است كه بايد تجاوز نكنيم به كشور ديگر. شما ببينيد چه قدرتى لازم است و چه قلبى بايد در باطن يك همچو آدمى باشد كه جرات كند يك همچو حرفى را بزند پيش اشخاصى كه همه مى‏دانند دروغ مى‏گويد. حالا اگر فرض كنيد ارتش خودش هم نمى‏دانست، يك چيزى بود، اما ارتش خودش هم مى‏داند چكاره هستند و چكاره بودند. مى‏گويد ما مثل ديگران نيستيم، ما صلح طلب هستيم، ما از اسلام اينطور فهميده‏ايم كه تجاوز نكنيم. امروزى كه بيرونش كردند، اين به ياد اين حرف افتاده است. در عين حالى كه اين پيروزى كه در اخير نصيب شما شده است و نقشه‏اش را آقايان آورده‏اند و گفتند و ما شنيديم و به حرف آنها و به قول آنها از بزرگترين پيروزى در معنويت بوده است و در جهت اينكه الان مشرف هستند بر عراق و بر بعضى از شهرهاى عراق، اين از ديگر پيروزى‏ها بالاتر بوده، معذلك صدام باز چند روز پيش از اين گفت كه اينها حمله كردند، لكن ما دفع‏شان كرديم و تار و مار شدند!. اگر اينها تار و مار شده بودند، چطورهمچو بدون اينكه يك شكستى در كار باشد براى تو، يكدفعه سراسيمه به شوراى امنيت رجوع كردى و به دولت‏هاى عربى رجوع كردى و اين ور و آن ور افراد را فرستادى و از شوراى امنيت خواستى كه نگذارند تجاوزى در كار باشد؟ خوب، اگر شما دفع شان كردى، محتاج نبود، سرنيزه دفع‏شان كرده، محتاج نيست كه شوراى امنيت پايش را در كار بگذارد، چطور همچو سراسيمه شدى و افراد را فرستادى دور شهرهاى كشورهاى دنيا مى‏گردند براى اينكه يك راهى پيدا كنند براى نجات تو؟ تو كه پيروز هستى، ديگر اين چيزها را نمى‏خواهد. و فرق

صحيفه نور ج 17 صفحه 48

ما بين يك دولت اسلامى و يك ارتش اسلامى، با يك دولت غير اسلامى و ارتش غير اسلامى، اين است كه اينها اگر چنانچه خداى نخواسته شكست هم بخورند، دستشان را پيش ديگرى دراز نمى‏كنند، اينها عار اين را كه به ديگران بگويند بياييد و به ما كمك كنيد، تحمل نمى‏كنند، اينها مسلمند، اينها پيش خدا و به درگاه خدا دست دراز مى‏كنند و كسى كه به پيشگاه خدا دست خودش را دراز كرد همه را پشت سر مى‏گذارد.

جوانان عزيز به شركت در اين دانشكده‏هاى افسرى توجه كنند

و من اميدوارم كه شما عزيزانى كه در دانشكده افسرى هستيد و اميد آتيه ايران و اسلام هستيد با توجه به خداى تبارك و تعالى و تحكيم ايمان خودتان كه دنبال آن استقلال فكرى، استقلال عملى هست، تحصيل‏تان را به آخر برسانيد و انشاءالله براى اين ملت كه شما همه نور چشمان همه ما هستيد، براى اين ملت پيروزى‏هاى بالاتر را انشاء الله به هديه بياوريد. و از امورى كه من بايد عرض كنم اين است كه من به ملت عزيز عرض مى‏كنم و جوان‏هائى كه هستند، كه توجه به اين دانشكده‏هاى افسرى و به دانشگاه‏هاى افسرى داشته باشند و بروند در آنجا، كه اين يك مسأله‏اى است كه براى ايران امروز مهم است و ما اميدواريم كه با توجه خود ملت به اين مراكز و آمدن و اسم نوشتن و اينطور چيزها، يك ارتش قوى‏اى پيدا بكنيم و بحمدالله الان هم هست، لكن قوى‏تر از اين كه در مقابل هيچ قدرتى سر خضوع نياوريم و شكسته نشويم.

ما صلح را استقبال مى‏كنيم، لكن يك صلح شرافتمندانه اسلامى

انشاءالله خداوند شماها را حفظ كند و ما باز هم تكرار مى‏كنيم اين معنا را كه ما يك مردمى هستيم كه براى خاطر اسلام دفاع داريم مى‏كنيم - ما هجوم به ما شده است و هجوم را دفاع مى‏كنيم و از اول هم همين بود، لكن در عين حال از اول هم صلح طلب بوديم و صلح يكى از امورى است كه ما به تبع اسلام قبول كرديم. صلح اسلامى، صلحى كه برادر مى‏شوند بعد از صلح و ما طالب اين صلح هستيم، اما صلحى كه‏اعتنا نكنند به اينكه جنايت كردند در اينجا و اعتنا نكنند به اينكه غراماتى وارد شده است و بايد جبران بكنند، خساراتى وارد شده است و بايد جبران بكنند، اين اسمش صلح نيست، اين اسمش را بايد بگذاريم صلح صدامى اين صلح نيست، صلحى كه بخواهند يك مملكتى را بچاپند و يك مملكتى را خراب و ويران كنند. و الان هم نفت شهر را نفت هايش را آتش زدند براى اينكه احتياطا آتش بگيرد كه وقتى كه بيرونشان كردند، نفت‏ها كم شده باشد. ما با يك همچو موجوداتى طرف هستيم. ما چطور مى‏توانيم همين طورى بى قيد و شرط بنشينيم و صحبت كنيم و مصالحه كنيم؟ شوراى امنيت هم اگر بگويد، ما نمى‏پذيريم. همه عالم بگويند، ما اينطور صلح را نمى‏توانيم بپذيريم. هيچ عاقلى اين صلح را نمى‏پذيرد. تمام هيات‏هائى كه اينجا آمدند از اول و بعد هم شايد بيايند، مى‏بينند كه ما يك صحبت فقط داريم. ما صلح را قبول داريم، ما صلح را استقبال مى‏كنيم،

صحيفه نور ج 17 صفحه 49

لكن يك صلح شرافتمندانه اسلامى. صلحى كه بايد بفهمند كه متجاوز چه كرده است، صلحى كه بايد خسارات اين كشور جبران بشود. نه صلحى كه از آن طرف بگويد صلح، از آن طرف بفرستد و توپ‏ها را ببندد به مردم بيگناه بيچاره.صلح طلبى صدام، عيناً مثل صلح طلبى آمريكا مى‏ماند، مثل صلح طلبى اسرائيل مى‏ماند، مثل خلقى بودن منافقين و منحرفين است، عينا همين است. از آن طرف مى‏گويند ما براى خاطر خلق داريم چه مى‏كنيم، از آن طرف اينطور جنايات به همين بيچاره‏ها مى‏كنند. تا حالا يك چيزى، كارى اينها نسبت به كسانى كه داراى يك مقامى هستند، يعنى مقام‏هاى به خيال آنها، يا از ثروتمندان هستند و - عرض بكنم كه - سرمايه داران، تا حالا يكى از آنها را اينها ترور نكردند. هر چه ترور كردند، اين ذغال فروش، اين سبزى فروش، اين بقال، اين چه، و وقتى هم كه مى‏خواهند قدرت نمائى زياد بكنند، يك همچو كارى بكنند كه مجبور مى‏شوند كه كار را بكنند و بعد هم كه بگويند نكرديم. اسرائيل هم مى‏گويد ما اصلاً در اين امر دخالت نداشتيم. در امر اين فجايعى كه در لبنان اتفاق افتاد مى‏گويد همه مى‏دانند كه ما يك مردم انساندوستى هستيم، ارزش براى انسان قائل هستيم، هرگز ما اين كار را نكرديم. اينها هم نظير آنها مى‏مانند، اينها هم اشخاصى هستند كه ملت را مى‏خواهند، اشخاصى هستند كه طرفدار خلقند!! آنوقت چى را آتش مى‏زنند؟ انفجار كجا واقع مى‏شود؟ انفجار در پائين شهر واقع مى‏شود، آنجائى كه اين كارگرها و اينها مهيايند براى اينكه بروند پيش زن و بچه هايشان، يا مهمانخانه‏هائى كه از اشخاص طبقه پائين، يعنى از حيث ثروت، نه از حيث جهات ديگر، در اينجا زندگى مى‏كنند. اينطور اينها را ظلم برشان مى‏كنند و واقعاً دنيا الان يك مرضى دارد، مرض مزمنى دارد كه خوب شدنش به اين چيزها نمى‏تواند باشد. دنيا عليل است، سران همه كشورها، الا انگشت شمار، نمى‏توانم بگويم اين يكى دو تا، سه تا، سران همه اينها مردم را مسموم كرده‏اند و افكار ملت‏هاى خودشان را مسموم كرده‏اند و عليل كرده‏اند ملت‏هاى خودشان را، آنقدر تحقير كرده‏اند از اين ملت ها، آنقدر اينها را در فشار اقتصادى قرار داده‏اند و آنقدر اين بيچاره‏ها زحمت كشيدند و زحمت‏هايشان را ديگران به غارت بردند كه عليل شدند، افكارشان از بين رفته است، يكى مى‏خواهد كه بيايد احياء كند اين افكار را. و من اميدوارم كه انشاءالله حضرت بقيه‏الله زودتر تشريف بياورند و اين طبيب واقعى بشر، با آن دم مسيحائى خود اصلاح كند اينها را.

خداوند همه ما را موفق كند كه خدمتگزار اين ملت باشيم، ملت، خدمتگزار اسلام باشيم، خدمتگزار مستضعفان جهان باشيم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 50

تاريخ: 17/7/61

بيانات امام خمينى در ديدار با وزير مشاور و سرپرست سازمان برنامه و بودجه و معاونين اين سازمان

مردم سعى كنند كه در بخش كشاورزى و صنايع كوچك فعال باشند

بسم الله الرحمن الرحيم‏

يكى از مسائل مهم ما مسأله اقتصاد است. ما بايد سعى كنيم كه از حيث اقتصاد قوى و بدون وابستگى باشيم و بايد مسأله كشاورزى كه در رژيم سابق براى به هم زدن آن نقشه داشتند تا ما را وابسته كنند، بيشتر مورد نظر ما باشد. البته به طرف صنعت هم بايد رفت، ولى اگر از كشاورزى منحرف شويم، اسباب آن مى‏شود كه آنچه خودمان نيز داريم از بين برود و مقصود رژيم سابق از آنهمه تبليغات براى تمدن بزرگ همين بود كه كشاورزى را از بين ببرد و مملكتى كه هم آب داشت و هم زمين، آب‏ها را به هدر مى‏دادند و زمين‏ها هم بدون استفاده مانده بود بايد مردم سعى كنند كه آب‏ها به هدر نرود و از زمين‏ها استفاده كنند و در بخش كشاورزى و صنايع كوچك فعال باشند و توجه دولت به صنايع بزرگ باعث نشود كه صنايع كوچك هم از بين برود و دولت بايستى تمام قدرت خود را براى كشاورزى به كارگيرد. و اينكه در شوراى اقتصاد و برنامه‏ها روحانيون نظارت مى‏كنند، از باب اين است كه آنها به امور شرعى توجه دارند و نظارت آنها باعث مى‏شود كه طرحى كه شما دهيد و براى تصويب به مجلس شوراى اسلامى و شوراى نگهبان مى‏رود، رد نشود و در نتيجه كارها آسان شود و شما در برنامه هايتان معطل نمانيد. من به همه شما و كسانى كه به انقلاب و اسلام كمك مى‏كنند دعا مى‏كنم. اميدوارم موفق باشيد.


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 51

تاريخ: 21/7/61

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى شركت كننده در كنفرانس بين المجالس

ملت ايران در مقابل امريكا مى‏ايستد و به اميد خداوند پيروز است.

بسم الله الرحمن الرحيم‏

من از انحطاطى كه در بعضى از سران دولت‏ها در عصر ما حاصل شده است تعجب مى‏كنم و نيز متعجم از فكر حكومت‏هاى منطقه كه چرا اينقدر ذليل‏اند و همه چيزشان را تقديم نموده و علاوه بر ذلت در مقابل آمريكا، در برابر اسرائيل هم ذلت را به جان مى‏خرند. آن چيزى كه دنياى متزلزل از آن مى‏ترسد، اسلام است. اينها از حكومت جمهورى اسلامى مى‏ترسند و ما بايد محكم بايستيم و خودمان را براى مقابله با مشكلات احتمالى آينده مهيا كنيم. ما نمى‏توانيم شرافت اسلامى - انسانى خود را از دست بدهيم. بحمدالله مردم ما همه آگاه و مهيا هستند و شما مى‏بينيد اين ارتشى‏ها و پاسدارها و بسيج و ساير نيروها در جبهه‏ها چه مى‏كنند. آنها وقتى مى‏خواهند به خط مقدم بروند، انگار كه به حجله عروسى مى‏روند و حتى صدر اسلام هم اينچنين وضعى را كمتر به خود ديده است و بعضى از افراد نمى‏توانند اينهمه از خودگذشتگى را بفهمند و كارهاى انجام شده را ناديده مى‏گيرند. در هر صورت ما بايد مهيا باشيم و مردم بايد در وضع موجود و با جنگ تحميلى كه درگير آن هستيم و همه ابرقدرت‏ها با ما دشمن‏اند، فكر اين را بكنند كه دولت در چه وضعى و با چه مشكلاتى روبروست و توقع اين را نداشته باشيم كه هر چه مى‏خواهيم، درب خانه ما حاضر باشد. و همه مى‏دانيم كه اين دشمنى‏ها تازگى ندارد، چرا كه در زمان پيغمبر اكرم (ص) چه تهمت‏و ناسزاها به ايشان مى‏گفتند، ولى ايشان از تبليغ دين اسلام دست بر نمى‏داشت. و حالا اگر كم و كسرى در مملكت وجود دارد، ما متأثريم و دولت و مسؤولين با همه توان خود در رفع كمبودها مى‏كوشند و كارهاى مهمى انجام داده‏اند كه اميدوارم به يارى خداوند بهتر بشود.

اگر ما تسليم آمريكا و ابرقدرت‏ها مى‏شديم، ممكن بود امنيت و رفاه ظاهرى درست مى‏شد و قبرستان‏هاى ما پر از شهداى عزيز ما نمى‏گرديد، ولى مسلماً استقلال و آزادى و شرافت‏مان از بين مى‏رفت. آيا ما مى‏توانيم نوكر و اسير آمريكا و دولت‏هاى كافر شويم تا بعضى چيزها ارزان شود و شهيد و مجروح ندهيم؟ هرگز ملت زيربار اين ننگ نخواهد رفت و تن به اين ذلت نخواهد داد. ملت ايران در مقابل آمريكا مى‏ايستد و به اميد خداوند پيروز است. خداوند آنقدر تأكيد كرده است كه ما با آنها موالات نداشته باشيم، آنوقت براى ارزانى اجناس، ما خودمان را بفروشيم؟ شما توقع نداشته

صحيفه نور ج 17 صفحه 52

باشيد كه آنها از ما تعريف كنند. اگر آنها از من طلبه و شما تعريف مى‏كردند، ساقط مى‏شديم. ملت‏ها با شما هستند و اين سازمان‏ها دستاوردهاى ابرقدرت‏هائى هستند كه مى‏خواهند مردم مستضعف جهان را چپاول كنند و به همين جهت با شما مخالفند. خداوند همه شما را موفق كند.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 53

تاريخ: 22/7/61

بيانات امام خمينى در جمع ائمه مراكز استان‏هاى سراسر كشور

يكى از بركات اين انقلاب اقامه نماز جمعه‏هاست

بسم الله الرحمن الرحيم

يكى از بركات اين نهضت و انقلاب، همين اقامه نماز جمعه‏هاست. در صدر اسلام هم نماز جمعه و مساجد چنين وضعى داشتند كه اجتماعات وسيله‏اى بودند براى رفع گرفتارى‏هاى مسلمين و تصميم‏گيرى در مقابله با دشمنان اسلام و شما اگر خطبه‏هاى آن زمان را مطالعه كنيد، مى‏بينيد كه چقدر آنها پرمحتوا بودند، كه متأسفانه دست‏هاى خائنين به تدريج به كار افتاد و طايفه‏اى از مسلمانان‏اقامه جمعه را كنار گذاشتند و طوايف ديگرى هم كه اقامه مى‏كردند بسيار محدود و بى‏محتوا و تقريباً مسائل آنان به چند جمله نصيحت ختم مى‏شد. چنانچه اكثر حوزه علميه هم يك بعدى بود و طلاب با اينكه خيلى زحمت مى‏كشيدند، ولى فقه متمركز شده بود در چند باب متعارف و با اينكه اطلاعات علما در آن مسائل بسيار عالى و خوب بود ولى درباره قضا كمتر بحث مى‏كردند، كه امروز ما در اين مسأله، مشكلات بزرگى داريم.

و يكى از مطالب ديگرى كه سعى مى‏شد حوزه‏ها از آن خالى باشند، قضيه دخالت روحانيون در امور سياست بود كه اين را يك عيب بزرگ معرفى كرده و شايد بعضى الان هم دخالت در امور سياست را عيب بدانند و مى‏گويند كه چرا فلانى در امور سياسى دخالت مى‏كند و به ما چه كه در دنيا چه مى‏گذرد. بلااشكال اين نقشه‏اى بود كه بر ما تحميل شد، زيرا آخوند و يا مجتهد نمى‏توانست اسم سياست را ببرد و بعضى از ما هم باورمان آمده بود كه امروز كار به جائى رسيده است كه بلاد مسلمين دستخوش تاخت و تاز آمريكا و ابرقدرت‏ها گرديده و اين جنايتكاران از آن سوى دنيا آمده و قيم بر امور مسلمين و در همه جريانات آنان دخالت مى‏كنند و ارتش مى‏فرستند و در حجاز هم كه يك روزى مركز اسلام و تجهيز قواى اسلامى بوده است، گفته مى‏شود كه به ما چه ربطى دارد كه در دنيا چه مى‏گذرد و اسرائيل چه مى‏كند. آقاى موسوى خوئينى‏ها مى‏گفتند بعد از فشار زيادى كه روى ائمه جمعه آنجا آمد كه راجع به فلسطين صحبت كنيد، آنها با چند كلمه دعا كه خداوند مسلمين را از شر اسرائيل نجات دهد اكتفا كردند و همه كتك‏ها كه حجاج ما خوردند و آن حبس‏ها را كشيده و اهانت شده‏اند به خاطر اين بود كه اسم اسرائيل برده نشود، چون آنان مى‏گفتند اينگونه حج خلاف سنت رسول‏الله و بدعت در اسلام است.

صحيفه نور ج 17 صفحه 54

و من اميدوارم كه نماز جمعه‏ها آن محتواى اصيل خود را باز يابد و قهراً ساير مسلمين هم زمانى كه ديدند مدت‏ها از اين نعمت بزرگ الهى غافل بوده‏اند، به فكر برگزارى صحيح آن مى‏افتند، اگر چه دولت‏ها مخالف آن باشند. در صدر اسلام، هر وقت مسلمين خواستند به جنگ عزيمت كنند، از مساجد تجهيز مى‏شدند و هر وقت كه كار مهمى داشتند، در مساجد آن را مطرح ساخته و درباره مسائل سياسى به بحث و گفتگو مى‏نشستند.

بايد بر تمام امور مسلمين نظارت داشته باشيد و سعى كنيد كه مساجد ما به حال مساجد صدر اسلام برگردد

و ما بايد اين محتواى عظيم را باز گردانيم و اهتمام به امور مسلمين داشته باشيم و اهتمام به امور مسلمين، تنها مسأله گوئى نيست، علاوه بر آنها، امور سياسى و اجتماعى و ساير گرفتارى‏هاى مسلمين است كه هر كس به آنها اهتمام نكند مسلمان نيست. و شما بايد بر تمام امور مسلمين نظارت داشته باشيد و سعى كنيد كه مساجد ما به حال مساجد صدر اسلام برگردد و توجه داشته باشيد كه عزلت و كناره‏گيرى در اسلام نيست و اين امر در يكى از طوايف غير مسلمين بوده است كه متأسفانه در بعضى از جوامع اسلامى رسوخ كرده.

الحمدلله تحول بزرگى در ملت ما پديد آمده است و اين جوان‏ها كه به عشرتكده‏ها و فساد و فحشا كشيده مى‏شدند، الان به جبهه‏ها رفته و براى اسلام و مملكت پيروزى و افتخار مى‏آفرينند و ما در برابر آنان مسؤوليم. و هيچ انقلابى تاكنون صورت نگرفته است كه دو سه سال اينقدر نتيجه داده باشد. و بر حسب قواعدى كه در دنيا هست بعد از هر انقلابى هزاران گرفتارى و مشكلات و قحطى پيش مى‏آيد، ولى بحمدالله در ايران اين قضايا نيست و ملت ما هم براى شكم قيام نكرده‏اند و شما بايد به مردم گوشزد كنيد كه لازمه انقلابى بودن، تحمل سختى‏هاست و اگر چه ما خسارات زياد ديده‏ايم لكن اين خسارت‏ها آيا به آنهمه عظمت‏هاى انقلابى نمى‏ارزد؟ در حالى كه شهادت حضرت سيدالشهدا از همه خسارت‏ها بالاتر بود ولى چون او مى‏دانست كه چه مى‏كند و كجا مى‏رود و هدفش چيست، فداكارى كرد و شهيد شد و ما هم بايد روى آن فداكارى‏ها حساب كنيم كه سيدالشهدا چه كرد و چه بساط ظلمى را به هم زد و ما هم چه كرده‏ايم. ما محمدرضا را از اين مملكت بيرون كرديم و الان يك دكان مشروب فروشى در سراسر ايران نيست، آنهمه مفاسد و غيره وجود ندارد و اين نعمت بزرگى است.

در هر صورت ما الان مبتلا هستيم در داخل و خارج به يك سرى نق زدن‏ها و اين نق زدن‏ها از گرفتن اسلحه به روى ما بدتر است كه عده‏اى در گوشه و كنار نشسته و بيخ گوش يكديگر به خرده‏گيرى و اشكالتراشى مى‏پردازند. و شما در منابر و خطبه‏ها مسائل انقلاب را به مردم گوشزد كنيد كه ما از صفر شروع كرده‏ايم و بايد خرابى‏ها اصلاح شود. الحمدلله مردم هم متحد هستند و جوان‏ها براى شهادت افتخار مى‏كنند و حق هم دارند كه افتخار كنند چون براى خدا مبارزه مى‏كنند و اگر شما

صحيفه نور ج 17 صفحه 55

صحبت‏هاى بعضى از سران دولت‏ها را ملاحظه كنيد، معلوم مى‏شود كه آنها فقط با اسلام مخالفند و بعضى از روشنفكران ما هم در داخل همين جورند كه فقط اسلامى بودن جمهورى را نمى‏خواهند، و الا شما بگوئيد جمهورى دموكراتيك، اينها قبول دارند اما جمهورى اسلامى براى آنها بدعت است و يك چيز تازه‏اى است كه در اسلام نبوده و ما بايد در مقابل اين توطئه‏ها صبر كنيم و به اين حرف‏ها گوش ندهيم. انشاءالله خداوند همه شما را تأييد كند كه مردم را ارشاد نمائيد به اينكه در صحنه بمانند و اسلام را حفظ كنند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 56

تاريخ: 23/7/61

پيام امام خمينى به مناسبت شهادت چهارمين شهيد محراب آيت‏الله اشرفى اصفهانى

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

چه سعادتمندند آنان كه عمرى را در خدمت به اسلام و مسلمين بگذرانند و در آخر عمر فانى به فيض عظيمى كه دلباختگان به لقاءالله آرزو مى‏كنند نائل آيند. چه سعادتمند و بلند اخترند آنان كه در طول زندگانى خود كمر همت به تهذيب نفس و جهاد اكبر بسته و پايان زندگانى خويش را در راه هدف الهى با سرافرازى به خيل شهداى در راه حق پيوستند. چه سعادتمند و پيروزند آنان كه در نشيب و فرازها و پستى و بلندى‏هاى حيات خويش به دام‏هاى شيطانى و وسوسه‏هاى نفسانى نيفتاده و آخرين حجاب بين محبوب و خود را با محاسن غرق به خون خرق نموده و به قرارگاه مجاهدين فى سبيل‏الله راه يافتند. چه سعادتمند و خوشبختند آنان كه به دنيا و زخارف آن پشت پا زده و عمرى را به زهد و تقوا گذرانده و آخرين درجات سعادت را در محراب عبادت و در اقامه جمعه با دست يكى از منافقين و منحرفين شقى، فائز و به والاترين شهيد محراب كه به دست خيانتكار اشقى الاشقيا به ملاء اعلا شتافت، ملحق شدند.

و شهيد عزيز محراب اين جمعه ما از آن شخصيت‏هائى بود كه اينجانب يكى از ارادتمندان اين شخص والامقام بوده و هستم. اين وجود پر بركت متعهد را قريب شصت سال است مى‏شناختم. مرحوم شهيد بزرگوار حضرت حجت‏الاسلام والمسلمين حاج آقا عطاءالله اشرفى را در اين مدت طولانى به صفاى نفس و آرامش روح و اطمينان قلب و خالى از هواهاى نفسانى و تارك هوا و مطيع امر مولا و جامع علم مفيد و عمل صالح مى‏شناسم و در عين حال مجاهد و متعهد و قوى‏النفس بود. او در جبهه دفاع از حق از جمله اشخاصى بود كه مايه دلگرمى جوانان مجاهد بود و از مصاديق بارز رجال صدقوا ما عاهدوا الله عليه بود و رفتن اوثلمه بر اسلام وارد كرد و جامعه روحانيت را سوگوار نمود. خداوند او را در زمره شهداى كربلا قرار دهد و لعنت و نفرين خود را بر قاتلان چنين مردانى نثار فرمايد. ننگ ابدى بر آنان كه يك چنين شخص صالحى را كه آزارش به مورى نرسيده بود از ملت ما گرفتند و خود را در پيشگاه خداوند متعال و در نزد ملت فداكار، منفورتر و جنايتكارتر از قبل معرفى كردند. اين بزرگوار مثل ساير شهداى عزيز ما به جوار رحمت حق پيوست و ملت مجاهد و قواى مسلح سلحشور ما با عزمى راسخ‏تر به پيشبرد انقلاب ادامه مى‏دهند و آنان كه به ادعاى واهى خود كوس

صحيفه نور ج 17 صفحه 57

طرفدارى از خلق را مى‏زنند و با خلق خدا آن مى‏كنند كه همه مى‏دانند، در اين جنايت عظيم چه توجيهى دارند؟ و با به شهادت رساندن عالمى خدمتگزار و پيرمرد بزرگوار هشتاد ساله چه قدرتى كسب مى‏كنند و چه طرفى مى‏بندند؟ و آنان كه در سوگ اين جنايتكاران اشك تمساح مى‏ريزند و از جريان حكم خدا درباره آنان شكايت دارند، چه انگيزه‏اى دارند؟ آيا انتقام از جمهورى اسلامى به شهادت رساندن يك عالم پارساست و به آتش كشيدن يك عده كودك و زن و مرد و توده‏هاى رنجكش است؟ آيا راه به حكومت رسيدن و قدرت را به دست آوردن، اين نحوه جنايات است؟!

بار الها! ملت مجاهد ما در اين برهه از زمان با چه حوادثى و با چه چهرهائى مواجه است، عصرى كه حكومت‏هاى مسلمين آنچنانند و رسانه‏هاى گروهى آنچنان و ابرقدرت‏ها اينچنين، عصرى كه باطل را به صورت حق به خورد مردم مى‏دهند و جنايات را به صورت صلح طلبى، عصرى كه دشمنان اسلام و مسلمين با ملت‏هاى مستضعف آن مى‏كنند كه چنگيز نكرده و اكثر حكومت‏هاى مسلمانان در جناياتى كه بر ملت‏هاى خود مى‏رود از جانيان طرفدارى مى‏كنند، عصرى كه در خانه امن خدا از دشمنان اسلام و جنايتكاران به مسلمين نمى‏شود شكايت كرد، عصرى كه فرياد مرگ بر اسرائيل و آمريكا بر خلاف اسلام تلقى مى‏شود و عصرى كه براى استقرار حكومت اسلامى و پياده كردن احكام اسلام در يك كشور، مدعيان اسلام به ستيز نظامى و تبليغاتى با آن بر مى‏خيزند و با اسلام عزيز به اسم اسلام مى‏جنگند.

بارالها! ملت مجاهد ايران در اين عصر جاهليت و تاريك مظلومند و به جز اتكال به درگاه تو و اعتماد به عنايات تو پناهى ندارند و از پيشگاه مبارك تو استمداد مى‏كنند و در راه حق به راه خود ادامه مى‏دهند و از اين وحشگيرى هراسى به خود راه نمى‏دهند و عزتى كه براى تو و رسول تو و مؤمنين است، براى زندگى عاريت چند روزه از دست نمى‏دهند.

بار الها! از تو رحمت براى شهداى عزيز و بويژه شهيد محراب اين هفته و سلامت و سعادت و صبر براى ملت بويژه بازماندگان شهدا و اهالى محترم باختران و شفاى عاجل براى آسيب ديدگان و انتقام از دشمنان اسلام را خواستارم. درود به روان عزيزان شهيد، درود بر بازماندگان شهدا، سلام بر آسيب ديدگان و صلوات و سلام خداوند و مقربان درگاهش بر حضرت بقيةالله ارواحنا لمقدمه‏الفدا.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 58

تاريخ: 25/7/61

بيانات امام خمينى در جمع خطبا، گويندگان مذهبى، علما و روحانيون قم و تهران و استانهاى آذربايجان شرقى و غربى

اگر اين نهضت حسين (ع) نبود اسلام را وارونه به مردم نشان مى‏دادند

بسم الله الرحمن الرحيم‏

من از علماى محترم آذربايجان و اهل علم آنجا و علماى تهران و برادران علماى اهل سنت تشكر مى‏كنم و سلامت و سعادت همه را از خداوند تعالى مسئلت مى‏كنم. در آستان شهر محرم، مصيبتى بر همه ما وارد شد و آن شهادت اين پير هشتاد ساله كه عمر شريف خودش را در راه اسلام و در راه خدمت به مردم و راه تهذيب جامعه صرف فرمود. ملت ما از طفل ششماهه تا پيرمرد هشتاد ساله را در راه خدا فدا كرد و اين اقتداء به بزرگمرد تاريخ، حضرت سيدالشهدا سلام‏الله عليه است.

حضرت سيدالشهدا سلام‏الله عليه به همه آموخت كه در مقابل ظلم، در مقابل ستم، در مقابل حكومت جائر چه بايد كرد. با اينكه از اول دانست كه در اين راه كه مى‏رود راهى است كه بايد همه اصحاب خودش و خانواده خودش را فدا كند و اين عزيزان اسلام را براى اسلام قربانى كند، لكن عاقبتش را هم مى‏دانست. اگر نبود اين نهضت، نهضت حسين عليه‏السلام، يزيد و اتباع يزيد اسلام را وارونه به مردم نشان مى‏دادند و از اول، اينها اعتقاد به اسلام نداشتند و نسبت به اولياء اسلام حقد و حسد داشتند. سيدالشهدا با اين فداكارى كه كرد علاوه بر اينكه آنها را به شكست رساند و اندكى كه گذشت مردم متوجه شدند كه چه غائله‏اى و چه مصيبتى وارد شد و همين مصيبت موجب به هم خوردن اوضاع بنى‏اميه شد، علاوه بر اين، در طول تاريخ آموخت به همه كه راه همين است. از قلت عدد نترسيد، عدد كار پيش نمى‏برد، كيفيت اعداد، كميت جهاد اعداء مقابل اعداء، آن است كه كار را پيش مى‏برد. افراد ممكن است خيلى زياد باشند، لكن در كيفيت ناقص باشند يا پوچ. و افراد ممكن است كم باشند، لكن در كيفيت توانا باشند و سرافراز.

انقلاب ايران به خواست خداى تبارك و تعالى شكست نخواهد خورد

تاريخ، اين نهضت ايران را و اين انقلاب را فراموش نخواهد كرد و اين فداكارى‏اى كه در همه قشرهاى ملت اسلامى است در ايران، فراموش نخواهد كرد. و اين وحدتى كه بين اقشار ملت از هر طبقه هستند، بين برادران اهل سنت و برادران شيعى مذهب تحقق پيدا كرده است و اين اخوت اسلامى فراموش نخواهد شد و اين انقلاب به خواست خداى تبارك و تعالى شكست نخواهد خورد. اينكه همه‏

صحيفه نور ج 17 صفحه 59

قدرت‏هاى بزرگ دنيا و آنهايى كه در بلوك شرق و غرب هستند، با انقلاب ما دشمن باشند، گو اينكه همه رسانه‏هاى گروهى دنيا بر ضد اين نهضت قلمفرسايى كنند و دروغپردازى، آنچه حقيقت است روشن خواهد بود و روشن خواهد شد و آن روزى هم كه حضرت سيدالشهدا را مظلوم شهيد كردند، بعضى از اشخاصى كه بودند، او را به اسم خارجى و اينكه در حكومت حق وقت، قيام كرده است، اينطور معرفى كردند. لكن نور خدا مى‏درخشد و خواهد درخشيد و عالم را خواهد از نور پر كرد.

تكليف ما در آستانه شهر محرم‏الحرام چيست؟ تكليف علماى اعلام و خطباى معظم در اين شهر چيست؟ در اين شهر محرم، تكليف ساير قشرهاى ملت چى هست؟ سيدالشهدا و اصحاب او و اهل بيت او آموختند تكليف را، فداكارى در ميدان، تبليغ در خارج ميدان. همان مقدارى كه فداكارى حضرت، ارزش پيش خداى تبارك و تعالى دارد و در پيشبرد نهضت حسين سلام‏الله عليه كمك كرده است، خطبه‏هاى حضرت سجاد و حضرت زينب هم به همان مقدار يا قريب آن مقدار تأثير داشته است. آنها به ما فهماندند كه در مقابل جائر، در مقابل حكومت جور نبايد زن‏ها بترسند و نبايد مردها بترسند. در مقابل يزيد، حضرت زينب سلام‏الله عليها ايستاد و آن را همچو تحقير كرد كه بنى‏اميه در عمرشان همچو تحقيرى نشنيده بودند و صحبت‏هائى كه در بين راه و در كوفه و در شام و اينها كردند و منبرى كه حضرت سجاد سلام‏الله عليه رفت و واضح كرد به اينكه قضيه، قضيه مقابله غير حق با حق نيست، يعنى ما را بد معرفى كرده‏اند، سيدالشهدا را مى‏خواستند معرفى كنند كه يك آدمى است كه در مقابل حكومت وقت، خليفه رسول‏الله ايستاده است. حضرت سجاد اين مطلب را در حضور جمع فاش كرد و حضرت زينب هم. امروز كشور ما هم به همين نحو است. سازمان عفو بين‏المللى كه من بايد بگويم سازمان جعل بين‏المللى، سازمان كذب بين‏المللى، در يك بيانيه‏اى كه صادر كرده است، همان تهمت‏هائى كه در صدر اسلام، به رسول خدا و به اولاد و اتباع او مى‏زدند، زايد بر او را بر كشور ما زده‏اند. همان دروغ‏هائى كه اتباع يزيد منتشر كردند، امروز همين سازمان عفو بين‏المللى (به اصطلاح) منتشر مى‏كند يك همچو دروغ‏هايى را. انسان خجالت مى‏كشد كه بگويد ما در يك كشورهائى و در يك زمينى زندگى مى‏كنيم كه اينها رسانه‏هاى گروهى‏اش است و اينها هم سازمان‏هاى عفو بين‏المللى و سازمان‏هاى ديگرش است. انسان عار دارد كه بگويد ما در عصرى زندگى مى‏كنيم كه تمام ارزش‏ها، تمام ارزش‏ها فداى قدرت‏هاست، فداى منافع مادى است و براى خود جز منافع مادى چيزى را ارزش نمى‏دانند. و ما امروز اينطور مبتلا هستيم. آن پيرمرد سالخورده زاهد عابد متعهد را مى‏كشند و آن فساق و آن منافقين مى‏گويند كه اين را ما كشتيم براى اينكه مستقيماً در شكنجه‏ها و در قتل‏ها، مستقيماً دخالت داشته است. اين چه بى‏آبروئى است كه اينها دارند، چه سنخ تربيتى است كه اينها شده‏اند. از آن طرف آنهمه تهمت به جمهورى اسلامى و از آن طرف اينطور جنايات به اشخاصى كه شب در خلوت با خدا هستند و روزها در جهاد. تكليف ماها را حضرت سيدالشهدا معلوم كرده است، در ميدان جنگ از قلت عدد نترسيد، از شهادت نترسيد. هر مقدار كه عظمت داشته باشد مقصود و ايده انسان، به همان مقدار بايد تحمل زحمت بكند. ما باز درست نمى‏توانيم ادراك كنيم كه حجم اين

صحيفه نور ج 17 صفحه 60

پيروزى چقدر است. دنيا بعد خواهد ادراك كرد كه اين پيروزى ملت ايران چه حجمى دارد. به همان حجمى كه اين پيروزى دارد و اين مجاهدت همان حجمى را كه دارد، در ازائش مصيبت‏ها هم بايد حجم‏شان زياد باشد. ما نبايد متوقع باشيم كه همه قدرت‏ها را دستشان را از منافع‏شان در اينجا و انشاءالله در منطقه كوتاه كرديم، و متوقع اين باشيم كه هيچ صدمه‏اى به ما وارد نمى‏شود. ما نبايد متوقع باشيم كه با اينهمه پيروزى، ما همين طور سالم خواهيم ماند. ما همين طور روزمره، همانطورى كه سابق بوده حالا هم بايد باشيم. تكليف همه روحانيون، چه خطبائى كه منبر تشريف مى‏برند، يا ائمه جمعه و جماعت و هر كس كه با مردم سر و كار دارد و با آنها صحبت مى‏كند، اين است كه وضعيت قيام حضرت سيدالشهدا را به مردم درست بفهمانند كه قيام براى چى بود، چه بود و با چه عده‏اى قيام شد و با تحمل چه مصائبى آن قيام به آخر رسيد، كه به آخر نخواهد رسيد.

نقش عظيم مجالس عزا و سوگوارى در ايجاد وحدت كلمه

اين را بايد همه گويندگان توجه بكنند و ما بايد همه متوجه اين معنا باشيم كه اگر قيام حضرت سيدالشهدا سلام‏الله عليه نبود، امروز هم ما نمى‏توانستيم پيروز بشويم. تمام اين وحدت كلمه‏اى كه مبدأ پيروزى ما شد براى خاطر اين مجالس عزا و اين مجالس سوگوارى و اين مجالس تبليغ و ترويج اسلام شد. سيد مظلومان يك وسيله‏اى فراهم كرد براى ملت كه بدون اينكه زحمت باشد براى ملت، مردم مجتمعند. اسلام مساجد را سنگر قرار داد و وسيله شد از باب اينكه از همين مساجد، از همين جمعيت‏ها، از همين جمعات، از همين جمعه‏ها و جماعات، همه امورى كه اسلام را به پيش مى‏برد و قيام را به پيش مى‏برد مهيا باشد و بالخصوص حضرت سيدالشهدا از كار خودش به ما تعليم كرد كه در ميدان وضع بايد چه جور باشد و در خارج ميدان وضع چه جور باشد و بايد آنهايى كه اهل مبارزه مسلحانه هستند چه جور مبارزه بكنند و بايد آنهايى كه در پشت جبهه هستند چطور تبليغ بكنند. كيفيت مبارزه را، كيفيت اينكه مبارزه بين يك جمعيت كم با جمعيت زياد بايد چطور باشد، كيفيت اينكه قيام در مقابل يك حكومت قلدرى كه همه جا را در دست دارد، با يك عده معدود بايد چطور باشد، اينها چيزهايى است كه حضرت سيدالشهدا به ملت آموخته است و اهل بيت بزرگوار او و فرزند عاليمقدار او هم فهماند كه بعد از اينكه آن مصيبت واقع شد بايد چه كرد، بايد تسليم شد؟ بايد تخفيف در مجاهده قائل شد؟ يا بايد همانطورى كه زينب سلام‏الله عليها در دنباله آن مصيبت بزرگى كه تصغر عنده المصائب ايستاد و در مقابل كفر و در مقابل زندقه صحبت كرد و هر جا موقع شد، مطلب را بيان كرد و حضرت على‏ابن‏الحسين سلام‏الله عليه با آن حال نقاهت، آنطورى كه شايسته است، تبليغ كرد.

حفظ اسلام تكليف بزرگ است

ما امروز در مقابل اينهمه تبليغاتى كه در عالم دارد مى‏شود بر ضدمان، در مقابل آنها واقع هستيم. در مقابل مطبوعات، در مقابل راديوها، در مقابل سخنرانى‏ها، در مقابل سازمان‏ها، ما در مقابل‏

صحيفه نور ج 17 صفحه 61

اينها واقع هستيم و ما منافع آنها را از دست‏شان گرفته‏ايم و دست آنها را از كشورمان قطع كرده‏ايم و براى ادامه اين نهضت بايد كوشش كنيم، يك نعمتى است خدا به ما داده است، ما بايد اين نعمت را حفظ كنيم. اسلام كه مى‏رفت در عصر رژيم منحوس پهلوى از بين برود اسلام را برگردانديم و آن كه دشمن او بود كنار زديم و امروز بايد اين نعمت را حفظ كنيم. تكليف همه اين است كه اين نعمتى كه خداى تبارك و تعالى داده است، به شكر اين نعمت مجاهده كنيم براى حفظ او. بحمدالله سربازهاى اسلام در جبهه‏ها، از ارتشى و پاسدار و بسيج و عشاير و اينها گرفته تا آنهايى كه كمك به آنها مى‏كنند، آنها دارند خدمت خودشان را به شايستگى انجام مى‏دهند و دشمن را روز به روز، ساعت به ساعت عقب مى‏نشانند و ما بايد در پشت جبهه همانطورى كه توده‏هاى مردم در پشت جبهه دارند كمك مى‏كنند به جبهه‏ها، علماى اعلام، گويندگان بزرگ، خطباى عظيم‏الشان هم بايد جهاد كنند و جهاد آنها تبليغ است. جهاد آنها فهماندن حجم اين پيروزى است و اين عملى كه شما براى او انقلاب كرديد و اين ايده‏اى كه براى او قيام كرديد، فهماندن به ملت‏ها و ملت كه مقدار اين پيروزى چقدر است و براى حفظ او بايد چه كرد. همان طورى كه پپروزى حاصل شد به حضور همه جمعيت‏ها در ميدان و در صحنه، حضور همه در صحنه‏هاى نبرد جبهه و پشت جبهه، حفظ اين نعمت بزرگ الهى هم محتاج به اين است كه حاضر باشند جوان‏هاى ما، حاضر باشند كه هر وقتى آنها را خواستند، بروند و از اسلام دفاع كنند. اسلام يك امرى است كه انبياء كه نبى اكرم ، كه اولاد نبى اكرم و اصحاب متعهد نبى اكرم براى او جانفشانى‏ها كردند و براى او زحمت‏ها كشيدند. اسلام چيزى است كه از خدا آمده است و بايد حفظ بشود و اگر خداى نخواسته اين پيروزى كه دنبال اين انقلاب به دست شما آمده است، به واسطه سستى ما، به واسطه ضعف تبليغ ما، به واسطه ضعف حضور ملت به شكست (خداى نخواسته) برسد، بدانيد كه اسلام تا قرن‏ها ديگر نمى‏تواند سربلند كند. تكليف بزرگ است و همه بايد تكليف بزرگ را بپذيريم. آخر مطلب شهادت است و وصول به لقاءالله و حضور در محضر حضرت سيدالشهدا و امثال او، و اين غايت آمال اشخاصى است كه عشق به خدا دارند و ما مى‏بينيم در جبهه‏ها، براى ما نقل مى‏كنند از جبهه‏ها كه اين جوان‏هاى عزيز در جبهه‏ها شب چه حالى دارند، چه ذكر و فكر و دعائى دارند و نمازى، و روز با چه نشاطى به جبهه‏ها مى‏روند. اين چيزى است كه خداى تبارك و تعالى، نعمتى است كه خداى تبارك و تعالى به اين ملت عطا فرموده است، اين نعمت را حفظ كنيد.

همين شهادت‏ها پيروزى اسلام را بيمه مى‏كند

شما آقايان روحانيون و همه روحانيونى كه در كشور هستند همه مكلفند به اينكه اين نعمت خدا را، اين عطيه الهى را حفظ كنند و شكر اين نعمت را برآورند و شكر به اين است كه تبليغ كنند. آنچه كه سيدالشهدا عمل كرد و آن ايده‏اى كه او داشت و آن راهى كه او رفت و آن پيروزى كه بعد از شهادت براى او حاصل شد و براى اسلام حاصل شد، به مردم روشن كنند و بفهمانند به همه كه مسأله مجاهده در راه اسلام آن است كه او كرد. مى‏دانست كه با يك عده قليل كمتر از صد نفر نمى‏شود مقابله با يك‏

صحيفه نور ج 17 صفحه 62

همچو ظالمى داراى همه چيز كرد، در صورت‏هاى مادى، لكن مى‏دانست كه همين شهادت پيروز كرد اسلام را و اسلام را تجديد كرد. همين شهادت اين پيرمردهاى محراب از مدنى رحمةالله گرفته تا اين شهد اخير ما، همين شهادت‏ها پيروزى را بيمه مى‏كند. همين شهادت‏هاست كه دشمن شما را رسوا مى‏كند در دنيا، هر چند كه همه دنيا با آنها موافق باشد. - آنها كه - همين سازمان عفو بين‏المللى كه آنهمه دروغپردازى كرده است، سند صحيح هم دارد، سند صحيحش اين است كه منافقين اينطور مى‏گويند، مستند اين است كه در نوشته‏هاى منافقين اين امور هست، آنهائى كه دشمن اسلامند، آنهائى كه دشمن ملت هستند، دشمن مسلمانان هستند، آنهايى كه ديوانه شدند براى اينكه نرسيدند به آن اهدافى كه داشتند، و او سلطه بدتر از سلطه محمدرضا بر اين كشور بود.

شما بايد تبليغ كنيد آقا، محرم است، اين محرم را زنده نگه داريد. ما هر چه داريم از اين محرم است و از اين مجالس. مجالس تبليغ ما هم از محرم است، از اين قتل سيدالشهد است و شهادت اوست. ما بايد به عمق اين شهادت و تأثير اين شهادت در عالم برسيم و توجه كنيم كه تأثير او امروز هم هست. اگر اين مجالس وعظ و خطابه و عزادارى و اجتماعات سوگوارى نبود، كشور ما پيروز نمى‏شد. همه در تحت بيرق امام حسين سلام‏الله عليه قيام كردند. الان هم مى‏بينيد كه در جبهه وقتى كه نشان مى‏دهند آنها را، همه با عشق امام حسين است كه دارند جبهه‏ها را گرم نگه مى‏دارند. لكن در اين اجتماعاتى كه در محرم و صفر مى‏شود و در ساير اوقات، مبلغين عزيز و علماى اعلام و خطباى معظم بايد مسائل روز را، مسائل سياسى را، مسائل اجتماعى را و تكليف مردم در يك همچو زمانى كه گرفتار اينهمه دشمن ما هستيم معين كنند، به مردم و به كشور بفهمانند كه ما در بين راه هستيم و بايد تا آخر راه انشاءالله برويم. ما با اين ترتيبى كه تاكنون بوده است و كشور ما و افراد كشور ما بحمدالله حاضر بودند، با اين ترتيب اگر پيش برويم، آخر كارمان به پيروزى مطلق مى‏رسد، لكن نبايد سست بشويم.

ما تحت حمايت هيچ قدرتى نيستيم جز خداى تبارك و تعالى

اين كشور ما كه قيام كرد، از اول هم كه قيام كرد جمهورى اسلامى و استقلال كامل و نه شرقى و نه غربى را اعلام به دنيا كرد و از اول اعلام كرد به دنيا كه ما نه تحت حمايت آمريكا و نه تحت حمايت شوروى و نه تحت حمايت هيچ قدرتى نيستيم. مائيم و تحت عنايات خداى تبارك و تعالى و پرچم توحيد كه همان پرچم امام حسين عليه‏السلام است. وقتى اين اعلام را شما به دنيا كرديد و معلوم است پشت سر اين اعلام، دنيا بر ضد شما خواهند قيام كرد. از اول بايد توجه به اين معنا بكنيد كه ما هم همانطورى كه سيدالشهدا در مقابل آنهمه جمعيت و آنهمه اسلحه‏اى كه آنها داشتند قيام كرد تا شهيد شد، ما هم همين طور، ما هم براى شهادت حاضريم. الان هم مى‏بينيد كه در عين حالى كه عده‏اى از بزرگان جمعه را از بين بردند، آنهائى كه الان هستند، تمام با روى گشاده اعلام مى‏كنند كه ما تا مرز شهادت اين پست را داريم و حاضريم. همه بايد اينطور باشند.

صحيفه نور ج 17 صفحه 63

آنهائى كه از مجالس لهو و لعب بازمانده‏اند شكوه دارند

اگر نهضت شما و قيام شما و اينها مثل قيام‏هاى ديگر بود كه براى رسيدن به يك چيزهاى دنيوى بود، قيام كرده بوديد كه فراوانى باشد، قيام كرده بوديد كه ارزانى باشد، قيام كرده بوديد كه رفاه باشد، قيام كرده بوديد كه مجالس لهو و لعب باشد، اگر براى اينها قيام كرديد، خوب حق داريد كه آنهايى كه مى‏خواهند شكوه كنند، شكوه كنند. البته توده مردم شكوه ندارند، آنى كه دارد، آنهايى است كه از آن مجالس لهو و لعب بازمانده‏اند، لكن توده‏اى كه قيام كرده است و از اول هم غير از اينكه ما براى اسلام و جمهورى اسلامى قيام كرديم، ديگر آمال و آرزويى نداريم. اين ملت خسته نمى‏شود. اين ملت اينطور نيست كه بگويد حالا كه نرسيديم به آن، پس برويم سراغ كارمان. اين ملت مى‏بينند رسيده به آن. الان موج اين نهضت شما و انقلاب شما، در عالم اين موج رفته است، در همه جاى دنيا اين موج پيروزى شما سايه افكن است. ايرانى كه مطرح نبود در مجامع دنيا جز اينكه يك عضوى است از اعضاى نوكرهاى آمريكا، امروز در همه دنيا آنهايى كه انصاف دارند تصديق مى‏كنند كه اين جمهورى اسلامى پيروز است و پيروزى او هم ادامه دارد انشاءالله.

از رحمت خدا مأيوس نباشيد

برادران عزيز! مأيوس نباشيد لا تيأسوا من روح الله از آن چيزهايى كه خدا عنايت به شما مى‏كند و از آن عنايات الهى مأيوس نباشيد و نيستيد و شما پيروزيد و در دنيا سرافرازيد. شما ملتى هستيد كه، اگر يك ملتى بود كه كارى از او نمى‏آمد، گوشه‏گيرى كرده بود، انعزال كرده بود، نه آمريكا با او مخالف بود نه شوروى و نه ساير قدرت‏ها. همانطورى كه در زمان سابق، مثل بره مردم را خوابانده بودند و آنها هم به جان اين بره‏ها افتاده بودند، سرش را او مى‏بريد و دستش را او مى‏بريد. بله، شكم براى يك عده‏اى تا اندازه‏اى جور بود، درست بود، اما محرومين چطور بودند؟ در آنوقت محرومين را برويد حساب كنيد. ملت ما كه همان يك دسته نيستند كه دور و بر مثلاً قدرت‏هاى در اينجا پر و بال بزنند و استفاده كنند. ملت ما - اين - اكثرش اين محرومينى هست كه سر تا سر كشور هستند و در آن زمان اصلاً براى آنها كارى نشده بود و امروز در همين مدت كم، بيشتر از آن مدتى كه آنها بودند در اين كارها، كار انجام گرفته است در صورتى كه ايده شما اين نبوده است، اينها از توابع هست. آن چيزى كه شما مى‏خواستيد اسلام بود، آن چيزى كه شما مى‏خواستيد جمهورى اسلام بود، آن چيزى كه شما مى‏خواستيد نه شرقى نه غربى و اين حاصل است، اين را حفظش كنيد. الان اشخاصى هستند كه عقيده‏شان اين است كه ما بايد باز يا برويم آن طرف، يا برويم آن طرف، لكن ملت ما قبول نمى‏كند ديگر اين معانى را. ملت ما از اول قيام كرد براى اينكه جمهورى اسلامى بدون اينكه بوى شرق يا غرب را بدهد مطلوب اوست. حالا كه اينهمه جوان داده است و اينهمه خون داده است و اينهمه عزيزان را از دست داده است، حالا ديگر نمى‏آيد بگويد كه خير، حالا همه ما را كشتيد دست شما درد نكند، بسم الله. ما تا آخرين وقت و تا آخرين نفس ايستاده‏ايم و ملت ايستاده است و بحمدالله با قدرت

صحيفه نور ج 17 صفحه 64

دارد پيش مى‏رود.

ما رهين منت اين توده‏هاى بزرگوار و ايثارگر هستيم

شما قدرت‏نمايى در دنيا كرديد. غافل از اين قدرت‏نمايى نباشيد. اينهمه دشمن‏ها براى همين است كه اين يك قدرتى در مقابل دنياست و متحريند بايد چه كرد با اين قدرت. شما يك قدرتى نشان داديد به دنيا كه تاكنون هيچ جمعيت قليلى نتواسته است اين قدرت را در جمعيت‏هاى بزرگ ايجاد كند. بايد اين را حفظش كنيد. اسلام را زنده كرديد، بايد زندگى او را ادامه بدهيد. ادامه‏اش به عهده همه است، از كسى كه شخص اول روحانيون هست و مراجع هستند، تا آن طلبه، بچه‏اى كه مشغول است در درس خواندن. خطبا تكليف دارند كه با خطبه و با صحبت مردم را بيدار كنند و حفظ كنند. علما و ائمه جمعه و جماعات با آن سنگرهايى كه دارند مردم را در سنگر حفظ كنند و خود مردم هم بحمدالله حاضر هستند و ما بايد از آنها تشكر كنيم و انصافاً ما رهين منت اين توده‏هاى بزرگوارى هستيم كه همه چيزشان را مى‏دهند و چيزى هم نمى‏خواهند، از آن پيرزن‏ها كه آن چيزى كه در طول عمرشان تهيه كردند، حالا مى‏آيند براى اسلام مى‏دهند تا آن اشخاصى كه قلك‏شان را مى‏شكنند و پولش را مى‏آورند براى اسلام مى‏دهند. من نمى‏توانم توصيف كنم از اين ملت و نمى‏توانم تجليل كنم. اما واگذار مى‏كنيم تا خداى تبارك و تعالى به آنها عنايت خاص خودش را اعطاء بفرمايد. خداوند انشاءالله همه شما را حفظ كند و در اين سنگرها محكم پا بر جا نگه دارد. و مجالس را، مجالس عزا را، دستجات را به طور كامل و شايسته انشاءالله حفظ كنيم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 65

تاريخ: 26/7/61

بيانات امام خمينى در جمع گروهى از اعضاى دفتر مشاورت امام و متخصصين نيروى هوائى جمهورى اسلامى

اتكال به نفس، بعد از اعتماد به خدا منشأ خيرات است

بسم الله الرحمن الرحيم‏

اينكه شما با ابتكارات خود و اعتماد به خداوند كارهاى مهمى انجام داده‏ايد و دستگاه‏هاى پيچيده‏اى را به كار انداخته‏ايد، موجب تقدير و تشكر است. اتكال به نفس، بعد از اعتماد به خداوند منشأ خيرات است و اگر كشورها ما را آرام بگذارند مردم همه امور را اصلاح مى‏كنند، مهم اين است كه شما خودتان را بيابيد زيرا در رژيم گذشته ما خودمان را گم كرده بوديم و آنها هر كارى كه مى‏خواستند كردند و به ما تزريق كردند كه شما توانائى انجام كارها را نداريد و دانشمندان ما از آنها توسرى خورند و اين بود وضع ما و مردم ما هم مى‏گفتند براى چه كسى كار بكنيم، چون همه چيز ما وابسته است. و مصيبت بالاتر اين بود كه جوانان ما با دستور مستشاران خارجى عمل مى‏كردند و منافعشان به جيب اجانب رفت و قهراً هر كسى كه مى‏خواست در چنين محيطى انسان مستقلى باشد، توسرى مى‏خورد و از مسائل مأيوس و افسرده مى‏شد، ولى اكنون كه بحمدالله از شر آنها پاكسازى شده است، مى‏بينيد كه جوانان عزيز و مردم ما توانائى انجام كارها و برداشتن موانع را دارند و من اميدوارم كه به زودى به حد خودكفائى برسيم. من دعاگوى همه شما هستم.

والسلام‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 66

تاريخ: 28/7/61

پاسخ امام خمينى به تلگرام آيت‏الله العظمى مرعشى نجفى

بسم الله الرحمن الرحيم‏

حضرت آيت‏الله آقاى نجفى دامت بركاته - قم

تلگرام محترم در تسليت شهادت ناگوار شهيد محراب مرحوم حجت‏الاسلام والمسلمين آقاى اشرفى رحمةالله عليه موجب تشكر گرديد. بحمدالله تعالى هر يك از اين شهادت‏هاى بزرگ كه خسارت عظيمى براى ملت عظيم‏الشان اسلام است، بر خلاف تو هم تبهكاران منافق، موجب رسوائى منافقين جنايتكار و انسجام صفوف ملت بزرگوار مى‏شود. ولا يزال يويد هذا الدين بالرجل الفاجر .

خداوند تبارك و تعالى منت گذاشته بر ملت ايران و آنكه به حسب برداشت دشمنان اسلام موجب ضعف و سستى است، موجب قدرت و وحدت و انسجام مى‏گردد.

از خداوند متعال پيروزى براى اسلام و رحمت و مغفرت براى شهيدان بويژه شهيد اخير و سلامت و صبر براى بازماندگان شهدا و صحت عافيت براى آسيب ديدگان خواستار است و سلامت و استدامه بركت وجود شريف را در پناه خداوند متعال و عنايات حضرت بقيةالله ارواحنا فداه خواستار است.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 67

تاريخ: 28/7/61

نامه وزير كشور به محضر امام خمينى جهت كسب اجازه برگزارى انتخابات مجلس خبرگان

بسم الله الرحمن الرحيم‏

محضر مقدس رهبر عاليقدر و بنيانگذار جمهورى اسلامى ايران حضرت آيت‏الله العظمى امام خمينى مدظله العالى

احتراماً معروض مى‏دارد در اجراى ماده 12 آئين نامه اجراى قانون انتخابات مجلس خبرگان، موضوع اصول پنجم و يكصد و هفتم و يكصد و هشتم قانون اساسى جمهورى اسلامى ايران، وزارت كشور موظف است كه پس از وصول دستور مقام رهبرى مبنى بر انجام انتخابات مجلس خبرگان حداكثر ظرف 10 روز مراتب و تاريخ شروع ثبت نام داوطلبان را با استفاده از وسايل ارتباط جمعى به اطلاع امت شهيد پرور ايران برساند.

مستدعى است در صورت اقتضاى رأى عالى، معروضه تقديمى را مزين به امر مبارك مبنى بر شروع انتخابات فرمائيد.

تاريخ 28/7/61

پاسخ امام خمينى به نامه وزير كشور

موافقت مى‏شود. انشاءالله تعالى مبارك است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 68

تاريخ:9/8/61

درخواست قائم مقام شهردار تهران از محضر امام خمينى

بسمه تعالى

حضور مبارك حضرت امام خمينى مدظله العالى

با سلام و تحيات، چون شهردارى تهران مصمم است به حول و قوه خداوند متعال نسبت به جلوگيرى از احكام خلاف شرع كه متأسفانه بعضاً تاكنون ادامه داشته است و نيز اجراى احكام نورانى اسلام اقدام سريع به عمل آورد، چون در حال حاضر با توجه به گرفتارى شوراى نگهبان و شورايعالى قضائى، شهردارى قادر نخواهد بود مشكل مردم را سريعاً از آن طريق حل نمايد لذا خواهشمند است اجازه فرمائيد تا تعيين تكليف قطعى از طرف شوراى نگهبان و يا شورايعالى قضائى، به خاطر جلوگيرى از توقف كار، حجت‏الاسلام والمسلمين جناب آقاى محمدى گيلانى حاكم شرع محترم دادگاه‏هاى انقلاب اسلامى به طور مستمر نسبت به مسائل مبتلاً به شهردارى كه مستقيماً در رابطه با مردم مى‏باشند، اظهار نظر فرموده و حكم شرعى كه براى شهردارى لازم‏الاجرا باشد، صادر نمايند.

شهردارى تهران - قائم مقام شهردار تهران، محمد كاظم سيفيان

پاسخ امام خمينى به درخواست قائم مقام شهردار تهران

بسمه تعالى

همانگونه كه نوشته‏ايد، تا تعيين تكليف قطعى از طرف شوراى نگهبان و شورايعالى قضائى، جناب حجت‏الاسلام آقاى محمدى گيلانى مجازند مشكلات شرعى شما را مرتفع سازند.

انشاءالله موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 69

تاريخ: 13/8/61

بيانات امام خمينى در جمع اعضاى شوراهاى اسلامى روستاهاى سراسر كشور و گروهى از مهاجرين جنگ تحميلى

توجه كنند كه در شوراها افراد نفوذى از منحرفين به صورت اسلام وارد نشوند

بسم الله الرحمن الرحيم‏

امروز دو قشر عزيز در اينجا تشريف دارند و ما به هر دو قشر دعاى خير را انشاءالله فراموش نمى‏كنيم. يك قشر، عده‏اى از شوراهاى اسلامى روستا كه بايد ما از جهاد سازندگى كه در مدتى كه اين انقلاب پيروز شده است و تحقق پيدا كرده است در خدمت هستند و از وجود آنها استفاده‏هايى زياد در جبهه‏ها و پشت جبهه‏ها شده است و مى‏شود و شوراهاى محترم كه در سراسر كشور هستند، آنها هم براى خدمتگزارى به روستاها و محرومين و طبقه‏اى كه از ساليان دراز در زحمت بودند و براى آنها هيچ كارى نشده بود، انجام خدمت مى‏دهند. تذكرى كه به شوراها لازم است داده شود ولو اينكه خودشان توجه دارند، يكى اين است كه توجه كنند كه در شوراها يك وقت افراد نفوذى از منحرفين به صورت اسلام و به صورت مقدس مآبى وارد نشوند. اينها كه شياطين هستند، همانطورى كه شيطان به شكل‏هاى مختلف وارد مى‏شود و انسان را گول مى‏زند اينها هم همان شيطان‏ها هستند و به صورت مختلف وارد مى‏شوند. بايد آقايانى كه در شورا هستند، با شناسائى تمام از سوابق آنها و از كارهائى كه بعد از انقلاب متعهد بودند و در ضمن انقلاب و مهم اين است كه قبل از انقلاب چه جور بودند، بررسى بشود به اينكه اينها مردمى هستند كه به انقلاب عقيده دارند، متعهد به اسلام هستند و براى خدمت به اين توده‏هاى مستضعف كه هميشه محروم بودند، آمده‏اند خدمت كنند. و اين از مهمات امور است كه مردم در هر قشرى كه آمده‏اند اينجا، اين سفارش را كرده‏ام و مى‏دانم كه خود شماها متوجه هستيد، لكن باز تذكر لازم است.

و يكى ديگر، رفتارى است كه با مردم و با اين توده‏هاى مستضعف مى‏شود. چه بسا باشد كه خدمت‏ها، خدمت‏هاى ارزنده است، لكن گاهى - با - برخورد به بعضى افراد، يك برخوردى است كه خدمت را هم پايمال مى‏كند. مهم اين است كه - اين خدمت‏ها - واقعاً احساس بكنند اين خدمتگزارها كه خدمتگزارند، احساس اين معنا را بكنند كه اين توده‏ها بندگان محروم خدا هستند و بندگانى هستند كه قبل از انقلاب آنقدر محروميت داشتند و در انقلاب آنقدر خدمت كرده‏اند و بعد از انقلاب هم تا قيام به امر درست نشده است باز جزء محرومين بوده‏اند و شما مى‏خواهيد به اينها خدمت كنيد و خدمتگزار آنها هستيد. مبادا يك وقتى در ضمن اينكه شما خدمت را مى‏كنيد، يكى درشتى‏اى

صحيفه نور ج 17 صفحه 70

باشد كه خدمت شما را در خودش محو كند. بايد اخلاق اسلامى، آداب اسلامى درست مراعات بشود، همانطورى كه شيوه ائمه ما اولياء خدا بوده است كه خودشان را خدمتگزار مردم مى‏ديدند با حسن معاشرت با رفتار انسانى، با رفتار الهى رفتار كردند و كارهائى را كه بايد انجام بدهند، با همين حسن رفتار انجام مى‏دهند و شما هم بندگان همان خدا و امت همان پيغمبر و شيعه همان اميرالمؤمنين هستيد و شيوه‏هاى شما بايد به همانطور باشد.

و يك كلمه هم به اين قشرى كه از خاندان خودشان، از شهرهاى خودشان به واسطه اين جنگ آواره شده‏اند، عرض مى‏كنم كه ما در مسائل و مشكلاتى كه شما داريد، توجه داريم و دولت هم توجه دارند و شوراها هم دارند، بسيج هم دارد، به اندازه آنكه توانائى دارند، خدمت خواهند كرد و انشاءالله كه به زودى جنگ پايان پيدا مى‏كند، خدمت‏ها به شما زيادتر خواهد شد و من از دو قشر سپاسگزارى و تشكر مى‏كنم كه آمده‏اند كه از نزديك با هم ملاقات كنيم.

مشكلى كه امروز دنيا را تهديد مى‏كند، مشكل اين دو ابرقدرت است‏

مشكلى كه امروز دنيا را تهديد مى‏كند، مشكل اين دو ابرقدرت است. اين دو ابرقدرت كه تمام دنيا را در زير بال خودشان نگه داشته‏اند و از آنها استفاده مى‏كنند، اينها مشغول به يك طرح‏هايى هستند و درست كردن يك سلاح‏هايى هستند كه براى آتيه بشر خطرناك است. گر چه هر دسته‏اى از دسته ديگر مى‏ترسند و اين ابرقدرت از آن ابرقدرت و آن از اين، لكن ممكن است كه يك وقت در رأس يكى از اين دو ابرقدرت، يك ديوانه‏اى واقع بشود مثل هيتلر يا مثل صدام و به واسطه آن جنونى كه براى قدرت دارد، دنيا را به تباهى بكشد. و اگر خداى نخواسته يك جنگ بين اين دو قدرت در امروز تحقق پيدا كند، اينها دنيا را به خاك و خون مى‏كشند و به تباهى. مشكل دنيا امروز اينها هستند. مشكل‏هاى ديگر، مشكل‏هاى منطقه‏اى است و اين مشكل را بايد ملت‏ها و اشخاص متفكر در همه دنيا و توده‏هاى محروم دنيا دنبال اين بروند كه اين مشكل را رفع كنند. اگر آنها بنشينند كه دولت‏هاى آنها اين مشكل را رفع كند، نخواهد كرد. دولت‏ها نه همچو قدرت و عرضه‏اى دارند و هواهاى نفسانى هم كه خودشان دارند، مانع از اين مى‏شود كه با اين دو ابرقدرت مخالفت كنند.

بايد براى آتيه دنيا، امروز توده‏هاى مردم، نويسندگان، گويندگان، فكر بكنند و مردم را آگاه بكنند به اين خطرى كه تمام بشريت را تهديد مى‏كند، آگاه كنند همه توده‏هاى دنيا را كه اين خطر بزرگ پيش است و اگر اين ابرقدرت‏ها در اين حالى كه هستند و مشغول تهيه سلاح‏هاى بزرگ اتمى و غير آن هستند، به همين حال باقى باشند، دنيا ممكن است كه به خرابى بكشد و عمده ضررش به ملت‏ها برسد. بايد هر كس در هر جا هست، نويسنده‏هائى كه هستند، روشنفكرانى كه هستند و علمايى كه در همه قشرهاى دنيا هستند و دانشمندان، مردم را به اين خطر آگاه كنند تا بلكه خود مردم و توده‏هاى مردم و مقابل اين دو قدرت بايستند و اين سلاح‏ها را جلوگيرى كنند. و اينكه زمزمه اين هر وقت شده است و مى‏شود، مدت‏ها در اين حرف هست كه مى‏خواهيم تحديد اين سلاح‏هاى اتمى را بكنيم و مى‏خواهيم

صحيفه نور ج 17 صفحه 71

تفاهم كنيم به اينكه اين سلاح‏هاى اتمى با موشك‏هاى عظيمى را كه تازه درست شده است. جلوى اين را بگيريم. هر دوى اينها شعر است و آمريكا هم همين نظر را دارد كه شوروى را اغفال كند و آن سلاح‏ها را در غرب و در هر جائى كه دست دارد، اين سلاح‏ها را مهيا كند براى يك روزى كه با فشار يك دگمه، دنيا به آتش كشيده بشود. امروز بايد مردم دنيا توجه به اين مشكل بزرگ دنيا بكنند و هر قشرى، نويسنده‏اى، مطبوعات، در سر تا سر دنيا دنبال اين مطلب باشند و مردم را بيدار كنند كه در مقابل اين كارهائى كه اينها مى‏كنند، درست قيام كنند. البته كم و زياد الان هستند قشرهايى كه تظاهر مى‏كنند بر ضد اين سلاح‏ها، لكن بايد همه مردم قيام كنند تا بتوانند كارى انجام بدهند.

اگر چنانچه قدرت آمريكا نبود، صدام هم نمى‏توانست كه اين كار احمقانه را بكند و اگر قدرت آمريكا نبود، اسرائيل هم نمى‏توانست كه اين كار سفاكانه را بكند و اگر قدرت آمريكا نبود، اين دولت‏هاى اطراف خليج و امثال اينها هم اين كارهايى را كه حالا انجام مى‏دهند، نمى‏دادند و دنيا از اين دو قدرت اگر بخواهد خارج بشود، بايد همانطورى كه در ايران عمل شد كه تمام قشرها قيام كردند و تمام قشرها نهضت كردند و انقلاب كردند و به هيچ يك از دو قدرت پناه نبردند، مستقلاً خودشان وارد عمل شدند و با اينكه همه كوشش‏ها را كرد آمريكا - براى اينكه - از زمان سابق تا حالا براى اينكه اينها را سركوب كند، نتوانست. تا همه كشورهاى اسلامى و غيراسلامى، تمام كشورهايى كه در دنيا هستند و همه آنها هم توده‏هايشان بيچاره و ضعيف است در تحت سلطه حكومت‏هاى خودشان، تا اينها قيام نكنند و تا اينها توجه به اين خطر بزرگى كه دنيا را دارد تهديد مى‏كند و اگر خداى نخواسته يك وقت واقع بشود، ديگر كشورى باقى نمى‏ماند و انسانى شايد باقى نماند، الا كم، بايد فكر بكند دنيا. بايد دانشمندها فكر بكنند، مردم را بيدار بكنند. قلم تنها فايده ندارد، گفتن تنها فايده ندارد، اعتماد به دولت‏ها فايده ندارد، خود مردم و خود نويسندگان و گويندگان بايد مردم را بيدار كنند و قلمى فايده دارد كه بيدارگر توده‏هاى مردم باشد و اگر چنانچه حال دنيا به همين وضع باشد، از قبيل اسرائيل و صدام باز هم ممكن است باشد و اگر اين از بين رفت و او از بين رفت، يكى ديگر مثل اينها را بتراشند. شما ببينيد كه صدام چه كار ناشايسته‏اى كرد كه امروز در دام افتاده است و نمى‏داند چه كند. مثل صدام، مثل آن كسى بود كه ادعاى پهلوانى مى‏كرد و هر وقت كه مى‏رفت بيرون يك كسى پيدا مى‏شد او را كتك مى‏زد يا زمين مى‏زد، بر مى‏گشت مادرش را كتك مى‏زد. صدام در هر جبهه‏اى كه سيلى خورده است و در هر جبهه‏اى كه شكست خورده است، دنبال آن، يك دسته از اين عراقى‏هاى بيچاره‏اى كه در تحت ظلم او هستند و دست و پا مى‏زنند، از آنجا بيرون كرده است. يا به حبس كرده است و با سلاح‏هاى دورزن خودش - را - اين افراد محروم جامعه را، شهرهاى عربى نشينى كه محروم هستند، اينها را هدف قرار مى‏دهد، يا شهرهاى ديگر ايران را. اين همان مسأله است. هر وقت شكست مى‏خورد يك همچو قضيه‏اى هست. الان هم كه شكست فاحش را خورده است، منتظر باشيد كه باز اگر خداى نخواسته بتواند او در شهرهاى مرزى يك جنايتى بكند و دوستان و منافقين هم در داخل، و اين براى اين است كه اذهان را از اين شكست بلكه بتواند منصرف كند، در عين حالى كه در همين عمليات‏

صحيفه نور ج 17 صفحه 72

محرم كه قواى مسلح ايران آنقدر پيشروى كردند و اينها را از كشور بيرون كردند، البته يك مقدارى باز هست و - قريب بيش از - قريب به دو هزار نفر از آنها اسير گرفتند كه هزار و هشتصد نفرش شايد در پشت جبهه‏ها آمده باشد، و آنطور منهدم كردند بساط آنها را و آنقدر از مهمات آنها را گرفتند به غنيمت و از قرارى كه مى‏گويند تاكنون حدود نود خودرو و امثال اين را از آنها به غنيمت گرفته‏اند و بسيارى از چيزها را منهدم كرده‏اند. در عين حالى كه اين مسائل هست و اين پيشرفت‏ها هست، صدام در نطق خودش مى‏گويد كه ايران حمله كرد، لكن ما آنها را شكست داديم، ارتش ما آنها را شكست داد. تبليغات خارجى هم، همه بوق‏هاى خارجى هم بنايشان بر اين است كه هر وقت كه اين شكست مى‏خورد تا مدتى اصلاً حاشا مى‏كنند يا ساكت مى‏شوند، مدتى هم كه مى‏خواهند صحبت كنند مى‏گويند كه ايران اينطور مى‏گويد، صدام هم همينطور مى‏گويد.از ايران هم كه مى‏خواهند نقل بكنند يك چيز كمترى را نقل مى‏كنند، مثلاً مى‏گويند كه صد نفر را تاكنون اينها گرفته‏اند، و از آن وقتى كه مى‏خواهند نقل كنند با آب و تاب نقل مى‏كنند، مدتى اين كار را كنند، بعد كم كم كه مى‏بينند نمى‏شود و حاشا كردنش نمى‏شود، كم كم مى‏روند دنبال اينكه به يك وجهى مسائل را بگويند. در قضيه خرمشهر توجه كرديد كه قضيه خرمشهر، مدت‏ها انكار اين مى‏كردند كه خرمشهر گرفته شده است از آنها. هم صدام مى‏گفت كه اين حرف نيست، ما چقدر از اينها كشته‏ايم، چه كرده‏ايم، چه كرده‏ايم و هم بوق‏هاى تبليغاتى دنبال او اين حرف‏ها را مى‏زدند. كم كم كه آنهمه اسير گرفتند و نشان دادند و اينها، آنوقت مى‏گويد كه ما به ارتش قدرتمند خودمان دستور داديم كه شما فتح خودتان را كرده‏ايد و عقب نشينى حالا كنيد، ديگر ما فتح تمام شد. و تعجب اين است كه اين را در برابر ارتش و نظامى‏هاى خودش و فرماندهان خودش مى‏گويد، كه آنها در باطن نفس‏شان به ريشش مى‏خندند (اگر داشته باشد) و مى‏فهمند كه قضيه چى است. در عين حالى كه مى‏بيند كه همه اينهايى كه در مقابلش ايستاده‏اند فهمند كه اين دارد بى‏ربط مى‏گويد، با جرأت مى‏گويد. الان هم همين طور است، الان هم اين سردار قادسيه باز مى‏گويد كه سپاه قادسيه من، ارتش قادسيه من چه كرده‏اند. اخيراً مى‏گويد كه در همين جنگ، چهار هزار نفر ما ايرانى را كشتيم و تاكنون چقدر از دست داده، آنها را گرفتيم آورديم و چقدر هم اسير گرفتيم. اين همين معناست كه نمى‏داند اصلش چه بكند و اين بايد نفرينش را به آمريكا بكند كه يك همچو كلاهى سر اين گذاشته‏اند و اگر انشاءالله خداوند توفيق بدهد به مسلمين و مسلمين درست توجه به مسائل منطقه بكنند و اسرائيل را از منطقه اخراج و از دنيا بيرون كنند، آنها هم بايد به آمريكا نفرينش را بكنند. اين كشورهاى اطراف ما هم كه تاكنون هر چه توانسته‏اند كمك كرده‏اند، حالا تازگى مى‏گويند كه اگر ايران بخواهد وارد عراق بشود، ما ايران را حصر اقتصادى و سياسى مى‏كنيم. شما تا حالا هر كارى توانسته‏ايد كرده‏ايد. آنطورى كه مى‏گويند تاكنون سى ميليارد دلار حجاز كمك كرده است به ارتش عراق و به عراق و راه‏ها را باز كردند اينها براى اينكه سلاح‏ها را از طرف بفرستند براى اينها و افراد هم فرستاده‏اند. آن بدبخت كه آن طرف دنيا نشسته، نمى‏تواند كلاه خودش را نگه دارد، آن هم مى‏گويد كه، آن نميرى مى‏گويد كه ما كمك مى‏كنيم به اسرائيل. آن مردك در داخل خودش به هم ريخته

صحيفه نور ج 17 صفحه 73

است، نمى‏داند چه بكند، اين معنا را مى‏گويد ما كمك مى‏كنيم. اينها همه عروسك‏هايى هستند دست آمريكا، آمريكا مى‏گويد اينطور بگو، مى‏گويد. دنيا بايد آمريكا را از بين ببرد، و الا تا اينها هستند، اين مصيبت‏ها در دنيا هست. اينجا نشد، يك جاى ديگر. الان در بسيارى از جاهاى دنيا امريكا آتش افروخته و جنگ‏هايى كه الان در بسيارى از جاهاى دنيا هست، همه‏اش زير سر اين است و دنيا را اينها دارند تهديد مى‏كنند و هرگز هم اينها سلاح‏هايى كه مى‏گويند متوقف مى‏كنيم و آنها را محدود مى‏كنيم به حد، هرگز راست نمى‏گويند. بنابر اين ما بايد هر چه فرياد داريم به سر اينها بزنيم و امروز كه سالروز لانه جاسوسى است، من به ملت‏مان تبريك عرض مى‏كنم و اين عملى كه دوستان اسلام، مجاهدين اسلام انجام دادند، يك عمل بسيار خوبى بوده است و بسيار مؤثرى بود كه اين لانه از اينجا كنده شد. اگر اين لانه جاسوسى در اينجا بود، شايد ايران را به تباهى مى‏كشيد. الان هم در خارج به عراق هى نقشه مى‏دهند، از اينجا نقشه‏ها مى‏گيرند با آن چيزهايى كه دارند و به عراق مى‏دهند. هر كارى مى‏خواهند بكنند. تاكنون همه تقريباً، تقريباً همه، همه نه، بسيارى از اين كشورهاى خليج و اطراف خليج و اينها كمك‏هاى همه طرفى كردند با عراق و كارى هم نتوانستند بكنند. حالا تازه مى‏گويند كه - ما - اگر ايران بخواهد پيش برود در عراق، ما ديگر تاب تحمل نداريم و ما اينها را از جهت سياسى و از جهت (در بعضى جاها هم مى‏گويند) نظامى، از جهت سياسى و از جهت اقتصادى در فشار قرار مى‏دهيم. شما تا حالا هر كارى توانسته‏ايد كرده‏ايد، كارى ديگر نمى‏توانيد بكنيد. بيخود خودتان را در دنيا ضايع مى‏كنيد و شما بدانيد كه اگر صدام خداى نخواسته پيش ببرد، تمام شما را به آتش مى‏كشد. صدام وضع روحيش اين است. اصلاً در روحيه صدام اين تبهكارى است و آدمكشى و جنايت است. اگر خداى نخواسته اين يك سلطه‏اى پيدا بكند، حجاز را از بين مى‏برد، سوريه را از بين مى‏برد، اين چيزهاى خليج را، كويت را هم، همه اينها را از بين خواهد برد. اين مرد اينطورى است. جنس اين آدم اينطورى است. همانطورى كه جنس اسرائيل اينطور است كه جنايتكار است و به جنايت دل خوش مى‏كند، اين هم همين طور است. اينها برادر هم هستند.

و خداوند شر شيطان بزرگ و شياطين بزرگ و كوچك را انشاءالله رفع كند و مسلمان‏ها را بيدار كند و دولت‏هاى اسلامى را از اين غفلتى كه دارند، هشيار كند. و ملت بزرگ ايران كه الگو هستند براى تمام كشورها و ملت‏ها، خداوند آنها را از آفات و بليات حفظ كند و اين آوارگان را انشاءالله خداوند صبر عنايت كند و قدرت به دولت و ملت عنايت كند كه آنها را درست انشاءالله، جاهاى آنها را بهتر از سابق بسازند و خدمت به اين مردم محروم بكنند.

والسلام علكيم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 74

تاريخ: 17/8/61

استفتاء رئيس كل بانك مركزى از محضر امام خمينى در مورد ارز حاصل از فروش نفت

محضر مقدس رهبر انقلاب و بنيانگذار جمهورى اسلامى ايران حضرت آيت‏الله العظمى امام خمينى مدظله العالى

به دنبال فرمان جنابعالى در مورد لغو قوانين خلاف اسلام و مطالعاتى كه در بانك مركزى بدين منظور و جايگزين نمودن قوانين جديدى كه مخالف شرع مقدس اسلام نباشد به عمل آمد، چون شبهه‏اى در مورد مالكيت دولت بر ارز حاصل از فروش نفت ايجاد گشته است، لذا از محضر آن مرجع عاليقدر تقاضا دارد كه پاسخ سؤال زير را بفرمايند.

سوال: آيا ارزى كه از طريق فروش نفت كه توسط دولت و با هزينه و سرمايه‏گذارى دولت استخراج گشته و توسط دولت نيز به فروش مى‏رسد متعلق به دولت و در مالكيت او هست يا نه؟

محسن نور بخش

تاريخ 17/8/61

فتواى امام خمينى در پاسخ رئيس كل بانك مركزى ايران

بسمه تعالى

متعلق به دولت و در مالكيت دولت اسلامى است كه بايد صرف در اداره كشور و مصالح ملت شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 75

تاريخ: 25/8/61

پيام امام خمينى به مردم اصفهان

بسم الله الرحمن الرحيم‏

خدمت عموم مردم مسلمان و رشيد اصفهان دامت توفيقاتهم‏

سلام عليكم بما صبرتم فنعم عقبى‏الدار

رحمت خداوند بر همه شهيدان و رضوان و مغفرت حق بر ارواح مطهرشان كه جوار قرب او را برگزيدند و سرفراز و مشتاق به سوى جايگاه مخصوص‏شان در پيشگاه رب خويش شتافتند. و سلام و درود بر شما پدران و مادران، همسران، فرزندان و بازماندگان شهدا كه از بهترين عزيزان خود در راه بهترين هدف كه اسلام عزيز است، بزرگوارانه گذشته‏ايد و در امر دفاع از دين خدا، آنچنان صبر و مقاومت نشان داده‏ايد كه رشادت و استقامت ياران سيد شهيدان حضرت امام حسين(ع) را در خاطره جهانيان تجديد كرديد. اينجانب با عرض تبريك و تسليت به مردم قهرمان و شهيد پرور استان نيرو خيز اصفهان و همه ملت بزرگ ايران كه وفادارى خود را به اسلام و خداى متعال به نحو احسن به اثبات رسانده‏اند، اطمينان دارم كه اين فداكارى‏ها و جانبازى‏ها در آينده نزديك شجره طيبه اسلام را بيش از پيش بارور مى‏نمايد و دشمنان قسم خورده اسلام را به نابودى و اضمحلال محكوم خواهد ساخت. از خداوند متعال براى شهداى عزيز رحمت و مغفرت و براى جانبازان مجروح و معلول شفاى عاجل و براى خانواده‏هاى محترم آنان صبر و اجر مسئلت دارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 76

تاريخ: 25/8/61

پاسخ امام خمينى به پيام مشترك فرماندهان نيروى زمينى ارتش و سپاه پاسداران انقلاب اسلامى در مورد پاكسازى جاده پيرانشهر به سردشت از عوامل ضد انقلاب

بسم الله الرحمن الرحيم‏

از قول من به كليه رزمندگان اسلام بويژه رزمندگانى كه در منطقه عمليات قرارگاه حمزه سيدالشهدا عليه‏السلام با دشمنان اسلام مبارزه مى‏كنند تبريك بگوئيد. اسلام و مسلمانان متعهد، به اين پيروزى‏هاى چشمگير شما چشم دوخته‏اند و از ياد هيچ يك از ما نخواهيد رفت. شما فرزندان عزيز ملت هستيد. فتحى كه به دست شما صورت گرفت، براى ملت سرافرازى بود. اميدوارم اين پيروزى تا آخرين مرحله موفق باشد. سلامت و سعادت تمام رزمندگان را از خداوند خواهانم و از دعا شما را فراموش نخواهم كرد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 77

تاريخ: 27/8/61

بيانات امام خمينى در جمع گروهى از هموطنان ارمنى - كليمى - آشورى - زرتشتى و كلدانى، رهبران دينى و نمايندگان اقليت‏هاى مذهبى در مجلس شوراى اسلامى

ما همه كه در تحت پرچم توحيد هستيم تا با هم مجتمع نباشيم، نمى‏توانيم در مقابل كفر مقاومت كنيم

من خوشبختم كه جمهورى اسلامى بعضى فرصت‏ها را به ما و ملت ما نصيب مى‏كند و از آن فرصت‏ها، ملاقات با قشرهاى مختلف و مذاهب مختلف و دين‏هاى مختلف است. ما همه در تحت لواى توحيد مجتمع هستيم. ايران مال همه است و توحيد مذهب همه است و مبدأ و معاد ايده همه است و ما اين مشتركات را داريم و ملت واحده هستيم و لازم است كه در مسائل ايران، همه در صحنه باشيم و همه با هم يد واحده باشيم كه ديگرانى كه مى‏خواهند به همه ماها تعدى كنند، چه با اسم اسلام و چه با اسم ساير مذاهب، به مسلمين جهان و به ملت‏هاى مظلوم جهان ظلم و ستم روا مى‏دارند، با هم تشريك مساعى كنيم در اينكه يك راه پيدا كنيم براى جلوگيرى از ستم در تمام قشرهاى انسان‏هاى دنيا.

انبياء عظام سلام‏الله عليهم از آدم تا خاتم كه تشريف آورده‏اند و انبياء بزرگ اولوالعزم كه در بين مردم تشريف داشته‏اند، همه آنها براى اينكه پرچم توحيد را و عدالت را در بين ملت‏ها بر پا كنند. پيامبران، تمام پيامبران در طول تاريخ اينطور نبوده است كه فقط يك ناصحان باشند، بلكه آنها براى تهذيب اخلاق مردم به گفتار، به كردار، به عمل، به فعاليت مأمور بودند و خداى تبارك و تعالى آنها را براى اينكه انسان‏ها را بسازند، براى اينكه خلق انسانى در آنها رشد پيدا بكند و اعمال و افعال انسانى داشته باشند، مبعوث فرموده است و همه در هر حالى كه بوده‏اند كوشش خود را كرده‏اند. و من يك نكته‏اى كه سابقاً هم گاهى گفتم عرض مى‏كنم و آن اين است كه ما نمى‏دانيم چرا اين انبيائى كه اينقدر كوشش كرده‏اند براى تهذيب ملت‏ها، براى اصلاح ملت‏ها، براى جنبه معنويت ملت‏ها، حكومت‏هائى كه در طول تاريخ آمده است، چه حكومت‏هاى اسلامى و چه حكومت‏هاى اديان ديگر، بر حسب قاعده در خلاف مشى پيامبران خود عمل كرده‏اند. شما امروز مى‏بينيد كه كشورهاى دنيا مبتلا هستند به سرانى كه ادعاى مسيحيت مى‏كنند، ادعاى يهوديت مى‏كنند، ادعاى اسلاميت. ابتلائى كه الان ملت‏هاى دنيا دارند به دست بسيارى از اين سران، ابتلائى است كه بايد ما ابتلاء انبيا حساب كنيم. همانطورى كه انبيا در صدر عالم تا آخر مبتلا بودند به دست يك خيانتكارانى كه با آنها آنطور عمل كردند كه روى‏

صحيفه نور ج 17 صفحه 78

تاريخ را سياه كردند، ملت‏هاى آنها هم امروز مبتلا هستند به سرانى كه روى تاريخ را سياه مى‏كنند و انبيا را سرشكسته در پيش خداى تبارك و تعالى (نعوذ بالله) مى‏كنند. شما ببينيد كه اگر پيغمبر اسلام را ببرند در محضر خدا و به او بفرمايد خداى تبارك و تعالى، وحى كند به او كه اين افرادى كه، حكومت‏هائى كه ادعاى اسلام مى‏كنند ببينيد چه مى‏كنند با مردم، ببينيد كه اين حكومت‏ها بر خلاف مصالح كشورهاى خودشان عمل مى‏كنند، جوابى ندارند جز اينكه من تبليغ كرده‏ام لكن آنها نشنيدند. و اگر هر يك از انبيا را ببرند در محضر خدا و خداى تبارك و تعالى به آنها وحى كند كه اين حكومت‏هائى كه از مذهب شما هستند، ببنيد الان در جهان چه مى‏كنند، امريكا با مردم چه مى‏كند با دعوى مسيحيت. آن مسيحى كه تمام وجودش بر اين بوده است، اين مسيحى كه تمام وجودش روحانى بوده است و بر اين معنا بوده است كه مردم را روحانى كند، الان آنهائى كه ادعاى مسيحيت مى‏كنند، اقبالشان به دنيا از آنهائى كه مشرك هستند كمتر نيست. آنهائى كه اصلاً مبدأ و معاد را قبول ندارند، با آنهائى كه دعوى مسيحيت مى‏كنند، دعوى يهوديت مى‏كنند از اين سران، فرق با آنها معلوم نيست چيزى باشد، بلكه شايد اينها جلو باشند از آنها در اينكه به دنيا توجه دارند و مردم مظلوم را زير پاى خودشان خرد مى‏كنند. امروز شما مى‏بينيد كه صهيونيست در عالم كه مدعى يهودى بودن هست و يهوديان او را قبول ندارند، با مردم چه كند و معذلك ادعا مى‏كند كه من تابع حضرت موسى هستم. و بالاتر و بدتر از او دولت‏هاى بزرگ مسيحى با مردم چه مى‏كنند، با آن روحانيتى كه حضرت مسيح داشته است، با مردم چه مى‏كنند و با ملت‏هاى خودشان، حتى با ملت‏هاى مظلوم خودشان. و ديگران چه مى‏كنند كه روى مسيحيت را سياه كرده‏اند، البته روى خودشان سياه است. و همين طور ساير قشرها و آنهائى كه ادعاى اسلام مى‏كنند. امروز صدمه‏اى كه ملت مسلمان ما از صدام دارد مى‏كشد و ملت مظلوم مسيحى و غير مسيحى از صهيونيست‏ها در لبنان و امثال لبنان مى‏كشند، كى از ديگرى كشيده است اين رنج‏ها را؟ اينها همه مدعى هستند، لكن در عمل بينيد كه چه هستند. و ما ملت‏ها، ما همه كه در تحت پرچم توحيد هستيم، تا با هم مجتمع نباشيم، تا در اصل مليتى كه مال همه است با هم مجتمع نباشيم و با هم وحدت نداشته باشيم و در صحنه حاضر نباشيم، نمى‏توانيم در مقابل اين سيل كفر و اين سيل فزاينده‏اى كه همه عالم را دارد مى‏برد، نمى‏توانيم مقاومت كنيم. اينكه مى‏بينيد در ظرف چهار سالى كه، قريب چهار سالى كه ايران بحمدالله ايستاده است و رزمندگان در حدود بيش از سه سال، بيش از دو سال در جنگ هست، شما مى‏بينيد كه اينها همه ايستاده‏اند و با همه مشكلات ايستاده‏اند و ملت هم پشت سر آنها و اين است كه موجب پيروزى ما شده است.

دولت اسلامى براى همه دين‏هائى كه رسمى هستند احترام قائل است

شما اين مطلب را بايد بدانيد كه دولت اسلامى براى اگر به وظايف اسلامى عمل كند، براى همه قشرها، براى همه دين‏هائى كه رسمى هستند در ايران، براى همه اينها احترام قائل است، براى همه اينها همانطورى كه براى ساير قشرهاى ملت مسلمان احترام قائل است، براى آنها هم قائل‏

صحيفه نور ج 17 صفحه 79

است و اين نيست جز اينكه اسلام اينطور است.

شما در تاريخ شايد ديده باشيد كه وقتى كه لشكر معاويه آمد و چند نفر را چه كرد و يكى از زن‏هاى اهل مذاهب رسمى را، آن خلخال را از پايش درآورد، حضرت امير كه حكومت آنوقت بود (بر حسب نقل) فرموده است كه شنيدم خلخال از پاى يك كسى كه با اسلام است و تابع اسلام است درآوردند و اگر كسى در اين امر بميرد، اين را نبايد ملامت كرد. اينطور پشتيبان است. ملت ايران همه با هم بايد در صحنه باشند، همه با هم بايد تشريك مساعى كنند براى حفظ ايران و براى اينكه انشاءالله اين كشورهاى ديگر را هم از آن اسارت‏هائى كه داشته‏اند بيرون بياورند. شما مقايسه يك حساب، پيش خود - كه - يك حساب را مقايسه كنيد مابين آن رژيم سابق و رژيم‏هائى كه الان هم در دنيا هست و بوده است، با رژيمى كه امروز در ايران برقرار است، شما مقايسه كنيد بين اين دو تا ببينيد كه وضع همه ملت در عين حالى كه گرفتارى‏هاى همه جانبه دارد دولت و ملت ما، در عين حالى كه ملت و دولت ما در فشار اقتصادى دولت‏هاى بزرگ هستند، در عين حالى كه دولت و ملت ما مورد تهاجم نظامى دولت‏ها هستند، معذلك آنقدرى كه در اين چند سال، در اين دو سه سال كم، با همه اين گرفتارى‏ها، براى مستمندان كار شده است، در طول سلطنت اين پدر و پسر غير انسان، حاصل نشده بود. و مطمئن باشيد شما كه دولت اسلامى خدمتگزار است براى همه قشرهاى ملت، اختصاص به يك طايفه، دو طايفه ندارد و ما از طرف اسلام مأمور به اين معنا هستيم. ما مأمور به اين هستيم كه تا آقايان در تعهد خودشان به دولت اسلامى و جمهورى اسلامى باقى هستند، ما در تعهد خودمان در خدمتگزارى به آنها باقى باشيم. و من اميدوارم كه ملت مطلقاً از مسلمين و اين قشرهاى غير مسلم مربوط به اسلام و اينهائى كه به رسميت شناخته شدند در اسلام و در قانون اساسى، هميشه توجه به اين داشته باشند كه پيروزى ما با اين است كه همه با هم باشيم. پيروزى ما، پيروزى شما در اين است كه همه در صحنه باشيم، در اين است كه اختلافاتى كه جزئى بين‏تان هست برطرف باشد و اختلاف در كار نباشد. در چيزهائى كه مربوط به دولت است، در چيزهائى كه مربوط به مجلس است، در چيزهائى كه مربوط به قانون است، بايد همه ما تشريك مساعى كنيم، همه ملت با هم باشند. مجلس خبرگان تقويت رهبرى است امروز در ملت ما مطرح است قضيه مجلس خبرگان براى تعيين رهبرى. اين مسأله‏اى است كه نبايد ملت ايران براى آن كم ارج قائل باشد. الان يك دسته از قرارى كه شنيدم دوره افتاده‏اند كه اين مجلس خبرگان نبايد باشد براى اينكه تضعيف رهبرى است.

مجلس خبرگان تقويت رهبرى است

گول اين حرف‏ها را نخورند، بايد همه وارد بشوند، اين يك تكليف است. حفظ اسلام يك تكليف شرعى است براى همه ما. حفظ مملكت توحيدى يك تكليفى است براى همه قشرهاى ملت و اگر چنانچه همه با هم نباشند و در صحنه حاضر نباشند و رأى به وكلا ندهند و رأى به مجلس خبرگان ندهند و وكلائى كه بايد تعيين بشود و كسرى دارند رأى كم بياورند، اين بر خلاف تكليف عمل كرده‏اند. بايد همه در

صحيفه نور ج 17 صفحه 80

صحنه باشند و همه وارد باشند و من به قشر روحانيت هم عرض مى‏كنم كه كناره‏گيرى موجب اين مى‏شود كه همانطورى كه در زمان سابق از كناره‏گيرى علماى مذاهب، اسباب اين شد كه ملت ما و بزرگانشان جدا شدند و هر كارى خواستند دولت كردند و دولت‏ها را به حال خود گذاشتند و هر طور سركشى خواستند كردند، اگر چنانچه شما از صحنه بيرون برويد، علما، دانشمندان از صحنه بيرون بروند، اين اسباب اين مى‏شود كه باز آن مسائل سابق پيش يبايد. امروز تكليف است. مجلس خبرگان تكليف است براى همه كه هم در آن كه مى‏خواهد خبره بشود بايد برود اسم‏نويسى كند، آن كه لايق است برود و اسم‏نويسى كند، ملت به آنها رأى بدهند. در هر صورت اگر چنانچه ما همه‏مان در صحنه نباشيم و همه به فكر اين نباشيم كه اين كشور را از شر مفسدان نجات بدهيم، اگر به فكر اين نباشيم، خداى نخواسته اگر حاضر هم، در وضع حاضر هم خيلى تأثير نكند، در وضع آينده ملت باز تأثير مى‏كند و خداى نخواسته دوباره ملت ما را گرفتار آنطور اشخاص مى‏كند كه بر صغير و كبير ما رحم نكنند. و من اميدوارم كه خداوند تبارك و تعالى به همه ما توفيق بدهد كه خدمت كنيم به اين كشور، خدمت كنيم به اين ملت و همه با هم باشيم و بر ضد كسانى كه بر خلاف اين ملت هستند، بر خلاف مصالح اين ملت هستند، نهضت خودمان را حفظ كنيم و انشاءالله در طول تاريخ، ديگر گرفتار آن حكومت‏هايى كه خودشان را از مردم جدا مى‏دانستند و براى خودشان دستگاه‏هاى سلطنتى درست كرده بودند، گرفتار انشاءالله نشويم.

والسلام علينا و على عبادالله الصاحين


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 81

تاريخ: 27/8/61

فرمان امام خمينى به حجت‏الاسلام موحدى كرمانى

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام آقاى حاج شيخ محمد على موحدى كرمانى دامت افاضاته

به دنبال شهادت جانگداز حجت‏الاسلام والمسلمين آقاى حاج عطاءالله اشرفى رحمةالله عليه، جنابعالى را به سمت امام جمعه باختران منصوب مى‏نمايم كه انشاءالله تعالى ضمن انجام اين فريضه بزرگ، مردم را به وظايف ديگرى كه در رابطه با اسلام عزيز و انقلاب خونبار ملت شريف ايران دارند، آشنا سازند. اميد است اهالى محترم عموماً و حضرات علماى اعلام خصوصاً و نهادهاى انقلابى فرصت را مغتنم شمرده همكارى‏هاى لازمه را در انجام هر چه باشكوهتر نماز وحدت آفرين جمعه با جنابعالى داشته باشند. موفقيت همگان را از خداى تعالى مسئلت دارم.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 82

تاريخ: 3/9/61

بيانات امام خمينى در جمع ائمه جمعه استان خراسان

امروز ملت در مراكز نماز جمعه اجتماع و با يكديگر تفاهم مى‏كنند

بسم الله الرحمن الرحيم‏

همانگونه كه كراراً گفته‏ام، يكى از بركات اين انقلاب و پيروزى ما اين است كه با آقايان علما و خصوصاً برادران اهل سنت كه قبلاً خدمتشان نمى‏رسيديم ملاقات مى‏كنيم و من اميدوارم كه اين مسأله ادامه پيدا كند و وحدت كلمه براى هميشه برقرار باشد.

برپائى نماز جمعه يكى از بركات بسيار عظيم اسلام بود كه مع‏الاسف قبل از پيروزى انقلاب در بين علماى شيعه بسيار كم جلوه و برادران اهل سنت هم كه اقامه كردند، خطبه‏هايشان محدود به حدودى خاص بود. اما امروز از بركت نماز جمعه است كه ملت از خانه‏هايشان بيرون ريخته و در مراكز نماز جمعه اجتماع و با يكديگر تفاهم مى‏كنند و به مسائل سياسى و دينى گوش مى‏دهند، كه اين مسأله بسيار ارزشمند است و همانطور كه مى‏بينيد روز به روز هم بحمدالله رشد كرده و بر اين جمعيت افزوده مى‏شود و هيچ گاه تزلزلى در آن ديده نشده است.

اين رسانه‏هاى گروهى بيگانگان هستند كه تبليغ مى‏كنند مردم علاقه زيادى به نماز جمعه ندارند شما در كجاى دنيا مى‏توانيد جائى را مثل استان اصفهان پيدا كنيد؟ همين چند روز پيش فقط در شهر اصفهان حدود سيصد و هفتاد نفر را تشييع كردند معذلك همين شهيد داده‏ها و داغديده‏ها همچنان به خدمت خود به اسلام ادامه مى‏دهند. امروز مردم ما فهميده‏اند كه تا فداكارى نباشد، اسلام را نمى‏شود پيش برد و مى‏دانند كه همه ما بايد براى اسلام فدا شويم.

سيره انبياء عظام خصوصاً نبى اكرم و اصحابش در طول تاريخ، فدا شدن در راه اسلام بوده است و مردم ما هم اين سيره را پيش گرفته و از آنان تبعيت مى‏كنند. اين زمزمه‏هائى كه گاهى مى‏شود مبنى بر اينكه گرفتارى زياد است و مثلاً گرانى زياده شده است و مردم دلسرد شده‏اند، بى‏اساس است. شما مى‏بينيد كه اينگونه مسائل در كشورهائى كه سال‏هاى طولانى انقلاب كرده‏اند وجود دارد و شما كشورى را سراغ نداريد كه چهار سال از پيروزى انقلابش گذشته باشد و همه چيزش درست باشد و هر روز مردم بيشتر در صحنه باشند و بيش از پيش از انقلاب و دولت پشتيبانى كنند و اين چيزى نيست جز اينكه اين انقلاب، اسلامى و مربوط به اسلام است. اگر اين انقلاب مثل ساير انقلاب‏ها مربوط به طايفه و حزبى خاص بود. و يا عده‏اى با كودتا قدرت را به دست مى‏گرفتند ممكن نبود كه ملت اينطور

صحيفه نور ج 17 صفحه 83

يكپارچه دنبالش حركت كنند و از آنها حمايت كنند و اين نعمتى است كه اسلام به ما عنايت فرموده و ما بايد قدر اين عنايت خدا را بدانيم. اين از عنايات اسلام است كه همه برادران اهل سنت و شيعه با هم هستند و اختلافى هم با يكديگر ندارند و بحمدالله كسانى را كه در دو طرف بودند و تفرقه ايجاد مى‏كردند را هم شناختند و كنار زدند و امروز صادقانه در كنار يكديگر خدمت مى‏كنند و من اميدوارم كه اين رويه مستدام باشد.

ائمه جمعه يكى از مؤثرترين قشرهاى جامعه به حساب مى‏آيند

ائمه جمعه بايد توجه داشته باشند كه يكى از مؤثرترين قشرهاى جامعه به حساب مى‏آيند و بايد توجه داشته باشند كه مردم گوششان به اينهاست و در اجتماع ائمه جمعه سعى مى‏كنند ببينند امام جمعه چه مى‏گويد. از اين رو بايد سعى شود خطبه‏ها پرمحتوا باشد. در خطبه‏ها هم بايد امر به تقوا و اينگونه مسائل رعايت شود و هم مردم را به وحدت و حضور در صحنه دعوت نمايند.

اينكه مى‏بينيد اجانب اينگونه بر ضد ايران تبليغ مى‏كنند و رسانه‏هاى گروهى‏شان بى‏وقفه عليه ما به كار گرفته مى‏شوند، براى اين است كه اين قيام براى اسلام است و ما مى‏خواهيم فرهنگ اسلامى را در همه جا گسترش دهيم و اينها مى‏ترسند كه مبادا اسلام در كشورشان رشد پيدا كند و ديگر جائى براى آنها نباشد. از جمله امورى كه اجانب به آن دامن مى‏زنند، همين مسأله انتخابات است. هر انتخاباتى كه در ايران مى‏شود. اينها مى‏گويند مردم اين دفعه نمى‏آيند، مردم سست و خسته شده‏اند. و شما ديديد كه در انتخابات گذشته، از انتخابات اصل نظام جمهورى اسلامى گرفته تا مجلس خبرگان براى قانون اساسى، مجلس و رؤساى جمهور، مردم هر دفعه بهتر از دفعه قبل شركت كردند. الان هم عده‏اى در خارج نشسته‏اند و تبليغ مى‏كنند كه اين دفعه ديگر مردم خسته شده‏اند و شور سابق را ندارند و از اين قبيل حرف‏ها. اينها اكثر عقده‏هائى در دل دارند و روى همين عقده‏هاست كه اين صحبت‏ها را مى‏كنند. اگر عقده‏هاى درونى آنها حل مى‏شد، چنين صحبت‏هائى را نمى‏كردند. همين منافقين و ديگران كه مردم آنها را از ايران بيرونشان كرده‏اند، در خارج نشسته‏اند و مى‏گويند مردم با ما هستند. شما ائمه جمعه موظفيد براى جلوگيرى از شيطنت‏هائى كه اينها مى‏كنند و مى‏گويند مردم اعراض كرده‏اند و در انتخابات شركت نمى‏كنند، مردم را به شركت در انتخابات دعوت كنيد و مردم نيز ثابت كنند كه اعراض نكرده‏اند و با شركت‏شان در انتخابات ثابت كنند كه از اسلام رويگردان نيستند. اسلام چيزى نيست كه كسى بتواند از آن رويگردان باشد. ما هر روز شاهديم كه مادران شهدا، كسانى كه حتى چند شهيد داده‏اند، فرياد مى‏زنند كه اگر باز هم داشتيم در راه خدا مى‏داديم و تأسف مى‏خورند كه ديگر فرزندى ندارند كه در راه خدا بدهند. اجانب تبليغ مى‏كنند كه در ايران بچه‏هاى كوچك را با زور به جبهه مى‏فرستند، در حالى كه چنين نيست. مردم مى‏خواهند جلوى اين جوان‏هاى چهارده پانزده ساله را بگيرند كه به جبهه نروند، ولى آنها از دست پدر و مادرها فرار مى‏كنند و به جبهه مى‏روند. مسلماً فردى را كه بالغ نيست نه كسى مى‏گويد به جبهه برو و نه كسى چنين حقى دارد كه بگويد. مردم ما

صحيفه نور ج 17 صفحه 84

بحمدالله خودشان از رفتن به جبهه‏ها استقبال مى‏كنند و جبهه‏ها را پر مى‏كنند. من اميدوارم كه شما آقايان با صفاى قلب در كنار يكديگر باشيد و مردم را به صلاح و سداد دعوت كنيد و همه در صحنه باشيد و مردم را به حضور در صحنه دعوت كنيد. اينطور نيست كه آدم خوب كسى باشد كه در كنارى نشسته باشد و تسبيحى دست بگيرد و در مسجد ذكر بگويد. اگر انسان خوب اينگونه بود حضرت رسول صلى عليه و آله و سلم و حضرت امير مومنان (ع) هم اين كار را مى‏كردند. ما نديديم در تاريخ كسى گفته باشد رسول اكرم و امير مؤمنان در جائى از صحنه كناره‏گيرى كنند و در مسجد بنشينند و ذكر بگويند، بلكه بعكس در همه جا حضور داشتند و در صحنه بودند. بنابراين اينكه عده‏اى نشسته‏اند و مى‏گويند بايد كناره‏گيرى كرد، درست نيست. روحانيت بايد عضو فعال جامعه باشد و مردم را هدايت و ارشاد نمايد. شما آقايان هم بر امور جارى در محل خودتان نظارت داشته باشيد و مردم را هدايت كنيد. من هم از خداوند مى‏خواهم كه به شما توفيق دهد تا به اسلام و مسلمين خدمت كنيد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 85

تاريخ: 3/9/61

بيانات امام خمينى در جمع گروهى از رزمندگان اسلام مستقر در كردستان و اعضاى خانواده‏هاى شهداى انقلاب اسلامى

شما برادران موجب سرافرازى حضرت امام زمان سلام الله عليه در پيشگاه خداى تبارك و تعالى شديد

بسم الله الرحمن الرحيم‏

من امروز بنا نداشتم كه صحبت بكنم و حالا هم به طور اختصار يك كلمه مى‏گويم و دعا مى‏كنم به شما. من الفاظ را و گفتار را ناقص‏تر از اين مى‏دانم كه در ستايش از شما جوانان عزيز و همه ارگان‏هايى كه در ايران خدمت مى‏كنند، از ارتش و سپاهى و كميته و بسيج و هم اينها، الفاظ كوتاه هستند كه از شما برادران و از اين چهره‏هاى نورانى مستعد براى شهادت مديحه بگويند. شما آبروى اسلام را و آبروى رسول خدا را در پيشگاه مقدس حق‏تعالى حفظ كرديد و شما برادران موجب سرافرازى حضرت امام زمان سلام الله عليه در پيشگاه خداى تبارك و تعالى شديد. حماسه‏هايى كه شماها در كردستان و نيز دوستان شما در جاهاى ديگر از قبيل جبهه مسلم و محرم و ساير جبهه‏ها آفريديد، قابل توصيف نيست و شما مستعد اين باشيد كه امام زمان سلام الله عليه از شما توصيف كند و خداى تبارك و تعالى به شما عنايات خاصه خودش را بكند و انشاءالله خواهد كرد. شمائى كه از جان خودتان در راه اسلام گذشته‏ايد و در ميدان‏هاى نبرد حق بر باطل پيشقدم شديد و سركوبى كرديد از اين دشمنان اسلام و دشمنان ملت و دشمنان ملت كرد و غير كرد، شماها موجب سرافرازى همه ملت شديد. ما به وجود شما افتخار مى‏كنيم و من از خداوند تعالى سعادت شما را در اين دنيا و آن دنيا و سلامت شما را و رحمت بر شهيدان شما را خواستارم و اميدوارم خداى تبارك و تعالى به شما عزيزان پيروزى عنايت كند و ثواب شهدا را به شما مرحمت فرمايد. خداوند تمام رزمندگان ما را در همه جبهه‏ها از بليات حفظ كند و پيروزى آنها را كه پيروزى اسلام است، پيروزى قرآن مجيد است، ثبت كند در لوح محفوظ.

شما اهالى كردستان گول اين گروهك‏ها را نخوريد

من يك كلمه به شما و اهالى كردستان عرض مى‏كنم كه شما اهالى كردستان و ديگرانى كه در آن نواحى هستند گول اين گروهك‏ها را نخوريد. اينها نغمه‏اى بلند كردند بر خلاف قرآن مجيد و بر

صحيفه نور ج 17 صفحه 86

خلاف اسلام. نغمه نژادپرستى، طرح اينكه كرد، لر، فارس، اينها بايد از هم جدا باشند و هر يك مستقلاً براى خود چيزى داشته باشند، اين آن است كه اسلام آمده است كه بردارد از ميان، اين ديوارها را اسلام آمده است كه خراب كند و همه شما و همه ما و همه مسلمين در تحت لواى لااله‏الاالله و توحيد همقدم باشيم و هم نفس باشيم و اسلام را به پيش ببريم. و اميدوارم كه موفق بشويد به اينكه اسلام را در همه كشورهاى اسلامى و حقايق اسلام را در همه دنيا پياده كنيد و شما بحمدالله الگو هستيد براى تمام كشورهائى كه هستند و مسلم بدانيد كه چشم همه كشورها يعنى مسلمان‏هاى كشورها و مستضعفان كشورها به شما دوخته شده است و دعاى ما بدرقه شماست. و خدايا! تو را به اوليايت قسم مى‏دهيم كه اين عزيزان ما را حفظ كن، اين دوستان خدا و دوستان امام زمان را پيروز كن.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 87

تاريخ: 4/9/61

بيانات امام خمينى در ديدار با فرمانده ژاندارمرى و نماينده امام در ژاندارمرى جمهورى اسلامى

سعى كنيد روح ايمان و اسلاميت را در پرسنل زنده نگه داريد

بسم الله الرحمن الرحيم‏

نكته‏اى كه بايد تذكر دهم اين است كه اولاً هيچ گاه از حجم كار زياد نترسيد كه كار هرقدر هم زياد باشد در مقابل اراده انسان ناچيز است و اگر انسان بخواهد، مى‏تواند همه كارهاى عظيم را با حجم هر قدر هم زياد به انجام برساند.

دوم اينكه سعى كنيد روح ايمان و اسلاميت را در پرسنل زنده نگه داريد. اگر روح اسلام در افراد باشد همانطور كه امروز در سرتاسر جبهه‏ها مى‏بينيد، همه مسائل حل مى‏شود. همه مى‏خواستند ژاندارمرى را از اخلاق اسلامى و ايمان جدا كنند و آنها را بد تربيت كنند. انشاءالله سعى شود كه تربيت اسلامى در بين افراد احيا شود. امروز مردم از هر لحاظ كمك خواهند كرد و به همين جهت مشكلات حل خواهد شد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 88

تاريخ: 6/9/61

بيانات امام خمينى در جمع گروهى از دانشجويان عضو دفتر تحكيم وحدت انجمن‏هاى اسلامى دانشجويان دانشگاه‏هاى سراسر كشور

مراقب باشيد كه منحرفين در انجمن‏هاى اسلامى نفوذ نكنند

بسم الله الرحمن الرحيم‏

از شما دانشجوهاى عزيز كه اميد آينده كشور اسلامى هستيد تشكر مى‏كنم كه تشريف آورديد در اين روز سرد و با شما ملاقات مى‏كنم. شما مى‏دانيد كه هر چه از خوبى‏ها و بدى‏ها براى يك ملتى تحقق پيدا مى‏كند، وابستگى يا استقلال، در قيد و بند بودن و اختناق يا آزادى، تابع تربيت‏هاى دانشگاهى است. آنچه كه دانشگاه در يك كشورى نقش دارد از امور مهمه‏اى است و نقش بزرگى دارد كه اين نقش بزرگ را اگر ايفا كند و به طور صحيح ايفا كند، كشور را به مقصد اعلاى خودش مى‏رساند. اين دو جناح دانشگاه و فيضيه كه بحمدالله امروز با هم تحكيم وحدت كرده‏اند و با هم يك عضو براى جامعه شده‏اند، اينها مى‏توانند كه كشور را به استقلال حقيقى و آزادى برسانند و اگر خداى نخواسته اين دو قشر انحراف پيدا كنند، مطمئن باشيد كه كشور و احكام اسلام به انحراف كشيده مى‏شود. از اين جهت اين كارى كه شما دانشجوهاى عزيز داريد و آن كار توجه به مسائل اسلامى دانشگاه، از امور بسيار با اهميت و ارزشمند است و از آن طرف بسيار با مسؤوليت.

آن چيزى كه من به نوع قشرهايى كه ملاقات كرده‏ام سفارش كرده‏ام و امروز به شما جوان‏هاى عزيز سفارش مى‏كنم و تاكيد مى‏كنم اين است كه انجمن‏هاى اسلامى بايد توجه كنند كه در بين اين انجمن‏ها از اين منحرفين نفوذ نكنند. شما مطمئن باشيد كه اين منحرفين و منافقين و آنهائى كه دستشان از اين كشور كوتاه شده است با هر حيله‏اى كه شده است مى‏خواهند در همه جاى كشور خصوصاً در دانشگاه كه مركز علم و مركز همه جهات كمالى انسانى است، مى‏خواهند نفوذ كنند و چه بسا اشخاصى با ظاهر بسيار صالح و در حضور شماها بيشتر از شماها قيد و بند اسلام و فرياد وا اسلاما مى‏زند، خداى ناخواسته از منحرفين باشد. آنها همانطورى كه شيطان با هر صورتى در مى‏آيد و با هر حيله‏اى انسان را منحرف مى‏كند، اينها هم شياطين انسى هستند كه به هر صورتى و به هر شكلى در مى‏آيند و ممكن است كه در بين شما خداى نخواسته يك نفوذى بكنند و اگر خداى نخواسته يك همچو نفوذى بشود، بدانيد كه انحراف در پيش است. گرچه به كوتاه مدت نشود، در دراز مدت انحراف خواهد شد. و لهذا بايد سعى خودتان را، كوشش خودتان را در انتخاب افراد براى اين

صحيفه نور ج 17 صفحه 89

انجمن‏ها بكنيد و دقت كنيد كه افراد، افرادى باشند كه سابقه آنها و قبل از انقلاب آنها و در انقلاب درست معلوم باشد و با شناخت كامل در اين انجمن‏ها راه داده بشوند. اين انجمن‏ها فعاليت‏شان بسيار ارزش دارد، لكن يك همچو مسؤوليت‏هائى دارند كه مسؤوليت‏شان هم بزرگ است. چنانچه مسؤوليت توجه به همه جهات دانشگاه و نظارت به همه جهات دانشگاه راجع به اينكه انحرافى واقع نشود، استاد منحرفى خداى نخواسته وارد نشود و متصديان امور خداى ناخواسته منحرف نباشند، اين هم از امور مهمى است كه بايد بسيار رويش دقت بشود، لكن توجه به اين معنا كه براى هر امر جزئى نبايد شما به عنوان اينكه حزب الله هستيد، براى يك امر جزئى افرادى كه صالح هستند ولو سابق يك خطائى يا يك كارى كه الزامى بوده است كردند، نبايد كنار بگذاريد. بايد هر چه بكنيد جاذبه داشته باشيد و اشخاصى كه اينها در حال حاضر خوب كار مى‏كنند و مفيد هستند، در دانشگاه‏ها باشند و تعليم و تربيت را بكنند با نظارتى كه همه دانشجويان در امور دارند.

در هر صورت كار، كار مهمى است و اين كار مهم مسؤوليتش هم مهم است و من اميدوارم كه شما برادرهاى عزيز و عزيزان ملت موفق بشويد در اين كار اسلامى انسانى و دانشگاه‏هاى ما انشاءالله باز بشود و به كارهاى خودش ادامه بدهد و براى اين ملت امورى كه لازم دارد، مهيا كند.

مجلس خبرگان يك مجلسى است پشتوانه كشور

البته مسائل زيادى در پيش داريم و شما در پيش داريد كه باز شياطين دوره افتاده‏اند و نمى‏خواهند بگذارند اين مسائل تحقق پيدا كند. يكى همين مجلس خبرگان است كه امروز محل ابتلاء همه است. مجلس خبرگان يك مجلسى است كه بايد شما و ملت بدانند كه اين مجلس پشتوانه كشور است براى حفظ امنيت كشور و حفظ استقلال كشور و حفظ آزادى براى كشور و اگر مسامحه در اين امر بشود، يك تقصيرى است كه ممكن است جبران بعدها نشود اين تقصير. بايد همانطورى كه اعلام مى‏كنند و آن روزى كه اعلام مى‏كنند، آقايان بروند و افرادى را كه تعيين كرده‏اند بزرگان، به آنها رأى بدهند و كسانى هم كه خودشان ميل دارند كه رأى بدهند بروند و شركت بكنند. در آراء آزادند، هركس را مى‏خواهند انتخاب كنند، و ليكن شركت داشته باشند، اينطور نباشد كه خداى نخواسته آمال و آرزوى استعمار را در ايران انجام بدهند. شركت نكردن در اين امر مورد آمال آن كسانى است كه مى‏خواهند اين كشورها را و كشور اسلامى ما را به انحراف بكشانند و هر چه ذخاير دارند ببرند. از اين جهت من به همه ملت سفارش مى‏كنم، به زن و مرد سفارش مى‏كنم كه هر كس به حد قانونى رسيده است، در اين مجلس، در اين انتخاب شركت كند و افرادى كه پيشنهاد مى‏شود و انتخاب شده است يعنى پيشنهاد شده است، هر يك را كه خواستند، به او رأى بدهند، لكن شركت كنند. اين يكى از مسائل مهمى است كه ما داريم و امروز دنبال اين هستند كه نگذارند اين كار بشود. كارشكنى‏ها مى‏كنند، اشكالات مى‏كنند و اين اشكالات و كارشكنى‏ها همه براى اين است كه از اين مجلس مى‏ترسند، از اينكه اين مجلس تحقق پيدا كند و در موقع خودش بتواند كار خودش را انجام بدهد

صحيفه نور ج 17 صفحه 90

مى‏ترسند، از اين جهت نمى‏خواهند كه اين انجام بگيرد، چنانچه امروز بعد از اينكه دستشان از امور تخريبى تقريباً كوتاه شده است و در جبهه‏ها شكست خورده‏اند و در داخل و خارج رو به شكستند و شكست خورده‏اند باز دنبال اين هستند كه مجلس را، دولت را، اينها را تضعيف كنند. دنبال اين هستند كه در بين مردم اشكالتراشى براى دولت بكنند يا براى مجلس. و شما بدانيد كه اين اشكالتراشان و اين اشخاصى كه دوره مى‏افتند و چيزهايى را اشاعه مى‏دهند، اينها به خير ملت نيست، به خير شما نيست، به خير اسلام نيست. امروز مجلس و دولت از ارگان‏هائى است كه ما بايد حفظشان كنيم، بايد كوشش كنيم در اينكه اين دولت محفوظ بماند و اين مجلس محفوظ بماند و اين دولت خدمتگزار است و خدمت‏هاى بسيار چشمگيرى كرده است و دارد مى‏كند، لكن خرابى‏ها از بس زياد است و از بس كه گرفتارى‏ها زياد است، جنگ هست در كار، محاصره هست، محاصره اقتصادى هست، مخالفت همه كشورهاى خارج به استثناء بعضى از آنها هست و كمك كردن به دشمنان ما و كمك نكردن به ماست، كارشكنى براى ملت ايران است و در يك همچو وضعيتى آنها مى‏خواهند كه در داخل يك ايجاد اختلافى بكنند كه از آن اختلاف آنها بهره‏گيرى كنند.

مخالفت با دولت، مخالفت با اسلام است

و شما بدانيد كه اگر چنانچه اين وحدتى كه بين مسلمين هست و خصوصاً در بين ايران تحقق پيدا كرده است، اگر اين وحدت از دست برود ما بر مى‏گرديم خداى نخواسته به همان رژيم‏هاى فاسدى كه همه چيز اين كشور را به باد دادند و نگذاشتند مغزهاى متفكر اين جوان‏هاى ما به كار بيفتد. و ما الان در صورتى كه سه سال، چهار سال از جمهورى اسلامى گذشته است، مى‏بينيم كه در همه جا به كوشش دولت و به كوشش جوان‏ها كارها دارد راه مى‏افتد، كارخانه‏ها با كوشش خود جوان‏ها دارد راه مى‏افتد و در عين حالى كه ما در سه سال تقريباً در جنگ هستيم، معذلك دولت آنطور اقدام كرده است و آنطور خدمت كرده است كه نگذاشته است كه قرض بكند كشور ما از خارج. در حالى كه صدام در عين حالى كه همه كشورهاى متمكن و داراى قدرت با او موافقند و همراهى مى‏كنند و مجانى به او مى‏دهند و چه، معذلك ميلياردها ارز خودش را از بين برده است و ميلياردها قرض كرده است و دولت ما بحمدالله با كوششى كه دارد و با وحدت نظرى كه هست بين شان انشاءالله و با وحدتى كه ما بين ملت و دولت است، هم ارز را بالا برده‏اند به طور چشمگير و هم از هيچ جا تاكنون قرض نكرده‏اند و ما بايد تشكر كنيم از يك همچو دولتى و اگر اشكالى فرض كنيد يك وقتى داريم كه حتماً بدانيد از روى سوء نيت آنها كارى نمى‏كنند، اگر چنانچه يك وقت اشتباهى داشته باشند، اشتباه را بايد به طور معقول تذكر داد و وقتى كه به طور معقول تذكر دادند آنها درصدد رفعش بر مى‏آيند. من اعلام مى‏كنم به همه ملت كه امروز مخالفت با دولت، مخالفت با مجلس، مخالفت با جمهورى اسلامى، مخالفت با ارگان‏هائى كه در جمهورى اسلامى است مخالفت با اسلام است و موجب تباهى اين كشور و اين ملت خواهد شد. بايد همه پشتيبان باشند و همه توجه كنند به اينكه در يك همچو مشكلاتى اينطور

صحيفه نور ج 17 صفحه 91

گرفتارى‏ها را دارند به تدريج انشاءالله رفع مى‏كنند، اين موجب تشكر ملت بايد باشد. به مجرد اينكه در ذائقه يكى يك مطلبى درست نيست، فوراً هجوم نكنند و كارشكنى بكنند و عرض بكنم تضعيف بكنند دولت را. و همين طور راجع به مجلس، كه مجلس در رأس همه امور واقع است، بايد تاييد بكند ملت و هيچ وقت اينطور نباشد كه تضعيف بكند. و من اميدوارم كه ملت توجه كامل داشته باشد و اين تحكيم وحدتى كه شما در نظر داريد، باز موفق بشويد و ملت موفق بشود كه در بين همه افرادى كه در كشور هست، بين همه افرادى كه مشغول خدمت هستند، تحكيم وحدت بشود و همه آنها مشغول كار باشند و دلگرم مشغول كار باشند، موجب سستى و سردى فراهم نشود، موجب دلگرمى باشد ملت براى مجلس و دولت، تا اينكه بتوانند انجام خدمت بكنند. خداوند انشاءالله همه شما را و همه ملت را هدايت به راه راست بكند و همه ما را خدمتگزار به اسلام، خدمتگزار به مسلمان‏ها و خدمتگزار به كشور.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 92

تاريخ: 11/9/61

فرمان امام خمينى به حجت الاسلام نور مفيدى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد كاظم نور مفيدى امام جمعه محترم گرگان دامت افاضاته بدين وسيله جنابعالى را به سمت نماينده خود در منطقه گرگان منصوب مى‏نمايم كه انشاءالله تعالى در رفع نيازمندى‏هاى مذهبى و مشكلات سياسى و دينى اهالى آن سامان اقدام نموده و در امورى هم كه نياز به اذن ولى فقيه دارد جنابعالى از طرف اينجانب مجاز در تصدى و تصرف مى‏باشيد. دوام توفيقات آنجناب را از خداى تعالى مسئلت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 93

تاريخ: 11/9/61

بيانات امام خمينى در جمع ائمه جمعه و روحانيون استان همدان، گروهى از روحانيون اصفهان، اعضاى نهادهاى مختلف اجرايى، كاركنان مركز اسناد انقلاب اسلامى و وزير مشاور و سرپرست سازمان برنامه وبودجه

تحول روحى ملت از عنايات و تفضلات الهى است

بسم الله الرحمن الرحيم‏

اولاً بايد تشكر كنم از آقايان علماى استان همدان و از علماى اصفهان و از برادرهائى كه از خارك آمده‏اند و از برادرهائى كه از تمام كشور راجع به برنامه و اينها تشريف آورده‏اند كه از نزديك با هم ملاقات كنيم. و من اميدوارم كه همه آقايان در هر جا كه هستند موفق باشند و مؤيد به تاييدات خداى تبارك و تعالى.

يك صحبت من با همه آقايان، مشترك بين همه آقايان و همه ملت و همه علماى سرتاسر كشور و همه رزمندگان و قشرهاى ديگرى كه در هر جا هستند، چه آنهائى كه مشغول به يك خدمت دولتى يا مجلسى يا ملى هستند و چه آنها كه مشغول به جهاد هستند در مقدم جبهه‏ها و در پشت جبهه‏ها و بالاخره تمام خواهران و برادران كشور اسلامى ايران، و آن اين است كه همانطورى كه آقا فرمودند، خداوند تبارك و تعالى به ما عنايت فرمود و تفضل فرمود، تفضلى كه ما نمى‏توانيم از عهده شكر او برآئيم. يك تفضل در جنبه نفى كه بحمدالله ملت ما با فضل الهى موفق شد كه رژيم فاسدى كه مى‏رفت همه ايران را، همه جوانان ايران را فاسد كند، از چنگال ظلم آن و ابرقدرت‏هائى كه دندان و چنگ‏شان بر اين مملكت مسلط شده بود، از ظلم آنها و از گرفتارى‏ها به بركت اسلام و به بركت ملت بزرگوار ايران رهائى يافتيم. و يك جنبه مثبت كه تحولى در ايران پيدا شد كه نمى‏توانيد شما در تاريخ نظير اين تحول را پيدا بكنيد، تحولى كه تمام قشرها را از آن وضعى كه داشتند، از آن گرفتارى‏هائى كه داشتند، چه گرفتارى‏هاى اخلاقى و چه گرفتارى‏هاى مادى و چه گرفتارى‏هاى معنوى متحول كرد به يك انسان‏هائى كه براى خدا، براى اسلام، براى استقلال و آزادى، همه با هم كوشش مى‏كنند. نمى‏تواند انسان تصور كند كه چه انگيزه‏اى در تمام اين كشور، در بچه‏هاى كوچك دو سه ساله تا پيرمردهاى مريض در بيمارستان‏ها پيدا شد كه همه از يك حالت طبيعى به يك حالت الهى برگشتند. شما الان در هر جاى اين كشور كه برويد مى‏بينيد كه توجه عمومى مردم، توجه توده‏هاى مردم به اسلام است و هر گرفتارى كه براى دولت پيش بيايد، براى ارگان‏هائى كه در دولت هستند، براى ارتش پيش بيايد، براى پاسدارها پيش بيايد، براى كميته‏ها پيش بيايد و براى ساير رزمندگان، مردم به دنبال آنها و به حمايت

صحيفه نور ج 17 صفحه 94

آنها مهيا هستند و عمل مى‏كنند. كه اگر نبود اين تحولى كه خداى تبارك و تعالى نصيب كشور ما كرده است، اين اگر تحول الهى نبود و اين تجلى ايمان نبود، هرگز نمى‏توانست كسى باور كند كه آن گرگ‏هائى كه بر اين كشور تسلط پيدا كردند و با چنگ و دندان همه چيز اين كشور را در تحت سلطه خود قرار داده بودند، آنها بيرون بروند و نمى‏شد تصور كرد كه همه قدرت‏هاى بزرگ و آنهائى كه دنباله آنها هستند، چه در منطقه و چه در خارج منطقه با هم دست به هم دادند از حيث تبليغات، تسليحات و قواى نظامى‏شان و همه بر ضد اين ملت مظلومى كه براى خدا قيام كرده است كوشش مى‏كنند و خداى تبارك و تعالى معذلك قدرتى به اين ملت عنايت فرموده است كه تمام توطئه‏هاى آنها را خنثى كرده است و مى‏كند انشاءالله. و اين از امورى است كه ما شكرگزارى او را نمى‏توانيم بحق بجا بياوريم، لكن آن مقدارى كه براى ما ميسور است در سپاسگزارى و شكرگزارى در اين نعمت بزرگ، اين است كه اولاً تقوا را پيشه خود كنيم و خداى تبارك و تعالى را در تمام امور حاضر و ناظر ببنيم در خلوت و جلوت، در حال جنگ و در حال صلح، در تهيدستى و در غنا خداى تبارك و تعالى را حاضر ببينيم. همه عالم محضر خداست، هر چه واقع مى‏شود در حضور خداست، هر خطراتى كه در قلب ما واقع مى‏شود در حضور خداست. ما بايد به شكر نعمتى كه خداى تبارك و تعالى، نعمت‏هاى غير متناهى كه به ما عنايت كرده است و به شكر اين نعمتى كه اخيراً به ما عنايت فرموده است، توجه به او داشته باشيم و تقوا را پيشه كنيم و از خداى تبارك و تعالى بخواهيم كه ما را به حال خودمان باز ندارد و عنايت خودش را از ما سلب نفرمايد.

علماى بلاد و ائمه جمعه و جماعات مردم را دعوت كنند به تقوا و حضور در صحنه

و يك كلمه به علماى اسلام و خصوصاً علماى ايران و آقايانى كه از استان همدان تشريف آورده‏اند و از اصفهان و بالاخره تمام علما و ائمه جمعه و جماعاتى كه در تمام كشور هستند و يا امام جمعه هستند يا مبلغ هستند و مشغول به خدمت هستند، مردم را دعوت كنيد به تقوا. در نماز جمعه در خطبه اول واجب است دعوت به تقوا. با همين عنوان عربى‏اش را بگوئيد، فارسى‏اش را بگوئيد و مردم را دعوت كنيد كه متقى باشند. و در خطبه دوم هم احتياط لازم است كه مردم را دعوت كنند به تقوى. و اين دليل بر اين است كه در اين خطبه واجب فرموده است كه مردم را به تقوا دعوت كنند، دليل بر اين است كه عنايت حق تعالى به تقوا در درجه بالايى از ساير عنايت‏هاست. و ما مردم را، شما آقايان علمائى كه ائمه جماعت هستيد، علمائى كه ائمه جمعه هستيد، علمائى كه مبلغ هستيد، در هر جا هستيد مردم را به تقوا و توجه به خداى تبارك و تعالى دعوت كنيد، كه اين دعوت به تقوا و دعوت به توجه به خدا (كه انشاءالله مؤثر خواهد بود در همه نفوس) موجب اين بشود كه عنايت حق تعالى به ما ادامه پيدا كند و خداوند اين نعمت را براى ما حفظ بفرمايد. و يك چيز ديگرى كه باز مربوط به علما هست و مربوط به ساير ملت، و آن اين است كه علماى بلاد، ائمه جمعه و جماعات، مبلغين، مردم را دعوت كنند به حضور در صحنه. تاكنون هر چه بركات به

صحيفه نور ج 17 صفحه 95

اين جمهورى اسلامى رسيده است و هر چه پيروزى نايل اين ملت مظلوم، كه در طول تاريخ مظلوم بود عايد شده است، از حضور ملت و همه قشرهاست كه در صحنه‏اند و از اينكه جمهورى اسلامى را از خود مى‏دانند، چنانچه از خودشان هست. اسلام اختصاص به شخصى ندارد. اسلام، اسلام همه است و جمهورى اسلامى خدمتگزار به همه است و مال همه است.

من عرض مى‏كنم كه هم علما اين مطلب را هميشه به مردم گوشزد كنند و هم مبلغين گوشزد كنند كه اين حضور شما در صحنه و پشتيبانى شما از جمهورى اسلامى و از مجلس و از دولت و از قوه قضائيه و از ارتش و از سپاه پاسداران و همه، اين رمز پيروزى است كه عايد شما شده است و به شكرانه نعمت پيروزى، مردم را دعوت كنيد به اينكه در صحنه باشند و مردم دنبال اين باشند كه مشكلاتى كه براى دولت يا براى مجلس يا براى ارتش پيش مى‏آيد، ننشينند و نگاه كنند و ناظر باشند، در صحنه باشند و فعاليت كنند. به فعاليت شماهاست كه اين جمهورى زنده مانده است و انشاءالله با فعاليت‏هاى شما هم زنده و شكوفا خواهد بود.

از جمله چيزهائى كه باز تكليف همه ماست و تكليف آقايان است كه مردم را به آن دعوت كنند و دنباله حضور در صحنه است اين است كه مجلس خبرگانى كه ما امروز در پيش داريم، اينطور نباشد كه آقايان، ديگران كناره‏گيرى كنند، سستى كنند. ملت را دعوت كنند، خودشان تشريف ببرند به پاى صندوق راى، رأى بدهند، ملت را دعوت كنند به راى. منتها ملت و شما و هر كس آزاد است هميشه و به هر كس كه مى‏خواهد، رأى مى‏دهد، ولو آنكه آقايان و فرض كنيد كه علماى حوزه علميه تهران يا قم آنها را معرفى نكرده باشند. شما الزامى نداريد به اينكه هر چه آنها معرفى كردند، شما هم همان را معرفى كنيد. البته آنها بررسى كرده‏اند، تخصص در اين امر دارند، بررسى از امور كرده‏اند و با بررسى اين كار را انجام داده‏اند، لكن اين اسباب اين نمى‏شود كه كسى الزام كند كه كسى را كه تو بايد به فلان رأى بدهى. آزاد هستيد و رضاى خدا را در نظر بگيريد و توجه به خدا داشته باشيد و پاى صندوق‏ها بعد از اينكه اعلام كردند، تشريف ببريد و رأى خودتان را بدهيد. اين رأى به اسلام است. همانطور كه جمهورى اسلامى را شما رفتيد و رأى داديد و تقريباً از صد كمى كمتر رأى داديد، اينجا هم اميد است كه به همين طورها باشد انشاءالله.

مسأله برنامه از مهمات يك كشور است

و يك كلمه هم با بعضى از گروه‏هائى است كه اينجا تشريف دارند. اما از آنهائى كه از جزيره خارك آمده‏اند، بايد من بسيار تشكر كنم. اينها آنطورى كه امام جمعه محترمشان نقل كرد الان براى من، (قبل از اينكه من بيايم نقل كرد) بچه و كوچك، زن و مرد دنبال اين رفتند كه اين مواردى را كه خرابكارها مى‏خواهند خراب كنند، اينها دورش خاك بريزند تا نتوانند خراب كنند. اين از همان تحولاتى است كه در ملت ما پيدا شده است كه عرض كردم. شما گمان نكنيد كه اگر همه جزيره خارك را به باد فنا مى‏دادند در زمان طاغوت، يكى پيدا مى‏شده كه بگويد چرا، شايد هم مردم خوشحال مى‏شدند

صحيفه نور ج 17 صفحه 96

كه اين شاه و نمى‏دانم شاه بازى‏هائى كه بوده، بگذاريد كه به هم بخورد. امروز خداى تبارك و تعالى به واسطه اسلام كه سايه افكنده است بر همه و سايه محبتش بر روى همه ملت است، با خاطر اوست كه بزرگ و كوچك در صحنه‏اند و در آنجائى كه احتمال اين هم هست كه يك وقت خرابكارى بشود، معذلك مى‏روند و اين كارها را مى‏كنند. و من بسيار متشكرم از آنها و دعا مى‏كنم خداوند انشاءالله آنها را حفظ كند و خداوند توفيق عنايت كند كه خداى تبارك و تعالى توفيقات خودش را از ما سلب نكند و توفيق عنايت كند كه ما به خدمت مشهور باشيم.

و يك كلمه هم با اين گروه‏هايى كه در برنامه هستند عرض مى‏كنم. مسأله برنامه از مهمات يك كشور است. اگر چنانچه بدون برنامه، يك كشورى بخواهد اداره بشود، نمى‏شود اداره بشود، بايد برنامه باشد. برنامه ريزى‏ها را بايد با كمال دقت اشخاصى كه تخصص دارند، اشخاصى كه توجه به مسائل سياسى و مسائل اجتماعى و مسائل اسلامى دارند، اينها بايد با كمال دقت بررسى كنند و متحدا با هم برنامه ريزى كنند و براى كشور راه برنامه‏ريزى، راهى - است - باز مى‏كند براى پيشبرد مقاصد كشورى، لكن يك نكته را عرض كنم و آن اينكه اگر برنامه‏ريزى را بدون نظارت روحانيون بكنند (يعنى متخصصينى كه از روحانيون هستند) اين موجب اين مى‏شود كه برنامه را كه ريختيد ببريد مجلس، مجلس رد كند. آنها قبول كردند، ببريد در كميسيونى كه تخصص در اين امر دارند، آنها رد كنند. از اينجا بگذرد ببريد در شوراى نگهبان، آنجا رد كنند. اين اسباب اين مى‏شود كه كارها معطل بماند. شما در اين اجتماعاتى كه مى‏خواهيد بكنيد، روحانيونى كه در اين امر تخصص دارند، آنها را دعوت كنيد كه نظارت كنند كه يك وقت خداى نخواسته برخلاف اسلام چيزى واقع نشود، كه اگر بر خلاف اسلام واقع بشود، جز اينكه شما زحمت‏تان هدر رفته است، كارى نكرده‏ايد، براى اينكه بالاخره وقتى رسيد به شوراى نگهبان، شوراى نگهبان رد مى‏كند، آنوقت شما مدت زحمت كشيده‏ايد زحمت‏تان از بين رفته است، دوباره از سر بايد شروع كنيد. اين را از اول يك كسى كه تخصص داشته باشد در امور اسلامى، و بينائى و توجه به مسائل كشور و به گرفتارى‏هائى كه امروز ما در كشور داريم، توجه به اين مسائل رويهمرفته داشته باشد، آن هم حاضر باشد و با شما كمك كند و نظارت كند تا اينكه مسائل مطابق ارزش‏هاى اسلامى باشد، وقتى مطابق شد ديگر آسان مى‏شود، مجلس كه برود مجلس قبول مى‏كند و شوراى نگهبان هم كه برود شوراى نگهبان هم قبول مى‏كند. اين اسباب تند شدن كار مى‏شود. آنطور، اسباب اين مى‏شود كه كارها تعويق بيفتد، و در حالى كه برنامه لازم داريم و محتاج است كشور ما به برنامه - برنامه - چندين ماه هى دست به دست برود، از اين كانال رد بشود، آن كانال رد كنند تا آخر هم به نتيجه نرسد. و اما اگر چنانچه متضصصين در اصل برنامه‏ريزى، متخصصين در امور اسلامى، اينها با هم مجتمع بشوند و برنامه را درست بكنند كه مطابق ارزش‏هاى اسلامى باشد، آنوقت ديگر به زودى كار تمام مى‏شود و بهتر هم خواهد شد. و من اميدوارم كه انشاءالله اين كار را جديت كنيد كه بشود و عمده اين است كه همانطور كه اول عرض كردم، تقوا داشته باشيد. تقوا براى همه لازم است و براى كسانى كه متصدى امور كشور هستند، لازمتر است.

صحيفه نور ج 17 صفحه 97

آنهايى كه متصدى امور نيستند، تقوا يك امرى است كه براى شخص خودشان و احياناً هم براى يك عده‏اى كه با او تماس دارند موثر است و خلاف تقوا براى شخص خود آن آدم و براى اشخاصى كه با او معاشر هستند، گاهى سرايت مى‏كند و موثر مى‏شود. اما متصديان امور به حسب تصدى كه دارند، اگر خداى نخواسته تقوا نداشته باشند، يك وقت مى‏بينيد كه اينهائى كه در رأس امورند اگر تقوا نداشته باشند، اين به همه كشور سرايت مى‏كند، همه كشور را يك وقت خداى نخواسته به باد مى‏دهد و لهذا براى آنها اهميت تقوا بسيار بيشتر است تا براى اشخاص. آنها، هم براى خودشان خوب است، هم براى دوستانشان خوب است و هم براى كشورشان خوب است، براى تمام كشور. اگر با بى‏نظرى و حسن نظر و تقوا در همه جا عمل بشود، اختلافاتى پيش نمى‏آيد. همه اين اختلافات كه مى‏بينيد گاهى پيش مى‏آيد، همانطورى كه اختلافاتى كه در دولت‏هاى بزرگ پيش مى‏آيد، براى اينكه تقوا ندارند، تقواى سياسى ندارند، تقواى اجتماعى ندارند، تقواى شخصى و اخلاقى ندارند. اين اسباب اين مى‏شود كه اين مى‏خواهد او را بچاپد، او هم مى‏خواهد اين را بچاپد، اين موجب اين مى‏شود كه دعوا بشود. اما اگر تقوا در كار بود و اگر چنانچه هر كسى روى مرز خودش عمل مى‏كرد، اينهمه جنگ و جدال پيش نمى‏آمد.

اگر بخواهيد شما به اسلام خدمت كرده باشيد بايد كارهائى كه انجام مى‏دهيد با تقوا و با حسن نيت باشد

حالا ما در كشور خودمان كه بحمدالله مردمش رو به تقوا و رو به اسلام و رو به احكام قرآن و اسلام هستند و دارند از آن راه مى‏روند و آن سير را مى‏كنند، براى ما، براى خود ما، اين مسأله لازم است كه آنهائى كه متصدى امور اين كشور هستند، چه دولت، چه قوه قضائيه و چه مجلس، اينهائى كه متصدى راه انداختن كار اين ملت هستند و آنهائى كه در جبهه‏ها هستند و مشغول جنگ يا تهيه جنگ هستند، همه مردم و خصوصاً اينها، اينها اگر چنانچه بخواهند اين كشور پيش برود، اختلافات از بين برود، اختلافاتى كه همه مى‏دانيم كه اگر خداى نخواسته پيش بيايد و ملت را به تباهى خواهد كشيد، اگر اختلافات در سران قوم پيش بيايد سرايت خواهد كرد و يك وقت مى‏بينيم كه دسته دسته شدند و هر كسى يك طبلى مى‏زند، اگر بخواهيد شما به اسلام خدمت كرده باشيد، بخواهيد به قرآن مجيد خدمت كرده باشيد، بخواهيد كه در پيشگاه خدا رو سفيد باشيد، بخواهيد كه فردا كه از اينجا به آن در مى‏رويد رو سفيد برويد، بايد اينطور باشد كه كارهائى را كه انجام مى‏دهيد، بى غرض و بى مرض و با تقوا و با حسن نيت باشد. اشكال خيلى خوب است، در مجلس مثلاً، خوب، بايد يك مطلب رد و بدل بشود، اشكال بشود، لكن اشكال طلبگى. دو تا طلبه وقتى كه با هم مى‏نشينند و - عرض مى‏كنم كه - صحبت مى‏كنند، گاهى مى‏رسد به فرياد، اين فرياد مى‏زند سر او، او فرياد مى‏زند سر او براى مطلب، اما همه دنبال اينند كه حق را پيدا كنند، بعد هم كه مباحثه تمام شد دو تا رفيق هستند، مى‏روند با هم مى‏نشينند و چاى مى‏خورند. اينجور اشكال، اشكال سازنده است. اشكال مدرسه‏اى، اشكال طلبگى،

صحيفه نور ج 17 صفحه 98

اشكال سازنده است. طلبه‏ها آزاد در پاى درس مراجع خودشان مى‏نشينند، آزاد صحبت مى‏كنند، اينطور نيست كه حق صحبت دادن به اين ندهند، به آن ندهند، به همه هم مساوى حق مى‏دهند، يك بچه‏اى هم برود، بچه طلبه‏اى هم برود وقتى اشكال بكند گوش به او مى‏دهند، جوابش را مى‏دهند. اين اشكال سازنده است هر دو مى‏خواهند حق را پيدا بكنند. شما هم همين طور است، ملت ما هم بايد همه همين جور باشند. اگر بخواهند تربيت اسلامى داشته باشند بايد توجه كنند، گوششان به اين باشد كه اسلام چه فرموده، ما هم دنبال آن باشيم. اگر آراى خودشان را، اغراض خودشان را خداى نخواسته در پيش بياورند، هم خودشان تباه مى‏شوند و هم ديگران را تباه مى‏كنند. برنامه ريزى‏اش همين طور است و وزارتخانه‏هايش همين طور است و مجلسش همين طور است، ارتش و قواى مسلحش همين طور است، ساير ملتش هم همين طور است، قوه قضائى‏اش هم همين طور است و خصوصاً در قوه قضائيه از جاهاى ديگر اهميتش بيشتر است، براى اينكه قوه قضائيه سر و كار با همه چيز مردم دارد، اينها بايد با توجه به خداى تبارك و تعالى و حسن نيت و توجه به مسائل اسلامى (چنانچه دارند) با اينطور مشى كنند و همين طور ساير برادرهائى كه در اين كشور هستند.

اگر ما مشى‏مان را اينطور قرار بدهيم مطمئن باشيد كه آسيبى به ماها نمى‏رسد. آن روز آسيب به ما مى‏رسد كه از باطن بگنديم، افراد باطن شان بگندد و اين گند هم سرايت كند و يك دسته‏اى را از بين ببرد و متعفن كند. آن دسته، دسته ديگر را، آن دسته، دسته ديگر را. آنوقت است كه كودتا مى‏شود و از بين مى‏رويد، آنوقت است كه ممالك بزرگ به شما طمع مى‏كنند و با دست خودتان شما را از بين مى‏برند. غالب آن جاهائى كه اين دولت‏هاى بزرگ و اين قدرت‏هاى فاسد غلبه كرده‏اند بر مردم، با دست خود مردم به مردم غلبه كرده‏اند. كم اتفاق مى‏افتد كه يك دولتى بيايد بريزد و خودش بخواهد كارى را انجام بدهد. هميشه نشسته‏اند آنجا توطئه مى‏كنند، آدم تراشى مى‏كنند در خود ملت. اگر توانستند از خود ملت يك بساطى درست مى‏كنند و ملت را از بين مى‏برند، كشورها را از بين مى‏برند. بايد ما كه يك كشورى هستيم توجه به خدا مى‏خواهيم داشته باشيم، مى‏خواهيم خودمان مستقل باشيم، مى‏خواهيم خودمان همين كار فقيرانه‏اى كه داريم، مال خودمان باشد. ما نمى‏خواهيم كه همه چيزهاى بزرگ را داشته باشيم و اسير باشيم. ما البته اگر الان هم تسليم هر كدام از قدرت‏ها بشويم، هر چه بخواهيم به ما مى‏دهند. الان هم اگر شما دولت تان، ملت‏تان تسليم بشويد به آمريكا، سرشار همه چيز به شما مى‏دهند، اما چى، همان چيزى را مى‏دهند كه به حيواناتشان مى‏دهند، همان چيزى را مى‏دهند كه به اسب‏هايشان مى‏دهند، همان چيزى را مى‏دهند كه به نوكرهايشان مى‏دهند. اما اگر ما بايستيم و بگوئيم نه، ما نه شرقى هستيم و نه غربى، نه اين را مى‏خواهيم، نه آن را مى‏خواهيم و با هيچ كس هم دعوا نداريم، هر كس با ما مصالحه دارد و حاضر است كه ما با استقلال خودمان زندگى كنيم، ما با او هم روابط داريم و هركس اين معنا را ندارد، ما نمى‏خواهيم روابط داشته باشيم.

بالاخره اساس يك كشورى با اتحاد مردمش مى‏شود. استقلال يك كشورى اگر بخواهد حفظ بشود بايد مردم احساس كنند كه ما استقلال مى‏خواهيم. آزادى يك كشورى بايد مردم احساس كنند كه‏

صحيفه نور ج 17 صفحه 99

ما آزادى مى‏خواهيم، تنفر از اينكه ما در تحت رهبرى و نمى‏دانم در تحت ذلت كشورهاى چيز باشيم براى شكم‏مان. بايد ملت اين را احساس كند كه ما عروسك خارجى را نمى‏خواهيم كه به ما عروسك بدهيد و ما خودمان را تسليم كنيم. ما اين زرق و برق خارجى كه برايمان بيايد نمى‏خواهيم، ما مى‏خواهيم مستقل باشيم خودمان درست كنيم. اگر اين را ملت احساس كرد، هيچ وقت اين آزادى و اين استقلال را از دست نمى‏تواند بدهد، هيچ وقت به آن طمع نمى‏كنند. همه طمع‏ها اين است كه توجه كنند، اين را با او دعوا بدهند، اين قاضى را با آن قاضى، اين حاكم را با آن حاكم، آن استاندار را با آن استاندار، مردم را با آنها، امام جمعه‏ها را با مردم، مردم را با امام جمعه‏ها، از اين حرف ها. اگر اين مسائل پيش بيايد، بترسيد كه به زودى خداى نخواسته عنايات خدا از ما سلب بشود و ما برگرديم به همان حال فضاحتى كه آنوقت بود، به حالى كه جوان‏هاى ما را مى‏بردند تا بكلى تباه كنند، مى‏بردند تا تمام حيثيت انسانى را از آنها بگيرند. و اگر انشاءالله همين طورى كه شما بيدار هستيد، همين طورى كه توجه به مسائل داريد، همين طورى كه توجه به امور الهى داريد، همين طورى كه توجه داريد كه دشمن‏هايتان كى هستند، توجه داريد كه دوست‏هايتان كى هستند، اگر اينطور پيش برويد، بدون اينكه جنگى باشد و بدون اينكه نزاعى باشد، كسى با شما چيز نمى‏كند. اين هم كه مى‏بينيد يك گوشه كشور ما فرض كنيد جنگ واقع شد و دو سال هم هست كه آنهمه هم به ما و خودشان ضرر زده‏اند، براى اينكه يك ديوانه‏اى پيدا كرده‏اند، يك نفر آدم كه نفهميد چه مى‏كند. الان هم آنطورى كه در روزنامه‏ها بوده (من نمى‏دانم صحت و سقمش را) الان هم مى‏گويند كه اين آدم به واسطه اينكه شكست خورده و بايد فرار كند، بنا دارد كه مخازن خودشان را از بين ببرد و از اين آدم بعيد ندانيد شما. اما اشخاص متفكر، اشخاص متوجه، فرض كنيد كه همين دولت‏هاى ابر قدرتى ملتفت مسائل هستند، آنها هيچ وقت خودشان نمى‏آيند در ميدان، آنها هميشه از اين حيوانات را وا مى‏دارند كه بريزند به جان هم اينها و از بين ببرند اينها را. و ما بايد ايستادگى كنيم و اين توجه را داشته باشيم كه شما خيال نكنيد كه جنگ است و ما سختى جنگ داريم. آقا! شما هر كدامتان ادراك كرده باشيد، اين جنگى كه در دنيا پيدا شد، جنگ ثانى، اين جنگ دوم، جنگ اولش را هم من يادم هست، اما اين جنگ دومى كه بسيارى از شما يادتان هست، اين جنگ با اينكه به ما هيچ ارتباط نداشت، ما داخل جنگ نبوديم، ما هيچى، كنار بوديم، در عين حال به واسطه همين جنگ، ايران قحطى شد، در ايران نان پيدا نمى‏شد، يك چيزى بود سياه، مثل اين عباى من سياه بود، يك چيز اينطور قلمبه‏اى مى‏دادند به مردم. يك دانه نان سنگكى شما در تهران پيدا نمى‏كرديد. در قم كه ما بوديم، تمام دكان‏ها بسته شده بود و هيچ پيدا نمى‏شد. امروز بحمدالله نعمت مى‏بينيد دارد. مى‏گوييد گرانى است، شما يك توجهى به ساير جاها بكنيد. كجا گرانى نيست؟ قبول دارم كه بايد گرانى را جلويش را بگيرند، قبول دارم كه بايد زحمت بكشند، اما يك دولتى است كه با تمام كوشش دارد زحمت مى‏كشد و خدمت مى‏كند، حالا يك دسته فاسق غرغر مى‏كنند براى اينكه حكومت دست آنها نيفتاده است و دست يك آدم‏هايى صحيح افتاده است. خوب آنها حسابشان عليحده است ملت ما كه حسابش اين نيست، ملت ما حسابش اين است كه ببيند كه اين دولت كارش

صحيفه نور ج 17 صفحه 100

موازين اسلامى دارد، البته اگر يك اعوجاجى هم پيدا بشود مجلس رفع مى‏كند، اگر اعوجاجى در مجلس هم پيدا بشود شوراى نگهبان ديگر اغماض نخواهد كرد.

بنابراين مشكلات جنگ كه در دنيا اگر يك جائى واقع بشود مردم، هم را مى‏خورند، در ايران با اين مشكلات جنگ ارز شما بالا رفته است، ارزى كه در اول جنگ كم بوده است حالا بهتر از آنوقت شده است، ارزى كه در بين جنگ يك وقت پائين آمد الان بالا رفته است و اين براى اين است كه دولت ما يك دولت دانشمندى است و خدمت دارد مى‏كند، ساير ارگان‏ها هم همه خدمت دارند مى‏كنند. البته در هر جا دو نفر آدم هم كه پيش قاضى مى‏روند، يكى‏شان ناراضى در مى‏آيد و اين حكم به عدل هم ناراضى درست مى‏كند، اما اين را نبايد پاى حساب آورد. ما بايد توجه كنيم به اينكه گرفتارى در حال جنگ و انقلاب هست، خود انقلاب هر جا واقع شده است، در بعضى جاها بيشتر از چند ميليون آدم كشته شده است در انقلابشان. اينجا انقلاب شده است، انقلاب هم البته ما ضايعات داشتيم اما نه ضايعات انقلاب، كم بود ضايعات در اينجا. الان هم بحمدالله همه جا امن وامان است، يك جنگ بين يك ديوانه و عاقل هم در سرحدات هست، اين هم كه بيرونش كردند تمام شد و تمام مى‏شود انشاءالله. بايد هركس كه غر به گوشش مى‏خوانند، جوابش را بدهد كه آقا كجا گرانى نيست. خوب، البته يك مملكت اينطورى است. اگر شما پيدا كرده‏اى يك جائى كه نعمت اينطورى كه الان هست در ايران، البته يك چيزهائى كه اساسى نيست فرض كنيد سيگار كم است، حالا هم كه سيگار زياد شده، فرض كنيد يك چيزهاى تجملى نيست، شما تجملى را مى‏خواهيد چه كنيد؟ تجملى همان‏ها بود كه آنها وارد مى‏كردند و شما را اسير مى‏كردند، ارز شما را از بين مى‏بردند. اما آنهائى كه اساس زندگى است نان است و نمى‏دانم گوشت است و اينها هست حالا گران است من هم قبول دارم گران است، اما نبايد ما وقتى كه يك جنسى گران شد در حالى كه خوب بود اصلش به حسب قاعده دنيا قحطى باشد، پيدا نشود، اصلاً گوشت، من خودم با اين چشم‏هايم ديدم كه يك اسبى كه مرده بود يك عده ريختند سرش و گوشتش را بردند، من خودم اين را ديدم. امروز گوشت هست منتها گران است ما هم قبول داريم، اما در صدد هستند كه درست كنند. و من به شما نويد مى‏دهم كه انشاءالله كشور شما كشور صحيح خوب بشود به شرط اينكه متعهد به اسلام باشيد و متوجه باشيد به اينكه خداى تبارك و تعالى عنايت به ما كرد. و ما حفظش بايد بكنيم ناشكرى نكنيد. من مى‏ترسم خداى نخواسته از اينكه اگر ناسپاسى خداى تبارك و تعالى از ما ديد، با اينكه اينهمه نعمت به ما عنايت كرده است، اگر ناسپاسى ببيند خداى نخواسته عنايتش را كم بكند و ما تباه بشويم. شكر نعمت خدا بكنيد، توجه به خدا داشته باشيد، انشاءالله همه موفق خواهيد شد و همه پيشبرد خواهيد كرد و مملكت شما يك مملكت نمونه خواهد شد و همه‏تان سلامت و سعادت داشته باشيد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 101

تاريخ: 13/9/61

بيانات امام خمينى در جمع اعضاى شوراى مركزى و نماينده امام در جهاد سازندگى

اگر جنبه ايمان مردم تقويت شد، همه امور به راحتى انجام مى‏شود.

بسم الله الرحمن الرحيم‏

از مسائلى كه شما و ديگران گزارش داده‏اند، بسيارى از خيانت‏هائى كه به اين كشور و مردم گرديده است، كشف مى‏شود كه چه كوشش‏هائى در جهت بازداشتن ما از همه چيز، انجام شده و جلوى مغزهائى كه مى‏توانستند كار بكنند و پيشرفت علمى داشته باشند را گرفته و كشاورزى ما را از بين بردند. شما مى‏بينيد كه چقدر از زمين‏ها هنوز بلااستفاده و چه مقدار از آب آنها مانند آب كارون به هدر مى‏رود. آنها به اسم اينكه ما مى‏خواهيم پيشرفت داشته باشيم و مملكت ما مملكت صنعتى باشد، مسأله اصلاحات ارضى را بهانه كردند. قضيه آنها قضيه كلاغى شد كه مى‏خواست راه رفتن كبك را ياد بگيرد كه راه رفتن خودش را هم فراموش كرد، كه خدا خواست و مملكت را از دست آنها گرفت و مسائل و تصميمات به دست خود مردم افتاد.

اينكه شما گفتيد در كارها هماهنگى وجود دارد، كار بسيار خوب و صحيح است. زيرا تا امور آنگونه اجتماعى نباشد و همه افراد، يك رويه و هدف را نداشته باشند، كارها پيش نمى‏رود. امروز همه مردم ما مى‏خواهند به اسلام و كشورشان خدمت كنند و ما مى‏بينيم در عين حال كه اين كشورى كه به دست ما افتاده هيچ پيشرفتى نداشته است، اما انسان‏هاى آن تبديل به انسان‏هاى پرشور و فعال گرديده‏اند كه همين دليل است كه ما مى‏توانيم همه كارها را خودمان انجام دهيم. اگر چه امريكا نمى‏خواهد و نمى‏گذارد كه كار بكنيم، ولى ما و ملت ما به يارى خداوند، بنا داريم كارى بكنيم كه آنها نتوانند مانع باشند و در اين جهت لازم است افراد با علوم آشنا شوند، البته علمى كه در خدمت مردم باشد. در هر صورت مسؤوليت ما امروز زياد است و بايد خودمان مملكت‏مان را آباد كنيم و اگر اين كار را نكنيم شكر خدا را بجاى نياورده‏ايم. مسأله كشاورزى در كشور ما در رأس امور است. بحمدالله مملكت از نظر منابع طبيعى، همه چيزش خوب است، آب و زمين خوب دارد و مردمش آگاه و در فكر كشاورزى هستند. دولت بايد آنها را تشويق و تقويت بنمايد و امكانات لازم را در اختيار آنها بگذارد. من از زحماتى كه آقايان مى‏كشند خيلى تشكر دارم و عمده اين است كه اين كارها را خدا اجر مى‏دهد. خدمت به اين مردم و خصوصاً روستائيان از بين نمى‏رود. و شما كوشش كنيد با افرادى كه تماس داريد، با استفاده از روحانيون و موعظه، روح ايمان را در آنها تقويت كنيد كه اگر جنبه ايمان

صحيفه نور ج 17 صفحه 102

مردم تقويت شد، همه امور به راحتى انجام مى‏شود. مثلاً همى جهاد، در جنگ چقدر كار كرده است. اين به خاطر جديتى است كه جوان‏ها دارند و كشور را از خودشان مى‏دانند و براى خدا كار مى‏كنند. وقتى ايده آنها اين باشد، كارها به خوبى پيش مى‏رود. اينطور نباشد كه اگر كسرى پيدا كرديد و يا مشكلى در كارتان پيش آمد، دلسرد شويد. به كار خودتان ادامه دهيد. من همه شما را دعا مى‏كنم و اميدوارم خداوند به شما توفيق خدمت به اين مستمندان را كه از بزرگترين عبادات نزد اوست، عنايت فرمايد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 103

تاريخ: 16/9/61

پيام امام خمينى به مناسبت انتخابات مجلس خبرگان

بسم الله الرحمن الرحيم‏

با اينكه در اهميت مجلس خبرگان براى تعيين رهبر يا شوراى رهبرى، اينجانب كراراً تذكراتى داده‏ام و حضرات علماء اعلام دامت بركاتهم به قدر كافى صحبت فرموده و اهميت آن را گوشزد نموده‏اند، لازم دانستم كه نكته مهمى را به عرض ملت شريف برسانم و آن اهميت ويژه‏اى است كه اين مجلس دارا مى‏باشد. واضح است كه حكومت به جميع شؤونه آن و ارگان‏هائى كه دارد، تا از قبل شرع مقدس و خداوند تبارك و تعالى شرعيت پيدا نكند، اكثر كارهاى مربوط به قوه مقننه و قضائيه و اجرائيه بدون مجوز شرعى خواهد بود و دست ارگان‏ها كه بايد به واسطه شرعيت آن باز باشد بسته مى‏شود و اگر بدون شرعيت الهى كارها را انجام دهند، دولت به جميع شؤونه طاغوتى و محرم خواهد بود و لهذا تعيين خبرگان و فقيه شناسان از تكاليف بزرگ الهى است و هيچ كس را عذرى در مقابل اسلام و پيشگاه خداوند قهار نخواهد بود و من تكليف خود را در اين موضوع ادا نمودم. و همانطور كه قبلاً تذكر دادم مردم در دادن رأى به اشخاص واجد شرايط آزاد هستند و هيچ كس را حق الزام كسى نيست و من اميدوارم كه ملت شريف ايران در اين امر مهم الهى كه منحرفان از هر چيزى بيشتر با آن مخالفت كرده و مى‏كنند و اين نيز از اهميت آن است، يكدل و يكجهت در روز انتخابات به سوى صندوق‏ها هجوم برند و آراى خود را به صندوق‏ها بريزند و اميد است علماى اعلام كثرالله امثالهم، هم خود شركت نمايند و هم ملت را ارشاد فرمايند. و لازم است مطلبى را كه گاهى شنيده مى‏شود كه براى تبليغات انتخاباتى بعضى از كانديداها خداى نخواسته بعضى ديگر را تصعيف يا توهين مى‏كنند، در رابطه با آن تذكر دهم كه امروز اين نحو مخالفت‏ها خصوصاً از چنين كانديداهايى، براى اسلام و جمهورى اسلامى فاجعه‏آميز است. اگر فرضاً كسى در ديگرى مناقشه دارد، ابراز آن و اظهار در بين مردم هيچ مجوزى ندارد و حيثيت و آبروى مومن در اسلام از بالاترين و والاترين مقام برخوردار است و هتك مومن، چه رسد به مومن عالم، از بزرگترين گناهان است و موجب سلب عدالت است. اميد است انشاءالله چنين مطلبى نباشد و اگر غفلتاً اتفاق افتاده است تكرار نشود. از خداوند تعالى عظمت اسلام و مسلمين و بقاى عزت براى ملت بزرگ ايران را خواستارم. روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 104

تاريخ: 20/9/61

پيام امام خمينى به خانواده شهدا، به مناسبت چهارمين سالگرد پيروزى انقلاب اسلامى

بسم الله الرحمن الرحيم‏

از شهيدان ارجمندى كه خداوند تعالى در شان آنان كلمه بزرگ احياء عند ربهم يرزقون را فرموده است، بشرى قاصر مثل من چه تواند گفت. آيا بار يافتن نزد خداوند و ضيافت مقام ربوبى از آنان را مى‏توان با قلم و بيان و گفت و شنود توضيح داد؟ آيا اين همان مقام فادخلى فى عبادى و ادخلى جنتى نيست كه حديث شريف برسيد شهيدان و سرور مظلومان منطبق نموده است؟ آيا اين جنت همان است كه مؤمنان در آن راه دارند، يا لطيفه الهى آن است؟ آيا اين بار يافتن و ارتزاق نزد رب الارباب همان معنى بشرى آن است، يا رمزى الهى و بالاتر و فوق برداشت بشر خاكى؟

بار الها! اين چه سعادت عظيمى است كه نصيب بندگان خاص خود فرموده‏اى كه ما از آن محروميم. اكنون من به مادران و پدران مربى اين بندگان خاص خدا و به همسران و بازماندگان اين عزيزان به جاى تسليت تبريك عرض مى‏كنم.

يا ليتنى كنت معهم فافوز فوزا عظيما

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 105

تاريخ: 24/9/61

فرمان 8 ماده‏اى امام خمينى خطاب به قوه قضائيه و تمام ارگان‏هاى اجرائى در مورد اسلامى شدن قوانين و عملكردها

بسم الله الرحمن الرحيم‏

در تعقيب تذكر به لزوم اسلامى نمودن تمام ارگان‏هاى دولتى بويژه دستگاه‏هاى قضائى و لزوم جانشين نمودن احكام الله در نظام جمهورى اسلامى به جاى احكام طاغوتى رژيم جبار سابق لازم است تذكراتى به جميع متصديان امور داده شود. اميد است انشاءالله تعالى با تسريع در عمل، اين تذكرات را مورد توجه قرار دهند.

1 - تهيه قوانين شرعيه و تصويب و ابلاغ آنها با دقت لازم و سرعت انجام گيرد و قوانين مربوط به مسائل قضائى كه مورد ابتلاى عموم است و از اهميت بيشتر برخوردار است در رأس ساير مصوبات قرار گيرد كه كار قوه قضائيه به تأخير يا تعطيل نكشد و حقوق مردم ضايع نشود، و ابلاغ و اجراى آن نيز در رأس مسائل ديگر قرار گيرد.

2- رسيدگى به صلاحيت قضات و دادستان‏ها و دادگاهها با سرعت و دقت عمل شود تا امور شرعى و الهى شده و حقوق مردم ضايع نگردد و به همين نحو رسيدگى به صلاحيت ساير كارمندان و متصديان امور، با بيطرفى كامل بدون مسامحه و بدون اشكالتراشى‏هاى جاهلانه كه گاهى از تندروها نقل مى‏شود، صورت گيرد تا در حالى كه اشخاص فاسد و مفسد تصفيه مى‏شوند اشخاص مفيد و مؤثر با اشكالات واهى كنار گذاشته نشوند. و ميزان، حال فعلى اشخاص است با غمض عين از بعض لغزش‏هائى كه در رژيم سابق داشته‏اند مگر آنكه با قرائن صحيح معلوم شود كه فعلاً نيز كارشكن و مفسدند.

3 - آقايان قضات واجد شرايط اسلامى، چه در دادگسترى و چه در دادگاه‏هاى انقلاب بايد با استقلال و قدرت بدون ملاحظه از مقامى احكام اسلام را صادر كنند و در سراسر كشور بدون مسامحه و تعويق به كار پر اهميت خود ادامه دهند و مأمورين ابلاغ و اجرا و ديگر مربوطين به اين امر بايد از احكام آنان تبعيت نمايند تا ملت از صحت قضا و ابلاغ و اجرا و احضار احساس آرامش قضائى نمايند و احساس كنند كه در سايه احكام عدل اسلامى جان و مال و حيثيت آنان در امان است. و عمل به عدل اسلامى مخصوص به قوه قضاييه و متعلقات آن نيست، كه در ساير ارگان‏هاى نظام جمهورى اسلامى از مجلس و دولت و متعلقات آن و قواى نظامى و انتظامى و سپاه پاسداران و كميته‏ها و بسيج و ديگر

صحيفه نور ج 17 صفحه 106

متصديان امور نيز به طور جدى مطرح است و احدى حق ندارد با مردم رفتار غير اسلامى داشته باشد.

4- هيچ كس حق ندارد كسى را بدون حكم قاضى كه از روى موازين شرعيه بايد باشد توقيف كند يا احضار نمايد، هر چند مدت توقيف كم باشد. توقيف يا احضار به عنف جرم است و موجب تعزير شرعى است.

5 - هيچ كس حق ندارد در مال كسى چه منقول و چه غير منقول و در مورد حق كسى دخل و تصرف كند يا توقيف و مصادره نمايد مگر به حكم حاكم شرع، آن هم پس از بررسى دقيق ثبوت حكم از نظر شرعى.

6 - هيچ كس حق ندارد به خانه يا مغازه و يا محل كار شخصى كسى بدون اذن صاحب آنها وارد شود يا كسى را جلب كند يا به نام كشف جرم يا ارتكاب گناه تعقيب و مراقبت نمايد و يا نسبت به فردى اهانت نموده و اعمال غير انسانى اسلامى مرتكب شود، يا به تلفن يا نوار ضبط صوت ديگرى به نام كشف جرم يا كشف مركز گناه گوش كند و يا براى كشف گناه و جرم هر چند گناه بزرگ باشد، شنود بگذارد و يا دنبال اسرار مردم باشد و تجسس از گناهان غير نمايد يا اسرارى كه از غير به او رسيده ولو براى يك نفر فاش كند. تمام اينها جرم و گناه است و بعضى از آنها چون اشاعه فحشا و گناهان از كبائر بسيار بزرگ است و مرتكبين هر يك از امور فوق مجرم و مستحق تعزير شرعى هستند و بعضى از آنها موجب حد شرعى مى‏باشد.

7 - آنچه ذكر شد و ممنوع اعلام شد، در غير مواردى است كه در رابطه با توطئه‏ها و گروهك‏هاى مخالف اسلام و نظام جمهورى اسلامى است كه در خانه‏هاى امن و تيمى براى براندازى نظام جمهورى اسلامى و ترور شخصيت‏هاى مجاهد و مردم بيگناه كوچه و بازار و براى نقشه‏هاى خرابكارى و افساد فى الارض اجتماع مى‏كنند و محارب خدا و رسول مى‏باشند، كه با آنان در هر نقطه كه باشند و همچنين در جميع ارگان‏هاى دولتى و دستگاه‏هاى قضائى و دانشگاه‏ها و دانشكده‏ها و ديگر مراكز با قاطعيت و شدت عمل ولى با احتياط كامل بايد عمل شود، لكن تحت ضوابط شرعيه و موافق دستور دادستان‏ها و دادگاه ها، چرا كه تعدى از حدود شرعيه حتى نسبت به آنان نيز جايز نيست، چنانچه مسامحه و سهل انگارى نيز نبايد شود. و در عين حال مأمورين بايد خارج از حدود مأموريت كه آن هم منحصر است به محدوده سركوبى آنان حسب ضوابط مقرره و جهات شرعيه، عملى انجام ندهند. و موكداً تذكر داده مى‏شود كه اگر براى كشف خانه‏هاى تيمى و مراكز جاسوسى و افساد عليه نظام جمهورى اسلامى از روى خطا و اشتباه به منزل شخصى يا محل كار كسى وارد شدند و در آنجا با آلت لهو يا آلات قمار و فحشا و ساير جهات انحرافى مثل مواد مخدره برخورد كردند حق ندارند آن را پيش ديگران افشا كنند، چرا كه اشاعه فحشا از بزرگترين گناهان كبيره است و هيچ كس حق ندارد هتك حرمت مسلمان و تعدى از ضوابط شرعيه نمايد. فقط بايد به وظيفه نهى از منكر به نحوى كه در اسلام مقرر است عمل نمايند و حق جلب يا بازداشت يا ضرب و شتم صاحبان خانه و ساكنان آن را ندارند و تعدى از حدود الهى ظلم است و موجب تعزير و گاهى تقاص مى‏باشد. و اما كسانى كه معلوم

صحيفه نور ج 17 صفحه 107

شود شغل آنان جمع مواد مخدره و پخش بين مردم است، در حكم مفسد فى‏الارض و مصداق ساعى در ارض براى فساد و هلاك حرث و نسل است و بايد علاوه بر ضبط آنچه از اين قبيل موجود است آنان را به مقامات قضائى معرفى كنند. و همچنين هيچ يك از قضات حق ندارند ابتدائاً حكمى صادر نمايند كه به وسيله آن مأموران اجرا اجازه داشته باشند به منازل يا محل‏هاى كار افراد وارد شوند كه نه خانه امن و تيمى است و نه محل توطئه‏هاى ديگر عليه نظام جمهورى اسلامى، كه صادر كننده و اجرا كننده چنين حكمى مورد تعقيب قانونى و شرعى است.

8 - جناب حجت الاسلام آقاى موسوى اردبيلى رئيس ديوانعالى كشور و جناب آقاى نخست وزير موظفند شرعاً از امور مذكوره با سرعت و قاطعيت جلوگيرى نمايند و لازم است در سراسر كشور، در مراكز استاندارى‏ها و فرماندارى‏ها و بخشدارى‏ها هيات‏هائى را كه مورد اعتماد و وثوق مى‏باشند انتخاب نمايند و به ملت ابلاغ شود كه شكايات خود را در مورد تجاوز و تعدى مأمورين اجرا، چه نسبت به حقوق و اموال آنان سر مى‏زند بدين هيات‏ها ارجاع نمايند و هيات‏هاى مذكور نتيجه را به آقايان تسليم و آنان با ارجاع شكايات به مقامات مسؤول و پيگيرى آن متجاوزين را موافق با حدود و تعزيرات شرعى مجازات كنند. بايد همه بدانيم كه پس از استقرار حاكميت اسلام و ثبات و قدرت نظام جمهورى اسلامى با تاييد و عنايات خداوند قادر كريم و توجه حضرت خاتم الاوصيا و بقيه الله اروحنا لمقدمه الفداء و پشتيبانى بى‏نظير ملت متعهد ارجمند از نظام و حكومت، قابل قبول و تحمل نيست كه به اسم انقلاب و انقلابى بودن خداى نخواسته به كسى ظلم شود و كارهاى خلاف مقررات الهى و اخلاق كريم اسلامى از اشخاص بى‏توجه به معنويات صادر شود. بايد ملت از اين پس كه حال استقرار و سازندگى است احساس آرامش و امنيت نمايند و آسوده خاطر و مطمئن از همه جهات به كارهاى خويش ادامه دهند و اسلام بزرگ و دولت اسلامى را پشتيبان خود بدانند و قوه قضائيه را در دادخواهى‏ها و اجراى عدل و حدود اسلامى در خدمت خود ببينند و قواى نظامى و انتظامى و سپاه پاسداران و كميته‏ها را موجب آسايش و امنيت خود و كشور خود بدانند. و اين امور بر عهده همگان است و كار بستن آن موجب رضاى خداوند و سعادت دنيا و آخرت مى‏باشد و تخلف از آن موجب غضب خداوند قهار و عذاب آخرت و تعقيب و جزاى دنيوى است. از خداوند كريم خواهانم كه همه ما را از لغزش‏ها و خطاها حفظ فرمايد و جمهورى اسلامى را تاييد فرموده و آن را به حكومت عالمى قائم آل محمد صلى الله عليه و آله متصل فرمايد. انه قريب مجيب

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 108

تاريخ: 28/9/61

بيانات امام خمينى در ديدار با فرماندار سپاه، سرپرست، مربيان و اعضاى بسيج مستضعفين سپاه پاسداران انقلاب اسلامى سراسر كشور

ادعاى پوچ رضاخان در مورد ارتش

بسم الله الرحمن الرحيم‏

من اول تشكر كنم از شما جوانان عزيز كه علاقه من به شما مثل علاقه يك پدر به فرزند و يك برادر به برادر است. تشكر كنم كه تشريف آورده‏ايد و من از نزديك جمال شما را زيارت مى‏كنم. آقاى رضائى راجع به فعاليت‏هايى كه شما آقايان كرده‏ايد، يك گوشه‏اى را تذكر دادند و من مى‏خواهم چون دانشگاه‏ها هم باز شده است و انشاءالله باز مى‏شود، از فرهنگ شروع كنم تا به شما برسد. ببينيم كه فرهنگ وارداتى به ما چه كرد و ما در مقابلش بايد چه بكنيم. من از ارتش شروع مى‏كنم كه فرهنگ وارداتى در ارتش و در همه ارگان‏هاى دولتى و در قشر توده‏ها و جمعيت‏هاى ما چه كرد. زمان رضا خان، زمانى بود كه ادعا مى‏كردند كه ارتش قدرتمندترين زمان خودش را دارد و از همه زمان‏ها به ادعاى آنها قدرتمندتر است. من تاريخى براى شما بگويم كه گمان ندارم هيچ يك از شما در آنوقت بوده باشيد و آن مسائل را از نزديك لمس كرده باشيد. وقتى كه ارتش انگلستان و شوروى (روسيه آنوقت) جنگ داشتند با آلمان و طرفدارهاى او، قبلاً به دستور آنها در ايران راه‏ها را ساختند و خط آهن كشيدند براى اينكه تجهيزات آنها عبور كند از اينجا، و بعد در يك ساعتى، از ارتش روسيه و ارتش انگلستان هجوم كردند به ايران. به مجرد اينكه در سرحد (سرحدهاى دور) اينها وارد شدند، وضع ارتش ايران به هم خورد. در سرحدات، ادعا اول شده بود كه سه ساعت مقاومت كردند و بعد كه رضا شاه پرسيده بود چرا (از قرارى كه نقل كرده‏اند) چرا اينقدر كم مقاومت كرديد؟ گفته بودند: اينكه گفتند سه ساعت، يك دروغ بوده، ما همچو كه آمدند، فرار كرديم. و آنوقت معروف شد كه آن يكى كه دو نمى‏شود اعلاميه ارتش ايران است در اين هجوم كه يك اعلاميه داد، دوم نداشت. اين در سرحدات بود. در تهران، من آن روز تهران بودم و در يك ميدانى كه نزديك به اين خط آهن، ايستگاه خط آهن بود، آنجا بودم و ديدم كه سربازها در تهران از سربازخانه‏ها بيرون آمدند و دارند فرار مى‏كنند. هيچ در تهران خبرى نبود، فقط در سرحدات بود كه خبرش رسيده بوده كه بله اينطور شده است. سربازها از سربازخانه‏ها بيرون آمده بودند و يكى‏شان را، يكى دو نفرشان را من ديدم كه دنبال يك شترى كه يك بارى به بارش بود مى‏گرديدند كه چيز ازش بيفتد بخورند. تمام، تقريباً تمام فرماندهان ارتش

صحيفه نور ج 17 صفحه 109

چمدان‏هاى خودشان را بستند و فرار كردند، از تهران فرار كردند، فرار كردند كه بروند بيرون، شايد از ايران بروند بيرون. و ارتش ما كه آنقدر برايش صحبت مى‏كردند كه قدرتمند است، فقط اين كار را مى‏كرد و همين طور قواى نظامى و انتظامى ديگرش كه مردم را سركوب مى‏كرد. مازندران را تمامش را املاكش را گرفت رضا شاه، تمام قدرتش اين بود كه به ما و به مردم و به ملت بخصوص روحانيت فشار مى‏آورد و زورگوئى مى‏كرد و در مقابل آنها، در صورتى كه آنها با ما جنگ نداشتند مى‏خواستند بيايند و عبور كنند از اينجا و اينجا را بگيرند، اينقدر مقاومت كردند كه اصل به حسب حرف اول و دروغ اول، سه ساعت و به حسب حرف دوم كه شايد آن صادقانه بوده اينكه اصلاً مقاومتى در كار نبوده، آنها آمدند و ما هم رفتيم، فرار كرديم. اين وضع ارتش بود در آنوقت و وضع ژاندارمرى آنوقت. اين را كسانى كه حتى ژاندارمرى زمان محمد رضا را اطلاع دارند (گفتن ندارد) مى‏دانند چه خبر بود و وضع شهربانى آنوقت كه پاسبان‏ها با مردم چه مى‏كردند. پاسبان‏ها كه بايد پاسبانى كنند از اين مردم و از اين كشور، به جاى پاسبانى، يا زور مى‏گفتند يا دزدى مى‏كردند يا رشوه مى‏گرفتند و فشار مى‏آوردند به مردم. اين وضع قواى نظامى و انتظامى ما بود كه از اين بدتر بود، حالا كسانى كه اطلاعات عميق دارند، از آنها بايد بپرسيد. اين را مقايسه كنيد با حالا و پاسدارن عزيز ما و ارتش ما و ژاندارمرى ما و شهربانى ما. چه شد كه آنوقت آنطور بود، در مقابل اجنبى آنطور زبون بودند و اينوقت اينطور است كه جوان‏ها در مقابل آمريكا ايستاده‏اند و شعار مى‏دهند و مى‏گويند كه مرگ بر آمريكا؟

پاسدار و ارتشى‏اى كه در سنگر نماز شب بخواند مثل شير مقاومت مى‏كند

نكته اينكه اين تحول در ارتش پيدا شد، اين تحول در سپاه پاسداران پيدا شد، جوان‏هايى كه قبل از اين انقلاب در فكر اين معنا نبودندكه جنگى كنند و جهات جنگى را داشته باشند و نظامى باشند و در بين مردم خودشان سربلند بايستند و حفظ كنند مردم را، اين چيست؟ فرق ما بين اين دو زمان چى است؟ اين فرق، در فرهنگ است. فرهنگ ما در آن زمان با فرهنگ در اين زمان فرق كرده است. زبان فرهنگ ما در آن زمان با زبان فرهنگ ما در اين زمان فرق كرده است. شما از دانشگاه شروع كنيد تا ادارات دولتى، تا ارتش، تا ژاندارمرى آنوقت و تا همه اينها و تا توده‏هاى مردم، جوان‏ها، ببينيد كه ارتش ما و ساير قشرهاى ملت و دولتى، مجلس آنوقت و دولت آنوقت و همه اينها در اثر فرهنگ وارداتى چه بودند. ما هر مطلبى را، اگر يك شخصى مريض باشد، تا احساس مرض نكند به طبيب رجوع نمى‏كند، وقتى احساس مرض كرد آنوقت مى‏رود پيش طبيب. طبيب هم تا مرض را نشناسد، نمى‏تواند معالجه بكند. جامعه وقتى كه مريض باشد همين طور است. تا جامعه احساس نكند كه مريض است، احساس نكند كه در حال احتضار است، تا اين را احساس نكند به فكر طبيب نمى‏افتد، به فكر معالج نمى‏افتد. جامعه آنوقت خودش احساس مرض نمى‏كرد، خيال مى‏كرد كه نه، ما خودمان سالميم، جامعه‏مان سالم است، سايه اعليحضرت به سر ماست، ارتش ما، ما را حفظ مى‏كند و امثال اينها. در اثر اينكه احساس درد نمى‏كرد و اگر احساس درد هم مى‏كرد طبيبى نبود كه اين مرض

صحيفه نور ج 17 صفحه 110

را علاج كند، بلكه آنهائى كه دست اندركار بودند، آنها طبيب معالج نبودند، آنها جنايتكارانى بودند كه به عوض دارو، سم به مردم مى‏دادند. اگر دانشگاه ما دانشگاه خودى بود، دانشگاه، دانشگاهى نبود كه دنبال فرهنگ وارداتى باز بشود، آن درآمدهائى كه داشت، آن نبود كه در آنوقت بود. شما از آن چيزهائى كه از دانشگاه‏هاى آنوقت درآمد (البته من نمى‏خواهم همه را بگويم، استثناء دارد اما استثنايش كم است) آنهائى كه از دانشگاه بيرون آمدند و سيل آنها راه افتاد به طرف انگلستان و فرانسه و اخيراً آمريكا، ببينيد كه اينها در دانشگاه چى تهيه كردند، وقتى رفتند در خارج چى تهيه كردند و براى ما چى سوغات آوردند. افرادى كه آنوقت از دانشگاه بيرون آمده بودند و تحصيلاتشان را هم در خارج كرده بودند و برگشتند در ايران، همان‏هائى بودند كه وزراى آنوقت را و بسيارى از وكلاى آنوقت را آنها تشكيل مى‏دادند. اين وزراى آنوقت و آن وكلاى آنوقت چه مى‏كردند در ايران؟ براى ايران چه تحفه مى‏آوردند؟ تمام كوشش آنها اين بود كه رضايت در يك برهه‏اى انگلستان را و بعدش امريكا را فراهم كنند. در رأس همه هم كه در آن زمان رضاخان بود و در زمان بعد، محمدرضا خان بود، آن هم تمام كوشش‏اش اين بود كه آنها راضى بشوند، براى اينكه مى‏ديد كه اگر آنها راضى نباشند، اين از بين مى‏رود. وقتى خودخواه بود و مى‏خواست خودش باقى بماند، به اين كار نداشت ملت است. هر چه مى‏خواهد باشد، من باشم، هر كه باشد، هر كه نباشد. شما ببينيد كه منافع اين مملكت، منافع اين كشور از نفت گرفته تا ساير منفعت‏هائى كه در اين كشور هست و غنى است بحمدالله اين چه مى‏شد. نفت در آنوقت بيشتر از حالاها صادر مى‏شد، به ايران چه مى‏رسيد؟ به دستگاه سلطنتى چه مى‏رسيد؟ به خارجى‏ها چه مى‏رسيد؟ كى منافعش را مى‏برد؟ آنهائى كه مى‏خواستند منفعت ايران را برگردانند، دستگاه‏هايى بر مى‏گرداندند و چيزهايى، سلاح‏ها و - عرض مى‏كنم كه - مهمات از آمريكا بر مى‏گرداندند، در ازاى پول نفتى كه ما نفتش را داده بوديم، براى خودشان پايگاه درست مى‏كردند و خدا خواست كه اينها را آنها آوردند براى خودشان پايگاه درست كردند و بحمدالله بر ضد خودشان شد. دانشگاه ما در آنوقت در دست يك دسته از اشخاصى كه در يك وقتى انگليسى و در اخير آمريكايى محض بودند، يعنى چشمان طرف آمريكا بود كه ببينند چه مى‏گويد تا اينها فرمان ببرند. يك دسته اقليتى هم كه از مردم شريف بودند در مجلس يا در دانشگاه، اينها در اقليت بودند و نمى‏توانستند صحبت كنند، همراه كسى نداشتند. اينها بايد خون جگر بخورند و در حضور آنها ببينند كه اين جنايات دارد وارد مى‏شود. شما دست روى هر يك از اين ارگان‏هاى سابق بگذاريد، برويد سراغ مجلس، مجلس چه فضاحتى در اين ايران به بار آورد، مجلسى كه اسمش را مى‏گذاشتند مجلس شوراى ملى ايران، با اين ملت ايران چه كرد اين مجلس. شماها ديگر اين آخرها يادتان هست كه اين قضيه آخرى كه گذراندند براى اينكه كسانى كه آمريكايى هستند، از آمريكا آمده‏اند، ارتشى هستند، بستگان آمريكا هستند، مأمون هستند و نبايد در اينجا محاكمه‏شان كرد. اين را مجلس درست كرد. البته يك بازى هم در آوردند كه دوتايشان هم مخالفت كرد، دوتايشان چه، اما مطلب معلوم بود كه از اول بايد اين بشود و اين هم شد. مجلس ما آن بود كه ما را اسير آمريكا كرد و شاه موشان مجلس ما هم، كشور ما هم آن بود

صحيفه نور ج 17 صفحه 111

كه كشور ما را آنطور اسير كرد، و خود ارتش هم، چون فرهنگ، فرهنگ خارجى بود و تربيت و ارتزاق از فرهنگ خارجى مى‏شد، آنها بودند كه جز اينكه جيب‏هاى خودشان را پر بكنند كارى نمى‏كردند. طورى نبود كه ما يك ارتش فرض كنيد كه چهارصد هزار نفرى كه داشتيم، يك ارتشى باشد كه بتواند يك مقاومتى بكند. تربيت، يك تربيتى بود كه نبايد مقاومت كرد. رفاه در بين آنها به طورى بود كه ديگر جاى اين نمى‏ماند كه بخواهند براى كس ديگر يا براى حفظ كشورشان چه بكنند. در آنوقت هم دفاع از ملت، ملت ايران بود، دفاع از كشور ايران بود، حالا هم هست. آنوقت دفاعشان آن بود كه عرض كردم كه اصلاً مقاومت نشد و اساساً خراب بود و معلوم شد كه ارتش ميان تهى است و امروز هم شما حال ارتش را، حال پاسدارها، حال بسيج را، حال اينها را مى‏بينيد كه دو سال و بيشتر از دو سال است كه مقاومت كرده‏اند و ايستاده‏اند اين جوانها و اين مليت كه اينها را اينجور كرده. اگر مليت بود، آنها هم داشتند اين را. اين آقايانى كه خيال مى‏كنند كه از مليت است اين امور، اينها نمى‏فهمند. اگر - مى‏فهمند خودشان - مى‏فهميدند، خودشان را به اين روز نمى‏انداختند. اين ايمان است كه اينها را اينطور كرده. آن پاسدار و آن ارتشى كه در سنگر خودش نماز شب بخواند، اين ارتشى مثل شير مقاومت مى‏كند، براى اينكه براى خداست. آن ارتشى كه مشروب بخورد آنجا و قمار بازى كند آنجا، براى كى كند؟ آن تا ببيند پاسدار آمد، سى هزار نفرشان اسير مى‏شوند، مى‏آيند خودشان را به بند هم مى‏اندازند. شما خيال مى‏كنيد كه ما در مقابل همين عراق كه همه كشورها دارند از آن حمايت مى‏كنند، پول سرشار را اين شيوخ بدبخت به اين جانى مى‏دهند و اسلحه‏هاى بسيار هم كه از همه جا برايشان مى‏آيد، شما خيال مى‏كنيد كه اگر يك روزى در آن زمان اتفاق مى‏افتاد، او با آن وضعى كه داشت و كشور ما با اين وضعى كه داشت كه ملت هيچ كار نداشت به اين مسائل، فقط بود ارتشش، ارتش آنطورى، يك ساعت اينها مى‏توانستند مقاومت كنند؟ خدا خواست كه آنوقت به اين فكر نيفتادند. يعنى آن هم از باب اين بود كه شاه تسليم آمريكا بود و ديگر ادعايى نداشتند كه نوكر خودشان را چى بكنند. امروز كه دو سال بيشتر است شما مقاومت كرده‏ايد و دنبال شما اين مردم، زن و مردشان در دنبال شما هستند و دارند كوشش مى‏كنند براى پيشبرد شما، اين فرهنگ اسلام است كه اين را آورده است، نه فرهنگ ملى است و نه فرهنگ شاهنشاهى، اينها بود قبلاً و اين مسائل نبود. اين اسلام است كه جوان را، جوان‏ها را از كنار دريا و از آن بازى كه برايشان درست كرده بودند، از آن چاه‏هايى كه برايشان كنده بودند، نجات داد و به سعادت رساند و مقابل همه قدرت‏هاى دنيا ايستاد و خم به ابرو نياورد. اين فرهنگ اين كار را كرد.

دشمنان دست به هم داده بودند كه اسلام را بكوبند

از دانشگاه اسلامى، انشاءالله بعد از چند سال خواهيد ديد كه نتيجه چه خواهد شد. دولت‏ها از دانشگاه تشكيل مى‏شود، مجلس‏ها از دانشگاه تشكيل مى‏شود، دانشگاه در ارتش دخالت دارد، دست دارد، فرهنگ در ارتش تأثير دارد، فرهنگ در كوچه و بازار و مردم تأثير دارد. آن روز روزنامه‏ها را

صحيفه نور ج 17 صفحه 112

مى‏ديدى، روزنامه‏هايى بود كه همه برخلاف مصالح خود كشور ما و چون اسلام را مى‏ديدند كه اگر باشد نمى‏شود كه اين اسلام را جلويش را گرفت، برخلاف اسلام بودند. در زمان رضاخان، خوب شد كه شما آنوقت نبوديد، خون دلى خوردند اشخاصى كه در آنجا بودند، در آنوقت بودند. آقا، در روزنامه يا در مجله‏اى كه آنوقت منتشر شد به صراحت به رسول اكرم (ص) جسارت كرد، يك نفر جواب نداد. به صراحت، شعراى آنوقت، نويسنده‏هاى آنوقت، روشنفكران آنوقت، همه اينها دست به هم داده بودند كه اسلام را بكوبند. البته استثناء داشت، اما آنها در اقليت بودند، نمى‏توانستند چيزى بگويند. مجلات آن روز، خدا مى‏داند كه آن مجلات با اين جوان‏ها چه كرده است. سينماهاى آن روز، تئاترهاى آن روز، هنرهاى آن روز، اينها همه دست به هم داده بودند كه اسلام را از اينجا بيرون كنند و امريكا را وارد كنند. خدا به ما تفضل كرد، ترحم كرد و اين تحول حاصل شد و تا اين مطلب هست، اين تحول هست و باقى هست، شما از هيچ چيز نترسيد. كسى كه از خدا مى‏ترسد از كس ديگرى نبايد بترسد. بين شما و آنها، همين بود كه شما براى خدا، فى سبيل الله داريد جهاد مى‏كنيد. آنوقت، اصل صحبت از خدائى در كار نبود اعليحضرت فرمودند، چه فرمان يزدان چه فرمان شاه اين منطق اينها بود. اينكه روحانيون فرياد مى‏زنند به اينكه اسلام را بايد تقويت كرد در يك كشورى، بايد ايمان مردم را تقويت كرد، اينها براى همين است كه ديدند كه كجاهائى كه ايمان هست، جاهائى كه ايمان هست چى هست و جاهائى كه ايمان نيست چى هست. حالا شما خودتان لمس كرديد اين را. همين جوان‏هائى كه الان هستند، نظير آنها سابق هم بودند. سابق اينطور نبود كه ما جوان نداشته باشيم. به همين مقدار يك خرده كمتر البته، چون جمعيت زياد شده، جوان آنوقت بود و همين مقدار اشخاص بودند، مردم بودند، جمعيت همين طور بود، اما چى بود؟ خيابانش را وقتى مى‏گشتيم همه فساد، اين فرهنگ اجنبى است. در خيابان‏ها كسى وارد مى‏شد مى‏ديد سر تا ته خيابان‏ها يا مشروب فروشى است يا بساط زدن و چه كردن است، يا زن‏هاى لخت در بين مردم راه افتادن است. بازارش را مى‏ديدى همين بود، همين مسائل بود. توى مدارسش مى‏رفتى، توى مدارس دانشگاهى - و چيزيش - همين مسايل بود. در ديوارهاى دانشگاه بدگويى بود به اسلام و به قرآن كريم. حتى بعد از انقلاب، آنوقتى كه دانشگاه در قبضه منافقين و امثال منافقين بود، در ديوار دانشگاه به اسلام جسارت مى‏كردند. وقتى كه ما دست‏مان را دراز كرديم كه هر چه آمريكا مى‏دهد بخوريم و هر چه هم خط مى‏دهد عمل بكنيم و خودمان گوش و چشمها را ببنديم نبينيم، وقتى اينطور مى‏شود، آن حال مى‏شود كه ديديم و ديديد.

آن چيزى كه ملت‏ها را مى‏سازد فرهنگ صحيح است

و اين خداست كه ما را از اين لجنزار و از اين چاه هلاكت بيرون آورد و به مقام انسانيت شماها را رساند. مقامى كه براى خدا، براى پيشبرد اهداف اسلام شما جنگ مى‏كنيد. نظير مجاهدين اين زمان، نظير اين جوان‏هاى اين زمان، از اول تاريخ تا حالا نبوده است. اگر آنها بوده‏اند، اما كم بودند. زمان رسول الله صلى‏الله عليه و آله و سلم تا مى‏آمد به زمان ائمه ما عليهم السلام، آن زمان رشد اسلام

صحيفه نور ج 17 صفحه 113

بود، پيغمبر چقدر خون دل از اين مردم همان بلاد خودشان مى‏خورد، اميرالمؤمنين چقدر شكايت كرده است، قرآن چقدر شكايت كرده است - قرآن از آنها - شكايت از همان مسلمان ها. اميرالمؤمنين از همان مسلمان‏ها و از همين كسانى كه در اطرافش بودند شكايت مى‏كردند، منبر مى‏رفت آروزى مرگ مى‏كرد. اميرالمؤمنين وقتى هم كه شمشير را خورد از آن منافق، فزت و رب الكعبه فرمود، براى اينكه راحت شد از اين گرفتارى كه به دست مردم دارد. مى‏خواستند يك ارتشى را، يك لشكرى را به آنطورى كه سابق بود، براى دفاع از اسلام راه بيندازند، چقدر خون دل مى‏خوردند، چقدر زحمت مى‏كشيدند، نمى‏آمدند. امروز داوطلب شما داريد مى‏رويد، داوطلب طرف شهادت مى‏رويد، طرف مرگ مى‏رويد. امروز شما بسيج و پاسداران و كميته‏ها و ارتش و قواى نظامى و انتظامى و عشاير و آنها يك جور ديگرى بودند، حالا يك جور ديگرى شده‏اند، همه شما اميد اسلام هستند، اسلام به وجود شما افتخار مى‏كند، بگذار هر چه مى‏خواهند در خارج بگويند، در خارج بگويند كه مردم ديگر برگشته‏اند - از -، ديگر مردم رها كرده‏اند. انتخابات مى‏شود اولش مى‏گويند كه (همين انتخاب اخير) اولش در خارج مى‏گفتند كه مردم شركت نمى‏كنند، مردم شركت نكردند. مى‏ترساندند كه اگر شركت كنيد چه مى‏شود. بعد كه ديدند شركت مى‏كنند، حالا مى‏گويند دروغ است. هر چه مى‏شنوند از اين چيزها، يكى‏شان به ديگرى مى‏گويد دروغ است. اينها مى‏خواهند تحليل ما را، ما را از تحليل‏مان اغفال كنند. اينطور بود. مى‏گويند بابا، مردم آنجا در صحنه هستند. مى‏گويند نخير، هيچ در صحنه نيستند. دانشگاه‏ها باز مى‏شود مى‏گويند مردم نخير، نمى‏روند. انتخابات شد، نخير انتخابات نبود. انتصابات بود، دولت مردم را با زور برد. بابا، مردم در دانشگاه اجتماع مى‏كنند براى نماز. نخير، به اينها پول مى‏دهند. همه را مى‏گويند دروغ است. براى اينكه مبادا... مى‏گويند اين دروغ است كه مى‏خواهند اين تحليل ما، ما شك در تحليل‏مان بكنيم. وضع اينجور شده براى آنها. اگر اينها يك آدم‏هايى بودند، واقعاً انسان تاسف مى‏خورد به بعضى اشخاص كه مى‏توانستند آدم باشند، مى‏توانستند مفيد باشند، مى‏توانستند براى خودشان مفيد باشند، مى‏توانستند براى كشور مفيد باشند، همچو جهالت كردند، نفهمى كردند با همه، اصلاً نشناخته بودند اسلام چه هست، قدرت اسلام را نمى‏دانستند چيست، هى دم از مليت زدند و هى دم از چى زدند. اسلام اينها را اينطور از خود بيخود كرده و عاشق كرده است، اينها نشناختند، ملت را نشناختند، ايمان ملت را نشناختند، به خيال خودشان مى‏خواستند خدمت براى ديگران بكنند كه خودشان به نوائى برسند، خودشان هم به همين نرسيدند. آنها گمان مى‏كردند كه بالاخره امريكا مى‏آيد، پس ما يك جاى پائى براى خودمان بگذاريم. بعضى‏شان هم شايد مبعوث بودند از طرف آنها، لكن امريكائى در كار نيست. تا اينها زنده‏اند، امريكا تو كار نيست. حالا اگر يك وقت در تاريخ خداى نخواسته يك چيزى بشود، ايران باز فراموش كند اين صحنه‏هاى انسانى را، آن مسأله ديگرى است، اما انشاءالله اين مسائل هست و به قوت خودش هست و اينها باختند، بدبخت كردند خودشان را. و يك دسته‏هاى ديگر هم هستند دارند بدبخت مى‏كنند. نكنند اينها ديگر. اين جوان‏ها رها كنند اين مسائل را، مى‏بينند كه ديگر نمى‏شود، مى‏دانند كه ديگر اين منحرفين نمى‏توانند بيايند اينجا

صحيفه نور ج 17 صفحه 114

برسند به يك حكومتى. حكومت به كى بكنند؟ به اينها؟ در صورتى كه مى‏توانند خوب، بيايند درست مثل آدم مشغول كار بشوند و توبه كنند، برگردند به كارهاى خودشان. در هر صورت آن چيزى كه ملت‏ها را مى‏سازد، فرهنگ صحيح است. آن چيزى كه دانشگاه را بارور مى‏كند كه براى ملت مفيد است، براى كشور مفيد است، آن عبارت از آن محتواى دانشگاه است، نه درس است. صنعت ماعداى ايمان، فساد مى‏آورد. علم ماعداى ايمان، فسادآورد. اذا فسد العالم فسد العالم. هر چه علم بيشتر شد، فسادش هم بيشتر است. اهل جهنم از تعفن عالم به ايذا دارند، اذيت مى‏كشند. عالمى كه ايمان دارد آن است كه خدا تعريفش مى‏كند، پيغمبر تعريفش مى‏كند، اسلام تعريفش مى‏كند. اگر ايمان پهلوى تخصص نباشد، تخصص مضر است. تخصص در يك كشورى باشد كه ايمان تويش نباشد تخصص كشور را به هلاكت مى‏رساند، به بستگى مى‏رساند. اينهمه متخصص ما داشتيم در هر رشته‏اى، در زمان سابق براى اين ملت چه كردند اين متخصصين ما؟ جز هى ملت را به عقب راندند، هى وابسته كردند، همه چيز وابسته شد. هر چه اسم مى‏بردند مى‏گفتند بايد برويم به سراغ اروپا. لولهنگ سازى را خوب بلدند. آنها به ما ما را مى‏بردند براى اينكه تعليم كنند، تعليم نمى‏كردند، جوان‏هاى ما را مى‏بردند يك دسته را فاسد مى‏كردند، يك چيزهاى ناقصى، ميان راه اينها را رها مى‏كردند بيايند. ما را هى بازى دادند، كشور ما را هى بازى دادند، ملت راهى بازى دادند كه ما مى‏خواهيم شما را برسانيم به تمدن بزرگ. وقتى رفتند ديديم كه تمدن بزرگ كه نبود هيچ، ما را منحط كردند تا حدى كه همه چيزمان وابسته به غير بود و همه دارائى ما را بردند اينها. اينها كه رفتند تمام بانك‏هاى اينجا را غارت كردند و رفتند. اينقدر بدهكار هستند اين فرارى‏ها به اين بانك‏ها. سال‏هاى طولانى بايد زحمت بكشند تا چيز بانك‏ها را حالا خود ايران بدهد. براى اينكه فرهنگ، فرهنگ ايمانى نبود، ايمان توى جامعه نبود، ايمان در بازار نبود، ايمان توى - عرض مى‏كنم - خيابان نبود، ايمان توى دانشگاه نبود. هر جا را منتها مؤثرتر مى‏دانستند، آنجا را بيشتر فشار مى‏آوردند. روحانيون هم كه الا خيلى. خيلى نادر از آن مسائل اولى كه صدر اسلام داشته، نگذاشته بودند، همان سر جاى خودشان بودند. اينها را ديگر نمى‏توانستند منحرف كنند، از بين مى‏بردند، اسير مى‏كردند، تبعيد مى‏كردند، حبس مى‏كردند، مى‏كشتند. عده‏اى از روحانيون بزرگ را كشتند در زمان رضا خان، از شهرهاى خودشان بيرونشان كردند بردند يك جاى دور دستى آنجا نگهشان داشتند. علماى آذربايجان را از آنجا برداشتند بردند يك جاى ديگر. علماى مشهد را همه را اسير كردند آوردند تهران. يكى از بزرگترين علماى آنجا را در همين تهران بين من خودم اين را ديدم كه توى يك خيابانى كه اجازه داشت تا اينجا بيايد از خانه‏اش بيرون، با شبكلاه نشسته بود و مردم مى‏آمدند مى‏رفتند خيلى‏ها نمى‏شناختند، بعضى‏ها هم مى‏شناختند جرأت نمى‏كردند سلام بكنند به او. و همين را كه علماى درجه يك مشهد بود، مرحوم آقازاده بزرگ كه از علماى درجه يك بزرگ بود، با پاسبان توى خيابان مى‏بردندش براى محاكمه، آخرش هم كشتند او را.

صحيفه نور ج 17 صفحه 115

خداوند مردم را به يك انسان‏هاى اسلامى - انسانى متحول كرد

اين ملت، همان ملت بود، اما چرا حرف نزد، براى اينكه فرهنگ خارجى نگذاشته بود. اين چشمش را اين جوان وقتى باز مى‏كرد، به مجله نگاه مى‏كرد مى‏ديد كه همه‏اش يك مسائل جنسى، به روزنامه نگاه مى‏كرد، يا فحش به آخوند بود يا - فحش عرض مى‏كنم - كه به ملا بود يا به اسلام يا به اين چيزها. بچه را از كوچكى بزرگش كردند به ضداسلام، به ضد وطن. به ضد ايمان و اگر خداى تبارك و تعالى به اين ملت مظلوم ترحم نفرموده بود، آن خواب‏هائى كه اينها ديده بودند، بيشتر از اين مسائل بود. شما يكى دو سه تا مسأله‏اش كه در اين آخر واقع شد ازدواج پسر يك سرهنگى به پسر سرهنگ ديگر، ازدواج پسر به پسر، اين يكى از مسائلى بود كه راهش باز شد، بعدها هم اگر مهلت داده بودند مسأله رايج مى‏شد، چرا كه در بعضى جاهاى ديگر هست. فحشاى علنى در خيابان، در شيراز، اينها خيلى خواب ديده بودند براى ما. ديگر قضيه دريايش را كه همه آنهائى كه رفته‏اند، ديده‏اند - و عرض مى‏كنم - يا شنيده‏ايد و قضيه كاباره‏ها و قضيه ميخانه‏ها و قضيه قمار بازى‏ها و اين قضايائى كه سرتاته ايران پر از اين مسائل بود.صحبت از اسلام توى كار نبود. خداوند رحم كرد، همه شما را متحول كرد، تمام جوان‏هاى ما را از آن منجلاب نجات داد و وارد كرد در يك محيط اسلامى انسانى كه در مقابل شرق و غرب ايستاده است و ابداً خم به ابرو نمى‏آورد كه اينها داراى - نمى‏دانم - چه چيزهاى پيشرفته‏اى هستند و آنها هم، شما اين را بدانيد كه آنها، هميشه اينطور بوده كه استعمارگر كوشش‏اش اين بوده است كه از خود مردم به جان خود مردم بريزد. هميشه بنابراين بوده كه يك كودتائى در خود كشور ايجاد كند، يك اختلافى در خود كشور ايجاد كند. اينها در اين صدد هستند هميشه، دست از ما برنمى‏دارند. بيدار باشد ملت ما، بيدار باشد ارتش ما، بيدار باشد پاسدارهاى ما، كميته ها، بسيج نمى‏دانم عشاير، همه اينها بيدار باشند بفهمند كه اگر يك وقت بنا شد كه يك زمزمه خلاف پيدا شد بدانيد كه نمونه اين است كه يك مسأله‏اى درست كنند. دانشگاه كه باز شده است، بدانند اين جوان‏ها كه دست‏ها ممكن است در كار باشد كه باز مسائل را طور ديگرى كنند و شماها را منحرف كنند. همان دفعه اولى كه شما از يك استاد يا از يك دانشجو يك چيز انحرافى ديديد، همان دفعه اول گزارش بدهيد تا جلويش گرفته بشود. و من اميدوارم كه خداى تبارك و تعالى به شما عزيزان كه عزيز اسلام هستيد، عزيز پيغمبر اسلام هستيد، عزيز حضرت ولى امر هستيد به شما توفيق عنايت كند كه در راه اسلام، در راه ميهن خودتان جديت كنيد و انشاءالله آن بسيج عمومى كه براى ياد گرفتن باشد، هم تعليمات دينى و ياد گرفتن قرآن و كتاب و هم تعليمات نظامى و اينها، يك كشور نظامى بشود، نظامى - الهى. يك همچو كشورى كه اينطور شد، ديگر كسى به آن طمع نمى‏كند، براى اينكه مى‏داند ضررش بيشتر از نفعش است. توجه كنيد به افغانستان، در صورتى كه كمونيست - هايش، دولتش نمى‏دانم مخالف بودند با مردم، همين عده مردمى كه مال ملت بودند و مال اسلام بودند، همه طريقه اسلامى داشتند، همين‏ها تاكنون بعد از بيشتر از يك سال مقاومت كردند و شوروى را پشيمان كردند از اين كارى كه كرده است و يكى از كسانى كه از ارتشى‏هاى شوروى بود و فرار كرده

صحيفه نور ج 17 صفحه 116

بود مى‏گفت تاكنون سى هزار جمعيت ارتشى شوروى در افغانستان كشته شده است. اينها مى‏بينند نمى‏شود در يك كشورى كه ملتش يك چيزى را مى‏خواهند، نمى‏شود خلافش كرد. حالا آنجا دولت شان هم موافق با آنها بود و حزب - نمى‏دانم - زهر مارشان هم موافق با آنها بود. اينجا كه ما نه يك حزب مخالفى داريم و نه يك دولت مخالفى داريم و نه يك مجلس مخالفى، هيچى نيست. در اينجا بيايند چه بكنند؟ هر كوچه بروند كشته مى‏شوند، هر كوچه، اينها بايد بروند از ماورأى ابرها عبور كنند. بالاخره كشور گيرى و منفعت از كشور با آسمان نمى‏شود، زمين مى‏خواهد، زمين هم نمى‏توانند بيايند. انشاءالله خداوند به شما توفيق بدهد كه ايمانتان قوى بشود. ايمان همه ما، ايمان همه ما انشاءالله قوى باشد. توجه به خدا و آن قرب به خداى تبارك و تعالى هر روز زيادتر بشود و وحدت كلمه و اجتماع ما كه در رأس امور است، درباب حفظ كشور بيشتر بشود انشاءالله.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 117

تاريخ: 1/10/61

بيانات امام خمينى در ديدار با وزير كشور و معاونين اين وزارتخانه و استانداران سراسر كشور

اين قدرت اسلام است كه مردم را اينطور در صحنه نگه مى‏دارد

بسم الله الرحمن الرحيم‏

از جمله مسائلى كه بايد به آن توجه كنيم و شكر خداى تبارك و تعالى را بجاى بياوريم، اينكه ببينيم ملت با ما چه كرده است. شما اگر در تمام ادوار و دنيا بگرديد، ملتى را همانند مردم ايران نمى‏توانيد پيدا كنيد كه در رفع همه مشكلات پيشقدم باشند. و هميشه ميزان، نوع ملت و توده‏ها هستند. مردم ماقبل از انقلاب و بعد از آن، چنان در صحنه هستند كه انسان متحير مى‏شود. شما ببينيد كه در همين انتخابات مجلس خبرگان، چون مردم آن را مى‏خواستند، بيش از هيجده ميليون راى دادند و ملت مى‏داند كه فشارى در كار نبود. حتى يك مورد هم ماموران دولتى به كسى نگفتند كه برو رأى بده. اين قدرت اسلام است كه از يك طرف مردم را اينطور در صحنه نگه دارد و از طرف ديگر قواى مسلح، از سپاه پاسداران گرفته تا ارتش و ژاندارمرى و شهربانى و بسيج و عشاير، همه و همه بيشتر از دو سال با تحمل آنهمه فشارها و سختى‏ايستاده و از اين كشور دفاع مى‏كنند و شهيد مى‏دهند. در مورد خانه‏هاى تيمى هم كه در سراسر كشور گروهى از مفسدين در آنها مشغول به توطئه بوده و هستند، مى‏بينيد كه شهربانى و كميته‏ها و پاسداران و ماموران دادستانى و سايرين چه اقدام‏هاى موثرى انجام مى‏دهند كه همين ديشب اعلام كردند پنجاه خانه تيمى به همراه عده زيادى از اين مفسدين را گرفته‏اند اگر در رژيم سابق يك خانه تيمى كشف مى‏شد، مى‏دانيد كه چه هياهوئى راه مى‏انداختند. امروز چه؟ من اين را يك ظلم مى‏دانم كه فرزندان عزيز ما اينگونه شبانه روز كار كنند و در راديو و تلويزيون و روزنامه‏ها فقط چند كلمه بگويند و رد بشوند. همين فقط گفته شود كه چه شد، بدون تشكر از مردم ما كه با مأمورين همكارى داشتند و بدون تشكر از تمام دست‏اندركاران. امروز پاسداران عزيز ما براى كشف خانه‏هاى تيمى آنهمه كشته مى‏دهند تا خانه‏اى كشف شود و محل فسادى از بين برود. من از آنها تشكر مى‏كنم.

خدمت به ملت و دولت، خدمت به اسلام است

اين شكر نعمت است، نعمتى كه خداوند به ما داده است. شكر نعمت اين است كه ما به جاى صحبت، عمل كنيم. آن هم طبق ضوابط اسلام، نه تجاوز كنيم و نه تقصير.

صحيفه نور ج 17 صفحه 118

همانطور كه عرض كردم، رفتن و جاسوسى كردن و تجسس نمودن خلاف اسلام است. از طرفى تجاهر به فسق و خلاف شرع هم خلاف شرع است. البته توده‏هاى مردم هيچ گاه عمل خلافى انجام نمى‏دهند، ولى ممكن است دسته‏اى پيدا شوند و بخواهند سوء استفاده كنند. نه، سوء استفاده هم نبايد بشود. احكام اسلام در تمام ابعادش بايد عمل بشود. يعنى نه جاسوسى شود و تفتيش عقايد و نه كسى متجاهر به فسق شود.

ما نبايد ظلم كنيم، يعنى تفتيش نمائيم كه در داخل خانه‏هاى مردم چه مى‏گذرد، كسى هم حق ندارد عشرتكده درست كند و يا قمارخانه. در حكومت اسلامى با اينگونه امور مبارزه مى‏شود. ما مى‏خواهيم احكام خدا جارى شود. آن طرفش هست، اين طرفش هم هست. آن طرف كه نبايد با مردم بدرفتارى كرد، نبايد داخل منازل مردم ريخت، مردم بايد در خانه‏هايشان مطمئن باشند، در زندگى‏شان، كسب و تجارتشان اطمينان داشته باشند. دولت اسلامى موظف است مردم را مطمئن نمايد در همه چيز، در سرمايه هايشان، در كسب و كارشان. دولت حق ندارد به آنها تعدى نمايد و اگر كسى تعدى كرد تأديب خواهد شد. و از آن طرف هم اگر كسانى كه مخالف اسلام هستند بخواهند تجاهر به فسق نمايند، آنها هم تاديب خواهند شد. خلاصه ما بايد تمام جوانب را ملاحظه كنيم و بايد در مقابل ملت بزرگ ايران متواضع باشيم و به آنها خدمت كنيم. يك خدمت اين است كه بگوئيم متشكريم و دعا كنيم. ولى شكرگزارى حقيقى از ملت عبارت است از اينكه نعمتى را كه آنها به ما دادند جبران كنيم. در مقابل گرفتارى‏هاى آنها خاضع باشيم و سعى كنيم تا تمام گرفتارى‏هاى آنها را رفع نمائيم. همه مى‏دانيم كه كشور ما هيچ گونه تزلزلى ندارد. و اينكه با تمام گرفتارى‏ها به چنين استقرارى رسيده‏ايم، از عنايات خداوند است كه مردم توجيه شدند تا در مقابل تمامى سختى‏ها بايستند.

امروز اكثر قدرت‏ها با ما مخالف هستند، ولى ملت ما با اتحاد خود در مقابل تمام آنها ايستاده است. ملت اگر اتحادش را حفظ كند، مطمئن باشد شكست نمى‏خورد. مردم بايد پشتيبان دولت باشند. دولت و استانداران و فرماندارها در هر جائى كه هستند بايد به مردم خدمت كنند. وقتى ما خدمتگزار ملت شديم، ملت هم پشتيبان ما خواهد شد و در اين صورت است كه طمع خارجى‏ها قطع خواهد شد، چرا كه هميشه اجانب بنايشان بر اين است كه از داخل، كارها را خراب كنند و اتحاد مردم را از بين ببرند، اختلاف ايجاد كنند و بعد به ايادى داخلى شان دستور دهند تا مقاصد پليد آنها را پياده نمايند. پس ملت بايد اتحاد خودش را حفظ نمايد و تنها در سايه اين اتحاد است كه ما تحت هيچ بيرقى نيستيم. ما تنها زير پرچم اسلام زندگى مى‏كنيم و هيچ كس بر ما نفوذ ندارد. تنها نسبت به احكام اسلام خاضعيم و تا قدرت داريم دنبال تحكيم پايه‏هاى اسلامى باشيم و از اسلام تبعيت مى‏نمائيم. در اين صورت است كه خداى تبارك و تعالى به ما كمك خواهد كرد.

عمده اين است كه ما به اسلام خدمت كنيم. خدمت به ملت، خدمت به اسلام است. خدمت به دولت، خدمت به اسلام است. و امروز هر خدمتى كه انجام دهيم، خدمت به اسلام است. هر خدمتى كه مردم به آن احتياج داشته باشند، خدمت به اسلام است. وقتى قرار گذاشتيم كه به اسلام خدمت كنيم،

صحيفه نور ج 17 صفحه 119

خداى تبارك و تعالى هم ما را تنها نمى‏گذارد و نمى‏گذارد گرفتار شويم. براى اينكه گرفتارى از خود انسان است، از خارج نيست. تا در داخل ملت يك كرم زدگى پيدا نشود خارجى‏ها نمى‏توانند كارى انجام دهند. و بحمدالله امروز ما از داخل اطمينان داريم و با اين اطمينان بايد به مردم خدمت كنيم و ديگر نبايد بگوئيم حال انقلاب است. نه، ديگر حال آرامش است، حال خدمت به مردم و جامعه است، حال خدمت به اسلام است، حال اين است كه مردم مطمئن باشند و نسبت به همه چيزشان اطمينان داشته باشند، سرمايه‏هايشان را به كار انداخته و نسبت به آن اطمينان داشته باشند، بايد كاسب نسبت به كسبش و ادارى نسبت به اداره‏اش اطمينان داشته باشد. ديگر هيچ كس از آمدن به وطن خود نترسد. بيايند و بفهمند كه در اينجا مسأله‏اى نيست. با كمال آرامش مشغول به كار شوند و نترسند از اينكه يك وقت سرمايه‏هايشان را مى‏گيرند. خير، ما بر آن نيستيم كه سرمايه مردم گرفته شود. سرمايه مردم مال خودشان است، آن را به كار بيندازند و كسب بكنند و كشور را اداره و تقويت بكنند. دولت هم پشتيبان آنهاست و بايد باشد. خداوند همه شما را حفظ فرمايد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 120

تاريخ: 4/10/61

بيانات امام خمينى در ديدار با وزير، مسؤولان دواير سياسى - ايدئولوژيك و پرسنل گروه تحقيقات صنعتى و دفاعى وزارت دفاع

آنچه ما به دست آورده ايم، اين است كه اسلام را زنده كرده‏ايم

بسم الله الرحمن الرحيم‏

من از شما عزيزانى كه براى اسلام و ميهن خودتان افتخار آفريديد و با گزارشات و پيشرفت‏هاى خود مرا خوشحال كرديد تشكر مى‏كنم ما هر قدمى كه به پيش مى‏رويم، از جناياتى كه به وسيله آمريكا و امثال آن و ايادى داخلى آمريكا بر اين كشور رفته است، بيشتر مطلع مى‏شويم. بزرگترين خيانتى كه كردند همين بود كه نگذاشتند جوان‏ها و ارتش ما رشد كنند. اگر از اول ارتش ما يك ارتش اسلامى بود و آن تعهدات اسلامى را داشت و به آن عمل مى‏كرد، حالا وضع ما غير از اين بود. معذلك خداوند تبارك و تعالى سايه عنايتش را بر سر اين ملت انداخت كه در بين راه جلوى مفاسد را بگيريم، البته باز هم در بين راه هستيم و من اميدوارم كه آقايان با دلگرمى به كار خود ادامه دهند و توجه داشته باشند به اينكه خداوند به آنها اجر خواهد داد و همين كارهاى شما هم از عبادات بزرگ است و علاوه بر اينكه در دنيا و در همه جا ثبت مى‏شود در نامه عمل شما هم ثبت خواهد شد.

ما در عين حال كه در اين جنگ عزيزانى را از دست داده‏ايم و آنهمه جنايت بر اين كشور وارد شده است و اخيراً جنايت بزرگ دزفول را متحمل شده‏ايم كه من در اينجا به خانواده‏هاى مصيبت ديدگان اين حادثه تسليت گفته و براى مصدومين آنها نيز از خداوند شفا مى‏خواهم، اما چيزى كه كشور ما دريافت كرده است بسيار ارزشمندتر و عزيزتر از اينهاست. البته ما صدمات به افراد را نمى‏توانيم جبران كنيم، لكن اميد است كه بعدها اشخاص ديگرى بيايند جبران كنند. آنهائى كه بدبين هستند و در گوشه‏اى نشسته‏اند و روى نقطه ضعف‏ها انگشت مى‏گذارند كه چرا ما كشته داديم، چرا وضع فلان است و از اين چراها و چراها، هيچ گاه آن طرفش را در نظر نمى‏گيرند كه ما چه دريافت كرده‏ايم. و البته اين را ما و همه مى‏دانيم كه چقدر از ما كشته و معلول و مصدوم شدند ولى ما ابتدا به جنگ نكرديم .اگر آقايان مى‏گويند كه چرا شما با آمريكا در افتاديد كه اين جنگ واقع شود، كه ما هم از اول مى‏دانستيم كه در افتادن با آمريكا و همه قدرت‏اين توابع را دارد، ولى اين اشكالى است كه اين آقايان بايد به خود پيغمبر بكنند كه چرا با ابوسفيان‏ها در افتاديد تا عمويت و افراد بزرگى از اسلام كشته شوند و مى‏بايست تسليم مى‏شدى و در گوشه خانه‏ات مى‏نشستى و در اين صورت به اميرالمؤمنين هم اين

صحيفه نور ج 17 صفحه 121

اشكال وارد است كه همه گفتند بگذار معاويه و اشعث در حكومت شام باقى باشد و همين مطلب اسباب اين شد كه اشخاصى مثل عمار و چندين هزار جمعيت كشته شوند. و با اين تفكر، اشكال به حضرت سيدالشهدا هم وارد است كه چرا از مدينه آرام برخاست و با يك جمعيت كم به راه افتاد و در مقابل يك حكومت جبار ايستاد. پس اگر بنا باشد همه اينها و همه انبيا در تاريخ اشتباه كرده باشند و مى‏بايست با منطق اين آقايان با قلدرها بسازند، ما هم اشتباه كرده‏ايم و به آن اعتراف مى‏كنيم و اگر مسأله اين نيست، بلكه مسأله، مسأله انسانيت به ارزشهاى انسانى است،جلوگيرى از اين جناياتى است كه قلدرها به بشريت و انسانيت مى‏كنند، مسأله تباهى افراد ارزشمند است، پس ما نمى‏توانستيم داخل خانه نشسته باشيم و آمريكا هم بيايد در داخل اين كشور حكمفرمائى كند و همه دست به سينه در برابر آمريكا بايستند و چاپلوسى كنند تا اينكه نان و اسلحه به آنها بدهد و يا اينكه مهماتى را در اينجا انبار كند كه هر وقت جنگى واقع شد براى خودش استفاده كند و براى خودش پايگاه بسازد كه خداوند مرحمت فرمود و آن پايگاه‏هائى كه آمريكا براى خودش درست كرده بود، به دست ما افتاد كه همه‏اش غنيمت است، غنيمت جنگى.

در هر صورت ما بايد فكر كنيم و اين دو مطلب را در ترازو بگذاريم كه چه از دست داده‏ايم و چه به دست آورده‏ايم. آنچه ما به دست آورده‏ايم اين است كه اسلام را زنده كرديم. در حالى كه از اسلام اسمى بيش نمانده بود و با ادعاى اسلام مى‏خواستند اسلام زدائى كنند، منتها از اول نمى‏توانستند بگويند ما اسلام را قبول نداريم، مى‏گفتند قبول داريم، اما مرتب پاورقى مى‏زدند و يكى يكى احكام اسلام را از بين مى‏بردند ولى بحمدالله الان مردم اسلام را در اين كشور مى‏بينند و مشاهده مى‏كنند كه ديگر از آنهمه فسادها خبرى نيست و همه مردم فعال شده‏اند و مى‏دانند كه بايد در مقابل آمريكا و زورگوئى‏هاى آنها بايستند و بايد خودشان استقلال داشته باشند كه نمونه آن همين كه شما مى‏گوئيد كه اين آقايان چيزهائى را درست كردند كه كسى فكر نمى‏كرد كه بتوانند آنها را درست كنند، كه انشاءالله بعدها بيشتر و بهتر انجام مى‏دهند. خداوند به همه شما و به همه ما توفيق دهد كه به اين ملتى كه تاكنون زير سلطه اجنبى و زير سلطه رژيم‏هاى فاسد بودند، خدمت نموده و آنها را نجات دهيم و شما هم به فضل خدا اميدوار باشيد و خداوند همه شما را حفظ كند.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 122

تاريخ: 4/10/61

فرمان امام خمينى در مورد تعيين اعضاى ستاد پيگيرى فرمان 8 ماده‏اى

بسم الله الرحمن الرحيم‏

حضرات آقايان حجج اسلام، آقايان موسوى اردبيلى رئيس ديوانعالى كشور، مير حسين موسوى نخست وزير، امامى كاشانى رئيس ديوان عدالت ادارى، محقق رئيس بازرسى كل كشور، ناطق نورى وزير كشور و آقازاده وزير مشاور، با اكثريت آراء حق دارند متخلف يا متخلفين را پس از تشخيص عزل نمايند. توفيق آقايان را از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 123

بيانات امام خمينى در ديدار با وزير، معاون و مديران كل وزارت امور خارجه و گروهى از سفرا و كاردان جمهورى اسلامى‏

وزارت خارجه مى‏تواند با اسلامى شدنش موجوديت اسلامى ما را به خارج نشان دهد

بسم الله الرحمن الرحيم‏

از اينكه اينجا تشريف آورده‏ايد تا با هم درد دل كنيم، تشكر مى‏كنم. شما مى‏دانيد كه وزارت خارجه تنها وزارتخانه‏اى است كه با اسلامى شدنش بيشتر از ساير وزارتخانه‏ها مى‏تواند موجوديت اسلامى ما را به خارج نشان دهد، و بعكس، صدماتى كه به اين كشور ممكن است وارد آيد و در سابق از ناحيه سفارتخانه‏هاى خارجى در اينجا و سفارتخانه‏هاى ما در خارج، بر كشور وارد شده، بيشتر از ديگران است. چون وزارت خارجه با همه دنيا و با افكار و ايده‏هاى مختلف و برنامه‏هاى گوناگون روابط دارد. و من مى‏دانم كه براى اصلاح آن و ساير وزارتخانه‏ها و همه ارگان‏هاى دولتى و امثال آن، وقت لازم است لكن وقتى بنابراين شد كه ما بايد خودمان باشيم و وابسته به غير نباشيم و خودمان حيثيت خودمان را حفظ كنيم و اين احساس در ما پيدا شد، همين امر انشاءالله منتهى مى‏شود كه همه چيز ما اصلاح بشود. و اگر شما در اين راه مستقيم كه راه اسلام است و روزى چند مرتبه هم در نماز از خدا مى‏خواهيد كه اهدناالصراط المستقيم يعنى ما را به صراط مستقيم هدايت كن، وارد بشويد، مسلم به آخر هم خواهيد رسيد. عمده اين است كه انسان در آن راهى كه بايد سير بكند وارد بشود كه پيدا كردن راه، مشكل ولى بعد از پيدا كردن، پيمودن آن آسان است. همانند كسى كه در بيابان گم شده و مرتب به اين طرف و آن طرف مى‏زند و با اين وضع شايد هيچ گاه به مقصد نرسد اما وقتى كه در راه مستقيم قرار گرفت به مقصد هم مى‏رسد، چه سيرهاى معنوى باشد و چه سيرهاى مادى.

اما در جهت معنويت و بعد از اينكه دولتى اسلامى شد و مردم احساس كردند كه ما مى‏خواهيم اصلاح بشويم، در اين صورت است كه همه كارها به معنويات بستگى دارد. همين كارى كه شما در وزارت خارجه و سفرا در خارج مى‏كنند، اگر در راه مستقيم اسلامى باشد، سير الى الله است.

در سير الهى لازم نيست كه انسان در يك گوشه‏اى بنشيند و بگويد من مى‏خواهم سير الى الله داشته باشم. خير، سير الى‏الله همان سيره و روش انبيا و خصوصا پيغمبر اسلام و ائمه معصومين است كه در عين حالى كه در جنگ وارد مى‏شدند و مى‏كشتند و كشته مى‏دادند و حكومت مى‏كردند، همه چيز سير الى الله بود. اينطور نبود كه آن روزى كه حضرت امير مشغول است، سير الى الله نباشد و فقط در

صحيفه نور ج 17 صفحه 124

هنگامى كه نماز مى‏خواند سير الى الله باشد، هر دويش سير الى‏الله بود. لذا پيغمبر مى‏فرمايد ضربت على در روز خندق افضل از عبادت ثقلين است.

وقتى كه ما مى‏خواهيم جهات معنوى را بكنيم در ماديات و ماديات را به طرف معنويات بياوريم، اين سير الى الله است. البته كار مشكلى است، ولى اينطور نيست كه نشود. وقتى كه انسان وارد عمل شد موفق مى شود.

در همين قضيه پيروزى ملت بر رژيم منحط سابق، تصور اين معنا كه ملتى كه هيچ چيزى در دستش نيست و رژيم همه چيز دارد، چگونه پيروز مى‏شود، مشكل بود. آنهايى كه اين تصور در آنها قوى بود، سفارش مى‏كردند كه وارد نشويد، لكن وقتى كه ملت بنا گذاشت كه كارى بكند و در ميدان وارد بشود، به آخر رسيد و كارى كرد كه ما نمى‏توانيم درست حجمش را توجه كنيم. و هر قدمى كه ما و شما برداشتيم، خداوند به يك قدم ديگر ما را هدايت فرمود. چراغ را خود خداى تبارك و تعالى جلو گرفته و تاريك‏ها را روشن كرد و هيچ وقت نگذاشت كه ملت سست شود. اين براى آن بود كه ملت راهش را پيدا كرد و به صراط مستقيم رسيد.

بحمدالله ايران راهش را پيدا كرده است و من اميدوارم هر روز هم محكم‏تر باشد و به راه خود ادامه بدهد. اميدوارم سفارتخانه‏ها هم در صراط مستقيم انسانيت سير بكنند و سعى شود كه سفارتخانه‏ها تحت سلطه ديگران نباشند و تصرفاتى در آنها از ناحيه ديگران نباشد. هر قدمى كه برمى دارند به فكر اين باشند كه آيا رو به وابستگى مى‏رويم، يا به طرف رهايى و آزادى. و رابطه با كشورهاى خارجى كه نمى‏خواهند ما را ببلعند بايد باشد. به آنها كه‏خواهند از طريق روابط ما را وابسته بكنند، هيچ لزومى ندارد و بايد با احتياط با آنها برخورد شود. ما بايد به سمتى حركت كنيم كه مى‏خواهيم با كفايت خودمان خودكفا باشيم. نه گندم از خارج بياوريم و نه خوردنى و پوشاك و ساير وسايل ديگر كه بعضى از اين امور، دراز مدت و بعضى در كوتاه مدت بايد انجام بگيرد.

البته راجع به ابزار جنگى، مسائل پيچيده است معذلك در اين امر هم ما موفقيت‏هاى زيادى حاصل كرده‏ايم و بايد همه همت كنند و ملت و دولت با هم بجوشند و كوشش كنند كه كارها را خودشان انجام دهند.

انشاءالله همه شما موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 125

تاريخ: 5/10/61

پيام امام خمينى در تقدير از كليه رزمندگان اسلام

بسم الله الرحمن الرحيم‏

ان الجهاد من ابواب الجنه فتحه الله لخاصه اوليائه عن اميرالمؤمنين (ع)

اين فضيلت بزرگ در بين فضايل بيشمارى كه براى مجاهدين فى سبيل الله نقل شده بيشتر جلب توجه مى‏كند. اين واژه‏ها با همان معناى عرفى خود، نه اسرار الهى و عرفانى كه دست ما از آنها كوتاه است، بى شك گفتار و نوشتار بشر عادى از بيان آنها عاجز است. اين مدال الهى بر بازوان مجاهدان، چون خورشيد در نزد صاحبان اسرار غيبى و ملكوتى مى درخشد. مگر اين جلوه همان خلقت نيست كه ابراهيم خليل الرحمن را مفتخر كرد؟ و بارقه‏اى از مقام حبيب اللهى نيست كه در تارك افضل موجودات مى‏درخشد؟ و مگر نازله مقام ولى اللهى نيست از امير المومنين تا خاتم الاوليا كه به آن اولياءالله مشرف شده؟ اگر هست (كه هست) با چه بيان مى‏توان حول آن گرديد و با كدام چشم بشرى مى‏شود اين جلوه را ديد؟ پس بهتر اينكه من قاصر با تقديم السلام عليكم يا خاصه اولياءالله دم فرو بندم. و اين كرامت بزرگ براى مجاهدان فى سبيل ا لله چه شهيد يا پيروز شوند يا نشوند. و براى شهيدان، فضايل زايد الوصف ديگر است و براى پيروزمندان عزيز فضلى جداگانه. پيروزمندانى چون اين عزيزان شورانگيز، از فرماندهان عزيز سپاه و ارتش تا ساير مجاهدان، تا ساير مبارزان و مجاهدان ميدان دفاع و پيشتازان بسيج و كميته و ژاندارمرى و شهربانى، نيروهاى مردمى و عشايرى شجاع دلير كه در شكستن حصر آبادان تا شكستن دژ محكم خرمشهر تا فتح بزرگ محرم، نقش اساسى داشتند و به صورت حريف ستمگر كه تا بن دندان به سلاح‏هاى آمريكا و شوروى و ديگر قدرت‏ها و از پشتيبانى مالى و نظامى مرتجعان منطقه مجهز و برخوردار بوده است، آنچنان سيلى زدند كه داغ رسوائى آن بر جبهه صداميان در تاريخ خواهد ماند. قدرت‏هاى بزرگ و حاميان صدام تا كنون بايد فهميده باشند كه قدرت نظامى و سلاح‏هاى مدرن هرگز نمى‏تواند با خشم انقلابى و مقدس ملت‏ها مقابله كند.

اينجانب با عذر تقصير، به فرماندهان ارتش و سپاه و تمام فرماندهان نيروهاى نظامى و انتظامى و تمامى همرزمان آنان كه با دفاع سلحشورانه خود از اسلام و كشور براى اسلام و مسلمين و هم ميهنان عزيز در صحنه خودشان سرافرازى كسب نمودند، تبريك عرض و براى شهداى بزرگوار و آزاده آنان و ميهن اسلامى كه به سعادت ابدى رسيدند، رحمت بى انتهاى خداوندى و براى مادران و پدران و همسران و ساير بستگان و بازماندگان آنان آرزوى سعادت ابدى و صبر جميل و اجر جزيل مى‏نمايم.

صحيفه نور ج 17 صفحه 126

درود بر سپاهيان و ارتشيان ايران اسلامى، سلام بر فرماندهان محترم آنان. درود بر همه مجاهدان و رزمندگان در راه هدف. پيروز باد فرماندهان و رزمندگان ژاندارمرى و شهربانى و كميته و بسيج و نيروهاى مردمى و عشايرى . برافراشته باد پرچم پرافتخار جمهورى اسلامى ايران. و صلوات و سلام بر پشتيبان عظيم الشان مستضعفان جهان حضرت بقيه الله و ارواحنا فداه.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 127

تاريخ: 5/10/61

بيانات امام خمينى در جمع گروهى از آموزشياران نهضت سوادآموزى و كاركنان جمعيت هلال احمر جمهورى اسلامى

ارزش‏ها در دنيا به حسب مكتب‏ها و ديدها مختلف است‏

بسم الله الرحمن الرحيم‏

امروزبحمدالله با دو گروهى كه هر دو گروه ارزشمندند مواجه هستيم. گروه آموزندگان به ملت در سرتاسر كشور، البته گروهى از آنها و گروهى هم از هلال احمر. ارزش‏ها در دنيا به حسب مكتب‏ها و به حسب ديده‏ها مختلف است. با مطالعه به مكتب‏هائى كه در دنياهست و به مسلك‏هائى كه در دنيا هست، مى‏توانيم بفهميم كه ارزش‏ها در مكتب‏اختلاف دارد و در ايده‏ها هم اختلاف دارد. شما اگر قطع نظر كنيد از مكتب‏هاى توحيدى و الهى و به مكتب‏هاى مادى و به ايده‏هايى كه دنبال ماديات هستند مراجعه كنيد و مطالعه در آن بكنيد، مى‏بينيد كه اين دو مكتب متقابل با هم و مختلف هم هستند. مكتب الهيين و موحدين ارزش هايش يك چيزهائى است، يك عناوين است و مكتب‏هاى ماديگرى، چه ماديگرى كمونيستى و چه ماديگرى سرمايه دارى و بالاخره تمام مكتب‏هايى كه ماوراى مكتب الهى است، ارزش‏ها با هم فرق دارد. شما در همين كشور خودمان در زمان طاغوت و طاغوت‏ها ملاحظه كنيد كه در خود آنها ارزش‏ها چه بود و در ملت كه رنگ آنها را به تبع قبول كرده بودند، ارزش‏ها چه بود. در زمان آنها، آنوقتى كه اتومبيل و امثال اينها نبود، در مركب، ارزش‏ها به كالسكه‏هاى چند اسبه و هر چى بيشتر بود اسب، هشت اسب، گاهى تا بيشتر از اين هم و عدد خدمه و عدد آنهائى كه هياهو اطراف اين انسانى كه، يا غير انسانى كه در آن كالسكه نشسته بود، هم ارزش در بين قشر روشنفكر آن زمان و هم نويسنده‏هاى آن زمان و هم شعرا و گويندگان و اهل هنر آن زمان، ارزش به اين بود كه هركس باركش بيشتر و هركس خدم و حشمش بيشتر، ارزشش بيشتر. طبقه‏اى كه اسم خودشان را طبقه اشراف و اعيان گذاشته بودند، ارزش پيش آنها اين بود كه چند تا نوكر داشته باشند و چند تا ده داشته باشند و چند تا اسب داشته باشند و چند تا تازى و سگ داشته باشند. در پيش سرمايه‏دارها هم، ارزش، زيادى سرمايه و روى هم انباشتن سرمايه‏ها و پركردن بانك‏ها يا تجارتخانه‏ها از اموال، از هر راهى باشد وقتى در قشر توده‏هاى مردم نگاه مى‏كردى، در بين زن و مرد هر دو طايفه، ارزش به لباس بود و به طرز پوشيدن و دوختن لباس و آرايش. هر كه بهتر لباس مى‏پوشيد و شيك‏تر بود درلباس، ارزشش پيش مردم بيشتر بود و هر زنى كه آرايشش به طرز اروپايى بود و لباسش از آنجا الهام

صحيفه نور ج 17 صفحه 128

مى‏گرفت، اين پيش زن‏ها هم ارزشش زيادتر بود، البته پيش اكثر. ارزش‏ها همه به امور مادى بود. وقتى بنا باشد كه ارزش انسان به اسب و الاغ و سگ و تازى و امثال اينها باشد، آن مبدأ ارزش، ارزشش از اين شخص بيشتر است. اگر اسب‏ارزش يك انسان شد، آن اسب ارزشش از انسان بيشتر است، براى اينكه او ارزش به انسان داده. اگر فرش و قالى و تجملات و بزگ كردن و مو چطور كردن و مد را از اطراف آوردن، اين ارزش يك انسان را زياد كند، آنها ارزش‏شان بيشتر از اين است، براى اينكه آنها مبدأ ارزش هستند. انسان خودش ارزش ندارد، ارزشش به گاودارى است. گاوها ارزش‏شان بيشتر از خود انسان است. ارزش‏شان به پارك دارى است، ارزش شان به فرش دارى است، ارزش شان به امثال اين مسائل است. و روى موازين عقلى اگر مبدأ اثر يك جايى باشد و به واسطه آن مبدأ اثر، اين آدم يا اين شى‏ء ارزش پيدا كند، آن مبدأ اثر ارزشش بيشتر است. نقل‏شود كه يك عارف مسلكى وارد شده بود به منزل يك امير، يك سلطان يا يك امير و ديده بود كه مجلس همه چيز مزين است، همه چيز هست، در اين بين آب دهان مى‏خواست بيندازد، نگاه كرد به اطراف و آب دهنش را توى صورت آن امير انداخت. امير اعتراض كرد كه براى چه. گفت من هر چه نگاه كردم، كثيف‏تر از صورت تو در اينجا نيافتم. شما اگر آن ورق را ببينيد، انسان اگر آن صفحه دوم عالم را ببيند و در آنجا ببيند كه اينهايى كه ارزش‏شان را به اين مسائل مى‏دانند، آنوقت مى‏بينيد كه در آنجا صورت آنها آنقدر مشوه و صورت انسانى هم نيست، يك صورت ديگر است، تا ببينى سگ باز است و همه دلش را به سگ داده است، صورت سگ است.

ارزش در لسان انبيا و در لسان اولياء خدا، به علم و تقواست

مسأله تجسم اعمال و تجسم اخلاق و اينها يك‏اى است كه در پيش اهل نظر و محققين مسلم است و در روايات ما هم هست كسى كه غيبت مى‏كند، در روايات هست كه زبانش به اندازه - بين در آنجا بين مكه و مدينه ظاهراً هست، دراز مى‏شود و مردم در روز حشر از روى اين زبان عبور مى‏كنند. اين نتيجه غيبت است. يك كسى كه زبانش از اين ور شهر به آن ور شهر دراز مى‏شود و اعراض مردم را ذكر مى‏كند و آبروى مردم را مى‏برد، اين زبان در آن عالم تا آن اندازه‏اى كه اينجا دراز بوده، آنجا هم درازى پيدا مى‏كند و اهل محشر از رويش به حسب اين روايت مى‏گذرند. وقتى بنا شد ارزش انسان به اين مسائل باشد آنوقت هيچ يك از معنويات ديگر ارزش ندارد. شما اگر گمان بكنيد در پيش اين طايفه‏هائى كه ارزش را به اين معانى مى‏دانند، ارزشى كه پيش انبيا هست اينها اصلاً ارزش بدانند، باور نكنيد كه بدانند. ممكن است بگويند، وليكن باور ندارند. اگر باور داشتند رفتند دنبال آن ارزش، حالا كه ندارند و نمى‏روند دنبال آن ارزش، معلوم شود باور ندارند. ارزش در لسان انبيا و در لسان اولياء خدا و در رأس آنها قرآن كريم و رسول اكرم صلى الله عليه و آله و سلم ارزش به علم و تقواست. ميزان، ارزش اين دو خاصه است، علم و تقوا تواما. علم تنها ارزش ندارد، يا ضعيف است ارزشش. تقواى تنها يا ارزش ندارد يا ضعيف است ارزشش. در حديث منقول از رسول خداست

صحيفه نور ج 17 صفحه 129

كه قصم رجلان يا صنفان ظهرى عالم متهتك و جاهل متنسك جاهلى كه نداند موازين انسانى‏اسلامى را، اين هر چه هم متنسك باشد، برخلاف آن طريقه‏اى كه طريقه انبياست عمل مى‏كند. و عالمى كه تقوا نداشته باشد و متهتك باشد، آن هم ضررش بر اسلام بدتر است از هركس. آن ارزش علم و تقواست. همه چيز را از متقين قبول‏كنند. در لسان قرآن، از علم در لسان قرآن بسيار تمجيد شده است، لكن در كنارش تقوا. علم تنها فايده ندارد براى انسان، مگر همان روى موازين طبيعت، و تقوا هم بدون علم انسان را نمى‏رساند به كمال.

انسان تا آن آخر عمرش، هم به علم احتياج دارد و هم به آموزش و هم به پرورش‏

شما آقايان و آقايانى كه در هر جا هستند و اين شغل شريف را در آن وارد شدند كه آموزش بدهند به ملت ما و اين ملت مظلومى كه از همه چيز در رژيم‏هاى سابق محروم بود و آنها هى دم مى‏زدند از بزرگى و از تمدن و ملت‏شان در جهالت غوطه‏ور بود، شمائى كه امروز همت اين معنا را گماشتيد كه مردم را سواد آموزى كنيد توجه داشته باشيد كه ارزش كار شما ارزشى است كه قرآن كريم اين ارزش را تصديق فرموده است، لكن در كنار اين آموزش، پرورش هم باشد، دعوت به تقوا هم باشد. آموزش تنها نباشد، آموزش و تربيت باشد. انسان تا آن آخر عمرش، هم به علم احتياج دارد و هم به آموزش و هم به پرورش. هيچ انسانى نيست كه مستغنى از علم باشد و مستغنى از پرورش و تربيت. اينكه بعضى از اشخاص گمان مى‏كنند كه ما ديگر وقت درس خواندنمان گذشته است، اين صحيح نيست. درس يك وقت معين ندارد، علم يك وقت معين ندارد. همانطورى كه در حديث است كه علم از گهواره است تا قبر، اگر انسان در حال احتضار هم يك كلمه ياد بگيرد بهتر از اين است كه جاهل باشد. اينطور نباشد كه شما كه آنها را تعليم دهيد و انشاءالله موفق خواهيد بود، غفلت از تربيت، از اين غفلت نكنيد. محتاج است انسان به موعظه، محتاج است به تربيت، تا آخر عمر احتياج دارد. علم را با تربيت، اينها دو بالى است كه انسان با آن مى‏تواند سير بكند الى‏الله تعالى. مردم را به تقوا دعوت كنيد، همانطورى كه تعليم شان مى‏كنيد، به تقوا دعوتشان بكنيد. آن جمله‏هائى كه مى‏خواهيد يادشان بدهيد جمله‏هايى باشد كه دعوت به تقوا شده، دعوت به مكارم اخلاق شده. شما اگر كتاب‏هايى كه در زمان سابق تعليم مى‏كردند ببينيد، مى‏بينيد كه آن كتاب‏ها خودش مردم را از تقوا دور مى‏كرد. علم به استثناء تقوا مى‏خواستند درست كنند و كشور ما را علم به استثناء تقوا فاسد كرد و حكومت‏ها را علم به استثناء تقوا فاسد كرد و قلدرها هم به واسطه اينكه تقوا نداشتند علم هم نداشتند، بدتر بودند. شما از آن بچه كوچكى كه پيش‏تان مى‏خواهد سوادآموزى كند تا آن پيرمرد و پيرزنى كه با عصا مى‏آيد پيش‏تان و انشاءالله بيايد، علم را، آموزش را با حوصله تمام، چون به اين قسم از مردم حوصله لازم است، با صبر تمام، با حوصله و صبر آموزش بدهيد و در ضمن اين آموزش، آن پر ديگر را هم تقويت كنيد كه تقواست يعنى جمله‏هايى كه انتخاب مى‏كنيد براى اينكه آنها را ياد بدهيد جمله‏هايى باشد كه در آن تقوا هم ذكر باشد.

صحيفه نور ج 17 صفحه 130

ملت اگر متقى شد مى‏تواند كه حفظ كند خودش را از همه آفاتى كه در دنيا پيش مى‏آيد

اينكه مى‏بينيد كه در نماز جمعه كه بزرگترين اجتماعات است (در اسلام قاعده‏اش بود باشد) و بحمدالله امروز در ايران بزرگترين اجتماعات است، در خطبه امر شده است به اينكه دعوت به تقوا بكنيد، اين براى اهميتى است كه تقوا دارد. دنبال اينكه توحيد را تذكر مى‏دهيد و صلوات و سلام را بر پيغمبر اكرم "ص " و اوليائش مى‏فرستيد و از آنها نام مى‏بريد، در قبال او امر به تقوا كنيد و سرسرى از امر به تقوا نگذرند ائمه جمعه، اين را يكى از مسائل مهم بدانند. ملت اگر متقى شد مى‏تواند كه حفظ كند خودش را از همه آفاتى كه در دنيا پيش مى‏آيد و ائمه جمعه انشاءالله بيشتر توجه بكنند كه مردم را دعوت كنند به تقوا. بايد مردم را آشنا كرد با آن چيزى كه انبيا براى آن آمدند. براى مكارم اخلاق همه انبيا آمدند، بعثت لاتمم مكارم الاخلاق براى تقوا و آدم سازى آمدند انبيا و حالا كه اين ائمه جمعه شغل انبيا را كه نماز جمعه بوده است و نماز بوده است، در ساير جاها اين شغل شريف را متكفل شدند، همت كنند به اينكه مردم را آموزش تقوا بدهند، دعوت به تقوا بكنند. ذكر تقوا و تاريخ تقوا گفتن، اين در خطبه جمعه كافى نيست. بايد دعوت كنند مردم را به تقوا، وادار كنند مردم را به تقوا، اهميت بدهند به اين خاصه الهى كه انبيا براى آن آمدند و شما آموزگارها بايد اهميت بدهيد به مسأله تقوا و آموزندگان هم بايد اهميت بدهند و اساتيد دانشگاه و اساتيد حوزه‏ها هم به اين خاصه بايد اهميت خاص بدهند، كه اگر علم تنهاى بى تقوا باشد ولو علم توحيد باشد، ولو علم اديان باشد، در آن عالم ارزش ندارد. علم تنها اگر ضررش بر ملت‏ها و بر اسلام بالاتر از نفعش نباشد، كه هست، بايد گفت كه بى تقوا مى‏تواند كه يك كشورى را، يك انسان‏هائى را به باد فنا بدهد و آن كسى كه عالم‏تر است بهتر مى‏تواند كه مردم را فاسد كند. پس بايد كه همراه اين آموزش، آموزش تقوا هم باشد. از بچه‏ها اگر هست، بچه را آموزش تقوا به اندازه فهم شان و بزرگترها را هم همين طور و بزرگترها گمان نكنند ديگر احتياج ندارند، يا اينكه وقت گذشته است. وقت نمى‏گذرد، انسان در هر حال اگر يك چيزى را بداند بهتر از ندانستن است. در هر صورت اين شغل بسيار شريف است و مسؤوليتش هم بسيار سنگين است و انشاءالله شما موفق باشيد.

علم و تقواست كه مى‏تواند اين صليب سرخ و هلال احمر را ارزش به آن بدهد

و دنبال همين قضيه اين صليب سرخ است، صليب سرخ ايده‏اش اگر يك ايده انسانى اسلامى باشد، اين هم يكى از امورى است كه دنبال همان تقواست، دنبال همان علم است. علم و تقواست كه مى‏تواند اين صليب سرخ را و اين هلال احمر را و اين چيزى كه هست، هلال احمر كه در اينجا هست، آن تواند كه ارزش به آن بدهد. ارزش به حجم كار نيست، ارزش به كيفيت است. وقتى كيفيت كار شما خوب شد و حجمش هم زياد شد آنوقت ارزش ها، ارزش‏هاى بسيار ارزنده است. البته اين كار بسيار ارزنده است، با معلولين سرو كار داشتن و با ضعفا سرو كار داشتن و با اشخاصى كه در

صحيفه نور ج 17 صفحه 131

جنگ هستند و در بيمارستان‏ها هستند سرو كار داشتن، در عين حالى كه مشكل است پرارزش است. و اما اينكه اين آقا گفتند كه به حسب قوانين بين المللى افراد هلال احمر بايد مصون باشند، اينها در جاهائى كه ارزش را، ارزش انسانى نمى‏دانند، حرفش هست، معنايش نيست. شما استبعاد نكنيد كه حزب بعث عراقى دنبال اين باشد كه قواعد بين المللى چى هست، يا آنهائى كه همين جمعيت‏هاى بين المللى را به اصطلاح خودشان درست كردند. آنها ارزش را در اين مسائل كه انبيا مى‏گفتند، در اين مسائل نمى‏دانند، آنها ارزش انسان را به ايمان نمى‏دانند، آنها ارزش انسان را به شقاوت، خونريزى و بدتر از آن مى‏دانند. وقتى ارزش را اينها آن ندانستند و از اول نفس خبيث‏شان منحرف است در اخلاق و در همه چيز، ديگر توقع نداشته باشيد كه آنها به قواعد بين المللى عمل كنند. به چه قواعد اينها عمل مى‏كنند؟ مگر آنهائى كه اين جميعت‏هاى حقوق بشر و نمى‏دانم سازمان كذا را درست كردند، خودشان به اين قواعد بين المللى عمل مى‏كنند؟ آنهائى كه اينهمه فرياد مى‏زنند از حقوق بشر، وقتى كه مى‏رسند به اينكه حزب بعث صدامى اينقدر از انسان‏ها را در اينجا كشته است و آنقدر از انسان‏ها را در اينجا بى خانمان كرده و عليل كرده، علاوه بر اينكه از آن همين طورى مى‏گذرند، توجيه هم مى‏كنند. توجيه مى‏كنند به اينكه خوب، شما در عراق فلان جا را منفجر كرديد، اينها هم عوض دارند. يك دروغ عراق مى‏گويد براى اينكه تصحيح كند كار خودش را. هر روز مى‏گويد كه بصره را زدند. اين بصره‏اى كه زدند كجاست، اين جمعيت بصره كجايند كه زدندشان، يا ساير شهرها. اسلام اجازه نمى‏دهد كه ما مردم بيگناه را براى خاطر گناه ديگرى آزار بدهيم. منتها آنها مى‏گويند اين مسائل را، براى اينكه وقتى يك بمب يا چند بمب مى‏اندازند و يك جمعيت كثيرى را، زن و بچه بيگناه را، پير و جوان بيگناه را مى‏كشند بگويند كه ما در ازاى آن، اين كار را كرديم. شما متوقع نباشيد از اينهائى كه ادعاى اين مسائل را مى‏كنند و مى‏گويند مثلاً هلال احمر در هر جا يا صليب سرخ در هر جا افرادش مصونند، توقع نداشته باشيد كه در عمل هم همين طور باشند، در عمل اينطور نيستند. ارزش‏ها پيش آنها ارزش انسانى نيست و همه مسائل همين طور است منتها من بعضى هايش را عرض كردم. شما خودتان مطالعه كنيد ببينيد كه در رژيم سابق در هر جا ارزش چه بود، ارزش شعر چه بود، ارزش روشنفكر چه بود، روشنفكر آنوقت ارزش را به چه مى‏دانست، ارزش انسان‏ها به چه بود در آنوقت. آنوقت خواهيد فهميد كه مسأله دو راه هست، يك راه انبياست و يك راه شياطين. يك راه طغات است و يك راه انبياست. راه انبيا ارزش‏ها را طور ديگرى مى‏داند. انسان را صاحب ارزش مى‏داند و ارزشش را به حيوان نمى‏دانند، به جماد نمى‏دانند، به دارائى نمى‏دانند، به آن چيزهائى كه در باطن خودش هست مى‏دانند، به علم مى‏دانند، به تقوا مى‏دانند، به مكارم اخلاق مى‏دانند، و اين قشر از جمعيت بشر تمام ارزش‏ها را به غير آن چيزى كه انبيا مى‏دانند، مى‏دانند. خداوند انشاءالله ما و شما را موفق كند كه به ارزش‏هاى انبيا توجه كنيم و ما دنبال انبيا و در خط آنها باشيم و از ارزش‏هاى دنيائى كه برخلاف سيره انبيا است پرهيز كنيم. دنيائى را بخواهيم كه ارزشش انبيا دادند، خدمتى را بخواهيم كه ارزشش را تقوا و علم داده است. انشاءالله همه موفق بشويد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 132

تاريخ: 6/10/61

بيانات امام خمينى در ديدار با نخست وزير، رئيس مجلس شوراى اسلامى مركزى و مسؤولان دفاتر حزب جمهورى اسلامى در سراسر كشور

حزب الهى آن است كه دعوت به خود نكند، دعوت به خدا كند

بسم الله الرحمن الرحيم‏

اين هم از بركات انقلاب و نهضت اسلام است كه با آقايانى كه در اطراف هستند ملاقات مى‏كنم و اميدوارم اين اجتماعات و ملاقات‏ها مفيد باشد. از اول عالم تا حال دو حزب بوده است: يكى حزب الهى و يكى حزب غير الهى و شيطانى. و آثار هر يك هم جدا بوده است و آنى كه مال الله بوده چون مقصد خداى تبارك و تعالى است، به سوى او و در راه مستقيم است و آن كه بر خلاف اين راه بوده كه اكثريت هم با اينهاست، حزب هاى شيطانى هستند. از صدر عالم تا حالا، زمان رسول الله هم بوده است و در زمان خودمان هم حزب رستاخيز را ديديد كه مقصدشان معلوم بود. حزب‏هاى الهى، آثارش اين است كه روح خداست، يعنى كوشش آن اين است كه دعوت به خود نكند و دعوت به خدا بكند، دعوت به طبيعت نكند و دعوت به الوهيت و ملكوت بكند و اين علامتى است كه انسان خودش مى‏تواند بفهمد كه كجا مى‏رود. آيا طرف حزب خدايى و خدا مى‏رود و جزء حزب الله است يا طرف حزب‏هاى ديگر. انسان مى‏تواند تشخيص بدهد كه چكاره است، البته گاهى حجاب‏ها مانع مى‏شود كه انسان بفهمد چكاره است. آنها كه در اين راهند كه راه را پيدا كنند مى‏توانند حجاب‏ها را پاره كنند و بيايند راه حزب الله را، از باب اينكه حزب الله هم الغالبون و حزب‏هاى ديگر هم كه فرضا مدتى بمانند و دست و پا بزنند، مغلوبند و آن چيزى كه لازم است براى همه افراد بشر، اين است كه توجه كنند كه خودشان را در حزب خدا وارد كنند. انبيا هم براى همين آمدند، يعنى اگر چنانچه جنگ مى‏كردند براى خدا و اگر صلح مى‏كردند، براى خدا و اگر دعوت مى كردند براى خدا. و هيچ يك از انبيا را سراغ نداريم كه گوشه گيرى كرده باشد. چوپان است، عصايش را برمى دارد و راه مى‏افتد براى نجات مردم و فرعون، ولى فرعون نتوانست نجات پيدا كند. و اسلام است كه راه افتاد با همين فقيرها و با همين مردم كه در نظر اشخاص ديگر مردم پايين بودند و اشكال به پيغمبر مى‏كردند كه با تو يك دسته اراذل و مردم پست هستند. و امروز تمام خوبى‏هايى كه در دنيا هست و تمام آثار خير، اثر دعوت انبياست. يعنى مردمى كه دعوت انبيا راقبول كردند، آثار خير گذاشتند و يك دسته هم كه اعوجاج داشتند و آثار خير گذاشتند، باز هم اينها از آثار انبيا است براى اينكه آثار انبياء اسباب اين شد تا آنها از س‏ملت‏ها يك

صحيفه نور ج 17 صفحه 133

همچو كارهايى را انجام دهند و خودشان را به اين راه بزنند و وارد بشوند كه مقاصدشان را پيش ببرند، لكن اين انحراف است و انسان بايد از اين انحراف‏ها نجات پيدا كند. و بدترين انحراف اين است كه انسان در ظاهر يك جورى نمايش دهد كه واقعش برخلاف اوست. اين نفاق است و نفاق از بدترين خبرهايى است كه در قرآن مجيد آمده. براى خود منافقين بخصوص يك سوره آمده است و براى غير منافقين بالخصوص سوره نيست. البته براى كفار آمده كه كفار منافقين هم هستند. بنابر اين آنقدرى كه اسلام تكيه كرده است بر اينكه منافقين را از بين ببرد يا اصلاحشان كند، براى كفار اينطور نيست. انسان مى‏داند با آدم كافر چه بكند، اما با منافقين نمى‏داند چه كند. زمان پيغمبر هم همين طور بوده است. و در اسلام از منافقين بيشتر تكذيب شده است و منافق اوضح مصاديق كفر است.

اگر ايده حزبى چيزى غير از خدا باشد آن حزب شيطان است

در هر صورت بايد جامعه ما، روحانيون ما، روشنفكران ما و دانشمندان ما در فكر اين باشند كه اين نعمت و فرصتى كه خدا به ما داده است، طورى نشود كه آن را شكر نكنيم. آقايان در هر جا كه هستند، در حزب يا در خارج حزب بايد كارى كه مردم را در صحنه نگه دارند. وقتى مردم با هم مجتمع شدند، آنوقت است كه مى‏توانند كارى انجام دهند و وقتى قطرات جمع شد سيل هم درست مى‏شود. بنابر اين ما بايد دعوت بكنيم و دعوت ما به خود نباشد، دعوت به دنيا نباشد، دعوت به خدا باشد. وقتى دعوت به خدا شد و دنيا هم الهى شد، مى‏شود آخرت و مى‏شود ملكوت دنيا و فرقى ندارد مابين اينجا و ملكوت و جبروت، همه‏اش جلوه‏اى است از خدا. آن چيزى كه دنيا را بد مى‏كند اين است كه انسان توجه كند به عالم پايين، در مقابل خداى تبارك و تعالى. و كسى كه دنيا را دارد و خيرات و مبرات و زكات و خمس و همه اينها را مى‏دهد، دنيايش بد نيست. و ميزان، حجم نيست، ميزان، آن وضعيت روحى هركس است. وهمه خطرها براى انسان خود آدم است و مبدأ اصلاح هم از خود آدم بايد شروع شود. و نمى‏شود كه يك واعظى كه خودش اصلاح نشده بتواند ديگران را اصلاح كند و آن واعظى مى‏تواند موعظه كند كه در باطنش هم موعظه شده باشد. و همين طور هركس كه مى‏خواهد صحبت كند بايد توجه كند كه چه مى‏خواهد بگويد، آيا در اين چيز رضاى خدا هست، آيا دعوت به خودش هست يا دعوت به خدا، بعد هم كه صحبت كرد، بنشيند كه آيا اين صحبت براى اين بود يا براى آن. اين راهى است براى سير انسان به خدا كه مراقبت كند از خودش و بعد از مراقبت محاسبه نمايد. اينطور نيست كه حزب بد باشد يا هر حزبى خوب باشد. ميزان، ايده حزب است و اگر ايده چيز ديگرى باشد اين حزب شيطان است، هر اسمى هم داشته باشد. بنابراين ما بايد كوشش كنيم كه حزبمان را حزب الله كنيم، خودمان را جزء حزب الله قرار دهيم. و من اميدوارم كه آقايان موفق شوند در هر جا كه هستند براى اسلام و براى خدا و براى رسيدن به مقصد الهى فعاليت كنند و اگر در بين خودشان ديدند كه كسى انحراف دارد، به آقايان اطلاع دهند. من اميدوارم كه خداوند تاييد كند كه براى اسلام انشاءالله مفيد واقع شويد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 134

تاريخ: 7/10/61

بيانات امام خمينى در جمع اعضاى ستاد مركزى پيگيرى فرمان 8 ماده‏اى امام

رسيدگى به امر متخلفين بايد با كمال جديت و قاطعيت عمل شود

بسم الله الرحمن الرحيم‏

من بايد به آقايان عرض كنم كه شما در اين كارى كه داريد انجام مى‏دهيد كه رسيدگى به امر متخلفين هست، چه در سطح دادستان‏ها و قضات و اينها و چه در سطح ادارات و وزارتخانه‏ها و اينها، يك امرى است كه الزام شرعى الان دارد و با كمال جديت و قاطعيت اين بايد عمل بشود. و ما نمى‏توانيم ببينيم كه يك كشورى ادعاى اين بكند كه ما جمهورى اسلامى هستيم و قاضى كه بايد آنقدر در شرع به او اهتمام شده است، آنوقت قاضى، يك شهر را به آتش بكشد و سكوت بكنيم. يا فرض كنيد يك دادستانى در يك جائى كارهاى خلاف شرع بين مى‏كرده است، باز هم بايد ما بنشينيم و سكوت بكنيم. از حالا به بعد اصلاً سكوت معنا ندارد. بايد آقايان به طور جدى محكمه‏اى تشكيل بدهند براى رسيدگى به امر متخلفين، قضات متخلف و كسان ديگرى كه در هر جا هستند و متخلفند و متخلفين را بعد از اينكه معلوم شد كه اين آدم تخلف كرده و خلاف كرده است، بايد آنهائى كه مسؤول هستند فوراً و غايت‏الامر در ظرف سه روز به جاى آنها كسى را بگذارند و اگر آنها مسامحه در اين امر كردند بى‏عذر، بخواهند اين كار را نكنند، خود شما، خود آقايانى كه، اين هياتى كه براى اين رسيدگى است و چيز هستند، مجاز هستند كه تعيين كنند، مستقلاً خودشان تعيين كنند و مسامحه در هيچ امرى ابداً نبايد بشود، چنانچه از آن طرف هم بايد با كمال توجه به اطراف قضيه كه كسى يك وقت خداى نخواسته مظلوم واقع نشود. لكن ما بايد اين بار ظلم را كه الان در سرتاسر كشور گاهى مى‏شود به اشخاص، اين بار را ديگر بايد سبك كنيم و از بين ببريم و اگر چنانچه من الان اعلام مى‏كنم اگر چنانچه اشخاص به واسطه اغراض فاسده بخواهند جوسازى كنند و بخواهند تلفن از اين طرف و آن طرف بكنند و اين مطلب معلوم بشود، خود آنها برخلاف موازين شرعى و مقابل اسلام مى‏خواهند كار بكنند و من به ملت اعلام مى‏كنم كه هر كس كه اين كار را كرد، بااو معامله فسق بكنند و در هيچ جائى از جاهائى كه يك آدم عادل بايد باشد، او را نپذيرند و اطلاع بدهند تا تأديب بشوند آنها. يك كارى كه اسلام مى‏خواهد بكند، يك كارى كه براى مردم، مى‏خواهد ظلم را از مردم بردارند، آنوقت يك كسى بگويد ما جوسازى مى‏كنيم، يك كسى بگويد كه ما اين كار را نمى‏كنيم، نبايد بشود. اين معنايش اين است كه كار اسلام نبايد بشود و اين اقلش اين است كه اعلا مرتبه فسق است و بايد تعزير بشود و

صحيفه نور ج 17 صفحه 135

بالاترش اين است ممكن است يك وقت چيزهاى ديگر بشود. و كسى حق ندارد در سرتاسر كشور، هيچ قاضى شرعى حق ندارد كه بدون جهت استعفا كند و بخواهد جوسازى كند. اگر جوسازى كند، معلوم مى شود كه خودش زير سوأل است و بايد خودش احضار بشود و اگر چنانچه واقعاً خودش را لايق نمى‏داند، بايد اعتراف كند كه من لايق نيستم و نمى‏خواهم بكنم و بعد از اينكه او را كنار گذاشتند، بلافاصله بعد از حداكثر سه روز، به جاى او بايد قاضى و دادستان و اينطور چيزها تعيين بشود.

در هر صورت، شما كارى را كه داريد انجام مى‏دهيد و اين هيأتى كه براى اين مسأله درست شده است و كارى مى‏خواهند انجام بدهند، بر آنها مسامحه جايز نيست و همانطورى كه زياده روى هم انشاءالله نمى‏كنند و آن هم جايز نيست. هر دو طرف قضيه است و مسأله، مسأله مسامحه و شوخى نيست. اگر يك جائى مسامحه ما از كسى ديديم، ما از او بازخواست خواهيم كرد و اگر يك مقامى، هر كس باشد، بخواهد جوسازى بكند، بخواهد تخلف از اين مسائل بكند، اين تخلف از احكام اسلام است و اگر مقامى است كه - بايد - حيثيت عدالت در او معتبر است، خودش منعزل هست فى نفسه و اگر اين در آن مقام هم حيثيت عدالت معتبر نيست بايد دستگاه‏ها و دست اندركارها او را كنار بگذارند و اگر نگذاشتند، اين هيات باز مجازند كه آنها را به جاى آنها قرار بدهند. در هر صورت مسأله، مسأله مهم است و مسأله، مسأله آبروى اسلام است، آبروى جمهورى اسلامى است و مسأله شوخى نيست كه يك كسى در يك شهرى آنهمه جنايات مى‏كند آنوقت يك كس ديگرى براى خاطر او كمك كند به او، معين ظلمه باشد. نبايد اين كارها بشود. خودشان دست بردارند از اين كارها، والا مورد تاديب واقع خواهند شد. انشاءالله من دعا مى‏كنم كه موفقيت براى شما حاصل بشود و كارها را با جديت، هيات‏هاى محل وثوق قرار بدهيد و دادگاهى كه مورد توجه است و دادگاه صحيح است، تشكيل بدهيد، يا دادگاه‏هائى در اطراف تشكيل بدهيد كه اين مسائل را حل بكنند و رسيدگى بكنند و بعد از اينكه يك كسى شاكى دارد، او را بخواهند (هر كس مى‏خواهد باشد) اگر شكايتى دارد و ديدند يك شكايتى است روى اساس صحيح، بايد او را بخواهند و محاكمه كنند، اگر چنانچه بيگناه بودند، خوب، بروند سراغ كارشان و اگر بيگناه نبودند، آنوقت بايد به مجازات خودشان به حسب موازين شرعى از تعزير و از حد و از قصاص و از اينها، چون بعضى از اينها قصاص دارند بايد مردم قصاص كنند از آنها و بعضى از اينها تعزير شرعى (اكثر اينها تعزير شرعى دارد) و بايد تعزير بشوند، اين اشخاصى كه مرتكب شدند و ابداً تخلف از اين امر نخواهد شد. هركس هر جوسازى بكند به ضرر خودش است و او را در بين مردم، ما اعلام مى‏كنيم. اگر كسى بخواهد يك جوسازى بكند كه اسلام كار خودش را عمل نكند، اين بدتر از آن كارى است كه منافقين دارند كنند، براى اينكه آنها جوسازى اسلامى نمى‏كنند، شما مى‏خواهيد جوسازى برخلاف قوانين اسلام بكنيد و شما هم جزء آنها واقع مى‏شويد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 136

تاريخ: 9/10/61

نامه نخست وزير و رئيس ديوانعالى كشور به محضر امام خمينى

بسم الله الرحمن الرحيم‏

محضر مقدس رهبر كبير انقلاب حضرت امام خمينى مدظله العالى‏

به عرض عال مى‏رساند حسب الامر آن حضرت نسبت به تشكيل محكمه قضات و دادستان‏هاى دادگاه‏ها و دادسراهاى انقلاب، ستاد اجرائى پيگيرى فرمان، مبادرت به تشكيل محكمه فوق نموده و درخواست مى‏شود فردى را كه مورد اعتماد و وثوق مقام رهبرى است جهت رياست اين محكمه منصوب فرمائيد.

سيد عبدالكريم موسوى اردبيلى - مير حسين موسوى

تاريخ: 9/10/61

فرمان امام خمينى در پاسخ نامه ننخست وزير و رئيس ديوانعالى كشور

بسمه تعالى

جناب حجت الاسلام آقاى آقا سيد جعفر كريمى دامت افاضاته را براى رياست محكمه مرقوم، منصوب نمودم. انشاءالله تعالى ايشان با قاطعيت و دقت و مطابق با ضوابط شرعى موفق به انجام اين خدمت بزرگ براى اسلام و مسلمين باشند و جز رضاى خالق متعال به چيز ديگرى فكر نكنند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 137

تاريخ: 12/10/61

بيانات امام خمينى در ديدار با رؤساى جمهورى و مجلس، گروهى از نمايندگان مجلس شوراى اسلامى، اعضاى هيأت دولت، فرماندهان سپاه و ارتش و شركت كنندگان در كنگره جهانى ائمه جمعه‏

تبريك عظيم در وقتى است كه مسلمين توجه كنند به گرفتارى‏هائى كه دارند

بسم الله الرحمن الرحيم‏

من قبلاً تبريك اين عيد بزرگ سعيد اسلامى را كه در آن روز حركت انسان‏ها به سوى عالم ديگر بنيانگذارى شد و حركت‏هاى معنوى در محيطى كه آلوده به همه شرك‏ها و پليدى‏ها بود، تبريك عرض مى‏كنم و به همه ملت اسلام تبريك ولادت با سعادت رسول اكرم صلى الله و عليه و آله و سلم و ولادت فرزند بزرگوارش، مبدأ همه فيض‏ها و حامل پيام‏هاى رسول اكرم، حضرت صادق سلام الله عليه را تبريك عرض مى‏كنم و به همه مهمانان عزيزى كه از بلاد مختلف تشريف آوردند، ائمه جمعه و شايد ائمه جماعت هم باشند و ديگر برادران، عرض ارادت مى‏كنم و خوشامد مى‏گويم كه به كشور خودشان آمدند. ما جدائى ما بين خودمان و مسلمين احساس نمى‏كنيم و اميدوارم كه مسلمين هم احساس بكنند كه همه ممالك، ممالك اسلام است و همه مال همه مسلمين.

مبارك وقتى است كه، تبريك عظيم در وقتى است كه مسلمين توجه بكنند به گرفتارى‏هائى كه دارند و توجه بكنند به اينكه از كجا اين گرفتارى‏ها آمده است و علل آمدن اين گرفتارى‏ها چيست و راه نجات از آن از اينكه آن چيزى كه استعمار را بر مسلمين استيلا داد و آن عللى كه باعث شد كه استعمار بر همه مقدرات كشورهاى اسلامى و همه مستضعفين جهان حكمفرما باشد، آن ارزيابى كنند در اين سمينارها و مجالس مهم شان و راه را، علل را، كيفيت سلطه آنها را بيابند و راه علاج را، چه بايد كرد، چه شده است و چه بايد كرد. البته بسيارى از آقايان مى‏دانند كه استكبار جهانى از چه راهى وارد شد در اين كشورها، به دست خود اشخاصى كه از اين ملت‏ها بودند، با طرح‏هاى خود دولت‏هاى عقب مانده و دولت‏هاى بى توجه به مصالح مسلمين و آنهائى كه متعلق به اين دولت‏ها بودند، از نويسندگان و گويندگان و خطبا و احياناً ائمه جمعه و جماعات، آنها با تبليغاتى كه الهام مى‏گرفتند به حسب ظاهر از قدرت‏هاى خارجى، درصدد اين برآمدند كه آن چيزى كه از همه قدرت‏ها بالاتر مى‏تواند در مقابل اجانب و قدرت‏هاى اجنبى بايستد اسلام است و اين را با بررسى هاى دانشمندان

صحيفه نور ج 17 صفحه 138

كشورهاى خارجى بررس دقيق شده است و تنها راه نجات خودشان را اين مى‏دانند كه اسلام در اين كشورها يا نباشد يا محتوا نداشته باشد. يا نباشد را خيلى مى‏دانند موفقيت پيدا نمى‏كنند، لكن محتوا نداشتن را موفق شده‏اند و اميد توفيق هم دارند و اگر مسلمين بيدار نشوند و توجه نكنند، اين امر و اين برنامه دنبال مى‏شود.

رسول‏الله پايه سياست را در ديانت گذاشته است

يكى از امور مهمى كه همه، بسيارى از آقايان مى‏دانند، قضيه (كه براى سلطه آنهاست) انزواى روحانيت از جامعه‏هاست و براى اين امر نقشه‏هاى مختلف است از آن جمله جدايى سياست از ديانت كه مع‏الاسف اين نقشه بسيار موثر بوده است و گرفته است و گرفتارى‏هاى مسلمين اكثراً، بلكه همه از اين راه بيشتر بوده است تا راه‏هاى ديگر. الان هم بوق‏هاى استعمارى و آنهائى كه سرسپرده استعمار هستند اين فرياد را مى‏زنند و اسلام را از سياست جدا مى‏دانند و براى مسلمان جايز نمى‏دانند كه در سياست دخالت كند و دامن مى‏زند به اين حرف، به اين مطلب، روحانيونى كه وابسته به دولت‏ها هستند و دربارى هستند آنها دامن مى‏زنند به اين مطلب، خصوصاً در اين عصر و آقايان ائمه جمعه و جماعات و همه خطباى كشورهاى اسلامى بايد اين مطلب را به مردم برسانند كه بنابر منطق اين طايفه كه مى‏گويند بايد مسلمان در سياست دخالت نكند و او را طرد مى‏كنند و لعن شايد بكنند بايد رسول الله را طرد كنند.

رسول الله پايه سياست را در ديانت گذاشته است. رسول الله صلى الله عليه و آله و سلم تشكيل حكومت داده است، تشكيل مراكز سياست داده است و ساير خلفاى اسلام تا آنجائى كه به انحراف كشيده نشده بود و در صدر اسلام، بايد همه آنها را نفى كنند، بايد آنها را اين آخوندهاى دربارى و اين سلاطين نوكرماب بايد پيغمبر اكرم و خلفاى اسلام را طرد كنند و بگويند كه آنها مسلم نبودند، براى اينكه آنها دخالت در سياست كردند. سياستى كه در صدر اسلام بود يك سياست جهانى بود. پيغمبر اسلام دستش را دراز كرده بود در اطراف عالم و عالم را داشت دعوت مى‏كرد به اسلام و دعوت مى‏كرد به سياست اسلامى و حكومت تشكيل داد و خلفاى بعد حكومت تشكيل دادند. در صدر اسلام از زمان رسول خدا تا آنوقتى كه انحراف در كار نبود، سياست و ديانت توام بودند، اين آخوندهاى دربارى و اين به اصطلاح سلاطين آمريكائى يا شوروى يا بايد پيغمبر و پيغمبران را و خلفاى پيغمبر و پيغمبران را تخطئه كنند يا بايد خود و حكومت‏هاى خود را تخطئه كنند. امر داير بين اين دو است و از اين خارج نيست. نمى‏شود منطقى كه در مكه از سياست ما را تخطئه مى‏كند و مسلمين را كه مى‏خواهند شعار بر ضد ستمگران بدهند جلوگيرى مى‏كند و در ساير بلاد كه بعضى از ائمه دربارى، ائمه (اگر باشد بينشان) جمعه دربارى و ائمه جمعه دربارى در يك دو راهى واقع هستند، هر كدام را مى‏خواهند اختيار كنند. يا اختيار كنند كه اسلام را نه رسول الله و نه بعد از او خلفا و نه آنهائى كه متصديان امور اسلام بوده‏از اصحاب و از وابستگان به آنها در صدر اسلام آنها مسلم نيستند يا اقرار كنند كه

صحيفه نور ج 17 صفحه 139

خودشان و حكومت‏هايى كه در بلاد خودشان هست مسلم نيستند. جمع مابين اين دو نخواهد شد، سر اين دو راهى همه هستند و گرفتارى مسلمين هم در همين است كه به آنها تزريق كرده‏اند، تبليغ كرده‏اند كه روحانيون بايد بروند در كنج مدرسه‏ها و مسجدها و بعضى مسائل اسلام را بگويند، نه همه را. اساس مطلب اينجاست كه اسلام آيا دين سياست است و با سياست به همه ابعاد، با مسائل اجتماعى ملت‏ها به همه ابعاد، با مسائل اقتصادى و فرهنگى و همه چيزهايش با همه افراد توام است يا اينكه اسلام بايد منزوى باشد و در صدر اسلام آنهائى كه حكومت دادند همه در اشتباه بودند. اگر مسلمين مطلع بشوند كه اين بوق‏هاى استعمارى، آنها را دارند از اسلام جداكنند و اسلام زدايى مى‏كنند و محتواى اسلام را از آن چيزى كه دارد خالى مى‏كنند منجمله مسأله امامت جمعه، در صدر اسلام مسائل سياسى در مسجد به وسيله آنهائى كه امام جمعه بودند حل و فصل مى‏شد و نقشه‏هاى جنگ در آنجا كشيده مى‏شد و مع الاسف ما را رساندند به آنجا كه در خطبه‏هاى جمعه جز چند كلمه موعظه و تحذير از اينكه نبادا در امور دخالت كنيد چيزى نبوده است. يا نماز جمعه نبود يا اگر بود، محتوا نداشت، يا حج را نمى‏گذاشتند بروند و اگر مى‏گذاشتند، حج بى محتوا بود. حجى كه يك مجمع عمومى است براى مسلمين و همه مسلمين در آنجا گرفتارى‏هاى ايام سالشان را بايد حل بكنند و بايد همه دور هم بنشينند و دانشمندان آنها، عقلاى آنها دور هم بنشينند و مسائل اسلامى را طرح كنند و گرفتارى‏هايى كه در هر كشور هست كه از دست حكومت‏ها اين گرفتارى‏ها بوده است يا از دست قدرت‏هاى بزرگ بوده است خاطرنشان كنند و در راه حلش فكر كنند، نقشه بكشند، حج را به يك صورت بى محتوا و مبتذل بيرون آورده‏اند و امروز هم كه يك طايفه‏اى از مسلمين از ايران و غير ايران در فكر اين هستند كه در آن مجمع عمومى مسائل اسلامى، گرفتارى مسلمين، مسائل اجتماعى، مسائل ديگرى كه گرفتارند مسلمين، مسائلى كه قدرت‏هاى بزرگ براى آنها پيش آورده‏اند و گرفتارى‏هائى كه حكومت‏ها براى آنها پيش آورده‏اند در آنجا حل و فصل بشود معذلك به يك صورت مبتذلى در آورده بودند و به مردم هم باورانده بودند به اينكه غير از اين چيزى نيست و امروز هم كه يك طايفه‏اى مى‏خواهند اين كار را تجديد كنند، با تمام قوا مخالفت مى‏كنند. امروز هم بعضى از آخوندهاى دربارى ايران را تكفير مى‏كند و مسلمين ايران را مسلم نمى‏داند براى اينكه آنهابا آمريكا مخالفند و چه بر جرمى بالاتر از اين و چه چيزى كه انسان را از اسلام بيرون ببرد بالاتر از اينكه به آمريكا و اسرائيل كسى جسارت كند! اين گرفتارى‏هاى شما مسلمان هاست.

ائمه جمعه بايد مردم را بيدار كنند و مسلمين را در صحنه نبرد بياورند

و اين ائمه جمعه هستند كه در بلاد بايد اين مسائل را به مسلمين بفهمانند و گمان نكنند كه اگر اينها در مجمع عمومى مسلمين اين مسائل را طرح بكنند حكومت‏هاى آنها ديگر بتواند به آنها آزارى بدهد. امروز اگر ائمه جمعه كه از همه بلاد اطراف آمده‏اند وقتى كه رفتند در بلاد خودشان در همان جمعه اول گرفتارى‏هاى مسلمين را و اينكه راه گرفتارى چى است گرفتارى چه بوده است، علل

صحيفه نور ج 17 صفحه 140

گرفتارى چه بوده و راه‏حل آن چى است و راه نجات چى است به مردم بفهمانند، اگر همه با هم اين مسائل را طرح كنند، مطمئن باشيد كه حكومت‏ها نمى‏توانند شما را آزار بدهند. مسائل ايران را ببرند، مسائل سياسى ايران را، مسائل اجتماعى ايران را، مسائل اسلامى ايران را ببرند و به همه ملت‏ها عرضه كنند كه ايران توانست در مقابل طاغوت، آن هم طاغوتى كه از همه اين طاغوت بچه‏ها بالاتر بود بايستد و او را از كشور خودش بيرون كند و به جاى او اسلام را جانشين كند. همانطورى كه ايران با توده‏هاى ملت توانست اين كار را بكند و روحانيون و نويسندگان و گويندگان مبدأ اين امر شدند، آقايان هم هر جا بروند همين امر را بگويند، مردم را بيدار كنند، مردم را هوشيار كنند، بفهمانند به مردم دردها را و بفهمانند راه درمان را. مجرد اينكه آقايان در يك مجلسى يا در مجالسى بنشينند و پيش خودشان نطق كنند و چيز بنويسند اين كافى نيست، خوب است ولى كافى نيست. بايد اين‏در اسلام، در همه ممالك اسلامى پخش بشود، مطالب ايران پخش بشود در مقابل همه بلندگوهايى كه الان از اسلام ترسيده‏اند و مى‏بينند كه ايران مى‏خواهد كه اسلام را در خود و در ساير بلاد اسلامى عرضه كند و ترويج كند، در مقابل همه بوق‏ها كه ايران را مى‏كوبند و همه گويندگان كه ايران را اسلامى نمى‏دانند و ايران را مملكت اختناق‏دانند، مملكت آدمكشى مى‏دانند، مملكتى مى‏دانند كه بچه‏ها را مى‏كشند و زن‏هاى آبستن را، و اين نيست جز اينكه از ايران ترسيده‏اند و مى‏خواهند ايران را بكوبند پيش مسلمين. ائمه جمعه‏ها كه در همه بلاد هستند و تشريف آورده‏اند اينجا و اوضاع ايران را ديدند و اميد است كه به بعضى از بلاد ديگر هم سفر كنند و اگر چنانچه سفر كنند به خوزستان و آنهمه جناياتى كه آمريكا در خوزستان كرده است و آنهمه جناياتى كه عمال آمريكا در بلاد عرب نشين ايران كرده است به اسم عجم، ببينيد آقايان و ببينند كه طرز تفكر آن آخوندهاى دربارى چيست و طرز تفكر آن سلاطين جور چيست. بايد عمل كرد، گفتار تنها فايده ندارد، عمل لازم است. مسلمين بايد در ميدان بيايند، در صحنه بيايند، علماى اسلام بايد در صحنه بيايند، همانطورى كه علماى كشور ما آمدند و نتيجه گرفتند بايد مسلمين را آنها در صحنه بياورند، بايد با تبليغات، مسلمين را در صحنه نبرد بياورند كه دست عمال دولت‏هاى بزرگ را كوتاه كنند يا آنها را خاضع كنند در مقابل اسلام.

من اگر بخواهم همه گرفتارى‏هاى مسلمين و راه‏هاى آن را بگويم، نه احاطه خيلى دارم به آن چيزها و نه وقت شما اقتضا مى‏كند و نه حال من، لكن شمائى كه در اينجا تشريف آورده‏ايد و مجالس داريد و گرد هم هستيد و بررسى اوضاع را مى‏كنيد يكى از بررسى‏هاى مهم قضيه گرفتارى‏هائى است كه ما پيدا كرديم از ابرقدرت‏ها و راه‏هائى است كه آنها به آن راه‏ها نفوذ پيدا كردند در كشورهاى اسلامى و دنبال فهميدن درد، دوا را هم بايد بررسى بكنيد و من اميدوارم كه موفق بشويد. وقتى كه براى خدا و براى رضاى او كار بكنيد مطمئن باشيد كه خداوند هم هدايت مى‏كند شما را به راه رسيدن به مقصد و هم با شما اعانت مى‏كند و همراهى مى‏كند و اين مطلب در ايران تحقق پيدا كرد. شما ملاحظه كنيد ايران كه با يك جمعيت كمى بدون هيچ سلاح و بدون هيچ تشكيلات در مقابل يك قدرت بزرگى كه دوهزار و پانصد سال بر اين كشور حكومت جائرانه كردند و امروز هم يعنى در زمان ما هم

صحيفه نور ج 17 صفحه 141

قدرت‏هاى بزرگ همه با او كمك بودند، همه به او سلاح مى‏دادند، همه به او امكانات مى‏دادند، اين ملت كوچك در مقابل همه اين قدرت ها، چه قدرت‏هاى شرقى و چه قدرت‏هاى غربى ايستاد و از خوف از مرگ نترسيد و متحول شد به يك انسان‏هاى الهى كه عاشق ديدار خداى تبارك و تعالى و عاشق شهادت هستند و مقصد خودشان را پيش بردند و دارند پيش مى‏برند. ساير كشورها هم همين بايد باشد، دولت‏ها را آگاه كنند، اگر خاضع شدند دولت‏ها و حاضر شدند به مضامين اسلامى رفتار كنند، بپذيرند آنها را و اگر حاضر نشدند، با آنها ستيز كنند و نترسند از چيزى.

گرفتارى‏هائى كه مسلمين دارند از دست قدرت‏هاى بزرگ است

گرفتارى‏هاى مسلمين همه از اين قدرت‏هاى بزرگ و تزريق كردن آنها و تلقين كردن آنها به نوكرهاى خودشان در منطقه‏ها و تمام گرفتارى‏هايى كه مسلمين دارند از دست اينهاست و تا از دست اينها نجات پيدا نكنند گرفتارى‏ها رفع نمى‏شود. بايد ديد با چه حقى آمريكا از آن طرف دنيا دستش را دراز مى‏كند به اين طرف دنيا و در كشورهاى اسلامى دخالت مى‏كند و مى‏خواهد مقدرات كشورهاى اسلامى را او تعيين كند. اين ننگ براى مسلمين نيست كه يك كشورى كه دشمن خدا شمرده مى‏شود، يعنى سرانش، يك دولتى كه دشمن اسلام شمرده‏شود و دشمن بشريت شمرده مى‏شود، از آن طرف دنيا دستش را دراز كند با يك ميليارد جمعيت مسلم مقدرات كشورهاى اسلامى را او تعيين كند؟ و نگويند تو چكاره‏اى كه در لبنان دخالت مى‏كنى ؟ تو چكاره‏كه در مصر دخالت مى‏كنى؟ ما دست او را شكستيم و قطع كرديم و از كشور خودمان بيرونشان كرديم. امريكا مى‏گويد كه ما در منطقه منافع داريم! چرا بايد او در منطقه ما منافع داشته باشد؟ چرا بايد منافع مسلمين منافع امريكا باشد و او در منطقه منافع داشته باشد و يكى سوأل نكند اين را، يكى از كشورها سوأل نكند اين را از آمريكا كه شما چكاره هستيد كه آمديد مى‏خواهيد مقدرات اين منطقه را درست كنيد؟ شما چكاره‏ايد؟ شما چرا آمديد؟ همه اين مجالسى كه به دست خود اين قدرت‏هاى فاسد ايجاد شده هم، ساكت نشستند، با اينكه دخالت دولتى در دولت ديگر اين مسائل عمومى دنياست كه نبايد بشود لكن او به صراحت دخالت مى‏كند و دولت‏هاى مرتجع بسيار كثيف هم با صراحت از او مى‏خواهند كه دخالت بكند و اين مجلس‏هاى عمومى نمى‏گويند چرا دخالت مى‏كنى، تو از آن ور دنيا چكاره‏اى كه آمدى اينجا مقدرات مردم را مى‏خواهى دخالت كنى، مقدرات مسلمين را مى خواهى دخالت كنى. و از او اسفناكتر قضيه اسرائيل است كه بوق‏هاى استعمارى تا امروز هم اسرائيل را دارند ترويج مى‏كنند و در عين حال ايران را متهم مى‏كنند كه از اسرائيل اسلحه مى‏خرد و با هم هستند و گاهى هم مى‏گويند ايرانى‏ها با امريكائى‏ها هستند. ايرانى كه از بيشتر يا حدود بيست سال تا حالا در همه صحبت‏هاى گويندگان متوجه شان، اسرائيل در صدر مسائل شان بوده است و مخالفت با اسرائيل در صدر مسائل شان بوده است ايران را متهم مى‏كنند به اينكه از اسرائيل چيز مى‏آورند، آنوقت عراقى كه از اسرائيل پشتيبانى مى‏كند و اسرائيل از او پشتيبانى مى‏كند، او نه اسرائيلى نيست، او بر ضد اسرائيل است! اينها مصيبت‏هائى

صحيفه نور ج 17 صفحه 142

است كه مسلمين نشسته‏اند گوش و چشم باز و قلب‏ها در عماء، بايد چه كرد؟ اى ائمه جمعه بلاد اسلامى و كشورهاى اسلامى! بايد چه كرد؟ چرا ما به اين روز نشانده شديم كه آمريكا از آن ور دنيا بيايد و مقدرات كشورهاى ما را تعيين كند و مقدرات علماى اسلام را تعيين كند ولو با دست ديگران و به صراحت بگويد كه من منفعت دارم در منطقه و دخالت آشكار در منطقه بكند و مسلمين نشسته باشند و ناظر باشند؟ اى ائمه جمعه همه بلاد اسلامى! مردم را آگاه كنيد، اين چرا را بين مردم بگوئيد، اين چرا هم به غرب وارد است و هم به شرق وارد است. و چرا شوروى در ممالك اسلامى دخالت مى‏كند، دخالت نظامى. آمريكا هم همه جور دخالت مى‏كند در همه كشورهايى كه تحت سلطه او هستند يا مى‏خواهند تحت سلطه ببرد، هم دخالت نظامى مى‏كند، هم دخالت سياسى مى‏كند و همه جور دخالت. خوب، اين چرا ندارد در دنيا؟ اين يك ميليارد جمعيت نبايد بگويند چرا؟ از اين يك ميلياد جمعيت اگر نصف شان فرياد بزنند كه چرا، امريكا كنار مى‏رود. امريكا با دست خود دولت‏هاى وابسته، با دست خود نويسندگان خبيث و گويندگان فاسد مقاصد خودش را پيش مى‏برد و مسلمين نشسته‏اند و اين نويسندگان مى‏نويسند و اين گويندگان مى‏گويند و اين دربارى‏ها و روحانيون دربارى كمك مى‏كنند به اين قدرت‏هاى بزرگ و مردم نشسته‏اند و گوش مى‏دهند و مى‏بينند. تكليف نيست؟ مسلمين ديگر در اين اصل تكليفى ندارند؟ مسلمين تنها هتسند؟ ما نبايد از تاريخ رسول الله عبرت بگيريم؟ يك نفر آدم پاشد و همچو كارهائى كرد، ما نبايد از تاريخ عالم عبرت بگيريم كه يك نفر موسى پا شد و با فرعون چه كرد؟ ما بايد عبرت بگيريم. آقا آن روز پيغمبر اكرم عده‏اى همراهش نبود، خودش بود و خودش با همه دشمن ها، حتى عشيره خودش دشمنش بودند، لكن اتكال به خدا، توجه به او، فناى در او كار را پيش برد. نمى‏شود كه انسان هم خودپرست باشد و هم خداپرست، نمى‏شود كه انسان هم منافع خودش را ملاحظه كند و هم منافع اسلام. بايد يكى از اين دو تا باشد، يا بايد الهى باشد يا شيطانى، اين دو راه است. شما علاج بكنيد مردم را به اينكه اين هواهاى نفسانى بيرون بروند. اگر حكومت‏هايى كه در اسلام به طور غير قانونى دارند حكومت مى‏كنند، از اين هواهاى نفسانى بيرون بروند و توجه بكنند به عزت اسلام، به ارزش‏هاى اسلام و براى يك پارك و يك نمى‏دانم باغ و يك ملك و يك چه، اسلام را زير پا نگذارند، مسائل اسلام حل است.

حب الدنيا رأس كل خطيئه همه خطاها از خود انسان و از اين حب انسان به خودش هست. اگر آنهايى هم كه در صدر اسلام بودند مثل مسلمين حالا بودند، آنها هم همان جا، در همان محل خودشان خفه شده بودند، لكن آنها به جان و دل براى اسلام كوشش كردند و رفتند و نه براى اينكه كشورى بخواهند، كشور، اسلام مى‏خواهد چه كند، براى اينكه آدم درست كند، رفتند كه ستمكارها را شرشان را از سر مظلومان قطع كنند، دست ستمكاران را قطع كنند و وعده الهى را كه نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين را تحقق بدهند و بسيار هم موفق شدند لكن آنقدرى كه آنها مى‏خواستند نشد، آنها همه دنيا را مى‏خواستند كه آدم كنند. ائمه جمعه كوشش كنند مردم را به تقوا دعوت كنند، مردم را متقى كنند، مردم را از دنيا و از آمال دنيائى پرهيز بدهند و اگر اين

صحيفه نور ج 17 صفحه 143

معنا را موفق بشوند، موفق مى‏شوند كه برخلاف آنهائى كه بر مصالح اسلام سلطه دارند تجهيز خواهند شد.

مردم را متحول كنيد و دعوت كنيد به تقوا

شما الان غريب هستيد اينجا ولو منزل خودتان هست، لكن تازه در اين مجلس تشريف آورديد و نمى‏دانيد در ايران چه بود و چه شد و چه‏گذشت. ايران چه حالى بود، خيابان‏هاى ايران به چه حالى بود. ميكده‏ها از كتابخانه‏ها بسيار بيشتر بود و عشرتكده‏ها هم و مراكز فساد هم و روزنامه و مجلات و سينماها و تئاترها و دانشمندان و همه شان، همه شان با هم مخلوط شده بودند و يك كشور شيطانى درست كرده بودند، طاغوتى درست كرده بودند و اسلام عنايتش را، لطفش را به اين ملت مظلوم، در طول تاريخ عنايتش را، پرتو عنايتش را افكند بر اينها و اينها متحول شدند، انسان عشرتكده‏اى متحول شد به انسان مجاهد اسلامى، انسان شهوتران متحول شد به انسان عاشق موت و اين عشق به موت است كه تمام مسائل اسلام را دارد حل‏كند. اگر نبود اين جوان‏ها و اين رزمنده‏هائى كه همه عشق به موت دارند، از همه قشرهائى كه هستند، از ارتش و سپاه و بسيج و سايرين و عشاير و ساير مردم كه همه با هم هستند، اگر اين تحول نبود، ما باز در زندان‏هاى شاهنشاهى بايد باشيم. مردم را متحول كنيد. علاج اين است كه مردم را آگاه كنيد و متحول كنيد، دعوت كنيد به تقوا، دعوت كنيد به ارزش‏هاى انسانى. ارزش‏هاى انسانى در طاغوت عبارت از اين است كه چند تا سگ دارد و چند تا اتومبيل دارد و چند تا پارك دارد و چند تا نوكر دارد. تمام ارزش‏هاى انسانى را زير پا گذاشتند. و شما مردم را آگاه كنيد، در ا ين سمينارها راه را پيدا كنيد و مردم كشورهاى خودتان را از مسائل، از مسائل سياسى بالخصوص. نترسيد از اين چهار تا دربارى كه مى‏گويند آخوند نبايد در سياست دخالت كند. ايران بحمدالله الان اكثريت قاطع اهل علمش در سياست دخالت مى‏كنند، در امور اجتماعى دخالت‏كنند و آن چندتائى كه آن ته مانده، از دربار ماندند، آنها هم ديگر ازشان كارى نمى‏آيد. شما بايد ملت را اينطور كنيد و من كه دعاگوى همه شما هستم به شغل خودم كه عبارت از دعاگوئى است قيام مى‏كنم و از خداوند تعالى نصرت مسلمين را در سراسر جهان و نصرت مستضعفين را در سراسر جهان بر مستكبرين طلب مى‏كنم و توفيق و تاييد شما ائمه جماعات و ائمه جمعه را در اين امر مهم اسلامى و در اين سنگر اسلامى كه هستيد، توفيق شما را براى خدمت به اسلام از خداى تبارك و تعالى مسئلت مى‏كنم.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 144

تاريخ: 15/10/61

فرمان امام خمينى به ستاد پيگيرى تخلفات قضائى و ادارى

بسم الله الرحمن الرحيم‏

ستاد پيگيرى تخلفات قضائى و ادارى

اخيراً چند كتاب به عنوان سوالات دينى و ايدئولوژى اسلامى را ملاحظه نمودم و بسيار متأسف شدم از آنچه در اين كتاب‏ها و جزواتى از اين قبيل به اسم اسلام، اين دين انسان ساز الهى، براى گزينش عمومى مطرح شده است و آنها را ميزان رد و قبولى افراد قرار داده اند. اين نوشته‏ها كه مشحون از سوالات غير مربوط به اسلام و ديانت و احياناً مستهجن و اسف آور است، از آنجا كه به اسم ديانت اسلام منتشر شده است، از كتب و جزوات انحرافى است كه براى حيثيت اسلام و جمهورى اسلامى مضر است و به وزير ارشاد توصيه نمودم كه امثال اين كتب را در اسرع وقت جمع آورى و فروش و خريد و نشر آنها را ممنوع شرعى اعلام نمايند. شايد بسيارى از افرادى كه در تدوين آنها دخالت داشته‏اند داراى حسن نيت بوده اند، لكن احتمال نفوذ شياطين در اين نحو مسائل قوى است كه براى مشوه نمودن چهره نورانى اسلام يا جمهورى اسلامى به اين امر اقدام نموده اند. لهذا مراتب زير را از ستاد محترم خواستارم:

1- تمام هيأت‏هائى را كه به نام گزينش در سراسر كشور تشكيل شده‏اند، منحل اعلام مى‏نمايم، چه در قواى مسلح يا در وزارتخانه‏ها و ادارات و چه در مراكز آموزش و پرورش تا برسد به دانشگاه‏ها، تمام آنها منحل است و ستاد انحلال را اعلام نمايد.

2- ستاد موظف است در اسرع وقت دستور دهد تا هيأت‏هائى به جاى هيأت‏هاى منحله، از افراد صالح و متعهد و عاقل و صاحب اخلاق كريمه و فاضل و متوجه به مسائل روز تعيين تا در گزينش افراد صالح بدون ملاحظه روابط اقدام نمايند و گزينش زير نظر آنها انجام گيرد و دقت شود تا اين افراد، تنگ نظر و تند خو، نيز مسامحه‏كار و سهل‏انگار نباشند. و چنانچه قبلاً تذكر داده‏ام ميزان در گزينش، حال فعلى افراد است، مگر آنكه از گروهك‏ها و مفسدين باشند يا حال فعلى آنها مفسده جوئى و اخلالگرى باشد و اما كسانى كه در رژيم سابق به واسطه جو حاكم يا الزام رژيم ستمگر مرتكب بعضى نارواها شده‏اند ولى فعلاً به حال عادى و اخلاق صحيح برگشته‏اند، تندروى‏هاى جاهلانه در حق آنها نشود كه اين ظلم است و مخالف دستور اسلام و بايد ممنوع اعلام شود. 3 از آنجا كه بسيارى از سوأل هاى اسلامى اين كتابچه‏ها از مسائل غير محل اطلاع مى‏باشد

صحيفه نور ج 17 صفحه 145

كه شايد فضلا و علماى زحمتكش نيز در جواب آنها عاجز باشند و نيز بعض آنها غلط و بعضى از سوأل‏ها و جواب‏ها بر خلاف است، اين نحوه سوالات به هيچ وجه معيار در گزينش افراد نيست و ندانستن آنها براى آنان اشكال و عيبى ندارد. لازم است ستاد محترم اشخاصى را مأمور كنند كه اگر افرادى، چه به واسطه سوأل‏هاى شرعى كه دانستن آنها براى اين اشخاص لزوم ندارد و چه سوأل‏هاى ناروائى كه به اسلام ارتباط ندارد، از ادارات و يا وزارتخانه يا ديگر مراكز اخراج شده‏اند و يا به واسطه آن استخدام نشده‏اند، تشخيص داده تا اگر اخراج يا عدم پذيرش به صرف اين امور يا اشباه آن بوده است، آنان را به محل خود براى خدمت برگردانند كه اين نحوه عمل كه با آنها شده است ظلم فاحش است و محروم نمودن كشور از اشخاص مفيد مى‏باشد كه از همه اينها بايد جلوگيرى شود و نيز از افراد صحيحى كه در هيات‏هاى گزينش بوده‏اند، قدردانى شود و به افراد ديگر آنها نصيحت شود تا نظير اين افعال در كشور اسلامى واقع نشود.

4- ستاد محترم دستور دهد كتابچه‏هاى مختصرى شامل بعضى از مسائل شرعى كه محل اطلاع عمومى است و مسائل اعتقادى كه دانستن آنها در اسلام لازم است به طور ساده، بدون معماها كه در اين كتب و نشريات انحرافى موجود است، و بعضى مسائل مناسب با شغل افراد، با نظارت اشخاص مطلع از احكام اسلام و متوجه به اطراف مسائل سياسى و اجتماعى تهيه شود و آنها را در دسترس افراد قرار داده و در صورت احتياج اشخاص را آموزش دهند و بدون آموزش سوأل از آنها نشود و ميزان رد و قبول، موازين اسلام و انسانى باشد كه هدايت جاهلان، منظور نظر اصيل است.

5 - تجسس از احوال اشخاص در غير مفسدين و گروه‏هاى خرابكار مطلقاً ممنوع است و سوأل از افراد به اينكه چند معصيت نمودى، چنانچه بنا به بعضى گزارشات اين نحوه سوالات شود، مخالف اسلام و تجسس كننده معصيت كار است. بايد در گزينش افراد اين نحوه امور خلاف اخلاق اسلامى و خلاف شرع مطهر ممنوع شود.

6- بنا به گزارش رسيده، بعضى از كلاس‏هاى درسى كه در ارتش و سپاه و ساير مراكز نظامى و انتظامى تاسيس شده است، بسيار مستهجن و مبتذل است. بايد اين كلاس‏ها به وسيله اشخاص عالم، عاقل و متعهد اداره شود و نمايندگان اينجانب در نيروهاى نظامى و انتظامى با كمال جديت به اصلاح آنان پرداخته و به كار خود ادامه دهند. اين ستاد موظف است براى هر وزارتخانه يا مراكز ديگر كتابچه هائى مناسب با كار آنان به صورت معقول و اسلامى تهيه نموده و از تعليمات جاهلانه و احياناً ضد انقلابى جلوگيرى نمايند. از خداوند تعالى توفيق آقايان را در امور محوله و حسن جريان آن را خواستارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 146

تاريخ: 16/10/61

بيانات امام خمينى در جمع فرماندهان نظامى سپاه و ارتش، مستقر در قرارگاه كربلا و نجف

كسى كه خدا با اوست از هيچ قدرتى جز قدرت او هراسى ندارد

بسم الله الرحمن الرحيم‏

از شما برادرها و جوان‏هاى عزيزى كه در جبهه اسلام در مقابل كفر مشغول خدمت هستيد تشكر مى‏كنم. رمز پيروزى شما برادران و جوانان عزيز اتكال به خداى تبارك و تعالى و اعتماد به رحمت اوست كه اين در رأس همه امور است و ديگرى پيروى از دستورات خداى تبارك و تعالى در اينكه همه با هم يكى باشيد و در روايت حضرت رسول هم آمده است كه مؤمنين يك دست هستند و حتى تعبير دو دست نفرمودند و بايد شما اجتماع و وحدتتان را به جائى برسانيد كه بين خودتان جدايى نبينيد و اين دستور اسلامى است كه با يكديگر برادر باشيد و اين وحدت و برادرى اسباب اين مى‏شود كه هيچ قدرتى نتواند بر شما چيره شود و تا اين توكل و توجه به خدا هست هر قدرتى در مقابل شما هيچ و نابود است. شما بحمدالله با دلى روشن و چشمى باز براى خدا و براى اسلام و براى كشورى كه از خود شماست فداكارى مى‏كنيد و اين فداكارى پيش خداى تبارك و تعالى و ملائكةالله و انبيا ثبت است. هرگز از دشمن هراسى نداشته باشيد. كسى كه خدا با اوست از هيچ قدرتى جز قدرت او هراسى ندارد و از آنجا كه ما همه چيزمان از اوست و بايد در راه او باشيم، خودمان، جانمان، مالمان، اولاد و فرزندانمان همه و همه از اوست. شما اين را مى‏دانيد كه هر چه بشود، پيروزى با ماست و مادامى كه شما اين ايده را داريد كه براى خدا خدمت كنيد، در عبادت هستيد و پيروز و دشمن شما انشاءالله شكست خورده است و نابود خواهد شد. اميدوارم كه خداوند قدرت روحى و بازوئى به شما عنايت كند كه در راه او جهاد كنيد و شما اجر شهدا را داريد، چه شهيد بشويد و چه شهيد نشويد. برويد به طرف نبرد با دشمن، با دلى محكم و قلب‏هايى مملو از محبت خدا، قلب‏هائى كه از هيچ قدرتى ترس ندارد. و خداوند همه شما را حفظ كند. موفق باشيد. والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 147

تاريخ: 18/10/61

بيانات امام خمينى در جمع اعضاى ستاد مركزى پيگيرى فرمان امام و هيأت‏هاى منتخب رسيدگى به تخلفات در استان‏هاى كشور

آبروى مردم را حفظ كنيد و در هر مسأله‏اى ببينيد خدا چه مى‏گويد، آن را انجام دهيد

بسم الله الرحمن الرحيم

شما آقايان توجه داشته باشيد كه همه در محضر خدا هستيد و انسان همواره بايد اينگونه تلقى كند كه خدا ناظر اعمال و رفتار اوست. در جمهورى اسلامى غير از گروهك‏هايى كه مى‏خواهند به اسلام و مسلمين ضرر و زيان بزنند نبايد دنبال عيب ديگران رفت بايد آبروى مردم را حفظ كنيد و در هر مسأله‏اى كه پيش مى‏آيد ببينيد خدا چه مى‏گويد كه همان را انجام دهيد. در مورد هيأت‏هاى گزينشى كه قبلاً بوده‏اند، من نسبت به صلحاى آنها جسارتى نمى‏كنم و چون از باب اينكه احتمال آن مى‏رفت كه عده‏اى در ميان آنها نفوذ كرده باشند، صلاح بود كه آنها را منحل اعلام كنم تا دوباره با ترتيب بهترى بوجود آيند. بعضى از مسائل گزينش بسيار بد بوده است و احتمال مى‏رفت كه افراد فاسدى بخواهند ما را از بين ببرند. چون مسائلى از اين قبيل كه شماره شناسنامه فلانى چند است يا فلان كس در كجا شهيد شده جزء مسائل اسلامى نيست و در كشور اسلامى عنوان اينگونه مطالب به نام مكتب، خجالت‏آور است كه اينها ملاك گزينش و اسلامى بودن افراد گردد و ما جوانانى كه به درد اسلام مى‏خورند را از كارها بيرون بريزيم. و من نگرانيم از اين بود كه ما نشسته باشيم و در پيش ما كتاب‏ها و جزواتى به اسم اسلام منتشر شود كه ربطى به اسلام ندارند و عده‏اى هم بگويند كه اگر اينها عيب داشتند، جواب آنها را مى‏دادند، پس مورد قبول هستند كه در مقابل آنها ساكتند. برنامه دشمنان ما اين است كه كشور ما را از داخل خراب كنند و با اين تحولى كه امروز در جوان‏ها پيدا شده است و همه مردم در جبهه‏ها و پشت جبهه‏ها مشغول خدمت هستند ما ديگر هيچ عذرى براى خدمت و جذب آنها نداريم. و همه ما بايد سعى كنيم كه يك دست باشيم بر عليه دشمنان اسلام و مسلمين و به تكليف الهى خودمان عمل كنيم. اميدوارم موفق باشيد و خداوند شما را حفظ كند. والسلام عليكم و رحمةالله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 148

تاريخ: 19/10/61

متن درخواست استعفاى آيت‏الله صانعى از عضويت در شوراى نگهبان‏

بسم الله الرحمن الرحيم‏

محضر مبارك حضرت آيت‏الله العظمى امام خمينى دام ظله على رئوس المسلمين

با عرض ارادت و تحيت، بدين وسيله استعفاى خود را از عضويت در شوراى نگهبان تقديم مى‏دارم. اميد است با كرامت و بزرگوارى، مورد قبول قرار گيرد. الامر اليكم

يوسف صانعى عضو فقهاى شوراى نگهبان

پاسخ امام خمينى به درخواست استعفاى آيت الله صانعى‏

بسمه تعالى‏

موافقت مى‏شود. انشاءالله موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 149

تاريخ: 19/10/61

بيانات امام خمينى در ديدار با رئيس ديوانعالى كشور و كليه قضات شورايعالى قضائى و شعب ديوانعالى كشور

قضاوت حق اشخاص دانشمندى است كه قضاى اسلامى را مى‏دانند

بسم الله الرحمن الرحيم

قبلاً دو نكته را بايد عرض كنم، يكى اينكه روحانيونى كه در حوزه‏هاى علميه بزرگ شده‏اند، با مجاهدات و تكليف شرعى از آن حوزه خارج مى‏شوند و در جاهاى ديگر خدمت مى‏كنند. اينطور نيست كه منافقين خيال كرده‏اند كه براى آنها رياست و مقام مطرح است. آنها سى چهل سال در حوزه‏ها زحمت كشيده‏اند و با آن وضع عادت كرده‏اند ولى براى خدمت به خارج از حوزه مى‏روند.

قضاوت چه در رژيم گذشته و چه حال به حسب حكم الهى حق روحانيون بوده است. گر چه در رژيم گذشته آنها را از حق‏شان محروم كرده بودند ولى در زمان كنونى در عين حال كه براى آنها رنج دارد ولى بايد بر آن قيام كنند و نمى‏توانند از آن تخلف نمايند. پس اينطور نيست كه آنها بخواهند جائى را قبضه كنند، البته به ما هم نسبت مى‏دهند كه مى‏خواهند امپراطورى تشكيل دهند. اين خيال باطل است زيرا وضع اسلام و حتى جنگ‏هاى اسلام براى تشكيل امپراطورى نبوده است، بلكه براى شكستن امپراطورى ظالم و روى كار آوردن عدل اسلامى بوده است. امروز آقايان در هر جا كه وارد مى‏شوند قصد خدمت دارند. آن رئيس جمهور است كه بالاترين مقام را دارد ولى وضعش، كيفيت سلوكش، زندگيش، نشست و برخاستش را با مردم، همه مى‏بينيد و آن رئيس مجلس است و اين آقا هم كه رئيس ديوانعالى كشور، تمام اينها وضع‏شان مانند زمان طلبگى‏شان است فقط اكنون خدمت وسيع‏ترى را انجام مى‏دهند. قضاوت را همه مى‏دانند كه چه كار مشكل و پرمسؤوليت و چه كار پرزحمتى مى‏باشد زيرا بالاخره يك طرف منازعه از قاضى ناراضى است، خيلى نادر است هر كسى كه محكوم شده است شكرگزار باشد. اين نكته اول بود كه عرض كردم كه بايد قدر روحانيونى كه حوزه‏ها را رها كرده‏اند و دارند خدمت مى‏كنند بدانيم.

نكته دوم آنكه من از شورايعالى قضائى كه بود تشكر مى‏كنم. اينها دو سه سال زحمت كشيدند، رنج بردند و خدمت كردند و براى مقامى هم نيامده بودند. آنها از بزرگان روحانيون هستند. آنها هم از محل مورد امن‏شان آمدند در محيطى كه زحمتش زياد و رنج و كارش زياد و مسؤوليتش پيش خدا زياد بود. حال براى يك مرد روحانى با روحيات اسلامى مطرح نيست كه رئيس ديوانعالى كشور شود يا دادستان كل كشور و يا كار ديگرى انجام دهد. امروز نبايد كسى گمان كند آقايانى كه در شورايعالى

صحيفه نور ج 17 صفحه 150

قضائى بودند خداى ناخواسته نامطلوبند، آنها مطلوب و خدمتگزارند و بعضى از آنها از اول انقلاب خدمت كرده‏اند، حال اگر به واسطه بعضى مسائل و جهات، رنجى را كه تا به حال كشيده‏اند بدهند كس ديگرى بكشد و خودشان استراحت كنند و يا در جاى ديگرى كه گرفتاريش كمتر است خدمت كنند، معنايش اين نمى‏باشد كه نامطلوب مى‏باشند. من بعضى از آنان را سى سال است كه شناسم، اينان مطلوب بودند لكن خسته شده‏اند و اين اسباب اين مى‏شود كه كار سبكترى را انجام دهند و اكنون مى‏خواهم اين رنج را به گردن آقاى شيخ يوسف صانعى بگذارم و ايشان را به عنوان دادستان كل كشور معرفى مى‏كنم. من آقاى صانعى را مثل يك فرزند بزرگ كرده‏ام. آقاى صانعى در مباحثات و درس‏هائى كه در سال‏هاى طولانى داشتيم مى‏آمدند و شركت مى‏كردند. ايشان فرد برجسته‏اى در ميان روحانيون است و مرد عالمى است كه متوجه به مسائل و مخالف سرسخت منافقين و جريانات انحرافى مى‏باشند و در مقابل آنان با جديت و قاطعيت عمل مى‏نمايند. از اين جهت من ايشان را به جاى آقاى ربانى كه از ايشان هم تشكر مى‏كنم و بايد فكرى كرد كه ايشان هم بتوانند به اين كشور خدمت كنند و خدمتگزار باشند معرفى مى‏كنم و اميدوارم كه ايشان به مسائل بيشتر توجه داشته باشند.

و به همه آقايان عرض مى‏كنم كه امر قضاوت مسؤوليتش بسيار زياد است و انسان با جان و مال و ناموس و حيثيت مردم سر و كار دارد و با يك لغزش ممكن است آبروى مسلمانى ريخته شود و يا مسلمانى را تا آخر عمر محروم و بدبخت كند ولى از آنجا كه تكليف الهى است ما نمى‏توانيم از زير بار آن شانه خالى كنيم. و قضيه قضاوت حق اشخاص دانشمندى است كه قضاى اسلامى را بدانند و عدالت و تقوا داشته باشند و بفهمند با چه مطلبى سر و كار دارند و به چه كار بزرگى مشغول هستند كه يك لغزش گاهى يك كشور را از بين مى‏برد و از آن طرف كارهاى خوب يك كشور را روشن مى‏كند. و من اميدوارم كه همه قضات و دادستان‏ها و كسانى كه امور دادگسترى سراسر كشور را به عهده دارند، براى خاطر خدا و براى خاطر اسلام در فكر مستمندانى باشند كه در طول تاريخ تحت فشارهاى سلاطين و يا خان‏ها و يا سرمايه‏دارها و امثال اينها بودند و آنها را نجات دهند. و انشاءالله كشور ما كشورى باشد كه هر چه بيشتر به افق اسلام نزديك شود كه اين آرزوى ماست و بسته به اين است كه هر دسته‏اى در هر جائى كه خدمت مى‏كند اين مسأله در نظرش باشد كه براى خدا و براى اسلام خدمت كند، نه براى مقام. در هر صورت مقام يك مسأله نيست كه انسان ارزش انسانى خود را صرف آن كند، چرا كه بالاترين چيز ارزش انسانى هر فرد باشد و بايد ارزش انسانى را هر چه بيشتر تقويت كنيد و اين امر با كناره‏گيرى درست نمى‏شود و انسان ارزشش به اين است كه در جامعه ببيند كه چه خدمتى به اين بندگان خدا مى‏تواند انجام دهد. و شما مى‏دانيد كه هر چه پيغمبر اكرم (ص) رنج كشيد، كه از همه هم بيشتر رنج كشيد، براى تربيت مردم و براى نجات مظلومين از دست ظالم‏ها بود. خداوند همه شماها را توفيق بدهد و مؤيد و منصور باشيد و من دعاگوى همه شما هستم.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 151

تاريخ: 26/10/61

بيانات امام خمينى در جمع گروهى از كاركنان صنايع دفاع ملى، پرسنل دايره سياسى - ايدئولوژيك ارتش و وزارت دفاع و گروهى از كاركنان سازمان صدا و سيماى جمهورى اسلامى مركز اصفهان‏

امروز تمام عذرها را خدا راهش را بسته و بر همه ما اتمام حجت كرده‏

بسم الله الرحمن الرحيم

من قبلاً از آقايان و عزيزان حاضر در اينجا تشكر مى‏كنم كه در اينجا تشريف آورديد و از نزديك ما شاهد چهره‏هاى نورانى شما هستيم. امروز كه بحمدالله ايران به دست ايران و ايرانى اداره مى‏شود و همه شؤون كشور در دست خود ايرانيان و خود دلبستگان به اسلام رهبرى مى‏شود، امروز روزى است كه همه قشرهائى كه در اين كشور هستند مسؤول هستند. هيچ فردى از افراد اين كشور، چه از نويسنده و روشنفكر و چه روحانى و دانشگاهى و چه ارتش و سپاهى و بسيج و عشاير و چه مردم بازار و مردم خيابان‏ها نمى‏توانند عذرى پيدا بكنند به اينكه ما براى فلان عذر نتوانستيم به اين كشور اسلامى خدمت كنيم. تمام عذرها را خداى تبارك و تعالى راهش را بسته و حجت را بر همه ما تمام كرده است و امروز ايران ميدان كار است، ميدان نبرد است با شياطين و ميدان سازندگى جوانان است و ميدان خدمت به اسلام و خدمت به مسلمين و خدمت به مستضعفان جهان. هر كس در هر شغلى كه به او پيشنهاد مى‏شود، اگر شايستگى ندارد براى آن شغل، براى او صحيح نيست و جايز نيست كه در آن شغل وارد بشود و اگر شايستگى دارد براى آن، براى او صحيح نيست كه شانه خالى كند. امروز ما احتياج به همه گروه‏هائى كه در كشور هستند داريم و همه ملت ايران احتياج به گروه‏هاى مختلف دارند و اسلام عزيز هم احتياج به فعاليت همه شماها دارد. از طرف خداى تبارك و تعالى عذرها منقطع است، راه را باز كرد، موانع را برطرف كرد، دشمنان را كنار گذاشت و ميدان را براى فعاليت باز كرد. و ما در اين كشور، اسلام در اين كشور احتياج به بسيارى از چيزها دارد كه آنها كه مى‏توانند اين احتياج را رفع كنند و شايسته هستند، براى آنها عذرى نيست كه وارد نشود.

قضاوت يك واجب كفائى است

امروز ما قاضى لازم داريم. قضاوت، شما مى‏دانيد كه در طول مدت سلطنت، به دست روحانيون نبود كه به حسب احكام اسلام مختص به آنهاست. قضاوت به يك صورت مشوه درآمده بود و قاضى يك آدمى بود كه به حسب اكثر كه به درد هيچ چيز نمى‏خورد سيما قضاء . امروز قضاوت احتياج دارد

صحيفه نور ج 17 صفحه 152

به افراد، به افراد حوزه‏هاى علميه هر جا كه هست، قم، مشهد، آذربايجان، هر جا كه حوزه علميه هست، اصفهان. علما و مدرسين حوزه‏ها بايد قاضى تربيت كنند و اين يك واجب كفائى است براى همه. قضاوت يك واجب كفائى است كه اگر چنانچه كسى بتواند انجام بدهد و به زمين بماند اين امر، معاقب است. اينكه من حالا حالش را ندارم، قضاوت امر مشكلى است. اين حرف‏ها عذر نيست. بايد همه افرادى كه خودشان را شايسته مى‏دانند بيايند و اين امر بزرگ را و اين امر زمين مانده را از زمين بردارند، اين بار را از زمين بردارند. و گويندگانى كه هر جا ما داريم، در سر تا سر كشور، چه گويندگانى كه از طبقه روحانى هستند و اهل منبر و چه گويندگانى كه از ساير طبقات هستند و نويسندگان در هر جا كه هستند، چه در حوزه‏هاى علميه و چه در دانشگاه‏ها و چه در ساير جاها هستند، بايد با گفتار خودشان و نوشتار خودشان به اين كشور خدمت كنند. عذر نيست براى آنها كه چون من وارد يك شغلى نيستم پس نويسندگى هم نكنم. شغل امروز يك امرى است كه براى آن اشخاصى كه شايسته هستند و ايران احتياج به آن شغل‏ها دارد، واجب كفايى است. واجب كفايى آن است كه به همه واجب است و اگر چنانچه طرح بشود، همه معاقب هستند، لكن اگر يك عده‏اى قيام كردند به آن امر، از ديگران ساقط مى‏شود. قضاوت از اين امرهاست. و رسيدگى به حال مستضعفان، رسيدگى به حال اينهائى كه در طول مدت سلطنت و خصوصاً اين رژيم اخير از هر چيز محروم بودند، اين هم يكى از امورى است كه آنهائى كه قدرت دارند به اينكه براى آنها خدمت كنند، خدمت يك امر لازمى است براى آنها و بايد خدمت كنند. و مسأله تبليغ كه يكى از امور بسيار مهم است و - عده - اكثر شما كه در اينجا تشريف داريد مورد عمل‏تان هست.

ارتش بيشتر از نهادهاى ديگر محتاج به تعليم و تربيت اسلامى است

هر كارى را كه انسان عهده‏دار شد، مسؤول آن كار است، مسؤول است در اينكه به راستى و امانت عمل كند و مسؤول است در اينكه با جديت و فعاليت عمل كند و با خلوص براى خداى تبارك و تعالى. شمايى كه در ارتش سازمان ايدئولوژى را داريد و سازمان - سياست - را سياسى را داريد، الان مسؤول اين امر هستيد. همه جمعيت دنيا احتياج به تعليم و تربيت دارند. هيچ كس نمى‏تواند ادعا كند كه من ديگر احتياج ندارم به اينكه تعليم بشوم و تربيت بشوم. رسول خدا هم تا آخر احتياج داشت منتها احتياج او را خدا رفع مى‏كرد. ما همه احتياج داريم. ارتش از آن ارگان‏هائى هست كه احتياجش بيشتر است به اين امور و شما كه متكفل اين امر سياسى و اين امر تبليغاتى و اين امر ايدئولوژى هستيد بايد بدانيد كه مسؤوليت بزرگى به عهده‏تان است و عمل ارزشمندى هم هست. ارتشى كه در طول مدت شاهنشاهى گرفتار بوده است به دست يا مستشارهاى خارجى و يا فرماندهان داخلى (كه از آنها كمتر نبودند) و آن چيزى كه مطرح نبوده است در آنجا، مسائل سياسى اسلامى و مسائل ايدئولوژى اسلامى، بلكه شايد در بسيارى از جاها مردم را از اسلام دور مى‏كردند، مردم را كنار مى‏گذاشتند، ارتش را نمى‏گذاشتند كه حتى مسائل عادى خودش را ياد بگيرد. امروز كه ارتش بحمدالله اسلامى است و

صحيفه نور ج 17 صفحه 153

نيروهاى مسلح ايران بحمدالله همه متحول شدند به يك نيروهاى اسلامى و خدمتگزار به قرآن كريم، امروز احتياج دارند به تعليم و تربيت، احتياج دارند به اينكه مسائل را، مسائل اسلامى را، مسائل سياسى اسلامى را، اينها - را - به آنها گفته بشود و تربيت بشوند آنها - را - و محتاج به اين است كه آقايانى كه متكفل اين امور هستند، آنها را از گروه‏هائى كه هستند، حزب‏هائى كه هستند، آنها را كنار بگذارند و ارتش باشد و ارتش. ارتش اسلامى قدرتمند، منتها با تعليمات اسلامى و فهماندن به اينكه اسلام چه سياستى در جهان دارد و مى‏خواهد چه بكند، اينها بايد به آنها گوشزد بشود و آنها تحت تربيت و تعليم واقع بشوند. اخلاق كريمه، آنقدرى كه در ارتش و سپاه و در قواى مسلح ديگر اخلاق كريمه لازم است، شايد در جاى ديگرى به آن اندازه لازم نباشد. آنها هستند كه گاهى در جبهه‏ها وقتى كه مى‏روند ممكن است كه با يك وضعى روبرو بشوند كه اگر اخلاق اسلامى نداشته باشند براى خودشان، براى ارتش‏شان غائله بجا بياورد. اخلاق اسلامى را بايد براى آنها بگوئيد و بحمدالله آنها براى پذيرايى الان مهيا هستند و بحمدالله بسيارى از آنها هم تربيت شده هستند. شما وقتى ملاحظه كنيد در جبهه‏ها، مى‏بيينيد كه جوان‏هاى عزيز سپاه و ارتش و ساير قوا، اينها چه فداكارى‏ها مى‏كنند و چه مناجات‏ها با خدا مى‏كنند، اينها ساخته شده اسلام هستند، لكن احتياج باز دارند به اينكه تربيت بشوند، تعليم بشوند. و آنهايى كه متكفل امور صنايع هستند (صنايع دفاع) بدانند كه امروز ايران احتياج دارد به وجود آنها و آنها مسؤولند در مقابل خداى تبارك و تعالى، بايد با تمام قوا افكار خودشان را صرف كنند كه ما در يك همچو قضيه‏اى انشاءالله به خودكفائى برسيم. و شما خدمتى كه مى‏كنيد خدمت بسيار بزرگى است و مسؤوليت هم داريد در مقابل خدمت، چنانچه اجر داريد در مقابل خدمت، اجر اخروى داريد.

هر كس در هر كارى بايد امين باشد

و هر كس در هر جا هست و هر جا خدمت مى‏كند، يكى از امورى كه بسيار براى او لازم است امانت است، امين بايد باشد. اگر خداى نخواسته در يك گروهى اشخاص غير امين و اشخاص خائن پيدا بشود، يك وقت مى‏فهميم كه تمام آن گروه را اينها به بدنامى كشيدند يا به فساد. از امور لازم، امانت است در امور. براى بازرس‏ها امانت از امور بسيار لازم است. آنهايى كه در شغل بازرسى هستند، آنها بايد امين باشند و مطلبى كه دست آنها مى‏آيد به احدى غير از آنجايى كه بايد گفته بشود نگويند. عرض مردم، حيثيت مردم از امورى است كه خداى تبارك و تعالى درباره او بسيار تأكيد كرده است و اسلام درباره او بسيار پافشارى كرده است. قاضى‏هاى محترم دادسراها و ساير جاها، كسانى كه متكفل قضا هستند يا بازرسى هستند، در هر جا كه هستند اينها بايد امين باشند و انشاءالله هستند و بايد مطالبى كه از اشخاص، آنها كه سر و كارشان با اعراض مردم است، سر و كارشان با حيثيات مردم است، با جان مردم است، با ناموس مردم است، اگر بنا باشد كه به غير آن راهى كه خدا تعيين كرده است يك راه ديگرى بروند و خداى نخواسته افشاء اسرار مردم را بكنند ولو يك انسانى باشد

صحيفه نور ج 17 صفحه 154

معصيت كار، آن را افشا بخواهند بكنند، الا آنهائى كه معصيت را علن مى‏كنند، آنها ديگر احترامى ندارند در اسلام. آن كسى كه علناً آمده است در خيابان و كار خلاف مى‏كند اين ديگر احترام ندارد، اما آنهائى كه تحفظ مى‏كنند بر اين مسائل، در خلوت يك كار خلاف مى‏كنند، بر فرض اينكه شما مطلع شديد، جايز نيست برايتان كه اين را افشا كنيد حتى براى برادرتان، حتى براى اهل منزلتان. بنابر اين از امور مهمى كه براى قاضى، براى آن اشخاص كه بازپرس هستند، براى سازمان بازرسى، از امور مهمى كه بايد مراعات كنند اين است كه امين باشند در آن امرى كه به آنها محول شده است و اينطور نباشد كه سازمانى باشد براى بازرسى و آنوقت خودش معصيت خداى نخواسته بكند و افشا كند اسرار مردم را و همان جائى كه بايد گزارش بدهد، بيش از او تعدى‏اى به هيچ وجه نبايد بكند.

بر حوزه‏هاى علميه و علماست كه قاضى تربيت و تحويل جامعه بدهند

و من از حوزه‏هاى علميه و از علماى اعلامى كه در بلاد هستند و از فضلائى كه در حوزه‏ها هستند، از آنها مى‏خواهم كه در اين امور، در امور قضائى و در امور دادگسترى به اين كشور كمك كنند و حوزه‏ها مى‏توانند در عين حالى كه حوزه بقايش هست و بايد باشد، مى‏توانند عده به مقدارى كه احتياج هست به قاضى، تحويل بدهند قاضى را، تربيت كنند قاضى را. اين يك امر مهمى است براى اسلام و براى مسلمين. اعراض مردم دست قضات است، بايد آنها را، هم تعليم كنند و هم تربيت كنند تا بيايند و خدمت كنند به اين كشور.

با حفظ اتحاد، براى اسلام و جمهورى اسلامى تبليغ كنيد

و تمام اشخاصى كه هستند و هستيم و هستيد شما، تمام ما مسؤول هستيم. بايد فكرى بكنيم كه خدمتى كه از ما مى‏آيد امروز بكنيم، خصوصاً در يك عصرى كه همه تبليغات دنيا تقريباً بر ضد ماست. شما هر راديوئى را كه باز بكنيد و هر مطبوعاتى را كه از خارج اگر آمد ببنيد، مى‏بينيد كه مشحون است از اينكه به دولت ايران حمله مى‏كنند، آنوقت هر چه دروغ هم دلشان خواهد مى‏گويند، هر چه هم. البته ملت ايران هم، دولت ايران هم به آنها خيلى صدمه وارد كرده است، شيرهاى نفت را بسته است به روى امريكا و به روى اسرائيل. راه براى آنها نيست در اينجا تا اينكه جاهائى را كه آنها مى‏خواهند، داشته باشند و مخالفت با دشمن‏هايشان بكنند، ديگر در اينجا راهى ندارند. افراد ايران ديگر وابسته به آنها نيستند تا براى آنها كار بكنند. البته آنها دشمن هستند و دشمنى‏شان تا آخر هست، لكن بايد شما آقايان همه با هم باشيد، اختلاف نباشد در كار، اتحاد باشد، همبستگى با هم داشته باشيد، دانشگاه‏ها با هم دوست و رفيق باشند و دانشگاه با فيضيه پيوند دائمى داشته باشند و تبليغات، تبليغات دامنه‏دارى باشد براى اسلام و براى جمهورى اسلامى و سفارتخانه در هر جا هستند بايد تبليغ كنند اسلام را و جمهورى اسلامى را. همه بايد، ما اين امرى را كه ملت با آن زحمت و با آنهمه رنج در ظرف پنجاه سال يا بيشتر و خصوصاً اين اواخر كشيده و اينهمه شهيد داده است و اينهمه معلول داده است كه

صحيفه نور ج 17 صفحه 155

انسان خجالت مى‏كشد از روى آنها، بايد ما خدمت كنيم تا بتوانيم يك عشرى از اعشار آن كارهائى كه آنها براى همه ما كردند از عهده برآئيم.

امروز روز كار است

برادرها! امروز روز كار است. هر كس در هر جا هست بايد كار بكند. ما مى‏خواهيم خودكفا باشيم، خودكفائى را با تبليغات نمى‏شود كرد، با كار مى‏شود كرد. رعيت بايد كار بكند، كشاورز بايد كشاورزى بكند، دامدارها بايد دامدارى بكنند و باغبان‏ها بايد باغبانى بكنند و دانشمندان بايد به طور شايسته دانش خود را، دانش خودشان را به دانشجويان منتقل بكنند و دانشگاه كه در رأس امور هست و تقديرات يك كشورى، مقدرات يك كشورى بسته به وجود آنهاست، بايد جديت بكنند كه روى خودشان را از غرب و شرق برگردانند و به صراط مستقيم، به سوى كعبه آمال، به سوى خداى تبارك و تعالى توجه كنند و جوانان را بسازند براى آتيه اين كشور. و من اميدوارم كه همه ما موفق بشويم به خدمت. شمائى كه در صنايع هستيد صنعت را تقويت كنيد، آقايان كه در جاهاى ديگر هستند آن كارهائى كه به آنها محول است تقويت بكنند، مبلغين تبليغ خودشان را توسعه بدهند و دانشمندان دانش خودشان را توسعه بدهند و منتقل كنند و ننشينند دنبال هم صحبت بكنند و بگويند حالا كه ما داخل كار نيستيم پس بايد كارشكنى هم بكنيم. خوب، فهميدند، در عرض اين چهار سال فهميدند كه كارهاى آنها در ايران ديگرى اثرى ندارد. ايرانى‏ها آن راهى را كه گرفتند و پيدا كردند دنبال مى‏كنند، ديگر آنها از هر جا بخواهند اين راه را برگردانند، ديگر قدرت اين را ندارند. بنابر اين آنهائى كه در خارج هستند بروند سراغ يك زندگى‏اى بكنند، خودشان را، عمرشان را تباه نكنند كه هى بنشينند و فحاشى بكنند. آنها هم كه در داخل هستند و يك قدرى فضولى مى‏كنند، آنها هم كنار بگذارند. ديگر گذشت وقت اينكه فضولى‏هاى شما يا تبليغات شما تأثيرى در اين كشور بكند. بحمدالله اين كشور الان در تحت عنايت حق تعالى و در تحت حمايت ولى عصر سلام‏الله عليه به مقامى رسيده است كه مى‏تواند راه خودش را طى كند. و اميدوارم كه غرور براى ما پيدا نشود و هميشه توجه به خدا و اينكه كارها را غيب دارد انجام مى‏دهد و شما دعا كنيد كه به دست شما انجام بدهد. خداوند همه شما را انشاءالله سلامت بدارد و عزت و عافيت، و همه ممالك اسلامى را از شر اجانب و غارتگرها نجات بدهد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 156

تاريخ: 27/10/61

فرمان امام خمينى به آيت‏الله ربانى املشى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ محمد مهدى ربانى املشى دامت افاضاته

با تقدير و تشكر از زحمات بسيار شما در مقام دادستانى كل كشور و همچنين در شورايعالى قضايى و از آنجا كه جنابعالى مورد وثوق و اطمينان مى‏باشيد، طبق اصل 91 قانون اساسى جمهورى اسلامى كه به منظور پاسدارى از احكام اسلام و قانون اساسى از نظر عدم مغايرت مصوبات مجلس شوراى اسلامى با آنها شورايى تشكيل مى‏شود و انتخاب اعضاى فقهاى آن شورا بر طبق شرائط تعيين شده به عهده اينجانب مى‏باشد، بدين وسيله جنابعالى را به عنوان يكى از فقهاى شوراى نگهبان منصوب مى‏نمايم. و از خداوند تعالى توفيق بيشتر شما را اميدوارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 157

تاريخ: 3/11/61

بيانات امام خمينى در جمع مديران، معاونان سياسى و برون مرزى و امور شهرستان‏هاى صدا و سيماى جمهورى اسلامى و گروهى از برادران كارآموز تركمن

با تبليغ فرهنگ اسلامى، به دروغ پراكنى‏هاى صداهاى خارجى پاسخ دهيد

بسم الله الرحمن الرحيم‏

تبليغات مسأله‏اى است پر اهميت و حساس، يعنى دنيا با تبليغات حركت مى‏كند. آنقدرى كه دشمنان ما از حربه تبليغات استفاده كنند از طريق ديگرى نمى‏كنند. و ما هم بايد به مسأله تبليغات بسيار اهميت دهيم و از همه چيزهائى كه هست، بيشتر به آن توجه كنيم. بايد تبليغات فرهنگى ما مخصوصاً در راديو و تلويزيون بيشتر باشد. چرا كه الان وضع طورى شده است كه آن روستائى كه در صحرا مشغول امر كشاورزى مى‏باشد هم به راديو گوش مى‏كند و در بعضى نقاط تلويزيون هم هست. آنقدرى كه راديو و تلويزيون مى‏تواند به مردم خدمت كند، روزنامه‏ها و دستگاه‏هايى ديگر نمى‏توانند خدمت كنند. شما مى‏دانيد كه تبليغات خارجى عليه ما زياد است. شما بايد با تبليغ فرهنگ اسلامى، به دروغ پراكنى‏هاى صداهاى خارجى پاسخ دهيد. امروز ابرقدرت‏ها از انقلاب اسلامى ما سيلى خورده‏اند و مى‏ترسند كه مبادا در نقطه‏اى ديگر، انقلابى ديگر مانند انقلاب ما صورت گيرد. به همين دليل اين روزها شاهد رفت و آمدهاى سياسى در منطقه هستيم. آنها به دست و پا افتاده‏اند و هر روز توطئه‏اى جديد مى‏كنند، ما هم بايد در مقابل آنها مهيا باشيم. همانطور كه امريكا براى توطئه آماده است، ما هم بايد براى مبارزه و مقابله آماده باشيم. مادامى كه بخواهيم مستقل باشيم و زير بار وابستگى نرويم، بايد تحمل اين مشكلات و قدرت مبارزه با آن را پيدا كنيم. امروز ما وارث كشورى هستيم كه وابسته به شرق و غرب بود، و شرق زده و غربزده هم در رأس امور بودند. بنابر اين، بايد محكم بايستيم و اين جمهورى را كه در مقابل همه انحرافات ايستاده است حفظ كنيم. برادران و خواهران مذاهب گوناگون، همه دست در دست يكديگر بگذارند و از حيثيت و كيان اسلام و جمهورى اسلامى دفاع كنند و از اين هياهوها نترسند، كه ما شكست نمى‏خوريم. شما كه مسؤوليت بسيار سنگينى به عهده‏تان مى‏باشد، مطمئن و استوار به كار خودتان ادامه دهيد، هر روز برنامه‏هايتان را بيشتر و بهتر توسعه دهيد و كوشش نمائيد تا برنامه‏هاى اصولى و منطبق با موازين اسلام، ارائه نمائيد و حيثيت ملت و مذهب خودتان را حفظ كنيد. بايد برنامه براساس بينش و فرهنگ اسلام تنظيم شود. اميدوارم با دلى محكم و گرم در كارى كه داريد، موفق شويد. امروز كشور مال خودتان است. امروز همه مى‏دانند و مى‏فهمند

صحيفه نور ج 17 صفحه 158

كه براى خودشان كار مى‏كنند، براى آتيه كشور خودشان. به خدا اعتماد كنيد كه هر چه داريم از اوست و براى بندگان اوست، پس براى او و بندگان او خدمت كنيد. خداوند همه شما را حفظ فرمايد.

والسلام عيكم و رحمةالله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 159

تاريخ: 14/11/61

فرمان امام خمينى به حجت‏الاسلام محمد على صدوقى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى محمد على صدوقى دامت افاضاته‏

جنابعالى به نمايندگى اينجانب در ستاد نظارت انتخاب دو نفر عضو شورايعالى قضائى تعيين مى‏شويد تا بر جريان اين انتخابات بر طبق مقررات نظارت نمائيد. انشاءالله تعالى موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 160

تاريخ: 4/11/61

بيانات امام خمينى در جمع كليه نمايندگان مجلس شوراى اسلامى

اين مجلس بهترين مجالسى است كه از صدر مشروطيت تا حالا بوده است

بسم الله الرحمن الرحيم‏

از آقايان تشكر مى‏كنم كه در اين هواى سرد و با اين برف تشريف آوردند و از نزديك ما خدمت‏شان مى‏رسيم.

من در اين مسأله هيچ شكى ندارم كه اين مجلس بهترين مجالسى است كه در همه دنيا هست و بهترين مجالسى است كه از صدر مشروطيت تا حالا بوده است. من از همه شما بيشتر زمان‏هاى سابق را ادراك كرده‏ام. من از زمان قاجار و تا حالا مجالس را ديده‏ام و كيفيت اينكه مردم چه جور انتخاب كردند و چقدر دخالت داشتند مردم و افرادى كه در مجلس آمدند چطور بودند و اين سنوات آخر را كه همه آقايان مى‏بينند و ديده‏اند. در تمام طول مشروطيت، اين مجلس به اين ترتيب كه تمام افرادش تقريباً متدين و معتقد به اينكه بايد اسلام حكومت كند، در تمام دوره‏ها نبوده است اين. و در انتخاباتى كه من از بچگى انتخابات را در حدود خودمان و بعد هم كه از جاهاى ديگر هى شنيده شده است، انتخابات هيچ‏گاه به طور كلى در دست مردم نبوده است. يك مدت زيادى به دست متنفذين منطقه، مناطق، خان‏ها و مالكين بزرگ و اينها بوده است و در آنوقتى كه ديگر آن بساط آنها، قدرت‏هايشان از بين رفت، دربست در دست حكومت وقت بوده. اگر در تهران مثلاً يكى دو نفر، چند نفر كه انتخاب مى‏شدند، انتخاب مردم بود و باقى‏اش نبود (براى اينكه تهران - فرض كنيد - جايى بود كه خيلى نمى‏شد فشار بياورند) اما جاهاى ديگر مسأله، مسأله مردم در كار نبود، يعنى شوراى ملى ما در هيچ وقت نداشتيم. اگر چند نفر هم ملى در آنها بوده است، لكن مجلس همچو مجلسى نبود كه يك شوراى ملى باشد، و ما امروز داريم يك شوراى اسلامى و ملى به حسب آن بعد صحيحش مشاهده مى‏كنيم.

مجلس در رأس همه ارگان‏ها واقع شده است

من در اين شك ندارم، در اينكه آقايان وكلا همه به حسب نوع (و اگر استثنا بشود يك استثناى بسيار نادر است) حسن نيت دارند، در اين هم من هيچ ترديدى ندارم و در اين معنا هم كه مجلس در رأس همه ارگان‏ها واقع است و مجلس، ملت است كه متبلور شده است و تحقق پيدا كرده در يك جاى محدود، اين هم بى‏اشكال است. بنائاً عليه ما تا اينجايش با همه آقايان موافقيم و اعتقاد هم همانطورى‏

صحيفه نور ج 17 صفحه 161

كه داريد، داريم. لكن هيچ كس و هيچ دستگاهى و هيچ فردى نمى‏تواند ادعا كند كه من نقص هيچ ندارم. اگر كسى ادعا كرد اين را، اين بزرگترين نقصش همين ادعاست. كسى نيست كه بتواند بگويد كه من ديگر بى‏عيب هستم. اگر بعضى اشخاص پيدا بشوند كه خوب، بسيارى از عيوب را ندارند، لكن بى‏عيب ما نداريم در دنيا و ما بايد هميشه توجه‏مان به آن عيوب خودمان باشد. عيوب احتمالى، نمى‏گويم عيوب دارند، عيوب احتمالى و انسان كه بخواهد براى خدا كار بكند و به مقام انسانيت برسد، بايد هميشه دنبال اين باشد كه ببيند چه عيبى دارد، دنبال اين نباشد كه ببيند چه حسنى دارد، براى اينكه دنبال اينكه چه عيبى دارد، مى‏شود كه انسان در صدد رفع آن برآيد و دنبال اينكه چه حسنى دارد، پرده مى‏شود در چشم انسان و نمى‏تواند عيوب خودش را ببيند.

من ميل دارم كه اين مجلس، يعنى همه ميل داريد كه اين مجلس كه از همين ملت تشكيل شده است و با رأى همين ملت تشكيل شده است و همه مى‏دانيد كه اين ملت جز اسلام انگيزه نداشت، حتى مذاهبى كه رسمى هستند، آنها هم ديانت را مى‏خواهند، خدا را مى‏خواهند، رضاى خدا را مى‏خواهند، ما بايد فكر اين معنا باشيم كه اين معنا كه رضاى خداست و آرمان اسلام است، اين معنا را به تمام معنا در صدد باشيم كه متحقق كنيم. انسان گاهى ديدش، مجلس هم همين طور است، ديدها مختلف است، هر دو و همه جمعيت اسلام را مى‏خواهند، لكن ديد از اسلام اختلاف دارد و مى‏دانيد كه تقريباً بسيارى از روشنفكرهاى ما هستند، افراد تحصيلكرده ما هستند كه اينها ادعاى اسلام شناسى مى‏كنند، لكن از اسلام بى‏اطلاعند. اينطور نيست كه اسلام را به آن معنايى كه دارد، به آن معنا بتوانند بفهمند. يك جنبه يا يك جنبه‏هايى را در آن مطالعه مى‏كنند و مسائلى در آنجا مثلاً فهمند، لكن جنبه‏هاى زياد ديگرى كه در اسلام هست توجه نمى‏كنند و اين اسباب اين مى‏شود كه يك اختلاف نظرهايى پيش بيايد. من ميل دارم كه، شما هم ميل داريد كه اين مجلس طورى باشد كه اگر قانونى را گذراند وقتى كه در شوراى نگهبان برود بى‏چون چرا قبول كنند. شما مى‏دانيد كه مردم اسلام را مى‏خواهند، ديانت را مى‏خواهند، رضاى خدا را مى‏خواهند. اينهمه مردمى كه در ايران در اين طول مدت مبارزه كردند و حالا هم دارند در جبهه‏ها مبارزه مى‏كنند و در پشت جبهه‏ها هم مبارزه مى‏كنند، اينها همه براى اسلام است و براى خداست. اينها را ما بايد فكر اين باشيم كه اين نظرى كه به مجلس دارند و نظر اسلامى دارند، اين نظر محفوظ بماند. اين نه مخصوص مجلس است، دولت هم همين طور است. همه كسانى كه مشغول يك شغلى در دولت هستند اين معنا را بايد توجه كنند كه مردم توجه به اسلام دارند، انحراف مختصرى اگر پيدا بشود در يكى از اينها، اين انحراف را مردم نمى‏پذيرند. و ما بايد براى خدا در صدد رضايت اين مردم باشيم، يعنى اين مردمى كه آن مجلس‏هاى طاغوتى را به هم زدند و يك مجلس اسلامى درست كردند، دست بسيارى را از توى حبس‏ها گرفتند و بيرون آوردند، از تبعيدها، تبعيد شده‏ها را برگرداندند. اينها همه چيزهائى بود كه مردم كردند، ما ادعا نمى‏توانيم بكنيم كه من كردم، شما كردى، جامعه كرد منتها به توفيق خداى تبارك و تعالى. خداوند اين جامعه را طورى قرار داد و عنايت به طورى شد كه اين جامعه با ديد اسلامى جلو افتادند. جوان‏هايشان

صحيفه نور ج 17 صفحه 162

را فدا كردند و همه چيزشان را دادند و آن رژيم را و آن كسانى كه آن رژيم را تقويت مى‏كردند رفتند و يك جمهورى اسلامى پيدا شد و از اين جهت مردم دنبال اسلام هستند. اگر خداى نخواسته در مجلس شورا (نه به واسطه سوء نيت، به واسطه اينكه شناخت كم است) يك دسته‏اى گمان مى‏كنند كه مكتب سرمايه‏دارى بهتر از مكتب كمونيست است مثلاً، يك دسته هم آن طرفش را خيال مى‏كنند. آن كه خيال مى‏كند او بهتر است، مى‏رود سراغ اينكه ببيند در اسلام كجاها اسمى از اين مسأله برده شده، بدون اينكه توجه به اطراف مسأله بكند ببيند كه آنجائى كه گفتند، پهلويش چه گفتند. يك دسته مى‏روند آن چيزى را كه باز خودشان به نظرشان رسيده، مى‏روند دنبال آنكه او را پيدا بكنند. من در نجف كه مشرف بودم، مى‏ديدم كه در اين ديوارهاى نجف، كربلا، يك چيزهائى را همين بعثى‏ها كه اساس اديان را منكرند و قبول ندارند، در آنجا نوشتند از نهج‏البلاغه، آنهائى كه در نهج‏البلاغه راجع به - فرض كنيد كه - انتقاد از اينكه سرمايه‏دارى اگر چنانچه بزرگ بشود در پهلويش مظلوم پيدا مى‏شود، اينطور شعارها را مى‏نوشتند، منتها آنها نيت سوء داشتند. آنها اشخاصى نبودند كه بروند براى اينكه نهج‏البلاغه چه مى‏گويد، اطاعت كنند. و اما همان اشخاصى هم كه حسن نيت دارند، خدمت مى‏خواهند بكنند به اين كشور، خدمت به اسلام بكنند، گاهى به واسطه بى‏توجهى به همه اطراف مسأله، مى‏بينيد كه يك راهى را پيش گرفتند كه اين راه، راه به خيال خودشان اسلام است، لكن جهات ديگرش را توجه نكردند. از اين جهت آنى كه من آرزو دارم اين است كه ما، شماها كه در مركز قانونگذارى هستيد و از همه مهمتر محل شماست و ديگران هم كه در ما بعد اين واقع هستند، ما تحت تأثير هيچ مكتبى واقع نشويم. نمى‏خواهم بگويم همه شما تحت تأثير واقع شديد، لكن يك عده‏اى ممكن است تحت تأثير تبليغات آن طرف يا تبليغات آن طرف. ما بايد راه مستقيم اسلام را بگيريم و مطالعات اسلامى داشته باشيم، يا از كسانى كه مطالعات اسلامى دارند ياد بگيريم كه آيا سرمايه‏دارى تا چه حدود در اسلام قبول شده است و اسلام درباره او چه مى‏گويد و كمونيسم را اصل اسلام قبول دارد يا قبول ندارد اگر يك مكتب انحرافى ما را در تحت تأثير خودش قرار بدهد، ما از اسلام غافل شده‏ايم، حسن نيت داريم، خيلى هم ميل داريم كه ملت چه باشد، صلاح اين است كه امروز چه جور بشود، صلاح براى اينكه اسلام تقويت بشود اين است كه امروز چه جور بشود. همه اطراف مساله مطالعه نمى‏شود كه ببينند آن صلاح آخرى، آنكه اسلام گفته است، اين يك مطلبى است كه از خداست. خدا اينطور نيست كه در نظر نگرفته باشد كه مصلحت چى است براى يك ملت يا براى يك جمعيت مصلحت چى است و مصلحت حالا بايد اين باشد، آنوقت آن باشد. آنجاهايش هم كه مصلحتى در تغييرات بوده است خدا گفته است آنها را. احكام ثانويه براى همين معناست كه گاهى يك مسائلى در جامعه‏ها پيش مى‏آيد كه بايد يك احكام ثانويه‏اى در كار باشد، آن هم احكام الهى است، منتها احكام ثانويه الهى است. ما بايد در صدد اين معنا باشيم كه اگر رأى به يك پيشنهادى مى‏دهيم، توجه بكنيم كه ما تحت تأثير يك مكتبى از مكتب‏هاى دنيا واقع نشويم ما تحت تأثير قرآن باشيم، تحت تأثير احاديث از ناحيه پيغمبر صلى الله عليه و آله. اگر اينطور بشود كارها زودتر مى‏گذرد و كارها بهتر مى‏گذرد و نظر مردم به شما، همان نظرى‏

صحيفه نور ج 17 صفحه 163

است كه حالا هست. اگر ده مرتبه اينطور اتفاق بيفتد كه يك عده‏اى كه اكثريت - فرض كنيد - هستند، اينها يك چيزى بگويند، يك عده‏اى هم در اقليت باشند چيز ديگر بگويند، برود در شوراى نگهبان و رد كند، اكثريت را رد كند، نقص كند، اگر چندين دفعه اينطور بشود مردم آزرده مى‏شوند. يعنى آن شناخت مردم از شما ممكن است يك وقت خداى نخواسته تغيير بكند و اين از بزرگترين خطرهائى است كه براى مجلس اسلامى است و براى اسلام است. خطر بزرگ اين است كه امروز ما را آن خطر احتمال مى‏رود كه آن خطر براى ما باشد، اين است كه يك وقت ملت از حكومت برگردد. ملت را ديگران نمى‏توانند برگردانند. آمريكا هر چه به حكومت ما فحش بدهد و به مجلس ما فحش بدهد يا به افراد فحش بدهد، پيش مردم، آنها معتبرتر مى‏شوند و از آن طرف ديگران، منحرفين هر چه شما را بدگوئى كنند برايتان بهتر است. مصيبت آنوقت بود كه از شما تعريف كنند. اگر چهار مرتبه آمريكا، من آن اوايل مى‏گفتم اين را كه اينها نمى‏فهمند چطور اشخاص را زمين بزنند، چهار دفعه تعريف كنند از يك كسى، تعريف كنند از يك چيزى، وقتى تعريف كردند، مردم مى‏فهمند اين عيبى دارد كه اينها تعريف مى‏كنند از او، لكن خدا خواسته است كه اينها نفهمند. اگر چند مرتبه مردم ببينند كه در مجلس آنهايى كه فرستادند در مجلس و همه را به ديانت مى‏شناسند، اينها رأى‏هائى دهند كه فقهاى شوراى نگهبان براى خاطر مخالفتش با اسلام رد مى‏كند، خوب، درشان شبهه پيدا مى‏شود. شما كارى بكنيد كه تحت تأثير هيچ كس، خودتان را از تمام مكاتب دنيا، خودتان را تبرئه كنيد و نصب‏العين شما اسلام و قرآن و احاديث اسلامى باشد، منتها چه احكام اوليه، چه گاهى احكام ثانويه. اگر اينطور بشود، شوراى نگهبان رد نمى‏كند ديگر. و من خوف اين را دارم كه يك مدتى كه شما گفتيد و آنها نپذيرفتند، مردم درشان شبهه بشود، چنانچه اين خوف براى دولت هست. اگر دولت همان مسير مردم را سير كند، اگر دولت با اين مردمى كه در صحنه بودند، چه از بازرگانانشان و چه از عرض بكنم كه ديگر مردمشان و چه از كاسب‏هاى جزئشان، همه اينها (الا نادرى كه هيچ وقت نبودند) اگر دولت كارى بكند كه اينها را يك وقتى همه را ناراضى كند، از حيث اينكه ماليات‏ها را زياد كند بدون وجه، از حيث اينكه جرم براى تأخير ماليات بدون وجه، از اينكه جريمه براى يك مسائل قرار بدهد بدون وجه، و همين طور قضاتى كه در اطراف هستند، اگر خداى نخواسته طريق‏شان را يك نحوى قرار بدهند كه مردم كم كم شك در اينها بكنند، آن روز است كه براى ما مصيبت پيش مى‏آيد، آن روز است كه نه جنگ مى‏تواند پيروز بشود ونه مجلس مى‏تواند موفق باشد و نه دولت، آن روز است كه بايد فاتحه را بخوانيم شما آقايان بايد توجه به اين معنا بكنيد كه مسائل را طورى طرح كنيد، مسائل را طورى رأى به آن بدهيد كه در شوراى نگهبان رد نشود، يا اگر رد مى‏شود در هر سالى يكى دوتايش رد بشود. اما شما از اين ور يك ماه زحمت بكشيد و صحبت بكنيد و رد و ايراد بكنيد و يك مسأله‏اى را تمام كنيد، آنها بعد از چند روز بگويند اينها خلاف شرع است، با اسلام نمى‏سازد، يا با قانون اساسى مخالف است كه آن هم از روى اسلام است، اين وهن براى مجلس آورد و اين خوف براى ما ايجاد مى‏كند كه مبادا يك وقتى مردم خيال كنند كه اينها تدين ندارند، توجه ندارند كه، نه تدين دارند، ديدشان‏

صحيفه نور ج 17 صفحه 164

آن ديدى كه بايد باشد بعضى‏شان نيست و الا نه اينكه بى‏تدين باشند، خير خواهند، حسن نيت دارند، تدين دارند، اما اينطور نيست كه همه اينها در ديدها يك طور باشند و همه اينها در مسائل يك طور باشند. بايد طورى بشود كه اگر شما با هم اختلاف كرديد، مثل اختلاف دو تا مجتهد باشد در مسائل، اختلافى باشد كه دو مجتهد با هم دارند. آن اختلاف اگر باشد، پيش مردم هم مقبول است، پيش شوراى نگهبان هم مقبول مى‏شود. و اما اگر بنا باشد كه يكى‏اش از يك طرفى بيفتد كه شوراى نگهبان بگويد اين خلاف اسلام است، شوراى نگهبان نمى‏گويد كه اين خلاف فتواى من است يا خلاف فتواى زيد است، او مى‏گويد خلاف اسلام است، اگر اينطور بشود و تكرار بشود، اين خطرى است براى شما و براى همه و اگر دولت هم بخواهد اينطور مشى كه گاهى وقت‏ها مى‏شود، اين را ادامه بدهد و مردم را در فشار قرار بدهد، بازار را در فشار قرار بدهد، بداند كه فاتحه آن دولت هم خوانده خواهد شد. جلب نظر مردم از امورى است كه لازم است. پيغمبر اكرم جلب نظر مردم را مى‏كرد، دنبال اين بود كه مردم را جلب كند، دنبال اين بود كه مردم را توجه بدهد به حق. شما هم بايد دنبال همين معنا باشيد، دولت بايد دنبال همين معنا باشد، ارتش بايد همين معنا را داشته باشد، پاسدارها بايد همين طور باشند. اگر خداى نخواسته بعضى از پاسدارها جوانى بكنند و يك كارى كه بر خلاف موازين است انجام بدهند، اگر اين تكرار بشود خداى نخواسته چشم مردم از آنها، رأى مردم از آنها بر مى‏گردد و مورد سوأل واقع مى‏شوند و اين مصيبت است. شما گمان نكنيد كه قدرت نظامى شما را نگه داشته است، قدرت ايمان شما را نگه داشته است و پشتيبانى ملت‏ها، ملت. اين را بايد، اين پشتوانه را بايد حفظش بكنيد. اگر اين پشتوانه خداى نخواسته يك وقتى از دست ما برود، همه از بين خواهيم رفت و اسلام هم دستخوش باز يك مسائل ديگر مى‏شود.

ما امروز مسؤول اسلام، قرآن شريف و همه انبيا هستيم، بايد بر وفق آراء آنها عمل كنيم

و ما امروز مسؤول اسلام، مسؤول قرآن شريف، مسؤول همه انبيا هستيم، بايد ما بر وفق آراء آنها عمل بكنيم.

و يك كلمه ديگر هم بايد عرض كنم و آن اينكه گاهى وقت‏ها يك كلمه‏اى فرض كنيد كه من مى‏گويم، يك چيزى من مى‏گويم، به نظر شما هم خوب مى‏آيد، مثلاً، آنوقت مى‏بينى كه در جاهايى، از اين يك برداشت‏هائى كرده‏اند كه مشمول معصيت شده‏اند. به من اطلاع داده‏اند (من كه بيرون نيستم، اما اشخاصى به من اطلاع داده‏اند) كه بعضى نوارهاى بسيار مفتضح در بعضى از جاها هست به عذر اينكه فلانى گفته است كه كسى حق ندارد به كسى، من همچو چيزى گويم كه كسى حق ندارد نهى از منكر كند؟! من اگر بفهمم كه واقعاً اين صحت دارد، اذن مى‏دهم به آن كسى كه مى‏خواهد اينها را از اطراف خيابان‏ها بيرون كند، اين دكان‏هايى كه اين كارها را مى‏كنند دكانشان را برچينند. خودشان توجه كنند كه اين مسائل، يك مسائلى است كه آبروى اسلام در خطر است برايش. در جمهورى

صحيفه نور ج 17 صفحه 165

اسلامى علناً يك همچو مسائلى در خيابانش بشود، اين را نمى‏شود، تحمل بكنند، مردم تحمل نمى‏كنند. و به من نسبت مى‏دهيد، دروغ نسبت مى‏دهيد، من همچو كارى نمى‏توانم بكنم كه يك مسأله خلاف شرع را من بگويم بله بايد بشود. ما چيزهائى كه بر خلاف است مى‏گوييم نبايد باشد، نه چيزهائى كه بر خلاف است بايد باشد.

بنابر اين پاسدارها كه عزيزترين افراد هستند در اين كشور بايد فكر كنند كه اين عزت خودشان را و اين محبوبيت خودشان را حفظ كنند. اگر اين حفظ نشود پوسيده مى‏شوند، از بين مى‏روند و اين به اين است كه مشى‏شان را مشى اسلامى قرار بدهند. دادگاه‏ها مشى‏شان را مشى اسلامى قرار بدهند. مى‏دهند اما خيلى توجه كنند، اگر يك جا ديدند كه يكى اشتباه كرده، اشتباه را به او بگويند، اگر ديدند تعمد كرده، اطلاع بدهند تا با او رفتار اسلامى بشود و بالاخره همه ما، همه اين دولت و همه اين اشخاصى كه در كارهاى دولتى، يا در كارهايى كه در جمهورى اسلامى بايد بشود دست به كار هستند، بايد اين حيثيت خودشان را پيش مردم حفظ كنند و اين حيثيت حفظ مى‏شود به اينكه به مر اسلام عمل بشود، اعم از احكام اوليه و اگر چنانچه نشد و تشخيص داده شد به اينكه الان مصلحت در حكم ثانوى است، احكام ثانويه و اما اين هم بايد روى تشخيص صحيح باشد. خوب، يك نفر مى‏نشيند مى‏گويد كه الان حكم اضطرارى است بايد فلان چيز بشود، يك عده‏اى مى‏گويند نيست اضطرارى. اينكه نمى‏شود گفت كه حالا كه يك عده‏اى گفتند اضطرارى است، ما او را گيريم، فرض كنيد چند نفر هم او اكثريت دارد. شما بايد يك كارى بكنيد كه اضطرارى را قبول كند، شوراى نگهبان قبول كند، مجلس لااقل دو ثلث‏اش رأى بدهد به اينكه اين امر اضطرارى است، مشورت كنند با اشخاص مطلع. ما بايد به مر اسلام عمل كنيم. آقايان، شما بايد به مر اسلام، هم تكليف شرعى‏تان است، هم حكم عقل است كه ما بايد حفظ كنيم مردم را. اگر يك وقتى مردم تو خيابان ريختند و شعار بر ضد ما دادند، شعار بر ضد كسانى دادند، خوب، آنوقت چه مصيبتى است. ما بس‏مان است آن شعارهايى كه در خارج برايمان مى‏دهند و آن شعارهايى كه منافقين مى‏دهند و امثال آنها. ما وقتى مردم را داريم، اسلام را داريم و رضاى خدا را داريم، همه چيز داريم و هيچ يك از آن تبليغات سوء تأثيرى نمى‏كند، اما اگر خداى نخواسته مردم يك وقتى لغزش پيدا كردند ديدند شما خداى نخواسته داريد يك كار خلافى كنيد و خيال كنند عمد است، خوب، آنها كه نمى‏دانند اين مسائل را، توده مردم كه نمى‏توانند مسائل را تحليل كنند به طورى كه بفهمند كه كجا عمد بوده، كجا نبوده، فلان آقا چه بوده است، او چه بوده، اين مصيبت مى‏شود برايتان. و من اميدوارم كه انشاءالله جديت زياد در اين مسأله بكنيد و انشاءالله رأى‏هايى كه شما مى‏دهيد، مشورت‏ها زياد باشد، بلكه گاهى وقت‏ها با بعض افراد شوراى نگهبان مشورت كنيد و بعد از اينكه مشورت شد و اين امور آنطور شد، ديگر نه شوراى نگهبان رد كند و نه مردم ناراضى مى‏شوند. مردم وقتى ديدند يك حكمى را حكم خداست، مجلس گفته است، شوراى نگهبان هم كه دنبال اين است كه احكام اگر خلاف اسلام باشد ردش كنند، حالا كه قبول كردند اسلامى است، مردم با اسلام كه دعوا ندارند. مردم، اسلام هر چه بفرمايد قبول مى‏كنند. كسى كه جوانش را براى اسلام مى‏دهد

صحيفه نور ج 17 صفحه 166

ديگر دنبال اين نيست كه مثلاً فلان چيز را ندارد، چطور باشد، يا فلان چيز را دارد، چه بشود. ما بايد اين اسلام عزيز را نگهدارى بكنيم. مجلس اسلامى ما نگهبان اسلام باشد و همه ارگان‏ها و دولت، نگهبان اسلام، خدمتگزار اسلام باشد، وقتى خدمتگزار اسلام شد همه مسلمان‏ها با آن موافق هستند. چه در ايران و چه در خارج ايران، همه با آن موافق هستند، آن عده‏اى هم كه مخالف هستند، مخالف اسلام اصلش هستند، آنها هم تأثيرى ديگر حرف‏هاشان ندارد. و من اميدوارم انشاءالله كه اين جنگ به زودى تمام بشود و به نفع شما تمام بشود، به نفع اسلام تمام بشود و اشخاص اگر چنانچه يك وقت احتياج به آنها شد باز بروند به جبهه‏ها، اگر احتياج باشد واجب است بروند، اگر احتياج نباشد، نه، لازم نيست. گاهى وقت‏ها هم آنها مى‏گويند نبايد بيايند. و كمك كنند و انشاءالله با دولت هم كمك كنند راجع به شاهراه سازى‏ها، راجع به اين مسائل، بايد دنبال اين باشند كه كمك بكنند. و الان ما كارمان آنى است كه در رأس امور است همه مى‏دانيد كه الان جنگ است، اگر اين حل شود مسائل ديگر چيزى نيستند، حل مى‏شوند انشاءالله. خداوند همه شما را حفظ كند و موفق كند و سلامت بدارد و براى اسلام همه ما خدمت كنيم و انشاءالله هواهاى نفسانى را كنار بگذاريم و آن چيزى را كه به حسب حديث پيغمبر اكرم است كه: ان اخوف ما اخاف عليكم اثنان يكى اتباع هواست، يكى هم طول امل است. هواها از بين برود، طول امل‏ها از بين برود. اينطور نيست كه ما هميشه باشيم، دير و زود دارد، زود و دير دارد، چند روز آن، چند روز آن، هر كسى پنچ روز نوبت اوست و بعدش وارد مى‏شود به يك دنيائى كه دنياى هميشگى است، ابدى است، يا ابدى در نعمت انشاءالله شماها باشيد يا خداى نخواسته طور ديگر. بنابر اين ما بايد رضاى خدا را به دست بياوريم و دنبال اين باشيم كه رضاى او به دست بيايد. حالا او روشنفكرى كه يك خيال ديگر مى‏كند، هر چه مى‏خواهد بگويد. آن دولت ديگرى هم كه يك چيزى مى‏گويد، نقى مى‏زند، آن هم هر چه خواهد بگويد، آن منافقى هم يك چيزى مى‏گويد، آن هم هر چه خواهد بگويد. ما رضاى خدا را به دست بياوريم، چيزهاى ديگر سهل است. والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 167

تاريخ: 17/11/61

بيانات امام خمينى در ديدار با نماينده امام در شهربانى، رئيس شهربانى كل كشور و رؤساى شهربانى‏هاى مراكز استان‏ها

بايد رفتارتان با مردم طورى باشد كه هنگام مشكلات، همين مردم مشكلاتتان را رفع كنند

بسم الله الرحمن الرحيم‏

بحمدالله انقلاب اين جدايى را از ميان برداشت. ايران امروز يك گروه و يك حزب الهى شده است و دولت و قواى نظامى و انتظامى و روحانيون و همه اقشار مردم در يك صف واحد و طولانى قرار گرفته و مى‏خواهند به اسلام و مردم خدمت كنند. و شما هم بايد كارى بكنيد كه آن ذائقه تلخى كه مردم در گذشته از ديگران داشته‏اند به ذائقه شيرينى مبدل سازيد، كه اگر چنانچه خداى نخواسته مشكلى برايتان پيدا شد، همين مردم كوچه و بازار بيايند و مشكل شما را رفع كنند، كه الان هم بحمدالله وضع همين طور است. چون مردم احساس‏شان اين است كه همه چيز از خودشان است و هيچ چيز را غريبه نمى‏دانند و شما را فرزندان خودشان مى‏شناسند پس شما بايد به وظيفه فرزندى خود و آنها هم به وظيفه پشتيبانى و پدرى عمل كنند. و مطمئن باشيد تا اين نعمت هست شما قوى و قدرتمند هستيد و هيچ قدرتى نمى‏تواند شما را از بين ببرد، خدا هم شما را تأييد مى‏كند.

از وظائف شهربانى است كه جلوگيرى از منكرات كند

من مسائل كلى را قبلاً نوشته‏ام كه بايد ايران يك مملكت اسلامى و همه چيزش اسلامى باشد. اگر كسى در احوال شخص‏اش مرتكب معصيت و فساد هم بشود و بر فرض اثبات هم، روى موازين شرعى بايد امر به معروف و نهى از منكر نمود. نبايد كسى از اين معنا سوء استفاده كند و در خيابان‏ها كار خلاف شرع انجام دهد. يكى از وظايف شهربانى جلوگيرى از منكرات است و ما هم شهربانى را به خاطر عمل به وظايفش مى‏خواهيم. اگر كسى در خيابان از دستورات شهربانى و رانندگى تخلف كرد، بايد تعقيب بشود و اصولاً هر چه در حفظ نظام مملكت و شهر دخالت دارد بايد با جديت عمل گردد. اگر شما مراكزى را مى‏بينيد كه در آن توطئه بر عليه انقلاب و نظام جمهورى اسلامى در كار است براى خنثى كردن آن زود عمل كنيد. و ابداً اين صحبت نيست كه دل شما بلرزد كه مبادا مسأله‏اى پيش آيد، مثلاً در منزلى كه گروهى اجتماع كرده‏اند و خواهند انفجار و يا خرابكارى انجام دهند و يا يك‏

صحيفه نور ج 17 صفحه 168

دسته و اشخاصى را از بين ببرند، اين وظيفه مأمورين است كه جلوى آن را بگيرند، و مراكزى كه اشخاص فاسدى مى‏خواهند در آن هروئين و ترياك تقسيم كنند و يا فساد و فحشا و منكرات و مشروبات را رواج داده و عشرتكده داير كنند، كنترل نمايند. من اميدوارم كه شما در كارهايتان موفق باشيد و وظايف خود را به طور شايسته انجام دهيد. خداوند همه شما را تأييد كند.

والسلام عليكم و رحمةالله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 169

تاريخ: 10/11/61

بيانات امام خمينى در جمع نمايندگان اصناف و بازاريان تهران و سراسر كشور

يكى از قشرهاى عظيم متعهد به اسلام بازار است

بسم الله الرحمن الرحيم‏

متشكرم از اينكه امروز مواجه هستم با قشر متعهد اسلامى نمايندگان سراسر كشور از اصناف و بازرگانان و من امروز بايد يك مقدار راجع به بازار صحبت كنم، يك مقدار هم راجع به دولت. آنكه راجع به بازار است، همه مى‏دانيم، مى‏دانيد كه بازار يكى از قشرهاى عظيم متعهد به اسلام و در هر غائله‏اى كه براى اسلام پيش آمده است، اين بازار است كه پيشقدم است. در قضيه تنباكو و حكم مرحوم ميرزاى شيرازى اعلى الله مقامه اين بازار بود كه همراهى كرد و منتهى به قيام شد. بعضى از بازرگانان اصفهان، از قرارى كه نقل شده است يكى از بازرگان‏هاى معتبر بوده است، تمام تنباكوهائى كه داشته است و آنوقت تاجر تنباكو هم گفته شود بوده است - پس از حكم ميرزا، آورد در ميدان شاه و آتش زد و مشابه او بازارهاى ديگر در تائيد حكم ميرزا در آنوقت قيام كردند، حتى شهيد هم دادند و پس از آن، در طول مشروطيت و استبداد به صورت مشروطيت، باز در هر زمينه، اين بازار است كه پيشقدم است و همراه با ساير قشرهاى ملت از كارگران و كشاورزان و امثال اينها، مجاهده كرده است و مشكلات را تحمل كرده است و در پيشبرد مقاصد اسلام آنچه كه توان داشته است، عمل كرده است و در اين پنجاه سال سياه كه تاريخ ايران را سياه كرد، سياه‏تر از رژيم‏هاى سابق كرد، فشار بر بازار بسيار بود و بيشتر بود و از بازار آنها خيلى وحشت داشتند و لهذا يك وقت هم بناى بر اين گذاشتند كه اين سقف‏ها را خراب كنند، از زير اين سقف‏ها خوف داشتند، لكن موفق نشدند. و در اين نهضت، بازار يك حظ وافر در امور داشت از تعطيلى‏هائى كه كرد، از اعتصاباتى كه كرد، البته ساير قشرها هم سهيم بودند، لكن بازار هم يك قشر عظيم سهيم در اين امر بود و در اين جنگ هم، بازار هم در جبهه فرستاد و هم در پشت جبهه خدمت كرد. الان هم باز، بازار است كه خدمت مى‏كند و از اسلام عزيز و از جمهورى اسلامى نگهدارى مى‏كند.

ميرزا، يك آقاى مرجع بود در يك دهى از عراق، او نمى‏توانست كه خودش يا طلبه‏هائى كه آنجا دارند بسيج كنند براى مقابله با آن سلطنت استبدادى. او حكمى فرمود، علماى بلاد هم نمى‏توانستند خودشان راه بيفتند و اين استبداد سياه را بشكنند. اين بازار و ملت بود كه پشتيبانى از مراجع خودشان كردند، از علماى خودشان مى‏كردند و آنهائى كه به راه استبداد مى‏رفتند، آنها را به

صحيفه نور ج 17 صفحه 170

زمين مى‏زدند و در همين نهضت و در همين قضايائى كه همه شاهد بوديد و شاهد بوديم. باز، بازار است كه تعطيلات طولانى كرد و با تعطيلات طولانى و تظاهرات و اعتصابات و چيزهاى ديگر از اين نهضت پشتيبانى كرد. البته قشرها هم همه بودند و خداوند همه را تائيد كند. اين بازار است كه از اول، پشتوانه احكام اسلام بوده است و حالا هم هست و انشاءالله بعدها هم خواهد بود و اميدوارم كه دولت توجه عميق خاص بكند به بازار و آنچه كه از دست او بر مى‏آيد به اين قشر متعهد خدمت بكند.

متصديان امور همه‏شان مى‏خواهند خدمت بكنند و آنقدر كه قدرت دارند عمل مى‏كنند

آن چيزى كه مربوط به دولت است، بايد من عرض بكنم و شما هم مى‏دانيد و شايد بعضى‏ها كمتر بدانند، بعضى‏ها بيشتر. آن شناختى كه من از اين متصديان امور دارم كه بعضى از آنها سال‏هاى طولانى با آنها بوده‏ام و از نزديك ملاقاتشان مى‏كرده‏ام و بعضى ديگر هم كه در طول اين خدمتى كه مشغول بودند با آنها آشنا شدم. ما يكى، يكى از اينها را، البته به طور اجمال كه مزاحم شما نشوم، به شما عرض مى‏كنم. شما اگر گمان بكنيد كه در تمام دنيا، رئيس جمهورها و سلاطين و امثال اينها، يك نفر را مثل آقاى خامنه‏اى پيدا بكنيد كه متعهد به اسلام باشد و خدمتگزار و بناى قلبى‏اش بر اين باشد كه به اين ملت خدمت كند، پيدا نمى‏كنيد. ايشان را من سال‏هاى طولانى مى‏شناسم و در آن زمانى كه اول نهضت بود ايشان وارد بود و به اطراف براى رساندن پيام‏ها تشريف مى‏بردند و بعد از اين هم كه اين انقلاب به اوج خودش رسيد، ايشان حاضر واقعه بود همه جا، تا آخر و حالا هم هست. يك نعمتى خدا به ما، اين است كه داده.

مجلس‏مان را شما ملاحظه كنيد، بسيارى از آنها را من از نزديك مى‏شناسم، يعنى سابقه طولانى دارند مثل رئيس مجلس و بسيارى از آقايان ديگر، و آنها را با تعهد و تعهد به اسلام و خدمتگزارى و هر چه توان دارند، آنها را مى‏شناسم و در اين طول مدتى كه مجلس برپاست مى‏دانم كه همه اينها خدمتگزارند، در بين آنها من نمى‏توانم يكى را پيدا كنم كه بتوانم بگويم كه اين، تعهد به اسلام ندارد. البته اختلاف سليقه، اختلاف ديد، اختلاف اجتهاد در هر قشرى هست، در علما هم هست، در مجتهدين هم هست، در شما آقايان هم هست كه اختلاف سليقه داريد، اختلاف ديد داريد لكن مشتركند در اينكه خدمتگزارند و همه مى‏خواهند خدمتگزار باشند و در بين آنها من حتى يك نفر را نمى‏توانم بگويم كه اين يك نفر به اسلام خيلى علاقه ندارد، همه‏شان علاقمندند با اختلاف سليقه‏اى كه دارند. و شوراى نگهبان، اين فقهائى كه در آنجا هستند تمامشان را من از نزديك سال‏هاى طولانى مى‏شناسم كه بايد بگويم اينها را من بزرگ كرده‏ام آنها هم كه حالشان معلوم است. و اما دولت آنها را هم بعضى از آنها كه سال‏هاى طولانى من با آنها آشنا بودم، بعضى از وزراء و بعضى از آنها را در اين مدتى كه متصدى خدمت بودند، با آنها آشنا شدم و آنها را شناختم، اينها هم همه‏شان مى‏خواهند خدمت بكنند. شما گمان نكنيد كه در بين آنها، يكى پيدا بشود كه نخواهد خدمت بكند و آنچه كه توان دارند اينها، هم توان خودشان را انجام مى‏دهند و آنقدر كه قدرت دارند عمل مى‏كنند. قوه قضائيه هم كه معلوم است‏

صحيفه نور ج 17 صفحه 171

اشخاصش، من از اول آشنا بودم به بسياريشان و الان هم اشخاص معتبرى در آنجا هستند، متعهدى هستند، لكن من تفضيل ديگر نمى‏خواهم بدهم.

گرفتارى‏هائى كه دولت الان با آن مواجه هست، يك قضيه الان قضيه جنگ است

من مى‏خواهم حالا به شما آقايان گرفتارى، بعضى گرفتاريهاى اينها را، نه همه را، بعضى گرفتارى‏هائى كه دولت الان با آن مواجه هست عرض كنم تا ببينيد كه با اين گرفتارى‏هاى الان هم بسيارى از كارها را انجام داده‏اند و در سر تا سر كشور خدمت‏هائى كرده‏اند كه در اين پنجاه سال نشده است. اين آيا سزاوار اين نيست كه ما تقدير كنيم از آنها و تشكر؟ يك قضيه الان قضيه جنگ است. شما شايد بعضى‏تان بدانند كه جنگ در هر روز چقدر خرج دارد، چقدر مهمات مى‏خواهد، چقدر مخارج روزانه است براى جنگ. نفس جنگ امروز در هر روز بيشتر از چند صد ميليون خرج دارد. پهلوى اين بگذاريد آن خرابى‏هايى كه در جنگ به ما وارد شده است و آن جناياتى كه رژيم بعث بر اين ملت ضعيف كرده است. دنبال اين جنايات، آواره‏هايى كه جنگى هستند و غالب بر بيشتر از يك ميليون، دو ميليون هست كه حالا من عددش را خيلى نمى‏دانم آنها هم يك چيزى هست كه دولت بايد درست كند كارشان را. پهلوى اين بگذاريد آوارگانى كه از عراق، از ايرانى‏هايى كه سابق در عراق بودند و زندگى در عراق مى‏كردند، بيرون كردند و دولت متكفل امور آنهاست، آواره‏هائى كه از افغانستان الان در ايران هستند و مشكلات زيادى دارند آنها هم، اين خرابى‏هائى كه بخواهند ترميم بكنند (البته ملت خيلى كمك مى‏كند در همه اين امور لكن اينطور نيست كه كمك ملت كافى باشد، اين مقدار از كمك كه كردند) دولت هست كه متكفل اين امور هست و مسؤول اين امور هست، هر روز مواجه با يك مشكلات عظيم است. مى‏خواهد كه كاميون براى جنگ بفرستد راجع به خواربار كه بايد از اينجا به آنجا ببرند گرفتار است، بخواهد خواربار را بفرستد راجع به جنگ گرفتار است، معذلك با تمام قوا جنگ را مقدم مى‏دارد. الان گرفتارى دولت به قدرى است كه اين بودجه‏هائى كه ملاحظه مى‏كنيد اينها نمى‏تواند كار دولت را درست كند، اين ملت است كه بايد درست كند.

حالا من عرض مى‏كنم به شما، ما فرض مى‏كنيم كه حضرت امير سلام‏الله عليه امروز در ايران بود و رئيس دولت بود و ملاحظه مى‏كرد كه يك جمعيتى، صدام و آنهائى كه با او موافقند، يعنى همه دولت‏هاى دنيا به استثناى بعضى، اين هجوم كرده است به ايران و خرابى كرده است و نفوس مردم را تلف كرده است و آواره كرده است و غارت كرده است و خرابى. حضرت ببينند كه الان اسلام و ملت اسلام و اعراض نفوس ملت اسلام در خطر اين است كه اين ياجوج و مأجوج بريزد به ايران و همان كارى را كه در اهواز كرد و خرمشهر كرد در تهران بكند و در مشهد بكند و در اصفهان. اگر حضرت احساس اين معنا را كرد، چه كرد؟ مى‏نشست موعظه مى‏كرد؟ مى‏گفت كه خودم تنها درست مى‏كنم؟ پول نداشت، كافى نبود، ماليات تنها كافى نبود، چه بكند؟ حضرت آنوقت حكم مى‏كرد به اينكه مردم

صحيفه نور ج 17 صفحه 172

به حسب توانشان، مستضعفين، طايفه كم درآمد، اينها كنار و طايفه‏هائى كه پر درآمدند، صد ميليون مثلاً اينها هر سال در مى‏آورند و بيشتر و خصوصاً آنهائى كه كارى به كار اين مسائل ندارند، البته نوع بازرگانان اينجور نيستند، نوع تجار اينجور نيستند، نوع كسبه اينطور نيستند، اما در بينشان خوب اشخاصى هست، شما هم مى‏شناسيد كه يك معامله چند صد ميليونى مى‏كند و در آن معامله هم بيشتر از صد ميليون نفع مى‏برد و حساب و كتابى هم در كارش نيست. اميرالمؤمنين با اين كشورى كه در معرض خطر است چه مى‏كرد؟ همه افراد را مى‏فرستاد جنگ با فشار، اموال اشخاصى كه ثروتمند بودند و اينها را مى‏گرفت و مى‏فرستاد و اگر نمى‏رسيد عباى خودش را مى‏داد، عباى من را هم مى‏داد، كلاه شما را هم مى‏داد براى حفظ كشور اسلام، براى حفظ نواميس خود اين مردم. شما مى‏دانيد كه اگر خداى نخواسته صدام يك وقت دستش به تهران برسد چه خواهد كرد؟ براى شما اموال مى‏گذارد؟ براى شما اعراض مى‏گذارد؟ براى شما نفوس مى‏گذارد؟ مى‏دانيد چه خواهد كرد؟ مى‏دانيد كه خطر دارد الان؟ خطر، صدام قابل آدم نيست، اما صدام و آنهايى كه پشتوانه او هستند، دولت‏هايى كه پشتوانه او هستند، آنهايى كه كمك مى‏كنند به آنها، قدرت‏هاى بزرگى كه اسلحه مى‏دهند، قدرت‏هاى بعد از او كه آدم مى‏فرستند، تجهيزات مى‏فرستند، و افراد مى‏فرستند، خوب، يك همچو خطرى الان براى ايران هست. آيا در يك همچو خطرى كه همه متوجه همه است، نه متوجه يك قشرى، خطر خوزستان متوجه همه جاى ايران است، خطر خرمشهر و آبادان و - عرض مى‏كنم كه - آنجاهايى را كه آنها آنوقت در تصرف داشتند و آن كردند كه مغول نكرده بود در طول تاريخ، اين متوجه به همه است. انصاف است كه در يك همچو وقتى احتكار بشود، اين ملت را در مضيقه بگذارند؟ انصاف است كه در يك همچو وقتى گرانفروشى بشود كه دولت به جان بيايد و نتواند درستش بكند، يا بايد كمك كرد به اين دولت؟ تكليف نداريم ما كه كمك مى‏كنيم؟ تكليف شرعى، اين اصناف محترم، اين بازارى‏هاى محترم، اينها مى‏توانند مبارزه كنند با گرانفروشى، با اينكه اجناس را به قيمت ارزانتر بفروشند، آن مقدار كه گيرشان آمده، اگر اجناس را به قيمت ارزان بفروشند، محتكرين كنار مى‏روند، نمى‏توانند نگه دارند، يا محتكرين را بروند خود اصناف بروند آنجا، به آنها بگويند آقا چرا اين كار را مى‏كنيد در يك همچو وقتى كه همه چيز ما در معرض خطر است، ما حق داريم كه بنشينيم هى گله كنيم از اينكه مثلاً فلان چيز كم است، فلان چيز زياد است؟ خوب نمى‏توانيم. مسأله بالاتر از اين معنايى است كه من و شما خيال مى‏كنيم، مسأله، مسأله آمريكا است نه مسأله صدام. مسأله فرانسه هست، مسأله شوروى است.

بازار را ما بايد حفظش كنيم با تمام قوا، از آن طرف بازار بايد دولت را حفظ كند

خوب، ما بايد، اين ملت ما تا حالا مقاومت كرده و خداوند انشاء الله حفظشان كند و از اين بعد هم مقاومت كرده است و مى‏كند و بايد هم زيادتر مقاومت كند. شما بسياريتان يادتان هست اين جنگ دوم را، ما كه داخل جنگ نبوديم، طرف جنگ نبوديم و لكن وقتى كه اينها ريختند به ايران و ايران هم هيچ نتوانست كارى بكند و آن ارتش شاهنشاهى و آن حرف‏هائى كه رضاخان مى‏گفت، معلوم شد

صحيفه نور ج 17 صفحه 173

همه‏اش پوچ بود، اينها وقتى وارد شدند، با اينكه آنها هم كارى به مردم نداشتند، همين وارد شدند، اما ديديد كه ارزاق چه جور بود؟ ديديد كه هيچ نانى پيدا نمى‏شد؟ ديديد برنج نبود؟ هيچ نبود، جيره‏بندى بود، آن هم با آن قيمت گران در بعضى اجناس. ما امروز در جنگ هستيم آقا، ما، شوخى نيست. مسأله جنگ شوخى نيست، خرج جنگ شوخى نيست، مقاومت در مقابل جنگ شوخى نيست، يك لشكر را يا چندين لشكر را تجهيز كردن براى مقابله، اينها يك امورى است كه دولت گرفتارش هست و دارد خدمت مى‏كند. ما اين دولتى كه خدمت مى‏كند بايد تقديرش بكنيم، كمكش بكنيم. چهار نفرى كه توجه ندارند، يك چهار نفر ديگرى هم كه منافق هستند مى‏آيند هى به او يك چيزى مى‏گويند، به آنها يك چيزى مى‏گويند، ناراحتى ايجاد مى‏كنند در مردم. خدا داند كه با اين جنگ و با اين وضعى كه الان براى ايران هست و آن محاصره اقتصادى كه هست و آن كمك‏ها و كارشكنى‏هايى كه هست و آن تبليغات سوئى كه بر ضد شما و بر ضد اسلام هست، معذلك دولت ايستاده است و دارد خدمت مى‏كند، اين اعجاز است. بايد ما كمكش بكنيم، زير بغلش را بگيريم تا بتواند كار بكند. بايد اشكالاتى كه حتماً مى‏دانند، خود آنها هم مى‏دانند كه اشكال زياد است، اما چه بكنند؟ بگويند كه رها، هر كس هر كار مى‏خواهد بكند؟ خوب، يك عده هستند كه وارد مى‏كنند و به قيمت‏هاى چندين مقابل مى‏فروشند، يك عده هستند كه احتكار مى‏كنند، يك عده هست نمى‏كنند خوب، اين بيچاره دولت چه بكند؟ جنگ را رهايش كند، مى‏شود؟ آوارگان را رهايش كند مى‏شود؟ مستضعفان را رها كند، مى‏شود؟ شما ببينيد در همين بساطى كه الان براى ملت ما پيش آمده است و دولت هم آنقدر در مقابل اينها مقاومت كرده، چقدر ساختمان كرده براى مردم، چقدر راهسازى كرده براى مردم. من مكرر به اينها گفتم كه آقا اين كارهايى را كه مى‏كنيد، بياييد بگوييد، بيائيد به مردم بگوييد تا توجه پيدا كنند. خوب شما هم خيلى مى‏دانيد اكثر شايد بدانند كه در آنجاهائى كه هيچ برايشان كار نشده بود، نه آب داشتند، نه زمين داشتند، نه راه داشتند، هيچ نداشتند، نه طبيب داشتند، الان همه اينها تا يك حدودى كه قدرت داشته دولت، عمل كرده و خوب عمل كرده است. بنابر اين ما بايد از يك همچو دولتى كه نمونه است، شما خيال مى‏كنيد كه صدام اينطورى عمل مى‏كند؟ صدام هم مبتلاى به جنگ است، همه هم به او كمك كنند، اما بپرسيد از آنهايى كه از عراق مى‏آيند ببينيد چه مى‏كند او، بپرسيد از اين آقايان عراقى كه آمدند و فرار كردند آمدند، دارد چه كند با اين مردم، اين حبس‏هاى او و اشخاص اخيار را در حبس‏هايش چه مى‏كند. بنابر اين ما دو طرف قضيه را بايد ملاحظه كنيم. از آن طرف بازار را ما بايد حفظش بكنيم با تمام قوا، همه‏مان موظفيم. بازار است كه ما را نگه داشته، همه را نگه داشته، از آن طرف، بازار بايد دولت را حفظ كند. اگر رها كند چه بكند دولت. آقاى موسوى، نخست وزير يك كاسب است مثل شما كاسب بوده ديگر، پدرش هم الان ظاهراً كاسب است. خوب، آن كه چيزى ندارد كه خودش بدهد، وزيرهاى ديگر هم همه از اين قبيل‏اند. دولت خودش كه چيزى ندارد. دولت مى‏خواهد دفاع از جان شما، از ناموس شما، از مال شما، از حيثيت شما بكند. خوب، ما خودمان بايد اين كار را تكفل بكنيم و آن مقدار كه مى‏توانيم، اينهايى كه سرمايه‏هاى كلان دارند. اگر يك وقتى شما

صحيفه نور ج 17 صفحه 174

شنيديد كه اين آقايان بعضى مى‏گويند تروريست اقتصادى و محتكرين را مى‏گويند، محتكرين را مى‏گويند، عامه بازار كه محتكر نيستند، متعهدند آنها، آنها خلاف شرع نمى‏كنند. يك دسته هستند كه هم نق مى‏زنند، هم كارى به اين كارها ندارند، هم مال مردم را احتكار مى‏كنند و گران مى‏فروشند و بازار سياه درست مى‏كنند، يك دسته هم اينها، اينطور نيست كه به بازار كسى جسارت كند، من تا حالا از هيچ كس نشنيدم كه در بازار يك حرفى زده باشد. خوب، اين بازارى است كه بازار مسلمين است، اين بازارى است كه از اول تا حالا خدمت كرده و حالا هم خدمت مى‏كند، بعدها هم خدمت خواهد كرد. بنابر اين ما هم در گرفتارى‏هاى دولت بايد ملاحظه كنيم، هم گرفتارى مستضعفين و بيچاره‏ها بايد ملاحظه كنيم، هم گرفتارى اين آواره‏هايى كه آمدند و الان هستند. ما كه نمى‏توانيم اين آواره‏ها را، خصوصاً اين آواره‏هايى كه از خود ما هستند از اهواز آمدند، از - عرض كنم - خرمشهر آمدند، از اين بلادى كه مورد تعدى واقع شده است آمدند، از خوزستان آمده‏اند، بالاخره از جاهاى ديگر هم آمده‏اند و همين طور ميهمان‏هايى كه داريم، خوب افغانى هستند، مسلمان هستند يا فرض كنيد كه عراقى هستند يا بيچاره‏ها را از خانه‏هايشان دور كردند، مالشان را بردند، خودشان را فرستادند اينجا. خوب، بايد چه كرد با اينها؟ نبايد اينها را پذيرائى كرد؟ ما مسلمانيم، آنها هم مسلمانند. ما بايد از آنها پذيرائى كنيم. خدمت كنيم به آنها و اين دولت است كه دارد اين كارها را مى‏كند. عمق كار دولت را ما نمى‏توانيم درست بفهميم، تا يك دولت نيايد بنشيند، تا بعضى از آقايان محترم اصناف نروند پيش دولت بنشينند، از اين نمايندگان، دولت برايشان تشريح كند كه ما گرفتارى‏مان چى هست، آنقدرى كه آنها گرفتارى دارند ما تصورش را نمى‏توانيم بكنيم. بنابر اين ما دو طرف قضيه را بايد ملاحظه كنيم. يعنى از همه ابعاد ما بايد توجه بكنيم به مسائل و مشكلاتمان و اسلام همه ما را مسئول قرار داده، وقتى اعراض نفوس مسلمين در معرض خطر است، براى همه ما واجب است كه اگر به اندازه كافى ندارند آنها جمعيت، پاشيم برويم، آن كه مى‏تواند بايد پا بشود برود، براى همه واجب است كه حالايى كه يك عده‏اى داوطلب شدند و بحمدالله زياد هم هستند و رفتند تو جبهه هم الان، الحمدلله خوب است، لكن پشت جبهه مشغول باشند به تأييد دولت، مشغول باشند به اينكه دولتى كه در هر ماه چند ميليون خرج جنگ فقط مى‏كند، هر روز هر روز چند صد ميليون خرج جنگ را دارد دولت، از آن طرف هم عايدى دولت مهمش نفت بود كه نفت را حالا نمى‏گذارند ما استخراج كنيم زياد. نمى‏شود هم نفتى كه مال نسل‏هاى آينده است همه‏اش را در بياورند و حالا خرج كنند و چهار روز ديگر زندگى نتوانند بكنند. باقى‏اش اين است كه خوب مردم كمك كنند، خيرخواه‏ها كمك كنند، ما نصيحت مى‏كنيم، استدعا مى‏كنيم از آنها كه كمك كنيد به اين دولتى كه مشغول گرفتاريش هست و آنهمه گرفتارى دارد. دولت هم بايد به شما كمك كند، طرفينى است قضيه، يك طرف را نبايد حساب كرد. از آن طرف دولت كه مى‏تواند بايد خدمت كند آنقدرى كه توان دارد بايد خدمت كند به بازار و به مستمندان و به ديگران، از آن طرف هم آقايان همه بايد خدمت بكنند. منتها اينكه حالا من دارم مى‏گويم، به گوش يك عده زياد اما كم مايه، كم سرمايه، به گوش آنها مى‏رود، اما يك عده‏اى هم هستند كه سرمايه‏هاى هنگفت دارند، آنها

صحيفه نور ج 17 صفحه 175

اين حرفها را خيلى گوش نمى‏دهند، حساب آنها با خداى تبارك و تعالى است. انشاءالله خداوند همه شما را تأييد كند، موفق باشيد و همه و همه ما و دولت، همه دنبال اين باشيم كه اسلام را پياده كنيم و احكام اسلام را و اميدواريم كه پيروز بشويم و پيروز مى‏شويم و خداوند همه شماها را حفظ كند.

والسلام عليكم و رحمةالله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 176

تاريخ: 12/11/61

متن نامه رئيس ديوانعالى كشور و نخست‏وزير به محضر امام خمينى

بسم الله الرحمن الرحيم‏

محضر مبارك آيت الله العظمى امام خمينى رهبر انقلاب و بنيانگذار جمهورى اسلامى ايران

به عرض عالى مى‏رساند بررسى‏هاى انجام شده نشان مى‏دهد كه اموال منقول و غير منقول بعضى افراد به عناوين مختلف كه مستند به احكام كلى بعضى از حكام محترم شرع مى‏باشد توقيف و گاهى ضبط مى‏گردد، بنابر آنچه گفته مى‏شود بعضى از احكام ياد شده را به حضرتعالى نسبت مى‏دهند كه به تشخيص اين ستاد با فرمان اخير مغاير است. نظر مبارك را بيان فرمائيد.

عبدالكريم موسوى اردبيلى - ميرحسين موسوى‏

تاريخ 13/11/61

پاسخ امام خمينى به نامه رئيس ديوانعالى كشور و نخست وزير

بسم الله الرحمن الرحيم‏

درباره توقيف‏ها مطلب همان است كه در بيانيه هشت ماده‏اى آمده است و پيش از تعيين تكليف شرعى در محاكم، هر گونه دخل و تصرف، خلع يد، سرپرست گذاشتن و غيره مشروع نيست و اگر حكمى و يا دستورى مخالف آن باشد، اعتبار ندارد و ستاد در جلوگيرى آن، اقدام قاطع نمايد و در صورت نسبت چيزى به اينجانب، تا از شخص اينجانب سؤال نشده است بايد ترتيب اثر ندهند، زيرا بسيارى از امور كه به اينجانب نسبت داده مى‏شود بر خلاف واقع است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 177

تاريخ: 14/11/61

بيانات امام خمينى در ديدار با وزير و معاونين وزارت صنايع سنگين و اعضاى هيأت عامل سازمان گسترش و نوسازى صنايع ايران

وقتى انسان اراده كرد به پيش مى‏رود

بسم الله الرحمن الرحيم‏

من معتقدم كه شما و همه كسانى كه به كارى اشتغال داريد بايد دو جهت را مراعات كنيد، يكى اتكاء به خدا و تلاش براى كسب رضايت او در جهت قطع هر گونه وابستگى اين مملكت به اجانب است چون براى جمهورى اسلامى ايران عيب است كه دستش پيش ديگران دراز باشد، و دوم اينكه هيچگاه از كارها مأيوس نشويد چون همه چيز يكدفعه درست نمى‏شود و كارهاى بزرگ بايد به تدريج صورت گيرد و اين بستگى به اراده انسان دارد، وقتى انسان اراده كرد به پيش مى‏رود. شما ببينيد در همين قضاياى انقلاب عده اى‏گفتند مگر مى‏شود بدون اسلحه با آنها طرف شد اما وقتى كه ملت اراده كرد موفق گرديد و اكنون شما كمرتان را محكم ببنديد و آن افكارى كه همه كارها را شرق و يا غرب بايد انجام بدهد از ذهنتان بيرون كنيد و تصميم بگيريد كه همه را خودتان انجام دهيد. الحمدلله كشور ما جوان‏هاى با استعداد و كارآمد زياد دارد و كسى بالاى سر آنها نيست كه مانند زمان سابق نگذارد آنها در امور تخصصى مداخله كنند و يا آنها را در حد معمول كارگرى نگه دارد. اكنون محيط براى فعاليت شما باز و زياد است و من دعا مى‏كنم كه شما در اين كار بزرگى كه بناست انجام بدهيد موفق باشيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 178

تاريخ: 18/11/61

بيانات امام خمينى در جمع مسؤولين و حكام شرع دادگاه‏ها و دادسراهاى انقلاب اسلامى مركز

آنى كه اساس است آن است كه ما حسابمان را با خدا درست كنيم، نه با مردم

بسم الله الرحمن الرحيم‏

من هم مشكلات دادگاه‏هاى انقلاب را و دادسراهاى انقلاب را مى‏دانم كه خيلى زياد است، و هم زحمات آنها را مى‏دانم كه زحمات بسيارى است، براى اينكه خود مواجه شدن با امثال آنهايى كه سر و كارشان با اين دسته از آقايان است، اصل مواجه شدن با آنها خودش مشكل است. فرضاً كه انسانى بخواهد به آنها مسائلى را بگويد و آنها جواب بدهند، اينها، اين مسائل هم البته حجمش خيلى زياد است و من مى‏دانم كه با حجم زياد و كمبود افرادى كه حوزه‏هاى علميه نمى‏توانند، حالا من سفارش زياد كرده‏ام و مى‏كنم، وليكن خوب، كمبود دارند و اين نكته‏اش اين است كه در فكر اين مسائل، حوزه‏ها نبودند، يعنى حوزه‏ها دنبال همان احكامى بودند كه رايج بين خودشان هست و محل ابتلاى مردم است، مسأله دولتى در پيش نبود كه راجع به آن هم فكرى بكنند. تازه اين كار واقع شده است و حوزه‏ها هم دنبالش هستند كه افراد تربيت كنند، افراد پيدا كنند و من هم سفارش زياد كرده‏ام و باز هم مى‏كنم، لكن اين مسأله البته مشكل است، لكن شما در يك انقلابى كه پيش مى‏آيد توقع اينكه مسائل به آسانى رفع بشود نبايد داشته باشيد و نداريد هم، و اينكه كسى به شما از بشر يك تشويقى بكند يك عرض مى‏كنم كه فرض كنيد كه پاداشى بدهد، شما براى خدا كار مى‏كنيد، بشر چيزى نيست، بشر يك چيزى حالا مى‏گويد، يك چيزى فردا فرض كنيد بعضى‏شان خلافش را هم مى‏گويند، اينى كه اساس است اين است كه ما حسابمان را با خدا درست كنيم، نه با مردم و از هيچ كس هم توقع نداشته باشيم، مائى كه براى خدا مى‏خواهيم يك كارى بكنيم توقع نداشته باشيم. و من از مخصوص اين قشرى كه سر و كارشان با اين اشخاصى است كه ضد انقلاب هستند و اشرار هستند، من علاقه به اينها زياد دارم و زحمت آنها را مى‏دانم و من در آن نوشته‏اى هم كه نوشتم راجع به، ضد انقلاب را استثناء كردم. و من معذلك يك گاهى مى‏بينم سوأل مى‏كنند كه راجع به اينها چى خوب، من از اول گفتم كه آنها حسابشان از اين مسائل جداست. آنها نه عفوى حالا در كار است بر ايشان مگر اينكه خيلى تشخيص بدهند كه نه، ديگر حالا منقلب شده واقعاً ، و الا ما نمى‏توانيم حالا با ضد انقلاب يك جورى رفتار كنيم كه فردا باز يك اجتماعى بكنند و يك غائله‏اى براى ايران ايجاد كنند، براى اسلام ايجاد كنند. اسلام به ما اجازه نمى‏دهد اين را. ما راجع به افراد ديگرى كه افراد عادى هستند، افرادى‏

صحيفه نور ج 17 صفحه 179

هستند كه يك جرم‏هائى كرده‏اند كه در همه جا هست اين جرم ها، عادى است، آنها را بايد البته خوب رسيدگى بكنند و چه بكنند و چه بشود.

حفظ اموالى كه در معرض خطر است، بر ولى غائب واجب است

راجع به اموال، اگر اموال‏هايى هستند كه واقعاً در معرض اينند كه اگر چنانچه رسيدگى به آنها نشود از بين برود، همانطورى كه آقاى محمدى فرمودند، خوب، اين يك مسأله‏اى است كه براى خاطر آنها، ولى غائب بايد آن كار را بكند، واجب است برايش كه اين كار را بكند، براى اينكه از امور حسبيه است، و بعضى وقت واجب است اين امر را انجام دادن، براى حفظ اموال آنها، حفظ كنند آنها را، اموالى كه در معرض خطر است، در مظن از بين رفتن است، بفروشند و بر ايشان نگه دارند، همين طورى كه آقاى موسوى گفتند. و انشاءالله اين كارها را انجام مى‏دهيد.

و من راجع به دادگاه انقلاب و راجع به كارهائى كه مربوط به دادگاه انقلاب است، من نمى‏گويم كه بايد اينجا سستى بشود. اينجا بايد با جديت جلويش گرفته بشود، بايد جلوى اين فسادها گرفته بشود. حالا بگيرند نگه دارند تربيت كنند يا اگر واقعاً مستحق حدود شرعى هستند حدود شرعى را جارى بكنند كه زندان‏ها بايد زندان‏ها محل تربيت باشد، بايد مردم را در زندان‏ها تربيت كرد، زندان خودش يك تربيتگاه بايد باشد. خوب كسانى كه در زندان هستند برايشان صحبت بشود ارشاد بشود، آقايان صحبت كنند برايشان ارشادشان كنند. ممكن است يك عده‏اى شان افرادى باشند كه واقعاً گول خورده‏اند و شايد اكثراً هم گول خورده باشند. آنهائى كه گول خورده‏اند كم كم درست مى‏شوند، تا يك وقتى كه آرامش پيدا شد، خوب، آنها هم بروند سراغ زندگيشان. اما آنهائى كه غير اينها هستند، فرض كنيد يك كسى يك دزدى كرده، يك كسى يك فرض كنيد كه يك كار خلاف كرده، آنى كه حد شرعى دارد، خوب، حد شرعى جارى كنيد، آنى كه حد شرعى ندارد بايد رسيدگى كرد و اين تعزير مى‏خواهد، تعزيرش كنند و رهايش كنند، آن هم كه حد دارد حدش را مى‏زنند رها مى‏كنند، نگه داشتنش در زندان جز اينكه يك خلاف باشد و خداوند راضى نباشد و اينكه يك كسى كه بايد يك يا چند شلاق بخورد برود، خوب، اينها را ناراحت كردن، كه اينها بايد زودتر رسيدگى شود. حالا هم باز همين معنا را عرض مى‏كنم كه همه بدانند كه در غير دادگاه‏هاى انقلابى كه مربوط به اين گروهك‏هاست، ساير دادگاه‏ها و دادسراها كار مردم را بايد زود تمام بكنند و من به حوزه علميه هم سفارش كرده‏ام و مى‏كنم به اينكه كمك كنند و امروز ايران محتاج به كمك است.

معامله با آنهائى كه در زندان هستند، معامله انسانى - اسلامى بايد باشد

شما اگر بدانيد، خيال كنيد كه در هيچ جاى دنيا مثل ايران پيدا كنيد، نمى‏توانيد بكنيد، يا اينكه به مجردى كه انقلاب شد كارهايش يكدفعه رو به راه شد ديگر. حالا يك دسته‏اى اشرار هست. خوب، اشرار، مگر آمريكا اينهمه اشرار را ندارد؟ اينهمه جناياتى كه در آمريكا واقع مى‏شود در ايران واقع

صحيفه نور ج 17 صفحه 180

نمى‏شود، يا در جاهاى ديگر، اين هم، همه‏اش براى اين است كه كارها افتاد دست يك عده متدين، يك عده‏اى متدين آمدند در ميدان و كارها را انجام دادند. حالا اين متدينين يك دسته شان از اهل علم بوده‏اند و يك دسته‏شان هم از اشخاص عادى بودند، متدينين بودند، اينها آمدند و كارها را انجام دادند و حالا هم الان هستند، حالا هم از همه ايرانى‏هائى كه هستند، اينهائى كه از اول بودند حالا هم هستند در ميدان، حالا هم چيز مى‏كنند. و از باب اينكه ناراحتى‏هايى در پيش بود، خوب، من صلاح ديدم به اينكه بعضى مسائل را طرح كنم و به آقايان بگويم و آقايان هم پيگيرى دارند مى‏كنند و اميدوارم كه كارها را درست بكنند. اما در همان جا من قضيه دادگاه‏ها و داسراى انقلاب را كه مربوط به اين جمعيت است، همان جا من گفتم آنها حسابشان عليحده است. اينها بايد با جديت چيز بشود، با جديت تعقيب بشود و حسابشان را درست بكنند. البته معاشره، معامله با آنها مادامى كه در زندان هستند، معامله انسانى اسلامى بايد باشد و هر وقت هم معلوم شد كه اين شخص بايد فلان حد را بخورد، فلان حد را بخورد. بايد هم بماند تو حبس - چيز - تا برود و آن، اشرارى است كه اگر بيرونش كنند باز هم مشغول بشود به آن كارها، ماند تا هر وقتى كه خدا بخواهد.

بايد همه تشكر كنند از اين آقايانى كه كارهايشان را زمين گذاشتند و مشغول خدمت به اسلام شدند

در هر صورت، من به همه كس، حالا يك دسته‏اى ملتفت نيستند، توجه ندارند. همه كس بايد تشكر كنند از اين آقايانى كه كارهايشان را زمين گذاشتند. اين آقايان يك كار ديگرى داشتند يك كار كارشان اين كارها نبود كه، يك كارهاى ديگرى داشتند، يك علاقه‏اى به يك مسائلى داشتند، علاقه‏اى به مباحثه داشتند، علاقه‏اى به درس داشتند، در يك محلى علاقه پيدا كرده بودند. اينها بدون اينكه توقعى داشته باشند آمدند و مشغول خدمت شدند به اسلام، خدمت شدند به مسلمين و ما بايد از آنها قدردانى كنيم، بايد تشكر كنيم از آنها و خداى تبارك و تعالى هم به آنها اجر خواهد داد و همه چيز از اوست. و انشاءالله جبران همه نقيصه‏ها را او مى‏كند، بشر چيزى نيست بشر فرض كنيد كه به شما يك تبريكى هم بگويند، اين اثرى ندارد، اثر دارد اين است كه كار پيش خدا خوب باشد، تا هميشه شايستگى انسان داشته باشد. و من اميدوارم كه انشاءالله همانطورى كه تا حالا وضع ايران رو به خوبى است الحمدلله، رو به بهبودى است، از اين به بعد هم رو به بهبودى بشود و اين مسائل جنگ هم زودتر انشاءالله حل بشود و ايران اگر رهايش كنند به حال خودش (و حال آنكه نمى‏كنند رها) كار خودش را زود انجام مى‏دهد، ولى حالا هم كه رها نكنند باز دارد انجام مى‏دهد.

منافقين حتى بعضى از علماى ما را بازى داده بودند

آن مسأله‏اى كه همه كس مى‏گفت، هر كس مى‏رسيد مى‏گفت كه نمى‏شود، نكنيد، خونريزى مى‏شود، چه مى‏شود ، بعضى از آقايان از قم به من نوشتند كه آقا ديگر بس است - ديگر - اين شاه‏

صحيفه نور ج 17 صفحه 181

ماندنى است، ديگر بس است رها كنيد خوب، اينها نمى‏دانستند قضيه را و معذور بودند. از اين ور خيرخواه بودند، معذور هم بودند، اما حتى براى منافقين. منافقين، خوب بعضى‏ها را بازى داده بودند اينها، خوب، اينهمه جوانان ما را بازى دادند هيچ، بعضى از علماى ما را بازى داده بودند، بعضى از ريش سفيدهاى ما را بازى داده بودند، كه به سفارشى نوشته بودند راجع به اينها و من آن آدمى كه آمد، با آنكه سفارشى نوشته بودند اينها، گوش كردم حرف‏هايش را ديدم آدم معوجى است. از زياد مسلمان بودنش من اين را ادراك كردم.

در هر صورت، ما بايد اين راهى كه در آن واقع شديم ببريمش تا آخر. مأيوس نبايد بشويم و شما هم دنبال اين نباشيد، يعنى خيال اين را نكنيد كه به شما يا به ايرانى‏ها، خارجى‏ها تبريك مى‏گويند. آنها تا آخر هم با ما سر و كارشان، سر و كار دشمنى است و ما هم بايد اعتنايى به اين دشمنى‏ها نكنيم. آنها همه چيز دارند، ما خدا داريم. يعنى همه چيز ما داريم، آنها هيچ چيز ندارند و تا حالا هم كه خداى تبارك و تعالى به ما لطف فرموده، عنايت فرموده و ما تا حالا هم بحمدالله بدى آنطورى كه انقلابات ديگر مى‏بينند، نديديم. اينطور كه يك ميليون يك ميليون مى‏ريختند دريا، ما نداديم اينطور چيزها را و آن هم براى همين بود كه مردم در كار بودند، اسلام در كار بود، اين مردم يك راز رساندند، من اين حديثى كه وارد شده، گاهى وقت به اين، همين امثال محمدرضا حمل مى‏كنم كه لايزال يويد هذا الدين بالرجل الفاجر آن رجل فاجر وقتى كه كار را رساند به آنجا يكدفعه انقلاب حاصل شد، اين تأييد است ديگر، تأييد دين است، عكس العمل است اين، آن كارى مى‏كند كه عكس العملش يك همچو مطلبى مى‏شود و اين از اوضح مصاديق بود كه اين، آن رجل فاجر بود كه تأييد كرد رژيم را به اين معنا، كه با كار بدش و با ظلمش و با ستمش انفجار حاصل كرد و مردم فهميدند و همه به اينكه اين رژيم، رژيمى نيست كه بشود به آن دل بست، اين رژيمى نيست كه بتواند خدمتگزار باشد، او خواهد غارت كند، مى‏خواهد از بين ببرد، وقتى مردم فهميدند اين معنا را، از اعمال خودشان فهميدند، انفجار حاصل شد و بحمدالله پيروز شديد در يك مدت كمى و با يك ضايعات كمى و آن چيزى كه برديد ارزشش در دنيا زياد است و آن اين است كه اسلام را آورديد، اسلام را آورديد در ايران. حالا هر كس، هر چيزى مى‏خواهد بگويد بگويد، به ما چه ربطى دارد براى ما همه مى‏گويند، براى شما هم بگويند مثلاً براى من مى‏گويند كه، از اين خارجى‏ها يك وقتى نوشته بودند، چه كردند كه خودش ديگر كارى از او نمى‏آيد اين اطرافى‏ها دارند اداره مى‏كنند او را، آن اطرافى‏ها را من تا حالا نشناخته‏ام كه او هى دارد به من مى‏گويد عرض مى‏كنم كه يا فلان آدم يا فلان آدم در او تأثير دارد، حال آنكه اگر مرا آنهائى كه شناخته‏اند مى‏دانند كه من آنى كه بايد انجام بدهم تحت تأثير واقع نمى‏شوم، انجام مى‏دهم. اگر من بنا بود كه تحت تأثير واقع شده بودم از اول بنا بود نبايد اصلا وارد بشوم در كار، با اينكه آنقدر به من خيرخواهى كردند الى ماشاءالله، خوب، من در پاريس هم كه بودم خيرخواهى زياد مى‏شد كه كشته مى‏شود، چه مى‏شود، شلوغ مى‏شود، چه مى‏شود، پيش هم نمى‏رود، از اينها، لكن ما ديديم كه خوب، يك تكليفى است ما ادا مى‏كنيم، توانستيم كه بحمدالله حالا هم توانستيم كار را انجام بدهيم، نتوانستيم

صحيفه نور ج 17 صفحه 182

هم تكليفى بوده است ادا كرديم. حالا هم شما همين است يك تكليفى متوجه است الان به همه ما براى حفظ اين جمهورى، به همه ايرانى‏ها، تكليف متوجه است كه اسلام را آورديد، حفظش كنيد، رژيم را برديد يك رژيم حقى را آورديد، بالاخره هم شكستيد شما چيز را، اما تكليف ادا كرديد - دنبال آنها دنبال اين هستند كه حالا چه مى‏گويند كه ما آن كار را بكنيم، حالا اين كار پيش مرم چه مى‏شود، مردم چه صلاح مى‏بينند و آنهمه صلاحديد مى‏كردند براى حضرت امير، كه شما آن آدم بگذاريد باشد، بعدها، ايشان مى‏گفت من نمى‏توانم يك كسى كه بر خلاف اسلام عمل مى‏كند بگذارمش باشد. در هر صورت اميدوارم كه خداوند قدرت مقاومت به همه ما عنايت كند و ما مقاوم باشيم در مقابل مشكلات و انشاءالله اميدوارم كه به زودى مسائل حل بشود و اگر من نبينم، شما انشاءالله ببينيد كه مسائل خوب شده، حل شده و موفق باشيد خداوند تاييد كند همه را.

والسلام عليكم و رحمه الله و بر كاته‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 183

تاريخ: 19/11/61

بيانات امام خمينى در ديدار با فرمانده و پرسنل نيروى هوائى و گروهى از كاركنان هواپيمائى جمهورى اسلامى

تعهد و فداكارى شما نيروى هوائى از ياد همه مستضعفان محو نخواهد شد

بسم الله الرحمن الرحيم‏

من اين پيروزى‏هاى قدرتمندانه اسلام در اين دهه اخير فجر به همه شما آقايان و تمام نيروهاى مسلح و امت بزرگ اسلامى تبريك عرض مى‏كنم. مجاهدات شما برادران نيروى هوائى كه اول نيروئى بود كه به اسلام پيوست و اول نيروئى بود كه به اسلام رو آورد و قرآن، و به طاغوت پشت كرد. اين تعهد و اين فداكارى كه در آنوقت ارزش فراوان داشت، از ياد ملت، از ياد همه مستضعفان محو انشاءالله نخواهد شد و شما در پيشگاه خداى تبارك و تعالى آبرومنديد و ارزشمنديد كه در وقت مشكل اين سد را شكستيد و در دنباله شما ساير نيروها هم متصل شدند به ملت و بحمدالله پيروزى حاصل شد و طاغوت مبدل به رحمان شد و شمائى كه در آنوقت در خدمت طاغوت بوديد، از آن روز تاكنون در خدمت اسلام و در خدمت خداى تبارك و تعالى هستيد.

اين پيروزى كه براى شما و قواى مسلح از اول انقلاب تاكنون پيدا شده است، يك امر عادى نمى‏شود تلقى‏اش كرد، اما در اول انقلاب مى‏دانيد كه ما مواجه بوديم با چه قدرتى كه در سال‏هاى طولانى او را مجهز كرده بودند ولو اينكه براى ايران مجهز نكرده بودند براى مقابله با دشمن‏هاى امريكا مجهز كرده بودند و مى‏دانيد كه همه قدرت‏ها هم دنبال او بودند و به او كمك مى‏كردند و معذلك اين ملت در آنوقت كه چيزى نداشت، دست تهى بود، بر اين قدرت‏ها غلبه پيدا كرد و از جمله غلبه‏ها قضيه اتصال شما برادران بر ملت بود كه در آن روز شعارهاى ملت، دعوت شما به برادرى بود و شما هم پذيرفتيد و در كنار برادرانتان تا امروز مشغول جهاد مقدس هستيد. بايد ما همه بدانيم كه دنبال اينكه ملت و همه اقشار نظامى و قواى مسلح براى خدا و براى پياده كردن احكام خدا و براى بيرون راندن شيطان و رژيم طاغوت و جايگزين كردن الله اكبر به جاى اينها. و رژيم جمهورى اسلامى در همه مراحل به ما و شما كمك فرموده است و عناياتش از شماها سلب نشده است و من اميدوارم كه شما و همه ما و همه ملت به عهد خودشان براى خداى تبارك و تعالى باقى باشند و خداى تبارك و تعالى هم اگر شما نصرت بكنيد و عده فرموده است كه نصرت كند به شما و تا كنون هم نصرت فرموده است. شما ملاحظه بفرمائيد كه در هر مرحله‏اى از مراحل كه ملت ايران و ارتش ايران و سپاه ايران و ساير قواى مسلح روبرو شدند با كفار، در عين حالى كه اينها ساز و برگشان به اندازه آنها نبوده است و آنها از

صحيفه نور ج 17 صفحه 184

همه جا گدائى كردند و به آنها كمك شده است و ايران جز اتصال به خداى تبارك و تعالى به جاى ديگر اتصال ندارد، اين خداى تبارك و تعالى است كه اين پيروزى‏ها را نصيب شما و نصيب ملت شما كرده است و الا يك قوائى كه در سنگرهاى از پيش ساخته شده نشسته‏اند، سنگرهاى بسيار عظيم نشسته‏اند و به همه جور از قواى از مهمات مجهز هستند، از سلاح مجهز هستند، آنوقت يك عده از اين طرف در بيابان‏ها راه بيفتند و آنها را از سنگرها بيرون كنند و سنگرها را خالى كنند و از آنها آنقدر اسير بگيرند كه شما مى‏دانيد. يك مسأله‏اى نيست كه ما يك امر عادى حساب بكنيم و پاى خودمان حساب كنيم. اين مسأله مافوق طبيعت است. اين مسأله روى عناياتى است كه خدا به شما كرده است و دارد. و براى ما همه اين عنايت خداى تبارك و تعالى بالاترين درجه است و ما همه مرهون نعمت‏هاى او هستيم و بايد هميشه اين مطلب را در نظر داشته باشيم.

امروز شما مى‏بينيد كه همه اقشار ملت يك دست هستند در مقابل كفار

و خداى تبارك و تعالى هم به دنبال اينكه شما اين نعمت را شكر مى‏كنيد زياد مى‏كند اين نعمت را - اگر شكر - اگر شكر بكنيد وعده فرموده است كه من زياد مى‏كنم. نعمت‏هاى خودش را زيادكند. امروز شما مى‏بينيد كه همه قواى مسلح، قواى مسلح و ملت همه با روحانيت، روحانيت با همه، يك دست هستند در مقابل كفار و رمز پيروزى شما همين است. يك همچو مجلسى كه الان ما داريم كه روحانيت با شما مخلوط هستند و در سابق اگر يك روحانى هم در آنجا بود روحانى وابسته به دربار بود و امروز روحانيونى هستند كه از خود اين مردمند و خدمتگزار اين مردمند و از حوزه‏هاى علمى هستند و به هيچ جا مربوط نيستند. امروز اين مخلوطى كه ايران دارد كه سپاه با ارتش، ارتش با بسيج، بسيج با همه، عشائر با شما با همه. ملت پشتيبان، روحانيت پشتيبان، همه با هم هستيد، اين يك نعمتى است كه خداى تبارك و تعالى به ايران مرحمت فرموده است و گمان نكنيد در جاى ديگر اين نعمت باشد و علتش هم اين است كه ايران براى اسلام قيام كرد. از اول فرياد زد كه ما اسلام را مى‏خواهيم و خداى تبارك و تعالى براى اينكه به اسلام ارج مى‏گذارد، اين كارى كه شما كرديد، در پيشگاه او ارزش داشت و شما را يارى كرد و اگر ملت‏هاى ديگرى هم همين برنامه را داشته باشند و براى اسلام و براى خدا حركت كنند، خداى تبارك و تعالى با آنها هم همان خواهد كرد كه با شما خواهد كرد. عمده اين است كه ما تكليف‏مان را بفهميم. عمده اين است كه بشر بفهمد كه بايد چه بكند. اگر بشر راه خودش را پيدا بكند، خداى تبارك و تعالى راه‏هاى هدايت را، راه‏هاى پيروزى را به او نشان مى‏دهد. شما گمان كنيد كه اين رعبى كه خدا در دل اينها انداخته است، به واسطه تفنگ ماست؟ به واسطه قدرت ماست؟ اين يك رعبى است كه در صدر اسلام هم خداى تبارك و تعالى پيغمبر اسلام را با همين رعب كه به دل دشمنانش مى‏انداخت پيروز مى‏كرد و الا آنها هم در مقابل دشمنانشان ساز و برگى نداشتند. اينكه يكدفعه وقتى الله اكبر گفته مى‏شود فوج فرار مى‏كنند، سنگرها را خالى مى‏كنند، در همين اخير كه اطلاع دادند ديديد كه به مجرد اينكه اينها حمله كردند و صداى الله اكبر را بلند

صحيفه نور ج 17 صفحه 185

كردند، آنها فرار كردند. در خرمشهر هم همين شد. جاهاى ديگر هم همين. بنائاً عليه ما بايد اين نعمت خدا را حفظ كنيم و اين رحمتى كه خداى تبارك و تعالى به ما عنايت كند، كوشش كنيم كه اين رحمت ادامه پيدا كند و كوشش اين است كه اولاً الهى بشويم، در راه خدا خدمت بكنيم، خودمان را فرمانبر از خدا بدانيم و خودمان را از او و به سوى او بدانيم و دنبال همين معنا آنوقت آن مسأله دوم كه وحدت و انسجام است حاصل مى‏شود، براى اينكه تفرقه از شيطان است و وحدت كلمه و اتحاد از رحمان است. وقتى كه شما الهى شديد، رحمانى شديد، توجه به خدا داشتيد، دنبال او ديگر تفرقه حاصل نمى‏شود، اختلاف حاصل نمى‏شود. و بحمدالله امروز مابين همه قواى مسلح يك انسجام بزرگ هست و اميدوارم كه همه توجه داشته باشيد كه اين انسجام را حفظ بكنيد.

كوشش كنيم كه اين رحمت الهى ادامه پيدا كند

و به اين بوق‏هاى تبليغاتى كه در دنيا بلند است بر ضد شما، بر ضد همه بلند است، به اينها هيچ وقت اعتنا نكنيد. اينها گاهى تحريك مى‏كنند ارتش را ارتش را ديگر، در ايران ارتش ديگر كارى به جمهورى اسلامى ندارد و گاهى از اين طرف تحريك مى‏كنند. اينها شغلشان اين است كه در هر شكستى كه بخورند يك مدتى كه اصلاً بروز نمى‏دهند شكست را، يك مدتى هم مى‏گويند كه اين مى‏گويد اينطورى، آن مى‏گويد اينطورى. الان هم مى‏گويند كه دولت ايران مى‏گويد كه ما چه كرديم، صدام هم مى‏گويد كه ما تمامشان را از عراق بيرون كرديم، همه را كشتيم يا بيرون رفتند و تجهيزات آنها را هم همه را ضبط كرديم. اساس صحبت همين است و بايد دولت‏هاى منطقه اين مطلب را بفهمند كه اگر چنانچه با اسلام آشنا بشوند و با ايران دست برادرى بدهند، ايران مى‏تواند آنها را از شر همه قدرت‏ها نجات بدهد و آنها ديگر انشاءالله و آنها ديگر خوف اينكه اگر ما چه بكنيم آمريكا چه مى‏كند، نداشته باشند. خوب، ما همان‏هائى كه شما مى‏ترسيد عمل كرديم. ما يك نوكر نشاندار بزرگى از آمريكا بيرون كرديم و ما سفارت امريكا كه اسمش سفارت بود و جاسوسخانه بود، بستيم و تصرف كرديم و ما جاسوس‏هاى امريكائى را بيرون كرديم. و ما مستشارهاى امريكائى را بيرون كرديم و امريكا هم نتوانست كارى بكند، مى‏خواست بكند. و - ما در صورتى كه - ايران در صورتى كه يك جمعيت محدود فوقش چهل ميليونى دارد و يك مهمات و اسلحه محدود دارد، در عين حال ايستاده در مقابل همه قدرت‏ها و از هيچ قدرتى هم باك ندارد، براى اينكه به يك قدرت اتكال دارد و او خداست. وقتى به او اتكال داشت و اتصال داشت، احتياج به اينكه به ديگران اتصال پيدا كند ندارد. وقتى بناشد يك جمعيت چهل ميليونى بتواند در مقابل آمريكا و در مقابل شوروى، در مقابل فرانسه و در مقابل همه اينها بايستد، يك ملت اگر يك ميلياردى شد، آنوقت كسى مى‏تواند با او مخالفت كند؟ اين مسلمان‏ها كه قريب يك ميليارد جمعيت دارند، لكن متفرق از هم هستند، هر كدام يك سازى مى‏زنند، دولت‏هايشان با ملت‏هايشان مخالفند، ملت‏ها هم با دولت‏ها همين طور، هر دولتى هم با دولت ديگر اگر هم بگويد دوستم، دروغ مى‏گويد. اين صدام كه حالا اينقدر، تا حالا اينقدر ادعا مى‏كرد كه من وابستگى

صحيفه نور ج 17 صفحه 186

به آمريكا ندارم و من با اسرائيل دشمنم و با مصر دشمن هستم و من يك عربى هستم كه فقط عربيت را مى‏فهم و آمريكا و فرانسه و ديگران را اصلاً كارى ندارم و قبول ندارم، حالا معلوم شد كه كه قضيه چى هست، حالا معلوم شد كه اين مرد، هم آمريكائى بوده است هم اسرائيلى بوده است و هم در غياب آنها با شوروى بست و بند داشته است و هم با فرانسه. آنى كه در ذهنش نبوده، عرب بوده، با مصر هم به اعتبار اينكه آمريكا با مصر است، آن مربوط است والا او تابع اين است، مى‏خواهد قدرت خودش را در همه منطقه جا بزند. از اول هم كه وارد اين هجوم شد، بازيش دادند و بزرگ منشى خودش به اصطلاح و بلند بينى خودش به اصطلاح و آن حب شيطانى نفسانى خودش هم بود. آمريكا هم بازيش داد كه ايران ديگر چيزى ندارد، خوب ارتشش كه از بين رفت و پاسدارها هم كه چيزى نيستند و ديگر مردم هم كه اصلاً كارى به اين حرف‏ها ندارند، تو بيا برو ايران را بگير. نفت ايران مال تو. وقتى شد، چه خواهى كرد، چه خواهى شد، منطقه را تو بگير، همه منطقه مال تو. يك همچو حرف‏هائى زدند و كلاه سرش گذاشتند. اين بدبخت هم از آنها گول خورد و حمله كرد به ايران و هيچ يك از اينها ايران را نمى‏شناختند، يعنى ايران را خيال مى‏كردند مثل زمان سابق است. ايران را آنها نمى‏دانستند كه وقتى يك ملتى اسلامى شد، يكدفعه فرياد اسلام را زد، اين غير از آن چيزهائى است كه آنها مى‏فهمند. آنها اصلاً از قدرت اسلام اطلاع ندارند، نمى‏فهمند، نه آنها نمى‏فهمند، بعضى از اينها هم كه از خود ما بودند و فرار كردند و منافقى كردند، اينها هم نمى‏دانستند يعنى چه ايران. اينها هم خيال مى‏كردند كه اگر ما يك صدائى در آوريم تمام شود قضيه و مثلاً در آمل اگر يك دسته از كمونيست‏ها مى‏گفتند اگر ما يك دفعه آمديم در خيابان، ديگر همه مردم با ما هستند. يك همچو حماقت‏ها اسباب اين شد كه صدام وارد يك دامى بشود كه از صد تا دامى كه او دارد بيشتر باشد. و من اميدوارم كه خداى تبارك و تعالى به ما عناياتش را مستدام بدارد و ما در خدمت او بيشتر از سابق باشيم و همه با هم مجتمعاً يد واحده باشيم بر ما سوى و خداوند همه شما را سلامت بدارد و ارزش‏هاى شما هيچ وقت از ذهن ما خارج نمى‏شود و اول كسى كه به ما و به اسلام ملحق شدند شما بوديد و شما سابقين السابقين هستيد و مقرب هستيد پيش خدا انشاءالله.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 187

تاريخ: 20/11/61

پاسخ امام خمينى به استفسار وزير مسكن و شهرسازى در مورد قانون اراضى موات شهرى و زمين‏هاى باير كه به تصويب مجلس شوراى اسلامى رسيده است.

بسمه تعالى

آنچه را مجلس شوراى اسلامى تصويب نموده و به تأييد شوراى نگهبان رسيده، هم شرعى است و هم قانونى مى‏باشد..

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 188

تاريخ: 21/11/61

پيام امام خمينى به خانواده‏هاى شهدا و جانبازان انقلاب اسلامى

بسم الله الرحمن الرحيم‏

با فرا رسيدن يوم الله، روز بيست و دوم بهمن سالروز شكست باطل و جنود ابليسى به دست حق طلب جندالله، ماها و نويسندگان و گويندگان و سخنوران اگر بخواهيم ارزش عمل اين شهيدان و جانبازان راه خدا را و فداكارى آنان و حجم پيامد اين شهادت‏ها و جان نثارى‏ها را بشماريم، شايد ناچار باشيم به عجز خود اعتراف كنيم، تا چه رسد به مراتب معنوى و مسائل انسانى و الهى آن، كه بى شك عاجز و وامانده مى‏باشيم، آنان كه از اينگونه عشق به لقاءالله و شهادت و بارقه‏هاى باطنى و جلوه‏هاى روحى كه از ثمراتشان اينگونه عشق است غافل هستند و تا آخر عمر چون من قلم شكسته اسير گره‏هاى طبيعت و دام‏هاى شيطانى مى‏باشند، دستشان از قله‏ء بلند اين تحولات معجزه آساى الهى كوتاه است، پس اولى آن است كه به بعضى پيامدهاى ظاهرى مشهود بپردازيم - چه - كه ارزيابى همه جانبه آن نيز ميسور نيست. شما اگر به بررسى انقلاب و حالاتى كه لازمه انقلاب يك ملت است بپردازيد و با تعمق و بيطرفى و بى‏نظرى به آن نظر اندازيد، خواهيد ديد كه چه هرج و مرج و گسيختگى‏هايى در سراسر كشور انقلابى بوجود مى‏آيد، كه رسيدن به حداقل نظم و مهار نمودن آن سال‏هاى طولانى به درازا كشد و لااقل در مدتى طولانى با قحطى‏ها و مرض‏هاى پيگير و درگيرى‏هاى در سطح كشور و چپاول‏ها و قتل و غارت‏ها و دزدى‏ها و فسادهاى اخلاقى و گرفتارى‏هاى بسيار ديگر دست به گريبان است و اين در حالى است كه انقلاب متكى به يك يا چند قدرت بزرگ باشد. ولى كشور ايران با بافتى كه انقلاب اسلامى داشت كه اسلام برنامه‏ء همگانى بود و انقلاب مردمى و مستقل بود، قبل از آنكه به پيروزى نهايى برسد با آنكه دولت رژيم سابق برقرار بود، با عده‏اى قليل از افراد متعهد، شوراى انقلاب را تشكيل داد و همچنين دولت موقت انتقالى را و در مدت بسيار كوتاه چندين رفراندم و انتخابات انجام گرفت و نظام جمهورى برقرار شد و از قحطى هيچ خبرى نبود، مراكز فساد اخلاق و ميخانه‏ها و عشرتكده‏ها و قمارخانه‏ها و امور غير مشروع به سرعت برق برچيده شد و آنچه كه گروهك ها، خصوصاً منافقين با چهره‏اى موافق، خود را وارد انقلاب نمودند و به جمع آورى و دزدى اسلحه و مهمات و اموال بى حساب مردم به صورتى رياكارانه دست زدند و با همان سلاح‏ها خود را مقابل مردم قرار دادند، بوجود آوردند، در مدتى نه چندان زياد در هم شكسته شد و كارهاى باقيمانده‏هاى آنان همان چيزى است كه كشورهاى بزرگ و كوچك در حال آرامش دنيا با اين

صحيفه نور ج 17 صفحه 189

نوع درگيرى‏ها و انفجارها دست و پنجه نرم‏كنند و روزى نيست كه در كشورى از كشورهاى به اصطلاح متمدن اروپا و آمريكا و ساير قاره‏ها انفجارى صورت نگيرد و كشور ايران هم در اين امور مشابه آنهاست، البته با حجمى بسيار كمتر. اين پيروزى معنوى و مادى مرهون اسلامى بودن انقلاب و مردمى بودن و توجه مردم به اسلام و تحول روحى عظيمى است كه خداوند در اين ملت، معجزه آسا ايجاد فرمود، از آن جمله اين جوانان بسيار عزيز در سطح كشورند كه ناگهان با يك جهش برق آسا معنوى و روحى با دست رحمت حق تعالى از منجلابى كه براى آنان به دست پليد استكبار جهانى كه از آستين امثال رضاخان و محمدرضاخان و ديگر سرسپردگان غرب يا شرق تهيه ديده بودند، نجات يافته و يك شبه ره صد ساله را پيمودند و آنچه عارفان و شاعران عارف پيشه در ساليان دراز آرزوى آن را مى‏كردند اينان ناگهان به دست آوردند و عشق به لقاءالله را از حد شعار به عمل رسانده و آرزوى شهادت را با كردار در جبهه‏هاى دفاع از اسلام عزيز به ثبت رساندند و اين تحول عظيم معنوى با اين سرعت بيسابقه را جز به عنايت پروردگار مهربان و عاشق پرور نتوان توجيه كرد. اينجانب هنگامى كه اين جوانان عزيز در عنفوان شباب را، كه با گريه از من عقب مانده تقاضاى دعا براى شهادت مى‏كنند، مشاهده مى‏كنم از خود مأيوس و از آنان شرمنده مى‏شوم و هنگامى كه عكس‏هاى متعدد اين شهيدان نورس نورانى را مى‏نگرم و ارزش‏هاى انسانى و مقامات الهى آنان، كه خود از آنها به مرحله‏هايى دور هستم غبطه مى‏خورم و چون به مادران و پدران اين جوانان و نوجوانان شهيد برخورد مى‏كنم و آن شجاعت‏ها و شهامت‏هاى فوق تصور را از آنان مشاهده مى‏كنم احساس حقارت نموده، به پيشگاه پيامبر بزرگ اسلام صلى الله عليه و آله و حضرت بقيه الله روحى لمقدمه الفدا به خاطر چنين امتى و پيروانى متعهد و مجاهد تبريك عرض مى‏كنم و از خداوند تعالى ولى نعمت و حافظ امت سپاسگزارم. امروز اسلام بزرگ نتيجه آن ايثارها و شهادت‏ها را مى‏بيند كه دنيا در مقابل آن با همه تبليغات گمراه كننده و كارشكنى‏هاى بى حد و حصرش، ناچار است سر تعظيم فرود آورد و اين نسيمى است كه از معنويات اسلام در اين كشور مظلوم در طول ستمشاهى وزيدن گرفته است و اميد از الطاف خداوند منان است كه اين نسيم الهى را افزايش دهد و آن را به همه كشورهاى ستمديده و در بند مرحمت فرمايد. شايد كه دولت‏هاى خواب كشورهاى اسلامى به خود آيند و به تكليف الهى و وجدانى و انسانى خود آگاه شوند و بيش از اين لجاجت نكنند و توبه كنند كه بازگشت از خيانت به اسلام و كشورهاى اسلامى و از جنگ با كشورى كه هر چه داشته است در راه مقاصد الهى فدا كرده و مى‏كند، دير مى‏شود و امروز اشتباهات خود را جبران كنند كه فردا دير است. اينان با چشم و گوش باز از اول هجوم صدام آمريكائى به كشور اسلامى تاكنون شكست‏هاى ذلت بار او را ديده و هنوز در غمى بسر مى‏برند. حيرتم از چشم بندى خدا، همه مى‏دانيم كه شيوه رسانه‏هاى گروهى وابسته به دولت‏هاى جهانخواران است كه عكس آنچه در ايران مى‏گذرد را در جهان منتشر كنند و آنچه ناشايسته است به اين كشور انقلابى كه خواهد آزاد و مستقل باشد، آن هم به صورتى بزرگ نسبت مى‏دهند. دنيا امروز گرفتار جهانخواران و غارتگرانى است كه كشورها را به آتش مى‏كشند و غارت مى‏كنند و نيز گرفتار

صحيفه نور ج 17 صفحه 190

وابستگان آنان است كه منافع ملت‏ها و كشورهاى خود را فداى منافع ابرقدرت‏ها مى‏كنند و همچنين گرفتار سازمان‏هاى دست نشانده قدرت‏هاى بزرگ بويژه آمريكاست كه با اسم بى‏محتواى شوراى امنيت و عفو بين الملل و حقوق بشر و از اين قبيل مفاهيم بى‏محتوا كه به قدرت‏هاى بزرگ خدمت مى‏كنند و در حقيقت مجرى احكام و مقاصد آنان و مأمور محكوم نمودن مستضعفان و مظلومان جهان به نفع قدرت‏هاى بزرگ جهانخوار هستند مى‏باشند. همه مى‏دانيم و مى‏دانيد كه صدام قريب سه سال است با هجوم وحشيانه خود به قتل و غارت و تخريب كشور ايران پرداخته است و از اول تاكنون قسمتى از كشور ما را در دست داشته و دارد و به خيانت خود نسبت به مردم بيگناه مشغول است و اين سازمان‏ها براى يكبار هم او را محكوم نكردند. صدام زمانى به دروغ پيشنهاد صلح مى‏كرد كه ايران زير تاخت و تاز صداميان خونخوار بسر مى‏برد. اما با اين مقصد شيطانى تصميم داشت هر چه زودتر خوزستان را تصرف نموده و با در دست داشتن منابع بزرگ نفتى و حمايت قدرت‏هاى جهانخوار، منطقه را به آتش و خون بكشد، چرا كه ديو سركش نفس حيوانى او حد و مرزى نمى‏شناسد و تا منطقه از لوث وجود او پاك نشود روى امنيت نخواهد ديد. همه مى‏دانيم كه هر روز دست صدام به خون صدها نفر مردم مظلوم ما آغشته است ولى رسانه‏هاى گروهى و سازمان‏هاى وابسته به قدرت‏ها، بويژه آمريكا چقدر از صلح دوستى صدام پشتيبانى و ثناخوانى نموده و مى‏نمايد، در صورتى كه صلح خواهى صدام و كوشش آمريكا در ايجاد امنيت در دنيا و نيز ديگر قدرتمندان چپاولگر و به اصطلاح طرفداران حقوق بشر همه از يك قماش هستند و تا دنيا به اين آرامش طلبان و صلح دوستان و طرفداران حقوق بشر مبتلا است روى امنيت و صلح و آرامش نخواهد ديد، و آنچه آرزوى بشر است تحقق نخواهد يافت، بلكه تنها بشر به بركت مكتب‏هاى توحيدى و مؤمنان واقعى آنهاست كه به آزادى و سعادت خواهد رسيد، نه مثل دولت‏هاى مسيحى و يهودى و دولت‏هاى به اصطلاح اسلامى، آنان كه وابسته و پيوسته به قدرت‏هاى شيطانى هستند كه ضرر اين وابستگان و پيوستگان از ضرر ابرقدرت‏ها براى ملت‏هاى دربند نه تنها كمتر نيست كه بيشتر است، دوستان حقيقت و دلسوزان بشريت بايد براى اين بلاى خانمانسوز فكرى كنند. از خداوند تعالى خواهانم كه جهانيان را از شر اين ستمگران نجات دهد و صلح و صفا و آرامش بيشترى عنايت فرمايد و كشور ما را به آرزوى خود كه ظهور حضرت مهدى ارواحنا فداه، مستقر كننده عدل و انصاف و آرامش دهنده جهان است، برساند و شهداى ما را به رحمت‏هايى كه براى خاصان درگاهش اختصاص داده است مفتخر فرمايد و مجروحان و آسيب ديدگان عزيز ما را شفاى عاجل عنايت فرمايد و اسرا و گمشدگان عزيز ما را هر چه زودتر از شر صداميان نجات داده و به ميهن اسلامى خودشان برگرداند و به بازماندگان شهدا مخصوصاً پدران و مادران و همسران و همه نزديكان آنان اجر و صبر مرحمت فرمايد و رزمندگان سلحشور ما را پيروز فرمايد.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 191

تاريخ: 21/11/61

بيانات امام خمينى در جمع ميهمانان خارجى شركت كننده در مراسم بزرگداشت دهه فجر، شعراى شركت كننده در جشنواره شعراى عرب و عده‏اى از نونهلان متولد 22 بهمن سال 1357

ما كشورمان يك كشورى است كه جز خداى تبارك و تعالى پناهى ندارد

بسم الله الرحمن الرحيم‏

برادران بسيار عزيز كه از شعرا و علما و روشنفكران و نويسندگان از كشورهاى مختلف جهان در اينجا آمده‏اند خوش آمدند. خوش آمديد در كشورى كه زير بار ستم ستمشاهى در طول تاريخ و ستم رژيم پهلوى در پنجاه سال خرد شده. خوش آمديد در كشورى كه براى اينكه قيام براى اسلام كرده است و مى‏خواهد كه اسلام در اين كشور حكومت كند، و مورد تجاوز قدرت‏هاى بزرگ بى‏واسطه يا با واسطه شده‏اند، در اين كشور آمديد و خوش آمديد در كشورى كه به واسطه اينكه با ابرقدرت‏ها و نفوذ آنها مخالف است و اعلام مخالفت كرده است مورد تجاوز دشمن‏هاى اسلام، از عراق (يعنى حزب بعث عراق) شروع شده است به دستيارى آمريكا و كمك تقريباً همه كشورهاى جهان و مورد تجاوز همه اينها شده است. كشورى كه مى‏خواهد عدل الهى را در جهان و ابتدائاً در مركز خود كه ايران است، بپا كند و در همه جا حكومت، حكومت اسلامى باشد و دست قدرت‏هاى بزرگ از كشورهاى اسلامى كنار باشد. شما مى‏دانيد كه كشورهاى بزرگ از ابتداء اين نهضت اسلامى ايران تاكنون و خصوصاً در انقلاب بزرگ ايران با همه قدرت‏ها مخالفت كردند، كار شكنى كردند و هجوم نظامى كردند و وا داشتند دشمنان اسلام را كه هجوم نظامى كند به مناطقى از كشور عزيز اسلام، به جرم اينكه اسلامى است. و شما مى‏دانيد كه الان كه جنگ بين جوان‏هاى متعهد به اسلام و بين صداميان بعثى عفلقى پشت كرده به اسلام، درگير است، علاوه بر كشورهاى بزرگى كه منافع خودشان را در اين كشور و در كشورهاى اسلامى ديگر و در سرتاسر جهان، در كشورهاى استضعافى در خطر مى‏بينند، همه به كمك اين حزب اشتراكى عفلقى عراق شتافتند و كمك نظامى، كمك مالى و كمك تبليغاتى به طور وسيع انجام مى‏گيرد. و ما كشورمان يك كشورى است كه بايد بگوئيم جز خداى تبارك و تعالى پناهى ندارد، و ملت‏ها كه با ما دوست هستند و آن طبقه مستضعفان جهان كه با اسلام آشنا و با عدل و كرامت انسانى علاقه دارند، در تحت فشار دولت‏هايى واقع شده‏اند كه براى خاطر چند روز عيش و نوش دنيوى اسلام را بركنار و بر ضد اسلام قيام مى‏كنند و به ملت‏هاى خودشان فشار مى‏آورند از خوف اينكه مبادا آنها هم ادعاى عدالت و ادعاى فرهنگ انسانى بكنند.

صحيفه نور ج 17 صفحه 192

بايد مستضعفان جهان را آگاه كنيم به اينكه چه مصائبى بر اينها وارد شده‏

امروز تكليف همه شما آقايانى كه از خارج تشريف آورديد، شعراى شما، نويسندگان شما، گويندگان شما، اين است كه شعرا در اشعارشان قضاياى اين انقلاب را منعكس كنند، اگر توانستند در مجامع عمومى و اگر نتوانستند حتى در مجامع خصوصى هم محفوظ بماند براى نسل‏هاى آتيه‏اى كه فرزندانشان الان بعضى‏شان از كوچولوهايى كه در 22 بهمن متولد شده‏اند و آنهايى كه در طول تاريخ مى‏آيند. بايد مردم را، مردم جهان را، مستضعفان جهان را آگاه كنيد، آگاه كنيم به اينكه چه مصائبى بر اينها وارد شده است و در تحت چه شرايطى زندگى كنند و آنان كه به آنها حكومت مى‏كنند تحت چه شرايطى هستند و وضع زندگى مالى‏شان چطور است. و آنهائى كه از دولت‏هاى اسلامى هستند، ذخائر خودشان را به كجا خرج مى‏كنند و در جيب كى مى‏ريزند در عين حالى كه ملت‏هاى آنها گرسنه هستند، ملت‏هاى آنها فقير هستند و بسيارى از آنها از گرسنگى تلف شدند و اينها ذخائر خودشان را، ذخائرى كه مال خود اين ملت است و آنها غاصب هستند، به جاى اينكه براى ملت خودشان ولو عشرى از اعشار آن خرج مى‏كردند و اينها به رشد مى‏رسيدند، تمامش را تسليم مى‏كنند به آنهائى كه دشمن اسلامند. شعرا در طول تاريخ بايد بنويسند اين امور را و به شعر، مردم را بيدار كنند و نويسندگان اگر مى‏توانند در نطق‏ها و نوشته‏هاى خودشان، در مجامعى كه مى‏روند در شهرهاى خودشان، در كشورهاى خودشان مسائل ايران را ابلاغ كنند و اگر نمى‏توانند در كتب و رساله‏هاى خودشان ثبت كنند كه بعدها وقتى كه مردم در نسل‏هاى بعد مى‏آيند، ببينند كه دشمن‏هاى آنها كى هست و دوستان آنها كى و تكليف آنها با دوستانشان و دشمنانشان چيست. اگر ما در تبليغ قصور كنيم، اگر ما در گفتن و نوشتن شعر و نثر و همه نحو نوشتن و گفتن قصور كنيم، ما مديون نسل‏هاى آينده هستيم كه ممكن بود با نوشته‏هاى شما، با نوشته‏هاى نويسندگان عزيز و با اشعار آنها، بيدار بشوند و مطلع بشوند بر اينكه بر اين ملت‏ها در اين زمان چه گذشته است و ماها چه تحمل رنج كرديم، بلكه آنها در صدد علاج برآيند، و امروز نيز ما بايد در صدد علاج برآئيم. همه شما و همه ملت‏هاى ضعيف دردها را مى‏شناسند، مى‏دانند كه از كجا صدمه مى‏بينند و كى به آنها صدمه مى‏زند و چه رژيمى آنها را تحت فشار قرار مى‏دهد و درمان را بايد بدانند كه تا جهان مبتلاء به اين جنايتكاران است و وابستگان به اين جنايتكاران، روى خوش نخواهد ديد. و ما، همه شماها كه نويسنده هستيد و خصوصاً شعرا كه لسان شعر بالاترين لسان است، بايد مردم را آگاه كنيد، نسل‏هاى فعلى را، نسل‏هاى آينده را و بنا بگذاريم بر اينكه اگر نمى‏شود در جوامع عمومى، از جوامع خصوصى و از افرادى كه با آنها آشنا هستيم شروع كنيم و شمه‏اى از اين مسائلى كه در ايران وارد شده، واقع شده است، از مصيبت هائى كه در زمان رژيم سابق واقع شده است (و شايد بسيارى از شما بدانند) با مصيبت‏هائى كه در اين زمان واقع شده است و دارد واقع شود مردم را آگاه كنيد و از شيوه مبارزه‏اى كه در اينجا شروع شد از اول، و به خواست خداى تبارك و تعالى تا اينجا كه آمده است هر روز رشد كرده است، اين شيوه را به آنها گوشزد كنيد. لازم نيست كه ابتدائاً يك عده كثير باشند، عده‏هاى كوچك و افراد كم، كم كم اين قطره‏ها با هم جمع شوند و دريا تشكيل مى‏دهند.

صحيفه نور ج 17 صفحه 193

آنهائى كه شرقزده و غربزده نيستند بايد شروع كنند ولو از صفر

ما از صفر شروع كرديم، ايران از صفر شروع كرد، ايران در آنوقتى كه همه چيزش در خطر بود و اختناق به طورى بود كه زن به شوهر و شوهر به زن نمى‏توانست يك كلمه خلاف رژيم بگويد، از صفر اشخاصى كه بيدار شدند و بودند، شروع كردند و اين صفر كم كم بزرگ شد و اين قطرات كم كم بزرگ شدند و شكل گرفتند و به صورت مشت‏هاى گره كرده و بدون اينكه در آنها يك تشكيلات منظمى باشد و بدون اينكه داراى يك سلاح باشند. سلاح در دست مردم به هيچ وجه نبود، لكن اينها از هيچ شروع كردند تا اينكه سلاح‏ها را از دست دشمنان گرفتند و كم كم با فرياد اينها براى اسلام، از ارتش، جناح‏هاى بسيارى به اينها ملحق شدند كه تا الان هم هستند و خدمت مى‏كنند و در بين خود ملت هم بسيج شد عده كثيرى و الان هم بسيج مى‏شود.

و ما اميدواريم كه ايران به اندازه افرادى كه دارد، جوانانى كه دارد، ارتش داشته باشد. يك ارتش ملى اسلامى انسانى كه در مواقعى كه احتياج به آن هست، چندين ميليون از افراد حاضر به خدمت باشند. كشورهاى ديگر هم آنهائى كه بيدارند، آنهائى كه توجه به مسائل دارند، آنهائى كه غربزده و شرقزده نيستند، آنهائى كه منافع خودشان را از شرق نمى‏دانند و آنهائى كه منافع خودشان را از غرب نمى‏دانند و آنهائى كه غرب و شرق را غارتگرانى مى‏دانند، آنها هم بايد شروع كنند ولو از صفر. و همانطورى كه در ايران از صفر شروع شد و تا حدود بيست سال دائماً در خدمت آمدند و كردند و ناگهان انقلاب حاصل شد، انفجار حاصل شد و با انقلاب و انفجار، اين رژيمى كه تا دندان مسلح بود و او را مسلح كرده بودند، همه قدرت‏ها هم با او همراه بودند، با همين مردم عادى كشور ما كه متحول شدند به يك انسان‏هاى الهى و به يك انسان‏هاى توحيدى، اين رژيم شكسته شد و دنبال او هم دست امريكا از اينجا قطع شد و دست همه قدرت‏ها از منافع ما - قطع شد - قطع شد. و در اين هنگام كه شما تشريف داريد در اينجا، ما كارهاى خودمان را، دولت ما كارهاى خودش را و كارهاى ايران را با شايستگى انجام مى‏دهد و كارخانه‏ها را به راه مى‏اندازد و مسائلى كه دارد و مشكلاتى كه دارد يكى پس از ديگرى حل مى‏كند و در ظرف چهار سال تمام چيزهايى كه يك كشور مستقل بايد داشته باشد دارا هست، در عين حالى كه هميشه در فشار بوده و هميشه در محاصره اقتصادى و در محاصره نظامى بود. مأيوس از خدا نباشيد، خدا را حاضر بدانيد و قدرت خدا را در همه جا فعال بدانيد و مراجعه به صدر اسلام بكنيد كه يك نفر انسان به تمام معنا، لكن در نظر كفار ضعيف و مستضعف، قيام كرد و يك انقلاب به اين بزرگى را كه دنيا را در تحت سيطره خودش در آورده است ايجاد كرد. از وحدت افراد و كمى افراد هراس نكنيد كه خداى تبارك و تعالى به شما كمك مى‏كند و وقتى كه شما نصرت بكنيد از خداى تبارك و تعالى، وعده نصرت داده است و كمى عده با اينكه قدرت روحى در كار باشد و انسجام در كار باشد و تعهد به اسلام در كار باشد، اسباب ضعف نخواهد شد.

صحيفه نور ج 17 صفحه 194

شما دولت ها، مدعى اسلام در لفظ هستيد، لكن در عمل اسلام رامى‏كوبيد

الان كه شما ملاحظه مى‏كنيد و صداميان اشتلم مى‏كشند كه حتى در اين نبرد آخر گاهى مى‏گويند هفت هزار، گاهى مى‏گويند پانزده هزار، ما از ايرانيان را (يعنى از اين سپاهيان ايران را) كشتيم و از بين برديم، بيش از چهار هزار ما نفرستاديم در جبهه‏ها. ما ارتشمان و قوايمان در كنار هستند الان، و ما مى‏خواهيم كه اين دولت‏هائى كه دارند كمك مى‏كنند به يك جنايتكار تاريخ، به يك جنايتگر كه از اولى كه اين حزب در عراق پيدا شد با اصل جنايت پيدا شد و با تز اسلام نبايد باشد. اين دولت هائى كه ادعاى اسلام مى‏كنند، ما چطور مى‏توانيم از آنها اين ادعا را بپذيريم، دنيا چطور مى‏تواند اين ادعا را بپذيرد، كه شما مدعى اسلام در لفظ هستيد، لكن در عمل اسلام را مى‏كوبيد و دشمنان اسلام را تقويت مى‏كنيد. آمريكا كه دشمن همه اديان است حتى مسيحيت، آمريكا كه اصلاً اعتنا به اديان ندارد و جز منافع خودش را نمى‏خواهد، حتى منافع امريكائى‏ها هم نمى‏خواهد، منافع دولت امريكا را مى‏خواهد و همه جهان را به آتش‏زده است و دارد آتش مى‏كشد، شما در منطقه با آغوش باز از او استقبال مى‏كنيد و ارتش او را در مناطق اسلامى پذيريد براى اينكه ارعاب كنيد لبنان را و ارعاب كنيد ايران را. مسلمين با اين مردمى كه بنايشان بر اين معناست بايد چه بكنند؟ مسلمين كه گرفتار يك همچو حكومت‏هائى هستند و گرفتار يك همچو سردمدارانى هستند بايد چه بكنند؟ بايد ساكت بنشينند، تماشاگر باشند؟ اگر ايرانى‏ها هم اين فكر را مى‏كردند كه به ما چه ربط دارد، ما مشغول كسب خودمان هستيم و كارى به اين مسائل نداريم، خدا مى‏داند كه اگر آن قدرت محفوظ مانده بود تا حالا چه به سر اسلام در اينجا آورده بود، اگر مهلت پيدا مى‏كرد اين رژيم غير انسانى، اسلام را از محتواى خودش بكلى خالى مى‏كرد و يك صورت بى‏محتوا، حتى صورت را هم نمى‏گذاشت حفظ بشود. فجايعى كه در زمان او واقع شد، تاريخ اميد است كه ثبت كند و متفكران و متوجهان به مسائل بنويسند و باشد در مخزن‏ها تا ببينند اشخاصى كه بعدها مى‏آيند. بنا، بر اين بود كه اصل اسلام در اينجا محو بشود، شروع كردند تاريخ اسلام را تغيير دادند و شروع كردند و جوان‏هاى ما را از اسلام مى‏خواستند جدا كنند، مواد مخدره و موادى كه انسان كش است، در اينجا به دست همين خاندان پهلوى خريده مى‏شد و پخش مى‏شد. اين نه براى اين بود كه فقط منافع مادى مى‏خواستند، براى اين بود كه اطاعت امر آنها را بكنند كه بايد ايران عقب مانده بماند و يك عده افيونى و هروئينى و عياش نمى‏توانند كشور خودشان را حفظ كنند، آنها بنشينند و چرت بزنند و آنها مخازن آنها را خالى كنند. خداى تبارك و تعالى با قدرت غيبى خودش به اين ملت عنايت فرمود و اين جوان‏ها را متحول كرد به يك انسان‏هاى عارف مسلك كه براى خداى تبارك و تعالى و به عشق خداى تبارك و تعالى از جا نشان مى‏گذرند و مادران و پدران آنها از فرزندان رشيدشان گذرند و اين فداكارى موجب اين شد كه ما در عين حالى كه بسيار از بزرگانمان را از دست داديم و بسيار از جوانان ارزشمندمان را از دست داديم و خسارات بسيار بر ما وارد شد از دست دشمن ها، معذلك آنچه كه به دست آورديم اسلام عزيز بود و اسلام ارزش دارد كه همه چيز در راه او داده بشود، چنانچه اولياء خدا چنين كردند. پيغمبر

صحيفه نور ج 17 صفحه 195

اسلام هر چه داشت در راه اسلام داد، در تمام عمر آسودگى نداشت اين سرور، و حسين بن على سلام الله عليه همه چيزش را فداى اسلام كرد و در صدر اسلام همه چيز فداى اسلام بود، و ما هم بايد اقتداى به آنها بكنيم و ما هم امت همان پيغمبر و شيعه و پيرو همان اشخاصى هستيم كه در صدر اسلام بودند. ملت‏ها بايد از جا برخيزند، اگر بنشينند و منتظر اين باشند كه براى آنها چه براى جهات مادى‏شان و چه براى جهات معنوى‏شان ديگران بيايند و كارى بكنند اين اشتباه است و اسباب اين مى‏شود كه هيچ كارى نتوانند انجام بدهند و در طول تاريخ به همانطورى كه هستند باشند و فرزندان آنها هم به همين ترتيب باشند و اگر توجه به خدا بكنند و با توجه به خدا اشتغال به كار بكنند و اشتغال به فعاليت براى اسلام بكنند، خداى تبارك و تعالى راه‏ها را بر آنها باز مى‏كند. شايد تاريخ نتواند بنويسد آن راه‏هايى كه براى ايران باز شد، آن هدايت‏هايى كه بدون اينكه ماها متوجه او باشيم، هدايت‏هائى كه تحميل به ما شد. ما مى‏خواستيم يك كار بكنيم يك وقت مى‏ديديم كه كار ديگر داريم انجام مى‏دهيم و كار ديگر آن بوده است كه بايد انجام داد. اين را در تاريخ نمى‏شود ثبت كرد، اين علومى است كه مال سينه‏هاست.

بكوشيد ملت‏هاى خودتان را اسلامى و بيدار كنيد، همه تبليغات دنيا بر ضد ماست

بكوشيد كه ملت‏هاى خودتان را اسلامى كنيد، ملت‏هاى خودتان را بيدار كنيد و تاريخ صدر اسلام را براى آنها بخوانيد و كوشش هاى آنها را براى اسلام و مسائل ايران را در آنجا منعكس كنيد. ما كه دستمان از تبليغات كوتاه است، نسبت به آنها نمى‏توانيم آنقدر تبليغ داشته باشيم، همه رسانه‏هاى گروهى در دست دشمنان ماست و هر روز هم تبليغ مى‏كنند و هر روز هم ايران را محكوم مى‏كنند. اين سازمان‏هايى كه همه‏شان نوكر آمريكا و امثال او هستند. سازمان عفو بين المللى نمى‏دانم شوراى امنيت و امثال اينها كه ملاحظه مى‏كنيد در طول اين جنگى كه صدام و صداميان به ما تحميل كردند و آنقدر از شهرهاى ما را كوبيدند و آنقدر جوان‏هاى ما را كشتند و آنقدر صغير و كبير و مرد و زن را زير آوارها دفن كردند، يك كلمه راجع به اين مسائل ذكر نكردند و كاش ذكر نمى‏كردند، امروز ما را محكوم مى‏كنند، امروز به ما نسبت‏ها دهند و روى همان نسبت‏ها محكوم مى‏كنند، قول دشمن‏هاى ما سند اين سازمان‏هاست و گاهى هم خودشان سند درست مى‏كنند، اگر چيزى ندارند، يا در مطبوعاتشان يا در راديوهاشان يك مصاحبه درست كنند، مصاحبه با كى؟ مصاحبه با آن كه اينجا را چاپيده و فرار كرده، اين را سند قرار مى‏دهند و بر ضد ما تبليغ مى‏كنند. همه تبليغات دنيا بر ضد ماست. ملت‏ها هم ممكن است بسيارى‏شان بازى بخورند، يك عده‏شان هم توجه دارند. تكليف شما آقايان اين است كه آنچه ديديد ولو به تدريج برسانيد به كشورهاى خودتان، به دوستان خودتان كه اينجا همچو نيست كه در بين خيابان‏ها كسى نتواند راه برود براى اينكه او را مى‏كشند و همچو نيست كه بچه‏هاى كوچك را هر روز در خيابان‏ها مى‏كشند و اينطور نيست كه زندان‏هاى اينجا شكنجه مى‏كنند و چه مى‏كنند و آنطور نيست كه ما حمله كرده‏ايم به عراق و آنطور نيست كه عراق از مملكت ما باز به طور كلى خارج شده باشد، لكن خارج خواهد شد انشاءالله و تسليم هم خواهد شد و قدرت‏هاى بزرگ هم نمى‏توانند او را

صحيفه نور ج 17 صفحه 196

نجات بدهند، و اين دولت‏هاى كوچك همسايه، من خوف اين را دارم كه اگر يك ادامه‏اى اينها بدهند يك روزى پشيمان بشوند كه پشيمانى براى آنها سودى ندارد. و من اميدوارم كه خداى تبارك و تعالى به همه شما عزيزانى كه وقت صرف كرديد و در اين كشور ستمديده آمديد و ستم‏هايى كه به آنها شده است ملاحظه كرديد و قدرتى كه جوان‏هاى ما دارند و پشتكارى كه دارند و تعهدى كه به اسلام دارند ملاحظه كرديد، من تشكر مى‏كنم و تشكر بيشتر اينكه شما هم مبلغ اسلام باشيد در مقابل اين مبلغين زيادى كه مبلغ كفرند و مبلغ مبلغ ظلمند. خداوند همه شما را توفيق بدهد و خداوند كشورهاى اسلامى را از دست تبهكاران نجات بدهد و همه ستمديدگان اسلام و غير اسلام را از ستمگران نجات بدهد.

والسلام عليكم و رحمه الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 199

تاريخ: 22/11/61

پيام امام خمينى به مناسبت چهارمين سالگرد پيروزى انقلاب اسلامى ايران

بسم الله الرحمن الرحيم‏

در آستان پنجمين سال پيروزى حق بر باطل و حزب الله بر احزاب شيطانى، مراتب تشكر و عبوديت را به پيشگاه مقدس خداوند متعال كه همه از او هستيم و به سوى او مى‏رويم و پيروزى‏هاى روز افزون به عنايت و لطف اوست، تقديم و عرض ارادت به مقام مقدس ولى الله اعظم و بقيه الله فى ارضه ارواحنا لمقدمه الفداء كه واسطه فيض و عنايات حق تعالى است و دعاى خيرش بدرقه امت جد بزرگوارش صلى الله عليه و آله مى‏باشد، تقديم مى‏داريم. و تبريك و تهنيت بى پايان خود را نسبت به ملت شريف و متعهد ايران عرض مى‏كنم كه از ابتداء نهضت تا انقلاب عظيم اسلامى و از انقلاب تا پيروزى و از روز پيروزى تا امروز دليرانه و سخاوتمندانه در تمام صحنه‏هاى انقلاب با جان و دل حاضر بوده و هستند و از حريم اسلام عزيز و كشور خويش دفاع نموده و بر ما و همه منت‏ها دارند و اگر نبود پايمردى آنان، انقلابى نبود و پيروزى به اين عظمت نصيب اسلام و كشور اسلامى نمى‏شد. خداى را بر اين نعمت شكر كه با تاييدات غيبى خود چنين تحول الهى را براى اين ملت مظلوم بى‏پناه تقدير فرموده و آن را در پناه رحمت خود و با نصيب از قدرت لايزال خويش بر دشمنان اسلام و بشريت پيروز فرموده و عاجزانه از ساحت مقدسش مى‏خواهيم كه اين عنايت و نعمت را بر اين ملت پايدار و مستدام فرمايد و نصيب همه مسلمانان جهان نمايد. و سپاس و تقدير فراوان بر رزمندگان عزيز و شجاع از ارتش و سپاه و بسيج تا شهربانى و كميته و ژاندارمرى و عشاير محترم و ساير قواى مسلح كه با دست تواناى خود كه از امدادهاى غيبى برخوردار است، چنان سيلى به رخسار كريه صداميان و ضربه بر پيكر حاميان آنان زدند كه حزب بعث عفلقى با تشبث به هر حشيش نمى‏تواند آن را جبران كند. و سردار نگونبخت قادسيه دست دريوزگى به هر طرف دراز و چشم اميد به جنايتكاران ور شكسته دوخته كه چند روزى ديگر به جنايات خود نسبت به ملت مظلوم عراق و مسلمانان عرب و غير عرب ايران و منطقه ادامه دهد و آنچنان بيچاره و درمانده شده است كه با و قاحت تمام، قلم سياه بر ادعاهاى پوچ خود كشيده و با اسرائيل كه تا ديروز ادعاى دشمنى با آن را مى‏كرد، دوستى صميمى شده و با آمريكا كه مدعى ترك روابط با آن بود، آرزوى وابستگى مى‏كند و با دويله‏هاى وابسته به آمريكا كه با اخافه و ارعاب و عربده جيب آنان را خالى كرده بود، اكنون با تملق و سرافكندگى چشم طمع دوخته است و به حسنى و حسن و حسين و نميرى و ديگر جنايتكاران تاريخ كه خود ور شكستگانى بيش

صحيفه نور ج 17 صفحه 200

نيستند، اميد نجات بسته است و بوق و شيپور رسانه‏هاى گروهى سرتاسرى با تبليغاتى كه امروز دروغ‏هاى شاخدارشان بر همگان روشن گرديده است، براى نجات اين غريق و امانده به دست و پا افتاده‏اند تا چند روز ديگر بر رخسار درخشنده‏ء آفتاب عالمتاب اسلام پرده پوشند، با آنكه خوددانند اين سيل خروشان رحمت الهى براى نجات مسلمانان و جميع مستضعفان و محرومان جهان را با حيله‏هاى شيطانى نتوان جلوگيرى كرد و اين خورشيد آسمان معنويت را با تبليغات دروغين خاموش نتوان نمود. و اميد است و عده الهى اراده منت بر مستضعفان به زودى تحقق يا بد و دست قدرتمند حق تعالى هر چه سريعتر از آستين ملت‏هاى مظلوم بيرون آيد و تحول الهى‏اى كه در ملت ايران بوجود آمده است در همه ملل و نحل به خواست خداوند تعالى تحقق يابد كه دست ستمكاران از جنايت نسبت به مستضعفان جهان كوتاه شود و مظلومان، به حقوق از دست رفته خود دست يابند. در اينجا لازم است تذكراتى به خواهران و برادران محترم داده شود، گر چه بحمدالله به مسائل اسلام و روز آشنا هستند:

1 - اين مطلب مهم را كه كراراً عرض كرده‏ام، تكرار مى‏كنم كه ملت عزيز مجاهد و بويژه سلحشوران رزمنده مجاهد فى سبيل الله توجه داشته باشند كه غرور از پيروزى آفت بزرگى است كه شيطان باطنى در بندگان خدا به وجود آورد تا آنان را از راه حق منحرف كند و در اثر آن خلق خدا را در كوشش براى مقاصد الهى سست كند و اگر خداى نخواسته اين حالت شيطانى در جبهه‏ها پيش آيد، در پيروزى‏ها وقفه حاصل، بلكه با مكر شيطانى ممكن است به شكست منتهى شود و زمانى اين آفت وجدان‏كش پيش مى‏آيد كه انسان از خود و خداوند غافل شود و قدرت و پيروزى‏ها را از خود بداند و منشأ اصلى آن كه ازمه امور را در دست دارد و هر چه كمال و قدرت و جمال است از اوست را از ياد ببرد. ملت عزيز و قواى مسلح رزمنده در طول اين انقلاب و اين جنگ لمس نموده‏اند كه اگر مددهاى الهى و عنايات خاص خداوند قادر نبود، هرگز در ما قدرت مقابله با رژيم شيطانى تا دندان مسلح و متكى به قدرت‏هاى جهانى نبود، ولى از آنجائى كه ملت با تحولى الهى به انقلابى اسلامى متكى به معنويات دست زد، توانست آن قدرت بزرگ منطقه را در هم بشكند و در جنگ نا برابر از حيث تسليحات و كمك‏هاى بى دريغ شرق و غرب و منطقه، اينهمه پيروزى‏هاى اعجاز آميز را نصيب ايران و اسلام نمايد. ما نبايد فتح‏هاى بزرگ مثل فتح خرمشهر را از ياد ببريم كه دشمن با همه تجهيزات در سنگرهاى بسيار محكم با عده و عدد بسيار كمين كرده بود و در مقابل عده‏اى از سلحشوران متعهد اسلام از بيابان باز به آنان تاخته و خداوند آنچنان رعب و وحشت را بر دشمنان ما غلبه داد كه با اسارت هزاران نظامى و غنيمت‏هاى بسيار، باقيمانده اشرار با فضاحت تمام رو به فرار گذاشته و شهرها را رها كردند. رزمندگان عزيز ما نبايد اين پيروزى معجزه آسا را جز با مددهاى الهى ببينند و اگر چنين شد، غرور آنها خلاصه مى‏شود در اينكه ما مورد عنايت قادر متعال هستيم و از خود چيزى نداريم و آنچه داريم از اوست و بايد به راه او نثار كنيم و اينجاست كه خداوند عنايات خود را ادامه مى‏دهد و شما سلحشورى و جنگ شرافتمندانه را براى دفاع از اسلام و ميهن اسلامى ادامه مى‏دهيد و

صحيفه نور ج 17 صفحه 201

به خواست قادر متعال به پيروزى نهائى دست خواهيد يافت.

2 - اكنون كه بحمدالله و منه محيط ايران از غبارهاى شرارت‏هاى اشرار، اين مدعيان دروغين طرفدارى از ملت و خلق كه خود با دست پليد خويش پرده از چهره كثيف خود برداشتند و به دشمنان اسلام كه هم قطاران و يا اربابانشان بودند پيوستند، تقريباً آرامش و سكون با عنايت پروردگار برقرار است، ملت بزرگ متعهد اسلامى لازم است با تمام توان به بازسازى نارسائى‏هائى كه لازمه هر انقلاب است و در انقلاب ايران كه متكى به قدرت لايزال حق تعالى و همت والاى اقشار معظم ملت است، از ساير انقلاب‏هاى بزرگ ضايعاتش كمتر و دستاوردهايش بيشتر است، قيام نمائيم و بدون وقفه از فرصت استفاده نموده و كشور را به سوى بيشتر اسلامى شدن در تمام ابعاد آن، در تمام ارگان‏هاى نظام جمهورى اسلامى از قواى سه گانه كه اساس نظام است تا حوزه‏هاى علميه و دانشگاه‏ها كه اساس فرهنگ است و از قواى نظامى و انتظامى قواى مسلحه ديگر كه اساس امنيت هستند تا قشرهاى بازارى و كشاورز و كارگر كه هر يك ركنى مهم از اركان اقتصاد كشورند، همت گماريم و معلوم است كه در اين امر بزرگ با ابعاد وسيعش كه سرنوشت ملت اسلام بستگى به آن دارد، تا تمام ملت همت نكنند و قيام فعالانه نداشته باشند، مقصد اعلاى اسلامى تحقق نخواهد پذيرفت و تنها با اتحاد كلمه و همت همگان كه دست تواناى حق تعالى با آن است انشاءالله تعالى كار به نتيجه خواهد رسيد اما كيفيت كمك:

الف - قوه قضائيه كه امروز براى قضاء شرعى احتياج مبرم به افراد عالم متقى با فضيلت دارد، حوزه‏هاى علميه در هر جا هستند خصوصاً حوزه‏هاى بزرگ بايد اين مسأله را يك واجب كفائى شرعى مهم تلقى نمايند و براى اين مقصد مهم اسلامى از علماى موجود در حوزه‏ها و شهرستان‏ها دعوت نمايند و همه علماى اعلام مى‏دانند كه قضا امر بسيار مهمى است كه در رژيم‏هاى طاغوتى به دست اشخاصى كه اكثريت آنان صلاحيت نداشته‏اند سپرده شده بود. در رژيم سابق ما معذور بوديم چون اشخاص صلاحيتدار را در هيچ امرى، چه رسد به قضاى شرعى، نمى‏پذيرفتند ولى امروز كه قضاى اسلامى مى‏خواهد اجرا شود عذرى نيست و بر اشخاص صلاحيتدار واجب است تا حد كفايت به اين واجب عمل كنند و ديگران را هدايت نمايند و بسيج كنند و نيز لازم است حضرات مدرسين محترم حوزه‏ها و علماى اعلام و مجتهدين عظام، كتبى را كه به آنها علوم غريبه نام مى‏نهادند (زيرا در بحث‏ها و حوزه‏هاى علمى منسى بودند چون محل ابتلاء نبودند) امروز كه شديداً به آنها احتياج است مثل كتاب قضا و شهادات و قصاص و حدود و ديات و ديگر كتب محل حاجت را مورد بحث و تدريس و تحقيق قرار دهند كه در آينده مثل امروز گرفتار كمبود اشخاص نباشيم. اميد است براى رضاى خداى متعال و براى عمل به وظيفه، به اين امر توجه زياد شود و مسأله قضا كه امروز از مشكلات جمهورى اسلامى است به بركت مراجع بزرگ و علماى اعلام حل شود و نيز شوراى قضائى قوانين مربوط به قضا را با جديت تهيه نمايند و مجلس محترم هم تصويب اين قوانين شرعيه را مقدم بر ساير كارها قرار دهند كه قضاى اسلامى در كشور اجرا شود.

صحيفه نور ج 17 صفحه 202

ب - مجلس محترم شوراى اسلامى كه در رأس همه نهادهاست، در عين حال كه از اشخاص عالم و متفكر و تحصيلكرده برخوردار است، خوب است در موارد لزوم از دوستان متعهد و صاحبنظر خود در كميسيون‏ها دعوت كنند كه با برخورد نظرها و افكار، كارها سريعتر و محكمتر انجام گيرد و از كارشناسان متعهد و متدين در تشخيص موضوعات براى احكام ثانويه اسلام نظر خواهى شود كه كارها به نحو شايسته انجام گيرد. و اين نكته نيز لازم است كه تذكر داده شود كه رد احكام ثانويه پس از تشخيص موضوع به وسيله عرف كارشناس، با رد احكام اوليه فرقى ندارد، چون هر دو احكام الله مى‏باشند و نيز احكام ثانويه ربطى به اعمال ولايت فقيه ندارد و پس از رأى مجلس و انفاذ شوراى نگهبان، هيچ مقامى حق رد آن را ندارد و دولت در اجراى آن بايد بدون هيچ ملاحظه‏اى اقدام كند و با تشخيص دو سوم مجلس شوراى اسلامى كه مجتمعى از علماى اعلام و مجتهدان و متفكران و متعهدان به اسلام هستند، در موضوعات عرفيه كه تشخيص آن با عرف است، با مشورت از كارشناسان، حجت شرعى است كه مخالفت با آن بدون حجت قويتر خلاف طريقه عقلاست و چنانچه تغيير احكام اوليه، با شك در موضوع و عدم احراز آن با طريقه عقلا مخالف است.

ج - دولت جمهورى اسلامى كه متصدى اداره كشور است و در هر پيشامدى موظف است اقدام مقتضى نمايد، در وضع كنونى بدون كمك ملت، توانائى رفع تمام گرفتارى‏ها را ندارد و براى اداره نظام جمهورى و دفاع از دشمنان مهاجم و رفع مشكلات جنگ كه حجم آن بسيار عظيم است، احتياج به كمك دارد و چون پاى دفاع از اعراض و نفوس و اموال كشور و حفظ اسلام در ميان است، بر همه كس واجب است كه به مقدار كفايت، از خطر عظيم هجوم اجانب به اسلام و مسلمين، كمك نمايد و اين تكليفى است كه بيشتر متوجه است به طبقه مرفه و ثروتمند و پس از آنان به طبقه متوسط به حسب احوال آنها، نه طبقه مستمند و ضعيف كه در آمدشان به مقدار اعاشه آنهاست، گرچه اين قشر از تمام قشرها خدمتشان بيشتر است. اينجانب از تمام هم ميهنان عزيز تشكر و قدردانى مى‏كنم كه از اول انقلاب تاكنون در صحنه بودند و اميدوارم خداوند متعال توفيق حضور بيشتر را به همه ما عنايت فرمايد. و بايد دولت محترم توجه نمايد كه علاوه بر تكليف الهى كه متوجه همه ملت است، دولت از ويژگى خاصى برخوردار است و تكليف الهى، بيشتر متوجه آن و ساير دست اندركاران است و براى نظم امور در جميع ابعاد كوشش خواهد كرد. و مسأله جنگ دفاعى كه در راس امور است و ملت متعهد كمك به آن را براى خود يك امر لازم داند و دولت در رابطه با آن حقاً تمام كوشش را مى‏كند، لكن تذكر و تكرار در امور مهم، لازم است و بايد هر روز ابعاد كمك به جبهه‏ها را بيشتر گسترش دهد و تا فتح نهائى انشاءالله تعالى برنامه‏ء دفاع را در رأس همه برنامه‏ها قرار دهد.

د - بحمدالله تعالى قواى مسلح اسلامى در دفاع از اسلام و ميهن عزيز، عاشقانه از ابتداء هجوم اشرار تاكنون با نثار جان و خون و با عشق به لقاءالله قواى شيطانى دشمن را در هم شكسته و در هر مرحله از مرحله قبل نيرومندتر و متعهدتر به رزمندگى دليرانه خود ادامه داده‏اند و همه ما و ميهن اسلامى ايران مرهون خدمات ارزنده آنان هستيم و اگر نبود قدرت روحى و الهى آنان، معلوم نبود

صحيفه نور ج 17 صفحه 203

كشور ما با اينهمه دشمن و كمك‏هاى قدرت‏هاى بزرگ و كوچك به كجا كشيده مى‏شد. و ملت مجاهد متعهد كه در طول انقلاب و جنگ تحميلى از كمك‏هاى شايان به جبهه‏ها و پشت جبهه‏ها دريغ نكرده است و يكى از اركان پيروزى، حضور ملت در همه صحنه خصوصاً صحنه جنگ است و الحق، اين ملت نمونه در پيشگاه خداوند تعالى ارزشى عظيم دارد، و اميد و توقع است كه براى حفظ اسلام و كشور اسلامى خود بر حجم كمك‏ها افزوده شود كه بحمدالله مى‏شود، چنانچه بر حجم مخارج دولت هر روز افزوده شود. در زمانى كه حضور و كمك ملت شريف ايران به دولت و جبهه‏هاى جنگ هر روز بيشتر مى‏گردد، عده‏اى از محتكران و گرانفروشان خدانشناس دست از اين حرفه كثيف برنمى‏دارند و به حال خود و كشور خود دلسوز نيستند، اينان بايد از غضب الهى بترسند و بيش از اين خود را در پيشگاه خدا و خلق خدا رسوا نكنند.

ه - درباره فرهنگ هر چه گفته شود كم است. و مى‏دانيد و مى‏دانيم اگر انحرافى در فرهنگ يك كشور پيدا شود و همه ارگان‏ها و مقامات آن رژيم به صراط مستقيم انسانى و الهى پايبند باشند و به استقلال و آزادى ملت از قيود شيطانى عقيده داشته باشند و آن را تعقيب كنند و ملت نيز به تبعيت از اسلام و خواسته‏هاى ارزنده آن پايبند باشد، ديرى نخواهد گذشت كه انحراف فرهنگى بر همه غلبه كند و همه را خواهى نخواهى به انحراف كشاند و نسل آتيه را آنچنان كند كه انحراف به صورت زيبا و مستقيم را راه نجات بداند و اسلام انحرافى را به جاى اسلام حقيقى بپذيرد و بر سر خود و كشور خود، آن آورد كه در طول ستمشاهى و خصوصاً پنجاه سال سياه بر سر كشور آمده و مجلس و ملت و متفكران متعهد بايد اين حقيقت را باور كنند و اصلاح فرهنگ و از آنجمله اصلاح مدارس از دبستان تا دانشگاه را جدى بگيرند و با تمام قوا در سد راه انحراف بكوشند. اشخاصى معدود قدرت ندارند تا اين امر عظيم‏الحجم مهم را اصلاح كنند و صد در صد آن را اسلامى و ملى در خدمت كشور قرار دهند. همه مسؤوليم و همه بايد در پيشگاه خدا و خلق خدا جواب تهيه كنيم و در اين زمان كه فرصتى ارزنده داريم از هيچ كس هيچ عذرى پذيرفته نيست و همه بايد به مقدار توان خويش در اين امر حياتى كوشش نمائيم تا خون جوانان برومند مجاهد و كوشش ملت و مجاهدات بيدريغ آن هدر نرود.

3 - كراراً مقامات و مسؤولان كشور به دولت‏هاى اسلام منطقه اعلام نمودند كه جمهورى اسلامى ايران كه محتواى آن بر اساس عدل اسلامى است و نسبت به آن با تمام جان متعهد است، اجازه ندارد كه به حريم ديگران ظلم و ستمگرى و تجاوز نمايد و اين تعهد الهى اساس نظام اسلام و جمهورى اسلامى است و كراراً در هر فرصتى به دولت‏هاى منطقه و ديگران نصيحت نموده و از آنان خواسته است كه براى مراعات احكام خدا و قرآن مجيد پايبند حسن همجوارى و اخوت اسلامى باشيد و مطمئن باشيد كه اگر شما يك قدم براى مراعات برادرى جلو گذاريد، ما چندين قدم براى فشردن دست شما، براى از بين بردن ابرقدرت‏ها پيش خواهيم آمد و بسيار تذكر داده شده است كه اگر مسلمانان به دستورات اسلامى رفتار كنند و وحدت كلمه خود را حفظ نمايند و از اختلاف و تنازع كه مايه شكست آنهاست دست بكشند، در سايه‏ء پرچم لا اله الا الله از تجاوز دشمنان اسلام و

صحيفه نور ج 17 صفحه 204

جهانخواران مصون خواهند شد و دست شرق و غرب را از بلاد عزيز مسلمين قطع خواهند كرد زيرا هم عده اينها فزونتر و هم ذخائرشان بى‏پايان است و از همه بالاتر قدرت غير متناهى خداوند پشتيبان آنان است و قدرت‏هاى بزرگ به اينان محتاج هستند. و مكرر اين واقعيت گفته شده و لمس گرديده كه ابر جنايتكاران شرق و غرب جز به منافع شيطانى خود و غارت اموال ديگران و سلطه بر آنان، به هيچ چيز نمى‏انديشند و به صراحت مى‏گويند ما در منطقه منافع داريم و بايد منافع و مصالح خود را حفظ كنيم و اگر يك دلار به شماها كمك كنند، صدها چندان از شما پس مى‏گيرند و اين رفت و آمدهاى سياسى و كمك‏هاى تسليحاتى و نظامى جز براى تحكيم پايه‏هاى نفوذ خود در كشورهاى اسلامى و غير اسلامى نيست. و شماها و رسانه‏هاى گروهى اكثر ايستگاه ها، چه تبليغ دروغين بكنيد و چه نكنيد و چه چشم و گوش‏هاى خود را از حقيقت روشن ببنديد يا نه، صدام عفلقى و حزب بعث عراق اساساً ضد اسلامند و در منطقه فتنه انگيزند. آمريكا از جهالت و غرور و بلند پروازى صدام استفاده كرد و او را به هجوم به ايران واداشت و به منطق آمريكا شكست عراق و ايران و از پا در آمدن هر دو يا ايران، در هر صورت به نفع اوست و صدام بدبخت پيش خود حساب‏ها كرده بود، ژاندارمى منطقه و سردارى بزرگ قادسيه را در مغز پوك خود پروراند و آنچه نمى‏دانست و نخواهد فهميد قدرت اسلام بزرگ و جانبازى سربازان فداكار اسلام بود و در اثر اين جهالت و حماقت خود را در دامى افكند كه هيچ قدرتى نمى‏تواند او را نجات دهد. و ما مجدداً به دولت‏هاى منطقه هشدار مى‏دهيم كه بيش از اين براى نجات يك سبع جنايتكار كه اگر فرصت يابد منطقه را به آتش مى‏كشد، زحمت نكشيد و خود را به غرقاب هلاكت دچار نكنيد و وعده‏هاى آمريكا و ديگران شما را غافل نكند كه با ادامه كمك به دشمن اسلام ممكن است براى ملت و دولت ايران تكليفى پيش آيد كه ما ميل به آن نداريم و تا وقت نگذشته است به اسلام و دستورات حياتبخش آن گردن نهيد و كشور خود را از شر قدرت‏هاى اغفال كننده نجات دهيد و بدانيد كه رو آوردن به اسلام و مسألمت با جمهورى اسلامى به صلاح شماست و دولت و ملت ايران براى شما بهتر از آمريكا و صدام و مصر و ديگر دغلبازان است. شماها بايد احساس و لمس كرده باشيد كه قدرت مجموع منطقه كمتر از نيمى از قدرت شاه مخلوع و معدوم است و قدرت امروز ايران به بركت اسلام و حضور ملت چندين مقابل آن رژيم است و آمريكا همانطور كه در موقع سختى به شاه مخلوع نتوانست و نخواست كمك كند، به شما كه از شاه معدوم پيش او بى‏ارزشتريد كمك نخواهد كرد. آمريكا و ديگر قدرتمندان، شما را آلت دست قرار داده‏اند كه منافعشان در منطقه تأمين گردد و اگر شما به دام افتاديد، براى نجاتتان به خود زحمت نمى‏دهند.

4 - متصديان امور و شورايعالى قضائى و ستاد پيگيرى كوشش نمايند كه با سرعت به زندان‏ها و حال زندانيان رسيدگى نموده و از كسانى كه از عفوشان ضررى به جمهورى اسلامى نمى‏خورد و مستحق عفو هستند صورتى تهيه و عفو آنان را تسريع نمايند و كسانى كه اسلام براى آنها جزا مقرر فرموده، تكليفشان را تعيين كنند و پس از اجراء حكم خدا، اگر فساد ايجاد نمى‏كنند، آزادشان نمايند و بالاخره رويه را بر عفو و رحمت قرار دهند، لكن با مفسدان و گروهك‏هاى فاسد و مفسد با شدت

صحيفه نور ج 17 صفحه 205

عمل رفتار كنند مگر آنكه توبه كنند و ثابت شود كه توبه آنها جدى است كه با ضمانت مى‏شود آزاد كرد.

5 - از امور مهمى كه اينجانب نگران آن هستم مسائل حوزه‏هاى علميه خصوصاً حوزه‏هاى بزرگ مثل حوزه‏ء مق قم است. آقايان علماى اعلام و مدرسين محترم كه خيرخواهان اسلام و كشورهاى اسلامى هستند، توجه عميق كنند كه مبادا تشريفات و توجه به ساختمان‏هاى متعدد براى مقاصد سياسى و اجتماعى اسلام، آنان را از مساله مهم اصلى حوزه‏ها كه اشتغال به علوم رايج اسلامى و خصوصاً فقه و مبادى آن به طريق سنتى است، اغفال كند و مبادا خداى نخواسته اشتغال به مبادى و مقدمات موجب شود كه از غايت اصلى كه ابقا و رشد تحقيقات علوم اسلامى خصوصاً فقه به طريقه سلف صالح و بزرگان مشايخ همچون شيخ الطائفه و امثاله رضوان الله تعالى عليهم و در متاخرين همچون صاحب جواهر و شيخ بزرگوار انصارى عليهم رضوان الله تعالى باز دارد. اسلام اگر خداى نخواسته هر چيز از دستش برود ولى فقهش به طريقه موروث از فقهاء بزرگ بماند، به راه خود ادامه خواهد داد ولى اگر همه چيز به دستش آيد و خداى نخواسته فقهش به همان طريقه سلف صالح از دستش برود، راه حق را نتواند ادامه داد و به تباهى خواهد كشيد. و با آنكه مى‏دانيم مراجع عظام و علماى اعلام و مدرسين عاليقدر دامت بركات وجود هم، توجه به اين امر دارند، لكن خوف آن است كه اگر تشريفات و زرق و برق‏هاى شبيه به قطب ماديت رواج پيدا كند، در نسل‏هاى بعد اثر گذارد و خداى نخواسته آنچه از آن مى‏ترسيم به سر حوزه‏ها بيايد. لازم است آقايانى كه در اين امور دست دارند و متصدى اين مسائل هستند توجه كنند كه حد افراط را جلوگيرى كنند و هر چه مى‏كنند در خدمت حوزه‏هاى علمى و در خدمت اسلام و علوم اسلامى باشد و كارها تعديل شود و از افراط و تفريط احتراز گردد. از خداوند تعالى توفيق همگان را در خدمت به علم و علما و اسلام و ملت خواستارم.

6 - آن مطلبى كه هميشه مدنظر همه بوده و درباره آن پافشارى شده، حفظ وحدت كلمه و اجتناب از تفرقه است كه همه مى‏دانيم وحدت ملت چه اثرهاى معجزه آسائى داشته است و دارد و در مقابل، تفرقه و تنازع چه نكبت‏هائى به سر مسلمين در طول تاريخشان آورده است و ملت عظيم الشان ايران كه هر دو طرف را مشاهده كرده‏اند و از تفرق رنج برده‏اند و بحمدالله شهد وحدت را چشيده‏اند و اعجاز آن را از اول نهضت تا انقلاب و تاكنون لمس نموده‏اند، لازم است مراقبت كنند و نگذراند دست‏هاى پليد شيطانى و عمال سرسپرده استكبار جهانى در صفوف مقدس آنان وارد شده و به تفرقه افكنى قيام كنند. و هر وقت از اشخاص يا گروه‏هائى يك چنين خيانت‏هائى مشاهده كردند، بدون وقفه و در اسرع اوقات در صدد جلوگيرى بر آيند و به مسؤولين كشور اطلاع دهند و آنان را معرفى نمايند و اين امر براى همه ملت اهميت دارد و براى دو قشر از اهميت ويژه‏اى برخوردار است : يكى، قشر محصلين خصوصاً دانشگاهيان كه لازم است با هوشيارى و تعهد به اسلام و خدمت به كشور مراقب اوضاع و احوال طبقات محصلين و دانشگاهيان باشند كه خداى نخواسته يك وقت اين مراكز بزرگ تعليم و تربيت به سوى مسائلى كه قبلاً مبتلا بدان بودند كشيده نشود. خداوند يار و مددكار همه‏

صحيفه نور ج 17 صفحه 206

باشد.

دوم، قواى مسلح است كه در اين حال كه هجوم اجانب را مى‏بينيم و مبتلا به توطئه قدرت‏هاى شيطانى هستيم، اهميتش بيشتر از هر وقت و هر چيزى است بايد تمام فرماندهان و افراد ارتش و سپاه و بسيج و عشاير و قواى نظامى و انتظامى توجه خاص به اين امر حياتى داشته باشند و اگر خداى نكرده اين قشرهاى متعهد عزيز با دست جنايتكاران و توطئه چينان، مبتلا به اختلاف شوند و هر يك خود را محور قرار دهند، مطمئن باشند كه شيطان‏ها و شيطان بزرگ در آنان رخنه كرده و طولى نخواهد كشيد كه همه به تباهى كشيده شوند و شكست براى آنان حتمى است و با شكست آنان اسلام در اينجا و ساير مناطق به شكستى مبتلا مى‏شود كه قرن‏ها جبران پذير نيست. برادران مسلح! عزيزان ملت! پشتوانه‏اسلام و جمهورى اسلامى! بهوش باشيد كه شياطين در كمين‏اند و كوچكترين غفلت شما بزرگترين فاجعه را براى ملت و اسلام به بارآورد. خداوند كريم و رحيم همه ما را از شر آنان حفظ فرمايد.

7 - و آخرين كلام آنكه در محضر خداوند منان عرض كنيم كه خدايا! تو بر ما منت نهادى و ما را در مثل 22 بهمن بر دشمنان خودت پيروز كردى و دست اين ملت مظلوم را گرفتى و از سراشيبى سقوط و جهنم هر دو عالم به قله بلند عنايات خود رساندى و اين امت مستضعف در طول ستمشاهى را به عزت جاودان كشاندى و جوانان برومند اين امت را عاشق خود و شهادت فرمودى و دعاى خير شب زنده داران را در حق ما قاصران اجابت فرمودى.

بار الها! عنايت خود را از ما دريغ مدار و ناموس دهر و ولى عصر ارواحنافداه را از ما راضى فرما و ما را از نور هدايت خود هميشه بهره مند نما انك مجيب قريب . بار الها! اين جوانان سلحشور ما را كه با عشق به جمال تو و به اميد عنايت و حمايت تو به دشمن متجاوز كه به بندگان تو ناگهان تاختند و خون‏هاى بيگناهان را ريختند و خانه‏هايشان را بر سرشان خراب كرده بدتر از مغولان به صغير و كبير و عرب و عجم رحم نكردند، شجاعانه تاختند و صف‏هاى آنان را شكستند و با جنگ نا متعادل كه يك طرف تا دندان مسلح و از ساز و برگ جنگى و آرايش حربى و كمك‏هاى بى‏پايان شرق و غرب و منطقه برخوردار بوده و طرف ديگر مسلمانانى پاكدل و سحر خيزانى عاشق پيشه و سلحشورانى وارسته و پيوسته به تو با قدرت ما رميت اذ رميت ولكن الله رمى . در هر ناحيه آنان را با اسارت دستجمعى و غنيمت‏هاى بسيار در هم كوبيده و به خوارى و مذلت كشاندند و از كشور خود بيرون راندند و كمك‏هاى شرق و غرب را به هيچ شمردند. خداوندا! اينان را به رحمت واسعه خود غريق فرما و به پيروزى نهايى برسان و شهيدان آنان را با شهداء صدر اسلام در ركاب پيامبر عالى مقام محشور فرما و پدران و مادران شريفى كه اين عزيزان را در دامن مهر خود تربيت كرده و در راه اسلام دادند، در جوار رحمت خود و با اولياء عظام عليهم السلام محشور فرما و به همسران و خواهران و برادران و نزديكان آنان صبر و عزت مرحمت كن و ملت ايران كه موجب سرافرازى اسلام در جهان گرديد و كشور نمونه‏اى ساخت كه اميد است پرتو خورشيد آساى آن بر مشارق ارض و مغارب آن بتابد

صحيفه نور ج 17 صفحه 207

و مستضعفان تحت ستم جهان را بر مستكبران پيروزى دهد، انشاءالله، قدرت ده. درود فراوان بر همه مجاهدان راه حق از انبياء عظام و اولياء كرام و صالحين و مصلحين در طول تاريخ بويژه خاتم پيامبران و اشرف نسل آدم محمد مصطفى صلى الله عليه و آله و سلم و دودمان معظمش سيما بقيه الله خاتم الاولياء اروحنا لمقدمه الفداء و درود بر بيست و دوم بهمن، يوم الله و بر آفرينندگان آن.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 208

تاريخ: 24/11/61

بيانات امام خمينى در ديدار با وزير، قائم مقام و مسؤولان وزارت سپاه پاسداران انقلاب اسلامى

سپاه بايد از جهت اخلاق نمونه باشد

بسم الله الرحمن الرحيم‏

از امورى كه لازم است شما به آن توجه كنيد اين است كه چون سپاه نهادى نوپاست و مسؤوليت حفظ اسلام و انقلاب را به عهده دارد، بايد از جهت اخلاق نمونه باشد و با همه مردم و ساير قوا برخورد صحيح و اسلامى بنمايد. در سپاه و ارتش افرادى وارد نشوند كه باعث اختلاف باشند. منحرفين از اول تزشان اين بود كه سپاه به درد نمى‏خورد و از آن طرف، گروهى هم مى‏گفتند ارتش نبايد باشد و هر دوى اينها مى‏خواستند به ارتش يا سپاه ضربه بزنند. امروز ارتش و سپاه، هر دو، خوب و خدمتگزار به اسلام و انقلاب هستند و چون ما مى‏خواهيم مملكت را از اساس درست كنيم و آن مسائل اسلامى از بين رفته را احيا و زنده نمائيم، بايد در فكر سپاه و ارتش باشيم و بدانيم كه اينها تا آخر تاريخ به ما ارتباط دارند و اگر خداى ناكرده پنجاه سال ديگر هم انحرافى پيش آيد، ما مسؤول آن هستيم. سفارش اكيد من اين است كه افراد بر حسب تكليف شرعى و مصالح جامعه در سپاه و ارتش توجه به مسائل داشته باشند و از گروه گرائى و تفرقه شديداً احتراز كنند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 209

تاريخ: 30/11/61

تلگرام امام خمينى به حجت الاسلام آقاى واعظ طبسى

بسمه تعالى

مشهد مقدس - جناب حجت الاسلام آقاى طبسى توليت محترم آستان قدس رضوى دامت افاضاته

خداوند تعالى را شكر كه توطئه جنايتكارانه منحرفان از اسلام درباره جنابعالى خنثى شد و خداوند را سپاس كه هر روز اين جنايتكاران ورق سياهى بر اوراق جنايت خود مى‏افزايند و اكنون كه به خواست خداى تعالى دستشان از هر جا كوتاه و هر گروهى از آنان گروه ديگر را لعن مى‏كند و از رسيدن به آنچه در خيال خود به آرزوى آن بوده‏اند مأيوس شده‏اند، چاره‏اى جز خرابكارى براى اظهار وجود ندارند كه آن هم برايشان جز رسوايى در پى ندارد. از خداوند تعالى سلامت و سعادت جنابعالى و ساير متعهدان به اسلام و خدمتگزاران به جمهورى اسلامى را خواستارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 210

تاريخ: 22/12/61

بيانات امام خمينى در جمع گروهى از بانوان عضو مؤسسه خيريه 12 فروردين قم و تهران و اعضاى انجمن اسلامى پرستاران

شما بانوان در پشت جبهه، آن فعاليتى را مى‏كنيد كه سلحشوران در جبهه‏ها مى‏كنند

بسم الله الرحمن الرحيم‏

بايد از خانم‏هاى محترم و بانوان معظم قم و حضار محترم كه امروز در اينجا تشريف دارند تشكر كنم و قدردانى.

شايد من بهتر از ديگران مشكلاتى كه بر اين مملكت در طول سلطنت اين پدر و پسر گذشت شاهد بوده‏ام و به اندازه من كمتر كسى از باب اينكه عمرش وفا نكرده است، شاهد اين مسائل بود. اكثر شما خانم‏ها آن زمان را ياد نداريد و شايد در بين شما بسيار كم باشد كه آن زمان اسف بار را ياد داشته باشد. در آن زمان به اسم اينكه مى‏خواهيم نيمى از جمعيت ايران را فعال كنيم، آن شقى جنايتكار دست به يك جنايت زد و آن جنايت كشف حجاب بود و به جاى اينكه نيمى از جمعيت ايران را فعال كند آن نيم ديگرى هم كه نيمه مردان بود به طور بسيار زيادى از فعاليت انداختند و اين عروسك‏هائى كه درست كردند و در همه ادارات جا دادند و در همه خيابان‏ها راه انداختند، آنهائى كه در ادارات بودند، ساير افرادى كه در ادارات بودند را هم از كارهاى خودشان بازداشتند و آنهائى كه در خيابان‏ها رها بودند، جوان‏هاى ما را به فساد كشاندند و فعاليت جوان‏هاى ما را از دست آنها گرفتند. به اصطلاح خودشان مى‏خواستند كه تمدن شرق را وارد ايران كنند و با آن وضعى كه درست كردند، تمدن بزرگ اسلامى را هم از بين بردند. و بحمدالله در شهر مقدس قم آنچنان پايدارى كردند خانم‏ها و بانوان كه مشت به دهن آنها زدند و در تهران و ساير شهرها هم اكثريت زن‏ها، اكثريت بانوان با آن مخالفت كردند و تو دهنى زدند و همان مقدار از عروسك‏هائى كه خودشان را مهيا كرده بودند براى اينكه ايران را به فساد بكشند، كافى بود كه جوان‏هاى ما را، چه دخترها و چه پسرها را منحرف كنند. و خداى تبارك و تعالى بر ما، بر ملت ما منت گذاشت و نجات داد اين ملت را، اين بانوان را از آن نقشه‏هائى كه آنها كشيده بودند. و شما ملاحظه كنيد در طول سلطنت اين دو نفر فاسد، اين خانم‏هائى كه آمدند بيرون و وارد جامعه شدند، اينها چه كار مثبتى انجام دادند؟

الان را مقايسه كنيد با آنوقت. الان ايران تقريباً يك مدرسه شده است و در هر جاى ايران كه انسان نگاه مى‏كند، بانوان آنجا مشغول فعاليت اسلامى، دينى و حتى فعاليت سياسى هستند، با حفظ

صحيفه نور ج 17 صفحه 211

عفاف‏شان، با حفظ شرفشان. آنها در طول اين مدت كه رها بودند در بين مردم، جز فساد ايجاد نكردند و اين بانوان در اين مدت كم، آنقدر فعاليت كردند كه شما نمونه‏اش را در قم ملاحظه مى‏كنيد و از اين نمونه در شهرهاى ديگرى هم هست و البته من بايد تشكر كنم از اهالى قم و از بانوان معظم قم كه در يك همچو اوقاتى كه ما گرفتار ابرقدرت‏ها و قدرت‏هاى فاسد هستيم و ايران از هر طرف مورد حمله آنها هستند، شما بانوان در پشت جبهه، آن فعاليتى را مى‏كنيد كه آن سلحشوران در جبهه‏ها، و همانطورى كه آنها مشغول فعاليت هستند، شما مشغول فعاليت هستيد، يك راه از راه ساختن خود و جوان‏هاى خود و خانم‏هاى جوان و يك راه از راه پشتيبانى به آنهائى كه در جبهه هستند و اين يك امرى است كه بسيار مورد تشكر است و بسيار ارزنده است و در پيش خداى تبارك و تعالى ارزندگى شايان دارد. و اما هر كارى كه انسان اشتغال به آن دارد، خصوصاً كارهاى اسلامى و انسانى، البته يك دسته هم پيدا مى‏شوند كه در مقابل اين كارها براى اينكه يا حس حسادت دارند و يا حس رقابت و اينها، يا انحراف دارند، البته آنها مخالفت مى‏كنند و شما كسانى كه مشغول به اين مؤسسه هستند و مديران اين مؤسسه هستند و كسانى كه در اين مؤسسه مشغول خدمت هستند و كسانى كه در اين كلاس‏هاى درس مشغول درس خواندن هستند، توقع اين را نداشته باشيد كه همه بانوانى كه هستند و همه زن‏هائى كه هستند با شما موافق باشند. هستند در بين اشخاص كسانى كه آنها نمى‏توانند اين مسائل اسلامى را ببينند و بعضى از آنها مسائل اسلامى را يك مسائلى مى‏دانند كه با تمدن شرق چون مخالف است، با تمدن غرب چون مخالف است از اين جهت ارتجاعى است. پيشرفتگى را آنها به اين مى‏دانند كه يا تابع غرب باشند و غرب زده و يا تابع شرق باشند و شرق زده و امروز كه ايران دست رد به سينه هر دو گروه زده است و نه متمايل به شرق است و نه متمايل به غرب و مى‏خواهد انسانى زندگى كند، با شرافت و ارزندگى انسان شروع كند به كار، البته كارشكنى هست لكن آنهائى كه كارشكنى مى‏كنند اگر مسلمان هستند اين خدمت بزرگى كه اين خانم‏ها و اين بانوان دارند مى‏كنند و پيش خدا خدمت شايسته است، از معاصى كبيره است كه كارشكنى در اين موضوع بكنند و اگر چنانچه آنها هستند كه پايبند به اسلام نيستند و مى‏خواهند هرزگى بكنند فصل هرزگى گذشت، ديگر به شما اجازه نمى‏دهند بانوان ايران كه كارهائى كه سابق مى‏كرديد اين كارها را اعاده بدهيد. و من بايد از همه شماها تشكر كنم و البته شماها بحمدالله مشغول فعاليت دينى هستيد و بينش سياسى هم در بين شماها هست و در بين بانوان ايران، هم بينش دينى هست و هم بينش سياسى و از آن چيزى كه شما را باز مى‏داشت از اينكه فعاليت سياسى و دينى بكنيد آن موانع مرتفع شد و اميدوارم به زودى شما به يك پايه‏اى برسيد كه هر كدامتان بتوانيد عده‏اى را تربيت كنيد. و انشاءالله ايران يك ايران زنده، يك ايران پاينده، يك ايران مقاوم در مقابل شرق و غرب و در مقابل آنهائى كه در مقابل ما ايستاده‏اند باشد.

كشورهاى غير متعهد اول بايد كنفرانس خودشان را از عناصر وابسته تصفيه كنند

و اما يك كلمه هم راجع به مسائلى كه در اين اوقات پيش آمده است عرض كنم. يكى از مسائل،

صحيفه نور ج 17 صفحه 212

اين كنفرانس سران به اصطلاح غيرمتعهدهاست. اين كنفرانسى كه سران اول در سابق تأسيس كردند افراد بسيار متعهدى به اسلام و به كشورهاى خودشان بودند و غير متعهد نسبت به قدرت‏هاى بزرگ، لكن امروز مخلوط شده است از يك جنس‏هاى مختلف، بسياريشان آنها هستند كه غير متعهدند و بعضى از آنها، آنها هستند كه اگر اينها غيرمتعهد باشند ما متعهد نبايد باشيم. اگر بنا باشد كه حسين اردنى و حسن و حسنى مبارك و امثال اينها غيرمتعهدند همه غيرمتعهدند پس نبايد بگويند كه يك دسته متعهد، يك دسته غيرمتعهد. و از كارهائى كه بايد اين كنفرانس متعهدين غيرمتعهدين انجام بدهند كه در رأس همه كارهاست و بايد بعدها هم اين مطلب را انجام بدهند اين است كه اول متعهد و غيرمتعهد را از هم جدا كنند. هر كس ادعا كرد كه من غيرمتعهدم، در بين خودشان راه ندهند. چه بسا افرادى كه وابستگى آنها و غلام حلقه به گوش بودن آنها نسبت به شرق و نسبت به غرب از آن متعهدينى كه هستند زيادتر است و اگر وارد اينها باشند و نفوذ در اينها بكنند راه را منحرف مى‏كنند و ديگران را منحرف مى‏كنند.

بايد اول اين كشورهاى غيرمتعهد، اين كشورهايى كه مى‏خواهند مستقل باشند، اين كشورهائى كه خودشان را غيرمتعهد مى‏خواهند... بكنند اول تصفيه كنند اين مجلس خودشان را، اين كنفرانس خودشان را، اين جنبش خودشان را، تصفيه كنند از عناصرى كه اينها به اسم غيرمتعهد وارد مى‏شود و مى‏خواهند خدمت كنند يا به آمريكا كه اكثراً اينطورند يا به شوروى كه آن هم بسيارند. اگر اينها در بين شما باشند نمى‏گذارند كه شما غير متعهد بمانيد، نمى‏گذارند كه شما براى كشورهاى ضعيف كار بكنيد، نمى‏گذارند كه شما وابستگى‏هاى خودتان را از كشورها جدا كنيد. اينها در شعار از شما پيش‏اند. شما ببينيد كه در اين كنفرانسى كه اخيراً همين چند روز تأسيس شد و پايان يافت يكى از كسانى كه طرفدارى كرد آمريكا بود. آمريكايى كه همه عالم را مى‏خواهد تحت قدرت خودش بياورد، اگر چنانچه اين كنفرانس را او مى‏ترسيد ازش گمان مى‏كرد كه اين كنفرانس بر ضد او خواهند قيام كرد، هيچ وقت از او تعريف نمى‏كرد، از اينها تعريف نمى‏كردند، لكن آنها از اين كنفرانس تجليل كردند. براى اينكه دلبستگى آنها به افرادى است كه وارد اين كنفرانس شده‏اند مثل حسين اردنى و حسنى و امثال اينها و صدام، اينها وارد شدند به اسم اينكه ما غيرمتعهد هستيم و اين غيرمتعهدها مى‏خواهند همه شما را به مثل خودشان غيرمتعهد بكنند. اگر شما بخواهيد كه واقعاً يك جمعيت غيرمتعهد، يك سران غيرمتعهد باشيد و بتوانيد به آن عدم تعهد خودتان عمل بكنيد، در رأس امور تصفيه است. اگر يك نفر فاسد در بين شما باشد نمى‏گذارد كار شما انجام بگيرد. بايد اول امثال اينها را، صدام را، حسين را، حسنى را، حسن را و امثال اينها را از بين خودتان طرد كنيد تا بتوانيد يك كنفرانس صحيح تشكيل بدهيد و يك جنبش غيرمتعهد باشد. والا هر چند سال يك دفعه شما اجتماع مى‏كنيد با آنهمه زحمت، با آنهمه خرج، با آنهمه گرفتارى، بيش از يك مسائلى كه طرح مى‏شود و گفته مى‏شود و بعدش هم عمل نمى‏شود، بيش از اين كارى انجام نمى‏دهيد و اين براى اين است كه بين شما نمى‏گذارند اينهايى كه نفوذ كرده‏اند نمى‏گذارند كه كارها انجام بگيرد. بايد در رأس امور اين باشد كه اينها كنار بروند و خودتان

صحيفه نور ج 17 صفحه 213

بنشينيد، همانطور كه ايران دستش را پيش هيچ كس دراز نمى‏كند و نكرده است در اين چند سال و مستقل ايستاده است و زن و مردش ايستاده است در مقابل آمريكا و در مقابل شوروى و در مقابل هر غير - هر متعهدى. اينها غير متعهدند واقعاً، نه تعهد فرهنگى دارند، نه تعهد - چيز - نظامى دارند، نه تعهدهاى ديگرى دارند اما اگر باشد اگر يك جايى باشد كه بگويند كه ما تعهد نظامى نداريم اما تعهد فرهنگى داشته باشند تعهد فرهنگى بدتر از تعهد نظامى است، وابستگى است نه تعهد. آنها هم كه مى‏گويند تعهد و لاتعهد، اصلاً شما وابسته هستيد و غلام حلقه به گوش اينها، بعضى از اينها هستند. اگر بخواهيد كه متعهد نباشيد بايد اساس را عوض بكنيد نه تعهد از يك راه نظامى، فقط بايد شما غيرمتعهد و غير وابسته باشيد، در صنعت، در فرهنگ، در همه امورى كه يك كشورى احتياج به آن دارد، اگر اينطور شد غيرمتعهد مى‏شويد و مى‏توانيد سرپاى خودتان بايستيد و اگر اين افراد وارد شما باشند نمى‏گذارند شما غيرمتعهد بمانيد و شما را وابسته مى‏كنند و شما را بدتر از تعهد درست مى‏كنند براى اينكه تعهد طرفينى است اين براى او تعهد مى‏كند او براى اين تعهد مى‏كند اما اينها مى‏خواهند وابسته كنند و بى چون و چرا همانطور كه خودشان وابسته هستند و براى آنها كار مى‏كنند و همه دارائى كشور خودشان را با آن فقرائى كه سرتاسر كشورشان هست به جيب ابرقدرت‏ها مى‏ريزند اينها وقتى كه وارد بشوند در بين شما همين كار را سر شما در مى‏آورند. من اميدوارم كه غيرمتعهدهاى واقعى در فكر بيفتند و اين اشخاص فاسد تفاله را بيرون بريزند تا بتوانند براى كشورهاى خودشان و براى ملت‏هاى ضعيف يك كارى انجام بدهند.

انشاءالله خداوند به همه شما سلامت و صحت عنايت كند و همه ما و شما را فعال كند در راه خدمت به مستضعفين، در راه خدمت به مستمندان، در راه سواد آموزى، در راه آموزش، در راه پرورش و همه شما انشاءالله به خدا سپرده باشيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 214

تاريخ: 1/1/62

پيام امام خمينى به مناسبت حلول سال نو خطاب به ملت ايران

بسم الله الرحمن الرحيم‏

از خداوند تعالى مسئلت مى‏كنم كه اين سال جديد را به همه مسلمين جهان و مسلمان‏هاى ايران و خصوصاً قشرهاى مجاهد، بازماندگان شهدا، بازماندگان خود معلولين و متعلقين آنها و بسيجى‏ها و همه قواى مسلح ارتش و غيرارتشى، سپاه پاسداران و همه اينها مبارك كند و بر ملت ايران انشاءالله اين سال مبارك باشد و سالى باشد كه پيروزى دنبالش باشد. انشاءالله در اين سال پيروزى براى ملت‏هاى مظلوم جهان و مسلمانان جهان مقدر شود و براى ما و براى ملت عزيز ايران اين نعمت‏هائى كه خداى تبارك و تعالى به آنها عنايت فرموده است قدردانى كنيم، قدردانى كنند. خداوند به همه عالم نعمت فراوان داده است و قابل احصاء نيست و ما هم قدرت بر اينكه احصاء كنيم نعمت‏هاى خداى تبارك و تعالى را نداريم لكن اما بنعمه ربك فحدث تا آن اندازه‏اى كه مى‏توانيم آن چيزى كه به ملت ما خداى تبارك و تعالى عنايت فرموده است بسيار است، از آن جمله نجات از آن انحطاط فرهنگى و اخلاقى و وصول به مراتبى از مراتب اخلاق و فرهنگ و پيروزى در جبهه‏ها و بالاتر از آن پيروزى بر نفس كه براى جوان‏هاى ما در قشر وسيعى حاصل شده است و من اميدوارم كه براى همه ما اين پيروزى معنوى و اين تسلط بر نفس و اين تسلط بر شيطان نفس حاصل بشود و ما امروز غرق به نعمت‏هائى هستيم كه نمى‏توانيم آن نعمت‏ها را شكرگزارى كنيم الا به طور اجمال كه از خداى تبارك و تعالى تشكر مى‏كنيم كه به ما يك همچو ملتى عنايت فرموده است كه در همه جبهه‏ها، در همه صحنه‏ها حاضرند و ما را و جوان‏هاى ما را و بانوان ما را از آن منجلابى كه براى آنها درست كرده بودند خداوند نجات مرحمت فرمود و جوان‏هائى كه مى‏رفت بكلى از دست اسلام و از دست مسلمين بروند خداوند به ما برگرداند و آنها را همچو متعهد كرد كه الان براى شهادت داوطلب مى‏روند و در جبهه‏ها در حالى كه جنگ مى‏كنند تكبير مى‏گويند، نماز مى‏خوانند و در شب‏ها مناجات با خدا مى‏كنند و اينها از نعمت‏هائى است كه ما بايد تشكر كنيم. بانوان ما را كه البته يك حدودى‏شان را به راه غيرصحيح هدايت كرده بودند و مى‏رفت كه باز بيشتر بشود خداوند به ما عنايت فرمود و نجات داد از آن چيزهائى كه به دست استكبار و به دست اشخاصى كه نوكر استكبار بودند خداى تبارك و تعالى ما را از آنها نجات داد، بانوان ما را نجات داد كه امروز بانوان ما به طورى غرق در نعمت خدا هستند و خودشان هم شايد از آن نعمت‏هاى بزرگ الهى غافل باشند كه حدى ندارد و من اميدوارم خداوند تبارك و تعالى به‏

صحيفه نور ج 17 صفحه 215

اين ملت كه در حال مظلوميت است و همه كشورهاى دنيا الا معدودى كه با ما دشمن هستند، با اين ملت براى خاطر اسلام، خداوند اين ملت را تقويت كند و دشمنان اينها را از بين ببرد و اين روز سعيد را بر همه سعادتمند كند. نكته‏اى كه مى‏خواستم عرض كنم اين است كه در اعيادى كه مسلمين اسلام به ما عنايت فرموده است، در همه آن اعياد آنچه كه انسان ملاحظه مى‏كند همه‏اش ذكر و دعاست، نماز است، روزه است، ذكر است، دعاست و در اين عيد هم كه عيد ملى است و اسلامى نيست لكن اسلام هم مخالفتى با او ندارد باز مى‏بينيم كه در روايتى كه وارد شده، از آداب امروز روزه گرفتن است، از آداب امروز دعا كردن است، نماز خواندن است و اين به ما مى‏فهماند كه ملتى بخواهد به راه راست برود و بخواهد استقلال خودش را، آزادى خودش را بخواهد حفظ كند بايد در عيدش و غير عيدش تذكر داشته باشد، ذكر خدا بكند، ياد خدا باشد، براى خدا باشد. حتى در عيدش دستور روزه است، دستور استحبابى، روزه‏اى كه بايد انسان منقطع بشود از شهوات خودش و متوجه به خداى تبارك و تعالى شود، و اين دليل بر اين است كه ما بايد هر قدمى كه براى پيروزى پيش مى‏رويم، هر قدمى كه براى ساختن كشورمان پيش مى‏رويم، چند قدمى براى ساختن خودمان، براى پيروزى بر نفس خودمان، براى پيروزى بر شيطان باطنى خودمان قدم برداريم.

من از خداى تبارك و تعالى خواستارم كه خداوند اين ملت را و اين جوان‏هاى عزيز ما را و اين شهداى ما را و تمام معلولين ما را، همه را غرق به رحمت خودش كند و ما را به هدايت خودش به راه راست هدايت بفرمايد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 216

تاريخ: 1/1/62

بيانات امام خمينى در جمع اعضاى هيأت دولت، فرماندهان و پرسنل نيروهاى سه گانه ارتش و سپاه، اعضاى شوراى مركزى ائمه جمعه، مسؤولان شهردارى، گروهى از مسؤولان لشكرى و كشورى و اقشارمختلف مردم به مناسبت حلول سال جديد

عنايت حق تعالى مردم را وادار كرده است به خدمت

بسم الله الرحمن الرحيم‏

من در اين آغاز سال جديد تبريك به همه آقايانى كه در اين محفل حاضرند و تمام ملت و خصوصاً رزمندگانى كه در جبهه‏ها مشغول به فداكارى هستند و بازماندگان شهداى عزيز و به معلولين و متعلقين به آنها تبريك عرض مى‏كنم و من اميدوارم كه همانطورى كه خداوند تبارك و تعالى از ابتدا اين نهضت قدم به قدم ما را هدايت فرموده‏اند به راه پيروزى، عنايات خودشان را براى پيروزى اسلام و مسلمين مستدام بدارد. آنچه كه در اين چند سال شده است آقايان شمه‏اى از آن را فرمودند و البته احصاء تمام آنها نمى‏شود كه به اين گفتارها و مجالس احصاء كرد و نه ما قدرت اين را داريم كه احصاء كنيم. و من كراراً به متصديان امور عرض كرده‏ام كه كارهايى كه انجام داده‏ايد با آن حجم بسيار، به ملت بازگو كنيد خصوصاً مى‏بينيد كه تمام رسانه‏هاى گروهى و تمام اشخاص منحرف دائماً به گوش جهانيان القاء مى‏كنند كه اين پيروزى براى اسلام تا كنون حاصل نشده است، بلكه اين جمهورى رو به زوال است. آنچه كه عمل كرده‏ايد به مردم بگوييد، ممكن است كه اين تبليغات در بين يك دسته از مردم كه آشناى به مسائل نيستند يك وقت خداى نخواسته تأثير بگذارد. ما آن مقدارى كه از متصديان امور شنيديم، در هر جنبه‏اى از جنبه‏ها، ديديد كه حجم كارى كه اين جمهورى اسلامى براى طبقه ضعيف و مستضعفان كرده‏اند، يك حجم بزرگى است كه در طول سلطنت اين پدر و فرزند خلف حاصل نشده است. مى‏بينيم كه در هر جا اينها مى‏روند، متصديان مى‏روند و عمل مى‏كنند، مردم آنجا تقريباً به آنها مى‏گويند كه ما چه نداريم، چه نداريم. حتى اينها يك راه درست براى اين مستمندان و بيچاره‏ها درست نكردند و يك درمانگاه براى اين روستاها درست نكردند و اين روستاها در كمال مظلوميت بسر بردند. و در اين مدت كمى كه با تمام گرفتارى‏هاى داخلى و خارجى مبتلا بوده است جمهورى اسلامى، متصديان امور و خود ملت آنقدر كار كردند كه متوقع نبود در آن گرفتارى‏ها بتوانند، لكن چون عنايات حق تعالى پشت سرشان هست و مردم را همان عنايات وادار كرده است به خدمت، از اين جهت توفيق بسيار حاصل شده است.

صحيفه نور ج 17 صفحه 217

هر رشته‏اى، اين كوخ نشينان بوده‏اند. طبع كاخ نشينى منافات دارد با ترتيب صحيح، منافات دارد با اختراع و تصنيف و تأليف و زحمت. اگر در سرتاسر دنيا هم بخواهيد گردش كنيد و پيدا كنيد، اگر موفق بشويد، يكى دو تا و چندتاست. تمام مصنفين از اين كوخ نشينان بودند تقريباً و تمام مخترعين از همين كوخ نشينان بودند تقريباً. ما وقتى كه در مذهب خودمان ملاحظه مى‏كنيم كه فقه ما آنطور غنى است و فلسفه ما آنطور غنى است، آن اشخاصى كه اين فقه را به اين غنا رساندند و آن اشخاص كه اين فلسفه را به اين غنا رساندند كاخ نشينان نبودند، كوخ‏نشينان بودند. شيخ طوسى كه مبدأ اين امور و ارزنده‏ترين اشخاص در جامعه تشيع بوده است يك كاخ نشين نبوده است، اگر كاخ نشين بود نمى‏توانست اين كتبى كه تحويل جامعه داده است و اين شاگردهائى كه تحويل جامعه داده است تحويل بدهد. در قشر مرفه نمى‏شود يك همچو كارى انجام بگيرد. وقتى كه در متأخرين از علما ملاحظه مى‏كنيم مى‏بينيم كه صاحب جواهر يك همچو كتابى نوشته است كه اگر صد نفر انسان بخواهند بنويسند شايد از عهده برنيايند و اين كاخ‏نشين نبوده يك منزل آنطور كه نقل مى‏كنند در آنوقتى كه ايشان اين كتاب را نوشته‏اند سرداب در نجف نبوده، سرداب را شيخ انصارى از ايران براى نجف سوغات برده، يك منزل محقر داشتند و در يك اتاقشان باز بوده به يك دالانى از قرارى كه نقل مى‏كنند - كه در آن هواى گرم نجف يك نسيمى، نسيم داغى مى‏آمده است و ايشان مشغول تحرير جواهر بودند. از يك آدمى كه علاقه به شكم و شهوات و مال و منال و جاه و امثال اينها دارد اين كارها نمى‏آيد، طبع قضيه اين است كه نتواند. زندگى شيخ انصارى را همه شنيده يعنى بسيارى شنيده‏ايد چه وضعى داشته است در زهد. اگر نبود آن وضع، نمى‏توانست آن شاگردهاى بزرگى را تربيت كند و نمى‏توانست آن كتاب‏هاى ارزنده را تحويل جامعه بدهد.

ما بايد كوشش كنيم كه اخلاق كاخ‏نشينى را از اين ملت بزداييم

ما بايد كوشش كنيم كه اخلاق كاخ‏نشينى را از اين ملت بزداييم. اگر بخواهيد ملت شما جاويد بماند و اسلام را به آنطورى كه خداى تبارك و تعالى مى‏خواهد، در جامعه ما تحقق پيدا كند، مردم را از آن خوى كاخ‏نشينى به پايين بكشيد، خود كاخ نشينى اين خوى را مى‏آورد، ممكن است كه در بين آنها هم كسى پيدا بشود لكن نادر است. توجه كنيد كه مبادا اين ملتى كه الان كوخ‏نشينانش مشغول فعاليت هستند و مشغول به زحمت هستند در جبهه‏ها و پشت جبهه‏ها، اين كوخ نشينان را زحمت بكشيد كه به همين حال خوى كوخ نشينى و خوى اينكه توجه به كاخ‏ها نداشته باشند نگه داريد تا بتوانيد ادامه بدهيد زندگى صحيح اسلامى را. آن خوى كاخ‏نشينى مضر است، خودش مضر نيست، خويش مضر است لكن خود او، اين خوى را دنبال دارد. كسى كه تمام توجهش به دامدارى است او نمى‏تواند آدم بشود، كسى كه تمام توجهش به باغدارى است او نمى‏تواند يك انسان مفيد واقع بشود. آنهائى كه دامداريشان مفيد است براى جامعه، آنها توجه به دامدارى ندارند، آنهايى كه دامداريشان براى حفظ جامعه است آنها جزء همان كوخ نشينانند و آنهايى كه باغداريشان براى حفظ جامعه است آنها هم

صحيفه نور ج 17 صفحه 218

اينطور، لكن وقتى خوى زمينخوارى و باغدارى و كاخ نشينى در بين مردم باشد، اين اسباب اين مى‏شود كه انحطاط اخلاقى پيدا بشود. اكثر اين خوى‏هاى فاسد از طبقه مرفه به مردم ديگر صادر شده است و شما امروز در جامعه خودتان وقتى ملاحظه بكنيد، در جامعه اهل علم - عرض مى‏كنم - كه مدرسه‏نشين‏ها، اينها كه زحمت مى‏كشند و كار براى اين جمهورى اسلامى مى‏كنند، اينها همين كوخ‏نشين‏هايند. حجره‏هاى مدرسه را بروند ببينند كه چى است وضعش و فعاليت‏شان چيست، منزل علماى اسلام را بروند ببينند چى است وضعش و كارشان چى است، منزل مدرسين جامعه‏هاى ما را بروند ملاحظه كنند ببينند كه منازلشان چى هست و كارشان چى است. و ما بحمدالله امروز همه دست اندركارهايمان كاخ‏نشين نيستند، دولت ما يك دولت كاخ‏نشين نيست. آن روزى كه دولت ما توجه به كاخ پيدا كرد، آن روز است كه بايد ما فاتحه دولت و ملت را بخوانيم. آن روزى كه رئيس جمهور ما خداى نخواسته از آن خوى كوخ‏نشينى بيرون برود و به كاخ نشينى توجه بكند، آن روز است كه انحطاط براى خود و براى كسانى كه با او تماس دارند پيدا مى‏شود. آن روزى كه مجلسيان خوى كاخ‏نشينى پيدا كنند خداى نخواسته و از اين خوى ارزنده كوخ نشينى بيرون بروند، آن روز است كه ما براى اين كشور بايد فاتحه بخوانيم. ما در طول مشروطيت از اين كاخ‏نشين‏ها خيلى صدمه خورديم، مجلس‏هاى ما مملو از كاخ‏نشين بود و در بينشان معدودى بودند كه از آن كوخ‏نشين‏ها بودند و همين معدودى كه از كوخ‏نشين‏ها بودند از خيلى از انحرافات جلو مى‏گرفتند و سعى مى‏كردند براى جلوگيرى. آن روزى كه توجه اهل علم به دنيا شد و توجه به اين شد كه خانه داشته باشند چطور و زرق و برق دنيا خداى نخواسته در آنها تأثير بكند، آن روز است كه بايد ما فاتحه اسلام را بخوانيم.

مادامى كه اين ملت، اين حالى كه الان دارند كه توجه به معنويات تا يك حدودى و اين جوان‏هاى ما توجه به معنويات دارند و اين تحول عظيم پيدا شده است در آنها كه شهادت را با جان و دل مى‏خرند، مادامى كه اين محفوظ است، اين جمهورى اسلامى محفوظ است و هيچ كس نمى‏تواند به او تعدى كند. آن روزى كه زرق و برق دنيا پيدا بشود و شيطان در بين ما را پيدا كند و راهنماى ما شيطان باشد، آن روز است كه ابرقدرت‏ها مى‏توانند در ما تأثير كنند و كشور ما را به تباهى بكشند. هميشه اين كشور به واسطه اين كاخ‏نشين‏ها تباهى داشته است. اين سلاطين جور كه همه كاخ‏نشين تقريباً بودند، اينها به فكر مردم نمى‏توانستند باشند، احساس نمى‏توانستند بكنند فقر يعنى چه، احساس نمى‏توانستند بكنند بى‏خانمان يعنى چه، اينها اصلاً احساس اين را نمى‏توانستند بكنند. وقتى كه كسى احساس نكند كه فقر معنايش چى است، گرسنگى معنايش چى است، اين نمى‏تواند به فكر گشنه‏ها و به فكر مستمندان باشد. لكن آنهايى كه در بين همين جامعه بزرگ شده‏اند و احساس كردند فقر چى است، ديدند، چشيدند فقر را، احساس مى‏كردند، ملموس‏شان بوده است كه فقر يعنى چه، اينها مى‏توانند به حال فقرا برسند. كوشش كنيم كه اين وضعيت در همه ما محفوظ باشد، در مجلس ما، در ارگان‏هاى دولتى ما، در مجاهدين ما، در ارتش ما، در قواى مسلحه، در قواى قضائيه بايد اين معنويت محفوظ بماند، توجه به خدا محفوظ بماند. توجه به خداست كه يك نفر را از اين صحراى گرم

صحيفه نور ج 17 صفحه 219

عربستان و از آن مركز همه جهالت‏ها منبعث مى‏كند و يك همچو بساط عالى و يك همچو انسان‏هايى را تربيت مى‏كند و يك همچو ملتى را ايجاد مى‏كند. از شاهنشاهى اين چيزها نمى‏آيد. شبان است كه مى‏تواند راه بيفتد و در مقابل فرعون بايستد. از يك نفر نظير خود فرعون اين كار نمى‏آيد. ما بايد آدم تربيت كنيم، نه شكمباره. اسلام مى‏خواهد انسان درست كند، اسلام مى‏خواهد كه استقلال محفوظ باشد و استقلال با توجه به دنيا ممكن نيست حاصل بشود. اينهايى كه الان هم براى ملت‏هاى خودشان آنطور تباهى ايجاد مى‏كنند اينهايى‏اند كه در كاخ نشسته‏اند و نمى‏دانند گرسنگى يعنى چه، فقط توجه به منافع خودشان دارند و مى‏بينند كه امريكا منافع خودشان را حفظ مى‏كند، منافع خودش را حفظ مى‏كند و منافع اينها هم تا آن حدودى كه اينها محفوظ باشند براى خودش، حفظ مى‏كند. يك همچو اشخاصى نمى‏توانند به فكر ملت و استقلال ملت باشند. اينهايى كه همه توجه‏شان به اين است كه كاخ براى خودشان درست كنند، حتى براى حيوانات خودشان، براى سگ‏هاى خودشان كاخ درست مى‏كنند اينها، اينها نمى‏توانند به فكر مردم و آن گرسنه‏هايى باشند كه در كشورهاى خودشان هست و لهذا مى‏بينيم كه نفت همين بيچاره را مى‏برند به جيب آمريكا مى‏ريزند و ملتشان آنطور گرسنه و پابرهنه هستند. اينها احساس ديگر ندارند، اينها احساس انسانى از دست‏شان رفته. اين توجه به زرق و برق دنيا انسان را از آن احساس انسانى‏اش مى‏برد، يك حيوان است در بين مردم راه مى‏رود. كوشش كنيد معنويت را تقويت كنيد در بين اين ملت. با معنويت است كه شما مى‏توانيد استقلال خودتان را حفظ كنيد و آزادى خودتان را حفظ كنيد و به مراتب كمال برسيد.

مسأله قضا يك مسأله‏اى است كه به عهده اهل علم است‏

و اما گرفتارى‏هايى كه ما الان داريم و بايد دنبالش برويم يكى مسأله قضاوت است. اين را من سابق هم عرض كردم و ديروز يك نفر از شوراى قضايى آمد پيش من و گفت ما امروز در عين حالى كه بسيار كار كرديم و بسيار خوب شده است اوضاع قضا، معذلك كمبود داريم از حيث قاضى. ايشان گفتند كه ما الان 120 نفر قاضى معمم لازم داريم، روحانى لازم داريم و من قبلاً هم عرض كرده بودم كه ما دست احتياج را به اين حوزه‏ها دراز مى‏كنيم، حوزه‏هاى بزرگ مثل حوزه قم (قم خيلى كار كرده است در اين امر) مثل حوزه اصفهان، مثل حوزه مشهد، آذربايجان. آقا، مسأله قضا يك چيزى است كه به عهده شماست، مسأله قضا يك مسأله‏اى است كه به عهده اهل علم است، اينها مسؤول هستند پيش خدا و نمى‏شود كه انسان بنشيند نگاه كند و قضاوت به وضعى باشد كه نتوانند، شوراى قضايى نتواند در هر جا يك قاضى متوسط بفرستد. البته آن قضايى كه اسلام فرموده است و آن شرايطى كه اسلام فرموده است آن در بايد به تدريج به دنبالش برويم، بايد حوزه‏ها دنبال اين مطلب بروند كه قاضى به آن نحوى كه شارع مقدس مقدر فرموده است پيدا بكنند، لكن امروز كه ما دستمان از آن مرتبه بالا كوتاه است نبايد بنشينم تا اينكه قضاوت به حال سابق باقى بماند. بايد ما كوشش كنيم و آنقدرى كه مى‏توانيم حوزه‏ها بايد كوشش كنند و افرادى كه الان در حوزه‏ها هست و صلاحيت دارند از براى اين

صحيفه نور ج 17 صفحه 220

كار و در حوزه‏ها هم مدرس مثلاً نيستند، مشغول كارهاى تدريسى و امور اينطورى نيستند اينها، خوب اشخاص زيادى هستند كه مى‏توانند بروند، از حوزه اصفهان مى‏تواند يك عده كثيرى را، از مشهد مى‏شود، از تبريز مى‏شود، از اينجاها مى‏شود، از حتى دهات هم ما داريم افرادى را، كه اين كارى است كه بايد انجام بگيرد. ما هى بنشينيم كه كى براى ما انجام بدهد، كى قوه قضائيه را اداره كند، غير از حوزه‏هاى علميه، كى قدرت اين مطلب را دارد؟ البته، هم بايد به فكر آتيه باشند و درست كردن يك قاضى‏هاى صالح بزرگ و هم الان ما گرفتار هستيم و بخواهد معطل بماند قضا، بخواهد معطل بماند اصلش رسيدگى به گرفتارى‏هاى مردم، امروز با اجازه فقها، خوب، يك عده‏اى بايد متصدى اين امر بشوند كه مى‏دانند به طور فرض كنيد تقليدى هم حتى كار را انجام بدهند و اين يك تكليفى است از براى همه ما. و يكى هم خود قوه قضائيه، قوه قضائيه بايد توجه بكند كه سر و كارش با جان و مال مردم است، نواميس مردم، سر و كار اين با آنهاست و بايد افراد صالح در آنجا باشند، سالم باشند و توجه بكنند كه خطاى قاضى بزرگ است، عمدش مصيبت بار است، خطايش هم بزرگ است، بايد خيلى در اين معنا توجه كنند و آن چيزى كه من عرض كردم در آن اعلاميه‏اى كه دادم، راجع به اين اعلاميه 8 ماده‏اى ، البته دنبال كردند، تعقيب كردند لكن تعقيب بيشتر لازم است، بايد با قدرت و قوه دنبال اين بروند كه نابسامانى‏هاى اين كشور رفع بشود.

ما از شكر خدا نبايد غافل باشيم

حالا اگر يك كلمه من وقتى مى‏گويم بايد بشود، الان، شب وقتى كه باز مى‏كنيم راديو فلان و فلان را، مى‏گويد كه معلوم مى‏شود اصلش در ايران به هم خورده همه اوضاع، براى اينكه فلانى گفته است كه بايد چه بشود. اگر در قرآن گفت كه مردم تقوا داشته باشيد، معلوم مى‏شود در اسلام اصلاً تقوا نيست؟! قرآن گفته تقوا پيدا كنيد. خوب، ارشاد مردم ولو اينكه خوب باشند، يك امر راجح است. خداى تبارك و تعالى پيغمبر را نصيحت مى‏كند، امر به تقوا مى‏كند، حالا اگر راديوى فلان بگويد كه خوب، خدا به پيغمبر گفته است كه يا ايها النبى اتق الله پس معلوم مى‏شود تقوا نداشته؟! نخير.

- اينها - من الان يكى از نعمت‏هاى بزرگى كه مى‏خواستم عرض بكنم اين وضعى است كه ما الان در ايران داريم، ما نمى‏توانيم از عهده اين شكر بربياييم كه ما در همه بلاد الان، هم ائمه جمعه‏مان، هم مردم، همه توجه دارند به اسلام، هم همه ائمه جماعات، زن و مرد، مردم توجه دارند. شما اين نماز جمعه‏هايى كه در ايران، سرتاسر ايران بپا مى‏شود ملاحظه مى‏كنيد كه در حال سر ما با آن وضع سرما، در رطوبت، در يخبندى وارد مى‏شوند، در آن گرماى تابستان هم در بلاد گرم وارد مى‏شوند، در اين بلاد جنگزده مثل آبادان كه هر روز مورد تجاوز جنايتكاران است باز هم نماز جمعه بپا مى‏شود و مردم در نماز جمعه حاضر مى‏شوند. اين چى است؟ اين چه چيزى است كه براى ما حاصل شده؟ اين را كى كرده غير از خداى تبارك و تعالى؟ اين نعمت‏هايى است كه خدا به ما داده.

ما بحمدالله الان يك مجلسى داريم، كه انشاءالله بهتر خواهد شد، لكن مجلسى داريم كه

صحيفه نور ج 17 صفحه 221

خواست اسلام را دارد ايجاد مى‏كند. وقتى كه ملاحظه مجلس را مى‏كنيم، ملاحظه شوراى نگهبان را مى‏كنيم، ملاحظه دولت را مى‏كنيم. ملاحظه قوه قضائيه را مى‏كنيم، وقتى همه اين را ما ملاحظه مى‏كنيم اينها مورد تشكر است كه يك دسته‏اى از همين مردم، نه آن بالانشين‏ها و كاخ‏نشين‏ها، از همين مردم متعارف خودمان، متصدى شدند و دارند زحمت مى‏كشند براى اين ملت. اين ملت را هم تشكر از او مى‏كنيم كه دارد با كمال قدرت پشتيبانى مى‏كند. ملت بايد از اين دولت تشكر كند و قدردانى كند و دولت هم بايد خدمتگزار اين ملت باشد و از او تشكر كند. ملت بايد از اين قواى مسلح، اين جوان‏ها كه دارند جان خودشان را براى حفظ نواميس شما فدا مى‏كنند، دارند صحت خودشان را از دست مى‏دهند و دارند زحمت مى‏كشند براى حفظ شما، بايد قدردانى بكنند و مى‏كنند. ما از شكر خدا نبايد غافل باشيم كه يك همچو وضعى الان ما داريم، وقتى مى‏رويم جبهه‏ها مى‏بينيم كه جبهه‏ها جوان آنطور مشغول فعاليت هستند و مشغول جانبازى هستند، وقتى مى‏رويم در بيمارستان‏ها، اين بيمارها آنطور، اين عليل‏ها، اينهايى كه در جنگ معلول شدند، اينهايى كه زخمى شدند، آنطور روحيه اسلامى دارند الان همه شما ژاندارمرى آنوقت چى بود، حالا چى هست؟ ارتش آنوقت چى بود، حالا چى هست؟ ستاد ارتش آنوقت كى‏ها بودند، حالا كى هست؟ همه چيز بحمدالله عوض شده است. ما بايد شكر خدا را بكنيم و اين را حفظش كنيد، حفظش به اين است كه با هم باشيم. آقا، همه دنيا مخالف ماست، ما خودمان بايد با هم باشيم، هستيم با هم، حالا شب نگويند كه معلوم شد همه‏شان به هم ريختند، لكن تذكر هميشه لازم است.

در مجلس مخاصمه در كار نيست، مباحثه علمى است‏

انسان، يكى از نكاتى كه در قرآن مكرر هست يا مكررات، براى اينكه قرآن يك آدم سازى مى‏خواهد بكند. قرآن تاريخ نيست، اگر تاريخ بود، در تاريخ، كتاب تاريخ يك قصه را نوشت، ثانياً اگر بنويسند زيادى نوشته‏اند، اما كتاب اخلاق بايد مكرر باشد. كسانى كه اخلاق مى‏خواهند براى مردم بگويند، بايد بگويند، بگويند تا توى مغزشان بكنند، با يك دفعه گفتن درست نمى‏شود. يكى از نكات بزرگى كه قرآن كريم، مكررات را مى‏بينيد دارد، اينها مكررات نيست، سبك انسان سازى اينجورى است، هر صفحه را باز مى‏كنى دعوت به تقوا، دعوت به خوبى، دعوت به چى، صفحه را هم باز مى‏كنى، قصه موسى را چندين مرتبه ذكر مى‏كند، قصه ابراهيم را چندين مرتبه ذكر مى‏كند، قصه نمى‏خواهد بگويد كه، يك دفعه وقتى گفت، خوب، بس است. اينهايى كه قرآن را نمى‏شناسند، اين خارجى‏ها كه نمى‏فهمند قرآن چى است، مى‏گويند خوب بود باب باب باشد، هر بابى يك كلمه‏اى باشد ديگر. قرآن آمده آدم درست كند، آدم درست كردن به يك دفعه گفتن نمى‏شود. معلم اخلاق با يك دفعه بگويد و تمام كند برود نمى‏شود، بايد در يك مجلس هم ده مرتبه يك مطلب را هى بگويد، بگويد، بگويد تا در دل‏ها بنشيند. ما بايد دائماً به هم سفارش كنيم. حوزه‏هاى علميه به دولت و به ملت و به اينها بايد سفارش كنند، دعوت به تقوا كنند، دعوت كنند به وحدت، دعوت كنند به تقوا، مردم، هركس با هم

صحيفه نور ج 17 صفحه 222

مى‏نشيند اين دعوت را بكنند، اهل منبر كه مى‏كنند و بايد زيادتر بكنند، مجلس بايد در بين صحبت‏هايشان مردم را بسازند. جنگ مجلس، مثل جنگ دو فقيه مى‏ماند، نه اين است كه اينها اختلاف دارند. خوب، فقها با هم اختلاف دارند، از صدر اسلام تا حالا اگر اين نظرها تصادم با هم نمى‏كرد فقه ما به اين قوت نبود، نظرها بايد تصادم كنند، دعوا شود بايد سر آن. بعضى حوزه‏هايى كه ما ادراك كرديم دعوا بود، استاد يك چيزى را مى‏گفت، شاگرد مى‏ايستاد در مقابلش مى‏گفت، او مى‏گفت، اين گفت، او مى‏گفت تا يك مطلب را ديگران استفاده مى‏كردند از آن، در مجلس هم بايد اينجور باشد. مخاصمه در كار نيست مباحثه علمى است، مباحثه اخلاقى است، بايد اخلاق به مردم ياد بدهد، دعوا نبايد باشد در آن.

بايد همه به هم خدمت كنند و حسن نيت داشته باشند

و همين طور مادامى كه ما منسجم هستيم با هم، دست‏هايمان تو هم است و دعاى وحدت مى‏خوانيم، هستيم. آن روزى ما از بين خواهيم رفت كه اين دست‏ها از بين هم بيرون برود، اين به او بد بگويد، او به او بد بگويد، او اشكال به او كند، او اشكال به او بكند. و ما بحمدالله الان يك ملتى داريم كه دست‏شان در دست هم است و كسى نمى‏تواند به اين ملت آسيب بزند. اين پشتيبانى از هم و اين كمك كردن، حوزه‏ها به دولت، به قوه قضائيه، به مجلس كمك كنند، مجلس به آنها كمك كند، دولت به همه كمك كنند، مردم به هم كمك كنند. اين بارى كه الان به دوش دولت هست نمى‏تواند تنهايى اين بار را بردارد. اين يك مسأله واضحى است، اگر پشتيبانى اين ملت نباشد، اگر پشتيبانى همه قشرها نباشد همه به هم مى‏خورد و هيچ كارى نمى‏شود كرد. اينكه تا الان شما پيروز شديد براى اين است كه پشتيبان شما خود ملت هست و خداى تبارك و تعالى اين ملت را بعث كرده است به اينكه پشتيبان شما باشد. وقتى شما خوب كار كنيد براى ملت، آنها هم پشتيبانند. وقتى دولت خوب كار كند براى ملت، پشتيبانند.

وقتى مجلس خوب كار كند براى مردم، پشتيبان هستند. مردم بايد پشتيبان ملت و پشتيبان دولت باشند، پشتيبان مجلس باشند، پشتيبان قوه قضائى باشند و همه به هم خدمت كنند، همه حسن نيت داشته باشند براى خدمت كردن به هم و بدانند اين خدمت عبادتى است كه كمتر عبادت به اين بزرگى هست. امروز براى حفظ اسلام بايد ما از همه چيزهايى كه در ذهن‏هايمان هست و كدورت‏هايى كه فرض كنيد يك وقتى داريم، دست برداريم، براى خدا با هم باشيم. اگر اينطور شد شما حفظ خواهيد شد و اسلام را خواهيد صادر كرد به همه دنيا. و من به شما عرض كنم كه اگر خداى نخواسته، خداى نخواسته اسلام در ايران سيلى بخورد، بدانيد كه در همه دنيا سيلى خواهد خورد و بدانيد كه به اين زودى ديگر نمى‏تواند سرش را بلند كند. اين الان يك تكليف بسيار بزرگى است كه از همه تكاليف بالاتر است، حفظ اسلام در ايران. و حفظ اسلام در ايران به وحدت شماهاست، وحدت روحانى و مردم، مردم و روحانى، ارتشى و ژاندارمرى و قواى مسلح با دولت، همه اينها با هم. همه وقتى دست به هم داديم و

صحيفه نور ج 17 صفحه 223

همه شديم يد واحده على من سواها همانطورى كه فرمودند كه اينها دست واحد هستند بر سوايشان، اگر دست واحد شديم براى من سواها هيچ كس نمى‏تواند به ما ضررى بزند. آن روز به ما ضرر مى‏خورد كه خللى در وحدت ما پيدا بشود. هيچ كس نمى‏تواند در اين كشور كودتا كند، با وضع فعلى هيچ كس نمى‏تواند. آن روزى كه اختلاف پيدا شد بين‏تان، آن روز بدانيد كه آن شياطينى كه نشستند آنجا و نگاه مى‏كنند، آن شياطين يك كودتاچى درست مى‏كنند، مى‏تراشند، اختلاف اين كار را درست مى‏كند. و ما اميدواريم كه اين وحدت محفوظ باشد و اين سال جديدى كه آمده است، وحدت ما زيادتر از آنوقتى كه بوده است باشد و به بركت اين وحدت، ما هم معنوياتمان را درست كنيم و هم مادياتمان را و هم فكرى براى مستمندان، فكرى براى اين بيخانمان‏ها، فكرى براى اينها بكنيم.

ما بايد به حال اين مردم فقير برسيم

و من اميدوارم كه كسانى كه تمكن دارند، كسانى كه خانه‏هاى زيادى دارند، كسانى كه چيزهاى زياد دارند گمان نكنند سعادتشان به اين زيادى‏هاست. يك نفر آدمى كه كم دارد ولى به اندازه معاش دارد، اين آدم لذت زندگى را، همين زندگى مادى را، لذتش را بيشتر از آن مى‏برد كه صد تا كاخ دارد و هر روز و هر شب در زحمت حفظ اينهاست. لذت زندگى را او نمى‏تواند بفهمد چى است. هزاران غذا در اينجا هست (شما گاهى وقت‏ها شايد ديده باشيد در اين چيزهايى كه نمايش دادند، مثلاً در فيلم‏ها هست) اينقدر غذا هست ميل نمى‏كند كه دست دراز كند، نه اينكه نمى‏خواهد، اصلاً ميل ندارد، نه اينكه مى‏خواهد حالا خودنمايى كند كه من كم مى‏خورم، نمى‏تواند. يك درويش وقتى كه يك نان پيدا مى‏كند و مى‏خورد لذتش از آن آدمى كه صد تا كاخ دارد و نمى‏تواند استفاده كند بيشتر است. لذت به دارايى نيست، لذت يك مطلبى است كه انسان در خودش بايد پيدا بشود و آن نمى‏شود الا اينكه توجه به خدا داشته باشد و مطمئن به خدا باشد. آن كسى كه تزلزل دارد در زندگى، شما خيال مى‏كنيد كه حالا رئيس جمهور آمريكا با رئيس شوروى خيلى در رفاه هستند؟ و تزلزلى كه در دل آنها هست در هيچ كى نيست، در هيچ فردى نيست، هر يكى مى‏خواهند ديگرى را بخورند. نمى‏دانم شنيديد اين را، من شنيدم كه گرگ‏ها وقتى كه مى‏خواهند بخوابند (جمعيت هستند و مى‏خواهند بخوابند) رو به هم مى‏خوابند، يعنى يك دايره مى‏شود، هيچ كدام پشت به هم نمى‏كنند براى اينكه اگر پشت بكنند مى‏ترسند آن يكى بخوردش. اين ابرقدرت‏ها اينطورى هستند. الان آنقدرى كه آمريكا در فكر اين است كه شوروى را به هم بزند وضعش را، آن هم در فكر اين است كه اين را به هم بزند و همه سر اين سلاح‏هاى هسته‏اى دعوا دارند. اينها تزلزل خاطرشان اينقدر زياد است، اينقدر از هم مى‏ترسند، اين از او مى‏ترسد، او از او مى‏ترسد. بايد ما فكر باشيم كه خودمان را در بين اين تلاطمى كه در دنيا هست حفظ كنيم و حفظ به اين است كه به اسلام گرايش پيدا كنيم و به احكام اسلام گرايش پيدا كنيم و به حال اين مردم فقير برسيم و به حال اين اشخاصى كه زحمت دارند براى اين ملت مى‏كشند، به حال اينها دولت برسد، مردم برسند. و من به اينهايى كه داراى املاك زياد هستند و داراى ثروت زياد هستند، به اينها عرض مى‏كنم

صحيفه نور ج 17 صفحه 224

كه يك قدرى به حال اين فقرا برسيد، اينها را از خانه‏هايى كه فرض كنيد حالا نشستند شما دو هزار تومان مى‏گيريد مى‏گوييد من سه هزار تومان مى‏خواهم، خوب يك قدرى كم چيز بكنيد اينها هم زندگى داشته باشند. هى دنبال اين نباشيد كه يك زورى تو كار بيايد. ما اميدواريم كه احتياج به اين حرف‏ها نداشته باشد و خود مردم داوطلب اين كار را حل كنند و اين مستمندها را به يك زندگى، آنها بيچاره‏ها قانع هستند به يك زندگى متوسط، به يك زندگى كه بتوانند اعاشه خودشان را بكنند، بتوانند يك سايه سرى داشته باشند. خداوند همه شما را انشاءالله موفق كند و اين سال را به مسلمين و به همه شماها و به همه ملت‏هاى دربند و ملت عزيز خودمان اين سال را مبارك فرمايد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 225

تاريخ: 12/1/62

پيام امام خمينى به مناسبت آغاز پنجمين سال رسميت جمهورى اسلامى

بسم الله الرحمن الرحيم‏

ولتكن منكم امه يدعون الى الخير و يأمرون بالمعروف و ينهون عن المنكر و اولئك هم المفلحون

آغاز پنجمين سال رسميت جمهورى اسلامى را به ملت شريف ايران و ملت‏هاى مظلوم تحت فشار ستمگران بومى و اجنبى تبريك مى‏گويم و نجات ملت‏هاى در بند را از خداوند قادر متعال خواستارم. تبريك براى آنكه سال‏هائى كه پشت سر گذاشتيم خصوصاً سال قبل شاهد پيروزى‏ها عظيم سياسى، نظامى، اجتماعى، فرهنگى و اقتصادى بوده‏ايم و بحمدالله تعالى ملت و مجلس و دولت و قوه قضائيه و قشرهاى متعهد روحانى و دانشگاهى با سرافرازى و رو سفيدى در نزد خداوند متعال و جهانيان با قامتى افراشته از بوته امتحان پيروزمندانه خارج و اميد جهانيان تحت ستم را به اسلام و قدرت معنوى و ظاهرى آن در هر قدم بيش از پيش جلب نموده‏اند و با همه نشيب و فرازها و رجز خوانى‏هاى جهانخواران و ريزه خواران پيوسته به آنان، بر جهانيان ثابت نمودند كه ما النصر الا من عندالله و ان تنصروا الله ينصركم و يثبت اقدامكم

خداوند تعالى عنايات خاصه غيبه خود را بر اين ملت ستمديده ارزانى فرمود كه در آغاز پنجمين سال، كشورى در تمام ابعاد آزاد و مستقل به طور معجزه آسا و پيروزمندانه به حيات انسانى اسلامى خود اميد زايدالوصف بسته است، و از هيچ قدرتى هراس به خود راه نمى‏دهد و دشمن‏هاى نظامى و سياسى خود را به زانو درآورده است و به طور حيرت انگيز با همه فشارهاى گوناگون ابرقدرت‏ها و وابستگان آنان و كمك‏هاى نظامى و تسليحاتى و تبليغاتى و مالى فراوان به دشمن اسلام و ايران، تاكنون نظام جمهورى اسلامى به عنايت پروردگار از هيچ دولت و ملتى تقاضاى كمك نكرده است و با پشتيبانى ملت و همت جوانان عزيز تمام چرخ‏هاى اقتصادى و نظامى به طور شايسته در مسير اسلام در حركت است و اگر انشاءالله تعالى ملت و دست اندركاران نظام اسلامى به همين منوال، يعنى متعهد به اسلام و احكام مقدس آن باشند، هر سال از سال ديگر در تمام ابعاد و مراحل قويتر و سرافرازتر خواهند بود. و اينك لازم است چند تذكر، گرچه تكرارى است و ملت و دولت بحمدالله تعالى متوجه هستند، بدهم:

1- همه مى‏دانيد و بايد بدانيم مادامى كه ملت پشتيبان مجلس و دولت و قواى مسلح هستند و دولت و مجلس و قواى مسلح در خدمت ملت بويژه قشرهاى محروم مى‏باشند، و جلب رضاى خداوند

صحيفه نور ج 17 صفحه 226

را در اين خدمت متقابل، مى‏نمايند. هيچ قدرتى توانائى آسيب رساندن به اين نظام مقدس را ندارد و اگر خداى نخواسته يكى از اين دو يا هر دو از خدمت متقابل دست بردارند شكست جمهورى اسلامى و اسلام بزرگ، اگر چه در دراز مدت، حتمى است. بنابراين ترك اين خدمت متقابل كه به شكست اسلام و جمهورى اسلامى منتهى مى‏شود از بزرگترين گناهان كبيره است كه بايد از آن اجتناب شود، چنانچه اين خدمت از واجبات بزرگ است كه بايد به آن قيام نمايند. برادران عزيز و خواهران محترم! در اين هنگام كه ابرقدرت‏ها و قدرت‏ها از هر طرف براى نابودى جمهورى اسلامى و اسلام عزيز بر ما يورش كرده‏اند، با غفلت از وظيفه و سهل انگارى، دين و دنياى اين ملت مظلوم در خطر است. براى حفظ نواميس و شرف خود صبر را پيشه كنيد و به خاطر بعض كمبودها و گرانى اجناس سستى به خود راه ندهيد. گرانفروشان و محتكران بى‏انصاف گمان نكنند كه اين ظلم در حال حاضر چون ساير احوال است، امروز اين نحو جنايات كه ممكن است به شكست جمهورى اسلامى منتهى شود، كوشش در تضعيف اسلام است. اينجانب خوف آن دارم كه خداوند قهار بر شما غضب فرمايد و خداى نخواسته تر و خشك با هم بسوزند و راه گريزى در كار نباشد، اعوذ بالله من غضب الحليم بهتر است بازاريان محترم كه استوانه فعال جمهورى اسلامى مى‏باشند توطئه اين بى‏انصاف‏ها را كه لكه ننگى بر دامان آنان هستند، با تدبيرات عاقلانه خنثى نمايند.

2 - اينجانب در آغاز سال جديد و سالروز رسميت جمهورى اسلامى انتظار دارم كه تمام نهادهاى اين جمهورى از مجلس و ارگان‏هاى دولتى و جهاد سازندگى و شوراى نگهبان و شورايعالى قضائى و قضات محترم سراسر كشور و دادستانى‏هاى سطح كشور و قواى مسلح از ارتش و سپاه و بسيج و ژاندارمرى و كميته و شهربانى و نيروهاى مردمى و عشايرى ايدهم الله تعالى همه و همه كوشش كنند در پياده كردن احكام اسلام، در افزايش تعهد به ابعاد مختلف اين مكتب انسان‏ساز، در مجاهده در راه حق و ساختن خويش در اصلاح درون و برون كه خود با اصلاح آنان كشور رو به صلاح مى‏رود. در رژيم‏هاى گذشته آنچه موجب فساد ملت بويژه قشر جوان شد فساد دستگاه حاكمه بود كه چون سرطان به جان ملت افتاده بود و جوانان را به فساد سوق مى‏داد، و از همه كوشش لازمتر، كوشش دو قشر روحانى و دانشگاهى در راه تهذيب و تربيت خود و جوانان عزيز همدوش با تعليم تا حد تخصص است، چرا كه با فساد آنان عالم فاسد مى‏شود و با صلاح آنان صالح. علماى اعلام و مدرسين عظام حوزه‏هاى علميه بلاد و اساتيد محترم و متعهد دانشگاه‏ها در نزديك كردن هر چه بيشتر حوزه‏ها و دانشگاه‏ها كوشش نمايند. اساتيد محترم و متفكران متعهد دانشگاه‏ها و ساير مراكز تحصيلى كه فساد رژيم سابق را لمس كردند و بدبختى‏هائى كه از آن دستگاه فاسد نصيب ملت و كشورشان شد دريافتند، براى رضاى خداوند تعالى و براى حفظ استقلال و آزادى كشورشان در تربيت انسانى نونهالان همراه با تعليم آنان كوشش كنند، كه علم و تخصص بدون تهذيب و تربيت، بلائى است كه امروز بشر مبتلاى به آن است و مى‏رود تا عالم را به آتش كشد و مسابقه و رقابت دو ابرقدرت در مجهز شدن به سلاح‏هاى مدرن اتمى و هسته‏اى كه از مبادى شيطانى و نفسانى سرچشمه

صحيفه نور ج 17 صفحه 227

مى‏گيرد، چه مصيبت‏هائى براى بشريت دارد مگر آنكه دستى از غيب بيرون آيد و بشريت را نجات دهد.

3 - لازم است در اين زمان كه كشور اسلامى ما مبتلا به جنگ تحميلى است به قواى مسلح و رزمندگان عزيز، اين مدافعان اسلام بزرگ و كشور عزيز و به ساير متصديان امور نظامى و انتظامى و امنيتى تذكر دهم كه همانطور كه تاكنون مشاهده و لمس كرده‏ايد با وحدت و انسجام شماست كه پيروزى در مرزها و در داخل كشور نصيب شما و ملت بزرگ ايران شده است، كوچكترين غفلت از اين امر و بالاتر از آن خداى نخواسته غفلت از ياد خداوند تعالى موجب سستى و تزلزل خواهد شد و زحمات چندين ساله‏تان و خون شهيدان عزيزمان به باد فنا خواهد رفت. توجه به معنويت و تكليف الهى و ياد خداوند باعث مى‏شود كه اين وحدت محفوظ و اين برادرى برقرار ماند. خوف آن است كه اسلحه در دست شما جوانان عزيز موجب غرور و سركشى شود و آن تحول روحانى عظيم كه در شما پيدا شده است از دستتان برود و شيطان نفس اماره شما را به دام كشد و با سوءرفتار با برادران خود صدق و صفا رخت بربندد و به جاى آن كدورت و جفا جايگزين شود و آن روز فاجعه‏اى است براى اسلام و مصيبت دردناكى است براى شما و يارانتان، پس اين اخوت و صفا را هر چه بيشتر حفظ نماييد تا همانطور كه تاكنون از پشتيبانى بى‏دريغ ملت برخوردار بوديد از اين پس هم برخوردار باشيد، خداوند پشت و پناهتان باد.

4 - قوه قضائيه و هيأت پيگيرى و ديگر هيأت‏هاى مربوط و منشعب از آنها در اين سال جديد بر كوشش خود در اسلامى نمودن همه نهادها بيفزايند و با قدرت تمام به كج رفتاران و منحرفان مهلت ندهند كه با اعمال غيرانسانى اسلامى خود عمداً يا از روى نادانى و بى‏بند و بارى چهره مقدس جمهورى اسلامى را برخلاف آنچه هست نمايش دهند. بايد عدالت اسلامى در حق آنان بدون غمض عين اجرا شود و لازم به تذكر است كه در حق مجرمان و منحرفان از خدا بى‏خبر هم نبايد از معيارهاى اسلامى و حدود و تعزيرات مقرره تجاوز گردد كه آن خود نيز از نظر عدالت اسلامى جرمى است كه موجب كيفر است. از خداوند متعال توفيق و تأييد آنان را مى‏خواهم كه طورى با قاطعيت و سرعت عمل نمايند كه جمهورى اسلامى بتواند ادعا كند كه در كشور ما عدالت اسلامى را به طور كامل اجرا نموده است. و از امور لازم رسيدگى به حال زندانيان و پرونده‏هاى آنان است كه براى تسريع در اين امر لازم است هيأت‏هائى براى رسيدگى به وضع آنان تعيين گردد تا هر چه زودتر گزارش كامل زندان‏ها و زندانيان را براى مسؤولين امور قضائى تهيه نمايند.

5 - اميد است دختران و پسرانى كه گول منحرفان بى‏دين و بى‏وطن را خورده و زندگانى خود را تباه نموده و مى‏نمايند از اعمال خلاف انسانى و ملى و اسلامى گروهك‏ها عبرت گرفته و به خود آيند، و توجه كنند كه سران پرمدعاى اين گروهك‏ها در خارج ايران خصوصاً فرانسه مجهز كننده صدام عفلقى به سلاح‏هاى مخرب كه در قتل و جرح و تخريب ايران و طبقه مظلوم بلاد عرب‏نشين و غير آن به كار برده مى‏شود، زندگانى مرفهى تشكيل داده و عقد اخوت با حزب كافر بعثى مى‏بندند و از قدرت‏هاى ضد اسلام و ايران طرفدارى مى‏نمايند. كمى فكر كنيد كه آيا از كسانى كه منازل خلق بينوا

صحيفه نور ج 17 صفحه 228

و مظلوم را بر سر زن و بچه بى‏پناهشان خراب مى‏كنند مى‏شود طرفدارى كرد؟ آيا از كسانى كه دست صدامى را كه ايران را به آتش و خون كشيده است مى‏فشرند، مى‏شود پشتيبانى كرد؟ انسان در حيرت است از انحطاط انسانى و اسلامى و ملى كسانى كه براى رسيدن به مقامى موهوم، آنهمه ادعاهاى خود را در طرفدارى از خلق و دارا بودن مغز متفكر و در روشن بينى و روشنفكرى و استقلال خواهى و آزادى‏طلبى و امثال آن، يكباره زير پا نهاده و به توهم آنكه حزب بعث، ايران را مغلوب و تحت سلطه خود در مى‏آورد و جان و ناموس ايرانيان را از بين مى‏برد، به طمع موهوم در پناه دشمن ايران به نوائى رسيدن، به آن پيوسته و پناهنده شود. و حيرت‏انگيزتر آنكه بعضى جوانان كه خيانت‏هاى سران گروهك‏ها را ديده‏اند و نيز به عيان ديده‏اند كه در ايران براى آنها جائى و آبروئى نيست، تنها و تنها به لجاجت كودكانه خود ادامه داده و زندگى و جوانى خود را فداى طمع‏هاى پوچ آنان مى‏كنند، غافل از آنكه آنان در فرانسه و كشورهاى ديگر به عيش و عشرت و عقد و ازدواج مشغولند، و اين بازيخورده‏ها خود را براى آنها به دام بلا مى‏اندازند. اميد است انشاءالله خدواند اينان را بيدار و هوشيار كند و از اين دام بلا برهاند و اينجانب به آن خودفروختگانى كه خارج نشسته و به دروغپردازى و خواب خرگوشى عمر خود را تباه مى‏كنند، براى چندمين بار نصيحت مى‏كنم كه اگر چشم و گوش شما را هواهاى نفسانيه نبسته است بايد بدانيد كه با اين شايعه‏سازى‏ها و دروغپردازى‏ها كارى از پيش نمى‏بريد و بهتر است بيش از اين به كار بيهوده‏اى كه موجب بيشتر بردن عرض خود است، عمر خود را صرف نكنيد.

6 - كلام آخر با دولت‏هاى منطقه است كه همچون صدام بدبخت آلت دست آمريكا شده‏اند و براى رضاى آمريكا و اسرائيل و براى حفظ منافع آنها بويژه آمريكا مى‏خواهند خود را به خذلان اخروى و هلاكت و ننگ دنيوى دچار كنند، نصيحت مى‏كنم كه شما در اين چهار سال كه از عمر جمهورى اسلامى مى‏گذرد مشاهده كرديد كه قدرت‏هاى بزرگ و اكثر دولت‏هاى منطقه در محو آثار نبوت و قرآن كريم كوشش كردند و با تمام قواى مادى و معنوى از دشمن اسلام حمايت كردند و كرديد، ولى جمهورى اسلامى به عنايت خداوند متعال و پشتيبانى ملت عظيم‏القدر ايران با قدرت و بدون اتكال به غير خداوند متعال به پيش مى‏رود و همه كوشش‏هاى شما و ذخيره‏هاى ملت‏هاى مظلومتان به باد فنا رفت. از اين كار بيهوده و زيانبار دست برداشته و با جمهورى اسلامى كه تنها قدرت بزرگ و برومند منطقه است دوستى كنيد و مطمئن باشيد كه آمريكا در شدت‏ها و گرفتارى‏ها به شما كمك مؤثر نخواهد كرد و شما را چنانچه از تحليل دولت آمريكا معلوم است، براى منافع خود مى‏خواهد و از اسرائيل اين دشمن اسلام و عرب جانبدارى نكنيد كه اين افعى افسرده اگر دستش برسد به صغير و كبير شما رحم نمى‏كند. مكرراً دولتمردان ايران در هر فرصتى اعلام نموده‏اند كه جمهورى اسلامى مايل است با همه همجواران و ديگران با صلح و صفا زندگى كند و از دولت‏هاى اسلامى اگر مورد تهاجم واقع شوند پشتيبانى مى‏كند، لكن در مقابل كج رفتارى‏ها و ستمگرى‏ها و اسلام شكنى‏ها با قامت بلند ايستاده است و از هيچ قدرتى باك ندارد و چون براى نصرت خداوند بپاخواسته به وعده او دل بسته است و اميد نصرت او را دارد و او فرموده است: ان تنصروالله ينصركم و يثبت اقدامكم از

صحيفه نور ج 17 صفحه 229

خداوند تبارك و تعالى عاجزانه مسألت مى‏نمايم كه يارى خود را از جمهورى اسلامى و ملت مظلوم ايران دريغ نفرمايد و دست ستمكاران را از بلاد مسلمانان قطع فرمايد و به ملت و دولت ايران توفيق نصرت دين او را مرحمت فرمايد و توفيق خدمت به مستضعفان و محرومان را به همه ما عنايت فرمايد و دولت‏هاى اسلامى را از غفلت‏ها نجات دهد و وحدت كلمه بين مسلمين ايجاد فرمايد. والسلام على انبياءالله سيما خاتمهم صلى الله عليه و آله و سلم و على اولياءالله عليهم الصلوه و السلام سيما خاتمهم ارواحنالتراب مقدمه الفداء و سلام و درود بر ملت بزرگ ايران و رحمت خداوند بر شهيدان راه حق بويژه شهيدان جمهورى اسلامى و درود بر بازماندگان آنان و سلام بر آسيب ديدگان جنگ تحميلى، اين عزيزان بزرگوار و شهداى زنده انقلاب و سلام بر اسراى عزيز ما در چنگال دشمنان اسلام و مفقودين دلاورمان و درود بر پدران و مادران و همسران همه آنان باد و درود بر قواى مسلح و رزمندگان سلحشور ايدهم تعالى.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 230

تاريخ: 21/1/62

بيانات امام خمينى در ديدار با وزير كشور و گروهى از مسؤولين و اعضاى كميته‏هاى مركزى انقلاب اسلامى سراسر كشور

زحمات شما برادران و كميته موجب قدردانى است‏

بسم الله الرحمن الرحيم‏

من از برادران تشكر مى‏كنم كه در اينجا تشريف آورديد تا از نزديك خدمت شماها برسم. زحمات شما برادران و كميته موجب قدردانى است كه در آنوقتى كه اول انقلاب بود و پيروزى انقلاب بود و طبع هر انقلاب يك شلوغى‏هايى و بى‏امنى‏هايى هست، شما بحمدالله توانستيد شهرها را امن كنيد و تسلط پيدا كنيد بر شهرها از جهت امنيت و از آنوقت تاكنون هم با برادران سپاهى خودتان، ارتشى خودتان، همه خدمتگزار به اسلام و به كشور عزيز خودتان بوديد. و اين امرى است كه پيش خداى تبارك و تعالى ثبت است و اميدوارم كه تا آخر هم اين امر ادامه پيدا بكند و در درگاه خداى تبارك و تعالى نام شما ثبت بشود با نام كسانى كه در صدر اسلام براى پيروزى اسلام خدمت كردند.

رفتن در خاك عراق، دفاع از اسلام و كشور اسلامى است‏

آنچه كه معلوم است و شما همه مى‏دانيد ما امروز در حال دفاع هستيم گو كه تبليغات خارجى بر ضد ما هرچه باشد لكن شما مى‏دانيد كه الان بعضى از شهرهاى ما و بعضى از زمين‏هاى ما در دست دشمن است و شهرهاى مرزى ما هر روز در زير توپ‏هاى دوربرد و موشك‏هاى دشمن است و ما و بر همه ما واجب است كه دفاع كنيم از كشور خودمان، و دفاع اين است كه ما دشمن را تا آنجا برسانيم و برانيم كه نتواند با موشك‏هاى خودش شهرهاى ما را بكوبد. رفتن در خاك عراق نه هجمه به عراق است، دفاع از اسلام و كشور اسلامى است. نظير اينكه اگر يك كسى در خارج منزل شما بايستد از داخل خانه خودش سنگ پرانى كند و موجب خسارت جانى و مالى بشود، اگر شما وارد بشويد در منزل او، شما هجمه نكرديد به او، شما مى‏خواهيد دفاع كنيد از خودتان. ما هيچ وقت بناى هجوم به يك كشورى نداريم. ما بناى دفاع داريم از يك متعدى و از يك هجمه‏گر و از يك خدانشناس كه در خارج، وقتى نتواند در داخل وارد بشود و كارى بكند، با توپ‏هاى دور بردشان و موشك‏ها از خارج، از جاهاى دور مى‏اندازد و كشور ما را ويران مى‏كند و عزيزان ما را مى‏كشد. ما در حال دفاع هستيم گو كه اين تبليغات خارجى مى‏گويند كه نه شما وارد شديد در كشور ديگرى. از اول

صحيفه نور ج 17 صفحه 231

جنگ تا حالا كه آنها وارد بودند صحبتى نبود، حرفى نبود، اشكالى نبود، نه در سازمان‏ها و نه در رسانه‏هاى گروهى. امروز كه ما براى دفاع خودمان مى‏خواهيم اين را تا جايى ببريم كه نتواند به ما خسارت وارد كند، ما هجوم كرديم به عراق! طبع آنهايى كه تبليغ بر ضد اسلام مى‏كنند همين است. بنابراين ما چون مدافع هستيم بر همه ما يك امر واجب است منتها هر كسى دفاع را به يك نحوى بايد بكند. كميته‏ها بحمدالله در داخل دفاع مى‏كنند و در مرزها هم هستند و در جبهه‏ها هم هستند، پاسدارها هم همين طور، ارتشى‏ها هم همين طور و اين براى اين است كه ما يك ارتش جداى از سپاه و سپاه جداى از كميته و كميته جداى از بسيج و همه اينها جداى از عشاير نداريم. ما يك برادرهايى هستيم كه اسماءشان مختلف است لكن ارواحشان يكى است. چند تا برادر هر كدام اسم دارند، اسم‏شان مختلف است اما گروه‏هاى مختلف نيستند، برادرند. گروه‏هاى ما اسماءشان مختلف است، بسيج است، سپاه است، ارتشى است، كميته است و امثال اينها لكن روح آنها يكى است، وحدت عقيدتى، وحدت ايمانى دارند و اين سبب شده است كه شماها توانستيد اينهمه قدرت‏هاى بزرگ را بشكنيد و در مقابل تمام قدرت‏ها در عالم بايستيد و تا اين روح برادرى محفوظ است و كميته نمى‏گويد من در مقابل ارتش، ارتش نمى‏گويد من در مقابل سپاه، سپاه نمى‏گويد من در مقابل ديگران، تا اين روح محفوظ است شما هم محفوظيد. و من اميدوارم كه انشاءالله اين روح وحدت و اين روح انسانيت در جامعه ما محفوظ باشد و اين كشور را از آسيب‏هايى كه در آتيه براى او تهيه دارند مى‏بينند محفوظ بماند. و ما ايستاده‏ايم در مقابل دفاع از كشور خودمان و دفاع از اسلام عزيز در مقابل هر مهاجم. مهاجم مى‏خواهد ابرقدرت باشد، مى‏خواهد قدرت كم، فرقى در نظر ما نيست. ما واجب است برايمان دفاع كنيم از نواميس اسلام و نواميس خودمان و دفاع كنيم از كشور اسلامى خودمان و تا مادامى كه در حال دفاع هستيم، با هر قدرتى كه بخواهد هجمه بكند بر ما، مقابله مى‏كنيم و هيچ هراس نداريم، غايت امر اين است كه ما در راه خدا شهيد مى‏شويم و اين غايت آمال جوان‏هاى ماست. و من اميدوارم كه اين قدرت محفوظ بماند و شما با همين قوه و قدرت پيش برويد. و چون در حال دفاع هستيم، مادامى كه جبهه‏ها احتياج دارند به اينكه كمك بشود برايشان، بر همه واجب است كه در جبهه بروند و دفاع كنند. البته كميته‏ها چون كارهاى داخلى دارند آنها هم در حال دفاع هستند. دفاع داخلى هم مهم است و همين طور آنهايى كه در كردستان هستند و در آنجا زحمت مى‏كشند، همانطورى كه كسانى كه در جبهه‏هاى غرب هستند و جنوب هستند، آنهايى كه در كردستان و جاهاى ديگر هم زحمت مى‏كشند مورد تقدير همه ملت است و ما از باب اينكه يك ملت واحد هستيم، يك جمعيت واحد هستيم، همه ما براى همه كسانى كه براى اين كشور زحمت مى‏كشند و براى اين ملت جانفشانى مى‏كنند و براى اسلام فداكارى مى‏كنند، دعا مى‏كنيم و همه ملت شكرگزارند نسبت به همه شماها.

در مقابل شما همه جور دشمنى هست، دشمن‏هاى نظامى و دشمن‏هاى تبليغاتى

و شما مى‏بينيد كه در مقابل شما جوان‏هاى عزيز سرتاسر ملت، سرتاسر كشور، جوان‏هاى

صحيفه نور ج 17 صفحه 232

برومند سرتاسر كشور، در مقابل شما همه جور دشمنى هست، دشمن‏هاى نظامى هست، دشمن‏هاى تبليغاتى هست. شما الان ملاحظه مى‏كنيد كه اين نفتى كه الان نشت كرده است در خليج و برادرهاى خليجى ما را به زحمت انداخته است و ملت عرب را دارد به زحمت مى‏اندازند و الان در حال زحمت هستند، شما ملاحظه بكنيد كه تمام اين تبليغات خارجى باز به ضد ماست. نظير اين است كه بگويند كه چرا شما نفت داريد تا اينكه صدام بزند و نفت‏تان بيايد، اين تقصير با شماست كه نفت داريد، اين تقصير با شماست كه مردمتان در خوزستان هستند، تقصير از صدام نيست كه اينها را مى‏كشد، تقصير از آنهاست كه آنجا هستند و كشته مى‏شوند. اينها وضع‏شان اينطورى است كه يك كلمه راجع به صدام كه چرا اين كار را كردى، چرا اين نفت را، حالا ما كار نداريم به،- ما - ما كه احتياج به اين نفت جزيى نداريم بحمدالله، ما راجع به اين حرف مى‏زنيم كه خوب اين برادرهاى عربى كه الان در اطراف خليج هستند، از كويت و نمى‏دانم قطر و دوبى و بحرين و امثال اينها، اينها الان در مضيقه آب هستند، نمى‏گويند كه چرا اين كار را كردى، اين دولت‏ها نمى‏گويند صدام چرا اين كار را كرده، مى‏گويند نفت‏هاى ايران آمده اينجا! نفت‏هاى ايران خودش راه افتاده رفته آنجا! اصلاً وضع دنيا يك وضع تأسف بارى است كه نمى‏شود گفت كه اين چه جور وضعى پيدا كرده، اين چه روحيه‏اى است كه اين مردم دنيا پيدا كردند. يعنى اينهايى كه رسانه‏هاى گروهى دست‏شان است و اينهايى كه قدرت‏ها دست‏شان است اجتماع مى‏كنند كه ببينيم چه بايد كرد. خوب، چه بايد كرد؟ هر چه صدام اجازه فرمايند آنطور بايد عمل كرد! يك نفر آدمى كه اينهمه تاكنون جنايت كرده است و يك كلمه نگفتيد شماها، خوب اين جنايت به ما بوده، تقصير ما هم اين است كه مى‏گوئيم اسلام بايد باشد. اما اين جنايت اخيرى كه كرده است و به اعراب اين جنايت را كرده است، به ما كه اين جنايت نشده، جنايت به ما اين است كه نفت ما رفته است، اما بيچاره زن و بچه اين عرب چه كرده؟ زن و بچه خليج چه كرده؟ در عين حالى كه اين جنايت به خود آنها وارد شده است، حالا هم كه اشتباه مى‏كنند نمى‏توانند جلوى اين را بگيرند، جلوى اين را بگيرند كه تضمين بدهد كه حمله نكند تا بروند درست كنند اينجا را. اين وضع، يك وضع عجيبى پيدا كرده است اين دنيا، و خداوند انشاءالله اصلاح كند اين بشر را و اين وضعى كه الان، اين روحيه‏اى كه الان بشر به خودش گرفته است، اين خود باختگى كه الان اين دولت‏هاى اطراف خليج و غير خليج و اينها از خود نشان مى‏دهند نسبت به قدرت‏هاى بزرگ. اينها گمان مى‏كنند كه اگر صدام مثلاً دستش برسد يكى از اينها را مى‏گذارد سركار باشد؟ صدام يك روحى دارد كه نمى شود جلويش را بگيرد، نمى‏تواند جلويش را بگيرد، اگر مى‏توانست جلويش را بگيرد كه خودش را به اين وضع نرسانده بود. باز اينها كمك او مى‏كنند، اينها خيال مى‏كنند كه اگر اينها گرفتار شدند، امريكا مى‏آيد و جلوى اين را مى‏گيرد كه مبادا به آنها صدمه‏اى وارد بشود. امريكا شماها را براى نفت‏تان مى‏خواهد، امريكا شما را براى اين مى‏خواهد كه بازار درست كند كه نفت‏تان را ببرد و بنجل‏ها را بياورد به شما بفروشد به قيمت گران، چه كار دارد امريكا به اينكه شما چه حال داريد. شما هر حالى مى‏خواهيد داشته باشيد، ملت‏هاى شما هر چه

صحيفه نور ج 17 صفحه 233

مى‏خواهند گرسنه باشند، ملت‏هاى شما هر چه مى‏خواهند تشنگى بكشند الان، او چه كار به اين كارها دارد. او مى‏خواهد كه از شما استفاده ببرد، نه استفاده‏اى كه يك انسان از انسان مى‏برد، نه استفاده‏اى كه يك انسان از يك عبد مى‏برد، استفاده‏اى كه حتى از حيوانات هم پست‏تر ما را حساب مى‏كنند و مى‏خواهند استفاده ببرند.

ما دنبال اين نيستيم كه امريكا برايمان كار بكند، ما امريكا را زير پا مى‏گذاريم‏

تا مجتمع نشويد، تا دست‏تان را به هم ندهيد، تا اخوت اسلامى را حفظ نكنيد، نمى‏توانيد در مقابل اين قدرت‏ها بايستيد. تمام شيره جان شما را مى‏كشند و مى‏برند و ملت شما را آنطور ضعيف و زبون و بيچاره مى‏كنند و همه نشسته‏ايد هى منتظريد كه امريكا برايتان كار بكند. همانطورى كه ما ننشستيم كه امريكا يك كارى براى ما بكند، ما نشسته‏ايم كه امريكا اگر بخواهد شيطنت كند جلويش را بگيريم، نشسته‏ايم كه اگر شوروى بخواهد كارى بكند جلويش را بگيريم، دفاع بكنيم از خودمان. ما دنبال اين نيستيم كه امريكا براى ما كار بكند، ما امريكا را زير پا مى‏گذاريم در اين امور، نمى‏گذاريم كه دخالت در امور ما بكند، نمى‏گذاريم كسى ديگر هم دخالت بر ما بكند، بخواهند هم اگر چنانچه هجمه بكنند، ما نمى‏گذاريم اينها طياره‏هايشان پياده بشوند. چتربازهايشان را بين هوا مى‏كشيم، از بين مى‏بريم. مگر آنها مى‏توانند به اينجا هجمه كنند؟ ولى آنها هيچ وقت عقل‏شان به اين كمى نيست كه بخواهند يك هجمه بكنند، آنها دنبال نقشه‏اند كه ما را به جان هم بيندازند.

آن روزى كه اين وحدت از بين برود همه نواميس ما و زحمت‏هاى انبياء عليه السلام به باد فنا خواهد رفت

من اين را كراراً عرض كرده‏ام و كراراً هم به شما خواهم گفت اگر زنده باشم، كه مادامى كه شما با هم هستيد، كميته‏اى نمى‏گويد من كميته بايد چه باشم، كميته‏اى مى‏گويد ما مسلمان‏ها بايد چه جور باشيم، ارتشى هم نمى‏گويد من ارتشى بايد چكاره باشم، اين هم مى‏گويد كه ما قواى مسلحه بايد چه جور باشيم، ملت ما بايد چه باشد، سپاهى هم همين را مى‏گويد، عشاير هم همين را مى‏گويد، بازارى هم همين را مى‏گويد، كوچه‏اى هم همين را مى‏گويد، مادامى كه اينطور هستيد محال است كه قدرتى بتواند به شما غلبه بكند. نمى‏شود، براى اينكه اين قدرت‏هاى بزرگ دنبال اين هستند كه يك منافعى پيدا كنند، دنبال اين نيستند كه يك ضررى بزنند، مى‏خواهند منفعت براى خودشان پيدا بكنند منتها اگر عالم هم باد برود منفعت براى آنها باشد، خوب است. اما يك كشور اينجورى را مى‏بينند كه منفعت اينجا ندارند، اينها با آن قدرتشان در افغانستان فهميدند كه ضرر كردند. من هم از آن روز اولى كه سفيرشان آمد پيش من و گفت - ما دولت افغانستان از ما خواسته، گفتم نكنيد اين كار را شما ضرر مى‏بريد، حالا هم فهميدند كه ضرر بردند. مى‏دانند كه نمى شود يك مملكتى كه وضعش اينطورى است نمى‏شود به آن هجمه كرد، منفعت در اينجا نيست، همه‏اش ضرر است. لكن دنبال اين هستند كه بين شماها اختلاف بيندازند، دنبال اين هستند كه زمزمه اختلاف ايجاد كنند، يك جا بگويند كمبود هست،

صحيفه نور ج 17 صفحه 234

يك دسته هى فرياد بزنند كه ما كم داريم، كم داريم. اينها خيال مى‏كنند كه جاهاى ديگر زياد دارند. آقا در جاهاى ديگر صف‏هاى طولانى بيشتر از اينجا است، اينجا قحطى نيست كه، اينجا فراوانى است منتها گرانى است، گرانى هم علاج مى‏شود. ما نواميس خودمان را، اسلام خودمان را، جان خودمان را، جان جوانانمان را به خطر بيندازيم كه گوشت گران است! ميوه گران است! و اگر بخواهد اين شكاف پيدا بشود كه يك دسته نق بزنند يك دسته هم كمك او بكنند و يك دسته هم نمى‏دانم تبليغات سوء بكنند و بين خود ملت هى داخل هم و خصوصاً بين سپاه و ارتش و كميته و امثال اينها خداى نخواسته اين وحدتى كه هست از بين برود، آن روزى كه اين وحدت از بين رود مرگ همه ما و به باد رفتن همه نواميس و به باد رفتن همه زحمت‏هاى انبيا عليهم‏السلام نسبت به اين كشور خودمان و نسبت به كشورهاى ديگر به باد فنا خواهد رفت.

شما بدانيد و بايد بدانيد اشخاصى كه روشنفكرند به اصطلاح، اشخاصى كه كنار نشسته‏اند و فحش مى‏دهند، اشخاصى كه بيرون نشسته‏اند و توجه به مسائل داخل ندارند، بدانند كه اگر يك سيلى بخورد امروز اسلام در اين كشور، تا آخر ديگر بايد ملت‏ها تحت اين فشارها باشند. امروز اسلام در اينجا سربلند كرده است و بيرقش بلند شده است و من اميدوارم كه اين جلوه‏اش به همه جا برسد و مستضعفين از زير بار اين ظلم‏ها بيرون بروند. آنهايى كه نق مى‏زنند براى اين كشور و به خيال خودشان دلشان براى اسلام مى‏سوزد، آنها بدانند كه اگر اين اسلامى كه الان در اينجا هست سيلى بخورد اسلام تا آخر سيلى خورده است بايد هى بنشينيد و حسرت ببريد. باز هم برگردد به آنجايى كه يك نفر پاسبان بيايد همه‏تان را وقتى كه از بين ببرد به همه اهانت كند جرأت حرف زدن نداشته باشيد. زمان رضا شاه را يادتان هست، زمان اوايل محمدرضا هم يادتان هست، اخيراً البته زورش به اينقدرها نمى‏رسيد. تا دست به هم ندهيد، تا همه با هم نباشيد، تا آنهايى كه به نوايى نرسند خيال كنند آن نواست. والله خدا مى‏داند كه اينهايى كه الان گرفتار هستند، اين وزير كشور كه اينجا نشسته گرفتار است الان، نه اينكه نوا دارد، بى‏نواست. رئيس جمهورش همين طور، مجلسش هم همين طور و دولتش هم همين طور، پاسبان‏هايش و نمى‏دانم قواى مسلحش هم همين طور، اينها جانفشانى دارند براى اين مملكت مى‏كنند بايد اينها را حفظشان كرد. نبايد نق زد، بايد نگهدارى كرد از اينها براى خاطر خدا، براى خاطر نواميس خودتان، براى خاطر كشور خودتان، اگر دلسوز براى كشور هستيد بايد كه چيز بكنيد، هى ننشينيد آنجا بگوييد ما كشورمان دارد از بين مى‏رود. شما داريد تبليغ مى‏كنيد. با تبليغ، شماها مى‏خواهيد كشور را از بين ببريد والا عهد و پيمان بستن با نمى‏دانم صدام، كشور ما را حفظ مى‏كند؟! وادار كردن نمى‏دانم دولت‏هاى خارج را به اينكه به اينجا چه بكند كشور را حفظ مى‏كند؟! خوب، يك قدر آدم بشويد، توجه بكنيد به مسائل. و من اميدوارم كه هر كس هر كارى مى‏خواهد بكند، شما جوان‏هاى ما، اين ملت ما، اين ملت عزيز ما همه‏شان با هم همين طورى كه الان برادر هستند برادر باشند و همين طورى كه با هم متحد هستند و من و تو ندارد در كار، اينطور باشند تا انشاءالله كشورشان حفظ بشود و هيچ كس هم نتواند به شما آسيب برساند. خداوند انشاءالله همه شما

صحيفه نور ج 17 صفحه 235

را حفظ كند و موفق باشيد و مؤيد باشيد و به كارهايتان ادامه بدهيد و با قدرت به پيش برويد كه اسلام را انشاءالله صادر كنيد به جاهاى ديگر و خداوند همه شما را حفظ و موفق نگه دارد.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 236

تاريخ: 4/2/62

فرمان امام خمينى به حجت‏الاسلام يثربى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد مهدى يثربى امام جمعه محترم كاشان دامت افاضاته

بدين وسيله جنابعالى را به سمت نماينده خود در منطقه كاشان منصوب مى‏نمايم كه انشاءالله تعالى در رفع نيازمندى‏هاى مذهبى و مشكلات دينى اهالى آن سامان اقدام نموده و در امورى هم كه نياز به اذن ولى فقيه دارد، جنابعالى از طرف اينجانب مجاز در تصدى و تصرف مى‏باشيد. اميد است اهالى محترم، ارگان‏ها و نهادهاى انقلابى در هماهنگى و همكارى با ايشان كوشش نمايند. دوام توفيقات آنجناب را از خداى تعالى مسئلت دارم.

والسلام عليكم و رحمة الله و بركاته‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 237

تاريخ: 4/2/62

بيانات امام خمينى در جمع گروهى از كارگران سراسر كشور، معلمان و مربيان پرورشى و اعضاى ستاد بزرگداشت سالگرد شهادت استاد مرتضى مطهرى

بايد ارزش‏هاى انسانى را از ايران به همه جا صادر كنيد

بسم الله الرحمن الرحيم‏

تصادف خوبى است كه در روز ولادت با سعادت حضرت جواد سلام‏الله عليه ما در خدمت دو قشر عظيم‏الشأن معلمين و كارگران هستيم. و من اميدوارم كه اين دو قشر محترم كه دو بازوى كشور هستند و ملت، موفق باشند كه هر كدام در سنگر خودشان مبارزه عليه ستمكاران را هر چه بيشتر تقويت كنند. معلمين و آموزگاران تربيت كنند جوانانى را براى خدمت به كشور و اسلام، و كارگران بسيار عزيز ما جديت كنند كه كشور خودشان را از آن ظلماتى كه در زمان طاغوت بود نجات بدهند. اينها در آموزش و پرورش و آنها در عمل و كار به همه كشورهاى عالم بفهمانند كه ملتى كه مى‏خواهد خودش سرپاى خودش بايستد، هم خودش آموزش مى‏بيند و هم خودش كار مى‏كند.

برادران عزيزم! ما در عصرى واقع شده‏ايم كه ظلمت دنيا را گرفته است. ما در عصرى واقع شده‏ايم كه ارزش‏هاى انسانى بكلى از بين رفته و به جاى آن ارزش‏هاى غيرانسانى و شيطانى نشسته است. ما در عصرى واقع هستيم كه شياطين عالم هجوم به انسان‏ها و ارزش‏هاى انسانى آورده‏اند و مى‏خواهند كه دنيا را به سلطه شيطان در آورند. ما در اين عصر با اتكاء به خداى تبارك و تعالى و استمداد از اسلام و قرآن كريم و ولى عصر سلام الله عليه بايد خودمان كوشش كنيم و خودمان جهاد كنيم، جهاد در دانشگاه‏ها و دانشكده‏ها، جهاد در كارخانه‏ها و كارگرى‏ها، جهاد در كشاورزى‏ها، جهاد در مدارس، جهاد در دانشگاه‏ها، جهاد در همه جا، جهاد در جبهه‏ها و جهاد در پشت جبهه‏ها. شياطين در همه اين گروه‏هائى كه براى خدا قيام كرده‏اند ممكن است نفوذ كرده باشد.

ما بايد تمام قشرهائى كه داريم، خودشان در مقابل شياطين و در مقابل منافقان بايستند. در كارخانه‏ها ممكن است افرادى نفوذى باشند و بخواهند دوباره اين كشور را به زير سلطه ابرقدرت‏ها بكشانند. لازم است كه برادران كارگر متعهد در داخل كارخانه‏ها و اين جهاد بزرگ اسلامى با آنها مقابله كنند و نگذارند تبليغات سوء آنها جوان‏هاى عزيز ما را منحرف كند. در دانشگاه‏ها و در دانشكده‏ها و در دبيرستان‏ها و مراكز علمى بايد خود معلمين و متعلمين، خود اساتيد و خود دانش‏آموزان توجه كنند به اينكه نبادا در اينجا باز از اين قشرهاى فاسد و منافقين و غير منافقينى كه‏

صحيفه نور ج 17 صفحه 238

همه فاسد هستند و نفوذ كردند و خداى نخواسته دانشگاه را به آن وضعى كه در سابق بود درآورند. بايد معلمين و قشر دانشگاهى و دانش‏آموزى با فيضيه پيوند خودشان را قوى كنند و عزيزان كارگر ما و كشاورز ما كه همه اينها از اشخاص بزرگى هستند كه محور اقتصاد ما در دست آنهاست بايد پيوند خودشان را با اسلام و قرآن و علماى اسلام قوى كنند. اگر بخواهيد به همه مشكلات پيروز بشويد بايد همه محكم بايستيد در مقابل همه قدرت‏ها، بايد مهيا كنيد خودتان را در مقابل همه مشكلات، بايد ارزش‏هاى انسانى را از اينجا به همه جا صادر كنيد، و استقلال خودتان را همه جور، استقلال فرهنگى، استقلال اقتصادى، استقلال اجتماعى همه اينها را بايد شما محكم نگاه داريد و اين در سايه، اين است كه توجه به مكتب اسلام و اتكال به خداى بزرگ و با هم هم پيمان شدن و همه قشرها برادر دانستن يكديگر است. دشمن‏ها در كمينند، شما ملاحظه مى‏كنيد كه از اطراف دشمن‏ها در تبليغاتشان چه مى‏كنند با ما و در تأييد دشمن‏هاى ما چه كارها مى‏كنند و ما جز خداى تبارك و تعالى به كسى اتكاء نداريم، آنها هر چه دارند ما ارزش انسانى داريم. و خدا داريم. شما ببينيد كه اينهائى كه ادعاى طرفدارى از خلق و طرفدارى از عرب مى‏كنند با خوزستان چه مى‏كنند و با دزفول عزيز چه كرده‏اند. به گمان فاسد اينكه با موشك انداختن در خانه‏ها و اطفال و زن‏هاى پير و جوان را كشتن اسباب اين مى‏شود كه ما تسليم بشويم. آنها باز خوزستان را نشناختند، دزفول را نشناختند، با اينكه از اول جنگ تا حالا كراراً تجربه كرده‏اند و تخريب كرده‏اند مكان اين عزيزان ما را و به شهادت رسانده‏اند اقشار كثيرى از دوستان خدا را و ديدند كه مقاوم ايستادند و ملت ايران و دزفول عزيز مقاوم ايستاده است در مقابل آنها و امروز هم كه اينهمه مصيبت وارد كرده‏اند باز فرياد جنگ، جنگ تا پيروزى از جوان‏هاى ما در دزفول بلند است.

آنهائى كه با ادعاى پوچ طرفدارى از خلق با خلق ايران اينطور مى‏كنند و علماء بزرگ ايران و عزيزان بزرگ ايران و دانشمندان بزرگ ايران و همه قشرها را ترور مى‏كنند و با دولت صدام كه اين جنايت‏ها را به ايران كرده است و اين جنايت بزرگ را به دزفول كرده است پيوند دوستى دارند اينها مشت خودشان را در دنيا باز كرده‏اند، اينها امروز هم حاضر نيستند كه اين عمل وحشيانه سبعانه اين خبيث را محكوم كنند. وضع دنيا اينطور شده است. شما ملاحظه مى‏كنيد كه يك همچو جنايت بزرگى كه واقع شده است و در اين سال‏ها كراراً واقع شده است و اين چند روز دنبال هم واقع شد، در تمام رسانه‏هاى گروهى محكوميتى در كار نبود. عبور مى‏كردند به طور گذرا و يك كلمه مى‏گفتند كه ايران اينطور مى‏گويد، عراق هم در مقابل او مى‏گويد كه ما تلافى كرديم. ارزش‏هاى انسانى دفن شده است در دنيا. انسانيت در دنيا دفن شده است. آنهائى كه دعوى حقوق بشر مى‏كنند و سازمان‏ها و كذا كه با عرض و طول و طمطراق زياد در دنيا هستند، نديديم كه محكوم كنند اين عمل را. به دروغ از آنهائى كه با ما دشمنند چيزى را مى‏گيرند و در مقابل، مقابل اسلام و در مقابل ايران، ملت عزيز ايران اطلاعيه صادر مى‏كنند و هشدار مى‏دهند به ما و دليلشان اين است كه دشمن‏ها اينطور گفته اند. دليل محكم سازمان‏هاى دنيا اين است كه شما بچه‏هاى كوچك را در خيابان‏ها مى‏كشيد و هر روز در اوين صدها

صحيفه نور ج 17 صفحه 239

نفر را تيرباران مى‏كنيد، دليلش اين است كه منافقين گفته‏اند. اين دليل بزرگى است براى سازمان، اما سازمان‏ها نمى‏پرسند كه صدام چه كرده است در اينجا. وضع دنيا اينطور شده است، و ما اميدواريم كه از اين مركز اسلامى ايران يك وضعى پيدا بشود كه آن ارزش‏هاى فاسد را دفن كند و اسلام عزيز را ترويج كند و نور قرآن را تجلى بدهد در سرتاسر دنيا تا ارزش‏هاى اسلامى كه دفع شده است و ارزش‏هاى انسانى كه دفع شده است زنده بشود و احيا بشود. و اين اولش اين است كه ما خودمان توجه داشته باشيم به خودمان، ما خودمان توجه داشته باشيم به اينكه اگر امر داير بشود بين ارزش‏هاى انسانى و الهى و ارزش‏هاى طاغوتى بايد ارزش هاى انسانى را انتخاب كنيم.

اگر امر داير بشود بين خدمت كردن به كشور خودمان و متعهد بودن در مقابل اسلام و كشور خودمان يا خدمت كردن به كشورهاى شرق و غرب بايد آن چيزى كه براى خودمان است، انتخاب كنيم. آنهائى كه در همين كشور هستند و تفاله‏هائى كه مانده اند، اينها يك دسته‏شان براى شرق سينه مى‏زنند و يك دسته‏شان براى غرب سينه مى‏زنند و درعين حال دعوى مى‏كنند كه ما از ملت هستيم. آن كسى كه در كارخانه‏ها مى‏خواهد فرض كنيد خلل ايجاد كند،خواهد كشور خودش را بكشد تحت سلطه ديگران، و آن كسى كه در دانشگاه اخلال مى‏كند مى‏خواهد دانشگاه خودش را بكشد تحت سلطه ديگران، اينها اجنبى‏هايى هستند به صورت ملى و به صورت ايرانى، اينها از ايران اجنبى هستند و ايران آنها را ديگر به ايرانيت نمى‏شناسد. آن كه تمام ارزش‏هاى اسلامى را و ملى خودش را فداى شوروى كند يا تمام ارزش‏هاى خودش را فداى آمريكا مى‏كند او را ما ايرانى نمى‏دانيم.

ملتى كه براى شهادت ايستاده است مشكلات در او اثر ندارد

برادران و خواهران! ما در راهى وارد شديم كه آن راه، راه انبياست و تاريخ تا آنجا كه نشان مى‏دهد انبيا با مشكلات روبرو بودند، هميشه قشر محروم بودند در مقابل طاغوت و مشكلاتى كه براى آنها حاصل بوده است بسيار زياد بوده است، طاقت فرسا بوده. ما تا آنجا كه از تاريخ اطلاع داريم و از انبيا به ما رسيده است مى‏بينيم كه تمام انبيا مبتلا بودند به طاغوت‏هاى زمان خودشان و در مشكلات بودند. ما كه در طريق انبيا مى خواهيم قدم برداريم از مشكلات نبايد هراس كنيم براى اينكه همانطورى كه رسول اكرم صلى الله عليه و آله و سلم در بيست و چند سال دعوت خود تمام مشكلات را پذيرفت و براى پخش احكام شرعى به همه مشكلات تن در داد، به مشكلات اقتصادى كه آن را در يك غارى محبوس كردند و چندين وقت در آنجا تشريف داشتند و با آن مشكلات مواجه شدند، لكن از مقصد دست نكشيدند، قريش با او آن كردند كه تاريخ نشان مى‏دهد و دست از مقصد برنداشتند. انبياء ديگر همه همين طور بودند. وقتى مقصد الهى شد راه هر چه مشكل باشد چون مقصد الهى است بايد به نظر آسان باشد. مى‏بينيد كه در بعض روايات هست كه حسين بن على سلام الله عليه هر چه به ظهر عاشورا نزديك‏تر مى‏شد افروخته روتر مى‏شد، رويش افروخته‏تر مى‏شد براى اينكه مى‏ديد كه جهاد در راه خداست و براى خداست و چون جهاد براى خداست، عزيزانى كه از دست مى‏دهد از دست نداده

صحيفه نور ج 17 صفحه 240

است، اينها ذخايرى هستند براى عالم بقا. شما كه مهيا هستيد براى اسلام خدمت بكنيد، كارگران عزيز ما كه مهيا هستند براى اسلام خدمت بكنند و كارخانه‏ها را راه بياندازند و با جديت عمل بكنند و كه استقلال خودشان را حفظ بكنند مشكلات دارند لكن مشكلات مشكل نيست. دانشگاهى‏ها و آموزگارها و معلمين و متعلمين كه براى خدا كار مى‏كنند مشكلات دارند لكن در راه خداست، مشكلات در راه خدا مشكل نيست. اگر ما حساب كنيم، مشكلات حضرت رسول سلام الله عليه و حضرت امير سلام الله عليه بسيار بيشتر بوده است از مشكلاتى كه ما امروز مبتلاى به او هستيم و آنها صبر كردند و خداى تبارك و تعالى با صابرين است و ما بايد صبر بكنيم و بايستيم در مقابل قدرت‏هايى كه مى‏خواهند ما را ببلعند و سر آنها را بكوبيم.

برادران! عزيزان من! خواهران! عزيزان اسلام! توجه كنيد و خودتان را حفظ كنيد و هيچ تزلزل به خودتان راه ندهيد كه ما پيروزيم. ما آن روزى كه هيچ نداشتيم و همه قدرت‏ها در مقابل ما بودند ايستاديم و امروز بحمدالله يك ملتى داريم كه يكپارچه در مقابل همه قدرت‏ها ايستاده است و يك خوزستانى داريم كه با آن مشكلات مردانه ايستاده است و يك كردستانى داريم كه با آن مشكلات مردانه ايستاده‏اند و همه جاى ايران اينطور است. و امروز ما بحمدالله تعالى قوى هستيم و منطقه مثل يك همچو قدرتى ندارد. ما امروز در مقابل همه ايستاده‏ايم و هيچ قدرتى نمى‏تواند به ما صدمه بزند. ملتى كه براى شهادت ايستاده است مشكلات در او اثرى ندارد. پدران و مادرانى كه عزيزان خودشان را فداى اسلام مى‏كنند، مشكلاتى براى آنها پيش نمى‏آيد، آنها مشكلات بر مشكلات غلبه كرده اند. كشور ما بر مشكلات خودش غلبه كرده است، تمام فشارها را از همه اطراف بر او آورده‏اند و تحمل كرده است وان الله مع الصابرين .

بعد از آنكه اتكايمان به خداى تبارك و تعالى است و بر حق هستيم و دنبال حق هستيم ديگر از چه بترسيم، از شهادت نمى‏ترسيم و بحمدالله امروز قدرت ايرانى و قدرت اسلام در ايران به طورى است كه توجه همه ملت‏هاى ضعيف را به خودش معطوف كرده است و اسلام صادر شد در سرتاسر دنيا. از اين سياه‏هاى كه در عزيزى كه در آمريكا هستند و تا آفريقا و تا شوروى و همه جا، نور اسلام تابيده است و توجه مردم به اسلام شده است. و منظور ما از صدور انقلاب همين بود و تحقق پيدا كرد و انشاءالله اسلام در همه جا غلبه بر كفر خواهد پيدا كرد.

خداوند انشاءالله شما را سعادتمند كند و خداوند عزيزان ما را شهيد شده‏اند و خصوصاً عزيزان اخير دزفول ما را به رحمت خودش متصل كند و اهالى خوزستان خصوصاً دزفول را صبر عنايت كند و اجر جزيل عنايت فرمايد و ما را براى مشكلات بيشتر مهيا كند و از عنايات خودش براى ما بهره زيادتر بفرستد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 241

تاريخ: 6/2/62

بيانات امام خمينى در ديدار با فرمانده كل و اعضاى يگان هوائى سپاه پاسداران انقلاب اسلامى

شما اگر تخصصى پيدا مى‏كنيد بايد بعد زهد و تعهد را در نظر داشته باشيد

بسم الله الرحمن الرحيم‏

ولادت با سعادت حضرت امير سلام الله عليه را به همه ملت ايران و خصوصاً شمابرادران تبريك عرض مى‏كنم. نكته‏اى كه در اين ولادت است اينكه ما بايد پيرو يك چنين انسان كاملى باشيم كه در همه ابعاد متخصصين براى ايشان تواضع مى‏كنند. در هر بعدى اگر كسى بخواهد مثل بزند، به ايشان مثل مى‏زند. در بعد زهد و علم، و در بعد رحمت به مستضعفين و مستمندان، و در بعد جنگ و شجاعت، و خلاصه در همه ابعاد به ايشان مثل زده مى‏شود. و در حقيقت يك موجود هزار بعدى است و ما بايد تابع يك همچو فردى باشيم هر چند كه كسى نمى‏تواند حتى يك هزارم هم شبيه ايشان باشد لكن به آن اندازه‏اى كه مى‏توانيم بايداز ايشان تبعيت كنيم، از تعهدى كه به اسلام داشت و از اينكه همه چيزش را براى اسلام داد. و شما اگر تخصصى پيدا مى‏كنيد بايد آن بعد زهد و تعهد را درنظر داشته باشيد، زيرا متخصص بدون تعهد اگر براى رژيمى ضرر نداشته باشد نفعى هم ندارد. مع الاسف در رژيم سابق نگذاشتند كه جوان‏هاى ما استعدادهاى خود را بروز بدهند و تا توانستند جديت كردند كه آنها را به فساد بكشانند و بحمدالله امروز از آن وضع نجات پيدا كرده ايم و اگر مهلت پيدا كنيم اين كشور را به بركت اين جوان‏هاى عزيز به آنجائى مى‏رسانيم كه احتياجش در هر امرى از كشورهاى ديگر منقطع گردد. و من اميدوارم كه خداوند به شما توفيق دهد كه به اين كشور و ملتى كه سال‏هاى طولانى عقب نگه داشته شده‏اند خدمت بكنيد و دشمنان باطنى را شكست بدهيد و دشمنان ظاهرى را هم شكست داده‏ايد بيشتر شكست بدهيد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 242

تاريخ: 10/2/62

پيشنهاد رئيس شورايعالى دفاع در مورد انتصاب فرمانده جديد نيروى دريائى جمهورى اسلامى

بيمه تعالى

مقام معظم رهبر انقلاب و فرمانده كل نيروهاى مسلح

شورايعالى دفاع در اجراى مفاد اصل يكصدودهم قانون اساسى، انتصاب سركار ناخدا يكم اسفنديار حصينى را به فرماندهى نيروى دريائى جمهورى اسلامى ايران به آن حضرت پيشنهاد مى‏كند.

سيد على خامنه‏اى رئيس جمهور و رئيس شواريعالى دفاع

تاريخ: 10/2/62

پاسخ امام خمينى به پيشنهاد رئيس شورايعالى دفاع

بسمه تعالى

موافقت مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 243

تاريخ:14/2/62

پيام امام خمينى به مناسبت دستگيرى سران حزب خائن توده

بسم الله الرحمن الرحيم‏

اگر فاتحان دنيا افتخار مى‏كنند به سرباز گمنام، اسلام بزرگ و ملت شريف و فاتحان عزيز ما افتخار مى‏كنند به هزاران سرباز گمنام بزرگوارى كه در پى نام و نشان نيستند و براى كشور اسلامى خويش و اسلام عزيز و ملت انسان پرور افتخاراتى مى‏آفرينند معجزه آسا و پيروزى‏هاى ژرف. فرق است بين سربازان گمنامى كه قدرت‏هاى مادى دنيا به آن فخر مى‏فروشند و بين سربازان گمنامى كه پرورده اسلام و مكتب توحيد هستند، كه انگيزه آنان تحصيل قدرت و اكثراً ستمكارى است و انگيزه اينان خدا و طلب حق است.

اساساً سربازان اگر چه نامدار باشند، در اين جهان گمنامند. نامدارترين سرباز فداكار در اسلام، اميرالمؤمنين است و او گمنام‏ترين سرباز است. با كدام تفكر عرفانى، فلسفى، سياسى و كدام قلم و زبان و بيان، بشر اين سرباز گمنام را معرفى كند و بشناسد و بشناساند؟ و مطلب با حفظ مراتب همين است. سربازان گمنام ما در تمام جبهه‏ها و پشت جبهه‏ها كه شب و روز و جوانى و هستى خود را براى اسلام و مكتب الهى فدا مى‏كنند و نام و نشانى نمى‏خواهند و ندارند، چه بسا كه به سبب ضرورت تشكيلاتى، همسران، مادران و نزديكان آنان ندانند كه اينان چه حماسه‏ها آفرينند و چه ارزش‏ها براى انقلاب خلق مى‏كنند. از جبهه‏ها كه كم و بيش مسائل آنها و حماسه‏هاى سرفرازانه آنان را مى‏دانيد و تا در سنگرهاى آنان كه مراكز عبادت الله است نرويد و دستى از دور بر آتش داشته باشيد، عمق فداكارى و محافل عرفانى الهى آنان معلوم نمى‏شود، كه بگذريم، جوانان ارجمند و عزيز ما در جبهه‏هاى داخلى از عمق جنگل‏هاى وسيع تا بيغوله‏ها و پناهگاه‏هاى بزرگ منحرفان غافل از خدا، از دموكرات و كومله تا منافقين و فدائى خلق و حزب خلق به اصطلاح مسلمان تا حزب توده و ساير گروهك‏هاى كوچك و بزرگ را با فداكارى‏ها و خداطلبى‏ها آنچنان قلع و قمع كردند كه دنيا را با همه دشمنى‏ها كه دارند به اعجاب و

صحيفه نور ج 17 صفحه 244

تحير درآوردند. توجه به كارآمدى امنيتى و اطلاعاتى اين جوانان گمنام پاسدار و بسيج و كميته و دادستانى و ديگر دلباختگان در راه خدا در به دام انداختن سران خيانتكار حزب توده كه چون مار پر خط و خال در براندازى اسلام فعاليت منافقانه داشتند و هر يك سابقه‏هاى طولانى بيست سى ساله در جهت تشكيلاتى و اطلاعاتى و جاسوسى داشته‏اند و از تخصص در اين امور بهره وافى داشتند. موجب سرافرازى امت اسلامى است كه چنين فداكارانى دارد و اعجاب و تحير دستگاه‏هاى جاسوسى و اطلاعاتى سراسر جهان است و اين اعجاز جز به هدايت حق تعالى و عنايات خاصه ولى الله‏الاعظم اروحنا فداه صورت نگرفته است. ملت ايران از اين پيروزى با ابعاد مختلفه خصوصاً سياسى آن بايد قدردانى و تشكر كنند و در تقويت جميع سلحشوران مرزها و داخل كشور كوشا باشند. كمال بى انصافى است كه كس يا كسانى از اين نگهبانان اسلام و حافظان كشور اسلامى خرده بگيرد. بارالها! ما تو را به اين نعمت‏ها كه نصيب ما فرمودى و ما را از كيد و خيانت بدخواهان به وسيله جوانان عاشق خود حفظ فرمودى شكر مى‏كنيم و از عهده‏ء آنان برنمى آئيم. بارالها! اين عزيزان مجاهد فى سبيل الله را براى ملت ما حفظ فرما و به شهداى آنان رحمت و به بستگان آنان خصوصاً مادران و پدران و همسران آنان صبر و خير و بركت عنايت فرما.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 245

تاريخ: 18/2/62

بيانات امام خمينى در جمع مسؤولان شوراى مركزى كميته‏هاى امداد سراسر كشور

سپاه و كميته امداد به بركت اسلام پيدا شده است

بسم الله الرحمن الرحيم‏

قبلاً تشكر مى‏كنم از آقايان علما و مؤمنين كه در اينجا تشريف دارند و براى زيارتشان ما موفق شديم. از امورى كه بايد توجه به آن كرد اين است كه ا نقلاب اسلامى يك نوآوردهايى دارد كه سابقه ندارد.

بعد از انقلاب يك گروه‏هايى پيدا شدند و يك جمعيت‏هايى كه نظير اينها در تاريخ گمان ندارم سابقه داشته باشد. همين گروه امداد و كميته امداد، من نشنيده‏ام كه در يك كشورى يك همچو كميته‏اى باشد كه همشان صرف رسيدگى به فقرا و مستمندان و دهقانانى كه در دور افتاده‏ء شهرها قرار گرفته‏اند و محرومان جامعه و همين طور نهادهاى ديگر از قبيل پاسدار، كميته و امثال اينها، بسيج. اينها يك نوآوردهايى است كه به بركت اسلام و تعهد ملت ما به اسلام پيدا شده است و بيسابقه است.

بيسابقه است كه به مجرد اينكه انقلاب مى‏شود يك عده‏اى به نام پاسدار، يك عده‏اى به نام كميته، يك عده‏اى به نام بسيج براى امنيت داخلى و مرزها از خود مردم جوشش كنند و بيسابقه است كه در يك كشورى خود مردم و خود علما و مؤمنين يك كميته‏اى به اسم كميته‏اى براى امداد داشته باشند كه همشان اين باشد كه فقرا و مستمندان را در سراسر كشور رسيدگى كنند و امداد كنند. اينها بركات اسلام است و اين گروه‏هاى عزيز و كميته‏ها و همين طور اين كميته امداد يك عمل بسيار لطيف ظريف شريف دارند كه با اين عمل انشاءالله مى‏توانند ريشه فقر را از سرتاسر كشور به امداد ملت بزرگوار ايران و به همت دولت بزرگوار ايران، اين ريشه را از بيخ و بن بكنند. و عمل شما آقايان در سرتاسر كشور عمل بسيار شريف خداپسندى است كه مورد عنايت خداى تبارك و تعالى خواهد بود. خداوند تبارك و تعالى به فقرا و به مستمندان و به محرومان آنقدر عنايت دارد كه معلوم نيست به قشر ديگر اينقدر عنايت داشته باشد.

مستمندان و فقرا در صف مقدم جامعه هستند

و شما كارى را متكفل شديد و انجام كارى را به عهده گرفتيد كه مورد عنايت خاص خداى تبارك و تعالى است. و البته بايد اين توجه را به آقايان عرض كنم، گر چه خودشان توجه دارند كه بايد

صحيفه نور ج 17 صفحه 246

اين عمل با يك ظرافتى انجام بگيرد كه مستمندان، محرومان خيال نكنند كه آنها از باب اينكه در صف پائين جامعه واقع شده‏اند مورد امداد واقع شده اند. آنها در صف مقدم جامعه‏اند. مستمندان و فقرا و دور افتاده‏ها در صف مقدم جامعه هستند و همين‏ها و همين زاغه نشينان و همين حاشيه نشينان و همين محرومان بودند كه اين انقلاب را به ثمر رساندند. اينها بودند كه از همه چيز خودشان در راه اسلام عزيز در رژيم سابق گذشتند و الان همه مشغولند. همين‏ها هستند كه الان در جبهه‏ها مشغول به فداكارى هستند و جوان‏هاى همين‏هاست كه در سرتاسر كشور، داخل و در خارج كشور مشغولند براى تاييد اسلام. و ملت شريف ايران قدر يك همچو جوانان و قدر يك همچو خانواده هائى كه اين جوانان را تحويل جامعه داده‏اند مى‏داند و عمده اين است كه در پيشگاه خداى تبارك و تعالى يك درخشندگى خاص اين افراد دارند. اگر نبودند اين محرومان جامعه كه دلبستگى به اين دنيا به آنطورى كه بالاترى‏ها به خيال خودشان دارند، اگر نبود اين همت اين محرومان و همت اين روستائيان و همت اين جنوب شهرى ها، اگر نبود اين، نه رژيم سابق ظلمش از بين رفته بود و نه ما در مقابل مشكلات توانستيم مقاومت كنيم. همه اينها از بركات اينهائى هستند كه شما به امداد آنها برخاسته‏ايد و آنها لايق اين هستند كه ما با تواضع به خدمت آنها برويم و براى آنها خدمت كنيم. همه ما خدمتگزار آنها بايد باشيم. آنها به ما منت دارند كه ما را از اين قيدى كه ابرقدرت‏ها به دست و پاى ما بسته بودند نجات دادند. آنها بر كشور ما منت دارند كه اسلام عزيز را در اين كشور حاكم كردند. ما و شما براى آنها كارى نمى‏كنيم، آنها ما را رساندند به آنجائى كه بتوانيم در مقابل همه قدرت‏ها بايستيم و سرفراز باشيم كه ما نه در طرف شرق هستيم و نه در طرف غرب هستيم و نه احتياجى به وابستگى آنها داريم. ما يك ملت مستقل هستيم. يك كشور مستقل آزاد و سرفراز هستيم كه تمام ريشه‏هاى فساد را كنده‏ايم، يا انشاءالله اگر يك ريشه‏هاى پوسيده‏اى هم مانده است، مى‏كنيم و اين به بركت همين محرومان است. همين زاغه نشينانى كه من يادم نمى‏رود كه وقتى در تلويزيون ديدم از يك خانه‏اى از اين زاغه‏ها يك عده‏اى پيرمرد و پيرزن و بچه و اينها بيرون آمدند و يكى از آنها پرسيد كه كجا مى‏رويد، گفتند مى‏رويم تظاهر، تظاهرات. همين‏ها بودند كه ناهار روزشان و شام شب شان را نداشتند، لكن با همت والاى خودشان، با آن قدرت معنوى الهى خودشان در آن رژيم بيرون آمدند و شهيد دادند و فاتح شدند و در جمهورى اسلامى هم همين‏ها هستند كه پشتيبانى مى‏كنند و در جبهه‏ها و پشت جبهه‏ها محكم ايستاده اند. البته همه قشرهاى ملت بايد ما بگوئيم كه اينها از مستضعفان بودند، براى اينكه دولت‏هاى قوى ما را به استضعاف كشيده بود و همه ملت‏هاى عالم را به استضعاف كشيدند. در زمان رژيم سابق همه قشرها در نظر آنها مستضعف بودند و بايد فرمانبردار باشند، از قشر روحانى گرفته تا بازارى تا روستائى تا همه افرادى كه سرتاسر كشور هستند. امروز همه اينها از آن قيدها آزاد شدند و براى خاطر همين كه اين محرومان و مستضعفان و ديگر قشرها قيام كردند، نهضت كردند و نترسيدند از هيچ چيز و خداى تبارك و تعالى آنها را امداد كرد و به امدادهاى غيبى و جلوه‏هاى معنوى و پشتيبانى حضرت ولى عصر اروحناله الفداء ما را رسانده‏اند به اينكه آزاد شديم. پس آنها به ما منت دارند و ما بايد

صحيفه نور ج 17 صفحه 247

خدمت به آنها بكنيم، دولت بايد خدمتگزار آنها باشد.

يكى از بزرگترين جهات معنوى خدمت به خلق الله است

كسانى كه داراى يك چيزهائى هستند كه مى‏توانند به اينها خدمت كنند اينها هم انصاف اقتضا مى‏كند كه خدمت كنند و در اين چيزى كه در بانك ذكر كردند كه قرار دادند به اينجا، خدمت كنند، كه اين خدمت براى آنها جاودان است و اموال براى آنها نمى‏ماند. آنچه كه ماند آن جهات معنوى است كه انسان در كارش انجام مى‏دهد، جهات معنوى كه يكى از بزرگترين جهات معنوى خدمت به خلق الله است، خدمت به انسان‏هاى محروم است. اين است كه براى انسان جاودان مى‏ماند و در عالم ديگر به درد انسان مى‏خورد. اموالى كه انسان بگذارد و برود به درد انسان نمى‏خورد. اموالى كه پيش بفرستد به درد انسان خورد. و اميدوارم كه آنهائى كه داراى يك مكنتى هستند توجه داشته باشند كه به اين مستمندان كه ولى نعمت ما هستند رسيدگى كنند و به اين حساب كه ذكر كردند كمك كنند تا اينكه ريشه اين محروميت انشاءالله به همت والاى همه كشور و همه علما و غير علماء اين ريشه‏ء فاسد از بين برود و همه افراد اين ملت يك زندگى متوسطى كه بايد داشته باشند، داشته باشند و با راحتى به خدمت به اسلام مشغول باشند.

حقوق بشرى‏ها حاضر نيستند به حرف مظلومان گوش دهند

و اميدوارم كه انشاءالله آسيبى از ناحيه فاسدها به اين كشور وارد نشود. و ملاحظه مى‏كنيد كه مدتى است كه دولت ايران از سازمان ملل خواسته است كه نماينده‏اى بفرستند كه اين جناياتى كه اين رژيم بعث ملحد به دزفول و به ساير شهرهاى ما، پلدختر و اينها وارد كرده اند، ملاحظه كنند، و اثرى از اين پيدا نشده است كه تا حالا يك همچو كارى بكنند و توقع هم نيست كه بكنند. آنها، وقتى كه منافقين و امثال آنها يك مطلب دروغى مى‏گويند كه الان روزى صدها نفر را در خيابان ها، بچه كوچك را مى‏كشند و در اوين چه مى‏كنند و اينها، آنها مستندشان را قول يك دشمن اسلام قرار مى‏دهند و هياهو مى‏كنند و اطلاعيه و اينها دهند، لكن حاضر نيستند كه يك نماينده بفرستند كه ببينند اينها با اين شهرهاى ايران چه كردند، اينها با خوزستان چه كردند. اينهايى كه مى‏گويند كه ما عرب هستيم و به اصطلاح غيرت عربى داريم، با اين ملت عرب چه كردند، با اين ملت مسلم چه كردند، با اين كردها چه كردند. حاضر نيستند اين كسانى كه ادعاى طرفدارى از حقوق بشركنند، حاضر نيستند گوش كنند به حرف اين مظلومانى كه زير ستم اين ظالم به دستيارى امريكاى جابر ظالم كه تمام گرفتارى‏هاى ما با دست اوست، حاضر نيستند كه رسيدگى كنند كه چه شده است. از آن طرف براى ما اطلاعيه صادر مى‏كنند و اعلاميه صادر مى‏كنند و محكوم مى‏كنند. و ما نه به آن محكوميتش ترتيب اثر مى‏دهيم و به اين نه به اين نيامدن.

من ثانياً از آقايان تشكر مى‏كنم كه در اين خدمت بسيار شريف و بزرگ همت گماشتيد. و

صحيفه نور ج 17 صفحه 248

برادران عزيز خودتان رانگذاريد كه اينها در طول تاريخ اينها محروم بودند، اينها مظلوم بودند، نگذاريد كه اينها باز محروميت بكشند. در رژيم اسلامى نبايد محروميت بكشند اينها، بايد نجات پيدا كنند اينها هم از محروميت. و همت بزرگتان در اين باشد كه آن روستاهاى دور افتاده‏اى كه هيچ نداشتند در زمان سابق و بحمدالله الان بسيارى از كارها در آنجاها شده است، لكن همت‏تان در اين باشد كه به آنها بيشتر برسيد و به آنها بيشتر خدمت كنيد. خداوند تعالى همه شما را انشاءالله توفيق بدهد و دست ستمكاران را از سر مظلومان جهان قطع كند و خداى تبارك و تعالى از نور هدايت خودش نصيب همه ما بفرمايد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 249

تاريخ: 20/2/62

بيانات امام خمينى در ديدار با معاون فرهنگى وزارت امور خارجه ايران، وزير فرهنگ و عضو شوراى ساندينيست‏هاى نيكاراگوئه و سفير ايران در نيكاراگوئه

بايد كوشش كرد كه وحدت بين مستضعفان در هر مسلك و مذهب تحقق پيدا كند

بسم الله الرحمن الرحيم‏

از اينكه به اينجا آمده‏ايد تا درددل‏هاى خود را به يكديگر برسانيم، تشكر مى‏كنم. اينطورى كه شما مى‏گوئيد كشور شما با ما شباهت زيادى دارد منتها كشور ما گرفتارى‏هايش زيادتر است. ما مبتلا به دسيسه‏هاى همه قدرت‏هاى جهانيم و جرم ما و كشور و ملت ما اين است كه براى استقلال و آزادى قيام كرده ايم و مى‏خواهيم زير سلطه هيچ يك از قدرت‏ها نباشيم و اين مطلب از ديدگاه ابرقدرت‏ها و قدرت‏ها گناه بزرگ و نابخشودنى است. مستضعفين جهان، چه آنها كه زير سلطه‏ء آمريكا و چه آنهاكه زير سلطه‏ء ساير قدرتمندان هستند اگر بيدار نشوند و دست شان را به هم ندهند و قيام نكنند، سلطه‏هاى شيطانى رفع نخواهد شد. و همه بايد كوشش كنيم كه وحدت بين مستضعفان در هر مسلك و مذهبى كه باشند، تحقق پيدا كند كه اگر خداى نخواسته سستى پيدا شود، اين دو قطب مستكبر شرق و غرب مانند سرطان همه را به هلاكت خواهند رساند. ما عازم هستيم كه تمام سلطه‏ها را نابود سازيم و شما هم كوشش كنيد كه ملت‏ها را با حق همراه كنيد. و آنچه مهم است اين است كه شما در مذهب خود و ما در مذهب خودمان اخلاص را حفظ و به خداى تبارك و تعالى اعتماد داشته باشيم تا عنايت او شامل حال ما باشد و ما را از تحت اين سلطه‏ها خارج سازد.


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 250

تاريخ: 21/2/62

بيانات امام خمينى در جمع رؤساى جمهورى، مجلس شوراى اسلامى و ديوانعالى كشور؛ اعضاى شورايعالى قضايى، نخست‏وزير و اعضاى دولت، اعضاى شوراى نگهبان، فرماندهان نظامى و انتظامى، اعضاى شركت كننده در كنگره حزب جمهورى اسلامى و مسؤولين سازمان‏هاى دولتى و نهادهاى انقلابى

مسأله بعثت يك تحول علمى عرفانى در عالم ايجاد كرد

بسم الله الرحمن الرحيم‏

متقابلاً من عيد سعيد مبعث را به شما آقايان و ملت شريف ايران و جميع مسلمين بلكه جميع مستضعفان جهان تبريك عرض مى‏كنم. مسأله مبعث و ماهيت آن و بركات آن چيزى نيست كه بتوان با زبان‏هاى الكن ما از آن ذكرى كرد و به قدرى ابعاد آن زياد است و جهات معنوى و مادى او زياد است كه گمان ندارم بتوان حول و بر او هم صحبت كرد. مسأله بعثت يك تحول علمى - عرفانى در عالم ايجاد كرد كه آن فلسفه‏هاى خشك يونانى را كه به دست يونانى‏ها تحقق پيدا كرده بود و ارزش هم داشت و دارد، لكن مبدل كرد به يك عرفان عينى و يك شهود واقعى براى ارباب شهود. قرآن در اين بعدش براى كسى تاكنون منكشف نشده است مگر من خوطب به و در بعضى ابعادش حتى براى من خوطب به منكشف نشده است فقط براى ذات ذوالجلال جلت عظمته معلوم است. اگر كسى سير كند در فلسفه‏هاى قبل از اسلام و فلسفه‏هاى بعد از اسلام و خصوصاً قرن‏هاى آخر و عرفاى قبل از اسلام و آن كسانى كه در هندوستان و امثال آن يك همچو مسائلى داشتند، با عرفاى بعد از اسلام كه به تعليم اسلام در اين امر وارد شده اند، مى‏فهمد كه چه تحولى در اين بعد حاصل شده است. در صورتى كه عرفاى بزرگ اسلام هم راجل هستند در كشف حقايق قرآن، لسان قرآن كه از بركات بعثت است، از بركات بزرگ بعثت رسول خداست، لسانى است كه سهل و ممتنع است. بسيارى شايد گمان كنند كه قرآن را مى‏توانند بفهمند، از باب اينكه به نظرشان سهل است. بسيارى از ارباب معرفت و ارباب فلسفه گمان مى‏كنند كه قرآن را مى‏توانند بفهمند، براى اينكه آن بعدى كه براى آنها جلوه كرده است و آن بعدى كه در پس اين ابعاد است براى آنها معلوم نشده است. قرآن داراى ابعادى است كه تا رسول اكرم صلى الله عليه و آله و سلم مبعوث نشده بودند و قرآن متنزل نشده بود از آن مقام غيب، نازل نشده بود از آنجا، و با آن جلوه نزولى‏اش در قلب رسول خدا جلوه نكرده بود، براى احدى از موجودات ملك و ملكوت ظاهر نبود. بعد از آنكه اتصال پيدا كرد مقام مقدس نبوى ولى اعظم با مبدأ فيض به آن اندازه‏اى كه قابل اتصال بود، قرآن را نازلتاً و منزلتاً كسب كرد، در قلب مباركش جلوه كرد و با نزول

صحيفه نور ج 17 صفحه 251

به مراتب هفتگانه به زبان مباركش جارى شد. قرآنى كه الان در دست ماست نازله‏ء هفتم قرآن است و اين از بركات بعثت است و همين نازله‏ء هفتم آنچنان تحول در عرفان اسلامى، در عرفان جهانى بوجود آورد كه اهل معرفت شمه‏اى از آن را مى‏دانند و بشر از همه ابعاد او، يعنى جميع ابعاد او براى بشر باز معلوم نشده است و معلوم نيست معلوم شود. آياتى در قرآن كريم كه باز از بركات بعثت است مشاهده شود كه اين آيات را در عين حالى كه انسان گمان مى‏كند كه خوب، ظاهر است، لكن تاكنون كشف نشده است هوالاول و الاخر و الظاهروالباطن و هو معكم الله نور السموات و الارض اينها آياتى است كه نه مفسرتواند بفهمد، نه فيلسوف و نه عارف. هركس ادعا كند كه معنى او را فهميده است، در جهل فرو رفته است. قرآن را انما يعرف القرآن من خوطب به به وسيله من خوطب به به يك عده معدودى از اولياء خدا و ائمه‏ء معصومين عليهم السلام تحويل داده شده است و به وسيله‏ء آنها يك حدودى كه قابل فهم است براى بشر تفسير شده است، لكن آنكه لطيفه‏ء وحى است همان آيه شريف الله نور السموات والارض وقتى دست مفسر افتاده است الله نورالسموات والارض معنا كرده است كه هيچ مربوط به قرآن نيست. اين مفسرين در عين حالى كه زحمت‏هاى زياد كشيده‏اند لكن دست شان از لطايف قرآن كوتاه است، نه از باب آنكه آنها تفسيرى كرده‏اند، از باب اينكه عظمت قرآن بيشتر از اين مسايل است. مسأله معرفت الله كه در قرآن مطرح است فرمايد كه به حسب نقل ما عرفناك حق معرفتك البته معنايش اين است كه آنطورى كه معرفت تو حقش است ما نشناختيم، نه ما عرفناك حق معرفتى اياك او آنقدرى كه حق معرفت بشر است شناخته است اما حظ معرفت بشر غير از آن چيزى است كه حق معرفت الله است. حق معرفت الله و حق عبادت الله را، حتى به حسب اين روايت، رسول اكرم كه بزرگترين عارف و بزرگترين عابد است مى‏فرمايد كه ما عرفناك و عبد ناك امافرمايد كه ما عرفناك حق معرفتى اياك و ما عبدناك حق عبادتى اياك براى اينكه آن را ادا كرده، اما آن حظ انسانى جلوه ظاهرى است و از براى معرفت خدا چيزى است كه نه ملك مقرب مى‏تواند آن معرفت را پيدا كند و نه رسول مرسل و اين از بركات بعثت است. اينقدرى كه معرفت براى اهل معرفت حاصل شده است. اين از نازله‏ء كتاب خداست كه به وسيله‏ء نزول بر قلب رسول الله كه آن هم از اسرار بزرگ است. كيفيت وحى از امورى است كه غير از خود رسول خدا و كسانى كه در خلوت با رسول خدا بودند با اينكه از او الهام گرفته‏اند كيفيت نزول وحى را كسى نمى‏تواند بفهمد و لهذا هروقت خواستند معرفى هم بكنند با زبان ما عامى‏ها معرفى كردند، چنانچه خداى تبارك و تعالى با زبان آن بشر عامى خودش را با شتر معرفى مى‏كند، با آسمان معرفى مى‏كند، با زمين معرفى مى‏كند، با خلق و امثال اينها. و اين براى اين است كه بيان قاصر است از اينكه آن مطلبى كه هست ادا بشود و تا آن حدى كه بيان مى‏توانسته ادا كند قرآن ادا كرده است و هيچ كتاب معرفتى ادا نكرده است، آنهائى كه ادا كردند به تبع قرآن ادا كردند. اگر قرآن نبود باب معرفت الله بسته بود الى الابد. و آن فلسفه يونانى يك باب ديگرى است كه در محل خودش بسيار ارجمند است براى اينكه با استدلال ثابت مى‏كند، نه معرفت حاصل مى‏شود، باب دليل اثبات مى‏شود وجود خداى تبارك و تعالى.

صحيفه نور ج 17 صفحه 252

معرفت غير اثبات وجود است و قرآن آمده است كه هم اثبات بكند به همان طريقه‏هاى متعارف و طريقه‏هاى بلكه گاهى نازل‏تر از او و هم پرده‏ء ديگرش عرفان قرآن است كه او را همين مقدارش هم كه در قرآن هست در هيچ كتابى نمى‏يابيد حتى در كتب عرفانى اسلامى كه متحول شده است و با عرفان قبل از اسلام بسيار فرق دارد، باز تعبيرات قرآن غيرآنى است كه آنها دارند.

بعثت رسول خدا براى اين است كه راه رفع ظلم را به مرم بفهماند

يك نحوه ديگرى هست، يك لطايف ديگرى در قرآن هست و اينها همه از بركات بعثت است و بركات بعثت آن مقدارى كه در معنويات هست آنقدر در ماديات ظاهر نشده است، لكن آن مقدارى هم كه در ماديات ظاهر شده است باز قبل از اسلام نبوده است. اتصال - معنا - به معنويت به ماديات و انعكاس معنويت در همه جهات ماديات از خصوصيات قرآن است كه افاضه فرموده است. قرآن در عين حالى كه يك كتاب معنوى، عرفانى و آنطورى است كه به دست ماها، به خيال ماها، به خيال جبرئيل امين هم نمى‏رسد، در عين حال يك كتابى است كه تهذيب اخلاق را مى‏كند، استدلال هم مى‏كند، حكومت هم مى‏كند و وحدت را هم سفارش مى‏كند و قتال را هم سفارش مى‏كند و اين از خصوصيات كتاب آسمانى ماست كه هم باب معرفت را باز كرده است تا حدودى كه در حد انسان است و هم باب ماديات را و اتصال ماديات به معنويات را و هم باب حكومت را و هم باب خلافت را و همه چيز را و ما كه اميد است از پيروان اسلام باشيم و از پيروان قرآن باشيم بايد همه ابعاد اين را در نظر داشته باشيم. نه در نظر داشته باشيم، بلكه دنبالش باشيم تا حاصل بشود براى ما، مجاهده كنيم تا حاصل بشود براى ما. و اگر چنانچه ما با همان بعد ظاهرى قرآن، به همان بعدى كه قرآن براى اداره امور بشر آمده است، براى رفع ظلم از بين بشر آمده است يعنى يك بعدش اين است كه ظلم را از بين بشر بردارد و عدالت اجتماعى را در بشر ايجاد كند، اما اگر كوشش كنيم و آنهايى كه تابع قرآن خودشان را مى‏دانند، مسلمين جهان اگر كوشش كنند تا اينكه اين بعد از قرآن را كه بعد اجراى عدالت اسلامى است، در جهان پخش كنند، آنوقت يك دنيايى مى‏شود كه صورت ظاهر قرآن مى‏شود. و ما ملت ايران كه نهضت كرديم و دست ظلم را كوتاه كرديم بايد دنبال اين مطلب باشيم و تا آنجايى كه دست ظالمان را بكلى از كشور خودمان كوتاه كنيم و با هدايت اين نور ساير كشورهاى اسلامى و ساير مستضعفان جهان بيدار بشوند و خودشان را از تحت سلطه قدرت‏هاى بزرگ خارج كنند. و آن چيزى كه ما در روز مبعث بايد توجه به آن بكنيم اين است كه با بعثت رسول خدا، بعثت رسول خدا براى اين است كه راه رفع ظلم را به مردم بفهماند، راه اينكه مردم بتوانند با قدرت‏هاى بزرگ مقابله كنند به مردم بفهماند. بعثت براى اين است كه اخلاق مردم را، نفوس مردم را، ارواح مردم را و اجسام مردم را، تمام اينها را از ظلمت‏ها نجات بدهد، ظلمات را بكلى كنار بزند و به جاى او نور بنشاند، ظلمت جهل را كنار بزند و به جاى او نور عمل بياورد، ظلمت ظلم را به كنار بزند و به جاى او عدالت بگذارد، نور عدالت را به جاى او بگذارد و راه او را به ما فهمانده است، فهمانده است كه تمام مردم، تمام مسلمين برادر هستند و بايد با هم وحدت

صحيفه نور ج 17 صفحه 253

داشته باشند، تفرق نداشته باشند.

همه قشرهاى ملت مكلفند به اينكه جمهورى اسلامى را حفظ كنند

برادران! ما امروز گرفتار تمام قدرت‏هاى شيطانى بشر هستيم، ما بايد توجه بكنيم به اينكه تكليف الهى ما در امروز كه همه به ما حمله كرده اند چى است. تمام اقشار ملت از آنهايى كه در سطح كشور كارفرما هستند و دست اندركاران دولتى هستند، آنهايى كه قوه قضايى به آنها محول است، آنهايى كه كارهاى ديگر به آنها محول است، آنهايى كه پاسدارى از مرزها به آنها محول هست مثل ارتش و غيره، آنهايى كه همه چيز به آنها محول است و ساير قشرهاى ملت مكلفند به اينكه اسلام را حفظ كنند، مكلفند به اينكه جمهورى اسلامى را حفظ كنند و اين تكليف، تكليفى است كه از بزرگترين تكاليفى است كه اسلام دارد و آن حاصل نمى‏شود الا با تفاهم، الا با اينكه همه ملت با هم برادر باشند. مؤمنون اخوه هستند. اگر اين اخوت ايمانى در سرتاسر كشور ما محفوظ بماند و هر كسى براى خودش توجه به خود نداشته باشد توجه به مقصد داشته باشد و خودش را براى مقصد بخواهد هيچ كس‏تواند به اين كشور تعدى كند. و اگر خداى نخواسته در بين آقايان، در بين مردم، در بين دولتيان، در بين مجلسيان، در بين اقشار ملت، كارگرها، كارفرماها و كشاورزان، همه اگر چنانچه اين اخوت ايمانى سست بشود، آن روز است كه رخنه مى‏كنند در بين شما شياطين و شما را به جان هم مى‏ريزند و استفاده‏اش را قدرت‏هاى بزرگ مى‏كنند. آنها، قدرت‏هاى بزرگ نشسته‏اند آنجا كه با ايادى خودشان در اين كشور راه‏هايى درست كنند كه خود اهل اين كشور براى آنها جاده را صاف كند. آنها مستقيماً نمى‏آيند سراغ شما، آنها با اين راه ها، با قلم‏هاى فاسد، با فكرهاى فاسد كه در خدمت مى‏گيرند در سراغ شما مى‏آيند و باشايعه افكنى‏ها و دروغپردازى‏ها در بين شماها هركس را به ديگرى بدبين‏خواهند بكنند. و آن روزى كه قشرهاى ملت خداى نخواسته برخلاف الان كه هستند، به هم بدبين بشوند، آن روز است كه رخنه كرده‏اند آنها و استفاده خواهند كرد. و همه مسؤول هستيم، از من طلبه تا مراجع اسلام تا علماى بلاد اسلامى تا دست اندركاران، مجلس، رئيس جمهور، ارتشى ها، پاسدارها و همه قشرهاى ملت در مقابل خدا مسؤولند و همه يك روز در پيشگاه خدا خواهيم رفت و از ما سوأل خواهد شد، نعمت را از ما سوأل مى‏كنند و آن نعمت، اسلام است. ما هستيم، ما بايد پا روى غرض‏هاى شخصى خودمان بگذاريم براى خدا و براى مقصد. ما همه بايد براى خدا باشيم چون از او هستيم و هر چه داريم از اوست، قدرت هر چه هست از اوست، نعمت هر چه هست از اوست و او نورالسموات والارض است و ما موظف هستيم از طرف او و از طرف عقل خودمان و وجدان خودمان كه به آن كسى كه ولى همه چيز ما هست خدمت بكنيم و آمال و آرزوى ما اين باشد كه دين او را تقويت بكنيم و اسلام را در بين بشر پياده كنيم و اين نمى‏شود الا به وحدت كلمه‏ء شما و دست برداشتن از اختلافات، اگر خداى نخواسته باشد و انشاءالله نباشد. و من اميدوارم كه با وحدت كلمه و با اخوت ايمانى محكم بايستيم و بايستيد و اين كشور را از حوادث دهر حفظ كنيد. خداوند انشاءالله به همه ما

صحيفه نور ج 17 صفحه 254

سعادت دريافت معنويات مبعث پيغمبر اكرم را عنايت فرمايد، خداوند تعالى از نور معرفت خودش كه به وسيله قرآن القا شده است به ما هم بهره‏اى عنايت فرمايد، و خداوند تعالى وحدت اسلامى اين ملت را حفظ بفرمايد و دولت‏هاى اسلامى را بيدار كند و ملت‏هاى اسلام را به هم پيوند بدهد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 255

تاريخ: 26/2/62

بيانات امام خمينى در ديدار با وزير، فرماندهان و اعضاى شورايعالى سپاه پاسداران انقلاب اسلامى به مناسبت روز پاسدار

مادامى كه ما پاسدار واقعى باشيم كشورهاى بزرگ نمى‏توانند كارى انجام دهند

بسم الله الرحمن الرحيم‏

من هم متقابلاً اين روز بزرگ را به شما تبريك مى‏گويم و هميشه شما را دعا مى‏كنم. اما علت اينكه پيام ندادم: اولاً ارگان‏ها و نهادها زياد شده‏اند و ثانياً چون همه ارگان‏ها از سپاه و ارتش و كميته و مجلس و دولت را يكى مى‏دانم، قبلاً براى همه پيام داده‏ام. چه انتخاب خوبى است كه روز ولادت حضرت سيدالشهدا عليه السلام روز پاسدار ناميده شده است. اميدوارم همانگونه كه امام حسين عليه السلام با خون خود اسلام را زنده كرده، شما به تبعيت از او انقلاب و اسلام را ضمانت نمائيد. بنى اميه قصد داشتند كه اسلام را از بين ببرند و در رژيم گذشته نيز افرادى مثل يزيد، خلاف شرع مى‏كردند و به اسم دروازه‏ء تمدن بنا داشتند كه دانشگاه‏ها را فاسد و مردم عادى را سرگرم به مسائل شهوانى كنند، كه اگر مردم انقلاب نكرده بودند و چند سال ديگر مملكت دست آنها بود همه چيز خراب مى‏شد كه با عنايت خداوند آن مسائل از بين رفت. و مادامى كه ما پاسدار واقعى باشيم كشورهاى بزرگ نمى‏توانند كارى انجام دهند و علت فشار دنيا هم اين است كه مى‏بينند در اين مملكت نه كودتا معنى دارد و نه هجوم نظامى و ايران از نظر منطقه و اسلام قدرت خاصى پيدا كرده است لذا ما را آرام نمى‏گذارند. و ما بايد به همه سفارش كنيم كه براى اسلام خدمت كنند و همه در صف واحدى قرار بگيريم كه انحرافى پيش نيايد و بايد هميشه احساس كنيم كه تنها خودمان هستيم در برابر اينهمه دشمنان. بايد اين بار بزرگ را به منزل برسانيم و در اين راه متحد باشيم و گرايش خاص به اين گروه و آن گروه نداشته باشيم. و شما سلام مرا به همه برادران و همه پاسداران و نيروهاى نظامى و انتظامى برسانيد. من دعاگو و خدمتگزار شما هستم.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 256

تاريخ: 28/2/62

بيانات امام خمينى در جمع فقها و حقوقدانان شوراى نگهبان

اگر ما وحدت خودمان را حفظ كنيم و همصدا و هم جهت باشيم از هيچ چيز نبايد بترسيم

بسم الله الرحمن الرحيم‏

از تحمل زحمات و رنج‏هاى شما تشكر مى‏كنم. شما توقع نداشته باشيد كه مورد اهانت واقع نشويد. همه مى‏دانيد تا كسى كارى انجام ندهد كسى به او توهين نمى‏كند. توهين براى كسانى است كه مى‏خواهند زنده باشند. هيچ كدام از ما نبايد انتظار تعريف را داشته باشيم. بايد به حكم خدا عمل كنيم و به اين هم كارى نداشته باشيم كه چه كسى از اين كارى كه براى خدا مى‏كنيم خوشش مى‏آيد و يا چه كسى بدش مى‏آيد. من در تمام مواقعى كه مقتضى بوده است، مجلس و شوراى نگهبان را تاييد كرده‏ام. ما بايد دست در دست يكديگر بگذاريم تا يك كشور اسلامى درست كنيم.

امروز دنيا با ما به خاطر اسلام بد است. بعضى‏ها كه جاهلند مى‏گويند اسلام به درد نمى‏خورد، اما بعضى‏ها كه كمى اوضاع مردم ايران را مى‏دانند مى‏گويند اسلام خوب است ولى نه اسلام اينها بلكه اسلام راستين.

امروز تبليغات عليه من و شما نيست، تبليغات عليه اسلام است. اگر ما با اسلام كار نداشتيم كسى با ما بد نبود. امروز آمريكا و شوروى را كه آنقدر در دنيا فساد مى‏كنند كسى محكوم نمى‏كند ولى تمام محكوميت‏ها مال ماست. در دنيا تنها ايران است كه مورد سوأل است، ولى اگر ما وحدت خودمان را حفظ كنيم و همصدا و هم جهت باشيم از هيچ چيز نبايد بترسيم. مهم اين است كه با هم خوب باشيم و تصميم داشته باشيم كه مستقل و آزاد حركت كنيم و مطمئن باشيد كه مى‏توانيد. ترس آن موقعى است كه روسا با هم اختلاف داشته باشند و مردم در صحنه نباشند كه بحمدالله امروز، هم مردم در صحنه هستند، هم همه دست اندركاران با هم خوب هستند. بار ديگر از مساعى شما در شوراى نگهبان تشكر مى‏كنم. شما براى خدا كار مى‏كنيد و انشاءالله خداوند شما را تأييد فرمايد.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 257

تاريخ: 1/3/62

بيانات امام خمينى در جمع مسؤولان و اعضاى جهاد سازندگى سراسر كشور، فرمانده كل و فماندهان نواحى و مسؤولان دواير سياسى - ايدئولوژيك ژاندارمرى جمهورى اسلامى‏

شما اخلاص داشته باشيد و براى خدا به بندگان خدا خدمت كنيد

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از خداى تبارك و تعالى كه در اين روز با شما عزيزانى كه براى اين كشور زحمت مى‏كشيد و براى سازندگى محرومان رنج بريد مواجه هستيم و از چهره‏هاى نورانى عزيز شما بهره مى‏بريم. خداى تبارك و تعالى اين زحمت‏هاى طاقت فرساى شما عزيزان، را هرگز فراموشى راه نمى‏داده است. شما عزيزان، چه قشر روحانى و چه قشرهاى عزيز ديگر در اين مدت طولانى چه رنج‏ها برديد و چه خدمت هاى شايسته در سرتاسر كشور، در جبهه و پشت جبهه تقديم خداى تبارك و تعالى كرديد. آنهايى كه براى يك مستمند و يك مومن خدمت بكنند آنهمه اجر پيش خدا دارند و شما كه براى ميليون‏ها مستمند و ميليون‏ها مستضعف خدمت مى‏كنيد جز خداى تبارك و تعالى كسى نمى تواند احصاء كند اجر شما را! و من اميدوارم كه با همين عزم راسخ و با همين قدم الهى به كار خودتان ادامه بدهيد و توجه به اينكه مردم درباره شما چه مى‏گويند، مخالفين درباره شما چه مى‏گويند، نداشته باشيد. شما اخلاص داشته باشيد و براى خدا به بندگان خدا خدمت كنيد و ثنا و اجر را از او طلب كنيد كه او جزاى شما را و اجر شما را عطا مى فرمايد. و همين طور از فرماندهان محترم ژاندارمرى كه در اينجا حضور دارند تشكر مى‏كنم، تشكر مى‏كنم كه آنها هم در حد توان خودشان دارند به اين كشور خدمت مى‏كنند. كشور امروز از خود شماهاست و دست شرق و غرب از كشور كوتاه شده است و شما خودتان هستيد كه بايد كشور خودتان را اداره كنيد و حفظ كنيد. از اول كه اين نهضت اسلامى و انقلاب اسلامى به پيروزى رسيد همه قشرهاى امت چه قواى نظامى و انتظامى و چه پاسداران عزيز و چه جهاد سازندگى و چه كميته‏ها، همه قشرهاى ملت با هم دست برادرى دادند و به پيش رفتند. چقدر شهيد دادند و چقدر مجروح و چه خانواده‏جوان‏هاى خودشان را در راه اسلام از دست دادند، لكن نبايد ما بگوييم كه از دست دادند. آنكه محفوظ است، آنكه براى همه محفوظ است، آن خدمتى است كه در راه اسلام و آن خونى است كه در راه اسلام ريخته شود. اسلام از اول براى همين امر قيام كرده است كه به اين مستمندان عالم در مقابل ستمگران خدمت كند و اين ستمگران را به جاى خود بنشاند و شما اشخاصى هستيد كه پيرو يك همچو اسلام عزيز هستيد و به

صحيفه نور ج 17 صفحه 258

اين پيروى بايد ادامه بدهيد.

موجب تأسف است كه يك نفر مسلم در مجامع عمومى بخواهد تضعيف كند جمهورى اسلامى را

من امروز بعضى صحبت‏ها را با شما برادران عزيز مى‏كنم و در عين حالى كه از شما و همه ملت علاوه بر آن جنود معنوى الهى تقدير مى‏كنند و شما را در اين خدمت بزرگ مى‏شمارند، البته گروه‏هايى هم هستند كه براى اينكه با اين كشور مخالفند، با استقلال اين كشور مخالفند، با آزادى اين كشور مخالفند و بالاخره با اسلام كه اين آزادى و اين استقلال را براى شما آورده است مخالفند، باز دست از شيطنت بر نمى دارند. روش اسلام و طريقه اسلام همان است كه از اول در تبليغات اسلامى و در شعارهاى شما جوان‏هاى عزيز در سرتاسر كشور بود كه ما استقلال خواهيم و آزادى و جمهورى اسلامى. اين شعار نه شرقى و نه غربى كه در همين شعار هست، در همه قشرهاى ملت از آن روستاهاى دور افتاده تا مركزها به گوش مى‏خورد و هر روز طنين انداز است.

ما در مدتى كه، آنوقتى كه جوان‏هاى پاسدار لانه جاسوسى را فتح كردند و جاسوسان آمريكايى را از ايران راندند گرفتار يك راهى بوديم و يك روشى برخلاف كشور و اسلام بوديم كه مدت‏ها از آن رنج برديم و مدت‏ها جوان‏هاى ما محكوم شدند. جوان‏هائى كه مى‏خواستند كه از زير يوغ آمريكا و قدرتمند دنيا بيرون بروند و خودشان براى خودشان كشورشان را اداره كنند مورد اهانت واقع شدند و تقصيرشان اين بود كه لانه جاسوسى را گرفتند. مدت‏ها همه ما در اين قضيه رنج برديم و پس از آنكه آن مسائل درست شد و اين افرادى كه با صراحت لهجه اكثر آنهايى كه در رأس هستند تصريح كردند كه ما جاسوسانى بوديم براى شوروى و دنبال آن وزارت خارجه عده‏اى را بيرون راند و همين قدر و منزلتى كه ملت ما و مابراى آن عزيزانى كه جاسوسخانه آمريكا را از بين بردند، براى اين جوانانى كه اين جاسوس‏هاى غير انسانى و اسلامى را و مخالف با كشور و ملت اسلام را دستگير كردند، همان اجرى كه براى آنها و همان ارزشى كه براى آنها قائل هستيم براى اينها هم قائليم و همان ارزشى كه براى اين دو گروه قائليم براى وزارت خارجه و وزير محترم خارجه هم كه عده‏اى را كه تشخيص دادند كه عضوهاى نامطلوب هستند از ايران خارج كردند براى اينها هم قائليم. همانطورى كه آنها اثبات كردند كه ما به غرب بستگى نداريم و با شجاعت و شهامت پيش رفتند و به كارشكنى‏ها و انتقادات آنهايى كه بر خلاف آنها بودند اعتنا نكردند، اينها هم در طرف شرقى و شمالى‏اش همين كار را كردند و بدون اينكه هراسى از اين كشورهاى بزرگ و قدرت‏هاى بزرگ داشته باشند، جاسوسانى كه در داخل كشور بودند و خودشان را ايرانى مى‏شمردند (ولو ما آنها را ايرانى نمى‏دانيم) با قدرت تمام گرفتند و به دام انداختند و لانه‏هاى جاسوسى آنها را تصاحب كردند و وزارت خارجه در دنبال او، عده‏اى را از كسانى كه در ايران جاسوسى مى‏كردند براى خارج، براى شوروى، آنها را هم از ايران اخراج كرد بدون اينكه هيچ هراسى به خودشان راه بدهند از شرق يا از غرب. دنبال اين قضيه ما امروز

صحيفه نور ج 17 صفحه 259

باز مبتلا هستيم به اشخاصى كه براى خاطر چپى خاطر توده‏اى‏ها و براى خاطر شوروى و بر ضد مصالح اسلام و كشور مشغول تبليغات سوء هستند و به نظر مى‏رسد كه امروز هر دو دسته، دسته سابق كه ضربه آن عزيزان پاسدار را خوردند و دسته ديگرى كه ضربه اين دسته از عزيزان پاسدار را خوردند دست به هم داده‏اند تا شيطنت خودشان را ادامه بدهند. من بايد به هر دو دسته هشدار بدهم كه دست از اين شيطنت‏ها برداريد. امروز نغمه اينكه براى ايران، دولت ايران هيچ كارى نكرده است و مستكبر مستكبرتر شده است و مستضعف مستضف تر، اين نغمه شوم را كه بايد از دهن آمريكا و از دهن شوروى خارج بشود، اينهايى كه در ايران خودشان را مسلم مى‏دانند، اينها اين نغمه را از گلوهاى خودشان بيرون بيندازند. البته يك دسته هستند فضول و شيطان كه از اسلام ضربه ديده‏اند و آنها ارباب بزرگ خودشان را از دست داده‏اند و اينها هم اخيراً ارباب بزرگشان را از دست داده‏اند، اينها براى خاطر اينكه ارباب‏ها از دست شان رفته است شيطنت مى‏كنند و همين‏ها وادار مى‏كنند يك دسته ساده لوح را كه بى غرض هستند اينها را وادار مى‏كنند تبليغات مى‏كنند و آنها هم هر جا - دست‏شان - يك اجتماعى به دست شان برسد، در نماز جمعه مثلاً اگر يك وقت دست شان برسد، در مجلس اگر يك وقتى تريبون به دستشان بيايد همان حرف‏هايى را كه بايد از حلقوم آمريكا و شوروى بيرون بيايد كه براى اين ملت هيچ كارى نشده است همان مطلب - را - از حلقوم اين بيچاره بيرون مى‏آيد. يك دسته گول خورده و يك دسته شيطان، يك دسته كه مى‏خواهند جمهورى اسلامى نباشد هر چه مى‏خواهد باشد، آن مى‏گويد شوروى باشد و كمونيسم، آن مى‏گويد امريكا باشد و غرب و اين دو دسته كه به نظر مى‏رسد با هم تفاهم كرده‏اند، يك اشخاص ساده لوح را چه در مجلس و چه در خارج مجلس وادار مى‏كنند كه مسائلى را طرح بكنند كه هر چه بيشتر ملت ايران را مأيوس كنند. شما برادرانى كه چهار سال است داريد براى اين مردم خدمت مى‏كنيد و خدمت‏كه شما براى اين ملت كرده‏ايد در طول تاريخ شاهنشاهى نشده است. آنها همه خدمت شان را براى كاخ نشينان كرده‏اند و شما خدمت‏تان را براى كوخ نشينان، اينها را در نظر نمى‏آورند. پاسدارهايى كه اينهمه خدمت در جبهه‏ها كرده‏اند و در خارج جبهه‏ها كرده‏اند و اينطور دست منافقين را از اين كشور كوتاه كرده‏اند اينها خدمت نيست؟! خدمت بايد به طرز آمريكائى‏اش باشد يا به طرز شوروى؟! خيلى موجب تاسف است كه يك نفر مسلم گول بخورد از يك دسته شيطان خبيث و در مجامع عمومى بخواهد تضعيف كند جمهورى اسلامى را، دولت جمهورى اسلامى را و رئيس جمهور را و سايرين را. بسيار تاسف دارم من از اينكه اين جمعيت پاكدل اينقدر پاكدل باشند كه خيال كنند هر چه اين شياطين گفتند صحيح است، همين شياطينى كه مى‏گويند هيچ كارى براى ايران نشده است، همين شياطينى كه مى‏گويند زمان شاه بهتر بود از حالا. اين نغمه شوم مستكبر مستكبرتر شده است يعنى زمان جمهورى اسلامى بدتر شده است از زمان شاه و مستضعف مستضعف‏تر شده است يعنى اسلام بدتر است از رژيم شاهنشاهى. آنهايى كه مى‏فهمند و از روى شيطنت صحبت مى‏كنند با آنها جز اينكه با قدرت رفتار بشود راهى نيست. لكن اينهايى كه گول خورده‏اند از اين شياطين، با اينها صحبت است كه برادران! شما چرا گول مى‏خوريد؟

صحيفه نور ج 17 صفحه 260

شمايى كه عمرى در اسلام گذرانديد و فشارهاى زمان طاغوت را ديديد و اهانت‏هاى زمان طاغوت را چشيديد و امروز مى‏بينيد كه از آن فشارها خارج شديد و از آن گرفتارى‏ها بيرون آمديد و به طور آزادى نفس مى‏كشيد، به طور استقلال زندگى مى‏كنيد، شما چرا مى‏گوييد كه حالا بدتر از آنوقت شده است و در تضعيف دولت كوشش مى‏كنيد؟ شما چرا يك وقتى يك قصورى را مى‏بينيد، يك چيزى را مى‏بينيد كه در ايام جنگ ناگزير است كه واقع بشود و در هر انقلابى ناگزير است كه واقع بشود جمع مى‏كنيد و روى هم مى‏گذاريد و در مجامع عمومى براى مردم مى‏گوييد تا مردم را تضعيف كنيد؟ شما چرا آن چيز خدمت‏هايى كه اين ملت كرده است و خدمت‏هايى كه اين جهاد سازندگى كرده است و خدمت‏هايى كه پاسدارها كرده‏اند؟ كميته‏ها كرده‏اند، خدمت‏هايى كه دولت كرده است، چرا آنها را نمى‏بينيد؟ چه شده است شما را كه گول چند تا شيطان را در گوشه و كنار كشور مى‏خوريد و نمى‏دانيد چه مى‏كنيد، نمى‏دانيد تيشه برداشته‏ايد و به ريشه اسلام داريد مى‏زنيد، نمى‏دانيد كه تضعيف جمهورى اسلام، تضعيف اسلام و تضعيف اسلام را شما نمى‏خواهيد، لكن از روى نادانى شما را وادار مى‏كنند تا اين مسائل را طرح بكنيد.

به خود آييد، توجه كنيد و اينقدر ساده دل نباشيد و به آن شياطين هم مى‏گويم كه سر جاى خودتان بنشينيد والا ليست افراد شما خواهد آشكار شد و شما به آنجا خواهيد رفت كه منافقين رفتند. همانطورى كه منافقين اظهار اسلام مى‏كردند و حالا هم مى‏كنند، اسلام راستين خواهند، نه اسلامى كه در آن حدود شرعيه جارى بشود، نه اسلامى كه در آن قصاص شرعى جارى بشود، نه اسلامى كه ابرقدرت‏ها را بيرون بكند از كشور، نه اسلامى كه كمونيست را سركوب كند و نه اسلامى كه غرب را سركوب كند، شما هم همان منافقين هستيد با صورت ديگر، به اسم دلسوزى براى مردم، همانطور كه منافقين كردند به اسم دلسوزى براى كشور، به اسم دلسوزى براى مردم، تضعيف كنيد هم قوه قضائيه را، هم قوه مجريه را و هم جمهورى اسلامى را. و درد شما اين است كه دست‏تان از آن فسادها كوتاه شده است و من به شما قول مى‏دهم كه ديگر آنها برنگردند. و به شما عرض مى‏كنم كه بزك نمير بهار مى‏آد نخواهد شد. - نه - در نه خربزه براى شما خواهد آمد و نه خيار. شما به جاى خودتان بنشينيد اينقدر توطئه نكنيد، آنقدر تضعيف نكنيد جمهورى اسلامى را، كه آن مسائل برگشتنى و ملت ما آن ملت نيست كه براى خاطر امثال شما تزلزل پيدا بكند. آنهايى كه وضعى داشتند و حيثيتى به خيال خودشان داشتند از بين رفتند. آمريكا با آن قدرتش در ايران سركوب شد و شوروى با آن قدرت بزرگش در ايران سركوب شد و طرفدارهايش را علناً از ايران يك دسته‏اى را بيرون كرده‏اند و يك دسته اى را حبس كرده‏اند و به جزاى خودشان خواهند رساند. منافقين كه عده‏شان زياد بود و تبليغات‏شان دامنه دار بود و جوان‏هاى بسيارى را از ما گول زده بودند، آنها هم به زباله‏دان ريخته شده اند. شما چند نفر چه مى گوييد، شما چند نفر روشنفكر به اصطلاح خودتان كه مى‏خواهيد كمونيسم را در ايران تقويت بكنيد يا چند نفر ديگرى كه مى‏خواهيد به خيال خودتان آمريكا باز گردد، من به شما عرض مى‏كنم تا شما زنده‏ايد آمريكا برنمى گردد، شوروى هم برنمى گردد. در نسل‏هاى آتيه، اگر ملت‏ها در

صحيفه نور ج 17 صفحه 261

نسل‏هاى آتيه به همين روش حركت كنند و روحانيون در همه جا حاضر باشند و مردم در صحنه باشند و قواى نظامى و انتظامى، قواى نظامى و انتظامى اسلام باشد، اين در طول تاريخ هم انشاءالله نخواهد شد. و اگر خداى نخواسته در يك مدت‏هاى طولانى سستى براى كشور پيدا بشود يا شياطين رخنه بكنند در اين كشور، آنوقت امرى است كه بايد خدا اعانت كند ما را.

خدا از ما هم مى‏خواهد كه از جوانهاى خدمتگزار به اسلام قدردانى بكنيم‏

من از خداى تبارك و تعالى سلامت و صحت شما عزيزان را خواستارم و به روحانيون جميع كشور چه در روستا و چه در شهرستان‏ها و هر جا كه هستند سفارش مى‏كنم كه اين جوان‏ها را تشويق كنند، بروند سراغ اين جوان ها، با آنها صحبت كنند، ملاطفت كنند اين جوان‏هايى كه عزيزانشان از دسته رفته است، اين جوان‏هايى كه تمام توانشان را براى خدمت به اين اسلام و خدمت به كشور خودشان خرج كرده‏اند، اينها در عين حالى كه خداى تبارك و تعالى به آنها اجر مى‏دهد لكن خدا از ما مى‏خواهد كه به اينها خدمت بكنيم و از اينها قدردانى بكنيم. خداوند همه شما را حفظ كند و براى ملت ما ذخيره كند و آنهايى كه كجروش هستند. انشاءالله خداوند راست‏شان كند و يا اينكه به جايگاه خودشان برساند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 262

تاريخ: 4/3/62

بيانات امام خمينى در جمع اعضاى شوراى مركزى ائمه جمعه استان تهران

ما تابع حضرت رسول و ائمه عليهم السلام هستيم

بسم الله الرحمن الرحيم‏

البته آقايان بايد بنده را موعظه كنند، ليكن از آنجا كه حق برادرى موعظه است، مسائلى را عرض مى‏كنم. تحقيقاً احياى نماز جمعه در ايران از مسائل بسيار مهم است. نماز جمعه موجب مى‏شود تا مسائل فراموش شده در اسلام به بهترين وجه براى مردم گفته شود. در قديم اگر يك روحانى راجع به امور سياسى مردم صحبت مى‏كرد مى‏گفتند رهايش كنيد او سياسى است، كه اين نوع فكر بلااشكال از شياطين داخل و خارج بوده است. آنها به ما باورانده بودند كه روحانى بايد عبايش را سر بكشد و فقط برود مسجد نماز معمولى‏اش را بخواند. روحانى حق دخالت در هيچ امرى را نداشت. ولى واقعيت اين است كه ما تابع حضرت رسول و ائمه عليهم السلام هستيم كه همه امور دست آنها بود، حكومت تشكيل دادند و مردم را هدايت نمودند. بحمدالله امروز وارد مسائل سياسى شدن ديگر عيبى ندارد، ولى بايد توجه كنيد كه همه متوجه شما هستند، لذا زى اهل علم خودتان را حفظ كنيد. درست مانند علماى گذشته ساده زندگى كنيد. در گذشته چه طلبه و چه عالم بزرگ شهر زندگى‏شان از سطح معمولى مردم پائين‏تر بود و يا مثل آنها بود. امروز سعى كنيد زندگى‏تان از زى آخوندى تغيير نكند. اگر روزى از نظر زندگى از مردم عادى بالاتر رفتيد بدانيد كه دير يا زو مطرود مى‏شويد. براى اينكه مردم مى‏گويند ببينيد آنوقت نداشتند كه مثل مردم زندگى مى‏كردند، امروز كه دارند و دست شان مى‏رسد از مردم فاصله گرفتند. بايد وضع مثل سابق باشد. بايد طورى زندگى كنيم كه نگويند طاغوتى هستيم.

مردم را در صحنه حاضر نگه داريد

مسأله ديگر خطبه‏هاى نماز جمعه است. بايد مردم را امر به تقوا كنيد. امر به تقوا در خطبه اول واجب است و در خطبه دوم بنابر احتياط واجب است. مسائل اخلاقى را به مردم بگوييد و آنها را به داشتن اخلاق اسلامى ترغيب كنيد. مطالب روز را براى مردم بگوييد. آنچه در طول يك هفته در كشور اتفاق مى‏افتد، آنها را براى مردم بگوييد. مردم را در صحنه حاضرنگه‏داريد كه آنچه انقلاب و ايران را

صحيفه نور ج 17 صفحه 263

حفظ كرده حضور مردم در صحنه است. در تمام دنيا مردمى به خوبى مردم ايران پيدا نمى‏شود. امروز مردم پشتيبان انقلاب اسلامى و دولت هستند. پشتيبانى مردم از دولت به خاطر اين است كه دولت را اسلامى مى‏دانند و مى‏دانند كه طرفدارى از دولت، طرفدارى از اسلام است. تنها به اين خاطر است كه از دولت پشتيبانى مى‏كنند. اين پشتبانى را بايد حفظ كنيد، ائمه جمعه در سراسر ايران بالاترين اجتماع را دارند. از اين اجتماعات استفاده كنيد و جهات شرعى و سياسى را به مردم تذكر دهيد. آنان را در مقابل شياطين مجهز كنيد. امروز دولت با تمام توان دارد زحمت مى‏كشد و آنچه از دستش بر مى‏آيد انجام مى‏دهد. كار مشكل است. امروز اكثر حكومت‏ها با ما خوب نيستند. دشمنان ما خيلى كارها عليه ما كردند. اختلافات داخلى را بوجود آوردند فايده نكرده، جنگ را بر ما تحميل كردند و باز هم ما را رها نمى‏كنند. با تمام اين مشكلات اينهمه كار شده است. البته كمبودهايى هست و گرانى هم بسيار است و مردم هم از اينها ناراحتند، ولى در كجا اين كمبودها و گرانى‏ها نيست. هنوز در شوروى با آنهمه ادعاهايش صف‏هاى طولانى هست. در ايران هم گرانى و كمبود هست ولى بايد به خاطر اسلام مقاومت كرد. البته مردمى كه در جنگ جوان مى‏دهند، در مقابل اين مشكلات كه ناراحت نمى‏شوند. آنها كه در جبهه‏ها هستند از مشكلات نمى‏هراسند و مقاومت مى‏كنند. كسانى كه مى‏جنگند و مبارزه مى‏كنند در مقابل كمبودها صبر مى‏كنند، ولى آن عده‏اى كه در كنار نشستند، آن عده‏اى كه عياشى مى‏كردند و جلوى عياشى‏هايشان گرفته شده ناراحتند. آنها هستند كه دولت را تضعيف مى‏كنند و دائم مى‏گويند كمبود هست. اينها هستند كه مشغول تضعيف دولت هستند. آقايان بايد در نماز جمعه‏ها دولت را پشتيبانى كنند. اميدوارم نماز جمعه‏ها با قدرت هر چه بيشتر انجام شود. خداوند همه‏تان را تأييد كند.

والسلام عليكم


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 264

تاريخ: 7/3/62

بيانات امام خمينى در جمع روحانيون، مسؤولان و مقامات لشكرى و كشورى به مناسبت فرا رسيدن نيمه شعبان‏

مناجات شعبانيه از بزرگترين و عظيم ترين معارف الهى است

بسم الله الرحمن الرحيم‏

متقابلاً اين عيد بزرگ عظيم اسلامى مذهبى را به حضار محترم و اعاظم كشور و به ساير قشرهاى مستضعف جهان، خصوصاً ملت عظيم الشان ايران تبريك عرض مى‏كنم و اميدوارم كه انشاءالله با عنايات خاصه ولى عصر ارواحنا له الفداء اين كشتى متلاطم انسانيت به ساحل نجات برسد و مستضعفان جهان بر مستكبران ظالم پيروز شوند. و اميد است كه حكومت بزرگ همگانى حضرت سلام الله عليه به زودى برقرار شود و چشم همه ما را و همه مسلمين جهان را به نور مباركش روشن فرمايد. اين سه ماه رجب و شعبان و ماه مبارك رمضان بركات بسيار نصيب انسان، انسان‏هائى كه مى‏توانند استفاده كنند از اين بركات، شده است. البته مبدأ همه مبعث است و دنبال او تمام جهاتى كه هست. در ماه رجب، مبعث بزرگ و ولادت مولا على ابن ابيطالب سلام الله عليه و بعض ائمه ديگر و در ماه شعبان ولادت حضرت سيدالشهدا سلام الله عليه و ولادت حضرت صاحب اروحناله الفداء و در ماه مبارك، نزول قرآن بر قلب مبارك پيغمبر اكرم بوده است و شرافت اين سه ماه در زبان ها و در بيان‏ها و در عقل‏ها و در فكرها نمى‏گنجد و از بركات اين ماه‏ها ادعيه‏اى است كه وارد شده است در اين ماه ها. ما امروز در ماه شريفه واقع هستيم و مناجات شعبانيه از بزرگترين مناجات و از عظيم ترين معارف الهى و از بزرگترين امورى است كه آنهائى كه اهلش هستندتوانند تا حدود ادراك خودشان استفاده كنند. عناوين مسائل الهى و مسائل عرفانى، عناوين سهلى است كه هركس گمان مى‏كند كه اين عناوين را فهميده است و امور استدلاليه‏ء قرآنيه هم در عين حالى كه دقيق است، ليكن سهل الادراك است. بعد از قيام برهان و دنبال او رساندن حاصل اين عناوين و نتيجه برهان به قلب مشكل‏تر است، كه ايمان گفته مى‏شود به آن و چه بسا كه اصحاب برهان به اين مرتبه ايمان نرسيده باشند. اين يك مساله‏اى است كه بايد با تلقينات و تكرار و رياضات به قلب رساند. شما ملاحظه مى‏كنيد كه به حسب ضرورت يك كسى كه مرده است، از او به انسان ضررى وارد نمى‏شود، لكن الا بعض اشخاص ديگران اگر چنانچه در يك قبرستانى باشند و كسى نباشد يا با يك مرده‏اى همجوار باشند در غسالخانه و تنها باشند ترسند، براى اينكه آن برهان ضرورت عقلى به دل نرسيده است. آن معنايى كه عقل ادراك كرده است ضرورت هم دارد، لكن به دل نرسيده است. لكن آنهائى كه مثلاً

صحيفه نور ج 17 صفحه 265

مرده‏شور هستند و سر و كار دارند با مرده ها، از باب اينكه تكرار شده است اين مطلب پيش‏شان به قلبشان رسيده است و آنها خوفى ندارند. در مسائل اسلامى هم و مسائل عقلى هم همين طور هست. چه مسائلى عقلى هست كه با برهان، با برهان قوى ثابت است لكن در انسان تأثير نكرده است، براى اينكه نتيجه برهان به عقل رسيده است لكن به قلب وارد نشده است، ايمان به آن نيست، عقل او را ادراك كرده است لكن قلب ايمان به او نياورده است. و چه بسا مسائل عرفانى كه در قرآن و اين مناجات‏هاى ائمه اطهار سلام الله عليهم و همين مناجات شعبانيه مسائل عرفانى هست كه اشخاص، فلاسفه، عرفا تا حدودى ممكن است ادراك كنند، بفهمند عناوين را، لكن آن ذوق عرفانى چون حاصل نشده است نمى‏توانند وجدان كنند. آيه شريفه در قرآن ثم دنا فتدلى فكان قاب قوسين اوادنى خوب، مفسرين، فلاسفه در اين باب صحبت‏ها كردند لكن آن ذوق عرفانى كم شده است. الهى هب لى كمال الانقطاع اليك و انر ابصار قلوبنا بضياء نظرها اليك حتى تخرق ابصار القلوب حجب النور فتصل الى معدن العظمه و تصير ارواحنا معلقه بعز قدسك الهى واجعلنى ممن ناديته فاجابك و ناجيته فصعق لجلالك اينها عناوين‏شان را خيال مى‏كند انسان، خوب، ما هم مى‏دانيم. نه عارف و نه فيلسوف و نه دانشمندتوانند ذوب كنند چى هست مساله. مسأله فصعق لجلالك كه مبداش قرآن است فخر موسى صعقا مسأله‏اى است كه انسان گمان مى‏كند كه خوب افتادغش كرد صعق يعنى غش كرد، اما اين غش چى بوده است، غش حضرت موس چى بوده است، اين مسأله‏اى نيست كه غير موسى بفهمد. يا دنافتدلى را، اين مسأله‏اى نيست كه غير آن كسى كه دنو پيدا كرده است بتواند فهم كند، ادراك كند، ذوب كند. يا همين جملاتى كه در اين مناجات بزرگ است و بعض جملات ديگرى كه در آن هست مسائلى است كه به حسب ظاهر سهل است و واقعاً ممتنع است. رياضات بسيار مى‏خواهد تا انسان بتواند بفهمد كه ناجيته (با فتح تا) نه ناجيته (با ضم تا)، ناجيته اين چى است؟ خدا با آدم مناجات مى‏كند، چى است مناجات؟ چه خواسته‏اند ائمه؟ اين از دعاهائى است كه من غير از اين دعا نديدم كه همه ائمه روايت شده است همه‏ائمه اين دعا را، اين مناجات را مى‏خواندند، اين دليل بر بزرگى اين مناجات است كه همه ائمه اين مناجات را مى‏خواندند. چى بوده است اين؟ بين آنها و خداى تبارك و تعالى چه مسائلى بوده است؟ هب لى كمال الانقطاع اليك كمال انقطاع چى است؟ و بيدك لابيد غيرك زيادتى و نقصى و نفعى و ضرى خوب آدم به حسب ظاهر مى‏گويد خوب، همه چيز با اوست، اما وجدان اين مطلب كه هيچ ضررى به ما نمى‏رسد الا به دست اوست، هيچ منفعتى نمى‏رسد الا به اوست، اوست ضار و نافع، اينها چيزهايى است كه دست ماها از آن كوتاه است و دعا كنيد كه خداى تبارك و تعالى به ما توفيق بدهد كه در اين ماه شريف و ماه شريف رمضان از اين مسائل هم يك حظى ولو يك جلوه كوچكى در دل‏ها و قلب‏هاى ما واقع بشود و لااقل مؤمن به اين بشويم كه قضيه صعق چه قضيه‏اى است. مؤمن به اين بشويم كه مناجات خدا با انسان چى هست. مناجات را مؤمن بشويم به آن، انكار نكنيم، نگوئيم اينها حرف‏هاى درويشى است. همه اين مسائل در قرآن هست به نحو لطيف و در كتب ادعيه مباركه ما كه از ناحيه‏ء ائمه هدى وارد شده است همه اين مسائل هست، نه به آن لطافت

صحيفه نور ج 17 صفحه 266

قرآن لكن به نحو لطيف. آنها و همه اشخاصى كه بعدها اين اصطلاحات را به كار برده‏اند فهميده و نفهميده از قرآن و حديث گرفتند و ممكن است كه اصل سندش هم درست ندانند، البته به حقيقت‏اش هم كم آدمى است كه مى‏تواند پى برد تا چه رسد به اينكه ذائقه روح بچشد اين را. چشيدن ذائقه يك مسأله فوق اين مسائل است.

اگر امريكا واقعاً انساندوست يك كلمه به كارهاى عراق اشكال كند

و من اميدوارم كه خداوند تبارك و تعالى اين ملتى كه امروز قيام كرده است، نهضت كرده است و براى او قيام كرده است و براى او نهضت كرده است، شر مفسدين و جبارين را از سرش كوتاه كند تا برسد به مسائلى كه بايد برسد. لكن تا اين قدرت‏هاى بزرگ به اريكه‏ء قدرت خودشان نشسته‏اند، اين امرى است كه يك قدرى به نظر مشكل مى‏آيد. نمى‏دانم كه در بعضى از راديوها كه پخش كردند صحبت رئيس جمهور امريكا را ملاحظه كرديد كه ايشان از همه دنيا استمداد كردند براى اينكه اين بهائى‏هايى كه در ايران هستند و مظلومند و جاسوس هم نيستند و به جز مراسم مذهبى به كار ديگر اشتغال ندارند و ايران براى همين كه اينها مراسم مذهبى‏شان را بجا مى‏آورند 22 نفرشان را محكوم به قتل كرده‏اند، ايشان از همه دنيا استمداد كرده كه اينها كه جاسوس نيستند، اينها يك مردمى هستند دخالت در هيچ كارى ندارند و روى انساندوستى ايشان اين مسائل را مى‏گويند. اگر ايشان اين مسائل را نمى‏گفت، خوب - ما گاهى اذهان ساده احتمال مى‏دادند كه خوب اينها هم يك مردمى هستند كه ولو اعتقاداتشان فاسد است لكن مشغول كار خودشان هستند و مشغول عباداتى كه به نظر خودشان عبادت است مثلاً هستند و حال آنكه در آن نظر هم نبودند. لكن بعد از اينكه آقاى ريگان گفته‏اند، شهادت دادند به اينكه اينها جز مراسم مذهبى چيزى ديگرى ندارند، باز هم مى‏توانيم باور كنيم؟ از آن طرف وقتى كه حزب توده را مى‏گيرند شوروى صدايش بلند مى‏شود كه يك عده مردم بيگناهى كه با جمهورى اسلامى هم موافق بودند، پشتيبان بودند، جمهورى اسلامى را هم اينها مثل ديگران همراهى كردند و حالا هم همين طو رهستند، دولت ايران بيخودى آمده است اينها را گرفته و حبس كرده. از آن طرف هم آقاى ريگان مى‏گويد كه اين بهائى‏ها، بيچاره‏ها مردم آرامى، ساكتى مشغول عبادت خودشان هستند، جهات مذهبى خودشان را بجاآورند و ايران براى خاطر همين كه اينها اعتقادشان مخالف با اعتقاد آنهاست گرفتند. اگر اينها جاسوس نيستند شما صدايتان در نمى‏آمد. شما براى خاطر اينكه اينها يك دسته‏اى هستند كه به نفع شما هستند، والا ما شما را مى‏شناسيم، آمريكا را مى‏شناسيم كه انساندوستى گل نكرده است كه حالا براى خاطر 22 نفر بهائى كه در ايران به قول ايشان گرفتار شدند، براى انساندوستى يك وقت همچو صدا كرده و فرياد كرده و به همه عالم متشبث شده است كه به فرياد اينها برسيد. مردم شما راشناسند. شمايى كه عراق را وادار كرديد كه هر روز به سر اين كشور ما آن مى‏آورد كه مغول نياورد و به سر كشور خودشان را هم همين طور. عراق كه يك دسته از علماى بزرگ آنجا را مثل آقاى آيت الله آسيد يوسف كه من او را مى‏شناسم كه چه مرد سالم صحيحى

صحيفه نور ج 17 صفحه 267

است، براى خاطر (به نظرآيد) انتقام از مرحوم آيت الله حكيم، ايشان را با عده كثيرى از بچه‏ها و بزرگ‏هاى اين فاميل را گرفته است، شما اگر چنانچه انساندوست بوديد يك كلمه خوب بود بگوئيد، اشارتاً بگوئيد كه خوب چرا اين كار راكنيد، يك كلمه در رسانه‏هاى گروهى شما اشكال كنند به اينكه اين كارها در عراق و ايران چى هست كه شما مى‏كنيد. شما ديديد كه اينها چه كردند و رسيديد به اينكه پرونده‏هاى آنها را مطالعه كرديد و گوئيد؟ يا غيب مى‏دانيد؟ اگر دليلى ما نداشتيم به اينكه اينها جاسوس آمريكا هستند جز طرفدارى ريگان از آنها و دليلى نداشتيم كه حزب توده جاسوس هستند جز طرفدارى شوروى از آنها، كافى بود. لكن ما به شما بگوئيم نه حزب توده را به واسطه‏ء حزب توده بودنش و نه بهائى را به واسطه بهائى بودنش اين محاكم ما محاكمه كردند و حكم به حبس دادند. اينها مسائل دارند، حزب توده را خودشان آمدند همه حرف‏هايشان را زدند و سابقه دارند اينها. بهائى‏ها يك مذهب نيستند، يك حزب هستند، يك حزبى كه در سابق انگلستان پشتيبانى آنها را مى‏كرد و حالا هم آمريكا دارد پشتيبانى مى‏كند. اينها هم جاسوسند مثل آنها. اگر جاسوس نباشند خوب بسيارى از مردم ديگر هم هستند كه اينها انحرافات عقيدتى دارند، كمونيست هستند، چيزهاى ديگر هستند لكن مردم محاكم ما به واسطه كمونيست بودن آنها يا انحراف عقيده داشتن آنها، آنها را نگرفتند و حبس بكنند. حزب توده هم مادامى كه توطئه نكرده بود، مادامى كه اشتغال به توطئه‏اش زياد نشد (البته تحت نظر بودند اينها كه اينها چه مى‏كنند چون سابقه داشتند اينها) ولى مادامى كه نزديك نشد اين توطئه شان به خيال خودشان، به خيال فاسد خودشان به ثمر برسد، آنوقت بود كه پاسدارهاى عزيز ما آنها را گرفتند و انشاءالله به موقع خودش به جزاى خودشان هم مى‏رسند.

مسأله اين است كه طرفدار اينها شما آقاى ريگان هستيد و طرفدار آنها آقاى فرض كنيد شوروى هست و اين دليل بر اين است كه اينها يك وضع خاصى دارند كه آنها نفع به اينها مى‏رسانند و اينها نفع مى‏رسانند. نفع رساندن اينها غير از اين مى‏تواند باشد كه اخبار ما را به آنها بدهند، جاسوسى بكنند بين ملت ايران و دولت ايران با آنها. اين گرفتارى است كه كشور ما امروز دارد با اين ابر قدرت‏ها و اين منحرفين.

ما با تضعيف جمهورى اسلامى مخالفيم

از آن طرف هم در داخل كشور شياطينى هستند كه اينها هم يا كارگرند براى آنها يا نفهمند، يا از جمهورى اسلامى بدشان مى‏آيد اصلاً، مى‏گويند يك چيز ديگر باشد يا اگر واقعاً متعهد هستند جمهورى اسلامى را هم قبول دارند همه چيز را هم با شما آقايان مشترك هستند لكن از ساده لوحى شان استفاده مى‏شود و از آنها كار كشيده مى‏شود. من كه يك وقت مى‏گويم كه مثلاً اينطور صحبت‏ها نبايد بشود، اينطور حرف‏ها نبايد در كجا گفته بشود، نمى‏گويم كه اختناق است، هر چه مى‏خواهند بگويند و هر چه مى‏خواهند انتقاد كنند، انتقاد غير توطئه است. لحن توطئه با لحن انتقاد فرق دارد. انتقاد از امورى است كه سازنده است. مباحثه‏ء علمى همانطورى كه علوم اسلامى بى‏مباحثه نمى رسد به مقصد، امور سياسى هم بى مباحثه

صحيفه نور ج 17 صفحه 268

نمى‏رسد به مقصد. مباحثه مى‏خواهد، اشكال مى‏خواهد، رد و بدل مى‏خواهد، اين را هيچ كس جلويش را نمى‏گيرد، لكن يك وقت لحن، لحن انتقاد نيست، لحن، لحن تضعيف جمهورى اسلامى است ولو اينكه ديكته كردند به او دادند، نفهمد كه اينطورى است لحن، اين لحن است ما با اين لحن مخالفيم. اين لحن، آزاد نيست. توطئه آزاد نيست انتقاد آزاد است. بنويسند، بگويند، انتقاد كنند اما توطئه كردن و دنبال اين باشند كه تضعيف كنند جمهورى اسلامى را، تضعيف كنند ارگان‏هاى اين جمهورى را آن است كه دست در كا راست و ماوراى او دست‏هايى است كه گرداننده هستند. اين دولت دارد با تمام توانى كه دارد، در يك وقتى كه هركس باشد ناتوان است، در يك همچو وضعيتى كه ما داريم، هر كسى كه بخواهد يك عمل مثبتى انجام بدهد با توانائى زياد نمى‏تواند انجام بدهد، دولتى كه تمام توان خودش را دارد براى اين ملت صرف مى‏كند و زحمت مى‏كشد، آنوقت در مقابلش بيايند يك وقت نخست وزيرش را متهم كنند كه چه هست، يك وقت وزير كذايش را. اينها اگر چنانچه واقعاً انتقاد سازنده داشتند خوب، انتقاد كنند، بگويند فلان جا كج است فلان جا راست. اما همه، مسائل را كنار گذاشتن، كارهائى كه اين دولت بيچاره كرده است كنار گذاشتن، كارهائى كه مجلس كرده است كنار گذاشتن، ناديده حساب كردن كه اينها هيچ، براى اين ملت تا حالا هيچ انجام نگرفته است و الان مثل زمان سابق همه چيز ما وابسته‏تر شده است، خوب، اينها معلوم است يك دستى پشتش هست كه مردم را هل بدهد و از صحنه بيرون كند و به جاى او آنهائى كه بايد بيايند بيايند. ما بااين مخالف هستيم، هر مسلمانى با اين مخالف است، هر روحانى‏اى با اين مخالف است، هر انسانى با اين مخالف است. آقا مردم زحمت كشيدند، جوان دادند، همه چيز دادند در راه اسلام، اسلامى كه حالا با خون اين مردم، با شهادت اين جوان‏هاى عزيز رسيده است به آنجائى كه مى‏خواهد حالا يك رشدى بكند و محكم كند پاى خودش را و بحمدالله شده است، شما حالا از سر گرفتيد و مى‏خواهيد هى يكى يكى تضعيف كنيد. آن توطئه گر هست، آن چه هست و آن كمونيست هست و آن سرمايه دار است و همين حرف‏هاى مزخرف كه هى گفته مى‏شود. اگر انتقاد صحيح داريد خوب بگوئيد، بنويسيد امضاء كنيد كه اين من مى‏گويم اينجا و آنجا درست نيست ولو اينكه دولت خيلى كار كرده لكن اينجا ناقص است. اگر يك وقت هم ديديد كه فلان دادگاه عمداً خلاف كرده است، فلان دولت، فلان وزير عمداً خلاف كردند، شما با يك دليلى ثابت كنيد اين معنا را. از آن دولت، از او بازخواست مى‏شود. اما انسان بنشيند و بى امضا هى بنويسد و منتشر كند و هى تهمت بزند و منتشر كند، چرا بى امضاست؟ اگر راست مى‏گوئيد خوب امضا كنيد. نبايد انسان متوجه شود به اينكه حالا از باب اينكه يك دسته‏اى يك به خيال آقايان، به خيال اينها يك چيزى گيرشان آمده است، والا جز زحمت چى هست برايشان؟ اين روحانيت قم جز زحمت، اين مدرسين محترم قم الان جز زحمت و وقت صرف كردن كه بايد در امور علمى صرف بكنند حالا آمدند در امورى كه بايد صرف بشود صرف مى‏كنند، چى هست برايشان؟ چه چيزى به آنها دادند؟ اين روحانيت مبارز تهران جز اينكه زحمت دارند مى‏كشند و دارند خون دل مى‏خورند چى به آنها رسيده است؟ اين دادگاه‏ها و اين دادسراها و اين

صحيفه نور ج 17 صفحه 269

قضات و اين مجلس و اين شوراى نگهبان و اين همه، تا برسيم به آن پاسدارها و پاسبان‏ها كه جان عزيزشان را دارند فداى شماها مى‏كنند و فداى اسلام مى‏كنند و فداى مسلمين كنند، آنوقت سزاوار است كه انسان تضعيف كند اينها را؟ با تضعيف دولت آنها را تضعيف كند؟ چيزهائى بگويد آنجا هم منتشر بكنند كه مردم تضعيف بشوند؟ اينها است كه انسان را به صدا درمى آورد و مى‏گويد كه آقا بنشينيد سرجايتان، بس است. ديگر نمى‏شود آن ترتيب برگردد. و اما خير، فلانى باانتقاد مخالف است، نخير، انتقاد بكنيد توطئه نكنيد، من با توطئه مخالفم، همه هم مخالفند. ما با تضعيف جمهورى اسلامى تضعيف جمهورى اسلامى، يعنى تضعيف اسلام، ما با اين مخالفيم. كدام مسلمان است كه مخالف نيست با اين؟

با اتكال به خداى تبارك و تعالى نبايد ما به خودمان هيچ خوفى راه بدهيم

در هر صورت انشاءالله اميدواريم كه خداوند اين عيد را بر همه شماها مبارك كند و با دلگرمى به اينكه خداى تبارك و تعالى عنايت دارد به اين كشور، اين كشورى است كه نمونه است در اينكه متعهد به اسلام است، اين كشورى است كه دولت و ملتش، مجلس و روحانيت‏اش همه دست به هم داده‏اند كه اسلام را در اينجا و انشاءالله در همه جا پياده كنند. خداى تبارك و تعالى مطمئن باشيد كه عنايت دارد و ولى عصر سلام الله عليه و ارواحناله الفداه عنايت به اين جامعه دارد و با اتكال به خداى تبارك و تعالى و عنايت ارواح مقدسه نبايد ما به خودمان هيچ خوفى راه بدهيم و خوفى هم نداريم. من كراراً اين را عرض كرده‏ام كه خوف آن دارد كه براى آن عالم يك چيزى قائل نيست. اين جوان‏هاى ما كه مى‏آيند و مى‏گويند ما مى‏خواهيم شهيد بشويم، اينها خوف دارند از مردن؟ اينهائى كه قسم مى‏دهند انسان را كه ما شهادت نصيبمان بكنيد، خدا بكند، اينها خوف دارند از شهادت؟ از مردن خوف دارند؟ اينهائى كه مشغول خدمت هستند و هر آن متحمل است كه خداى نخواسته مورد اصابه چيزهائى بشوند، اينها خوف ندارند، اينها مشغول خدمت هستند. خوف آن دارد كه آن طرف را قبول ندارد. آن كه فهميده است كه يك طرف ديگرى هم هست، فهميده است كه اين دنيا معبر است براى آن عالم، آن ديگر خوفى ندارد، آرزويش اين است كه به مقصدش برسد. الهى هب لى كمال الانقطاع اليك و انر ابصار قلوبنا بضياء نظرها اليك حتى تخرق ابصار القلوب حجب النور فتصل الى معدن العظمه و تصيرا ارواحنا معلقه بعز قدسك .

خداوند انشاءالله اسلام را پيروز كند و لشكريان اسلام پيروز بشوند و دست اشرار از اين كشور كوتاه بشود.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 270

تاريخ: 10/3/62

پاسخ امام خمينى به نامه اعضاى ستاد پيگيرى فرمان 8 ماده‏اى در مورد كسب اجازه از محضر امام براى واگذارى كار ستاد به قوه قضائيه

بسمه تعالى‏

بحمدالله تعالى با جديت و زحمات طاقت فرساى هيأت پيگيرى، به طور چشمگيراز هرج و مرج‏ها كه لازمه هر انقلاب است جلوگيرى شده، كسى به خود اجازه نمى‏دهد كه به منازل يا مغازه‏ها تجاوز نمايد و بدون مجوز شرعى و قانونى كارى به طور عمد تقريباً انجام نمى‏گيرد و دادگاه‏ها و دادسراها بدون مجوز شرعى عملى انجام نمى‏دهند و گزينش‏ها به روال اسلامى عمل مى‏كنند و بالاخره اصول امور با زحمت ستاد اصلاح شده است و اينجانب از اين هيأت و زحمات آنان تشكر مى‏كنم و چون مسائل به قوه قضائيه مربوط است و جناب آقاى نخست وزير و بعضى از وزراى ديگر به كارهاى مهم ديگر بايد اشتغال داشته باشند، با قدردانى از آنان با پيشنهاد مذكور موافقت مى‏شود. انشاءالله تعالى موفق و مويد باشند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 17 - متن

صحيفه نور ج 17 صفحه 271

پاسخ امام خمينى به استفتاء از ايشان در مورد چاپ اسم شريف الله و اسامى پيامبر اسلام و ائمه اطهار و آرم جمهورى اسلامى در نشريات

بسمه تعالى‏

چاپ لفظ جلاله اسماء شريفه در نشريات مانع ندارد ولى بايد از انداختن در مواضع هتك خوددارى شود. و آرم جمهورى اسلامى در حكم لفظ جلاله است على الاحوط.


صحيفه نور - جلد 17 - متن

previos page menu page

صحيفه نور ج 17 صفحه 272

تاريخ: 14/3/62

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس شوراى اسامى و اعضاى خانواده هايشان، كارمندان ادارى مجلس شوراى اسلامى و شوراى نگهبان، سرپرست و مسؤولين بنياد 15 خرداد سراسر كشور و گروهى از اعضاى خانواده‏هاى شهداى 15 خرداد

مجلس است كه اساس يك كشور را به صلاح مى‏كشد يا به فساد مى‏برد

بسم الله الرحمن الرحيم

بايد تشكر كنم از آقايان كه زحمت كشيدند و تشريف آوردند اينجا تا پهلوى هم مسائلى كه داريم صحبت كنيم. مسأله 15 خرداد يكى از مسائلى است كه شايد ما قبل و ما بعدش را كم كسى بداند اينها در پرده ابهام تا آخر مى‏ماند و من بسيارى از مسائل را كه ماقبل 15 خرداد رخ داد و بعضى مسائل را كه ما بعد او رخ داد مطلعم لكن بيان نمى‏كنم ولى 15 خرداد به همت جوان هاى كشور و جان نثاران اسلام مبدأ شد از براى تحولات بعدى و من شهداى 15 خرداد را از خداى تبارك و تعالى مى‏خواهم كه غريق رحمت كند كه به ما حق دارند. و بازماندگان شهدا كه باز هم هستند و بعدها هم هستند انشاء الله خداوند صبر و اجر به آنها عنايت بفرمايد.

مطالبى كه بايد عرض كنم و شايد كرارا عرض كرده‏ام، مسأله مجلس است و اهميت مجلس. همانطورى كه من كراراً عرض كرده‏ام كه دانشگاه و فيضيه، اينها اگر اصلاح بشود كشور اصلاح مى‏شود و همه كارهايى كه در رژيم‏هاى منحرف انجام گرفته است به دست دانشگاهى‏هايى كه انحراف داشته‏اند صورت گرفته است.

راجع به مجلس هم بايد عرض بكنم كه در كشورى كه مثل كشور ايران بحمدالله الان يك جمهورى اسلامى به تمام معنا هست و در صدد اسلامى كردن همه امور هست، مجلس مثل، همانطورى كه صنايع مادر ما داريم، مجلس هم اينطور است كه اگر مجلس يك مجلس اسلامى كه با انتخابات صحيح انجام بگيرد و اشخاصى كه انتخاب مى‏شوند واقعاً منتخب ملت باشند، تمام كارهاى كشور با دست مجلسى‏ها اصلاح مى‏شود. تمام كارهايى كه از بعد از مشروطه انجام گرفت و انحرافاتى كه به تدريج پيدا شد تا زمان رژيم پهلوى كه به اوج خودش رسيد، يكى از اعمال بزرگ كه بايد بگوييم كه مادر عمال بود مجلس بود. مشروطه را منحرف كردند، مجلس را مجلس قلدرى كردند، ملت را از اينكه‏بدهند محروم كردند و اين مال اين دوره سابق قبل از اين دوره نيست بلكه به طور قطع اكثر دوره‏ها اينطور بود، منتها يك دفعه تعيين وكلا با خان‏ها بود و آن اشخاصى كه نفوذ داشتند در كشور،

صحيفه نور ج 17 صفحه 273

در هر منطقه و مردم دخالت نداشتند و اگر دخالت داشتند چشم و گوش بسته بودند. رعيت‏ها را جمع مى‏كردند و مى‏آوردند پاى صندوق و به آنطورى كه به آنها دستور داده بودند رأى مى‏دادند بدون اينكه بفهمند چه دارند مى‏كنند، رأى چى هست و چه كار دارند انجام مى‏دهند. فقط همان خان مى‏دانست كه براى منفعت او و براى منفعت دولت‏ها اينها دارند رأى مى‏دهند و اصلاً كارى به اينكه كشور به كجا برسد در كار نبود، كارى به اين كار نداشتند. بعد هم كه زمان رضاخان پيش آمد و ما بعد رضاخان كه اكثراً مى‏دانيد و همه هم در آخر، در اين دوره هاى آخردانيد كه آن بلاهايى كه به سر ملت آمد، مادرش مجلس بود. يعنى عده اى را اينها خودشان ليست مى‏دادند و به طورى كه محمدرضا اقرار كرد منتها مى گفت زمان قبل، مقصودش زمان پدرش بود، ليست را از سفارتخانه مى آوردند كه اينها بايد تعيين بشوند. بعد از زمان ايشان هم بدتر از آنوقت بود، وكلاى ما را بايد آمريكا يا قبل از او انگلستان تعيين كند و مردم و دولت ايران و هيچ كس هيچ نظرى در اين باب نداشت. وكلا با دستور آنها، با اسم و رسم تعيين ميشد مگر بعضى‏ها كه در تهران نميشد كه غير او بشود كه يك اقليت بسيار نادر بود، البته به تدريج اينطور شد تا زمان اينها كه به اوج خودش رسيد تمام بدبختى‏ها در حكومت از مجلس سرچشمه گرفت. هر كارى مى‏خواستند انجام بدهند، هر امر فاسدى را كه مى‏خواستند انجام بدهند ديكته مى‏كردند و مى‏آوردند مجلس و مخالف و موافق هم به حسب صورت درست مى‏كردند و بعد هم همانطورى كه ديكته شده بود رء ى مى‏دادند. و خداى تبارك و تعالى خواست كه آن وضع، هم وضع خان خانى و هم وضع دخالت سفارتخانه‏ها در ايران برچيده بشود و در اين دوره‏اى كه انتخابات شد بحمدالله به طور اكثريت قاطع، مردم دخالت داشتند و خانى دخالت نداشت، آنجاء ى هم كه دخالت داشت در مجلس رد شد. و در آتيه هم اگر چنانچه انشاءالله اين ملت به همين طور در صحنه حاضر باشند با تعيين وكلائى كه متعهد بر همه جهات اسلام و مصالح كشور هستند، تعيين كنند، اميد است كه در آتيه هر سال بهتر از سال قبل بشود. و بحمدالله در اين دوره هم كه چهره‏هاى بسيار نورانى در مجلس هست و اشخاص متفكر و فقيه و امثال اينها در مجلس هست و يك سال هم مانده است تا به آخر برسد. من اميدوارم كه در اين سال جديت بيشتر بشود براى رسيدگى به امور كشور و محرومين كشور و مستضعفين و اگر چنانچه مجلس در اين سال جديد هم خودش را صرف كند در اينكه مسائل مشكل را اسلامى كند و با دقت، همان دقت‏هايى كه اهل علم در مسائل علمى دارند. مسائل علمى همانطورى كه آن دقت‏هاى بسيار ارزنده را لازم دارد، مسائل سياسى كمتر از آن نيست، براى اينكه مسائل سياسى، مقدرات كشور در دست آنهاء ى هست كه اين مسائل را خواهند تفكر كنند. آقايان در فكر اين معنا نباشند كه زياد طرح بدهند و زياد از مجلس بگذرد. در فكر اين باشند كه خوب طرح بدهند و خوب از مجلس بگذرد. يعنى همانطورى كه بناى اهل علم است كه در هر مسأله‏اى دقت مى‏كنند، جستجو مى‏كنند و مباحثه مى‏كنند، مجادله مى كنند، در اين مسائل هم بايد اينطور باشد كه سروته مطلب به طور كافى مورد بررسى قرار بدهند، مورد دقت قرار بگيرد و با دقت و همت زياد مسائل طرح بشوند، در مجلس كه آمد يك مسأله پخته از حيث جهات مختلف باشد كه راهگشا باشد براى اين

صحيفه نور ج 17 صفحه 274

كشور و مشكلات اين كشور و در اين چند سالى كه گذشت من تشكر مى‏كنم از زحمات پر ارزش آقايان كه زحمت كشيدند و مشكلات زيادى كه بود در داخل مجلس و در خارج مجلس و آنها را پشت سر گذاشتند و الان با قدرت كافى دارند انجام وظيفه مى‏دهند مجلس اين سال با مجلس سال هاى سابق فرق دارد مجلس اين سال قدرتش بيشتر است يعنى آنهايى كه كارشكنى كردند براى مجلس و براى همه ارگان هاى دولتى و اصل اساسش كارشكنى براى اسلام بود، آنها يا رفتند و فرار كردند يا منزوى شدند. و بحمدالله امروز مجلس با دل راحت و با قامت مستقيم‏تواند كه مسائلى كه پيش آمده و خواهد آمد در اين سالى كه سال آخر است، به طور شايسته حل كنند تا اينكه اين مجلس الگو بشود براى مجالس ديگر. و اگر در سال آتيه فرض كنيد غيرآقايان يك دسته ديگرى آمدند، بدانند كه بايد چه بكنند و اينها چه كردند و آنها هم بايد دنباله اين، بايد چه كار بكنند. و بالاخره مجلس است كه اساس يك كشور را به صلاح مى كشد يا اساس يك مجلس را رو به فساد مى‏برد. و مجلس بود كه در رژيم پهلوى آنهمه فساد ايجاد كرد و آنهمه خيانت كرد و همين مجلس است كه در زمان كنونى اينهمه خدمت كرده است و در صدد خدمت است من نمى‏خواهم بگويم كه كارها تمام شده و همه‏اش هم صددرصد تمام است،. اما وقتى ما مقايسه بكنيم افراد اين مجلس را با افراد دوره رضاخان (به استثناء نادر) و دوره محمدرضا تقريباً بى استثناء اگر ما مقايسه كنيم و همان افراد را ببينيم كه سابقه‏شان چى است و چه زندگى كردند و چه هستند، كافى است كه ما به ارزش اين مجلس پى ببريم. از آن جنس كه در سابق بود هيچ الان نيست در مجلس. اگر فرض كنيد يك كسى باشد كه با وضع شما يك مخالفتى دارد، لكن اين اختلاف سليقه است، نه اين است كه واقعا انحرافى باشد كه آنها داشتند كه در سابق بود. سابق انحراف بود يعنى منحرفين را مى‏آوردند سر كار، دستور بود، نمى‏توانستند خلاف او را هم بكنند و اگر در بين‏شان يكى دو نفر بود كه مخالفت مى‏كردند، در اقليت بودند كه صداشان به جائى نمى رسيد، امروز عكس است، بحمدالله همه آقايانى كه در مجلس هستند، اينها وابسته به شرق و غرب نيستند و خدمت مى‏خواهند بكنند ولو اختلاف سليقه داشته باشند. بحث در مجلس از مسائل بسيار مهم است كه بايد بحث بشود، بايد هر مسأله‏اى با دقت رسيدگى بشود و در كميسيون‏ها اولاو بعد در مجلس ثانياً و بعد هم در شوراى نگهبان ثالثاً رسيدگى بشود كه وقتى يك قانون از مجلس بيرون آمد، يك قانون صددرصد شرعى باشد، چه موافق با احكام اوليه كه مال اسلام است يا موافق با احكام ثانويه كه آن هم مال اسلام است و اين رويه رويه‏اى است كه اگر انشاءالله باقى بماند مطمئن باشيد كه مجلس با قوت خودش وقتى كه باقى بماند دولت هم اصلاح مى‏شود و ساير قوايى كه در ايران هستند، آنها هم اصلاح مى‏شوند يعنى كجروى نمى‏شود ديگر بشود. كجروى از مجلس شروع مى‏شد نه اينكه از خارج مى‏شد خارج دستور مى‏داد، اينها راه مى‏رفتند و اگر مجلس مستقيم باشد و كارها را آنطورى كه مصالح كشور اقتضا مى‏كند. آنطورى كه احكام اسلام اقتضا مى‏كند، آنطور بررسى دقيق بشود و با علاقه‏مندى بررسى بشود، وقت صرف بشود. تا اينكه مسأله، هر مسأله‏اى هست خصوصاً مهمات كه بايد مهمات مسائل را به طور دلسوزانه و به طور جدى بحث طلبگى در آن بكنند. آقايان كه عادت

صحيفه نور ج 17 صفحه 275

دارند به اينكه بحث طلبگى مى‏كنند و در مدرسه‏ها تربيت شدند و با اشكال رد و دفع و همه اين امور، در قانون هم بايد همين طور باشد براى اينكه اين هم اهميتش همان اهميت است، آن هم اسلام بود، اين هم اسلام است. بنابراين در اين سالى كه انشاءالله مى‏گذرد و اميد است به خوبى بگذرد و آقايان با خيال راحت مشغول باشند به خدمت به اين مستمندان، به اين مظلومان در طول تاريخ انشاءالله اميدواريم كه اين سال را به مباركى بگذرانيد و در سال آتيه انشاءالله مجلس باز همين جور مجلس باشد و همين طور افراد در آن باشند كه انشاءالله مسائل حل بشود. مسائلى كه ما الان در مقابلش هستيم و اميدوارم كه مجلس هاى بعد ديگر مواجه با آن نشوند.

مسأله، مخالفت همه قدرتمندان دنيا با ايران است

خوب، مسأله مخالفت همه قدرتمندان دنياست با ايران، مسأله هم يك مسأله‏اى نيست كه مخفى باشد، خودشان هم اقرار دارند، خودشان هم گويند كه نبايد عراق شكست بخورد. ميزان، عراق نيست، صدام نيست. ميزان، پيشرفت اسلام است. اينطور نيست كه آنهابراى صدام دلسوزى ميكنند، صدام هم يك آدمى است كه بعد (گر بشود گفت آدم) بعد از بين مى‏رود، لكن آنى را كه از آن مى‏ترسند از ايران است كه ترسند يعنى دنبال شكست ايرانند. هر چند رء يس جمهور امريكا ادعا كند كه ما بيطرفى‏مان ، همين تازه هم باز گفته است. بيطرفى‏مان محفوظ است. لكن يك مسأله‏اى است كه همه مى‏دانند، ديگر لازم نيست به اينكه ما قرآن برايش اقامه كنيم همه مى‏دانند كه ايشان تا چه اندازه بيطرف است در اين مسأله و ديگران هم همين طور، شوروى هم همين طور، فرانسه هم همين طور، ديگران هم همين طور مسأله بيطرفى نيست، مسأله طرفدارى از هر رژيمى است غير اسلام و كوبيدن اسلام است به هر ترتيبى كه بتوانند و بحمدالله اين مجلس و اين ملت و اين ارتش و اين پاسداران و اين ساير ارگان‏هايى كه در اين كشور هست ايستاده‏اند در مقابل همه اين امور و مقاومت مى‏كنند. و اگر انشاءالله اين جنگ يعنى تحميلى بر ما از بين برود و دولت سر صبر رسيدگى بكند به حال مستضعفين ، تمام مسائل به وسيله مجلس و دولت حل مى‏شود حتى مسأله گرانى. ما همه مى‏دانيم كه گرانى امروز سرسامآور است و يك دسته‏اى از آن رنج مى‏برند اما در مقابل آن رنج‏هايى كه خود پيغمبر و همسر بزرگ عزيزش حضرت خديجه در آن چند سال بردند كه مشك را از قرارى كه نقل مى‏كنند، مشك را مى‏گذاشتند توى آب و مى‏مكيدند براى اينكه از آن چربى، مثلاً از آن چيزى كه در مشك هست به آنها برسد. وقتى كه آنها براى اسلام اينطورى عمل كردند و اينطور مقاومت كردند در مقابل دشمن‏هاى اسلام، شما هم كه ملت و امت همان بزرگوار هستيد نبايد از اينكه فلان چيز كم است، آنى كه كم است ارزاق كه نيست ارزاق كه كم نيست، آنى كه كم است آن وضع آرايشى است كه آنها مى‏خواستند، يك دسته مى‏خواستند باشد و ديگر انشاء الله نيست. و بايد از بين هم برود گرانى هست لكن كجاست كه گرانى نيست. اينطور نيست كه گرانى مال كشور ما باشد، همه جا گرانى هست اگر دولت انشاءالله قدرت پيدا بكند يعنى جنگ تمام بشود و ما به حال عادى برگرديم انشاء الله. به مدت كمى به بركت اسلام و به مدت كمى

صحيفه نور ج 17 صفحه 276

به بركت اسلام و ملت در صحنه حاضر ايران اين مسائل حل مى‏شود انشاء الله.

ورود تركيه به عراق براى سركوبى كردها

از مسائل مهمى كه هست و من از يك جنبه‏اش مى‏خواهم صحبت كنم، جنبه هاى ديگرش حالا صحبت از آن نمى‏شود من فقط يك جنبه اش راخواهم صحبت كنم، آن قضيه ورود تركيه در عراق است براى كردها سركوبى كردها. آنى كه من مى‏خواهم صحبت كنم اين است كه كرد ايران و كرد عراق و كرد تركيه همه كرد هستند . تفاوت اين است كه در كردهاى ايران اكثريت‏شان با جمهورى اسلامى موافقند و با اين چند دسته فاسدشان مخالفند. الان سرتاسر كردستان ائمه جمعه‏شان، علماى آنجا، مردمشان با جمهورى اسلامى موافقند، آنى كه فساد كنند عبارت از يك دو تا دسته اى است كه بعض شان كمونيست‏اند و بعض‏شان بدتر از كمونيست. چى شد كه تمام رسانه‏هاى گروهى عالم راجع به كردهاى ايران اينقدر حساس هستند كه از خود كردها هم حساس ترند. خود كردها مى‏گويند كه ما مى‏خواهيم كه اين فاسدها از بين بروند، لكن رسانه‏هاى گروهى هميشه ايران را محكوم مى‏كنند و لحن‏شان نسبت به ورود تركيه در عراق براى سركوبى كردها يا همفكرى عراق با آنها اگر راست باشد، اين ديگر مسأله‏اى نيست، خوب آنها آمده‏اند خواهند مملكت‏شان را نگذارند كه چيز بشود، آنى كه مساله است اين است كه كرد ايران چرا؟ اگر مساله‏اى است كه آنها مى‏گويند تجزيه طلبند، خوب كردهاى فاسد ما بيشتر هستند، چى شد كه همه عالم سنگينى شان را انداخته‏اند روى ايران كه اين ايران است كه كردها را چه مى كند و چه، چقدر مى‏كشد. و همين فاسدهايى كه در خارج نشسته‏و نسبت به كردهاى ايران سينه چاك مى‏كنند، اينها چطور شد كه راجع به قضيه كردهاى عراق و كردهاى تركيه صحبتى اينقدرها ندارند، اگر باشد هم يك كلمه‏اى مى‏گويند و مى‏گذرند. اين گرفتارى‏هايى كه بشر به آن مبتلاست اين نحو گرفتارى‏هاست، اينطور حق كشى‏هاست كه سرتاسر عالم را فرا گرفته است و اگر چنانچه يك منجى براى اين بشر پيدا نشود (و انشاء الله اميدوارم كه به زودى پيدا بشود و خداوند منجى بزرگ را به داد بشريت برساند) اگر دير بشود اصلاً هلاكت در بين همه‏شان يك امر ساده عمومى مى‏شود. يك دسته بيچاره مظلوم در سرتاسر دنيا زير لگد دارند پايمال مى‏شوند، از هيچ جا خبرى نيست كه راجع به آنها صحبتى بشود. در آمريكا آنقدر مظلومين دارند پايمال مى‏شوند اصلاً راجع به آمريكا صحبتى نيست كه اين چرا اين كار را مى‏كند. در شوروى هم آنقدر مظلومين پايمال مى‏شوند، صحبتى از آن هم نيست. در منطقه هم همين طور، آنقدر مردم و ملت‏هاى خودشان را، آن هم صحبتى نيست. اين فقط اينجاست، ايران است كه حكومتش دارد اختناق ايجاد مى‏كند و مردم همه‏شان مخالف با حكومت هستند لكن سرنيزه است كه اينها را حاضر كرده و اينها مى‏آيند در خيابان‏ها، كه اين در دنيا بايد اسم اين را چى گذاشت؟ آنى كه قلم دستش مى‏گيرد و اينها را مى‏نويسد، بايد چه اسمى رويش بگذاريم؟ آنى كه دستور مى‏دهد به اين رسانه‏ها و همه را هماهنگ مى‏كند يك وقت مى‏بينى از همه جا يك صدا بلند مى شود، اين را بايد چى

صحيفه نور ج 17 صفحه 277

اسم بگذاريم رويش كه اينها چى مى‏گويند؟ اينها چه جور جمعيتى هستند؟ بافت مغزى اينها چه جور است؟ اين گرفتارى‏هاست كه جمهورى ما در اين چند سالى كه تحقق پيدا كرده است داشته و مجلس هم داشته و همه دولت و ديگران هم داشتند. اگر چنانچه اين گرفتارى‏هاى مرتفع بشود و دنيا سر عقل بيايد و آن چيزى كه واقعيت است بگويد، آن چيزى كه واقعيت است تبليغ بكند، كار ما آسان است.

حالا من نمى‏دانم كه اين آقايانى كه آمدند و رسيدگى كردند به خرابى‏هاى ايران و رفتند در عراق هم يك دسته فقط مجروح جنگى را آوردند به آنها نشان دادند كه اينها در بين شهرها اينطور شدند لكن خرابى‏اى نداشتند كه نشان بدهند شايد دو تا ديوار هم خراب كردند كه نشان بدهند، آيا اينها بعد چه خواهند گفت؟ خواهند گفت كه هم ايران خلاف كرده و هم عراق، ديگر هيچ حرف ديگرى نيست؟ كه خوب واقعا اينها مى‏خواهند رسيدگى كنند و مى‏خواهند بفهمند كه اندازه چى بوده، ايران چه كرده، آنها چه كردند؟ در همان وقتى كه اينها مشغول رسيدگى بودند، آنها مى‏زدند ايران را. اين دلالت بر اين مى‏كند كه آمدند اينها با ما هستند، شما بيخودى خواستيد كه اينها بيايند. حالا ما منتظر اين هستيم كه ببينيم اينها چه مى‏كنند و چه خواهند كرد و چه خواهند گفت. اميدوارم كه اينها هم به حسب وجدان انسانى عمل بكنند و آنچه كه هست گزارش بدهند بعد هم كه گزارش دادند،. آنهائى كه گزارش را مى‏گيرند، كارى به اين ندارند كه امريكا چه نظرى در اين مسأله دارد و شوروى چه نظرى دارد و فرانسه چه نظرى دارد، به اينها كار نداشته باشند و حكومت واقعى بكنند و آنچه هست به حسب واقع بگويند. ما هيچ توقعى از آنها نداريم الا اينكه آنها همان كه هست بگويند. و من اميدوارم كه اين مردم در صحنه ما بيشتر در صحنه باشند، از جنگ خسته نشوند. جنگ در اسلام يك امرى بوده است كه از آنوقتى كه اسلام حكومت پيدا كرد جنگ هم همراهش بود، قبل از آن هم دنبال اين بودند كه نقشه‏ها را درست كنند، لابد اينطور است همچو كه مدينه آمد رسول خدا و حكومت تشكيل شد، جنگ يا حنگ تحميلى بود يا هر چى بود در جنگ بود تا آخر عمرش. آن روز هم كه به لقاءالله مى‏خواست پيوند كند، بپيوندد، آن روز هم جيش اسامه اش بيرون شهر بود كه خواست جنگ بكند. اين جنگ يك چيزى است كه براى عدالت، جنگ لازم است. اگر مردم عادل باشند كه ديگر جنگى در كار نيست. اگر مردم انسان باشند كه ديگر جنگى در كار نيست لكن وقتى كه يك دسته، اكثريت مستضعفين پايمال دارند مى‏شوند، وقتى كه تمام حيثيت اسلام و مسلمين در خطر است، وقتى كه تمام حيثيت همين ملت ما در خطر است، ما كه جنگ را شروع نكرده‏ايم، ما الان هم در حال دفاع هستيم ما هر روز تقريبا بايد گفت بى استثناء آبادان تقريبا بى استثناء هر روز كوبيده مى‏شود، زايد بر آن هم جاهاى ديگرى كه همه مى‏دانيد. ما خواهيم كه دست اينها كوتاه بشود كه به ما اينطور، به ملت ما اينطور تعدى نكنند. ما دفاع داريم مى‏كنيم و ما از اول هم دلمان مى‏خواست كه جنگى نباشد و همه صلح باشد اما مى‏پذيرند شما اينكه ما و صدام كه دشمن اسلام است، از اول دشمن اسلام بودند، آنوقت كه من نجف بودم مى‏دانستم كه اينها دشمن اسلام هستند، همين‏ها را مرحوم آيت الله حكيم تكفير كرد. اينها مشركند، ملحدند . شما مى‏پذيريد كه ما با آنها سر يك ميز بنشينيم و

صحيفه نور ج 17 صفحه 278

مصالحه كنيم، مصالحه اينكه خوب، حالاشما اين كارها را كرديد عذر بخواهيد ما هم بگوئيم كه ما هم اين كارها را كرده‏ايم؟ هيچ وجدان انسانى، اسلامى مى‏پذيرد اين را؟ يا خير، ما بايد آن مطلبى كه داريم، حق است و همه عالم اگر انصاف داشتند مى‏پذيرند و مى‏پذيرفت ما آن را مى‏خواهيم ما چيز زايدى نمى خواهيم، ما همان را مى‏خواهيم، از اول جنگ هم گفتيم ما جنگجو نيستيم، ما مدافع هستيم، دفاع هم يك حق مسلمى است كه اسلام و غير اسلام براى انسان قائل است. كه به ما الان در حال دفاع هستيم. ما جوان‏هايمان تاكنون آنقدر شهيد داده‏اند، تاكنون مادرها آنقدر شهيد داده‏اند، پدرها آنقدر شهيد داده‏اند، جوان‏ها آنقدر خون خودشان را داده‏اند، براى اينكه شر اين قدرت هاى بزرگ از سر ايران كم بشود، حالاكه بحمدالله رسيديم به اينجاء ى كه دست‏ها كوتاه شده، حالاما كوتاه بياء يم تا آنها دست شان بلند بشود؟ من به شما عرض مى‏كنم اگر ما يك قدم عقب بنشينيم، آنها صد قدم جلو مى‏آيند ما محكم بايد در مقابل اينها بايستيم تا اينكه آن آدمى كه اين فساد را در اين منطقه ايجاد كرده است سركوب بشود و آنهايى كه وادار كردند اينكه اين آدم اينطور، اين خبيث اينطور با مردم عمل بكند آنها هم رسوا بشوند در دنيا، كه اينها بودند كه مى‏گويند كه ما طرفدار مثلاچه هستيم و ماخواهيم صلح باشد و همه قدرت هاى ما دنبال اين است كه صلح بشود.

ما هم آمريكا را مى‏شناسيم و هم شوروى را مى‏شناسيم كه اينها هيچ كدام صلح طلب نيستند هر دوشان جنگجو و با اسلحه مى‏خواهند ديگرى را از بين ببرند، منتها خوب دو تا قدرت در مقابل هم ايستاده‏اند اللهم اشغل الظالمين بالظالمين نه او جرات مى‏كند كه يك كارى بكند، نه اينها جرأت مى‏كنند يك كارى بكنند لكن نتيجه اينكه همه مظلومين جهان دارند صدمه اش را مى‏بينند، دارند پايمال مى‏شوند و ما مى‏خواهيم كه خداى نخواسته يك وقت ايران اين نحو نشود دوباره اين افعى‏ها از اطراف بريزند و هر چى داريد شما ببرند و هر فسادى خواهند ايجاد كنند و جوان هاى شما را به آن فسادى كه در زمان رضاشاه و محمدرضاشاه مى‏خواستند بكشند كشيده بشود. وقتى ما مى خواهيم حقيم و مى‏خواهيم حق را در اين ديار و انشاءالله در جاهاى ديگر پياده بكنيم، ما چه باكى داريم از اينكه مثلاً ميوه گران است؟ ميوه گران هم ما و شما و همه بر ايمان گران است. يا فرض كنيد كه فلان چيز كم است البته اگر كسى يادش باشد در اين جنگ‏هاى سابق مى‏داند كه قحطى بود كه پدر مردم را در مى‏آورد، نه گرانى، قحطى بود. بحمدالله حالا قحطى نيست و مردم از اين حيث نگرانى ندارند كه چيز نباشد. از حيث گرانى ما هم نگران هستيم از اين گرانى، همه نگران هستند اما چاره‏چى است؟ چه مى‏توانيم بكنيم؟ البته فكرهايى دارند مى كنند و انشاء الله اميدوارم موفق بشوند كه اين مساله هم انشاء الله حل بشود كه اميدوارم كه هم مجلس و هم دولت واينها مشورت كنند با هم و راهى پيدا كنند كه انشاءالله اين مشكل ملت هم حل بشود. و من از خداى تبارك تعالى براى همه شما سلامت و توفيق و عزت و عظمت خواستارم و براى شهداى 15 خرداد و از 15 خرداد تا حالا شهدائى كه در راه اسلام جان خودشان را از دست دادند علو مقام و مرتبه مسئلت مى كنم و براى بازماندگان آنها انشاءالله صبر و اجر مسئلت مى‏كنم و از همه آقايان مى‏خواهم كه در مجالسى كه دارند به اين ملت دعا بكنند و از

صحيفه نور ج 17 صفحه 279

دعاهايى كه از ائمه معصومين وارد شده است غفلت نكنند و ماه شريف رمضان در پيش است و ماه شريف شعبان الان ماها در آن هستيم، از ادعيه ائمه معصومين استفاده كنند و براى اين ملت خير و سلامت طلب كنند و براى دشمنان اسلام خذلان و شكست را بخواهند.

والسلام و عليكم و رحمه الله

previos page menu page


صحيفه نور - جلد 18 - فهرست

صحيفه نور جلد 18
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 18 صفحه 1

تاريخ: 14/3/62

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس شوراى اسلامى و اعضاى خانواده‏هايشان، كارمندان ادارى مجلس شوراى اسلامى و شوراى نگهبان، سرپرست و مسؤولين بنياد 15 خرداد سراسر كشور و گروهى از اعضاى خانواده‏هاى شهداى 15 خرداد

مجلس است كه اساس يك كشور را به صلاح مى‏كشد يا به فساد مى‏برد

صحيفه نور ج 18 صفحه 2

صحيفه نور ج 18 صفحه 3

صحيفه نور ج 18 صفحه 4

مساله، مخالفت همه قدرتمندان دنيا با ايران است‏

صحيفه نور ج 18 صفحه 5

ورود تركيه به عراق براى سركوبى كردها

صحيفه نور ج 18 صفحه 6

صحيفه نور ج 18 صفحه 7

صحيفه نور ج 18 صفحه 8

صحيفه نور ج 18 صفحه 11

تاريخ: 15/3/62

پيام امام خمينى به مناسبت سالگرد قيام 15 خرداد

صحيفه نور ج 18 صفحه 12

صحيفه نور ج 18 صفحه 13

صحيفه نور ج 18 صفحه 14

صحيفه نور ج 18 صفحه 15

تاريخ: 16/3/62

تلگرام تسليت امام خمينى به مناسبت درگذشت آيت الله انگجى

صحيفه نور ج 18 صفحه 16

تاريخ: 21/3/62

بيانات امام خمينى در جمع ائمه جمعه و جماعات استان‏هاى خراسان، فارس، باختران، و ائمه جماعات قم و تهران، طلاب غير ايرانى مقيم قم و روحانيون مسؤول دفتر نمايندگى امام در سپاه پاسداران انقلاب اسلامى

كيفيت نزول قرآن در ابهام باقى مانده است‏

صحيفه نور ج 18 صفحه 17

اعراض از دنيا و غير خدا، تنها راه ورود به ضيافة الله است‏

صحيفه نور ج 18 صفحه 18

صحيفه نور ج 18 صفحه 19

صحيفه نور ج 18 صفحه 20

ما امروز هم در راس تمام مسائل‏مان جنگ است‏

صحيفه نور ج 18 صفحه 21

در ماه مبارك رمضان اسلام را بيمه كنيد

صحيفه نور ج 18 صفحه 22

صحيفه نور ج 18 صفحه 23

تاريخ: 28/3/62

پيام امام خمينى به مناسبت شهادت شش تن از اعضاى خانواده آيت الله العظمى حكيم

صحيفه نور ج 18 صفحه 24

صحيفه نور ج 18 صفحه 26

تاريخ: 8/4/62

فرمان امام خمينى به حجت‏الاسلام طاهرى

صحيفه نور ج 18 صفحه 27

تاريخ: 11/4/62

فرمان امام خمينى به آيت الله محمدى گيلانى

صحيفه نور ج 18 صفحه 28

تاريخ: 11/4/62

فرمان امام خمينى به آيت الله مؤمن

صحيفه نور ج 18 صفحه 29

تاريخ: 11/4/62

فرمان امام خمينى به آيت الله امامى كاشانى

صحيفه نور ج 18 صفحه 30

تاريخ: 21/4/62

بيانات امام خمينى در جمع اعضاى هيأت دولت، شوراى نگهبان، شورايعالى قضائى، جامعه روحانيت مبارز تهران، جامعه مدرسين حوزه علميه قم؛ فرماندهان نيروهاى سه گانه ارتش، ژاندارمرى و سپاه پاسداران انقلاب اسلامى و گروهى از مسؤولين لشكرى و كشورى به مناسبت عيد سعيد فطر

انسان عاجز از تمجيد و تحميد خداست لكن ملزم به اين امر است‏

صحيفه نور ج 18 صفحه 31

صحيفه نور ج 18 صفحه 32

انبيا براى اين مبعوث شدند كه معنويات مردم را شكوفا كنند و ضعفا را از تحت سلطه استكبار بيرون بياورند

صحيفه نور ج 18 صفحه 33

همه مردم بايد دولت اسلامى را تقويت كنند تا بتواند اقامه عدل بكند

باطن ذات انسان تهذيب شده كه عدل را براى عدل بخواهد، نه براى خود

صحيفه نور ج 18 صفحه 34

صحيفه نور ج 18 صفحه 35

آن كه خير همه را مى‏خواهد اسلام است‏

صحيفه نور ج 18 صفحه 36

برخلاف اين موج حركت نكنيد كه دست و پايتان خواهد شكست‏

صحيفه نور ج 18 صفحه 37

كمك كنيد به اين كشور و به اين اسلامى كه پاى مباركش را در كشور شما گذاشت

صحيفه نور ج 18 صفحه 38

صحيفه نور ج 18 صفحه 40

تاريخ: 22/4/62

فرمان امام خمينى به حجت‏الاسلام حسن صانعى

صحيفه نور ج 18 صفحه 41

تاريخ: 23/4/62

پيام امام خمينى به مناسبت افتتاح مجلس خبرگان

صحيفه نور ج 18 صفحه 42

صحيفه نور ج 18 صفحه 43

صحيفه نور ج 18 صفحه 44

تاريخ: 28/4/62

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان

مبادا يك وقت از اين زى طلبگى خارج بشويد كه خروج شما موجب تزلزل عقيدتى مردم مى‏شود

صحيفه نور ج 18 صفحه 45

صحيفه نور ج 18 صفحه 46

اختلاف ريشه‏اش حب نفس است

صحيفه نور ج 18 صفحه 47

صحيفه نور ج 18 صفحه 48

در تعيين رهبرى حق را ملاحظه كنيد، آنكه مرضى خداست، نه آنكه مرضى نفس شيطانى ماست

صحيفه نور ج 18 صفحه 49

صحيفه نور ج 18 صفحه 51

تاريخ: 11/5/62

بيانات امام خمينى در جمع گروهى از پرسنل وزارت راه و ترابرى متشكل از كاركنان راه آهن، هواپيمايى و ادارات مختلف اين وزارتخانه، كاركنان وزارت نيرو و مديران كل آموزش و پرورش سراسر كشور

خاصيت حكومت محرومين است كه از اين ابرقدرت‏ها نمى‏ترسند

صحيفه نور ج 18 صفحه 52

صحيفه نور ج 18 صفحه 53

صحيفه نور ج 18 صفحه 54

صحيفه نور ج 18 صفحه 55

حكومت حجاز كوچكتر از اين است كه جلوى حجاج ايران را بگيرد

صحيفه نور ج 18 صفحه 56

صحيفه نور ج 18 صفحه 57

تاريخ: 12/5/62

بيانات امام خمينى در ديدار با وزير كشور و استانداران سراسر كشور

استانداران و روحانيون بايد با هم تفاهم داشته باشند

بايد تمام استاندارها پشتيبان دولت باشند

صحيفه نور ج 18 صفحه 58

صحيفه نور ج 18 صفحه 59

تاريخ: 17/5/62

بيانات امام خمينى در جمع اعضاى كميسيون‏هاى نفت و ارشاد و هنر اسلامى مجلس شوراى اسلامى

اگر جهت اسلامى اين انقلاب نبود تا آخر هم مشكلات ما حل نمى‏شد

مجلسى كه اساس يك كشور است بايد محلى براى بحث و ساختن اخلاق جامعه باشد

صحيفه نور ج 18 صفحه 60

مسأله‏اى كه روى آن پافشارى مى‏كنم اين است كه امروز همه جوان هاى ما موظفند جبهه‏ها را گرم نگه دارند

صحيفه نور ج 18 صفحه 61

صحيفه نور ج 18 صفحه 62

تاريخ: 19/5/62

بيانات امام خمينى در ديدار باوزير و معاونين وزارت سپاه پاسداران انقلاب اسلامى

سعى كنيد جهات سياسى در سپاه وارد نشود

صحيفه نور ج 18 صفحه 63

تاريخ: 20/5/62

بيانات امام خمينى در ديدار با وزير امور خارجه، معاونين و مديران كل اين وزارتخانه و سفرا و كارداران جمهورى اسلامى ايران در آسيا و اقيانوسيه

ايران كه براى خدا قيام كرده است، مى‏بينيم كه چگونه پايدار است‏

ملت ايران توجه كنند كه براى اسلام خدمت مى‏كنند و اولياى اسلام شهداى بزرگى را تقديم خدا كرده‏اند

صحيفه نور ج 18 صفحه 64

وزارت خارجه از ساير وزارتخانه‏ها حساسيت بيشترى دارد براى اينكه سر و كارش با تمام ممالك دنياست

تبليغات در راس امور است و هر روز بايد حجمش زيادتر گردد

صحيفه نور ج 18 صفحه 65

تاريخ: 26/5/62

بيانات امام خمينى در جمع اعضاى شوراى سرپرستى روزنامه اطلاعات و نماينده امام در اين روزنامه

مطبوعات بايد يك بنگاه هدايت باشند

صحيفه نور ج 18 صفحه 66

تاريخ: 26/5/62

بيانات امام خمينى در ديدار با وزير و مسؤولان وزارت ارشاد اسلامى و سازمان حج و زيارت، نماينده امام و سرپرست حجاج ايرانى و روحانيون كاروان‏هاى حج

يكى از فلسفه‏هاى بزرگ حج، بعد سياسى اوست

صحيفه نور ج 18 صفحه 67

صحيفه نور ج 18 صفحه 68

وقتى مى‏رويد حج، اين مسلمين بلاد را بيدار و متحد كنيد

صحيفه نور ج 18 صفحه 69

آنهائى كه در خانه نشسته‏اند و مى‏گويند مردم خسته شده‏اند از جنگ، آنها خودشان خسته هستند!

صحيفه نور ج 18 صفحه 70

صحيفه نور ج 18 صفحه 71

اى مسلمين جهان! آقائى خودتان را از اسلام و بيت الله كسب كنيد

صحيفه نور ج 18 صفحه 72

صحيفه نور ج 18 صفحه 73

تاريخ: 30/5/62

بيانات امام خمينى در جمع گروهى از اعضاى اطلاعات سپاه پاسداران انقلاب اسلامى

باز گذاشتن دست كسانى كه قصد توطئه نسبت به اسلام و ملت را دارند، خيانت است‏

صحيفه نور ج 18 صفحه 74

صحيفه نور ج 18 صفحه 75

تاريخ: 1/6/62

بيانات امام خمينى در جمع فرماندهان نيروهاى دريايى و هوانيروز، گروهى از خلبانان و پرسنل فنى - هوايى، پرسنل نيروى دريايى و هوايى و گروهى از دانشجويان شركت كننده در مجمع جهانى حركت اسلامى دانشجويى

ما هر روز بايد به بيدارى و وحدت خودمان بيفزائيم‏

صحيفه نور ج 18 صفحه 76

اسلام اجازه نمى‏دهد به مسالمت بين مسلمان و يك كافر متعدى!

صحيفه نور ج 18 صفحه 85

صحيفه نور ج 18 صفحه 78

صحيفه نور ج 18 صفحه 79

تاريخ: 2/6/62

بيانات امام خمينى در جمع اعضاى شورايعالى تبليغات اسلامى

فقه در راس دروس است ولى مسائل ديگر هم مهم است كه بايد به آنها عمل شود

ما مى‏خواهيم انقلابمان را با تبلغ صادر كنيم نه با شمشير

صحيفه نور ج 18 صفحه 80

تبليغات بايد بر اساس معنويات باشد كه اساس اسلام است‏

قم شهر علم و اسلام است و از قم نبايد چيز خلافى منتشر شود

صحيفه نور ج 18 صفحه 81

تاريخ: 7/6/62

فرمان امام خمينى به حجت‏الاسلام جلالى

صحيفه نور ج 18 صفحه 82

تاريخ: 7/6/62

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير و اعضاى هيأت دولت جمهورى اسلامى

دنيا امروز روى اين جمهورى حساب باز كرده است‏

شما گمان نكنيد كه اگر يك انگيزه ديگرى غير از اسلام عرضه شده بود، ملت مجتمع مى‏شدند

صحيفه نور ج 18 صفحه 83

بايد خدمت كنيد به مردم و خدمتتان را بگوئيد به آنها

صحيفه نور ج 18 صفحه 84

بين دولتى‏ها برادرى باشد

صحيفه نور ج 18 صفحه 85

صحيفه نور ج 18 صفحه 86

تاريخ: 8/6/62

پاسخ امام خمينى به پيشنهاد رئيس جمهور مبنى بر ترميم و تكميل ستاد انقلاب فرهنگى

صحيفه نور ج 18 صفحه 87

تاريخ: 12/6/62

پيام امام خمينى به زائران بيت‏الله الحرام و مسلمانان جهان به مناسبت فرا رسيدن عيد سعيد قربان‏

صحيفه نور ج 18 صفحه 88

صحيفه نور ج 18 صفحه 89

صحيفه نور ج 18 صفحه 90

صحيفه نور ج 18 صفحه 91

صحيفه نور ج 18 صفحه 92

صحيفه نور ج 18 صفحه 93

صحيفه نور ج 18 صفحه 94

صحيفه نور ج 18 صفحه 95

صحيفه نور ج 18 صفحه 96

تاريخ: 13/6/62

بيانات امام خمينى در جمع گروهى از شاگردان و تربيت يافتگان مدرسه شهيد قدوسى و اعضاى خانواده آن شهيد

آن مقدارى كه اسلام از عالم‏هاى بى‏تقوا صدمه ديده است، معلوم نيست از مردم عادى ديده باشد

آقايان به خاطر اينكه اين منصب بزرگ (قضاوت) به دست بى‏تقواها نيفتد بايد در اين امر شركت كنند

صحيفه نور ج 18 صفحه 97

صحيفه نور ج 18 صفحه 98

تاريخ: 15/6/62

بيانات امام خمينى در جمع گروهى از اعضاء مسؤولين و اساتيد جامعه الامام الصادق اعضاى ستاد انقلاب فرهنگى، اساتيد و طلاب مدرسه عالى شهيد مطهرى و گروهى از مسؤولين مؤسسه در راه حق‏

به دليل تبليغات خاص اجانب و عمال آنان اسم سياست را نمى‏توانستيم در حوزه‏هاى علميه ببريم

صحيفه نور ج 18 صفحه 99

امروز احتياج است كه جزو برنامه تبليغات مدارس دينى، زبان‏هاى زنده دنيا باشد

واجب كفائى است كه نسل جوان را براى قضاوت و تبليغ تربيت كنيم

صحيفه نور ج 18 صفحه 100

اين دنيا در يك محيط خفقان دارد بسر مى‏برد، خفقان از اين دو ابرقدرت

صحيفه نور ج 18 صفحه 101

صحيفه نور ج 18 صفحه 102

ايرانى‏ها از بچه و بزرگ مصمم‏اند كه امريكا و شوروى را در ايران راه ندهند

صحيفه نور ج 18 صفحه 103

صحيفه نور ج 18 صفحه 104

تاريخ: 27/6/62

بيانات امام خمينى در ديدار با رئيس جمهور، رئيس ديوانعالى كشور، اعضاى هيأت دولت و شورايعالى قضايى، فرماندهان نيروهاى سه گانه، اعضاى جامعه روخانيت مبارز تهران و گروهى از مسؤولين لشكرى و كشورى به مناسبت عيد سعيد قربان‏

عيد شريف فطر كه ضيافت الله است مقدمه‏اى است براى عيد شريف قربان كه لقاءالله است

صحيفه نور ج 18 صفحه 105

صحيفه نور ج 18 صفحه 106

جوان‏هايى هستند كه واقعاً فداكارى مى‏كنند و در مقابل اينطور فداكارى براى اسلام، آنطور جنايات در دنيا واقع مى‏شود

صحيفه نور ج 18 صفحه 107

صحيفه نور ج 18 صفحه 108

اينهايى كه پيش مى‏برند براى اين است كه دنبال حضرت ابراهيم سلام الله عليه هستند

صحيفه نور ج 18 صفحه 109

مبارك آن روزى است كه دست خيانتكارها و جنايتكارها از سر مظلومين جهان قطع بشود

صحيفه نور ج 18 صفحه 110

صحيفه نور ج 18 صفحه 111

تاريخ: 28/6/62

بيانات امام خمينى در ديدار با مسؤول ستاد تبليغات جنگ و اعضاى كميته برگزارى مراسم سومين سالگرد جنگ تحميلى

گمان ندارم با آمارهاى بشرى جناياتى كه بر ايران وارد شده است را بشود آمارگيرى كرد

صحيفه نور ج 18 صفحه 112

ما بايد آنچه كه در ايران مى‏گذرد را منعكس و منتشر كنيم تا جنايات معلوم شود

صحيفه نور ج 18 صفحه 113

تاريخ: 29/6/62

بيانات امام خمينى در جمع اعضاى مجلس اعلاى انقلاب اسلامى عراق

توجه كنيد در سرتان هواى غلبه و حكومت نباشد بلكه تشكيل حكومت اسلامى و اجراى احكام خدا باشد

تلاش نمائيد كه عراق از سلطه جباران آزاد گردد همانگونه كه حضرت موسى در مقابل فرعون قيام كرد

صحيفه نور ج 18 صفحه 114

مردم ايران مجتمع شدند و با نيروى ايمان پيروز گرديدند

صحيفه نور ج 18 صفحه 115

صحيفه نور ج 18 صفحه 116

تاريخ: 30/6/62

بيانات امام خمينى در ديدار با رئيس جمهور، وزير نفت و گروهى از كارگران و متخصصين وزارت نفت جمهورى اسلامى

ايران دستش را پيش امريكا تا ابد دراز نمى‏كند ولو اينكه فانى بشود

صحيفه نور ج 18 صفحه 117

وقتى بنا شد همه ملت در يك راه برود نمى‏شود از اين راه منحرفش كرد

صحيفه نور ج 18 صفحه 118

صحيفه نور ج 18 صفحه 119

تاريخ: 31/6/62

پيام امام خمينى به خانواده‏هاى شهدا، اسرار، مفقودين، جانبازان و مجروحين جنگ تحميلى

صحيفه نور ج 18 صفحه 120

تاريخ: 31/6/62

پيام امام خمينى به مناسبت آغاز هفته جنگ تحميلى

صحيفه نور ج 18 صفحه 121

صحيفه نور ج 18 صفحه 122

صحيفه نور ج 18 صفحه 123

صحيفه نور ج 18 صفحه 124

صحيفه نور ج 18 صفحه 125

تاريخ: 3/7/62

بيانات امام خمينى در جمع ورزشكاران و وزنه‏برداران بزرگسال شركت كننده در بازى‏هاى آسيايى

كشور شما امروز از قدرتمندترين كشورهاى جهان است، اين قدرت را حفظ كنيد

صحيفه نور ج 18 صفحه 126

تاريخ: 4/7/62

بيانات امام خمينى در جمع رؤساى جمهورى و مجلس، گروهى از مستضعفين جنوب تهران، پرسنل سپاه و ارتش و بسيج مستضعفين و اقشار مختلف مردم به مناسبت عيد غدير خم‏

نگذاشتند حضرت اميرسلام الله عليه مجال پيدا كند براى پياده كردن حكومت الله به آن نحوى كه مى‏خواست

صحيفه نور ج 18 صفحه 127

اگر حكومت، على (ع) را الگو قرار داد در اجرا، اين تمسك كرده است به ولايت اميرالمؤمنين‏

صحيفه نور ج 18 صفحه 128

كسانى كه مدعى هستند ما شيعه اميرالمومنين هستيم بايد در قول و فعل تبعيت از او داشته باشند

اسلام تكليف دارد بر شما كه مظلومين را نجات بدهيد از دست كفار

صحيفه نور ج 18 صفحه 129

ما مى‏خواهيم با دعوت اسلام را به همه جا صادر كنيم، نه با سرنيزه

صحيفه نور ج 18 صفحه 130

دولت واقعاً بايد آنطورى كه على (ع) براى محرومين دل مى‏سوزاند با تمام قدرت دل بسوزاند

صحيفه نور ج 18 صفحه 131

شما گودنشينان و زاغه‏نشينان كه به ما منت داريد و براى اسلام پيروزى ايجاد كرديد بايد حفظ كنيد آن را

صحيفه نور ج 18 صفحه 132

دولت و مجلس و قدرت‏هاى ديگر تاكنون كارهاى بسيار مهمى كرده‏اند ولو اينكه كم گفته‏اند

صحيفه نور ج 18 صفحه 133

تاريخ: 12/7/62

بيانات امام خمينى در ديدار با نخست وزير و اعضاى جديد ستاد انقلاب فرهنگى

بايد دانشگاه اسلامى شود تا براى كشور ما مفيد گردد

صحيفه نور ج 18 صفحه 134

تاريخ: 13/7/62

بيانات امام خمينى در جمع اعضاى جامعه روحانيت مبارز تهران، نمايندگان دفاتر سازمان تبليغات اسلامى سراسر كشور، روحانيون تربت حيدريه و گروهى از روحانيون اهل سنت مرزنشين خراسان‏

هر چه داريم از خداست و آنى كه از اوست در راه او مى‏دهيم

هيچ خطى جز خط اسلام در ايران نيست‏

صحيفه نور ج 18 صفحه 135

صحيفه نور ج 18 صفحه 136

مردم در انتخابات موظف شرعى هستند كه از اختلافات كوبنده دست بردارند

صحيفه نور ج 18 صفحه 137

ارتش مسلم عراق ننشينند كه اين حزب بعث، اسلام را زير پا بگذارد

صحيفه نور ج 18 صفحه 138

صحيفه نور ج 18 صفحه 139

مساله كربلا كه خودش در راس مسائل سياسى است بايد زنده بماند به همان فرمى كه بود

صحيفه نور ج 18 صفحه 140

صحيفه نور ج 18 صفحه 141

صحيفه نور ج 18 صفحه 142

تاريخ: 14/7/62

فرمان امام خمينى به آيت الله مهدوى كنى در مورد تشكيل ستاد تأمين نيازهاى مردم مناطق بمباران شده‏

صحيفه نور ج 18 صفحه 143

تاريخ: 18/7/62

پاسخ امام خمينى به نامه دبير شوراى سرپرستى طلاب غير ايرانى مقيم حوزه علميه قم (حجت الاسلام حاج شيخ حسن ابراهيمى)

صحيفه نور ج 18 صفحه 146

تاريخ: 1/8/62

بيانات امام خمينى در ديدار با وزير صنايع سنگين و كاركنان واحدهاى توليدى اين وزارتخانه و گروهى از مخترعين و مبتكرين وابسته به سازمان پژوهش‏هاى علمى و صنعتى

براى جبران نقيصه‏هايى كه در طول تاريخ به اين كشور وارد شد بايد دوجهت را در نظر بگيريد يكى اعتماد به خدا و يكى اتكال به نفس

صحيفه نور ج 18 صفحه 147

امروز فعاليت براى كشور اسلامى، عبادت است

شما تنها كشورى هستيد در دنيا كه فاتحه هر دو ابرقدرت را خوانديد و دست هر دو را كوتاه كرديد

صحيفه نور ج 18 صفحه 148

بايد مصيبت‏ها را تحمل كنيم براى اينكه ارزش اسلامى را بدست آوريم و اسلام را پياده كنيم

صحيفه نور ج 18 صفحه 149

وضع روحى‏اى كه صدام پيدا كرده يك وضعى است كه هر جنايتى را حاضر است انجام بدهد

صحيفه نور ج 18 صفحه 150

صحيفه نور ج 18 صفحه 151

تاريخ: 4/8/62

بيانات امام خمينى در جمع ائمه جمعه مراكز استان‏هاى كشور

نماز جمعه در راس همه امور است

ابرقدرت مى‏دانند اگر انقلاب ايران به همه جا برسد فاتحه آنها خوانده مى‏شود

صحيفه نور ج 18 صفحه 152

انتخابات آينده از اهم امورى است كه مسؤوليت آن با همه ماست

صحيفه نور ج 18 صفحه 153

تاريخ: 14/8/62

بيانات امام خمينى در جمع اعضاى كميسيون‏هاى داخلى و خارجى مجلس شوارى اسلامى

شما از اول اگر جلوى فساد را نگيريد معلوم نيست كه به وضع سابق منتهى نشود

در مسائل ملايمت و جهت رحمت بيشتر از جهت خشونت تاثير مى‏كند

صحيفه نور ج 18 صفحه 154

ميل دارم وضع و امور با ملايمت و اخلاق حسنه صورت بگيرد

صحيفه نور ج 18 صفحه 155

تاريخ: 15/8/62

بيانات امام خمينى در ديدار با وزير و گروهى از پرسنل وزارت سپاه پاسداران و سر پرست و مسؤولين مراكز بنياد شهيد انقلاب اسلامى سراسر كشور

قدرت اگر چنانچه به دست اشخاص غير مهذب بيفتد خطر دارد

صحيفه نور ج 18 صفحه 156

صحيفه نور ج 18 صفحه 157

وقتى رئيس يك گروهى شديد بيشتر مواظب باشيد كه متواضع باشيد

صحيفه نور ج 18 صفحه 158

اينهائى كه قدرت دارند بايد حفظ جهات انسانيت و اسلاميت را بيشتر از ديگران بكنند

صحيفه نور ج 18 صفحه 159

صحيفه نور ج 18 صفحه 160

صحيفه نور ج 18 صفحه 161

تاريخ: 17/8/62

بيانات امام خمينى د رديدار با وزير، قائم مقام، معاونين و مسؤولان بخش‏هاى مختلف وزارت ارشاد اسلامى

عمده اين است كه ما ذهن جوان‏ها و پيرها و روشنفكر نماها را آماده كنيم كه ما خودمان آدم هستيم

صحيفه نور ج 18 صفحه 162

كسى كه با خدا باشد، خدا با اوست و پيروزى با اوست

صحيفه نور ج 18 صفحه 163

تاريخ: 24/8/62

بيانات امام خمينى در ديدار با سرپرست دانشگاه آزاد، مسؤولين و رؤساى شعبه‏هاى اين دانشگاه در شهرستان‏ها

اين را از گوش‏مان بيرون كنيم كه همه چيزمان بايد از خارج باشد

دانشگاه‏ها و حوزه‏ها بايد روابط داشته باشند و مسائل‏شان را با يكديگر مبادله كنند

صحيفه نور ج 18 صفحه 164

صحيفه نور ج 18 صفحه 165

تاريخ: 29/8/62

بيانات امام خمينى در جمع اعضاى شوارايعالى قضائى، رؤسا، مستشاران و دادياران ديوانعالى كشور، قضاوت بازرسى كل كشور، حقوقدانان شوراى نگهبان و اعضاى دادگاه عالى قم

كشور امروز مال خود شماست و خود شما بايد اداره‏اش كنيد

صحيفه نور ج 18 صفحه 166

صحيفه نور ج 18 صفحه 167

دولت فرانسه آبروى ملت فرانسه را از بين برد

صحيفه نور ج 18 صفحه 168

ايران مى‏خواهد همه را اصلاح كند، مى‏خواهد همه كشورها برادر باشند

صحيفه نور ج 18 صفحه 169

قوه قضائيه مستقل است و هيچ كس نبايد درش دخالت كند

صحيفه نور ج 18 صفحه 170

صحيفه نور ج 18 صفحه 171

نامه رئيس شواريعالى دفاع به محضر امام خمينى در مورد معرفى و پيشنهاد مقام فرماندهى جديد نيروى هوايى ارتش جمهورى اسلامى

تاريخ: 4/9/62

پاسخ امام خمينى به نامه رئيس شورايعالى دفاع

صحيفه نور ج 18 صفحه 172

تاريخ: 16/9/62

بيانات امام خمينى در ديدار با وزير بهدارى و گروهى از كاركنان اين وزارتخانه

دادن اميد و وعده سلامتى به بيمار، كمك مى‏كند به صحت بيمار

صحيفه نور ج 18 صفحه 173

پزشك‏هايى كه در خارج هستند توجه بكنند كه كشور خودشان احتياج به وجود آنها دارد

بايد توجه زياد به بيمارستان‏ها بشود

صحيفه نور ج 18 صفحه 174

قدرت‏هاى بزرگ به عنوان صلح آمدند در منطقه و ببينيد كه چقدر فساد وارد كردند

صحيفه نور ج 18 صفحه 175

صحيفه نور ج 18 صفحه 176

مظلومين جهان بايد خودشان به فكر خودشان باشند

صحيفه نور ج 18 صفحه 177

صحيفه نور ج 18 صفحه 178

تاريخ: 20/9/62

بيانات امام خمينى در جمع فقها و حقوقدانان شوراى نگهبان

مهم اين است كه ما مى‏خواهيم مطابق شرع اسلام مسائل را پياده كنيم‏

مبادا از حرف‏هاى خارجى‏ها بترسيم و در پياده كردن احكام خدا سستى كنيم‏

صحيفه نور ج 18 صفحه 179

همه در انتخابات شركت كنند و در صحنه حاضر باشند

صحيفه نور ج 18 صفحه 180

صحيفه نور ج 18 صفحه 181

تاريخ: 26/9/62

بيانات امام خمينى در جمع اعضاى كميسيون‏هاى امور بازرگانى و رسيدگى به سؤالات مجلس شوراى اسلامى و اعضاى سازمان‏هاى وابسته به نخست وزيرى

شما متوجه باشيد اينها شروع كردند از اول جوى بسازند كه اين حكومت را بشكنند

صحيفه نور ج 18 صفحه 182

صحيفه نور ج 18 صفحه 183

اسلام اگر اينجا سيلى بخورد بدانيد كه ديگر تا آخر سرش بلند نمى‏شود

صحيفه نور ج 18 صفحه 184

صحيفه نور ج 18 صفحه 185

دشمن، دشمن ايران نيست، دشمن اسلام است

صحيفه نور ج 18 صفحه 186

ملت بايد چشمش را باز كند تا اين جمهورى اسلامى را حفظ كند

صحيفه نور ج 18 صفحه 187

صحيفه نور ج 18 صفحه 188

تاريخ: 26/9/62

فرمان امام خمينى به حجت الاسلام محلاتى

صحيفه نور ج 18 صفحه 189

تاريخ: 28/9/62

بيانات امام خمينى در جمع اعضاى شوراى مركزى جهاد سازندگى و نماينده امام در اين نهاد

زحمات جهاد در سراسر ايران چشمگير و مورد تصديق همه ما بوده است‏

صحيفه نور ج 18 صفحه 190

تاريخ: 1/10/62

بيانات امام خمينى در ديدار با رئيس جمهور و رؤساى مجلس و ديوانعالى كشور و ستاد مشترك ارتش؛ نخست وزير و اعضاى هيأت دولت جمهورى اسلامى و اعضاى شوراى نگهبان‏

كمال تاسف است براى انسان‏ها كه در راه معرفت خدا قدم بر نداشته‏

صحيفه نور ج 18 صفحه 191

صحيفه نور ج 18 صفحه 192

قرآن وارد شده است براى تربيت انسان به جميع ابعادى كه دارد

صحيفه نور ج 18 صفحه 193

ما نمى‏خواهيم بيائيم ممالك شما را بگيريم، لكن مدافع از حق خودمان هستيم

صحيفه نور ج 18 صفحه 194

صحيفه نور ج 18 صفحه 195

صحيفه نور ج 18 صفحه 196

صحيفه نور ج 18 صفحه 197

تاريخ: 12/10/62

بيانات امام خمينى در ديدار با آقايان: حبيب الله عسكر اولادى، سعيد امانى، محسن لبانى، رخ صفت، ابوالفضل حيدرى و شفيق

امروز بايد همه با هم باشيم، اگر چنين نباشيم ما را از بين خواهند برد

نبايد از دروغ و حرف زشتى كه به ما نسبت مى‏دهند از ميدان به در برويم

صحيفه نور ج 18 صفحه 198

اگر در انتخابات مسامحه كنيم مطمئن باشيد كه از راه مجلس به ما لطمه مى‏زنند

صحيفه نور ج 18 صفحه 199

صحيفه نور ج 18 صفحه 200

تاريخ: 13/10/62

بيانات امام خمينى در جمع استانداران، فرماندهان و بخشداران سراسر كشور

شما همه در محضر خدا هستيد هر جا كه باشيد

صحيفه نور ج 18 صفحه 201

بدانيد كه حفظ يك پيروزى مشكل‏تر است از بدست آوردن آن

صحيفه نور ج 18 صفحه 202

مجلس خوب همه چيز را خوب مى‏كند و مجلس بد همه چيز را بد مى‏كند

صحيفه نور ج 18 صفحه 203

مقدرات كشورتان را به‏دست كسانى بدهيد كه براى كشور شما مفيدند

صحيفه نور ج 18 صفحه 204

صحيفه نور ج 18 صفحه 205

صحيفه نور ج 18 صفحه 206

تاريخ: 20/10/62

بيانات امام خمينى در ديدار با رئيس دادگاه عالى انتظامى قضات شرع (حجت الاسلام سيد جعفر كريمى)

صحيفه نور ج 18 صفحه 207

تاريخ: 27/10/62

بيانات امام خمينى در جمع وزير و معاونين وزارت امور خارجه و سفرا و كارداران جمهورى اسلامى در كشورهاى عربى و آفريقايى

امروز بحمدالله نخست وزير و رئيس جمهور و ساير وزرا از خود اين مردم هستند

صحيفه نور ج 18 صفحه 208

صحيفه نور ج 18 صفحه 209

در خارج كه هستيد وضع‏تان را جورى قرار بدهيد تحت تاثير آنها واقع نشويد

صحيفه نور ج 18 صفحه 210

صحيفه نور ج 18 صفحه 211

تاريخ: 8/11/62

بيانات امام خمينى در ديدار با دادستان كل سابق انقلاب اسلامى و دادستان كل كشور

صحيفه نور ج 18 صفحه 212

تاريخ: 11/11/62

بيانات امام خمينى در جمع اعضاى شوراهاى محلى اسلامى توزيع كالا در سراسر تهران و گروهى از كاركنان مركز تحقيقات مخابرات

هر كس در مقامى كه هست و هر مسووليتى كه دارد، همان مقام و مسووليت امتحان اوست

صحيفه نور ج 18 صفحه 213

صحيفه نور ج 18 صفحه 214

صحيفه نور ج 18 صفحه 215

اگر بخواهيد كشور شما يك كشور مستقل باشد از خودتان بايد شروع كنيد!

صحيفه نور ج 18 صفحه 216

شما كه مى‏خواهيد آدم بشويد، زحمت دارد آدم شدن

صحيفه نور ج 18 صفحه 217

بايد توجه كنيم كه سر و كارمان با يك جنگى است كه سرنوشت يك ملت را تعيين مى‏كند

صحيفه نور ج 18 صفحه 218

صحيفه نور ج 18 صفحه 219

تاريخ: 18/11/62

بيانات امام خمينى در جمع كليه سفراء كارداران و نمايندگان سياسى كشورهاى خارجى مقيم جمهورى اسلامى ايران

ما در طول پنجاه سال سلطنت سياه پهلوى مصيبت‏ها ديديم

صحيفه نور ج 18 صفحه 220

صحيفه نور ج 18 صفحه 221

صحيفه نور ج 18 صفحه 222

صحيفه نور ج 18 صفحه 223

تاريخ: 20/11/62

پيام امام خمينى به اعضاى خانواده‏هاى معظم شهدا، اسرا، مفقودين و جانبازان انقلاب اسلامى‏

صحيفه نور ج 18 صفحه 224

صحيفه نور ج 18 صفحه 227

تاريخ: 22/11/62

پيام امام خمينى به مناسبت پنجمين سالگرد پيروزى انقلاب اسلامى

صحيفه نور ج 18 صفحه 228

صحيفه نور ج 18 صفحه 229

صحيفه نور ج 18 صفحه 230

صحيفه نور ج 18 صفحه 231

صحيفه نور ج 18 صفحه 232

صحيفه نور ج 18 صفحه 233

صحيفه نور ج 18 صفحه 234

صحيفه نور ج 18 صفحه 235

صحيفه نور ج 18 صفحه 236

صحيفه نور ج 18 صفحه 237

صحيفه نور ج 18 صفحه 238

صحيفه نور ج 18 صفحه 239

صحيفه نور ج 18 صفحه 240

تاريخ: 22/11/62

بيانات امام خمينى در ديدار با وزير، فرمانده نماينده امام و اعضاى شورايعالى سپاه پاسداران انقلاب اسلامى

الان حفظ اسلام به عهده همه ماست‏

صحيفه نور ج 18 صفحه 241

تاريخ: 26/11/62

پيام امام خمينى به حجت الاسلام محتشمى سفير جمهورى اسلامى در سوريه

صحيفه نور ج 18 صفحه 242

تاريخ: 9/12/62

بيانات امام خمينى در جمع مديران و كاركنان سازمان صدا و سيماى جمهورى اسلامى سراسركشور

بايد كوشش كنيم به اينكه آن چيزهائى كه نداريم تحصيل كنيم‏

صدا و سيما دستگاهى است كه با صحت آن مردم صحيح مى‏شوند و با فساد آن فاسد

صحيفه نور ج 18 صفحه 243

امروز امريكا از لبنان فرار كرده و اسمش را گذاشته جابجائى!!

صحيفه نور ج 18 صفحه 244

امروز مظلومين بايد برخيزند و داد خودشان را از ستمكاران بگيرند

صحيفه نور ج 18 صفحه 245

انتخابات در انحصار هيچ كس نيست و مال همه مردم است

صحيفه نور ج 18 صفحه 246

صحيفه نور ج 18 صفحه 247

صدام رفتنى است، نه امريكا مى‏تواند نگهش دارد و نه ديگران

صحيفه نور ج 18 صفحه 248

تاريخ: 13/11/62

بيانات امام خمينى درجمع اعضاى شوراى هماهنگى تبليغات اسلامى و ستاد دهه فجر انقلاب اسلامى

مسأله تبليغات از مسائل بسيار مهمى است كه شايد در راس امور واقع است

صحيفه نور ج 18 صفحه 249

صحيفه نور ج 18 صفحه 250

الحمدالله خوب در صحنه هستند مردم، لكن بايد باقى بمانند در صحنه

صحيفه نور ج 18 صفحه 251

تاريخ :14/12/62

بيانات امام خمينى در ديدار با وزير كشور و استاندارن سراسر كشور

امروز مردم مى‏دانند كه دولت از خودشان است و انتخابات هم از خودشان است

صحيفه نور ج 18 صفحه 252

مردم در انتخابات حاضر مى‏شوند و مى‏دانند كه سرنوشت كشور با انتخابات است

صحيفه نور ج 18 صفحه 253

ميزان دز اينكه جنگ ما خوب است يا بد، تبليغاتى است كه در خارج مى‏شود

صحيفه نور ج 18 صفحه 254

صحيفه نور ج 18 صفحه 255

عيد شما آنوقتى است كه جبهه را محكم نگه داريد و فتح نهائى را بكنيد

آيا صلح كردن با كسى كه بعد خنجر را از پشت محكم‏تر خواهد زد شرافتمندانه است؟!

صحيفه نور ج 18 صفحه 256

صحيفه نور ج 18 صفحه 257

تاريخ: 16/12/62

بيانات امام خمينى در ديدار با سرپرست وروحانيون بنيادهاى مسكن انقلاب اسلامى سرار كشور

صحيفه نور ج 18 صفحه 258

تاريخ :20/12/62

بيانات امام خمينى در ديدار با وزير و قاء م مقام وزارت ارشاد اسلامى و نمايندگان فرهنگى اين وزارتخانه در خارج از كشور

اميدوارم شما بتوانيد چهره اسلام را آنگونه كه هست نشان دهيد

صحيفه نور ج 18 صفحه 259

تاريخ :30/12/62

پيام امام خمينى به مناسبت حلول سال نو

صحيفه نور ج 18 صفحه 260

صحيفه نور ج 18 صفحه 261

صحيفه نور ج 18 صفحه 262

تاريخ :19/1/63

بيانات امام خمينى در جمع گروهى از بانوان عضو مكتب اسلامى قم و مسجد جامع نارمك

در رژيم طاغوتى پهلوى آن ظلمى كه به بانوان محترم ايران شد به مردها نشد

شما بانوان امروز موجب افتخار هستيد

صحيفه نور ج 18 صفحه 263

زن‏ها هم بايد درفعاليت‏هاى اجتماعى و سياسى همدوش مردها باشند

صحيفه نور ج 18 صفحه 264

اگر اشتباهى در مجلس واقع بشود شوراى محترم نگهبان با كمال قدرت و استقلال عمل خواهد كرد

صحيفه نور ج 18 صفحه 265

علم همراه تهذيب نفس است كه انسان را به مقام انسانيت مى‏رساند

صحيفه نور ج 18 صفحه 267

تاريخ :7/2/63

پيام امام خمينى به مناسبت شهادت حجت الاسلام مهدى شاه آبادى‏

صحيفه نور ج 18 صفحه 268

تاريخ: 9/2/63

بيانات امام خمينى در سالروز بعثت رسول اكرم (ص) در جمع رئيس جمهور، اعضاى هيأت دولت، رؤساى مجلس و ديوانعالى كشور و مسؤولين لشكرى و كشورى

امروز هم ما مبتلاى به اين هستيم كه با اسم اسلام مى‏خواهند نگذارند اسلام محقق بشود

صحيفه نور ج 18 صفحه 269

بايد ايران بداند كه دست‏هايى در كار است تا حتى بين خانه‏ها اختلاف بيندازد

صحيفه نور ج 18 صفحه 270

در تمام دنيا چنين انتخابات آزادى كه در ايران شده، نبوده است

صحيفه نور ج 18 صفحه 271

از همه ملت تقاضا مى‏كنم مبادا تحت تأثير عناصر اختلاف‏انگيز واقع بشوند

صحيفه نور ج 18 صفحه 272

ما دنبال اين باشيم كه زحمات انبياء را حفظ كنيم

صحيفه نور ج 18 صفحه 273

تاريخ: 22/2/63

پيام امام خمينى به نمايندگان دوره اول مجلس شوراى اسلامى

صحيفه نور ج 18 صفحه 274

تاريخ سخنرانى: 23/2/63

بيانات امام خمينى در جمع ميهمانان شركت كننده در دومين كنگره جهانى ائمه جمعه و جماعات‏

دعوت به خلوت با خداوند معنايش اين نبوده كه مردم در خانه‏هايشان بنشينند و از مصالح مسلمين غفلت كنند

صحيفه نور ج 18 صفحه 275

صحيفه نور ج 18 صفحه 276

آمريكا و شوروى ايران را مى‏كوبند از باب اينكه اسلام را خواسته است

صحيفه نور ج 18 صفحه 277

شما بايد در خطبه‏هاى نماز جمعه مصالح اسلامى و اجتماعى مردم را طرح كنيد

صحيفه نور ج 18 صفحه 278

تكليف است براى مسلمين كه اسلام را حفظ كنند و ننشينند كه ديگران برايشان حفظ كنند

صحيفه نور ج 18 صفحه 279

آقايان ائمه جمعه! امروز اگر توجه‏تان كم بشود اسلام را ريشه‏كن خواهند كرد

صحيفه نور ج 18 صفحه 280

تاريخ: 25/2/63

پيام امام خمينى در رابطه با توطئه تضعيف شوراى نگهبان قانون اساسى

صحيفه نور ج 18 صفحه 281

تاريخ: 25/2/63

بيانات امام خمينى در جمع وزراى امور اقتصادى و دارايى، كشاورزى، جهاد سازندگى، رئيس كل بانك مركزى و گروهى از كاركنان وزارت امور اقتصادى و دارايى و بانك‏ها و كشاورزان نمونه سراسر كشور

كشاورزان عزيز مى‏توانند ايران را از وابستگى نجات بدهند و اين يك عبادت است

كسانى كه ربا مى‏خورند اعلام جنگ با خدا و پيامبر مى‏كنند

صحيفه نور ج 18 صفحه 282

بايد مجريان امور در هر جا كه هستند متعهد به اسلام باشند

صحيفه نور ج 18 صفحه 283

صحيفه نور ج 18 صفحه 284

اين يك وظيفه اسلامى است كه ما حفظ كنيم جمهورى اسلامى را

صحيفه نور ج 18 صفحه 285

تاريخ: 30/2/63

بيانات امام خمينى در جمع فرماندهان كل سپاه پاسداران انقلاب اسلامى و نيروى زمينى ارتش جمهورى اسلامى، مسؤول بسيج مستضعفان و فرماندهان و مسؤولان قرارگاه‏هاى مشترك ارتش و سپاه پاسداران انقلاب اسلامى

اگر استقامت كنيم مؤيد به تأييدات الهى هستيم

قدرت شما در كاخ سفيد و كرملين الان پرتوانداز است

صحيفه نور ج 18 صفحه 286

مادامى كه وحدتتان را حفظ كنيد خدا با شماست


صحيفه نور - جلد 18 - متن

menu page next page

صحيفه نور ج 18 صفحه 1

تاريخ: 14/3/62

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس شوراى اسلامى و اعضاى خانواده‏هايشان، كارمندان ادارى مجلس شوراى اسلامى و شوراى نگهبان، سرپرست و مسؤولين بنياد 15 خرداد سراسر كشور و گروهى از اعضاى خانواده‏هاى شهداى 15 خرداد

مجلس است كه اساس يك كشور را به صلاح مى‏كشد يا به فساد مى‏برد

بسم الله الرحمن الرحيم‏

بايد تشكر كنم از آقايان كه زحمت كشيدند و تشريف آوردند اينجا تا پهلوى هم مسائلى كه داريم صحبت كنيم. مساله 15 خرداد يكى از مسائلى است كه شايد ما قبل و ما بعدش را كم كسى بداند. اينها در پرده ابهام تا آخر مى‏ماند و من بسيارى از مسائل را كه ما قبل 15 خرداد رخ داد و بعضى مسائل را كه ما بعد او رخ داد مطلعم لكن بيان نمى‏كنم. ولى 15 خرداد به همت جوان‏هاى كشور و جان نثاران اسلام مبدا شد از براى تحولات بعدى و من شهداى 15 خرداد را از خداى تبارك و تعالى مى خواهم كه غريق رحمت كند كه به ما حق دارند. و بازماندگان شهدا كه باز هم هستند و بعدها هم هستند انشاءالله خداوند صبر و اجر به آنها عنايت بفرمايد.

مطالبى كه بايد عرض كنم و شايد كراراً عرض كرده‏ام مساله مجلس است و اهميت مجلس، همانطورى كه من كراراً عرض كرده‏ام كه دانشگاه و فيضيه، اينها اگر اصلاح بشود كشور اصلاح مى‏شود و همه كارهايى كه در رژيم‏هاى منحرف انجام گرفته است به دست دانشگاهى‏هايى كه انحراف داشته‏اند صورت گرفته است.

راجع به مجلس هم بايد عرض بكنم كه در كشورى كه مثل كشور ايران بحمدالله الان يك جمهورى اسلامى به تمام معنا هست و در صدد اسلامى كردن همه امور هست، مجلس مثل، همانطورى كه صنايع مادر ما داريم، مجلس هم اينطور است كه اگر مجلس يك مجلس اسلامى كه با انتخابات صحيح انجام بگيرد و اشخاصى كه انتخاب مى‏شوند واقعاً منتخب ملت باشند، تمام كارهاى كشور با دست مجلسى‏ها اصلاح شود. تمام كارهايى كه از بعد از مشروطه انجام گرفت و انحرافاتى كه به تدريج پيدا شد تا زمان رژيم پهلوى كه به اوج خودش رسيد، يكى از اعمال بزرگ كه بايد بگوييم كه مادر عمال بود مجلس بود. مشروطه را منحرف كردند، مجلس را مجلس قلدرى كردند، ملت را از اينكه راى بدهند محروم كردند و اين مال اين دوره سابق قبل از اين دوره نيست بلكه به طور قطع اكثر دوره‏ها اينطور بود، منتها يك دفعه تعيين وكلا با خان‏ها بود و آن اشخاصى كه نفوذ داشتند در كشور،

صحيفه نور ج 18 صفحه 2

در هر منطقه و مردم دخالت نداشتند و اگر دخالت داشتند چشم و گوش بسته بودند. رعيت‏ها را جمع مى‏كردند و مى‏آوردند پاى صندوق و به آنطورى كه به آنها دستور داده بودند راى مى‏دادند بدون اينكه بفهمند چه دارند مى‏كنند، راى چى هست و چه كار دارند انجام مى‏دهند. فقط همان خان مى‏دانست كه براى منفعت او و براى منفعت دولت‏ها اينها دارند راى مى‏دهند و اصلاً كارى به اينكه كشور به كجا برسد در كار نبود، كارى به اين كار نداشتند. بعد هم كه زمان رضاخان پيش آمد و ما بعد رضاخان كه اكثراً مى‏دانيد و همه هم در آخر، در اين دوره‏هاى آخر مى‏دانيد كه آن بلاهايى كه به سر ملت آمد، مادرش مجلس بود. يعنى عده‏اى را اينها خودشان ليست مى‏دادند و به طورى كه محمدرضا اقرار كرد منتها مى‏گفت زمان قبل، مقصودش زمان پدرش بود، ليست را از سفارتخانه مى‏آوردند كه اينها بايد تعيين بشوند. بعد از زمان ايشان هم بدتر از آنوقت بود، وكلاى ما را بايد آمريكا يا قبل از او انگلستان تعيين كند و مردم و دولت ايران و هيچ كس هيچ نظرى در اين باب نداشت. وكلا با دستور آنها، با اسم و رسم تعيين مى‏شد مگر بعضى‏ها كه در تهران نمى‏شد كه غير او بشود كه يك اقليت بسيار نادر بود، البته به تدريج اينطور شد تا زمان اينها كه به اوج خودش رسيد تمام بدبختى‏ها در حكومت از مجلس سرچشمه گرفت. هر كارى مى‏خواستند انجام بدهند، هر امر فاسدى را كه مى‏خواستند انجام بدهند ديكته مى‏كردند و مى‏آوردند مجلس و مخالف و موافق هم به حسب صورت درست مى‏كردند و بعد هم همانطورى كه ديكته شده بود راى مى‏دادند. و خداى تبارك و تعالى خواست كه آن وضع، هم وضع خان خانى و هم وضع دخالت سفارتخانه‏ها در ايران برچيده بشود و در اين دوره‏اى كه انتخابات شد بحمدالله به طور اكثريت قاطع، مردم دخالت داشتند و خانى دخالت نداشت، آنجائى هم كه دخالت داشت در مجلس رد شد. و در آتيه هم اگر چنانچه انشاءالله اين ملت به همين طور در صحنه حاضر باشند با تعيين وكلائى كه متعهد بر همه جهات اسلام و مصالح كشور هستند، تعيين كنند، اميد است كه در آتيه هر سال بهتر از سال قبل بشود. و بحمدالله در اين دوره هم كه چهره بسيار نورانى در مجلس هست و اشخاص متفكر و فقيه و امثال اينها در مجلس هست و يك سال هم مانده است تا به آخر برسد. من اميدوارم كه در اين سال جديت بيشتر بشود براى رسيدگى به امور كشور و محرومين كشور و مستضعفين و اگر چنانچه مجلس در اين سال جديد هم خودش را صرف كند در اينكه مسائل مشكل را اسلامى كند و با دقت، همان دقت‏هايى كه اهل علم در مسائل علمى دارند. مسائل علمى همانطورى كه آن دقت‏هاى بسيار ارزنده را لازم دارد، مسائل سياسى كمتر از آن نيست، براى اينكه مسائل سياسى، مقدرات كشور در دست آنهائى هست كه اين مسائل را مى‏خواهند تفكر كنند. آقايان در فكر اين معنا نباشند كه زياد طرح بدهند و زياد از مجلس بگذرد. در فكر اين باشند كه خوب طرح بدهند و خوب از مجلس بگذرد. يعنى همانطورى كه بناى اهل علم است كه در هر مساله‏اى دقت مى‏كنند، جستجو مى‏كنند و مباحثه مى‏كنند، مجادله مى‏كنند، در اين مسائل هم بايد اينطور باشد كه سر و ته مطلب به طور كافى مورد بررسى قرار بدهند، مورد دقت قرار بگيرد و با دقت و همت زياد مسائل طرح بشوند، در مجلس كه آمد يك مساله پخته از حيث جهات مختلف باشد كه راهگشا باشد براى اين

صحيفه نور ج 18 صفحه 3

كشور و مشكلات اين كشور و در اين چند سالى كه گذشت من تشكر مى‏كنم از زحمات پرارزش آقايان كه زحمت كشيدند و مشكلات زيادى كه بود در داخل مجلس و در خارج مجلس و آنها را پشت سر گذاشتند و الان با قدرت كافى دارند انجام وظيفه مى‏دهند. مجلس اين سال با مجلس سال‏هاى سابق فرق دارد. مجلس اين سال قدرتش بيشتر است يعنى آنهايى كه كارشكنى مى‏كردند براى مجلس و براى همه ارگان‏هاى دولتى و اصل اساسش كارشكنى براى اسلام بود، آنها يا رفتند و فرار كردند يا منزوى شدند. و بحمدالله امروز مجلس با دل راحت و با قامت مستقيم مى‏تواند كه مسائلى كه پيش آمده و خواهد آمد در اين سالى كه سال آخر است، به طور شايسته حل كنند تا اينكه اين مجلس الگو بشود براى مجالس ديگر. و اگر در سال آتيه فرض كنيد غير آقايان يك دسته ديگرى آمدند، بدانند كه بايد چه بكنند و اينها چه كردند و آنها هم بايد دنباله اين، بايد چه كار بكنند. و بالاخره مجلس است كه اساس يك كشور را به صلاح مى‏كشد يا اساس يك مجلس را رو به فساد مى‏برد. و مجلس بود كه در رژيم پهلوى آنهمه فساد ايجاد كرد و آنهمه خيانت كرد و همين مجلس است كه در زمان كنونى اينهمه خدمت كرده است و در صدد خدمت است. من نمى‏خواهم بگويم كه كارها تمام شده و همه‏اش هم صد در صد تمام است، اما وقتى ما مقايسه بكنيم افراد اين مجلس را با افراد دوره رضاخان (به استثناء نادر) و دوره محمدرضا تقريباً بى‏استثناء اگر ما مقايسه كنيم و همان افراد را ببينيم كه سابقه‏شان چى است و چه زندگى كردند و چه هستند، كافى است كه ما به ارزش اين مجلس پى ببريم. از آن جنس كه در سابق بود هيچ الان نيست در مجلس. اگر فرض كنيد يك كسى باشد كه با وضع شما يك مخالفتى دارد، لكن اين اختلاف سليقه است، نه اين است كه واقعاً انحرافى باشد كه آنها داشتند كه در سابق بود. سابق انحراف بود يعنى منحرفين را مى‏آوردند سر كار، دستور بود، نمى‏توانستند خلاف او را هم بكنند و اگر در بين‏شان يكى دو نفر بود كه مخالفت مى‏كردند، در اقليت بودند كه صداشان به جائى نمى‏رسيد، امروز عكس است، بحمدالله همه آقايانى كه در مجلس هستند، اينها وابسته به شرق و غرب نيستند و خدمت مى‏خواهند بكنند و لو اختلاف سليقه داشته باشند. بحث در مجلس از مسائل بسيار مهم است كه بايد بحث بشود، بايد هر مساله‏اى با دقت رسيدگى بشود و در كميسيون‏ها اولاً و بعد در مجلس ثانيا و بعد هم در شوراى نگهبان ثالثا رسيدگى بشود كه وقتى يك قانون از مجلس بيرون آمد، يك قانون صددرصد شرعى باشد، چه موافق با احكام اوليه كه مال اسلام است يا موافق با احكام ثانويه كه آن هم مال اسلام است و اين رويه رويه‏اى است كه اگر انشاءالله باقى بماند مطمئن باشيد كه مجلس با قوت خودش وقتى كه باقى بماند دولت هم اصلاح مى‏شود و ساير قوايى كه در ايران هستند، آنها هم اصلاح مى‏شوند يعنى كجروى نمى‏شود ديگر بشود. كجروى از مجلس شروع مى‏شد نه اينكه از خارج مى‏شد. خارج دستور مى‏داد، اينها راه مى‏رفتند. و اگر مجلس مستقيم باشد و كارها را آنطورى كه مصالح كشور اقتضا مى‏كند، آنطورى كه احكام اسلام اقتضا مى‏كند، آنطور بررسى دقيق بشود و با علاقه‏مندى بررسى بشود، وقت صرف بشود تا اينكه مساله، هر مساله‏اى هست خصوصا مهمات مسائل كه بايد مهمات مسائل را به طور دلسوزانه و به طور جدى بحث طلبگى در آن بكنند. آقايان كه عادت دارند

صحيفه نور ج 18 صفحه 4

به اينكه بحث طلبگى مى‏كنند و در مدرسه‏ها تربيت شدند و با اشكال رد و دفع و همه اين امور، در قانون هم بايد همين طور باشد براى اينكه اين هم اهميتش همان اهميت است، آن هم اسلام بود، اين هم اسلام است. بنابراين در اين سالى كه انشاءالله مى‏گذرد و اميد است به خوبى بگذرد و آقايان با خيال راحت مشغول باشند به خدمت به اين مستمندان، به اين مظلومان در طول تاريخ. انشاءالله اميدواريم كه اين سال را به مباركى بگذرانيد و در سال آتيه انشاءالله مجلس باز همين جور مجلس باشد و همين طور افراد در آن باشند كه انشاءالله مسائل حل بشود. مسائلى كه ما الان در مقابلش هستيم و اميدوارم كه مجلس‏هاى بعد ديگر مواجه با آن نشوند.

مساله، مخالفت همه قدرتمندان دنيا با ايران است‏

خوب، مساله مخالفت همه قدرتمندان دنياست با ايران، مساله هم يك مساله‏اى نيست كه مخفى باشد، خودشان هم اقرار دارند، خودشان هم مى‏گويند كه نبايد عراق شكست بخورد. ميزان، عراق نيست، صدام نيست. ميزان، پيشرفت اسلام است. اينطور نيست كه آنها براى صدام دلسوزى مى‏كنند، صدام هم يك آدمى است كه - بعد - (اگر بشود گفت آدم) بعد از بين مى‏رود، لكن آنى را كه از آن مى‏ترسند از ايران است كه مى‏ترسند يعنى دنبال شكست ايرانند. هر چند رئيس جمهور امريكا ادعا كند كه ما بيطرفى‏مان، همين تازه هم باز گفته است بيطرفى‏مان محفوظ است. لكن يك مساله‏اى است كه همه مى‏دانند، ديگر لازم نيست به اينكه ما قرآن برايش اقامه كنيم. همه مى‏دانند كه ايشان تا چه اندازه بيطرف است در اين مساله. و ديگران هم همين طور، شوروى هم همين طور، فرانسه هم همين طور، ديگران هم همين طور. مساله بيطرفى نيست، مساله طرفدارى از هر رژيمى است غير اسلام و كوبيدن اسلام است به هر ترتيبى كه بتوانند. و بحمدالله اين مجلس و اين ملت و اين ارتش و اين پاسداران و اين ساير ارگان‏هايى كه در اين كشور هست ايستاده‏اند در مقابل همه اين امور و مقاومت مى‏كنند. و اگر انشاءالله اين جنگ - يعنى - تحميلى بر ما از بين برود و دولت سر صبر رسيدگى بكند به حال مستضعفين، تمام مسائل به وسيله مجلس و دولت حل مى‏شود حتى مساله گرانى. ما همه مى‏دانيم كه گرانى امروز سرسام‏آور است و يك دسته‏اى از آن رنج مى‏برند اما در مقابل آن رنج‏هايى كه خود پيغمبر و همسر بزرگ عزيزش حضرت خديجه در آن چند سال بردند كه مشك را از قرارى كه نقل مى‏كنند، مشك را مى‏گذاشتند توى آب و مى‏مكيدند براى اينكه از آن چربى، مثلاً از آن چيزى كه در مشك هست به آنها برسد. وقتى كه آنها براى اسلام اينطورى عمل كردند و اينطور مقاومت كردند در مقابل دشمن‏هاى اسلام، شما هم كه ملت و امت همان بزرگوار هستيد نبايد از اينكه فلان چيز كم است، آنى كه كم است ارزاق كه نيست ارزاق كه كم نيست، آنى كه كم است آن وضع آرايشى است كه آنها مى‏خواستند، يك دسته مى‏خواستند باشد و ديگر انشاءالله نيست و بايد از بين هم برود. گرانى هست لكن كجاست كه گرانى نيست. اينطور نيست كه گرانى مال كشور ما باشد، همه جا گرانى هست. اگر دولت انشاءالله قدرت پيدا بكند يعنى جنگ تمام بشود و ما به حال عادى برگرديم انشاءالله به مدت كمى

صحيفه نور ج 18 صفحه 5

به بركت اسلام و ملت در صحنه حاضر ايران اين مسائل حل مى‏شود انشاءالله.

ورود تركيه به عراق براى سركوبى كردها

از مسائل مهمى كه هست و من از يك جنبه‏اش مى‏خواهم صحبت كنم، جنبه‏هاى ديگرش حالا صحبت از آن نمى‏شود من فقط يك جنبه‏اش را مى‏خواهم صحبت كنم، آن قضيه ورود تركيه در عراق است براى - كردها - سركوبى كردها. آنى كه من مى‏خواهم صحبت كنم اين است كه كرد ايران و كرد عراق و كرد تركيه همه كرد هستند. تفاوت اين است كه در كردهاى ايران اكثريت‏شان با جمهورى اسلامى موافقند و با اين چند دسته فاسدشان مخالفند. الان سرتاسر كردستان ائمه جمعه‏شان، علماى آنجا، مردمشان با جمهورى اسلامى موافقند، آنى كه فساد مى‏كنند عبارت از يك دو تا دسته‏اى است كه بعض‏شان كمونيست‏اند و بعض‏شان بدتر از كمونيست. چى شد كه تمام رسانه‏هاى گروهى عالم راجع به كردهاى ايران اينقدر حساس هستند كه از خود كردها هم حساس‏ترند. خود كردها مى‏گويند كه ما مى‏خواهيم كه اين فاسدها از بين بروند، لكن رسانه‏هاى گروهى هميشه ايران را محكوم مى‏كنند و لحن‏شان نسبت به ورود تركيه در عراق براى سركوبى كردها يا همفكرى عراق با آنها اگر راست باشد، اين ديگر مساله‏اى نيست، خوب آنها آمده‏اند مى‏خواهند مملكت‏شان را نگذارند كه چيز بشود، آنى كه مساله است اين است كه كرد ايران چرا؟ اگر مساله‏اى است كه آنها مى‏گويند تجزيه‏طلبند، خوب كردهاى فاسد ما بيشتر هستند، چى شد كه همه عالم سنگينى‏شان را انداخته‏اند روى ايران كه اين ايران است كه كردها را چه مى‏كند و چه، چقدر مى‏كشد. و همين فاسدهايى كه در خارج نشسته‏اند و نسبت به كردهاى ايران سينه چاك مى‏كنند، اينها چطور شد كه راجع به قضيه كردهاى عراق و كردهاى تركيه صحبتى اينقدرها ندارند، اگر باشد هم يك كلمه‏اى مى‏گويند و مى‏گذرند. اين گرفتارى‏هايى كه بشر به آن مبتلاست اين نحو گرفتارى‏هاست، اينطور حق كشى‏هاست كه سرتاسر عالم را فرا گرفته است و اگر چنانچه يك منجى براى اين بشر پيدا نشود (و انشاءالله اميدوارم كه به زودى پيدا بشود و خداوند منجى بزرگ را به داد بشريت برساند) اگر دير بشود اصلاً هلاكت در بين همه‏شان يك امر ساده عمومى مى‏شود. يك دسته بيچاره مظلوم در سرتاسر دنيا زير لگد دارند پايمال مى‏شوند، از هيچ جا خبرى نيست كه راجع به آنها صحبتى بشود. در آمريكا آنقدر مظلومين دارند پايمال مى‏شوند اصلاً راجع به آمريكا صحبتى نيست كه اين چرا اين كار را مى‏كند. در شوروى هم آنقدر مظلومين پايمال مى‏شوند، صحبتى از آن هم نيست. در منطقه هم همين طور، آنقدر مردم و ملت‏هاى خودشان را، آن هم صحبتى نيست. اين فقط اينجاست، ايران است كه حكومتش دارد اختناق ايجاد مى‏كند و مردم همه‏شان مخالف با حكومت هستند لكن سرنيزه است كه اينها را حاضر كرده و اينها مى‏آيند در خيابان‏ها، كه اين در دنيا بايد اسم اين را چى گذاشت؟ آنى كه قلم دستش مى‏گيرد و اينها را مى‏نويسد، بايد چه اسمى رويش بگذاريم؟ آنى كه دستور مى‏دهد به اين رسانه‏ها و همه را هماهنگ مى‏كند يك وقت مى‏بينى از همه جا يك صدا بلند مى‏شود، اين را بايد چى

صحيفه نور ج 18 صفحه 6

اسم بگذاريم رويش كه اينها چى مى‏گويند؟ اينها چه جور جمعيتى هستند؟ بافت مغزى اينها چه جور است؟ اين گرفتارى‏هاست كه جمهورى ما در اين چند سالى كه تحقق پيدا كرده است داشته و مجلس هم داشته و همه دولت و ديگران هم داشتند. اگر چنانچه اين گرفتارى‏هاى مرتفع بشود و دنيا سر عقل بيايد و آن چيزى كه واقعيت است بگويد، آن چيزى كه واقعيت است تبليغ بكند، كار ما آسان است.

حالا من نمى‏دانم كه اين آقايانى كه آمدند و رسيدگى كردند به خرابى‏هاى ايران و رفتند در عراق هم يك دسته فقط مجروح جنگى را آوردند به آنها نشان دادند كه اينها در بين شهرها اينطور شدند لكن خرابى‏اى نداشتند كه نشان بدهند شايد دو تا ديوار هم خراب كردند كه نشان بدهند، آيا اينها بعد چه خواهند گفت؟ خواهند گفت كه هم ايران خلاف كرده و هم عراق، ديگر هيچ حرف ديگرى نيست؟ كه خوب واقعا اينها مى‏خواهند رسيدگى كنند و مى‏خواهند بفهمند كه اندازه چى بوده، ايران چه كرده، آنها چه كردند؟ در همان وقتى كه اينها مشغول رسيدگى بودند، آنها مى‏زدند ايران را. اين دلالت بر اين مى‏كند كه آمدند اينها با ما هستند، شما بيخودى خواستيد كه اينها بيايند حالا ما منتظر اين هستيم كه ببينيم اينها چه مى‏كنند و چه خواهند كرد و چه خواهند گفت. اميدوارم كه اينها هم به حسب وجدان انسانى عمل بكنند و آنچه كه هست گزارش بدهند. بعد هم كه گزارش دادند، آنهائى كه گزارش را مى‏گيرند، كارى به اين ندارند كه امريكا چه نظرى در اين مساله دارد و شوروى چه نظرى دارد و فرانسه چه نظرى دارد، به اينها كار نداشته باشند و حكومت واقعى بكنند و آنچه هست به حسب واقع بگويند. ما هيچ توقعى از آنها نداريم الا اينكه آنها همان كه هست بگويند.

و من اميدوارم كه اين مردم در صحنه ما بيشتر در صحنه باشند، از جنگ خسته نشوند. جنگ در اسلام يك امرى بوده است كه از آنوقتى كه اسلام حكومت پيدا كرد جنگ هم همراهش بود، قبل از آن هم دنبال اين بودند كه نقشه‏ها را درست كنند، لابد اينطور است. همچو كه مدينه آمد رسول خدا و حكومت تشكيل شد، جنگ يا جنگ تحميلى بود يا هر چى بود در جنگ بود تا آخر عمرش. آن روز هم كه به لقاءالله مى‏خواست پيوند كند، بپيوندد، آن روز هم جيش اسامه اش بيرون شهر بود كه مى‏خواست جنگ بكند. اين جنگ يك چيزى است كه براى عدالت، جنگ لازم است. اگر مردم عادل باشند كه ديگر جنگى در كار نيست، اگر مردم انسان باشند كه ديگر جنگى در كار نيست. لكن وقتى كه يك دسته، اكثريت مستضعفين پايمال دارند مى‏شوند، وقتى كه تمام حيثيت اسلام و مسلمين در خطر است، وقتى كه تمام حيثيت همين ملت ما در خطر است، ما كه جنگ را شروع نكرده‏ايم، ما الان هم در حال دفاع هستيم - ما - هر روز تقريباً بايد گفت بى‏استثناء آبادان تقريبا بى‏استثناء هر روز كوبيده مى‏شود، زايد بر آن هم جاهاى ديگرى كه همه مى‏دانيد. ما مى‏خواهيم كه دست اينها كوتاه بشود كه به ما اينطور، به ملت ما اينطور تعدى نكنند. ما دفاع داريم مى‏كنيم و ما از اول هم دلمان مى‏خواست كه جنگى نباشد و همه صلح باشد اما مى‏پذيرند شما اينكه ما و صدام كه دشمن اسلام است، از اول دشمن اسلام بودند، آنوقت كه من نجف بودم مى‏دانستم كه اينها دشمن اسلام هستند، همين‏ها را مرحوم آيت الله حكيم تكفير كرد. اينها مشركند، ملحدند. شما مى‏پذيريد كه ما با آنها سر يك ميز بنشينيم و

صحيفه نور ج 18 صفحه 7

مصالحه كنيم، مصالحه اينكه خوب، حالا شما اين كارها را كرديد عذر بخواهيد ما هم بگوئيم كه ما هم اين كارها را كرده‏ايم؟ هيچ وجدان انسانى، اسلامى مى‏پذيرد اين را؟ يا خير، ما بايد آن مطلبى كه داريم، حق است و همه عالم اگر انصاف داشتند مى‏پذيرند و - مى‏پذيرفت - ما آن را مى‏خواهيم ما چيز زايدى نمى‏خواهيم، ما همان را مى‏خواهيم، از اول جنگ هم گفتيم ما جنگجو نيستيم، ما مدافع هستيم، دفاع هم يك حق مسلمى است كه اسلام و غير اسلام براى انسان قائل است. كه - به - ما الان در حال دفاع هستيم. ما جوان‏هايمان تاكنون آنقدر شهيد داده‏اند، تاكنون مادرها آنقدر شهيد داده‏اند، پدرها آنقدر شهيد داده‏اند، جوان‏ها آنقدر خون خودشان را داده‏اند، براى اينكه شر اين قدرت بزرگ از سر ايران كم بشود، حالا كه بحمدالله رسيديم به اينجائى كه دست‏ها كوتاه شده، حالا ما كوتاه بيائيم تا آنها دست‏شان بلند بشود؟ من به شما عرض مى‏كنم اگر ما يك قدم عقب بنشينيم، آنها صد قدم جلو مى‏آيند. ما محكم بايد در مقابل اينها بايستيم تا اينكه آن آدمى كه اين فساد را در اين منطقه ايجاد كرده است سركوب بشود و آنهايى كه وادار كردند اينكه اين آدم اينطور، اين خبيث اينطور با مردم عمل بكند. آنها هم رسوا بشوند در دنيا، كه اينها بودند كه مى‏گويند كه ما طرفدار مثلاً چه هستيم و ما مى‏خواهيم صلح باشد و همه قدرت‏هاى ما دنبال اين است كه صلح بشود.

ما هم آمريكا را مى‏شناسيم و هم شوروى را مى‏شناسيم كه اينها هيچ كدام صلح طلب نيستند هر دوشان جنگجو و با اسلحه مى‏خواهند ديگرى را از بين ببرند، منتها خوب دو تا قدرت در مقابل هم ايستاده‏اند و اللهم اشغل الظالمين بالظالمين نه او جرات مى‏كند كه يك كارى بكند، نه اينها جرات مى‏كنند يك كارى بكنند. لكن نتيجه اينكه همه مظلومين جهان دارند صدمه‏اش را مى‏بينند، دارند پايمال مى‏شوند و ما مى‏خواهيم كه خداى نخواسته يك وقت ايران اين نحو نشود دوباره اين افعى‏ها از اطراف بريزند و هر چى داريد شما ببرند و هر فسادى مى‏خواهند ايجاد كنند و جوان‏هاى شما را به آن فسادى كه در زمان رضاشاه و محمدرضا شاه مى‏خواستند بكشند كشيده بشود. وقتى ما - مى‏خواهيم - حقيم و مى‏خواهيم حق را در اين ديار و انشاءالله در جاهاى ديگر پياده بكنيم، ما چه باكى داريم از اينكه مثلاً ميوه گران است؟ ميوه گران هم ما و شما و همه برايمان گران است. يا فرض كنيد كه فلان چيز كم است البته اگر كسى يادش باشد در اين جنگ‏هاى سابق مى‏داند كه قحطى بود كه پدر مردم را در مى‏آورد، نه گرانى، قحطى بود. بحمدالله حالا قحطى نيست و مردم از اين حيث نگرانى ندارند كه چيز نباشد. از حيث گرانى ما هم نگران هستيم از اين گرانى، همه نگران هستند اما چاره چى است؟ چه مى‏توانيم بكنيم؟ البته فكرهايى دارند مى‏كنند و انشاءالله اميدوارم موفق بشوند كه اين مساله هم انشاءالله حل بشود كه اميدوارم كه هم مجلس و هم دولت و اينها مشورت كنند با هم و راهى پيدا كنند كه انشاءالله اين مشكل ملت هم حل بشود. و من از خداى تبارك تعالى براى همه شما سلامت و توفيق و عزت و عظمت خواستارم و براى شهداى 15 خرداد و از 15 خرداد تا حالا شهدائى كه در راه اسلام جان خودشان را از دست دادند علو مقام و مرتبه مسئلت مى‏كنم و براى بازماندگان آنها انشاءالله صبر و اجر مسئلت مى‏كنم و از همه آقايان مى‏خواهم كه در مجالسى كه دارند به اين ملت دعا بكنند و از

صحيفه نور ج 18 صفحه 8

دعاهايى كه از ائمه معصومين وارد شده است غفلت نكنند و ماه شريف رمضان در پيش است و ماه شريف شعبان الان ماها در آن هستيم، از ادعيه ائمه معصومين استفاده كنند و براى اين ملت خير و سلامت طلب كنند و براى دشمنان اسلام خذلان و شكست را بخواهند.

والسلام عليكم و رحمة الله

menu page next page


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 11

تاريخ: 15/3/62

پيام امام خمينى به مناسبت سالگرد قيام 15 خرداد

بسم الله الرحمن الرحيم‏

سالروز پانزدهم خرداد 42 فرا رسيد. ملت عظيم‏الشان ايران خردادها را يكى پس از ديگرى پشت سر گذاشت و به رغم تبهكاران جهان و سر سپردگانشان كه با انواع سلاح‏ها ملت ستمديده ايران را تهديد به سقوط مى‏كردند و خواب‏هاى خرگوشى براى بلعيدن كشور و چپاولگرى‏هاى روزهاى سياه ستمشاهى مى‏ديدند، امروز كه پانزدهم خرداد 62 را مشاهده مى‏كنيم، استحكام پايه‏هاى حكومت اسلامى و قدرت نظام جمهورى و قواى نظامى و انتظامى از ارتش و سپاه سلحشور پاسداران و كميته‏ها و ژاندارمرى و شهربانى و بسيج و ديگر قواى عظيم مردمى روزافزون است و با عنايات خاصه خداوند متعال و پشتيبانى ولى عصر و ناموس دهر ارواحنا لمقدمه الفداء ملت دلاور ايران مشكلاتى را كه هر يك براى از پاى درآوردن يك كشور قدرتمند كافى بود، يكى پس از ديگرى پشت سرگذاشته و چون سدى عظيم و صفى مرصوص در مقابل تبهكاران و تفاله‏هاى آنان ايستاده است و توطئه‏هاى شياطين بزرگ و كوچك خارج و داخل را به خواست خداوند قادر خنثى نموده و خط بطلان بر خيالات فاسدى كه بدخواهان و فرصت‏طلبان در مغزهاى پوچ خود مى‏پروراندند كشيده است.

ما امروز دورنماى صدور انقلاب اسلامى را در جهان مستضعفان و مظلومان بيش از پيش مى‏بينيم و جنبشى كه از طرف مستضعفان و مظلومان جهان عليه مستكبران و زورمندان شروع شده و در حال گسترش است، اميد بخش آتيه روشن است و وعده خداوند تعالى را نزديك و نزديكتر مى‏نمايد. گويى جهان مهيا مى‏شود براى طلوع آفتاب ولايت از افق مكه معظمه و كعبه آمال محرومان و حكومت مستضعفان. از پانزدهم خرداد 42 كه حكومت مستكبران جبار در اين سرزمين به اوج خود رسيده بود و مى‏رفت تا عربده شوم انا ربكم الاعلى از حلقوم فرعون زمان طنين افكند، تا 22 بهمن 57 كه پايه حكمرانى جباران عصر در اين مرز و بوم فرو ريخت و تخت تاج دو هزار و پانصد ساله فرعون‏گونه ستمشاهى به دست تواناى زاغه‏نشينان و ستمديدگان تاريخ بر باد رفت و طومار تاراجگرى‏ها و حكمفرمايى‏هاى شيطان بزرگ و شيطانك‏هاى وابسته و پيوسته به آن در هم پيچيده شد، ايامى معدود بيش نبود. و از 22 بهمن 57 تا امروز كه 15 خرداد 62 را در آغوش مى‏گيريم ساعاتى محدود بيش نيست ولى تحولى كه كمتر از صد سال بعيد به نظر مى‏رسيد با تقدير خداى بزرگ در اين

صحيفه نور ج 18 صفحه 12

ايام معدوده و ساعات محدوده تحقق يافت و جلوه‏اى از وعده قرآن كريم نورافشانى كرد و چه بسا كه اين تحول و دگرگونى، در مشرق زمين و سپس در مغرب و اقطار عالم تحقق يابد. وليس من الله بمستنكر كه دهر را در ساعتى بگنجاند و جهان را به مستضعفان، اين وارثان ارض بسپارد و آفاق را به جلوه الهى ولى الله الاعظم صاحب العصر ارواحنا له الفداء روشن فرمايد و پرچم توحيد و عدالت الهى را در عالم بر فراز كاخ‏هاى سپيد و سرخ مراكز ظلم و الحاد و شرك به اهتزاز در آورد. و ما ذلك على الله بعزيز

و ملت عظيم ايران لازم است كه شكر نعمت‏هاى غيرمتناهى الهى را در سالروز 15 خرداد به جان و دل بجا آورد و تمام آنچه گذشته و مى‏گذرد را از عنايات خاصه خداوند متعال بداند كه هر چه هست از اوست و به سوى اوست. و رمز پيروزى اسلام بر كفر جهانى را در اين قرن كه پانزدهم خرداد 42 سرآغاز آن بود، در دوازدهم محرم حسينى جستجو كند كه انقلاب اسلامى ايران، پرتوى از عاشورا و انقلاب عظيم الهى آن است. ملت بزرگ ما بايد خاطره عاشورا را با موازين اسلامى هر چه شكوهمندتر حفظ نمايد و به بركت آن و ارزش بى‏حساب ثارالله با حضور در صحنه، انقلاب عظيم خود را هر چه پايدارتر نگه دارد و از پشتيبانى قواى مسلح در جبهه و پشت جبهه، دست جنايتكاران را از ميهن خويش قطع نمايد و طمع غارتگران جبار را براى هميشه ببرد و با پشتيبانى از نيروهاى نظامى و انتظامى، توطئه‏هاى گروهك‏هاى منحرف از اسلام را كشف و به مقامات مربوطه گزارش دهد.

اينجانب در پانزدهم خرداد 62 كه بحمدالله تعالى قدرت اسلام و دولت جمهورى اسلامى در منطقه زبانزد است، به دولت‏هاى كشورهاى اسلامى هشدار مى‏دهم كه از اشتباهات گذشته دست بردارند و با يكديگر دست برادرى دهند و با خضوع در مقابل خداوند تعالى و اتكال به قدرت اسلام، دست ظالمانه جباران و غارتگران جهانخوار خصوصا آمريكا را از منطقه كوتاه كنند و اين توافق آمريكائى، صهيونيستى، لبنانى را كه سلطه آمريكا را در منطقه استوارتر و اسرائيل را بر كشور اسلامى لبنان و پس از آن بر ساير كشورهاى اسلامى و عربى چيره خواهد كرد، محكوم و عملا نقض نمايند. و بدانند چنانچه كراراً گفته‏ام و شنيده‏ايد، اسرائيل به اين قراردادها اكتفا نمى‏كند و حكومت اعراب را از نيل تا فرات غصبى مى‏داند و دير يا زود با كمك آمريكا به نقشه شوم خود، اگر خداى نخواسته فرصت پيدا كند و حكومت‏هاى عربى از خواب گران بيدار نشوند، جامعه عمل مى‏پوشاند. آيا براى مسلمانان و حكومت‏هاى كشورهاى اسلامى ننگ نيست كه آمريكا از آن طرف دنيا بر مقدراتشان حكومت كند و به دست اسرائيل كافر غاصب همه را به دام اندازد و به خاك سياه بنشاند؟ آيا وقت آن نرسيده است كه عمق توطئه و شيطنت آمريكا در وادار نمودن صدام عفلقى به هجوم به يك كشور اسلامى قدرتمند را بفهمند؟ آيا نمى‏دانند كه وادار نمودن دولت‏هاى منطقه را مستقيم يا غيرمستقيم به كمك مالى و نظامى و تبليغاتى، به صدام، دشمن با اسلام، نقشه شيطانى است كه شماها با دست خود تيشه به ريشه خود زنيد و موجبات هلاكت خود و مسلمانان منطقه را فراهم نمائيد؟ آيا مسلمانان غيور منطقه باز به سكوت مرگبار خود ادامه مى‏دهند كه آمريكا و اسرائيل با مقدرات آنان

صحيفه نور ج 18 صفحه 13

بازى كنند و اسلام را تحت سلطه آمريكا درآورند؟ آيا درست است كه شوروى مسلمانان افغانستان را زير شديدترين فشارها قرار دهد و كشور اسلامى افغانستان را اشغال كند و شما ساكت باشيد؟ آيا روحانيون متعهد و نويسندگان و روشن‏بينان متعهد نسبت به اسلام و مقدرات مسلمين باز به سكوت خود ادامه مى‏دهند و در انتظار مرگ اسلام روز شمارى مى‏كنند؟ آيا اين يك مشت آخوندهاى روحانى‏نما كه با تشبث صدام محتضر، در بغداد جمع و به اسم اسلام و به نفع شرك، با اسلام به خيانت برخاسته‏اند، جواب خداوند را در روز رستاخيز چه مى‏دهند؟ متصديان محترم جمهورى اسلامى كراراً تذكر دادند كه دولت و ملت جمهورى اسلامى، طالب اخوت ايمانى با مسلمانان جهان و منطقه و طالب زيست مسالمت آميز با همه كشورهاى عالم است و امروز نيز كه تنها قدرت منطقه است، همان مطلب را تكرار مى‏كنند و صلاح مسلمانان را در وحدت مقابل جهانخواران و سلطه‏جويان مى‏دانند و نفاق و تفرقه را همان نحو كه قرآن كريم فرموده است موجب شكست و هلاكت مى‏دانند.

ملت و دولت ايران امروز كه سالروز پانزدهم خرداد 42 و روز پانزدهم خرداد 62 مى‏باشد از هر زمان پيوسته‏تر و مصمم‏تر و قوى‏تر در مقابل تجاوزگران و كمك‏كاران به آنان ايستاده و در صورت ادامه كمك به متجاوز كافر، راه ديگرى كه هيچ گاه خواست آنان نيست را در پيش خواهند گرفت و همانطور كه حزب بعث عراق را به فاجعه و دريوزگى و تشبث به اين و آن كشاندند، با ديگر متجاوزان و كمك‏كاران آنان نيز مى‏توانند همانگونه عمل كنند. و بايد دولت‏هاى منطقه بدانند كه در وقت گرفتارى آنان، آمريكا و هيچ قدرت ديگر پشتيبانى از آنان نخواهند كرد. خداوند تبارك و تعالى مى‏فرمايد: و لا تركنوا الى الذين ظلموا فتمسكم النار . خداوندا! ما آنچه امر فرمودى به مراعات حق اخوت و نصيحت به برادران اسلامى عمل كرديم و آنان را به صلح و صفا دعوت نموديم و از تفرقه و نزاع تحذير كرديم، تو خود آنان را از خواب غفلت بيدار فرما كه آنان در لب پرتگاه و حفير جهنم واقع شده‏اند و مقدرات اسلام را تقديم دشمنان خداوند مى‏نمايند و از عاقبت شوم آن بى‏خبرند. بار الها! تو عنايت فرمودى كه خرداد خونين عصر طاغوت به خرداد حكومت اسلامى در كشور ولى الله الاعظم ارواحنا لمقدمه الفداء تحول يابد. ما عاجزانه از مقام مقدس تو مى‏خواهيم كه عنايات خاصه خود را بر اين ملت كه براى رضاى تو قيام كرده و از 15 خرداد خونين تاكنون از پاى ننشسته و جان و جوان و مال خود را فداى اسلام عزيز و ميهن خود نموده، مستدام بدارى و قواى مسلح اسلام را بر قواى كفر پيروز فرمايى و اسلام را در جهان گسترش دهى و دست ستمكاران مستكبر را از تجاوز به محرومان و مستضعفان قطع نمايى و دل‏هاى همه ما را به نور هدايت خويش منور فرمايى و ملت عزيز ايران را در پيشبرد جمهورى اسلامى و سركوب منحرفان و مخالفان با اسلام و پيروان آن مصمم‏تر فرمايى تا اين انقلاب را به انقلاب جهانى مهدى موعود ارواحنا فداه ادامه دهند و جوانان عزيز ما را در جبهه‏هاى دفاع از قرآن مجيد و اسلام بزرگ هر چه سريعتر پيروز فرمايى و شهداى مظلوم اسلام را بويژه شهداى نهضت و انقلاب اسلامى ايران از پانزدهم خرداد 42 تاكنون، به رحمت جاويد خود غريق فرمايى و پدران و مادران و همسران و بستگان آنان را صبر و اجر وافر عنايت نمايى و آسيب ديدگان در جبهه و

صحيفه نور ج 18 صفحه 14

پشت جبهه راشفا و سلامت مرحمت فرمايى و قوه تقنينيه و قضائيه و مجريه و ساير متصديان امور و خدمتگزاران به اسلام و مسلمين و مخلوق خدا را هر چه بيشتر تقويت فرمايى.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 15

تاريخ: 16/3/62

تلگرام تسليت امام خمينى به مناسبت درگذشت آيت الله انگجى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى ملكوتى امام جمعه محترم تبريز دامت افاضاته

خبر رحلت عالم بزرگوار جناب حجت‏الاسلام آقاى انگجى رحمة الله عليه موجب تاسف و تاثر گرديد. سوابق ايشان و خانواده معظم‏شان در حكومت طاغوت و مخالفت‏هايشان با ستمشاهى بر اهالى آذربايجان معلوم است. مراتب تاسف اينجانب را به اهالى محترم بويژه علماى اعلام و حجج اسلام دامت بركاتهم و خانواده معظم ايشان ابلاغ فرمائيد. از خداوند تعالى رحمت براى ايشان و سلامت و صبر براى خاندان محترمشان خواستار و پيروزى براى ملت ايران بويژه اهالى محترم آذربايجان خواستارم.

والسلام عليكم و رحمة الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 16

تاريخ: 21/3/62

بيانات امام خمينى در جمع ائمه جمعه و جماعات استان‏هاى خراسان، فارس، باختران، و ائمه جماعات قم و تهران، طلاب غير ايرانى مقيم قم و روحانيون مسؤول دفتر نمايندگى امام در سپاه پاسداران انقلاب اسلامى

كيفيت نزول قرآن در ابهام باقى مانده است‏

بسم الله الرحمن الرحيم‏

از آقايان علما، دانشمندان، وعاظ محترم كه در اينجا حضور دارند و زحمت كشيده‏اند و من بخواهم اسم كلياتش را ببرم لازم نمى‏دانم - به همه - از همه تشكر مى‏كنم و از همه آنها در اين ماه مبارك رمضان ملتمس دعا هستم براى پيروزى اسلام و براى قطع يد اجانب از ممالك اسلامى.

در ماه مبارك رمضان قضيه‏اى اتفاق افتاد كه ابعاد آن قضيه و ماهيت آن قضيه در ابهام الى الابد مانده است براى امثال ماها و آن نزول قرآن است. نزول قرآن بر قلب رسول الله در ليلة القدر، كيفيت نزول قرآن و قضيه چه بوده است و روح الامين در قلب آن حضرت قرآن را نازل كرده است و از طرفى خدا انا انزلناه فى ليله القدر اين نزول قرآن در قلب پيغمبر در ليله القدر كيفيتش چيست؟ بايد بگويم غير از خود رسول اكرم و آنهايى كه در دامن رسول اكرم بزرگ شدند و مورد عنايت خداى تبارك و تعالى، عنايات خاص او بودند براى ديگران مطلقا در حجاب ابهام است كه مساله تنزل چى است، نزول در قلب چى است، روح الامين چى است، كيفيت وارد شدن روح الامين با قرآن در قلب رسول الله چى است، ليله القدر چى است؟ اينها مسائلى است كه به نظر سطحى يك مطالب آسانى است و گاهى هم يك حرف‏هايى گفته شده است لكن به شما عرض كنم كيفيت نزول قرآن در ابهام باقى مانده است براى امثال ما و كيفيت نزول ملائكه الله در ليله القدر و ماهيت ليله القدر و اين دعوتى كه خداى تبارك و تعالى به حسب آن چيزى كه از رسول اكرم منقول است كه دعيتم الى ضيافة الله ضيافت چى هست و كى پذيرفته است اين ضيافت را و براى مقدمات پذيرش - اين زيارت - اين ضيافت چى هست و خود ضيافت چى هست، بايد عرض كنم كه غير از خود رسول اكرم صلى الله عليه و آله و سلم كسى به اين ضيافتى كه خداى تبارك و تعالى دعوت كرده است، آنطور كه او اجابت كرده است كسى اجابت نكرده است. دعوت مراتب دارد، اجابت هم مراتب دارد. آن مرتبه اعلاء اجابت آنى است كه پس از حصول مقدمات و رياضاتى كه رسول خدا صلى الله عليه و آله و سلم كشيده‏اند منتهى شد به اينكه خداى تبارك و تعالى از او ضيافت كرد به نزول قرآن. قرآن آن نعمتى است كه در ضيافتى كه از رسول خدا شده است، آن نعمتى است كه در آن سفره‏اى كه از ازل تا ابد پهن است پيغمبر اكرم

صحيفه نور ج 18 صفحه 17

برخوردار از آن بوده و مقدمات آن مقدماتى است كه سال‏هاى طولانى رياضات معنوى كشيده است تا رسيده است به آنجايى كه لايق اين ضيافت شده است و مهم قضيه اعراض از دنياست.

اعراض از دنيا و غير خدا، تنها راه ورود به ضيافة الله است‏

آن چيزى كه انسان را به ضيافتگاه خدا راه مى‏دهد اين است كه غير خدا را كنار بگذارد و اين براى هر كس ميسور نيست، براى افراد انگشت شمارى كه در راس آنها رسول الله است ميسور بوده. آن توجه قلبى به مبدا نور و اعراض از ماوراى او، او را لايق كرد به ضيافه الله و لايق كرد براى اينكه قرآن يك مرتبه به طور بسيط در قلب او وارد بشود. ليله مباركه يكى از احتمالاتش بنيه خود رسول اكرم است كه مشكات نور الله است و احتمالات ديگر هم هست. مهم ادراك اين معناست كه مراتب كمالات انسان براى ورود در ضيافت خدا زياد است و بايد از مقدمات شروع بشود. مقدمات هم همانى است كه توجه به غير نداشتن و غيرى را نديدن و جز خدا نديدن و توجه به هيچ چيز غير از او نداشتن. در اينجا بايد عرض كنم كه از همه مردم اين معنا مطلوب است و اگر بخواهند در ضيافت خدا وارد بشوند به اندازه وسع خودشان بايد از دنيا اعراض كنند و قلب‏شان را از دنيا برگردانند، لكن براى جامعه روحانيت كه جامعه وعاظ هم در بين آنهاست يك مطلوبيت ديگرى دارد. پيغمبر در يكى از فرمايشاتشان مى‏فرمايند كه شيبتنى سورة هود (1) آيه‏اى كه در - سوره - سوره هود وارد شده است در سوره شورا هم به استثناى يك كلمه وارد شده است لكن سوره هود را ايشان مى‏فرمايند كه شيبتنى براى اينكه در آنجا امر به استقامت خود رسول خدا و كسانى كه با او هستند هست، تابعين او. اين است كه استقامت ملت را هم پيغمبر سنگينى را در دوش خودش مى‏ديد و نگرانى‏اى كه پيغمبر داشت نسبت به اينكه استقامت نكند ملت، نكند امت، اين بود كه، به حسب احتمال قوى اين بود كه ايشان را وادار كرد به اينكه اين كلمه را بفرمايند. استقامت در هر امر و اين دنبال اين است كه انسان توجه به خداى تبارك و تعالى داشته باشد و به پيامبران خدا و خصوصا پيامبر خاتم كه اينها چه نحو زندگى كردند و با چه مصيبت‏هايى استقامت كردند و در اين بيست و چند سال كه پيغمبر اكرم در بين اين مردم بود چه مصيبت‏هايى از همين مردم ديد و چه مصيبتهائى را پيش بينى كرد و توجه به اينكه او ولى امر اين ملت است و استقامت اين ملت هم از او خواسته شده است و فاستقم كما امرت و من تاب معك اين است كه موجب نگرانى رسول خداست. اگر امروز جامعه روحانيت در سرتاسر كشور ما، چه روحانيينى كه اشتغال به يك عملى داشته باشند از اعمالى كه در جمهورى اسلامى لازم است و چه آنهايى كه اشتغال ندارند، چه ائمه جمعه و چه ائمه جماعات و چه علمايى كه در غير اين دو شغل هستند و در بين مردم براى ارشاد هستند و چه وعاظ محترم، اينها الان اسلام سپرده به اينهاست. پيغمبر اكرم توجه به اين ملت دارد، تمام ذرات كارهاى ما تحت نظر خداى تبارك و تعالى است و نامه اعمال ما به

صحيفه نور ج 18 صفحه 18

حسب روايات عرضه مى‏شود به امام وقت، امام زمان سلام الله عليه مراقب ما هستند، مراقب روحانيت هستند كه چه مى‏كنند اينها. امروز كه اسلام به دست آنها سپرده شده است و تمام عذرها منقطع شده است، نمى‏توانند بگويند نمى‏توانستيم، نمى‏توانند بگويند نمى‏دانستيم، نمى‏توانند بگويند كه رژيم شاهنشاهى ما را نمى‏گذاشت كارى انجام بدهيم. همه اينها مرتفع شده است و اسلام به دست شما افتاده است، به دست روحانيون در سرتاسر كشور و تحت مراقبت شديد هستيد، مراقبت خداى تبارك و تعالى و مراقبت فرشتگانى كه مامور اين كار هستند. و الله من ورائهم محيط ماه رمضان‏ها مى‏آيد و مى‏رود و ماه‏ها يكى پس از ديگرى مى‏روند و عمرها هم مى‏رود، آنچه كه باقى مى‏ماند آن صفحات اعمال شماست كه در قلب شما ثبت است و شايد نامه عمل هم همان باشد، قلب شما نسبت به دنيا چه بوده است، دنيا با قلب شما چه كرده است و شما توجه‏تان به دنيا چه اندازه بوده است. آن روزى كه دست‏تان نمى‏رسيد زاهد و عابد بوديد، آن روزى كه دست رسيد خداى نخواسته عكس او بود؟ مراقبت در كار است. امروز مسووليت روحانيت و كسانى كه در اين لباس مقدس هستند، مسووليتى است كه در طول تاريخ بر عهده روحانيت نبوده است. در طول تاريخ از صدر اسلام تاكنون جمعيت‏هاى روحانيت اينطور حجتى كه بر آنها امروز تمام است، حجت بر آنها تمام نبوده است. در طول تاريخ يك همچو فرصتى براى هيچ كشورى پيدا نشده است و اسلام به دست شما سپرده شده است و از شما مى‏خواهند حفظش را. به دست اين ملت سپرده شده است و از اين ملت مى‏خواهند حفظش را، شما در ارشادات، در توجه نداشتن به زرق و برق دنيا مهم توجه قلبى است. داشتن مال، داشتن خانه، داشتن چيز، اينش مهم نيست، مهم اين است كه قلب انسان را، قلب انسان را اينها تسخير كنند. اينكه مال اندوزى و ثروت اندوزى مذموم است براى اين است كه اين مال اندوزى و ثروت اندوزى و امثال اينها و زرق و برق دنيا دل انسان را مى‏كشاند به طرف غير خدا و از آن ضيافت‏هاى خدا محروم مى‏كند. بخواهيد دعوت خدا را به ضيافت اجابت كنيد و وارد بشويد در ضيافه الله بدون اينكه قلب‏هاى خودتان را از اين دنيا منسلخ كنيد امكان ندارد. اولياء خدا آن چيزى كه پيش‏شان مهم بود تهذيب نفس بود و دل كندن از غيرخدا و توجه به خدا. تمام مفاسدى كه در عالم واقع مى‏شود از اين توجه به خود است در مقابل توجه به خدا. تمام كمالاتى كه براى اولياء خدا و انبياء خدا حاصل شده است از اين دل كندن از غير و بستن به اوست و علامات اين مسائل در اعمال ماها ظاهر مى‏شود. علاوه بر اينكه ما مسووليت خودمان را، مسووليت شخصى داريم، مسووليت نوعى هم به عهده ماست، مسووليت ملت هم به عهده ماست. همانطورى كه سوره هود به پيغمبر فرموده است كه: فاستقم كما امرت و من تاب معك به شما هم مى‏گويد كه استقامت كنيد و از استقامت خودتان مردم را مستقيم كنيد. اگر مردم از ما خطا ببينند و اگر چنانچه انصراف پيدا كنند از روحانيت براى خطاهاى بعض از ما، مسووليت، مسووليت شخصى نيست، مسووليت اسلامى است، مسووليت عمومى است. اگر ما خداى نخواسته با اعمالمان طورى بكنيم كه اين ملت از ما جدا بشود و اين ملت ما را زير سوال قرار بدهد كه شما امروز كه دست‏تان باز است يك نحو ديگر داريد عمل مى‏كنيد و جدا بشود از شما، اين مسووليت اسلام به عهده ماست،

صحيفه نور ج 18 صفحه 19

اسلام به انزوا كشيده مى‏شود و آنهايى كه با اسلام مخالفند روى كار مى‏آيند خداى نخواسته و اين مسؤوليت به عهده ماست. قضيه، قضيه شخصى نيست كه يك شخص بگويد خوب من يك همچو كارى مى‏كنم به ديگران چه. اين نيست مساله. سابق هم وقتى كه يك طلبه كارى مى‏كرد مى‏گفتند طلبه‏ها اينطورند، اگر خداى نخواسته يك روحانى يك كارى مى‏كرد مى‏گفتند روحانيون اينطورند. حالا ديگر مساله اينطور است كه اگر اسلام شكست بخورد به وسيله ماها شكست خورده است. اگر شما درست بشويد اسلام شكست نمى‏خورد، با درست شدن شما مردم درست مى‏شوند، با مهذب شدن شما مردم مهذب مى‏شوند. اگر خداى نخواسته در منبر شما چيزى بگوييد كه خودتان عاملش نيستيد و در مسجد چيزى بگوييد كه خودتان بر خلاف او عمل مى‏كنيد، مردم دل‏هاشان از شما منصرف مى‏شود و اين كم‏كم موجب شكست اسلام مى‏شود و اين به عهده همه ماست. اين مفاسدى كه در دنيا هست و الان اين جنجالى كه در دنيا هست و اينطور به جان هم افتاده‏اند همه‏اش براى اين است كه توجه به خود دارند و توجه به خدا ندارند، اخلاق الهى ندارند، اخلاق حيوانى و هر روز اين اخلاق حيوانى را زياد مى‏كنند. اگر جنگ براى ايران پيش مى‏آيد نه اين است كه بر اينكه اسلام را تقويت كنند جنگ با ايران مى‏كنند. براى اين است كه هواى نفس به آن اندازه شده است كه نمى‏تواند يك كس ديگرى را قدرتمند ببيند.

اگر دنيا در آتش اين دو ابرقدرت مى‏سوزد براى همان هواى نفسى است كه عمال اين دو ابرقدرت و خود آنها دارند. اگر كشورهاى اسلامى در آتش اين مفاسد مى‏سوزد براى اين است كه كسانى كه متصدى آن امور هستند هواهاى نفسانى دارند و خودشان را مى‏بينند و همه را براى خود مى‏خواهند. اخيرا نمى‏دانم كه توجه كرديد يك مطلبى را رئيس جمهور آمريكا گفته است و يك مطلبى هم صدام، رئيس جمهور آمريكا گفته است كه، يعنى اعلام كرده است يك هفته براى ملت زير بند و از مردم، ملت‏ها خواسته است كه شماها بايد براى آزادى خودتان از اين كسانى كه شما را در بند كشيدند جديت كنيد و رئيس جمهور گفته من هم با شما موافقم. من نمى‏دانم كه اين مطلب را براى كى مى‏گويد. براى اين ملت‏هايى كه همه در بند خودش هستند مى‏گويد؟ او كه مى‏داند مطلب را، مى‏خواهد كى را اغفال كند؟ مى‏خواهد ملت امريكا را اغفال كند؟ ملت امريكا مى‏داند از پيش كه شما چه كرديد با دنيا. مى‏خواهد بلوك شرق را فقط اشخاصى - بايد - كه مردم را به بند مى‏كشند معرفى كند؟ همه مى‏دانند كه هر دو هستيد. مى‏خواهد اين ملت‏هايى كه در تحت بند هستند بگويد كه به من ربطى ندارد كه اين ملت‏ها شايد اكثرا زير بند آمريكا هستند، در بند آمريكا هستند؟ مى‏خواهد چى بگويد اين آدم؟ يك هفته براى ملت‏هاى در بند كه از مردم امريكا خواسته است كه شما در اين امر جديت كنيد و همه مردم را خواسته است كه - تا - اگر آزادى بخواهيد بايد آزادى ديگران را هم بخواهيد. خود ايشان چه فكرى مى‏كند؟ اگر ملت‏هاى در بند اينها هستند، كه همه‏شان يا اكثرشان در بند شما هستند، كى بايد اينها را آزاد كند؟ چه جور بايد اينها را آزاد كنند؟ با پشتيبانى شما آزاد كنند؟ از آن طرف هم صدام ماه مبارك رمضان را خواسته است كه جنگ موقوف باشد براى اينكه ايشان به عباداتش برسد و اين ماه

صحيفه نور ج 18 صفحه 20

(تعبيرات آنها اين است) اين ماه خداست، اين ماهى است كه براى عبادت است. بعضى‏شان هم مى‏گويند اين ماهى است كه جنگ در او حرام است. اين هم معلوماتشان است. مى‏گويد پيغمبر به كفار هم مهلت مى‏داد، آتش بس مى‏كرد. پيغمبر اكرم به منافقين هم مهلت مى‏داد؟ پيغمبر اكرم اگر چنانچه منافقين مى‏آمدند و مى‏گويند به ما مهلت بدهيد ما ديگر مسلمان هستيم و ما با شما هستيم و مهلت بدهيد مى‏خواهيم عبادت و نمى‏دانم چه بكنيم و مى‏ديد كه دارند توطئه مى‏كنند و مى‏خواهند كه خودشان را قوى كنند به اين مهلت و هجوم كنند، باز هم پيغمبر مهلت مى‏داد؟ پيغمبر به كفار مهلت مى‏داد براى اينكه كفار مطلب‏شان معلوم بود، آنها پرونده‏شان واضح بود و روشن، اما به منافقين كه در ظاهر مى‏خواهند عبادت كنند و مثلاً آنهايى كه در زمان حضرت امير سلام الله عليه بودند و پينه هم در جبين‏هاشان بود، به يك همچو اشخاصى هم مهلت مى‏داد؟ مهلت براى او جايز بود كه به توطئه‏گرها مهلت بدهد كه دست و پاى خودشان را جمع كنند و حمله بالاتر بكنند؟ ما كه مى‏شناسيم اينها را، ما كه حزب بعث را مى‏شناسيم، ما كه صدام را مى‏شناسيم، ما كه مى‏دانيم كه او براى اصلاح هيچ وقت دستش را دراز نكرده، او با اسم اصلاح مى‏خواهد افساد كند. مى‏خواهد ما را اغفال كند، به دنيا هم بگويد كه ببينيد من چه آدم سالمى هستم ماه مبارك كه براى روزه است و براى نماز است و براى اطاعت خداست ديگر ما جنگ نكنيم. درياها را ديگر لااقل چيز نكنيم تا اينكه نفت‏ها را صادر كند و اسلحه‏ها را هم وارد كند و هيچ كه هم مزاحمش نباشد و همان بين رمضان اگر خودش را ديد كه قوى است، حمله كند. كدام عاقل اين را مى‏پذيرد؟ اين ملتى كه جوان داده است اعم از اينكه كشته شدند و شهيد شدند يا معلول شدند و حالا رسانده است به اينجائى كه طرف مقابل را به عجز و لابه درآورده، باز اغفال بشود و مهلت بدهد كه شما دست و پايتان را جمع كنيد و حمله كنيد و عربستان درست كنيد و نمى‏دانم خوزستان را عربستان كنيد و امثال اينها؟

بايد ما بيدار باشيم و از اين فريب‏ها بازى نخوريم، نه از فريب رئيس جمهور آمريكا و نه از فريب اينها. آن هم همين حرف را مى‏زند كه ما مى‏خواهيم كه ملت‏هاى در بند را آزاد كنيم و از ملت‏ها هم مى‏خواهد كه با او همراهى كنند. من نمى‏دانم ملت ايران با او همراهى كند كه از بندهاى آنها آزاد بشوند، عراق چيز بكند، لبنان بكند، فلسطين بكند، و همه جائى كه شما دست داريد و همه جائى كه شما داريد فساد مى‏كنيد و همه را در بند كشيديد. از آن ور شوروى نشسته است آن هم نظير اين مسائل را مى‏گويد، ما براى صلح هست كه خودمان را مجهز مى‏كنيم. آن يكى هم مى‏گويد ما براى صلح هست. البته به يك معنا صحيح است براى اينكه هر يك از اينها چشمش را هم بگذارد ديگرى او را مى‏بلعد، اما نبايد ديگر مردم ديگرى، ملت‏هاى ديگرى را اغفال كنند و نبايد ما از اين حرف‏ها و فريب‏ها اغفال بشويم.

ما امروز هم در راس تمام مسائل‏مان جنگ است‏

ما امروز هم در راس تمام مسائل‏مان جنگ است، اگر يك روز غفلت بكنيم حمله خواهد كرد

صحيفه نور ج 18 صفحه 21

بر ما و همه چيز ما را از بين خواهد برد. ما تا همان مسائلى كه در اول جنگ گفتيم، تا آن مسائل تحقق پيدا نكند، ما در دفاع خودمان سر جاى خودمان ايستاده‏ايم. اگر چنانچه ما از اين مسائل غفلت كنيم يا اينكه بعض از منحرفين و منافقين بين مردم بيفتند و بگويند كه خوب جنگ، او مى‏گويد جنگ را تمام كنيم، شما هم قبول كنيد و بخواهند مردم را سست بكنند بدانيد كه اسلام در خطر كفر است. اگر چنانچه امروز ما يك كلمه عقب‏نشينى كنيم، اگر ملت ما يك قدم سستى به خودش راه بدهد و عقب‏نشينى كند، نواميسش، اموالش، جان‏هاى جوان‏هايش همه‏اش به باد خواهند رفت.

بايد با قدرت به پيش برويم و با قدرت با همه كسانى كه به ما مى‏خواهند تجاوز و تعدى كنند مبارزه كنيم و زندگى آبرومند نداشتن و زندگى زير بار بودن هزار مرتبه از اينكه انسان بميرد، مردن بر او شرف دارد.

من به ملت ايران عرض مى‏كنم، به همه، به همه قشرها، به قواى مسلح، به همه قشرهاى قواى مسلح، به همه قشرهاى قواى مسلح عرض مى‏كنم كه مصمم باشيد و مجهز باشيد و هر روز قوى‏تر كنيد خودتان را و ملت هم هر روز براى پشتيبانى، دفاع از اسلام بيشتر مصمم بشود و براى جنگ بيشتر مهيا شود كه دفاع از اسلام است، دفاع از نواميس مسلمين است، دفاع از قرآن كريم است، دفاع از ملت ايران است و ملت‏هاى ديگر است و ما بايد با قدرت بايستيم و هيچ عقب‏نشينى نكنيم.

در ماه مبارك رمضان اسلام را بيمه كنيد

و من اميدوارم كه همه آقايان در اين ماه مبارك همت‏شان را صرف كنند به اينكه مردم را مهيا نگه دارند و مردم را مجهز نگه دارند و اسلام را با دست مردم نگه داريد و خودتان هم در مساجد، در منابر مردم را دعوت به صلاح بكنيد و دعوت به اينكه دنبال مسائل باشند و بگوييد به آنها كه فاستقم كما امرت و من تاب معك آنى كه پيغمبر را نگران كرده است. الان بدانيد كه اولياء خدا توجه دارند و نگرانند از اينكه خداى نخواسته اين ملت ما از اين راهى كه رفته است يك وقت خداى نخواسته سستى كند. و بحمدالله تاكنون همه باهم بوديد و منسجم بوديد و همه روحانيون با هم، با ديگران، مردم با هم، با روحانيون منسجم بودند و اميدوارم كه از اين به بعد هم منسجم باشند و منسجم‏تر.

و يك كلمه‏اى كه اين نصيحتى است به اينهائى كه در روضه‏خوانى‏ها، در - عرض مى‏كنم - مجالسى كه دارند، در تكيه‏ها، در اينطور چيزهايى كه دارند، كه توجه به ضعفاى مردم بكنند. در بين مردم مريض هست، در بين مردم ضعيف هست، در بين مردم اشخاصى هستند پيرمرد، اشخاصى هستند پيرزن و ضعيف، صداها زياد نباشد كه مردم را منزجر كند. بلندگوها را بيرون نگذاريد كه فريادش همه مردم را منزجر كند. بلندگوها را در داخل مسجد بگذاريد و اينطور نباشد كه - بخواهيد معصيت - بخواهيد اطاعت خدا را بكنيد خداى نخواسته معصيت بشود و از آداب ماه رمضان همين است كه مردم را آرامش بدهيد. اينها روزه مى‏خواهند بگيرند خوب بعضى‏شان هست مى‏خواهند اول شب بخوابند و روزه بگيرند فردا، بعضى‏ها هستند كه كسالت دارند، مريض‏اند، مريضخانه‏ها پر است از اشخاص

صحيفه نور ج 18 صفحه 22

معلولين در آنجا هستند ممكن است اينها ناراحت كند آنها را. در اين امور يك قدرى ملاحظه برادران ايمانى خودتان را بكنيد. و من اميدوارم كه طبقات مختلف روحانيت در هر جا هستند همه‏شان با هم باشند همچو نباشد امام جمعه‏اش عليحده يك بساطى داشته باشد و امام جماعتش هم عليحده و روحانيت ديگرش هم عليحده.

اجتماع داشته باشيد با هم، برادريد شما. حافظ اسلام هستيد شما و حفظ اسلام تا همراه هم نباشيد نمى‏شود. شما همه با هم باشيد، مجالس داشته باشيد، ماه رمضان است حالا، شب‏ها مجالس داشته باشيد. مردم را دعوت كنيد به اينكه مجالس انس داشته باشند، مجالس احكام داشته باشند، مجالس دعا داشته باشند. شهر دعاست، شهر توسل به خداست. و انشاءالله همه موفق باشيد كه در اين ماه رمضان اين اسلام را بيمه كنيد با دعاهاى خودتان و با گريه و زارى خودتان و از آن مسائلى كه هميشه داشتيد كه براى اسلام، براى روضه‏هائى كه خوانده مى‏شد جانفشانى مى‏كرديد، آن روضه‏هاى سنتى را سرجاى خودش نگه داريد و آن مصيبت‏ها را نگه داريد زنده كه - آنها - بركاتى كه به ما مى‏رسد از آنهاست و از كربلا اين بركات به ما مى‏رسد. كربلا را زنده نگه داريد و نام مبارك حضرت سيدالشهدا را زنده نگه داريد كه با زنده بودن او اسلام زنده نگه داشته مى‏شود. و همه طوايفى كه در ايران هستند با هم اخوت داشته باشند، توجه كنند به اينكه الان كسانى كه مخالف با اسلام هستند و دارند پخش مى‏كنند مطالبى را، مى‏خواهند بين برادرهاى شيعه و سنى اختلاف ايجاد كنند اينها نه خيرخواه شيعه هستند، نه خيرخواه سنى و اينها با اسلام مخالفند. بيدار باشند همه برادرها، با هم باشند. دشمن مشترك ما داريم، به اين دشمن مشترك بايد ما با هم حمله كنيم و آنها را نگذاريم كه خداى نخواسته در صفوف ما يك رخوتى ايجاد بشود و يك اختلافى ايجاد بشود.

انشاءالله خداوند همه شما را توفيق بدهد و براى خدمت به اسلام مهياتر بكند و براى خدمت به جبهه مهياتر بكند.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 23

تاريخ: 28/3/62

پيام امام خمينى به مناسبت شهادت شش تن از اعضاى خانواده آيت الله العظمى حكيم

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

خبر بسيار اسف‏انگيز و حيرت بار شهادت شش شخصيت از بيت مرحوم آيت الله حكيم رحمت الله عليه به دست جنايتكار ددمنش دهر، صدام عفلقى با كيفيتى كه توسط فرزند برومند ايشان جناب حجت الاسلام سيد محمد باقر حكيم حفظه الله تعالى گزارش دادند، هر انسان باوجدانى را كه از فطرت انسانى منحرف نشده است متاسف و ناراحت مى‏كند. ما در عصرى زندگى مى‏كنيم كه مقدرات ملت‏هاى در بند مظلوم، به دست مشتى جنايت پيشه كه خوى سبعيت بر آنان غالب است مى‏باشد. دنيا در عصر ما و عصرهايى نظير آن مبتلا به حكومت‏هايى بوده است كه جز قانون جنگل در آن حكومت نمى‏كند. ما در عصرى هستيم كه جنايتكاران به جاى توبيخ و تاديب، تحسين و تأييد مى‏شوند. ما در عصرى بسر مى‏بريم كه سازمان‏هاى به اصطلاح حقوق بشر، نگهبان منافع ظالمانه ابرجنايتكاران و مدافع ستمكارى آنان و بستگان آنان هستند. ما در منطقه‏اى به زندگى مرگبار خود ادامه مى‏دهيم كه اكثر حكام آن چشم و گوش بسته تحت فرمان امريكا، به جنايات اسرائيل و حزب بعث عراق مشروعيت مى‏دهند و در هدم اسلام و قرآن كريم كوشش مى‏كنند. ما در محيطى گذران مى‏كنيم كه مظلومان كه جرمى جز دفاع از حق ندارند زير چكمه ستمگران خرد مى‏شوند و آخوندهاى كثيف دربارى به اين اعمال وجهه اسلامى مى‏دهند. ما و دنياى مسيحيت در عصرى هستيم كه پاپ، رهبر كاتوليك‏ها به جاى آنكه امريكا را در جناياتى كه به بشريت مى‏كند، محكوم كند و پيروان خود را به مقابله با ظالمان برانگيزد، از امريكا پشتيبانى مى‏كند و به ستمكاران ديگر توصيه همكارى با آن را مى‏كند. اكنون در اين دنياى مسموم كه نفس كشيدن در آن مرگ تدريجى است، تكليف ملت‏هاى در بند اين ابرقدرت‏ها و انگل‏هاى آنان چيست؟ بايد بنشينند و اين صحنه‏هاى جنايتكار را تماشا كنند و با سكوت مجال دهند كه دنيا در آتش بسوزد؟ آيا روحانيون، نويسندگان، گويندگان، روشنفكران، متفكران از هر ملت و مذهب كه هستند، در اين زمان تكليفى انسانى، مذهبى، ملى و اخلاقى ندارند و بايد نقش تماشاگر را در كشورهاى خود ايفا كنند؟ و با آنكه بايد اين سران و سردمداران با گفتار و نوشتار خود ملت‏هاى مظلوم در بند را بسيج كنند تا ستمگران را از صحنه خارج نمايند و حكومت را به دست مستضعفان بسپارند، چونانكه در ايران با همت ملت بزرگوار شد. آيا در منطقه قدرتى به پايه قدرت رژيم ظالمانه

صحيفه نور ج 18 صفحه 24

شاهنشاهى و ستمشاهى بود و ملتى همچون اين ملت مظلوم در بند بود؟ و ديديد كه با دست خالى و ايثار جان و توان در مدت كوتاهى از بندها رها و ستمگران و دزدان را يا در بند كشيدند و يا بيرون راندند. محرومان و ستمديدگان تاريخ بايد خود برخيزند و انتظار نكشند كه ستمكاران آنان را از بند نجات دهند.

اينجانب اين مصيبت بزرگ را كه بر بيت معظم حكيم وارده شده است و شش تن از فرزندان پيامبر عظيم الشان مظلومان را به دست دژخيمان صدام با آن وضع فجيع و رقت بار به شهادت رساندند، به اجداد بزرگ آنان و به اسلام بزرگ و مسلمانان متعهد جهان و به ملت ايران و عراق تسليت مى‏دهم.

بايد ملت عراق بدانند كه قضيه مربوط به بيت معظم حكيم نيست. اينان كه با آن شكنجه‏ها شهيد شدند، در راه اسلام عزيز و مصالح ملت عراق به شهادت رسيدند و به لقاءالله در جوار اجداد معظمشان محشورند. لكن مساله مهم، اسلام است كه اگر به اين ملحد مخالف با لذات با اسلام مهلت داده شود، اسلام بزرگ و ملت عزيز عراق را در زير چكمه دژخيمان جنايتكارش خرد خواهد كرد و به حرث و نسل ملت عراق بس نخواهد كرد. ارتش عراق كه از همان ملت هستند و فرزندان همان آب و خاك هستند تا كى تحمل اينگونه ننگ‏ها را كه اين جنايتكار مى‏كند، مى‏نمايند؟ و عجب آن است كه خيرخواهان منطقه به گمان خود براى اصلاح بين حزب بعث و دولت ايران دامن به كمر زده‏اند و فعاليت مى‏نمايند، غافل از آنكه اصلاح با اين پلنگ تيزدندان، ستمكارى بود بر مستمندان و اسلام و مسلمين و غافل از آنكه اين شخص كه به واسطه شكست در جنگ و از دست همه چيز خود آنچنان ديوانه شده است كه به هيچ قراردادى پايبند نيست و ملت ايران با آنهمه رنج و درد كه از اين دژخيم ديده‏اند به هيچ وجه به اصلاح تن در نمى‏دهند و اسلام عزيز اجازت نخواهد داد كه با اسم اصلاح، به ملت‏هاى مظلوم، ستم‏هاى فوق طاقت تحميل شود.

بار ديگر اين مصيبت بزرگ را به همه مسلمانان بخصوص خاندان معظم حكيم و جناب حجت الاسلام آقاى سيد محمدباقر حكيم تسليت عرض مى‏نمايم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 26

تاريخ: 8/4/62

فرمان امام خمينى به حجت‏الاسلام طاهرى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج سيد حسن طاهرى دامت افاضاته‏

پيرو سفرى كه براى جنابعالى پيش آمد، جناب حجت الاسلام آقاى فاكر ايده الله تعالى براى رسيدگى به وضع سپاه پاسداران منصوب شدند. ضمن تشكر از جناب آقاى فاكر در تحمل زحمات در غياب شما، جنابعالى را به سمت سابق منصوب مى‏نمايم كه با كمال دقت و ظرافت به آنچه كه در اساسنامه سپاه پاسداران انقلاب اسلامى براى نماينده اينجانب آمده است عمل نمائيد. اميد است با يارى و صميميت جناب حجت الاسلام آقاى فاكر و جناب حجت الاسلام آقاى محلاتى و جناب آقاى وزير محترم سپاه و جناب آقاى محسن رضائى كه مورد علاقه و تأييد اينجانب است، هر چه بهتر به وضع سپاه رسيدگى نمائيد. لازم است جناب آقاى وزير سپاه و فرمانده محترم سپاه و ديگر فرماندهان و كسانى كه در سپاه سمتى دارند، جناب آقاى طاهرى نماينده اينجانب را تأييد و در مسائلى كه مربوط به ايشان است، از ايشان تبعيت كنند تا انشاءالله تعالى امور سپاه كه بازوى تواناى جمهورى اسلامى است، بر طبق مقررات شرعى و قانونى و مصالح عالى كشور و جمهورى اسلامى تمشيت يابد.

لازم به تذكر است كه تبعيت از جناب آقاى محسن رضايى فرمانده كل سپاه و از فرماندهان ديگر به حسب سلسله مراتب و مقررات سپاه در جمهورى اسلامى ايران يك وظيفه شرعى - الهى است كه تخلف از آن علاوه بر تعقيب قانونى، مسووليت شرعى دارد.

از خداوند تعالى توفيق همگان را در خدمت به اسلام و كشور اسلامى خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 27

تاريخ: 11/4/62

فرمان امام خمينى به آيت الله محمدى گيلانى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمد محمدى گيلانى دامت افاضاته

طبق اصل 91 (نود و يك) قانون اساسى جمهورى اسلامى كه به منظور پاسدارى از احكام اسلام و قانون اساسى از نظر عدم مغايرت مصوبات مجلس شوراى اسلامى با آنها شورائى تشكيل مى‏شود و انتخاب اعضاى فقهاى آن شورا بر طبق شرايط تعيين شده به عهده اينجانب مى‏باشد، بدين وسيله جنابعالى را به عنوان يكى از شش فقيه به عضويت شوراى نگهبان منصوب مى‏نمايم. از خداى تعالى موفقيت هر چه بيشتر شما را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 28

تاريخ: 11/4/62

فرمان امام خمينى به آيت الله مؤمن

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمد مؤمن دامت افاضاته‏

طبق اصل 91 (نود و يك) قانون اساسى جمهورى اسلامى كه به منظور پاسدارى از احكام اسلام و قانون اساسى از نظر عدم مغايرت مصوبات مجلس شوراى اسلامى با آنها شورائى تشكيل مى‏شود و انتخاب اعضاى فقهاى آن شورا بر طبق شرايط تعيين شده به عهده اينجانب مى‏باشد، بدين وسيله جنابعالى را به عنوان يكى از شش فقيه به عضويت شوراى نگهبان منصوب مى‏نمايم. از خداى تعالى موفقيت هر چه بيشتر شما را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 29

تاريخ: 11/4/62

فرمان امام خمينى به آيت الله امامى كاشانى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمد امامى كاشانى دامت افاضاته

طبق اصل 91 (نود و يك) قانون اساسى جمهورى اسلامى كه به منظور پاسدارى از احكام اسلام و قانون اساسى از نظر عدم مغايرت مصوبات مجلس شوراى اسلامى با آنها شورائى تشكيل مى‏شود و انتخاب اعضاى فقهاى شورا بر طبق شرايط تعيين شده به عهده اينجانب مى‏باشد، بدين وسيله جنابعالى را به عنوان يكى از شش فقيه، به عضويت شوراى نگهبان منصوب مى‏نمايم. از خداى تعالى موفقيت هر چه بيشتر شما را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 30

تاريخ: 21/4/62

بيانات امام خمينى در جمع اعضاى هيأت دولت، شوراى نگهبان، شورايعالى قضائى، جامعه روحانيت مبارز تهران، جامعه مدرسين حوزه علميه قم؛ فرماندهان نيروهاى سه گانه ارتش، ژاندارمرى و سپاه پاسداران انقلاب اسلامى و گروهى از مسؤولين لشكرى و كشورى به مناسبت عيد سعيد فطر

انسان عاجز از تمجيد و تحميد خداست لكن ملزم به اين امر است‏

بسم الله الرحمن الرحيم‏

متقابلا اين عيد سعيد را به همه آقايانى كه حاضر هستند و به همه ملت‏هاى مظلوم جهان تبريك عرض مى‏كنم. من بعيد نمى‏دانم كه بعد از ماه مبارك كه مسلمين به ضيافت الله دعوت شده‏اند و دوره ضيافت را گذراندند، عيد براى همين مساله باشد، براى ضيافت الله باشد.

از سيد ابن طاووس رضوان الله عليه نقل شده است كه ايشان روز بلوغشان كه اجازه يافتند به محضر خداى تبارك و تعالى عبادت كنند، جشن گرفتند. و ما اگر نبود امر خداى تبارك و تعالى نمى‏دانم كه چطور به خودمان جرات مى‏داديم كه مدح كنيم خدا را، ستايش كنيم.

شما ملاحظه بفرمائيد كه نماز كه در راس همه عبادات واقع است، وضع نماز چطور است، با تكبير شروع مى‏شود و بعد هم با سه دفعه تكبير به آخر مى‏رسد و محتواى نماز هم تكبير است و تسبيح است و تحميد. اين براى اين است كه شايد به ما بفهماند، به همه بشر بفهماند كه در همان اولى كه مى‏خواهيد در بزرگترين عبادات خدا واقع بشويد، وارد بشويد، توجه كنيد كه خداى تبارك و تعالى، اكبر از اين است كه شما عبادتش بكنيد. در هر بندى از بندها يا تسبيح شده يا تكبير. تسبيح براى اين است كه خدا منزه‏تر است از اينكه شما او را عبادت كنيد، در عين حالى كه تحميد مى‏كنيد و اجازه تحميد داده است معذلك تسبيح مى‏كند او را و تكبير مى‏كند او را. وارد نماز مى‏شويد تكبير مى‏گوئيد، وارد حمد مى‏شويد، حمد را مختص به خدا مى‏دانيد و ادراك اين مطلب و ذوق اين مطلب كه حمد مختص به خداست، گمان نكنم براى كسى جز اينكه خدا مقرر فرموده است، واضح شده باشد كه اصل تحميد براى غير خدا واقع نمى‏شود. حتى شما كه از يك گل تعريف مى‏كنيد، از يك سيب تمجيد مى‏كنيد، اين تمجيد خداست. سيب خودش چيزى نيست و شما كه از يك انسان كامل تعريف مى‏كنيد اين حمد خداست.

انسان چيزى نيست حتى انبيا. غايت كمال انسان‏ها بر اين بوده است كه بفهمند عاجزند، ادراك كنند كه عاجزند كه عبادت خدا بكنند. آن كه در راس سلسله انبيا و اوليا بوده است اقرار

صحيفه نور ج 18 صفحه 31

مى‏كند كه ما نشناختيم تو را (و صحيح هم هست) و عبادت هم نكرديم (آن هم صحيح است) براى اينكه عبادت فرع معرفت است اين معرفت به حد انسانى است، آنقدرى كه حد انسانيت است اينها معرفت دارند و بزرگترين‏شان هم پيغمبر اكرم است. اما معرفت الله زايد بر اين مقدار است كه حد انسانى باشد، او خودش فقط مى‏تواند بفهمد، بشناسد خود را و خود تحميد كند خود را. و اگر اجازه نبود كه انسان وارد بشود بر عبادات، همه عبادات، انسان خجالت مى‏كشيد كه بايستد در مقابل خدا و بخواهد در مقابل خدا او را تمجيد كند. انسان كوچكتر از اين است كه بايستد در مقابل خدا و خدا را تحميد كند، تمجيد كند. اين ادعاست. تحميد و تمجيد، ادعاى اين است كه من شناختم و انسان عاجز است از اينكه بشناسد، لكن چاره نيست چون خود گفته است، خود او امر فرموده است و چون او امر فرموده است، همه بايد اطاعت كنند ولو اينكه قاصر هستند از اينكه تحميد كنند خدا را، تنزيه كنند خدا را. هر جا تكبير آمده، دنبالش تنزيه هم در نماز اينطور است، سبحان الله مى‏گويد بعد الله اكبر. اول تنزيه مى‏كند خدا را بعد تحميد مى‏كند بعد تكبير مى‏كند كه حمد خدا در بين يك تنزيه و يك تكبير واقع مى‏شود. مى‏خواهيد ركوع برويد تكبير مى‏كنيد، تكبير مى‏گوئيد. از ركوع بر مى‏خيزيد تكبير مى‏گوئيد، در ركوع تنزيه مى‏كنيد. وقتى وارد به سجود مى‏خواهيد بشويد باز تكبير مى‏گوئيد، در سجود تنزيه مى‏كنيد، بعد از سجود تكبير مى‏گوئيد، باز تكبير مى‏گوئيد و وارد سجود مى‏شويد و تنزيه مى‏كنيد همه‏اش براى اين است كه بفهماند كه مساله بالاتر از اين مسائل است. منزه است از اينكه تو تكبير كنى، تكبير مى‏گوئيد، تنزيه مى‏كند او را از اينكه تكبير بگوئيد برايش. تنزيه مى‏كنيد، تكبير مى‏كند او را كه تنزيه‏اش كنيد. نماز وضعش اينطورى است و عبادات ديگر و اگر نبود امر خدا و لزوم اطاعت از امر خدا، بايد بگويم انسان آن كه حظ ضعيفى از معرفت دارد جرات به اينكه بايستد و عبادت كند خدا را نداشت. لكن او جرات داده است، همانطورى كه متنزل كرده است همه معارف را تا رسانده است به اينجا. قرآن را نازلش كرده، پشت ستاره‏هائى، استارى پشت سر هم هى وارد كرده، نازل كرده، نازل كرده تا رسانده‏اش به يك الفاظى كه موافق با فهم بشر باشد و آن هم اين الفاظ باز موافق با فهم بشر نيست. همان اولى كه شروع مى‏كند قرآن به فاتحه الكتاب، همان اول كه حمد را مختصر به او مى‏كند، همان اول به انسان مى فهماند كه عاجزى از اينكه بفهمى همه محامد مال اوست. كسى لايق حمد نيست، كسى تحميد نمى‏شود. اصلش بعضى عقيده دارند كه وقضى ربك الا تعبدوا الا اياه قضاى تكوينى است، قضاى خداست بر اينكه غير خدا عبادت نشود. گمان مى‏كنند بت را سجده مى‏كنند، گمان مى‏كنند انسان را مدح مى‏كنند، گمان مى‏كنند كه خورشيد را مدح مى‏كنند. همه مدح‏ها از اوست، تمام مدح او مى‏كنند و خود نمى‏فهمند. و گرفتارى‏هاى انسان در آن عالم هم براى همين نفهمى است، براى همين ستارى است كه بين انسان و حقايق هست و اگر انسان يك قدرى نظر كند ولو به همين عالم مادى، به همين دستگاهى كه در عالم ماده هست، تا آن اندازه‏اى كه انسان دستش به آن رسيده است و آنقدرى كه دست نرسيده است، ميلياردها اندازه هست كه دستش به او نرسيده.

لسان قرآن را ببينيد كه زينا السماء الدنيا بزينة الكواكب بعكس هيأت بطلميوس، سماء دنيا،

صحيفه نور ج 18 صفحه 32

يعنى همين كهكشانى هم كه شما مى‏دانيد، همه اينها آسمان پائين است، سماء دنيا است. آن پائين‏ترها، آسمان‏ها و اين كهكشان‏ها آنقدرى است كه پيدا شده است يعنى زينت شده است. آنها داراى ميليون‏ها شمس و بالاتر است و فوق اينها ميلياردها كهكشان، ميلياردها چيز و ماوراء آنها هم خدا مى‏داند. اين عالم ماده است كه تاكنون بشر دستش به آن نرسيده نه در طرف اوجش، نه در طرف حضيضش، راجع به ذرات، آن مقدار كمى كه دستش رسيده اين است كه با اين آلات مى‏تواند ذرات كوچك را ببيند. اما آن كوچكترها را ديگر باز نفهميده است و انسان چقدر ضعيف است كه خيال مى‏كند در اين دنيا كه هست و در اين شهر كه هست و در اين كشور كه هست حالا بايد خودنمائى كند. چقدر انسان بايد جاهل باشد كه اين چيزها را مقام بداند و چقدر ضعيف‏النفس باشد كه اين حكومت را، حكومت‏ها را يك مقام بداند و اين مقامات، چه مقامات روحانى، چه مقامات غير روحانى، آنهايى كه داراى مقام‏ها بودند، آنها وقتى كه ما ادعيه‏شان را ملاحظه مى‏كنيم مى‏بينيم كه بيشتر از ما عجز دارند، براى اينكه آنها فهميده‏اند. شما وقتى دعاى كميل را بخوانيد، مناجات شعبانيه را بخوانيد و ادعيه ديگرى كه وارد شده است از معصومين عليهم السلام مطالعه كنيد، مى‏بينيد كه لسان آنها غير لسان معمولى ماهاست كه اگر چنانچه يك مساله فقهى را بدانيم خيال مى‏كنيم كارى شده است، اگر يك كشورى را در تحت سلطه بياوريم خيال كنيم يك مطلبى شده است، اگر يك مقام معنوى را به دست بياوريم خيال كنيم به مقامى رسيده‏ايم. آنهائى كه به آن مقام‏هايى كه دست ديگران از آن كوتاه است رسيده‏اند، وقتى انسان گفتارشان را ملاحظه مى‏كند مى‏بيند كه از سر تا ته‏اش عجز مى‏ريزد، عاجزند و بايد هم باشند. نرسيده‏اند و هرگز نخواهند رسيد لكن ملزم اينكه دعا بكنيم، امر كرده است دعا بكنيم، امر كرده است تحميد بكنيم، امر كرده است تسبيح بكنيد، امر كرده است نماز بخوانيد.

انبيا براى اين مبعوث شدند كه معنويات مردم را شكوفا كنند و ضعفا را از تحت سلطه استكبار بيرون بياورند

انبيا هم كه مبعوث شدند، براى اين مبعوث شدند كه معنويات مردم را و آن استعدادها را شكوفا كنند كه در آن استعدادها بفهمند به اينكه چيزى نيستيم و علاوه بر آن مردم را، ضعفا را از تحت سلطه استكبار بيرون بياورند. از اول انبيا اين دو شغل را داشته‏اند، شغل معنوى كه مردم را از اسارت نفس خارج كنند، از اسارت خودش خارج كنند (كه شيطان بزرگ است) و مردم و ضعفا را از گير ستمگران نجات بدهند. اين دو شغل، شغل انبياست. وقتى انسان حضرت موسى را، حضرت ابراهيم را ملاحظه مى‏كند و چيزهايى كه از اينها در قرآن نقل شده است، مى‏بيند كه اينها همين دو سمت را داشتند، يكى دعوت مردم به توحيد و يكى نجات بيچاره‏ها از تحت ستم. اگر در تعليمات حضرت عيسى سلام الله عليه در اين امر كم است حضرت عيسى كم عمر كرد و كم تماس پيدا كرد با مردم، والا شيوه او هم همان شيوه حضرت موسى است و همه انبيا. و بالاترين آنها كه رسول خدا صلى الله عليه و آله و سلم است اين دو شيوه را به عيان در قرآن و سنت در عمل خود رسول الله مى‏بينيم. قرآن دعوت به

صحيفه نور ج 18 صفحه 33

معنويات الى حدى كه بشر مى‏تواند به او برسد وفوق او و بعد هم اقامه عدل. پيغمبر هم و ساير كسانى كه لسان وحى بودند، آنها هم اين دو رويه را داشتند. خود پيغمبر هم عملش اينطور بود، تا آن روزى كه حكومت تشكيل نداده بود، معنويات را تقويت مى‏كرد. به مجرد اينكه توانست حكومت تشكيل بدهد علاوه بر معنويات اقامه عدل كرد، حكومت تشكيل داد و اين مستمندان را از زير بار ستمگران تا آنقدر كه اقتضا داشت وقت، نجات داد. و اين سيره مستمره انبيا بايد كسانى كه خودشان را تابع انبيا مى‏دانند اين سيره مستمره باقى باشد. هم جهات معنوى كه اشخاصى كه با معنويات آشنا هستند، آنها بايد تقويت بكنند و همه مردم را، خود مردم هم همين طور، جهات معنويات را تقويت بكنند و هم آن مساله دوم كه اقامه عدل است. حكومت اسلام بايد اقامه عدل بكند در عين حالى كه معنويات را تصحيح مى‏كند و ترويج مى‏كند. و ما اگر تابع اسلام هستيم و تابع انبيا هستيم اين سيره مستمره انبيا بوده است و اگر تا ابد هم فرض كنيد انبيا بيايند باز همين است، باز جهات معنوى بشر تا آن اندازه‏اى كه بشر لايق است، ادامه اقامه عدل در بين بشر و كوتاه كردن دست ستمكاران. و ما بايد اين دو امر را تقويت كنيم.

همه مردم بايد دولت اسلامى را تقويت كنند تا بتواند اقامه عدل بكند

ما بايد دولت اسلامى را، همه مردم، همه انسان‏ها دولت اسلامى را تقويت كنند تا بتواند اقامه عدل بكند و دولت بايد جهات معنوى را هم در نظر بگيرد، يعنى چون تابع اسلام است بايد روى رو يه اسلام باشد. روى رويه اسلام به همان دو معنا، به همان دو راهى كه اسلام دارد، حفظ معنويات و تقويت معنويات مردم و اقامه عدل بين‏شان و نجات دادن مظلومان از دست ظالمان حالا اين فرق نمى‏كند چه مظلومانى باشند كه از دولت‏ها ظلم مى‏كشند يا مظلومانى باشند كه از ارباب‏ها ظلم مى‏كشند. اسلام براى اين دو جهت آمده است و ما تابع اسلاميم و بايد اين دو جهت را حفظ كنيم مقررات اسلامى را به حد اعلاى خودش كه اگر مقررات اسلامى به حد اعلاى خودش حفظ بشود، اين دو مقصد كه مقصد همه انبيا است تحقق پيدا مى‏كند، مقصد روحانيت مردم و مقصد اقامه عدل در بين جامعه. و بايد از آن كسى كه در راس واقع هست تا آن اشخاصى كه قواى ثلاثه را تشكيل مى‏دهند و چه آن اشخاصى كه در خارج از اينها هستند لكن تعهد به اسلام دارند، بايد اينها همه با هم اين بار را بردارند، اختلاف بين‏شان نبايد باشد. مقصد واحد است و همه بايد در اين مقصد واحد شركت كنند. ملت بايد در اين مقصد شركت كند، دولت بايد در اين مقصد شركت كند، مجلس و قوه قضائيه در اين مقصد بايد همه شركت كنند، علماى بلاد هر جا هستند در اين مقصد بايد شركت كنند.

باطن ذات انسان تهذيب شده كه عدل را براى عدل بخواهد، نه براى خود

مقصد اين است كه اسلام جريان پيدا بكند، مقصد اين نيست كه من اجرايش كنم. از چيزهائى كه انسان مبتلاء به آن هست اين شيطنت‏هاى باطنى‏اى كه انسان به آن مبتلا هست اين است كه دلش‏

صحيفه نور ج 18 صفحه 34

مى‏خواهد خودش متصدى امر باشد. جريان امر اگر به دست ديگرى بهتر واقع بشود. اين ناراحت است مى‏گويد من خوب است باشم. اين از شيطنت‏هاى باطنى انسان است. انسان به صورت مقدس مابى طرحش مى‏كند، من مى‏خواهم به اين ثواب برسم. اگر حساب كند پيش خودش كه همان ثواب را، بالاترش را به شما مى‏دهند و شما كمك كنيد به اين كسى كه متصدى است و از شما بهتر مى‏تواند، راضى نمى‏شود. مساله اين نيست كه ثواب مى‏خواهم، مساله اين است كه دنيا مى‏خواهم. اختلاف اگر بين افراد پيدا مى‏شود، جستجو كنند در باطن ذات خودشان ببينند كه مساله، مساله مصلحت اسلام و مصلحت مسلمين است يا مساله، مساله مصلحت خودش هست؟ پاى نفس در كار است يا خدا در كار است؟ اگر يك كسى يك مطلبى را بهتر از من مى‏تواند انجام بدهد آيا من خوشحالم به اينكه او متصدى امر بشود يا من ناراحتم؟ اگر يك وزير بتواند بهتر كار وزير ديگرى را انجام بدهد و كمك كند به او آيا نفس او اجازه به او مى‏دهد؟ اگر براى خداست اجازه بايد بدهد. اگر براى خداست نبايد بين قشرهاى مختلف اختلافى واقع بشود و بحمدالله نيست اختلاف، انشاءالله. ما بايد يد واحده باشيم، همان كه تعبير اسلام است، يد واحده باشيم على من سوى. يد واحده دو تا هم نه، يك دست، يك كار بكنيم، باز اگر دو دست گفته بود، اين دست، گاهى يك كارى موافق بود نمى‏كند. ما بايد يد واحده باشيم، يد واحده اين است كه سركوب كنيد نفس خودتان را، سركوب كنيد آمالى كه خيال مى‏كنيد يك چيزى است. حساب كنيد كه ما چى هستيم و اين منظومه شمسى چى هست و اين كهكشان‏ها چى هستند در مقابل عظمت خدا تا بفهميد كه ما درگير يك شيطنت كثيف هستيم، نه يك شيطنتى كه باز يك چيزى هست. ما گرفتار شيطنت‏هايى در خودمان هستيم كه كثافتكارى است و پستى است، و خودتان را نجات بدهيد و خودمان را نجات بدهيم. اگر از اين بند نجات پيدا بكنيد، آن بعدش آسان مى‏شود، وحدت آسان مى‏شود، اما از اين بند بايد نجات پيدا بكنيم، از اين بند خودخواهى، هر چه هست براى خودم. خود محورى، من، نه غير. اين در همه نفوس هست مگر اينكه تهذيب بشود، همه نفوس در آنها اين مساله هست كه براى اينكه فطرت الله هست، فطرت الله توجه به كمال مطلق است و كمال مطلق را تا ناقص است براى خودش مى‏خواهد. قدرت را براى خودش مى‏خواهد چون ناقص است لكن دنبال قدرت الله است و نمى‏داند فطرتش توجه به خدا دارد. فطرت توحيد است كه تمام مردم بر اين فطرت هستند، بر اين فطرت توحيد تمام مردم. و شايد يكى از بزرگترين ادله بر توحيد همين فطرت باشد. انسان محال است كه برسد به يك جايى از قدرت و بالايش را نخواهد، هميشه دنبال آنى است كه ندارد.

سرمايه‏دار هر چه زيادتر سرمايه تهيه كند دنبال اين است كه اضافه كند و حكومت هر چه سعه داشته باشد حكومتش دنبال اين است كه توسعه بدهد. و شما مى‏بينيد كه اين قدرت‏هاى بزرگ همين طور هستند، همه اينطورند. منتها آنها يك دامنه وسيعى دارد، ديگران يك دامنه كوچكترى دارد. والا در همه اين فطرت هست كه تمام اين عالم را اگر تحت سلطه شما بياورند يعنى تمام قواى عالم خاضع شما بشوند و بعد به شما گفته بشود كه يك قواى ديگر هم در ماوراى اينجا هست آيا مى‏خواهى

صحيفه نور ج 18 صفحه 35

آن هم داشته باشى؟ محال است بگوئيد نه، مى‏گوييد بله. مگر آن كه رسيده باشد به معدن كمال، حجاب‏ها را دريده باشد و رسيده باشد به معدن كمال و او بسيار كم است. بايد ما كوشش كنيم كه اين معنويت را تقويت كنيم و اين نفسانيت را هر چه مى‏توانيم سركوب كنيم. اگر اين حل بشود همه چيز حل است. اختلافات روى همين معنا است. هيچ اختلافى در عالم واقع نمى‏شود الا اينكه مبنايش اين است. شيطان هم روز اول گفت خلقتنى من نار و خلقته من طين من از او بهترم، تخلف خدا را كرد گفت، حاصل، به خدا گفت من بهترم - چرا من - و اين ارث شيطانى، ارث است براى همه ما. همه آن چيزى را كه در خود مى‏بينند، آن را بالاتر از ديگران مى‏بينند. اگر همان مطلب در ديگرى باشد كوچك مى‏بينند وقتى در خودشان هست بزرگ مى‏بينند، عيب خودشان را ناديده مى‏گيرند، عيب كوچك ديگران را بزرگ مى‏شمارند. اينها همان فطرتى است، فطرت الهى است كه ما به راه كج كشيده‏ايم او را كل مولود يولد على الفطرة مگر اينكه الا ان ابواه ، شايد هم ابويه باشد لكن حديث اينطورى است يهودانه او ينصرانه او يمجسانه و همين طور همه چيز، فطرت بر توحيد است، لكن وقتى كه دست شيطان به انسان مى‏رسد منحرفش مى‏كند.

اگر اين حكومت اسلامى دست مثلاً يك دسته ديگرى بود مى‏گفتند خيلى خوب است، حالا كه نيست دست آنها مى‏گويند خيلى بد است. اگر اين قوه قضائى كه اينقدر خدمت كرده است، دست يك دسته ديگرى بود مى‏گفتند خيلى ما خدمت كرديم، حالا كه دست آنها نيست مى‏گويند اين قوه قضائى نيست، اين ظلم است، نه عدل. اين براى همان است كه باطن ذات انسان تهذيب نشده كه عدل را براى عدل بخواهد، نه براى خود. و ما اگر عدل هم بخواهيم، براى خودمان مى‏خواهيم خودمان را نبايد بازى بدهيم. ما هر چى مى‏خواهيم براى خودمان مى‏خواهيم. ما عدل را براى عدلش دوست نداريم، اگر اين عدل براى ما جارى بشود و خلاف ما باشد دشمن با آن عدل هستيم. اگر يك ظلمى به نفع ما باشد دوست آن ظلم هستيم. همه اينها ريشه در خود انسان است، اگر اين ريشه كنده بشود و لااقل تضعيف بشود، كارها حل مى‏شود، همه با هم دوست مى‏شوند، ايراد به هم نمى‏گيرند، كمك هم مى‏كنند. اگر يك كسى قيام به يك امرى كرد، ديگران زير بغلش را مى‏گيرند، وقتى مى‏بينند مى‏خواهد يك كارى بكند. اگر يك ارگانى يك تصميم مثبتى بگيرد، ديگران كه مى‏بينند اين خوب است مى‏روند دنبالش. و اگر آن ريشه فاسد در قلب انسان باشد صد در صد هم عدل بداند مى‏گويد اين درست نيست. آن ريشه فاسد منحرف مى‏كند انسان را.

آن كه خير همه را مى‏خواهد اسلام است‏

ملت ايران بايد توجه كند به اينكه واقع شده است در يك عصرى كه انحراف در همه عالم هست. انحراف هميشه هم بوده است لكن اينطورى كه الان انحراف افزايش پيدا كرده است، در ساير عصرها به اين افزايش نبوده، براى اينكه آلات اينقدر نبوده، ابزار كار اينقدر نبوده. الان ابزار كار به اندازه‏اى رسيده است كه قدرت‏ها مى‏توانند اگر از ترس ديگرى نباشد دنيا را به آتش بزنند و اين آتشى است كه

صحيفه نور ج 18 صفحه 36

افروخته شده است و بايد به بركت ملت‏ها اين آتش فرو بنشيند. بايد توجه بكنند به اينكه قدرت‏هاى بزرگ آنها را براى خودشان مى‏خواهند. قدرت‏هاى بزرگ اين كسانى كه همه چيزشان را تقديم به آنها مى‏كنند به نظر سنگ استنجاء نگاه مى‏كنند كه بعد كه مطلب تمام شد دورش مى‏اندازند. اينها نمى‏فهمند به اينكه خير آنها را آنها نمى‏خواهند، آنها خير خودشان مى‏خواهند. آن كه خير همه را مى‏خواهد اسلام است. آن كه مى‏خواهد خير در دنيا تحقق پيدا كند آن اسلام است و آن مكتب صحيح انبيا، مكتبى كه منحرف نشده باشد. از اين جهت بازى مى‏خورند يا براى هواى نفسى كه دارند، براى اين چند روزى كه مى‏خواهند سلطنت كنند، اين چند روزى كه مى‏خواهند امارت كنند، براى اين چند روز همه چيز خودشان را از دست مى‏دهند. نوكرى بى‏شرافت يك كسى مى‏كنند تا به ملت‏هاى خودشان تحميل كنند و زورگويى كنند و اين اشتباهى است كه اينها دارند. اگر همه اينها به آغوش اسلام برگردند، اسلام براى همه‏شان خوب است. و اسلام، هم تربيت باطنى مى‏كند و هم حفظ مصالح دنيوى را مى‏كند. اگر اينها همه با ملت‏هايشان آشتى كنند، اين دشمنى‏اى كه اينها با ملت‏ها دارند هيچ كس با كسى ندارد. بالاتر دشمنى اين است كه ذخاير آنها را به دشمن‏هاى آنها مى‏دهند و ابزار كوبنده مخرب را با نفت آنها به اختيار دشمن‏ها قرار مى‏دهند. اين بالاترين دشمنى است كه الان بشر مبتلا به آن هست و ملت‏هاى مظلوم مبتلاى به اين هستند و تا ملت‏ها بيدار نشوند و هشيار نشوند كار انجام نمى‏گيرد.

برخلاف اين موج حركت نكنيد كه دست و پايتان خواهد شكست‏

لكن ما بايد از خودمان شروع كنيم، اگر ما خودمان را اصلاح كنيم قهرا آن مقصدى كه ما داريم، در دنيا هم صدور پيدا مى‏كند، چنانچه پيدا كرده است. اگر خداى نخواسته ما هواهاى نفسانى‏مان اسباب اين بشود كه گله‏ها به شكايت‏ها، شكايت‏ها به مخالفت‏ها برسد، آن روزى است كه عزاى همه كشور را بايد بگيريم و گناهش گردن ماست كه نفسانيت خودمان را زير پا نگذاشتيم. همه با هم باشيد، همه دنيا بر خلاف شما هستند الا بسيار كم. اگر همه شما با هم نباشيد و از باطن بپوسيد، شك نكنيد كه بعد از چندى همان مسائل سابق به يك صورت بدترى پيش خواهد آمد. همان اسلام شاهنشاهى دوباره بر مى‏گردد. آنها مى‏دانند كه بايد بگويند اسلام، امريكا هم براى اسلام دلش مى‏سوزد، اما اسلام امريكايى در زمان شاه هم بود، اسلام امريكايى بود، كسى حق نداشت دخالت در هيچ امرى بكند. اسلام امريكايى اين بود كه ملاها بايد بروند درسشان را بخوانند چكار دارند به سياست. با صراحت لهجه مى‏گفتند. از بس تزريق شده بود در اين مغزها باورشان آمده بود كه بايد برويم توى مدرسه درس بخوانيم چكار داريم به اينكه به ملت چه مى‏گذرد. آن امر مردم، امر حكومت با قيصر است به ما چه ربطى دارد. و يك دسته ديگر هم كه تزشان اين است كه بگذاريد كه معصيت زياد بشود تا حضرت صاحب بيايد. حضرت صاحب مگر براى چى مى‏آيد؟ حضرت صاحب مى‏آيد معصيت را بردارد، ما معصيت كنيم كه او بيايد؟ اين اعوجاجات را برداريد، اين دسته‏بندى‏ها را براى خاطر خدا

صحيفه نور ج 18 صفحه 37

اگر مسلميد و براى خاطر كشورتان اگر ملى هستيد، اين دسته‏بندى‏ها را برداريد و در اين موجى كه الان اين ملت را به پيش دارد مى‏برد، در اين موج خودتان را وارد كنيد و برخلاف اين موج حركت نكنيد كه دست و پايتان خواهد شكست.

بحمدالله كشور ايران در عين حالى كه آنهمه مواجه با مخالفت است، چه در سطح خارج و چه گاهى در داخل، دارد راه خودش را قويا طى مى‏كند. دولت با تمام قدرت دارد كارى كه براى خداست طى مى‏كند. قوه قضايى با تمام قدرت دارد دستگاه قضايى را اصلاح مى‏كند. مجلس با تمام قدرت دارد كارهائى كه به عهده اوست انجام مى‏دهد. ملت هم بايد همه اينها را تقويت كند.

كمك كنيد به اين كشور و به اين اسلامى كه پاى مباركش را در كشور شما گذاشت

پشتيبان مجلس، پشتيبان قوه قضائى، پشتيبان دولت يعنى پشتيبان اسلام، اينها براى اسلام دارند خدمت مى‏كنند. در زمان حضرت امير سلام الله عليه هم انحرافات بوده است، انحرافات جزئى بوده است. زمان خود پيغمبر اكرم هم انحرافات بوده است، شما اگر قرآن را توجه بكنيد مى‏بينيد كه چقدر از همان مردم شكايت شده است. اختلافات، يعنى انحرافات يك چيزى نيست كه مال حالا باشد لكن مقايسه بايد كرد بين انحرافات قبل از اين جمهورى اسلامى و انحرافات حالا. مى‏گويند خوب است كه به اسم اسلام نباشد. به اسم اسلام نباشد كه وقتى اسلام نباشد با يك اردنگى همه را بيرون مى‏كنند. چرا به اسم اسلام نباشد؟ مگر اسلام جز اين مى‏خواهد كه قوه قضايى‏اش خوب باشد، قوانين اسلامى‏اش هم عمل بشود. اينها دارند زحمت مى‏كشند براى اين. حالا يك جايى هم خلاف واقع مى‏شود كجاست كه، زمان پيغمبر مگر واقع نمى‏شد؟ زمان حضرت امير واقع نمى‏شد؟ مگر مردم با حضرت امام حسن چه كردند؟ همان اصحاب چه كردند با او؟ ملت ايران بهترند يا آنها؟ اسلام در حالا بهتر است يا آنوقتى كه آنها با اسم اسلام پيغمبر را آنطور اذيت مى‏كردند و اولاد پيغمبر را آنطور كشتند با اسم اسلام؟ چرا بايد عقده‏هاى قلبى انسان را منحرف كند و هواهاى نفسانى همه چيز را كنار بگذارد و فقط عيوب را نگاه كند؟ آن هم يك عيب را كه ببيند بگويد اصلاً عالم به هم خورد، تمام شد اسلام تمام شد. اگر يك قاضى يك جايى انحراف پيدا كرد بگويند نخير ديگر اصل اسلام تمام شد، اين اسلام به درد نمى‏خورد. آن اسلامى به درد مى‏خورد كه سرتاسر خيابان‏هايش فحشا بود، فحشاى علنى؟! به او راضى هستند، به اين راضى نيستند. اگر مهلت داده بود خدا به اينها، خدا مى‏داند كه با اسلام مى‏خواستند چه بكنند. اسم اسلام، اما اسلام را چه جورى معرفى كنند. اسلامى كه با مشروبات مخالف نيست، اسلامى كه با حدود شرعيه هم سر و كار ندارد، نبايد جارى بشود، اسلامى كه با مراكز فحشا هم نبايد دخالت بكند، اسلام شاهنشاهى اين بود ديگر. اسلام بود اما مراكز فحشا سرتاسر ايران پر بود، اسلام بود اما مراكز فساد سرتاسر ايران پر بود، اسلام بود اما فحش به اسلام مى‏دادند، فحش به پيغمبر اسلام دادند و كسى آنوقت نگفت چرا، زمان رضاشاه ملعون و اين زمان بدتر از او شده بود. اينها شيطان‏تر بودند از او و اگر چنانچه مهلت پيدا كرده بودند اينها، خدا مى‏داند كه اين ملت را به كجا

صحيفه نور ج 18 صفحه 38

مى‏رساندند و اين جوان‏هاى ما را به كجا مى‏رساندند.

امروز بحمدالله همه چيز صحيح است. دولت دارد زحمت مى‏كشد، كمبود هست اما كمبودى كه اينجا هست همه جاى دنيا هست. با اينهمه فشارى كه به اين ملت هست و به اين دولت هست و با اينهمه كارشكنى‏هايى كه از همه جا نسبت به ايران هست معذلك ايران سر پاى خودش ايستاده است و دارد با قدرت پيش مى‏برد و مسائل را حل مى‏كند و ملت بدانند كه بايد صبر بكنند در مسائل مشكل و كمك كنند. بخواهيد عزيز باشيد، بخواهيد زيردست نباشيد، بخواهيد يك امريكايى نيايد به شما حكومت كند و بخواهيد عزت خودتان را و اسلام را حفظ كنيد، بايد يك مقدار از آن زحمت‏هايى كه پيغمبر اسلام تحمل كرد شما هم تحمل كنيد. يك مقدار از آن زحمت‏هايى كه على بن ابيطالب سلام الله عليه تحمل كرد شما هم تحمل كنيد. شما هم شيعه او و امت او هستيد. كمك كنيد به اين دولت و كمك كنيد به اين كشور و به اين اسلامى كه در كشور شما پاى مباركش را گذاشت.

خداوند به همه شما توفيق عنايت كند و همه ما به خواست‏هاى خداى تبارك و تعالى خاضع باشيم و عمل به دستوراتشان بكنيم.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 40

تاريخ: 22/4/62

فرمان امام خمينى به حجت‏الاسلام حسن صانعى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ حسن صانعى دامت افاضاته‏

جنابعالى را به سرپرستى بنياد 15 خرداد منصوب مى‏نمايم. اين بنياد موظف است به وضع مستضعفين و محرومين رسيدگى نمايد. بديهى است خانواده شهداى محترم و معلولين عزيز مورد توجه بيشتر آن بنياد قرار گيرد. اميد است با اطمينان و اعتمادى كه به آنجناب دارم، امور آن بنياد را به بهترين وجه اداره بنماييد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 41

تاريخ: 23/4/62

پيام امام خمينى به مناسبت افتتاح مجلس خبرگان

بسم الله الرحمن الرحيم‏

با تأييد خداوند متعال جل و على و پشتيبانى حضرت ولى الله اعظم بقيه الله ارواحنا لمقدمه الفدا، بر حسب اصل يكصد و هفتم قانون اساسى جمهورى اسلامى، مجلس مبارك خبرگان كه به وسيله آراء ملت عظيم الشان ايران، شمارى از علماى اعلام و حجج اسلام ادام الله بقائهم براى تعيين رهبر يا شوراى رهبرى انتخاب شده‏اند مفتوح گرديد، مجلسى كه براى ادامه نظام جمهورى اسلامى و شرعيت بخشيدن به آن، نقش اساسى دارد. مجلسى كه علاقه‏مندان به اسلام و جمهورى اسلامى دل بدان بسته و مخالفان و دشمنان آن چشم به آن دوخته‏اند. آنان دل بسته‏اند كه منتخبين آنها كه از علماء متعهد و آگاه به مصالح و مفاسدند، با راى مبارك خود شايسته‏ترين و آگاه‏ترين و متعهدترين فقيه يا فقهار را براى اين مقام كه صيانت نظام جمهورى اسلامى و هدايت آن به طور شايسته و موافق با شريعت مطهره بستگى به آن دارد، با اعتقاد به حضور خداوند متعال و نظارت او جل و على بر آراء و اعمال و احوال آنان تعيين نمايند و رضاى او را بر رضاى خود و ديگران مقدم دارند. و اينان چشم طمع دوخته‏اند كه شايد به وسيله ايادى خود بتوانند لغزشى خداى نخواسته ايجاد كنند كه در آتيه‏اى ولو دراز مدت نظام اسلامى را به انحراف كشانند. ما مى‏دانيم كه ابرقدرت‏ها و حكومت‏هاى وابسته به آنان با اسلام شاهنشاهى و ملكى مخالف نيستند، بلكه بى‏شك آن را تأييد نيز مى‏كنند. اسلامى كه به وسيله ايادى ابليسى خود و جهال به صورت عالم، عرضه شود كه علماى اسلام و مسلمانان نبايد در امور سياسى و اجتماعى مسلمين دخالت كنند و نبايد در امور مسلمانان اهتمام نمايند و حكم واضح عقل موافق با قرآن را ناديده گرفته و حديث مجارى الامور بيد العلماء بالله را ضعيف و سخن شريف واما الحوادث الواقعه فارجعوا فيها الى رواه احاديثنا و ديگر احاديث از اين قبيل را بى مبنا يا به تاويل كشانند، صد در صد مورد تأييد آنان است. چه بهتر كه دست علماى متعهد و مسلمانان بيدار را اين درباريان روحانى‏نما و بازيخوردگان غافل از سياست بازى شياطين ببندند و راه را براى چپاول و سلطه قدرت‏ها باز كنند. آنان از اسلامى كه مؤيد آنهاست چه باك دارند؟ از اسلام على‏ابن ابيطالب عليه صلواه الله و سلامه مى‏ترسند. اگر آن شهيد دلباخته اسلام و اسلام شناس حقيقى مثل اينان فكر مى‏كرد و به گوشه عزلت به عبادت خدا مشغول مى‏شد و راهى جز بين مسجد و منزل نمى‏پيمود، نه جنگ صفين و نهروان پيش مى‏آمد و نه جنگ جمل و نه مسلمانان فوج فوج به قتل مى‏رسيدند و شهيد مى‏شدند و

صحيفه نور ج 18 صفحه 42

اگر سيدالشهدا عليه السلام مثل اينان فكر مى‏كرد و در كنار قبر جدش به ذكر و دعاپرداخت، فاجعه بزرگ كربلا پيش نمى‏آمد و دوستان ارجمند خداوند قطعه قطعه نمى‏شدند و آل الله به اسارت نمى‏رفتند و از آنها بالاتر اگر رسول اكرم صلى الله عليه و آله و سلم مانند اينان فكر مى‏كرد و به نصحيت و بيان احكام عبادات مى‏پرداخت، آنهمه رنج و مصيبت نمى‏ديد و آنهمه مسلمانان به شهادت نمى‏رسيدند و در علماى معاصر اگر مرحوم آيت الله عظيم الشان آقا ميرزامحمدتقى شيرازى با آن مقام بزرگ در علم و ورع و تقوا همانند اينان فكر مى‏كرد در عراق جنگ بين مسلمانان و انگليسى‏هاى متجاوز غاصب پيش نمى‏آمد و آنهمه مسلمانان شهيد نمى‏شدند و استقلال عراق تأمين نمى‏شد. حكومت‏هايى كه در عصر حاضر با دل و جان و اسم اسلام در خدمت ابرقدرت‏ها بويژه آمريكا هستند و عامل تأمين منافع آنان در جهان مى‏باشند و آخوندهاى دربارى از خدا بى‏خبر كه مؤيد آنان و مخالف با رژيم اسلامى هستند و كوشش در هدم اسلام پرخاشگر بر ستمگران به سيره رسول الله صلى الله عليه وآله وسلم و علم كردن اسلام شاهنشاهى و ملوكى هستند كه مسلمانان متعهد را به جرم شكايت از ظلم آمريكا و اسرائيل مى‏خواهند از فريضه حج محروم كنند، بايد مورد تأييد شوروى و آمريكا و اسرائيل باشند.

و اكنون شما اى فقهاى شوراى خبرگان و اى برگزيدگان ملت ستمديده در طول تاريخ شاهنشاهى و ستمشاهى! مسؤوليتى را قبول فرموديد كه در راس همه مسؤوليت‏هاست و آغاز به كارى كرديد كه سرنوشت اسلام و ملت رنجديده و شهيد داده و داغديده گرو آن است. تاريخ و نسل‏هاى آينده درباره شما قضاوت خواهند كرد و اولياء بزرگ خدا ناظر آراء و اعمال شما باشند و الله من ورائهم محيط و رقيب كوچكترين سهل انگارى و مسامحه و كوچكترين اعمال نظرهاى شخصى و خداى نخواسته تبعيت از هواهاى نفسانى كه ممكن است اين عمل شريف الهى را به انحراف كشاند، بزرگترين فاجعه تاريخ را بوجود خواهد آورد. اگر اسلام عزيز و جمهورى اسلامى نو پا به انحراف كشيده شود و سيلى بخورد و به شكست منتهى شود، خداى نخواسته اسلام براى قرن‏ها به طاق نسيان سپرده مى‏شود و به جاى آن، اسلام شاهنشاهى و ملوكى جايگزين آن خواهد شد. شما برگزيدگان مستضعفان مى‏دانيد كه با كوتاه شدن دست ابرقدرت‏هاى چپاولگر از كشور اسلامى شما، آنان و وابستگان به آنها ماهيت اسلام و قدرت الهى آن را لمس نمودند و چون افعى زخم خورده در كمين نشسته‏اند كه از هر راهى بتوانند خود يا به وسيله پيروان از خدا بى‏خبر خود اين نظام الهى را از مسير خود منحرف نمايند. و بالاترين انحراف كه منجر به انحراف تمام ارگان‏ها مى‏شود، انحراف رهبرى است كه امروز شما نقش اول آن را داريد. شما ديديد و شنيديد كه با اصل پنجم قانون اساسى چه مخالفت‏ها شد و چه جار و جنجال بپا كردند و بحمدالله تعالى موفق نشدند مأموريت خود را انجام دهند و اخيراً با همين تعيين خبرگان نيز مخالفت كردند و سمپاشى نمودند و بحمدالله با شكست مواجه شدند. و امروز هم شما نبايد از كيد ساحران و وسوسه خناسان غافل باشيد. راه خود را با قدرت الهى و تعهد به اسلام بزرگ و قوت ايمانى و روحى ادامه دهيد و به هيچ چيز الا مصالح اسلام و مسلمين فكر نكنيد و در اين صورت خداوند تعالى پشت و پناه شماست‏

صحيفه نور ج 18 صفحه 43

لازم است به رهبر محترم آتيه يا شوراى رهبرى تذكرى برادرانه و مخلصانه بدهم: رهبر و رهبرى در اديان آسمانى و اسلام بزرگ چيزى نيست كه خود به خود ارزش داشته باشد و انسان را خداى نخواسته به غرور و بزرگ انديشى خود وادارد. آن است كه مولاى ما على‏ابن ابيطالب درباره آن گوشزد فرموده است. اساساً انبياء خدا صلواه الله و سلامه عليهم مبعوث شدند براى خدمت به بندگان خدا، خدمت معنوى و ارشادى و اخراج بشر از ظلمات به نور و خدمت به مظلومان و ستمديدگان و اقامه عدل، عدل فردى و اجتماعى.

شما كه خود را پيروان اصحاب وحى و اولياء عظيم الشان مى‏دانيد و بحمدالله هستيد، خود را جز خدمتگزار به ملت‏هاى ستمديده ندانيد و بايد بدانيد كه تبهكاران و جنايت پيشگان بيش از هركس چشم طمع به شما دوخته‏اند و با اشخاص منحرف نفوذى در بيوت شما با چهره صد در صد اسلامى و انقلابى ممكن است خداى نخواسته فاجعه ببار آورند و با يك عمل انحرافى نظام را به انحراف كشانند و با دست شما به اسلام و جمهورى اسلامى سيلى زنند. الله الله در انتخاب اصحاب خود، الله الله در تعجيل تصميم گيرى خصوصاً در امور مهمه. و بايد بدانيد و مى‏دانيد كه انسان از اشتباه و خطا مامون نيست. به مجرد احراز اشتباه و خطا از آن برگرديد و اقرار به خطا كنيد، كه آن كمال انسانى است و توجيه و پافشارى در امر خطا، نقص و از شيطان است. در امور مهمه با كارشناسان مشورت كنيد و جانب احتياط را مراعات نماييد.

اينجانب مطالبى را در سى صفحه به عنوان وصيت نوشته‏ام و يك نسخه آن را در مجلس مبارك خبرگان امانت مى‏گذارم كه پس از مرگ اينجانب منتشر خواهد شد.

از خداوند متعال عاجزانه مسئلت مى‏نمايم كه اسلام بزرگ را عظمت بيشتر و توفيق وحدت را براى حفظ كيان اسلام و كشورهاى اسلامى نصيب ملت‏هاى اسلامى فرمايد و جمهورى اسلامى را هر چه بيشتر تقويت نمايد و ما را مورد عنايت حضرت بقيه الله عجل الله فرجه الشريف و روحى لمقدمه الفداء قرار دهد.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 44

تاريخ: 28/4/62

بيانات امام خمينى در جمع نمايندگان مجلس خبرگان

مبادا يك وقت از اين زى طلبگى خارج بشويد كه خروج شما موجب تزلزل عقيدتى مردم مى‏شود

بسم الله الرحمن الرحيم‏

من قبلاً عرض مى‏كنم كه من از اينكه اينجا نشسته‏ام و آقايان در آنجا هستند (نه شما آقايان، شما كه تاج سرمان هستيد، ديگران هم همين طور) من از اين شرمنده هستم و اميد عفو از محضر آقايان دارم و از آقايان تشكر مى‏كنم كه تشريف آوردند و از نزديك ما خدمت‏شان مى‏رسيم و بعضى مسائلى كه مناسب با اين جلسه است عرض مى‏كنم. من به سهم خودم هيچ نگرانى ندارم راجع به انقلاب. انقلاب راه خودش را پيدا كرده و به پيش مى‏رود و بستگى به وجود هيچ كس هم ندارد. اين انقلاب انشاءالله محفوظ مى‏ماند و آسيبى از خارج به او نخواهد رسيد. لكن آن چيزى كه انسان را يك قدرى نگران مى‏كند، دو تا مطلب است كه اين مربوط به عموم روحانيت است. يك مطلب اينكه من خوف اين را دارم كه در اين انقلاب كه بايد روحانيت تقويت بشود و آنچه كه شده است به هدايت آقايان بوده است، مبادا خداى نخواسته به واسطه بعضى از اعمالى كه از بعضى از اين روحانيون و معممين صادر مى‏شود، اين موجب اين بشود كه يك وقتى يك سستى در روحانيت پيدا بشود. يكى قضيه اينكه از آن زى روحانيت و زى طلبگى بوده است، اگر ما خارج بشويم، اگر روحانيون از آن زى كه مشايخ ما در طول تاريخ داشته‏اند و ائمه هدى سلام الله عليهم داشته‏اند، ما اگر خارج بشويم خوف اين است كه يك شكستى به روحانيت بخورد و شكست به روحانيت شكست به اسلام است. اسلام با استثناء روحانيت محال است كه به حركت خودش ادامه بدهد. اينهايند كه اسلام را معرفى مى‏كنند و به پيش مى‏برند و از اول هم همين طور بوده. اگر چنانچه ما از زى متعارف روحانيت خارج بشويم و خداى نخواسته توجه به ماديات بكنيم، در صورتى كه خودمان را با اسم روحانى معرفى مى‏كنيم، اين منتهى ممكن است بشود به اينكه روحانيت شكست بخورد. من اين نگرانى كه هميشه هى در دلم هست اين است كه من خوف اين را دارم كه مردم به واسطه امثال من به بهشت بروند. آنها براى خدا توجه به آقايان دارند و ما هم و شما هم دعوت كنيد مردم را به خير و صلاح. من خوف اين را دارم كه آنها براى خاطر ما و شنيدن حرف ما به بهشت بروند و ما براى خاطر اينكه خودمان مهذب نبوديم به جهنم. و آن خوف زيادى كه من دارم اين است كه ما روبرو بشويم با آنها، ما در جهنم باشيم، آنها در بهشت باشند و اشراف به ما

صحيفه نور ج 18 صفحه 45

پيدا كنند و اين خجالت را انسان كجا ببرد كه اينها براى خاطر ما به آن مقامات رسيده‏اند و ما براى خاطر هواهاى نفسانى به اين درجه سفلى اين يك خوفى است كه بسيارى از اوقات من متذكرش هستم. و يك قصه‏اى را كه براى من نقل كرده‏اند كه يكى‏از تجار پيش يكى از علماى بزرگ (حالا كى بوده است نمى‏دانم) رفته است و گفته است كه آقا! اگر پشت كتابى يك چيزى نوشته‏اند به ما هم بگوئيد، كتاب‏ها معلوم، اما اگر پشت كتابى يك چيزى نوشته‏اند كه شما از آن مطلع هستيد به ما هم بگوئيد براى اينكه ما مى‏بينيم كه شما ما را دعوت مى‏كنيد به خير و صلاح و خودتان نيستيد اهلش، معلوم مى‏شود يك مطلب ديگرى در كار است. آن آقا گريه كرده است از قرارى كه گفته‏اند و گفته است حاجى هيچ چيز ديگرى نيست و ما فاسد هستيم. اينطور هم نيست كه انسان خيال كند كه شيطان مى‏آيد ابتدائاً به آدم گويد كه بيا برو طاغوتى بشو، اين را نمى‏گويد. قدم به قدم انسان را پيش برد، وجب به وجب انسان را پيش مى‏برد. امروز اينكه اشكالى ندارد، اگر جلويش را گرفتيد طمعش برديده مى‏شود و اگر جلويش را نگرفتيد فردا يك قدم ديگر جلو مى‏رود. يك وقت مى‏بينيد كه اين طلبه زاهد عابد كه در مدرسه زندگى مى‏كرد با آن وضعى كه همه مى‏دانيد، متحول شد به يك نفر انسانى طاغوتى به حدود خودش و از آن وضع طلبگى كه مشايخ ما بر آن وضع بوده‏اند يك وقت خارج شده است و شده است يك انسانى كه همه همش صرف دنياست. به تدريج مى‏شود اين امور. از قدم اول انسان بايد جلويش را بگيرد. اگر مبتلا شد، ابتلا ديگر پشت سر هم مى‏آيد. اينطور نيست كه انسان يك وقتى بعد از اينكه ريشه دنيا در دل انسان قوى شد بتواند بكند آن را. از مكائر شيطان اين است كه انسان راهى توجه مى‏دهد به اينكه خوب حالا كه تو جوان هستى، حالا كه تو وقت نشاطت است، خوب انشاءالله وقتى پير شدى، آنوقت جبران كنى كارها را. و اين يك امرى است كه نخواهد شد. انسان اگر در جوانى تهذيب كرد خودش را، شده است. اگر بگذارد تا به پير مردى برسد، هم قواى خودش ضعيف مى‏شود و هم آن درختى كه در دل انسان شيطانى كاشته است قوى مى‏شود و آن درخت قوى را نمى‏شود با يك اراده ضعيف انسان بكند. اين يكى از امورى است كه من نگرانش هستم و آقايان هم بايد نگران باشند. و در هر جا هستند سفارش كنند به اهل علم و آنها را تخدير كنند از دنيا. و اين خيال نكنيد كه دنيا عبارت از اين طبيعت است، اين طبيعت را خداى تبارك و تعالى هيچ از آن تكذيب نكرده بلكه در روايات تعريف هم از آن شده است، اين يكى از مظاهر الهى است. دنيا آنى است كه در ما هست كه ما را از مبداء كمال دور كند و به نفس و نفسانيت خودمان مبتلا مى‏كند. دنياى مذموم همين است كه انسان توجه داشته باشد ولو به يك تسبيح، ولو به يك كتاب، چه بسا كه دل بستن يك كسى به يك تسبيح و يك كتابى، به دنيا بيشتر توجه كرده باشد تا دل بستن يك كس ديگرى به يك پاركى و باغى و كذا. انسان بايد توجه بكند به اينكه رفتنى است و آنطور هم نيست كه به پيشانى انسان نوشته شده باشد كه تو سنت به چه حد مى‏رسد. كم است كه سن‏شان به حدود پيرى برسد. بنابراين انسان بايد متوجه اين معنا باشد و خصوصاً اين طبقه، اين طبقه‏اى كه مى‏خواهند مردم را ارشاد كنند، اينها بايد اقوالشان با اعمالشان موافق باشد، يعنى شمائى كه مردم را تحذير از دنيا مى‏كنيد، اگر خداى نخواسته خودتان‏

صحيفه نور ج 18 صفحه 46

توجه‏تان به دنيا باشد و حريص بر دنيا، مردم ديگر از شما باور نمى‏كنند، بلكه انحرافات در آنها پيدا شود. آن كلمه‏اى كه آن حاجى گفته است كه شايد در پشت كتاب يك چيز ديگرى باشد، اين تكان دهنده است. اگر خداى نخواسته به واسطه اعمال روحانيون، در عقايد بعضى اشخاص ضعيف كه هستند، سستى پيدا بشود، آنوقت اين چه مصيبتى است كه ما تحملش را بايد بكنيم. اين يك باب واسعى است كه در حوزه‏ها بايد اشخاص متقى و اشخاص آشناى به حقايق اسلام، طلبه‏ها را تربيت كنند و آقايانى هم كه در بلاد هستند دوستان خودشان را، طلبه‏هائى كه در آنجا هستند، جوان هائى كه آنجا هستند، آنها را ارشاد كنند به اينكه مبادا خداى نخواسته يك وقت از اين زى طلبگى خارج بشوند و خروج آنها موجب تزلزل عقيدتى در مورد مردم بشود. شمائى كه براى هدايت مأمور شديد و خودتان را در سنخ اشخاصى كه ارشاد مى‏كنند مردم را، وارد كرديد، مبادا خداى نخواسته به واسطه اعمال (اعمال بعضى) عكس آن مطلبى كه در ايده شماست تحقق پيدا بكند. اين يك مطلب است كه البته دانيد كه طولانى است و محتاج به اين است كه همه در آن توجه كنند.

اختلاف ريشه‏اش حب نفس است

مطلب ديگرى كه باز انسان را مى‏ترساند كه خداى نخواسته مبادا اين انقلاب به واسطه اين مطلب صدمه ببيند و بدانيد كه مى‏بيند اگر خداى نخواسته بشود و او اين است كه بين آقايان در بلاد اختلاف باشد. اگر در صنف فرض كنيد كه كاميونداران و آنهائى كه شغل‏هاى مختلف دارند، اگر اختلافى در بين آنها وارد بشود، به صنف ديگر سرايت نمى‏كند. كاميوندارها اگر با هم مختلف بشوند به بازار هيچ كارى ندارند، سرايت هم نمى‏كند، اما اگر - در سنخ - در صنف ما اختلاف پيدا بشود، اين اختلاف به بازار هم كشيده مى‏شود، به خيابان هم كشيده مى‏شود، براى اينكه شما هادى مردم هستيد، مردم توجه دارند. قهرا يك دسته دنبال شما، يك دسته دنبال آن كسى كه با شما مخالف است و يك وقت مى‏بينيد كه در همه ايران يك اختلافى از ناحيه ما پيدا شده است، مائى كه همه دعوت مى‏كنيم به اينكه مردم با هم باشند. اتحاد كلمه ملت را به اينجا رسانده است، خودمان اختلاف پيدا كنيم! و اين را من به شما عرض كنم، ما و شما نبايد خودمان را بازى بدهيم. اختلاف ريشه‏اش از حب نفس است. هركس خيال مى‏كند كه من براى خدا اين آقا را باهاش اختلاف مى‏كنم، يك وقت درست بنشيند در نفس خودش فكر كند ببيند ريشه كجاست. حسن ظن به خودش نداشته باشد سوءظن داشته باشد. ريشه همان شيطانى است كه آن حب نفس انسان است و اين اختلاف اگر - در بين - خداى نخواسته در بين آقايان پيدا بشود، در هر شهرى كه پيدا بشود قهرا اين اختلاف به بازار مى‏كشد، به خيابان مى‏كشد و آن چيزى كه اين جمهورى را حفظ كرده وحدت و انسجام اين جمعيت است. يعنى ملت همه با هم بودند كه توانستند يك همچو معجزه‏اى را ايجاد كنند. اگر چنانچه به واسطه اختلاف ماها يك وقت اختلاف به بازار هم بكشد كه خواهد كشيد، به خيابان‏ها هم بكشد، به اصناف ديگرى هم بكشد، اين تمام وزرش به گردن ماست. اينكه شما خيال كنيد كه من نه براى خدا اين آقا را

صحيفه نور ج 18 صفحه 47

مثلاً به او چه مى‏كنم، اين اشتباه است براى خدا نيست. انسان گول نفس اماره خودش را مى‏خورد و گول شيطان را مى‏خورد. گول مى‏خورد به اينكه چيزهايى كه در ديگران است هى به نظرش آيد خيلى بد است، خيلى كار بدى دارد مى‏شود، دارد اسلام از بين مى‏رود، براى اينكه يك قاضى در فلان جا چه كرده. اين براى اسلام نيست. نبايد ما خودمان را گول بزنيم. بنشينيد آخر شب فكر كنيد. محاسبه يكى از امورى است كه در سير انسانى بايد باشد كه در آخر شب فكر كند به اينكه ( نمى‏گويم در من هست، من هم پايين‏تر از ديگران) حساب كند انسان به اينكه تو امروز كه با اين آقا اختلاف دارى و حالا شديد دو دسته، يك دسته دنبال آن آقا، يك دسته دنبال آن آقا، ريشه‏اش چى است؟ براى خداست؟ اين عيبى كه شما در او مى‏گوييد، در خودتان نيست؟ اين چيزى را كه در ديگران بزرگ مى‏شماريد و در خودتان هر چه مى‏توانيد كوچكش مى‏كنيد و پرده پوشى مى‏كنيد، اين عمل شيطانى نيست؟ اگر از اختلاف ماها آن هم اختلافى كه من شك ندارم در سر دنياست، نه براى خدا، اگر اين اختلافات موجب اختلاف بين مردم بشود و موجب اين بشود كه شكست بخورد جمهورى اسلامى و تا قرن‏ها نتواند سرش را بلند كند، اين جرمى است كه خدا مى‏بخشد برما؟ بايد توجه بكنيم ما. نبايد ما هى به خودمان مغرور بشويم و حسن ظن به خودمان داشته باشيم كه اين مائيم كه چه هستيم و ديگران نيستند. بايد به ديگران ما حسن ظن داشته باشيم و اعمالشان را حمل به صحت بكنيم و نسبت به خودمان سوءظن داشته باشيم و اعمالمان را تفتيش بكنيم كه براى چى است، چرا من اشكال مى‏كنم. آنهائى كه به جمهورى اسلامى اشكال مى‏كنند بايد بين خودشان و خدا بنشينند يك وقتى فكرش را بكنند كه امروز آيا اسلام بيشتر در ايران ظهور دارد يا زمان طاغوت؟ امروز آيا مظاهر اسلامى بيشتر است يا در زمان طاغوت؟ اگر اشكال كردند و گفتند اصل جمهورى اسلامى كذاست، اين ريشه‏اش يك ريشه شيطانى است كه در قلب انسان هست، خودش هم نمى‏فهمد، خيال مى‏كند براى خدا دارد جمهورى اسلامى را تضعيف مى‏كند، و اين اشتباهى است كه انسان دارد مگر اينكه انسان واقعاً مراقب خودش باشد، محاسبه كند از خودش، مجاهده بكند تا بتواند تشخيص بدهد كه من كه دارم اين حرف را مى‏زنم خودم اگر چنانچه به جاى آنها بودم، همه چيز را خوب مى‏دانستم؟ پس ريشه ريشه نفسانى است. يك آقاى محترمى كه يك وقت پيش من در خيلى وقت پيش از اين آمده بود، من ديدم تمام فرمايش آقا راجع به جمهورى اسلامى اين است كه به فتواى من گوش نمى‏دهند، به حكم من گوش نمى‏دهند. ميزان حكم من است، نه ميزان حكم خدا. و اين يك مرضى است كه در همه هست مگر اينكه خدا انسان را نگه دارد و خدا هم انسان را نگه نمى‏دارد، مگر اينكه خود انسان وسايلش را فراهم كند. نمى‏شود نشست كه من را خدا مهذب كند. خدا وسايل تهذيب را در اختيار ما گذاشته است و تهذيب عملى است كه ما بايد انجام بدهيم. اين محول به كسى نيست، به خود ماست، من از اين دو جهت نگران هستم. يك جهتى كه قبلاً عرض كردم كه زى طلبگى در بين ما ضعيف بشود يا از بين برود. يك جهت ديگر هم اينكه مبادا خداى نخواسته اختلاف پيدا بشود، كه هر دوى اينها از باب اينكه شما در جايى واقع شديد كه مردم به شما توجه دارند و شما ارشاد مى‏خواهيد بكنيد مردم را، مبادا يك‏

صحيفه نور ج 18 صفحه 48

وقتى به واسطه خارج شدن ماها از زى طلبگى مردم را از ما منصرف كنند و انصراف از روحانيت منتهى مى‏شود به انصراف از اسلام. و مبادا به واسطه اختلافى كه گاهى بين ماها فرض كنيد پيدا شود، اختلاف كشيده بشود به جاهاى ديگر و موجب بشود به اينكه يك وقت ملت دو دسته بشوند. يك دسته از اين، هر شهرى دو دسته بشوند، يك دسته طرفداران آن آقا، يك دسته طرفداران آقا، و فراموش بكنند آن چيز را خداى تبارك و تعالى را و فراموش بكنند انقلاب را. اين دو تا مطلبى است كه من نگرانش هستم و بسيار از اينها گاهى رنج مى‏برم كه مى‏شنوم مثلاً در فلان جا بين فلان و فلان اختلاف هست و بدانيد كه اختلاف، اختلاف سر اسلام نيست. اختلاف سر من هست من اسلام را بايد تقويت كنم. اسلامى كه من تقويت كنم قبول دارم. اسلامى كه رفيق من تقويت كند نه، او را من قبول ندارم. اين در باطن ذات آدم هست ولو نگويد نم گويد البته اما در باطن ذات انسان اين دو مسأله هست. مگر خداى تبارك و تعالى توفيق بدهد به انسان كه خودش را مهذب كند.

در تعيين رهبرى حق را ملاحظه كنيد، آنكه مرضى خداست، نه آنكه مرضى نفس شيطانى ماست

و من اميدوارم كه خداوند تبارك و تعالى به شما آقايان كه برگزيده اين ملت هستيد براى اين مسأله‏اى كه در قانون اساسى است و براى تعيين رهبر و شوراى رهبرى يا شوراى رهبرى توجه به اين معنا بسيار داشته باشيد كه آيا تعيين فلان آدم كه در ذهن من است، براى خدا من مى‏خواهيم تعيين كنم يا چون دوست من است، چون رفيق من است؟ و آن كه مى‏گويد اين صلاحيت ندارد، براى خدا دارد اين حرف را مى‏زند يا براى اينكه مثلاً رقابتى با او دارد؟ شك نكنيد كه مسأله ما نبايد پيش خودمان به خودمان تعميه كنيم. شك نكنيد كه اينها ريشه‏اش اصل اصل ريشه‏اش در نفس انسان است و انسان تا آن دم آخر، آنوقتى هم كه مى‏خواهد بميرد اين ريشه هست، آنوقت بيشتر هم شايد ظاهر بشود. يكى از علماى قزوين رحمة الله گفتند كه من رفتم بالاى سر يك كسى كه محتضر بود. گفت به من كه آن ظلمى را كه خدا به من كرده است هيچ كس به هيچ كس نكرده، براى اينكه من اين بچه‏ها را با ناز و نعمت بزرگ كرده‏ام، حالا دارد من رابرد. و اين مسأله خطرناك است براى انسان، خطر جدى دارد براى انسان كه انسان گمان كند شيطان از او دست بر مى‏دارد در آخر عمر. از حالا، حالا كه فرصت هست وقتى پير مرد شديد مثل من ديگر نمى‏توانيد كارى بكنيد از حالا كه جوان هستيد و قواى جوانى محفوظ است جديت كنيد به اينكه هواى نفس را از نفس خودتان خارج كنيد. همه گرفتارى روى همين هواى نفس است. در تعيين رهبر، در تعيين رهبرى، نه دسته بندى باشد كه خير، ما مى‏خواهيم آن كسى كه با ما دوست است باشد، و نه اشكال باشد به اينكه اين چون با من خيلى دوست نيست، نباشد. حق را ملاحظه كنيد. آنكه مرضى خداست، نه آنكه مرضى نفس شيطانى ماست مسأله مهم است، اهميت حياتى دارد مساله، اين مسأله مهم الان در عهده شما آمده است. شما قبول كرده ايد اين را و اين مسأله مهم را بايد با توجه به خدا، استغاثه به خداى تبارك و تعالى كه نبادا

صحيفه نور ج 18 صفحه 49

خداى نخواسته لغزشى در انسان پيدا بشود و خودش هم توجه به آن نكند از باب اينكه ستاره‏هايى بين انسان و نفس اماره‏اش هست. با اخلاص به خداى تبارك و تعالى و خالى كردن ذهن از همه امور، در اين امر، در اين امر خطير كه اگر لغزش در آن پيدا بشود ممكن است لغزش در جمهورى اسلامى پيدا بشود و مى‏شود و آنوقت به عهده شما آقايان است. اين يك تكليف الهى است به عهده تان آمده و قبول كرديد. وقتى قبول كرديد، بايد از عهده‏اش براى خدا بر آئيد و هر چه فكر مى‏كنيد راجع به اين مسأله براى خدا باشد. شايسته‏تر را، نه آن كه با من دوست‏تر است. آن كه براى اسلام بهتر است، آنهائى كه براى اسلام بهترند. و البته ما حسن ظنى كه به آقايان داريم و بسيارى از آقايان را از نزديك هم مى‏شناسيم، همين معانى را اميدواريم كه آقايان به وجه شايسته عمل كنند و موفق باشند و انشاءالله خداى تبارك و تعالى همراهى كند با شما و شما را هدايت كند به يك راهى كه رضاى اوست. خداوند همه شما را حفظ كند و موفق باشيد. و از همه شما من ملتمس دعا هستم.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 51

تاريخ: 11/5/62

بيانات امام خمينى در جمع گروهى از پرسنل وزارت راه و ترابرى متشكل از كاركنان راه آهن، هواپيمايى و ادارات مختلف اين وزارتخانه، كاركنان وزارت نيرو و مديران كل آموزش و پرورش سراسر كشور

خاصيت حكومت محرومين است كه از اين ابرقدرت‏ها نمى‏ترسند

بسم الله الرحمن الرحيم‏

قبلا بايد از شما آقايان تشكر كنم كه زحمت كشيديد و با زحمت به اينجا آمديد تا با هم ملاقات كنيم و بعضى مسائل را عرض كنم. مسائلى كه آقا فرمودند راجع به خدمت‏هائى كه هم وزارت راه و هم وزارت نيرو انجام داده‏اند و همين طور خدمت‏هايى كه وزارت فرهنگ انجام داده است و ساير وزارتخانه‏ها، اينها از آثار حكومت مستضعفين است. در طول تاريخ، اسكلت حكومت، چه اصل حكومت و چه مجلس‏ها از وقتى كه مجلس تحقق پيدا كرد الا كمى در دوره اول و همين طور ارتش و ساير نهادها، اينها چون از طبقه مرفه بودند و اسكلت حكومت را به اصطلاح اشراف و اعيان تشكيل مى‏دادند از اين جهت اطلاع از اينكه به قشر مستمند چه مى‏گذرد نداشتند، نمى‏توانستند بفهمند كه مستمند يعنى چه. فكرشان اصلاً در اين قضيه هيچ وقت وارد نمى‏شد. كسانى كه از اول كودكى تا آنوقتى كه به حكومت رسيدند در مهد آرامش و رفاه بار آمدند، اينها ادراك اين مطلب را كه قشر ديگرى هم ما داريم كه قشر مستمند است نمى‏كردند. اگر هم يك وقتى هم در ذهنشان مى‏آمد، عبور مى‏كرد. فكراين نبودند كه‏اين طبقه‏هم يك موجوديتى دارد و بايد براى موجوديت اينها هم فكرى كرد. و لهذا در طول تاريخ، اين قشر مستمند و مستضعف و محروم در طول تاريخ شاهنشاهى و در اين تاريخى كه شماها هم ادراك كرديد زمان محمدرضا و بعضى‏تان هم زمان رضاخان را ادراك كرديد، مى‏بينيد كه حكومت، حكومت اشراف بود. اگر در يك مجلسى يك نفر، دو نفر هم از طبقه محرومين پيداشد، در يك اقليت بسيار ضعيف بودند كه در مقابل آن جمعيت كثير نمى‏توانستند كارى انجام بدهند. اصل جنس اسكلت حكومت اشرافى اين است كه به مردم نرسند. ولهذا تمام اين روستاهاى ايران تقريباً از همه مواهبى كه بايد به دست حكومت‏ها تحقق پيدا كند براى اين روستاها و اين دهات دور افتاده هيچ تحققى پيدا نكرد. كمى بوده است، آنها هم روى يك مطالبى كه بازپاى مالكين و اشراف تو كار بود. اگر روستائى بود كه يكى از اشراف مالك او نبود يا يكى از از حكومت افراد حكومت مالك او نبود، او از تمام مواهب محروم بود. برق يك مطلبى بود كه الان هم در اكثر روستاهاى ما كمى رفته است و مشغولند كه برود، بهدارى ابداً نبود، راه نبود، به طورى كه اگر يكى‏

صحيفه نور ج 18 صفحه 52

مريض مى‏شد، يك زنى مى‏خواست وضع حمل بكند، در آنجا اسبابش فراهم نبود، مى‏خواستند بياورند به يك شهرستانى، از باب اينكه راه نبود، بين راه، مريض يا آن زن بدبخت تلف مى‏شد يا كمى‏اش مى‏رسيد به معالجه.

اين وضع حكومت اشرافى در جهان است. يكى از نعمت‏هاى بزرگى كه خداى تبارك و تعالى به اين ملت عنايت فرمود اينكه حكومت، حكومت مستضعفين است، حكومت محرومين است يعنى آنهائى كه در راس حكومت واقع شدند وقتى كه ملاحظه مى‏كنيد رئيس جمهورش از مدرسه پا شده است آمده است رئيس جمهور شده، طلبه مدرسه بوده. رئيس مجلسش از مدرسه آمده است و رئيس مجلس شده است. رئيس دولتش يك بازارى است كه پدرش الان هم بازارى است ظاهراً ، از بازار آمده است و رئيس دولت شده و وزراى ديگرش هم همين طور، وكلاى ديگرش هم، وكلا هم همين طور. الان شما در تمام قشر دست‏اندركاران چه در مجلس و چه در حكومت يك نفر از آن اشخاصى كه در آنوقت‏ها، در زمان شاهنشاهى كفيل امر بود يك نفر از اشباه آنها را شما نمى‏بينيد و خاصيت يك حكومت محرومين، مستضعفين و حكومت مردمى اين است كه هم مجلسش مى‏فهمد مستضعفين و محرومين يعنى چه، هم حكومت و وزرا مى‏فهمند كه يعنى چه، هم رئيس جمهور و رئيس مجلس‏اش مى‏دانند كه اين محروميت يعنى چه، براى اينكه خودشان لمس كرده‏اند، خودشان لمس محروميت را كرده‏اند اينها مى‏فهمند كه نادارى يعنى چه و محروميت يعنى چه. ولهذا خاصيتى كه حكومت محرومين دارد چند چيز است كه حالا من بعضى‏اش را عرض مى‏كنم. يكى اينكه چون احساس كرده‏اند محروميت را، به فكر محرومين‏توانند باشند. مى‏توانند كه بفهمند كه راه اگر نباشد و اين مريض در يك دهكده‏اى مريض بشود و بخواهند بياورندش به شهر، چه مصيبت‏هائى است، براى اينكه راه نيست بايد با الاغ مثلاً با اسب بياورند، اينها مى‏فهمند اين يعنى چه، در ذهنشان اين معنا مى‏آيد. اينها مى فهمند كه محروميت از حيث بهدارى و درمانگاه يعنى چه. اينهافهمند كه محروميت از حيث آب و برق يعنى چه. اينها از باب اينكه خودشان لمس كرده‏اند اين مسائل را، مى‏توانند بفهمند. به خلاف آن قشرى كه سابق متكفل اين امور بود نمى‏توانستند بهمند. يعنى يك كسى كه در مهد اشرافيت به اصطلاح آنوقت بزرگ شده است و از اولى كه چشمش را باز كرده است با نوكر و كلفت و حشم و اينها روبرو بوده، اين وقتى بزرگ شد خيال مى‏كند همه چيز همين است. نمى‏تواند ادراك كند كه يك طبقه‏اى هستند كه نان ندارند، يك طبقه‏اى هستند كه نمى‏توانند زندگى كنند. اين يكى از خاصيت‏هاى حكومت محرومين و مستضعفين است. يكى از خاصيت‏هاى بزرگش اين است كه اينها ديگر از قدرت‏ها نمى‏ترسند. خاصيت اعيانيت و اشرافيت به اصطلاح و رفاه اين است كه چون هميشه خوف اين مطلب كه نبادا از اين مقام پائين بيايم و نبادا يك لطمه‏اى به اشرافيت من بخورد، اين خوف، اسباب اين مى‏شد كه نسبت به زير دست‏ها ظالم و نسبت به بالا دست تو سرى خور باشد. يك نفر كه نخست وزير بود، وزير بود و در تاريخ، در طول تاريخ از كسانى بود كه متكفل امور كشور بود، نسبت به زيردستان با تمام معنا ظلم مى‏كرد (به حسب نوع البته) ولى وقتى مواجه مى‏شد با يك سفارتخانه‏

صحيفه نور ج 18 صفحه 53

خارجى كمال ذلت را داشت. اين خاصيت اشرافيت، به اصطلاح اشرافيت يك معنائى است كه آنها داشتند و خاصيت حكومت رفاه طلبان است كه در مقابل سفارتخانه هاى خارجى ذليل بودند و در مقابل رعيت خودشان و قشر محرومين با كمال قلدرى رفتار مى‏كردند. از قرارى كه من شنيدم همين محمدرضا در اواخر سال جناياتش وقتى كه ايران قيام كرد و آن بساط را و آن نهضت را، انقلاب را بپا كرد و ديدند خارجى‏ها كه نمى‏توانند اين را ديگر اينجا نگه دارند، ديگر اين عروسك به درد نمى‏خورد گفتند (از بعضى اشخاصى كه نقل كردند كه از خود آنها بودند و حاضر قضيه بودند) كه وقتى از طرف آمريكا با او آمدند و گفتند كه شما بايد ديگر برويد، او همانطور كه نشسته بود يك قلم دستش بود لرزيد و قلم از دستش افتاد. اينقدر عاجز بود اما نسبت به ملت ديديد كه چه كرد، حكومت محرومان اين خاصيت را دارد كه امروز اگر رئيس جمهور امريكا بيايد اينجا بخواهد به يك نفر از كارمندهاى اداره دولت ما يك درشتى بكند يك سيلى مى‏خورد. در حكومت حكومت‏هاى سابق تعقل نمى‏كردند كه مى‏شود يك سفارتخانه آمريكايى با يك سفارتخانه شوروى را باهاش اين رفتارى بكنند كه در حكومت محرومين شد. تعقل اين مطلب براى آنها امكان نداشت. امروز خاصيت حكومت محرومين اين است كه خوف به دلشان راه نمى‏دهند. آمريكا از آن طرف درياها نشسته و فرمان مى‏دهد بر حكومت‏هاى قلدرى، همه فرمان مى‏برند، حكومت ايران كه حكومت مستضعفين است هيچ اعتناء به او نمى‏كند. در اين قضيه‏اى كه راجع به نفت ايران صدام يا يكى از وزراى او گفته بودند كه ما نفت ايران را مى‏زنيم و طياره‏هائى از فرانسه مثلاً مى‏گيريم و نفت ايران را مى‏زنيم، ايران و كارفرمايان ايران ايستادند و گفتند اگر يك همچو غلطى بكنيد ما نفت را به روى همه كشورهاى خارجى‏بنديم، و اين يك واقعيت است. آمريكا از آن طرف دنيا نشسته مى‏گويد كه ما حفظ امنيت اين خليج را مى‏كنيم، تا آمده او تخيل بكند، اين كار شده است در ايران. بايد آمريكا فكر اين معنا باشد كه امثال نوكرهاى خودش مثل صدام و امثال اينها را به جاى خودشان بنشانند، به فكر اين نباشد كه به ايران مى‏توانند يك ضرب شستى وارد كنند. ايران حكومت مردم است، حكومت مردمى ديگر نمى‏تواند بترسد از اينكه آمريكا چى مى‏گويد. حكومت مستمندان است، حكومت مستضعفان است. اينها در دلشان خوف نيست به اينكه اگر چه بشود ما مقام مان را از دست مى‏دهيم. مقام نيست تو كار، هيچ يك از ما به فكر اين نيستند كه ما الان يك مقامى داريم و مقام فروشى بكنند و هيچ كدام هم يك زندگى اشرافى ندارند كه بترسند از دستشان گرفته بشود و چون حكومت ايمان است، خوف از شهادت هم ندارند. بنابراين آمريكا و امثال آمريكا تصور نكنند كه با يك كلمه‏اى كه در سابق، زمان شاه و زمان رضاخان و محمدرضاخان مى‏گفتند در اينجا اطاعت مى‏شد، حالا هم آن هست نخير حالا آن نيست حالا اگر يك سفيرى از شما نسبت به يك نفر از كارمندهاى ما بخواهد يك جسارتى بكند غايت امر اين است كه او را بيرونش مى‏كنند (اگر در همين جا تربيتش نكنند). حكومت، حكومت محرومين است. محرومين ترس ندارند از اين امور، آن حكومت اشراف بود كه تشر مى‏زديد و آنها جا مى‏خوردند. اينها حكومت توده است، توده مردم است، محرومين است، بازار است، خيابان است و

صحيفه نور ج 18 صفحه 54

كارگرانند و كشاورزان. حكومت مال اينهاست. يك همچو حكومتى، يك همچو بافتى كه در حكومت ايران است امروز، اين بافت جورى است كه خوف تويش نيست. از چى بترسند؟ بترسند شهيد مى‏شوند؟ بسيارند، بسيارى هستند كه آرزوى اين كار را مى‏كنند. بترسند مقام از آنها گرفته بشود؟ مقامى تو كار نيست تا گرفته بشود. بترسند نمى‏دانم پارك‏ها و نمى‏دانم دهات از آنها گرفته بشود؟ نه پاركى دارند، نه دهى دارند، اين از خاصيت حكومت محرومين است كه نه از اين ابرقدرت مى‏ترسد و نه از آن ابرقدرت مى‏ترسد و از جنگ هم نمى‏ترسند. شما خيال مى‏كنيد كه اگر در زمان سابق يك همچو جنگى پيش مى‏آمد، وضع ايران اين نحو بود كه مردم بايستند و در جبهه و پشت جبهه بايستند و اينطور توى دهنى بزنند به آمريكا؟ صدام كه قابل آدم نيست، اين تو دهنى به امريكاست كه قلاده را از سر اين برداشت و اغوا كرد اين بدبخت را و او را به اين حال رساند. امروز روزى است كه مردم ما از جنگ نمى‏ترسند، براى اينكه از جنگ براى چه بترسند؟ از جنگ مى‏ترسند كه بيايد كسى در بين بلادشان چه بكند؟ اينها بيرونشان كردند و كسى نمى‏تواند وارد بشود در اينجا. از كودتا بترسند؟ كى كودتا بكند؟ كى مى‏تواند در اين كشور كودتا بكند؟ كشورى كه همه افرادش مجهز هستند براى مقابله، حتى خانم‏هاى پشت پرده. اين هم يكى از خاصيت‏هائى است كه حكومت مستضعفين دارد كه خوف ندارند اينها. ديگر سفارتخانه نمى‏توانند بزرگى بفروشند به حكومت ايران. پيش‏تر حكومت مال سفارتخانه‏ها بود، يك وقت سفارت انگليس بود كه همه چيز دستش بود و بعدش هم سفارت آمريكا شد. حالا يك سفارتخانه در اينجا نمى‏تواند يك حرفى بزنند كه به يكى از كارمندهاى ما بر بخورد، چه سفارت شوروى باشد چه سفارت آمريكا باشد و چه سايرين. حكومت مردم اين است خاصيت‏اش در مقابل حكومت اشرافى، حكومت مردمى يكى از خاصيات بزرگش اين است كه خوف در دلشان نيست. يكى از خاصيت‏اش كه همين معنا را دنبال دارد اين است كه مردم پشتيبان حكومت هستند. اگر مردم، نصف مردم پشتيبان محمدرضا بودند، اين مصيبت‏ها به سر او مى‏آمد؟ مردم يكپارچه پشتيبان اين حكومت هستند. اگر حكومت يك گرفتارى پيدا بكند اين مردمند كه رفع مى‏كنند گرفتارى را. اگر جنگ براى دولت پيش آيد، اين مردمند كه جبهه‏ها را پر مى‏كنند و پشت جبهه‏ها را هم خدمت مى‏كنند در پشت جبهه‏ها، اين خاصيت حكومت مردمى است. امروز مجلس چون مجلس مردمى است، اين مجلس مردمى مى‏تواند به فكر محرومين باشد و مجلس ديروز نمى‏توانست كه به فكر محرومين باشد براى اينكه محروم تويش نبود اگر هم بود يكى دوتا بود كه كارى از او نمى‏آمد. اما امروز مجلس مجلسى است كه محروميت كشيده‏اند اهل اين مجلس و در آنها از اشراف و اعيان و امثال ذلك ديگر وجود ندارد ولو بعضى منحرفين هستند اما از اشراف و اعيان ديگر خبرى نيست. يك همچو مجلسى‏تواند خدمت كند به اين كشور و يك همچو مجلسى پشتيبانش همين مردم كوچه و بازار هستند. اين هم يكى از خاصيت‏هاى بزرگ حكومت مردمى است كه خوف اينكه چه بشود ندارند و قدرت بزرگ توجه به اين معنا بكنند كه نمى‏توانند امروز آن فرمانفرمائى كه در زمان محمدرضا يا زمان رضاخان مى‏كردند امروز هم بكنند.

صحيفه نور ج 18 صفحه 55

حكومت حجاز كوچكتر از اين است كه جلوى حجاج ايران را بگيرد

امروز ديگر خريدار ندارد آن حرف‏ها، پوچ است آن حرف ها. شيوخ خليج و اينهائى كه حكومت‏هائى در كشورهاى اسلامى دارند توجه بكنند به اينكه ما براى چندمين بار به آنها سفارش مى‏كنيم كه با كشور ما اينطور نكنند. يك روز اينها بيدار مى‏شوند كه وقت گذشته است. يك روز دولت حجاز به خود مى‏آيد كه مسأله ديگر گذشت. از همين حالا به فكر باشد كه كارهايش را تعديل كند. قضيه جلوگيرى از حجاج ايران يك مسأله‏اى نيست كه بتواند حكومت حجاز يك همچو امرى را انجام بدهد. حكومت حجاز كوچكتر از اين است كه جلوى حجاج را بگيرد، لكن اشكالتراشى مى‏كند و اين اشكالتراشى يك روزى بيدار مى‏شوند كه وقت گذشته است و ديگر نمى‏توانند عذرخواهى كنند. از همين حالا درست توجه بكنند كه شمائى كه مى‏گوئيد ما خدمتگزار بيت هستيم و شمايى كه در يك كشورى واقع شديد كه خانه خدا در آن كشور است، خيال نكنيد كه خانه خدا مال شماست و شما كليددار خانه خدا هستيد. خانه خدا مال مسلمين است. مستشارهاى آمريكا در حجاز به طور رفاه زندگى مى‏كنند و از آن پول محرومين و نفت محرومين به آنها هر چه خواستند مى‏دهند، لكن حجاج ايران مضر است براى آنها. معلوم است چرا مضر است، براى اينكه وقتى يك حكومتى سرسپرده يك دولتى شد ناچار است كه حفظ بكند منافع آن دولت را. ما مى‏گوئيم چرا سرسپرده باشيد. ما مى‏خواهيم كه حكومت هاى اسلامى سر بلند باشند، آقا باشند بر دنيا همانطورى كه حكومت ايران امروز هست. چرا بايد شما خودتان را اينطور ذليل كنيد در مقابل امريكا كه جرات اينكه يك، كس ديگرى در مكه نسبت به امريكا يك كلمه‏اى بگويد يا نسبت به اسرائيل يك كلمه‏اى بگويد، اين جرأت را نداشته باشيد و بخواهيد كه كشور ايران حجاج، صدهزار نفر حجاج خودش را نفرستد آنجا؟ حجاج ايران تمام حجاجش را مى‏فرستد يا اصلاً نمى‏فرستد. من به حكومت حجاز نصيحت مى‏كنم كه اينطور با مسلمين رفتار نكنند و اينطور طرفدار دشمن‏هاى اسلام و دشمن بيت الله الحرام نباشند. من نصيحت مى‏كنم كه تا دير نشده به خود آيند. نگذارند يك وقت كه وقت گذشته است آنوقت عذر خواهى كنند. حال صدام را مشاهده كنند. صدام از همه حكومت عراق از همه حكومت هاى منطقه قويتر بود و امروز همچو ذليل شده است كه نمى‏داند چه بكند و دست گدائى به اين ورو آن ور دراز مى‏كند و فايده ندارد. من به حكومت‏هاى اطراف خليج و به حكومت‏هاى منطقه هشدار مى‏دهم كه دست از مخالفت با ايران و مساعدت با صدام بردارند. دست بردارند كه اين حزب بعث از بين برود و حكومت عراق به دست مسلمانان اداره بشود و ايران همانطورى كه به دست خود مردم اداره مى‏شود عراق هم اين طور باشد و حكومت اسلامى براى همه شيوخ منطقه بهتر است از يك قدرت پوشالى آمريكا.

بايد تجديد نظر بكنند در حرفهاى خودشان. ننشينند در كاخ‏هاى بزرگ خودشان و خيال كنند كه حالا كه در كاخ هستيم پس به ايران هم مى‏توانيم چه بكنيم. خدا نكند كه امسال حجاج ايرانى نروند به مكه و خدا نكند كه اين اسباب اين نشود كه اسلام و مسلمين انفجار در آنها حاصل بشود و ديگر نه

صحيفه نور ج 18 صفحه 56

از شيخى وجود پيدا بشود و نه از بستگان آمريكا. به خود آئيد و توجه كنيد كه اين قضيه، قضيه اسلام است، مخالفت صريح با قرآن است. آن كه مخالفت صريح با قرآن بكند چطور مى‏تواند حكومت اسلامى داشته باشد و كليددار مكه باشد؟ بنابراين من باز هم از باب اينكه مى‏خواهيم با همه مسلمين، با همه دولت‏ها به طور مدارا رفتار كنيم و هيچ وقت ميل نداريم كه با خشونت رفتار كنيم، از آنها مى‏خواهيم كه تجديد نظر بكنند در افكار خودشان آن روزى كه شما گرفتار بشويد آمريكا به دردتان نمى‏خورد همانطورى كه امروز صدام آمريكا به دردش نمى‏خورد هى مى‏گويد ما بى‏طرفيم. نمى‏تواند بگويد من هم طرفم. اصلاً اينها مى‏خواهند يك دسته‏اى را به جان هم بريزند و استفاده‏اش را آنها بكنند. آنها حاضر نيستند كه سربازهاى خودشان را به كشتن بدهند براى خاطر صدام و براى خاطر ديگران. ساير حكومت‏هاى منطقه بيدار بشوند و گرفتارى صدام براى آنها عبرت باشد و خداى تبارك و تعالى اگر چنانچه آنها برگردند و به طريق اسلامى برگردند، خداى تبارك و تعالى بخشنده است و ما هم تابع احكام خدا هستيم.

اميدوارم انشاءالله اين قشر مؤمن ايران را خداوند سلامت نگه دارد و حكومت را، حكومت اسلامى را توفيق بدهد كه خدمت بكنند به اين قشر مستمند، خدمت بكنند. چه آنهايى كه در وزارتخانه‏ها هستند و چه آنهايى كه در مجلس هستند، خودشان را خدمتگزار اين ملت بدانند. انشاءالله همه موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 57

تاريخ: 12/5/62

بيانات امام خمينى در ديدار با وزير كشور و استانداران سراسر كشور

استانداران و روحانيون بايد با هم تفاهم داشته باشند

بسم الله الرحمن الرحيم‏

مطالبى مى‏گويم گرچه تكرارى است لكن لازم است تكرار و سفارش شود، و آن دو مطلب است. يكى اينكه با روحانيون بسازيد. من به روحانيون هم اين سفارش را بارها كرده‏ام، ولى چون شما امروز اينجا هستيد به شما تأكيد مى كنم. شما با ساختن با روحانيون مردم را با خود كنيد، در اين صورت آسيب نمى‏بينيد زيرا آسيب از ناحيه اختلاف پيش مى‏آيد. شما و روحانيون بايد با هم تفاهم داشته باشيد. شما مى‏دانيد تا به حال هر كارى انجام گرفته است از اتفاق بوده است، پيشبردمان از توافقى بوده است كه بين تمامى اقشار است. خارجى‏ها هم اگر بخواهند كارى كنند، اول بين خود ما اختلاف مى‏اندازند و از اين راه فساد ايجاد مى‏كنند بعد از آنكه اختلاف شد لطمه وارد مى‏آورند، مستقيماً كه دخالت نمى‏كنند. و ما براى حفظ اسلام مكلف و مسؤوليم و امروز حفظ اسلام در تفاهم است، تفاهم بين همه اقشار، بين مردم با روحانيون، روحانيون با استاندارها، استانداران با مردم و روحانيون، و اين تكليفى است الهى كه بايد جواب آن را بدهيم.

بايد تمام استاندارها پشتيبان دولت باشند

مطلب دوم اينكه بايد تمام استاندارها در هر جا كه هستند پشتيبان دولت باشند. امروز استاندارها بايد نخست وزير را، دولت را و مجلس را تقويت كنند كه اگر خداى نخواسته اختلاف كنند موجب شكاف شود و صدمه به اسلام وارد مى‏شود. و اگر صدمه به اسلام وارد شد خداى نخواسته موجب مى‏شود كه ديگر اسلام به اين زودى‏ها سر بلند نكند. آنهائى كه از اسلام سيلى خورده‏اند و تشخيص داده‏اند كه اسلام است كه ملت‏ها را نجات مى‏دهد، اگر سربلند كنند و به اسلام صدمه وارد كنند ما چه جوابى داريم؟ بايد استاندارها از نخست وزير و دولت و همه وزرا پشتيبانى كنند. شما بايد خودتان با هم باشيد و پشتيبان همديگر. من باز تأكيد مى‏كنم كه اگر سران با هم خوب باشند، اين كشور صدمه نمى‏بيند. و اگر صدمه‏اى اين كشور ببيند از اختلاف سران است. همانطور كه شارع مقدس فرموده، بايد دولت، مجلس و قوه قضائيه احساس كنند كه يك تكليف دارند و آن اينكه اختلاف نداشته باشند. امروز اختلاف موجب مى‏شود به جبهه‏ها سرايت كند و اگر خداى نخواسته سرايت كرد، مصيبت پيش

صحيفه نور ج 18 صفحه 58

مى‏آيد. امروز تقريباً هيچ كس با ما موافق نيست و آنهائى كه موافق هستند فقط اظهار است. معذلك پاسدارها و ارتشى‏ها و بسيجى‏ها و ساير نيروها توانسته‏اند اين پيروزى‏ها را به دست آورند. اين براى اين است كه بين آنها اختلاف نيست. اختلاف روحانيون با استاندارها و يا با خودشان، به مردم سرايت‏كند و در جبهه‏ها منعكس مى‏شود، آنوقت نمى‏توانيد مصيبتى را كه از اين ناحيه پيدا مى‏شود ارزيابى كنيد و مصيبت بزرگ اين است كه در اين صورت اسلام نمى‏تواند سربلند كند. بايد متوجه باشيد كه اين يك تكليف است كه همه با هم باشيد تا اين بار را به آخر برسانيد. خوب خدمت كنيد، به مستضعفان برسيد. شما در دوردست‏ها مسؤوليت داريد به مستمندان كه در طول تاريخ زير فشار و زحمت بودند برسيد و جديت نمائيد تا راه چاره‏اى كه آنها را به جائى برساند پيدا كنيد. در عمران و راهسازى براى آنان جديت كنيد. امروز به مستضعفان و مستمندان و زاغه نشينان كه ولينعمت ما هستند خدمت كنيد. پيش خداى تبارك و تعالى كمتر خدمتى است كه به‏اندازه خدمت به زاغه نشينان فايده داشته باشد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 59

تاريخ: 17/5/62

بيانات امام خمينى در جمع اعضاى كميسيون‏هاى نفت و ارشاد و هنر اسلامى مجلس شوراى اسلامى

اگر جهت اسلامى اين انقلاب نبود تا آخر هم مشكلات ما حل نمى‏شد

بسم الله الرحمن الرحيم‏

از آقايان تشكر مى‏كنم كه به اينجا تشريف آورده و مسائل و مشكلات را با يكديگر در ميان مى‏گذاريم. عمده اين است كه ما به وضعيت خودمان و وضعيت انقلاباتى كه در دنيا واقع مى‏شود توجه كنيم. يك وقت مملكتى است كه انقلاب مى‏كند و پشت سرش شوروى و آمريكا و امثال اينها هستند كه اين انقلاب، انقلاب ديگرى است. و يك وقت كشورى است همانند ايران كه انقلاب مى‏كند و خودش را از همه قدرت‏هاى شرق و غرب كه مى‏خواهند در آن تصرف كنند جدا كرده است. معذلك مى‏بينيم آنها كه پشت سرشان قدرت‏ها بوده‏اند و انقلاب كرده‏اند وضع‏شان بسيار بدتر از ماست. و با اين دو خاصيت اگر شما بخواهيد كه شب بخوابيد و صبح بيدار شويد كه همه امور درست شده باشد اين يك امر غيرممكن است و اگر جهت اسلامى اين انقلاب نبود، تا آخر هم مشكلات ما حل نمى‏شد و چون اسلامى است و مردم همه با هم هستند و علاقه به اسلام دارند، عليرغم تبليغات دامنه‏دار و جنگ و مشكلاتى كه بر عليه ما تحميل كرده‏اند معذلك ايران در اين چند سال كه انقلاب كرده است با استقامت سرجاى خود ايستاده و به پيش‏رود و وظيفه آقايان وكلا اين است كه هرجائى كه گرفتارى هست دنبال رفع آن باشند و متوقع نباشند كه فورا رفع بشود.

مجلسى كه اساس يك كشور است بايد محلى براى بحث و ساختن اخلاق جامعه باشد

و مهم اين است كه مجلسى‏ها با هم و با دولت و ساير مقامات تفاهم داشته باشند و مجلسى كه اساس يك كشور است بايد محلى براى بحث و ساختن اخلاق جامعه باشد و انتقاد و استيضاح حق مجلس است اما برخورد با متخلف با آرامى و طرح مسائل اخلاقى بهتر رفع اختلاف مى‏كند تا با الفاظ نيش‏دار و مقابله كردن با يكديگر. لذا بايد نطق‏هاى قبل از دستور يا مسائلى كه در مجلس واقع مى‏شود همانند خطبه‏هاى نهج البلاغه و خطب ائمه اطهار مردم را رو به صلاح ببرد و آقايان در صحبت‏هايشان اين احساس را داشته باشند كه براى مصلحت جامعه حرف مى‏زنند، نه براى مقابله. خودشان را يك واعظ حساب بكنند كه مى‏خواهند مردم را موعظه كنند و مردم همه احساس كنند كه اين آقايان خير و

صحيفه نور ج 18 صفحه 60

صلاح آنها راگويند.

مسأله‏اى كه روى آن پافشارى مى‏كنم اين است كه امروز همه جوان هاى ما موظفند جبهه‏ها را گرم نگه دارند

من از مسائلى كه شما گفتيد مطلعم لكن مشكلات بايد به تدريج متحول گردد ولكن الان مسأله بزرگ ما جنگ است كه مشاهده مى‏كنيد كه تقريباً در اكثر جبهه مشغول آن هستيم و بايد الان تمام كوشش‏مان را به كار بيندازيم كه اين جنگ را به پيروزى برسانيم كه اگر خداى نخواسته اين جنگ به پيروزى نرسد و شكستى پيش آيد خيال نكنيد كه اين شكست براى ايران است، بلكه براى همه مستضعفين جهان واقع مى‏شود. الان چشم‏هاى همه مردم دنيا به ايران دوخته شده كه در جنگ چه مى‏كند و همه آقايان بايد توجه داشته باشند و من به همه مردم كشور و به همه جوان‏ها عرض كنم جنگى كه الان در كار است، جنگ سرنوشت ساز ماست. جنگى است كه يك طرف آن دشمن با همه تجهيزات و پشتيبانى همه قدرت‏ها به ميدان آمده و اين طرف ما هستيم كه از قدرت‏هاى بزرگ بريده، به خداى تبارك و تعالى توجه داريم. لذا اين جوان‏هاى ما هستند كه بايد اين سرنوشت را به آخر برسانند و اين جوان‏هاى ايران هستند كه بايد تنور جنگ را گرم نگه دارند و بحمدالله رزمندگان ما در همه جا پيروزند و شما مى‏دانيد كه اگر خداى نخواسته صدام پيروز بشود با اهل اين كشور چه خواهد كرد.

اين سهل است در مقابل اينكه اسلام سيلى بخورد و نتواند به اين زودى‏ها سربلند كند بار ديگر من به همه اهالى كشور تأكيد مى‏كنم كه امروز بايد توجه به اين جنگ زياد باشد و امروز تمام اسلام در مقابل تمام كفر ايستاده است و ما اگر جائى را فتح كرديم نبايد غرور پيدا كنيم بلكه بايد اين فتح را تا آنجا دنبال كنيم و ادامه دهيم كه متجاوز سرجاى خودش بنشيند يعنى متجاوز از بين برود. خسارت جانى قابل جبران نيست ولى آنهمه خسارات مالى كه به اين كشور وارد شده است بايد بدهند. و من مسأله‏اى كه روى آن پافشارى مى‏كنم اين است كه امروز همه جوان‏هاى ما موظفند جبهه‏ها را گرم نگه دارند و بروند به سراغ برادرانشان كه در حال جنگ هستند كه اگر مسأله جنگ حل بشود و انشاءالله با پيروزى كامل به آخر برسد، مسائل ديگر مسائل فرعى است و حل آن بسيار آسان است و خود مردم كارها را اصلاح كنند و دولت هم دستش باز مى‏شود و گرفتارى‏ها را رفع مى‏نمايد. و ما در مسأله جنگ و سايرامور بايد با هم باشيم و اگر با هم بوديم كارها به پيش مى‏رود. بحمدالله مجلس اختلافى ندارد و قريب به اتفاق مجلس افراد صالحى هستند كه بايد بين خودشان و ديگران و ساير قوا تفاهم ايجاد كنند و دولت و جبهه‏ها و قواى مسلحه را تأييد و تقويت نمايند و مردم را ارشاد كنند كه به نيروهاى مسلحه كمك كنند، چه در پشت جبهه و چه در جبهه‏ها و بحمدالله تا به حال اين كار را كرده‏اند.

و من از شما آقايان و از مردم تشكر مى‏كنم كه در جبهه‏ها و پشت جبهه‏ها حضور دارند و به

صحيفه نور ج 18 صفحه 61

خاطر اسلام خدمت مى‏كنند. اميدوارم مشكلات با همت آقايان و تأييد خداوند تبارك و تعالى به زودى رفع شود و همه شما موفق و مويد باشيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 62

تاريخ: 19/5/62

بيانات امام خمينى در ديدار باوزير و معاونين وزارت سپاه پاسداران انقلاب اسلامى

سعى كنيد جهات سياسى در سپاه وارد نشود

بسم الله الرحمن الرحيم‏

وزارتخانه سپاه تازه متولد شده است. بايد مواظبت كنيد از اول وضعى كه در وزارتخاه‏هاى سابق بود پيش نيايد. به هم زدن وزارتخانه‏هاى سابق خيلى وقت لازم دارد ولى اين وزارتخانه دست خود آقايان است. سعى كنيد جهات اسلامى را خوب رعايت كنيد. مهم اين است كه در سپاه وضعى پيش نيايد كه به روحيه سپاهى‏ها صدمه بخورد. عمده در اين جمهورى بعد از حفظ جهات اسلامى اين است كه بين سپاه و مردم و سپاه و ارتش اختلافى نشود، كه بحمدالله امروز نيست. شما بايد سعى كنيد جهات سياسى در سپاه وارد نشود، كه اگر افكار سياسى وارد سپاه شود، جهات نظامى آن از بين مى‏رود. هميشه به سپاه سفارش كنيد كه آنان خودشان را يك جنگنده خدمتگزار مردم بدانند، نه يك جنگنده غير خدمتگزار، و با ارتشى‏ها با برادرى رفتار كنند. مقصد يكى است، حفظ اسلام و كشور است، بايد اين مقصد را به پايان برسانيد و بين خودتان و مردم و ارتش رفتار خوب داشته باشيد. يك مسلمان بايد با همه خاضعانه رفتار كند و خودش را از ديگران كمتر بداند. من وقتى كه فكر مى‏كنم جوان‏هاى ما كه در جبهه‏ها اينطور زحمت مى‏كشند خجالت مى‏كشم چرا در اينجا نشسته‏ام. اميدوارم با وضعى كه در سپاه و ارتش است مسائل زود حل شود. حال كه صدام گفته است چون به مقاصد خودمان رسيده‏ايم براى صلح دوستى عقب نشينى كرده‏ايم لابد مثل عقب نشينى‏اى كه در خرمشهر كرده است. انشاءالله به زودى شر صدام از سر مسلمانان رفع گردد و خداوند شما را پيروز گرداند. شما بايد سعى كنيد كه از اول در وزارتخانه تان كاغذ بازى پيدا نشود. مردم بايد وزارتخانه را منزل خودشان بدانند. همه مردم مساوى هستند، البته طبقه مستمند بر ما بيشتر حق دارند. الان هم وقتى به جبهه‏ها مى‏رويد يك نفر مرفه نمى‏بينيد و يا اگر ببينيد كم است، بقيه مستمندان هستند، همين مرم محروم هستند كه انقلاب كردند و پيروز شدند و بعد هم همين‏ها خدمت كنند و همين‏ها هم ادامه مى‏دهند و من هم دعا مى‏كنم كه محفوظ باشند و روبه رشد بروند. انشاءالله به اين كشور آسيبى وارد نمى‏شود. كشور را از خودتان بدانيد و مردم محروم را هم برادر بزرگتر خودتان. مردم از سپاه سرد نمى‏شوند. بايد سپاه با محبوبيت محفوظ بماند و راهش آن است كه با مردم مدارا كنيم. انشاءالله پيروز و سر بلند بشويد.

و السلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 63

تاريخ: 20/5/62

بيانات امام خمينى در ديدار با وزير امور خارجه، معاونين و مديران كل اين وزارتخانه و سفرا و كارداران جمهورى اسلامى ايران در آسيا و اقيانوسيه

ايران كه براى خدا قيام كرده است، مى‏بينيم كه چگونه پايدار است‏

بسم الله الرحمن الرحيم‏

اما راجع به مصيبتى كه به وسيله صدام به ايران وارد شد به همه اهالى ايران بخصوص گيلانغرب و بالاخص به بازماندگان شهدا تسليت عرض كنم و از خداى تبارك و تعالى مى‏خواهم كه آنها را با اولياى اسلام محشور گرداند و به مجروحين اين جنايت بزرگ شفا عنايت كند.

نكته كه بايست عرض كنم اين است كه صدام گمان كرده است با اين نحو جنايات مى‏تواند صلح را بر ما تحميل كند، و حال اينكه هر يك از جنايات او را از صلح دور و ما را مصمم‏تر مى‏كند. ايران كه براى خدا قيام كرده است مى‏بينيم كه چگونه پايدار است و اگر بر فرض باطل كسى خيال مى‏كرد كه بايد صلح كرد، با اين جنايات، ديگر هيچ عاقلى چنين فكرى نمى‏كند، براى اينكه خانواده‏هاى شهدا و اشخاص مصيبت ديده در مقابل آنان مى‏ايستند الان هم كه مشاهده مى‏كنيد همين مصيبت ديدگان هستند كه فرياد جنگ، جنگ سر مى‏دهند. جنايتكار در اثر زيادى جنايت نمى‏تواند از جرم فرار كند. ما به او و امثال او و همقطاران او هشدار مى‏دهيم كه هر جنايتى كه مى‏كنند به نامه اعمالشان اضافه مى‏شود و در مقام بازخواست بايد جبران كنند. اين نحو جنايات اسباب سستى خانواده‏هاى شهدا نمى‏شود. صدام كه در ميدان جنگ شكست خورده است، با بمباران مردم بيگناه نمى‏تواند از مسؤوليتى كه دارد فرار كند. از قرار اطلاع بمب‏هاى خوشه‏اى در گيلانغرب به كار برده‏اند، اين كارها موجب مى‏شود تا هم به جناياتشان افزوده شود و هم به خساراتى كه بايد بپردازند و به فرض كه بماند (كه اين فرض هم صحيح نيست) بايد از عهده تمامى اينها برآيد و آنهائى كه او را همراهى مى‏كنند بايد به محاكمه كشيده شوند و آن روز دور نيست.

ملت ايران توجه كنند كه براى اسلام خدمت مى‏كنند و اولياى اسلام شهداى بزرگى را تقديم خدا كرده‏اند

امريكا و امثال آن كه ادعاى بيطرفى كنند و معلوم است كه در جنايات شريكند چه جوابى دارند؟ مجامع بين المللى و حقوق بشر، اين دست نشاندگان امريكا و ابرقدرت‏ها، از اين جناياتى كه به

صحيفه نور ج 18 صفحه 64

بشريت وارد شده است، مى‏گذرند. افرادى كه آمدند و ديدند كه چه جناياتى صدام كرده است و تصديق كردند و گزارش دادند، پس چرا مجامع بين المللى هيچ نگفتند؟ اصلاً مجامع بين المللى لفظى است در خدمت قدرت‏هاى بزرگ، نه در خدمت مظلومين و محرومين. هر ملتى بايد خودش در مقابل جنايات بايستد و ايران ثابت كرد كه در مقابل جنايت قدرت‏ها ايستادگى مى‏كند. مردم ما در مقابل آن رژيم جنايتكار ايستادند و بيرونش كردند و سستى نكردند. امروز هم مردم ما در مقابل اين جنايات سستى نخواهند كرد. اين جنايات مردم و دولت را مصمم‏تر و مستحكم‏تر خواهد كرد و مى‏فهمند كه در مقابل يك چنين جنايتكارى چه مسؤوليتى دارند. ملت ايران توجه كنند كه براى اسلام خدمت مى‏كنند و اولياى اسلام شهداى بزرگى را تقديم خدا كرده‏اند.

وزارت خارجه از ساير وزارتخانه‏ها حساسيت بيشترى دارد براى اينكه سر و كارش با تمام ممالك دنياست

اما قضيه وزارت خارجه، اين وزارتخانه از ساير وزارتخانه‏ها حساسيت بيشترى دارد براى اينكه سرو كارش با تمام ممالك دنياست. خدمت كردن شما مسلم است براى اينكه كشور خودتان است. قبلاً كشورى بوده‏است وابسته به غرب و شرق و تحت ستم و آسيب خارجى‏ها و داراى تبليغات شاهنشاهى در چنين كشورى معلوم است كه كار وزارت امور خارجه‏اش چه مشكل و سنگين است، ولى همت مردان مصمم هر كار مشكلى را آسان مى‏كند و بعد انجام مى‏دهند. شما كه براى رضاى خدا خدمت مى‏كنيد سعى كنيد در مقابل تمامى مشكلات بايستيد و مبارزه كنيد. امروز هم كه در جمهورى اسلامى همه با هم هستند و دولت و مردم با هم دوست هستند، حل مشكلات آسان‏تر است، با گرمى با مشكلات مواجه شويد و مبارزه كنيد تا حل شود.

تبليغات در راس امور است و هر روز بايد حجمش زيادتر گردد

سفارتخانه‏ها را در خارج به صورتى دنبال كنيد كه هركس آنجا برود ببيند در محيط اسلامى و اخلاقى وارد شده است. من از آقاى ولايتى و ساير آقايان كه وقت‏شان را براى آمال اسلامى انسانى صرف مى‏كنند تشكر مى‏كنم. در مورد تبليغات وزارت خارجه بايد بدانيد كه تبليغات در راس أمور است و هر روز بايد حجمش زيادتر گردد. امروز كه ما مقابل تمام دنيا ايستاده ايم، لااقل بايد تبليغات خودمان سالم باشد و تبليغات صحيحى داشته باشيم. اميدوارم همه سالم باشيد و وزارتخانه را به صورتى كه براى اسلام و كشور مفيد باشد بسازيد. مى‏دانم كه در فكر حل مسائل هستيد. انشاءالله مشكلات را حل مى‏نمائيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 65

تاريخ: 26/5/62

بيانات امام خمينى در جمع اعضاى شوراى سرپرستى روزنامه اطلاعات و نماينده امام در اين روزنامه

مطبوعات بايد يك بنگاه هدايت باشند

بسم الله الرحمن الرحيم‏

من با آقاى دعائى سابقه طولانى دارم، خدمت‏هائى كه ايشان در عراق و ايران كرده‏اند نبايد فراموش كرد. اميدوارم خداوند تعالى به همه شما توفيق دهد تا در آنجا به خدمتتان ادامه دهيد من نبايد از شما تشكر كنم، اميدوارم خداوند تبارك و تعالى از همه شما تقدير كند.

وضع كشور را در گذشته ديديد كه چگونه بود، تمام چيزها در جهت اسلام زدائى بود خصوصاً مطبوعات كه وضعى داشتند كه اگر مهلت پيدا مى‏كردند طولى نمى‏كشيد كه همه چيز را از بين مى‏بردند. اميدوارم با همت آقايان همه آن انحرافات از بين برود. مطبوعات بايد يك مدرسه سيار باشند تا مردم را از همه مسائل بخصوص مسائل روز آگاه نمايند و به صورتى شايسته از انحرافات جلوگيرى كنند و اگر كسى انحرافى ديد با آرامش در رفع آن بكوشد. بطور كلى مطبوعات بايد يك بنگاه هدايت باشند، يعنى به صورتى كه اگر دست مردم بيفتد مردم هدايت شوند، بخصوص روزنامه هايى مثل اطلاعات و كيهان و جمهورى اسلامى و آزادگان، باز تكرار مى‏كنم دنبال اين نباشيد كه من از شما تشكر كنم، تقدير و تشكر من فانى است و از بين مى‏رود. آنچه كه بايد همگى در نظر بگيريم رضاى حق تعالى است و آنچه وظيفه من است دعاست. اميدوارم موفق و مويد باشيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 66

تاريخ: 26/5/62

بيانات امام خمينى در ديدار با وزير و مسؤولان وزارت ارشاد اسلامى و سازمان حج و زيارت، نماينده امام و سرپرست حجاج ايرانى و روحانيون كاروان‏هاى حج

يكى از فلسفه‏هاى بزرگ حج، بعد سياسى اوست

بسم الله الرحمن الرحيم‏

من بايد تشكر كنم از آقايان كه تشريف آورده‏اند و در اين مجلس با هم به گفتگو بنشينيم و مسائلى را كه بايد گفت تا يك حدودى خدمت‏شان عرض كنم. و من اميدوارم كه انشاءالله آقايان موفق بشوند با سلامت و پيروزى اين سفر مبارك را طى كنند و به محال خودشان مراجعت بفرمايند.

شما در سالى به حج مشرف مى‏شويد كه اوضاع دنيا و اوضاع منطقه به وضعى است كه مشاهده مى‏كنيد. اوضاع دنيا گرفتار قدرت‏هاى بزرگ و مستضعفان جهان مبتلاى به اين قدرت‏هاى شيطانى و اوضاع منطقه نيز به واسطه دخالت قدرت‏هاى بزرگ به اين وضعى است كه مشاهده كنيد. و در آستانه سالى به حج مشرف مى‏شويد كه در اثر شكست مفتضحانه صدام مناطق مسكونى كشور ما مورد تجاوز واقع مى‏شود و با موشك‏ها كوبيده مى‏شود و اخيراً كه انديمشك را هم ملاحظه كرديد و من به ملت ايران و اهالى محترم مبارز انديمشك تسليت عرض مى‏كنم و اميدوارم خداى تبارك و تعالى شهداى آنها را با شهداى صدر اسلام محشور بفرمايد و به بازماندگان آنها سلامت و صبر عنايت بفرمايد.

شما در سالى داريد در اين سفر مبارك مى‏رويد كه قدرت‏هاى بزرگ در منطقه مشغول به فساد هستند و تاخت و تاز. از آن طرف شوروى در افغانستان و هرجا كه بتواند دست درازى مى‏كند و ملت مظلوم افغانستان را آنطور سركوب مى‏كند و بحمدالله ملت افغانستان هم مقابله مردانه‏اى در مقابل آن قدرت بزرگ كرده‏اند و از آن طرف آمريكا كه در راس جنايتكاران است در همه كشورهاى مظلوم و خصوصاً در كشورهاى اسلامى آنطور دخالت و تجاوز مى‏كند و از آن طرف دنيا دست دراز كرده است و ملت‏هايى كه بايد مستقل باشند، در تحت ظلم خودش قرار داده است و مع‏الاسف اين دولت‏ها هم ظلم پذير شده‏اند.

فلسفه حج، يكى از فلسفه‏هاى بزرگ حج قضيه بعد سياسى اوست كه دست‏هاى جنايتكار از همه اطراف براى كوبيدن اين بعد در كار هستند و تبليغات دامنه دار آنها مع‏الاسف در مسلمين هم تأثير كرده است كه مسلمين سفر حج را بسياريشان يك عبادت خشك خالى بدون توجه به مصالح

صحيفه نور ج 18 صفحه 67

مسلمين مى‏دانند. حج از آن روزى كه تولد پيدا كرده است، اهميت بعد سياسى‏اش كمتر از بعد عبادى‏اش نيست. بعد سياسى علاوه بر سياستش، خودش عبادت است.

مشكلات مردم در حج، بايد تمامى بلادى كه وارد مى‏شوند و مردم مستطيعش يا روحانيون محترمش وارد مى‏شوند، بايد بررسى از اوضاع مسلمين در هر سال بشود كه مسلمين در چه حال هستند، بين خودشان با حكومت‏ها چه وضعى است، بين حكومت‏ها با قدرتهاى شيطانى ديگر چه وضعى است، بين خود ملت‏ها با خود ملت‏ها چه وضعى است، بين روحانيونى كه در بلاد متفرقه مسلمين هستند با وضع حج چه وضعى دارند. اينها امورى است كه بايد رسيدگى به آن بشود و حج براى همين امور است. حج براى اين است كه مشكلات يك سال مسلمين را بررسى كنند و در صدد رفع مشكلات برآيند.

آنطور كه آخوندهاى دربارى منطقه و غيرمنطقه مى‏گويند كه حج بايد از جهات سياسى خارج باشد، اينها رسول الله را محكوم مى‏كنند، اينها خلفاى اسلام را محكوم مى‏كنند، ائمه هدى را محكوم مى‏كنند. اينها نمى‏دانند كه اين سفر حج براى مسائل بوده است، براى قيام ناس بوده است، براى اين بوده است كه مسلمين مشكلات مسلمين را درك كنند و در رفعش كوشش كنند، براى اين بوده است كه بين مسلمين اخوت و مودت پيدا بشود.

و مع‏الاسف به قدرى تبليغات دامنه‏دار دشمنان اسلام در همه مسائل اسلامى زياد و دامنه دار بوده است كه به خود مسلمين هم باورانده‏اند كه نبايد دخالت در سياست بكنند، به خود روحانيون هم. بسيارى از روحانيون هم باورشان آمده است كه روحانى نبايد دخالت در سياست بكند. روحانى بايد مسأله بگويد، آن هم مسائل غيرسياسى. مسائل سياسى اسلام چندين برابر مسائل عبادى‏اش است، براى اينكه مسائل سياسى هم عبادت است مع الاضافه. كتب اسلام، كتب فقهى اسلام مشحون از مسائل سياسى است، مشحون از مسائل اجتماعى است. و آنوقت يك دسته نادان گمان كنند كه اسلام مثل ساير اديان منحرفه كه آن هم در اول اينطور نبوده است بعد با دست همين استعمارگران به اينجا رسيده است، وضع اين است كه بايد روحانى عقب بنشيند و دو ركعت نماز بخواند و برود منزلش و همان جا چرت بزند تا دوباره وقت نماز ديگر بيايد. اينها همه تبليغاتى بوده است كه در طول مدت از آنوقتى كه اسلام تولد پيدا كرد و قدرت پيدا كرد به دست خلفاى اموى و عباسى و بعد هم به دست حكومت‏هاى مرتجع و بعد هم به دست قدرت‏هاى بزرگ اين مسائل شده است كه اسلام را منزوى كنند و منزوى كردند. آن اسلامى كه به درد جامعه نرسد و آن اسلامى كه به درد حكومت جامعه نرسد، آن اسلام منزوى است. اسلام منزوى در مساجد بود با اسم اسلام، اسلام را منزوى كردند در چهار ديوار مساجد، مساجد بى‏تحرك. اين مسجدالحرام و مساجد در زمان رسول اكرم (ص) مركز جنگ‏ها و مركز سياست‏ها و مركز امور اجتماعى و سياسى بوده. اينطور نبوده است كه در مسجد پيغمبر صلى الله عليه و آله همان مسائل عبادى نماز و روزه باشد، مسائل سياسى‏اش بيشتربوده. هر وقت مى‏خواستند به جنگ بفرستند اشخاص را و بسيج كنند مردم را براى جنگ‏ها، از مسجد شروع

صحيفه نور ج 18 صفحه 68

مى‏كردند اين امور را. مع الاسف در دنبال تبليغات از صدر اسلام يعنى بعد از يك مدتى تا زمان ما مساجد يك مساجدى شده بود كه اسلام در آنجا محكوم مى‏شد. محكوم كردن اسلام به اين نيست كه يك كسى بگويد من اسلام را محكوم مى‏كنم، محكوم كردن اسلام به اين است كه آن چيزى كه اسلام مى‏خواهد در مسجد زير پا گذاشته بشود. اسلام مى‏خواهد كه مردم آگاهانه براى مصالح خودشان، براى مصالح مسلمين در آنجا فعاليت بكنند و حج از مسائلى است كه جنبه سياسى‏اش بسيار بيشتر است از جنبه‏هاى عبادش‏اش. و شما آقايان كه انشاءالله با سلامت مشرف مى‏شويد بايد توجه به اين معنا داشته باشيد كه اين فكر استعمارى كه در مغز بسيارى از حتى روحانيين ممالك اسلامى گنجانيده شده است اين را ازاله كنيد. در صحبت هايتان، در اجتماعاتتان بگوئيد به آنها كه اسلام وضعش اين نيست كه تاكنون ماها داشته‏ايم، فقط بيايند در حج و چند دور بگردند دور خانه مبارك و بعد هم وقوف و چه و چه و هيچ كار نداشته باشند كه مستكبرين بر مردم دنيا و مسلمين چه مى‏كنند، بى‏تفاوت باشند. محكوم كنند آن اشخاصى را كه مى‏خواهند راجع به مصالح مسلمين صحبت بكنند. آن ضررى كه از اين آخوندهاى دربارى اسلامى مى‏خورد، بدتر از آن ضررى است كه از آمريكا مى‏خورد، براى اينكه اينها با يك ظاهر اسلامى، اسلام را منزوى مى‏كنند و آنها با اين ظاهر نمى‏توانند بكنند، آنها وادار مى‏كنند اينها را. مسلمين بايد در حج وقتى كه مى‏روند يك حج زنده يك حج كوبنده، يك حجى كه محكوم كنند اين شوروى جنايتكار و آن آمريكاى جنايتكار را، يك همچو حجى، حجى است كه مقبول است. اگر ما حج برويم و مصالح مسلمين را در نظر نگيريم بلكه بر خلاف مصالح مسلمين هى روى جنايت جنايت‏ها پرده بپوشيم، نگذاريم مسلمين صحبت بكنند از جنايت‏هايى كه بر مسلمين مى‏گذرد و جنايت‏هايى كه از حكومت‏ها و از قدرت‏هاى بزرگ بر مسلمين مى‏گذرد. ما يك صحبت بكنيم، اين حج نيست، اين يك صورت بى‏معناست.

وقتى مى‏رويد حج، اين مسلمين بلاد را بيدار و متحد كنيد

اين حجى كه خداى تبارك و تعالى مى‏خواهد و آن حجى كه اسلام از ما خواسته است، آن است كه وقتى مى‏رويد حج اين مسلمين بلاد را بيدار كنيد، متحد كنيد با هم، بفهمانيد به آنها كه چرا بايد بيش از يك ميليارد مسلمين تحت فشار دوتا قدرت چند صد ميليونى باشند. تمام گرفتارى‏ها براى اين است كه مسلمين را از آن راهى كه اسلام دارد منحرف كرده‏اند و حتى اگر يك مجالسى هم داشته باشند لابد شنيده‏ايد كه مجلسى را كه روحانيون داشتند و در يك جايى بود، محكوم نكردند. حاضر نشدند كه افغانستان را كه شوروى چيز كرده، اينها لفظا بگويند اين كاردستى نيست. اينقدر هم همين كسانى كه، مسيحيانى كه، روحانيونى مسيحى كه بودند حاضر نشدند اينقدر بگويند كه افغانستان چه، ترسيده بودند از اين. وقتى بنا باشد كه روحانيون‏شان اينطور، ما از آنوقت تا حالا خيال مى‏كرديم روحانيون مسيح آمريكايى هستند، حالا معلوم شد هم آمريكائى هستند هم شوروى‏اى هستند و روحانيون مسلمين هم بسيارشان كمتر از آنها نيستند. آنهايى كه معلوم مى‏كنند مسلمين را كه نسبت

صحيفه نور ج 18 صفحه 69

به صهيونيست يك صدايى بكنند، نسبت به امريكا يك كلمه بگويند، آنها كمتر از آن روحانيون مسيحى كه مى‏گويند بايد هيچ حرف نزد و آن روحانيونى كه طرفدار آمريكا هستند كمتر از آنها نيستند، اينها هم طرفدار آمريكا هستند. مسلمين بايد بيدار بشوند، اين يك ميليارد مسلم بايد بيدار بشوند و كلك اين دو تا قدرت بزرگ و ديگر قدرت‏ها را كه در اين مناطق مشغول فساد هستند، كلك اينها را بكنند.

ننگ نيست بر كشورهاى اسلامى كه اسرائيل بيايد و فلسطينى‏ها را آنطور كند؟ در لبنان آن جنايت‏ها را بكند و يك ميليارد جمعيت مسلمين بنشينند تماشاچى باشند؟ از چى مى‏ترسند اينها؟ چرا بايد اينقدر عرضه باشند؟ شريان حيات شرق و غرب در دست اينهاست، نفت شريان حيات اينهاست اگر ده روز نفت را به روى آنها ببندند خاضع مى‏شوند آنها. در عين حالى كه اين شريان در دست حكومت‏هاى به اصطلاح اسلامى است، در عين حال تقديم مى‏كنند و التماس هم مى‏كنند. اين مصيبت نيست؟ براى مسلمين اين مصيبت نيست كه همه چيزمان را بدهيم به خارجى‏ها و در طبق اخلاص بگذاريم و با منت كشيدن از آنها كه بپذيرند؟ وقتى بنا شد كه مسلمين به آن مسائل الهى توجه نكنند، به آن مسائل قرآنى توجه نكنند و احكام اسلامى را درست به آن توجه نكنند و دعوت اسلام به وحدت را زير پا بگذارند، ناچار بايد اين طور بشوند كه همه چيزشان را بدهند و التماس هم بكنند به آنها كه قبول كنيد شما. نبايد ما ديگر بيدار بشويم؟ نبايد اينها عبرت بگيرند از ايران؟ امروز همه كشورهاى بزرگ عالم از شوروى گرفته است كه دارد دائما به عراق كمك مى‏كند و از آمريكا گرفته است كه آن هم همين طور و از فرانسه كه مركز فساد همه دنيا شده است، كشورى كه ادعا مى‏كرد كه اينجا مهد آزادى و كذاست حالا اين تروريست‏ها را در آنجا جا داده است و به صدام كمك مى‏كند و به اين كمك افتخار مى‏كند. مسلمين بايد توى دهن اينها بزنند و اگر مجتمع بشوند خواهند زد. و ايران همانطور كه همه دنيا ديده است (ولو زير پا گذاشته‏اند مطالب را) همه عالم الان مطلعند كه شوروى و آمريكا و ساير قدرت‏ها از ايران سيلى خوردند به بركت اسلام و نخواهد ديگر اين ملت اسلامى گذاشت كه راه آنها به اين مملكت باز بشود. آنهايى كه به آرزوى اين نشسته‏اند كه آمريكا دوباره بيايد يا شوروى بيايد، آنها خيال باطل به خودشان راه داده‏اند، به اين آرزو نباشند و لااقل تا وقتى كه اينها زنده هستند، تا آنوقت آمريكا و شوروى نمى‏تواند به اين مملكت وارد بشود.

آنهائى كه در خانه نشسته‏اند و مى‏گويند مردم خسته شده‏اند از جنگ، آنها خودشان خسته هستند!

اين جوان‏هاى ما كه الان در سرتاسر كشور به جنگ مى‏روند و در جبهه آنطور حماسه‏ها مى‏آفرينند، تا اين جوان‏هستند و انشاءالله هستند نمى‏تواند كسى به اين مملكت صدمه وارد كند. آنهائى كه در خانه نشسته‏اند و مى‏گويند مردم خسته شده‏اند از جنگ و خسته شده‏اند از چه و چه، آنها خودشان خسته هستند، از اول هم خسته بوده‏اند. مردم كى‏اند؟ اين انديمشك است كه مورد تجاوز

صحيفه نور ج 18 صفحه 70

واقع بشود، دنباله‏اش جنگ جنگ تا پيروزى مى‏گويد. آن هم جاهاى ديگرى كه از دزفول گرفته تا هر جا ملاحظه كنيد به مجرد اينكه يك فسادى، در آنجا واقع مى‏شود و صدام يك جنايتى مى‏كند دنبالش همه - مردم - در - مى‏ايستند و فرياد مى‏زنند مرگ بر كى و مرگ بر كى و جنگ جنگ تا پيروزى. اينها مردم نيستند؟ اين مردمى كه در مساجد و در نمازجمعه‏ها و سرتاسر كشور مجتمع‏اند و فريادشان بلند است از اينكه جنگ بايد كرد و خودشان هم داوطلب الان دارند به طرف جبهه هاروند، اينها مردم ايران نيستند؟ اينها از كره مريخ آمده‏اند؟ مردم ايران عبارت از يك دسته هستند كه نشسته‏اند و نه يكى‏شان رفته‏اند به جبهه با اينكه بعضى‏شان داراى كذا و كذا هستند! فقط مردم ايران اينها هستند كه در عين حالى كه دارد اين كشور به طرف فنا خداى نخواسته مى‏رود (اگر چنانچه سست بيايند جوان‏هاى ما) شما چند نفر هستيد مردم ايران كه مى‏گوييد از جنگ خسته شده‏ايم؟ شما چه وقت جنگ كرده‏ايد كه خسته بشويد؟ شما كدام يكى تان رفته است جبهه تا يك خستگى احساس بكند؟ كدامتان حاضر شده است كه آمريكا و شوروى را محكوم كند؟ شما مثل ساير آنهاى ديگرى مى‏مانيد كه نشسته‏ايد آنجا و هى اشكالتراشى مى‏كنيد به اين ملت. ملت اينها هستند، ملت اين مردم كوچه و بازار هستند، اين مردم دهات و نمى‏دانم قصبات و شهرستان ها، اينها هستند كه دارند به جنگ كمك مى‏كنند و به جبهه‏ها، پشت جبهه‏ها كمك مى‏كنند و بانوانشان و بچه‏هاشان و بزرگ هايشان و همه شان مشغول خدمت هستند. اينها كه خسته نشده‏اند. از چى خسته بشوند؟ از اسلام روبرگردانند؟ امروز اگر ما از اين جنگ و از اين دفاع مقدس، ما جنگ نداريم با كسى، ما دفاع داريم مى‏كنيم از كشور خودمان. ما باز كشورمان تحت سلطه صدام هست يك مقدارى از آن، مائى كه داريم دفاع از اسلام مى‏كنيم اگر خسته بشويم معنايش اين است كه ما از قرآن كريم ديگر خسته شده ايم، از اسلام خسته شده‏ايم. كدام يك از اين افرادى كه در اين كشور هستند الا يك دسته اقليت فاسد، خسته هستند از اين امور؟ اين جوان‏هاى ما مى‏دانند كه اگر خداى نخواسته صدام غلبه پيدا كند به اين كشور چه خواهد كرد و با همه چيز مردم چه خواهد كرد. اين جوان‏هاى غيورى كه يك همچو احساسى دارند مى‏نشينند تو خانه‏شان و مى‏گويند كه خسته شده‏ايم از جنگ؟ از چى خسته شده‏اند؟ از دفاع كشورشان خسته شده‏اند؟ از دفاع از اسلام خسته شده‏اند؟ از دفاع از نواميس‏شان خسته شده‏اند؟ يك دسته هم نشسته‏اند هر كار صحيحى هم بشود آنها مى‏گويند خراب است. هر خدمتى هم كه دولت مى‏كند آنها مى‏گويند خراب است. آنها از اول دلشان مى‏خواهد كه وضع، اين وضع نباشد، برگردد به آن زمان رفاه نمى‏دانم چى كه جوان‏ها تو قهوه خانه بروند و توى كاباره‏ها بروند و چه بكنند و پيرها هم مجالسى داشته باشند به عيش و نوش. اينها دلشان مى‏خواهد اين بشود و اين خواب را نخواهيد ترجمه‏اش را ديد. اين تعبير اين خواب تعبير براى شما نخواهد شد.

اين ملت يك ملت زنده است، يك ملتى است كه دنيا الان رويش حساب مى‏كند. اين ايرانى بود كه همسايه هايش هم قبولش نداشتند. اين ايرانى بود كه فقط با لفظ، با لفظ آقاى آريا مهر يك

صحيفه نور ج 18 صفحه 71

تبليغاتى برايش مى‏شد و الا كجا چيز داشت، همه‏اش وابستگى، همه‏اش خرابى سرتاسر كشور ما كه ملاحظه بكنيد الا شهرستان‏ها آن هم تهران عمدتاكه مورد توجه بود و مى‏خواستند آن هم چون اشراف و اعيان در اينجا هستند، آنها خوش بگذرانند، اين دهات و قصبات و آن جاهاى دور افتاده يك نظر به آن نشد. اين بدبخت‏ها بايد با الاغ از اين ور آن ور بروند مريض هايشان را ببرند بين راه هم بميرند دولت الان مشغول است براى راه درست كردن و مشغول است براى بيمارستان درست كردن و براى مدرسه درست كردن كه چندين هزار مدرسه درست شده است، چندين هزار كيلومتر راه درست شده است. همه اينها را آقايان نشسته‏اند توى خانه‏شان مى‏گويند هيچى نشده است. چى چى‏خواهيد بشود؟ آنچه كه شده در زمان رضاخان بوده است شده است و در زمان محمدرضا شده است كه خيابان‏ها را آنطور مركز فساد قرارداده بودند؟ شما آنها را صحيح مى‏دانيد! آن چيزى كه در اين چند سال شده است، از همه جهات، آن تحولى كه در جواهاى ما پيدا شده است كه از كاباره كشيده شده‏اند به ميدان جنگ با كفار، از مراكز فساد كشيده شدند به مراكز صلاح و دعا و نيايش، بانوان ما كه آنطور با آنها ظلم شده بود امروز در سرتاسر كشور مشغول تعليم و تعلم هستند و مشغول جهاد هستند فى سبيل الله. چى مى‏خواهيد بشود؟ آقايان چرا چشم هايتان را هم گذاشته‏ايد و گوش‏هايتان را به بوق‏هاى آمريكا و اروپا باز كرده‏ايد؟ چشم هايتان را باز كنيد ببينيد چه خبر شده است در ايران. ديگران بايد بگويند؟ گاهى هم مى‏گويند البته. شماها كه بايد تبليغ كنيد از اين اسلام، تبليغ كنيد از اين ديانت، تبليغ كنيد از اين كشور، دفاع كنيد از اين كشور با قلم‏تان، با صحبت‏تان، با چى، هى اشكال، اشكال، اشكال براى چى؟ شما چى كم داريد كه اشكال مى‏كنيد؟ اين مردم، اين مستضعفين، اين بيچاره‏ها، اين جنوب شهرى‏هاى همه كشور ما اينطور دارند جانفشانى براى اسلام مى‏كنند و هيچ هم اظهار خستگى نكرده‏اند. الان هم وقى كه مى بينيد فوج فوج حركت مى‏كنند به جبهه‏ها براى جنگ و براى دفاع از اسلام، اينها ملت نيستند؟ اين جوان‏ها كه دارند مى‏روند جزء اين ملت نيستند؟ ملت اينجا، ملتى بايد از آمريكا بايد بيايد؟ بيدار بشويد يك قدرى، توجه كنيد يك قدرى به مسائل.

اى مسلمين جهان! آقائى خودتان را از اسلام و بيت الله كسب كنيد

و شما آقايان كه داريد مشرف مى‏شويد به اين بيت معظم الهى، علاوه بر اينكه بايد خيلى جديت كنيد به اينكه اين مردمى كه بسيارشان مسائل حج را خوب نمى‏دانند، مسائل حج را براى اينها بگوييد قبل از اينكه هر كارى را مى‏خواهند بكنند، در هرجا هستيد مردم را بخواهيد آنجا و مسائل حج را برايشان با قاعده گوشزد كنيد، بگوئيد همين طور واجباتش را، محرماتش را، اينطور چيزها. علاوه بر اين، آن مسائلى كه بايد، با مسلمين در ميان بگذاريد، معاشرت كنيد با آنها البته با يك نظامى و به آنها حالى كنيد كه آقا چرا نشسته‏ايد كه آمريكا از آن ور دنيا دستش را دراز كند و شما را بخواهد اداره كند. بخواهد خليج فارس را، خليج فارس به توچه كار دارد؟ تو چكاره هستى كه از آن ور مى‏خواهى خليج فارس را تامين كنى؟ ما خودمان بايد بكنيم، به شما چه ربطى دارد؟ مسلمان خودشان بايد بكنند،

صحيفه نور ج 18 صفحه 72

خليجى‏هابايد بكنند اين را. ما ميل داريم كه با همه كشورهاى اسلامى برادر باشيم، با همه حكومت‏ها در عين حالى كه اعوجاج دارند برگردند و با ما دست اخوت بدهند. ما صلاح همه را مى‏خواهيم. ما مى‏خواهيم كه آنها عزيز باشند. ما مى‏خواهيم آنها نوكر امريكا نباشند. آمريكا از آن ور دنيا آقايى نكند به شما، شوروى هم از آن ور. شما با هم باشيد. شما همين حكومت‏هايتان با هم باشد، ملت‏هايتان دنبالتان هستند. شما با ملت‏ها خوش رفتارى كنيد، ملت‏ها دنبال شما هستند، اگر خوش رفتارى كرديد و جهات اسلامى را مراعات كرديد، اين ملت‏ها همراه شما هستند، آنوقت آسيب‏ناپذير هستيد. الان حكومت ايران آسيب ندارد براى اينكه براى مردم دارد خدمت مى‏كند و مردم هم دنبال او هستند. مردم حافظ هستند. اگر يك گرفتارى در زمان رضاخان پيش مى‏آيد، در زمان محمدرضاخان پيش مى‏آيد براى آنها، مردم خوشحال مى‏شدند كه اين گرفتارى برايشان پيش آمده. امروز اگر يك گرفتارى براى كشور ما پيدا بشود، براى حكومت ما پيدا بشود مردمند كه حل مى‏كنند اين را و دولت هم خدمتگزار است و بايد خدمتگزار باشد. مجلس هم خدمتگزار است و بايد خدمتگزار باشد. همه ما بايد خدمتگزار باشيم به اين مردم. همه بايد تشكر كنيم از اينهائى كه اين جنگ را دارند اداره مى‏كنند با اين فشارها، در عين حالى كه همه بر خلاف هستند و همه مى‏خواهند كه ما منزوى باشيم. بحمدالله ايران در همه دنيا مطرح است و مسلمين همراه او هستند و من اميدوارم كه اين سفر مبارك شما را موفق بكند به اينكه اين مسلمين جهان را، اين روحانيون كشور ما را، اين روحانيون دربارى را كه آنجا لابد مى‏آيند، توجه بدهيد به اينكه آقا چرا بايد شما عزت خودتان را در نوكرى آمريكا بدانيد؟ در نوكرى صهيونيست‏ها بدانيد؟ شما آقائى خودتان را از اسلام كسب كنيد، آقائى خودتان را از بيت‏الله كسب بكنيد. دور بيرق اسلام جمع بشويد، دور حول خانه خدا جمع بشويد و با هم بيعت كنيد كه اجتماعتان همه‏تان بر خلاف مصالح اسلام نباشد و بر وفاق مصالح باشد و دست قدرت‏هاى بزرگ را انشاءالله كوتاه كنيد و اين كنگره بزرگ اسلامى انشاءالله به نتيجه مطلوبى كه اسلام دارد برسد و شماها با سلامت و سعادت مشرف بشويد و دعا كنيد كه مسلمين و سران اسلام بيدار بشوند و توجه بكنند به مصالح اسلامى و دعا كنيد به اين ملتى كه همه چيزش را در طبق اخلاص براى اسلام گذاشته و دارد فعاليت مى‏كند و دعا كنيد كه خداوند اين كوردل‏هايى كه گاهى پيدا مى‏شود در ايران يا در جاهاى ديگر، اينها را خدا هدايت كند كه به دامن اسلام برگردند و متوجه به مصالح اسلام باشند و ننشينند هى كارشكنى بكنند. همراهى كنند با اين ملت.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 73

تاريخ: 30/5/62

بيانات امام خمينى در جمع گروهى از اعضاى اطلاعات سپاه پاسداران انقلاب اسلامى

باز گذاشتن دست كسانى كه قصد توطئه نسبت به اسلام و ملت را دارند، خيانت است‏

بسم الله الرحمن الرحيم‏

من از شما آقايان كه وقت خودتان و جوانى‏تان را براى اهداف انقلاب اسلامى صرف مى‏كنيد، كمال تشكر را مى‏نمايم. خداوند به شما جزاى خير عنايت فرمايد و بيش از پيش موفق باشيد.

جمهورى اسلامى از اول كه پيروز شد آزادى را به طور مطلق به همه طوايف داد، نه تنها هيچ روزنامه‏اى تعطيل نشد بلكه هر گروهى و حزبى به كارهاى خود مشغول بودند و بعضى از گروه‏ها كه ناشناخته بودند، از طرف دولت به كار گمارده شدند. ليكن به تدريج فهميده شد كه اينها يا توطئه‏گرند يا جاسوسى مى‏كنند. از طرف ديگر نمى‏شد كه انقلاب را رها كنيم، نه اسلام اجازه مى‏داد و نه عقل كه يك دسته از عنوان دولت يا غيردولت براى سرنگونى جمهورى اسلامى سوء استفاده نموده و يا جاسوسى كنند و ما ساكت باشيم. با اين مقدار فداكارى كه شما و دوستان انجام داده‏ايد، باز گذاشتن دست كسانى كه قصد توطئه نسبت به اسلام و ملت را دارند خيانت است. همين حزب توده كه به قدرت بزرگ شوروى متكى است و مى‏دانيد كه جاسوسى براى كشورى مى‏كند كه شصت و چند سال از عمر حكومتش مى‏گذرد و نه در آنجا آزادى و نه حزبى جز حزب خودشان مى‏باشد، از اول هم كه روى كار آمدند گروه‏هاى بسيارى را كشته و يا تصفيه كردند، حتى اين حزب هم در ايران آزاد بود، آنوقت فرياد مى‏زدند آزادى نيست. بحمدالله شما با كمال دقت مراقبت نموديد تا آنها را خوب شناختيد و اقدام لازم را نموديد. اينان مثل منافقين و همه گنهكاران بايد محاكمه شوند و به جزاى اعمالشان برسند.

اميدوارم آنها كه امروز به فكر توطئه هستند روزى چهره‏هايشان براى مردم شناخته شود. بنابراين شما و همه ملت كه اينهمه فداكارى براى استقلال و آزادى از دست ابرقدرت‏ها و چپاولگرها كرده‏ايد، امكان ندارد كه اجازه دهيد در يك چنين محيط اسلامى براى اينكه شرق و غرب خوششان بيايد، سهل‏انگارى شود و آزادى‏اى كه صحيح است و براى اسلام و كشور مضر نباشد از اول بوده و الان هم هست و هيچ انقلابى مثل انقلاب اسلامى ايران نبود كه به مجرد پيروزى راه‏ها را باز و فعاليت همه حزب‏ها و گروه‏ها را آزاد گذارد. بنابراين كار شما كار ارزشمندى است. اميدوارم شما توفيق و اطلاعات بيشترى پيدا كنيد. خداوند به شما كمك كند تا توطئه‏گرها را به سزاى اعمالشان برسانيد. خداوند همه شما را حفظ كند. من باز از شما تشكر مى‏كنم، اميدوارم در كارهايتان موفق باشيد و

صحيفه نور ج 18 صفحه 74

هميشه خدا را در نظر داشته باشيد كه بر خلاف آن عمل نكنيد.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 75

تاريخ: 1/6/62

بيانات امام خمينى در جمع فرماندهان نيروهاى دريايى و هوانيروز، گروهى از خلبانان و پرسنل فنى - هوايى، پرسنل نيروى دريايى و هوايى و گروهى از دانشجويان شركت كننده در مجمع جهانى حركت اسلامى دانشجويى

ما هر روز بايد به بيدارى و وحدت خودمان بيفزائيم‏

بسم الله الرحمن الرحيم‏

قبلاً از مهمان‏هاى عزيزمان كه از خارج كشور آمده‏اند، دانشجويان عزيزى كه در جبهه خارج به مجاهدت در راه خدا ادامه مى‏دهند تشكر كنم و توفيق آنها را براى رسيدن به نيل اسلامى از خداى تبارك و تعالى تقاضا نمايم. اين دانشجويان عزيز كه در خارج كشور با آن زحمت‏ها و با آن كارشكنى‏ها به طرفدارى از اسلام و جمهورى اسلامى و كشور عزيز قيام كردند و اقدام، مورد تشكر و تقدير هستند و مجاهدينى هستند كه در جبهه خارج به اسلام خدمت مى‏كنند و اميدوارم كه نام مباركشان در صحيفه‏هاى اسلامى ثبت بشود و براى اسلام ذخيره‏هايى باشند كه كشور خودشان را از انحرافات نجات دهند. و بعدا از شما پرسنل نيروى هوائى و هوانيروز و خلبانان عزيز تشكر مى‏كنم كه با برادرهاى خودتان همصدا هستيد و به طور شايسته خدمت براى اسلام مى‏كنيد و دست جنايتكاران را از كشور اسلامى قطع كرديد و انشاءالله بعدها هم مجال به آنها نخواهيد داد كه در اين كشور به چپاولگرى‏هاى خودشان ادامه بدهند. شماها مى‏دانيد كه اين كشور و خصوصا ارتش در زمان شاه مخلوع چه وضعيتى داشت. اسم استقلال را مى‏گفتند، تكرار مى‏كردند، اسم تمدن را تكرار مى‏كردند، لكن ما در هيچ چيز استقلال نداشتيم و بويى از تمدن در اين كشور ما نگذاشتند كه به مشام مردم برسد و خداى تبارك و تعالى به ملت ما و به مسلمين منت گذاشت و اين نيروها را و نيروهاى مردمى را بيدار كرد و در همان وقت اول كه نيروهاى مردمى نهضت كردند، نيروهاى اسلامى، لشكر اسلامى كه متحول شدند از آن لشكر طاغوتى به لشكر انسانى - اسلامى، از همان اول به دامن ملت برگشتند و با مجاهدات همه اينها كشور ما - را - به پيروزى رساند و ما امروز در بين راه هستيم. اينطور نيست كه ما را امثال قدرت‏هاى بزرگ مثل آمريكا و شوروى رها كنند، آنها باز طمع دارند به ما. آنها در خارج نشسته‏اند و عمال آنها در خارج و داخل مشغول كار هستند و طمع دارند باز به اين كشور و طمع دارند به ارتش. لكن تحولى كه در اين كشور پيدا شد به بركت تأييدات الهى و جوان‏هاى ما را نجات داد و شما عزيزان نيروهاى ثلاثه را نجات داد، تحولى است كه اميدوارم كه به همين وضع باقى باشد و تا اين وضع موجود است و وضع موجود استدامه دارد، هيچ آسيبى به شما نخواهد رسيد.

صحيفه نور ج 18 صفحه 76

مهم اين است كه ما و شما آشناى به وظايف اسلامى و وظايف ميهنى خودمان باشيم گمان نكنيم كه مسائل تمام شده است و ايران نجات مطلق پيدا كرده است و كسانى كه در كمين نشسته‏اند آرام مى‏شوند. ما هر روز بايد به بيدارى خودمان بيفزاييم و هر روز بايد به وحدت و انسجام خودمان افزايش بدهيم. ما بايد، شما بايد خودتان را از ساير نيروهاى مسلح اسلامى جدا ندانيد و آنها هم بايد خودشان را از شما جدا ندانند، همه از يك نيرو هستيد با اسماء مختلف، نيروى اسلامى - الهى هستيد. اسماء مختلف، لكن معنا واحد و تا اين وحدت معنا هست و تا اين وحدت بين قواى لشكرى هست، ارتش هست و وحدت بين آنها و سپاه پاسداران و بسيج و مردم هست اين كشور مصون از هر بليه‏اى است، و خدا نكند يك روزى بيايد كه منحرفين شما را گول بزنند و ايجاد اختلاف بكنند بين شما. و خدا نكند كه روزى بيايد كه اشخاصى كه انحراف از اسلام دارند، بين شما و پاسداران عزيز اختلاف ايجاد كنند. اگر اختلاف بيايد بين شما و وحدتتان از بين برود مطمئن باشيد كه آنها كار خودشان را خواهند كرد و شما را همانطور كه سابق ارتش در تحت فرمان او بود، شما را تحت فرمان خودشان خواهند گرفت و همچو تصفيه‏اى خواهند كرد كه از شما كه براى اسلام خدمت مى‏كنيد يك تن باقى نگذارند. بايد هوشيار باشيد، بايد هوشيار باشيم، بايد دولت و ملت هوشيار باشند كه غفلت از اينكه در كمين هستند براى بلعيدن اين كشور از همه اطراف، از آمريكا گرفته تا شوروى، در اين معنا شك نبايد بكنيم و متكى به خداى تبارك و تعالى باشيم و متكى به قدرت ملى خودمان باشيم كه - با - وحدت شما و همراهى ملت از شما و پشتيبانى همه قشرهاى ملت از شما، شما را از آسيب مصون نگه مى‏دارد.

اسلام اجازه نمى‏دهد به مسالمت بين مسلمان و يك كافر متعدى!

و بحمدالله شما آن سيلى‏اى كه - در اول - در اول حمله صدام وعده داده شد كه به صورتش بزنيد، شما زديد و الان يك موجود سيلى خورده است كه همه چيزش را از دست داده است و كمك‏هاى خارجى، كمك‏هاى منطقه، كمك‏هاى ابرقدرت‏ها نمى‏تواند او را نجات بدهد. امروز صدام دور افتاده است و از هركس تقاضا مى‏كند كه يك اصلاحى پيش بيايد حتى از گروه‏هاى منحرف و اشخاص منحرف، باز دامن آنها را مى‏گيرد كه آنها پيشنهاد اصلاح بكنند، و اما يك اصلاح آمريكائى آنها نمى‏دانند كه آن چيزى كه در ايران است و آن معنائى كه در ايران است و آن چيزى كه در اسلام است اجازه نمى‏دهد كه با يك موجودى كه به صغير و كبير كشور خودش و كشور ما رحم نكرده است، اصلاح پيش بيايد. لفظ اصلاح يك امرى است كه صلاحيت ندارد بين مسلمان‏ها و يك طايفه‏اى كه از اول به اسلام عقيده نداشتند و مؤسس آنها عفلقى بوده است كه به هيچ دينى از اديان الهى اعتقاد ندارد. معنا ندارد كه دولت اسلامى ايران با دولتى كه هيچ اعتقاد به اسلام و به اخلاق بشريت ندارد، سر ميز اصلاح بنشيند. ايران همانطور كه سيلى زد به اين موجود مفلوك، به سيلى زدن خودش و به پس گردنى زدن خودش ادامه مى‏دهد تا اينكه آن چيزهائى كه بايد زير بار بروند با فشار نظامى ايران و با

صحيفه نور ج 18 صفحه 85

فشار ملت ايران تحقق پيدا بكند. ملت ايران اگر مى‏خواست كه صلح آمريكايى بكند، همان اول از آمريكا جدا نمى‏شد و قطع روابط نمى‏كرد و دستش را از ايران كوتاه نمى‏كرد و جاسوسان او را بيرون نمى‏كرد و امروز هم اگر دستش را به صلح آمريكايى دراز كند، صدام و امثال صدام كنار مى‏روند، لكن مستشارهاى آمريكايى وارد معركه مى‏شوند. ما نمى‏توانيم صلحى را بپذيريم كه طرح آمريكايى دارد و صدام نمى‏تواند بپذيرد آن چيزهائى را كه ما مى‏خواهيم. كسى كه ابتدائاً براى اينكه سردار قادسيه باشد تصريح كرد كه من به كشورى كه مجوس هستند دارم حمله مى‏كنم و كشور ايران را مجوسى خواند و حمله خودش را حمله سردار قادسيه خواند و هيچ اعتقاد به اسلام و اخلاقيات اسلام نداشت، امروز هم در راديو و هم در صحبت‏ها او دم از اسلام مى‏زند.

حالا كه بيچاره شده است از اسلام دم مى‏زند و اگر مهلت داده بشود به اين خبيث، آن روزى كه مهلت پيدا بكند و تجهيز قوا بكند بدتر از اول به سرزمين شما حمله مى‏كند. بايد امروز كه بحمدالله قدرت در دست شما ارتشى‏ها و سپاهى‏ها و بسيجى‏ها و عشاير هست، اين قدرت را حفظ كنيد و اين وحدت را حفظ كنيد و به پيش برويد كه خدا با شماست و اميدوارم كه با زحمت و تلاش پيگير شما تمام اين توطئه‏ها از بين برود و ايران استقلال خودش را حفظ كند و آزادى خودش را حفظ كند. آنهايى كه از ما مى‏خواهند كه با صدام صلح كنيم و به جنگ ادامه ندهيم، آنها - جنگ آمريكايى - صلح آمريكايى مى‏خواهند. بعضى از آنها سر تا قدمشان آمريكايى است و از عمال شاه سابق بوده‏اند و حالا اسلامى شده‏اند و براى وطن‏شان و براى حفظ خون مردم وطن‏شان (و براى حفظ خون مردم وطن‏شان) ناله مى‏كنند و اشك تمساح مى‏ريزند و انشاءالله شما و ساير قواى مسلح به كار خودتان با قدرت، با اعتماد به خداى تبارك و تعالى ادامه بدهيد و حفظ كنيد كشور خودتان را از اينكه دست‏هاى قدرت‏هاى فاسد در اينجا باز بشود و من اميدوارم كه ديگر نتوانند اينها يك همچو تخيلى را بوجود بياورند و عملى كنند. البته آنها طمع دارند باز طمع‏شان نبريده است. آنها هم پيشنهاد مى‏كنند كه بايد صلح بشود، لكن صلحى كه آنها مى‏خواهند صلح آمريكايى مى‏خواهند و ما صلح اسلامى مى‏خواهيم. ما مى‏خواهيم آن كسى كه تعدى كرده است به مسلمان‏ها و آن اشخاصى كه خون مسلمان‏ها را در بلاد ما و بلاد خودش ريخته است و علماى اسلام را در بلاد خودش شهيد كرده است، ما مى‏خواهيم به حكم اسلام از او انتقام بگيريم، ما مى‏خواهيم قصاص كنيم، ما مى‏خواهيم دست او را قطع كنيم و ما مى‏خواهيم كه اين حزب منحوس و اين حزب عفلقى از بين برود و كشور عراق به دست خود عراقى‏ها، به دست مردم و ملت خود عراق اداره بشود، نه به دست ديگران و امثال صدام كه تمام حيثيت عراق را، حيثيت نظامى عراق را، حيثيت ملى عراق را زير پا گذاشته است و تمام ذخيره عراق را براى نفهمى به باد فنا داده است كه امروز مفلس شده است و طلاها و جواهرات زن‏هاى مردم را مامورين مى‏روند و به زور مى‏گيرند و يك دسته از خودشان هم نمايش مى‏دهند كه صف كشيده‏اند براى اينكه ذخيره‏هاى خودشان را بدهند، با اينكه با زور دارد از ملت خودش طلاها را مى‏گيرد و در كويت و در غيركويت به فروش مى‏رساند براى اصلاح حال خودش و يا براى پر كردن جيب خودش و ديگران. يك همچو موجودى نبايد ديگر در دنيا باقى بماند و

صحيفه نور ج 18 صفحه 78

نبايد حكومت اين كشور اسلامى را داشته باشد. اسلام اجازه نمى‏دهد به يك همچو مسالمتى بين ما و او و بين مسلمان و يك كافر متعدى. ما بايد به همه كشورهاى منطقه بگوييم كه اسلام به ما اجازه نمى‏دهد كه حتى يك وجب از ملك شما و از مملكت شما تصاحب كنيم، ما دفاع داريم مى‏كنيم از شما و از كشور خودمان. ما دفاع از نواميس شما مى‏كنيم، ما دفاع از علماى شما مى‏كنيم، ما دفاع از متدينين شما مى‏كنيم، ما دفاع از ملت شما مى‏كنيم. لكن بعد از اينكه انشاءالله پيروزى حاصل شد، كشور شما مال خود شماست و كشورهاى منطقه مال صاحبانش هست و كشور اسلامى به يك وجب از خاك ديگران طمع ندارد، لكن نمى‏گذارد كه كسانى كه طمع در مملكت خودش دارند و كسانى كه تعدى كردند به كشور ما، نمى‏گذارد آنها به راه حيات خودشان ادامه بدهند. من از خداى تبارك و تعالى توفيق شما جوانان و همين طور جوانان عزيزى كه در خارج از كشور به اسلام خدمت مى‏كنند، از خداى تبارك و تعالى مى‏خواهم. آنها مجاهدينى هستند كه با كمال اخلاص دارند خدمت مى‏كنند به ايران و شما مجاهدينى هستيد كه با اخلاص داريد خدمت مى‏كنيد به كشورتان و خداوند با شماست و شما را پيروز مى‏كند انشاءالله.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 79

تاريخ: 2/6/62

بيانات امام خمينى در جمع اعضاى شورايعالى تبليغات اسلامى

فقه در راس دروس است ولى مسائل ديگر هم مهم است كه بايد به آنها عمل شود

بسم الله الرحمن الرحيم‏

آمار و مطالبى كه فرموديد اميد بخش است. در قديم حوزه‏ها محصور شده بود در چهار ديوارى كه كسى نمى‏توانست از آن بيرون بيايد. تبليغات سوء به صورتى بود كه اگر طلبه‏اى مى‏خواست حرفش را بزند و در فكر تشكيلات باشد، مورد طعن قرار مى‏گرفت. هميشه صحبت نظم در بى‏نظمى است مورد تأييد بود. همه بايد متأسف باشيم كه اين انقلاب دير پيروز شد. اگر اين انقلاب سى سال پيش پيروز مى‏شد، وضع حوزه‏ها غير از اين بود. البته روحانيت خوب عمل كرد و فقه اسلام را كه فقه جعفرى است با مجاهدت‏هاى زياد زنده نگاه داشت، ولى بالاخره محصور شده بودند در همان جهت فقهى ولى همان را خوب عمل كردند. اشكال به ما اين بود كه به غير از مسائل عبادى فقه هيچ كارى نمى‏كرديم. حوزه‏ها در زمينه‏هاى ديگر حركتى نداشتند، تازه علماى بزرگ هم منبر نمى‏رفتند و تبليغى كه اساس كار است انجام نمى‏دادند. وضع فلسفه هم به صورت امروز نبود. آقاى شاه آبادى رحمت الله عليه مى‏گفت مرحوم آقا ميرزا على‏اكبر يزدى كه يكى از فلاسفه بزرگ و مردى عالم و صادق و پرهيزگار بود وقتى فوت كرد شخصى براى تعريف از او در منبر گفت خودم ديدم كه او قرآن مى‏خواند. وضع حوزه‏ها اينگونه بود. علوم رياضى يا ساير علوم يا نبود يا كم بود. اصولا كسى به اين فكر نبود كه چه چيزهائى باشد و چه چيزهائى نباشد، حركت در حوزه‏ها نبود. حوزه كسى را به عنوان مبلغ اعزام نمى‏كرد، البته افراد، خودشان براى تبليغ مى‏رفتند ولى حوزه كسى را نمى‏فرستاد. اعزام به خارج كه در ذهن‏ها نبود و هيچ كس هم فكر نمى‏كرد كه امكان دارد كسى را به خارج فرستاد، ولى بحمدالله امروز در حوزه‏ها اين مسائل حل شده است من باز عرض مى‏كنم كه فقه را نبايد فراموش كرد. فقه به همان صورتى كه بوده است بايد باشد. فقه جواهرى بايد تقويت شود. بايد حوزه‏ها وقت وافرشان را صرف فقه و اصول و فلسفه و مباحثه كنند زيرا فقه در راس دروس است ولى مسائل ديگر هم مهم است كه بايد به آنها عمل شود.

ما مى‏خواهيم انقلابمان را با تبلغ صادر كنيم نه با شمشير

وضع تبليغات بايد متناسب با نيازها و وضع حوزه‏ها باشد. بايد آقايان توجه داشته باشند، هميشه

صحيفه نور ج 18 صفحه 80

دنبال مسائل واقعى بروند. كتاب‏هائى را كه مى‏خواهيد منتشر كنيد، حتما بدهيد عده‏اى از فضلا بخوانند و نظر دهند و خودتان دقيقا بررسى كنيد. اعزام مبلغ از امور بسيار لازم است كه بايد با دقت عمل شود. ما كه مى‏گوئيم مى‏خواهيم انقلابمان را صادر كنيم، نمى‏خواهيم با شمشير باشد بلكه مى‏خواهيم با تبليغ باشد. ما مى‏خواهيم تبليغات گسترده‏اى را كه كمونيست‏ها و ديگران بر ضد اسلام مى‏كنند، با تبليغات صحيح خنثى كنيم و بگوئيم كه اسلام همه چيز دارد. اسلام مثل مسيحيت كنونى نيست. از اول نقشه بود كه اسلام را مثل مسيحيت كه در كليسا محبوس است، در مدرسه‏ها محبوس كنند. متاسفانه خودمان به اين نوع تفكر كمك كرديم. به زبان آوردن كلمه سياست جرم بود براى اينكه القا كرده بودند كه سياست مال منحرفين است. اصولا اساس اسلام از سياست است. به وسيله پيغمبر اسلام و پس از آن تا مدت‏ها حكومت تشكيل داده مى‏شد و آنها تمام امور سياسى را در دست مى‏گرفتند، لكن در زمان ما كلمه و لغت سياست را نمى‏شد به كار برد. شما يادتان نيست در قديم وضع خاصى بود، فلسفه و عرفان كفر مطلق بود و فضلا از اينكه زبان خارجى بدانند كه بتوانند در خارج تبليغ كنند در حد كفر بود و واقعاً فكرها عقب افتاده بود. اگر ما همه زبان‏ها را براى تبليغ اسلام بدانيم عبادتى بزرگ است. ما با زبان اينجا كه نمى‏توانيم براى مردم آمريكا و ساير كشورها مسائل اسلام را بگوئيم. امروز اسلام در اكثر كشورها مطرح است.

تبليغات بايد بر اساس معنويات باشد كه اساس اسلام است‏

اميدوارم كه شما بتوانيد اسلام را براى مردم جهان عرضه كنيد. انشاءالله خداوند به شما اجر دهد. البته تبليغات بايد بر اساس معنويات باشد، معنويات اساس اسلام است. سعى كنيد معنويات را زياد كنيد و از تشريفات تا آنجا كه مقدور است بكاهيد. همه‏اش در فكر درست كردن سالن و ساختمان نباشيد بلكه در فكر معنويات اسلام باشيد.

قم شهر علم و اسلام است و از قم نبايد چيز خلافى منتشر شود

توجه داشته باشيد كتاب‏ها و چيزهاى ديگرى كه از قم منتشر مى‏شود غير از كتاب‏هائى است كه در ساير شهرها منتشر مى‏شود. قم شهر علم و اسلام است. اگر خطائى از قم منتشر شود در دنيا علم مى‏شود. اين موضوع هم بايد مورد توجه باشد كه از قم چيز خلافى منتشر نشود. خداوند به همه شما توفيق دهد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 81

تاريخ: 7/6/62

فرمان امام خمينى به حجت‏الاسلام جلالى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ حيدر على جلالى دامت افاضاته

بدين وسيله جنابعالى را به امامت جمعه شهرستان خمين منصوب مى‏نمايم كه انشاءالله تعالى ضمن برگزارى اين فريضه الهى، مردم را به وظايف مهمى كه در رابطه با اسلام عزيز و انقلاب خونبار ملت شريف ايران دارند آشنا سازيد.

اهالى محترم و نهادها و ارگان‏ها نيز طبق وظيفه‏اى كه دارند همكارى‏هاى لازمه را در انجام هر چه باشكوه‏تر اين نماز وحدتبخش با جنابعالى خواهند نمود. از خداى تعالى ادامه توفيقات شما را مسئلت دارم.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 82

تاريخ: 7/6/62

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير و اعضاى هيأت دولت جمهورى اسلامى

دنيا امروز روى اين جمهورى حساب باز كرده است‏

بسم الله الرحمن الرحيم‏

در اين هفته دولت، ما تلخى‏ها و شيرينى‏ها داشتيم. تلخى‏ها از دست دادن چند نفر اشخاص متعهد كه قبل از هفته، مرحوم عراقى بود كه من مرحوم عراقى را از آن اولى كه نهضت شروع شد و تماس با ما داشتند، مى‏شناختم و انصافا مردى بود كه عمرش را صرف خدمت به اسلام كرد. و در اين هفته هم كه مرحوم آقاى رجائى كه همه مى‏دانيد چقدر مرد متعهدى و خدمتگزارى بود و واقعاً معلم اخلاق بود و اعمال خودش. و همين طور آقاى باهنر كه مرد دانشمند متعهد و معلمى بود، اين اسباب تاسف و تاثر ماست و شما. و اين تلخى است كه خوب، غير از اين هم ما در اين طول مدت داشتيم. و شيرينى و شيرينى‏ها آنچه بحمدالله در اين هفته كه هفته دولت است و واقعاً بايد هفته دولت حساب كرد. دولت و هر چه وابسته به اوست و ارتش و سپاه و همه اينها جاى خودشان را در دنيا باز كرده‏اند. يعنى دنيا امروز روى اين جمهورى و روى دولت جمهورى و روى رئيس جمهور اين كشور و روى مجلس و همه ارگان‏هاى ديگر حساب باز كرده است. آنهايى كه تاكنون در كمين بودند كه اين دولت در بين خودشان يك چيزهائى واقع مى‏شود و مردم هم اينها را قبول ندارند و بعد از يكى دو ماه قضيه تمام است و صدام هم روى همين زمينه بازيش دادند، الان چند سال است گذشته است و آنها باز در خارج نشسته‏اند و منتظرند به اينكه كسانى برايشان كارى بكنند و آنها بيايند بهره‏بردارى كنند.

و بحمدالله الان دولت استقرار پيدا كرده است و كشور ما يك كشور مستقر مستقلى، آزادى است و من اميدوارم كه بيشتر از اين رو به استقلال و آزادى و جهات ديگر برود.

شما گمان نكنيد كه اگر يك انگيزه ديگرى غير از اسلام عرضه شده بود، ملت مجتمع مى‏شدند

و مهم همين معناست كه كراراً من عرض كرده‏ام، اين است كه جمهورى چون اسلامى است و ملت اسلامى هستند، مسلم هستند، مادامى كه دولت و رئيس جمهور و رئيس مجلس و مجلس و قواى قضائيه و ارتش و پاسدار و همه رو به اسلام باشند اين كشور اسلامى رو به آنهاست و اساس همين است كه براى خاطر اسلامى بودن از اول پيروزى حاصل شد. شما گمان نكنيد كه اگر يك انگيزه

صحيفه نور ج 18 صفحه 83

ديگرى عرضه شده بود به اين ملت، ملت مجتمع مى‏شدند. براى اينكه ملت، ملت مسلمان است. وقتى كه اسلام عرضه شد، خوب، تمام روحانيون، اكثر روحانيون، اكثر كسانى كه در كار بودند تبليغ كردند و مردم را به صحنه آوردند و مردم هم خودشان با روى گشاده آمدند و تا امروز هم تمام اين فداكارى‏ها، فداكارى‏هاى روى اسلام است نه اينكه حساب ديگرى دارد. مسأله مليت هست اما نه آنطورى كه آقايان خيال مى‏كنند كه ما مليت را بگيريم و كارى به اسلام نداشته باشيم، اول ملى باشيم و بعد اسلامى باشيم، نخير مسأله اسلامى بودن است كه مردم را وادار كرد به اينكه جوان‏هايشان را بدهند و فرياد بزنند باز جنگ، اين غير از اين چيزى نيست.

بايد خدمت كنيد به مردم و خدمتتان را بگوئيد به آنها

و من كراراً به آقايان عرض كرده‏ام و حالا هم باز تكرار مى‏كنم كه خدمتگزار باشيد به اين ملتى كه آن دست‏هاى خيانتكار را قطع كرد و اين امانت را به شما سپرد. شما الان امانت بزرگى از دست اين ملت تحويل گرفتيد و مقتضاى امانتدارى اين است كه آن را به طور شايسته حفظ كنيد و به طور شايسته به نسل آينده و دولت‏هاى آينده تحويل بدهيد، و مادامى كه اينطور باشيد ملت پشت شماست و مادامى كه همراه شما باشد هيچ آسيبى به شما و به كشور نمى‏رسد يكى از انگيزه‏هايى كه ديكتاتورى پيش مى‏آورد اين است كه ديكتاتورها مى‏بينند ملت همراهشان نيست، اعمال ديكتاتورى مى‏كنند. يكى از انگيزه‏هاست البته، انگيزه‏هاى ديگر هم دارد. اگر چنانچه ملت‏ها همراه دولت باشند، وجهى پيدا نمى‏كند كه ديكتاتورى بكنند با ملت خودشان، مجهز مى‏شوند براى كسانى كه به آنها حمله مى‏كنند وقتى كه ملت جدا باشد از دولت و دولت هم بخواهد از ملت استفاده كند و بدوشد ملت را ديكتاتورى پيش مى‏آيد. در اين رژيم‏هاى سابق شاهنشاهى وضع اينطورى بود كه مردم حال گريز داشتند و اينها مى‏خواستند آنها را با فشار نگه دارند و از آنها بدوشند، از اين جهت ديكتاتورى پيدا مى‏شد. شاهش ديكتاتور بود و - عرض مى‏كنم كه - استاندارهايشان هم همين طور و فرماندارهايش هم همين طور و شهربانى‏اش هم همين طور و همه‏شان، ارتش هم همين معنا بود، براى اينكه اينها مى‏ديدند كه مردم با آنها همراه نيستند، آنها هم كه مى‏خواهند استفاده بكنند، مسأله هم استفاده بود، نه مسأله براى انگيزه انسانى بود، براى استفاده بود از اين جهت اين انگيزه ديكتاتورى مى‏شد، تو سر مردم زدن مى‏شد. آن روزى كه شما احساس كرديد كه مى‏خواهيد فشار به مردم بياوريد بدانيد كه ديكتاتور داريد مى‏شويد، بدانيد كه مردم معلوم شده از شما رو برگردانده‏اند. مادامى كه مردم هستند و كمك دارند به شما مى‏كنند، شما اگر مردم نبودند نمى‏توانستيد اين جنگ را اداره بكنيد، اين شك ندارد. مردم اداره كردند، يعنى اين سپاه مردمند، اين بسيجى‏ها مردمند، ارتش هم امروز مردم است. اگر ارتش سابق بود همانطورى كه خيال كرده بود صدام، خيالش به واقعيت مى‏پيوست، براى اينكه يك ارتشى بود كه انگيزه اسلامى نداشت و انگيزه منافع شخصى داشت و به مجرد اينكه وارد مى‏شدند آنها هم دست برداشتند. خوب، ما سابق ديديم كه وقتى جنگ عمومى پيش آمد بدون اينكه با ما كار داشته

صحيفه نور ج 18 صفحه 84

باشند، آنها مى‏خواستند از اينجا عبور كنند، هيچ هم كار به ما نداشتند، به مجرد اينكه اينها در سر حد وارد شدند، تمام ارتشى‏ها و ژاندارمرى همه فرار كردند. و در تهران هم من خودم شاهد بود كه تهران هم چمدان‏ها را همين ارتشبدها و امثال اينها مى‏بستند و از تهران فرار مى‏كردند. كجا مى‏خواستند بروند نمى‏دانم. و من ديدم كه اين سربازهائى كه از توى سربازخانه‏ها آمده‏اند بيرون مى‏گردند دنبال اينكه يك چيزى پيدا كنند بخورند. اين براى اين بود كه مردم همراه نبودند، مردم شكر مى‏كردند كه آمدند اينجا و رضاخان رفت. اين يك واقعيت بود كه ما شاهد بوديم اين معنا را كه شكر مى‏كردند كه خدا به آنها يك منتى گذاشته است كه اجنبى‏ها، آنى كه اجنبى بودند، از روسيه بود، از آمريكا بود، از انگلستان بود، اينها آمدند و پهلوى رفت. وضع اينطورى بود، چنانچه ديديد وقتى كه محمدرضا هم رفت مردم ريختند و آنطور جشن بپا كردند، گوئى كه الان سلطنت‏طلب‏ها در خارج همين ديشب هم مى‏گفتند كه همه ايران سلطنت‏طلبند و اعليحضرت رضاى دوم الان محبوبيتى دارد كه مردم همه با او هستند! خوب، اينها بگويند. و من اعتقادم اين است كه اين رندها جمع شده‏اند دنبال اين بچه كه پول‏هايش را از جيبش در آورند. اينها مى‏خواهند اين را، پول‏هائى كه پدر كذايش از مردم گرفته و حالا در بانك‏ها دست اين است با اين بهانه‏ها از او در آورند و بعد هم رهايش كنند برود سراغ كارش. و من صلاحش را مى‏دانم برود سراغ تحصيل و برود سراغ يك كاسبى، بداند كه ديگر اين كارها گذشته است، مسأله مردم اگر چنانچه جمهورى اسلامى هم نباشد، ديگر سلطنت‏طلب نيستند اين شكى در كار نيست.

در هر صورت آنى كه براى شما مهم است خدمت كردن به همه طبقات خصوصا مستضعف‏ها، خصوصا محرومينى كه در طول تاريخ محروم بوده‏اند اين بيچاره‏ها. بايد خدمت كنيد و خدمتتان را بگوئيد به آنها و وقتى گفته مى‏شود، عمل دنبالش باشد و انشاءالله اميدوارم كه اگر انگيزه اينطور باشد و شما موفق بشويد و انشاءالله و موفق مى‏شويد انشاءالله به اينكه خدمت كنيد به اين ملت، اين ملت هم همراه شماست و نه انگيزه ديكتاتورى پيش مى‏آيد و نه هم شما سودجو هستيد كه بخواهيد نمى‏دانم پارك داشته باشيد و ده داشته باشيد و ده را اگر دادند شما، شما اينطورى نيستيد، نمى‏توانيد هم باشيد با اينكه يك كدامتان اگر يك خانه زايد بر مقدار خودتان درست كنيد همه به شما اشكال مى‏كنند، تحت فشار اشكال مردم واقع مى‏شويد، نيستيد اينطور و نمى‏توانيد هم باشيد. و مادامى كه اينطور است، مردمى هستيد، مردمى كه هستيد مردم همراه شما هستند و وقتى مردم همراه شما هستند ديگر آسيبى در كار نيست.

بين دولتى‏ها برادرى باشد

و سفارش دوم اين است كه بين خودتان، بين وزرائى كه هستند، بين دولتى‏ها كه هستند برادرى باشد شما براى اسلام مى‏خواهيد خدمت كنيد، نمى‏خواهيد كه براى خودتان كارى بكنيد. شما مى‏خواهيد براى اين ملت محروم در طول تاريخ خدمت بكنيد، نمى‏خواهيد كه جيب خودتان را پر كنيد.

صحيفه نور ج 18 صفحه 85

شما اينجور نيستيد هيچ گاه، وقتى اينطور شد داعيه بر اينكه با هم مبارزه و معارضه بكنيد نيست و انشاءالله نمى‏كنيد. نمى‏گويم مى‏كنيد كه حالا فردا بگويند معلوم شد كه اينها ريخته‏اند به هم كه فلانى اين حرف را مى‏زند. نه، اينطور نيست، نصيحت است من مى‏كنم ولو مى‏دانم كه شما هيچ كدام اين وضع را نداريد. و من اميدوارم كه انشاءالله خداوند شما را حفظ كند و موفق باشيد و هر كدام در كار خودتان موفق باشيد. و من اين چند نفر وزيرى كه استعفا كردند خوب بعضى‏شان را خيلى مى‏شناسم مثل آقاى عسگراولادى كه ايشان هم نظير آقاى مرحوم عراقى از اول نهضت همراه بود و زحمت كشيد و من او را مرد بسيار صالحى، بسيار فداكارى مى‏دانم و بعضى آقايان هم در طول اين چيزى بوده است كه - در طول اين جمهورى شناختم مثل وزير كار كه آن هم در طول اين مدت كه آشنا شدم مى‏دانم كه مرد صالح خوبى است و مقتضاى صلاح هم همين است. كه وقتى ديدند كه مثلاً بين دولت و آنها خيلى هماهنگى نيست، خوب، اين پست را رها كنند يك پست ديگرى بگيرند و دولت را بگذارند كه آنطورى كه مى‏خواهد عمل بكند. و بحمدالله دولت هم رو به اين است كه انشاءالله مطالب را اصلاح بكند، گرانى را رفع بكند، ارزاق مردم خصوصا، ارزاق مردم كه موجب گرفتارى مردم است و ناراحتى بسيارى هم هست البته ناراحتى در طبقه بالاست، آنهائى كه گرانى برايشان چيزى نيست آنهاست كه هى به مردم تزريق مى‏كنند كه ارزانى نيست و چه و كذا. در هر صورت اميدواريم كه انشاءالله اين مسأله هم - اين - حل بشود، اين مشكل هم حل بشود و ساير مشكلات هم انشاءالله حل بشود و مشكل جنگ هم حل است تقريباً، انشاءالله بهتر از اين بشود. و اميدوارم كه انشاءالله در همه جهات موفق و پيروز باشيد و توجه خودتان را به خدا هميشه داشته باشيد و خدا در خلوت و جلوت همراه شماست و ناظر. علاوه بر اينكه ملائكةالله ناظر شما هستند، من ورائهم خداى تبارك و تعالى است كه آن چيزهايى كه بر ملائكةالله هم مخفى هست - بر - اسرار غيبى شما پيش اوست و همه چيز در نظر اوست و همه چيز پيش اوست و شما فردا بايد حساب پس بدهيد از همه چيز و من اميدوارم كه در اين حساب، خوش حساب باشيد و نامه اعمال همه ما يك نامه اعمالى باشد كه به دست راست ما بدهند و اميدوارم همه موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 86

تاريخ: 8/6/62

پاسخ امام خمينى به پيشنهاد رئيس جمهور مبنى بر ترميم و تكميل ستاد انقلاب فرهنگى

بسمه تعالى

با تشكر از زحمات اعضاى محترم ستاد انقلاب فرهنگى و تمام كسانى كه براى اسلامى و انسانى نمودن دروس و محيط دانشگاه‏ها زحمت كشيده‏اند، اميد است با ترميم ستاد محترم و كوشش دانشجويان عزيز و متعهد و هماهنگى اساتيد محترم و تلاش تمامى دست اندركاران مؤمن و پشتيبانى ملت معظم، اين پايگاه اسلامى - ملى كه سرنوشت كشور در آتيه دور و نزديك به آن پيوستگى دارد با استقلال و شايستگى به خدمت خود ادامه دهد. و امروز كه كشور از استقلال شايسته برخوردار است، قيد و بند غرب و شرق و غربزدگان و شرقزدگان از كشور و دانشگاه گسسته شده است جوانان عزيز دانشگاهى هر چه بيشتر در كسب علوم و فنون در اعتلاى كشور معظم خود كوشش نمايند و از نفوذ عناصر منحرف و وابسته به چپ و راست قاطعانه جلوگيرى كنند و نگذارند محيط مقدس دانشگاه آلوده به اغراض منحرفان و وابستگان به اجانب گردد و اگر انحراف و گرايشى به شرق و غرب خداى نخواسته از اساتيد يا دانشجويان مشاهده كردند به ستاد فرهنگى اطلاع دهند و در رفع آن با ستاد همراهى لازم را بنمايند.

از خداوند تعالى توفيق همگان را براى ادامه استقلال و اعتلاى ميهن اسلامى خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 87

تاريخ: 12/6/62

پيام امام خمينى به زائران بيت‏الله الحرام و مسلمانان جهان به مناسبت فرا رسيدن عيد سعيد قربان‏

بسم الله الرحمن الرحيم‏

فرا رسيدن عيد بزرگ اسلامى قربان را به همه مسلمين تبريك عرض مى‏كنم. عيدى كه انسان‏هاى آگاه را به ياد قربانگاه ابراهيمى مى‏اندازد، قربانگاهى كه درس فداكارى و جهاد را در راه خداى بزرگ - را - به فرزندان آدم و اصفياء و اولياى خدا مى‏دهد. عمق جنبه‏هاى توحيدى و سياسى اين عمل را جز انبياى عظام و اولياء كرام عليهم الصلوة والسلام و خاصه عبادالله كس ديگرى نمى‏تواند ادارك كند. اين پدر توحيد و بت‏شكن جهان به ما و همه انسان‏ها آموخت كه قربانى در راه خدا پيش از آنكه جنبه توحيدى و عبادى داشته باشد جنبه‏هاى سياسى و ارزش‏هاى اجتماعى دارد. به ما و همه آموخت كه عزيزترين ثمره حيات خود را در راه خدا بدهيد و عيد بگيريد. خود و عزيزان خود را فدا كنيد و دين خدا را و عدل الهى را بر پا نمائيد. به همه ما ذريه آدم فهماند كه مكه و منى قربانگاه عاشقان است و اينجا محل نشر توحيد و نفى شرك، كه دلبستگى به جان و عزيزان نيز شرك است. به فرزندان آدم درس آموزنده جهاد در راه حق را داد كه از اين مكان عظيم نيز فداكارى و از خود گذشتن را به جهانيان ابلاغ كنيد. به جهانيان بگوئيد در راه حق و اقامه عدل الهى و كوتاه كردن دست مشركان زمان بايد سر از پا نشناخت و از هر چيزى حتى مثل اسمعيل ذبيح الله گذشت كه حق جاودانه شود. اين بت‏شكن و فرزند عزيزش بت‏شكن ديگر سيد انبيا محمد مصطفى صلى الله عليه و آله و سلم به بشريت آموختند كه بت‏ها هر چه بايد شكسته شود و كعبه كه ام‏القرى است و آنچه از آن بسط پيدا كرده تا آخرين نقطه زمين، تا آخرين روز جهان بايد از لوث بت‏ها تطهير شود. بت هر چه باشد، چه هياكل، چه خورشيد، چه ماه و چه حيوان و انسان و چه بتى بدتر و خطرناكتر از طاغوت‏هاى در طول تاريخ از زمان آدم صفى الله تا ابراهيم خليل الله تا محمد حبيب الله صلى الله عليه و آلهم اجمعين تا آخر الزمان كه بت‏شكن آخر، از كعبه نداى توحيد سر دهد، مگر ابرقدرت‏هاى زمان ما و بت‏هاى بزرگ نيستند كه جهانيان را به اطاعت و كرنش و پرستش خود مى‏خوانند و با زور و تزوير، خود را به آنان تحميل مى‏نمايند؟ كعبه معظمه يكتا مركز شكستن اين بت‏هاست. ابراهيم خليل در اول زمان و حبيب خدا و فرزند عزيزش مهدى موعود روحى فداه در آخر زمان از كعبه نداى توحيد سر دادند و مى‏دهند. خداوند تعالى به ابراهيم فرمود: و اذن فى الناس بالحج يا توك رجالا و على كل ضامر ياتين من كل فج عميق و فرمود: وطهر بيتى للطائفين والقائمين والركع السجود و اين تطهير از همه ارجاس

صحيفه نور ج 18 صفحه 88

است كه بالاترين آنها شرك است كه در صدر آيه كريمه است و در سوره توبه مى‏خوانيم: واذان من الله و رسوله الى الناس يوم الحج الاكبر ان الله برى من المشركين و رسوله و مهدى منتظر در لسان اديان و به اتفاق مسلمين از كعبه ندا سر مى‏دهد و بشريت را به توحيد مى‏خواند. همه فريادها را از كعبه و مكه سر مى‏دهند و ما بايد از آنها تبعيت كنيم و نداى توحيد كلمه و كلمه توحيد را از آن مكان مقدس سردهيم و با فريادها و دعوت‏ها و تظلم‏ها و افشاگرى‏ها و اجتماعات زنده و كوبنده در مجمع مسلمين در مكه مكرمه بت‏ها را بشكنيم و شياطين را كه در راس آنها شيطان بزرگ است در عقبات رمى كنيم و طرد نمائيم تا حج خليل الله و حبيب الله و ولى الله مهدى عزيز را بجا آورده باشيم و الا در حق ما گفته مى‏شود ما اكثر الضجيج واقل الحجيج اميد است حجاج محترم بيت الله الحرام از هر فرقه هستند و اهل هر مذهب مى‏باشند در مواقف و مشاعر محترمه دستجمعى براى پيروزى اسلام بر كفر جهانى دعا كنند و براى بيدارى مسلمانان و حكومت‏هاى آنان فرياد كنند و دعاى بليغ نمايند. شايد به بركت دعا در محيط وحى و محل كسر اصنام جاهليت، خداوند تبارك و تعالى بر مسلمين تفضل كند و مجد و عظمت صدر اسلام را به آنان برگرداند و دست اجانب و جهانخواران را از بلاد آنان كوتاه فرمايد و ابر رحمت و غفران خود را بر سر عموم مسلمين بباراند. انه عفواً غفوراً .

اينك تذكر بعض مطالب براى زائران بيت الله الحرام و عموم مسلمين لازم است گرچه كراراً عرض شده است:

1 - از امور مهمه‏اى كه لازم است حجاج محترم و علماى كاروان‏ها وقت شريفشان را صرف آن كنند ياد دادن و يادگرفتن مسائل حج است كه كوتاهى از آن ممكن است موجب زحمت‏هاى فراوان شود از قبيل بطلان حج يا باقى ماندن به احرام.

علماى اعلام كاروان‏ها از زوار كاروان خويش دعوت نمايند و براى آنان مجلس درس مناسك قرار دهند و حجاج واجب است براى ياد گرفتن، لحظه‏اى را كوتاهى نكنند و با تمام توان مسائل را ياد بگيرند و با علم به مسائل، مناسك را عمل كنند.

2 - همه مى‏دانيم و بايد بدانيم كه آنچه از قرن‏ها پيش تاكنون بر سر مسلمين آمده خصوصا در يكى دو قرن اخير كه دست دولت‏هاى اجنبى به كشورهاى اسلامى باز شده و سايه شوم آنان بلاد مسلمين را به تاريكى و ظلمات كشانده است و ذخاير خداداد آنان را به باد فنا داده و به طور مداوم مى‏دهد، غفلت مسلمانان از مسائل سياسى و اجتماعى اسلام است كه به دست استعمارگران و استثمارچيان و عمال غربزده و شرقزده آنان به توده‏هاى مسلمانان محروم تحميل شده است كه حتى غالب علماى اسلام گمان مى‏كردند و مى‏كنند كه اسلام از سياست منزه است و يك شخص مسلمان نبايد در سياست دخالت كند. چپاولگران حيله‏گر كوشش كردند به دست عمال به اصطلاح روشنفكر خود اسلام را همچون مسيحيت منحرف به انزوا كشانند و علما را در چهارچوب مسائل عبادى محبوس كنند و ائمه جماعات را در مساجد و محافل عقد و ازدواج منزوى و مقدسين از توده را سرگرم ذكر و دعا و جوانان عزيز را سرگرم عيش و نوش، از صحنه امور سياسى و اجتماعى و اهتمام

صحيفه نور ج 18 صفحه 89

به امور مسلمين و گرفتارى بلاد اسلامى خارج نمايند و در اين امر توفيق بسزايى پيدا كردند و از اين جهالت و غفلت ما سوء استفاده نمودند و بلاد مسلمين را يا مستعمره خويش نمودند و يا به استثمار كشيدند و بسيارى از سلاطين و حكام مسلمين را استخدام نموده و با دست آنان ملت‏ها را به استضعاف و استثمار كشاندند و وابستگى و فقر و فاقه و پيامدهاى آنها گريبانگير توده‏هاى در بند گرديد و اكنون نيز مسلمين به غفلت خود و عمال استعمار به تبليغات خود و ابرقدرت‏ها به سلطه و چپاول خود ادامه مى‏دهند و آخوندهاى مزدور و دربارى به عقب نگه داشتن مسلمانان و جهالت و غفلت آنان دامن مى‏زنند و انا لله و انا اليه راجعون .

3 - از جمله مسائلى كه به مسلمانان و مستضعفان جهان اجازه هيچ گونه فعاليت براى خروج از قيد و بند استعمارگران را نمى‏دهد و آنان را به حال ركود و عقب افتادگى نگاه مى‏دارد تبليغات همه جانبه‏اى است كه غربزدگان و شرقزدگان يا به امر ابرقدرت‏ها يا كوتاه نظرى خود در سراسر كشورهاى اسلامى و استضعافى به راه انداخته‏اند و مى‏اندازند و آن است كه علم و تمدن و پيشرفت مختص به دو جناح امپرياليزم و كمونيسم است و آنان خصوصا غربى‏ها و اخيرا آمريكايى‏ها نژاد برتر هستند و ديگران نژاد پست و ناقص هستند و ترقى آنان در اثر والانژادى آنان است و عقب افتادگى اينان در اثر نقص نژادى است و به تعبير ديگر آنان انسان‏هاى تكامل يافته هستند و اينان در حال تكامل كه پس از ميليون‏ها سال به تكامل نسبى مى‏رسند. پس كوشش براى پيشرفت بيفايده است و آزادگان يا بايد وابسته به سرمايه‏دارى غرب باشند و يا كمونيسم شرق، و به بيان ديگر ما از خود هيچ نداريم و بايد همه چيز را از ابرقدرت‏هاى غرب يا شرق بگيريم، علم را، تمدن را، قانون را، و پيشرفت را. و شما امروز سياه ما را مى‏بينيد، كه در اثر اين تفكر كه بر ما تحميل كرده‏اند هر چيز اگر چه ممتاز باشد و از خودى باشد به همين جرم مشترى‏اش كم است و همين را اگر اسم غربى به آن بگذارند مشترى زياد پيدا مى‏كند. پارچه ايران حتما بايد در حاشيه‏اش حروف خارجى و لاتين داشته باشد تا مشترى پيدا كند و مرض‏هايى كه در خود كشور به نحو شايسته معالجه مى‏شود بايد به خارج سفر كرد تا معالجه شود و اين باور در حالى است كه بعض دانشمندان و نويسندگان غيرمسلمان با شواهد زنده ثابت نموده‏اند كه تمدن و علم از اسلام به اروپا رفته و مسلمانان در اين امور پيشقدم بوده‏اند. بايد گفت كه دانشگاه‏هاى ما به دست يك مشت غربزده خود باخته، يا مزدور اداره مى‏شد و دانشمندان متعهد در اقليت بودند و قدرت را از آنان سلب كرده بودند و آن دسته اكثريت غربزده جوانان را عاشق غرب مى‏كردند و فوج فوج به خارج مى‏فرستادند و در خارج دست استعمار كار خود را مى‏كرد و جوانان را در حدى كه مطلوب استعمارگران بود نگه مى‏داشتند و با افكار غربى و غيراسلامى و غيرملى به كشور باز مى‏گرداندند و اين فاجعه قرن اخير براى ممالك اسلامى و اشباه آنها بود و حديث مفصل را از اين مجمل بايد خواند.

4 - و از جمله چيزهايى كه مانع دفاع مسلمين از كشورهايشان است تبليغات دامنه‏دار براى هر چه بزرگتر جلوه دادن قدرت‏هاى خارجى است. در سابق از انگليس به دست به اصطلاح روشنفكران

صحيفه نور ج 18 صفحه 90

و تحصيلكردگان غربزده يك غول ساخته شده بود، به دولت‏هاى بى‏اطلاع و ملت‏هاى در بند تحميل كرده بودند كه اگر به يك فراش سفارتخانه انگليس يك حرف درشت زده شود ايران به باد فنا مى‏رود و پرچم سفارت بر سر خانه هر مجرمى كه افراشته مى‏شد از مجازات مصون مى‏گشت و اشاره سفير انگليس به دولت يا صدر اعظم كافى بود براى اجراى اوامر و اطاعت بى‏چون و چراى او. و امروز از اين دو قدرت خصوصا امريكا در بلاد مسلمين همان غول را بسيار بزرگتر و شاخدارتر ساخته‏اند و گمان مى‏كنند اگر به يكى از اين دو قطب گفته شود بالاى چشمت ابروست، كشور از بين مى‏رود. و با خيال‏هاى خام و مقايسه عصر حاضر با عصرهاى گذشته و دامن زدن وابستگان غربزده به اين نحو شايعه‏ها، مسلمين را از دفاع بحق خود مأيوس نمودند. و جرم اين خودباختگان ملى‏نما كمتر از مجرم اصلى نيست.

5 - امروز چاره چيست و براى شكستن اين بت‏ها چه تكليفى متوجه مسلمانان جهان و مستضعفان مى‏باشد؟ يك چاره كه اساس چاره‏هاست و ريشه اين گرفتارى‏ها را قطع مى‏كند و فساد را از بن مى‏سوزاند، وحدت مسلمانان بلكه تمامى مستضعفان و دربند كشيده شدگان جهان است و اين وحدت كه اسلام شريف و قرآن كريم بر آن پافشارى كرده‏اند، با دعوت و تبليغ دامنه‏دار بايد بوجود آيد و مركز اين دعوت و تبليغ، مكه معظمه در زمان اجتماع مسلمين براى فريضه حج است كه ابراهيم خليل الله و محمد حبيب الله شروع و در آخر الزمان حضرت بقيه الله ارواحنا لمقدمه الفدا تعقيب مى‏كند. به ابراهيم خليل الله خطاب مى‏شود كه مردم را به حج بخوان تا براى شهود منافع خود از همه اقطار بيايند. اين منافع جامعه است منافع سياسى، اجتماعى، اقتصادى، فرهنگى. بيايند و ببينند تو كه بر آنان پيغمبرى عزيزترين ثمره حيات خود را در راه خدا تقديم كردى و همه ذريه آدم بايد به تو تأسى كنند، ببينند كه بت‏ها را شكستى و آنچه جز خداوند بود به دور افكندى، شمس باشد يا قمر، هياكل، حيوانات يا انسان‏ها و گفتى از روى حقيقت گفتى وجهت وجهى للذى فطر السموات والارض حنيفاً مسلماً و ما انا من المشركين و همه بايد به پدر توحيد و پدر پيامبران عظيم‏الشان تأسى كنند. و در سوره توبه كه امر شد در مجمع عمومى در مكه خوانده شود مى‏خوانيم: و اذان من الله و رسوله الى الناس يوم الحج الاكبر ان الله برى من المشركين و رسوله فرياد برائت از مشركان در مراسم حج و اين يك فرياد سياسى - عبادى است كه رسول الله صلى الله عليه و آله و سلم به آن امر فرمود. حال بايد به آن آخوند مزدور كه فرياد مرگ بر آمريكا و اسرائيل و شوروى را خلاف اسلام مى‏داند گفت تأسى به رسول خدا و متابعت از امر خداوند تعالى خلاف مراسم حج است؟ آيا تو و امثال تو آخوند امريكايى فعل رسول الله صلى الله عليه و آله و سلم و امر خداوند را تخطئه مى‏كنيد و تأسى به آن بزرگوار و اطاعت فرمان حق تعالى را بر خلاف مى‏دانيد و مراسم حج را از برائت از كفار تنزيه مى‏كنيد و اوامر خدا و رسول را براى منافع دنيايى خود به طاق نسيان مى‏سپاريد و برائت و نفرين را نسبت به دشمنان اسلام و محاربان با مسلمانان و ستمگران بر مسلمين كفر مى‏دانيد؟ ما اميدواريم كه دولت سعودى به وسوسه اين آخوندهاى از خدا بى‏خبر گوش فرا ندهد و مسلمين را همانطور كه وعده

صحيفه نور ج 18 صفحه 91

نموده است در مراسم حج و برائت از كفار و مشركان آزاد گذارد و در اين عمل الهى با آنان خصوصا زائران ايرانى و فلسطينى و لبنانى و افغانى كه مورد تجاوز كفار قرار گرفته‏اند هماهنگ شود تا دشمن مشترك همه مظلومان را با نداى واحد به عالميان معرفى كنند. و من موكداً از زوار ايرانى و ديگر زائران بيت الله الحرام مى‏خواهم كه نظم و آرامش را مراعات كنند و به دستورات نماينده اينجانب، جناب حجت الاسلام آقاى خوئينى‏ها عمل كنند و همه مسلمانان را برادر خود بدانند و با آنان به طورى كه شايسته يك مسلمان متعهد است عمل نمايند. اميد است دولت سعودى نيز با حجاج ايرانى كه از ستمكاران غدار كه به كشورهاى اسلامى تجاوز و دخالت‏هاى بيجا مى‏كنند، تظلم مى‏نمايند، به نحوى شايسته هماهنگى و همگامى و وحدت كلمه، كفار متجاوز به حريم اسلامى را محكوم كنند تا حج امسال انشاءالله تعالى به طورى كه مرضى خداوند و رسول الله صلى الله عليه و آله و سلم است انجام گيرد.

6 - از جمله چيزهايى كه براى قيام مسلمانان و مستضعفان جهان عليه چپاولگران جهانى و مستكبران جهانخوار لازم به تذكر است آن است كه نوعاً قدرت‏هاى ستمگر از راه ارعاب و تهديد يا به وسيله بوق‏هاى تبليغاتى خودشان و يا به وسيله عمال مزدور بومى خائن‏شان مقاصد شوم خود را اجرا مى‏كنند، در صورتى كه اگر ملت‏ها با هشيارى و وحدت در مقابلشان بايستند موفق به اجراى آن نخواهند شد. شواهد بر اين مدعا زياد است و زنده‏ترين شاهد در كشورهاى منطقه ايران و افغانستان است. ايران چنانچه مى‏دانيم و مى‏دانيد دست بسته تسليم امريكا بود و شاه مخلوع خائن، اين كشور را در تمامى ابعاد وابسته به امريكا كرده بود و ايران يكى از پايگاه‏هاى نظامى امريكا بود. ارتش در دست مستشاران آن و فرهنگ در دست جيره‏خواران و شاه و دولت و مجلس از نوكران و سرسپردگان بودند. اقتصاد در وابستگى از آنها بدتر و شاه مخلوع در منطقه نيرومندترين ژاندارم بود و پشتيبان او امريكا و ديگر كشورهاى وابسته به آن بودند و از حيث تجهيزات نظامى بسيار غنى بود، با اينهمه ملت معظم ايران كه فاقد قدرت نظامى و تجهيزات رزمى و حربى بود با دست خالى و ايمانى قوى فرا گرفته از اسلام و عزمى راسخ و اتكاء به خداى تعالى و اعتماد به نفس در مدتى كوتاه به طور معجزه‏آسا بت‏هاى تخيلى ساخته و پرداخته غربزدگان را فرو ريخت و طومار ستمگرى دو هزار و پانصد ساله را در هم پيچيد و بر اسطوره‏هاى تاريخ‏سازان و بت‏تراشان خط ابطال كشيد. و افغانستان هجوم ناجوانمردانه شوروى، آن قدرت اسطوره‏اى و ارتش قدرتمند حكومت غاصب و حزب خائن را با قدرت ايمان و اتكال به خداى بزرگ و اعتماد به خويش در هم كوبيد. به طورى كه بايد گفت شوروى با پريشانى و پشيمانى از هجوم ظالمانه خود بسر مى‏برد و در حيرت است كه چگونه از افغانستان بدون آبروريزى جا خالى كند. و همچنين ملت قدرتمند و علماى متعهد بودند كه فرانسه و انگلستان غاصب را از الجزاير و عراق بيرون كردند. اينها و امثال اينها براى فرو ريختن رعب‏هاى ساختگى به دست استعمار استثمارگران كافى است كه مسلمانان و دولت‏هاى كشورهاى اسلامى را از خواب گران بيدار كند و اين طلسم‏هاى ساختگى را و سحرهاى شيطانى را ابطال نمايد و مسلمانان و دولت‏هاى

صحيفه نور ج 18 صفحه 92

آنان را با داشتن يك ميليارد جمعيت و در دست داشتن شريان حيات غرب و شرق و دارا بودن كشورهاى وسيع و غنى از سحر و وحشتزدگى خارج كند و از ايران كه با جمعيت ناچيز سى و چند ميليونى دست همه قدرت‏ها را از كشور خود قطع و تمام قيد و بندهاى استعمارى را گسيخت و مستشاران و مفتخواران را از ميهن عزيز راند، عبرت بگيرند و به بوق‏هاى استعمارى كه يكصدا از اول پيروزى انقلاب تاكنون با شايعه‏پردازى‏ها و نشر اكاذيب، ايران را يك كشور در حال سقوط و ورشكسته معرفى كرده و مى‏كنند گوش فرا ندهند و از يك قدرت اسلامى كه هدفش سرافرازى مسلمين و كوتاه كردن دست ستمگران از ذخائر خداداد آنان است و پيوسته مى‏خواهد بين برادران اسلامى صلح و صفا و اخوت ايمانى برقرار باشد، قدردانى كنند و بدانند كه كشورهاى قدرتمند فرصت طلب كه غايت آمالشان دست يافتن بر كشورهاى اسلامى و مستضعف است آنان را در مواقع گرفتارى تنها مى‏گذراند و كلمه وفا در قاموس آنان راهى ندارد.

7 - اگر انشاءالله آن وحدت بين مسلمين و دولت‏هاى كشورهاى اسلامى كه خداوند تعالى و رسول عظيم‏الشانش خواسته‏اند و امر به آن و اهتمام در آن فرموده‏اند، حاصل شود، دولت‏هاى كشورهاى اسلامى با پشتيبانى ملت‏ها توانند يك ارتش مشترك دفاعى بيش از صد ميليونى تعليم ديده ذخيره و يك ارتش ده‏ها ميليونى زير پرچم داشته باشند كه بزرگترين قدرت را در جهان به دست آورند. و اكنون كه اين حاصل نيست، دولت‏هاى اسلامى منطقه و حواشى آن مى‏توانند يك ارتش ذخيره ده‏ها ميليونى و يك ارتش بيش از ده ميليونى تحت پرچم براى دفاع از كشورهاى اسلامى داشته باشند كه اين نيز فوق قدرهاست و اميد است دولت‏هاى منطقه با قطع نظر از زبان و نژاد و مذهب فقط تحت پرچم اسلام در اين امر فكر كنند و طرح آن را بريزند و از ننگ خضوع در برابر ابرقدرت‏ها نجات يابند و شيرينى استقلال و آزادى را بچشند و براى به دست آوردن چنين قدرتى لازم است هر يك از دولت‏ها با تفاهم با ملت خود براى دفاع از كشورشان يك چنين طرح حياتبخشى را در دست مطالعه قرار دهند. و از كشور اسلامى ايران در اين امر كه مدافع كشورهاى خود و برادران اسلامى خويش است الهام بگيرند. امروز ايران با همه گرفتارى‏ها و كارشكنى‏ها و حصر و سدها در صدد است تمام جوانان خود را تعليم نظامى دهد و تاكنون به طورى كه گزارش مى‏دهند قريب يك ميليون رزمنده ذخيره تعليم ديده دارد كه به محض آنكه لازم شود، با يك هشدار براى دفاع از ميهن اسلامى خود مجهز و مسلح مى‏شوند. دولت‏هاى اسلامى و منطقه نيز اگر مثل دولت ايران با ملت رفتار كنند و خود در كنار ملت باشند و مردم احساس خدمتگزارى آنان را نمايند اين امر در كشورهاى آنان نيز حاصل مى‏شود و مقدمه است براى آنچه اسلام بزرگ به آن امر كرده و طرح داده است. و بايد متأسف بود كه اسلام در همه ابعادش ناشناخته است و زير پرده‏هاى استعمارى در طول تاريخ مى باشد. از خداى بزرگ مى‏خواهيم كه اين پرده‏هاى سياه را برچيند و چشم مسلمانان را به جمال جميل اسلام روشن فرمايد تا دنيا بداند اسلام براى جهان چه آورده است. و آنچه غايت تعليمات اسلامى است همزيستى مسالمت آميز در سطح

صحيفه نور ج 18 صفحه 93

جهان است كه اميد است با تعجيل در ظهور مهدى آخرالزمان ارواحنافداه حاصل شود، و رسيدن انسان‏ها به كمال و سعادت اخروى است كه خداوند نصيب همگان فرمايد.

8 - مسلمانان و خصوصاً مظلومان منطقه بدانند كه اسرائيل با تغيير و تبديل مهره‏ها كه شايد اغفال رزمندگان فلسطينى و لبنانى باشد هيچ گاه از مقصد شوم خود كه حكومت بر كشورهاى مسلمين از نيل تا فرات است منصرف نخواهد شد و امريكا كه چنگ و دندان در منطقه‏نشان مى‏دهد از مهره‏اى چون اسرائيل كه مجرى جنايت‏هاى آن در منطقه است به كامل پشتيانى مى‏كند و بازى‏هاى سياسى اينان را نبايد از نظر دور داشت. و كسانى كه از اسرائيل حمايت مى‏كنند بايد بدانند كه افعى گزنده را در حمايت خود قوى مى‏كنند كه در صورت فرصت خداى نخواسته حرث و نسل منطقه را به هلاكت مى‏كشاند و بايد به اين افعى خزنده خطرناك مهلت ندهند. چنانچه صدام جنايتكار اگر فرصت پيدا كند خطرش براى منطقه از اسرائيل كمتر نيست. و لازم است براى آرامش، منطقه، اكنون كه به يارى خداوند متعال قواى مسلح ايران ايدهم الله تعالى اين جرثومه فساد را تاليه پرتگاه هلاكت رسانده‏اند و از سردار قادسيه يك موجود مفلوك ساخته‏اند، دولت‏هاى منطقه از كمك به او دست بردارند كه صلاح دين و دنياى آنان است و در صورتى كه مهلت پيدا كند بر هيچ يك از دولت‏هاى خليج فارس و ديگران رحم نخواهد كرد. شما ديديد اكنون كه با شكست مفتضحانه روبرو است در يك سخنرانى گفت: اعراب بايد رهبرى عراق را بپذيرند و شك نكنيد كه اگر قدرت پيدا كند به مسأله رهبرى اكتفا نخواهد كرد. و بوق تبليغاتى دولت‏هايى كه از ايران سيلى خورده‏اند، براى مصالح خودشان و دربند كشيدن هر چه بيشتر ملت‏ها، شماها را از ايران ترسانند، ولى دولت‏ها بدانند كه ايران به پيروى از تعاليم اسلامى با تمامى آنها در صورتى كه به موازين اسلامى گردن نهند با برادرى و برابرى رفتار مى‏نمايد ولى هرگز به خود اجازه نمى‏دهد با كسى كه نسبت به ما آن همه خسارات و جنايات وارد كرده است مسالمت كند. و ملت عزيز عراق در انتظار پيروزى ايران است تا از نيش‏هاى اين عقرب جراره نجات پيدا كند و اميد است كه با يارى خداوند اين انتظار به طول نيانجامد اليس الصبح بقريب.

9 - حجاج محترم ايران و زائرن حرمين شريفين بدانند كه آنها از كشورى كه براى اهداف اسلامى و بيرون راندن ستمگران از كشور عزيز خويش قيام كرده است به سوى خانه خد و حرم شريف رسول الله صلى الله عليه و آله و سلم و قبور معظم و فرزندان پيامبر عليهم و صلوات الله مى‏روند، تحت مراقبت برادران اسلامى سراسر جهان هستند و خبرگزارى‏ها و دروغپردازان بوق‏هاى تبليغاتى و دشمنان اسلام در كمين نشسته و مراقب اعمال و اقوال آنان هستند و در صددند كه از كاهى كوهى بسازند و سرتاسر جهان را از شايعه‏هاى خود پر نمايند. در اين صورت جزئى انحراف و خطا و لغزش آنان علاوه بر آنكه در پيشگاه خداوند بزرگ و رسول عظيم الشانش مى‏باشد، در حضور ساير زائران حرمين شريفين است كه به واسطه پيامد آن گناهى بزرگ و خطايى عظيم است زيرا علاوه بر آنكه بعض اعمال و گفتار، خلاف حرمت حرمين شريفين است موجب وهن جمهورى اسلامى است كه

صحيفه نور ج 18 صفحه 94

خداى نخواسته اين جمهورى اسلامى كه براى حكومت الله و برقرارى احكام مقدس آسمانى قرآن و سنت تشكيل شده به واسطه بعض اعمال و رفتار آنان به گونه‏اى ديگر معرفى شود و عيب جويانى كه مراقب خرده گيرى و بهانه هستند بر ضد اسلام و جمهورى اسلامى به شايعه پراكنى و مشوه نمودن چهره نورانى اسلام و جمهورى اسلامى بپردازند و گناه آن در نامه اعمال آنان كه براى عبادت فريضه حج رفته‏اند نوشته شود. لازم است مراقب باشند كه اعمال رويه و گفتار باطل تحقق پيدا نكند و هركس مراقب دوستان و نزديكان خود باشد و در برنامه‏هاى انسانى‏اسلامى صحيح كه از طرف نماينده اينجانب جناب حجت‏الاسلام آقاى خوئينى‏ها ترتيب داده مى‏شود تبعيت كنند و از آنها تخطى نكنند كه موجب هرج و مرج و ناراحتى زائرين فراهم شود. و پليس كشور سعودى و متصديان امور حج و زيارت و دولت سعودى بايد توجه كنند كه زائران ايرانى كه از يك كشور انقلابى تحت ستم غرب و شرق و غارت زده كه با تأييد خداوند متعال و قيام و نهضت همگانى خود را از چنگال ابرقدرت‏ها نجات داد و با همت والاى مرد و زن و كوچك و بزرگ استقلال و آزادى را به دست آورد و رژيم ستمشاهى امريكايى را به رژيم اسلامى مردمى تبديل كرد و مستشاران و جاسوسان امريكائى و شوروى را يا از كشور راند و يا به بند كشيد، به زيارت بيت الله الحرام و مرقد مطهر رسول خدا صلى الله عليه وآله و سلم و ائمه مسلمين عليهم السلام مشرف مى‏شوند، ميهمانان خدا و رسولند و اهانت و جسارت به آنها اهانت و جسارت به ميزبانان بزرگ آنان است، خصوصاً كه اين ميهمانان آمده‏اند تا همراه با مناسك حج به نداى ابراهيم خليل‏الله و محمد رسول الله صلى الله عليه و آله و سلم لبيك گويند كه لبيك به آنان نيز لبيك به خداى تعالى است. با اينانى كه از كل فج عميق هجرت به سوى خدا و رسول بزرگ او كرده‏اند با مهر و صفا و محبت و وفا و اخوت اسلامى رفتار كنيد و ميهمانان خدا و رسول را آزار ندهيد. اينان براى مناسك حج و برائت از مشركان و كافران كه خدا و رسول او از آنان برائت جسته است آمده اند. اين ميهمانان متعهد را گرامى داريد و از قدرت يك رژيم مقتدر اسلامى براى سركوب دشمن اسلام و مسلمين، اسرائيل غاصب و قطع يد ارباب او امريكا، راس دشمنان اسلام و كشورهاى اسلامى بهره بردارى كنيد و مكه مكرمه را با هماهنگى زائران سراسر جهان به كانون فرياد عليه ستمگران تبديل كنيد كه اين يكى از اسرار حج است و خداوند غنى از لبيك‏ها و عبادات بشر است.

بارالها! ما را از پيروى شيطان و نفس اماره حفظ فرما. ما را از حب جاه و مقام و دنيا و نفس خويش بازدار. دولت‏هاى كشورهاى اسلامى را از وحشتزدگى در مقابل دو قدرت چپ و راست نجات مرحمت فرما و آنان را به وظايف اسلامى انسانى آشنا نما. و ملت‏ها و دولت‏هاى كشورهاى اسلامى را براى حصول وحدت و اخوت راهنمائى فرما. و حجاج ايرانى را كه در راه هدف بزرگ تو تحمل رنج و زحمت و اهانت و حبس و زجر مى‏نمايند از رحمت و جلوه خاص خود بهره‏مند فرما. و دست قدرت چپاولگر را از بلاد مسلمين كوتاه فرما. و ما را به آنچه رضاى تو است هدايت نما و لشكريان اسلام را در دفاع از سرزمين خود و مظلومان منطه نصرت عنايت فرما. و اسرائيل غاصب

صحيفه نور ج 18 صفحه 95

متجاوز و امريكا و شوروى ستمگر را مخذول فرما. و اسلام و مسلمين را تقويت فرما و از شر اجانب حفظ كن.انك ولى النصر والنعمه والسلام على رسول الله صلى الله عليه وآله و على اولياء المعصومين سيما بقيه الله فى الارضين ارواحنا فداه

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 96

تاريخ: 13/6/62

بيانات امام خمينى در جمع گروهى از شاگردان و تربيت يافتگان مدرسه شهيد قدوسى و اعضاى خانواده آن شهيد

آن مقدارى كه اسلام از عالم‏هاى بى‏تقوا صدمه ديده است، معلوم نيست از مردم عادى ديده باشد

بسم الله الرحمن الرحيم‏

ضايعه بزرگ شهادت مرحوم آقاى قدوسى باعث تأسف و تأثر است من سال‏هاى طولانى با او آشنا بودم. ايشان اهل علم و عمل بود و در راه اسلام هم فدا شد. اميدوارم خداوند رحمت‏هاى واسعه‏اش را بر او عنايت فرمايد. انشاءالله آقازاده ايشان هم راه ايشان را طى كند.

راجع به مدرسه‏ها و حوزه‏ها كراراً عرض كرده‏ام كه علم بى‏تقوا اگر مضر نباشد، مفيد هم نيست. آن مقدارى كه اسلام از عالم‏هاى بى‏تقوا صدمه ديده است، معلوم نيست از مردم عادى ديده باشد. آنچه اصل است تقواست ولى اگر همين تقوا نزد اشخاصى جاهل باشد، گاهى ضرر مى‏زند. آدم‏هائى كه ظاهر صالح دارند ممكن است به واسطه نا آشنائى به مبانى اسلام، اشتباهاتى انجام دهند. اما علم و تقوا اگر در كسى جمع شد در دنيا و آخرت سعادتمند است. و آقاى قدوسى هم عالم بود و هم متقى.

آقايان به خاطر اينكه اين منصب بزرگ (قضاوت) به دست بى‏تقواها نيفتد بايد در اين امر شركت كنند

حوزه‏هاى علميه امروز بايد بيشتر از سابق در مسائل اسلامى و فقه جديت نمايند و مسأله فقه به همان نحوى كه مشايخ درست كرده‏اند، بايد محفوظ بماند، لكن الان كه ايران به واسطه گرفتارى‏ها به اهل علم احتياج دارد، اگر چه به طور موقت آقايان بايد به خدمت‏هايشان ادامه دهند و درست است كه به تحصيل فقه در اولويت است، اما همه اينها به خاطر حفظ اسلام است و امروز اگر براى حفظ اسلام احتياج باشد كه آقايان به جبهه‏ها بروند و رزمندگان را تشويق بنمايند، بايد اين كار را انجام دهند. و همچنين امور قضايى از باب اينكه قضاوت و يادگيرى آن از حوزه‏ها سلب شده بود و كسى هم فكر دخالت در آن نمى‏كرد و از اين جهت نقيصه زياد داشت و دارد و با اينكه پيش از اين من اجازه نمى‏دادم كه با تقليد، قضاوت انجام شود، لكن چون كمبود داريم افرادى كه با تقليد مى‏توانند عهده دار اين مسأله باشند، مانعى ندارد. و شايد شما مطلع باشيد با آنكه شارع مقدس به امر قضا آنهمه اهتمام

صحيفه نور ج 18 صفحه 97

داشته است، در سابق بر خلاف اين حتى يك عده كمونيست هم قضاوت مى‏كردند. و آقايان به خاطر اينكه اين منصب بزرگ به دست بى‏تقواها نيفتد بايد در اين امر شركت كنند. و ما تكليف داريم كه قضاوت و ساير جهات را حفظ كنيم تا زمانى كه جمهورى اسلامى در سير خود قرار بگيرد، آنگاه علما به پست خودشان كه از همه شريفتر است برگردند. و من از ابتدا همين مطلب را مى‏گفتم كه علما شانشان نيست مسؤوليت دولتى بپذيرند، خيال كردم كه بدون آنها كارها درست مى‏شود، ولى پس از مدتى ديدم كه اگر به اين وضع باقى بمانيم، اصل اسلام هم در خطر مى‏افتد. و از آن مبناى اول برگشتم و تا مادامى كه اينها اشخاص صالح را به جاى خود پيدا نكرده اند، بايد باشند. انشاءالله خداوند شما را حفظ كند و بتوانيد به تحصيل و خدمت خودتان ادامه دهيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 98

تاريخ: 15/6/62

بيانات امام خمينى در جمع گروهى از اعضاء مسؤولين و اساتيد جامعه الامام الصادق اعضاى ستاد انقلاب فرهنگى، اساتيد و طلاب مدرسه عالى شهيد مطهرى و گروهى از مسؤولين مؤسسه در راه حق‏

به دليل تبليغات خاص اجانب و عمال آنان اسم سياست را نمى‏توانستيم در حوزه‏هاى علميه ببريم

بسم الله الرحمن الرحيم‏

من بايد تشكر و قدردانى كنم از آقايان فضلائى كه در قم و تهران اشتغال دارند به تعليم و تعلم. و اميدوارم كه براى آتيه اسلام همه مفيد و به طور شايسته آنچه كه بايد، وظيفه آنهاست عمل بفرمايند. مع‏الاسف ما هم دانشگاه‏مان و هم مدارس علوم دينيه‏مان هر كدام از يك جهتى نواقص زياد داشت و نمى‏شد. و نمى‏توانستند رفع كنند. دانشگاه از جهت اينكه اصلاً اساسش اگر هم بر اين نبود كه ايران را به دامن قدرت‏هاى بزرگ بيندازد، كم كم به آن قضيه كشيده شد و جوان‏هاى عزيز ما را آن اشخاصى كه مأمور بودند، به نحوى كه آنها مى‏خواستند تبليغ و تربيت مى‏كردند و بعد هم مى‏فرستادند به خارج و آنها رويشان كار مى‏كردند و بعد هم كه آمدند، بسياريشان اصلاً با ديانت بكلى مخالف بودند و بسياريشان هم بودند كه اگر هم مخالف نبودند نمى‏توانستند كارى انجام بدهند در هر صورت دانشگاه وضعش اين بود. مدارس علمى كه ما حالا از آن روى همرفته تعبير مى‏كنيم به فيضيه، آن از جهات ديگر ناقص بود، آنجا را مستقيما نيامدند مثل دانشگاه تصرف كنند و نتوانستند بكنند. آنها با همه سختى‏ها در دوران رضاخان كه سختى‏ها زياد بود، تحمل كردند و راه خودشان را ادامه دادند و زمان بعد هم همين طور. لكن ما محصور شده بوديم در يك كتاب‏ها و در يك عقايد خاصى كتاب‏ها از حيث تعليم و تعلم غالباً از طهارت و تجارت و صلات - غالباً - تجاوز نمى‏كرد. علوم قضايى و حدود و ديات و اينها از علوم غريبه بود، البته مشايخ نوشته‏اند، همه را مستقصى نوشته‏اند، لكن در حوزه‏ها از باب اينكه اين امور خارج بود از حيطه عمل آنها، قضاوت دست آنها نبود، حدود و ديات و قصاص و اينها عملى نبود، از اين جهت آنها مورد بحث واقع نمى‏شد و ما محصور شده بوديم در كتاب‏ها، در باب تعليم و تعلم به همان مقدار، و از آن طرف در عين حالى كه خارجى‏ها و عمال آنها تصرف مستقيم نداشتند در حوزه‏ها، لكن يك تبليغات خاصى انجام گرفته بود در سال‏هاى طولانى كه بايد حوزه‏ها از امور اجتماعى و سياسى بكلى مبرا باشد و اسم سياست را نمى‏توانستيم در حوزه‏هاى علميه ببريم و امور مسلمين و چيزهايى كه مربوط به جامعه مسلمين است در حوزه‏بحثى

صحيفه نور ج 18 صفحه 99

از آن نبود.

امروز احتياج است كه جزو برنامه تبليغات مدارس دينى، زبان‏هاى زنده دنيا باشد

بحمدالله امروز كه ما از آن قيدوبندها رهايى پيدا كرده‏ايم بايد توجه به اين معنا داشته باشيم كه امروز حوزه‏ها با ديروز حوزه‏ها فرق دارد. امروز حوزه‏ها براى دنيا، الان دنيا يك تحولى پيدا كرده است كه كانه عائله واحده شده است. اين صحبتى كه من الان براى شما مى‏كنم ممكن است كه بعد از دو ساعت ديگر در امريكا هم منعكس بشود و همين طور هر مطلبى كه در ايران واقع مى‏شود در همه دنياپخش مى‏شود. يعنى يك كسى اگر صدا بكند به صداى عادى، صداى او قبل از اينكه به آخر اين مجلس برسد به آمريكا رسيده است. وضع اينطور شده، دنيا كانه همه مجتمع شده است در يك محصور كوچكى از حيث جهات.

ما امروز نمى‏توانيم مثل سابق فكر كنيم، ما سابق تبليغاتمان محصور به ايران بود. گاهى اتفاق مى‏افتاد كه در يك جاى ديگر هم مى‏رفتند اما گاهى بود، خيلى كم. و تبليغات آنقدرى كه براى خارج لازم است براى داخل كمتر از او لازم است. شما مى‏بينيد كه امروز همه تبليغات دنيا بر ضد اسلام است، با اسم ضديت با جمهورى اسلامى اصل اسلام را محكوم مى‏كنند. صورت اسلام را به يك صورت ديگرى در آورده‏اند كه غير واقعيت اوست. پيشتر احتياج به زبان، زبان‏هاى خارجى نبود، امروز احتياج است به اين، يعنى جزو برنامه تبليغات مدارس بايد زبان باشد، زبان‏هاى زنده دنيا، آنهايى كه در همه دنيا شايع‏تر است. اين بايد يكى از چيزهايى باشد كه در مدارس دينى ما كه مى‏خواهند تبليغ بكنند، اين امروز محل احتياج است، مثل ديروز نيست كه ما صدامان از ايران بيرون نمى‏رفت. امروز ما مى‏توانيم در ايران باشيم و به زبان ديگرى همه جاى دنيا را تبليغ كنيم، در همه جا مبلغ باشيم و علاوه بر آن امروز رفتن به همه جاى دنيا يك امر آسان و عادى است كه مبلغين انشاءالله بايد تربيت بشوند و فيضيه و دانشگاه ما بايد يك دانشگاه و يك فيضيه باشد براى همه دنيا، تبليغ براى همه دنيا، براى همه كشورهاى عالم.

واجب كفائى است كه نسل جوان را براى قضاوت و تبليغ تربيت كنيم

و بحمدالله امروز آن بندهايى كه به عقايد ما بسته شده بود رها شد. امروز تمام قشرهاى ملت مشغول تربيت و تعليم هستند. بانوان مشغول هستند. الان بانوان مشغول هستند.الان بانوان جزو طلاب علوم دينيه در قم و در جاى ديگر هستند و خودشان در هر جا هستند مشغول تربيت و تعليم هستند و اين يك امرى است كه در اين انقلاب تحقق پيدا كرد. آنوقت همچو محصور كرده بودند كه براى بانوان هيچ حق قائل نبودند كه حتى در يك مجمع ده نفرى وارد بشوند و مسأله علمى بگويند و مسأله عقيدتى بگويند. امروز اينها مى‏توانند با همه حفظ جهات اسلام در همه جاى كشور تبليغات بكنند، بلكه در خارج از كشور هم. ما بسيار عقب افتاده بوديم در اين امور و امروز بايد تلافى كنيم، بايد نقيصه‏ها را

صحيفه نور ج 18 صفحه 100

رفع بكنيم .ما نه امروز مبلغ داريم و نه قاضى داريم. يك عده مختصرى، آنقدرى كه ما ايران احتياج به مبلغ دارد، ندارد، حوزه‏ها ندارند. آنقدرى كه قاضى لازم دارند، حوزه‏ها ندارند، حوزه‏ها تربيت قضات را نكرده‏اند، يك عده پيرمردها هستند لكن آنها نمى‏روند سراغ اين كارها. ما الان نسل جوان را بايد براى قضاوت، براى تبليغ تربيت كنيم. براى قضاوت كه واجب است، واجب كفائى است براى همه، بايد تربيت كنيم كه اين واجب كفائى تحقق پيدا بكند و براى تبليغ هم لازم است ما تبليغ بكنيم، آن هم جزو واجبات است كه ما از اسلام تبليغ بكنيم. آن چيزى كه وارد شده است در قرآن بايد تبليغ كرد به همه جا، و تبليغ لازمه‏اش اين است كه زبان بدانند. شما نمى‏توانيد برويد در انگلستان براى انگليسى‏ها با زبان فارسى تبليغ كنيد يا در امريكا اينطور يا در شوروى، شما بايد با زبان اهلى آنها تبليغ كنيد و اين از امور لازمه‏اى است كه پيشتر نمى‏شد اسمش را برد و حالا مى‏بينيم جزو لازم‏هاست و واجبات است كه بايد عمل بشود.

بنابر اين در عين حالى كه من تشكر مى‏كنم از همه آقايانى كه در اين امور دخيل هستند و مشغول خدمت و فداكارى هستند، در عين حال از آنها تقاضا دارم و از همه حوزه‏هاى علميه در هر جا كه هست اين تقاضا را دارم كه دامن به كمر بزنند و نقيصه‏هاى سابق را، عقب افتادگى‏هاى سابق را جبران كنند. مبلغ درست كنند، قاضى درست كنند، چيزهايى كه احتياج دارد اسلام به آنها. و تبليغ اسلام به غير از اينها، يا عمل كردن به احكام اسلام بدون آنها نمى‏شود. بنابر اين با اينهمه تبليغات عليه ما، ما هم بايد تبليغات داشته باشيم. ما بايد اعزام مبلغ در خارج بكنيم به آنقدرى كه ميسور است براى ما و اميدوارم كه موفق بشويد، آقايان موفق بشوند هم در دانشگاه و هم در فيضيه، موفق بشوند به اينكه تربيت كنند عده زيادى را از زن و مرد براى تبليغ.

اين دنيا در يك محيط خفقان دارد بسر مى‏برد، خفقان از اين دو ابرقدرت

و شمابينيد كه دنيا الان بر ضد ما قيام كرده‏اند. شما ملاحظه كنيد براى سرنگونى يك طياره كره جنوبى چه بساطى درست كرده‏اند. البته به قتل رساندن و ساقط كردن يك طياره‏اى كه انسان‏ها در آن هست و اشخاص عادى در آن هست يك جرم نابخشودنى است، لكن امريكا طرفدار اين است، بايد ديد چى هست اين، امريكا اينقدر تبليغ مى‏كند و نطق مى‏كند رئيس جمهور امريكا و فاجعه مى‏گويد در دنيا واقع شده است و دنيا بايد اين را نبخشد. اين همان امريكائى است كه اين فاجعه را در جاهاى ديگر خودش بجا مى‏آورد و اين همان امريكايى است كه عراق را وادار كند كه بدتر از اين فاجعه‏ها را در ايران مى‏آورد، يك كلمه هم حرف نمى‏زند. عراق نسبت به ايران و خود عراق، حكومت عراق نسبت به ايران و خود عراق تاكنون چه كرده است، چقدر جمعيت از اين دو كشور اسلامى را كشته است و چقدر بمباران كرده است اين مناطقى كه اصلاً مربوط به جنگ نبوده است و دنبالش گفته است كه ايران هم فلان جا را زده است، يك دروغى گفته است. راديوها وقتى نقل مى‏كنند حرف او را، اول نقل مى‏كنند كه او گفته است كه كجا را زديم، كجا را زديم، ما هم موارد، جاهايى كه جمعيت نظامى

صحيفه نور ج 18 صفحه 101

هست زديم. در صورتى كه همه راديوها مى‏دانند كه اينها شهرهايى كه هيچ ربطى به نظامى ندارد دارند مى‏زنند. پشت هر شكستى صدام حمله كرده است و يك عده بيگناه، زن و مرد، بچه و صغير و كبير را به خاك و خون كشيده و آمريكا يك كلمه راجع به اين حرف نزده است براى اينكه انساندوست است ايشان! اما انسان آمريكايى پسند! انسانى كه به درد او مى خورد مى‏پسندد! همين عمل اگر امريكا كرده بود، همان عراق كه الجزاير را، كه طياره الجزاير را، ساقط كرد و عده‏اى هم از مردم عادى در آن بودند و يكى از وزراى آنجا هم در آن بودند، آمريكا هيچ واكنشى نشان نداد، اما حالا عزا گرفته براى اينكه يك طياره‏اى از كره جنوبى ساقط شده است و اين عزا براى اين است كه مى‏خواهد شوروى را محكوم بكند، نه اينكه آن انسان‏هايى كه آنجا هستند دوست دارد. انسان‏ها پيش از اين دو ابرقدرت اصلاً ارزش ندارند. اينها براى انسان الا آنى كه گاو شيرده براى آنها باشد هيچ ارزشى برايش قائل نيستند. شما ببينيد امروز لبنان چه خبر است. الان كه من و شما اينجا نشسته‏ايم در لبنان چه حمام خونى دارند چيز مى‏كنند. اين حكومت غاصب و جائر لبنان، اين امين خائن چه بساطى در سر اين جمعيت مردم در آورده است. اسرائيل چه بساطى در آنجا در آورده بود، حالا به جاى او اينها دارند در مى‏آورند. لكن آمريكا نديديم كه يك كلمه بگويد. خودش فرستاده آنجا و تفنگدارهايش را فرستاده آنجا كمكش براى اين جنايات، يك اسمى رويش مى‏گذارند شايد هم خودشان درست كنند صحنه را، دو تا فرض كنيد ترقه مى‏اندازند به يك جايى و يكى دوتا را زخمى مى‏كنند يا فرض كنيد او نكرده باشد، آنوقت اينها مى‏ريزند خانه به خانه مى‏گردند جوان‏ها را مى‏گيرند، جوان‏ها را حبس مى‏كنند، جوان‏ها را مى‏كشند. اين فجايع در دنيا دارد واقع مى‏شود و آمريكا نشسته دامن به آن مى‏زند و اسفناكتر اين است كه مسلمين نشسته‏اند و تماشا مى‏كنند. اين مهره دومى كه حالا آمده است و اسحاق شاميرى كه الان آمده است و مى‏خواهد نخست وزير بشود، از اول برنامه خودش را گفته است. از اول گفته است كه اسرائيل بزرگ بايد تحقق پيدا كند، بايد فلسطين بكلى از بين برود، تمام جاهايى كه دست اسرائيل است اينها لاينفك از اسرائيل است. اسرائيل بزرگ يعنى از نيل تا فرات، يعنى تمام منطقه كه عرب نشين است، حجاز هم جزء اين بايد باشد، مصر هم جزء اين است و اينها نشسته‏اند آنجا دارند تماشا مى‏كنند و عده كثيرشان هم همراهى مى‏كنند و اسرائيل را مى‏خواهند بشناسند و امثال ذلك. اينها يك مصيبت‏هايى است كه در قرن ما واقع شده است و مع‏الاسف مسلمين يعنى حكومت‏هاى اسلامى بى‏تفاوت هستند و آنها نمى‏گذارند كه كشورهاى خودشان، مردم عاديشان راجع به اينها صحبت بكنند. واقعاً در يك محيط خفقان اين دنيا دارد بسر مى‏برد، خفقان از اين دو ابرقدرت. اين افغانستان دست شوروى، هر روز فاجعه درست مى‏كند. البته ملت افغانستان هم همچو در مقابلش ايستاده‏اند كه شايد او را پشيمان كرده باشند. آن هم فلسطين و لبنان و نمى‏دانم همه جا در دست امريكا و همه مشغول به جنايت كردن، آنوقت در اين بين از يك طياره كه 160 نفر، 260 نفر يك همچو چيزى كشته شده است همه متأسف بايد باشيم لكن امريكا به اينطورى كه شما متأسفيد نيست. شما براى اينكه آنها را اصلاً نمى‏شناسيد لكن يك انسانند بيگناه طعمه شوروى‏

صحيفه نور ج 18 صفحه 102

شدند. اما آمريكا نه از باب اينكه انسان مى خواهد، امريكا در اين يك چيزى پيدا كرده براى اينكه شوروى را از ميدان در كند، مردم را يعنى دنيا را بر ضد شوروى چى بكند. شوروى هم فردا يك بهانه‏اى پيدا مى‏كند آن هم امريكا را مى‏خواهد چه بكند اللهم اشغل الظالمين بالظالمين.

ايرانى‏ها از بچه و بزرگ مصمم‏اند كه امريكا و شوروى را در ايران راه ندهند

و بالاخره ما بايد در اين بين خودمان توجه به مسائل دنيا داشته باشيم. امروز نبايد ما فكر بكنيم ايران چه جور است. ما امروز فكر بكنيم دنيا چه خبر است، تكليف ما در مقابل دنيا چه خبر است. همين جنگ تحميلى را درست كردند، نقشه‏اى كه صهيونيست‏ها دارند عملى بشود. از يك طرف نگذارند اسلام در اين تحقق پيدا كند، اگر اسلام در ايران تحقق پيدا كند و قهرا در ممالك ديگرى هم خواهد رفت و رفته است هم، آنوقت آن بساط آنها، بساط صهيونيست‏ها برچيده مى‏شود، امريكا و شوروى دستش از ممالك اسلامى قطع مى‏شود. اينها براى اينكه نگذارند اسلام از چهار چوب ايران بيرون برود و اگر بتوانند در خود ايران هم منحرف كنند اذهان را، الان دارند كوشش مى‏كنند و مى‏خواهند كه، مقصد اولشان اين است كه ايران ساقط بشود و يك جمهورى اسلامى امريكايى پيش بيايد. البته ديگر سلطنت طلبى توى كار نيست، جمهورى اسلامى هم اسمش را مى‏گذارند اما جمهورى اسلامى آن قسم امريكايى‏اش، آنى كه بعضى‏ها هوسش را دارند، اين را كه انشاءالله موفق نمى‏شوند، ايرانى‏ها مصمم‏اند همه، مرد و زن پير و برنا، بچه و بزرگ مصمم‏اند به اينكه امريكا و شوروى را در ايران ديگر راه ندهند. و اما مقصد دومشان اين است كه اسلام را در همين ايران محبوس كنند. تبليغات دامنه دارى كه ايران الان چه شده است، بچه‏هاى كوچك را چه مى‏كنند، بچه‏هاى دون پانزده سال و چهارده سال را به زور مى‏فرستند به جبهه‏ها كه تازه همين مسأله بوده است و نمى‏دانم طرفدار حقوق بشر اعتراض كرده، آنها نشسته‏اند آنجا و گوش‏شان به اين است كه راديو امريكا چه بگويد، راديوى بى‏بى سى چه بگويد، راديوى كذا چه بگويد. خودشان مسائل را مى‏دانند، نه اينكه ندانند اينها، لكن براى اينكه ايران را محكوم كنند اين مسائل را مى‏گويند. نه اين است كه اين راديوهاى خارجى ندانند مسائلى كه در ايران واقع شود و ندانند تجاوزاتى كه عراق به ايران كرده و ندانند آنهمه ظلمى كه به كشورهاى ايران و عراق كرده است،اينها مى‏دانند اينها را لكن انسان براى آنها مطرح نيست، آنها مقاصد خودشان را مى‏خواهند اجرا بكنند. مقاصدشان اين است كه اسلام را در ايران بد نام بكنند، جمهورى اسلامى و مردم ايران را بد نام بكنند كه نبادا ديگران به فكر اين بيفتند كه همين معنا را در آنجا هم اشاعه بدهند، تحقق بدهند. و من اميدوارم كه در اين معنا هم انشاءالله موفق نشوند. اسلام مظلوم است الان در دنيا و ما موظفيم كه اسلام را به دنيا معرفى كنيم و ما موظفيم كه اسلام را در همه جاى دنيا معرفى كنيم. اسلام مظلوم است الان در دنيا، غريب است در دنيا، ما يك دسته كوچكى هستيم تبليغاتمان ناقص، مبلغ كم داريم و آنها همه رسانه‏هاى

صحيفه نور ج 18 صفحه 103

گروهى دست‏شان است و هر چه مى‏خواهند پول‏هاى زيادى هم دارند و خرج اين كارها را مى‏كنند. ما معذلك نبايد مأيوس بشويم، ما با همين عده قليل همانطورى كه آن قدرت بزرگ شيطانى محمدرضا را كه دنبالش همه قدرت‏ها بود به همت همين جوان‏هاى ايران شكستيم و كنارش زديم و اسلام را انشاءالله به آنطورى كه خواست خداست در اينجا پياده خواهيم كرد و مشغول پيشرفت در اين امر هستيم. ما نمى‏گذاريم ديگر كسى ديگراينجا بيايد و من اميدوارم كه هماهنطور كه اينها شد، با همت والاى دانشگاه و فيضيه تبليغات دامنه‏دار پيدا بشود و در يك مدت كوتاهى انشاءالله تبليغات به جايى برسد كه همه دنيا را ما پر از مظاهر اسلامى بكنيم.

از خداى تبارك و تعالى سلامت و سعادت همه آقايان را خواستارم و اميدوارم كه در اين مشروعى كه همه اشتغال به آن دارند و آقايان رياستش را دارند و مشغول كار هستند توفيق پيدا بكنند و دست جنايتكار قدرت‏هاى بزرگ از ايران قطع بشود و اسلام آنطورى كه هست در دنيا جلوه كند.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 104

تاريخ: 27/6/62

بيانات امام خمينى در ديدار با رئيس جمهور، رئيس ديوانعالى كشور، اعضاى هيأت دولت و شورايعالى قضايى، فرماندهان نيروهاى سه گانه، اعضاى جامعه روخانيت مبارز تهران و گروهى از مسؤولين لشكرى و كشورى به مناسبت عيد سعيد قربان‏

عيد شريف فطر كه ضيافت الله است مقدمه‏اى است براى عيد شريف قربان كه لقاءالله است

بسم الله الرحمن الرحيم‏

متقابلا اين عيد مبارك را به همه آقايان و همه ملت مسلمان ايران و به همه محرومان جهان تبريك عرض كنم. در اسلام دو عيد است كه به عنوان عيد اسلامى به رسميت شناخته شده است، عيد شريف فطر عيد است براى ضيافت الله و عيد شريف قربان عيد است براى لقاءالله. و آن عيد كه ضيافت الله، مقدمه است براى لقاءالله و اينكه امر شده است به حضرت ابراهيم كه فرياد بزن تا بيايند پيش تو، براى اينكه راه راهى است كه از طريق ولى الله بايد طى بشود، از طريق اولياءالله بايد طى بشود و حضرت ابراهيم سلام الله عليه ولى وقت بود و ولى است براى همه نسل‏ها و رسول اكرم ولى اعظم است و ولى است براى همه عالم، و از راه اينها بايد رسيد به آنجا كه بايد رسيد. ابراهيم عليه السلام بعد از اينكه مراحلى را طى فرمود، آخرش فرمود، عرض كرد: و جهت وجهى للذى فطرالسموات و الارض او و جهت وجهى را مى‏گويد و براى رسول اكرم ثم دنى فتدلى فكان قاب قوسين او ادنى است و بين اين دو تا فرق است با اينكه هر دو در غايت كمال است. و از بركاتى كه ما داريم، براى ما هست، بركات ادعيه‏اى است كه از ائمه اطهار وارد شده است. ادعيه ائمه اطهار همانطورى كه خود قرآن شريف هم آنطور است كه يك سفره‏اى است كه پهن شده است براى اينكه همه قشرها از آن استفاده كنند. قرآن را چنانچه ملاحظه فرماييد در آن اكثراً آيات شريفه‏اى است كه اكثر مردم از آن استفاده مى‏كنند و در قرآن شريف آياتى است كه فقهاى عظام از آن استفاده مى‏كنند، آياتى است كه فلاسفه از آن استفاده مى‏كنند، آياتى است كه عرفا از آن استفاده كنند، آياتى است كه خاصه اوليا از آن استفاده مى‏كنند و آياتى است كه رسول اكرم صلى الله عليه و آله و سلم به او رسيده است و به وسيله او به كسانى كه لايق هستند رسيده است. قرآن، آياتى كه در اين زمينه است كه اهل معرفت از آن استفاده مى‏كنند زياد است، مثل الله نورالسموات والارض، هوالاول والاخر والظاهر والباطن هو معكم اينما كنتم و امثال اينها كه در لفظ و در بيان ممكن

صحيفه نور ج 18 صفحه 105

است كه انسان براى آنها بياناتى بكند، ولى به حسب واقع و حظ واقعى مشكل است كه كسى غير از آنچه خوطب به، به اينطور مسائل برسد. هوالظاهر، هوالباطن خوب، وقتى دست ماها دادند گفتيم به اينكه هوالمظهر لكن مسأله اين نيست. الله نورالسموات و الارض وقتى دست بشر عادى رسيده منور السموات و الارض معنا كردند، لكن مساله اين نيست. در روايات هم همين طور است. ادعيه‏اى كه از ائمه اطهار وارد شده است اين هم يك سفره‏اى است پهن شده است براى اينكه همه از آن استفاده كنند، هر كس به مقدار فهمش و اكثراً چيزهايى است كه عامه مردم از آن استفاده مى‏كنند و فقراتى در ادعيه هست كه فلاسفه از آن استفاده مى‏كنند، فقراتى هست كه عرفا از آن استفاده كنند، فقراتى هست كه خاصه اولياء بايد از آن استفاده كنند. همين در دعاى عرفه‏اى كه حضرت سيدالشهداء سلام الله عليه در روز عيد خوانده، در روز عرفه خوانده اند، اين دعا اكثراً چيزهايى است كه اكثر بينندگان از آن استفاده مى‏كنند لكن در بين آن يك چيزهاى ديگرى هست كه استفاده از او مشكل است حتى براى عرفاى بزرگ ايكون لغيرك الظهور حتى اينكه ماليس لك اين تعبير غير از اين است كه هوالمظهر ايكون لغيرك الظهور ماليس لك يعنى ظهور همه از توست، ظهور توست متى غبت حتى تحتاج الى دليل چه وقت غائب بودى؟ هيچ وقت غائب نبودى، از تو بايد استدلال به ديگران بشود، نه از ديگران استدلال به تو و هكذا. اين از نعمت‏هاى بزرگى است كه براى بندگان خدا آمده است و هركس به اندازه خودش از او استفاده مى‏كند و بسيارى هم هستند كه گمان مى‏كنند استفاده كردند لكن واقع مطلب بسيار مشكل است، يعنى بعضى از امور است كه تصديقش آسان است لكن تصورش مشكل بعضى از مسائل هست كه تصور، انسان نمى‏تواند بكند، لكن تصديقش مى‏كند و مسائل كه مال اهل معرفت است از اينجور مسائل هستند، تصديق مى‏شود كرد به اينكه هوالظاهر لكن تصور هوالظاهر يك تصورى است كه بسيار مشكل است مگر براى آنهايى كه خاصه اوليا هستند و عيد شريف قربان و اينكه همه را خواستند، فى الناس، فرياد بزن بين ناس كه بيايند و بيايند به سوى تواى ابراهيم، و به سوى رسول خدا در وقتى كه رسول خدا هست و به سوى ولى در وقتى كه ولى هست به سوى او بيايند و به سوى او آمدن، به سوى خدا رفتن است نه اينكه به سوى او بيايند در مقابل به سوى خدا رفتن، به سوى او رفتن عين به سوى خدا رفتن است. از اين جهت دعوت به اين است كه به سوى خدا بروند، لكن راه اين است، طريق اين است. و ابراهيم سلام الله عليه، عيد براى او براى ذبيح الله است كه ثمره وجود خودش را حاضر شد كه فدا كند و براى رسول الله هم، براى ذبيح الله در اين امت است كه ذبيح الله هم، فديه هم تفسير شده است به بعضى از روايات به حضرت سيدالشهدا. ابراهيم تا آن حدى كه حد فداكارى هست رفت، منتها خداى تبارك و تعالى براى او فديه فرستاد و پيغمبر اكرم هم تا آن حدى كه هست و و اصل هم آن امر شد براى اينكه ذبح واقع شد. و نمونه‏هايى از اين مسائل در بين بشر هست، لكن با تفاوت بسيار زياد كه آن تفاوت‏ها مربوط به مراتب معرفت است.

صحيفه نور ج 18 صفحه 106

جوان‏هايى هستند كه واقعاً فداكارى مى‏كنند و در مقابل اينطور فداكارى براى اسلام، آنطور جنايات در دنيا واقع مى‏شود

الان شما در اين عصر كه ملاحظه مى‏كنيد جوان‏هايى هستند كه واقعاً فداكارى كنند، واقعاً رو به شهادت مى‏روند. كسانى هستند كه واقعاً جوان‏هايشان را به شهادت مى‏فرستند و خوشحال هم هستند. اين همان سنخ هست لكن تفاوت اين است كه آنجا معرفت يك معرفت عالى مقام است و اينجا به آن مرتبه نرسيده است، اينجا نمونه‏اى از اوست. فداكارى‏هاى جوان‏هاى عزيز ما و پدرهاى آنها و مادرهاى آنها همان نحو است كه آنها كردند. اينها ذبح مى‏شوند به همانطورى كه اسماعيل ذبح شد و به همانطورى كه فديه اسماعيل به حسب روايات ذبح شد. و ما بايد بگوييم كه عاجزيم از اينكه همين فداكارى كه اينها دارند هم، ما عاجزيم كه تصور كنيم، و بحمدالله اين فداكارها براى اسلام آنچنان سرافرازى ايجاد كردند كه در طول تاريخ خواهد ماند، آنطور براى كشور خودشان سرافرازى ايجاد كردند كه در طول تاريخ خواهد ماند. و ما آرزو داريم كه اين سرافرازى براى همه ملت‏ها حاصل بشود و انقلاب به همين معنا براى همه ملت‏ها حاصل بشود، براى همه مستضعفين حاصل بشود. از آن طرف هم در مقابل اينطور فداكارى و اينطور تزكيه براى اسلام، آنطور جنايات در دنيا واقع مى‏شود. جنايات عظيمى كه از دولت‏هاى بزرگ بر همه بشر واقع مى‏شود و امروز دنيا گرفتار اين دو قطب است و بشر گرفتار اين دو قطب است كه خداى تبارك و تعالى انشاءالله نجات بدهد بشر را از اين دو قطب فاسد. هر جا بتوانند خودشان دخالت مى‏كنند و هر جا هم كه به حسب ظاهر عذرى باشد ديگران را وادار مى‏كنند به دخالت، به فساد. صدام را ملاحظه كنيد كه در طول اين مدت با اين ملت چه كرده است و با اسلام چه كرده است و با ملت عراق چه كرده است و از آن طرف مشاهده مى‏كنيد كه او صلح دوست خودش را حساب مى‏كند و رسانه‏هاى گروهى هم هر جا هستند او را به همين عنوان معرفى مى‏كنند. من گاهى ياد آن شاعر مى‏افتم كه قصه‏اى دارد، قصه صدام، به ياد آن شاعر انسان را مى‏اندازد. نقل شده است كه كسى به يك شاعرى گفت كه اشعر شعراى عرب كى است؟ گفت بيا برويم من نشانت بدهم. رفت همراهش در يك خانه‏اى، ديد كه يك پيرمرد بسيار كثيفى نشسته و پستان يك بزى را به دهنش گرفته است و مى‏مكد. آن شخص شاعر گفت كه اين شخص كه مى‏بينى پدر من است. و اينكه پستان را در دهن گرفته است براى اينكه اينقدر بخيل است كه نمى‏خواهد يك قطره شير به كاسه ماليده بشود. اشعر شعراى عرب اين است كه در سال‏هاى طولانى افتخار به عرب كرده براى اين پدر.

من عقيده‏ام اين است كه يعنى عقيده نه ... يا خوب است اينطور باشد كه به صدام بگويند كه اخطب خطباى عرب كى است در عصر، او بگويد كه بياييد من نشان بدهم، بياورد در خرمشهر و هويزه و سوسنگرد و اينجاها ببيند كه، نشان بدهد كه ببينيد اينها همه آثار شكستى است كه ما خورده‏ايم از ايران. اخطب خطباى عرب اين است كه با اينهمه شكست‏ها در هر شكستى مدال شجاعت بدهد به ارتش خودش و داد شجاعت ارتش‏اش را بزند. صدام بيش از اين هم مى‏تواند بگويد، او بگويد اخطب خطباى عرب آن است كه اين خرابى‏ها را كه مى‏بينيد به دست ما واقع شده است و هر روز هم دارد به

صحيفه نور ج 18 صفحه 107

سر مردم موشك ريخته مى‏شود و هر روز هم من دارم از همه دولت‏ها كمك براى اين خرابى‏ها مى‏گيرم. اخطب خطباى عرب اين است كه آن خودش را معرفى كرده است به اينكه صلح طلب است. وضع اينطورى شده است كه كسى كه دارد هر روز از اين ور و آن ور سلاح تهيه مى‏كند براى اينكه بريزد به جاهايى كه ربطى به ارتش ندارد. او دستش به آنها كه نمى‏رسد وقتى آنجا شكست مى‏خورد، مى‏گيرد از اين سلاح‏هاى دور زن و مى‏زند به شهرهاى عرب نشين و كردنشين و فقرا و آنوقت اين دنيا را معرفى مى‏كنند به اينكه اين صلح طلب است و خودش هم داد صلح طلبى مى‏زند اخيراً هم كه از طرف يكى از رئيس جمهورها، رئيس جمهور گينه يك تقاضاى صلح شده بود، ايشان يك كاغذ مفصلى به او نوشته بود كه ما همه جور براى صلح حاضريم. ايشان از اول هم همين طور مى‏گفت ما براى صلح حاضريم، ولى صلح چى؟ صلح بين كى و كى؟ در عين حالى كه مى‏كوبد، صلح طلب است. در عين حالى كه فرار مى كند، شجاع است. اصلاً الفاظ در عصر ماهويت خودشان را از دست داده اند، كانه برگشته است، يك تحولى پيدا شده است در الفاظ و معانى الفاظ و اينها. فرانسه هم خودش را يك كشور متمدن و آزاديخواه و نمى‏دانم اين چيزها معرفى مى‏كند، مردم شايد باشند، لكن او هم اسلحه مى‏فرستد، طياره‏هاى زننده مى‏فرستد، كوبنده مى‏فرستد براى اينكه نگذارند ايران غلبه پيدا كند. من عقيده‏ام اين است كه اگر در فرانسه پيش اين بزرگان فرانسه كه دارند به اصطلاح دارند اينها را فرستند، اگر عقل پيدا بشود، آن را بفرستند براى صدام، براى اينكه او با بى‏عقلى‏اش رسيده خودش را به اينجا رسانده، اگر چنانچه آن عقل داشت كه از اول گول آمريكا را نمى‏خورد كه بگويد تو برو چند روز ديگر تمام مى‏شود قضيه، كه آن آمد ديد كه نشد و تا حالا هم نشده است و همين دو سه روز هم كه ديديد كه ريختند و جوان‏هاى ما در خود عراق جلو رفتند و حالا هم دارند جلو مى‏روند. خوب، ببين همه تجربه، مگر آن مقدار از ميراژهايى كه فرستاد، شصت تا مثل اينكه مى‏گويند فرستاد، كارى از آن آمد؟ اين سلاح‏ها بايد دست كسى باشد كه آدم داشته باشد، كسى كه ندارد كسى را كه بتواند اين سلاح‏ها را به كار ببندد، كسى كه چند تا از اين پاسدارهاى عزيز وقتى كه به يك فوجى از اينها حمله مى‏كند فرار مى‏كنند، آنها نمى‏توانند اين كارها را انجام بدهند. بله، اينها در شهر خودشان نشسته‏اند و در مرز خودشان نشسته‏اند و با آن توپ‏هاى دور برد مى‏زنند به آبادان هر روز يا مى‏زنند به جاهاى ديگر. اين وضع دنياست كه ما در آن گرفتار هستيم كه همه با اين كمك مى‏كنند در عين حالى كه مى‏بينند كه از اين كارى بر نمى‏آيد. مگر اين چيزهايى كه روسيه به صدام داده كمتر از اينهايى است كه فرانسه داده؟ خوب، آنها هم دستش بود و نتوانست كارى بكند، البته خرابكارى كرد، اما پيشروى نكرد، شكست خورد در همه جا. و اين شكست براى اين است كه آن چيزى كه پيش پاسدارهاى ما هست پيش آنها نيست. ايشان بنا دارد كه تقليد كند در اين امور، تا گفته مى‏شود كه مردم ايران هديه آورند، آن هم درست مى‏كند يك طايفه‏اى را كه بياييد هديه بياوريد. در خود آنجا هم آنهائى كه هست حتى در راديوهاى خارجى و در نوشته‏هايى كه آورده‏اند، مى‏گويند كه مأمورين او خانه به خانه روند و مى‏گويند قبض و رسيد بده، اگر كسى قبض و رسيد نداشته باشد، رسيد طلا، رسيد

صحيفه نور ج 18 صفحه 108

جواهر اگر نداشته باشد او را مى‏برند و به عنوان مجرم. آن شنيده كه اينجا طلا مى‏دهند آن هم مى‏خواهد صورتش را درست كند، شبيه‏اش را درست كند، يك صفى از خودشان درست مى‏كنند كه بياييد بدهيد، لكن مأمورين مى‏روند از مردم به زور مى‏گيرند. اين شنيده است كه بچه‏هاى، خردسال‏هاى ما دعوا مى‏كنند كه ما مى‏خواهيم برويم به جنگ، ما مى‏خواهيم چه، آن هم در يك وقتى گفت يك بچه‏اى به من گفت كه من مى‏خواهم به جنگ بروم، فرق است ما بين اينها. در هر صورت ما گرفتار هستيم امروز به يك همچو وضعى در دنيا و اسف بار وضع دنياست.

اينهايى كه پيش مى‏برند براى اين است كه دنبال حضرت ابراهيم سلام الله عليه هستند

اينهايى كه پيش مى‏برند براى اينكه اينها دنبال حضرت ابراهيم سلام الله عليه هستند، اينها لبيك گفتند به حضرت ابراهيم سلام الله عليه. آنها كه مى‏خواهند پيش ببرند چى مى‏گويند؟ آنها به عفلق گفتند، خوب نمى‏شود يك كسى كه به عفلق چيز مى‏كند، لبيك مى‏گويد يا به كسى كه به ابراهيم خليل الله لبيك مى‏گويد، اينها يك جور باشند. اين است كه آنها فرارى هستند و اينها اگر چنانچه يك وقت اقتضا بكند تا هر جايى كه صلاح باشد خواهند رفت.

خوب امروز شما ملاحظه مى‏كنيد كه لبنان آن گرفتارى را دارد، آنقدر در آن الان دارد جنايت واقع مى‏شود، ديروز توسط صهيونيست‏ها مستقيما و حالا توسط جميل، امين جميل، يعنى آمريكاست كه اين كارها را دارد انجام مى‏دهد. آمريكا نمى‏خواهد كه منطقه آرام باشد و بخواهند فكر بكنند كه بايد چه بكنند، آمريكا هر جا بتواند خودش دخالت مى‏كند، هر جا نتواند اياديش را مى‏فرستد كه لااقل نفاق بيندازند بين مردم. اين منافقينى كه مى‏خواستند در ايران آنطور وقايع را ايجاد كنند و جنايات را ايجاد كنند و كردند و فرار كردند و حالا هم باز تتمه‏شان هست، اينها همان راه را دارند مى‏روند، اگر قبل از رفتن به فرانسه اشكال مى‏شد كه شايد نه، خودشان چى باشند، خوب، حالا معلوم شد كه نه، اينطورند. اينهايى كه خلقى هستند با صدام دست دوستى مى‏دهند، در صورتى كه هر روز دارد اين خلق اسلامى راكوبد. اينها ديگر برايشان آبرويى باقى نمانده است لكن خارج نشسته‏اند و فحش مى‏دهند، خوب، اين يكى برايشان مانده كه فحاشى كنند. در هر صورت ما بايد خودمان لبيك به حضرت ابراهيم بگوييم و لبيك به رسول الله بگوييم و با اين لبيك فداكارى بكنيم و حفظ كنيم عزت خودمان را، عزت اسلام را.

بايد جوان‏هاى ما، پيرهاى ما، زن‏هاى ما، مردهاى ما، بچه‏هاى ما، همه در راه اسلام براى عزت اسلام و براى عزت ميهن خودشان و براى عزت ميهن خودشان و براى عزت قرآن كريم فداكارى كنند. يكى از فداكارى‏ها اين است كه با هم اختلاف نكنند. اگر يك اختلاف جزئى هست خودشان اصلاح كنند و بحمدالله الان در بين ارتش ما و سپاهيان و همه اينها وحدت هست و با اين وحدت دارند جلو مى‏روند و تا اين وحدت هست انشاءالله پيروزى دنبال هم است. و ما بايد هميشه توجه به اين داشته باشيم كه آنچه هست از خداست على غيرك من الظهور ماليس لك هر چى هست از اوست. اگر ما توانستيم اين مطلب را

صحيفه نور ج 18 صفحه 109

به قلب خودمان وارد كنيم كه هر چه هست از اوست، ديگر نه از شكست مى‏ترسيم، نه از چيز ديگر. همه از اوست و اگر اين معنا در قلب ما حاصل باشد شكست هم نيست در كار. براى خدا قيام كنيد انما اعظكم بواحده ان تقوموالله، يك از تمام موعظه‏ها خداى تبارك و تعالى انتخاب كرده اين يك موعظه را قل انما اعظكم بواحده يعنى همين يكى را من موعظه مى‏كنم چون همه چيز تو اينجاست انما اعظكم بواحده ان تقوموالله همه چيز در قيام لله است. قيام لله معرفت الله مى‏آورد. قيام لله فدايى براى الله مى‏آورد. قيام لله فداكارى براى اسلام مى‏آورد. همه چيز در اين قيام لله است و لهذا تنها موعظه‏اى كه انتخاب كرده خداى تبارك و تعالى از بين موعظه‏ها همين موعظه است كه ان تقوموالله مثنى و فرادى اجتماعى و انفرادى قيام لله بكنيد. انفرادى براى وصول به معرفت الله، اجتماعى براى وصول به مقاصد الله. و من اميدوارم خداى تبارك و تعالى به ما و شما و به همه ملت توفيق عنايت كند كه اين راه را برويم و براى خدا كارها را انجام بدهيم.

مبارك آن روزى است كه دست خيانتكارها و جنايتكارها از سر مظلومين جهان قطع بشود

و خداى تبارك و تعالى اين ملت‏ها را توجه بدهد به اين مسائل، و اين دولت‏هايى كه در كشورهاى اسلامى هستند از خواب بيدار كند. اينها گمان مى‏كنند كه اسرائيل پشت و پناه آنها هست كه كمك به او مى‏كنند. اسرائيلى كه بنايش بر اين است كه كشورهاى عربى را بگيرد، اين را خيال مى‏كنند كه اين پشت و پناه او هست يا آمريكا پشت و پناه است، آمريكا از شما نفت مى‏خواهد و آمريكا از شما نفع مى‏خواهد و مى‏خواهد شما بازار باشيد براى او. و همين طور شوروى، اينها فرق نمى‏كند، اينها مى‏خواهند كه از شما استفاده بكنند، از مخازنى كه خدا به شما داده آنها استفاده‏اش را بكنند، شما حمال باشيد براى آنها. والا در آنجايى كه شما گرفتار بشويد هيچ يك از اينها به داد شما نخواهند رسيد، آنها آنوقت مى‏گويند ما اينها را نمى‏شناسيم. بناى اين اشخاصى كه توجه‏شان به خودشان و به دنياى خودشان است اين است كه مادامى كه به نفع آنها چيزى باشد با آنها همراهند و با آنها هم كاسه هستند، آن روزى كه ببينند اين به نفع نيست ولو دوست‏شان باشد كنارش مى‏گذارند. اين قصه چرچيل را شنيديد شايد، خوب، چرچيل در جنگ عمومى رئيس انگلستان بود، شوروى هم همراه اينها بودند در جنگ با آلمان، شوروى هم همراه اينها بود، آمريكا هم همراه اينها بود. به مجرد اينكه هيتلر را شكست دادند، چرچيل گفت كه الان وقتى است كه ما به شوروى بزنيم. شوروى كه با آنها دوستى داشت و با آنها مى‏خواست كه وارد بشود يعنى جنگ آلمان را او برد، گفت الان وقتش است، منتها مجلس انگلستان اجازه نداد اين را، آنوقت معلوم شد اين مجلس انگلستان اجازه نداد اين مطلب را وضع اينها اينطور است، همان دوستى را كه دارند، آن روزى كه ببينند يك دوست ديگرى بهتر از اين است و اين برايشان ديگر خوب نيست، اين را پرتش مى‏كنند دور يا اين را مى‏زنندش به زمين، وضع اينها اينطورى است. كسى كه به خدا اعتقاد ندارد، كسى كه به معاد اعتقاد ندارد، كسى كه نمى‏شناسد

صحيفه نور ج 18 صفحه 110

آن ارزش‏هاى انسانى را، اينها نمى‏شود بهش اعتماد كرد كه ما با آمريكا باشيم و يا اينكه آمريكا با ما در وقت خودش چه بكند. آمريكا از شما نفت مى‏خواهد، آمريكا از حكومت حجاز، نفت حجاز را مى‏خواهد براى او نفعى به شما نمى‏رساند او از شما مى‏گيرد ومى‏دوشد - براى - شما را. براى چه براى او خودتان را به زحمت مى‏اندازيد و ما را هم به زحمت مى‏اندازيد؟

انشاءالله خداوند همه را بيدار كند و هشيار كند و اين عيد سعيد را مبارك كند. و مبارك آن روزى است كه دست قدرت‏ها، دست خيانتكارها، دست جنايتكارها از سر مظلومين جهان قطع بشود و انشاءالله اميدوارم نزديك باشد يك همچو وقتى.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 111

تاريخ: 28/6/62

بيانات امام خمينى در ديدار با مسؤول ستاد تبليغات جنگ و اعضاى كميته برگزارى مراسم سومين سالگرد جنگ تحميلى

گمان ندارم با آمارهاى بشرى جناياتى كه بر ايران وارد شده است را بشود آمارگيرى كرد

بسم الله الرحمن الرحيم‏

البته كار، كار بسيار ثمربخشى است، درعين حال كه گمان ندارم با آمارهاى بشرى جناياتى كه بر ايران وارد شده است را بشود آمارگيرى كرد. شما مقدار كمى را منعكس مى‏كنيد اما بعد معنوى قضيه را نمى‏شود آمارگيرى كرد. آن تپش قلب‏ها و آن دل‏هاى سوخته ولى با شجاعت، مصيبت را تحمل كرده است و آن چشم‏هايى كه گريسته، اينها را چگونه مى‏خواهيد آمارگيرى نماييد؟ بالاخره جنايات ابرقدرت‏هاست. اگر با پيروزى اسلام جنگ تمام شد تمامى اين مصيبت‏ها با پيروزى ترميم مى‏شود و اگر نشد باز هم هفته جنگ داريم كه خداوند نياورد كه مدت يك سال ديگر جنگ طول بكشد و ما باز هم هفته جنگ داشته باشيم. ما گرفتار چنگال گرگ‏هايى هستيم كه با تمام وجود در فكر نگه داشتن صدام هستند و به او كمك مى‏كنند، ولى چنين آدمى كه اينقدر به كشور خودش و ايران و اسلام خيانت كرده است را نمى‏شود نگه داشت. امروز صدام اظهار اسلام و نماز خواندن (كه آن را هم غلط مى‏خواند) مى‏كند، حتى اين اظهار هم از بركات جنگ است والا اينها ضد اسلامند و حزب بعث اساسش بر نفى اسلام مى‏باشد. اينها از اسلام برى هستند و اسلام هم از آنها برى. در عراق تعدادى از علما را گرفته‏اند كه من بعضى از آنها را مى‏شناسم مثل آقاى حاج سيد يوسف حكيم و عده‏اى را كشته‏اند. اينها را به آن صورتى كه هست نمى‏شود نوشت و يا به نمايش گذاشت، ولى آنچه را كه مى‏شود ارائه داد بايد سعى كرد و انجام داد و عمده ارائه آن به دنياست.

امروز آمريكا و شوروى و فرانسه و ساير قدرت‏ها از اسلام احساس خطر كردند و به همين جهت به سود صدام تبليغاتى را راه انداخته‏اند آنها اينطور در ذهنشان آمده است (كه درست هم هست) كه اگر جمهورى اسلامى پا بگيرد و باقى بماند، جاى پائى از آنها باقى نخواهد ماند و مى‏ترسند كه از همه منطقه دستشان كوتاه شود. جنگ در عين حال كه ناگوار بود و شهرهاى ما را خراب كرد، ولى بركاتى داشت كه اسلام به دنيا معرفى شد و اينكه چه اشخاصى و قدرت‏هايى در مقابل اسلام ايستادند و چه كسانى از اسلام مى‏ترسند و چه قدرت‏هايى عليه اسلام قيام كردند، همه اينها در جنگ معلوم شد. ابرقدرت‏ها نه شخص صدام را خواهند نگه دارند و نه ما را مى‏خواهند بكوبند، بلكه آنها از اسلام

صحيفه نور ج 18 صفحه 112

مى‏ترسند و اسلام را مى‏خواهند بكوبند، از اين جهت با ما مخالفند و از او طرفدارى‏كنند. آنها مى‏دانند كه مردم كشورهاى اسلامى در مقابلشان مى‏ايستند و همچنين است مردم كشورهاى غيراسلامى كه متوجه ما هستند، مثل سياهپوستان.

ما بايد آنچه كه در ايران مى‏گذرد را منعكس و منتشر كنيم تا جنايات معلوم شود

پس ما بايد آنچه كه در ايران مى‏گذرد منعكس و منتشر كنيم تا اولاً جنايات معلوم شود و ثانيا كسانى كه اين جنايات را مرتكب شده‏اند و از آن مهمتر كسانى كه به اين افراد قدرت داده‏اند و آنها را تقويت كرده‏اند تا ما را بكوبند و به آنها ابزار جنگى مثل تانك و طياره و موشك داده‏اند و الان هم مى‏دهند بايد به دنيا معرفى نمود و اعلام كرد و فهماند كه اگر بخواهيد به صدام پيش از اين كمك كنيد، دستتان را از نفت كوتاه مى‏كنيم و اگر به صدام كمك‏هايى كنيد كه منابع اقتصادى ما را بزند، رنگ نفت را نخواهيد ديد، اميدوارم كه اينطور نشود. و عمده، جنايات اين ابرقدرت‏هاست و همچنين فرانسه، ولى آن كه از همه به ما بيشتر صدمه زده است امريكاست.

اميدوارم ملت ايران به همان اندازه كه تا به حال خوب آمده است، از اين پس هم بيايد. اميدوارم ملت ايران با هم باشند و عزت خودشان را حفظ كنند. ما قبلاً وابستگى ذلت بارى داشتيم كه محمدرضا قبول كرده بود و ما در مقابل امريكا يك عبد ذليل بوديم، ولى ايران اين ذلت را شست و عزت پيدا كرد. شكم و نان و آب ميزان نيست، عمده شرافت انسانى است، و شرافت به اين نيست كه انسان دستش را روى سينه بگذارد تا چند شاهى به او بدهند. بلكه شرافت انسانى به اين است كه در مقابل زور بايستد. و جوانان ما ايستادند و در مقابل آنها حصر اقتصادى كردند كه همين حصر اقتصادى جوانان ما را بيدار كرد و فهميدند كه خودشان بايد كار كنند و زحمت بكشند تا احتياجى به خارج نداشته باشند. خداوند به شما توفيق دهد تا در كارهاى فرهنگى و تبليغى موفق باشيد.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 113

تاريخ: 29/6/62

بيانات امام خمينى در جمع اعضاى مجلس اعلاى انقلاب اسلامى عراق

توجه كنيد در سرتان هواى غلبه و حكومت نباشد بلكه تشكيل حكومت اسلامى و اجراى احكام خدا باشد

بسم الله الرحمن الرحيم‏

از اينكه تشريف آورديد تا از نزديك صحبت كنيم از شما تشكر مى‏كنم. آنچه كه خود شما مى‏دانيد ولى باز هم بايد تذكر داد، اين است كه مجلس اعلا كه از مجاهدين عراقى تشكيل شده است بايد سعى كند كه تمام كارها را براى خدا انجام دهد و جهات اسلامى و دينى را كاملا ملاحظه نمايد. شما بايد سعى كنيد تا تمام توجه‏تان به خداى متعال باشد. باطن ذات انسان محفوف است به چيزهايى كه تمام هدايت‏ها و انحرافات از آن سرچشمه گيرد. بايد توجه داشته باشيد كه در سر سرهم هواهاى نفسانى بر شما غلبه نكند، يعنى در سرتان هواى اينكه ما غلبه كنيم و حكومت كنيم نباشد بلكه در نظرتان اين باشد كه حكومت اسلامى تشكيل دهيم و احكام خدا را جارى سازيم. حضرت امير عليه السلام در راس زهاد، حكومت مى‏كرد، ولى حكومت براى خودش نبود بلكه هرچه كوشش مى كرد براى اسلام بود. شما مجاهده كنيد تا هر چه در دل داريد زدوده شود كه اگر براى خدا خالص شديد در پيروزيتان موثر است. بايد اتكائتان فقط به خدا باشد و اين نمى‏شود مگر اينكه از نفسانيات بكاهيد منشاء اختلافات از هواى نفس است. هر كجا اختلاف بين خودتان ديديد، مطمئن باشيد كه از هواى نفس سرچشمه گرفته است. البته اختلاف بين انبيا و افراد مقابل آنها و اسلام و كفر هميشه بوده است ولى آن اختلاف از عبوديت سرچشمه مى‏گيرد. شما اختلافاتى را كه از نفسانيت سرچشمه مى‏گيرد بايد از بين ببريد و مطمئن باشيد كه اگر كارهايتان از الوهيت سرچشمه نگيرد و از وحدت اسلامى بيرون برويد، مخذول مى‏شويد.

تلاش نمائيد كه عراق از سلطه جباران آزاد گردد همانگونه كه حضرت موسى در مقابل فرعون قيام كرد

اميدوارم موفق باشيد تا براى آزادى و استقلال عراق كوشش كنيد و تلاش نماييد كه عراق از سلطه جباران آزاد گردد. بايد همانگونه كه حضرت موسى در مقابل فرعون قيام كرد و نظرش اين بود

صحيفه نور ج 18 صفحه 114

كه حق را مستقر كند و به هيچ وجه در نظرش نبود تا خودش حكومت كند، شما هم در قلب‏تان اين معنا باشد كه مجلس را الهى كنيد، زيرا اگر اختلاف در مجلس‏تان پيدا شود، همه از بين مى‏رويد و اگر با هم بوديد همه پيروز مى‏شويد. چون شما براى خدا مى‏خواهيد اين ظلم را ريشه كن كنيد، انشاءالله موفق مى‏شويد و اين توفيق زمانى حاصل مى‏شود كه بين خود آقايان نگرانى نباشد. و سر اينكه ايران پيروز شد براى اين بود كه بين تمام افراد اتحاد بود و هيچ اين حرف‏ها نبود كه هر كس طرف خودش بكشد. شما با هم متحد باشيد كه بحمدالله هستيد و وقتى در حلقه اول اتحاد بود، در حلقه‏هاى بعد اختلاف پيدا نمى‏شود. شما سعى كنيد كه در سر قلب‏تان چيزى مخالف الوهيت نباشد و اگر ديديد هست سركوبش كنيد. كراراً عرض كردم كه اگر انبيا در يك مكان جمع شوند با هم اختلاف پيدا نمى‏كنند، زيرا مقصد و هدف و مقصود يكى و الهى است. اگر در مجلس شما توحيد واقعى به معناى واقعى آن تحقق پيدا كند، قهرا افرادى كه متصل به شما مى‏شوند اختلاف پيدا نخواهند كرد و وحدت واقعى، يعنى قلب همه شما براى يك چيز تپيد كه آن اسلام است. اگر اينطور شد خداوند شما را تأييد مى‏كند.

مردم ايران مجتمع شدند و با نيروى ايمان پيروز گرديدند

ما بايد همه چيز خودمان را از او بدانيم. شما نه افراد زياد داريد و نه سلاح و ساز و برگ جنگى زياد، ولى طرف مقابل شما از همه دنيا به او كمك مى‏شود. وقتى اينطور شد، آن كسى كه هيچ ندارد بايد با جهات معنوى مقابله كند، با جهات صورى كه‏نمى‏شود. شما خوب مى‏دانيد كه شاه سابق مجهز بود به جهاز بسيار و امريكا بود كه ايران را پر از سلاح و مهمات كرد براى اينكه خواست ايران پايگاه آنها باشد و شاه همه چيز داشت، پشتيبانى تمام ابرقدرت‏ها، لشكر منظم تا دندان مسلح، ولى مردم ايران هيچ نداشتند. از مدرسه فيضيه شروع شد و وقتى مردم ديدند كه اختلافى نيست، مجتمع شدند و با نيروى ايمان پيروز گرديدند. مردم ايران كه سلاح نداشتند، آنها با مشت گره كرده و فرياد بر دشمن پيروز شدند. اينقدر فرياد كشيدند كه دشمن تا بن دندان مسلح را شكست دادند. بعد هم خود مردم، كميته‏ها و سپاه را تشكيل دادند. امروز ايران وضعى الهى دارد. وقتى جوانان ما در جبهه‏ها آن فداكارى‏ها را مى‏كنند، يا آيند و با من صحبت مى‏كنند، از روح بزرگ و صافى آنها حسرت مى‏خورم. اين وضع هر كجا پيدا شود پيروزى را به دنبال دارد. اين مطلب هر كجا باشد، عنايات خدا را به دنبال دارد، پس از عنايت خدا، پيروزى حتمى است. خداوند ما را اصلاح كند تا بتوانيم خدمت كنيم.

امروز در مقابل شما چه درندگانى واقع شده‏اند، وقتى انسان مى‏بيند كه شهيد آقاى صدر آن عالم فاضل را و همچنين همشيره ايشان ر با چه وضعى شهيد كردند و بعد هم با بيت مرحوم آقاى حكيم كه آنقدر خدمت كردند و با آقاى آقا يوسف حكيم كه وقتى انسان ايشان را مى‏ديد، به ياد قيامت افتاد آنگونه رفتار نمودند و 90 نفر از بيت مرحوم حكيم را گرفتند، شديدا متاثر شده و مى‏فهمد كه اينها چه سبع‏هائى هستند. من مى‏دانم كه مردم عراق از اين جهت متزجر هستند. آخر كدام انسانى است

صحيفه نور ج 18 صفحه 115

كه اين فشارها را ببيند و متأثر نشود. اميدوارم كارها به زودى درست شود. قدرت‏ها گمان كردند مى‏توانند كه آنها را نگه دارند. در رژيم سابق هم چه امريكا و چه شوروى، چه فرانسه و ساير قدرت‏ها مى‏خواستند شاه را نگاه دارند و عده‏اى هم از ايران آمدند در فرانسه كه بگذاريد شاه باشد و سلطنت كند نه حكومت، ولى نشد. او رفت، حالا هم تمام قدرت‏مى خواهند صدام را نگه دارند، ولى نمى‏شود. شما سعى كنيد ملت عراق را بيدارتر كنيد و اميدوارم كه ملت عراق توجه كند و وضع ايران را در نظر بگيرد. انشاءالله خداوند به شما توفيق بدهد كه مجاهد فى سبيل الله باشيد و انشاءالله برگرديد به عراق و ما هم به شما در حرم حضرت سيدالشهداء عليه السلام ملحق مى‏شويم.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 116

تاريخ: 30/6/62

بيانات امام خمينى در ديدار با رئيس جمهور، وزير نفت و گروهى از كارگران و متخصصين وزارت نفت جمهورى اسلامى

ايران دستش را پيش امريكا تا ابد دراز نمى‏كند ولو اينكه فانى بشود

بسم الله الرحمن الرحيم‏

من بسيار خوشحالم هستم از اينكه اين برادرهاى عزيز را امروز مى‏بينم و براى ما سرافرازى ايجاد كردند و مسأله بعد معنويش اهميتش بسيار بيشتر از بعد ماديش است. بعد ماديش، خوب يك مقدارى نفت رفته و الحمدلله جلوگيرى كردند. اما بعد معنوى همان است كه شما اشاره كرديد كه اينها ماها را هميشه با اين مسائل مى‏ترسانند. دست به آن نزنيد كه نخواهد شد، غير از امريكا كارى نمى‏تواند بكند، غير از فرانسه و نمى‏دانم چى نمى‏توانند بكنند. در صورتى كه ثابت كردند جوان‏هاى ما و كارمندهاى ما و همه اشخاصى كه در اين امور مربوط هستند، به اينكه: نه، آن كارهائى كه آنها ممتنع مى‏دانند، اينجا ممكن است و ما بايد اين را راهى باز كنيم براى كارهاى بزرگتر. نترسيم از مطلب كه ما نمى‏توانيم بكنيم. نخير مى‏توانيم بكنيم.

خوب، يك همچو مطلبى كه من ديشب فيلمش را آوردند ديدم، البته من درست نمى‏توانم بفهمم مسائل را، اما سختى و مشكلى‏اش را فهميدم كه اين كار با چه سختى انجام گرفته، با چه مشكلى انجام گرفته است و همانطورى كه گفته شده است، اين را آنطور نمايش داده بودند كه غير از امريكا و امثال او از آنها نمى‏آيد اين كار را بكنند و با اين مى‏خواستند كه ما را به يك نحوى گرايش بدهند به آن طرف و اين بايد به دولت‏هاى كشورهاى اسلامى و خصوصاً به اين خليجى‏ها تذكر داده بشود كه شما خودتان برخيزيد از جا. اينقدر خودتان را اسير اين قدرت‏هاى بزرگ نكنيد. شما خودتان مى‏توانيد كار بكنيد. شما خودتان شريان حيات امريكا و امثالش دست شماست و خودتان مى‏توانيد كار را انجام بدهيد و معنا ندارد كه دولت‏هاى اسلامى همه كوشش كنند به اينكه ايران هم بايد مثل خود ما باشد و مربوط به امريكا باشد. اين كوشش‏ها بى‏فايده است و ايران دستش را پيش آمريكا انشاءالله تا ابد دراز نمى‏كند، ولو اينكه فانى بشود. آنها گمان مى‏كنند كه ما براى فرض كنيد كه يك نفت و يا براى چيزى تسليم امريكا مى‏شويم در صورتى كه نه، ما تا فناى خودمان تسليم ديگر نمى‏شويم. مى‏توانند آنها اگر يك وقتى توانستند البته آنطور كه باز آنها خيال مى‏كنند كه مى‏توانند هر كارى بكنند. باز مسأله آن نيست. اينها امتحانشان را در افغانستان داده‏اند. آن شوروى قلدتر از امريكاست ولو اين شيطان‏تر

صحيفه نور ج 18 صفحه 117

است، اينها امتحانشان را آنجا دادند و ديدند چه. خود آمريكا هم در جاهاى ديگرى - عرض شود - در ويتنام و امثال اينها امتحانش را داد. اين در صورتى است كه فرق‏هاى زياد است ما بين آنجا و اينجا. آنجا دولتش همراه با آمريكا بوده. در افغانستان حزبش موافق با امريكا بوده، ارتش‏اش موافق بوده، همه چيزش موافق بوده. آن چريك‏هاى قدرتمند بودند كه مقابل ايستادند و تو دهنى به آنها زدند و الان هم دارند مى‏زنند. اينجا بحمدالله همه ملت با هم هستند، كارگرش، كارمندش، زارعش، دولتش، رئيس جمهورش - نمى‏دانم - مجلس‏اش، همه، همه يكى هستند. ارتش اش، سپاه پاسدارهايش، بسيج‏اش، اينها همه يك موجود الان هستند، يك ارگان را تشكيل مى‏دهند با اسماء مختلف. ولهذا مى‏بينند و مى‏گويند كه اينهمه چيزهايى كه براى ما پيش آوردند، مشكلاتى كه براى ما پيش آوردند، خود همين آقايان حل كردند. و مشكلات بعدها هم به دست خود همين آقايان حل مى‏شود كه ما بتوانيم مشكلاتمان را با زحمت خودمان و حفظ شرافت خودمان، خودمان انجام بدهيم. چرا بايد ما دستمان را پيش ديگران دراز كنيم براى اين امور؟ بايد افكار خودمان را به راه بيندازيم، يعنى همه ايران اين كار را بكند. همه دانشگاه‏ها، همه كارخانه‏ها، همه افكارشان را به كار بيندازند. از آنها مى‏آيد، راه را خدا باز مى‏كند. ابتدا به نظر آدم مى‏آيد كه يك كارى نمى‏شود، وقتى كه وارد شد كم كم مى‏بيند نه، خدا راه را باز كرد و شد. خوب يك همچو كارى كه اين جوان‏هاى عزيز ما كردند، يك كار مهمى بود، كار كوچكى نبود، اين كار مهم را همت گماشتند و با همت كار را انجام دادند. كارهاى ديگر را هم مى‏توانند انجام بدهند. و ما بايد مأيوس نباشيم. ما بايد خودمان را از ديگران، از غير خدا مأيوس كنيم و بگوييم آنها هيچ، و با اتكاء به خداى تبارك و تعالى و قدرت ملى خودمان، اسلامى خودمان كارهايمان را پيش ببريم و پيش مى‏رود اين كارها، منتها بعضى‏هايشان زود پيش مى‏رود، بعضى‏هايشان هم يك قدرى ديرتر پيش مى‏رود. بايد ما عزم مان را جزم كنيم به اينكه نه دستمان را پيش آمريكا دراز كنيم نه پيش شوروى و نه پيش ديگران و بايد خيلى آدم متأسف باشد اين از اين دولت‏هائى كه به اسم اسلام در اين اطراف هستند كه همه دارند كوشش مى‏كنند كه اسارت خودشان را تحكيم كنند. نه اينكه اينها نمى‏فهمند، بسيارشان مى‏فهمند مسأله را كه اگر اينها با دولت اسلامى، جمهورى اسلامى، مربوط بشوند، برايشان خوب است. اما يك وسوسه شيطانى در قلب آنها ايجاد كرده‏اند كه نمى‏شود اينها را، با آمريكا نمى‏شود چه شد. تا همين كه سابقاً مى‏گفتند براى ما كه با امريكا اصلاً نمى‏شود طرف شد، باشاه هم نمى‏شود طرف شد. خوب، طرف شدند ملت ما، ديدند كه مى‏شود با امريكا، با شوروى، همه را دست‏شان را قطع كرد و ديدند كه خبرى هم نشد و نخواهد هم شد.

وقتى بنا شد همه ملت در يك راه برود نمى‏شود از اين راه منحرفش كرد

و مسأله اينطور است كه يك ملتى اگر يك چيزى را خواست، نمى‏شود تحميلش كرد. مى‏شود تحميل به يك گروهى، يك حزبى، نمى‏دانم يك چيزهايى كرد، اما به يك ملت نمى‏شود يك چيزى را تحميل كرد. ملت وقتى بنا شد، همه‏شان را در يك راه روند، نمى‏شود ديگر اين را از اين راه‏

صحيفه نور ج 18 صفحه 118

منصرفش كرد. با قدرت نمى‏شود ملت را از آن طريقى كه دارد منصرف كرد. ممكن است كه يك وقت فرض كنيد يك قدرت هايى سركوب كنند يك ملتى را، لكن نمى‏شود تا آخر برود، در بين راه فلج مى‏شود. بحمدالله مملكت ما جورى است كه از اول هم نمى‏توانند، نه اينكه بيايند و بين راه، انشاءالله از اول هم نمى‏توانند. و ما به خدا متكى هستيم و خداوند انشاءالله همه جوان‏هاى ما را حفظ كند و دولت ما را، ملت ما را همه را حفظ كند. و بايد من واقعاً تشكر كنم از شما جوان‏هاى عزيز كه بعد معنويش بسيار زياد است براى اسلام و براى ايران، شما محقق كرديد و خداوند به شما اجر مجاهدين را انشاءالله عنايت كند. والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 119

تاريخ: 31/6/62

پيام امام خمينى به خانواده‏هاى شهدا، اسرار، مفقودين، جانبازان و مجروحين جنگ تحميلى

بسم الله الرحمن الرحيم‏

شهادت در راه خداوند چيزى نيست كه بتوان آن را با سنجش بشرى و انگيزه‏هاى مادى ارزيابى كرد. و شهيد در راه حق و هدف الهى را نتوان با ديدگاه امكانى به مقام والاى آن پى‏برد. كه ارزش عظيم آن معيارى الهى و مقام والاى اين ديدى ربوبى لازم دارد و نه تنها دست ما خاك نشينان از آن و اين كوتاه است كه افلاكيان نيز از راه يافتن به كنه آن عاجزند، چه كه آنها از مختصات انسان كامل است و ملكوتيان با آن مقام اسرار آميز فاصله‏ها دارند. قلم اينجا رسيد و سر بشكست و ما بازماندگان و عقب افتادگان در آرزوى آن و اين بايد روز شمارى كنيم و حسرت شهادت و شهيد و شهيد پروران اينچنانى را كه با ايثار ثمره حيات خود عاشقانه به اين شهيدان شاهد افتخار مى‏كنند به گور بريم و از شجاعت‏هاى بى‏نظير شهيدان و دوستان اسير و مفقودشان و آسيب ديدگان و اشتياق زايد الوصف اينان براى بازگشت به ميدان شهادت احساس خجلت و حقارت كنيم. زنان و مردان و كودكان نمونه‏اى كه در زير بمباران‏ها و از بستر بيمارستان‏ها سرود شهادت سر مى‏دهند و با دست و پاى قطع شده بازگشت به جبهه‏هاى انسان ساز را آرزو مى‏كنند، فوق آنچه ما تصور مى‏كنيم و فلاسفه و عرفا به رشته تحرير در مى‏آورند و هنرمندان و نقاشان عرضه مى‏كنند، مى‏باشند. آنچه آنان با قدم‏هاى علمى و استدلالى و عرفانى يافته‏اند اينان با قدم عينى به آن رسيده‏اند و آنچه آنان در لابلاى كتاب‏ها و صحيفه‏ها جستجو كرده‏اند اينان در ميدان خون و شهادت در راه حق يافته‏اند. بارالها! ما را به خدمتگزارى در راه آنان و براى هدف بزرگشان توفيق ده و شهداى عزيزمان را در خوان ضيافت معنوى خود از جلوه‏هاى خاص خويش ارزانى بخش و خاندان بزرگوار آنان را با صبر و اجر قرين فرما و آسيب ديدگان عزيز ما را شفا مرحمت نما و اسيران و مفقودان معظم را هر چه زودتر به آغوش ملت عظيم الشان برگردان و به پدران و مادران و همسران آنان شكيبائى و پايدارى عنايت فرما و از بركات حضور بقيه الله ارواحنا فداه همه آنان و ملت را نصيب وافر مرحمت فرما.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 120

تاريخ: 31/6/62

پيام امام خمينى به مناسبت آغاز هفته جنگ تحميلى

بسم الله الرحمن الرحيم‏

سه سال از حمله وحشيانه و احمقانه سردار قادسيه گذشت. تجربه سه ساله و مطالعه اوضاع نظامى، سياسى، اقتصادى ايران كه به خيال پوچ عفلقيان و منافقان و حزب توده وابسته و دلباخته شوروى و ديگر گروه‏ها و دسته‏هاى نوكر ماب، در همان هفته اول و يا ماه‏هاى اول، شكست ايران و سقوط جمهورى اسلامى و اسلام حتمى بود، كه اكنون بر جهانيان خلاف آن ثابت شده است، خوب است چشم كوردلان را باز كند و از كارهاى جنون آميزى كه تاكنون كرده‏اند و امروز جز حربه دروغ و گزاف چيزى برايشان بجاى نمانده است، توبه كنند و در پيشگاه خداى متعال اگر اعتقاد دارند عذر تقصير بخواهند و در پيشگاه ملت بزرگ ايران به جهالت و كوتاه انديشى‏شان اعتراف كنند. اكنون عليرغم دروغپردازى‏ها و عربده كشيدن‏ها آنچه براى صدام مانده است شكست‏هاى پى در پى و جنايت‏هاى وحشيانه نسبت به مردم مرزنشين بخصوص مناطق عرب نشين و كردنشين و همچنين ديگر شهرهاى ايران و به شهادت رساندن زنان و كودكان و مردان بيگناه مى‏باشد و آنچه براى دشمنان اسلام و انقلاب چه آنان كه در رأس كشورهاى كفر و دولت هاى الحادى هستند و چه آنهايى كه به اين دولت‏ها پناه برده‏اند مانده است شايعه سازى‏هاى واضح البطلانى است كه جز عده‏اى بيخبر از اوضاع ايران و منطقه كسى باور نمى‏كند. بى‏ترديد بايد براى صداميان و وابستگان آن در داخل كشور ثابت شده باشد كه كمك‏هاى همه جانبه ابرقدرتها و وابستگان به آنها و بوق‏هاى تبليغاتى شبانه روزى آنان تاكنون به حال آنان مفيد نبوده و پس از اين نيز به خواست خداوند تعالى مفيد نخواهد بود. و اگر چشم خود را باز كنند براى آنها واضح شده است كه قدرت‏هاى بزرگ يعنى امريكا و شوروى از بى‏عقلى آنان استفاده نموده و مى‏خواهند با دست آنان ولو به احتمال بسيار ضعيف، در منطقه يا در ايران به خيال واهى خود ناراحتى ايجاد كنند. تمام اين مسائل و رسوائى‏هايشان به خاطر آن است كه اسلام و نفوذ معنوى آن را در توده‏هاى ميليونى مردم نشناخته‏اند و چشم و گوش خود را از شناخت حقيقت‏ها بسته‏اند. اينان آيا نديده‏اند كه در ظرف مدت كوتاهى جوانان غيور ايران در سايه معنويت اسلام از پرتگاه‏هايى كه قدرت نفتخوار و مفتخوار براى سقوط آنان ايجاد كرده بودند به صورتى معجزه آسا نجات يافته و به قله بلند ايمان و تعهد به اسلام صعود نموده‏اند و با شجاعت و شهامت كم نظير بر كفر جهاى و عفلقيان تاخته و آنان را از كشور عزيز خود بيرون رانده‏اند و ملت اسلامى خود را از دست‏

صحيفه نور ج 18 صفحه 121

چپاولگران شرق و غرب نجات داده و تفاله‏هاى وابسته و پيوسته آنان را به جاى خود نشانده‏اند و به عمر ننگين آنان خاتمه داده‏اند؟ و آيا تجربه چند ساله كافى نيست تا اين مدعيان قدرت و شناخت مسائل نظامى، سياسى و تشكيلاتى را به خود آرد و از خواب غفلت بيدار كند تا از و عده‏هاى پوچ ابرقدرت‏ها بازى نخورند و خود را آلت اراده دست آنان قرار ندهند؟ مضحك آن است كه صدام در ملاقات با ارتشيان خود كه طعم تلخ شكست‏هاى خود را از جوانان شجاع ايران چشيده‏اند و از زاغه‏هاى مملو از اسلحه مدرن و مهمات بى‏پايان فرار نموده‏اند گفته است ما امروز بيشتر از هر وقت ديگر مجهز به سلاح پيشرفته هستيم و جنگ را تا سال‏ها ادامه مى‏دهيم. مطلب او نسبت به سلاح‏هاى پيشرفته‏اى كه از قدرت‏ها يا به در يوزگى و يا در برابر اموال مردم بى‏پناه عراق به دست آورده است مورد تصديق است لكن اين نويدى است براى رزمندگان ما كه بدون از دست دادن مخازن كشور و آبروى خود اين سلاح‏ها را از چنگال ارتش فرارى عراق به دست آورده و عليه آنها به كار مى‏برند و ما از اين شيوه خوشحاليم و اكنون نيز سربازان فداكار اسلام با سلاح‏ها و خودروها و تانك دشمن بر او تازند. و اما ادامه جنگ همه مى‏دانند كه ابتكار آن در دست جوانان ماست و تا سقوط حزب بعث عفلقى عراق، دفاع از اسلام و از دو كشور اسلامى عراق و ايران ادامه دارد و پس از آنكه مقدرات كشور به دست ملت رنجديده عراق افتاد، جنگ خاتمه يافته است. آنچه كه موجب تأسف بسيار است آن است كه ابرقدرت‏ها بويژه آمريكا با فريب صدام، با هجوم به كشور ما، دولت مقتدر ايران را سرگرم دفاع از كشور خود نمود تا مجال به اسرائيل غاصب تبهكار دهد تا به نقشه شوم خود كه تشكيل اسرائيل بزرگ كه از نيل تا فرات است اقدام نمايد. اسحاق شامير، مهره تازه آمريكا به مجرد نامزدى نخست وزيرى به جاى بگين، مهره ديگر، قبل از هر چيز نقشه اسرائيل را فاش نمود. او گفت سازمان آزاديبخش فلسطين بايد محو شود و تصريح كرد كه به عنوان طرفدار يك اسرائيل بزرگ باقى خواهد ماند. اكنون جاى تأسف نيست كه سران كشورهاى عرب در مقابل اين مصيبت يا ساكت نشسته‏اند و راه را براى اين نقشه شوم باز گذاشته‏اند و يا براى خوشامد امريكا و يا جاه و مقام آنى خويش حامى اسرائيل شده‏اند؟ اينجانب براى اداى وظيفه اسلامى، در هر فرصت فرياد دل محرومان و مظلومان منطقه را به جهانيان از آنجمله دولت‏هاى كشورهاى اسلامى رسانده‏ام و پس از اين نيز اگر فرصتى رخ دهد انشاءالله خواهم رساند، شايد در حكومت‏اين كشورها كه بعضى سرگرم عياشى و بعضى نزاع و جدال با برادران خويش و بعضى از ترس امريكا خود را باخته‏اند اثر كند و اين خواب غفلت، به يك بيدارى اسلامى انسانى تبديل گردد تا به اين وضع فلاكت بار خويش خاتمه دهند و همانند ايران قهرمان، دست رد به سينه تمام ابرقدرت‏ها زنند. اكنون برادران مسلمان لبنانى ما در چنگال اسرائيل و دولت خون ريز لبنان و از آن بدتر آمريكاى تجاوزگر گرفتارند و هر روز گروهى از آنان شهيد يا آواره مى‏شوند و اكثر دولت‏هاى منطقه سرگرم سازش با اسرائيل يا تأييد دولت لبنان هستند و يا سرگرم نقشه براى تأييد جنايات صدام و كمك نظامى يا مالى به او براى ادامه جنايات به دو ملت عراق و ايران

صحيفه نور ج 18 صفحه 122

مى‏باشند و آنها گمان مى‏كنند كه صدام را با اين كمك‏ها مى‏شود نجات داد و اگر نجات پيدا كرد، دست آنان را به گرمى مى‏فشارد. غافل از آنكه با آن خوى سلطه‏جوئى و بلند پروازى و سبعيتى كه در او هست فرصت نفس كشيدن به آنان را نخواهد داد و با بهانه‏هاى واهى به كشورهاى آنان تجاوز خواهد كرد. آمريكا و شوروى براى تضعيف اسلام و دولت‏هاى اسلامى مشغول فعاليت از قبيل تفرقه‏افكنى‏ها و ايجاد تشنجات داخلى به دست عمال مزدور يا فريب خورده و برافروختن جنگ بين كشورها و ديگر شيوه‏هاى استعمارى هستند و اين دولت‏هاى كشورهاى اسلامى و مستضعف جهان هستند كه بايد چشم و گوش خود را باز كرده و اين توطئه‏ها را خنثى كنند. ملت ايران و قواى مسلح شجاع و فداكار براى افراشتن پرچم توحيد و تحكيم پايه‏هاى جمهورى اسلامى، سال سوم دفاع از هجوم عفلقيان بى‏فرهنگ را پشت سر مى‏گذارند و با سپاس بى‏پايان از خداوند متعال و مددهاى غيبى و آشكار او از كشور بقية الله ارواحنا لمقدمه الفداء در تمام ميدان‏ها به بهترين وجه دفاع نموده و پيروز شدند و در ميدان جنگ تحميلى، متجاوز جسور را كه با كمال جهالت از وعده‏ها و نويدهاى امريكا اغفال و خود را در اين دام مهلكه انداخت، آنچنان ادب كرد كه اينك به هر دولتى پناه برده و به هر درى مى‏زند كه خود را از اين دام خود ساخته نجات دهد، ولى بحمدالله موفق نخواهد شد.

اكنون كه او از جمهورى اسلامى سيلى خورده و اميدى برايش نمانده است، به دولت فرانسه متشبث شده است تا با كمك سلاح‏هاى مخرب، به منابع اقتصادى ايران ضربه زند و برگى بر جنايات خود بيفزايد. اينجانب به همه كشورهاى منطقه و كشورهائى كه به نحوى از نفت استفاده مى‏كنند هشدار مى‏دهم كه دولت ايران با تمام قدرت، در مقابل اين جنايت ايستادگى مى‏نمايد و مصمم است تا در صورت وقوع چنين جنايتى با تمام قدرت، تنگه هرمز را مسدود كند و اجازه ندهد حتى يك قطره نفت از آنجا صادر شود، مسؤول پيامدهاى اين حادثه بزرگ دولت فرانسه است.

سقوط صدام تا حدى است كه حتى با منافقين فرارى كه خود از او مفلوكتر و شكست خورده‏تر هستند، دست اخوت مى‏دهد و منافقين نيز كه براى ترميم ننگ و آبروئى خود به هر حشيشى متشبث مى‏شوند و تنها براى اينكه راديو بغداد اسمى از اين مدعيان نجات خلق برد با كمال وقاحت با صدام جانى كه با خمپاره‏ها و موشك‏ها هزاران زن و مرد و كودك، بزرگ و كوچك اين مرز و بوم را شهيد كرده است و هر روز شهرهاى اين خلق بيگناه را با توپ‏هاى دوربرد بر سرشان خراب مى‏كند، دست اخوت و برادرى مى‏دهند و رسما براى آنان جاسوسى مى‏كنند و با آنكه سران منافقين در دامن آمريكا و فرانسه مشغول عياشى و خوشگذرانى هستند مع‏الاسف عده‏اى نوجوان را با حيله و تزوير گول زده و قدرت تفكر را از آنان سلب نموده‏اند. اميدوارم نوجوانان فريب خورده با ديدن اين جنايات و روشن شدن همدستى آنان با صدام، ديگر كوركورانه از آنان تبعيت نكنند.

اكنون كه هفته جنگ است و هفته جنگ امسال با سال گذشته فرق‏هاى بسيارى دارد، اينجانب به ملت ايران براى داشتن چنين جوانان برومند و متعهد و فداكارى كه نظير آنان را در جهان سراغ ندارم و تاريخ هم نشان نداده است تبريك و تهنيت عرض مى‏كنم و به اسلام بزرگ براى داشتن اين

صحيفه نور ج 18 صفحه 123

جانبازان در راه حق كه براى اسلام و ميهن اسلامى خود از همه چيز خويش مى‏گذرند، تبريك تقديم مى‏كنم كه اينان نه تنها ايران را در جهان و نسل‏هاى آينده آبرو دادند، كه اسلام بزرگ كه با تعليمات و الهامات خود چنين تحول بزرگى را بوجود آورده است، سرافراز نمودند. امروز همه از تصوير اين صحنه‏هاى معنوى - انسانى عاجزند و اينجانب كه به نويسندگان و گويندگان و تحليل‏گران و هنرمندان و نقاشان و همه و همه پيشنهاد مى‏كنم تا هميشه و بخصوص در اين هفته آنچه در توان دارند در طبق اخلاص گذاشته و تقديم اين سلحشوران عظمت آفرين و ملت ايران و اسلام بزرگ نمايند، براى آن است كه به گوشه‏اى از وظيفه اسلامى، انسانى، ملى، ميهنى هر چند كوچك خود عمل نمايند والا خداوند شكور است كه نام اين عظمت آفرينان را در جهان بلند و مقامشان را در ملكوت اعلى به نمايش مى‏گذارد. مگر نه آن است كه اينان صداى اسلام را به اقصى نقاط عالم رسانده و عظمت آن را در سطح عالم خاكى جلوه‏گر ساخته‏اند، پس قدردانى از اين عمل بزرگ جز به مشيت ذات مقدس او جل و علا ميسر نيست. چنانچه ما خاكيان، ناتوان از عهده تعظيم و تقدير مادران بزرگوارى كه در دامن خود اين جوانان متعهد را پرورانده‏اند و پدران سلحشورى كه در پناه خويش آنان را به جوانى رسانده‏اند و همسران غمخوارى كه در كنار آنان بسر برده‏اند و اكنون با روى گشاده به ميدان نبرد و دفاع از حق مى‏فرستند، مى‏باشيم و اين نيز در عهده آفريدگار منان است. و لكن ملت بزرگ ايران در اين هفته ثابت كند كه به اسلام با بذل جان و ثمره حيات و مال وفادار است، هر چند كوردلان شكست خورده در داخل و خارج كشور براى تسكين جراحات خود جغدوار ناله‏هائى سر دهند. اينك كلمه‏اى نصيحت آموز با جوانان عزيزى كه در جبهه‏ها و پشت جبهه‏ها براى اقامه عدل الهى فداكارى مى‏كنند و عزيزانى كه به نحوى براى هدف الهى آسيب ديده‏اند و بازماندگان شهداء معظم كه در راه قرآن كريم به شهادت يعنى بزرگترين فيض الهى رسيده‏اند و به پدران و مادران و همسران و نزديكان شهداى زنده و به كسانى كه در پشت جبهه‏ها به نحوى كمك به برادران مدافع خود مى‏كنند، توجه كنيد كه غرور پيروزى‏ها و شهرت‏ها و جوانمردى‏ها در قلب شما رخنه نكند، كه اين مرض نفسانى از دام‏هاى شيطان است كه بندگان خدا را از توجه به او باز مى‏دارد و از مكايد نفس اماره بالسوء است كه انسان‏ها را به شرك و عبوديت بت‏ها و خصوص مادر بت‏ها كه بت نفس است، مى‏كشاند. زنهار كه جز او را جل و اعلا كه ولى نصر است و هيچ نصرى جز از او نيست مؤثر بدانيد كه مارميت اذ رميت ولكن الله رمى . هر چه داريد و داريم و دارند از اوست و ما عدم‏هائيم، هستى‏ها نما بارالها! ما ضعيف و ناتوانيم، تو به فضل خود ما را از شرك جلى و خفى حفظ فرما و از تبعيت هواهاى نفسانى كه خود شرك است نجات مرحمت فرما و به حقيقت توحيد و يكتاپرستى و يكتاخواهى هدايت فرما اسلام اين دين توحيد و يكتاپرستى و يكتاخواهى را در سراسر جهان پرتوافكن نما و بيرق‏هاى كفر و شرك و نفاق را سرنگون فرما و مسلمين را به وظايف اسلامى - انسانى خويش هدايت كن و بلاد مسلمين و مستضعفين را از شر مستكبرين و جهانخواران محفوظ دار و شهداى راه حق را از عصر آدم صفى الله تا عصر پيامبر خاتم صلى الله عليه و آله و سلم و تاكنون و تا عصر بقية الله ارواحنا فداه از رحمت‏هاى

صحيفه نور ج 18 صفحه 124

واسعه و جلوه‏هاى خاص خود بهره‏مند فرما و شهداى عزيز ايران را كه براى اسلام و ميهن اسلامى سرافرازى‏ها آفريدند با شهداى صدر اسلام محشور فرما و به بازماندگان آنان، پدران و مادران و همسران متعهدشان صبر و اجر و پايدارى عنايت فرما و به اسراى ما سلامت عنايت كن و به جانبازان اين شهداى زنده شفا مرحمت فرما و در خيل شهدا محشورشان نما و به نزديكان خصوصا مادران و پدران و همسرانشان صبر و اجر مرحمت فرما و به بازماندگان در راه اسلام و دفاع از كشور اسلامى كه با كوشش‏هاى جانفرساى خود دشمنان اسلام را منكوب و مخذول نمودند و دست آنان را از تجاوز و جنايت و خيانت به كشور قطع كردند، قدرت و سلامت و عظمت مرحمت فرما و آنان را از مجاهدان در راه خدا قرار بده. صلوات و سلام خدا بر پيامبران خود خصوصا خاتم و افضل آنان حضرت محمد مصطفى صلى الله عليه و آله و سلم و بر امامان و اولياء عظيم‏الشأن خداوند بويژه خاتم آنان مهدى منتظر بقية الله فى الورى ارواحنا لمقدمه الفداء.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 125

تاريخ: 3/7/62

بيانات امام خمينى در جمع ورزشكاران و وزنه‏برداران بزرگسال شركت كننده در بازى‏هاى آسيايى

كشور شما امروز از قدرتمندترين كشورهاى جهان است، اين قدرت را حفظ كنيد

بسم الله الرحمن الرحيم‏

از زيارت همه آقايان خوشحال و به همه شما دعا مى‏كنم. انشاءالله ورزشكاران به همان صورتى كه ورزش جسمى دارند، ورزش روحى هم داشته باشند. و از قديم ورزشكاران ايران به ياد خدا و على عليه السلام بوده‏اند و اين از برجستگى‏هاى آنان بوده است. انشاءالله هر جا مى‏رويد قهرمان باشيد و موفق شويد انقلاب را در تمام معانى آن صادر كنيد. اميدوارم از حيث اخلاقى هم قهرمان باشيد كه بحمدالله اخلاق خوب در ورزشكاران بسيار پيدا مى‏شود. شما توجه داشته باشيد كه تمام تبليغاتى كه بر ضد ملت ايران مى‏شود براى اين است كه كشور را برگردانند به صورت اول، سعى كنيد كه تحت تاثير اين تبليغات قرار نگيريد. امروز كشور شما در دنيا مطرح است و اين به خاطر قدرت شماست. كشور شما امروز يكى از قدرتمندترين كشورهاى جهان است، بايد سعى كنيم اين قدرت را حفظ كنيم.

سپس حضرت امام با اشاره به يكى از ورزشكاران كه در جبهه حق عليه باطل دو پا و يك دست خود را در راه خدا از دست داده بود، فرمودند:

ما به داشتن چنين جوانانى افتخار مى‏كنيم. خداوند انشاءالله به ايشان در آخرت دو بال عنايت كند تا با آنها بتواند در بهشت پرواز نمايد.


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 126

تاريخ: 4/7/62

بيانات امام خمينى در جمع رؤساى جمهورى و مجلس، گروهى از مستضعفين جنوب تهران، پرسنل سپاه و ارتش و بسيج مستضعفين و اقشار مختلف مردم به مناسبت عيد غدير خم‏

نگذاشتند حضرت اميرسلام الله عليه مجال پيدا كند براى پياده كردن حكومت الله به آن نحوى كه مى‏خواست

بسم الله الرحمن الرحيم‏

متقابلا من اين عيد بزرگ را به همه حضار و همه ملت ايران و همه مسلمين جهان و مظلومين سرتاسر عالم تبريك عرض مى‏كنم.

و چه خوب مجلسى است كه در يك همچو روز عيدى صاحبان اصلى انقلاب كه همين طبقه گودنشينان و كشاورزان و كارگران و مجاهدان هستند در اينجا تشريف دارند و ما از محضرشان استفاده معنوى مى‏كنيم. آن چيزى كه موجب تاسف است، اين است كه مجال پيدا نكرد حضرت امير سلام الله عليه، نگذاشتند مجال پيدا بكند، چون حكومتى كه حكومت الله است در دنيا به آن نحوى كه مى‏خواست، خود حضرت امير سلام الله عليه مى‏خواست پياده كند تا دنيا بفهمد كه اسلام چى آورده است و چه شخصيت‏هائى دارد. در آن وقت كه حكومت دست ايشان نبود، كه مجال نبود، آنوقت هم كه حكومت دست ايشان آمد، باز مجال ندادند، سه تا جنگ بزرگ در زمان ايشان افروختند و مجال اينكه يك حكومتى كه دلخواه او هست برقرار كند نشد و اين را ما بايد تا آخر ابد از آن متاسف باشيم. اگر يك همچو مجالى براى ايشان پيدا مى‏شد، الگويى بود آن حكومت براى همه كسانى كه مى‏خواهند به عدالت و به امور الهى قيام كنند، الگو مى‏شد. ولى تاسف اين است كه نشد و آنقدرى كه شد هم باز نورش متجلى است و الان هم همان اثر كمى كه از ايشان مانده است در باب حكومت، همان اثر كم هم معلوم كه وضع بايد چه باشد و تاسف ديگر اينكه مجال پيدا نكرد ايشان كه آن علومى كه در سينه ايشان بود وهيهنا علما جما ان هيهنا علما جما پيدا نكرد اشخاصى كه حمله آن علم باشند و بلااشكال آن علمى كه ايشان حمله‏اش را پيدا نكردند، آن علم اسرار ولايت، اسرار توحيد است و بايد همه عرفا تاسف بخورند بر اينكه اين مجال براى ايشان پيدا نشد كه آن اسرار را كه بايد افشا كند، افشا بفرمايد، مجال نشده و اين هم جزء تاسف‏هايى است كه بايد خصوصا عرفا و فلاسفه و علما و دانشمندان در اين تاسف روزگار بگذرانند.

صحيفه نور ج 18 صفحه 127

اگر حكومت، على (ع) را الگو قرار داد در اجرا، اين تمسك كرده است به ولايت اميرالمؤمنين‏

و ما در اين روز، اين روز مبارك كه از اعياد بزرگ اسلام است و بر حسب نفوس ما بالاترين عيد است و نكته‏اش هم اين است كه اين ادامه نبوت است، ادامه آن معنويت رسول الله است، ادامه آن حكومت الهى است، از اين جهت از همه اعياد بالاتر است و ما در اين روز سعيد يكى از چيزهايى كه وارد شده است اين است كه بگوييم، بخوانيم: الحمدالله الذى جعلنا من المتمسكين بولاية اميرالمؤمنين و اهل بيته .

تمسك به ولايت اميرالمومنين چى هست؟ يعنى ما همين اين را بخوانيم و رد بشويم؟ آن هم تمسك به ولايت اميرالمومنين در روزى كه ولايت به همان معناى واقعى خودش بوده است، نه تمسك به محبت اميرالمومنين، تمسك به محبت اصلاً معنا هم ندارد، تمسك به مقام ولايت آن بزرگوار به اينكه گر چه ما و بشر نمى‏تواند به تمام معنا آن عدالت اجتماعى و عدالت حقيقى را كه حضرت امير قدرت بر پياده كردنش داشت، نمى‏توانيم ماها و هيچ كس قدرت نداريم كه پياده كنيم لكن اگر آن الگو پيدا شده بود و حالا هم ما بايد به يك مقدار كمى كه قدرت داريم تمسك كنيم. تمسك به مقام ولايت معنايش اين است، كه يكى از معانى‏اش اين است كه ماظل آن مقام ولايت باشيم، مقام ولايت كه مقام توليت امور بر مسلمين و مقام حكومت بر مسلمين است، اين است كه اگر چنانچه حكومت تشكيل شد، حكومت تمسكش به ولايت اميرالمومنين اين است كه آن عدالتى كه اميرالمومنين اجرا مى‏كرد، اين هم اندازه قدرت خودش اجرا كند. به مجرد اينكه ما بگوئيم ما متمسك هستيم به اميرالمومنين، اين كافى نيست، اين تمسك نيست اصلش. وقتى كه حكومت الگو قرار داد اميرالمومنين سلام الله عليه را در اجراء حكومتش، در اجراء چيزهايى كه بايد اجرا بكند، اگر او را الگو قرار داد، اين تمسك كرده است به ولايت اميرالمومنين. اگر چنانچه او الگو نباشد يا اينكه تخلفات حاصل بشود از آن الگوى بزرگ، هزار مرتبه هم روزى بگويد خدا ما را از متمسكين قرار داده است، جز يك كذبى چيزى نيست. و اگر مجلس كه از مقامات بلند يا بلندترين مقام كشورى است اگر چنانچه الگو قرار داد آن چيزى كه اميرالمومنين مى‏خواست و آن عدالتى را كه او در همان برهه كمى كه به او مجال دادند، خيلى كم مجال پيدا كرد، اگر الگو قرار بدهند آن را براى اينكه احكام را و امورى كه بايد محول به آنهاست به آن نحو اجرا بكنند، به آن نحو تصويب بكنند و دقت بكنند، آنوقت مى‏شود گفت كه مجلس ما هم از متمسكين به اميرالمومنين هستند. و ما اگر چنانچه مجلس نتواند اين كار را بكند يا خداى نخواسته نخواهد اين كار را بكند، يا بعض افراد نگذارند كه اين كارها بشود آنوقت ما نمى‏توانيم بگوئيم كه يك مجلس متمسك به ولايت اميرالمومنين داريم. و هكذا قوه قضائيه، اگر قوه قضائيه هم تبعيت نكند از آن قضاء اميرالمومنين كه .اقضاكم على و اگر تبعيت نكند از قضاوت اسلام، متشبث به همان قضاوت اسلامى نباشد، آن هم هر چه بگويد ما متمسك هستيم، بر خلاف واقع است. تمسك وقتى است كه قوه قضائيه هم كارهائى كه مى‏كنند از روى الگوى علوى باشد كه همان الگوى اسلامى است. و مردم ما هم

صحيفه نور ج 18 صفحه 128

كه اين دعا را با اين فقره را مى‏خوانند آنها هم بايد توجه كنند به اينكه تمسك به ولايت حضرت امير براى آنها تبعيت از مقاصد اوست.

كسانى كه مدعى هستند ما شيعه اميرالمومنين هستيم بايد در قول و فعل تبعيت از او داشته باشند

همين طور گفتند كه ما شيعه على هستيم و همين كه گفتند ما متمسك به ولايت اميرالمومنين هستيم، اين كافى نيست، نمى‏شود اين. اين امور، امورى نيست كه لفظى باشد و با الفاظ و با عبارات بتوانيم ما بگوييم تحقق پيدا كرده است، اينها يك امور عملى است، يك حكمت عملى است اينها. بايد كسانى كه مدعى هستند كه ما شيعه اميرالمومنين هستيم، تبع او هستيم بايد در قول و فعل و نوشتن و گفتن و همه چيز تبعيت از او داشته باشند. اگر اين تبعيت نباشد و ما بگوييم كه ما شيعه هستيم، يك گزافى گفته‏ايم، يك طائلى گفته‏ايم.

اميرالمومنين در زمان حكومتش كه بسيار كوتاه و بسيار با ناگوارها مقابل بود مى‏بينيد كه وقتى كه آن نامه را به مالك اشتر مى‏نويسد چه مسائل مهمى را، مسائل سياسى را، مسائل اجتماعى را، همه چيز را در آنجا ذكر مى‏فرمايد با اينكه يك بخشنامه‏اى براى يك نفر بوده است، يك نامه‏اى براى يك نفر بوده است و آن اين است كه مى‏گويد كه به حسب نقلى كه شده است كه يك خلخال را از پاى يك ذمى در حكومت او در آوردند، به حسب اين روايت مى‏فرمايد كه اگر انسان بميرد براى اين، اين ملوم نيست. شيعه اين است كه اينطور باشد نه مثل ما، شيعه اين است كه اگر چنانچه در حكومت اسلامى، در كشور اسلامى ظلم ولو به يك ذمى وارد بشود، آن هم ظلم به همين كمى كه يك خلخال را از پاى يك ذميه در آورند، بگويد كه انسان اگر بميرد ملوم نيست، ملامت نبايد به او بشود، اينطور اهميت دارد.

اسلام تكليف دارد بر شما كه مظلومين را نجات بدهيد از دست كفار

و ما امروز مى‏بينيم كه در بلاد مختلفه مسلمين، ظلم‏هاست كه بر مسلمين دارد مى‏شود. در لبنان آن آتشى كه برافروخته‏اند، آمريكا برافروخته، آن لشكركشى‏اى كه از طرف آمريكا و فرانسه و ساير اذناب آنها براى يك مشت مظلوم شيعه و مظلوم مسلمان در آنجا انجام مى‏گيرد، ساير مسلمين نشسته‏اند و تماشا مى‏كنند. غايت كارى كه امسال حكومت‏ها كردند اين بود كه عيد نگرفتند. كافى است اين؟ اين هم يك كارى است، اما آنها دارند ظلم خودشان را مى‏كنند، آنها دارند فوج فوج جوان‏هاى ما را در لبنان و فلسطين مى‏كشند، آنها دارند در افغانستان جنايات را مى‏كنند، آنها دارند در عراق آن جنايات را مى‏كنند و آنها بر ايران آن جنايات را وارد مى‏كنند. مجرد اينكه امسال ما عيد نداريم، اين كار را درست مى‏كند؟ اين تكليف را از دوش اين دولت‏ها بر مى‏دارد؟ آنها با سرنيزه پيش مى‏آيند و با توپ و تانك پيش مى‏آيند و مظلومين هم تنها مانده‏اند و معذلك تو دهنى دارند به آنها مى‏زنند، لكن دولت‏ها نشسته‏اند تماشا مى‏كنند و غايت امر اين است كه عيد را نمى‏گيرند. شما عيد

صحيفه نور ج 18 صفحه 129

نگيريد، عيد را آمريكا مى‏گيرد، عيد را اسرائيل مى‏گيرد. بهتر از اين عيد چى كه شماها مرتبه‏تان به آنجا رسيده كه هيچ كارى از شما نمى‏آيد الا اينكه عيد نگيريد. چه تاثيرى در دنيا دارد اين؟ عيد نگرفتن آنجائى كه دنبالش مشت‏هاى گره كرده در مقابل آمريكا و در مقابل شوروى و در مقابل صهيونيسم و ساير جنايتكاران با مشت‏هاى گره كرده بايستند و با آنهمه امكاناتى كه داريد مقابله كنيد، آنوقت اين عيد نگرفتن هم يك اثرى دارد والا از آن طرف نفت را به رايگان بدهيد به آنها، از آن طرف كمك‏هاى معنوى را به آنها بكنيد، از آن طرف همه مسلمان‏ها را در بند خودتان نگه داريد و نگذاريد كه حتى آنها يك كلمه‏اى بگويند، آنوقت عيد نگيريد، اين عيد نگرفتن چه اثرى دارد؟ اينها انحراف است. اينها تعميه است. مى‏خواهند به ملت خودشان و مسلمين جهان تعميه كنند كه ما الان ايستاده‏ايم مقابل اسرائيل. در مقابل توپ و تانك عيد نگرفتن كارى است؟ قدرت نداريد شما؟! شما نفت‏تان را اگر ده روز ببنديد به روى دنيا، دنيا خاضع شما مى‏شود. اينها مصيبت‏هايى است كه بر كشورهاى اسلامى دارد وارد مى‏شود و خودشان را همه پيرو اسلام مى‏دانند، پيرو دين اسلام مى‏دانند لكن آنى كه اسلام هست اصلاً خبرى از آن نيست. اسلامى كه در قرآنش با صراحت مى‏گويد كه نبايد سلطه جويان عالم، كفار عالم بر مسلمين مسلط بشوند و سلطه پيدا بكنند، شما كوشش مى‏كنيد به اينكه آنها سلطه پيدا بكنند. الان وضع لبنان چه وضعى است؟ اين شيعيان لبنان، اين مسلمان‏هاى لبنان الان در چه حالى هستند و اين دولت‏ها مى‏خواهند باز بسازند - و - با آمريكا، از آمريكا تبعيت كنند و با اسرائيل بسازند و با امين جميل بسازند. اين سازش چه معنى دارد؟ شمائى كه قدرت داريد كه اينها را سر جايشان بنشانيد و نجات بدهيد يك دسته مظلومين را و اسلام هم تكليف دارد بر شما كه مظلومين را نجات بدهيد از دست كفار، آنوقت همه كار شما اين است كه عيد نداشتيد! شما عيد درست مى‏كنيد براى اسرائيل و براى امريكا. آنها همه روزشان عيد است براى اينكه مى‏بينند در منطقه كارى كرده‏اند كه اسلام مهار بشود، هيچ نتواند يك قدم جلو بگذارد. آنها هر روزشان عيد است و براى ماها هر روز عزاست.

ما مى‏خواهيم با دعوت اسلام را به همه جا صادر كنيم، نه با سرنيزه

مائى كه مى‏خواهيم اسلام در همه جا باشد و مى‏خواهيم اسلام صادر بشود، ما كه نمى‏گوئيم كه مى‏خواهيم با سرنيزه صادر بكنيم، ما مى‏خواهيم با دعوت به همه جا، اسلام را صادر كنيم. ما مى‏خواهيم يك الگوئى از اسلام در عالم ولو يك الگوى ناقصى باشد نشان بدهيم كه همه عقلاى عالم غير از آنهايى كه جنايتكاران با لذات هستند، همه ملت‏هاى مظلوم بفهمند كه اسلام چى آورده و مى‏خواهد چه بكند در دنيا. اسلام با اين محرومين، با اين مظلومين، با اين گرفتارها مى‏خواهد چه كند كه اينها را نجات بدهد. و شما دولت‏هاى خليج و غيرخليج كوشش داريد به اينكه اين اسلام را نگذاريد از ايران يك قدم بيرون بگذارد ولو اينكه به رغم انف شما، بيرون پا گذاشته است و خواهد گذاشت. مسلمين، انصافا انسان بايد بگويد كه اين دولت‏هاى اسلامى، همه دولت‏هاى اسلامى، الا يك

صحيفه نور ج 18 صفحه 130

معدود بسيار كمى اصلاً به اسلام كارى ندارند، اسلام وسيله براى مقام است، اسلام غير از اين نيست كه وسيله باشد با لفظ اسلام و با قول به اسلام مثل اسلام رضاخانى و محمدرضاخانى، اسلام اينها اين بود كه قرآن هم طبع مى‏كردند و رضاخان مجلس روضه هم داشت و عزادارى هم آنوقت ارتشش مى‏كردند و همه اينها بود، دسته هم در مى‏كردند، من خودم ديدم. اما اساس را مى‏خواست از بين ببرد، با اين صورت اساس را مى‏خواست از بين ببرد و از او بدتر محمدرضا بود كه روى نقشه كار مى‏كردند و هر كارى مى‏كردند براى بردن - اساس است - اساس بود. الان هم حزب بعث عفلقى عراق همين كار را دارد مى‏كند، حالا ديگر عابد و مسلمان شده‏اند، لكن عابد و مسلمانى كه عبيد زاكانى مى‏گويد. اساس را اينها از بيخ قبول ندارند. اينها اسلام را منافى با مقاصد خودشان مى‏دانند و منافى هم هست. مقاصد آنها اين است كه بزنند و بكوبند و مردم را زير فشار قرار بدهند و غارت كنند و هر چه مردم دارند بگيرند از آنها و براى خودشان در بانك‏هاى خارجى انبار كنند، مثل محمدرضا كه كرد اين كار را. اسلام با اين آشنايى ندارد با يك همچنين مطلبى آنها مى‏دانند كه اسلام اينطورى نيست، پس، اين اساس نبايد باشد.

دولت واقعاً بايد آنطورى كه على (ع) براى محرومين دل مى‏سوزاند با تمام قدرت دل بسوزاند

ما كه اميدواريم كه يك جلوه ولو بسيار ناقصى از ولايت، ولايت على عليه السلام در كشور ما شده باشد، ما بايد توجه بكنيم، كافى ندانيم اينكه ما تظاهر مى‏كنيم و شعار مى‏دهيم و چه، اينها كافى نيست. دولت واقعاً بايد با تمام قدرت آنطورى كه على عليه السلام براى محرومين دل مى‏سوزاند اين هم با تمام قدرت، دل بسوزاند براى محرومين، مثل يك پدرى كه بچه‏هايش اگر گرسنه بمانند، چطور با دل افسرده دنبال اين مى‏رود كه آنها را سير بكند، يك دولت تابع اميرالمومنين بايد اينطور باشد. الحمدلله هستند خيلى، البته من نمى‏گويم كه كسى مى‏تواند مثل حضرت امير باشد، خود او هم گفت كه شما نمى‏توانيد، نمى‏توانيم هم واقعاً، اما اعانت كنيم ما او را به ورع و تقوا، اعانت كنيم به اينكه تا آن اندازه كه مى‏توانيم، براى همه تا يك اندازه‏اى قدرت هست كه هم خودش را نگه دارد و هم جمهورى اسلامى را نگه دارد. اين قدرت‏هاى كوچك وقتى پهلوى هم گذاشته مى‏شود يك قدرت بزرگ است. الان چهل ميليون جمعيت ايران يك قدرت اسلامى بزرگ است كه انشاءالله اگر با همين وضع باقى باشد، به همين انسجام باقى باشد، طرفدارى از دولتشان بكنند، طرفدارى از مجلس‏شان بكنند و پشتيبان باشند براى جنگ‏هائى كه در اين كشور به بار آورده‏اند، اگر اينها به همين حال باشند آنوقت يك پرده‏اى از مقام ولايت در اين كشور جلوه پيدا كرده است. كوشش كنيد بر اينكه كوشش بكنند همه جمعيت‏ها و ارگان‏ها و همه نهادهاى اسلامى در اينكه اين تبعيت از مرام على عليه السلام را حفظ كنند و به پيش ببرند. قانع نشوند به اينكه ما حالا تا يك حدودى چه شده است، نخير، هيچ قانع نشويد.

صحيفه نور ج 18 صفحه 131

شما گودنشينان و زاغه‏نشينان كه به ما منت داريد و براى اسلام پيروزى ايجاد كرديد بايد حفظ كنيد آن را

انسان حد ندارد، بى‏حد است انسان. انسان در معنويات هيچ حدى ندارد تا آنجائى كه برگردد به مبدا كمال مطلق. در قدرت هم همين طور است. قدرت اسلامى انسان بى‏حد است. بنابراين بايد همه كشور ما به اين توجه داشته باشند كه اگر چنانچه دير بجنبند گرگ‏ها آنها را مى‏خورند. اگر به اين قدرتى كه الان در جبهه‏ها هست و بحمدالله هر روز براى اسلام پيروزى ايجاد مى‏كنند، اگر دير بجنبند آن قدرت‏ها و دير بجنبند اين ملت، به دنبال آنها گرگ‏ها از اطراف نشسته‏اند و فرصت‏طلبى مى‏خواهند بكنند كه همه ايران را ببلعند و شماييد كه بايد حفظ بكنيد و شما گودنشينان و زاغه‏نشينان كه به ما منت داريد و براى اسلام پيروزى ايجاد كرديد و شما عزيزانى كه سلامت خودتان را براى اسلام از دست داديد و ما همه مرهون زحمات شما هستيم، بايد توجه بكنيد كه اين وحدت الهى محفوظ باشد. شياطين نيايند و وسوسه ايجاد كنند كه حالا هم چيزى نشده است اين شياطين مى‏خواهند آنى كه بشود اين است كه باز مجالس رقص زمان محمدرضا و مجالس - نمى‏دانم - عيش و عشرت آنوقت و سينماهاى آنوقت باشد، البته اين نشده و نمى‏شود هم.

آنهائى كه مى‏گويند كه اين كشور باز چيزى نشده است، مثل آنوقت و بدتر از آنوقت است، براى اين است كه در نظر آنها بدتر است. آنها مى‏خواهند آنطور باشد، آنها مى‏خواهند كه در همه كشور ما مسكرات مثل آب جريان داشته باشد، آنها مى‏خواهند فحشا در همه جا باشد، آنها نيست، البته آنها هم ناراضى هستند. لكن شما گودنشين‏ها، شما زاغه‏نشين‏ها، شما كشاورزان، شما كارگرها كه بنيه اين كشور هستيد و اساس اين كشور هستيد توجه كنيد كه شياطين وسوسه نكنند به شما، شما را در كارهايتان سست نكنند. شما مى‏بينيد كه در همين مدت كوتاه چه كارهايى در ايران شده است. همين قضيه نشت نفت و آن موشك‏هاى حزب بعث كه اين كار را، اين جنايات را كرد و بعد هم در دنيا آنهمه بساط در آوردند و به گردن ما هم مى‏گذاشتند، آنهمه بساط درست كردند، تبليغات كه بايد همه جمع بشوند چه بكنند، بايد يك صندوق بين‏المللى پيدا بشود و چه بكند و امريكا بايد بكند و انگلستان مثلاً و امثال اينها. اين جوان‏هاى ما كه متعهد به اسلام هستند و فهميده‏اند كه خودشان بايد براى خودشان كار بكنند، اينها اين كار را كردند. حالا آنها بنشينند در خارج هر چى مفت مى‏خواهند بگويند. اينها اين معجزه را كردند، پس مى‏توانيد بكنيد. كارخانه‏ها را راه انداخته‏اند همين رفقا، همين دوستان، همين زاغه‏نشينان، همين كارگرها، مى‏توانيد همه كارها را انجام بدهيد لكن بايد يك لحظه از خدا غافل نباشيد. غفلت از مبدا قدرت، انسان را به هلاكت مى‏رساند. مبدا قدرت، اوست و همه چيز به دست اوست و ما چيزى نيستيم. ما شكر مى‏كنيم كه خداى تبارك و تعالى به ما عنايت كرده است و از قدرت لايزال خودش يك ذره‏اى، يك جلوه مختصرى در اين كشور بذل كرده است، عنايت كرده است.

صحيفه نور ج 18 صفحه 132

دولت و مجلس و قدرت‏هاى ديگر تاكنون كارهاى بسيار مهمى كرده‏اند ولو اينكه كم گفته‏اند

و امروز قدرت شما يك قدرت الهى آسيب ناپذير است مادامى كه همين طور باشيد، مادامى كه تحت تاثير اين تبليغات نباشيد كه يك چيزى كم است، يك چيزى چى. خوب، شما نمى‏دانيد كه در وقتى كه جنگ است، جنگ داخلى است، جنگ خارجى است، همه چيز هست، محاصره اقتصادى است، همه كشورها با ما مخالف هستند، همه قدرت‏هاى بزرگ به ضد ما هستند و دولت را در آن مضيقه گذاشته‏اند، معذلك دولت تاكنون يك شاهى قرض نكرده و دارد كارها را انجام مى‏دهد و مجلس با قدرت خودش دارد قوانين را كه به صلاح مسلمين و اسلام است و قوانين اسلامى است دارد طرح مى‏كند و دارد تصويب مى‏كند و قدرت‏هاى ديگر مشغول به تعمير اين كشور هستند و تاكنون بسيار كارهاى مهمى كرده‏اند، ولو اينكه كم گفته‏اند ولكن زياد كرده‏اند. اين براى اين است كه يك كشورى است احساس كرده كه خودش بايد سر پاى خودش بايستد، اين احساس وقتى كه در جمعيت پيدا شد، اين معجزات هم دنبالش است. و آنوقت ما را اينطور كرده بودند كه احساس اين بود كه نمى‏شود، نمى‏توانيم، بايد از خارج بيايند، همه چيز ما از خارج است، سر تا قدممان بايد فرنگى بشود، احساس اين بود. وقتى احساس اين بود، افكار جامد شده بود، يعنى افكار رفته بود دنبال اينكه ما نمى‏توانيم و بايد ديگران دست ما را بگيرند. ديگران هم دست شما را نمى‏گرفتند، ديگران مال شما را مى‏گرفتند، خزائن شما را مى‏گرفتند.

امروز احساس اين است كه مى‏توانيم، اين احساس، توانايى مى‏آورد، اين احساس افكار را متوجه و متمركز مى‏كند كه هر كسى در هر جايى هست كار بكند، در هر جايى هست خدمت بكند - تا - اين احساس مادامى كه هست، شما به پيش مى‏رويد. و من اميدوارم كه اين احساس هميشه باشد و هميشه كشور شما به پيش برود و يك روزى باشد كه هر چيزى كه هر جا درست مى‏كردند خود شما هم درست بكنيد.

خدا انشاءالله همه شما را از مواليان ائمه اطهار و از شيعيان على بن ابيطالب سلام الله عليه قرار بدهد و دشمنان شما را انشاءالله يا آدم كند يا از بين ببرد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 133

تاريخ: 12/7/62

بيانات امام خمينى در ديدار با نخست وزير و اعضاى جديد ستاد انقلاب فرهنگى

بايد دانشگاه اسلامى شود تا براى كشور ما مفيد گردد

بسم الله الرحمن الرحيم‏

بنابراين شد تا به جاى آقايانى كه به عللى غايب بودند و در ستاد شركت نمى‏كردند، افراد جديد منصوب گردد. تمام آقايانى كه امروز در اين ستاد هستند نمايندگان من در ستاد مى‏باشند و هيچ فرقى بين اين آقايان و اعضاى قديم نيست، اما قضيه دانشگاه از اهم امور است، همانطورى كه براى دشمنان ما و براى آنها كه مى‏خواهند افكار جوانان ما را منحرف كنند هم مهم است، چون دانشگاه مركز همه چيز است، حتى تشكيل دولت. و بايد اين مساله را دنبال كنيم كه دانشگاه اسلامى شود تا براى كشور ما مفيد گردد و بايد سعى شود كه تا دانشگاه به يكى از دو قدرت گرايش پيدا نكند و اين به صرف وقت و نظارت كامل احتياج دارد و بايد توجه داشت تا بعد از بازگشايى مبادا افراد منحرف با تزريق مسائل انحرافى افكار جوانان ما را فاسد بكنند، و براى نظارت بر اين موضوع احتياج به افراد بسيارى است.

اميدوارم دانشگاهى داشته باشيم كه به درد ملت بخورد. و براى تحقق اين امر لازم است از افراد متخصص متعهد و در صورت كمبود از متخصصين غيرمخالف با جمهورى اسلامى استفاده نمائيد. انشاءالله با قدرت هر چه تمامتر در اين امر فعاليت كنيد و به پيش برويد تا به مقاصد الهى برسيم.


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 134

تاريخ: 13/7/62

بيانات امام خمينى در جمع اعضاى جامعه روحانيت مبارز تهران، نمايندگان دفاتر سازمان تبليغات اسلامى سراسر كشور، روحانيون تربت حيدريه و گروهى از روحانيون اهل سنت مرزنشين خراسان‏

هر چه داريم از خداست و آنى كه از اوست در راه او مى‏دهيم

بسم الله الرحمن الرحيم‏

در آستانه ماه بزرگ محرم خوشحالم كه مواجه شدم با علماى اعلام و وعاظ عزيز و فضلاى حوزه‏ها. ما در اين آستانه ماه محرم مصيبت‏هاى بزرگى ديديم، دزفول و انديمشك كه همه جوانان ما بودند، برادران ما بودند، خواهران ما بودند، عزيزان ما بودند، اينها به دست عمال آمريكا و آنهائى كه به اسلام عقيده ندارند و ضد اسلام هستند شهيد شدند و دنيا در اين باب ساكت است. رسانه‏هاى گروهى دنيا، غايت حرفى كه مى‏زنند اين است كه عراقى‏ها مى‏گويند آنها ما را، ايرانى‏ها ما را بمباران كردند، ايرانى‏ها هم مى‏گويند آنها. با اينكه مى‏آيند مى‏بينند مصيبت‏ها را، لكن اين سازمان‏هاى به اصطلاح حقوق بشر به جاى اينكه ظالم‏ها را محكوم كنند، مظلوم‏ها را محكوم مى‏كنند. و من اميدوارم كه خداى تبارك و تعالى به اين ملت قدرتى بدهد كه در مقابل همه رنج‏ها و در مقابل همه مصيبت‏ها ايستادگى كند و همانطورى كه ما در آستانه يك ماهى واقع شديم كه آن ماه به ما تعليم مى‏دهد كه بايد همان نحوى كه مولاى شما حسين بن على سلام الله عليه فداكارى كرد و همه چيز خودش را در راه اسلام فدا كرد، شما هم كه شيعيان او هستيد، محبان او هستيد، بايد اقتداء به او كنيد و هر چه داريد بدهيد. و ما هيچ نداريم، هر چه داريم از خداى تبارك و تعالى است و چيزى نداريم كه در راه او بدهيم، آنى كه از اوست، در راه او مى‏دهيم. همه از او هستيم، جوانان ما از او هست، اموال ما از اوست، همه چيز ما از اوست و ما در راه او اين چيزها را فدا مى‏كنيم و از خود اوست كه در راه او فدا مى‏شود. مطلب زياد است كه در اين محضر بايد عرض كنم و من قدرت بيان همه را ندارم. لكن بعضى مسائل كه به نظر من در اين برهه زمان اهميت شايانى دارد، لازم است كه تذكرا عرض كنم.

هيچ خطى جز خط اسلام در ايران نيست‏

از شياطين غافل نباشيد. اين شياطين به هر چيزى كه مى‏توانند متشبث مى‏شوند و به هر راهى مى‏خواهند در دل اين ملت رخنه كنند. قضيه حمله نظامى آنقدرها مهم نيست، جوابش را بحمدالله سلحشوران اسلام مى‏دهند و داده‏اند. رسانه‏هاى گروهى هم ديگر حرف‏هايشان تاثيرى ندارد در دنيا،

صحيفه نور ج 18 صفحه 135

براى اينكه معلوم شده است كه اينها چكاره‏اند و مسائل‏شان يك مسائلى است كه باور نمى‏كنند، نمى‏توانند بازى بدهند ملت‏هاى ما را. آنچه كه امروز آنها دست به آن زده‏اند قضيه ايجاد (به خيال خودشان) تفرقه است، مثلاً مى‏گويند راه فلان مقام، خط فلان مقام چى است و خط فلان مقام هم مقابل اوست. دو مقامى كه هر دو و ساير مقامات همه با هستند و در همه چيزها باهم دوست و برادر هستند و آنها خودشان مى‏دانند كه راهى جز همان كه همه دارند ندارند، لكن ساده دل‏ها ممكن است كه گاهى باور كنند. راه فلان حوزه چى هست، راه فلان حوزه چى هست، راه فلان آقا چى هست، راه فلان آقا چى هست، راه روحانيون فلان قسم‏شان چى است، راه فلان قسم‏شان چى است. خطوط مختلفى آنها عرضه مى‏كنند و به مردم مى‏خواهند بباورانند كه يك همچو مسائلى هست در ايران و اينها هر كدام يك خط خاصى دارند در صورتى كه مساله اينطور نيست، هيچ خطى جز خط اسلام در ايران نيست و همه با هم در يك خط هستند. آقايانى كه در ماه محرم و صفر منبر مى‏روند وظايف زيادى در اين ابوابى كه ما الان در آن هستيم دارند، يكى همين محكوم كردن اين كسانى كه يك همچو حرف‏هايى را مى‏زنند، كه كى خط چه دارد و كى خط چى. بايد به مردم گفت كه اينها دشمنان شمايند كه مى‏خواهند به شما مطالبى عرضه كنند كه شما را از بعضى مقامات يا از همه دلسرد كنند.

امروز همه مقامات با هم هستند، همه روسايى كه در كار هستند، همه اينها با هم هستند و همه براى اسلام دلسوزى مى‏كنند و براى اسلام حركت مى‏كنند. خطوط مختلفى ما نداريم در ايران، اينها افترائى است كه دشمن‏هاى ما و ايادى آنها درست مى‏كنند. بعد از اينكه مايوس شدند از قيام مسلحانه و مايوس شدند از حمله و از راه‏هاى مختلفى كه تاكنون اعمال كردند، حالا اين هم يك راهى است كه پيش گرفته‏اند، كه حوزه علميه قم چه مى‏گويد و حوزه روحانيت مبارز تهران چى مى‏گويد و روسا، فلان رئيس با چند نفر يك راهى دارند، فلان رئيس با چند نفر راه ديگرى دارند، روحانيين هر جا يك مطلبى دارند، در صورتى كه مسائل اين نيست. من مى‏دانم كه شما خودتان هم مى‏دانيد اين را، لكن ساده دل‏ها ممكن است كه باور كنند.

تاريخ يك درس عبرت است براى ما. شما وقتى كه تاريخ مشروطيت را بخوانيد مى‏بينيد كه در مشروطه بعد از اينكه ابتدا پيش رفت، دست‏هايى آمد و تمام مردم ايران را به دو طبقه تقسيم‏بندى كرد، نه ايران تنها، از روحانيون بزرگ نجف يك دسته طرفدار مشروطيت، يك دسته دشمن مشروطه، علماى خود ايران يك دسته طرفدار مشروطه، يك دسته مخالف مشروطه. اهل منبر يك دسته بر ضد مشروطه صحبت مى‏كردند، يك دسته بر ضد استبداد. در هر خانه‏اى دو تا برادر اگر بودند، مثلاً در بسيارى از جاها اين مشروطه‏اى بود، آن مستبد. و اين يك نقشه‏اى بود كه نقشه هم تاثير كرد و نگذاشت كه مشروطه به آنطورى كه علماء بزرگ طرحش را ريخته - باشند - بودند، عملى بشود. به آنجا رساندند كه آنهايى كه مشروطه‏خواه بودند به دست يك عده كوبيده شدند، تا آنجا كه مثل مرحوم حاج شيخ فضل الله نورى در ايران براى خاطر اينكه مى‏گفت بايد مشروطه مشروعه باشد و آن مشروطه‏اى كه از غرب و شرق به ما برسد قبول نداريم، در همين تهران به دار زدند و مردم هم پاى او

صحيفه نور ج 18 صفحه 136

رقصيدند يا كف زدند. در مشروطه در عين حالى كه ابتدائش نبود اين مسائل، لكن آنهايى كه مى‏ديدند كه از مشروطه ضرر مى‏بينند، منافعشان از بين مى‏رود، نمى‏گذارد قانون اساسى، كه موافق با اسلام بايد باشد و اگر مخالف شد، قانونيت ندارد، نمى‏گذارد كه اينها هر كارى مى‏خواهند بكنند، يك دسته از همان مستبدين، مشروطه‏خواه شدند و افتادند توى مردم همان مستبدين بعدها آمدند و مشروطه را قبضه كردند و رساندند به آنجايى كه ديديد و ديديم. زمان ميرزاى شيرازى هم مى‏خواستند يك همچو كارى بكنند. مرحوم ميرزا كه دخانيات را تحريم فرمود شياطين افتادند و در بين مردم و به آنجا رساندند كه بعضى از اهل علم بعضى از شهرها بالاى منبر به طورى كه نقل مى‏كنند قليان كشيد بر ضد حكم مرحوم ميرزا، لكن ميرزا چون قدرتش قدرت فوق‏العاده بود و از آن طرف هم طرفداران او مثل ميرزاى شيرازى قوى بود و قدرتمند، نتوانستند آنجا كارى بكنند. در مشروطه اينطور نبود، در مشروطه هر دو طرف قوى بودند. نجف بعضى علماى درجه اول مخالف بودند، بعضى علماى درجه اول موافق بودند. در ايران هم بين علما همين جور اختلافات را ايجاد كردند و اين اينطور نبود كه خود به خود ايجاد شد، ايجاد كردند در بين آنها. ما بايد از اين تاريخ عبرت بگيريم كه مبادا يك وقتى در بين شما آقايان روحانيون، بيفتد اشخاصى يا در بين مردم وسوسه كنند و خداى نخواسته آن امرى كه در مشروطه اتفاق افتاد در ايران اتفاق بيفتد.

مردم در انتخابات موظف شرعى هستند كه از اختلافات كوبنده دست بردارند

چند وقت ديگر انتخابات شروع مى‏شود. از قرارى كه من شنيدم به طور حاد دارند اشخاص عمل مى‏كنند. اشخاصى هستند كه به جمهورى اسلامى هيچ اعتقاد ندارند، لكن براى خاطر شكستن جمهورى اسلامى در تبليغات انتخاباتى مى‏خواهند شركت كنند، نه از باب اينكه مى‏خواهند وكيل بشوند، از باب اينكه مى‏خواهند شكست بدهند جمهورى اسلامى را. اشخاصى هستند كه به وسوسه، اشخاص مومن را وادار مى‏كنند كه به طور حاد دخالت بكنند در اين امور. ممكن است كه اگر اشخاص هوشمند تنبه ندهند و بيدار نشوند، اين انتخابات موجب اين بشود كه دو دستگى‏هاى زيادى ايجاد بشود و اين همان مساله مشروطه است. بايد مردم توجه كنند و خصوصا روحانيون، روحانيون مبارز تهران مدرسين محترم قم، روحانيون مشهد، اصفهان، همه جا توجه كنند كه مساله، مساله مشروطه نشود. مساله اين نشود كه يك دسته براى خاطر اينكه يك كانديدايى دارند، ديگران را بكوبند، آن دسته هم براى همين كانديداى خودشان، اين را بكوبند. اگر همه براى خدا هست، با هم تفاهم كنيد. البته تبليغ هيچ مانعى ندارد، لكن مثل مشروطه نشود. آنطور نشود كه هر كدام ديگرى را بكوبند و آنى كه دشمن ما مى‏خواهد، خطوط مختلفه را در انتخابات عملى كند. شما همه مى‏خواهيد كه اسلام در اين مملكت تحقق پيدا كند، همه مى‏خواهيد كه اين جمهورى اسلامى ادامه پيدا بكند، ادامه اين به اين است كه شما در مواردى كه مى‏بينيد كه دارند شياطين نقشه مى‏كشند و توطئه مى‏كنند تا شما را به جان هم بيندازند، بنشينيد با هم و تفاهم كنيد و آنها را مايوس كنيد. امروز دارند تهيه مى‏بينند

صحيفه نور ج 18 صفحه 137

مخالفين شما، مخالفين جمهورى اسلامى، كه براى انتخابات ايجاد نفاق كنند و اين يك خطرى است براى كشور ما. اينها با زور نمى‏توانند كارى انجام بدهند، نه آمريكا، نه شوروى، با فشار و زور به يك كشورى كه همه با هم هستند نمى‏توانند آسيب برسانند، لكن با توطئه و وادار كردن عمال خودشان در داخل مى‏توانند ايجاد نفاق كنند و بهانه هم انتخابات.

مردم در انتخابات موظفند، موظف شرعى هستند كه اختلافات كوبنده را از آن دست بردارند و اين يك امرى است كه بين همه هست، يعنى يك تكليفى متوجه به همه هست، به من طلبه كه اينجا نشسته‏ام و به شما علما و همه علماى بلاد و همه قشرهاى ملت، همه روشنفكران، همه نويسندگان، گويندگان، به همه تكليف شرعى است كه نگذاريد مساله مثل مساله مشروطيت بشود. عبرت بگيريد از آنجا، اگر مثل او بشود، آنهايى كه مخالف با اسلام و جمهورى اسلامى هستند و بازيگر هستند، آنها مى‏آيند قبضه مى‏كنند. يكى از امورى كه خيلى لازم است، همين مساله است كه بايد تذكر بدهند آقايان، تنبه بدهند آقايان. و آن مطلب اول هم كه عرض كردم تذكر بدهند به مردم به اينكه امروز ايران، اينهائى كه در كار هستند، اينهائى كه متكفل امور هستند، چه مجلس و چه دولت و چه قوه قضائيه و همه اينها يك راه دارند مى‏روند. البته نادر تويشان هست كه شيطان است، لكن به حسب نوع امور، اينها دارند يك راه مى‏روند، خطوط مختلفه در كار نيست. اين توطئه را كه مى‏خواهند با اسم خطوط مختلفه، يك دسته را طرفدار يك جبهه بكنند و يك دسته را طرفدار يك جبهه بكنند و در صورتى كه خود آنها با هم اختلاف ندارند، مريدها به اختلاف بيفتند و كم كم در همه جا همان حرف‏هائى كه در مشروطه بود، كه در يك شهر يك دسته اهل منبر مشروطه بودند، يك دسته اهل منبر مستبد بودند و در خانه‏ها همين مسائل بود و در بازار همين مسائل بود، يك وقت اينطور نشود كه مردم را به جان هم بيندازند، اين براى طرفدارى از فلان شخصيت و آن براى طرفدارى از فلان شخصيت، در صورتى كه همه‏اش توهم بيشتر نيست. و همين طور در انتخابات توجه كنند، مردم را توجه بدهيد به اينكه شما مى‏خواهيد اسلام را حفظ كنيد، بايد منتخبين شما اشخاصى باشند كه توجه به اسلام داشته باشند، متعهد به اسلام باشند، بازيگر نباشند، به شرق و غرب توجه نداشته باشند. بايد تكليف كرد به مردم كه وقتى انتخابات پيش آمد به طور شايسته روحانيين عمل كنند، وعاظ عمل كنند و مردم هم به تبع آنها عمل كنند تا يك مجلسى داشته باشيم كه ديگر در آن هيچ اشخاصى كه مخالف با وجهه جمهوريت هستند نداشته باشيم.

ارتش مسلم عراق ننشينند كه اين حزب بعث، اسلام را زير پا بگذارد

و از مسائلى كه بايد عرض كنم اين است كه جبهه‏ها محتاج به روحانى هستند، چنانچه همه مردم محتاج هستند كه روحانيون آنها را هدايت كنند، ارشاد كنند، اگر توطئه‏اى در كار هست آنها آن توطئه را خنثى كنند. در جبهه‏ها، در شهرهاى مرزى احتياج هست به روحانيون، براى خدا روحانيون به جبهه‏ها بروند، به شهرهاى مرزى بروند و مردم را هدايت كنند. شياطين همه جا هستند، بايد در مقابل‏شان جندالله هم باشد. از جبهه‏ها مكرر اين مطلب گفته شده است كه روحانيون بيايند در اينجا، ما

صحيفه نور ج 18 صفحه 138

احتياج داريم. و انصاف نيست كه اين جوان‏هاى عزيز ما در آنجا فداكارى كنند و از شماها تقاضا كنند كه بياييد ما را هدايت كنيد، بياييد ما را خط هدايت بدهيد و ما مضايقه كنيم. اين هم يكى از امورى است كه بايد آقايان توجه به آن بكنند و ايام محرم و صفر هم يك فرصتى است كه مى‏توانند آقايان بروند در آنجا و مى‏توانند در شهرهاى مرزى، ولو به نوبت (در بعضى شهرهاى مرزى مى‏گويند كه حتى براى عقد كردن هم روحانى نيست) ولو به نوبت باشد، آقايان در آن شهرها بروند يك ماه بمانند، بعد يكى ديگر يك ماه بماند، مردم را هدايت كنند، امور شرعيه مردم را به آنها بگويند. و به همه جوانان عزيز در سرتاسر كشور، بعد از آنكه از آنها تشكر مى‏كنيم به اينكه اين نهضت را و اين جمهورى اسلامى را از گزند حفظ كردند، لكن توجه كنند كه بين راه هستند، و امروز احتياج هست به وجود اين جوان‏ها، ما نرسيده‏ايم به آن مقصدى كه اسلام به ما پيشنهاد كرده بايد آقايان باز هر جا مى‏روند براى صحبت كردن به جوان‏هاى ما توصيه كنند كه جبهه‏ها را پر كنند.

بحمدالله در جبهه‏ها الان قدرت و همه چيز در دست ماست، لكن ما نبايد مغرور بشويم به اينكه قدرت در دست ماست. ما تا آخر بايد هميشه دنبال اين باشيم كه بايد ما پيش برويم. بايد ما دشمن را شرش را از سر ايران قطع بكنيم. و در عين حالى كه بنده مكرر عرض كرده‏ام و مسؤولين محترم فرموده‏اند، در عين حالى كه ما هرگز مهاجم نيستيم و نخواهيم بود، لكن اين پيشرفتى كه - در ملت - در كشور عراق مى‏شود براى دفاع است، دفاع از كشور خودمان، دفاع از كشور اسلامى عراق. امروز كشور عراق ابتلايش بيشتر از كشور ماست، مردم مسلمان عراق امروز بيشتر در رنج هستند از ما، اختناقى كه در عراق حكمفرماست، در هيچ عصرى شايد نبوده، مردم مالك هيچ نيستند در عراق. دم از اسلام مى‏زنند، اين سردمدارهايى كه اصل اسلام را اطلاع ندارند چى هست، لكن يك كلمه اسلامى شنيده‏اند و دم از اسلام مى‏زنند، لكن اسلام را زير پا گذاشته‏اند و اين مردم مسلمان عراق را در فشار و اختناق قرار داده‏اند كه سلب امنيت الان از عراق هست. بعضى از آقايان كه تازه آمده بودند از عراق، مى‏گفتند اصلاً مردم مسلوب الامنيه هستند. اينها نمى‏دانند كه فردا چه خواهند كرد با آنها، حزب بعث چه خواهد كرد با آنها. ما دفاع - در، از - مى‏كنيم از اسلام، اسلام در عراق دارد پايمال مى‏شود. اين ارتش عراق كه همه بعثى نيستند، اينها يك دسته‏شان بعثى هستند، خوب، باقى مسلم هستند، اينها ننشينند كه اين حزب بعث، اسلام را زير پا بگذارد و همه شعائر اسلامى را از بين ببرد. اينها آن روزى كه دست‏شان برسد، شك نكنيد كه اعتاب مقدسه را با خاك يكسان مى‏كنند، همانطورى كه قبور اولياء خدا در بقيع با نافهمى و كجروى از بين بردند، اينها با ضد اسلامى در عراق خواهند رفتار كرد و اين بقاع مطهره را نخواهند (اگر دست‏شان برسد خداى نخواسته) باقى بگذارند. چرا ملت عراق و ارتش عراق توجه ندارند به اين معانى؟ صدام لب جهنم واقع شده است، حزب بعث لب جهنم واقع شده است و محتاج به يك قيامى است در عراق، ولو قيامى ضعيف.

ما نمى‏خواهيم كه به عراق تحميلى بكنيم، ما عراق را محترم مى‏دانيم همانطورى كه ايران را مى‏دانيم و عراق را محترم‏تر مى‏دانيم براى اينكه اميرالمومنين در عراق است، امام حسين در

صحيفه نور ج 18 صفحه 139

عراق است. ما مى‏خواهيم كه در پناه اين بقاع مطهره، مردم با آرامش زندگى كنند، نه اينطورى كه الان هست كه نمى‏دانند كه فردا صبح به حال خودشان و اولادشان و علمايشان اينها چه خواهد آمد. و من اميدوارم كه خداى تبارك و تعالى همانطورى كه عنايت كرد به ايران و ايران را نجات داد از دست آن رژيم فاسد، به عراق هم عنايت بكند و مردم را توجه بدهد و ارتش عراق را توجه بدهد و كارمندها و كارگرها و كشاورزهاى عراق را توجه بدهد و همانطورى كه در اينجا واقع شد، اين تحول در آنجا هم واقع بشود انشاءالله. و ما امروز ملاحظه مى‏كنيم كه به واسطه بيعرضگى اين حكومت‏ها، آمريكا از آن ور دنيا دارد حكومت مى‏كند به اينجاها. اينجا ما دستش را قطع كرديم كه نفس نمى‏تواند بكشد، و خليج دست ماست كه آمريكا تا آمده است بجنبد ديگر نفتى براى آنها نمى‏گذاريم بماند، لكن بى‏توجهى اين حكومت‏ها اسباب اين شده است كه آمريكا از آن ور دنيا دستش را دراز كرده و اينجا زمام امور اين حكومت‏ها را به دست گرفته، قدرت دست اينهاست، لكن قدرتى كه عقل اداره‏اش را ندارند، قدرت دارند، لكن اداره نمى‏توانند بكنند. ايران در اول قدرتى نداشت، هر چه قدرت بود مال شاه معدوم و بستگان آمريكا بود، ارتش دست آمريكائى‏ها بود و همه چيز دست آنها بود، لكن ملت ما هوشيار بود و سران اين مملكت عاقل بودند، توانستند اين مردم را توجه بدهند و بيدار كنند و كردند آن كارى كه شايسته يك ملت بود. كشورهاى ديگر مردمش خوبند، لكن مديرى كه بتواند آنها را اداره بكند و وادار كند به اينكه نگذارند سلطه آمريكا به اينطورى كه هست باقى بماند و هر روز زيادتر بشود و همين طور سلطه شوروى. اسلحه دست شماست، لكن بايد آن كسى كه اسلحه دستش است بداند چه مى‏كند، بداند در كجا بايد به كار ببرد، شما اسلحه دست گرفتيد و به اسلام صدمه مى‏زنيد. شما مى‏دانيد كه جمهورى اسلامى مى‏خواهد اسلام باشد در اين كشور و در همه كشورها، لكن اسلحه‏هاتان را دست گرفتيد و بر ضد اسلام و جمهورى اسلامى عمل مى‏كنيد. اسلحه داريد، لكن نمى‏دانيد كجا عمل كنيد. شما اگر با هم متحد بشويد، همين حكومت‏هاى عرب با هم متحد بشوند، ساير مسلمين هم همراه آنها هستند، ما هم همراه آنها هستيم، متحد بايد بشوند - بشوند - و آمريكا را بگويند تو چكاره هستى كه آمدى خليج فارس را مى‏خواهى اداره بكنى؟ به تو چه ربط دارد؟ شوروى چكاره است كه از آن ور آمده است و افغانستان را مى‏خواهد فرمانفرمائى در آن بكند؟ به چه مناسبت؟ براى اين است كه اينها استفاده مى‏كنند از نادانى يك دسته و از خيانت يك دسته. يك دسته نادانند، يك دسته خائن، يك دسته مردم بيچاره هم كه گرفتار در دست اينها هستند، نمى‏توانند كارى انجام بدهند. من اميدوارم كه خداى تبارك و تعالى به ما و به همه و به همه مظلومين جهان منت بگذارد كه از زير سلطه اين ظالم‏هائى كه خون مردم را دارند مى‏مكند، نجات پيدا بكنيم.

مساله كربلا كه خودش در راس مسائل سياسى است بايد زنده بماند به همان فرمى كه بود

و شما آقايان كه بسيارى‏تان در منابر و بسيارى در پائين منابر مردم را ارشاد مى‏كنيد، بايد در

صحيفه نور ج 18 صفحه 140

اين دو ماه مبارك ارشادتان را قوى بكنيد و مسائل اسلامى را براى آنها بگوييد، مسائل سياسى را براى آنها بگوييد، در عين حالى كه مساله كربلا كه خودش در راس مسائل سياسى هست، بايد زنده بماند به همان فرمى كه بود، منتها الفاظ تغيير بكند. مصيبت‏ها همان است، مصيبت‏ها تغييرى ندارد، بايد آن بعد سياسى كربلا را براى مردم بيان كرد. سيدالشهداء به حسب روايات ما و به حسب عقايد ما از آنوقتى كه از مدينه حركت كرد مى‏دانست كه چى دارد مى‏كند، مى‏دانست شهيد مى‏شود، قبل از تولد او اطلاع داده بودند به حسب روايات ما. وقتى كه آمد مكه و از مكه در آن حال بيرون رفت، يك حركت سياسى بزرگى بود كه در يك وقتى كه همه مردم دارند به مكه مى‏روند، ايشان از مكه خارج بشود. اين يك حركت سياسى بود، تمام حركاتش، حركات سياسى بود، اسلامى - سياسى و اين حركت اسلامى - سياسى بود كه بنى‏اميه را از بين برد و اگر اين حركت نبود، اسلام پايمال شده بود.

آن روزى كه افراد ادراك مى‏كنند كه احتمال هم بدهند كه اسلام در خطر است، آن روز همان كارى كه امام حسين كرد بايد بكنند. آن روزى كه احتمال ما بدهيم كه اسلام در خطر است، بايد همه‏مان فداكارى بكنيم، بايد برويم دنبال كار. اگر احتمال بدهيم كه به واسطه تبليغات انتخاباتى ما اسلام و جمهورى اسلامى در خطر است بايد آنجور تبليغاتى كه خطرناك است، دست از آن برداريم، براى اينكه ضد اسلام است و گاهى با اسم اسلام يا با توهم اسلامى بودن، يك امورى انجام مى‏گيرد كه بر خلاف اسلام است. در مشروطه هم اينطور بود، يك دسته واقعاً به آنها آنقدر تزريق شده بود كه اعتقاد كرده بودند كه بايد فلان جور را عمل كرد، به آنها تزريق كرده بودند، اين سلطنت‏طلب‏هاى آنوقت آنقدر تزريق كرده بودند كه مردم استبداد را ترويج مى‏كردند (يعنى يك دسته، يك دسته از اهل منبر هم همين طور). حالا هم همين طور است. ممكن است شياطين در بين مردم بيفتند و آنقدر تزريق كنند كه تكليف شرعى معين كنند برايتان كه بايد ما مخالفت با فلان مقام، مخالفت با فلان امر بكنيم. بيدار باشيد! آنها با توطئه‏هاى شيطانى دارند عمل مى‏كنند. توطئه‏هاى شيطانى غير از اين لشكركشى است اين مهم نيست، آن توطئه‏هاى شيطانى كه بين خود شما ممكن است كه تفرقه خداى نخواسته ايجاد كند، آنهائى است كه يك كشور را به باد مى‏دهد و بر مى‏گرداند به زمان سابق و آن نه به فرم سلطنت، به فرم اسلام، لكن اسلامى كه آنها مى‏خواهند عمال آمريكا دست بردارند از كارهايشان، گذشت كه اينها بتوانند كارى انجام بدهند، بروند سر جايشان بنشينند كار ديگر انجام بدهند. آن عمالى كه در خارج نشسته‏اند و دائما بر ضد ايران تبليغ مى‏كنند و مى‏گويند كه همه ايرانى‏ها برگشته‏اند از جمهورى اسلامى و همه با ما هستند، خوب، اگر همه با شما هستند، خوب، تشريف بياوريد اينجا، پس چه شد فرار كرديد؟ حالا هم دژ دور خودتان بستيد. اگر همه ايرانى‏ها يا اكثر ايرانى‏ها با شما موافقند و از ترس‏شان دارند نماز جمعه مى‏روند و از ترس‏شان دارند عرض مى‏كنم كه فداكارى مى‏كنند، اگر اينطور است خوب، همه با شما هستند، خوب، چرا رفتيد خارج نشسته‏ايد؟ چرا جرات نمى‏كنيد بيائيد اينجا؟ اينها همين‏ها هستند كه مى‏خواهند در دل‏هاى ساده مردم نفوذ كنند و انشاءالله كه موفق نخواهند شد و اسلام بحمدالله يك جلوه‏اى كرده است و در همه دنيا اين جلوه را كرده است و مردم دنيا و

صحيفه نور ج 18 صفحه 141

مظلومين دنيا توجه پيدا كرده‏اند به اين جمهورى اسلامى. و اميدوارم كه ما هم خودمان پايبند باشيم به اسلام و به جمهورى اسلامى و همه شما موفق باشيد براى اينكه خدمت كنيد به اين مردم، خدمت كنيد به اين مستمندان دولت خدمت كند به اين كسانى كه در راه اسلام آنقدر فداكارى كردند، خدمت كند به اين اهالى دزفول و اهالى انديمشك و خوزستان كه همه چيز خودشان را از دست دادند، خدمت كنند. اين يك تكليف شرعى است براى همه ما.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 142

تاريخ: 14/7/62

فرمان امام خمينى به آيت الله مهدوى كنى در مورد تشكيل ستاد تأمين نيازهاى مردم مناطق بمباران شده‏

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى مهدوى كنى دامت افاضاته

با توجه به حوادث ناگوار فوق‏العاده ناشى از حملات وحشيانه موشكى و بمباران‏هاى مكرر مناطق مسكونى شهرها و روستاها به وسيله عوامل استكبار جهانى و حزب بعث عفلقى عراق، ناچار نياز به كمك‏هاى فورى و ضربتى احساس مى‏شود. در اين رابطه لازم است ستادى تشكيل شود كه با اختيارات كامل و فوق برنامه نيازهاى تداركاتى و عاطفى مردم محترم مصيبت‏زده و داغديده را بدون وقفه برآورده سازد، لازم به تذكر است كه به متصديان و ماموران اين امر اسلامى امر و سفارش اكيد شود كه با احترامات فائقه با اين عزيزان مظلوم برخورد گردد. انتظار دارد كه جناب آقاى رئيس جمهور محترم و رئيس محترم دولت ايدهم الله در اقدام به اين مهم، تمام سعى و كوشش لازم را مبذول دارند و تلاش در بهبود وضع اين عزيزان محترم را به عنوان يك وظيفه شرعى تلقى فرمايند.

لازم است اين ستاد با تشكيل گروه‏هاى نجات و پشتيبانى و اسكان فورى موقت و تهيه لوازم مورد احتياج، گوشه‏اى از وظايف انسانى - اسلامى خود را عملى سازد.

كليه ارگان‏هاى دولتى و نهادهاى انقلابى اعم از وزارتخانه‏ها و ادارات تابعه خصوصا وزارت صنايع و بازرگانى موظفند همكارى‏هاى لازم را مبذول دارند. اميد است مردم معظم و روحانيون و ائمه جمعه و جماعات عظيم‏الشأن در سراسر ايران با يارى و همكارى خود موجب جلب عنايات خاصه خداوند متعال و رضاى حضرت بقيه الله الاعظم ارواحنا فداه گردند.

لازم است جنابعالى اينجانب را از جريان امور و خداى نخواسته اگر در تحقق اهداف فوق به مانعى برخورديد، مستحضر نماييد. از خداوند متعال توفيق و تأييد همگان را خواستار است.

والسلام عليكم و رحمة الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 143

تاريخ: 18/7/62

پاسخ امام خمينى به نامه دبير شوراى سرپرستى طلاب غير ايرانى مقيم حوزه علميه قم (حجت الاسلام حاج شيخ حسن ابراهيمى)

بسمه تعالى

توفيق و تأييد آقايان را در اين امر مهم اسلامى از خداوند تعالى خواستار است. اميد است با تأييدات خداوند متعال و تحت عنايات خاصه ولى الله اعظم روحى فداه هر چه بيشتر براى بارور شدن تبليغات اسلامى و صدور معنوى انقلاب اسلامى در جهان موفق و مؤيد باشيد.

والسلام عليكم و رحمة الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 146

تاريخ: 1/8/62

بيانات امام خمينى در ديدار با وزير صنايع سنگين و كاركنان واحدهاى توليدى اين وزارتخانه و گروهى از مخترعين و مبتكرين وابسته به سازمان پژوهش‏هاى علمى و صنعتى

بسم الله الرحمن الرحيم‏

براى جبران نقيصه‏هايى كه در طول تاريخ به اين كشور وارد شد بايد دوجهت را در نظر بگيريد يكى اعتماد به خدا و يكى اتكال به نفس

من از مشاهده شما برادران كه در راه پيشبرد مقاصد اسلام و پيشبرد مقاصد ميهن مشغول جهاد هستيد تشكر مى‏كنم و اميدوارم كه خداوند شما همه برادران را توفيق بدهد كه بيشتر براى كشور خودتان مفيد باشيد. شما مى‏دانيد كه در رژيم سابق بايد بگوئيم كه رژيم باز دارنده بود نسبت به جوان‏هاى ما، آنها را نه اينكه نمى‏خواست رشد بدهد، آنها را خواست متوقف كند به نفع ابرقدرت‏ها. و لهذا همه جهات اين كشور وابسته شد و با چپاول‏هاى بسيار زياد وابستگان به آن رژيم فرار كردند و يك كشورى كه ورشكسته بود تقريباً، به دست شما جوانان دادند و شما جوانان برومند كشور هستيد كه بايد جبران آن نقيصه‏هايى كه در طول تاريخ اين دو جنايتكار، پدر و پسر جنايتكار به اين كشور وارد شد جبران كنيد. و عمده اين است كه شما دو جهت را در نظر بگيريد كه من كراراً عرض كردم، يكى اعتماد به خداى تبارك و تعالى كه وقتى كه براى او بخواهيد كار بكنيد به شما كمك مى‏كند، راه را براى شما بازكند، در هر رشته كه هستيد راه‏هاى هدايت را به شما الهام مى‏كند و يكى اتكال به نفس، اعتماد به خودتان. شما خودتان جوان‏هايى هستيد كه مى‏توانيد همه كارها را انجام بدهيد. مخترعين ما مى‏توانند در سطح بالا اختراع بكنند، مبتكرين ما مى‏توانند در سطح بالا ابتكار كنند به شرط اينكه اعتماد به نفس خودشان داشته باشند و معتقد بشوند به اينكه مى‏توانيم. در رژيم سابق نمى‏توانيم را در بين همه قشرها شايع كردند به همه گفتند ما نمى‏توانيم و بايد تواناها بيايند و به ما تعليم بدهند، آنها هم كه مى‏آمدند تعليم نمى‏دادند، شماها را وابسته مى‏كردند. امروز كه دست همه آنها بحمدالله قطع شده است و ديگر براى آنها جايى در اين كشور باقى نمانده است اين شما جوان‏هاى كشور هستيد كه در هر جا هستيد بايد به فكر آتيه كشور خودتان باشيد، حال كشور خودتان باشيد. و لازم است كه با اين دو خصيصه، اتكال به خداى تبارك و تعالى، اطمينان به نفس، بااين دو خصيصه به پيش برويد و بعد از مدت كوتاهى خواهيد ديد كه راه‏هاى سعادت بر شما باز مى‏شود و قدرت‏هاى بزرگ طمع‏شان قطع مى‏شود. و انشاءالله اين كشور يك كشور نمونه مى‏شود براى كشورهاى ديگرى

صحيفه نور ج 18 صفحه 147

كه آنها هم گرفتار آن تبليغات ابرقدرت‏ها هستند كه نمى‏گذارند آنها هم رشد بكنند.

امروز فعاليت براى كشور اسلامى، عبادت است

امروز شمائيد كه بايد دامن به كمر بزنيد و در رشد صنايع اين كشور و در رشد توليد اين كشور دامن به كمر بزنيد و همت بگماريد و فعاليت بكنيد. فعاليت شما امروز براى كشور اسلامى يك عبادت است. شما امروز همه‏تان با ايده اسلامى در حال عبادت هستيد، چه در كارخانه‏ها و چه در مواردى كه به صنعت مشغول هستيد و چه در كشاورزى هر كس هست و چه در ساير كارخانه ها كه هست. وقتى انسان براى خلق خدا خدمت بكند و براى اينكه اين خلق در طول تاريخ ستم ديدند، عقب نگه داشته شدند، نگذاشتند رشد معنوى بكنند، رشد مادى بكنند، وقتى با اين ايده شما خدمت بكنيد شما در خدمت اسلام هستيد و شما مجاهد هستيد در پشت جبهه‏ها. همانطورى كه مجاهدين ما در جبهه‏ها مجاهدت مى‏كنند و عبادت خدا را در آنجا مى‏كنند شما هم در پشت جبهه‏ها هستيد و عبادت خداى تبارك و تعالى را با همين كارهايتان انجام مى‏دهيد. و من اميدوارم كه با فعاليت شما عزيزان، با فعاليت همه جوان‏هاى ايران، همه قشرهاى ملت، زن و مرد ملت اين كشور ديگر از آسيب دهر مصون باشد و دست همه ابرقدرت‏ها تا ابد از آن كوتاه باشد.

شما تنها كشورى هستيد در دنيا كه فاتحه هر دو ابرقدرت را خوانديد و دست هر دو را كوتاه كرديد

شما مى‏دانيد كه امروز ما گرفتار به دسيسه‏ها و توطئه‏هاى ابرقدرت‏هستيم. اينكه همه، قدرت‏هاى خودشان را روى هم گذاشتند و به كشور شما حمله كرده‏اند، چه حمله تبليغاتى و چه حمله تسليحاتى، براى اين است كه آنها احساس مى‏كنند كه ايران است كه تواند خودش و ديگر كشورها را از قيد اسارت ابرقدرت‏ها و چپاولگرى‏هاى آنها نجات بدهد، از اين جهت ما بايد مهيا باشيم به اينكه اين ضربه‏اى كه زديم به آنها دنبالش را بگيريم. ما در بين راه هستيم. كارى كه شما جوان‏ها كرديد در دنيا بى‏نظير است. هيچ كشورى را شما سراغ نداريد كه از ابرقدرتى بريده باشد و به ابرقدرت ديگرى اتصال پيدا نكرده باشد. بى‏استثنا تمام كشورهاى دنيا يا در تحت سلطه مستقيم يا غير مستقيم اين ابرقدرتند يا در تحت سلطه مستقيم يا غير مستقيم آن ابرقدرت ها. و شما تنها هستيد در دنيا كه فاتحه هر دو را خوانديد و دست هر دو را كوتاه كرديد و مى‏خواهيد شما خودتان باشيد. مى‏خواهيد مستقل باشيد. مى‏خواهيد آزاد باشيد. مى‏خواهيد آن قيد و بندهايى كه براى كشور شما در زمان طاغوت درست شده بود از آنها همانطور كه رهايى پيدا كرديد رها باشيد تا آخر و اين با جديت خود شماست، با تلاش خود شماست براى همه كارها. هركس در هر كارى كه مشغول است، چه در دانشگاه‏ها كه مشغول دانش هستند و چه در صحراها و بيابان‏ها كه مشغول كشاورزى هستند و چه در جبهه‏ها كه مشغول فعاليت هستند و چه در كارخانه‏ها كه مشغول جهاد هستند، همه در جهاد در راه خدا

صحيفه نور ج 18 صفحه 148

- هستيد - هستند و بايد اين جهاد را به آخر برسانند و انشاءالله به آخررسد. شما اراده كنيد خداى تبارك و تعالى عنايت مى‏كند به شما و شما مصمم باشيد كه خودتان براى كشور خودتان باشيد و براى رفاه حال همه كشورهاى تحت سلطه‏انشاءالله.

بايد مصيبت‏ها را تحمل كنيم براى اينكه ارزش اسلامى را بدست آوريم و اسلام را پياده كنيم

و شما مى‏دانيد كه مصيبت‏هايى كه به اين كشور وارد شده است از اول انقلاب تاكنون، چه حجم زيادى داشته است. و در ازاى او اين پيروزى‏هايى كه براى شما حاصل شده است حجم بسيار افزون داشته است. ما در عين حالى كه جوان‏هاى بسيار لايق خودمان را، مردان كاردان خودمان را از دست داديم لكن آن چيزى كه به دست آورديم ارزش‏اش بيشتر از اين معانى است. آنى است كه سيدالشهدا سلام الله عليه زن و فرزند خودش را فداى او كرده، آنى است كه رسول الله صلى الله عليه وآله وسلم زندگانى خودش را در راه او صرف كرد و ائمه معصومين ما در راه او آنهمه رنج ديدند. ما هم كه مدعى هستيم و اميدوارم كه اين ادعا صحيح باشد، مدعى اين هستيم كه شيعيان آنها و پيروان آنها هستيم، بايد همانطور كه آنها تحمل داشتند مصايب را، در مقابل ارزش انسانى، در مقابل ارزش‏هاى اسلامى ما هم مصيبت‏ها را تحمل كنيم و در مقابل همه مصيبت‏ها بايستيم، براى اينكه آن ارزش انسانى را به دست بياوريم، اسلام را كه راس همه ارزش‏هاست در كشور خودمان و ساير كشورها پياده كنيم. و شما مى‏دانيد كه امروز در جبهه‏ها چه پيروزى چشمگيرى به وسيله همين جوان‏هاى عزيز رزمنده ما به دست آمده است كه قدرت‏هاى بزرگ الان در فكر اين هستند كه براى شكست خوردن تقريباً شكست آخر صدام فكرى بكنند كه بلكه بتوانند اين را حفظش بكنند. صدام هم كه مى‏بينيد كه وضع روحى‏اش يك وضع جنون آميزى شده است كه هر وقت شكست مى‏خورد در ميدان از دور مى‏ايستد و كشور ما را، جوان‏هاى ما را، بچه‏هاى ما را مورد موشك‏هاى دوربرد مى‏كند. و ديديد كه با دزفول، سابق و حالا همين ديروز و امروز چه كرده است و با مسجد سليمان چه كرده است و با مريوان و بانه چه كرده است. ما در جنگ بر او غلبه كرديم و او نمى‏تواند مقابله كند. و او با شرارت به مردم عادى، به مردم بى‏پناه، به اينها تجاوز مى‏كند. و عجب اين است كه در يكى دو سه روز پيش از اين قبل از اين جنايت گفت كه ما به يكى از مسؤولين آنها گفتند كه، يا شايد خود صدام هم بودكه ما به سازمان بين المللى يا يكى از همين سازمان‏ها گفتيم كه ما حق خودمان را براى اينكه همه نقاط ايران را بكوبيم حفظ كرديم و ما اين كار را مى‏كنيم. و سازمان بين المللى هم كه به اصطلاح براى حفظ حقوق بشر است سكوت كرد و با اين سكوت او را تشويق كرد به يك همچو جنايتى. او نمى‏تواند به نظامى‏هاى ما صدمه بزند لكن از دور تواند كه موشك بيندازد. موشك‏هاى دوربرد را بيندازد. همان موشك‏هايى كه قدرت‏هاى بزرگ به او دادند، قدرت آمريكا و شوروى به او دادند، او را از دور بيندازد و خانه‏هاى مظلومين را به سر خود و بچه‏هاشان خراب كند و رجز خوانى كند كه ما چه‏

صحيفه نور ج 18 صفحه 149

كرديم و چه كرديم، چقدر كشتيم. اين رجز خوانى ندارد كه يك دسته مظلومى كه، زن و بچه‏اى كه در خانه هاى خودشان خوابيده‏اند، شما با موشكى كه از خارج ايران مى‏اندازيد آنها را بكشيد. از آن طرف هم عربده مى‏كشد كه خاك عراق هيچ از دست نرفته و يك وجبش ايرانى‏ها وارد نشدند، در صورتى كه 700 كيلومترش را الان وارد شده‏اند و انشاءالله بعدها هم اميد است كه تتميم بشود. و من بايد از اين جوان‏هاى عزيزى كه جان خودشان را در دست گرفته‏اند و براى اسلام در اين جبهه‏ها فعاليت مى‏كنند، اين قواى مسلحه ما از هر طايفه‏اى كه هستند و اين جهادسازندگى كه آنها هم بسيار فعاليت مى‏كنند من بايد از آنها تشكر كنم. و انصافا ما رهين منت براى آنها هستيم كه آنها دارند در جبهه‏ها با آن وضعى كه هست فعاليت مى كنند و براى شما پيروزى مى‏آفرينند، سرفرازى مى‏آفرينند.

وضع روحى‏اى كه صدام پيدا كرده يك وضعى است كه هر جنايتى را حاضر است انجام بدهد

و ما در عين حالى كه الان بسيارى از شهرهاى آنجا زير نظر ما هست و رزمندگان ما مى‏توانند آنها را بمباران كنند ابدا همچو كارى نكردند و نبايد هم بكنند، براى اينكه مردم شهرها گناهى ندارند. ما در جنگ بايد جلوى او را بگيريم، در جنگ بايد صدمات را به او وارد بكنيم و او را محطوم بكنيم و محكوم بكنيم و معدوم بكنيم انشاءالله. من اميدوارم كه اين جنگ ديگر همين روزهاى آخرش باشد. انشاءالله اين رژيم ساقط بشود و كشور عراق به دست خود ملت عراق اداره بشود و به وجهش اسلامى و شايسته براى اسلام اداره بشود.

و از مطالبى كه امروز به من اطلاع دادند اين بود كه صدام به يكى‏از فرماندهان خودش كه در جبهه گفته است يك پيروزى‏اى انجام داده است مدال داده است و اين داب اوست. همان وقت هم كه خرمشهر را گرفتند و بيرون كردند اينها را، او به مدال شجاعت به بعضى‏ها داده حالا هم كه با افتضاح اينها را بيرون كردند و قريب هفتصد نفر از آنها را در پشت جبهه آوردند و اسير كردند و قريب سه هزار و پانصد نفر آنها را يا كشته يا مجروح كردند كه بسيارى از فرماندهان آنها هم در بين آنها بوده، به حسب آنطورى كه گزارش داده‏اند ايشان باز مدال داده است و بهتر اين است كه يك مدالى به خودش بدهند و آن مدال شجاعت. براى اينكه اين آدم در عين حالى كه اين سبعيت را دارد، اين وضع روحى را هم دارد كه از آن طرف به اين طرف و آن طرف متشبث به اينكه بيائيد و مرا رها كنيد از اين گرفتارى كه پيدا كردم از آن طرف هم عربده مى‏خواند، از آن طرف هم اين بيچاره‏هايى كه فرستاده به جبهه اگر يك قصورى بكنند اعدام مى‏كند آنها را. همين دو سه روز باز به حسب آنطورى كه گفتند يك دادگاه صحرائى درست كرده و بسيارى از اين فرماندهان را كه سستى كردند در اين امر، اعدام كرده است. اين وضع روحى است كه او پيدا كرده يعنى يك وضعى الان پيدا كرده است كه به هر طرف مى‏زند و هرجنايتى را حاضر است انجام بدهد. و من اميدوارم كه خود عراقى‏ها و ارتش عراق بيش از اين تحمل نكنند اين جنايات اين را و اين حزب بعث را به جاى خودش بنشانند تا كشور،

صحيفه نور ج 18 صفحه 150

عراق تا انشاءالله كشور عراق با سرافرازى و آسودگى بتواند به زندگى اسلامى خودش انشاءالله ادامه بدهد.

من از خداى تبارك و تعالى سلامت و توفيق همه جوان‏هاى جبهه و پشت جبهه و شما جوان‏هاى عزيزى را كه در جبهه داخل مشغول جهاد هستيد از خداى تبارك و تعالى خواهم و اميدوارم كه همه سالم و سعادتمند باشيد و با قدرت و قوت مشغول كار باشيد، مشغول جهاد باشيد و به طور شايسته به كشور خودتان خدمت بكنيد و ما هم دعاگوى شما هستيم انشاءالله.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 151

تاريخ: 4/8/62

بيانات امام خمينى در جمع ائمه جمعه مراكز استان‏هاى كشور

نماز جمعه در راس همه امور است

بسم الله الرحمن الرحيم‏

يكى از مهمترين چيزهايى كه در اين انقلاب حاصل شد قضيه نمازجمعه است كه در زمان سابق در بين ما مطرود و در بين اهل سنت به طور دلخواه نبود و غالبا تحت نفوذ قدرت‏ها انجام مى‏گرفت، كه بحمدالله در اين نهضت نماز جمعه با محتواى حقيقى آن تحقق يافت و آقايان بايد با سفارش به مردم و نسل هاى آينده به اين مسأله اهميت بدهند كه نماز جمعه در راس همه امور است و مردم را مجتمع كنند كه در اين امر خللى وارد نشود. منصب امامت جمعه يعنى منصب تماس روحانيت با ملت و روحانيت با مجلس و دولت و اين از امورى است كه با دست تواناى ائمه جمعه انجام مى‏گيرد كه اميد است هر روز بيشتر و بهتر انجام شود و جمعيت بيشتر بيايند و اين سنت حسنه‏اى باشد كه براى مردم و آيندگان محفوظ بماند.

امروز غير از زمان سابق است كه روحانيت نمى‏توانست كارى بكند، بلكه روحانيت مسؤول است، نمى‏تواند كنار بنشيند و به دعا و ذكر مشغول گردد. احتياجات ما زياد است، احتياج به تبليغ و احتياج به قضاوت، و در عين حال كه شورايعالى قضائى زحمت كشيده است ولى كمبود قاضى وجود دارد. حوزه‏ها و علما بايد همت كنند كه درس قضا بگويند و قضات را از فنونى كه در سابق مانند زمان حضرت اميرعليه السلام استفاده مى‏شد آگاه كنند كه مساله قضاوت تنها يك مساله علمى نيست بلكه يك مسأله فنى هم هست كه گاهى از همين طريق قاضى به اطمينان مى‏رسد كه در باب قضا حجت است. خلاصه، اين مسائل به عهده علما و خصوصاً ائمه جمعه است كه همه دست در دست يكديگر بدهند تا انقلاب محفوظ بماند و مثل زمان مشروطيت نشود كه آنها كه اهل كار بودند مأيوس بشوند و كنار بروند، كه در زمان مشروطيت همين كار را كردند و مستبدين آمدند و مشروطه‏خواه شدند و مشروطه خواهان را كنار زدند، و عده‏اى كه با اسلام سروكار ندارند به نام اسلام و پيروى از آداب اسلامى روى كار بيايند.

ابرقدرت مى‏دانند اگر انقلاب ايران به همه جا برسد فاتحه آنها خوانده مى‏شود

شمادانيد كه دنيا امروز وضع خاصى پيدا كرده است و سازمان عفو بين الملل اسم يك‏

صحيفه نور ج 18 صفحه 152

مشت از ممالك را رديف كرده كه اينها حقوق بشر را نقض نموده‏اند، كه در ميان آنها از آمريكا و فرانسه و شوروى خبرى نيست و هيچ اسمى به ميان نيامده در حالى كه شوروى در افغانستان، و آمريكا در بيروت چه بساطى درست كرده‏اند و اسم آن را صلاح حال مردم گذاشته‏اند. صلاح حال مردم به شما چه؟ آنوقت درباره ايران كه چند نفرى را با آنهمه فساد قصاص نموده است، آنقدر هياهو به راه انداخته و همه رسانه‏هاى گروهى، ايران را مورد حمله قرار داده‏اند. البته آنها خوب مى‏دانند كه انقلاب ايران اگر به همه جا برسد فاتحه آنها خوانده مى‏شود و دست آنان كوتاه مى‏گردد. مع‏الاسف حكومت‏هاى اسلامى يا توجه ندارند يا توجه دارند ولى براى حكومت چند روزه خود سكوت نموده و با آنان همكارى مى‏كنند، كه بايد در مقابل آنها بايستيم تا انقلاب و اسلام به همه جا صادر شود.

انتخابات آينده از اهم امورى است كه مسؤوليت آن با همه ماست

و اما مسأله انتخابات آينده از اهم امورى است كه مسؤوليت آن با همه ماست و توجه داريد كه دشمنان اسلام در نظر دارند كارى بكنند كه انتخابات درست صورت نگيرد و از دست مسلمان‏ها و متعهدين خارج شود، ولى شما بايد تمام قدرت‏تان را صرف كنيد كه به خوبى انجام شود. انتخابات يك محكى هم براى خودتان است كه ببينيد آيا مى‏خواهيد انتخاب اصلح بكنيد براى خودتان يا براى اسلام؟ اگر براى خودتان باشد شيطانى است و اما اگر انتخاب اصلح براى مسلمان هاست، كى و از كجاست، مطرح نيست، از هر گروهى باشد، حزب باشد يا غيرحزب، نه حزب اسباب اين مى‏شود كه غير آن فاسد و نه صد در صد حزبى بودن باعث صلاح آنهاست. و انتخاب اصلح براى مسلمين يعنى انتخاب فردى كه تعهد به اسلام و حيثيت آن داشته باشد. و همه چيز را بفهمد و چون در مجلس، اسلام تنها كافى نيست، بلكه بايد مسلمانى باشد كه احتياجات مملكت را بشناسد و سياست را بفهمد و مطلع به مصالح و مفاسد كشور باشد و ممكن است به شما و گروه شما هم مربوط نباشد، كه اگر اصلح را انتخاب كرديد، كارى اسلامى مى‏كنيد و اين يك محكى است براى خودتان كه تشخيص بدهيد انتخاب براى اسلام است يا براى صلاح خودتان.

اميدوارم كه تا آخر هم اينطور باشد و هر روز و هر دوره انتخابات بهتر انجام شود. بنابراين بايد تمام قدرتمان را جمع كنيم كه بازيگرها دوباره پيدا نشوند و آقايان ائمه جمعه علاوه بر اينكه با هم سمينار دارند، با ساير علماى بلاد تهران و قم در ارتباط باشند كه انتخابات خوب باشد. و اين مسأله، مسأله شخصى نيست بلكه براى اسلام و از امور مهمه است و امروز عمده مسؤوليت ها به عهده شماست و كسى نبايد كنار برود و شانه خالى كند. با دولت همكارى و همراهى كنيد و استاندارها را تقويت نمائيد، منافقين هر چه مى‏خواهند بگويند. اميدوارم موفق و مويد باشيد و همه امور به طور شايسته درست بشود.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 153

تاريخ: 14/8/62

بيانات امام خمينى در جمع اعضاى كميسيون‏هاى داخلى و خارجى مجلس شوارى اسلامى

شما از اول اگر جلوى فساد را نگيريد معلوم نيست كه به وضع سابق منتهى نشود

بسم الله الرحمن الرحيم‏

من راجع به كل مجلس مكرر عرض كرده و حالا هم عرض مى كنم كه مجلس ما بايد با مجلس‏هاى سابق فرق داشته باشد، البته فرق هم دارد، اما هر امرى كم كم به انحراف كشيده مى‏شود و چنين نيست كه يكدفعه انحراف واقع شود. در خود انسان نيز چنين است كه شيطان و نفس اماره به تدريج از عمل به مكروهات و بعد از آن به صغائر و از آنجا به بالاتر انسان را منحرف مى‏كنند. در مجلس سابق دوره اولش بهتر بود، لكن در هر سال چيزى به آن اضافه و يا از آن كم شد تا رسيد به آنجا كه مجالس اخير را ديديم. شما از اول اگر جلوى فساد را نگيريد معلوم نيست كه به وضع سابق منتهى نشود. البته بايد عاقلانه باشد كه مسأله حادى پيش نيايد.

در مسائل ملايمت و جهت رحمت بيشتر از جهت خشونت تاثير مى‏كند

در مسائل ملايمت و جهت رحمت بيشتر از جهت خشونت تاثير مى‏كند. من در زمان اختناق رضاخانى وقتى در مدرسه فيضيه صبحت مى‏كردم، آنگاه كه از جهنم و عذاب الهى بحث مى‏كردم همه خشكشان مى‏زد، ولى وقتى از رحمت حرف مى‏زدم‏ديدم كه دل‏ها نرم مى‏شود و اشك‏ها سرازير مى‏گردد و اين تاثير رحمت است. با ملايمت انسان بهتر مى‏تواند مسائل را حل كند تا شدت و مجلس باب مباحثه است و بايد مثل مباحثه طلبه‏ها باشد كه با هم دوست هستند و با يكديگر بحث و گفتگو مى‏كنند ولى معلوم است كه مباحثه هست.

مجلس اسلامى بايد ملت و ديگران را ارشاد كند چون مسائل به خارج منعكس مى‏گردد و تاثير روى مردم مى‏گذارد، از اين جهت مسؤوليت مجلس به عنوان يك مرشد و هدايت كننده براى مردم زياد است و اين كلى مطلب است كه انشاءالله اين مجلس اول انقلاب، پايه‏اى و سنت حسنه‏اى باشد براى آينده كه هر چه خوب بشود، شما در اجر آن شريك هستيد.

در مسأله‏اى كه راجع به كميته فرموديد اعتقادم بر اين است كه همين گونه كه هست باشد و هيچ گونه تحولى درباره آن صورت نگيرد. راجع به استيضاح هم من هيچ نظرى نمى‏دهم فقط با ملايمت و تفاهم باشد، موافقين و مخالفين حرف‏هايشان را بزنند، آنوقت مجلس هر چه راى داد معتبر

صحيفه نور ج 18 صفحه 154

است.

ميل دارم وضع و امور با ملايمت و اخلاق حسنه صورت بگيرد

اميدوارم آقايان موفق شوند كه وقتى مجلس را تحويل مى‏دهند مردم راضى باشند تا بعدها به همين آقايان راى بدهند. البته من تمامى آقايان را نمى‏شناسم ولى اميدوارم مجلس داراى يك اكثريت تام متعهد باشد. ميل دارم وضع و امور با ملايمت و اخلاق حسنه صورت بگيرد و اين خيلى بهتر است. دو نفر كه با هم دعوا دارند وقتى يكى از آنها با رافت و ملايمت حرف زد، دعوا تمام مى‏شود. اصولاً كارها با ملايمت و رافت بهتر انجام مى‏گيرد.

من دعا مى‏كنم تا شما در كشورى كه از همه طرف به آن حمله شده، موفق باشيد. امروز هر انفجارى كه در هر جا صورت مى‏گيرد به ايران نسبت مى‏دهند و مى‏گويند ما شواهدى داريم كه مسأله به ايران مربوط مى‏شود و دليلش اين است كه در ايران هم انفجار واقع شده است. اين چه استدلالى است؟! مردم از اسرائيل ناراحت هستند به ما چه ربطى دارد؟! البته ما ميل داريم اسرائيل همه‏اش آتش بگيرد و اگر خداوند توفيق دهد مى‏رويم و مردم را از شر اسرائيل نجات مى‏دهيم، ولى اين بدان معنا نيست كه ما آنجا را منفجر كرده‏ايم. و يا در مسائل ديگر مى‏گويند يك شاهد عينى چه گفته است. اين شاهد عينى يك منافق و يا يك دزد فرارى است و يا لابد راديو بغداد مى‏گويد، و اينها خيلى چيزها مى‏گويند و اين مى‏شود شاهد عينى. اصلاً دنيا در چه وضعى است. فقط بايد توجه داشت كه بايد با هم باشيم و در مقابل آنها محكم بايستيم و با خودمان رئوف باشيم و در مقابل دشمنانمان سرسخت. اين را عقل اقتضا مى‏كند كه وقتى عده‏مخالف داريم، خودمان مخالفت مان را كنار بگذاريم تا با وحدت كلمه اين مملكت برسد به آنجا كه همه دلمان مى‏خواهد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 155

تاريخ: 15/8/62

بيانات امام خمينى در ديدار با وزير و گروهى از پرسنل وزارت سپاه پاسداران و سر پرست و مسؤولين مراكز بنياد شهيد انقلاب اسلامى سراسر كشور

قدرت اگر چنانچه به دست اشخاص غير مهذب بيفتد خطر دارد

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون

مصيبت‏هايى كه پى در پى بر اسلام و امت اسلامى و دوستان اسلام و اهل بيت پيغمبر اكرم وارد مى‏شود به همين ملت مسلمان و به ملت عزيز خوزستان و به شهرهايى كه اخيراً مورد تجاوز ستمگران واقع شد، تسليت عرض مى‏كنم. و من اميدوارم كه خداى تبارك و تعالى اين شهدا را با اولياء خودش و شهداى صدر اسلام محشور بفرمايد و به بازماندگان آنها صبر و اجر عنايت بفرمايد و به ملت ايران مقاومت.

ابتدائاً من از شما آقايان تشكر كنم كه تشريف آورديد و زحمت كشيديد تا در اينجا در خدمت شما بعضى مسائل را عرض كنم

شما دو قشر كه يكى مجاهدان هستيد در جبهه‏ها و در پشت جبهه‏ها و يك قشر ديگرى هم كه بنياد شهيد است از مجاهدين است و مجاهدت شما را خداوند تبارك و تعالى اجر عنايت مى‏فرمايد و ما بايد تشكر از هر دو قشر بكنيم. از پاسداران و سپاه پاسداران و آنچه متعلق به پاسداران است و همين طور از قواى مسلحه ديگر و از كسانى كه به اين عزيزان كمك مى‏كنند در پشت جبهه و به مظلومانى كه عزيزان خودشان را از دست داده‏اند، كمك مى‏كنند، ما از آنها تشكر مى‏كنيم و ملت ايران هم البته تشكر مى‏كند.

ما بايد هر چه از مصيبت‏ها بر ما وارد مى‏شود قدرت دفاعى‏مان بيشتر بشود. آنها گمان مى‏كنند كه با اين وضع توانند كه در جبهه‏ها يا در پشت جبهه‏ها يك نقصى وارد كنند، در صورتى كه به اشتباه خودشان تاكنون بايد پى برده باشند. يك نكته‏اى كه هست كه هم براى عزيزان سپاه ما و هم براى ساير قواى مسلحه ما و هم براى همه كس مفيد است و وضع دنيا را هم با اين نكته مى‏شود سنجيد، اين است كه قدرت اگر چنانچه به دست اشخاص غير مهذب برسد خطر دارد. قدرت خودش يك كمال است. خداى تبارك و تعالى قادر است، لكن اگر چنانچه قدرت به دست اشخاص فاسد برسد همين كمال را به فساد مى‏كشانند. دنيا امروز گرفتار اين است كه قدرت در دست اشخاصى است

صحيفه نور ج 18 صفحه 156

كه از انسانيت بهره ندارند. ابرقدرت‏ها،قدرت‏هاى بزرگ جز به فكر اضافه كردن قدرت خودشان و پايمال كردن مظلومان هيچ فكرى ندارند. آنهائى هم كه پيوسته به آنها هستند، آنها هم چون سنخ ذاتشان همان است نظير آنها عمل مى‏كنند. قدرت اگر در دست انسان كامل باشد، كمال براى ملت‏ها ايجاد مى‏كند. اگر قدرت در دست انبيا باشد، اوليا باشد باعث مى‏شود كه سلامت در جهان تحقق پيدا كند، كمال در جهان تحقق پيدا بكند. و اگر چنانچه در دست زورمندانى باشد كه عاقل نيستند، مهذب نيستند مصيبت بار مى‏آورد. امروز كه مشاهده مى‏كنيد كه اين دو قدرت بزرگ يا چند قدرت بزرگ در عالم حكمفرمايى مى‏كنند و براى خودشان حق اين امر را قائل هستند كه ملت‏هاى ديگر بايد در تحت سلطه ما باشند، اين فكر اگر همراهش قدرت باشد مصيبت بار مى‏آورد. قدرت در دست ظالم دنيا را به فساد مى‏كشاند و اگر چنانچه در رتبه‏هاى پائين هم بياييم قدرت در دست يك نفر انسانى كه از آن قدرت‏هاى بزرگ بهره ندارد، در همان محيطى كه قدرت دارد آنجا را به فساد مى‏كشاند. آنها عالم را به فساد مى‏كشانند، اينها يك كشور را يا دو كشور را. و پائين‏تر بياييم، اگر قدرت در دست يك آدمى باشد كه در يك محله هست، آن محله را به فساد مى‏كشد، در يك خانواده هست آن خانواده را به فساد مى‏كشد. قدرت در وقتى كمال است و مى‏تواند كه كمال خودش را بروز بدهد كه در دست دانشمند باشد، در دست عاقل باشد. مرحوم مدرس رحمت الله عليه آنطورى كه من شنيدم كه ايشان گفتند. ايشان گفتند كه شيخ الرئيس مى‏گفته است كه من از گاو مى‏ترسم براى اينكه شاخ دارد و عقل ندارد. اين يك مسأله است. حالا فرضاً هم شيخ نگفته باشد اما مسأله است. گاو شاخ دارد و عقل ندارد، قدرت دارد عقل ندارد. اينهائى هم كه در دنيا الان فساد راه مى‏اندازند از همان سنخ هستند كه شاخ دارند عقل ندارند، قدرت دارند انسانيت ندارند. شما ملاحظه بكنيد كه آمريكا در جهان چه دارد مى‏كند و شوروى هم از آن طرف و خدا خواسته است كه اين دو قدرت مزاحم هم هستند، مقابل هم هستند، اگر يكى‏شان بود دنيا را مى‏بلعيد. اين دوتا قدرتمندند و در مقابل هم ايستاده‏اند، آن از او مى‏ترسد و از او مى‏ترسد. اگر اينها از هم نترسند دنيا را از بين مى‏برند. نه اين است كه ادعاهاى آنها كه ما براى صلح مى‏خواهيم چه بكنيم. اينها راه افتاده‏اند آمده‏اند به بيروت، به لبنان براى اينكه ما مى‏خواهيم صلح در لبنان باشد. شما صلح طلب نيستيد، بر فرض اينكه باشيد، آمدن شما به چه مناسبت در كشورهاى ديگر؟ حكومت‏هايى كه در بعضى از اين كشورها هستند، حكومت‏هاى ملى نيستند، به ملت مربوط نيستند. اگر شما انسان بوديد و انسانيت را و امور اخلاقى‏اى كه در انسان و ارزشمندهايى كه در انسان معتبر است پيش شما هم مقدارى از آن بود، ملاحظه حال مستمندان و ملت‏هاى ضعيف را مى‏كرديد. نه اينكه يك دولتى را كه بر خلاف ميل يك ملتى است، سركار آمده است شما او را به عنوان اينكه مى‏خواهيم دولت را تقويت كنيم، در كشورشان به طور غصب وارد بشويد. اين براى اين است كه مهذب نيستند، انسانيت را در كار نيست، قدرت هست. شاخ دارند عقل ندارند. شما ملاحظه بكنيد در هر جاى دنيا كه يك فسادى وارد مى‏شود براى همين معنا است كه آن

صحيفه نور ج 18 صفحه 157

كسى كه در آنجا، در آن نقطه قدرت دارد، اين قدرت دارد عقل ندارد، قدرت دارد انسانيت ندارد. اين عقلى كه من عرض مى‏كنم آن عقلى است كه ما عبد به الرحمن والا تدبير شيطنت و تدبير را اينها هم دارند. اما آن عقلى كه عقل سالم باشد و بتواند انسان را به ارزش‏هاى انسانى برساند ندارند. مجرد دانشمند بودن به يك معنا، اين فايده ندارد. ممكن است يك كسى دانشمند بسيار بزرگى باشد لكن آن عقل را نداشته باشد، دانش خودش را صرف فساد بكند، صرف تباه كردن ملت‏ها بكند. اينها دارند قدرت خودشان را صرف مى‏كنند در اينكه ملت‏ها را تباه بكنند، تحت ستم بكشند. از آن قدرت‏هاى بالا هم كه پائين بياييم شما ملاحظه مى‏كنيد كه در محيط اين منطقه صدام چه مى‏كند و اسرائيل چه مى‏كند. كارهايشان شبيه به هم است. صدام در جنگ شكست مى‏خورد، در جنگ هر وقت شكست خورد يك صدمه‏اى به مردم عادى و به مظلومين و به زن و بچه مردم وارد مى‏كند. من همين دو روز منتظر بودم كه اين به واسطه اين صدمه‏اى كه خورده و اين صدمه هم بزرگترين صدمه‏اى بوده است كه تقريباً در طراز بزرگترين صدمه بوده است كه خورده است، اين تلافى اش را سر مظلومين در آورد، سر بهبهانى‏ها و عرض مى‏كنم كه ديگر جاهائى كه هست، اين چند شهرى كه اخيرا در آنها موشك انداختند اين مورد انتظار ما بود براى اينكه امثال اين ما از او ديده بوديم. اسرائيل هم يك نفر كه معلوم نيست الان كه اين عده كى بودند، البته عده‏اى بودند كه مى‏خواستند انتقام از اسرائيل بكشند، آن محل كثافتكارى آنها را منفجر كرده‏اند دنبالش شروع كرده است مظلومين را كوبيدن، عده كثيرى از مظلومين را به قتل رسانده است. اين اينجا شكست مى‏خورد مظلومين را از دور مى‏زند، آن آنجا انفجار حاصل مى‏شود و سيلى خورد از همان مظلومين، كه معلوم نيست الان از چه طايفه هستند، چه اشخاصى هستند، در عين حالى كه خودشان هم مى‏گويند باز معلوم نشده است كى است وليكن طياره‏ها را مى‏فرستند و هر جا را كه اين مظلومين هستند مى‏كوبند. اين وضع روحيه اشخاصى است كه عقل ندارند و قدرت دارند.

وقتى رئيس يك گروهى شديد بيشتر مواظب باشيد كه متواضع باشيد

من مى‏خواهم عرض بكنم كه توجه بكنند آقايان، ما نبايد هميشه انتقاد از بالاترها بكنيم. بايد بياييم تا اين پائين بياييم پيش خودمان. توجه بكنيد به اينكه پاسداران ما كه بسيار عزيزند پيش ما، قواى مسلحه كه بسيار عزيزند توجه كنند تفنگ وقتى دست‏شان آمد غرور نيايد دنبالش. ممكن است كه يك جوانى خيلى مهذب هم باشد، خيلى هم خوب باشد، لكن به تدريج برسد به اينكه يك وقت ظالم بشود. وقتى قدرت دست‏تان آمد بيشتر مواظب باشيد كه متواضع بشويد. وقتى رئيس يك گروهى شديد بيشتر مواظب باشيد كه متواضع باشيد. براى اينكه اگر سستى كنيد، در اين قدرت روحى از شيطان زمين مى‏خوريد. شمايى كه امروز داريد براى اسلام زحمت كشيد، چه شمايى كه در جنگ‏ها و در پشت جنگ‏ها و در زحمت‏هايى كه در صنعت مى‏كشيد و چه آن آقايانى كه براى مظلومين دارند خدمت مى‏كنند و براى بنياد شهيد دارند خدمت مى‏كنند، خدمت‏هاى شما بسيار ارزش دارد. اين ارزش را

صحيفه نور ج 18 صفحه 158

حفظ بكنيد. صورت عمل ميزان نيست، آن چيزى كه ميزان است انگيزه عمل است، معناى عمل است، دوتاست عمل، در صورت مثل هم هستند. شمشيرى كه در دست حضرت امير سلام الله عليه است فرود مى‏آيد و فرض كنيد كه عمروبن عبدود را مى‏كشد. اين صورت عمل با صورت عمل ديگرى كه شمشير دستش هست و يك كس ديگر را مى‏كشد، صورت، يك صورت است، هر دو شمشيرى است و در دستى است و فرود مى‏آيد و يك كسى را مى‏كشد، لكن آنى كه او را با عبادت ثقلين افضل دانسته‏اند براى آن انگيزه عمل است، براى آن معنايى است كه در آن عمل است نه براى اين صورت عمل است. انگيزه عمل كه اين عمل را به آنجا مى‏رساند كه لايوازى عباده ثقلين انگيزه عمل است كه چند تا قرص نان جو را كه اهل بيت عليهم السلام به فقير و اسير و چه مى‏دهند در قرآن چند آيه براى او مى‏آيد. آن چيزى كه هست اين است كه انگيزه عمل الهى است وقتى الهى شد جبرانش الهى است. شما جوان عزيزى كه الان براى اسلام داريد خدمت مى‏كنيد و مطمئن باشيد كه ارزش بسيار زياد داريد شما، توجه به روحيات خودتان بكنيد كه نبادا در اين امر شيطان دخالت بكند. قدرت دست‏تان هست نبادا كه اين قدرت را اعمال بكنيد در يك جايى برخلاف. مراقبت كنيد از خودتان. مواظبت كنيد از خودتان. اينكه من عرض مى‏كنم، مخصوص به شما نيست، همه ما بايد اين مطلب را در نظر داشته باشيم.

همه ملت ما، همه انسان‏ها بايد توجه به اين معنا داشته باشند كه قدرت را به جاى خودش اعمال كنند. انبيا قدرت‏شان را به محل خودش انجام مى‏دادند. حضرت موسى عصايش را مى‏برد با فرعون مقابله مى‏كرد، با ديگران با آن محبت بود. پيغمبر اكرم قدرت خودشان را براى سركوبى اشخاصى كه از جهات آدميت خارج شده‏اند، از مرز انسانيت خارج شده‏اند و مردم را دارند به تباهى مى‏كشند اعمال مى‏كرد. قدرت‏ها بايد اعمال اگر شد براى جلوگيرى از فساد باشد نه خودش فساد بياورد. فرق ما بين شما عزيزان و آن اشخاصى كه در جبهه‏ها جنگ مى‏كنند با آنهايى كه در مقابل شما هستند، صورت عمل كه يك صورت است، آنها مى‏كشند شما هم مى‏كشيد، اما كشتن شما يك عمل عبادى است و كشتن آنها يك عمل جنايى است. اين روى انگيزه‏اى است كه هست، روى معنايى است كه اين دو عمل دارند، نه روى صورت عمل است. شما براى خدا جهاد مى‏كنيد، آنها براى شيطان جهاد مى‏كنند. آنها تبع شيطان هستند و شما تبع خدا هستيد. اين فاصله ما بين اين دو امر است. توجه كنيد كه اين محفوظ بماند.

اينهائى كه قدرت دارند بايد حفظ جهات انسانيت و اسلاميت را بيشتر از ديگران بكنند

من به آن قدرتمندانى كه در جبهه ايستاده‏اند و الان مستاصل كرده‏اند صدام و صدامى‏ها را عرض مى‏كنم كه مبادا اين قدرت اسباب اين بشود كه يك انتقامى بر خلاف موازين الهى گرفته بشود. شما تاكنون بنايتان بر همين بوده است و انشاءالله از حالا به بعد هم باشد كه شهرهاى عراق را كه ما

صحيفه نور ج 18 صفحه 159

آنها را عزيز مى‏دانيم مثل شهرهاى خودمان و بعضى‏شان را بسيار بالاتر، بايد توجه كنيد اهالى آن شهرها به همانطور كه اهالى شهرهاى ما مبتلاى به شر صدام هستند، آنها بيشتر مبتلا هستند. آنها فشارهايشان، فشار صدام بر آنها خيلى زياد است، بر خانواده‏هاى آنها، برخورد آنها اشخاصى كه از آنجا آمده‏اند همين دو روز پيش از اين، دو سه روز پيش از اين يك كسى از آقايان كه پيش من بود نقل كرد كه اشخاصى كه از آنجا تازه آمده‏اند گويند اگر اشخاص عادى اگر ريش داشته باشند مى‏گيرندشان، اگر تسبيح دست‏شان باشد مى‏گيرندشان به ترس اينكه اين حزب الله شايد باشد، خانواده‏هاى اين اشخاصى كه در جبهه هستند اگر چنانچه يك وقت آنها كوتاهى بكنند آنها را سركوب مى‏كنند. وضع روحى كسى كه قدرت دارد، شاخ دارد و عقل ندارد اين است، يك كس ديگر او را اذيت مى‏كند او كس ديگر را صدمه مى‏زند. شما بايد توجه بكنيد كه مبادا يك وقتى به واسطه بمباران‏هاى شهرهاى شما و كشتن عزيزان شما، مبادا يك وقتى شما عصبانى بشويد و جبران بكنيد اينطورى، اين انتقام از او نيست. شما انتقام‏تان را از صدام بايد بگيريد و از حزب بعث و الان داريدگيريد. توجه كنيد كه نبادا حتى يك گلوله به طرف شهرهاى آنها بيندازيد. آنها شهرهايى هستند كه همانطورى كه اين بهبهان ما مظلوم است، بصره هم مظلوم است، مندلى هم مظلوم است، همه اينها مظلومند. اينها تحت ستم هستند. ما بايد جهات انسانى را تا آخر حفظ كنيم. ما جهات انسانى را تا مرز شهادت و فوت بايد حفظ بكنيم و هيچ وقت عصبانى از اين نشويم كه او دارد اين كار را مى‏كند، پس ما هم خوب است يكى از شهرهاى آنها را بزنيم نه، هيچ همچو نيست. موازين موازين اسلامى است. اينجا جمهورى اسلامى است. اينجا اسلام حكومت مى‏كند. بنابراين بايد مواظب باشيد از خودتان كسانى كه قدرت دارند، دولت قدرت دارد، سپاه قدرت دارد، ارتش قدرت دارد، بسيج قدرت دارد، اينهايى كه قدرت دارند بايد حفظ جهات انسانيت را، جهات اسلاميت را بيشتر از ديگران بكنند. اين قدرت را در محلش خرج بكنند تجاوز از محلش نشود.

و من اميدوارم كه با حفظ اين جهات انسانى و اسلامى شما الگو بشويد از براى همه كشورهايى كه آن مسائل ما به آنها رسيده است و مى‏رسد. و اين مرده ديگر از بين رفته است، ديگر شما خيال نكنيد، اينها دست و پايى است كه در حال احتضار دارد مى‏زند. اين قدرتمندها آن آخر عمرشان اينطور جنون پيدا مى‏كنند. اينهائى كه در حالى كه قدرت دارند آن شارت و شورت را مى‏كنند، وقتى شكست‏خورند بسيار هم ضعيف مى‏شوند. اين ضعف روحى است كه انسان به يك طايفه‏اى كه هيچ كارى به او ندارند، توى خانه هايشان نشسته اند، يك بچه كوچكى كه كارى به او ندارد، اين ضعف انسانيت و ضعف قدرت است كه او بپرد براى اينكه در جبهه او را سيلى به او زده‏اند. اين آن مايه آخرش را هم كه عبارت از آن گردان‏هايى بوده است كه براى حفظ او بوده فرستاده به جبهه و اينجا هم بسيارى از آنها را به درك فرستاده‏اند. خوب اين صدمه مى‏بيند، صدمه روحى مى‏بيند عقل هم ندارد كه حساب بكند كه خوب ما در جبهه مغلوب شده ايم بايد در جبهه كارى بكنيم، آنجا كه نمى‏تواند كارى بكند، به بهبهان و - نمى‏دانم - مسجد سليمان و جاهاى ديگر تعدى مى‏كند اينها به‏

صحيفه نور ج 18 صفحه 160

واسطه ضعف روح است و همه اينها براى اين است كه ايمان در كار نيست. آنهايى كه ايمان دارند نه آن طرف ضعف دارند، نه قدرت وقتى كه هست دست‏شان ضعف روحى پيدا مى‏كنند و مردم را اذيت مى‏كنند، نه وقتى مغلوب شدند ضعف پيدا مى‏كنند و ديگران را مى‏زنند كه چرا ديگرى من را زده است. ين مال ضعفى است كه آنها دارند و ضعف داشتن‏دنبال اين است كه ايمان ندارند، خدا را نمى‏شناسند، توجه به مسائل الهى ندارند، توجه به مبدا و معاد ندارند. آنها مثل زندگانى حيوانى كه ديگر حيوانات مى‏كنند بدتر از آن، جرايم‏شان بيشتر از آنهاست. همان است كه شيخ الرئيس، از آن نقل كرد مرحوم مدرس كه شاخ دارد و عقل ندارد.

انشاءالله خدا اين شاخدارها را عقل بدهد و اين قدرتمندان را انسان بكند و يا اينكه قدرت آنها را سلب بكند. و خداوند شما را انشاءالله عزيزيد، عزيزتر بكند. شما ملت اسلام را احيا كرديد، شما قدرتمندان، شما عزيزان، كشور خودتان را از حلقوم اجانب بيرون كشيديد و اينها البته دنبال همين است كه چون شما ايستاده‏ايد در مقابل آنها و نمى‏خواهيد كه اسير آنها باشيد و آنها هم خيال مى‏كنند همه بايد اسير آنها باشند، حالا كه نشديد بايد شهرهاى شما را هم بزنند.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 161

تاريخ: 17/8/62

بيانات امام خمينى د رديدار با وزير، قائم مقام، معاونين و مسؤولان بخش‏هاى مختلف وزارت ارشاد اسلامى

عمده اين است كه ما ذهن جوان‏ها و پيرها و روشنفكر نماها را آماده كنيم كه ما خودمان آدم هستيم

بسم الله الرحمن الرحيم‏

كارهايى كه نقل كرديد مورد تقدير و تأييد است. هر چيزى كه در جا بايد از صفر شروع شود در اينجا بايد آن را از زير صفر شروع كرد. اصولاً چيزهايى كه مربوط به فرهنگ و وزارت ارشاد است. و اينكه عرض مى‏كنم ما بايد از زير صفر شروع كنيم و زحمت زياد بكشيم تا به صفر برسد، به خاطر اين است كه در طول مدت شاهنشاهى و خصوصاً در دو زمان اخير همه چيز و خصوصا افكار جوان‏ها را به عقب برده‏اند به طورى كه آنها كه تحصيلكرده بودند و خواستند بگويند ما متجدد هستيم، حتما تجدد را به اين معنا دانستند كه بى‏بند و بار باشند و اين معنا به واسطه تبليغات داخلى و خارجى و روزنامه‏ها چنان در ذهن‏شان متمركز شده بود كه تجدد يعنى همه چيز شكلش خارجى باشد و مثل اينكه غير از اين شكل زندگى كردن امكان ندارد، كه اگر شما بخواهيد اين وضع را عوض كنيد و افكار را به جائى برسانيد كه به راه صحيح بيفتد مدت طولانى لازم دارد.

البته با اين تحولى كه در ايران واقع شد، خيلى از قدم‏ها بدون دخالت كسى برداشته شد و جوان‏هاى ما يكمرتبه و به خواست خداوند تبارك و تعالى از اين منجلاب فساد بيرون آمدند و مهيا هستند كه روى آنها كار كنيد.

در رژيم سابق تمام چيزها خصوصاً فرهنگ و هنر محتوايش عوض شده بود. يعنى كسى كه نام سينما را مى‏شنيد خيال مى‏كرد كه آنجا بايد مركز فساد و سوء اخلاق و مركز مخالفت با همه چيز باشد و يا كلمه تئاتر در ذهن انسان چيز مبتذلى بود كه از آن بهره فساد برده شود، هكذا همه چيز ديگر. و عمده اين است كه ما ذهن اين جوان‏ها و حتى پيرها و روشنفكر نماها را آماده كنيم كه ما خودمان آدم هستيم و اينطور نيست كه در همه چيز دست مان را پيش ديگران دراز كنيم و حتى اخلاق و زبانمان را نيز از آنها ياد بگيريم. در حالى كه عده‏اى زبان خودشان را كنار گذاشته و ارزش را به چند كلمه انگليسى در كتابى دانند، با اينكه با زبان خودشان همان مطلب را مى‏شود فهماند. اگر در كتابى چند كلمه خارجى نباشد، آن كتاب را بدون ارزش مى‏دانند. آنها مى‏خواستند كه تمام وجود ما در اختيارشان باشد كه هر طورى خواهند عمل كنند و شما تابلوها را ديده بوديد كه اكثراً از دوافروشى گرفته تا

صحيفه نور ج 18 صفحه 162

كتاب فروشى و غيره داراى اسم‏هاى خارجى بودند و اينهمه به خاطر اين بود كه ما فرهنگ خودمان را فراموش كنيم و عده‏اى هم به نام فرهنگ ايران باستان از اسلام فرار مى‏كردند، كه چندى پيش عده‏اى از اينها كه در خارج اجتماع كرده بودند يكى از حرف هايشان اين بود: تعجب است كه ما بايد روزانه هفده مرتبه رو به كعبه عرب‏ها دولا راست بشويم و نماز بخوانيم و اگر ما از عرب‏ها فرهنگ ايران را بگيريم جز شتر چيزى نمى‏ماند در صورتى كه اروپائى‏ها و دانشمندان اروپا هم قائل به اين مطلب‏اند كه تمدن اسلام مقدم بر ساير تمدن هاست. و در سابق به هر يك از ايرانيان از كودكى تزريق مى‏شد كه بايد همه چيز از اروپا گرفته شود و ارزش‏هاى انسانى به هر چه بيشتر فرنگى شدن است و بايد از سر تا پا فرنگى شويم. و اين آقايان نمى‏نشينند مقايسه كنند كه در تمام مسائل بين فرهنگ اسلام و فرهنگ ديگر چه تفاوت‏هايى است. و آيا به صرف اينكه اسلام از عرب آمده ما بايد با آن مخالفت كنيم و آيا اين همان نژاد پرستى نيست كه اروپائى مى‏خواهند به وسيله آن ما را به استعمار بكشند و بين طوايف عرب و عجم و ترك جدائى بيندازند؟

بنابر اين مدت‏ها بايد زحمت بكشيم و باور كنيم كه خودمان داراى يك فرهنگ بزرگ انسانى با ارزش‏هاى اسلامى هستيم و اگر امروز كمبود نيروى انسانى هست به خاطر همين است كه افكار به آن طرز تفكر عادت كرده بود. لذا ساختن تئاترى كه مطابق با اخلاق انسانى اسلامى باشد زحمت دارد و سينما هم اگر بخواهد چنين باشد نيازمند به صرف مدت‏ها وقت است و هرگز در متن سينما و تئاتر نوشته نشده است كه بايد مركز فساد باشند و هنر آنها هم كه عبارت بود از چيزهاى مبتذل جز اين نبود كه افراد و جوانان ما را در دانشگاه و خارج و داخل طورى تربيت كنند كه همه را منحرف سازد.

كسى كه با خدا باشد، خدا با اوست و پيروزى با اوست

خداوند تبارك و تعالى بر اين ملت منت گذاشت و سايه شوم رژيم پهلوى از بين رفت. كه اميدوارم به بركت و زحمت اين جوان‏ها خصوصاً در فرهنگ و وزارت ارشاد برگرديم به حال خودمان كه انشاءالله مى‏توانيم و نبايد مأيوس باشيم.

بحمدالله همه چيز ايران جا افتاده است و ما وابستگى نداريم و بايد در اين راه طورى زحمت بكشيم كه نسل آتيه بدانند راهشان چيست و اميدوارم شما در همه امور موفق باشيد خصوصاراجع به تبليغات خارج از كشور كه واقعاً تأسف آور است. اصلاً در دنيا چه خبر است و آنها چه مى‏گويند؟ راديوهاى خارجى محامد و خوبى‏هاى ايران را كنار گذاشته و يا به چيز ديگر بر مى‏گردانند و اگر مطلب كوچكى پيدا كنند صد تا روى آن مى‏گذارند و بر عليه انقلاب تبليغ مى‏كنند. در حالى كه ما متكى به خداى تبارك و تعالى هستيم و اميد است خداوند به ما محبت نموده و قصد ما را الهى كند كه كسى كه با خدا باشد خدا با اوست و پيروزى با اوست.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 163

تاريخ: 24/8/62

بيانات امام خمينى در ديدار با سرپرست دانشگاه آزاد، مسؤولين و رؤساى شعبه‏هاى اين دانشگاه در شهرستان‏ها

اين را از گوش‏مان بيرون كنيم كه همه چيزمان بايد از خارج باشد

من از شما آقايانى كه زحمت كشيده و به اينجا تشريف آورده‏ايد تا از نزديك در خدمت‏تان باشيم تشكر مى‏كنم. همه بايد اين معنا را احساس كنيم كه كارها را خودمان انجام دهيم و اين مسأله خلافى كه به ذهن دانش آموزان و دانشجويان ما تلقين كرده بودند كه به غير از رفتن به آمريكا و فرانسه و انگلستان در جاى ديگرى امكان ندارد به جايى رسيد و همين امر موجب شد كه جوان‏هاى ما را دسته دسته بردند و فاسد كردند از فكرمان دور كنيم. ما مى‏دانيم كه شرقى‏ها و غربى‏ها با ما خوب نيستند و نخواهند بود و خير و صلاح ما را نمى‏خواهند و دليلش هم وضعى است كه شما مى‏بينيد كه اكثر جناح‏هائى كه در دنيا هستند بر ضد ما تبليغ مى‏كنند و اين به خاطر آن است كه آنها اسلام را نمى‏خواهند و هر كشورى كه بخواهد به اسلام عمل كند، مورد تهاجم آنها قرار مى‏گيرد. لذا ما بايد فكرى بكنيم كه جوان‏هاى ما در همين جا خوب تحصيل بكنند و بر فرض احتياجى به خارج رفتن باشد به كشورهائى بروند كه استعمارى نباشد و طمع اينكه ما تحت سلطه آنان باشيم، نداشته باشند. و من اميدوارم كه به زودى وضعى پيش بيايد كه نيازى به خارج رفتن نباشد و اين بسته به فعاليت شما آقايان و ساير دوستان در اين امر حياتى است كه از وجود اين جوان‏هاى خوبى كه داريم چقدر استفاده شود كه در همين جا تربيت گرديده ومشغول خدمت به خدا و خلق باشند. و از گوش خودمان بيرون بكنيم كه همه چيزمان بايد از خارج بيايد و بر فرض كه به خاطر احتياج چيزى را وارد مى‏كنيم، فرهنگ و ادبمان چرا از خارج باشد؟ ما داراى ادب و فرهنگ غنى هستيم و آيا صحيح است كه چون آنها موشك درست مى‏كنند ما بايد تابع آنها باشيم، در حالى كه آنها با اين صنعت‏ها دنيا را تخريب مى‏كنند و ما مى‏خواهيم صنعتى داشته باشيم كه تخريبگر نباشد، بلكه مفيد و سازنده باشد.

دانشگاه‏ها و حوزه‏ها بايد روابط داشته باشند و مسائل‏شان را با يكديگر مبادله كنند

شما با روابطى كه اكنون با حوزه‏هاى علميه داريد، خدمات زيادى‏توانيد انجام دهيد. شايد شما توجه نداشته باشيد كه در مدت سلطنت رضاخان و پسرش كه من از اول تا آخر شاهد آن بودم چقدر بر حوزه‏هاى علميه فشار وارد مى‏كردند تا حوزه‏اى در كار نباشد. از يك طرف درب‏ها را باز

صحيفه نور ج 18 صفحه 164

كردند و گفتند هركس به طرف ما بيايد چه مى‏كنيم و چه خواهيم كرد و از طرف ديگر به قدرى روى طلبه‏فشار بود كه نمى‏توانستند روز در حجره هايشان بمانند و مى‏بايست قبل از طلوع آفتاب بيرون رفته و بعد از غروب آفتاب برگردند كه الحمدالله موفق نشدند و حوزه‏هاى علميه باقى ماند و با همان وضع اول حفظ گرديد كه الان نيز بايد به همان گونه حفظ گردد و دانشگاه‏ها با حوزه بايد روابط داشته باشند و مسائل‏شان را با يكديگر مبادله كنند. ما الان در فرهنگ و اكثر علوم احتياجى به خارج نداريم و اگر در صنعت هم مانند آنها نيستيم نبايد خودمان را ببازيم و بگوئيم كه آنها پيشرفته هستند و ما همه چيزمان بايد خارجى باشد. نه، مساله اينجور نيست. نبايد اگر صنعتى از آنها مى‏گيريم انگليسى يا روسى يا آمريكائى بشويم، بلكه بايد مسلمان بود. البته استفاده از علوم و گرفتن آن از ديگران مانعى ندارد ولى بايد توجه داشت كه از جائى علوم را بگيريم كه نخواهند ما را منحرف كنند كه در سابق اگر مقدارى از علوم و تخصص‏ها را به ما دادند، مى‏خواستند ما را از همه چيزمان منحرف نموده و مصرفى بار بياورند. و من اميدوارم كه انشاءالله شما آقايان و سايرين كمك كنيد تا اين دانشگاهى كه به پيشنهاد آقاى هاشمى تأسيس گرديد و پيشنهاد بسيار خوبى بود، فعاليتش زياد گرديده و در همه جا توسعه پيدا كند. خداوند به همه شما توفيق عنايت كند و سالم و رستگار باشيد

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 165

تاريخ: 29/8/62

بيانات امام خمينى در جمع اعضاى شوارايعالى قضائى، رؤسا، مستشاران و دادياران ديوانعالى كشور، قضاوت بازرسى كل كشور، حقوقدانان شوراى نگهبان و اعضاى دادگاه عالى قم

كشور امروز مال خود شماست و خود شما بايد اداره‏اش كنيد

بسم الله الرحمن الرحيم‏

من تشكر مى كنم از آقايان علما و فضلا و قضات كه تشريف آوردند و ما را مفتخر كردند به اين تشريف فرمائى. و من اميدوارم كه خداوند همه را حفظ كند و در پناه خودش توفيق بدهد كه خدمت كنند. ما در هر قضيه‏اى كه فكر مى‏كنيم كه در سابق، در اين رژيم بوده است دست روى هر كدام كه مى‏گذاريم، مى‏گوييم اين بدتر ازديگران بوده. وقتى مى‏رويم سراغ آن يكى، آنجا مى‏گوييم اين بدتر از ديگران بوده و هكذا. وقتى قوه دادگسترى‏اش را و قوه قضائيه‏اش را شما نگاه كنيد مى‏بينيد كه آن چيزى كه در آن نبوده است اسلام بوده و عدالت اسلامى و وقتى كه به مجلس‏اش نگاه مى‏كرديم مى‏بينيم آنكه نبوده است ارتباطش با مردم. وقتى به ارتش‏اش نگاه مى‏كرديم مى‏بينيم كه آنكه نبوده است فعاليت در راه كشور خودشان. لابد آقايان اطلاع دارند كه آنوقت متفقين آمدند و حمله كردند به ايران، زمان رضاخان با آن هياهوئى كه رضاخان در آورده بود كه ما ديگر چه هستيم و چه هستيم، سه ساعت گفته بودند كه اينها مقاومت كردند در مقابل آنها و بعد كه رضاخان از يكى از اينها (سركردگان آنوقت) پرسيده بود كه چرا سه ساعت؟ گفته بود كه قربان سه ساعت حرف است، آنها آمدند و ما رفتيم. مسأله اين بود. ارتش آنطور بود، دولت آن بود كه ديديد. شما بسيارتان، خوب، اين اواخر ديگر يادتان است فرمانداران و فرماندهان و استانداران و اينه آنها بوده است كه ملاحظه كرديد و دادگسترى‏اش هم آن بود كه اطلاع داريد، مجلس‏اش هم آن بود، دانشگاهش هم آن بود. عرض كردم وقتى سراغ دانشگاه مى‏رويم و مى‏بينيم كه بدتر از همه جا دانشگاه بوده است. وقتى سراغ قضات مى‏رويم و مى‏بينيم بدتر از همه اين بود و زحمت دارد كه اينها اصلاح بشود. و خداوند تأييد كرده است اين جمهورى اسلامى را كه در ظرف اين مدت كم در صورتى كه انقلاب بوده، در صورتى كه همه كشورهاى بزرگ مخالف بودند با ايران به همه معنا و فشارهايشان را بر اين كشور به همه طرف وارد كردند، تبليغات سرتاسرى آنطور كرده است، معذلك در اين مدت كم در همه جا يك پيشرفت‏هاى چشمگير شده است. دانشگاه بحمدالله و اميدوارم كه به زودى همه جهاتش درست بشود و روى موازين باشد و دادگسترى و قوه قضائيه بحمدالله كار زياد كردند. و موجب سرافرازى يك ملت است

صحيفه نور ج 18 صفحه 166

كه در مدت بسيار كم با همه مشكلات و يا اينكه مهيا نبودند علماى ما براى قضاوت و امر قضاوت، ارتباط با آنها نداشته است، معذلك موفق شده‏اند و تاكنون خدمت‏هاى فراوان كرده‏اند و من اميدوارم كه همه علماى بلادى كه در سرتاسر ايران هستند و تمام حوزه‏هايى كه در سرتاسر ايران هستند، اينها اين جمهورى را كه از خودشان مى‏دانند، آن چيزهايى كه نقص وارد مى‏شود در اينها و احساس مى‏كنند و كه ناقص است، جديت كنند، كامل بشود. كشور امروز مال خود شماست و خود شما بايد اداره كنيد. قوه قضائيه امروز قوه قضائيه اسلامى است و رو به اسلام دارد مى‏رود و بايد خود علماى اسلام اين را تقويت كنند و افراد را بفرستند، علمائى كه در بلاد هستند يا خودشان يا كسانى كه مربوط به آنهاست و مى‏توانند قضاوت كنند، پيشنهاد كنند كه وارد بشوند در اين قوه قضائيه تا انشاءالله رفع نقيصه به همه معنا بشود. نبايد ما حالا بنشينيم اميد اين پيدا كنيم كه خير، خودش مى‏شود. نه، هيچ امرى خودش نمى‏شود، با كوشش امرها تحقق پيدا مى‏كند. و در واقع قضا هم از باب اينكه يك واجب شرعى است بر همه مگر اينكه به مقدار كفايت داشته باشيم، از اين جهت اين عمل به يك وظيفه شرعى و اسلامى است و عذرى نيست از براى ما امروز كه بگوييم ما نتوانستيم، يا ما داخل كار نبوديم. نخير، همه شما، هر يك از آقايان در هر جا هستند اينها پيشنهاد كنند و وارد بشوند قوه قضائيه را تقويت بكنند. كسانى كه در حوزه‏ها هستند و آنهايى كه درس خوانده هستند و در حوزه‏ها ديگر سمت مدرسى و اينطور چيزها را ندارند، آنها هم تشريف بياوند و اين قوه قضائيه را تقويت بكنند تا انشاءالله درست بشود اين قوه. اگر اين قوه قضائيه درست بشود، بسيارى از مشكلات كشور درست مى‏شود. مردم سروكار دارند با اين قوه، با دادگسترى سروكار دارند و به شما آقايان قضات هم عرض مى‏كنم كه خدا را در نظر داشته باشيد در باب قضا. قوه قضائيه سروكارش با جان مردم است، با مال مردم است، با نواميس مردم است و بايد هميشه خدا را ناظر و حاضر ببينيد كه خداى نخواسته نبادا يك اشتباهى در كار بشود، يك وقت خطائى بشود. خطاى شماها بزرگ است و ممكن است يك خطا موجب قتل يك كسى بشود، يك خطا موجب به باد رفتن آبروى كسى بشود. اينها را بايد بسيار نظر بكنيد و بسيار دقت بكنيد كه اين شغل در عين حالى كه واجب است و لازم است همه ما در صورتى كه به مقدار كفايت نباشد همه شركت بكنند و بسيار شريف است، در عين حال، خوب، مسؤوليتش هم بسيار زياد است و بايد انشاءالله همه آقايان جديت بكنند كه اين قوه قضائيه به آنطورى كه شارع مقدس مى‏خواهد، به آنطور عمل بشود و البته از باب اينكه حوزه ها مهيا نبودند و دست‏شان از قضا كوتاه بوده و مهيا براى اين كار نبودند، حالا كه مهيا شدند، حوزه‏ها هم به راه افتادند براى اينكه اين كار را تتميم كنند. و دروسى راجع به قضا - راجع به مربوط به قضا در حوزه‏ها درست عمل بشود و درس‏هائى گفته بشود تا اينكه انشاءالله به زودى اين پرسنلى كه ايشان مى‏گويند كه باز به قدر پانصدنفر ناقص داريم انشاءالله درست بشود. اين پانصد نفر در حوزه اصفهان و مشهد و تبريز و ساير جاها چيزى نيست. خوب از آنجا بيايند و قم هم كه خوب كمك مى‏كند و ميداوارم كه انشاءالله همه موفق بشود و خداوند

صحيفه نور ج 18 صفحه 167

همه را تأييد كند كه خودمان كارهاى خودمان را انجام بدهيم.

دولت فرانسه آبروى ملت فرانسه را از بين برد

و من عرض مى‏كنم كه ما كه امروز گرفتار اين بليات هستيم، گرفتار اين دولت‏ها هستيم، گرفتار اين قدرت‏هاى بزرگ هستيم، بايد خودمان همه جهات خودمان را خودمان حفظ كنيم. شما مى‏بينيد كه در هر جا براى اسلام يك گرفتارى پيش مى‏آورند با يك اسمى روى آن مى‏گذارند و يك بساطى درست مى‏كردند. ما آنوقت خيال مى‏كرديم كه صدام اين است كه تلافى مى‏كند، بيخودى، درجنگ شكست مى‏خورد آنوقت تلافى‏اش را سر خوزستان در مى‏آورد و كردستان. خيال كرديم كه اين كار، كار صدامى است. معلوم شد كه همه هستند. چند نفر به واسطه اينكه آنقدر صدمه ديدند از اين قدرت‏هاى بزرگ و از آمريكا و از اسرائيل و از فرانسه و از امثال اينها، اينقدر صدمه ديدند، چند نفرخودشان را فدا مى‏كنند براى ملت خودشان و مى‏روند يك جائى را منفجر مى‏كنند. بعد اسرائيل تلافى مى‏كند. خوب، از اسرائيل همه متوقع‏اند. اسرائيل ذاتش همين است ذات است كه بايد عمل بكند اينطورى كه مى‏كند. اما فرانسه كه خودش را يك ملت چه مى‏داند و آنقدر در طول تاريخ ادعا كرده است، چرا اينطور تروريست از كار در آمد؟

ملت فرانسه بايد اين مطلب را احساس بكند كه در طول تاريخ آنقدر كه از فرانسه تعريف كرديد و كتاب نوشتيد و چه كرديد، در اين برهه زمان آبروى فرانسه را اين دولت از بين برد. دولت فرانسه آبروى ملت فرانسه را از بين برد، صورت ملت فرانسه را يك صورت مشوه جلوه داد در بين ملت‏ها. اكثر ملت‏ها و مردم‏ها تميز نمى‏دهند كه، جدا نمى‏كنند دولت را از ملت، خصوصاً آنجاهايى كه جمهورى است. آنجاهايى كه جمهورى است، ملت است كه بايد اساس را در دست بگيرد. نمى‏پذيرند از ملت فرانسه كه او بگويد دولت ما اينطورى است دولت فرانسه ملت فرانسه به فكر بيفتد كه آبروى خودش را كه دارد از بين مى‏رود حفظ بكند و اين دولت را سر جاى خودش بنشاند، اين دولت را كنار بگذارد. اين دولتى كه تروريست اعظم بايد اسمش را گذاشت براى اينكه هر چه تروريست است جمع مى‏شود در فرانسه، بعد هم خودش تروريستى مى‏كند يك كسى او را مى‏زند به واسطه اينكه جنايتكار است، او مى‏زند يك كس ديگرى را مى‏كشد، تلافى مى‏كند سر كس ديگرى. خوب، اين ملت فرانسه بايد فكر اين كار باشد و همين طور ملت‏هاى ديگر. ملت‏ها كه تقصيرى ندارند. تقصير ملت‏هايى كه جمهورى هستند اين است كه راى مى‏دهند به اينها و بعد كه راى دادند اختيار را به دست اينها مى‏دهند، بايد بعد كه چيز كردند، با تظاهرات، با چيزها اين كار را كنار بگذارند. الان هم مى‏توانند اين كار را بكنند. حفظ كنند آبروئى را كه در طول تاريخ شما براى فرانسه درست كرديد، اين را حفظش كنيد، اينها دارند از بين مى‏برند اينها تروريست شده‏اند.

دولت فرانسه از آنجا كه مى‏بيند كه از عراق طلب دارد و طلبش را نمى‏تواند بدهد، تلافى‏اش را سر ايرانى‏ها در مى‏آورد. تلافى سر ايرانى براى چه در مى‏آورد، خوب عراق نمى‏تواند طلب شما را

صحيفه نور ج 18 صفحه 168

بدهد از خودش وصول كنيد چرا به او طياره، نمى‏دانم چه مى‏دهيد كه ايران را بزند؟

ايران مى‏خواهد همه را اصلاح كند، مى‏خواهد همه كشورها برادر باشند

وضع الان اينطور شده است كه اصلاً گرفتار شده‏ايم ما بين قوه‏هاى مقتدرى كه برخلاف نظر حتى ملت خودشان عمل مى‏كنند. گمان نمى‏كنم كه ملت آمريكا راضى باشد كه از كه دولت آمريكا از هر سوراخى سرش را بيرون بياورد و جوان‏هاى خودشان را به كشتن بدهد و همين طور فرانسه و ساير جاها. حالا كه انگليس هم آمده است، فرانسه هم سرش را تو سرها آورده، جزو خياطها شده است. آن پالان دوز را مى‏گفتند كه همراه خياطها مى‏رفت، گفتند تو كجا مى‏روى؟ گفت: ما هم اهل بخيه هستيم. حالا اين قدرتمندهاى بزرگ كه در دنيا جمع شده‏اند و مردم را دارند اذيت مى‏كنند، از آن طرف فرانسه هم آمده و انگلستان هم تازه آمده و خودشان را سرشان را داخل در سرها كرده‏اند كه بگويند ما هم جزو بخيه زن‏ها هستيم. چرا وضع اينطور شده؟ مگر آنها چه بردند در اين كار؟ مگر آنها در اين جنايات چه شرافتى تهيه كرده‏اند؟ الان امريكا، دولت امريكا، دولت شوروى كه اين جنايات را مى‏كنند و با هم مسابقه مى‏كنند در جنايتكارى، در ظلم به مردم، در جنايت به مردم، مگر آنها چه بردند كه شما مى‏خواهيد - شما هم - همراه آنها باشيد؟ شما هم برويد چه بكنيد؟ بالاخره مسلمين بايد فكر بكنند، اين مسلمان‏ها و اين اعراب كه تقريباً اكثر بسيارى از مسلمين را تشكيل مى‏دهند و گرفتار دست اينها هستند، اينها فكر بكنند كه نبايد اينطور خودشان را دست آنها بدهند كه هر جا الان لبنان را آنطور كرده‏اند، لبنانى ديگر براى كسى نمانده است. خوب، چرا اين اختلافات را شما دست بر نمى‏داريد تا اينكه اينها نتوانند بيايند سراغ شما و چرا بايد آنها بيايند و مردم را آنطور اذيت بدهند به اسم اينكه ما مى‏خواهيم اصلاح بكنيم؟ اين اصلاح كه نيست. شما اگر مصلح بوديد، اگر صلح طلب بوديد كه اينطور وضع نبود. شما صلح طلبيد و مى‏آييد در لبنان به اسم اينكه ما صلح طلب هستيم و مردم را ناراحت مى‏كنيد. شما برويد كنار، مردم خودشان كار خودشان را درست مى‏كنند نمى‏گذاريد كه مردم اصلاح كنند كار خودشان را. هر كدامتان به يك اسمى وارد مى‏شويد در يك كشورى مثلاً فرض كنيد كه روسيه وارد مى‏شود در افغانستان به اسم اينكه مى‏خواهيم اصلاح كنيم. آنجا را، آمريكا و فرانسه و انگلستان و اينها هم وارد مى‏شوند در لبنان مى‏خواهيم اصلاح كنيم. اين براى اين است كه مسلمان‏ها بيدار نيستند، دولت‏هاى مسلمين نمى‏دانند چه قوه‏دست شان هست و چه جور اينها را مى‏توانند از بين ببرند. اگر - يك - ده روز اين مسلمين منافع خودشان را قطع كنند از شرق و غرب، آنها سرجاى خودشان مى‏نشينند، ولى - چه - افسوس اين است كه نمى‏توانند، نمى‏فهمند چه بايد بكنند. آنها را ترسانده‏اند به طورى كه اگر چنانچه بكنيد چه خواهد شد. خوب، اين اگر در ايران هم بود، لكن ايران كار خودش را كرد و هيچ كارى هم نتوانستند بكنند. حالا هم نمى‏توانند بكنند، بعدها هم نمى‏توانند بكنند. يعنى مادامى كه ايران اين ايران است، مادامى كه بين همه روابط اسلامى و انسانى هست، مادامى كه يك ملت هست اينها، مادامى كه زن و مرد و بچه و بزرگ

صحيفه نور ج 18 صفحه 169

ايران اين وضع را دارند، هيچ قدرتى در عالم نمى‏تواند كارى بكند. چرا مسلمان‏ها اينطور نشوند؟ چرا حجاز اينطور نشود؟ و چرا عراق اينطور نشود؟ و مع‏الاسف به واسطه حماقت بعض - راس - رئوس، به جان هم مى‏اندازند همه را. اين را وادار مى‏كنند، حمله كند به ايران، آنقدر ضرر ببرد، آنقدر رنج ببرد، آنقدر چه بكند ملت عراق را، آنطور صدمه وارد به آن بكند براى يك حماقتى كه آنها گفتند برو سردار قادسيه بشو، از آن طرف هم فلسطينى‏ها را به جان هم انداخته‏اند، جنگ بين خودشان آنطور مى‏بينيد كه واقع شده از آن ور هم اختلاف ما بين خود ما، دولت‏هاى مسلمين. آخر چرا بايد اينطور باشد؟ اينها اگر واقعاً بيدار بشوند و بفهمند چه قدرتى در دست‏شان هست و چه منابعى در دست اينها هست كه منابع، رگ حيات آنها در دست اينهاست، خوب، با هم روابط پيدا مى‏كنند، روابط دوستى پيدا مى‏كنند. خوب، ماهى فرياد مى‏زنيم كه آقا بياييد با هم دوست باشيم، چه هى آنها مى‏گويند نه، ايران مى‏خواهد همه كشورهاى دنيا را ازبين ببرد. ايران چرا مى‏خواهد ببرد، ايران مى‏خواهد همه را اصلاح كند مى‏خواهد كه با هم باشند همه‏شان، برادر باشند همه‏شان. معذلك نمى‏فهمند و بايد چه كرد اين را. و من اميدوارم كه كم كم درست بشود و كم كم ملت‏ها بيدار بشوند و از راه ملت‏ها اين كارها اصلاح بشود و انشاءالله خداوند تأييد مى‏كند و خداوند شما را و همه كسانى كه در اين كشور خدمت مى‏كنند، به اين كشور خدمت مى‏كنند، به اسلام، تأييد كند و مادامى كه قصد خالص باشد، توجه به خدا باشد و خالص باشد، تا اينطور باشد بلا اشكال پيروز است اين كشور و از اينجا هم موجش مى‏رسد به همه جا و رسيده است و انقلاب شما بحمدالله صادر شده است، نه اينكه صادر مى‏شود، صادر شده و تقويت مى‏شود در خارج.

قوه قضائيه مستقل است و هيچ كس نبايد درش دخالت كند

و از نكاتى كه تذكر بدهم اين است كه قوه قضائيه همانطورى كه آقا فرمودند يك قوه مستقل بايد باشد، يعنى در همه جاى دنيا اين اسم هست كه قوه قضائيه مستقل است. حالا مادر كشور خودمان كه استقلال داده است اسلام به قوه قضائيه و قاضى و قوه قضائيه مستقل است و هيچ كس نبايد در آن دخالت بكند. قضات نبايد گوش به هيچ كس بدهند جز آنكه براى خدا كار خودشان را انجام بدهند، حق را ملاحظه بكنند. اگر فرض كنيد كه يك جائى را ديدند حق است، اگر تمام كشورايران به آنها چيز بكنند كه به آن طرف حكم بدهيد، نكنند. خدا اينطور مقرر فرموده است، بايد شما به حق برسيد. كار به اينكه اين رفيق فلان است، اين دوست فلان است، اين پسر فلان است، اين خود فلان است، خير، كارى به اين كارها نداشته باشيد بايد شما به همانطورى كه شرع مقدس امر فرموده است قضاوت كنيدو مستقل در قضاوت باشيد و محتاط در قضاوت. احتياط در قضاوت كنيد، توجه بكنيد كه نبادا يك مظلومى حقش ضايع بشود يا يك نفرى زايد بر آن مقدارى كه بايد جريمه بشود يا براى تعزيز بشود، يا به چه بشود، زايد بر او نباشد. گرفتارى دارد اين مسائل، بايد اين را خيلى توجه بكنيد. و من اميدوارم كه آقايان علمائى كه الان مشغول هستند و بعدها هم انشاءالله مى‏آيند و مشغول

صحيفه نور ج 18 صفحه 170

مى‏شوند، توجه بكنند كه مستقل هستند و كسى حق اينكه هيچ نقشه‏اى، هيچ دخالتى در كار آنها بكند ندارد. و البته روى موازين شرعى اگر چنانچه اشتباه ثابت شد، آنوقت روى همان موازين شرعى عمل مى‏شود. و خداوند همه شما را موفق بدارد و من دعاگوى همه شما هستم.


صحيفه نور - جلد 18 - متن

والسلام عليكم و رحمة الله‏

صحيفه نور ج 18 صفحه 171

نامه رئيس شواريعالى دفاع به محضر امام خمينى در مورد معرفى و پيشنهاد مقام فرماندهى جديد نيروى هوايى ارتش جمهورى اسلامى

بسم الله الرحمن الرحيم

مقام معظم رهبر انقلاب و فرمانده كل نيروهاى مسلح حضرت امام خمينى

با اظهار قدردانى از خدمات ارجمند و صادقانه سرهنگ معينى پور در طول تصدى فرماندهى نيروى هوايى، شورايعالى دفاع در اجراى مفاد اصل 110 قانون اساسى، قبول استعفاى وى و انتصاب سركار سرهنگ هوشنگ صديق به فرماندهى نيروى هوائى جمهورى اسلامى ايران را به آن حضرت پيشنهاد مى‏كند.

سيد على خامنه‏اى رئيس جمهورى و رئيس شورايعالى دفاع

تاريخ: 4/9/62

پاسخ امام خمينى به نامه رئيس شورايعالى دفاع

بسمه تعالى

با قدردانى از زحمات ايشان و دعا براى توفيق به خدمت اسلام و ملت، موافقت مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 172

تاريخ: 16/9/62

بيانات امام خمينى در ديدار با وزير بهدارى و گروهى از كاركنان اين وزارتخانه

دادن اميد و وعده سلامتى به بيمار، كمك مى‏كند به صحت بيمار

بسم الله الرحمن الرحيم‏

من اميدوارم كه شما آقايان كه در يك وزارتخانه‏اى هستيد كه براى مستمندان، براى مريضان، براى بيماران و عليلان و مجروحان خدمت مى‏كنيد، خداوند توفيق زيادتر به شما عنايت كند، و براى شما خداوند اخلاص نصيب كند كه كارهاى شما براى خدا باشد و براى خدا اين زحمت ارزنده را بكشيد و اجر را از خداى تبارك و تعالى اميد داشته باشيد. مساله بهدارى يكى از امور بسيار مهم است، هم پزشك مهم است، هم پرستار مهم است، هم كارمندان اين دستگاه، و چيزى كه بسيار اهميت دارد براى پزشكان و پرستاران و آنهائى كه تماس با مريض‏ها و بيمارها و مجروح‏ها دارند اين است كه روح عطوفت در آنها باشد. يكى از امورى كه كمك مى‏كند به خوب شدن مريض‏ها و اعاده صحت براى آنها، اين است كه پزشك آنها، پرستار آنها، به آنها تقويت روانى بدهد. اگر انسان اعتقادش شد كه خوب مى‏شود از اين مرض، اين كمك مى‏كند به اعاده صحت و اگر نظرش اينطور شد كه در اين مرض ديگر خوب نمى‏شود، اين او را رو به هلاكت زودتر مى‏برد. و اين به عهده پزشكان است و پرستارهاست، چه پرستارها از خانم‏ها و براى خانم باشند و چه از آقايان و براى آقايان باشند، اين نكته را بايد در نظر داشته باشند كه عطوفت به آنها و اميد دادن به آنها و وعده سلامت به اذن الله براى آنها، كمك مى‏كند به صحت آنها، كمك شماست براى كارهايى كه انجام مى‏دهيد. هر چه خوب رفتار كنيد با آنها براى شما پيش خداى تبارك و تعالى اجر است. فرضاً يك مريضى به نظر شما حتما از اين مرض نجات پيدا نمى‏كند، لكن اولاً اينكه دست غيب هم در كار هست كه آن ماوراى نظر امثال ماست و شما هم مايوس نباشيد و ثانيا اينكه چه بهتر كه يك مريضى كه از اين دنيا مى‏خواهد برود با دل خوش از شما برود، با اميد باشد. اينطور نباشد كه به او گفته بشود تو خوب نمى‏شوى، همين در زود مردن او و در طولانى شدن مرض او كمك مى‏كند و با دل افسرده از اين دنيا مى‏رود، لكن اگر به او اميد داديد، محبت كرديد، نوازش كرديد، خدمت صادقانه كرديد، با روى خوش خدمت كرديد به اين مريض‏ها كه افسرده‏اند اكثراً، اگر اينطور باشد، بر فرض اينكه از اين دنيا هم برود با يك روح اميدوار و شيرين از اين دنيا مى‏رود و اين براى شما ارزشمند است خيلى.

صحيفه نور ج 18 صفحه 173

پزشك‏هايى كه در خارج هستند توجه بكنند كه كشور خودشان احتياج به وجود آنها دارد

پزشك‏ها بايد خيلى توجه بكنند به اينكه كارشان بسيار اهميت دارد، سر و كارتان با جان مردم است و اهميت بسيار دارد و بايد همه دقت‏هائى كه داريد بكنيد و مع‏الاسف بسيارى از پزشك‏هاى ما خارج كشور هستند، يا از ايران رفته‏اند، يا بوده‏اند در آنجا و مراجعت نكردند به وطن خودشان و اين يكى از مسائلى است كه بايد اين پزشك‏هايى كه در خارج هستند يك قدرى توجه بكنند كه كشور خودشان احتياج به وجود آنها دارد. آنها در اين كشور پرورش پيدا كرده‏اند، با بودجه اين كشور تحصيل كرده‏اند، خارج رفته‏اند و اهل اينجا هستند و مردم به شما حق دارند، اسلام به شما نظر دارد. اين ملت اسلام است كه الان در اينجا با آنهمه رنج‏هايى كه به آنها مى‏دهند و با آنهمه مصيبت‏هايى كه ابرقدرت‏ها براى اينها پيش مى‏آورد، اينها در رنج هستند. و شما پزشكانى كه در خارج هستيد ما فرض مى‏كنيم كه شما يك عمر زيادى هم بكنيد و در رفاه هم باشيد، آخر چه؟ بهتر نيست كه در خدمت مستمندان باشيد، در خدمت مريض‏هاى كشور خودتان باشيد، در خدمت اين كشورى كه مظلوم است و تحت ستم بوده است در سال‏هاى طولانى و امروز كه مى‏خواهد از زير بار ستم شرق و غرب خارج بشود، همه به او فشار آوردند، از همه طرف فشار آوردند، اين فشارها كافى نيست كه شما پزشكان در خارج نگاه كنيد و ببينيد كه اينجا از حيث پزشك كمبود هست. همه جا ما كمبود داريم از حيث پزشك متخصص، و شماها متخصص باشيد و از اين آب و خاك هم باشيد و از اين آب و خاك هم پدران شما ارتزاق كردند و خود شما و حالا بى‏تفاوت باشيد و در خارج بنشينيد و نگاه كنيد تا مريض‏هاى اينجا و آنهائى كه در جبهه‏ها معلول شدند، در جبهه‏ها آسيب ديدند، در رنج باشند و شما وجدانتان آرام باشد؟ گمان ندارم كه اگر يك ساعت فكر كنيد وجدان شما حاضر بشود كه آنجا باشيد، ولو با رفاه زياد. مردم در اينجا بحمدالله، بهدارى در اينجا مشغول خدمت هست و راجع به جبهه‏ها از قرارى كه گفته مى‏شود بسيار خدمت كرده‏اند و مورد تقدير هستند.

بايد توجه زياد به بيمارستان‏ها بشود

و همين طور اميدوارم كه وضع بيمارستان‏ها هم بهتر از حالا بشود و توجه زياد به بيمارستان‏ها بشود. آنطور نباشد كه يك بيمارى در يك بيمارستان وارد بشود و او را نپذيرند. اينها از امورى است كه با وجدان انسان مخالف است، با انصاف مخالف است، با رضاى خدا مخالف است، بايد خيلى توجه به اين مسائل بكنند. يك مريضى كه مى‏آيد در يك بيمارستانى، اين احتياج دارد كه مى‏آيد در اين بيمارستان، اگر از همان دم در يك وقت خداى نخواسته گفته بشود كه اينجا نمى‏شود، از اينجا برود جاى ديگر، آنجا هم بگويند اينجا نمى‏شود و خداى نخواسته در همين رفت و آمدها تلف بشود، به عهده آن اشخاصى است كه اين كارها را مى‏كنند. خيلى بايد شما مواظب باشيد، در عين حالى كه خيلى خدمت شما ارزنده است، خيلى خدمت شما پيش خدا ارزش دارد، در عين حال مسؤوليت هم زياد

صحيفه نور ج 18 صفحه 174

داريد.بايد شما اين مسووليت را با كمال دقت، توجه به آن بكنيد و اميدوارم كه موفق بشويد كه بتوانيد خدمت بكنيد به اين مظلومين و خصوصا اينهايى كه از جبهه‏ها مى‏آيند و سلامت خودشان را براى شماها از دست داده‏اند و مى‏بينيد كه اين ابرقدرت‏ها با مسلمين دارند چه مى‏كنند. ما بايد خودمان به فكر خودمان باشيم، در هر چيز بايد خودمان به فكر خودمان باشيم و مى‏توانيم، در امور بهداشتى و بهزيستى و اينها بايد خودمان در فكر خودمان باشيم، منتظر نباشيم مثل سابق هى به خارج برويم و از خارج بياوريم. بايد توجه بكنيم و زحمت بكشيم، با زحمت خودمان، با رنج خودمان، اين بار را تحمل كنيم و به منزل برسانيم. و اميدوار به فضل خدا باشيد كه خداوند با شماست و خداوند توفيق به شما خواهد داد كه كار را به نحو شايسته پيش ببريد.

و خصوصا باز عرض مى‏كنم كه با مرضى بسيار با عطوفت يعنى از آن كسى كه خادم دم در است تا آنجايى كه پزشك است و پرستار، رفتار، رفتار خوب باشد، رفتار عطوفت باشد. گمان بكنيد كه خودتان مريض هستيد و در يك مريضخانه رفتيد، در آنجا چه توقعى داريد از كارمندان آنجا، از پزشكان آنجا، از پرستار آنجا، همان توقعى كه خود شما از آنها داريد، ساير مرضى هم از شماها دارند بنابراين لازم است كه توجه به اين مسائل معنوى بشود و اميدوارم كه موفق و مؤيد و منصور در اين امر باشيد.

و از امور لازم قضيه جلوگيرى از بيمارى است، آن اهميتش بيشتر از خود معالجه است. ما بتوانيم، شماها بتوانيد كه طورى بكنيد كه مرض كم بشود، يك طورى بشود در كشور كه آبها از آلودگى بيرون بيايد، غذاها آلوده نباشد، آنطورى كه پزشكان دستور مى‏دهند كارى بشود كه مرض نيايد، نه ما منتظر باشيم كه مرض بيايد بعد رفعش بكنيم. جلو بگيريم كه اصلاً نيايد مرض و اين يكى از امور مهمه‏اى است كه بايد به آن توجه كامل بشود و اميدوارم كه در اين امر هم متصديان امور موفق باشند. و در همه امور اتكال به خدا بكنيم. شما ببينيد كه اين اتكال به خدا بود كه يك قدرت به آن عظمت را از دست از بين برديد، با اينكه قدرت شما در مقابل قدرت‏هاى شيطانى چيزى نبود، لكن ايمان شما بود، اتكال شما به خداى تبارك و تعالى بود كه پيش برديد و از حالا به بعد هم پيش خواهيد برد.

قدرت‏هاى بزرگ به عنوان صلح آمدند در منطقه و ببينيد كه چقدر فساد وارد كردند

و اين قدرت‏هاى بزرگ هيچ وقت در فكر اين نيستند كه يك آسايشى براى ملت‏ها باشد. شما الان ملاحظه مى‏كنيد كه در لبنان چه مى‏گذرد بر اهالى لبنان از دست همين‏هايى كه براى صلح آمده‏اند. آمريكا و فرانسه و انگلستان و ايتاليا براى اينكه صلح را در آنجا پايدار كنند آمده‏اند و جنگ راه انداخته‏اند. جنگ راه انداختند در محلى كه اگر اينها نباشند خود آنجا آرامش بهتر پيدا مى‏كند، تا اينها باشند. اگر آمريكا نبود و فشار به مردم نمى‏آورد آن بيچاره‏هايى كه تحت آنهمه فشار هستند بالاخره يك كارى انجام مى‏دهند. منتظر نباشند كه شما همه فشارها را بر ملت‏ها تحميل كنيد و آنها همين طور

صحيفه نور ج 18 صفحه 175

بنشينند و به شما مبارك بگويند. البته اين انفجارات هست، تابع همان، دنبال همان است. دنبال اين هم آن بمباران‏هايى كه ديديد كردند در لبنان، و آمريكا آنقدر در آنجا فساد كرد و عمال آمريكا كه صهيونيسم هم از آنهاست و فرانسه هم بايد كه از آنها حساب بكنيم، اينها به عنوان اينكه ما مى‏خواهيم صلح را در منطقه نگه داريم، آمدند و ببينيد چقدر - به فساد وارد كرده‏اند - فساد وارد كرده‏اند بر اين منطقه. از آن طرف شوروى به عنوان اينكه صلح در افغانستان درست كند، آمده است چندين سال است، قريب 5 سال است كه الان دارد در افغانستان آتش بپا مى‏كند، از آن طرف هم آمريكا در هر نقطه‏اى كه دستش برسد مى‏گويد ما براى صلح مى‏خواهيم برويم، لكن فساد ايجاد مى‏كند. نمى‏دانم اين مثل را شما شنيديد يك بچه، پسر كوچكى بود كه يك نفر آدم كريه‏المنظر كه صورتش جورى بود كه بچه‏ها از او مى‏ترسيدند، او بغلش گرفته بود و او از ترس همين آدم گريه مى‏كرد، اين مى‏گفت نترس من اينجا هستم، يك كسى به او گفت كه آقا اين از تو مى‏ترسد، تو اين را بگذار زمين، اين آرام مى‏شود. حالا اينها، قدرت‏هاى بزرگ، آمده در افغانستان مى‏گويد نترسيد ما اينجائيم، در لبنان هم نترسيد، ما اينجا هستيم. خوب، اين مردم از شما مى‏ترسند، خوب، شما برويد كنار مردم آرام مى‏گيرند. وضع اينطورى است و خدا نكند كه سياستمدارها چاقوكش از كار در آيند. وقتى سياستمدارى بر طريقه اخلاق انسانى نباشد، او چاقوكش از كار درآيد، اما نه چاقوكش سر محله، چاقوكش در يك منطقه وسيعى، در دنيا. اينكه در روايت هست كه اذا فسدالعالم فسد العالم مصداق بالاترش همين‏ها هستند كه علماى سياست هستند، فاسد هستند، عالم را به فساد كشاندند. الان عالم براى خاطر دانشمندان به فساد كشيده شده، آن دانشمندانى كه سلاح‏هاى كوبنده درست مى‏كنند، آن دانشمندان سياستى كه اعوجاج دارند و اين سلاح‏ها را به كار مى‏برند. الان دنيا به واسطه خاطر اين علما هست و اين دانشمندان هست كه ناآرامى دارد. اگر اينها حذف بشوند از دنيا، مردم آرامش بهتر پيدا مى‏كنند.

بنابراين ما بايد توجه به اين بكنيم كه اين قدرت‏هايى كه مى‏گويند ما براى صلح آمديم و مع‏الاسف در خانه عرب‏ها، عرب‏ها را دارند مى‏كوبند و عرب‏ها نشسته‏اند تماشا مى‏كنند. اين ننگ را عرب‏ها كجا مى‏برند كه اجانب، كفار - اجانب - آمده‏اند در خانه اعراب، به اعراب تعدى مى‏كنند و اينها نشسته‏اند تماشا مى‏كنند، در صورتى كه اينها اگر ده روز راه را بر آنها ببندند، همه‏شان تسليم مى‏شوند؟ اگر اين كشورهاى اسلامى، همين كشورهاى منطقه، اگر همين كشورهاى خليج و منطقه ده روز جلوى نفت‏شان را بگيرند، دنيا به صدا در مى‏آيد، دنيا تسليم‏شان مى‏شود، لكن اينها نفت‏شان را تقديم مى‏كنند، آبرويشان را تقديم مى‏كنند، كشورشان را تقديم مى‏كنند، ملت‏شان را تقديم مى‏كنند، براى چه؟ براى يك هواى نفس باطل. دنيا را اين هواى نفس دارد از بين مى‏برد. هواى نفس است كه وادار مى‏كند كه اينها براى خاطر اينكه چهار روز زندگى مرفه به خيال خودشان بكنند، ملت‏هاى خودشان را اينطور تحت ستم قرار مى‏دهند. هواى نفس است كه شوروى را بر مى‏دارد مى‏آورد در افغانستان و آن كارها را انجام مى‏دهد. هواى نفس است كه آمريكا را مى‏آورد در لبنان اين كار را مى‏كند و عمالش را در ايران مامور مى‏كند براى اينكه اين فسادها را بكنند. همه فسادهاى دنيا زير سر

صحيفه نور ج 18 صفحه 176

اين قدرت‏هاى بزرگ است والا اين كوچك‏ها اهميتى ندارند.

صدام ديگر يك مرده‏اى است افتاده آنجا، اين اهميتى ندارد ديگر، لكن اينها دارند فساد مى‏كنند. اين هم يكى از فسادهاى آنها بود كه اين را بازى‏اش دادند و احمقش كردند حمله كرد به ايران و تجاوز كرد به ايران، حالا هم تويش مانده است و نمى‏داند چه بكند. هى فرياد مى‏زند بياييد ديگر صلح كنيم، مى‏خواهد مهلت بگيرد كه بعدها شرارت بكند، ما اين را بهتر مى‏شناسيم از ديگران، اينطور نيست كه اين صلح بخواهد، اين مى‏خواهد كه به اسم صلح مهلت پيدا بكند، دوباره تشكيلاتى درست كند زيادتر و قدرتى پيدا كند زيادتر و دوباره حمله بكند. خوب، با يك همچو چيزى نمى‏شود صلح كرد. كدام انسان است كه مى‏تواند با يك دشمنى كه با اسلام دشمن است، با خدا دشمن است، با ملت خودش دشمن است، با ملت ما دشمن است، اين را مهلت بدهد تا اينكه دوباره تجهيز كند خودش را، قدرت‏ها هم به او كمك بكنند و باز هم افراد پيدا كند و دوباره حمله بكند به اينجا، اين را كسى نمى‏تواند مهلتش بدهد. اين بايد شرش كنده شود تا اين منطقه درست بشود و عمده شر آن ابرقدرت‏هاست و دولت‏هاى منطقه مى‏توانند شر اين را از منطقه خودشان بكنند. اگر اين دولت‏ها با ملت‏هاشان دست به هم بدهند، ملت‏ها كه حاضرند، دولت‏ها هم تسليم ملت‏هاشان بشوند، نمى‏توانند آنها در اين منطقه اين فسادها را بكنند. اسرائيل نمى‏تواند بيايد اينجا شرارت بكند، لكن مع‏الاسف خود اينها هستند كه راه را باز مى‏كنند براى قدرت‏هاى بزرگ. شما ملاحظه مى‏كنيد كه در همين منطقه چقدر ثروت هست كه دارند ابرقدرت‏ها از اينها مى‏برند، همان نفت چقدر هست كه دارند روزى بيست ميليون تقريباً، كشورها از اينجا مى‏برند و مى‏خورند، معذلك اينها نشسته‏اند. آنها ريخته‏اند در خانه خودشان، لبنان خانه عرب است، در خانه عرب ريخته‏اند و دارند به خود عرب اينطور جنايت مى‏كنند و ملت عرب نشسته‏اند آنجا و هيچ حرف نمى‏زنند.

وقتى پاى ايران پيش مى‏آيد مى‏گويند اينها فارس‏اند اينها خوب، آنها هم كه عربند ديگر، شما نه فارس سرتان مى‏شود نه عرب سرتان مى‏شود، دنبال اين هستيد كه چند روز عياشى بكنيد. خوب، اين عياشى تا كى؟ چقدر انسان آبرويش را، حيثيتش را، همه چيزش را بدهد سر عياشى؟

مظلومين جهان بايد خودشان به فكر خودشان باشند

آن قدرت‏هاى بزرگ هم كه شما را عمال خودشان قرار داده‏اند و الان در لبنان دارند به سر مردم لبنان بيچاره آن كار را مى‏كنند، معذلك بايد همه‏شان بدانند كه مردم نمى‏نشينند گوش كنند تا اين كارها بشود، بالاخره همان معنائى كه در ايران پيدا شد در جاى ديگر هم پيدا مى‏شود. بايد از حالا فكر بكنند اينها، امريكا خيال نكند كه ظلمش را دارد به مردم مى‏كند و آنها هم نشسته‏اند. آمريكا ديد كه - كاخ سفيد منفجر شد - آن محل خودشان منفجر شد، همين چيزها حالا هست باز، هر چند شماها جلوگيرى بخواهيد بكنيد مردم جانشان به لبشان رسيده است، مردم لبنان جانشان به لبشان رسيده است، مردم فلسطين جانشان به لبشان رسيده و لهذا انتحار مى‏كنند. اگر يك كسى جانش به لبش

صحيفه نور ج 18 صفحه 177

نرسيده باشد كه انتحار نمى‏كند براى اينكه شما را از كار بيرون كند. مردم نمى‏توانند تحمل بكنند، شما يك فكرى بكنيد. با زدن و با كشتن و با يغما كردن و با بمباران كردن كار درست نمى‏شود، بايد كنار برويد تا مردم كار خودشان را بكنند، راحت بگذاريد مردم را. بالاخره مسلمين بايد خودشان فكرى بكنند، بيدار بشوند و الا اينها چاقوكش بين‏المللى هستند و نمى‏گذارند دنيا آرام باشد مگر اينكه مردم خودشان، مظلومين خودشان به فكر خودشان باشند، مظلومين جهان خودشان به فكر خودشان باشند. اگر مظلومين به فكر بيفتند، دست اينها را قطع مى‏كنند و اميدوارم خداى تبارك و تعالى ملت‏هاى اسلامى را بيدار كند، ملت‏هاى مستضعف را بيدار كند و خودشان زندگى خودشان را اداره كنند و ممالك خودشان را اداره كنند و دست قدرت‏هاى بزرگ را قطع كنند.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 178

تاريخ: 20/9/62

بيانات امام خمينى در جمع فقها و حقوقدانان شوراى نگهبان

مهم اين است كه ما مى‏خواهيم مطابق شرع اسلام مسائل را پياده كنيم‏

بسم الله الرحمن الرحيم‏

آنچه مهم است اين است كه ما مى‏خواهيم مطابق شرع اسلام مسائل را پياده كنيم. پس اگر قبلا اشتباه كرده باشيم بايد صريحا بگوئيم اشتباه نموده‏ايم و عدول در بين فقها از فتوائى به فتواى ديگر درست همين معنا را دارد وقتى فقيهى از فتواى خود بر مى‏گردد يعنى من در اين مساله اشتباه نموده‏ام و به اشتباهم اقرار مى‏كنم. فقهاى شوراى نگهبان و اعضاى شورايعالى قضائى هم بايد اينطور باشند كه اگر در مساله‏اى اشتباه كردند صريحا بگويند اشتباه كرديم و حرف خود را پس بگيرند، ما كه معصوم نيستيم. پيش از انقلاب من خيال مى‏كردم وقتى انقلاب پيروز شد افراد صالحى هستند كه كارها را طبق اسلام عمل كنند، لذا بارها گفتم روحانيون مى‏روند كارهاى خودشان را انجام مى‏دهند. بعد ديدم خير، اكثر آنها افراد ناصالحى بودند و ديدم حرفى كه زده‏ام درست نبوده است، آمدم صريحا اعلام كردم من اشتباه كرده‏ام. اين براى اين است كه ما مى‏خواهيم اسلام را پياده كنيم. پس در اين رابطه ممكن است من ديروز حرفى را زده باشم و امروز حرف ديگرى را و فردا حرف ديگرى را، اين معنا ندارد كه من بگويم چون ديروز حرفى زده‏ام بايد روى همان حرف باقى بمانم امروز مى‏گويم مادام كه احكام اسلام پياده نشده است و افراد صالحى نداشتيم تا طبق اسلام عمل كنند، علما بايد مشغول به كارهايشان باشند. اين شأنى براى علما نيست كه رياست جمهورى و يا پست ديگرى را داشته باشند. چون وظيفه است به اين كارها مى‏پردازند. خلاصه يك چيز را نبايد فراموش كنيم كه همه مى‏خواهيم اسلام پياده شود.

مبادا از حرف‏هاى خارجى‏ها بترسيم و در پياده كردن احكام خدا سستى كنيم‏

من حالا هيچ نگرانى ندارم چون اكثر افراد را مى‏شناسم و مى‏دانم كه اكثراً متعهد و متدين هستند، بلكه نگرانى من از اين است كه نكند سستى كنيم و در پياده كردن اسلام دقت لازم را ننمائيم بعدا اشكالى پيش بيايد. نكند مثل مشروطه شود كه آقايان تلاش كردند و مشروطه را بنا گذاشتند، آنوقت چند نفر از سياسيون مستبد، مشروطه‏خواه شدند و حكومت را گرفتند و هر دوره مجلس را بدتر از دوره قبل تشكيل دادند. امروز من هيچ ترسى ندارم، ولى ترسم از آن است كه مبادا ما مسائل را به

صحيفه نور ج 18 صفحه 179

صورتى محكم تحويل دسته بعد ندهيم، ترسم از آن است كه مبادا از حرف‏هاى خارجى‏ها بترسيم و در پياده كردن احكام خدا سستى كنيم. ما بايد همه چيز را به همان قوتى كه امروز دارد، تحويل دسته بعد دهيم و آنها هم كوشش كنند كه به همان قوت تحويل دسته بعد دهند. ما بايد بنيان را محكم كنيم و به دسته بعد دهيم تا پيش خدا مقصر نباشيم.

بايد هيچ سستى نكنيم و از اين ترس نداشته باشيم كه فلان راديو يا دولت خارجى چه مى‏گويد، راديوها بايد به ما فحش بدهند. آن روزى را كه آمريكا از ما تعريف كند بايد عزا گرفت. آن روز كه كارتر و ريگان از ما تعريف كنند معلوم مى‏شود در ما اشكالى پيدا شده است، آنها بايد فحش دهند و ما هم بايد محكم كارمان را انجام دهيم. شوراى نگهبان بدون ملاحظه از هيچ كس فقط و فقط خدا را در نظر بگيرند. احكام اوليه بايد جارى شود و آن روز هم كه اضطرارى پيش آمد، احكام ثانويه كه آن هم حكم خداست را بايد جارى نمايند. بايد بنيان از امروز محكم شود.

همه در انتخابات شركت كنند و در صحنه حاضر باشند

شوراى نگهبان و شورايعالى قضايى و مجلس و دولت بايد به گونه‏اى عمل كنند كه بنيان محكمى را پايه گذارى نمايند. اگر بخواهيم به اسلام پايبند باشيم، بايد آينده را در نظر گرفته و درست نماييم. سعى كنيد مثل مشروطه سستى نشود. الحمدلله امروز مثل زمان مشروطه نيست كه خوب‏ها در اقليت بودند بلكه شما در اكثريت هستيد و قليلى هستند كه انحراف دارند. و من قبلا در مورد انتخابات گفتم كه همه چيز ما بايد روى موازين اسلامى باشد. افرادى كه تعيين مى‏شوند بايد كسانى باشند كه به درد اسلام و جمهورى اسلامى بخورند و عقيده‏شان هم اين باشد كه اسلام خوب است، نه فقط اظهار كنند ولى عقيده نداشته باشند، كما اينكه در اول انقلاب خيلى‏ها اظهار اسلام مى‏كردند. البته اقليت‏هاى رسمى غير مسلمان قانونا انتخاب مى‏شوند پس مردم، افرادى را كه تعيين مى‏كنند بايد سعى در شناسائى آنها نموده و قبل و بعد از انقلابشان را در نظر بگيرند و بعد راى دهند. پس مساله خوب بودن خود شخص است نه اينكه از يك دسته خاصى باشد، نه اينكه اهل علم باشد، حزبى باشد، بازارى باشد، اينها ديگر شرط نيست، عمده موازينى است كه قانون و اسلام تعيين كرده است. ما بايد مجلس را نگه داريم.

دوره اول مجلس در مشروطه بد نبود و شايد هم خوب بود، ولى بعدها كم‏كم رسيد به جائى كه خودشان افرادى را انتخاب مى‏كردند. پس ما بايد سعى كنيم مرتبه دوم بهتر از اول باشد، مردم بهتر شركت كنند، مردم در صحنه حاضر باشند و تحت تاثير كسى واقع نشوند. مردم با علما و اشخاص مورد اعتمادشان مشورت كنند، بعد به هر كس كه خواستند راى دهند. مردم نبايد كنار بروند اگر مردم كنار بروند همه شكست مى‏خوريم. خود مردم نگذارند قلدرها دخالت كنند، افراد نالايق دخالت كنند. اگر عده‏اى جمع شدند و افراد نالايق را انتخاب كردند، مردم به آنها راى ندهند، اگر مردم هم متوجه نشدند. مجلس آنها را قبول نكند. تمام مردم موظفند كه در انتخابات حاضر باشند و تحت تاثير هيچ كس قرار

صحيفه نور ج 18 صفحه 180

نگيرند. بعد از اينكه مشورت كردند كه براى اسلام مفيد است راى دهند. اگر كسى مورد شك بود و يا اگر كسانى منحرف، خودشان را معرفى كردند به آنها راى ندهند. ما بايد مجلسمان را نگه داريم و كارى كنيم كه براى دولتى خوب اساس باشد.

مردم اگر از من گله دارند، از اسلام سرد نشوند. من خلاف كرده‏ام، به اسلام چه. مردم اگر اسلام را، استقلال و آزادى را، نبودن تحت اسارت شرق و غرب را مى‏خواهند، همه در انتخابات شركت كنند و در صحنه حاضر باشند. اگر يك ظالم خلاف كرد، اسلام كه نكرده است پس بايد كارى كنيم كه ظلم نباشد و ظالم از بين برود. اگر ديديم در اين دوره خلاف شده و به افرادى ظلم شده بايد تلاشمان را بيشتر كنيم تا خلاف و ظلم را از بين ببريم نه اينكه كنار برويم و از صحنه خارج شويم زيرا اگر از صحنه خارج شويم ظلم بيشتر مى‏شود پس بايد اجتماعمان را بيشتر كنيم و بيشتر در صحنه حاضر باشيم. خداوند به شما قدرت و سعادت عنايت بفرمايد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 181

تاريخ: 26/9/62

بيانات امام خمينى در جمع اعضاى كميسيون‏هاى امور بازرگانى و رسيدگى به سؤالات مجلس شوراى اسلامى و اعضاى سازمان‏هاى وابسته به نخست وزيرى

شما متوجه باشيد اينها شروع كردند از اول جوى بسازند كه اين حكومت را بشكنند

بسم الله الرحمن الرحيم‏

من توفيق آقايان را در خدمت به جمهورى اسلامى و اسلام از خداى تبارك و تعالى خواستارم و اميدوارم كه همه آقايان موفق باشند كه به اين ملتى كه اينهمه در تحت ظلم و فشار بوده است خدمت بكنند و همه با هم همصدا و هم عمل منظورشان همين باشد كه نجات بدهند اين كشور را از مسائلى كه برايش پيش مى‏آيد.

من امروز مغتنم است كه در حضور آقايان يك مطلبى را عرض كنم و اين مطلب مال همه است.

نه مال شماها، مال همه. هم مسوولين كشور است و هم مردم. ما تجربه‏هايى كه برايمان نقل شده است يا از تجربه‏هايى كه خودمان در جريانش بوديم بايد يك مطالبى را در نظر داشته باشيم. در دوران مشروطه را كه همه آقايان شنيده‏اند يك عده‏اى كه نمى‏خواستند كه در اين كشور اسلام قوه داشته باشند و آنها دنبال اين بودند كه اينجا را يا به نحوى طرف خودشان بكشانند، آنها جوسازى كردند به طورى كه مثل مرحوم آقا شيخ فضل الله كه آنوقت يك آدم شاخصى در ايران بود و مورد قبول بود همچو جوسازى كردند كه در ميدان علنى ايشان را به دار زدند و پاى آن هم كف زدند. و اين نقشه‏اى بود براى اينكه اسلام را منعزل كنند و كردند. و از آن به بعد ديگر نتوانست مشروطه يك مشروطه‏اى باشد كه علماى نجف مى‏خواستند، حتى قضيه مرحوم آقا شيخ فضل الله را در نجف هم يك جور بدى منعكس كردند، كه آنجا هم صدائى از آن در نيامد. اين جوى كه ساختند در ايران و در ساير جاها، اين جو اسباب اين شد كه آقا شيخ فضل الله را با دست بعضى از روحانيون خود ايران محكوم كردند و بعد او را آوردند در وسط ميدان و به دار كشيدند و پاى آن هم ايستادند كف زدند و شكست دادند اسلام را در آنوقت. و مردم غفلت داشتند از اين عمل، حتى علما هم غفلت داشتند. اين كه آنجا بود. ما در زمان خودمان هم آقاى كاشانى را ديديم. آقاى كاشانى از جوانى در نجف بودند و يك روحانى مبارز بودند. مبارزه با استعمار، آنوقت البته انگلستان بود مبارزه با او. در ايران هم كه آمدند تمام زندگى‏شان صرف همين معنا شد و من از نزديك ايشان را مى‏شناختم. در يك وقت وضع ايشان طورى شد كه وقتى كه از منزل مى‏خواست حركت كند فرض كنيد بيايند به مسجد شاه، مسجد شاه مطلع مى‏شد، در نظر داشتند،

صحيفه نور ج 18 صفحه 182

اعلام مى‏شد، اينطور بود وضع ايشان، بعدش ديدند كه اگر چنانچه يك روحانى در ميدان باشد لابد اسلام را در كار مى‏آورد، اين حتمى است و همين طور هم بود. از اين جهت شروع كردند به جوسازى. آنطور جوسازى كردند كه يك سگى را عينك به آن زدند و آنطور كه من شنيدم عينك زدند و از طرف مجلس آوردند اين طرف و به اسم آيت الله. و من خودم در يك مجلسى بودم كه مرحوم آقاى كاشانى وارد شد در آن مجلس، مجلس روضه بود، هيچ كس پا نشد، من پا شدم و يكى از علماى تهران كه الان هم هستند و من جا دادم به ايشان (جا هم ندادند). اين جو را درست كرده بودند براى آقاى كاشانى كه ديگر از منزلش نمى‏توانست بيرون بيايد، در يك اطاقى محبوس بود در منزلش طورى كه نمى‏توانست بيرون بيايد. چند دفعه هم گرفتند چه كردند. آنجا هم شكست دادند، مسلمين را شكست دادند.

من حالا مى‏خواهم يك هشدارى به آقايان بدهم. مساله الان به يك وضعى در آمده است كه انسان مى‏بيند كه مشغول جوسازى هستند، مى‏شنود كه مشغول جوسازى هستند و به تدريج مى‏خواهند اين كار را عملى‏اش كنند. يعنى ديدند كه ايران با اين مسائلى كه در دنيا مى‏خواهند حل كنند نتوانسته‏اند كاريش بكنند، حمله كردند، حمله نظامى كردند - عرض مى‏كنم كه - اقتصادش را چه كردند، محصور كردند و همه كارى كردند، نشد آن كارى را كه آنها مى‏خواهند، يعنى منعزل كردن اسلام را مى‏خواهند. الان آنها آنقدرى كه از اسلام خوف دارند، نه شوروى از آمريكا آنقدر خوف دارد، نه امريكا از شوروى براى اينكه تمام اين مصالحى كه آنها به خيال خودشان مى‏خواهند - از مصالحى كه براى خودشان تهيه كنند و تمام سوء استفاده‏هايى كه از تمام دنيا مى‏خواهند بكنند، مى‏بينند كه اگر چنانچه اين ترتيبى كه ايران روى كار آمده است و مشغول است، اين عملى بشود همه جا لنگ خواهد شد، مساله، مساله ايران نيست حالا، آنوقت‏ها صحبت، صحبت ايران بود. الان وضع جورى شده است كه هر جا مى‏بينى كه الان فرض كنيد كه در پاكستان دارند مى‏گويند كه اسلام، خوب، دولتش هم ملغى مى‏شود، اين را مى‏گويند. در جاهاى ديگر هم همين طور دارند مى‏گويند، در سياهپوستان امريكا هم صدا در آمده است. اينها الان خودشان هم مى‏بينند كه در شوروى هم كه... صدا در آمده، خوب، مسلمين هم آنجا زيادند، آنها مى‏بينند كه اگر مهلت به اين كشور بدهند ممكن است كه منافع آنها را در تمام دنيا به خطر بيندازد. جنگ عمومى هم كه نمى‏توانند راه بيندازند بخواهند جنگ راه بيندازند دنيا به هم مى‏خورد، نمى‏كنند. آنها عاقل‏تر از آن هستند كه جنگ عمومى راه بيندازند. اينها مى‏خواهند با وسيله‏هايى با حيله‏هايى از اينجا شروع كنند، از ايران شروع كنند. از ايران شروع كردن هم يكدفعه نمى‏شود بروند سراغ روحانيون. مى‏دانند كه نمى‏شود كه از اول بروند سراغ روحانيون، روحانيون را شكست بدهند. مى‏آيند هى از پايين‏تر شروع مى‏كنند، از پائين‏تر جوسازى مى‏كنند. مثلاً حالا براى دولت جوسازى مى‏كنند، براى دولت جوسازى مى‏كنند. انسان هر جا كه الان اطلاع پيدا مى‏كند مى‏بيند كه با دولت دارند ور مى‏روند. اين مساله اين نيست كه ما نظرمان به اين است كه دولت، دولت خيلى مثلاً اعلائى هست، هيچ.

الان شما ملاحظه بفرمائيد با اين وضعى كه ايران دارد كه در جنگ است چند سال، انقلاب

صحيفه نور ج 18 صفحه 183

است، آن انقلاب و هجوم طوايف مختلف از همه جا به اينجا، افغانستان نمى‏دانم بيشتر از يك ميليون و يك ميليون و نيم - عرض مى‏كنم كه - از عراق آنهمه اسير، آنوقت خود ما در داخل كشورمان اينهمه فرارى وارد شده و اينهمه مردم آمده‏اند ريخته‏اند از جاهاى ديگر. اينها يك چيزهايى است كه اگر در يك كشورى غير از كشور ايران بود، به هم خورده بود، يعنى شيرازه‏اش به هم ريخته بود. لكن ايران از باب اينكه مردم در صحنه هستند اينطور نشده، اما مى‏خواهند اين كار را شروع كنند.

من الان به شما آقايان و به ملت ايران اين گزارش را مى‏دهم كه سن من ديگر مقتضى اين نيست كه ببينم اين چيزها را، من مى‏روم، اما شما توجه بكنيد، شما متوجه باشيد. اينها شروع كردند كه از اول يك جوى بسازند كه اين حكومت را بشكنند و بعد بروند سراغ رئيس جمهورتان و مجلس‏تان و بعد بروند سراغ روحانيون و مساله را از حالا - از - اينجورى شروع كردند و شما از حالا بايد بيدار اين مطلب باشيد. بيخود نيست كه انسان يكدفعه مى‏بيند كه در قم حرف در مى‏آيد، در بازارها حرف در مى‏آيد، در مساجد حرف در مى‏آيد، در منابر حرف در مى‏آيد، در منزل‏هاى علما حرف در مى‏آيد، همه‏اش هم شبيه هم. اگر شما ديديد كه يك مطلبى شبيه به هم در همه جا شد بدانيد كه اين دست ديگرى در كار است، همين طور من باب اتفاق نشده است.

الان وضع اين شده است كه انسان مى‏نشيند در اينجا مى‏بيند كه همه چيز يادشان رفته، الا اينكه كمبود، گرانى. مگر كسى منكر اين است كه گرانى است. اما شما يادتان رفته است و شايد بعضى‏هايتان يادتان است قضيه زمانى كه متفقين ريختند اينجا، شما ديديد كه نان چه وضعى داشت، برنج چه وضعى داشت، گرانى‏ها چه وضعى داشتند. آنوقت به پول آنوقت كه يك قرانش به قدر صد تومان حالا گاهى ارزش داشت، آنوقت برنج نمى‏دانم شده بود 12 تومان، قند شده بود 40 تومان، نمى‏دانم چى از اين بساطى بود كه بعضى آقايان مطلع‏اند. الان شما با اين وضعى كه داريد، كه همه دنيا با شما دشمن هستند بلا استثناء، مگر بعضى‏ها كه خيلى كم است، همه با شما مخالفند، همه دنيا دست‏شان به اين دراز است كه يك بساطى اينجا درآورند. شما راديوها را ملاحظه كنيد. در كويت يك قصه‏اى واقع شده است، الان هم عراق اعلام كرده است به اينكه اين عراقى بوده و اين ... بوده، معذلك دست بر نمى‏دارند مى‏گويند عراقى‏ها طرفدار ايرانند، چون طرفدار ايرانند، پس ايران كرده. ايران همه مردم دنيا طرفدارش هستند، ايران كارى كرده است كه مظلوم‏هاى دنيا همه طرفدارش هستند. پس مظلوم‏هاى دنيا هر جا كارى مى‏كنند ايران كار مى‏كند؟ وضع اينجور شده است كه الان براى شما همه راديوها دست مى‏گيرند. يك قضيه‏اى - در چيز واقع مى‏شود - در فرض كنيد كه كويت واقع مى‏شود، يكى در لبنان واقع مى‏شود، يكى در جاى ديگر واقع مى‏شود، هى ايران. الان شروع كردند در خود ايران اين كار را دارند مى‏كنند.

اسلام اگر اينجا سيلى بخورد بدانيد كه ديگر تا آخر سرش بلند نمى‏شود

من به شما عرض مى‏كنم نه دولت با من - عرض مى‏كنم كه - قوم و خويش است و نه من

صحيفه نور ج 18 صفحه 184

افرادش را اكثرش را مى‏شناسم، اما من كلى قضيه را دارم مى‏گويم. دولت با اينهمه كارى كه مى‏بينيد كرده است، يعنى اين مملكتى كه به هم خورده است و اينطورى است، نگذاشته به هم بخورد. نگذاشته كه اينهمه جرح‏هائى كه، اينهمه، اين مصايبى كه و مجروحينى كه هر روز دارند مى‏آورند، اينها زمين بمانند. نگذاشته است كه مردم گرسنه بمانند. نگذاشته چه بشود. البته همه قبول دارند، خود دولت هم قبول دارد، گرانى هست. گرانى اولاً همه جا هست، اينجاى تنها نيست، ثانيا وضع انقلابى همچو اقتضا مى‏كند، وضع جنگ اينطورى است. نبايد ما وقتى كه وضع جنگ را مى‏بينيم داريم، ما وضع انقلاب را مى‏بينيم داريم، وضع دشمنى همه دنيا را داريم، همه‏مان بريزيم سر دولت. الان مى‏بينيم در مجلس به دولت حمله مى‏شود، در محضر علما به دولت دارد حمله مى‏شود، در بازار به دولت حمله مى‏شود، مصاحبه‏هاى تلويزيونى - با - به دولت ور مى‏روند، عرض مى‏كنم كه بساط وقتى درست مى‏كنند به دولت ور مى‏روند، اين بى‏جهت نيست. خود آقايان ملتفت نيستند. آقا خودش خيلى خيلى آدم خوبى است مى‏رود ده نفر آدم از همين اشخاصى كه مى‏خواهند اين كارها را بكنند، ايران فراوانند از اين اشخاص، الان در ايران سلطنت‏طلب ما داريم، در ايران مخالف با جمهورى اسلامى در اين طبقات بالائى كه مى‏خواستند عياشى بكنند، حالا نمى‏گذارند عياشى بكنند داريم، از منافقين موجودند، از اقليت موجود است، از احزاب موجود است، هستند همه، زيادند. آقايان عرض مى‏كنم كه با ظاهر خيلى خوب مى‏روند پيش فلان آقا مى‏نشينند مى‏گويند هى اسلام دارد از بين مى‏رود، ديديد چى شد، چه شد، اينها مى‏خواهند اينجا را چيزش بكنند مثل شوروى بكنند. آقا فورا باور مى‏كند، مى‏رود مى‏گويد نخير آقا، چه واقع شد، ادارات چه شده، چه شده در ادارات الان همچو ادارات صد در صد مورد مطلوبيت نيست، اما ما اساس را بايد حفظش بكنيم. اگر اساس را ما حفظ نكنيم، نه اداره براى ما باقى مى‏ماند، نه مجلس باقى مى‏ماند، نه مدرسه باقى مى‏ماند، هيچى. ايندفعه اگر اينها تسلط پيدا بكنند بر ما، هيچى نمى‏گذارند. مثل زمان آقاى كاشانى نيست حالا، مثل زمان مرحوم - عرض مى‏كنم كه - آقا شيخ فضل الله نيست حالا. حالا يك زمانى است كه ادراك كردند كه اگر اين جمهورى رشد پيدا بكند نخواهد گذاشت كه اينها منافع خودشان را ببرند و اين را با همه جديت مى‏خواهند ببرند. و اسلام اگر اينجا سيلى بخورد، بدانيد كه ديگر تا آخر سرش بلند نمى‏شود، مگر اينكه باز يك وضع ديگرى در دنيا پيش بيايد.

الان ماييم كه بايد اين را حفظ بكنيم. ايران است كه بايد حفظ كند خودش را، مجلس بايد همراهى بكند. مى‏دانم شكايت هست، مى‏دانم كه همه چيز هست، لكن همه همراهى بكنيد آقا، دست به دست هم بدهيد كه هيچ ارگانى به زمين نخورد. زمين خوردن دولت امروز براى روحانيت هم مضر است، براى مجلس هم مضر است. همين طورى كه مجلس زمين بخورد براى همه مضر است. همين طور كه مجلس زمين بخورد براى همه مضر است همين طور كه عرض مى‏كنم كه اين دستگاه قضائى به زمين بخورد. من هم مى‏دانم شكايت زياد هست. مگر كجا شكايت نيست؟ در امريكا شما خيال مى‏كنيد شكايت نيست؟ در امريكا بيشتر از اينجا هست، در هر چند دقيقه‏اى يكى كشته مى‏شود، در هر چند دقيقه فحشا واقع مى‏شود، در هر چند ثانيه حتى چه

صحيفه نور ج 18 صفحه 185

مى‏شود.شما مى‏خواهيد بعد از انقلاب، بعد از دشمنى همه كشورهاى عالم همين طور به طور رفاه بنشينيد كار بكنيد و به طور رفاه زندگى بكنيد؟ نمى‏شود بازار مى‏بيند كه دولت نمى‏رسد، خوب خودش همراهى بكند. الان دولت در اطراف، در جاهايى كه بايد باشد برنج دارد، گندم دارد، همه چيز دارد، كاميون نيست. خوب همه علماى بلاد بنشينند با هم فكر بكنند كاميون درست كنند. اگر در هر شهرى چهار تا كاميون برود به اينجاها، تمام حل مى‏شود مساله اگر همه بلاد دست به هم بدهند. بدانند كه مى‏خواهند ريشه اين اسلام را بكنند، همه مردم اين توجه را داشته باشند، علماى بلاد اين توجه را داشته باشند، وكلا اين توجه را داشته باشند، دولت اين توجه را داشته باشد، اين اسباب اين مى‏شود كه اگر شكايت بشود بدانند كه اينطورى است، حل كنند خودشان، با هم بنشينند صحبت بكنند. نمى‏شود، اين شكايت حل نشدن اسباب اين نمى‏شود كه ما به دولت فشار بياوريم، دولت را تضعيفش كنيم كه دولت ناتوان بشود. دولتى كه الان بايد همه كارها را انجام بدهد، ناتوانش نبايد بكنيم. مجلسى كه بايد همه كارها را تسهيل بكند، نبايد ناتوانش بكنيم و همين طور قوه قضائيه هم همين طور.

دشمن، دشمن ايران نيست، دشمن اسلام است

و مساله، مساله مجلس نيست، مساله دولت نيست، مساله قوه قضائيه نيست، مساله روحانيت نيست، مساله اسلام است، مساله اين است آنهائى كه دشمن‏اند، با اسلام دشمن‏اند. با قوه قضائيه دشمن نيستند، با مجلس كار ندارند، با روحانى هم كار ندارند، همه اينها براى اينكه اينها دارند براى اسلام سينه مى‏زنند، با شما مخالفند. نه براى اينكه خودشان، مجلس يك چيزى است، نه، براى اينكه اگر مجلس مطابق ميل آنها بود، خيلى هم خوب بود، چنانكه بود و ديديد. اگر دولت هم مطابق ميل آنها بود خيلى هم تأييدش مى‏كردند، اما آنها دولتى كه بخواهد مخالف با آنها باشد، مجلسى كه بخواهد مخالف با آنها باشد، از ارتشى كه بخواهد مخالف آنها، با همه اينها مخالفند و شما بدانيد كه اگر ما دست به دست هم ندهيم، همه‏مان با هم نباشيم، زمين‏مان خواهند زد. مجلس را زمين مى‏زنند، دولت را زمين مى‏زنند، روحانيت را زمين مى‏زنند، همه زمين مى‏خورند. پس عقل اقتضا مى‏كند كه ما الان مشكلات را تحمل كنيم، مردم مشكلات را تحمل كنند. مشكلات كمتر است از مشكلات ما تا زمان رسول الله. و آن مشكلات زمان رسول الله، آن مسووليت رسول الله بدتر از اين مسووليتى است كه ما داشتيم. مشك را مجبور بودند بخورند براى رفع حاجت‏شان، آنجا آنطور بود اميرالمؤمنين بدتر از ما زندگى كرد و از بين بردندش. الان اينطورى است كه ما بايد تحمل بكنيم، مملكت ما دشمن دارد، يعنى دشمن، دشمن ايران نيست. دشمن دشمن اسلام است.

الان دشمن‏هاى ما از ايرانى‏اش گرفته كه در خارج نشسته‏اند دارند بر ضد اسلام صحبت مى‏كنند، منتها شما، اين را من گفتم ساير جاها، در مجالس اينها ضد اسلام اصلاً صحبت مى‏شود، اينهائى كه در خارج رفتند، اينها همه اينطورى هستند. خوب، ما يك عده اينجا مانديم، خودمان هم بريزيم به جان خودمان چه خواهد شد؟ مجلس با دولت مخالف، دولت با مجلس مخالف، اينها چه

صحيفه نور ج 18 صفحه 186

خواهد شد؟ اينها البته انشاءالله مخالف هم نيستند. اما بايد بيشتر توجه بكنيم، علماى بلاد بايد توجه بكنند كه هر كه آمد يك نقى زد فورا باور نكنند و صحبت بكنند و به راديو برسد و به نمى‏دانم چه برسد. اينطور صحبت نكنند، به مجالس نبرند، - به - ائمه جمعه نبرند به مجالس صحبت‏ها را، مى‏توانند حلش بكنند، نتوانستند حزم كنند. ما بايد امروز تحمل كنيم، صبر بايد بكنيم. فاستقم كما امرت و من تاب معك اين چيزى بود كه پيغمبر اكرم گفت: من شيبتنى سورة هود من به واسطه اين، آن هم به خاطر اينكه و من تاب معك بود براى اينكه مى‏ديد نمى‏تواند استقامت كند، ما بايد استقامت كنيم، بايد حفظ كنيم، بايد صبر كنيم.

ملت بايد چشمش را باز كند تا اين جمهورى اسلامى را حفظ كند

خداوند انشاءالله همه را توفيق مى‏دهد. و اين مسائلى كه مى‏فرماييد، من هم اطلاع دارم كه اين مسائل سوال مى‏خواهد وليكن اينطور نباشد كه هر روز يك وزير را بياوريد اينجا بنشانيد، دعوا بكنيد با او و تضعيف كنيد دولت را. كارى بكنيد تضعيف نشود. همه‏تان را دارند تضعيف مى‏كنند، شما نيستيد، همه است. خيال نكنيد كه شما دولت را تضعيف مى‏كنيد، نخير. شما هم دولت را تضعيف كنيد، تضعيف شماست. اين مقدمه است براى او و الان يك خطى در اين كار هست، مشغولند الان. و شما بايد خيلى توجه كنيد، چشم‏هايتان را باز بكنيد. ملت بايد چشمش را باز كند، اين دولت را، اين مجلس را، اين جمهورى اسلامى را حفظ كنند، مردم بايد حفظ كنند، بازار بايد حفظ كند اينها را.

آقا مى‏نويسد ماليات نبايد داد. آخر شما ببينيد بى‏اطلاعى چقدر. آقا، ما امروز روزى نمى‏دانم چند صد ميليون ما الان خرج اين - چيزمان است - جنگ‏مان است. روزى چند صد ميليون خرج جنگ با سهم امام مى‏شود درستش كرد حالا؟ حالا ما مى‏توانيم مردم را همه را بنشانيم اينجا و به زور از سهم امام بگيريم؟ سهم امام حالا به اندازه‏اى است كه همين حوزه‏ها را بگردانيم، بيشتر از اين هم نيست، يك كمى اگر بيشتر باشد مى‏دهند به دولت. يكدفعه آدم بگويد كه نخير، ما مى‏گوييم كه دولت ماليات نگيرد، سهم امام بگيرد. چه جور؟ از كجا بياوريم سهم امام اينقدر؟ ما از كجا سهم امام و سهم سادات پيدا كنيم كه دولت را اداره بكنيم، مملكت را اداره بكنيم، اينهمه اشخاصى كه ريخته‏اند به جان دولت و خرج دارند و چى دارند اداره بكنيم.

خوب، بى‏فكر حرف مى‏زنند آقايان، يك كسى مى‏رود يك چيزى به آنها مى‏گويد آنها هم باورشان مى‏آيد. آقايان ديگر هم همين طورند، با سلامت نفسى كه دارند باورشان مى‏آيد. بايد آقايان فكر بكنند كه هر كس آمد هر چى زد، بايد از اول حمل بر فساد بكنند كه او مى‏خوهد يك كارى بكند. امروز كه فساد زياد است، حمل به صحت صحيح نيست، كه هر كه آمد فكر كنيم راست مى‏گويد... خوب، من يك ماه، بيست و چند روز يكى از همين منافقين با صورت صالح، با ژ- 3، با همه چيز آمد آنجا نشست در نجف، من بودم. براى من گفت، هر روز گفت، هر روز گوش كردم، از مرحوم آقاى طالقانى سفارش آورده بود، از يكى از علماى ديگر سفارش آورده بود، آنها را هم بازى داده بود آمد

صحيفه نور ج 18 صفحه 187

گفت، من ديدم خيلى اين مسلمان است، خوب ما كه اينقدر مسلمان نيستيم. من به او سوءظن پيدا كردم، من هيچ جوابش را ندادم. فقط گفت ما مى‏خواهيم قيام مسلحانه بكنيم، گفتم نمى‏توانيد، خودتان را به كشتن ندهيد و ولو ديگر جوابى به او ندادم. اينها از آن وقت نقشه مى‏كشيدند براى اين كار، حالا هم هستند در ميدان، نرفته‏اند. حالا آن جهانى كه رفته است البته كارى نمى‏توانند بكنند، اما اين شيطنت را مى‏توانند بكنند كه بيايند بروند در قم پيش آقايى، بروند در فرض كنيد كه اصفهان پيش آقايى، بروند در شيراز پيش آقايى، يك كارى بكنند كه صدا در بيايد. حالا از اول - از - كى از همه ضعيف‏تر است براى اين كار، به روحانيت حمله كنيم، نه. به مجلس، نه به دولت بايد حمله كنيم، حالا به دولت. مجلس را وادار مى‏كنند به دولت - عرض مى‏كنم - روحانيون را وادار مى‏كنند به دولت، بازار را وادار مى‏كنند به دولت، همه جا به دولت، خوب دولت از بين رفت. فردا مى‏آيند سراغ شماها. فردا مى‏روند سراغ رئيس جمهور و يا - نمى‏دانم - مجلس. همه اينها مسائل، مساله دولت نيست. مساله، مساله اسلام است. من اين را براى خاطر اينكه آقايان توجه بكنند و براى خاطر اينكه تكليفى را ادا كرده باشم عرض كردم و اميدوارم كه خداوند به همه ما توفيق بدهد كه همه‏مان با هم در رفع اين گرفتارى‏ها بكوشيم. خوب، اگر آمدند شكايت كردند، برويد سراغ رفعش، نرويم سراغ اينكه دولت را تضعيف كنيم يا برويم مجلس تضعيف بكنيم يا برويم اشخاص را چه بكنيم. اين مساله‏اى است كه من عرض كردم و من اميدوارم كه موثر واقع بشود در اين امور.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 188

تاريخ: 26/9/62

فرمان امام خمينى به حجت الاسلام محلاتى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ فضل الله محلاتى نماينده اينجانب در سپاه پاسداران انقلاب اسلامى، چون جناب حجت الاسلام آقاى طاهرى قصد مسافرت دارند، جنابعالى علاوه بر مسؤوليت‏هاى گذشته خود در سپاه پاسداران، كليه مسووليتهاى ايشان را در سپاه پاسداران انقلاب اسلامى به عهده گيريد. بديهى است كه اعضا و فرماندهان سپاه و بسيج موظف به همكارى و پشتيبانى از جنابعالى مى‏باشند. از خداوند تعالى توفيق شما را در خدمت به اسلام و جمهورى اسلامى خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 189

تاريخ: 28/9/62

بيانات امام خمينى در جمع اعضاى شوراى مركزى جهاد سازندگى و نماينده امام در اين نهاد

زحمات جهاد در سراسر ايران چشمگير و مورد تصديق همه ما بوده است‏

بسم الله الرحمن الرحيم‏

از زحمات جهاد در روستاها و جبهه‏ها تشكر و تقدير مى‏نمايم. كراراً درباره زحمات جهاد در جبهه‏ها گفته‏ام. زحمات جهاد در سراسر ايران چشمگير و مورد تصديق همه ما بوده است. توجه كنيد كه كارهايتان براى خدا باشد. شما از خدا پاداش بخواهيد نه از دولت و ملت، بايد كارى كنيم كه او راضى باشد.

اما راجع به بودجه جهاد، انشاءالله وقتى وزير تعيين شد، تجديد نظر لازم را مى‏نمايد. من هم سفارش مى‏كنم كه انشاءالله دولت به محرومين نظر مهمترى بنمايد. كار در روستاها بسيار ارزشمند است. در سابق به روستاها هيچ نمى‏رسيدند و كار اساسى براى روستاها نشده بود. امروز هم اگر پشتوانه مردم نبود، دولت توان رسيدگى به تمام روستاها را پيدا نمى‏كرد. امروز بحمدالله با همت جوان‏ها وضع روستاها رو به بهبود است.

ايران كشورى است كه بايد كشاورزى آن اساس همه كارها باشد. آن عده‏اى كه مى‏گويند از نظر كشاورزى نمى‏شود خودكفا شد، اطلاع دقيق ندارند. روستائيان هم سعى كنند به شهرها نيايند و در روستاهاى خود بمانند، چون آنها كه نمى‏خواهند مثل بالا شهرى‏هاى ما زندگى كنند، پس در روستاها بمانند. انشاءالله دولت به وضع آنها رسيدگى مى‏نمايد. انشاءالله جهاد سازندگى بتواند محروميت‏هايى را كه روستائيان دارند به تدريج دفع نمايد. جهاد هم خوب عمل كرده است. وقتى دست در دست يكديگر دهيد انشاءالله تمامى كارها به صورت خوبى انجام مى‏گيرد. اگر با هم باشيد مطمئن باشيد مشكلات رفع مى‏شود. كوشش كنيد كارهاى بسيار خوب و عالى براى اسلام و مسلمين داشته باشيد و مظلومين را از ظلم و گرفتارى نجات دهيد. نماينده من در جهاد مى‏ماند و به كارهايش ادامه مى‏دهد.


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 190

تاريخ: 1/10/62

بيانات امام خمينى در ديدار با رئيس جمهور و رؤساى مجلس و ديوانعالى كشور و ستاد مشترك ارتش؛ نخست وزير و اعضاى هيأت دولت جمهورى اسلامى و اعضاى شوراى نگهبان‏

كمال تاسف است براى انسان‏ها كه در راه معرفت خدا قدم بر نداشته‏

بسم الله الرحمن الرحيم‏

متقابلا اين عيد بزرگ را، عيد مبارك ميلاد رسول اكرم و فرزند بزرگ امام صادق سلام الله عليه را به همه حضار و همه مسلمين جهان و مستضعفان سرتاسر عالم تبريك عرض مى‏كنم. من بايد عرض كنم كه اين ولادت كه دنبالش بركات پى در پى بود و منتهى شد به بعثت و نزول وحى از جانب خداى تبارك و تعالى بر قلب مبارك آن سرور، ابعادش براى بشر تاكنون معلوم نشده است. آنكه قرآن كريم دنبالش بوده است حتى براى متعمقان آخر الزمان هم به آنطورى كه بايد كشف نشده است و همين مقدارى كه معلوم شده است و كشف شده است، وقتى كه ملاحظه كنيد با قبل از اسلام و معارف قبل از اسلام و فلسفه قبل از اسلام و عدالت‏هاى اجتماعى قبل از اسلام مى‏بينيد كه همين مقدار هم يك تحول عظيمى در دنيا پيش آورده است كه سابقه نداشته است و لاحقه هم ندارد.

در سير عرفانى، شما ملاحظه بفرماييد كه قبل از اسلام چى بوده است و بعد از اسلام و با تعليمات اسلام مقدس و قرآن كريم چه شده است. اشخاصى كه قبل از اسلام بودند در عين حالى كه اشخاص بزرگى بودند مثل ارسطو و امثال او، معذلك وقتى كتاب‏هاى آنها را ما ملاحظه مى‏كنيم بوئى از آن چيزى كه در قرآن كريم است در آنها نيست.

همين آياتى كه در روايات ما وارد شده است كه براى متعمقين آخرالزمان وارد شده است مثل سوره توحيد و شش آيه از آيه سوره حديد، گمان ندارم كه واقعيتش براى بشر تا الان و تا بعدها بشود آنطورى كه بايد باشد، كشف بشود. البته مسائل در اين باب خيلى گفته شده است، تحقيقات، تحقيقات بسيار ارزنده هم بسيار شده است، لكن افق قرآن بالاتر از اين مسائل است. همين آيه شريفه هوالاول والاخر والظاهر والباطن انسان خيال مى‏كند كه خوب، اول خلق‏الله است و آخر هم همان است و عرض مى‏كنم كه ظاهر هم به حسب آثارش است و باطن هم به حسب اسمائش. لكن اصلاً اين مساله اين نيست كه ما مى‏فهميم و فهميده‏اند، مسائل بيش از اين مسائل است. هوالظاهر اصل ظهور را به غير خودش مى‏خواهد نفى كند از غير خودش، مال اوست. واقع مطلب همين است، منتها فهم اين معنا كه ظهور، ظهور اوست و عالم و تمام هستى ظهور اوست، فهم اين مشكل است. و هو معكم كه

صحيفه نور ج 18 صفحه 191

در همين آيات وارد شده است، معكم يعنى همراه ماست، او اينجاست و ما اينجا. اين معيت، مثلاً فلاسفه معيت قيومه مى‏گويند قيومه ولى مساله را حل مى‏كند؟ مثل معيت علت و معلول است؟ مثل معيت جلوه و ذى جلوه است؟ مسائل اين نيست، متعمقين آخرالزمان هم به اندازه عمق ادراكشان بهتر از ديگران فهميده‏اند والا حد قرآن آن است كه انما يعرف القرآن من خوطب به اين يعرف القرآن من خوطب به اين نحو آيات است والا بعضى آياتى كه مربوط به احكام ظاهريه است و مربوط به نصايح است كه همه مى‏فهمند، آنى كه لايعرفه الامن خوطب به يعنى خود رسول اكرم، يعنى واسطه هم نمى‏تواند بفهمد، جبرئيل هم نتوانسته است. جبرئيل امين هم يك واسطه‏اى بوده است كه خوانده است بر حضرت، اين آياتى كه از غيب بر او وارد شده است و مامور شده است كه برساند، اما آن هم من خوطب به نيست. من خوطب به فقط خود رسول اكرم است و ديگران هم كه به واسطه آن نورى كه از حضرت رسول صلى الله عليه وآله در قلب آن تعليم نورانى‏اى كه از قلب او به قلب خواص او بوده است، به واسطه او فهميده‏اند. و اما دست امثال ما و بشر عادى كوتاه است از اينكه واقعاً بداند كه هومعكم يعنى چه، چه معيتى است اين؟ و هوالنورالسموات والارض الله نورالسموات والارض اين چى است؟ نوالسموات چى است؟ چطور نور سموات است؟ ولهذا منورالسموات گفته‏اند و هيچ ربطى به آيه ندارد. تحول معنوى و تحول عرفانى كه به واسطه قرآن پيدا شده است فوق همه مسائل است. و بشر، هر كس از يك بعد به قرآن نگاه كرده است و بعضى بعد ظاهرش را، بعد مسائل اجتماعى را، بعد مسائل سياسى را، بعد مسائل فلسفى، بعد مسائل عرفانى، لكن آن بعد حقيقى كه بين عاشق و معشوق است، آن سرى كه بين خدا و پيغمبر اكرم است، آن يك مطلبى نيست كه ماها بتوانيم بفهميم چى است اين سر. اينكه از حضرت باقرسلام الله عليه نقل شده است كه فرموده است كه من از صمد، تمام احكام و شرايع را، تمام حقايق را از صمد مى‏توانم نشر كنم، مساله هست اين. البته ما هم از صمد مى‏توانيم اصول معارف را بفهميم لكن او زائد بر اين مسائل مى‏گويد.

در هر صورت كمال تاسف است براى انسان‏ها كه نمى‏خواهند بدانند، در راه دانستن نيفتاده‏اند، در راه معرفت كتاب خدا قدم برنداشته‏اند، ارتباط با مبدا وحى برقرار نكردند كه از مبدا وحى تفسير بشود برايشان.

اين ارتباط فقط بين رسول خدا و خدا بود و به تبع او هم بين خواصى كه بوده‏اند. مسائل فلسفى هم همين طور، مسائل فلسفى هم وقتى شما فلسفه ارسطو كه شايد بهترين فلسفه‏ها قبل از اسلام باشد، ملاحظه كنيد مى‏بينيد كه فلسفه ارسطو با فلسفه‏اى كه بعد از اسلام پيدا شده است فاصله‏اش زمين تا آسمان است در عين حالى كه بسيار ارزشمند است در عين حالى كه شيخ الرئيس راجع به منطق ارسطو مى‏گويد كه تاكنون كسى نتوانسته در او خدشه‏اى بكند يا اضافه بكند، در عين حال فلسفه را وقتى كه ملاحظه مى‏كنيم فلسفه اسلامى با آن فلسفه قبل از اسلام زمين تا آسمان فرق دارد.

صحيفه نور ج 18 صفحه 192

قرآن وارد شده است براى تربيت انسان به جميع ابعادى كه دارد

و راجع به امور اخلاقى، راجع به امور تربيتى و بالاخره قرآن وارد شده است براى انسان به جميع شوونى كه انسان دارد، براى تربيت انسان به جميع ابعادى كه انسان دارد، و ابعاد انسان، ابعاد غيرمتناهى است. براى همه وارد شده است، براى همه چيز و يك سفره‏اى است كه پهن شده است براى بشر كه هر كس مى‏تواند از آن سفره به مقدار استعداد خودش استفاده كند. و مع الاسف استفاده كم شده است و بايد عرض كنم كه انبيا از آدم تا خاتم به آن مقصدى كه داشتند نرسيدند، در عين حالى كه هر چه كمال در دنيا هست از آنهاست، معذلك به آن مقصدى كه آنها داشتند نرسيدند.

و نكته‏اى كه بايد عرض كنم اين است كه اين شرايع معروفى كه الان بين بشر معروف است، حالا ما شريعت حضرت موسى، شريعت عيسى و شريعت اسلام، وقتى كه ملاحظه مى‏كنيم حال مشرع را، حضرت موسى سلام الله عليه را، وضع زندگى حضرت موسى و كيفيت تبليغ او و مبارزه‏اى كه او كرده است با طاغوت، او را وقتى كه ملاحظه مى‏كنيم، بعد مى‏رويم سراغ امت موسى، آنهايى كه مى‏گويند ما امت حضرت موسى هستيم و ما پيرو حضرت موسى هستيم. موسى معارضه مى‏كرد با طاغوت و اينها كه مى‏گويند ما پيرو حضرت موسى هستيم خودشان طاغوتند، در عين حال مى‏گويند ما پيرو حضرت موسى هستيم. راديو اسرائيل بسيار نصايح حضرت موسى را هم نقل مى‏كند اما اسرائيل چه جور است؟ وضع او چى است؟ آنهائى كه خودشان را انتساب مى‏دهند به حضرت موسى و موسى وضع زندگى‏اش آن بود كه يك شبان بود و يك عصا داشت و وضع شبانى‏اش هم آن وضع بود كه تاريخ مى‏گويد، آنوقت هم پاشد رفت سراغ بزرگترين قدرتى كه در آنوقت بود و با او معارضه كرد و از دنيا و توجه به دنيا به هيچ وجه نداشت. آنوقت ببينم كه اينهائى كه خودشان را از حضرت موسى مى‏دانند چقدر به دنيا چسبيده‏اند. سرمايه بزرگ آمريكا در دست آنهاست، قدرت مادى آمريكا در دست آنهاست و مى‏گويند ما هم به شريعت موسى معتقديم. از آن بدتر پيروان حضرت عيسى است. حضرت عيسى را خوب، همه مى‏گويند كه يك شخص، (همين طور هم بوده است) يك شخص روحانى الهى بوده است كه هيچ توجه به اين مسائل مادى نداشته است و به حسب قول آنهائى كه پيروانش مى‏گويند هستيم، اين است كه ايشان به هيچ وجه توجه به اينطور موارد مسائل مادى نداشته است، يك شخص روحانى به تمام معنا، روح الله به تمام معنا، آنوقت مى‏آئيم سراغ پيروانش. پيروانش كى هستند الان؟ تمام مفاسدى كه الان، يعنى نصف كنيد، نصف مفاسدى كه الان در دنيا هست از پيروان حضرت عيسى سلام الله عليه هست؟ يعنى پيروان ادعائى. الان دارند خودشان را مهيا مى‏كنند براى عيد ميلاد حضرت عيسى، چه اشخاصى؟ اشخاصى كه با عيسى مخالفت دارند، با خداى عيسى مخالفت دارند، اعتقاد به عيسى ندارند، لكن خودشان را مى‏چسبانند به او. آن نصف ديگر عالم مال آنهائى است كه ادعا مى‏كنند كه ما براى توده‏هاى مردم، براى ضعفا، براى چى داريم زى مى‏كنيم، نمى‏خواهيم ديگر آن جهات قلدرى در عالم باشد، مى‏خواهيم همه مردم يك جور باشند. آنها هم آن طايفه اكثراً وقتى سراغ سران‏اش مى‏رويم مى‏بينم كه كرملين از آمريكا بدتر است. لنين بامردم آن

صحيفه نور ج 18 صفحه 193

كرد، استالين آن كرد، اينها هم دارند اين را مى‏كنند. آن ادعا و آن عمل. وقتى مى‏آئيم سراغ خودمان، خودمان هم همين. مسلمين هم در عين حالى كه همه سران دول اسلامى ادعاى اسلاميت مى‏كنند، ادعاى پيروى از پيغمبر اسلام مى‏كنند، در عين حال مى‏بينيد كه هيچ شباهتى ما بين سران آنها با اسلام، هيچ شباهتى نيست، هيچ ارتباطى نيست. ادعا زياد است، ادعاها هست ما پيرويم ولى پيروى در مقام عمل. سيره پيغمبر چى بوده است، سيره شماها چى است؟ پيغمبر در بين بشر چه جور زندگى كرده است، شما در بين بشر چه جور زندگى مى‏كنيد؟ پيغمبر با مردم مظلوم چه جور بوده، شما با مردم مظلوم چه هستيد؟ پيغمبر با طاغوت‏ها چه جور بوده و شما علاوه بر اينكه خودتان طاغوتچه هستيد با طاغوت‏ها چطور هستيد؟ پيغمبر با مستضعفين عالم چه وضع داشته و شما چه وضع داريد؟ پيغمبر وضع زندگى ظاهريش چى بوده و شما چه هستيد و چه داريد؟ مجرد اينكه من بگويم من تابعم كه درست نمى‏شود مطلب. سران دولت‏هاى اسلام همه اينطور هستند.

پيغمبر مى‏گويد مسلمين با هم مجتمع باشيد، شما متفرق مى‏كنيد. قرآن مى‏گويد واعتصموا بحبل الله جميعا شما چسبيديد به حبل آمريكا و شوروى. ادعاها زياد است. من نمى‏گويم كه ماها كه حالا در ايران هستيم ما هم تابع هستيم به آن معنا، ما ادعامان اين است كه ميل داريم تابع بشويم، در خط اين هستيم كه تبعيت بكنيم. شما كه مى‏گوييد تابع هستيد، كه، قرآن خدا مى‏گويد كه با اينها يك طور نباشيد والذين كفروا اوليائهم الطاغوت خوب، شما اولياءتان كى هست الان؟ با كى ارتباط داريد الان؟ خوب، يك دسته با آن طرف ارتباط داريد، يك دسته با آن طرف، ايران هم كه مى‏خواهد با هيچ كس نباشد، شما به فشارش مى‏گذاريد، فشار به اينكه چرا آن طرف نيست يا چرا آن طرف نيستى.

ما نمى‏خواهيم بيائيم ممالك شما را بگيريم، لكن مدافع از حق خودمان هستيم

آن روزى كه خداى نخواسته ايران هم بغلطد در يك طرفى، مسائل حل است، تمام است. ايران گناهش چى هست كه از آن ور صدام هجوم مى‏كند آنطورى و آنطور جنايات را بر او وارد مى‏كند و او تودهنى مى‏خورد، بعدها مى‏خواهد يك راه ديگرى پيدا بشود. تا آنوقتى كه هجوم مى‏كرد و مى‏گفت كه اين مجوسى‏ها را ما مى‏خواهيم چه بكنيم، ما همه مجوسى بوديم، همه ايران جزو مجوس بودند، همه فارس زبان‏ها يعنى مجوس. تا آنوقتى كه قدرت داشت اينطور بود، آن روزى كه برگشت و تودهنى خورد از مسلمين ايران، از آن روز شروع كرد به اينكه ما همه مسلمانيم، چرا با هم دعوا بكنيم؟ آخر شما آن صفحه صحبت هايشان را پهلوى هم بگذاريد، آن روز مى‏گويد ما مى‏خواهيم، مجوس است اينها مجوس هستند، چه، ما مى‏خواهيم برويم چه بكنيم، بگيريم اينجاها را چه بكنيم اين عربستان، عربستان است بايد ما بيائيم چه بكنيم، براى عربستان اسم مى‏گذارند و نمى‏دانم اهواز را با حاى حطى مى‏نويسند و اينها. آن روزى كه هجوم مى‏كنند آن حرف را مى‏زنند امروزى كه تودهنى خورده‏اند براى اينكه فرصت پيدا بكنند دوباره هجوم كنند، ادعا مى‏كنند كه آقا ما صلح طلبيم، هى صلح، صلح، صلح. و اين مجامع عمومى نمى‏آيند بنشينند بگويند كه آقا توئى كه مى‏گوئى كه صلح، چرا

صحيفه نور ج 18 صفحه 194

آنطور كردى؟ چرا حمله كردى كه حالا بگوئى صلح بكنم؟ اينهائى كه ادعا مى‏كنند كه ما چه و چه هستيم، در يك محلى يك انفجارى واقع مى‏شود همه مردم، مستضعفين دنيا با شما مخالفند. انفجار همه دنيا هست. در يك محلى يك انفجار واقع‏شود بعدش صدام ايلام را و اينها را بمباران مى‏كند، آنوقت در آنجا مى گويند خوب، تلافى درآورده، انتقام گرفته. همين طرفدارهاى حقوق بشر از اين حرف‏ها مى‏زنند

اين دنيا چه وضعى الان پيدا كرده است؟ اين مسلمان‏ها كه ادعا مى‏كنند كه ما تابع پيغمبر اكرم هستيم، ما تابع قرآن كريم هستيم، خوب، اين قرآن، بياييد ببينيد اين قرآن چه مى‏گويد و شما چه مى‏كنيد. آنها مى‏بينيد كه براى خاطر امريكا تمام اين گرفتارى ها را براى ما دارند پيش مى‏آورند و مى‏گويند ما مسلمان هستيم، خوب، اين اسلام شد كه شما بگوييد كه مسلم هستيم، لكن چون آمريكا چطور است شما بايد چه بكنيد؟ نفت‏شان را به امريكا مى‏دهند، تمام چيزهائى كه مال خود ملت‏شان است تقديم مى‏كنند. ملتشان به آن ضعيفى و به آن بيچارگى دارد زير ستم خود آنها پايمال مى‏شود و باز ادعا مى‏كنند كه ما مسلمان هستيم، مگر با ادعا انسان مسلمان مى‏شود؟ مى‏گويند ما مسلمان هستيم و مى‏خواهيم كه اتحاد باشد، ايران هفته وحدت درست مى‏كند آنها مى‏گويند ايران دارد تفرقه مى‏اندازد. در بعضى راديوهايشان بود كه ايران دارد تفرقه مى‏اندازد. ايران هفته وحدت درست كرده، مى‏گويند تفرقه مى‏اندازد. ايران مى‏گويد كه آقا! اى يك ميليارد مسلم! جمع بشويد با هم اين قدرت‏هاى بزرگ را نگذاريد اينطور چى بكنند تعدى بكنند به دنيا. اينها هر گوشه مى‏گويند ايران چه، ايران چه، كه نگذارند اصلاً اين حرف از حلقوم ايران بيرون بيايد. بالاخره نه آنهائى كه ادعا مى‏كنند ما تابع حضرت موسى هستيم ادعايشان صحيح است نه آنهائى كه ادعا مى‏كنند ما تابع حضرت عيسى هستيم ادعايشان صحيح است، نه اينهايى كه ادعا مى‏كنند ما تابع پيغمبر اسلام هستيم. ادعاست، همه‏اش ادعاست. اعمال را بايد ديد چى هست. آن كه طرفدار حضرت موسى است ببينيم چطورى حضرت موسى عملش آن بود؟ تاريخ ثبت شده است، قرآن هست، تاريخ هست، تورات هست، همه هست، ثبت شده است. اعمال شما هم حالا بيائيد ببينيد چى هست، اعمال هم مشاهد. آن هم كه تابع حضرت عيسى است، تاريخ حضرت عيسى مضبوط است و خود آنها هم مى‏دانند البته با يك انحرافاتى اعمالشان را كه همه مردم دارند مى‏بينند. آن هم كه‏ادعا مى‏كند من طرف، آن كه الحاد است، در طرف الحاد واقع شده و هيچ چيز را درست نمى‏داد، آن هم كه ادعا مى‏كند كه ما طرفدار ملت هستيم و توده‏ها هستيم و چه، آن هم هر جا دستش برسد مى‏كوبد و مى‏زند و مى‏كشد و از بين مى‏برد و افغانستان را اينطور كرده الان. اينها هم كه مسلمانند، خوب، همين طور. تاريخ اسلام را مى‏بينند، دست‏شان است، قرآن كريم دست‏شان هست، سيره پيغمبر دست‏شان هست، همه را دارند مى‏بينند معذلك عمل‏شان بر ضد است، نه اينكه مثل ساير متعارف مردم باشد. عمل سران دولت دولت‏هاى اسلامى به ضد اسلام است و فرق دارد با عمل‏هاى اشخاصى كه يك قدرى فرض كنيد كه خلاف مى‏كنند. آنها در راس واقع شدند و آنها اعمالشان بر خلاف حكومت اسلامى است، بر خلاف سيره پيغمبر اسلام است، بر خلاف

صحيفه نور ج 18 صفحه 195

عمل‏هاى اهل بيت اسلام است، بر خلاف اينهاست الان. و ما دنيايمان يك همچو دنيايى است. مدعى‏ها خيلى زياد وليكن واقعيت همين است كه همه مى‏بينيم و مى‏بينيد و تا چه وقت بشود كه يك همچو مطلبى منعكس بشود و منقلب بشود. البته انقلاب كلى‏اش با ظهور امام زمان سلام الله عليه است ولى خوب، ما تكليف داريم، اين درست است، اما ما تكليف داريم

تكليف اين است كه ما جديت كنيم در اينكه هر چه مى‏توانيم قوه هايمان را سر هم بگذاريم كه جلو بگيريم از اين مسائل. و ما نصيحت مان هميشه، ملت ايران و گويندگان ايران نصيحت‏شان هميشه بر دولت‏هاى اسلامى اين بوده است كه آقا! بياييد با هم مجتمع بشويم، بياييد با هم باشيم، ما نمى‏خواهيم بياييم ممالك شما را بگيريم، ما مملكت گير نيستيم، لكن مدافع از حق خودمان هستيم. خوب، ما به اين حرف مان هميشه پايبند بوده‏ايم، از اول حرف ما يك كلمه بوده تا حالا، نه آنوقت مى‏گفتيم كه عرب مقابل عجم، مجوس‏اند اينها يا آنها چه هستند، نه آنوقت ما اين حرف را زديم، نه حالا، نه بعدها. حرف ما يكى است كه مسلمان‏ها با هم مجتمع بشوند و اين گرگ‏هائى كه ريخته‏اند به جان مسلمين، اينها را از بين ببرند، كنارشان بزنند، دستشان را كوتاه كنند. مى‏گويند نمى‏شود، خوب، ما ديديم ايران كرد و شد. ايران با يك جمعيت كمى و با نداشتن هيچ نيروى صحيحى، خوب، ريختند در خيابان‏ها كار خودشان را كردند و طاغوت را از بين بردند و دست امريكا و شوروى و همه را هم كوتاه كردند. چرا نمى‏شود؟ وقتى ملت‏ها بخواهند چرا نمى‏شود؟ ما حرف مان اين است كه دولت‏ها بيايند قبل از اينكه خود ملت‏ها قيام بكنند خود دولت بيايند خاضع بشوند با هم، دوست بشوند با هم، يك جلسه‏اى درست كنند همه رئيس جمهورها بنشينند پيش هم و حل كنند مسائل‏شان را. هر كس سر جاى خودش باشد، لكن در مصالح كلى اسلامى، در آن چيزى كه همه هجوم آورده‏اند به اسلام، در او با هم اجتماع كنند، جلويشان را بگيرند و آسان هم هست. يك چيزى نيست كه نشود، اگر همه با هم مجتمع بشويد آنها اصلاً كنار مى‏روند، كار ندارند ديگر. آنها از ضعف شما از نفهمى شما، از جهالت شما استفاده مى‏كنند. زمان محمدرضا از ضعف اين بدبخت استفاده مى‏كردند. يك كلمه مى‏گفتند اين خاضع بود. نمى‏خواستند بيايند بريزند چى بكنند اما همچو ترسانده بود نشان كه اگر ما يك كلمه راجع به امريكا بگوئيم، كذا و كذا مى‏شود، ايران گفت و نشد. من نمى‏گويم به ما خسارت وارد نشد، اما ارزش ندارد كه انسان ارزش انسانى خودش را، ارزش اسلام را حفظ بكند ولو اينكه شهيد هم مى‏داد البته پيغمبر هم شهيد داد، انبيا هم همين طور. سيره انبيا بر اين معنا بوده است، سيره بزرگان بر اين معنا بوده است كه معارضه مى‏كردند با طاغوت ولو اينكه زمين بخورند، ولو اينكه كشته بشوند و يا كشته بدهند. ارزش دارد كه انسان در مقابل ظلم بايستد، در مقابل ظالم بايستد و مشتش را گره كند و توى ذهنش بزند و نگذارد كه اينقدر ظلم زياد بشود، اين ارزش دارد. ما تكليف داريم آقا! اينطور نيست كه حالا كه ما منتظر ظهور امام زمان سلام الله عليه هستيم پس ديگر بنشينيم در خانه هايمان، تسبيح را دست بگيريم و بگوييم عجل على فرجه. عجل، با كار شما بايد تعجيل بشود، شما بايد زمينه را فراهم كنيد براى آمدن او. و فراهم كردن اينكه مسلمين را با هم مجتمع كنيد، همه با هم بشويد، انشاءالله ظهور

صحيفه نور ج 18 صفحه 196

مى‏كند ايشان. و من اميدوارم خداى تبارك و تعالى قلب‏هاى همه ما را متوجه به خودش بكند و از معارف قرآن به ما يك نسيمى عنايت بفرمايد و مسلمين را به تكاليف خودشان آشنا كند و سران مسلمين را انشاءالله به تكليف الهى خودشان آشنا كند و آنهائى كه با اسلام و مسلمين مخالفند انشاءالله قلع و قمع كند.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 197

تاريخ: 12/10/62

بيانات امام خمينى در ديدار با آقايان: حبيب الله عسكر اولادى، سعيد امانى، محسن لبانى، رخ صفت، ابوالفضل حيدرى و شفيق

امروز بايد همه با هم باشيم، اگر چنين نباشيم ما را از بين خواهند برد

بسم الله الرحمن الرحيم‏

آنچه كه بايد همه به آن توجه داشته باشيم اين است كه امروز اكثر حكومت‏ها با ما بد مى‏باشند، پس ما هم بايد همه با هم خوب باشيم. اگر بنا باشد كه بازارها همراه جمهورى اسلامى نباشند، جمهورى شكست مى‏خورد. امروز ما احتياج به اتحاد داريم امروز بايد همه با هم باشيم، اگر چنين نباشيم ما را از بين خواهند برد. همه قدرت‏ها احساس كرده‏اند كه اسلام برايشان ضرر دارد و بعضى از آنها صراحتا مى‏گويند كه با اين اسلامى كه در دنيا ما مطرح كرده‏ايم مخالفند. آنها اسلامى مانند اسلام سعودى‏ها را مى‏خواهند. منافقين هم مى‏گويند كه اسلامى كه دست ببرد اسلام نيست، با اينكه در قرآن صراحتا آمده است. البته گرانى هست، كمبود هست، و بيشترين صدمه‏اش به كارمندان دولت مى خورد، ولى بايد تحمل كرد. اگر امروز گله‏هايمان به بازار، مجلس و دولت كشيده شود و اين گله‏ها به اختلاف تبديل گردد، همه مان مسوول هستيم. اگر امروز اسلام سيلى بخورد ديگر سربلند نمى‏كند. به خاطر اسلام بايد مقدارى از ناراحتى هايمان را كنار بگذاريم.

نبايد از دروغ و حرف زشتى كه به ما نسبت مى‏دهند از ميدان به در برويم

من كه قريب هشتادوپنج ساله هستم، با ضعف بسيار آنقدر كه براى من ناراحتى و خستگى هست براى شماها نيست، اگر بنا باشد كنار رويم من بايد كنار روم. ولى همه وارد در ميدانى شده‏ايم كه اگر يك قدم عقب بنشينيم شكست مى‏خوريم. البته اينطور نيست كه كسى بتواند به شما و امثال شما توهين كند. اگر در روزنامه‏اى يا در مجلس به شما توهين شد نبايد از ميدان به در برويد. اصلاً براى خاطر از ميدان در كردن عده‏اى متعهد، ناگوارى‏هايى برايشان پيش مى‏آورند، بايد محكم در ميدان بود. به‏اندازه‏اى كه براى پيغمبر اكرم گرفتارى پيش آمد براى هيچ كس پيش نيامد، ولى ايشان تا آخر ايستادند و به تكليف‏شان عمل كردند، همين طور براى ائمه عليهم السلام، ولى آنها هم ايستادند. بيخود نبود كه حبس مى‏شدند، براى اين زندان مى‏شدند كه جلوى آنهائى كه بر ضد اسلام قيام كرده بودند مى‏ايستادند. ما هم كه انشاءالله متعهد به اسلام مى‏باشيم و رشد اسلام را مى‏خواهيم، تصميم داريم جهان

صحيفه نور ج 18 صفحه 198

را برگردانيم و اميدواريم كه ملت‏ها انجام دهند. نبايد از دروغ و بدنامى و حرف زشتى كه به ما نسبت مى‏دهند از ميدان به در برويم. البته معارضه كار را بدتر خواهد كرد، همه وقتتان صرف نوشتن و جواب دادن به روزنامه و مجلس مى‏شود، با لحن برادرى و ملايمت، كارها به خوبى تمام مى‏شود. اگر كسى به ما بد كرد به بهترين وجه با او رفتار كنيم، كار به دعوا كشيده نمى‏شود.

شما در انقلاب سهم زيادى داريد، بازار هم همين طور. اگر بازارها همراهى نمى‏كردند انقلاب پيروز نمى‏شد، پس پيه اين مسائل را به خودتان بماليد. انسان كه يك قدم اصلاحى و زندگى ساز بر مى‏دارد نبايد توقع داشته باشد كه مورد پذيرش همه قرار گيرد، اين نخواهد شد، اميرالمومنين را هم تا آخر عمر عده‏اى قبول نداشتند. اگر انسان بخواهد براى اسلام خدمت كند نبايد توقع اين را داشته باشد كه همه او را بپذيرند. كسى كه مى‏خواهد براى خدا كار كند بايد پيه حبس، تبعيد، بدنامى و ساير چيزها را به خود بمالد. اگر به شما فحشى مى‏دهند، شما براى خاطر خدا بپذيريد و ثواب كنيد. اين را نبايد فراموش كنيم كه ما همه يك چنين كار بزرگى را انجام داده‏ايم، حالا از شرق و غرب فحاشى نشنويم يا در داخل با فساد كسانى مواجه نگرديم؟! عده‏اى فاسد مى‏خواهند بازار را بر ضد دولت و دولت را بر ضد بازار بشورانند. من همين حرف‏هايى را كه به شما مى‏زنم هر كسى كه اينجا بيايد به او هم مى‏گويم. انشاءالله همه با هم خوب بوده و موفق باشيد.

اگر در انتخابات مسامحه كنيم مطمئن باشيد كه از راه مجلس به ما لطمه مى‏زنند

امروز مساله مهم، مساله انتخابات است، به انتخابات توجه داشته باشيد. در اول مشروطه اصناف بازار هم وكلائى داشتند، انتخابات تا اندازه‏اى دست مردم بود بعد كم كم آنهائى كه فاسد بودند كار را طورى كردند تا متدينين را از مجلس كنار گذاردند، آنها هم مقاومت نكردند و كنار رفتند. بعد ديديد كه مجلس را چه كردند، هر كارى كه خواستند انجام دادند. اگر در مجلس آينده يك قدم عقب نشينى كنيم، در آينده نزديك ما را كنار خواهند گذاشت. بايد قهر نكنيم و كوشش كنيم تا بازار هم خودش براى انتخابات اشخاصى را معرفى كند. ما نبايد مقلد كسى باشيم كه هر چه را عده‏اى تشخيص دادند همان را عمل كنيم، بلكه بايد كاملا توجه كنيم كه مثلاً در تهران چه كسانى لياقت دارند كه هم مسائل روز را بفهمند و هم متدين باشند و هم براى اسلام كار كنند، اشخاصى را انتخاب كنيم كه از هر جهت صالح باشند. اگر كسان ديگرى هم اشخاص صالحى داشتند به آنها راى دهيد و الا نه. بازار اختيارش دست خودش است، آنچه بينى و بين الله تشخيص مى‏دهد آن را انتخاب كند. اگر در انتخابات مسامحه كنيم مطمئن باشيد كه از راه مجلس به ما لطمه مى‏زنند. بايد دانست مسلمان بودن تنها فايده ندارد، بايد جمهورى اسلامى را قبول داشته باشد و از مسائل روز اطلاع داشته باشد. سعى كنيد مثل مرحوم مدرس را انتخاب كنيد، البته مثل مدرس كه به اين زودى‏ها پيدا نمى‏شود، شايد آحادى مثل مدرس باشند. كسانى را كه انتخاب مى‏كنيد بايد مسائل را تشخيص دهند، نه از افرادى باشند كه اگر روس يا امريكا يا قدرت ديگرى تشرى زد بترسند، بايد بايستند و مقابله كنند. شما بازارها را بيدار كنيد

صحيفه نور ج 18 صفحه 199

تا در تهران و ساير جاها اشخاص خوبى را به مجلس بياورند تا مجلس آينده ما از مجلس فعلى بهتر باشد، البته مجلس فعلى هم خوب است. انشاءالله موفق باشيد. اميدوارم سربازى براى اسلام باشيد. والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 200

تاريخ: 13/10/62

بيانات امام خمينى در جمع استانداران، فرماندهان و بخشداران سراسر كشور

شما همه در محضر خدا هستيد هر جا كه باشيد

بسم الله الرحمن الرحيم‏

به همه آقايانى كه در اينجا تشريف دارند خوشامد عرض مى‏كنم و توفيق همه آقايان را از خداى تبارك و تعالى براى خدمت به اسلام و مسلمين و خدمت به كشور خودشان خواهانم. شايد ميان شماها كسى نباشد كه زمان قاجار را درك كرده باشد، اگر هم باشد بسيار كم است. و همين طور اوايل سلطنت پهلوى، اواخرش را كه بسيار تغيير كرده بود با آن اوايل ملاحظه كرديد. بافت حكومت در آنوقت و بافت كسانى كه در دستگاه دولتى كارى به دست‏شان بود چه استانداران و چه فرمانداران و چه بخشداران و چه ديگران يك بافت خاصى بود كه مناسب بود با دستگاه شاهنشاهى. ممكن نبود كه يك نفر بخشدار حتى در يك مجمعى كه مردم عادى هستند، كشاورزان هستند، بازارى‏ها هستند آن هم حاضر بشود، با آنها در صف واحد بنشيند. يك بافت خاصى بود كه هر يك از آنهايى كه در آنوقت حتى فرماندار يك جاى كوچكى بودند اگر مقايسه كنيم با رئيس جمهور امروز ما و نخست وزير نمى‏توانيد بدانيد كه آنها چه وضعى داشتند و اينها چه وضعى. در رفت و آمدهايشان، در نشست و برخاست هايشان، در معاشرتشان يك وضع عجيبى بود. وقتى كه يك حكومتى ولو جاى كوچكى وارد مى‏شد فراش‏ها و آنهائى كه اطراف او بودند را كنار مى‏زدند كه اين آقا مى‏خواهد عبور كند از اينجا، چه برسد به اينكه يك وزير باشد كه ديگر او بالاتر از همه، يا يك نخست وزير باشد و آنها همه در پيش خودشان آنطور يال و كوپال داشتند لكن در مقابل كشورهاى ديگر ضعيف و ناتوان بودند. با رعيت آن رفتار غيرانسانى را مى‏كردند و رعيت را از هر طرف تحقير مى‏كردند، توهين مى‏كردند، اذيت و آزار مى‏كردند، از آنها استفاده‏هاى مادى مى‏كردند ولى در مقابل يك سفير همه‏شان خاضع بودند. امروز ما مى‏بينيم كه فرماندارهاى سرتاسر كشور به طورى كه آقا گفتند و بخشدارها و بعضى از كشاورزها و بعضى از مردم عادى در يك جا نشستند اگر نخست وزير و وزير كشور هم كه اينجا تشريف دارند و رئيس جمهور و اينها هم بودند آنها هم در بين اينها همانطور نشسته بودند كه اگر كسى از خارج بيايد تشخيص نمى‏دهد كه كدام وزيرند و كدام فرماندارند و كدام بخشدارند و كدام از مردم عادى كشاورز است. اين همان بود كه در روايات ما هست كه اگر كسى وارد مى‏شد در مسجد رسول الله و ايشان با اصحاب نشسته بودند تميز نمى‏داد، مى‏گفت كدام يكى‏تان هستيد. سابق معلوم بود هر كه مى‏آمد در

صحيفه نور ج 18 صفحه 201

مجلسى، در يك جائى وارد مى‏شد معلوم بود كه حكومت كى هست براى اينكه آن در آن بالا نشسته بود با يك يال و كوپال و يك طور وضع خاص، مردم مى‏فهميدند كه اين است كه بايد چه باشد اما رسول خدا در مدينه كه مركز حكومت ايشان بود وسعه حكومتش هم آنوقت زياد بود عرب مى‏آمد مى‏ديد كه چند نفر نشستند دور هم با هم صحبت مى‏كنند، او نمى‏توانست بفهمد كه كدام يكى اينها در راس واقع است و حاكم است و كدام يكى از اينها پائين تر هستند. وضع زندگى اين بود كه تعليم بدهد به ما كه بايد اينجور باشيد كه ما بفهميم تكليف مان چى است.

من اميدوارم كه همين طورى كه وضع ظاهرى شما آقايان فرمانداران و بخشداران و ديگران و همين طور همه اجزاء حكومت اسلامى امروز همانطور كه وضع ظاهرى‏شان يك وضع بى آلايشى است، وضع روحى و معنويتان هم همانطور باشد، همانطورى كه حضرت امير سلام الله عليه مى‏فرمايد كه وقتى به او اطلاع داده بودند كه يك خلخالى را از پاى يك زن (حالا يا يهودى بوده يا نصارى) كشيدند، مى‏فرمايد كه (به حسب نقل) كه انسان اگر از غصه بميرد عيب نيست. اينطور در مقابل ظلم ناراحت مى‏شدند. شما همه در محضر خدا هستيد، هر جا باشيد، قلب‏هاى شما در محضر خداست، بازوهاى شما، چشم‏هاى شما، همه چيز شما در محضر خداست و خدا حاضر است در همه جا. كوشش كنيد كه با بندگان خدا جورى رفتار كنيد كه امامان شما رفتار مى‏كردند، پيغمبر شما رفتار مى‏كرد و ساير انبيا رفتار مى‏كردند. گمان نكنيد كه حالا فلان نخست وزير است، فلان وزير كشور است، فلان رئيس جمهور است، فلان استاندار است، فلان بخشدار است، فرماندار است گمان نكنيد كه اينها يك چيزى است. آن كه همه چيز است به دست آوردن رضاى خداست و آن به اين است كه رضاى مخلوق خدا را به دست بياوريد. با مردم كه شما سرو كار داريد اين مردم را بايد رضايشان را به دست بياوريد. همين مردم كوچه و بازار و كشاورزهاى بسيار عزيز و كارمندان و كسانى كه در كارخانه‏ها زحمت مى‏كشند اينها هستند كه مايه افتخار يك ملت و مايه پيروزى يك ملت است. پيروزى را براى ما و شما اينها به دست آوردند و اينها ولينعمت ما هستند و ما بايد اين معنا را در قلب مان احساس كنيم كه با اين ولينعمت‏هاى خودمان رفتارى بكنيم كه خدا از آن رفتار راضى باشد. گمان نكند آن كسى كه فرماندار يك جايى است بايد به رعيت آنجا، به مردم عادى آنجا، به بازارى آنجا يك وقت خداى نخواسته يك بالاترى بفروشد آنطورى كه ساخت فرمانداران زمان سابق بود. فرق ما بين جمهورى اسلامى و شاهنشاهى اين است كه جمهورى اسلامى از مردم است و جمهورى اسلامى رهين همين مردم عادى كشور است و شاهنشاهى مى‏گفت نه، من اينطور نيست كه به مردم كار داشته باشم، ما خودمان بايد كارها را، مردم بايد تحت سلطه ما باشند و با مردم آنطور مى كردند. با بندگان خدا رفتار خوب بكنيد و پيروزى از آنها به دست ما آمده است.

بدانيد كه حفظ يك پيروزى مشكل‏تر است از بدست آوردن آن

و بدانيد كه حفظ يك پيروزى مشكل تر است از پيروزى به دست آوردن، كشور گشائى از حفظ

صحيفه نور ج 18 صفحه 202

كشور آسانتر است. الان ما در مشكل حفظ نظام جمهورى اسلامى هستيم يعنى آن مرحله اول كه پيروزى ابتدائى بود گذشت و پيروز شديد بحمدالله، لكن بقاى اين پيروزى و بقاى اين دستاوردهائى كه شما به دست‏تان آمد امروز مشكل تر از خود آن پيروزى است كه به دست‏تان آمد، نگهداريش مشكل است. بايد همه كوشش كنيد كه اين چيزى كه به دست آورديد نگه داريد. اين ارزان به دست شما نيامده است، بسيار سنگين به دست شما آمده است و كم چيزى هم نيست كه به دست شما آمده است. از جهات معنوى من و امثال من نمى‏توانيم حسابش را بكنيم كه آن جهات معنوى‏اى كه به دست اين ملت آمده است چى هست، آن حسابش با خداى تبارك و تعالى است. از حيث ظاهرى وقتى كه ملاحظه مى‏كنيد آن چيزى كه امروز به دست كشور اسلام و ملت ايران آمده است آن چيزى است كه در طول تاريخ براى ايران پيش نيامده بود. ايران قلدرهاى زياد داشت لكن آنها از ضعفائى بودند كه در مقابل دولت‏هاى ديگر تعظيم مى‏كردند خصوصا در اين قرن‏هاى آخر، هرچه بر اين زمان شاهنشاهى گذشت ضعف شاهنشاهى زياد شد، تا آنجائى كه يك سفير از انگلستان در آنوقت، از امريكا در حالا وقتى كه در يك جائى بود مقدرات يك كشور دست او بود، مقدرات كشور ما دست ديگران بود. آن چيزى كه شما به دست آورديد اين است كه شما مقدراتتان را به دست خودتان آورديد. دست آمريكا و شوروى و انگلستان و ساير كشورهاى ديگر را قطع كرديد، بيرونشان كرديد. اين يك چيز كمى نيست كه دست شما آمده است، اين يك چيز بزرگ است و حفظش بالاتر از خودش است. آنهائى كه از شما شكست خوردند آرام نمى‏نشينند. آنها در صدد اين هستند كه جبران كنند شكست خودشان را و شكست خودشان را بخواهند جبران كنند به حسب آنطورى كه وضع آنها و سيره آنهاست به دست خود شما مى خواهند جبران كنند، مى‏خواهند شكست شما به دست خودتان باشد و اين امر بسيار مهم است و بايد بسيار رويش دقت بشود. اگر چنانچه مردم را در كارخانه‏ها، در كشاورزى وادار كنند به اينكه با ايادى خودشان، وادار كنند به اينكه سستى كنند در امر كشاورزى كه در راس امور يك كشور امثال كشور ماست و آنهائى كه در كارخانه‏ها كار مى‏كنند وادار كنند به كم كارى و كارهاى ديگر، از آنجا نقطه شكست ما شروع مى شود.

مجلس خوب همه چيز را خوب مى‏كند و مجلس بد همه چيز را بد مى‏كند

و چون امروز روزى است كه بايد راجع به تكليف خودمان در انتخابات عرض كنم بايد عرض كنم كه يكى از امورى كه مطمح نظر آنهائى است كه مى‏خواهند اين انقلاب را به شكست برسانند قضيه مجلس است. مجلس يك چيز سهلى نيست كارش. مجلس يك چيزى است كه در راس همه امورى كه در كشور است واقع است. يعنى مجلس خوب همه چيز را خوب مى‏كند و مجلس بد همه چيز را بد مى‏كند. ولهذا آنهائى كه قبلا در اين كشور حكومت داشتند سعى‏شان اين بود كه مجلس را نگه دارند. آنوقتى كه ديگر مجلس تحقق پيدا كرده بود و مشروطه شده بود و مجلس پيدا شده بود، سعى مى‏كردند كه مجلس را به دست بياورند. آنوقت كه نمى‏توانستند با فشار مردم را الزام كنند بايد كيك را

صحيفه نور ج 18 صفحه 203

چيز بكنيد، آنوقت با حيله‏ها مى‏كردند، با ايادى خودشان، در بلاد و مردم بيچاره را يا اغفال مى‏كردند يا خان‏وادار مى‏كردند و وقتى كه رضاخان آمد دركار، ديگر قضيه، قضيه اين بود كه دست شاهنشاه بود، همه چيز دست او بود. البته اين آخر هم همين جور بود. فرماندارها هر جا بودند مامور بودند كه در آنجا اين آدم را از صندوق بيرون بياورند، بتوانند مردم را وادار كنند به اين كار. نتوانستند صندوق ها را عوض بكنند. نتوانستند صندوق‏ها را بد بخوانند و آن چيزهائى كه دست همه چيز هم دست خودشان بود. مردم هم چون مايوس شده بودند كنار رفته بودند، راه ديگر باز بود.

يكى از امور بسيار مهم كه آنها كارهاى خودشان را با آن انجام مى‏دهند مايوس كردن قشرهاى مختلف كشور است. مايوسشان بكنند از اينكه ما كارى ازمان مى‏آيد. كوشش داشتند در رژيم سابق به اينكه مردم را از همه چيز مايوس كنند ما نمى‏توانيم، بايد از غرب درست بشود، ما همسايه كذا داريم. كوشش مى‏كردند در اين معنا كسانى كه در مجلس پيدا مى‏شد احيانا كه مقابل بايستد، آنها يا همان ايادى خود آنها در مجلس كوبيدند آنها را و يا اگر نمى‏شد آنها را از بين مى‏بردند. مايوس مى‏كردند مردم را از اينكه بتوانند خودشان يك كارى انجام بدهند، طبيب بتواند آپانديس را معالجه كند. اين دردآور بود كه اين هر وقت من فكرش را مى‏كنم متاثر مى شوم از اينكه در زمان محمدرضا براى آپانديس از خارج طبيب آوردند و اين سركوبى اطباء محترم ما بود. كارشناس از خارج مى‏آوردند، ارتش حتما بايد كارشناس‏اش از آمريكا بيايد يا اگر آنوقت بود از جاى ديگر بيايد. براى ما كارشناس مى‏آوردند، براى كارخانه‏هاى ما كارشناس مى‏آمد، مى‏آمد كه نگذارد خود شما بفهميد. كارشناس ارتشى مى‏آمد كه نگذارد ارتش چيز بفهمند. اين كه مى‏آمد به آنها تعليم كند، مى‏آمد كه جلوى تعلم را بگيرد.

مقدرات كشورتان را به‏دست كسانى بدهيد كه براى كشور شما مفيدند

امروز كه كشور دست خود شما افتاده است و ديگر يك آقا بالا سر نداريد كه بيايد بگويد اين كار را بكن، آن كار را بكن. از خارج ما هيچ كس را الحمدلله نداريم ديگر. هيچ قدرتى الان در ايران نمى‏تواند يك كارى را تحميل كند به ما. امروز بايد خود شما بنشينيد كارتان را انجام بدهيد. انتخابات مثل سابق نباشد كه از مركز دستور داده مى‏شد كه اين بايد وكيل بشود ديگر كسى هم حق ندارد حرفى بزند. انتخابات دست مردم است، رئيس جمهور و نخست وزير با آن رعيتى كه در كشاورزى كار مى‏كند و آن بازارى‏اى كه در بازار كار مى‏كند، راجع به انتخابات يك جور هستند، على السواء هستند. يعنى رئيس جمهور يك راى دارد، نخست وزيرهم يك راى دارد و آن كشاورزى كه در دوردست افتاده‏ترين اين كشور است آن هم يك راى دارد. رايشان فرقى با هم ندارد و همه هم مسوول هستند. در تشخيص خوب و بد اتكال به قول غير نكنيد مگر اشخاص باشند كه مورد اعتماد خودتان باشد صددرصد. اين را به مردم دارم مى‏گويم و به شما آقايانى كه در آتيه متصدى اجراى انتخابات هستيد توجه مى‏دهم كه اگر يك انحرافى در يكى از شما پيدا بشود و اين بعد موجب اين بشود كه در اين جمهورى يك لطمه‏اى وارد باشد به گردن شماست. به اسلام لطمه‏اى وارد بشود به گردن شماست

صحيفه نور ج 18 صفحه 204

و اگر در اينجا هم كشف بشود معذور نيستيد و مورد تعقيب وارد مى‏شويد. بايد شماها بدون توجه به اينكه دستور كسى داده، دستور كسى حق ندارد راجع به انتخابات بدهد، دستور در اجرا، در خوبى اجرا بله، وزير كشور دستور مى‏دهد كه اجرا خوب بشود، اجرا اسلامى باشد. اما يك بالائى بخواهد به‏شما دستور بدهد كه كيك بايد وكيل بشود، كيك مى‏خواهد وكيل بشود اين امر نيست در اسلام، در ايران هم نيست. اينكه من عرض مى‏كنم براى اين است كه بعدها كسانى كه در ايران بعدها و نسل‏هاى بعد مى‏آيند بدانند كه بايد اينطور باشند والا امروز ما كسى را نداريم كه دستور بدهد، پيشنهاد مى‏كند و مردم مختارند. فرض بكنيد كه اگر همه كسانى كه در راس بروند پيشنهاد بكنند كه فلان آدم را شما وكيل كنيد لكن شما به نظرتان درست نباشد جايز نيست برشما تبعيت كنيد. بايد خودتان تشخيص بدهيد كه آدم صحيحى است تا اينكه بتوانيد راى بدهيد. و مجرد اينكه اين آدم خوبى است خيلى، اول وقت نمازش را مى‏خواند و نماز شب مى‏خواند اين براى مجلس كفايت نمى‏كند. مجلس اشخاص سياسى لازم دارد، اشخاص اقتصاددان لازم دارد، اشخاص سياستمدار لازم دارد، اشخاص مطلع بر اوضاع جهان لازم دارد. بايد تعهد به اسلام باشد و موافقت با جمهورى اسلامى باشد لكن اين مسائل هم باشد. در يك مجلس بايد همه چيز باشد در اين كميسيون‏هاى مجلس از امور ارتشى و كشاورزى و اقتصاد و همه چيز بحث مى‏شود بايد مطلع باشند اينها. آنهائى كه در اين كميسيون‏ها هستند بايد اشخاصى باشد در بين‏شان كه عالم به اقتصاد باشد، عالم به امور كشاورزى باشد، عالم به امورادارى چيز باشد، عالم به مسائل جهانى باشد. مجلس مى‏خواهد ايران را در مقابل جهان اداره كند، مجلس يك چيزى نيست كه بخواهد ايران را در مقابل خودش درست بكند. ايران در مقابل جهان است امروز، آن هم يك جهان امروزى و يك ايران امروزى. ايران امروزى كه تك است در دنيا و جهان امروزى كه همه مهاجم‏اند همه مهاجم به شما هستند. شما مى خواهيد كه يك مجلسى داشته باشيد كه در مقابل اين مهاجماتى كه از خارج مى‏شود پايدار باشد، يك دولتى را او تعيين كند كه در مقابل تهاجماتى كه در دنيا واقع مى‏شود، فشارهائى كه واقع مى‏شود در دنيا اين بتواند دفاع كند و اين از مجلس سرچشمه مى‏گيرد، از مجلس دولت درست مى‏شود و شما يك همچو مجلسى لازم داريد. شما براى حفظ كشور خودتان، براى حفظ اسلام عزيز كه اينهمه خون در راهش ريختيد بايد پايدارى كنيد و توجه بكنيد كه حفظ كنيد اين را و حفظش نسبت به شماها كه مامورين هستيد به اين است كه اجرائش را خوب و موافق شرع و موافق اسلام و موافق مصالح كشور اجرا كنيد. و مردم هم همه آزادند. عرض كردم از رئيس جمهور و نخست وزير و وزيركشور و همه اينها گرفته تا آن كسى كه در آخر اين كشور مشغول كشاورزى است فرقى ندارند در اينكه مكلف‏اند آدمى را كه بايد به درد مملكت بخورد انتخاب كنند و خودشان تشخيص بدهند. بازار بايد خودش تشخيص بدهد، كارخانه‏ها بايد خودشان تشخيص بدهند، هيچ كس تحت تاثير ديگرى نيست. بله اگر چنانچه اشخاص مطمئنى باشند كه آنها تشخيص بدهند، شهادت بدهند كه فلان آدم جهات مختلفش همه خوب است، آنوقت مانعى ندارد كه كسى به واسطه تشخيص آنها و اطمينان به اينكه اين صحيح است راى هم به

صحيفه نور ج 18 صفحه 205

آنها بدهد. اما اينطور نيست كه كوركورانه انسان دنبال اين باشد كه ببيند كيك چه گفته، اين صحيح نيست، اين در اسلام نيست و در جمهورى اسلامى هم نبايد باشد. شما فرمانداران و بخشداران و همين طور اشخاص محترمى كه اين انجمن‏هاى اسلامى را در سرتاسر كشور دارند، همه‏تان موظفيد به اينكه در اين امر دقت كنيد كه خوب انجام بگيرد، نبادا يك وقت خداى نخواسته يك تقلبى در كار بيايد، نبادا خداى نخواسته يك اشخاص نابابى خودشان را عوضى بجا بزنند كه از اين معانى بسيار خواهد بود. اينها تكليف شماست كه بكنيد. مردم هم خودشان مكلفند به اينكه هم شركت كنند در انتخابات، نروند كنار، تكليف است، حفظ اسلام است، رفتن كنار خلاف تكليف است، خلاف مصالح اسلام است. آن مقدسى كه خيال مى‏كند كنار نشسته و دخالت در امور اسلامى نمى‏كند، او بر خلاف اسلام دارد رفتار مى‏كند، اگر خداى نخواسته يك همچو آدمى باشد. آن آدمى كه به واسطه اينكه مثلاً يك چيز اعوجاجى از يك نفر مى‏بيند يا از يك گروهى مى‏بيند كنار برود، اين برخلاف مصالح اسلام عمل مى‏كند. اين معانى در صدر اسلام هم بوده است، در زمان ائمه ما هم بوده است. خوب، همه اينها بوده لكن آنها كنار نمى‏گرفتند، آنها مشغول فعاليت خودشان بودند. به مردم عرض مى‏كنم شركت كنيد در اين انتخابات و تميز بدهيد اشخاصى را كه لايق‏اند براى اين مقام، مقدرات كشورتان را به دست كسانى بدهيد كه براى كشور شما مفيدند از حيث سياست، از حيث اقتصاد، از حيث همه چيز. اگر مسامحه بكنيد و امروز هم كسى نفهمد، خدا هست، خدا مى‏داند و مى‏بيند. شما در محضر خدا هستيد هر جا هستيد، همه خلق الله در محضر خدا هستند هر جا هستند. بر فرض اينكه من يك كار خلاف كردم اسلام كه خلاف نكرده است، شما براى اسلام كار بكنيد، چكار داريد كه فلان آدم بد كرده. خوب، بد كرد بد بكند شما خوب بكنيد براى اسلام تا آن بد هم به تبع شما انشاءالله خوب بشود. كنار نرويد، آقايان علما كنار نروند. و البته بايد از هر طايفه اى باشد اطلاعاتش داشته باشد و اشخاصى باشند كه همه جهاتشان چيز باشد. و در هر صورت من دعا مى‏كنم كه انشاءالله موفق باشيد و مويد باشيد و اين مطلبى كه جزء فرايض بايد حسابش كرد به طور شايسته شما عمل بكنيد و به طور شايسته اجرا بكنيد و مردم هم به طور شايسته حضور داشته باشند. مردم اگر حضور نداشته باشند و خداى نخواسته لطمه‏اى به اسلام وارد بشود، مسوول هستند. انشاءالله خداوند همه شما را موفق كند. والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 206

تاريخ: 20/10/62

بيانات امام خمينى در ديدار با رئيس دادگاه عالى انتظامى قضات شرع (حجت الاسلام سيد جعفر كريمى)

بسم الله الرحمن الرحيم‏

امام امت در اين ديدار ضمن تاكيد بر لزوم ادامه كار اين دادگاه فرمودند:

قضات محترم دادگاه‏هاى كشور بايد با جديت به كار خودشان ادامه دهند و دقت نمايند برخوردها و احكام صادره بر وفق ضوابط شرعى و مقررات قانونى باشد. و در حفظ حقوق شرعى و قانونى مراجعين كمال احتياط مراعات شود.


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 207

تاريخ: 27/10/62

بيانات امام خمينى در جمع وزير و معاونين وزارت امور خارجه و سفرا و كارداران جمهورى اسلامى در كشورهاى عربى و آفريقايى

امروز بحمدالله نخست وزير و رئيس جمهور و ساير وزرا از خود اين مردم هستند

بسم الله الرحمن الرحيم‏

من وقتى كه متصديان امور ايران را، همه، چه آنهايى كه در خارج هستند، چه اينهايى كه در داخل هستند، مى‏بينم و مقايسه مى‏كنم با متصديان امور در سابق، زمان قاجار، من آنوقت هم يادم هست و زمان رضاشاه و زمان شاه و اينها، احساس مى‏كنم كه واقعاً يك تحول عظيمى پيدا شده است در ايران يعنى كار از دست قلدرها به دست ملت افتاده است، آنهايى كه از خود ملت‏اند. در سابق در هيچ امرى از امور ملت دخالت يا نمى‏گذاشتند بكند يا از باب اينكه مى‏ديد از بس فساد هست در كار، نمى‏كردند. فرض كنيد كه در انتخابات كه حق ملت است، انتخابات يا مردم اصلاً متوجه نبودند كه مساله انتخابات چى هست، اصلاً توجه به اين معانى خيلى نداشتند از باب اينكه مردم را به بازى نمى‏گرفتند، در زمان قاجار يك عده از خان‏هايى كه در اطراف بودند از مالكين و از متنفذين، آنها بودند كه قبضه مى‏كردند. در زمان رضاشاه كه ديگر شاه و هرچه بود اينها بودند، مجالى براى مردم اصلش نبود. اين در انتخاباتى كه حق مردم بود، در ساير امور كه ديگر مردم آنقدرها خودشان حق قائل نبودند با اينكه آن هم حق آنها بود اصلاً دخالت نداشتند. مثلاً يك حكومتى مى‏رفت در يك جايى هر كارى دلش خواست مى‏كرد، هر فسادى مى‏كرد صداى مردم به جايى نمى‏رسيد و در بعضى از اوقات اينطور بود كه آن مثلاً صدراعظمى كه آنجا بود يا آن نخست وزيرى كه آنوقت بود، آن زمان هم خصوصا زمان قاجار كه بيشتر اين مسائل بود اصلاً هر جايى را در تيول يك كسى قرار مى دادند يك كسى را در خراسان مى‏فرستند، خراسان مال تو، البته او يك چيزى مى‏داد خراسان مال او بود يعنى معنايش اين بود كه تو اين رشوه را به من بده، خراسان هر كارى مى‏خواهى بكنى، هر چه مردم فرياد كنند كسى نيست كه گوش كند به حرفش.

و من امروز مى‏بينم كه بحمدالله مساله اصلش از آن وضعى كه آنوقت داشته است بكلى دگرگون شده است. الان نخست وزير و رئيس جمهور و عرض مى‏كنم كه ساير روسا، ساير وزرا اينها از خود اين مردم هستند، اينجور نيست كه اينها از يك طبقه مثلاً ديگرى باشند و طبقات مختلفى باشد و آن گردن كلفت‏هاى آنوقت باشند. نه، از خود همين‏ها هستند كه يك طلبه بوده است حالا آمده رئيس

صحيفه نور ج 18 صفحه 208

جمهور شده است، يكى بازارى بوده آمده است چه شده، كاسب بوده يكى، همين است. شما هم همين طور هستيد، اين اصلاً از وضع‏تان معلوم است. آنوقت معلوم بود كه چه خبر است، حالا هم از وضع معلوم است، بعضى از آقايان طلبه هستند و اهل علم هستند و سفيرند، بعضى آقايان هم اهل همين ملت هستند حالا يا بازارى بودند يا محصل بودند يا دانشگاهى بودند، همين مسائل است. و ما بايد اين را غنيمت بشماريم كه حالا كه كار دست خود ملت افتاده و خود ملت است كه دارد زمام امور را به دست گرفته است ما غنيمت بشماريم و كار كنيم براى اسلام، براى ملت مان كار كنيم. كار براى شما اين است كه شما نمى‏دانم حالا آنوقت، وضع سفارتخانه‏هاى آنوقت را اصلاً نه، لابد نديديد، نرفتيد آنجا، سفارتخانه كسى نمى‏رفت، اما خوب وضع را اطلاع دارند. مثلاً ايشان اطلاع دارند كه وضع آنوقت چى بوده بايد وضع بكلى تغيير كند، تغيير هم كرده است، اما تغيير اساسى باشد كه يك سنتى بشود به واسطه شما براى آينده‏ها، كسى كه يك سنت خوبى را بگذارد، در اجرش تا آخر شريك است به حسب روايات ما. يك وضعى در آنجا درست كنيد كه كسانى كه مى‏آيند و سفارتخانه را مى‏بينند متوجه بشوند كه اين سفارتخانه با ساير سفارتخانه‏ها فرق دارد حتى باسفارتخانه‏هاى دول اسلامى فرق دارد. اين سفارتخانه با سفارت سابق اصلاً طرف نسبت نيست، يك جور ديگرى است. اگر شما موفق بشويد به اين معنا كه وضع را جورى كنيد كه به ارث برده بشود براى آتيه، ما مسوول حالا كه نيستيم، ما مسوول هميشه هستيم. ما الان كه مجال دست مان آمده است مسووليت مان براى دوره‏هاى بعد است، نه اينكه فقط ما حالا هر چه شد بعد، بعدها هر چه شد بشود، ما تا زنده‏ايم بشود، هر چه مى‏خواهد بعد بشود. اينجور نيست. ما مسووليم كه اين سفارت، شماها آقايان اين سفارتخانه‏ها را به جورى درست بكنيد كه وقتى دست يك سفارت ديگرى افتاد نتواند اصلاً تغييرش بدهد به اين زودى‏ها و همه جهاتش، هر جهتى كه در آنوقت بوده عكسش را بكنيد، آنوقت من مى‏دانم جهت صحيح نبوده در كار، جهت سالم نبوده يا بست و بندهايى بوده است كه سياسى‏ها مى‏كنند غالبا براى استفاده‏هاى شخصى يا استفاده‏هاى ديگرى، غيرمشروع حالا بايد وقتى كه مى‏آيند مى‏بينند ببينند كه در يك محيطى وارد شده‏اند كه اين محيط اسلام است، اين محيط ملت اسلام است و نمى‏توانند در اينجا يك كارى بكنند بر خلاف اينكه در سابق يك سفارت سفيرى وارد مى‏شد ايران و اين اشخاصى كه براى ملت مثل گرگ به جان ملت افتاده بودند در مقابل آنها مثل روباه بودند، اين براى اين بود كه به مردم اتكا نداشتند. اينها اتكائشان به يك نقطه بود كه مثلاً يا شاه بود كه شاه هم دست نشانده آنها بود يا نخست وزير بود كه همين طور بود يا صدراعظم بود كه اينطور بود. اينها اتكائشان به آنها بود. از اين جهت وقتى يك سفيرى وارد مى‏شد به ايران سفير انگليس آنوقت‏ها و حتى خوب، اين را در چيز نقل مى‏كنند كه وقتى پاشد صدراعظم را زد به ديوار و مشت تو كله‏اش زد كه تو اين كار را چرا نمى‏كنى اين يك سفير اين كار را كرد. خوب، حالا مى‏دانيد كه سفيرش كه نمى‏تواند، رئيس جمهورى يك كشور ديگرى هم كه بيايد، از انگلستان هم بيايد نمى‏تواند، سلطان انگلستان هم بيايد نمى‏تواند اينجا يعنى نمى‏تواند با يك نفر اشخاص عادى اينجا اينطور رفتار

صحيفه نور ج 18 صفحه 209

بكند. اين براى اين است كه اتكاء شما به يك شخص نيست، شما ملت‏ايد، خودتان ملت‏ايد، اتكاء به ملت است. وقتى اتكاء به ملت شد ديگر انسان نمى‏ترسد از اينكه حالا اين اگر من اين كار را بكنم اين فرض كنيد سفير به وزارتخانه مى‏گويد كه من را تاديب كنند. اين خودش هم كه نمى‏تواند. اين حالا اينطورى شده است.

در خارج كه هستيد وضع‏تان را جورى قرار بدهيد تحت تاثير آنها واقع نشويد

شما اين را بايد غنيمت بداريد و ما هم غنيمت، براى اينكه حفظ كنيم اين سنت الهى را كه به دست ما دادند ما براى آتيه درست بكنيم. حالايش را من خاطر جمعم كه خوب است انشاءالله البته همچو نيست كه صددرصد، اما شماها در صدد برآييد كه صددرصد خوب باشد، لكن مهم آتيه است. مهم اين است كه حكومت در ايران جورى باشد كه وقتى منتقل شد به چيز، نتوانند به اين زودى تغييرش بدهند. ملت آنطور حاضر است، حكومت بايد خودش طورى درست بكند كه وقتى كه منتقل شد به نسل آتيه نتواند بر خلاف رفتار بكند. رئيس جمهور جورى رفتار كند كه وقتى يك كس ديگر رئيس جمهورشان شد نتواند كه خلاف بكند، و همين طور سايرين. مجلس يك كارى بكند كه وقتى مجلس ديگرى تحقق پيدا كرد نتواند رويه‏اش را تغيير بدهد. اين يك تكليفى است الان براى ما. شماها الان مكلف هستيد به اينكه در هر جا هستيد تمام جهات اخلاقى و اعتقادى و عرض بكنم سياسى و همه جهات اجتماعى را و همه اين چيزهايى كه محول به شما هست اينها را جورى درست بكنيد كه وقتى منتقل شد به يك نفر ديگرى ولو بد باشد خودش را مجبور باشد كه خوب نمايش بدهد. همانطورى كه سابق اگر يك كسى خوب هم بود نمى‏توانست خوبى‏اش را نشان بدهد براى اينكه محيط يك محيط، جو را جورى درست كرده بودند كه يك نفر آدم هم كه مى‏خواست متدين باشد نمى‏توانست عرضه كند تدينش را. شما محيط را بايد جورى بكنيد كه اگر خداى نخواسته يك كس بدى هم سفير شد، كاردار شد، نمى‏دانم چه شد، نتواند به اين زودى‏ها اظهار كند كه من آنجور نيستم. وضعش را وضعى قرار بدهد كه مثل شماها باشد و اين مساله‏اى است كه ما بايد دنبال اين باشيم كه آتيه را در نظر بگيريم، نه حالا را. ما آتيه داريم، اسلام آتيه دارد، مملكت شما آتيه دارد و همه گرگ‏ها هم در اطراف هستند كه يك چيزى بشود بلكه دوباره از سر بگيرند و اين الان به عهده همه ماست كه نگذاريم اين پيش بيايد، كه يك قضيه‏اى پيش بيايد كه به هم بخورد اوضاع. نه، همه چيز سر جاى خودش باشد، هر كه هم بميرد، هر كه هم از بين برود، هر چى هم سر جاى خودش باشد. اين را بايد حفظش بكنيد و اين مطلبى است كه به نظر من مهم است براى هم براى وزارتخانه‏ها، هم براى سفرا، هم براى همه و شما هم كه در خارج هستيد البته يك قدرى تكليف مشكل تر از اينجاست. خوب، شما هر كدام هستيد، در خارج كه هستيد، در بلاد اسلامى كه هستيد خوب، وضع آنها يك وضعى است كه با ما خيلى چيز نيست، اميدواريم كه درست بشود آنها هم. بايد آنجاها شما وضع‏تان را جورى قرار بدهيد كه تحت تاثير آنها واقع نشويد، هر كه مى‏آيد آنها تحت تاثير شما واقع بشوند، نه شما

صحيفه نور ج 18 صفحه 210

تحت تاثير آنها يعنى كسى كه وارد اينجا مى‏شود وقتى يك چيزى توى ذهنش بيايد كه تاثير كند در قلبش اينكه وضع خوب است اينطورى باشد، نه آنطورى باشد. خوب است كه نويسنده‏هاى اينجا اينجورى باشند، محررين اينجا اينجورى باشند عرض مى‏كنم مستخدمين اينطورى باشند و روسا اينطورى باشند، اينطور به نظرشان بيايد كه اين وضع بهتر از آن وضع است كه آنها دارند. اگر اينطور شد كم كم انشاءالله نفوذ هم مى‏كنيد به آنها و انقلاب‏تان هم صادر مى‏شود. ما هم مى‏خواهيم صادر به همين معنا بشود. ما مى‏خواهيم سفر ايمان در آنجا جورى عمل بكنند كه سفراى آنجا، دولت آنجاست تحت تاثير واقع بشود و دولت مان كارى بكند كه دولت‏هاى ديگر تحت تاثير واقع بشوند و ملت مان كارى بكند كه ملت‏هاى ديگر تحت تاثير واقع بشوند. و من اميدوارم كه چون براى خدا شما، اميدوارم كه براى خدا كار بكنيد، اين كار به دست شماها واقع بشود و به دست شما يك سنتى قرار داده بشود كه شما شريك باشيد در حسنات اشخاصى كه بعدها مى‏آيند و اين مساله مهمى است كه ما خودمان زير خاك باشيم و كسان ديگر كار بكنند، حسناتش را پاى ما بنويسند. اين اگر شما يك سنت صحيحى بجا بگذاريد وضع اينطورى خواهد شد. انشاءالله اميدوارم كه همه موفق و مويد و منصور باشيد و به كارهاى خودتان ادامه بدهيد.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 211

تاريخ: 8/11/62

بيانات امام خمينى در ديدار با دادستان كل سابق انقلاب اسلامى و دادستان كل كشور

بسم الله الرحمن الرحيم‏

آقاى موسوى تبريزى خدمات بسيار زيادى به انقلاب و جمهورى اسلامى نمودند، چه خدمات ايشان در آذربايجان و چه در تهران در مقابله با منافقين و ساير ضد انقلابيون كه مورد تشكر و قدردانى است. حال كه بر طبق قانون اساسى بايد يك دادستان داشته باشيم، اميدواريم ايشان در نقطه ديگرى به اين جمهورى خدمت كنند.


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 212

تاريخ: 11/11/62

بيانات امام خمينى در جمع اعضاى شوراهاى محلى اسلامى توزيع كالا در سراسر تهران و گروهى از كاركنان مركز تحقيقات مخابرات

هر كس در مقامى كه هست و هر مسووليتى كه دارد، همان مقام و مسووليت امتحان اوست

بسم الله الرحمن الرحيم‏

بايد تشكر كنم از آقايانى كه امروز تشريف دارند و دعا كنم به توفيق آنها براى خدمت به بندگان خدا. و من اميدوارم كه خداوند به همه شماها و ساير برادران شما توفيق خدمت به اين كشورى كه در طول تاريخ محروم بوده است، خداوند توفيق به شما بدهد كه هر كس در هر محلى هست خدمت بكند. بايد عرض كنم كه ما و شما و همه اهل دنيا همه برادران ايرانى ما در معرض امتحان هستيم. يعنى مكلفى نيست در عالم كه تحت آزمايش خدا و امتحان او نباشد. ما امروز درباره خودمان و مسوولين كشور خودمان و ملت محترم خودمان عرض مى‏كنيم، هر كس در هر مقامى كه هست و هر مسووليتى كه دارد همان مقام و همان مسووليت امتحان اوست. امتحان مثلا رئيس محترم جمهور، همان رياست جمهورى‏اش است كه آيا در اين مقامى كه هست چه مى‏كند، افكار او چيست، اخلاق او در اين زمينه چيست و اعمال او چيست و حتى خطرات قلب چيست، چيزهايى كه در قلبش عبور مى‏كند و مى‏گذرد اينها چيست و همين طور تمام مسوولين، مجلسى‏ها، آنهايى كه در مجلس هستند، آنها هم همان كرسى مجلس محل امتحان آنهاست كه اينها در اين كرسى كه نشسته افكارشان چى هست و احوالشان چى هست و آرائشان چى هست و آيا اين كرسى، كرسى اسلامى است و براى اسلام است يا اينكه اينطور نيست. در همان جا محل آزمايش است. و همين طور دولت محل آزمايش‏اش در همان وزارتخانه‏اى است كه هست، در همان جايى كه نخست وزير هست و اهل ادارات در همان ادارات خودشان مركز امتحان آنهاست و ارتشى‏ها در مقام قدرت ارتشى‏شان امتحان مى‏شوند، محل امتحانشان همان محلى است كه به فعاليت ارتشى مشغولند و سپاه پاسدارانمان در همان محلى كه هستند، قدرت در دست‏شان آزمايش است، تفنگ در دست آزمايش است. و همه كسانى كه داراى يك ابزارى هستند براى خدمت، همان ابزار آزمايش آنهاست. و همين‏ها هستند كه در آن عالم منعكس مى‏كنند اعمال ما را. همان تفنگ منعكس مى‏كند اعمال تفنگدار را و همان مجلس منعكس مى‏كند در آن عالم اعمال مجلسى را و همان كارهايى كه شما عزيزان انجام مى‏دهيد و موجب تشكر است و اميدوارم

صحيفه نور ج 18 صفحه 213

كه مورد نظر خداى تبارك و تعالى و تأييد او باشد، در همين جا كه هستيد در تحت آزمايش هستيد و اعمالتان منعكس مى‏شود. بايد توجه كنيد كه اين چيزهايى كه منعكس مى‏شود يك وقت خداى نخواسته چيزى نباشد كه آن روز كه منعكس شد در آنجا و شما او را ديديد موجب سرافكندگى باشد. الان ايران از همه جا به نظر مى‏رسد كه اهالى ايران از همه جا بيشتر مورد آزمايش‏اند. اهالى ايران از يك رژيمى كه همه جا مى‏دانيد چكاره بود، با قدرت ملت و دست‏هاى گره كرده مشت‏گره كرده، در حالى كه ابزارى در دست نداشت آنوقت، با فرياد، آن رژيم را از بين برد و با همان فريادها دست امريكا را و ساير قدرت‏ها را از كشور خودش قطع كرد كه امروز كشور شما دست خودتان است. نه يك كسى بالاى سر شماست كه بخواهد به شما حكومت كند، نه مستشارى از كشورهاى ديگر داريد و نه كارشناسان. همه چيز دست خود شماست و مسوول خود شماييد. در رژيم سابق ملت مى‏گفت خوب، من چه كنم، به دست من چيزى نيست، اگر سوال مى‏شد. امروز كه همه چيز در دست خود شماهاست ديگر اين عذر پذيرفته نيست كه من چه كنم. هر كس در هر محلى كه هست آن كسى كه در يك اداره ايستاده است و براى رفت و آمد مردم راه مى‏دهد يا كارهاى ديگر انجام مى‏دهد، با آن كسى كه در اداره روى صندلى نشسته است و مردم به او مراجعه مى‏كنند و آن كسى كه در جبهه دارد جنگ مى‏كند و آن كسى كه در پشت جبهه هست و خدمت مى‏كند و آن بازارى كه در بازار مشغول كسب و تجارت هست و آن كارمند كه در ادارات مشغول فعاليت هستند و آن دهقان‏ها كه در محل كشاورزى مشغول خدمت هستند و آنهايى كه در كارخانه‏ها مشغول فعاليت هستند و تمام قشرهايى كه در اين كشور تصور بكنيد، تمام اينها، از مقدرات اين مملكت سوال مى‏كنند از شما. كسى گمان نكند كه خوب من بازارى هستم، نمى‏توانم. من يك ادارى جزء هستم، من يك كارمند ضعيف هستم. فرق ما بين هيچ يك از شماها نيست در اين معنا. هر كس آن محلى كه هست همان محل، محل آزمايش‏اش است. آن كارمند جزئى كه يك كار جزئى انجام مى‏دهد آن كار جزئى آزمايش اوست. آيا اين كارى كه دست اوست انجام چطور مى‏دهد، با كسانى كه به او در همين جزئى مراجعت مى‏كنند چه رفتار مى‏كند، آيا قصدش از اين شيطان است يا قصدش خداست؟ اين مساله استثنا ندارد. انبيا هم مورد آزمايش‏اند. يعنى هر كس در اين دنيا پا گذاشت و مكلف بود به تكليفى، اين آزمايش مى‏شود و گمان نكند كه من اين كار را كه مى‏كنم كسى نمى‏بيند. اين كارى كه مى‏كنيد خود اين كار منعكس مى‏شود. خداى تبارك و تعالى در محضرش واقع مى‏شود. ملائكه الله موكل هستند بر اين فرد. بايد ما فكر كنيم چه بايد بكنيم كه از زير بار مسووليت خارج بشويم. مائى كه امروز مقدرات مملكت مان به دست خودمان افتاده است همه مان مسووليم، كسى نيست كه مسوول نباشد، همه هستيم. ببينيم كه بايد چه كار بكنيم كه اين مسووليتى كه به عهده ماست به طورى انجام بدهيم كه فردا پيش خداى تبارك و تعالى و پيش انبياى خدا خجلت زده نباشيم و آبرومند باشيم. آن اين است كه هركس در هر كارى مشغول است او را خوب انجام بدهد. فرض كنيد همه خداى نخواسته همه افراد كشور خلاف مى‏كنند، شما يك نفر كار خوب بكن. هر كسى فكر خودش باشد. هر كس خودش مسوول كارهاى خودش است، هيچ كس

صحيفه نور ج 18 صفحه 214

مسوول كار ديگرى نيست. او كار را مى‏گويد و مواظبت هم مى‏كند اما هيچ كس نمى‏تواند كه عمق كارهاى شما را بفهمد چه جورى است، لكن در محضر خداست. آنهايى كه در هر جا خدمت مى‏كنند توجه كنند كه خداى تبارك و تعالى و ملائكه‏اى كه از طرف خدا موكل هستند مواظب هستند. همين موج هايى كه در دنيا از حرف شما، از عمل شما منعكس مى‏شود، همين فردا پيش شما شهادت مى‏دهند. بايد توجه بكنيد به اينكه مسووليت بزرگ است. مثلاً در كسانى كه در جبهه هستند و جبهه خدمت مى‏كنند اينها گروه‏هاى مختلف هستند، ارتشى هست، ژاندارمرى هست، پاسدار هست، بسيجى هست، عشايرى هست، شهربانى هست از همه قشرها در آنجا خدمت مى‏كنند، مردم عادى هم مى‏روند خدمت مى‏كنند، اينها مواظب باشند كه همين جا محل امتحان آنهاست كه آيا اينهايى كه دارند فعاليت مى‏كنند و مى‏خواهند كشور خودشان را نجات بدهند و دفاع كنند از كشور خودشان، آيا اينها باهم هماهنگ هستند يا هر كه مى‏خواهد براى خودش كار بكند؟ آيا براى خدا كار مى‏كنند يابراى خودشان؟ اگر ملاحظه كردند كه ميل دارند كه اين گروه خودشان قدرت داشته باشد قدرت در دست بگيرد نه گروه ديگر، بدانند كه عمل شيطانى است، شهادت‏شان هم اجر ندارد. و اگر ديدند كه براى خدا دارند كار مى‏كنند، براى خدا كار كردن اينجا معلوم مى‏شود كه آن كسى كه سپاهى است نكشد طرف سپاه همه چيز را و آن كسى كه ارتشى است نكشد طرف ارتش همه چيز را هكذا ديگران. همه با هم براى خدا و براى نجات ملت و براى نجات كشور به پيش بروند. فرق نكند كه اين طايفه باشد يا آن طايفه باشد، مقصد عمده است. انبيا اينطور بودند. اولياى خدا اينطور بودند. كار براى خداست به دست شما انجام بگيرد، گرفته است، به دست من انجام بگيرد، گرفته است، در دست ديگرى، گرفته است.

اگر ارتش و سپاه و بسيج و ساير قواى مسلح اينطور افكارشان باشد پيروزند يعنى هم در جبهه‏ها پيروزند و هم پيش خداى تبارك و تعالى افتخارمندند و شما از آنجا كه بياييد پايين هر جا برويد همين است مساله. آن كسى كه مى‏خواهد در انتخابات شركت كند و كانديد مى‏شود، آن كسى كه كانديد مى‏كند كسى را، آن كسى را كه فعاليت انتخاباتى مى‏كند، آن كسى كه تبليغ مى‏كند براى خودش يا براى غير، اين آزمايش‏اش همانجاست. توئى كه خودت را كانديد انتخابات كردى، قدرت اين را دارى كه براى كشورت درست خدمت بكنى و قدرت خودت را بالاتر از ديگران مى‏دانى؟ توئى كه ديگرى را كانديد مى‏كنى، ديگران كه غير از اين هستند لايق نمى‏دانى؟ اين را لايق تر و احسن مى‏دانى؟ توئى كه فعاليت مى‏كنى و تبليغ مى‏كنى براى انتخابات، تبليغ خودت را مى‏كنى يا تبليغ براى اسلام مى‏كنى؟ اگر براى رسيدن به مجلس است، مى‏خواهى دلت مى‏خواهد مجلس بروى و مى‏گويى مجلس يك مقامى است، شما تبليغ براى خودت كنى كه همان تبليغ براى شيطان است. و اگر تبليغ مى‏كنى كه بروى خدمت بكنى، من چون مى‏توانم خدمت بكنم چرا كنار باشم، بروم خدمت بكنم، اين شخص چون لايق است چرا كنار باشد، بيايد خدمت بكند، اگر اينطور باشد اين براى خداست. و اين گاهى وقت‏ها به خود آدم اشتباه مى‏شود، بسيارى از اوقات هست كه انسان خودش در كارهاى خودش اشتباه مى‏كند.

صحيفه نور ج 18 صفحه 215

يعنى انسان چون حب نفس دارد خودش را مى‏خواهد و همه چيز را هم براى خودش مى‏خواهد مگر اينكه به رياضات اينطور نباشد. اين چون حب نفس دارد بسيارى از امور كه از خودش صادر مى‏شود يا از كسانى كه از خودش هستند، اولاد خودش، برادر خودش، عيال خودش، اينها به نظرش خوب مى‏آيد و گاهى همين اگر صادر بشود از يك كس ديگرى به نظرش بد مى‏آيد. اين براى همين است كه حب نفس اينجا پرده پوشيده است روى واقعيت و نمى‏تواند انسان تشخيص بدهد. بايد انسان توجه كند به اينكه آيا من كه مى‏خواهم يك كسى را انتخاب كنم، اگر اين كس يك نفر ديگرى از او بهتر بود لكن ارتباطى با من نداشت بلكه با من هم دلخورى داشت آيا او را كانديد مى‏كردم؟ اگر او را هم كانديد مى‏كرد معلوم مى‏شود كه اين براى خدا دارد كار مى‏كند، كار به خودش ندارد و اگر اينطور نشد بداند كه مساله، مساله شيطانى است نه مساله خدائى و اين دقيق است و اين از آن امورى است كه بر انسان پوشيده مى‏ماند. و دوستان و برادران كه همه مسوول هستند بايد در كارهاى خودشان دقت كنند كه براى چى من اين كار را مى‏كنم؟ من كه متكفل توزيع شدم يا در شوراها رفتم براى چى رفتم آنجا؟ مى‏خواهم چه بكنم؟ منى كه متكفل مخابرات هستم براى چى آنجا رفتم؟ چه نظرى دارم؟ منى كه در مجلس مى‏روم براى چى مى‏روم و چه نظر دارم؟ منى كه در ارتش خدمت مى‏كنم براى چى‏كنم؟

اگر بخواهيد كشور شما يك كشور مستقل باشد از خودتان بايد شروع كنيد!

اگر بخواهيد كشور شما يك كشور مستقلى باشد كه ديگران نتوانند در آن دخالت بكنند از خودتان بايد شروع كنيد. تمام خوف و ترس‏هائى كه انسان دارد از دشمن براى اين است كه خودش را مى‏بيند. اگر چنانچه ديد كه خدا هست در كار، براى خدا دارد كار مى‏كند نمى‏ترسد، براى اينكه مقدرات دست اوست. گمان نكنيد كه شما خودتان مى‏توانيد يك كارى انجام بدهيد، شما آن هستيد كه اگر يك مگس بيايد آزارتان بدهد شب نمى‏توانيد بخوابيد و روز نمى‏توانيد آرام بگيرد، اگر يك پشه در شب بيايد نمى‏گذارد شما آرام بگيريد. شما آن كس هستيد كه اگر يك عنكبوت بياد حمله به شما بكند مى‏ترسيد، شما آن كس هستيد كه اگر يك گنجشك از شما يك چيزى بردارد برود قدرت نداريد از او پس بگيريد. همه عجز است، همه فقر است هر چى هست از اوست، از خداست.

اين استقلالى كه خدا داده به ما اگر عنايت او نبود كى توانستيم ما اين كار را بكنيم؟ چطور ما مى‏توانستيم در مقابل اين آشوب دنيا و اين قدرت‏هاى شيطانى دنيا يك همچو رژيمى را كه همه دنبال اين بودند كه حفظش بكنند اگر عنايت خدا نبود شما با كدام قدرت مى‏توانستيد اين كار را بكنيد؟ اگر عنايات خدا و توفيق خدا نبود شما هم چطور مى‏توانستيد دست امريكايى كه دنيا را دارد مى‏بلعد از كشورتان بيرونش كنيد؟ و امريكا از قرارى كه شنيدم رئيس جمهور امريكا گفته است كه ايران ما را تحقير كرد. اين اول كار است، ايران تا آخر شما را تحقير خواهد كرد. اگر عنايات خدا نبود شما چطور مى‏توانستيد يك قدرتى را كه امروز آنطور وضعيت را دارد و آنطور جهازات را دارد و در همه دنيا ريشه كرده است چطور مى‏توانستيد او را دستش را كوتاه كنيد؟ اين قدرت خداست، اين عنايات

صحيفه نور ج 18 صفحه 216

خداست، غافل از اين نباشيد.اگر عنايات خدا نبود چطور شما يك نمونه در دنيا بوديد كه فقط شما الان در دنيا هستيد كه مى‏گوئيد نه شرقى، نه غربى و واقعاً هم اينطورى است. ادعا ممكن است كسى بكند اما همه مى‏دانند نيست اينطور. اگر عنايت خدا نبود كى مى‏توانست كه يك همچو كارى را بكند كه در دنيا نظير ندارد و نشده است؟ اينها عنايت خداست. اين عنايت خدا را حفظ كنيد و حفظش به اين است كه اين كشورى را كه به شما داده به آن خدمت كنيد.

شما كه مى‏خواهيد آدم بشويد، زحمت دارد آدم شدن

امروز كشور ما احتياج به خيلى مسائل دارد و ديگران مسائل شما را ابدا حل نمى‏كنند، بلكه برخلافش مى‏كنند. مسائل خودتان را خودتان بايد حل بكنيد. اين نعمتى كه براى شما پيش آمده است، نعمت آزادى كه پيش آمده است، نعمتى كه نمى‏تواند يك قدرتى الان به شما بگويد كه بالاى چشمت ابرو است، اين را حفظش كنيد، اين يك نعمت الهى است، ديگران ندارند اين را. ديگران يا تحت سلطه شرق‏اند يا تحت سلطه غرب‏اند. شما اينطور نيست برايتان الان. اين را بايد حفظش بكنيد، حفظش به دست خود شما بايد بشود يك كشورى كه انقلاب كرده است و تازه متولد شده است، انقلاب وضعش اين است كه هم خوردگى باشد به هم خوردگى باشد. انقلاب وضعش اين است كه كمبود داشته باشد، انقلاب وضعش اين است كه مثلاً قحطى باشد. انقلابات دنيا اينجور نبودند كه مثل ايران باشند كه به مجردى كه انقلاب كردند درها را باز كردند هر كه بيايد هر كه برود. به مجردى كه انقلاب كردند رفتند دنبال اينكه يك دولتى تشكيل بدهند و مجلسى و چه و چه و چه، به فوريت، كجا مى‏توانستند اين كارها را بكنند؟ اينها روى عنايات خداست كه به شما عنايت كرده است. يك كشورى كه الان مبتلاى به جنگ است آن هم نه جنگ با يك دولت پوسيده‏اى مثل صدام، جنگ با همه، همه قدرت‏ها دنبال اين‏اند كه او را دستش را بگيرند و نجات بدهند و نمى‏توانند هم. يك همچو جنگى، الان شما جنگ با دنيا داريد، همه تبليغات بر ضد شما هست، همه سلاح‏ها را به او مى‏دهند، همه پول را به او مى‏دهند و او را تجهيز مى‏كنند و شما خودتانيد. خودتان هستيد و اتكال به خدا. اين خداست كه شما را حفظ كرده است و شماييد كه الان مسووليت‏تان زياد است. اينكه مى‏گويم ايران از همه جا بيشتر مسووليت دارد براى همين است كه ايران از همه جا بيشتر مورد عنايت خدا واقع شده است. كجاست كه بگويد من مستقلم نه شرق و نه غرب، هر دو را كنار بگذارد؟ و اين شما هستيد، وقتى شما هستيد و مى‏دانيد كه انقلاب‏ها كمبود دارد، انقلاب‏ها زحمت دارد، بخواهيد آدم باشيد بايد زحمت بكشيد، بخواهيد ارزش انسانى خودتان را حفظ كنيد زحمت دارد. نمى‏شود كه انسان در خانه‏اش بنشيند و ارزش‏هاى انسانى محفوظ باشد. هر كه در خانه مى‏نشيند و اعتزال مى‏كند توسرى هم مى‏خورد لكن نمى‏فهمد كه ديگر آدم نيست.

شمائى كه مى‏خواهيد آدم بشويد زحمت دارد آدم شدن. مى‏خواهيد سرفراز در دنيا باشيد اين زحمت دارد، بيخود نمى‏شود، اگر نوكرى آنها را بكنيد ديگر ارزش نداريد، يك پول هم ارزش نداريد.

صحيفه نور ج 18 صفحه 217

اگر بخواهيد از تحت سلطه همه بيرون برويد و خودتان باشيد اين ارزش دارد، يك ارزش انسانى است، يك شرافت انسانى است، اين زحمت دارد، اين گرانى دارد، اين كمبود دارد، اين جهاد دارد، اين دفاع دارد، اين شهادت دارد، اين براى ارزش انسانى است همين است كه انبيا براى او كار كردند. همين است كه امام حسين براى او كشته شد. اگر آن هم فكر مى‏كرد كه زحمت دارد، اصحاب او هم با آن كمى فكر مى‏كردند زحمت دارد، كه نمى‏توانستند يك همچو انقلابى را بجا بياورند كه تا حالا هم اثرش باقى مانده است. ولى وقتى براى خدا شد، زحمت كم مى‏شود.

بايد توجه كنيم كه سر و كارمان با يك جنگى است كه سرنوشت يك ملت را تعيين مى‏كند

الان انسان مى‏بيند كه جوان‏هائى هستند، من زياد به اينها بر مى‏خورم، جوان‏هائى هستند كه مى‏آيند گريه مى‏كنند كه ما مى‏خواهيم برويم به جبهه نمى‏گذارند برويم. همين پريروز يا ديروز بود كه يك جوانى آمده بود، گفت دوتا برادرم كشته شده، خودم مى‏خواهم بروم. گفتم جوان! تو كافى است، آنها رفتند ديگر بس است شروع كرد گريه كردن. خوب يك همچو، اين جز به عنايت خدا نمى‏شود، يك معنويتى است كه غير از عنايت خدا نمى‏تواند اين معنويت را براى كسى ايجاد كند. آنهائى كه نشسته‏اند كنار و مى‏خوابند و مى‏خورند و زندگى حيوانى دارند و نق مى‏زنند به اين كشور، آنها يك قدرى توجه بكنند، از خواب بيدار بشوند. آنهائى كه هى نق مى‏زنند كه اينجاش چه جورى است، آنجاش چه جورى است، آنجاش چه جورى، اينها نمى‏فهمند كه ما در چه حالى هستيم. آنها مى‏خواهند كه شب بخوابيم صبح كه پا شديم همه اداراتمان درست باشد و همه مملكت مان درست باشد و كشاورزى مان درست باشد و نمى‏دانم چى، و نمى‏دانند ما در چه حالى هستيم الان. ما در حال جنگيم. ما در حال محاصره اقتصادى هستيم، ما در حالى هستيم كه امريكا علنا دارد مخالفت مى‏كند و جنگ افروزى دارد مى‏كند با ما، و ما اعتنا هم به او نداريم. بايد بفهميد كه وضعيت ما امروز اين است كه اين وضعيت مشكلات دارد. اين وضعيت به زودى درست نمى‏شود. لكن مى‏شود، صبر مى‏خواهد. آنى كه تا حالا شده است يك اعجازى است كه در دنيا نظير نداشته است. شما در طول تاريخ اگر ملاحظه كنيد، نظير نداشته است اين وضعى كه الان ايران دارد. اين حالى كه در جوان‏هاى ما پيدا شده است، در طول تاريخ نظير نداشته، الا اولياء خدا. و ما امروز ابتلاء به اين قدرت‏ها داريم و اين جنگ را ما بايد با پيروزى به زودى تمام كنيم. و اين به اين است كه جوان‏هاى ما بروند دنبال جنگ. جوان‏هاى ما اينطور نباشد كه بگويند تمام شد و رفت سراغ كارش. خير، تمام نشده، امريكا دنبال كار است، الان امريكا به ميدان آمده. البته ميدانى كه او مى‏آيد، آن ميدان صحيحى نيست، آن براى انتخاباتى كه حالا مى‏خواهد بشود، از اين حرف‏ها زياد مى‏زند. لكن ما بايد توجه بكنيم كه سر و كارمان با يك جنگى است كه سرنوشت يك ملت را اين درست مى‏كند و بايد هر چه زودتر اين را تمام كنيم. و اين، به اين است كه جوان‏هاى ما بروند به جبهه‏ها، ننشينند كه، اينطور نباشد كه بنشينند كه

صحيفه نور ج 18 صفحه 218

ديگران برايشان كار كنند. همه‏مان مسوول هستيم. و من اميدوارم كه خداوند به همه شما توفيق بدهد و همه شما را در راه خدا، در راه خودش هدايت كند و همه را توفيق اين بدهد كه به اين ملتى كه در طول تاريخ در زحمت بوده و در طول تاريخ در محنت بوده و زير بار ديگران بوده، نجات بدهيم و خدمت كنيم به اين ملت.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 219

تاريخ: 18/11/62

بيانات امام خمينى در جمع كليه سفراء كارداران و نمايندگان سياسى كشورهاى خارجى مقيم جمهورى اسلامى ايران

ما در طول پنجاه سال سلطنت سياه پهلوى مصيبت‏ها ديديم

بسم الله الرحمن الرحيم‏

متقابلا از آقايانى كه تشريف آورده‏اند و اظهار لطف كرده‏اند تشكر عرض مى‏كنم و سلامت و سعادت همه مسلمين دنيا و همه مستضعفين دنيا را از خداى تبارك و تعالى مسئلت مى‏كنم. ما در طول 50 سال سلطنت سياه پهلوى مصيبت‏هايى ديديم، ما ديديم و شما بعضى‏تان شنيديد. از اول كه رضاشاه رضاخان به ايران آمد با يك صورت رياكارانه وارد شد و بعد هم تسلط پيدا كرد بر اين ملت و شما اگر بخواهيد عمق جناياتى كه رضاخان به اين ملت كرد بخواهيد توجه كنيد محتاج به اين است كه يك كتاب بزرگى را بعضى از دانشمندهاى ما بنويسند و عرضه كنند. در يك جلسه و دو جلسه نمى‏شود كه ما كارهايى كه رضاخان با ما كرد بگوييم. با روحانيت آن كرد كه مغول با هيچ ملتى نكرده است، با بانوان‏مان آن ظلم‏ها را كرد كه شما نمى‏توانيد بشنويد، با دانشگاه ما آنطور عمل كردند كه آنجا را به عقب كشاندند، با ارتش ما آنطور عمل كردند در اين طول 50 سال و بيشتر از 50 سال كه ارتش ما را وابسته به غير كردند، استقلال ما را از بين بردند. آزادى ما در اين مملكت هيچ يك نداشتيم. هيچ قشرى از اقشار ملت ما آزاد نبود. روحانيون كه براى ارشاد مردم مى‏خواستند به منبر بروند، آنها را هم همين قدر هم ممنوع كردند. مجالس ارشاد روحانيون را تعطيل كردند و فجايعى بجا آورد، زحمت‏هايى براى اين ملت بجا آورد، به كار گذاشت كه قابل بيان نيست. بعد از اينكه او را انگليس‏ها آوردند و به ما مسلط كردند و بعد از اينكه خود آنها او را بردند، محمدرضا را دولت‏هاى مجتمع‏شان آوردند به ما مسلط كردند. محمدرضا بدتر از پدرش عمل كرد با ما. تمام حيثيت اين ملت را محمدرضا به باد داد. حيثيت اسلامى ما را به باد داد. تمام جهاتى كه ما داشتيم، شرافتى كه ما داشتيم اين به باد داد. اين دانشگاه ما را آنطور كرد كه هر يك از دانشگاه بيرون آمدند دشمن بودند با اين ملت و وابسته بودند به كشورهاى ديگرى، به غرب. اگر چنانچه استثناء داشت، استثناء بسيار كم داشت. و با كارهايى كه اين انجام داد از روى حيله بيشتر و عميق‏تر بود تا كارهايى كه رضاخان كرد. رضاخان همه را قلدرى كرد و اين با حيله بازى و با سالوسى عمل كرد و همه حيثيت، حيثيات اين ملت ما را او به باد فنا داد. ذخائر تحت الارضى ما را به رايگان به ارباب‏هاى خودش خصوصا امريكا داد، جوان‏هاى ما را فاسد كرد، مراكز فحشا در اين كشور اينقدر زياد بود كه

صحيفه نور ج 18 صفحه 220

احصاء نداشت، مراكز فساد اينقدر بود كه جوان‏هاى ما را به فساد كشاند. خود آنها عامل فروش هروئين و ترياك و مواد مخدر بودند و تمام جوان‏هاى ما را به فساد كشاندند. كارى كردند كه ملت ما به جان آمد. ملت ما توانش از بين رفت و خداى تبارك و تعالى بر اين ملت منت گذاشت و قيام كردند، نهضت كردند، انقلاب كردند و در مقابل همه قدرت‏هايى كه پشتيبانى مى‏كردند از محمدرضا خصوصا امريكا، در مقابل همه ايستاد ملت و با اينكه چيزى در دست نداشت جز ايمان، محمدرضا را كنار زد و يك كشورى را كه در تحت سلطه آمريكا بود از تحت سلطه او بيرون آورد. ارتشى كه با مستشارهاى آمريكا اداره مى‏شدند و هيچ ارتباطى با ملت نداشتند، برگرداندند به حال اول و آن مستشارها را بيرون كردند. لانه‏اى را كه به اسم سفارت در اينجا بود و محل جاسوسى بود و اسنادش الان در جلدهاى زيادى از كتب پخش شده است، آنجا را بستند و خواستند يك ملتى باشند مستقل، آزاد. نه وابسته به شرق باشند، نه وابسته به غرب. الان جرم اين ملت اين است كه مى‏خواهد سرنوشت خودش به دست خودش باشد الان جرم اين ملت اين است كه مى‏خواهد آزاد باشد، مى‏خواهد انسان باشد، مى‏خواهد سرنوشت خودش به دست خودش باشد. الان تمام كشورها به استثناى كمى، بر ضد يك همچو كشورى كه ملتش قيام كرده است و مى‏خواهد آزاد باشد و مى‏خواهد احكام اسلام در اين كشور باشد، مذهبش در اين كشور باشد، تمام كشورها به استثناى كمى، بر ضد او قيام كرده‏اند. تبليغات، همه مى‏دانيد كه چه اندازه است. شما در داخل ايران هستيد و تبليغات خارجى را مى‏شنويد. تبليغات خارجى آنطور هست كه شايد شماها هر كدام وجدانتان بيدار باشد ناراحت بشويد. آنها مى‏گويند كه در خيابان‏ها بچه‏ها را به توپ و تفنگ مى‏بندند، تبليغات مى‏گويند كه مردم هيچ آزادى در ايران ندارند. تبليغات خارجى مى‏گويند هيچ انتخاب آزادى در ايران تحقق پيدا نكرده است. مى‏گويند كه اختناقى كه در ايران هست در هيچ جاى دنيا نيست. هر جا هر فسادى واقع مى‏شود به ايران نسبت مى‏دهند. هر جا مردمش به جان آمده‏اند و مثل ايران مى‏خواهند قيام كنند بر ضد آنها، آنها را به ايران نسبت مى‏دهند و آنها مى‏خواهند ايران را از صفحه روزگار براندازند، مى‏خواهند جمهورى اسلامى را براندازند. نمى‏دانند كه با يك ملتى كه به تمام معنا قيام كرده است و خون خودش را دارد نثار مى‏كند، نمى‏شود اينطور عمل كرد. قدرت‏هاى بزرگ بايد طرز تفكرشان را عوض كنند. بايد بدانند كه دنيا عوض شده است دنيا، دنياى سابق نيست. دنياى سابق نيست كه يا انگلستان بايد بر همه جا حكومت كند يا اروپا يا امريكا و يا شوروى. دنيا امروز نمى‏پذيرد اين را، بايد آنها تعديل كنند كارهاى خودشان را. دنيا نمى‏پذيرد كه دو قدرت تمام دنيا را از بين ببرند. دنيا نمى‏پذيرد كه يك اقليت تمام كشورها را ببلعد. بايد اينها در كارهاى خودشان يك تجديدنظر بكنند. جرم ما كه مى‏خواستيم آزاد باشيم، مى‏خواهيم خودمان زندگى خودمان را اداره كنيم و مى‏خواهيم كه در تحت قيمومت هيچ دولتى نباشيم. براى اين همه كارها را دارند انجام مى‏دهند. از آن طرف آنهمه تبليغات، از آن طرف اين جنگى را (كه الان ايشان

صحيفه نور ج 18 صفحه 221

گفتند كه جنگ را به پايان برسانيد) به ما تحميل كردند. هر يك از شما آقايان كه در اينجا آنوقتى كه اول جنگ بود شما بوديد اينجا، ديديد كه عراق حمله كرد به ايران از هوا، از دريا، از زمين و عراق گرفت مقدار زيادى از خوزستان را و عراق به واسطه تحريكاتى كه از طرف آمريكا شد به او، اين عمل جنايتكار را انجام داد و بعد هم كه ايران برخاست از جا و جوان‏هاى ما با قدرت ايمان او را از مملكت خودشان بيرون كردند، مگر يك مقدار كمى كه الان در دست آنها هست، الان هم قدرت‏ها جمع شده‏اند كه اين را نگه دارند. مى‏خواهند اين غيرانسانى كه با ملت خودش و با علماى ملت خودش و با ملت ما اين جنايات را كرده، مى‏خواهند حفظش بكنند. آقا مى‏گويند كه صلح بكنيم. ما از اول، جنگ با هيچ كس نداشتيم، لكن با صدام صلح نمى‏توانيم بكنيم. صدام يك جانى است كه به هيچ يك از تعهداتى كه مى‏كند اعتبار نيست. او با دولت سابق با اينكه غيرقانونى بود، تعهد كرده بود و او را به هم زد. او هر روز عوض مى‏كند افكارش را، يك انسانى نيست كه بشود با او صلح كرد. شما گمان مى‏كنيد كه اگر ما با صدام صلح كنيم به اين صلح ادامه مى‏دهد؟ يا خير، مى‏خواهد تجهيز كند خودش را و تقويت كند و دوباره حمله كند. اين آدمى است كه از اول تا حالا به شهرهاى بيچاره عرب‏نشين، كردنشين، فارس‏نشين با موشك‏ها حمله كرده و مع‏الاسف موشك از شوروى است، از امريكاست و از آن اسفناكتر اينكه دولت‏هاى منطقه بر او كمك مى‏كنند. الان مردم امريكا هم عاصى شده‏اند از دست اينها، دنيا اصلاً به عصيان كشيده شده ما كراراً به دولت‏هاى منطقه گفته‏ايم كه آقا بياييد با هم دست بدهيم و خودمان را از چنگال ابرقدرت‏ها بيرون كنيم. مظلوم‏ها ديگر نمى‏توانند تحت ظلم ابرقدرت‏ها باشند. الان در امريكا هم خود ملت قبول ندارد اين كارهايى را كه دارد رئيسشان مى‏كند. الان مردم امريكا هم عاصى شده‏اند از دست اينها. دنيا اصلاً به عصيان كشيده شده است. شما دنياى امروز را مثل سابق حساب نكنيد. دنيا نمى‏پذيرد از شما كه شما در قصرهاى خودتان بنشينيد و همه را زير بار اذيت قرار بدهيد و زير سلطه خودتان قرار بدهيد. بايد فكرى بكنيد براى خودتان و دولت‏هاى اسلامى بايد فكرى براى خودشان بكنند. شما اشخاصى كه از طرف دولت‏هاى اسلامى در اين كشور هستيد به كشورهاى خودتان بگوييد كه يك فكرى براى خودتان بكنيد. صدام رفتنى است. صدام را ما هم كارش نداشته باشيم، ملت خودش بيرون مى‏كند. او رفتنى هست. فكر بعد از او را براى خودتان بكنيد. اسلام را نگه داريد تا از همه شرهاى شرق و غرب نجات پيدا كنيد ما صلح مى‏خواهيم. ما با همه مردم دنيا صلح مى‏خواهيم باشيم. ما مى‏خواهيم مسالمت با همه دنيا داشته باشيم. ما مى‏خواهيم در بين مردم دنيا زندگى بكنيم، لكن آنها نمى‏گذارند ما را. اگر صدام به ما حمله نكرده بود، ما كارى به عراق نداشتيم. عراق برادر ماست. امروز هم ملت عراق برادر ما هستند. با ملت عراق ما مخالفتى نداريم. اوست كه دارد ما را مى‏ترساند كه به شهرهاى شما، خوب،

صحيفه نور ج 18 صفحه 222

شما ديديد همين دو روز كه او آنقدر قلدرى كرد و گفت شهرهاى شما را چه مى‏كنيم و بنا بود ديروز بكند، نكرد. بنا بود امشب بكند، نكرد. معلوم نيست كه حالا كى بكند. البته تو دهنى خورد. لكن بايد اين كشورهاى اسلامى به خود بيايند، توجه كنند به مطلب، خيال نكنند كه صدام را نگه مى‏دارند و ما را از دست مى‏دهند براى آنها خوب است. آنها اسلام را نگه دارند. ما اسلام را مى‏خواهيم. اسلام را نگه داريد تا از همه شرهاى شرق و غرب نجات پيدا بكنيد من از خداى تبارك و تعالى مى‏خواهم كه تمام مظلومين دنيا را از دست ظالم‏ها نجات بدهد. من از خداى تبارك و تعالى مى‏خواهم كه دولت‏هاى اسلامى را به خود بياورد. ملت‏هاى اسلامى را از تحت اين فشارها بيرون بياورد. مظلومين دنيا را از دست ظالم‏ها نجات بدهد. و من از شما آقايان مى‏خواهم كه شما به ممالك خودتان، به دولت‏هاى خودتان اطلاع بدهيد كه ايران اينطور نيست كه اينها مى‏گويند. ايران اختناق ندارد. ما در قصرها ننشسته‏ايم و ديگران را تحت فشار قرار داده باشيم. ايران همين است كه مى‏بينيد. نخست وزيرش، وزيرخارجه‏اش، رئيس جمهورش، رئيس مجلس‏اش، همه يك مردم عادى هستند و با مردم رفيق‏اند. بايد با مردم آشنا شد. دولت‏ها بايد با مردم آشنا بشوند. مردم را زير فشار قرار ندهند. دنيا قبول نمى‏كند ديگر اين را. يك روز يك انفجار حاصل مى‏شود كه همه از بين خواهيد رفت، آنوقت اشخاص بيچاره هم كه اينها مظلوم هستند، آنها هم از بين خواهد رفت. و من از خدا مى‏خواهم كه به همه دنيا سلامت و به همه دنيا، به كسانى كه مظلوم هستند قدرت و سلامت عنايت كند كه همه همزيستى داشته باشند، همزيستى مسالمت آميز با هم داشته باشند.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 223

تاريخ: 20/11/62

پيام امام خمينى به اعضاى خانواده‏هاى معظم شهدا، اسرا، مفقودين و جانبازان انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

ولا تحسبن الذين قتلوا فى سبيل الله امواتا بل احياء عند ربهم يرزقون

اگر نبود براى شهداء در راه خداوند مگر اين آيه كريمه، در معرفى مقام بلند پايه شهدا، كافى بود، كه عزيزانى كه در راه حفظ اسلام و كشور اسلامى بزرگترين سرمايه خود را از دست داده‏اند، شهدائى كه در حفظ شرف اسلام و دفاع از جمهورى اسلامى همه چيز خود را طبق اخلاص تقديم خداوند متعال كردند. در اين آيه كريمه بحث در زندگى پس از حيات دنيا نيست كه در آن عالم همه مخلوقات داراى نفس انسانى به اختلاف مراتب از زندگى حيوانى و مادون حيوانى تا زندگى انسانى و مافوق آن زنده هستند، بلكه شرف بزرگ شهداء در راه حق، حيات عندالرب و ورود در ضيافت الله است. اين حيات و اين ضيافت را با قلم‏هاى شكسته‏اى مثل قلم من نمى‏توان توصيف و تحليل كرد، اين حيات و اين روزى غير از زندگى در بهشت و روزى در آن است، اين لقاءالله و ضيافت‏الله مى‏باشد. آيا اين همان نيست كه براى صاحبان نفس مطمئنه وارد است فادخلى فى عبادى و ادخلى جنتى كه فرد بارز آن سيد شهيدان سلام الله عليه است. اگر آن است چه مژده‏اى براى شهيدان در راه مرام حسين عليه السلام الله كه همان سبيل الله است، از اين بالاتر كه در جنتى كه آن بزرگوار شهيد فى سبيل الله وارد مى‏شود و در ضيافتى كه آن حضرت حاضرند، به اين شهيدان اجازه دخول دهند كه آن غير از ضيافت‏هاى بهشتى است و آنچه در وهم من و تو و شما نيايد، آن بود.

بحمدالله شهيدان ما كه پيرو شهيد عظيم‏الشأن اسلام عليه السلام هستند جمهورى اسلامى را بيمه كردند و پيروزى بر دشمنان اسلام و ايران و ملت بزرگوار ايران و ساير ملت‏هاى مسلمان بلكه مستضعفان جهان را تحفه آوردند. بى‏جهت نيست كه مستكبران جهان با تمام توطئه‏ها و شيطنت‏ها بر ضد يك ملت كوچك چهل ميليونى كه به حسب معنويت و ارزش‏هاى انسانى بر قله بلند و والاى سعادت ارتقاء يافته است، قيام نموده‏اند. خود اين توطئه‏ها و بوق و كرناهاى ابرقدرت‏هاى عالم و پيوستگان و وابستگان به آنان از بزرگترين ارزش‏ها و والاترين مقام‏ها براى يك ملت است كه تاكنون براى هيچ ملتى رخ نداده است و اين ارزش را شهداى والامقام و جانبازان، اين شهداى زنده و به دنبال آنان ملت عظيم‏الشأن ايران در پشت جبهه‏ها آفريده‏اند. آفرين بر اين قدرت ايمان و قوت بازوى عزيزان و صدها آفرين بر امتى كه خود را و جوانان خود را از لجنزار و كانون فساد و تيره روزى كه‏

صحيفه نور ج 18 صفحه 224

رژيم ستمشاهى براى آنان فراهم كرده بودند، رها ساخته و به اوج عظمت و معنويت رساندند.

رحمت خداوند منان بر شهداى عظيم‏الشأن و درود بر شهداى زنده كه پشتوانه اسلام بوده و هستند و سلام بر رزمندگان سلحشور از ارتشى، سپاهى و بسيجى تا ژاندارمرى و شهربانى، كميته‏اى و عشايرى و تمامى نيروهاى مردمى كه انعكاس قدرتشان كاخ‏هاى ابرقدرت‏ها را به لرزه در آورده است و اين همان قدرت الهى و نورى است كه لاشرقيه و لاغربيه مى‏باشد و خداوند اين نور را مستدام فرمايد و درود بر مادران و پدران و همسران و فرزندان و بستگان شهدا و جانبازان و جوانان برومند جبهه‏ها و سلام بر معلولين و مفقودين و اسراى عزيزى كه افتخار اسلام و ميهن اسلامى خويش مى‏باشند و رحمت خداوند بر اين دامن‏هاى پاكى كه پروراننده اين جوانان شيردل مى‏باشند. و صلوات و سلام خداوند تعالى بر انبياء عظام، بويژه سيد و خاتم آنها كه با انوار وحى الهى عالم را روشن نمودند و بر اوصياء بزرگ آنان كه با نور هدايت، غافلان را هشيار و مردگان را زنده و بيدار كردند و سلام و تحيت همه انبياء و اولياء عليهم السلام بر خاتم اوصيا حضرت بقية الله المنتظر ارواحنا لمقدمه الفداء.

و لا حول و لا قوة الا بالله العلى العظيم

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 227

تاريخ: 22/11/62

پيام امام خمينى به مناسبت پنجمين سالگرد پيروزى انقلاب اسلامى

بسم الله الرحمن الرحيم‏

بار الها! از عنايات بى‏پايان و مراحم بى‏نهايتت خاضعانه تشكر مى‏كنيم كه ما را در آغاز ششمين سال پيروزى با سرافرازى قرين فرمودى. پنج سال از قطع يد ستمشاهى و ستمكاران جهان بر ملت مظلوم ايران گذشت. محاسبات حسابگران شرق و غرب و ايادى غربزده و شرقزده آنان غلط از آب در آمد. اينان كه چشم‏هايشان جز ظواهر و بند و بست‏هاى مادى را نمى‏بيند و از قدرت مافوق الطبيعه بيخبرند، محال مى‏پنداشتند كه يك ملت با دست خالى و بدون هيچ يك از ابزارهاى جنگ‏هاى امروزى بر يك رژيم 2500 ساله كه تا بن دندان مسلح به سلاح‏هاى آمريكايى و غربى و شرقى بود، چيره شود و پس از آن در محاسبات ديگرشان اين پندار كه هر انقلابى بايد يا متكى به غرب باشد يا به شرق و يا اين انقلاب اسلامى تازه و بى‏سابقه بيش از چند ماهى نمى‏پايد، غلط از آب در آمد. ماه‏ها پس از ماه‏ها و نيز سال‏ها گذشت و ايران آرامش خود را باز يافت و انقلاب و رژيم اسلامى چون كوهى خلل ناپذير بر جاى ماند و جهان شرق و غرب را با قدرت الهى مواجه نمود و به خواست خداوند متعال، ملت‏هاى اسلامى و مظلومان جهان در سراسر گيتى با پرخاش بر قدرت‏هاى اتمى و هسته‏اى رو به انقلاب و قيام عليه باطل و ديكتاتورى در شكل دموكراسى و جلادى در پوشش انساندوستى و غارتگرى در لباس سوسياليستى، آورده‏اند و جلوى اين سيل عالمگير را با سلاح و زور نمى‏توان گرفت و با عنايات خاصه خداوند متعال و نظر كريمانه ولى امر و صاحب عصر ارواحنا فداه قدرت اسلام در ايران كه پرتوش در شرق و غرب جهان گسترده شده است، زبانزد همه قدرت‏هاى شيطانى است تا آن حد كه در هر گوشه جهان كه به دست مظلومان و غارت شدگان، قيام و انقلاب يا انفجارى رخ مى‏دهد، مقامات بلندپايه قدرت‏هاى جهنمى مى‏گويند ايران در آن دست داشته است يا جوان‏هاى ايرانى اين كار را كرده‏اند. و كاخ‏هاى ابرقدرت‏ها چون كاخ سفيد به دور خود ديوارهاى امنيتى مى‏كشند و بر فراز كشتى‏ها و ناوهاى آنان هواپيماهاى جنگنده در حركت هستند و خداوند تعالى آرامش را از آنان سلب نموده و نصر به رعب را نصيب مجاهدان در راه خود نموده است و شايعه‏سازان كه به خيال خود با دروغ و نسبت‏هاى ناروا مى‏خواهند انقلاب اسلامى را تضعيف كنند با همين شايعه‏ها ايران و مجاهدان ايرانى را تقويت مى‏كنند و به دنبال آن ملت‏هاى زير ستم و مظلومان جهان، روحيه‏اى قوى پيدا مى‏نمايند و خداوند دين خود را با دست بدخواهان تقويت مى‏فرمايد. بايد

صحيفه نور ج 18 صفحه 228

قدرت‏هاى جهان بدانند امروز مثل ديروز نيست كه با يك تشر، ملت‏ها چون دولت‏ها از ميدان عقب‏نشينى كنند. امروز اين قدرت شيطانى امريكا و همداستان و دستان اوست كه با يك انفجار در گوشه‏اى از جهان كاخ‏هايشان بسته مى‏شود و اطراف آنها ديوارهاى بتونى كشيده مى‏شود.

جمهورى اسلامى ايران در عين حال كه در هيچ يك از انفجارها دست نداشته است، لكن اين هنر را كرده كه بت‏هاى عظيم تخيلى را شكسته و رعب و وحشت را از دل مظلومان برداشته و در دل ستمگران گذاشته است و اين خود از يك ملت بى‏عده و عده كافى، معجزه‏اى است كه به يد قدرت الهى تحقق يافته است.

آمريكا بايد بداند كه تصميمات عجولانه و دست و پا كردن‏هاى بدون سنجش كه اخيرا اعلام نمود كه ايران را در ليست كشورهاى موافق يا دخيل در اعمال تروريستى قرار داده است گرهى را براى او باز نخواهد كرد و راه مفرى پيش رويش نخواهد گذاشت، چرا كه اكنون جهان مستضعفان براى قطع يد ستمكاران چه به صورت قيام و انقلاب و چه به صورت‏هاى ديگر بسيج شده‏اند و براى ايران نيز مشكلى پيش نخواهد آورد، چرا كه امريكا پس از شكست در ايران با استفاده از هم‏پيمانان غربى خود در اروپا دست به محاصره اقتصادى ما زد و هر چه توانست انجام داد و ما با گرمى تمام از آن استقبال كرديم. اداره‏كنندگان كاخ سفيد بايد بدانند كه دنيا عوض شده است و قدرت‏هاى شيطانى از حربه استعمارى كهنه و نو خلع سلاح شده‏اند. كارگزاران سياست امريكا بايد طرز تفكر و سياست‏هاى خود را تغيير دهند و گمان نكنند اداره كل جهان در دست آنهاست و همه كشورها چشم و گوش بسته در اختيار آنان هستند. بايد توجه كنند كه قطع رابطه و تحريم اقتصادى و ليست‏هاى دروغين آنها، دنيا را بر كشورى تنگ نخواهد كرد. چنانچه وارد نمودن مصر را در سازمان كنفرانس به اصطلاح اسلامى با آن مقدمات و موخرات و بست و بند نمودن با حسين و حسن و حسنى، عقده‏هائى را كه از بيدارى ملت‏ها و پرخاشگرى آنها براى اينان حاصل شده است حل نخواهد نمود. عجب نيست كه آمريكا و سرسپردگان او براى برگشتن مصر به جرگه اعراب به هر درى مى‏زنند. تأسف‏آور و عجيب، وضعيت سران اعراب است كه پس از مقدمات طولانى و تبليغات و رفت و آمدهاى پشت پرده و روى پرده و هياهوهاى عجيب و غريب و صحبت از طرح‏هايى كه در اجتماع ملوك و روساى جمهور و سران بلند پايه كشورهاى عربى و غيرعربى مى‏شد، شايد كسانى كه آنان را نمى‏شناختند منتظر بودند كه در اين گردهمايى از مشكلاتى كه براى اسلام و مسلمانان و ملت‏هاى مظلوم جهان از دست ابرقدرت‏ها پيش آمده بحث و گفتگو شود و طرح‏هايى براى اصلاح حال ملت‏هاى در بند ريخته شود و راه حل مشكلات جهانى آنها را پيدا كنند. با آنهمه تشريفات نشستند و برخاستند و تمام مشكلات اسلام و مسلمين را خلاصه كردند در برگشت مصر معاهد با اسرائيل، به حوزه اعراب. آن روز مصر را براى قرارداد با صهيونيست خارج كردند و امروز به خاطر تثبيت و شناسايى اسرائيل برگرداندند. آن روز مصر را براى پشت كردن به خواست اعراب خارج كردند و امروز آن را به خاطر بوسيدن دست آمريكا برگرداندند. آن روز مصر را براى خيانت به آرمان فلسطين خارج كردند و امروز

صحيفه نور ج 18 صفحه 229

براى امضاى دستجمعى آن خيانت آن را برگرداندند و تاسف‏آورتر و ننگين‏تر آنكه مصر با كمال بى‏اعتنايى هيچ شرطى را قبول نكرد. و يكى از مقامات بالاى قاهره گفت: سران عرب بايد به اشتباه خود اقرار كنند. مساله لبنان، مساله افغانستان و مسائل ديگر ملت‏هاى عرب مشكلى نبود كه به اصطلاح سران كشورهاى اسلامى، وقت عزيز خود را صرف امثال آن كنند. ملت‏هاى مظلوم و محترم غيرعرب و عرب و مسلمانان اين ننگ را چگونه تحمل كنند كه اينان فرمانروايان آنها هستند. آيا وقت آن نرسيده است كه ملت‏هاى اسلامى از جاى خود برخيزند و سردمداران خود را يا در مقابل شرف اسلام خاضع كنند و يا با آنان همچون ايران عمل كنند؟ آيا حكومت‏هاى به اصطلاح اسلامى در خوابند و نمى‏بينند كه امروز وضع ملت‏ها غير از سابق است؟ نمى‏خواهند بفهمند كه چشم و گوش‏ها باز شده است و فريبكارى‏هاى از قماش شرقى يا غربى توان خود را از دست داده است؟ نمى‏دانند و نمى‏بينند كه انقلاب اسلامى صادر يا در شرف صدور است و با تأييدات خداوند متعال پرچم اسلام در آتيه‏اى نه چندان دور به دست ملت‏هاى اسلامى بلكه مظلومان تشنه عدالت اسلامى در سراسر عالم به اهتزاز در خواهد آمد؟ پس بهتر نيست كه حكومت‏ها به خود آيند و از گناه بزرگى كه در كازابلانكا مرتكب شدند و به شرف اسلام و مسلمانان خصوصا اعراب تجاوز كردند و براى خود ننگ تاريخى بجاى گذاشتند، توبه كنند و بازگشت به خداى قادر قاهر نمايند كه مبادا آتش قهر او تر و خشك را بسوزاند؟

اكنون در آغاز سال ششم پيروزى لازم است تذكراتى را كه كراراً عرض كرده‏ام بازگو كنم فان الذكرى تنفع المؤمنين .

1 - اكنون كه بحمدالله در سايه عنايات خداوند متعال و ادعيه حضرت بقية الله الاعظم روحى لمقدمه الفداء، جمهورى اسلامى با سعى و كوشش قشرهاى مختلف ملت با استقرار و پايدارى به جلو مى‏رود، از ملت عظيم‏الشأن خواهانم كه به طور فعال در صحنه حاضر و از كمك به دولت خدمتگزار و جبهه‏ها و پشت جبهه دريغ ننمايند. مساله دفاع از اسلام و كشور اسلامى و اموال و نواميس مسلمين از واجبات كفائى است و همه ما به حسب امكاناتى كه در اختيار داريم لازم است احتياجات جبهه‏ها و پشت جبهه‏ها را كه آن نيز كمك به دفاع است برآورده نماييم و اينجانب با تشكر از ملت بزرگوار ايران كه انقلاب را با حضور خود و فداكارى‏هاى بى‏دريغ به ثمر رسانده و به پيش مى‏برند، مى‏خواهم كه به حضور فعال خود ادامه دهند و در اين حضور، رضاى خداوند تعالى را جلب نمايند و اميدوارم كه حق تعالى با عنايات خود نسبت به اين ملت معظم، همه را از مجاهدين فى سبيل الله محسوب و در اجر مجاهدان صدر اسلام در ركاب پيامبر صلى الله عليه وآله و سلم شريك فرمايد.

2 - قلم و بيان اينجانب عاجز است از قدردانى و شكرگزارى از مجاهدين فداكار اسلام كه با مجاهدت و جانبازى در راه هدف و حفظ آرمان‏هاى اسلامى و پيروزى‏هاى عظيم در تمام جبهه‏ها موجب افتخار و سرافرازى جمهورى اسلام و اولياء خدا عليهم الصلوة والسلام شدند. با چه بيان و قلم از جوانانى كه به عشق خداوند و شوق لقاء الله در سبقت در دفاع از حق و اسلام عزيز سر از پاى نمى‏شناسند و تنها سرمايه بزرگ خود را كه جان است فداى هدف مقدسى مى‏كنند كه انبيا و اولياء

صحيفه نور ج 18 صفحه 230

بزرگ خدا همچون سيد مظلومان و سرور فداكاران نمودند و نداى هيهات مناالذله آن بزرگمرد تاريخ را با قول و عمل خود در سراسر كشور بلكه جهان سر مى‏دهند مى‏توان تجليل نمود و با كدام قلم و بيان مى‏توان از عزيزانى كه سنگرهاى جنگ را به محراب مسجد و معراج الى الله تبديل كردند، ثنا كرد. گيرم كه قلمفرسايان هنرمند بتوانند ميدان‏هاى شجاعت و دلاورى آنان و قدرت و جسارت فوق‏العاده آنها را در زير آتش مسلسل‏ها و توپ‏ها و تانك‏ها ترسيم نمايند و نقاشان و هنرپيشگان بتوانند پيروزى‏هاى هنرمندانه آنان را در آن شب‏هاى تار در مقابل موشك‏ها و بمب‏افكن‏هاى دشمن غدار و عبور از پيچ و خم‏هاى سيم‏هاى خاردار و كوه‏هاى سر به فلك كشيده و بيرون كشيدن دشمنان خدا از سنگرهاى بتونى و مجهز به جهازهاى پيشرفته را مجسم نمايند، لكن آن بعد الهى عرفانى و آن جلوه معنوى ربانى كه جان‏ها را به سوى خود پرواز مى‏دهد و آن قلب‏هاى ذوب شده در تجليات الهى را با چه قلم و چه هنر و چه بيانى مى‏توان ترسيم كرد. راستى اين غربيان و شرقيان و غربزدگان و شرقزدگان و ملى‏گرايان، اين فداكارى‏ها را با اين بعد معنوى و روح عرفانى و عشق الهى با چه چيزى توجيه و تحليل مى‏كنند؟ اينجا عمل و جسارت مطرح نيست، انگيزه و روح و جهت لدى الربى آن مطرح است. عشق به محبوب حقيقى كه همه چيز را محو مى‏كند و هر انگيزه‏اى غير از عشق به او را مى‏سوزاند مطرح است در كدام جنگ و نهضت و انقلاب و شورش در طول زمان و سراسر خلقت، سربازانى چنين و فداكارانى مانند ايران را سراغ داريد، جز در طبقه اولياء الهى و تربيت‏شدگان در مكتب آنان كه فرزندان اين ديار به نور آنان استضائه كرده و از خود رسته‏اند؟ و در كجا در لابلاى تاريخ چون مادران و پدران و همسران و خواهران و برادران و ساير بستگان اينان را سراغ داريد كه پس از چند قربانى باز براى قربانى ديگر فرزندان خود پيشقدم مى‏شوند؟ اين مكتب قرآن و اسلام راستين است و اينان فرزندان اين قرآن و اسلام. اين مكتب ماست و اينان صاحبان مكتب‏مان، كه سلام و تحيات خدا و رسولانش بر اين مادران و پدران و اين فرزندان عاليمقام و درود بر اين جانبازان و از هر چيز در راه هدف گذشتگان باد.

3 - اى عزيزان اسلام و سرمايه‏هاى ملت! مجاهده كنيد كه خوديت را از سر قلب خود بزداييد و بايد بدانيد و بدانيم كه هر چه هست اوست و جلوه جمال او، جسم و جان و روح و روان همه از اوست. بكوشيد تا حجاب خوديت را برداريد و جمال جميل او، جل و علا را ببينيد، آنگاه است كه هر مشكلى آسان و هر رنج و زحمتى گواراست و فدا شدن در راه او احلى از عسل بلكه بالاتر از هر چيز به گمان آيد. مبادا غرور شجاعت و جوانى و پيروزى در دل شما راه يابد كه با آمدن آن، همه چيز فرو ريزد و طاق و رواق آمال در هم شكند. بكوشيد تا همه قشرهاى سلحشور از ارتش و سپاهى و بسيجى و ژاندارمرى و كميته‏اى و شهربانى و عشاير همه در هم ذوب شويد و تو و من را از ميان برداريد و چون يد واحده و قدرت واحده بر دشمن بتازيد و مقصد همه دفاع از اسلام و ميهن اسلامى باشد، تا پيروزى هر قشر، پيروزى قشرهاى ديگر باشد و هدف مطرح باشد، نه سپاه و ارتش و ساير سلحشوران.

صحيفه نور ج 18 صفحه 231

اينجانب به همه قواى مسلح هشدار مى‏دهم كه اگر خداى نخواسته با دست شياطين و دشمنان انقلاب چنين مسائلى ولو در آينده پيش بيايد مطمئن باشيد كه عنايت حق تعالى از شما سلب مى‏گردد و در جنگ با دشمنان اسلام شكست نصيب‏تان خواهد شد و در پيشگاه ملت اسلام، رسوا شده و ننگ ابدى را بايد تحمل كنيد از آن بالاتر در بارگاه قدس قادر متعال، ساقط و با خذلان آخرت خداى نخواسته مواجه مى‏شويد.

عزيزان من! مطلب مهم است، ننگ و شرافت و شقاوت و سعادت مى‏باشد، پس لازم است جدا از هواهاى نفسانى كه ريشه شيطانى دارد برحذر باشيد و دست برادرى و دست برادرى و برابرى يكديگر را كه تاكنون به توفيق خدا با هم فشرده‏ايد بيشتر بفشاريد و اسلام و مصالح كشور خود را در نظر بگيريد و به چيز ديگرى جز آن فكر نكنيد. خداوند يار و ياورتان باد.

4 - از مسائل بسيار مهمى كه در آينده نزديك با آن مواجه هستيم مساله انتخابات دوره دوم مجلس شوراى اسلامى است. اين مساله از جهات مختلف آنقدر حساس و حياتى است كه هر چه درباره آن گفته شود بجاست. گويندگان محترم در هر موقع مناسبى و در هر اجتماعى در سراسر كشور خصوصا در نماز جمعه‏ها چه ائمه جمعه محترم و چه سخنرانان قبل از خطبه‏ها، جهات مختلف اهميت آن را به ملت گوشزد نموده و خطرات ناشى از سوء جريان آن را كه به سرنوشت ملت و اسلام بستگى دارد، با آنان در ميان گذارند. مجلس محلى است كه اكثريت قاطع مسائل مهم كشور بى‏واسطه يا با واسطه به آن وابسته است. هر چه به سر اين ملت مظلوم در طول زمان پس از مشروطيت تا دوره آخر انتصابات ستمشاهى آمد به طور قاطع از مجلس‏هاى فاسد بود كه ملت در انتخاب نمايندگانش يا هيچ دخالت نداشت يا دخالت بسيار ناچيزى داشت. روحانيون را يكسره از دخالت بر كنار كردند و با توطئه موذيانه و تبليغات مسموم ملهم از غرب كه توسط روشنفكران و غرب و شرقزدگان خائن يا نفهم صورت مى‏گرفت، مجلس را در نظر روحانيون و متدينين به گونه‏اى ساخته بودند كه دخالت در انتخابات از معاصى بزرگ و اعانت به ظلم و كفر بود و روحانيت بكلى از صحنه خارج شد و به انزوا كشيده شد و دست قلدران و شرق و غربزدگان باز شد و كشور را به آنجا كشاندند كه ديديد و ديديم. مع‏الاسف امروز هم آن افكار پوسيده در نادرى از معممين بيخبر از دنيا، ديده مى‏شود. در حالى كه اگر در هر شهرى و استانى چند نفر مؤثر، افكار مثل مرحوم مدرس شهيد را داشتند، مشروطه به طور مشروع و صحيح پيش مى‏رفت و قانون اساسى با متمم آن كه مرحوم حاج شيخ فضل الله در راه آن شهيد شد، دستخوش افكار غربى و دستخوش تصرفاتى كه در آن شد نمى‏گرديد و اسلام عزيز و مسلمانان مظلوم ايران آن رنج‏هاى طاقت فرسا را نمى‏كشيدند. به دنبال خروج روحانيون يا به عبارت ديگر اخراج آنان از صحنه، عموم متدينين از هر قشرى از اقشار، چه فرهنگى، چه كارگرى، چه ادارى و بازارى و چه غير اينها نيز از دخالت كناره گرفتند يا بر كنارشان كردند و آن شد كه شد. اكنون ما بايد از آن توطئه‏ها و مفاسدى كه از انزواى متدينين پيش آمد و سيلى‏اى كه اسلام و مسلمين خوردند عبرت بگيريم و بدانيم و بفهميم كه نظام اسلام و اجراى احكام آسمانى آن و مصالح ملت و كشور اسلامى و

صحيفه نور ج 18 صفحه 232

حفظ آن از دستبرد اجانب بستگى به دخالت اقشار ملت و بويژه روحانيون محترم و مراجع معظم دارد و اگر خداى نخواسته بر اسلام يا كشور اسلامى از ناحيه عدم دخالت در سرنوشت جامعه لطمه و صدمه‏اى وارد شود، يك يك تمام ملت در پيشگاه خداى قهار توانا مسوول خواهيم بود و نسل‏هاى آينده كه ممكن است از كناره‏گيرى‏هاى كنونى مورد هزار گونه تجاوز واقع شوند ما را نبخشند. پس يكى از وظايف مهم شرعى و عقلى ما براى حفظ اسلام و مصالح كشور، حضور در حوزه‏هاى انتخابيه و راى دادن به نمايندگان صالح كاردان و مطلع بر اوضاع سياسى جهان و ساير چيزهايى كه كشور به آنها احتياج دارد مى‏باشد، چه از روحانيون باشند، چه نباشند، و مجلس چنانچه محتاج به علما و روحانيون مطلع از احكام شرعى و سياسى اسلام است، محتاج به متخصصين رشته‏هاى مختلفى است كه كشور احتياج به آنها دارد. مجلس امروز مواجه است با دنياى پرآشوب صنعتى و سياسى پيچيده و فرهنگ‏هاى غرب و شرقى و صحنه تنازع بقاء بين‏المللى و چنين مجلسى بايد انباشته از مطلعين و دانشمندان و متخصصان در هر رشته باشد و لازم است كسانى كه كانديداهايى به ملت معرفى مى‏كنند، در نظر داشته باشند كه از مطلعين هر رشته تخصصى چند نفرى در بين كانديداهاى آنها باشد و اگر كسى يا كسانى را در غير گروه يا صنف خود يافتند كه از افراد گروهشان لايق‏تر است، او را كانديد كنند. مساله انتخابات يك امتحان الهى است كه گروه‏گرايان را از ضوابطگرايان ممتاز مى‏كند و مومنين و متعهدين را از مدعيان جدا مى‏نمايد و كسانى كه خود را كانديد مى‏كنند يا كانديد گروه‏هايى هستند، اگر خود را صالح براى وكالت در يك چنين مجلسى نمى‏دانند و وجود آنها در اين مكان نفعى براى كشورشان ندارد، خداى متعال را در نظر بگيرند و رضاى او را بر رضاى خود مقدم دارند و چنين خلاف ناشايسته‏اى را مرتكب نشوند. و حضرات روحانيون از ائمه جمعه و جماعات يا ساير آقايان محترم توجه كنند كه شهرهاى خود را از خدمتگزاران به ملت و بندگان صالح خدا خالى نكنند كه خدمت به مردم و رفع حاجات آنان و تربيت علمى و اخلاقى بندگان خدا كه شغل شريف روحانيت است بر هر چيز مقدم است مگر آنكه بدانند وجود آنها در مجلس براى خدمت به اسلام مفيدتر است. ميزان در نظر همه ارزش خدمت باشد نه خداى نخواسته تحصيل مقام. و شما مى‏دانيد در جمهورى اسلامى مقاماتى كه در رژيم‏هاى ديگر مطرح است و براى تحصيل آن دست به همه نوع فعاليت مشروع يا غيرمشروع مى‏زنند مطرح نيست و اساسا اين مقامات ارزشى ندارد مگر آنكه خدمت به خدا و خلق خدا باشد. شماها تابع آن بزرگمرد تاريخ صلوات الله عليه هستيد كه درباره حكومت آن كلام را فرمود. و اما مردم در سراسر كشور، در انتخاب فرد مورد نظر خود آزادند و احدى حق تحميل خود يا كانديداهاى گروه يا گروه‏ها را ندارد، هيچ مقامى و حزبى و گروهى و شخصى حق ندارد به ديگران كه مخالف نظرشان هستند توهين كنند، يا خداى نخواسته افشاگرى نمايند. گر چه همه حق تبليغات صحيح براى خود يا كانديدهاى خود يا ديگران را دارند و هيچ كس نمى‏تواند جلوگيرى از اين حق نمايد. و البته لازم است تبليغات موافق مقررات دولت باشد و احدى شرعا نمى‏تواند به كسى كوركورانه و بدون تحقيق راى بدهد و اگر در صلاحيت شخص يا اشخاصى تمام افراد و گروه‏ها نظر موافق داشتند

صحيفه نور ج 18 صفحه 233

ولى راى دهنده تشخيص‏اش بر خلاف همه آنها بود، تبعيت از آنها صحيح نيست و نزد خداوند مسووليت دارد و اگر گروه يا اشخاص، صلاحيت فرد يا افرادى را تشخيص دادند و از اين تأييد براى راى دهنده اطمينان حاصل شد مى‏تواند به آنها رأى دهد.

و بالجمله حكومت، حكومت اسلام و مردم است و راى نيز از آن مردم است و احدى تحت فرمان مقام يا مقاماتى نيست. لازم به تذكر است كه اهالى محترم هر حوزه انتخابيه، فرد يا افرادى را كانديد نموده و براى آنان فعاليت صحيح قانونى و شرعى انتخاباتى نمايند و براى هر چه بهتر و پرشورتر شدن انتخابات هيچ حوزه‏اى براى حوزه ديگر كانديدا تعيين ننمايد و همچنين صلاحيت و عدم صلاحيت شخص و يا اشخاص كانديدا را تأييد و تصديق ننمايد.

دخالت در انتخابات هر حوزه به عهده خود آن حوزه مى‏باشد و بهتر است كه نمايندگان تمامى اقشار حوزه‏ها براى تعيين فرد يا افراد مورد نظرشان تبادل نظر نمايند. با تمام اين اوصاف تمامى افراد در صورت دارا بودن شرايط لازم در تعيين كانديدا و يا كانديد شدن آزاد و مختارند.

5 - مسأله حوزه‏هاى علميه فقاهتى و مسأله دانشگاه‏ها از اهميت ويژه‏اى برخوردارند زيرا به منزله مواد خام مقدرات يك ملت و كشور هستند. اين دو مقام، مرجع نشر حقايق اسلام و مسائل سياسى، اجتماعى، اقتصادى، فرهنگى و ديگر مسائل مورد اطلاع كشور مى‏باشند. با وجود اين قشر، موتور حيات يك نظام به كار مى‏افتد اينان هستند كه اصلاح و صلاح آنها كشور را به صلاح مى‏كشاند و خداى نخواسته فسادشان منشا فساد يك ملت است. مدرسه و دانشگاه اگر فعال و صالح بودند، مجالس گذشته و دولت‏هاى گذشته و قضاء گذشته به آن مصيبت بارى نبودند و آنهمه مصيبت براى كشور و ملت مظلوم ما پيش نمى‏آمد. اگر ملت ما بخواهد گرفتار چنگال قدرتهاى متجاوز و دنباله‏هاى آنان و همچنين گرفتار حكومت‏هايى مثل دوره قاجار و صدمرتبه بدتر از آن، رژيم پهلوى، نشود بايد براى اصلاح اين دو قطب همت گمارد و اگر طلاب و فضلا و علما و مراجع عظام و قشر دانشگاهى از اساتيد محترم و دانشجويان و همچنين كليه دانشمندان بخواهند. كشورشان مبتلا به استعمار و استثمار جهانخواران نشود بايد در تربيت صحيح اسلامى، ملى، انقلابى ملت كوشش كنند و نيز دانشجويان و طلاب با كوشش فراوان به راهنمايى‏هاى اساتيد و معلمان و مربيان در ساختن خويش تلاش نمايند و نيز در تحكيم وحدت به صورتى جدى بين دانشگاه‏ها و مدارس علوم اسلامى كوشش نمايند، چرا كه دشمنان ملت و ميهن از تفرقه بين اينان سودها بردند و كشور و اسلام ضررهاى جانكاه كردند.

امروز فضلا و مدرسين علوم اسلامى طريقه سلف صالح را حفظ و افكار خود را براى هر چه پربارتر كردن فقه و تفسير و فلسفه و ساير علوم اسلامى به كار برند و شاگردان خود را براى همين مقصد الهى هدايت كنند و اساتيد و دانشمندان دانشگاه‏ها، هم خود را در مسائل علمى مختلفى كه يك امت بدان‏ها احتياج دارد صرف نموده و استقلال علمى و فرهنگى را پى ريزى نمايند تا پس از مدتى به خواست خداوند تعالى در سايه كوشش و به كار انداختن افكار عاليه خود و اعتماد به نفس، احتياج علمى دانشجويان عزيز را آنگونه برآورند كه از رفتن به خارج مستغنى شوند و اين امرى است شدنى.

صحيفه نور ج 18 صفحه 234

و اگر تبليغات خارجى و داخلى عمال غرب و دلباختگان به غربى‏ها نبود تاكنون تحقق يافته بود. لكن روشنفكران غربزده، اين سرسپردگان به انگلستان و فرانسه در سابق و پس از آن به آمريكا، نگذاشتند ما به خود آييم و جوانان ما را مايوس نمودند و به سر دانشگاه‏ها آن آوردند كه ديديم، فساد، مجلس و دولت و همه جاى كشور را فرا گرفت. اكنون وقت آن است كه به خود آييم و توطئه‏هاى استعمارى را خنثى كنيم. و جوانان عزيز ما كه سرمايه‏هاى ميهن هستند بايد بدانند كه رفتن به غرب و شرق براى آموختن علوم مختلف آنان را از رسيدن به مقصود كه استقلال و آزادى است باز مى‏دارد و وابسته‏ترشان خواهد نمود. دشمنان ما كه به كشورمان چشم طمع دوخته‏اند هرگز نخواهند گذاشت ما استقلال پيدا كنيم و از وابستگى رها شويم. بايد به خود تلقين كنيم كه در غرب هيچ خبرى جز عقب نگه داشتن ما از قافله تمدن و تعالى نيست. و بايد همه بدانيم كه دشمنان غارتگر ما چشم طمع به دانشگاه‏ها دوخته‏اند كه ولو در آينده‏اى دور به دانشگاه‏ها رخنه كنند و جوانان پاكدل را با افسانه‏ها و دروغپردازى‏ها منحرف نمايند و راه را براى خود و چپاولگرى‏ها و استثمارها باز نمايند. اساتيد متعهد به مصالح كشور و جوانان پرشور وطنخواه، ناظر باشند كه مبادا در صفوف آنها از غربزدگان فرصت‏طلب رخنه كنند و مقاصد شوم جهانخواران را به تدريج تحميل نمايند. اگر كوچكترين انحراف را در اقوال و اعمال شخصى ديديد آن را كوچك نشماريد و بلافاصله در نطفه خفه كنيد. خداوند پناهتان باد.

6 - قوه قضائيه كه ملجأ و پناهگاه مردم ستمديده است، قوه‏اى است مستقل و هيچ مقامى حق دخالت در آن ندارد. و اگر كسانى پيدا شوند كه ندانسته در امور قضايى دخالت مى‏كنند، بايد بدانند كه برخلاف دستورات شرعيه و نظام جمهورى اسلامى عمل كرده‏اند و اگر دانسته تخلف مى‏كنند مستحق عقاب و تعقيب‏اند. و بر دولت و قواى اجرايى است كه از تجاوز و تخلف هر كس در هر جا جلوگيرى كنند و كسانى كه پس از احضار در محاكم قضائى، از حضور در آن سرپيچى مى‏كنند، بايد مورد تعقيب واقع و تعزيز شرعى شوند. و كسانى كه از حكم قضات شرعى تخلف مى‏كنند و در مقابل آن مقاومت مى‏كنند، بر خلاف اسلام و امر خداوند عمل كرده‏اند و بايد مورد تعقيب واقع شوند. و كسانى كه از قاضى شكايت دارند، يا به حكم قاضى اعتراض دارند بايد به مقامات صالحه رجوع نمايند و به هيچ وجه خودسرانه عملى را انجام ندهند و بايد بدانند كه احكام صادره از قضات شرعى، مادامى كه خلاف شرعى بودن آن در محاكم و مراجع صالحه ثابت نشده، واجب‏العمل است. مجلات و روزنامه‏ها و رسانه‏هاى گروهى توجه داشته باشند كه تضعيف قوه قضائيه بر خلاف موازين اسلامى است و از پخش چيزهايى كه موجب تضعيف يا توهين مقام قضاست، احتراز كنند. اين كشور اسلامى است و بايد هر امرى موافق با موازين اسلامى باشد. شكايت از قاضى يا دادگاه بايد به حسب مقررات شرعى باشد و شاكى هر كس هست حق ندارد در مطبوعات يا رسانه‏هاى گروهى يا در مجامع عمومى طرح دعوى كند و عليه قوه قضائيه جوسازى نمايد، و روزنامه‏ها و مجلات و راديو تلويزيون توجه به اين مسائل و اشتباه آن را داشته باشند. و بالجمله مسأله قضا و احترام از قضات محترم و اطاعت از

صحيفه نور ج 18 صفحه 235

احكام صادره آنها امرى است كه مورد اهتمام اسلام است. خداوند همه را موفق فرمايد. از طرف ديگر دستگاه قضائى و قضات محترم توجه داشته باشند كه در حساس‏ترين مكان نظام خدمت مى‏كنند، خيلى سعى كنند تا حتى اشتباهى انجام ندهند. و در صورتى كه متوجه اشتباه شدند به هيچ وجه از برگشت از حكم‏شان خجالت نكشند، كه خجالت در پيشگاه خداوند متعال بسيار سنگين‏تر از خجالت از مردم است. سعى كنند با كمال دقت و مهربانى و قاطعيت با تمام افراد مواجه گردند، تا مردم از آنان راضى گردند كه رضايت مردم رضايت خداوند را به دنبال دارد. قضات محترم سعى كنند مردم را به بى‏جهت معطل ننمايند و هر چه زودتر به كار آنان رسيدگى نمايند.

7 - امروز كشور ايران به جرم آنكه مى‏خواهد احكام مترقى اسلام را اجرا كند و قدرت‏هاى بزرگ از آن هراس دارند و حكومت‏هاى منطقه نيز به توهم غير صحيح از آن خوفناكند، مورد هجوم همه زورگويان شده است و از هر تبليغات و تسليحاتى بر ضد آن فروگذار نمى‏كنند. در اين جو جهانى ملت و دولت بايد با تمام توان از هم پشتيبانى كنند و هر چه گله‏هاى برادرانه از هم داشته باشند دست برادرى و برابرى به هم دهند. دولت با تمام توان در خدمت ملت است و اگر نقيصه‏اى در كار باشد اجتناب از آن نظامى كه تازه مولود است و هنوز دوران انقلاب را پشت سر نگذاشته است و در حال جنگ است آن هم جنگ با جهانخواران شرق و غرب كه در تمام ابعاد با هم به ستيز برخاسته‏اند، غيرممكن است و استقامتى كه دولت در اين جو جهنمى نموده قابل تقدير و تشكر است.

بايد ملت با تمام توان از آن پشتيبانى كند و نقيصه‏ها را به خود دولت گوشزد كند و با آن در رفع آنها همدست شود و دولت نيز لازم است در رفع نقيصه‏ها اهتمام داشته باشد و بالجمله اگر تمام اقشار ملت و تمام اعضاى دولت و قواى مسلح و عشاير همدست و همداستان از كشور خود و اسلام دفاع كنند و خداى نخواسته شكستى پيش آيد، همه در مقابل خداوند تعالى مسوول و در مقابل نسل‏هاى آينده و مظلومان جهان مردود خواهيم بود. و آنچه ذكر شد به آن معنا نيست كه انتقاد سازنده و هشدارهاى پدرانه و برادرانه از طرف مجلس كه حق آن است اشكال داشته باشد، بلكه آن مطلوب است و هرگاه كه خداى نخواسته انحرافى ديدند اعتراض كنند و حتى در حد استيضاح پيش روند.

8 - ملت و دولت ايران، بلكه تمام مسلمانان متعهد و متوجه به مصالح اسلام و جهان و مستضعفان آگاه از مسائل جهان، اين ستمديدگان تاريخ، از بعض اعمال دولتمردان منطقه و ساير كشورهاى اسلامى ناراضى و ناراحت هستند و اعمال آنان را بر خلاف شوون اسلام و كشورهاى اسلامى مى‏دانند. و تلاش سران اين كشورها در قالب كنفرانس‏ها را در راهى كه جز شناسايى اسرائيل غاصب و باز كردن هر چه بيشتر دست آمريكا در منطقه و كشورهاى اسلامى و كمك به چپاولگرى ذخاير عظيم مسلمين و كمك و دامن زدن به جنگى كه عليه مسلمين لبنان مظلوم بپا كردند و كمك به تجاوز صداميان در جنگى كه به ايران تحميل كردند كه آن هم به استحكام پايه حكومت غاصبانه اسرائيل كمك مى‏كند، همه را محكوم مى‏كنند.

ما كنفرانس مراكش را چه از جهت محل و چه از محل محتواى آن محكوم مى‏نماييم.

صحيفه نور ج 18 صفحه 236

شما محلى را انتخاب كرديد و شخصى را به رياست كنفرانس قبول نموديد كه در همان هنگام كه كوشش در قبول طرح كمپ ديويد يا فهد مى‏شد، ملت مراكش را به خاك و خون كشيد و موج اعتراض ملت مراكش همه شهرها را فرا گرفت و ميزبان شما بار ديگر دستش تا مرفق به خون مظلومان مظلوم مسلمانان آغشته گشت. با همه اين مصايب و مسائل كه اعراب و ساير مسلمانان جهان دارند باز از آنجا كه مقدراتشان به حسب اسلام بزرگ به هم پيوند خورده است پيشنهاد مى‏كنم كه علما و روشنفكران همه كشورهاى اسلامى به انگيزه پيدا كردن راهى براى نجات كشورهاى اسلامى از چنگال ابرقدرت غرب و شرق و براى بيرون كردن سران كشورهاى اسلامى از تحت سلطه جهانخواران و براى ايستادگى در مقابل استعمار و استثمار طرحى بريزند كه هر چه بيشتر با يكديگر در تماس باشند و اساس طرح را بر بيدارى خلق‏هاى محروم بگذارند و به يقين باور كنند كه راه را خواهند يافت و پيروز خواهند شد.

اميدوارم خداى متعال و بندگان او از آنها راضى شوند و در دو جهان روسفيد شوند و نامشان به نيكى در جهان و نسل‏هاى آينده زبانزد شود و مطمئن باشند كه وضع دنيا به طور اساسى در شرف تغيير است و دنياى امروز اجازه نمى‏دهد كه در جهان، دو قدرت هر كارى مى‏خواهند بكنند و در كشورها يك عده سرنوشت ملت‏ها را در دست گيرند. پس بهتر است علما و روشنفكران متعهد قبل از تحول عمومى خودشان را به ملت‏ها نزديك كنند و آنان را به حساب آورند و تحت فرمان قرآن كريم و سنت رسول اكرم صلى الله عليه و آله و سلم با آنها رفتار نمايند و با اين ترتيب نظر ملت‏ها را به خودشان جلب تا اين جدائى‏اى كه بين روشنفكران هر جامعه و توده‏هاى زحمتكش و فقير جوامع پيدا شده است يا بكلى رفع و يا كم گردد. امروز مردم ما صحبت‏هاى روشنفكر مابانه را نمى‏فهمند، بايد با زبان مردم درد مردم را بيان كرد. تنها در اين موقع است كه مردم پشتيبان شما مى‏شوند و از تحت سلطه ذلت بار ابرقدرت‏ها و وابستگان آنان بيرون مى‏آيند و در حصن حصين كلمه لا اله الا الله در خواهند آمد و درست در اين صورت است كه همه ملت‏هاى اسلامى با يكديگر دست برادرى داده و به زندگى شرافتمندانه‏اى كه لذتش صد بار از اين زندگانى پر تشويش و متزلزل بالاتر و بالاتر است، به سوى تعالى و ترقى در دين و دنيا پيشرفت مى‏نمايند. و آن دسته از مردمى كه فريب تبليغات شرق و يا غرب را خورده و شرق و يا غربزده شده‏اند از فرهنگ اسلام آگاهى كامل ندارند والا همه با روى گشاده به آغوش اسلام مى‏آيند. اميد است روشنفكران ما و تمام كشورهاى اسلامى حس اتكاء به نفس و استقامت در مقابل تمامى ابرقدرت‏ها را با بيانى ساده براى مردم كشورهاى اسلامى بيان كنند و مطمئن باشند كه هيچ كس ذاتا مايل نيست كه وابسته باشد. ما بايد با تمام توان كوشش كنيم تا مردم متوجه گردند كه مى‏شود روى پاى خودمان بايستيم، مى‏شود در مقابل شرق و غرب از فرهنگ و حيثيت ملى - اسلامى‏مان دفاع كنيم و مى‏توانيم دنياى مادى را شكست دهيم و پرچم لا اله الا الله و محمداً رسول الله را در تمامى دنيا به اهتزاز در آوريم.

9 - از امورى كه هر چه بيشتر بايد به آن توجه شود رفاه حال زندانيان است. چه گروه‏هايى كه

صحيفه نور ج 18 صفحه 237

بر ضد جمهورى اسلامى قيام مسلحانه نموده و مردم بيگناه كوچه و بازار را به خاك و خون كشيده‏اند و چه كسانى كه با فروش و توزيع مواد مخدره، فرزندان كشور را به فساد كشانده‏اند و چه ساير گناهكاران. اينان اكنون اسيران شما هستند و به دست خود به اسارت كشيده شده‏اند. با اسراى خود، چه اينان و چه اسراى جنگى رئوف و مهربان باشيد و برادرانه رفتار كنيد و زندان‏ها را به يك مدرسه آموزش و تربيت اخلاقى مبدل كنيد، چنانچه تاكنون عمل كرده‏ايد تا منحرفان و گناهكاران شيرينى عدالت اسلامى را بچشند و به اسلام و نظام اسلامى رو آورند و از روى حقيقت توبه كنند و بازگشت به اسلام و خداى متعال نمايند كه باب رحمت، گنهكاران را بهتر جذب مى‏كند. حتى آن كس كه مستحق حدود الهى است از قتل و ديگر جزاها، بايد از عطوفت ماموران تا پاى دار و محل مجازات برخوردار باشند. و شورايعالى قضائى و ستاد پيگيرى در بررسى وضع زندانيان تسريع نمايند و هر كس استحقاق عفو را دارد به فوريت معرفى نمايند تا عفو شوند و به زندگى آزاد خود ادامه دهند و انشاءالله عضو فايده بخش و فعال براى ميهن خود گردند.

10 - از هموطنانى كه خارج كشور هستند و مى‏توانند براى كشور خود خدمت و به ملت مظلوم خود كمك كنند، چه اطباء محترم و چه متخصصان در رشته‏هاى مختلف و چه ديگران تقاضا دارم كه قدرى به حال ملتى كه در طول تاريخ گرفتار رنج و زحمت بوده‏اند و زير بار ظلم ستمكاران كمرشان خميده شده است، بينديشيد و ببينيد كه آيا وجدان بيدار و شرافتمند ايرانى به آنها اجازه مى‏دهد كه با خيال‏هاى باطل و تبليغات دروغين راديوها و مطبوعات خارجى كه همه دشمن ميهن و ملت شمايند و با شايعه افكنى‏هاى منافقين و سلطنت‏طلبان كه جز سود خود و امريكا را در نظر ندارند و مى‏خواهند كشور را چون رژيم ستمشاهى به دامن آمريكا بيفكنند، در خارج وطن خود بنشينيد و به كشورهاى دشمن خود و وطنشان و دينشان خدمت كنند و صداى مظلوميت همكيشان و هموطنان‏شان را بشنوند و بى‏تفاوت باشند و در غم و رنج آنها شركت نكنند؟ آنچه در خارج از رسانه‏هاى گروهى مى‏شنويد چيزى جز تبليغات بى‏اساس نيست، بياييد و از نزديك ببينيد كه ملت و كشور شما آزادى و استقلال خود را يافته و دست غارتگران را كوتاه كرده و مقدرات خود را خود به دست گرفته است و از وابستگى سياسى و نظامى و فرهنگى بكلى خارج و در بعد اقتصادى نيز به سوى خودكفايى پيش مى‏روند.

بياييد و تحولى را كه در تمام قشرها پيدا شده است، ببينيد. بياييد و خدمت‏هايى كه در اين چند سال به محرومان تاريخ شده است را ببينيد و توجه كنيد كه با همه گرفتارى‏اى كه دولت و ملت به آن مبتلا بود همچون نفس انقلاب و پيامدهاى آن و جنگ افروخته شده از جانب قدرت‏هاى بزرگ و كوچك و شرارت‏ها و خيانت‏هاى گروه‏ها و گروهك‏هاى داخلى و فشارهاى كمرشكن از قبيل محاصره اقتصادى و تحريم‏ها و تبليغات رسانه‏هاى گروهى جهان و هجوم آوارگان جنگ و تبعيدهاى حزب بعث و آوارگان افغانى توانستند اين كشور را از انحراف به چپ و راست نجات دهند. بنابراين شما هم بياييد و به ميهن خود خدمت كنيد و دين خود را به كشور خود ادا كنيد. اگر به اسلام معتقد هستيد ببينيد مظاهر اسلام امروز چيست و در رژيم پهلوى چه بود. اگر ملى

صحيفه نور ج 18 صفحه 238

هستيد ببينيد كه امروز ايران در جهان به عنوان تنها كشورى كه در مقابل امريكا و شوروى ايستاده است داراى چه قدرتى است و داراى چه شهرتى است و به همين دليل است كه تمام هم دولت‏ها و قدرت‏ها و رسانه‏ها براى جلوگيرى از اين شهرت و نفوذ است بياييد و ببينيد كه ايران در چه وضعى است. در حالى كه در رژيم سابق كه شاهش در رديف نوكرهاى آمريكا و ملتش را آنطور وابسته كرده بودند كه در چنگال امريكا بود، چه بدبختى و ذلتى گريبانگير همه بود. البته روى سخن با آنان نيست كه خوردند و دزديدند و بردند و هم اكنون هم در لجنزار شهوات و فسادها دست و پا مى‏زنند بلكه روى سخن با اشخاص شريفى است كه وجدان انسانى خود را از دست نداده‏اند.

11 - عرض من به روحانيت محترم و ائمه جمعه و جماعات آن است كه هميشه آقايان محور وحدت كلمه در مردم بوديد و چنانچه مى‏دانيد امروز بيشتر از هر وقت محتاج به وحدت كلمه هستيم. امروز كه دست‏هاى ناپاك براى تفرقه افكنى در فعاليت هستند و از وحدت كلمه ملت خوف دارند و ممكن است ساده دلان را كه از انقلاب‏هاى جهان بيخبرند تحت تاثير قرار دهند، بهترين قشرى كه با اين طبقه تماس دارد شما هستيد كه مى‏توانيد با روشنگرى خود آنان را از دست بدخواهان و توطئه‏گران نجات دهيد و به آنان گوشزد نماييد كه انقلاب را شماها كرديد و خود را از قيد و بند اسارت امريكا و ديگر جهانخواران و از ستم‏هاى رژيم پهلوى رها كرديد. اكنون اگر به سمپاشى‏هاى بدخواهان و وسوسه‏هاى وابسته و پيوسته به امريكا و ديگران گوش فرا دهيد و خداى نخواسته در صفوف فشرده شما تفرقه پيدا شود، تمام زحمات طاقت فرسايتان و خون‏هاى پاك شهدايتان به هدر مى‏رود و باز اسلام و كشورهاى اسلامى و نسل‏هاى آينده‏تان در دست اجانب و دشمنان اسلام و ميهن اسير خواهد شد و اسلام كه به دست تواناى شما تجديد حيات كرد، با دست شما سال‏ها و قرن‏ها شكستى جبران‏ناپذير خواهد خورد و در نزد خدا و نسل‏هاى آينده مسوول و محكوم خواهيد شد. و به ملت عزيز و توده‏هاى ميليونى ايران عرض مى‏كنم كه هيچ انقلابى بدون شهادت خواهى و فداكارى و سختى و گرانى و فشارهاى مادى موقت تحقق نيافته و پس از اين نيز تحقق پيدا نخواهد كرد، ولى با مقايسه با انقلاب‏هاى ديگر، هيچ يك از انقلاب‏ها چون انقلاب اسلامى ايران براى محتواى اسلامى خود كه توده‏هاى اسلامى را به دنبال خود كشيد و به دنبال آن ساير هم ميهنان همچون اقليت‏هاى مذهبى به ميدان آمدند و ملت بحمدالله تعالى با يكپارچگى به پيروزى رسيد، پيروزى آنچنانى‏اى كه جهان را تكان داده است و موج آن سراسر جهان را فرا گرفته است، كم ضايعه‏تر و پرثمرتر نبوده است و اگر هيچ نبود جز مطرح شدن اسلام در جهان و به عزا نشاندن ابرقدرت‏ها و ستم پيشگان، براى ملت عزيز افتخارى بزرگ كسب گرديده بود و اكنون براى حفظ اين افتخار بزرگ صبر و بردبارى و كوشش و مجاهده لازم است و شما بحمدالله تعالى تاكنون به تكليف اسلامى و ملى و ميهنى خود به طور شايسته عمل نموده‏ايد و انشاءالله تعالى از اين پس نيز عمل خواهيد كرد. و به آن دسته از تحصيلكردگان و روشنفكران و دانشمندان كه به مرض غرب و شرقزدگى مبتلا نيستند و حاضر نيستند شرف اسلامى،

صحيفه نور ج 18 صفحه 239

ملى و ميهنى خود را فداى اميال قدرتمندان كنند يا در راه لذات و شهوات زودگذر فدا نمايند، عرض مى‏كنم همت بگماريد كه قلم و بيان خويش را براى تعالى اسلام و كشور و ملت خود به كار گيريد و با توده‏هاى محروم همصدا و همدست شويد كه آزادى از چنگال شرق و غرب را كه امروز نصيب‏تان شده حفظ كنيد و در اين خدمت از هيچ كوششى و مجاهده‏اى دريغ ننماييد كه براى هيچ يك از ملت‏هاى جهان اين فرصت نبوده است و يا براى كمتر ملتى اين فرصت پيش آمده است. خداوند همه ما را توفيق شناخت وظيفه عنايت فرمايد.

12 - دست گناهكارمان را به سوى خداوند بخشنده بلند مى‏كنيم و از درگاه مقدسش عاجزانه استدعا مى‏كنيم كه ما را لحظه‏اى به خود وامگذارد و سايه عنايت خود را بر سر مسلمين جهان بويژه ملت ايران مستدام بدارد. ما مى‏دانيم كه بى‏نظر رحمت آن وجود مقدس، ما را توان مقاومت با تبهكارانى كه عالم را تحت سلطه شيطانى خود قرار داده‏اند نيست و اين حفظ توست كه اين كشور را با آنهمه فشارهاى سياسى و نظامى و اقتصادى و تبليغاتى حفظ كرده است. تو خود، ما را توفيق عنايت فرما كه به راه تو، براى تو و بندگان مظلوم تو ادامه دهيم، و تو خود، ما را از لغزش‏ها حفظ فرما.

بار الها! شهيدان ما را كه دلباخته تو بوده‏اند به جوار خود بپذير و در صف اولياى خود قرار ده و به شهداى زنده ما كه تا مرز شهادت پيش رفتند و سلامت خود را در راه دفاع از اسلام و بندگان مظلوم تو از دست داده‏اند اجر شهداى صدر اسلام را عنايت فرما و سلامت‏شان را به آنها بازگردان.

خداوندا! تمام مفقودين عزيز ما را هر چه زودتر به دامن پر مهر و عطوفت اين ملت و خانواده‏هاى عزيزشان برگردان.

بار الها! اسراى ما اسير جانى‏ترين دژخيم زمان مى‏باشند، مقاومت آنها دنيا را شگفت زده كرده است، هر چه زودتر آنها را براى خدمت به تو و بندگانت آزاد فرما. و به خاندان محترم همه صبر و اجر و سلامت و مغفرت عنايت فرما. و به ملت شريف و بزرگوار ايران سعادت و سلامت و بركت مرحمت كن و به رزمندگان عزيز پيروزى نهايى را به اسرع وقت عطا فرما و به همه ما قصد خالص لطف كن و از شر شيطان و نفس اماره نجات ده.

و صلوات و سلام بى‏پايان خداوند بر انبياء عظام خصوصا اشرفهم و خاتمهم و بر اولياى عظام سيما ولى عصر و امام زمان ارواحنا لمقدمه الفداء باد.

والسلام عليكم و رحمة الله و بركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 240

تاريخ: 22/11/62

بيانات امام خمينى در ديدار با وزير، فرمانده نماينده امام و اعضاى شورايعالى سپاه پاسداران انقلاب اسلامى

الان حفظ اسلام به عهده همه ماست‏

بسم الله الرحمن الرحيم‏

متأسفانه عراق دچار آدمى شده است كه ديوانه است و صدام چون مى‏بيند در حال غرق شدن است مى‏خواهد همه را با خود غرق كند و مردم عراق را هم غرق كند و اين ديوانگى ديشب او با علم به اين بوده است كه بى‏جواب نمى‏ماند. متأسفانه دنيا هم از حقوق بشر صحبت مى‏كند، لكن عمل نيست.

امام امت درباره پاره‏اى از مشكلات سپاه نيز اشاره فرمودند: هر انسانى كه مشغول كارى مى‏شود البته مشكلات دارد و كسى كه بخواهد مشكلى در كارى نباشد بايد مثل مرده‏ها در قبرستان برود و يا منزوى باشد. اگر قرار باشد افراد متعهد كنار بروند، مسوول هستند. آنان كه كمر براى حفظ اسلام بسته‏اند بايد اگر همه هم رفتند، آنها بمانند. انشاءالله همه موفق و مؤيد باشيد كه همانطور كه تا به حال عمل كرديد، بعد از اين هم عمل كنيد. الان حفظ اسلام به عهده همه ماست، آنهايى كه با اسلام و ايران مخالفند مى‏خواهند بين ارتش و سپاه و مردم و ديگران شكاف ايجاد كنند و ما نبايد غافل باشيم و بايد به خداوند تعالى اتكال كنيم، تا انشاءالله به پيش ببريم و پيش هم خواهيم برد.


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 241

تاريخ: 26/11/62

پيام امام خمينى به حجت الاسلام محتشمى سفير جمهورى اسلامى در سوريه

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد على اكبر محتشمى سفير محترم جمهورى اسلامى ايران در سوريه دامت افاضاته

از حادثه ناگوار كه توسط ايادى استكبار جهانى برايتان اتفاق افتاد متأثر گرديدم. انشاءالله هر چه زودتر سلامت‏تان را باز يافته و در سنگر اسلام و انقلاب به نفع مستضعفان و مظلومان جهان به مبارزات سخت خود ادامه دهيد. براى فرزندان اسلام و قرآن تمام مشكلات و صدمات در راه خداوند، شيرين و آسان است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 242

تاريخ: 9/12/62

بيانات امام خمينى در جمع مديران و كاركنان سازمان صدا و سيماى جمهورى اسلامى سراسركشور

بايد كوشش كنيم به اينكه آن چيزهائى كه نداريم تحصيل كنيم‏

بسم الله الرحمن الرحيم‏

من از دوستان محترمى كه در اين مجلس حاضر هستند تشكر مى‏كنم و اميدوارم كه همه موفق بشوند به اينكه موافق رضاى خدا عمل كنند. همانطورى كه شما گفتيد اين دستگاه تبليغاتى در زمان سابق به طورى فاسد بود كه تبديلش را به يك وضع سالم، مجاهدات زياد لازم دارد و من از مجاهداتى كه در اين راه كردند آقايان و بحمدالله بسيار هم عمل شده است تشكر مى‏كنم. لكن ما نبايد اكتفا كنيم به آن چيزى كه داريم، بايد كوشش كنيم به اينكه آن چيزهائى كه نداريم تحصيل كنيم. ما نبايد در تحت تأثير هيچ قدرتى واقع بشويم و در تحت تأثير هيچ تبليغاتى در عالم واقع بشويم. ما بايد در همه امور مستقل باشيم و خودمان كار كنيم، توقع نداشته باشيم كه خارج براى ما كار بكند. خارجى‏ها همه الان در صددند كه كارشكنى بكنند، براى ما كار نمى‏كنند. سابق هم همين‏طور بوده است، منتها به صورت اينكه براى ايران مى‏خواهند كار بكنند، ايران را به دام كشيدند و آن كردند كه همه ديديد.

صدا و سيما دستگاهى است كه با صحت آن مردم صحيح مى‏شوند و با فساد آن فاسد

اين دستگاه صدا و سيما امروز وضعى دارد كه مسؤوليت شما آقايان را خيلى زياد مى‏كند. سابق تبليغات عبارت از اين بود كه اهل منبر يا علما در همان محل محدودى كه داشتند، در مسجدى كه داشتند مى‏رفتند و براى يك چند نفرى يا يك عده‏اى صحبت مى‏كردند و ارشاد مى‏كردند. امروز اين دستگاه در همه كشور پهن شده است و از راديو گمان ندارم كه قشرى باشند كه محروم باشند. همه گوش مى‏كنند حتى آنهايى كه در صحرا دارند زراعت مى‏كنند، راديو هم گوش مى‏كنند و سيما راهم همانطورى كه گفتيد توسعه‏اش زياد شده است و علاوه بر اين، اين دستگاه خصوصاً راديو در خارج از كشور بسيار گسترده است. بنائاعليه مى‏تواند اين دستگاه با اندك انحرافى ميليون‏ها مردم را منحرف كند و با اندك اشتباهى ميليون‏ها مردم را به اشتباه بيندازد و مى‏تواند كه اگر چنانچه انشاءالله صد در صد در راه ارشاد و در راه اسلام شد، ميليون جمعيت را، صدها ميليون جمعيت را هدايت كند. بنابر اين يك دستگاهى است اين كه نبايد ما اين را كم بشمريم. دستگاهى است كه با صحت او بسيارى از مردم در داخل و خارج صحيح مى‏شوند و با فساد او فاسد مى‏شوند. از آن طرف مسؤوليت بسيار

صحيفه نور ج 18 صفحه 243

است و از آن طرف كه راه ارشاد است، ارزش زياد است. همانطورى كه ارزش دارد اين دستگاه براى اسلام و جمهورى اسلامى، اسلام از اين مى خواهد كه بهره بردارى زياد در راه اسلام بشود، تبليغات زياد در راه اسلام بشود. صداى جمهورى اسلامى كه تقريباً به اكثر كشورها، به بسيارى از كشورها مى‏رسد، اين صدا بايد يك صدايى باشد كه مردم را ارشاد كند و اسلام را معرفى كند. امروز دارند همه گروه‏هايى كه در خارج هستند، چه تبليغات راديو و تلويزيونى‏شان و چه تبليغات از راه مطبوعاتشان دارند با اسلام معارضه مى‏كنند. مسأله، مسأله ايران نيست. اگر تنها مسأله ايران بود چندان اهميت نداشت، اما مقابله با اسلام است، نه مقابله با ايران است. منتها اينها چون فهميدند كه آن چيزى كه در ايران واقع شده است، آن اين است كه اسلام را به آنطورى كه هست، (نه به آنطورى كه غربى‏ها معرفى مى‏كردند، حالا هم باز منحرفين معرفى مى‏كنند)، اسلام را آنطورى كه هست معرفى كنند، آنطورى كه هست پياده كنند، آنطورى كه هست به خارج ارائه بدهند اين يك خطر بسيار عظيمى است براى قدرت‏هاى بزرگ. چنانچه ملاحظه مى كنيد كه با تصريح مى‏گويند كه اسلام يك خطرى است و صحيح هم مى گويند. نسبت به اشخاص فاسد خطر دارد اسلام، نسبت به چپاولگرها، نسبت به دزدها، نسبت به زورگوها اسلام خطر است. اما اسلام مى‏خواهد كه اينطور مسائل در دنيا نباشد. اسلام مى‏خواهد كه همه در آرامش باشند، همه در صلاح باشند. و ما كه مى‏گوئيم اسلام را ما مى‏خواهيم صادر كنيم، معنايش اين نيست كه ما سوار طياره بشويم و بريزيم به ممالك ديگر. يك همچو چيزى نه ما گفتيم و نه ما مى‏توانيم. اما آنكه ما مى‏توانيم اين است كه مى‏توانيم به وسيله دستگاه‏هائى كه داريم، به وسيله همين صدا و سيما، به وسيله مطبوعات، به وسيله گروه‏هائى كه در خارج مى‏روند، اسلام را آنطورى كه هست معرفى كنيم. اگر آنطورى كه هست معرفى بشود، مورد قبول همه خواهد شد. بشر فطرتش يك فطرت سالم است، اگر يك چيزى را القا بكنند، روى فطرت سالم خودش قبول مى‏كند و قدرتمندها از همين معنا مى‏ترسند. بنابراين ما يك وظيفه بسيار بزرگ در عهده داريم. نه ما تنها، همه مسلمان‏ها و نه شما تنها، همه قشرهائى كه در ايران و در خارج ايران هستند و متعهد به اسلام هستند، وظيفه بزرگى داريم و آن اينكه اسلام را آنطورى كه هست، آنطورى كه خداى تبارك و تعالى فرموده است، آنطورى كه در روايات و در قرآن ما هست، آنطور به مردم ارائه بدهيم و به دنيا ارائه بدهيم و همين خودش از هزارها توپ و تانك بيشتر مى‏تواند موثر باشد. آن چيزى كه با ارشاد حاصل بشود، قلب مردم را برگرداند و اين كار، اين هنر از اسلام مى‏آيد و اين هنر از احكام اسلام مى‏آيد، نه با يك توپ و تانك بخواهد كار بكند، او نمى‏تواند كارى بكند و شما بينيد كه با اينكه قدرت‏هاى بزرگ داراى آن قدرت‏ها هستند هر روز در دنيا دارند شكست مى‏خوردند.

امروز امريكا از لبنان فرار كرده و اسمش را گذاشته جابجائى!!

شما وضع آمريكا را در سابق با حالا مقايسه كنيد. وضع انگلستان را در سابق با حالا ملاحظه كنيد و همين طور ساير قدرت‏ها را در سابق آمريكا نسبت به ايران و نسبت به ساير كشورهاى اسلامى‏

صحيفه نور ج 18 صفحه 244

به خيال خودش يك آقائى بود كه با يك كلمه كارها را اصلاح مى‏كرد. آنطور بود كه اگر مثلا فرض كنيد شاه يك كشورى، رئيس جمهور يك كشور اسلامى مى‏خواست برود در امريكا، بايد مدت‏ها زحمت بكشد تا اجازه به او بدهند، وقتى هم مى‏رفت مدت‏ها زحمت بكشد كه پيش رئيس جمهور برود. وضع اينطور بود، با يك كلمه كارها را اصلاح كردند. امروز وضع امريكا اينطور شده است كه از لبنان با اينكه لبنان در دست اوست بسيارى‏اش، با اينكه رئيس جمهورش با اوست، با اينكه بسيارى از جبهه‏هايش با او هستند، همين مسلمان‏هاى معدود كارى كردند كه از لبنان فرار كرده، منتها اسمش را گذاشته است كه ما جابجا شديم، جابجائى اسمش راگذاشته!! اين فرار است، چرا اسمش را درست نمى‏گوئيد؟ و فرار كرده و دنبال فرارش از خارج توپ به روى مردم بسته است، اين از شدت عجز اين كشور است كه برود خارج و از خارج توپش را سوار كند به مردم جهان، موشكش را بفرستد طرف مردم. اين كمال عجز است از براى او، لكن اينها با اينكه ادراك اين مطلب را كردند به روى خودشان نمى‏آورند، باز هم آن حرف‏هاى زمان سابق را مى‏زند.

رئيس جمهور امريكا گفت ما اجازه نمى‏دهيم كه تنگه هرمز بسته بشود. اين خيال مى‏كند حالا هم زمان سابق است كه اجازه مى خواهد اجازه ايشان تأثير دارد! حالا اين مردم لبنانند كه اجازه ندادند شما در آنجا باشيد و اين مردم ايرانند كه اجازه ندادند كه شما دراينجا باشيد و اين مردم ايرانند كه بايد به شما اجازه بدهند. و عمده اشتباه آنها، اگر اشتباه كرده باشند، عمده اين است كه نمى‏دانند كه با كى مقابلند. آنوقتى كه با دولت‏ها مقابل بودند. ملت‏ها كارى نداشتند با دولت‏ها، كارهايشان را به دست دولت‏ها انجام مى‏دادند. دولت‏ها هم نوكر آنها بودند، حالا هم در بسيارى جاها همين كار را مى‏كنند، براى اينكه دولت‏ها نوكر هستند، ملت‏ها هم كار ندارند. آنجائى كه مواجه با ملت هستند همه جا شكست مى‏خورد. لبنان با اينكه ملتش يك مقدارى‏اش در ميدان است، مابقى‏اش طرفدار امريكاست و يا كارى ندارد، آنطور كرده امريكا را كه با همه چيزهائى كه هى مى‏گفت مامانيم در اينجا، مكرر اين معنا را بزرگانشان مى‏گفتند، رئيس جمهورشان گفتند كه ما ماندنى هستيم در امريكا، حالا مى‏بينيد كه فرار كردند، مى‏گويند ما جابجا شديم.

ايران غير لبنان است، ايران دولتش، ملتش، تمام اقشارش با هم هستند. آنجا با هم نيستند، آنجا دولتشان مخالف است با ملت. ايران تمام اقشارش با هم موافقند، با هم هستند، با يك همچو ملتى نمى‏تواند هيچ قدرتى مقابله كند. ملت‏ها ايستاده‏اند، مثل ايران ايستاده‏اند و در راه اسلام دارند از همه چيزشان گذرند. يك ملتى كه از همه چيزش در راه اسلام دارد مى‏گذرد و جوانانش هر روز دارند در راه اسلام فداكارى مى‏كنند اين را نمى‏شود يك دولتى بيايد به او زور بگويد يا فشار به او بياورد.

امروز مظلومين بايد برخيزند و داد خودشان را از ستمكاران بگيرند

امروز وضع غير آنوقت است، آن اشتباهات را بايد از مغزهاشان بيرون كنند. اشتباه اينكه وضع حالاى دنيا با سابق يك طور است، اشتباه اينكه مقابله با ملت‏ها مثل مقابله با دولت هاست، اينها از

صحيفه نور ج 18 صفحه 245

اشتباهاتى است كه اينها دارند، يا مى‏فهمند نمى‏خواهند به روى خودشان بياورند. از اين جهت نمى‏تواند امريكا، نه شوروى، نه امريكا، نه ساير قدرت‏ها با ملت‏ها نمى‏توانند مقابله كنند. آنها مى‏توانند با دولت‏ها و همين طور هم كردند. از اول هم بنابر همين بود كه اينها دولت‏ها را تحت سلطه خودشان قرار مى‏دادند، نوكر خودشان قرار مى‏دادند، به وسيله آنها هر كارى مى‏خواستند مى‏كردند. اما امروزى وضع تغيير كرده دنيا امروز بيدار شده است. دنيا از امريكاى لاتين گرفته تا كشور شوروى، امريكاى مركزى و همه جا، تمام دنيا، مظلومين دنيا بيدار شده‏اند. مظلومين دنيا نمى‏پذيرند از آنها آن چيزهايى را كه در سابق پذيرفتند. امروز قدرت‏ها بايد گوش كنند به حرف ملت‏ها، نمى‏فهمند اين را كه نبايد بنشينند بگويند كه ما اجازه مى‏دهيم يا اجازه نمى‏دهيم. اين اجازه مى‏دهيم و اجازه نمى‏دهيم مال آنوقت‏ها بود، نه مال حالا و اينكه ما فلان جا را چه مى‏كنيم، حمله نظامى مى‏كنيم، خوب، شما حمله نظامى‏تان را كرديد و ديديد چه شد، شوروى هم حمله نظامى‏اش را كرده و دارد مى‏كند و مى‏بيند كه چه مى‏شود. با اينكه در آنجا افغانستان هم يك دسته هستند كه با اينها مقابله مى‏كنند و الان فشل كردند آنها را. اينها بايد تجديد كنند نظر خودشان را، بايد بفهمند ين معنا را كه امروز غير سابق است و ملت‏ها غير دولت‏ها هستند.

بنابراين ما بايد اين مطلب را به مردم دنيا بفهمانيم كه هر كسى نمى‏داند، بداند كه امروز وضع غيرسابق است و مظلومين بايد برخيزند از جا و مظلومين بايد داد خودشان را از ستمكاران بگيرند. و اين يك مطلب شدنى است و مسلمين بايد با هم باشند و مع‏الاسف باز بسيارى از سران مسلمين كارشكنى مى‏كنند. مسلمين با هم باشند، اگر مسلمين با هم باشند، يك قدرتى را تشكيل مى‏دهند كه هيچ يك از اين قدرت‏ها مثل آن قدرت نيست براى اينكه يك ميليارد جمعيت ايماندار غير يك ميليارد جمعيت بى‏ايمان است، غير صد ميليارد جمعيت بى‏ايمان است. شما ملاحظه كرديد كه يك جمعيت كمى در ايران و هيچ وسايل نداشت، لكن ايمان داشت چه معجزه‏اى در دنيا ايجاد كرده و دنيا الان چطور تحت تأثير ايران واقع شده است. بنابراين ما بايد توجه بكنيم، شمايى كه دستگاه تبليغات در دستتان است، آنهايى كه مى‏خواهند صحبت كنند براى مردم، گروه‏هايى كه در خارج مى‏روند، بايد معرفى كنند اسلام را كه اسلام اين است و انشاءالله مورد قبول است.

انتخابات در انحصار هيچ كس نيست و مال همه مردم است

از امورى كه لازم است امروز تذكر بدهم شايد بعد دير بشود، قضيه انتخابات است. همانطورى كه مكرر من عرض كرده‏ام و سايرين هم گفته‏اند انتخابات در انحصار هيچ كس نيست، نه در انحصار روحانيين است، نه در انحصار احزاب است، نه در انحصار گروه‏هاست انتخابات مال همه مردم است. مردم سرنوشت خودشان دست خودشان است و انتخابات براى تحصيل سرنوشت شما ملت است. از قرارى كه من شنيده‏ام در دانشگاه بعضى از اشخاص رفته‏اند گفته‏اند كه دخالت در انتخابات، دخالت در سياست است و اين حق مجتهدين است تا حالا مى‏گفتند كه مجتهدين در سياست نبايد

صحيفه نور ج 18 صفحه 246

دخالت بكنند، اين منافى با حق مجتهدين است، آنجا شكست خورده‏اند حالا عكسش را دارند مى‏گويند. اين هم روى همين زمينه است، اينكه مى‏گويند انتخابات از امور سياسى است و امور سياسى هم حق مجتهدين است هر دويش غلط است. انتخابات سرنوشت يك ملت را دارد تعيين كند انتخابات بر فرض اينكه سياسى باشد و هست هم، اين دارد سرنوشت همه ملت را تعيين مى‏كند، يعنى آحاد ملت سرنوشت زندگى‏شان در دنيا و آخرت منوط به اين انتخابات است. اين اينطور نيست كه انتخابات را بايد چند تا مجتهد عمل كنند. اين معنى دارد كه مثلاً يك دويست تا مجتهد در قم داشتيم و يك صد تا مجتهد در جاهاى ديگر داشتيم، اينها همه بيايند انتخاب كنند، ديگر مردم بروند كنار؟! اين يك توطئه‏اى است كه مى‏خواهند همانطورى كه در صدها سال توطئه اين بود كه بايد روحانيون و مذهب از سياست جدا باشد و استفاده زياد كردند و ما ضررهاى زياد از اين برديم، الان هم گرفتار ضررهاى او هستيم، حالا ديدند اين شكست خورد، يك نقشه ديگر كشيدند و آن اين است كه انتخابات حق مجتهدين است، انتخابات يا دخالت در سياست حق مجتهدين است. دانشگاهى‏ها بدانند اين را كه همانطورى كه يك مجتهد در سرنوشت خودش بايد دخالت كند، يك دانشجوى جوان هم بايد در سرنوشت خودش دخالت كند. فرق ما بين دانشگاهى و دانشجو و مثلاً مدرسه‏اى و اينها نيست، همه‏شان با هم هستند. اينكه در دانشگاه رفتند و يك همچو مطلبى را گفتند، اين يك توطئه‏اى است براى اينكه شما جوان‏ها را مأيوس كنند.

بيدار باشيد، توجه كنيد، اينها با توطئه‏هايشان مى‏خواهند كار را انجام بدهند، نمى‏توانند با دخالت نظامى كار بكنند، اينها مى‏خواهند با شيطنت هايشان كار خودشان را انجام بدهند. آنوقت شيطنت اين بود كه سياست از مذهب خارج است و بسيار ضرر به ما زدند و ما بسيار ضرر خورديم و آنها هم بسيار نفع بردند، اين مطلب شكست خورده، حالا مى‏گويند كه سياست حق مجتهدين است يعنى در امور سياسى در ايران پانصد نفر دخالت كنند، باقى‏شان بروند سراغ كارشان. يعنى مردم بروند سراغ كارشان، هيچ كار به مسائل اجتماعى نداشته باشند و چند نفر پيرمرد ملا بيايند دخالت بكنند. اين از آن توطئه سابق بدتر است براى ايران، براى اينكه آن يك عده از علما را كنار مى‏گذاشت، منتها به واسطه آنها هم يك قشر زيادى كنار گذاشته مى‏شوند، اين تمام ملت را مى‏خواهد كنار بگذارد. يعنى نه اينكه اين مى‏خواهد مجتهد را داخل كند، اين مى‏خواهد مجتهد را با دست همين ملت از بين ببرد. بايد دانشگاهى‏ها متوجه باشند كه اگر چنانچه افرادى در دانشگاه هستند كه شيطنت دارند مى‏كنند، اينها را بايد توجه كنند كه گول اينها را نخورند. خودشان دخالت در امور انتخابات بكنند. انتخابات سرنوشت حتى شمايى كه در آنجا هستيد را تعيين مى‏كند. يك امرى كه سرنوشت آحاد ملت در دست اوست، وظيفه آحاد ملت است كه در آن دخالت كند، مربوط به يك قشرى، دون قشرى نيست، همه بايد در اين دخالت بكنند. و اين شيطنت‏هايى كه الان دارند مى‏كنند، به طورى كه به من گفته‏اند براى مأيوس كردن بعضى از جوان‏هاى ماست. اين شيطنت را خنثى كنيد و فعال وارد بشويد در انتخابات، مى‏خواهيد خودتان كسانى را تعيين كنيد و انتخاب بكنيد، مى خواهيد ببينيد هر قشرى كه مى‏پسنديد حرف‏هاى آنها

صحيفه نور ج 18 صفحه 247

را و كانديداى آنها را. شما هم با آنها باشيد. در هر صورت ما بايد از كيد اين خائنين هيچ وقت غافل نشويم. اينها دائما مشغول نقشه كشى هستند و دائما مشغول توطئه هستند براى اينكه اين سيلى‏اى كه از اسلام خورده‏اند اينها، به اين زودى جبران پذير نيست. اينها مى‏خواهند و مى‏دانند كه با زور نمى‏شود اين كار را انجام داد. اگر هم يك وقتى مى‏گويند كه ما با زور و نظامى مى‏كنيم، اين بيخود مى‏گويد. خودشان هم مى‏فهمند كه بيخود مى گويد. آنها اگر بخواهند كارى بكنند همين از ناحيه خود مردم، از ناحيه دانشگاه، از ناحيه بازار، از ناحيه كارگرها، از ناحيه كارخانه‏ها، از اين جاها مى‏خواهند صدمه بزنند و شما اگر بخواهيد براى خدا باشد يا براى ملت‏تان باشد يا براى زندگى خودتان باشد، بخواهيد كه اسير نباشيد بايد همه توجه كنيد و گول اين حرف‏ها را نخوريد و در انتخابات به طور فعال همه دخالت بكنيد و من اميدوارم كه انشاءالله همه موفق بشويد و اميدوارم كه با سلامت و سعادت به كار خودتان ادامه بدهيد كه كار بسيار عظيمى است و كار بسيار پراهميتى است.

صدام رفتنى است، نه امريكا مى‏تواند نگهش دارد و نه ديگران

و شما مى‏بينيد كه الان تبليغات در دنيا همه كارها را دارد انجام مى‏دهد. شما ملاحظه مى‏كنيد كه صدام آنطور بيچاره شده است، تبليغاتش آنطور است، تبليغات ديگران نسبت به او آنطور است. آن بيچاره آنطور مفلوك شده، دور افتاده به اين طرف و آن طرف قرض مى‏كند. دور افتاده به اين ور و آن ور استدعا مى‏كند كه بياييد ما را صلح بدهيد و دروغ هم مى‏گويد، نمى‏خواهد صلح بكند، مى‏خواهد اغفال كند، از آن طرف مستاصل شده، از آن طرف رسانه‏هاى گروهى همه جا مى‏گويند ايران اينجور گفت و عراق آنطور گفت. او را با آب و تاب نقل مى‏كنند، اين هم يك كلمه نقل مى‏كنند و اخيراً مى‏گويند كه خير، حالا ديگر كار به جاهاى مهم رسيده و ممكن است امريكا وارد بشود و ممكن است چه بشود. اينها همه حرف است. صدام رفتنى است و نه امريكا مى‏تواند نگهش دارد و نه ديگران. و من اميدوارم كه انشاءالله اين غده سرطانى در بلاد مسلمين و آن غده سرطانى در آن طرف بلاد مسلمين كه آنجا اسرائيل است و اينجا حزب بعث است، انشاءالله خداوند ريشه اين را بكند و ملت عراق خودشان سرنوشت خودشان را به دست خودشان انجام بدهند و ملت ايران هم انشاءالله با قدرت به پيش بروند.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 248

تاريخ: 13/11/62

بيانات امام خمينى درجمع اعضاى شوراى هماهنگى تبليغات اسلامى و ستاد دهه فجر انقلاب اسلامى

مسأله تبليغات از مسائل بسيار مهمى است كه شايد در راس امور واقع است

بسم الله الرحمن الرحيم‏

از كارهاى چشمگيرى كه در اين نهاد شده است تقدير و تشكر كنم و توفيق آقايان را بيشتر از خداى تبارك و تعالى مسئلت مى‏كنم. مهم اين است كه در اينطور مسائل چون مسائلى است كه مربوط به اسلام است، همه مردم شركت دارند، امروز كارهايى كه در ايران مى‏شود، كارهايى كه مربوط به جمهورى اسلامى است، از باب اينكه مردم از خودشان مى دانند و جدا نمى‏دانند هيچ نهادى را از خودشان، از اين جهت فعالند در كارها و ما بايد هرچه بيشتر مردم را حفظ كنيم و مردم بايد هر چه بيشتر در صحنه حاضر باشند. ما الان در بين راه هستيم. يعنى آن چيزى را كه اسلام از آحاد ما خواسته است و او اينكه اسلام را آنطورى كه هست معرفى كنيم به همه جا آن را، ما الان در اول راه هستيم كه بايد اين كار را انجام بدهيم. مسأله تبليغات يكى از مسائل بسيار مهمى است كه شايد در راس بيشتر از امور واقع بشود و ملاحظه مى‏كنيد كه دنيا تمام تبليغاتشان به ضد ماست، تقريباً بايد اينطور گفت آنهايى كه به ضد ما نيستند ساكت‏اند والا تمام راديوها، تمام مطبوعاتشان، مصاحباتى كه در خارج واقع مى‏شود همه را ملاحظه كرديد كه به ضد جمهورى اسلامى است. يعنى به ضد اسلام است و چون اسلام را آنها نمى‏خواهند و ايران را مى‏بينند كه در صدد اين است كه اسلام را معرفى كند به عالم و اگر معرفى بشود به عالم قبول خواهند كرد و منافع آنها را به هدر خواهد داد. از اين جهت با ايران مخالفت مى‏كنند، نه اينكه ايران به اينكه يك جمعيتى در ايران هستند، يا يك انسان‏هايى در ايران هستند، با ايران به اينكه عنوان اسلامى پيدا كرده است. والا اين ايران بوده زمان محمدرضا، زمان ديگر با آن مخالفت نداشتند، بلكه موافقت هم داشتند. براى اينكه آن ايران، ايرانى بود كه در دست آنها بود و درخواست آنها بود، اما ايرانى كه در دست آنها نباشد و مخالف با آنها باشد و خواست آنها را نخواهد انجام بدهد، آنها اين ايران را نمى‏خواهند و به عنوان ايران، اسلام را دارند مى‏كوبند و ما بايد هر چه بيشتر مسأله تبليغاتمان را خصوصاً در خارج بايد دولت و بايد ملت هرچه بيشتر تبليغات را دامن به آن بزنند در مقابل آن تبليغاتى كه الان در دنيا هست.

شما مى‏بينيد در همين دهه فجر و در 22 بهمن كه آن جمعيت عجيب و غريب در صحنه بود، قبلش بعضى از اين ايرانى‏هايى كه بيرون رفتند، فراركردند، اينها يك شيوه خاصى

صحيفه نور ج 18 صفحه 249

دارند، مى‏گويند كه مردم بيرون نياييد. دنبال او هر چه بيرون آمده باشد آنها كار ندارند. بعد مى گويند كه ديديد هيچ كس بيرون نيامد. وضع‏شان اينطورى شده. يكجور شكست خوردگى مفتضحانه‏اى هست كه مبتذل شده است. يك كلمه، خوب، بيرون نيايد، كه معلوم نمى‏شود كى بيرون آمده، كى نيامده. بيرون آمده‏ها معلوم مى شود، بيرون نيامده. ها اينها يكدفعه نمى‏گويند بابا بيرون بياييد شما هم يك طرف شهر باشيد تا ببينيم چى‏اند، آنها كه بيرون مى‏آيند كى‏اند . از آن طرف مى گويند همه ايران با ما هستند از آن طرف مى‏گويند اگر بخواهند بيايند بيرون آنها را چه خواهند كرد. خوب، اگر همه ايران با شما هستند، چطور چه خواهند كرد؟ 22 بهمن كه به اين وضع بوده نه در رسانه هاى گروهى خارج يك چيزى گفتند كه قابل ذكر باشد و نه - در - كسانى كه درخارج نشسته اند و به ضد ما صحبت مى كنند. 22 بهمن را به حسب آنطورى كه همه گزارش داده‏اند، خوب ما صحنه‏هايش را مى‏بينيم يك چيز چشمگيرى بود، خيلى زياد بود. بعضى‏ها مى‏گفتند كه اين تقريبا مثل آن اجتماعات اول عاشورا و آنوقت‏ها بوده است. ولى معذلك در دنيا منعكس نشد و اينطور شد. وضع جنگ را ببينيد. امروز وضع جنگ اينطور است كه در هر صحنه‏اى كه وارد مى‏شوند. اينها و ارتش اسلام وارد مى‏شود، سپاه پاسداران، بسيج، وارد مى‏شوند پيشروى مى‏كنند، اسير مى‏گيرند. در همين آخر دو هزار مى‏گويند، دو هزار نفر اسير گرفتند هيچ صحبتى نيست. اما از آن ور يك چيز تلويزيونى درست مى‏كنند، حالاالبته آنها اهل فن‏اند مى‏توانند درست بكنند. آنوقت پريشب بود يا ديشب بود مى‏گفت كه در تلويزيون كجا كه در لندن درست شده است و نمايش داده شده است و در فلان جايى از اين خليج مثل اينكه بود آنجا نمايش داده شده است، فهمانده‏اند به مردم كه چقدر ايرانى‏ها كشته شده‏اند تمام لاشه‏هاى اينها افتاده است در بيانان‏ها و عراقى‏ها با شادى دارند دور و بر آنها مى‏گردند اين عراقى‏هاى بيچاره‏اى كه گرفتار شدند خودشان، اين ارتش عراقى كه بيچاره شده است، هر وقت چهارتا پاسدارها را مى‏بينند، فرار مى‏كنند همه‏شان، آنوقت يك همچو چيزى نمايش مى‏دهند وضع دنيا اينطورى شده در تبليغات. تبليغات وضعش بر اين شده است كه هر چه بتواند بر خلاف اسلام، بر خلاف ايران به عنوان اينكه اين يك جمهورى اسلامى هست و اسلام را مى‏خواهد، دارند تبليغ مى‏كنند از هر طرف. جنگ با اين اهميتى كه هست الان پيشروى دارد مى‏كند و اينطور پيشروى كرده و همه را بيرون كرده‏اند تقريباً، تقريباً از ايران بيرون كردند و الان دارند پيشروى مى‏كنند. وقتى كه راديوها مى‏گويند، آنجايى كه خيلى خوب مى‏گويند، مى‏گويند بعضى ايرانى‏ها اينجور مى‏گويند، عراقى‏ها اينجورى مى‏گويند، اما معلوم نيست چه جورى است. آنوقتى كه زياد سيلى خوردند از آن ور مى‏افتند مى‏گويند كه عراقى‏ها پيش بردند، جلو آوردند، راندند ايرانى‏ها را. انداختند به دريا، آنها نتوانستند شنا كنند رد بشوند، انداختند به آن - چيزها - آب‏ها و آنها بيچاره‏ها همه خفه شدند و مردند. اسير گرفتند، اسيرهاى بچه هشت ساله، اين ايران بچه‏هاى هشت ساله را مى فرستند به جنگ. وضع تبليغات اينطور شده. ما تبليغاتمان هر چه هم زياد بشود البته به پاى آنها نمى رسد. خوب همه رسانه‏هاى گروهى دست آنهاست. اما ما بايد تبليغ كنيم‏

صحيفه نور ج 18 صفحه 250

الحمدالله خوب در صحنه هستند مردم، لكن بايد باقى بمانند در صحنه

ما بايد بگوء يم به مردم. و من اميدوارم كه موفق بشوند آنهايى كه تبليغ مى خواهند بكنند و آنهايى كه در خارج مى روند و آنهايى كه در راديو و تلويزيون صحبت مى‏كنند - اين - معلوم بشود كه وضع چه جورى هست، آنها چه وضعى دارند و ما چه وضعى داريم و آنها چه مى‏گويند و ما چه مى گوئيم. اينها اسلام را يك جورى معرفى دارند مى‏كنند كه اسلام جنگ مى‏خواهد بكند. با اينكه اسلام هيچ وقت جنگ نخواسته يعنى ما نخواستيم جنگ بكنيم، آنها جنگ را آوردند براى ما، ما دفاع مى كنيم. الان هم اگر چنانچه ما مهلت بدهيم به صدام، اگر اين دو ماه مهلت پيدا بكند دوباره تجهيزش مى‏كنند، مجهزش مى‏كنند و دوباره يك جاى ديگر حمله مى كند. يك همچو حيوانى را كه نمى‏شود كه ما رهايش كنيم كه سرخود هر كارى مى‏خواهد بكند. اين تا خفه نشود، اين منطقه درست نخواهد شد و آنهايى كه به اين كمك مى‏كنند نمى‏فهمند، متوجه نيستند. امريكا اينها را بازى مى‏دهد، اينها را آلت دست قرار داده. همانطورى كه صدام مبتلا شده است. با اينكه عراق طرف نسبت نيست قدرتش با ديگر جاهايى كه الان در خليج و اينها هستند، همانطور كه اينها مبتلا شدند، امريكا مى‏خواهد اينها را مبتلا كند، ديگران را هم مى‏خواهد مبتلا كند بايد اينها بفهمند كه تكليف‏شان چى هست با اسلام تكليف‏شان چى هست، با ايران تكليف‏شان چى است.

آنها بعد مى‏خواهند زندگى كنند، بعد كه صدام رفت اينها مى‏خواهند زندگى كنند. ما ميل داريم كه اينها زندگى‏شان زندگى صحيح باشد. ما هميشه ميل داريم كه در منطقه كه هستيم اسباب آسايش مردم بشويم نه اينكه اسباب گرفتارى مردم بشويم. نمى‏گذارند ما كار خودمان را انجام بدهيم اگر يك سال مهلت به ايران بدهند، آنوقت مى‏فهمند كه هم منطقه خوب خواهد شد، هم دست قدرت‏ها بريده خواهد شد، هم هر منطقه‏اى در محل خودش براى خودش زندگى مرفه خواهد پيدا كرد. لكن خوب امريكا نمى‏گذارد، از آن ور از اين ور هر طور دلش بخواهد مى‏كند. و من اميدوارم انشاء الله كه دست همه كوتاه بشود و شما هم موفق بشويد. به خدمت مال خودتان است الان ايران، دست همه كوتاه شده، خودتان بايد درستش كنيد. الحمدلله خوب در صحنه هستند مردم، خوبند خيلى، بسيار خوبند، لكن بايد باقى بمانند در صحنه، اگر بخواهند يك زندگى شرافتمندانه داشته باشند، يعنى آدم باشند. ما را آدم حساب نمى‏كردند قبلا. ما را مثل - يك - ساير چيزها حساب مى‏كردند. كه يك كالايى بوديم دست آنها كه برايمان مى‏فروخت اين به آن مى‏فروخت، آن به آن مى‏فروخت و چه مى‏كرد، ما اينطورى بوديم. حالا بحمدالله خودمان هستيم، براى خودمان هست و اميدوارم انشاء الله كه موفق بشوند به اينكه خدمت كنند به اسلام، خدمت بكنند به ايران.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 251

تاريخ :14/12/62

بيانات امام خمينى در ديدار با وزير كشور و استاندارن سراسر كشور

امروز مردم مى‏دانند كه دولت از خودشان است و انتخابات هم از خودشان است

بسم الله الرحمن الرحيم‏

از خداى تبارك و تعالى توفيق همه آقايان را و همه خدمتگزارها را مى‏خواهم كه به اين ملت مظلوم براى خاطر خدا خدمت كنند. در قضيه استانداران و آنهائى كه توابع آنها هستند، دو مطلب را مى‏خواهم عرض كنم. يكى اينكه توجه دارند آقايان كه تا ملت در كار نباشد نه از دولت و نه از استانداران كارى نمى‏آيد، يعنى همه دستگاه‏هاى دولتى به استثناى ملت كارى ازشان نمى‏آيد. از اين جهت همه‏مان و شما آقايان همه و آنهائى كه در اختيار شما هستند، همه بايد كوشش بكنيد كه رضايت مردم را جلب بكنيد در همه امور. در سابق مردم نه دولت را از خودشان مى‏دانستند، نه انتخابات را از خودشان مى‏دانستند، نه همه روسا را، هيچ كدام را از خودشان نمى‏دانستند جدا مى‏دانستند ولهذا نه شركت مى كردند به طورى كه بايد، مگر آنجاء ى كه فشار و اينها بود و نه در مشكلات با دولت هيچ وقت همراهى نمى كردند، اگر كارشكنى نمى كردند.، همراهى نمى كردند. شما مطمء ن باشيد كه در اين مشكلاتى كه براى كشور ما پيدا شد بعد از پيروزى كه يك مشكلاتى بود كه هر دولتى را كمرش را خم مى‏كرد، اينكه دولت ايستاده است و به خوبى دارد عمل مى‏كند. براى اين است كه مردم هستند،. كمك مردم است هر جا هر نقيصه‏اى پيدا مى شود مردم دنبالش هستند، براى رفعش دنبالش هستند. امروز مردم اينطور نيست كه دولت را از خودشان جدا بدانند يا انتخابات را انتخابات فرمايشى بدانند و از غير بدانند. امروز مردم مى‏دانند كه دولت از خودشان است و انتخابات هم از خودشان است . شما بايد كوشش كنيد كه اين چيزى كه الان در ذهن مردم هست، كه دولت را از خودشان مى‏دانند، اين از دل آنها بيرون نرود. يعنى شما در طول خدمتى كه انجام مى‏دهيد خداى تبارك و تعالى را در نظر داشته باشيد شما مسؤول هستيد پيش خدا، فردا از شما سوال مى‏شود. اينجا هم بر فرض اينكه بتوانيد يك چيزى را خداى نخواسته عمل كنيد و مخفى نگه داريد، پيش خدا مخفى نيست، پيش ملاء كه الله مخفى نيست، يك روزى به آن مى‏رسد انسان از اين جهت نسبت به مردم هر چى مردم ضعيف‏ترند بيشتر، عكس سابق كه هر چى قوى‏تر بودند، با خان‏ها رفتارشان چطور بود، با مثلاآنهائى كه دارا بودند چطور بود، با سرمايه دارها چه جور بود، با مردم ضعيف هيچى. شما عكس كنيد مسئله را، يعنى آنطورى كه با مردم ضعيف و مستضعف و محروم رفتار مى‏كنيد بهتر باشد از آنى كه با ديگران

صحيفه نور ج 18 صفحه 252

رفتار مى‏كنيد، با همه خوب، اما اينها شكسته‏اند، اينها محكوم بودند در طول تاريخ، اينها زحمت ديدند، اينها در انقلاب خدمت كردند، اينها امروز جوان‏هايشان را مى‏دهند، آن طبقه مرفه اگر هم باشد كمى از آنها داخل اين امور هستند، خيلى نيستند. بنابراين ما بايد اين طبقه از مردم را براى خاطر خدا و براى حفظ حيثيت جمهورى اسلامى حفظ بكنيم. در همه قشرها در در همه كارها با آنها خوشرفتارى كنيد، يك وقت خداى نخواسته يكى را كار دارد بيايد در آنجا، فراش راهش ندهد. يا مدتى معطل بشود يا توى اتاق نگذارند بيايد، اينها اينطور نباشد. اينها كارهائى بود كه بر خلاف رضاى خدا بود و سابق مى‏كردند، شما بايد عكسش باشد.

اين مسئله است كه راجع به همه كارهائى كه شما مى‏كنيد متوجه باشيد كه خدا حاضر است در همه جا و متوجه همه مسائل هست و ثبت مى‏شود كارهاى ما و پيش خدا ميرود، بعدها در قيامت پيش يعنى خودمان هم باز مى‏شود اعمالمان، از اين جهت اين يك سفارش است كه عرض مى‏كنم.

مردم در انتخابات حاضر مى‏شوند و مى‏دانند كه سرنوشت كشور با انتخابات است

يك سفارت ديگر راجع به انتخابات است. شما هر چه هم خوب رفتار كنيد آنهايى كه بايد اشكال كنند مى‏كنند. ما كارى به اشكال آنها نداريم آنها - اشكال - از اول اشكال مى‏كردند حالاهم اشكال مى‏كنند. قبل از اين هم كه انتخابات در كار باشد صحبت انتخابات همچو كه نزديك شد شروع كردند به اينكه اين انتخابات آزاد نيست، مردم هيچ وقت نمى‏روند پاى صندوق‏ها، چه خواهند كرد. اينها بعدها هم خواهند گفت، اينجا ما كار نداريم، ما خودمان بين خودمان و خداى تبارك و تعالى بايد فكر بكنيم كه شما مسؤول اين مسئله هستيد، هم مسوؤل كار خودتان و هم مسؤول مسؤولين ديگرى كه تحت نظر شما هستند هستيد، كه جريان انتخابات يك جريان صحيح باشد. هيچ كس در انتخابات بر ديگرى مقدم نيست، همه افراد ملت يك جو هستند در انتخابات، يعنى همان آدمى كه يك كار كوچكى انجام مى‏دهد با آن كسى كه در رأس همه امور هست در باب انتخابات هيچ با هم فرقى ندارند، اين يك راى دارد، آن هم يك راى دارد. اين يك جور بايد با او عمل بشود، با آن هم يك جور عمل بشود بنابراين توجه به اينكه انتخابات جورى باشد كه مردم پسند باشد، نه جورى باشد كه فرض كن خان پسند باشد، ما او را نمى‏خواهيم. مردم پسند باشد، يعنى مردم احساس بكنند به اينكه مسء له انتخابات به آنطورى كه قانون انتخابات گفته است، به آنطورى كه اسلام مى خواهد دارد عمل مى شود. عمل مال شماست، قانون يك ثبتى است كه مى شود، يك وظيفه‏اى تعيين مى كند، لكن آنى كه مهم است در مقام عمل است، مقام عمل جورى باشد كه تطبيق بكند با قانون و مردم راضى باشند در عمل. و توجه به اين معنا هم از لازمات است كه توجه بكنيد كه اخلالگرها نيايند خرابكارى بكنند. بلااشكال در زمان انتخابات يك دسته اخلالگر هم پيدا مى‏شوند كه مى‏خواهند خدشه دار بكنند و مى‏خواهند هياهو بكنند، اين كارها را بكنند، اين را با شدت جلويش را بگيرند كه اخلال نكنند. بايد آرام هر كه مى‏آيد رايش را آرام بدهد. كسى بيايد مثلاً نزديك صندوق باشد بخواهد كه اخلال بكند يا كسانى

صحيفه نور ج 18 صفحه 253

باشند كه در نزديك صندوق بخواهند به مردم بگويند به اين رأى بدهيد. نزديك صندوق ديگر اين كارها نيست. تبليغات كه هركس كرده است در موارد خودش يك حدودى دارد، مى‏كند آنجا ديگر جاى اين حرف نيست كه آنجا بايستند و بگويند فلانى خوب است فلانى بد است. اين حرف‏ها همه‏اش - را اينها - بايد جلوگيرى بشود تا انشاء الله يك انتخابات خوبى داشته باشيم.

و من اميدوارم كه موفق بشويد در اين امر و مردم هم حاضرند در انتخاب، حاضر مى‏شوند در انتخابات براى اينكه مردم، كشور را حالااز خودشان مى‏دانند و مى‏دانند كه سرنوشت كشور با انتخابات است. اينطور نيست كه حالا بگويند ما انتخاب كنيم براى كى. انتخاب مى‏كنند براى خودشان. پيش تر اين حرف بود كه خوب، به ما چه ربط دارد انتخابات، به ما كارى ندارند، آنها به مصالح ما كارى ندارند. اما امروز اين حرف نيست، مردم شركت مى‏كنند و من اميدوارم كه هر چه بيشتر شركت بكنند در انتخابات. اين وظيفه‏اى است الهى، وظيفه‏اى است ملى، وظيفه‏اى است انسانى، وظيفه‏اى است كه ما بايد عمل به آن بكنيم، همه‏مان بايد در انتخابات شركت بكنيم. شما بايد در حسن جريان انتخابات جديت بكنيد، و مردم هم انشاء الله وارد بشوند و راى بدهند. و شما منتظر اين نباشيد كه انتخاباتى كه مى‏كنيد بعدها به شما چيزى نگويند، ولو مى‏گويند اين معلوم است، يعنى به شما نه، به همه مى‏گويند، نه، انتخابات چيزى نبود و مردم هم نرفتند و مردم چه نكردند و از اين مسايل گفته مى‏شود، لكن ما بايد راه خودمان را پيش بگيريم.

ميزان دز اينكه جنگ ما خوب است يا بد، تبليغاتى است كه در خارج مى‏شود

يك مسئله ديگر اين مس. له جنگ است كه من يك نكته را. مى‏خواستم عرض كنم به آقايان و مردم هم بدانند اين نكته را ميزان در اينكه جنگ ما خوب است يا بد، تبليغاتى است كه در خارج مى‏شود. هر جا هر چه بيشتر تبليغ بر ضد مى‏شود، معلوم مى‏شود كه اينجا زيادتر است. مثلاً در آنجايى كه در طول اين مدت آنجاهايى كه ما بيشتر، مثل خرمشهر، كه بيشتر از جاهاى ديگر ما پيروزى داشتيم، آنجا بيشتر تبليغات مى‏كردند. من امروز وقتى ملاحظه مى‏كنم مى‏بينم از هميشه الان بيشتر تبليغات بر ضد مى شود، از هميشه ، مثلادر راس اخبار، هيچ وقت بنابراين نبود. آنوقت دروغ‏هايى كه در آنجاها گفته مى‏شود اينكه اين ايرانى‏ها چطور شدند، اينها از بين رفتند، دور و برشان را گرفتند، محاصره شان كردند، از بين بردند. يك دفعه مى گويد، عراق مى گويد ما سى هزار نفر كشتيم، يك دفعه مى گويد هجده هزار نفر، امروز مى گفتند پنجاه هزار نفر، خوب، فردا هم لابد مى‏گويند دويست هزار نفر. آنها هر وقت شكست زيادتر باشد، به عبارت ديگر حجم شكست آنها موافق با حجم تبليغاتشان است. هر چه تبليغاتشان زياد بشود، اين ميزانى است كه بايد ملت توجه كند، هر جا ديدند كه زيادتر هياهو مى‏كنند، زيادتر راجع به شكست ما مى‏گويند، بدانيد كه آنجا ما پيروزمند زيادتر بوديم. مثل حالا، حالايى كه موارد حساس - چيز را، آن - جبهه را گرفتند اينها، حالاآنهاآمدند مى‏گويند يك وقت مى‏گويند كه ما اصلاً در عراق هيچ وقت جنگ نبوده اين در راديو عراق بود كه ما در ايران جنگ

صحيفه نور ج 18 صفحه 254

كرديم و همه كشته‏ها در ايران افتاده، فردايش يادش مى‏رود اين را گفته است يا اينكه نمى‏فهمد، مى‏گويد كه از عراق ما بيرون كرديم اينها را. يك وقت هم مى‏گويد تمام لاشه‏هايشان در عراق افتاده‏اند چطور يا محاصره‏شان كرديم - نمى‏دانم - ريختيم‏شان به دريا، به آب ريختيم آنها هم شنا بلد نبودند نتوانستند خارج بشوند رفتند چه شدند. ممكن است كه بعض اذهان ساده يك وقت باور كنند اين مسائل را، باور نكيند، مسئله اينطور نيست. پيروزى حالابهتر از همه پيروزى‏هايى است كه ما تا حالا داشتيم و آنطورى كه بعض آقايان آمده بودند مى‏گفتند، يك مساله‏اى است كه بايد جنگ‏هاى دنيا از آن چيز ياد بگيرند، مسائلى كه اينها در اين چيز كردند آنطورى كه به من نقل كردند مسائلى كه در اينجا اينها عمل كردند مسائل بسيار بزرگى بوده است كه بايد دنيا آنهايى كه جنگ مى‏خواهند بكنند از اينها ياد بگيرند.

در هر صورت بايد ما توجه بكنيم به اينكه نبادا يك وقتى مردم تحت تأثير يك همچو مسائلى بروند، خيال كنند كه پس لابد يك مطلبى هست كه اينها اينطور مى‏گويند، وقتى مطلبى باشد آنها صد مقابلش مى‏كنند. وقتى آن چيزى كه زياد بر آنها صدمه وارد كرده آنها زيادتر مى‏كنند. الان معلوم است صدمه اين جنگ بر دوش امريكا وارد شده است مى‏بينيد كه چه مى‏كند در اينجا، مى‏آيد در خليج فارس چه مى‏كند، نمى‏دانم در كجا چه مى‏كند هياهو مى‏كند كه ما نمى‏گذاريم چه بشود، از اين حرف‏هايى كه مى‏زنند و هيچ وقت هم فايده‏اى ندارد . در ساير جاها، فرانسه هم همين طور، انگلستان هم همين طور، همه اينها چون سنگينى جنگ بر آنها واقع شده است و اينجا مى‏بينيد غيرمسائل ديگرى است، اينجا يك مسئله بالاتر از مسائل ديگر است از اين جهت آنها تبليغاتشان هى زياد مى‏شود و تشرهايشان هى زياد مى‏شود به خيال اينكه ما از اين تشرها مثلاً مى‏ترسيم. خوب، ما ديديم كه امريكا هيچ كارى از او نمى‏آيد آن آمد ايران آمد معلوم شد چكاره است در لبنان با اينكه يك عده زيادى نبودند، لبنانى‏ها بسيارشان با خود آنها هستند،. دولت‏شان هم كه با آنهاست، در لبنان آنطور وضع برايشان پيش آوردند كه هيچ كدامشان نماندند فرانسه هم حالا دارد بهانه پيدا مى‏كند و فرار مى‏كند. خوب ما اينها را مى‏شناسيم كه اينها هياهوشان زيادتر است، يعنى اصل بناى استعمار از اول اين بوده است كه با هياهو كارش را پيش ببرد،. با تشر كارش را پيش ببرد مثلاً فرض كنيد يك مسئله‏اى در مجلس سابق واقع مى‏شد، در زمانى كه مرحوم مدرس هم در آن مجلس بودند، يك قضيه‏اى واقع مى‏شد، آنها يك مسئله‏اى را مى‏خواستند از ايران، يك وقت مى‏آمدند اگر ايران يك سستى مى‏كرد، يك كشتى از انگلستان مى آمد در نزديك‏هاى درياهاى ما، همين اسباب اين مى‏شد كه اينها عقب نشينى مى‏كردند. از اين ور روسيه يك وقتى يك اولتيماتو مى‏داده بود و ارتش‏اش هم شروع كرده بود به آمدن و در خود آنها هم اين را گفتند، يك چيزى را از مجلس مى‏خواستند هيچ كس جرأت نمى‏كرد صحبت كند، مرحوم مدرس رفت گفت حالا كه ما بايد از بين برويم - چرا با دست آنها از بين مى رويم چرا با دست خودمان از بين برويم، بگذار آنها از بين ببرند. اين را ديگران هم قبول كردند و رأى بر خلاف دادند و هيچى هم نشد. اينها هميشه بنايشان اين است كه با هياهو و جنجال يا خودشان يا به دست نوكرهايشان هياهو

صحيفه نور ج 18 صفحه 255

كنند، جنجال بكنند كه ما را عقب بنشانند و مسئله اينطور نيست. و من اميدوارم كه انشاء الله اين جنگ به زودى خاتمه پيدا كند و انشاء الله به نفع اسلام به نحو احسن خاتمه پيدا كند.

عيد شما آنوقتى است كه جبهه را محكم نگه داريد و فتح نهائى را بكنيد

يك مسئله ديگرى كه مى‏خواستم عرض كنم اين است كه حالا نزديك به ايام عيد است. من توقعم از آقايان، از همه اين است كه يك لحظه فكر كنند به حال مردم، يك لحظه فكر كنند به حال اين مادرهايى كه جوان هايشان در جبهه‏ها از دست رفته است يا عليل شده است و همين طور. از قرارى كه به من گفته اند مثلاً همين‏هايى كه بسيجى هستند فكر كردند كه ايام عيد را بيايند به اينجا. خوب، شما مشغول يك عبادت بزرگ هستيد الان، شما بخواهيد جبهه را اگر خداى نخواسته رها كنيد و براى عيد چند روزى هم بياييد اينجا، خوب، چه بكنيد. عيد! چه عيدى شما داريد؟ شمايى كه در آنجا آنطور گرفتار هستيد و در آنجا بمب‏هاى مسموم به سر شما مى‏ريزند، خوب، شما چه عيدى داريد كه حالا بياييد عيد براى عيد جبهه را خالى بكنيد؟ جبهه را قوى نگه داريد. عيد شما آنوقتى است كه شما جبهه را محكم نگه داريد و آنها را از صحنه بيرون بكنيد و انشاء الله فتح بزرگتر و فتح نهايى را بكنيد.

انشاء الله عيدها بعد مى‏آيد براى شما در همين جا، جبرانش را انشاء الله خواهيد كرد.

آيا صلح كردن با كسى كه بعد خنجر را از پشت محكم‏تر خواهد زد شرافتمندانه است؟!

- خداوند انشاء الله به همه شما - يك كلمه ديگرى هم عرض كنم كه بعضى اشخاصى كه به نظر انسان مى‏آيد مغرض هم نيستند، به نظر انسان مى‏آيد كه متدين هم هستند اينها صحبت مى‏كنند از اينكه اصلاح چرا نمى‏شود، بياييد اصلاح بكنيد، جوان‏ها تا كى كشته بشوند.

اينها هم ديدشان ناقص است. اينها توجه به اين ندارند كه ما در اينوقتى كه هستيم، با اين وضعى كه هستيم اگر چنانچه پيشنهاد صلح را قبول بكنيم و ما بنشينيم پشت ميزى كه صدام يك طرفش نشسته، آقاى رئيس جمهور ما هم يك طرفش نشسته، دنيا به ما چه مى‏گويد؟ اسلام به ما چه مى‏گويد؟ عراق به ما چه مى‏گويد؟ ايران به ما چه مى‏گويد؟ يك كسى كه 4 سال است، 5 سال است ( عراق كه چندين سال است) ما چهار پنج سال است كه گرفتارش هستيم كه هر چه توانسته كرده، هر چه توانسته، اگر كارى نكرده باشد نتوانسته والا آنچه توانسته اين عمل كرده و هرچه بتواند عمل مى‏كند و بعدها هم هر چه بتواند عمل مى‏كند، ما اين را مهلتش بدهيم و بنشينيم با او صلح بكنيم،آقا! خوب، بسيار خوب شما تشريف ببريد ديگر به كشور خودتان و برويد و فلان و ما هم برويم سراغ كار خودمان. اين بار عزت اسلام نمى‏سازد، با شرف انسان نمى سازد. اين نمى‏شود كه يك همچو مطلبى بگوئيم. آقايان اشتباه مى‏كنند، خيال مى‏كنند كه خوب، حالا ما جوان داديم، من هم مى‏دانم كه بسيار ما خسارت ديديم، بسيار ما جوان ديديم، لكن صلح كردن با يك كسى كه بعدش خنجر را از پشت محكم‏تر خواهد زد، اين يك صلح شرافتمندانه است؟ يك صلح عقلايى است؟ و عجب اين‏

صحيفه نور ج 18 صفحه 256

است كه بعضى آقايان مى‏گويند كه اگر چنانچه راجع به آنها آمده بودند توى كشور ما، ما تا فرد آخر جوان‏هامان را مى‏داديم.

خوب، اين آن ملى گرايى است كه اسلام مخالف با آن هست. مگر ما اسلام را كمتر از ملت خودمان مى‏دانيم؟ اسلام را كمتر از كشور خودمان مى‏دانيم؟ ما براى اسلام داريم فكر مى‏كنيم. ما ملت عراق را با ملت خودمان جدا نمى‏دانيم. ملت عراق همانى است كه الان از ما هم آنجا، بسيارى علماى ما هم در آنجا هستند، كسان ديگر ما هم هست. يعنى ما و آنها جدا از هم نيستيم. وقتى جداى از هم نيستيم ما بياييم فكر بكنيم كه اگر براى خاك ما بود تا فرد آخرمان كشته مى‏شد اشكال هم نداشت، همانى كه مى‏گويد حالا چرا، چرا اينقدر كشته مى‏دهيد، مى‏گويد كه اگر براى چيز ما، آنوقتى كه آنها در خاك ما بودند تا آخر فرد را هم خوب بود بدهيم، حالايى كه آنها رفته اند در يك جاى ديگر، كنار رفتند با اينكه - با هم - باز هم نرفتند، حالا ديگر چرا؟ بنشينيد يك صلحى بكنيد، يك صلح شرافتمندانه . آيا شرافتمندانه است؟ اين برخلاف ديد اسلام نيست كه ما براى خاكمان همه جوانان را بدهيم هيچ اشكالى هم نداشته باشد، براى دينمان اگر يك جوان بدهيم اشكال دارد؟ ما الان براى دينمان داريم جنگ مى‏كنيم، براى خاك جنگ نمى‏كنيم، ما هر روزى كه جنگ تمام شد، با روى گشاده، آغوش باز همه ملت عراق را به آغوش مى‏گيريم و جنگ ديگر نداريم با آنها. جنگ ما جنگى است بين اسلام و كفر، نه جنگى است مابين يك كشور و يك كشور، مابين اسلام و كفر است. امروز اگر ما عقب نشينى كنيم اسلام را شكست داديم . امروز ما نمى‏توانيم عقب نشينى كنيم. ما امروز نمى‏توانيم صلح كنيم با اينها. اينها مى‏خواهند صلح، اظهار صلح مى‏كنند از آن ور و از آن ور هم آن جنايتكارى‏ها را مى‏كنند، خوب، اينها صلح طلب كه نيستند دروغ مى‏گويند، بر فرض اينكه يك وقت هم سر چيز بيايند اما جنايتكارى كه مسلماً جنايتش طورى است كه انسان نمى‏تواند با او بنشيند و اصلاح كند و يك چيزى را امضا كند، آقاى رئيس جمهور ما آن طرفش را امضا كند، آقاى صدام هم آن طرفش را، آخر اين مسأله‏اى است كه مى‏پذيرد كسى از ما؟ دنيا از ما مى‏پذيرد؟ بر فرض اينكه قدرت‏هاى بزرگ مى‏گويند خيلى خوب شد، الحمدلله ما برديم مسئله را - آنها - برد آنهاست ديگر مسئله را برديم، اما ملت‏ها چه مى‏گويند به ما، اسلام به ما چه مى‏گويد پيغمبر اسلام، امام زمان به ما چه مى‏گويند؟ خوب، ما مسؤول هستيم بنابراين خوب است آقايان فكر بكنند و حرف بزنند، فكر بكنند و اشكال بكنند. من اميدوارم كه انشاء الله شما آقايان موفق باشيد در همه امور و ما متوقع نيستيم كه شرق و غرب به ما كمك بكنند. ما كمك مان را از خدا مى‏خواهيم، تا حالاهم كمك كرده و ما هم نتيجه‏اش را تا حالا ديديم و من اميدوارم از اين به بعد هم ببينيم، به شرط اينكه ما هم خدمتگزار به اسلام باشيم، خدمتگزار به خدا باشيم. ان تنصرواالله ينصركم ما هم نصرت بكنيم انشاء الله .

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 257

تاريخ: 16/12/62

بيانات امام خمينى در ديدار با سرپرست وروحانيون بنيادهاى مسكن انقلاب اسلامى سرار كشور

بسم الله الرحمن الرحيم

اميدوارم با كوشش شما و تمامى افراد اين بنياد، مردم محروم و مستضعف ما كه در طول تاريخ اسير خان‏ها و سرمايه دارها بودند، داراى مسكن شوند. لازم است دولت اسلامى هم كمك‏هاى لازم را به شما بنمايد. انشاء الله مردم ما كه هميشه به استضعاف كشيده شده بودند با تلاش و كوشش داراى همه چيز گردند. خدمت شما تنها به يك نسل نيست، بلكه از خدمات شما نسل‏هاى آينده هم استفاده مى‏كنند . سعى كنيد محرومين را هميشه در نظر داشته باشيد و هر كارى كه مى‏كنيد، خدا را در نظر بگيريد. انشاء الله موفق و مؤيد گرديد


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 258

تاريخ :20/12/62

بيانات امام خمينى در ديدار با وزير و قاء م مقام وزارت ارشاد اسلامى و نمايندگان فرهنگى اين وزارتخانه در خارج از كشور

اميدوارم شما بتوانيد چهره اسلام را آنگونه كه هست نشان دهيد

بسم الله الرحمن الرحيم

امروز دولت‏ها مى‏خواهند ايران را به صورت زننده‏اى به دنيا معرفى كنند. رسانه‏هاى گروهى و سازمان‏هاى آنچنانى وقتى پيروزى ايران و اسلام را مى‏بينند و يا وقتى مى‏فهمند كه عراق آنهمه ظلم به ما كرده است، به دروغ مسأله نقض حقوق بشر در ايران را عنوان مى‏كنند و ادعا ميكنند كه بهايى‏ها در ايران هيچ آزادى ندارند و آنها به خاطر بهاء يگرى زندانند. حتى مى‏گويند زنان آبستن را در خيابان‏ها مى‏كشند. آنها هر چه مى‏خواهند بگويند، ولى شما بدانيد مردم محروم دنيا يعنى آنهائى كه وابسته به دولت‏ها نيستند با ما هستند و بالاخره اسلام راه خودش را باز نموده و چهره‏اش را به همه نشان مى‏دهد. ما هم بايد هر كداممان به اندازه قدرتمان سعى كنيم تا در راه تحقق اسلام قدم برداريم.

اميدوارم همه خصوصاً وزارت ارشاد بيشتر ازديگران زحمت بكشند تا همه را ارشاد نمايند. انشاء الله موفق شويد تا به اين كشورى كه از حيث فرهنگى هم عقب افتاده بود و هيچ كس در سابق براى اصلاح و ارشاد كارى انجام نمى داد، خدمت كنيد


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 259

تاريخ :30/12/62

پيام امام خمينى به مناسبت حلول سال نو

بسم الله الرحمن الرحيم

از خداى تبارك و تعالى خواستارم كه به بركت حضرت ولى امر سلام الله عليه كه اين كشور، كشور اوست، اين سال جديد را بر همه مسلمين جهان خصوصاً بر ملت عزيز مبارك كند. مبارك باد اين پيروزى بزرگ اسلام بر كفر و مبارك باد اين جهاد بزرگ مجاهدين ما در راه اسلام. انشاء الله اين روز عيد مبارك باشد بر همه و اميد است كه خداى تبارك و تعالى با عنايت خاص خودشان اين ملت را همانطورى كه تاكنون به پيروزى رسيده است به پيروزى بيشتر برساند و اميدوارم كه خداى تبارك و تعالى شهدايى كه در اين پيروزى جان خودشان را از دست دادند به رحمت خودش و اصل كند و به همه ملت ما خصوصاً به بازماندگان شهدا و به مجروحين و معلولين ما و به مفقودين و به خانواده‏هاى همه اينها، به همه مجاهدين از هر طريقى كه هستند، از هر قشرى كه هستند انشاء الله اين عيد مبارك باشد و در سايه عنايات حق تعالى و در سايه عنايات حضرت ولى امر سلام الله عليه و روحى فداه، اين ملت آن چيزى را كه خداى تبارك و تعالى از او خواسته است به او برساند و دست ستمكاران را از اين كشور كوتاه كند. اين عيد و اين روز جديد طليعه‏اى است انشاء الله بر اينكه اين ملت به آن خواستى كه دارد، به آن خواستى كه آن خواست، خواست خداى تبارك و تعالى است به زودى برسد و همانطورى كه تاكنون با قدرت به پيش رفته است و دست ستمكاران را از اين كشور كوتاه كرده است، باز هم با همين قدرت به پيش برود و كشور خودش را نگه دارد. و اميدوارم كه اسلام پرچم خودش را بر سر همه مسلمين جهان افراشته كند و دست ستمكاران را از كشورهاى اسلام كوتاه كند و اين ملت را توفيق بدهد كه در راه رضاى او صرف بشود و در راه رضاى او عمل كند. البته عيدهايى كه اسلام تأسيس فرموده است برداشت‏هاى مختلفى از آن به حسب نظرهاى مختلفى كه اهل نظر دارند و به حسب قشرهاى مختلفى كه برخورد مى‏كنند با آن بسيار مختلف است. آن برداشتى كه اهل معرفت از عيد مى‏كنند، با آن برداشتى كه ديگران مى‏كنند بسيار مختلف است. آنها بعد از اينكه در ماه مبارك رمضان آن رياضت‏ها را مى‏كشند و كشيدند روز عيد روز لقاى آنهاست، لقاء الله است آن روز براى آنها. الغيرك من الظهور ماليس آنها همه چيز را از او مى‏دانند و آن روز را عيد مى‏كنند براى اينكه بعد از رياضت يوم ورود است به حضرت و عيد قربان را بعد از اينكه تمام عزيزان خودشان را از دست دادند مهيا براى ملاقات مى‏شوند، آن هم ملاقات است بعد از اينكه‏

صحيفه نور ج 18 صفحه 260

نفس خودشان را كشتند و هرچه عزيز است در راه خدا از آن گذشتند، آنوقت است كه روز لقاست و جمعه هم اجتماعاتى كه مسلمين با هم مى‏كنند مهيا مى‏شوند اهل معرفت براى لقاء الله. پس برداشت آنها از عيد غير برداشت ماست و ما هم اميدواريم كه به تبع اولياء خدا به جلوه‏اى از آن جلوه‏ها برسيم و ذره‏اى از آن معارف در قلب ما واقع بشود.

و اميدواريم كه ملت ما همانطورى كه جوانان ما تحول پيدا كردند و راه صد ساله را با يك شب پيمودند اين تحول نصيب ملت ما همه بشود. بحمدالله نسيمى از اين مسائل در اين كشور وزيده است و لهذا پيروزى هائى كه ما داريم پيروزى‏هايى نيست كه مال يك ملت 40 ميليونى كه داراى هيچ نيست باشد، اينها پيروزى‏اى است كه اسلام براى ما آورده است، خداى تبارك و تعالى به ما عنايت فرموده است. هر كس از شرق و غرب هر چه مى‏خواهد بگويد، ما راه خودمان را داريم مى‏رويم و اميدواريم كه اين راه را به آخر برسانيم، آنها البته از باب اينكه ناراحت هستند از اينكه دست شان از منافع خودشان در اين كشور كوتاه شده است و خوف اين را دارند كه از كشورهاى ديگر هم كوتاه بشود، اين است كه توطئه‏هاى خودشان را مى‏كنند و خواهند كرد بعد از اين و خداى تبارك و تعالى هم اين توطئه‏ها را خنثى خواهد كرد انشاء الله.

و من اميدوارم كه به يمن بركات حضرت صاحب سلام الله عليه و روحى فداه اين كشور، كشور پيشرفته‏اى بشود از حيث اخلاق، از حيث ديانت، از حيث معنويات و از حيث همه چيزها، ماديات و همه چيز. و بحمدالله ما هر روزى را كه مى‏گذرانيم از روز سابق براى ما بهتر است و من اميدوارم كه اين سال بهتر از همه سال‏ها باشد و خداوند همه را توفيق بدهد كه قدر نعمت‏هاى خدا را بدانند و بدانند كه همه چيز از اوست. اگر همه چيز را از او دانستند ديگر در هيچ چيز ناراحت

نمى‏شوند. ناراحتى‏ها براى اين است كه انسان از خودش مى‏بيند. ما در فقدان عزيزانمان كه ناراحت مى‏شويم براى اينكه اينها را از خودمان مى‏دانيم. اگر ما همه را از خدا بدانيم و ببينيم كه اينها نعمتى هست كه خدا داده، نعمتى هست كه خدا مى‏برد پيش خودش، شهدا مهمان خدا هستند، اگر اينها را ما واقعاً در قلب مان ادراك بكنيم عيد مى‏شود براى كسانى كه شهيد دارند، عيد مى‏شود براى كسانى كه مجروح شدند، عيد مى‏شود براى كسانى كه در راه خدا عزيزان خودشان را از دست دادند، براى اينكه اين عزيزان، عزيزان خدا هستند، اينها همه از او هستند. و من اميدوارم كه اين حس و اين ايمان در ما پيدا بشود و تقويت بشود. اميدوارم كه اين مسلمين به خود بيايند. شما مى‏بينيد كه در حالى كه صدام آن كار را كرد، آن جرم را مرتكب شد، ما را محكوم كردند به جاى اينكه اينها بنشينند با هم و بگويند كسى كه روى مسلمين، روى ملت عرب، روى ملت غير عرب، روى فارس، روى همه چيزهاى شيميائى مى‏ريزد، بمب‏هاى شيميائى مى‏ريزد، اين محكوم است در دنيا، لكن مجامع دنيا يك كلمه مى‏گويند، باز هم مى‏گويند باز معلوم نيست كه مال آنجا باشد، معلوم نيست كه اينها آن باشد و ما را محكوم مى‏كنند در مقابلش در عين حالى كه سازمان بين المللى اين مسأله را تعقيب دارد مى‏كند، دنبالش بى‏فاصله ايران را براى نقض حقوق محكوم مى‏كند. اين توطئه است‏

صحيفه نور ج 18 صفحه 261

براى پوشاندن او. يا بعدها نمى‏گويند يا اگر بگويند با اين توطئه مى‏خواهند روپوشى از آن بكنند، لكن ما متوسل هستيم به خداى تبارك و تعالى و اميدواريم كه اين سالى كه مى‏آيد يك سال پر بركتى براى اين كشور و براى مسلمان‏ها باشد و اميدواريم كه خداوند تبارك و تعالى ما را توفيق بدهد كه در خدمت او باشيم. وقتى در خدمت او هستيم از چيزى باك نداريم و اميدوارم كه اين سال باز مبارك باشد بر همه قشرهاى ملت و همه كسانى كه در زير سايه جمهورى اسلامى هستند و بر همه ملت‏هاى ضعيف.

والسلام علكيم و رحمه الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 262

تاريخ :19/1/63

بيانات امام خمينى در جمع گروهى از بانوان عضو مكتب اسلامى قم و مسجد جامع نارمك

در رژيم طاغوتى پهلوى آن ظلمى كه به بانوان محترم ايران شد به مردها نشد

بسم الله الرحمن الرحيم

موجب تشكر است كه خواهران، بانوان محترم در اين مجلس آمدند تا من بعض چيزهايى كه بر خواهران ما، در دوره‏هاى سابق گذشت و آنچه كه نقش زن‏ها بود در طول تاريخ صد و چند ساله ايران، عرض كنم.

در رژيم طاغوتى پهلوى آن ظلمى كه به بانوان محترم ايران شد، به مردها آن ظلم نشد. بانوانى كه مقيد بودند به اينكه بر طبق اسلام عمل كنند و موافق آنچه كه اسلام امر كرده است زى خودشان را قرار بدهند، در آن رژيم در زمان رضاشاه به وضعى و در زمان محمدرضا به وضع ديگر. زمان رضاشاه كه من يادم است و خوب است كه شماها يادتان نيست، آنچه بر بانوان گذشت قابل توصيف نيست. آن ظلمى كه بر اين قشر از ملت در آن دوران گذشت نمى‏شود بيان كرد. آن فشارى كه بر اينها وارد شد و آن مصيبت‏ها كه اينها تحمل كردند در زمان آن شاه فاسد نمى‏شود گفت كه چه اندازه بود. در زمان محمدرضا آن عصر و آن وضع تبديل شد به يك وضع ديگرى كه عمق جنايت زيادتر بوده از زمان او. او با قلدرى و فشار و زدن و گرفتن و چادر پاره كردن و دست به گيس‏هاى زن‏ها گرفتن و كشاندن و اينها گذراند و اين اساسا بر خلاف عفت زن‏ها قيام كرد، يعنى بر خلاف همه چيز ايران، يكى‏اش هم زن‏هاى ايران بودند كه اينها با يك وضع خاصى و با يك توطئه خاصى اينها را مى‏خواستند كه به فساد بكشند و عفت را از جامعه ما بر دارند و بحمدالله بانوان ايران مقاومت كردند و جز يك دسته‏اى كه جزءدار و دسته خود آنها بودند و غربزده بودند و با رژيم او مناسب بودند، ساير خواهرها مقاومت كردند.

بنابراين اسلام كه در ايران زنده شد، آن خدمتى را كه به بانوان كرده است و خواهد كرد ارزشش به اندازه‏اى است كه نمى‏توانيم ما توصيف كنيم. اگر نبود اين انقلاب و نبود اين تغيير و تحولى كه در ايران واقع شده بود، بعد از چند سال ديگر اثرى از اخلاق اسلامى در ايران نبود.

شما بانوان امروز موجب افتخار هستيد

و بحمدالله اين مسئله حل شد و حالاطورى شده است كه خانم‏ها همدوش با ساير برادران در

صحيفه نور ج 18 صفحه 263

تحليل علم و عرفان و فلسفه و تمام شعب علم و انشاء الله صنعت، فعاليت مى‏كنند. آنوقت مى‏گفتند كه نيمى از جمعيت ايران كه در پرده هستند ديگر كارى ازشان نمى‏آيد. نه اينكه مى‏خواستند كارى ازشان بيايد، براى اينكه مردها را هم آنها محروم كردند از كارهاى فعال، بلكه مى‏خواستند كه اينها را وارد كنند در جامعه به آن ترتيبى كه خود آنها و رفقا و همراهان آنها بودند و به فساد بكشند جامه را. و خداوند خواست كه موفق نشدند و شما بانوان امروز موجب افتخار هستيد كه همانطورى كه برادران شما در حوزه‏ها مشغول تحصيل و تدريس و ساير كارهاى اسلامى هستند، شماها هم با آنها هستيد و اميدوارم فعالتر باشيد. و البته بايد شما توجه بكنيد و عكس عمل آن چيزى كه در رژيم سابق گذشت، شما عمل كنيد. آنها اخلاق اسلامى را مى‏خواستند ببرند و به جاى او اخلاق اروپايى بنشانند. شما عكس عمل او را كنيد كه بعضى از اين گول خورده‏هايى كه باز در ايران ممكن است پيدا بشوند، تحت تأثير شما واقع بشوند و آنها هم به طريقه شما عمل بكنند.

و اما نقش زن‏ها در جامعه آنقدرى كه من يادم است و آنقدرى كه تاريخ به ماگفته است، در چند نهضت كه در ايران واقع شد، نهضت تنباكو، نهضت مشروطه، قضيه 15 خرداد، نقش زن‏ها بالاتر از مردها اگر نبود، كمتر نبود. آنان در ميدان‏ها حاضر شدند و به واسطه حضور آنها در ميدان‏ها، مردها اگر قوتشان كم بود، زياد شد و اگر قوى بودند دوچندان شد. و آنچه كه خود شما شاهد بوديد در اين نهضت اسلامى و انقلاب اسلامى حاضر است، در اين انقلاب اسلامى نقش شما بانوان از نقش مردها بالاتر بود. يعنى شما هم خودتان فعاليت مى‏كرديد و هم مردها را به فعاليت مى‏كشانديد، بنابراين افتخارى كه شما ايجاد كرديد قابل تقدير فراوان است.

و شما بايد در همه صحنه‏ها و ميدان‏ها آنقدرى كه اسلام اجازه داده وارد باشيد. مثل انتخابات كه امروز عملى است كه بايد انجام بگيرد و صحبت روز است در ايران، خانم‏ها همانطورى كه مردها فعاليت مى‏كنند براى انتخابات، خانم‏ها هم بايد فعاليت بكنند براى اينكه فرقى ما بين شما و ديگران در سرنوشت تان نيست. سرنوشت ايران، سرنوشت همه است. يعنى آنقدرى كه اسلام خدمت به شما كرد، به مردها آنقدر خدمت نكرد. اسلام، شما را حفظ كرد و شما متقبالاً اسلام را حفظ بكنيد. حفظ اسلام به اين است كه اين انتخابات كه مى‏خواهد مجلس دوم را متحقق كند بدانيد كه انتخابات از امورى است كه در سرنوشت شما و در سرنوشت ما نقش مهم دارد. و بالاترين نقش است و اين انتخابات است كه همه امور كشور را چه در داخل و چه در خارج بايد بگذارند.

ولهذا بايد شما خانم‏ها يك نقش بسيار فعال داشته باشيد كه خداى نخواسته مجلس يك مجلسى نشود كه به واسطه ورود بعض عناصر غيرصالح به تدريج كشانده بشود به طرف شرق يا به غرب و همان بشود كه در زمان سابق بود و همان بگذرد بر ما و شما كه در زمان سابق مى‏گذشت.

زن‏ها هم بايد درفعاليت‏هاى اجتماعى و سياسى همدوش مردها باشند

بحمدالله امروز مجلسى كه بپا بشود، اين مجلس اميدوارم كه بهتراز مجلس سابق باشد و

صحيفه نور ج 18 صفحه 264

بحمدالله خواهد شد. براى اينكه همه قشرها مشغول فعاليت هستند و كسانى كه بررسى كردند از اين مسائل ، امروز مى‏گويند مردم در صحنه هستند و خودشان هم نظر دارند، بايد همه شما در اين امر نظر داشته باشيد. در امور سياسى نظر داشته باشيد براى اينكه امور سياسى مخصوص يك طبقه نيست، همانطورى كه علم مخصوص يك طبقه نيست. همانطورى كه مردها بايد در امور سياسى دخالت كنند و جامعه خودشان را حفظ كنند، زن‏ها هم بايد دخالت كنند و جامعه را حفظ كنند. زن‏ها هم بايد در فعاليت‏هاى اجتماعى و سياسى همدوش مردها باشند، البته با حفظ آن چيزى كه اسلام فرموده است، كه بحمدالله امروز در ايران جارى است.

اگر اشتباهى در مجلس واقع بشود شوراى محترم نگهبان با كمال قدرت و استقلال عمل خواهد كرد

و من اميدوارم كه مجلس يك مجلس بسيار خوبى باشد و مجلسى باشد كه با آزادى همه ملت شركت كنند و اعتناء به اينكه به ما بعدها خواهند گفت چه، نكنند براى اينكه آنهائى كه با ما دشمن‏اند، امروز در فعاليت هستند كه اين مجلس را لوث كنند. در خارج و داخل فعاليت هست و شما بايد آن فعاليت‏ها را با حضور خودتان، با اجتماع خودتان، با رفتن خودتان بر سر صندوق‏هاى انتخابات، آنها را همه را خنثى كنيد. و مجلس اگر باشد انشاء الله مجلس خوب باشد. با داشتن علما و قانون دان‏هاى، حقوقدان‏هاى نگهبان، شوراى نگهبان، ما آرام هست دلمان براى اينكه در مجلس انشاء الله مسائلى بر خلاف اسلام و بر خلاف مصالح مسلمين نخواهد گذشت و اگر اشتباهى در مجلس واقع بشود، شوراى محترم نگهبان كه در اين دوره با كمال قدرت و استقلال عمل كرد، در دوره‏هاى ديگر هم همين طور باشد و اين ملت را و اين دولت را و اين كشور را به پيش ببرد. و اميدوارم كه جنگ هم به نفع ايران تمام بشود و دست و پا كردن‏هائى كه الان در تمام دنيا دارند دست و پا مى‏كنند براى اينكه صدام را حفظش كنند، نتوانند يك همچو امرى را انجام بدهند و اين جانى را نتوانند به جاى خودش حفظ كنند. و جنگ به خوبى انشاء الله تمام بشود. و همه شما و ما مشغول فعاليت براى اينكه از حيث معنويت و از حيث ماديت اين كشور را به پيش ببريم و انشاء الله اين كشور را به نحو شايسته اسلامى كنيم كه الگو بشود از براى تمام كشورهاى اسلامى. و شما مطلعيد كه اين عده‏اى كه آمدند براى رسيدگى به جنايت بزرگ صدام كه بشريت را تهديد مى‏كند، گزارش دادند، لكن آنهائى كه بايد محكوم كنند صدام را محكوم نكرده بودند و بهتر اين بود كه اينها را نفرستند، كه مشت خودشان را در دنيا باز نكنند. آنهائى كه ادعا مى‏كنند كه ما مستقل هستيم و ما حامى بشر هستيم، اينها مشت شان باز شد و نتوانستند به واسطه ملاحظاتى كه از شرق و غرب داشتند، نتوانستند به اسم عراق را محكوم كنند و به طور كلى گفتند كه موادشيميايى را هر كه استعمال كند، محكوم است. ديگر اين كى هست كه مواد شيميائى را محكوم مى كنند كه آنها محكوم ميكنند، را ديگر نتوانستند بگويند. بهتر اين بود كه اينها اقدام به اين عمل نكنند و ما خودمان بدون اينكه به اين جنايت‏ها دست‏

صحيفه نور ج 18 صفحه 265

بزنيم. با مشت محكم انشاء الله صدام را و حزب بعث را به كنار مى‏زنيم و ملت عراق را آزاد مى‏كنيم از اين قيد و بندى كه اين مرد فاسق به آنها گذاشته است.

علم همراه تهذيب نفس است كه انسان را به مقام انسانيت مى‏رساند

من از خداى تبارك و تعالى توفيق شما بانوان و خواهران را مى‏خواهم كه هم در علم كوشا باشيد و هم در عمل و هم در تهذيب اخلاق. همانطورى كه علم تنها فايده ندارد، تهذيب تنها كوركورانه فايده ندارد. علم و تهذيب نفس است كه انسان را به مقام انسانيت مى‏رساند. و من از خداى تبارك و تعالى خواستارم كه شما بانوان را موفق كند و ساير خواهران كه در سطح ايران هستند و همين طور برادران را موفق كند، كه اين دو جناح را كه جناح علم و عمل باشد، توام با اخلاق اسلامى به پيش ببرد و اسلام در ايران پياده بشود به آنطورى كه خداى تبارك و تعالى مى‏خواهد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 267

تاريخ :7/2/63

پيام امام خمينى به مناسبت شهادت حجت الاسلام مهدى شاه آبادى‏

بسم الله الرحمن الرحيم

انالله و انااليه راجعون

با كمال تأسف و تأثير شهادت استادزاده محترم جناب حجت الاسلام آقاى آقاشيخ مهدى شاه آبادى را به پيشگاه معظم حضرت بقيه الله ارواحنا لمقدمه الفداء تبريك و تسليت عرض مى‏كنم . مبارك باد بر آن حضرت چنين فداكاران و جانبازان در راه هدف بزرگ و اسلام عزيز كه با شهادت افتخارآميز خود ملت عظيم الشان ايران بويژه روحانيت عاليقدر را سرافراز مى‏نمايند.

اين شهيد عزيز علاوه بر آنكه خود مجاهدى شريف و خدمتگزارى مخلص براى اسلام بود و در همين راه به لقاء الله پيوست، فرزند برومند شيخ بزرگوار ما بود كه حقا حق حيات روحانى به اينجانب داشت كه با دست و زبان از عهده شكرش بر نمى‏آيم. و از خداوند متعال براى اين شهيد سعيد و ساير شهداى در راه اسلام، رحمت در جوار خود و براى فاميل معظم و حضرات آقازادگان محترم شاه آبادى دامت افاضاتهم صبر و اجر عظيم خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 268

تاريخ: 9/2/63

بيانات امام خمينى در سالروز بعثت رسول اكرم (ص) در جمع رئيس جمهور، اعضاى هيأت دولت، رؤساى مجلس و ديوانعالى كشور و مسؤولين لشكرى و كشورى

امروز هم ما مبتلاى به اين هستيم كه با اسم اسلام مى‏خواهند نگذارند اسلام محقق بشود

بسم الله الرحمن الرحيم‏

متقابلا اين عيد سعيد را به همه حضار و به همه مسلمان‏هاى عالم و مستضعفين جهان تبريك عرض مى‏كنم.

مسائلى كه در اطراف بعثت و بعدهاى مختلفى كه اين پديده دارد، امكان ندارد كه ما حتى آن مقدار ضعيفى كه فهميديم، بتوانيم در اين مجالس بيان كنيم. اصل بعثت چى هست؟ نزول وحى يعنى چه؟ كيفيت نزول وحى چى هست؟ اينها از امورى است كه سربسته و دربسته باقى مى‏ماند. آنچه كه ما از بعثت مى‏توانيم بفهميم بركاتى است كه از اين پديده حاصل شده است و مع‏الاسف براى خاطر گرفتارى‏هايى كه در زمان خود رسول اكرم بود، در مدينه آنهمه گرفتارى‏ها كه نتوانست پيغمبر در آنجا آنطور كه بخواهد عمل بكند و در مدينه آنهمه جنگ كه از اول ورود ايشان تا آخر مبتلابهشان بودند نشد كه يك حكومتى كه دلخواه خود ايشان بود عرضه كند و نه آن معارفى كه دلخواه خود ايشان بود عرضه كند به بشر، بعد قرآن آمد و قرآن همه چيز است، اما بيانات خود ايشان براى ابتلائاتى كه داشتند نشد و آن حكومتى كه دلخواه خود ايشان هم بود نشد و حتى در حجاز هم نتوانستند براى خاطر آن مخالفت‏هايى كه مى‏شد انجام دهند و پس از ايشان هم حضرت امير سلام الله عليه ابتلائشان بيشتر از ايشان بود و ما بايد اين تاسف را به گور ببريم كه نگذاشتند آنطورى كه حضرت امير مى‏خواست حكومت تشكيل بدهد. جنگ‏هايى كه در داخل پيش آوردند آنهايى كه مدعى اسلام بودند و با اسم اسلام با ايشان معارضه كردند و با اسم اسلام، اسلام را كوبيدند و با اسم قرآن كريم ايشان را از مقصد باز داشتند، اگر آن حيله‏اى كه معاويه و عمر و عاص به كار برده بودند، آنهايى كه از طبقه مقدسين به اصطلاح بودند مانع نشده بودند از اين كه حضرت امير بشكند آن حيله را و آن حيله شكسته مى‏شد، سرنوشت اسلام غير از اين بود كه حالا هست، نه غير از آن بود كه بعدها بود. شايد قضاياى امام حسن سلام الله عليه و آن ابتلائاتى كه او پيدا كرد و قضيه كربلا پيش نمى‏آمد و جرم گناه همه اين امور به گردن آن مقدسين نهروان بود كه لعنت خدا از ابد تا... با آنها باشد. اگر آن روز در خود زمان

صحيفه نور ج 18 صفحه 269

پيغمبر ابتلائات گذاشته شده بود، مى‏گذاشت ايشان آن حكومتى كه مى‏خواهد و آن وضعى كه مى‏خواست پيش بياورد پيش مى‏آمد باز هم اين مسائل پيش نمى‏آمد، لكن نگذاشتند، يك دسته به اسم اسلام به دشمنى برخاستند و يك دسته احمق هم كه در اطراف ايشان بودند باز به اسم قرآن دست ايشان را بستند، دست اميرالمؤمنين را. و اين يك تأسفى است كه براى مسلمين تا ابد بايد باشد. اگر از اول آن نحوى كه مى‏خواست ايشان، تحقق پيدا كرده بود و دنبال او هم حضرت امير آن نحوى كه مى‏خواست عمل شده بود اين گرفتارى‏ها پيش نمى‏آمد لكن تقديرات الهى اينطور بود و ما بخواهيم مسائل آنجا را بگوئيم، از مسائل روز خودمان كه شبيه همان مسائل است باز مى‏مانيم. ما امروز هم گرفتار به همان مسائل هستيم. همان مسائلى كه آنها مبتلا به آن بودند با وضع ديگرى هستيم. دامنه‏اش، منتها توسعه‏اش براى خاطر وضع دنيا عوض شده و بيشتر شده است. آن روز اگر چنانچه حضرت رسول سلام الله عليه و حضرت امير سلام الله عليه مبتلا بودند به يك نحو محدودى و نگذاشتند صداى آنها برسد و همان مقدار كه رسيد مى‏بينيد كه نورانيتش عالم را گرفته است، امروز با يك وضع بسيار توسعه‏دارى اسلام مبتلا به آن هست. آنها نگذاشتند كه يك حكومت اسلامى تحقق پيدا بكند، با اسم اسلام. امروز هم ما مبتلاى به همين معنا هستيم كه با اسم اسلام مى‏خواهند نگذارند كه حكومت اسلام محقق بشود يك دسته غيرمتوجه و جاهل و يك دسته عالم متهتك. پيغمبر اكرم فرمود كه، منقول از ايشان است كه دو طايفه كمر من را شكستند: آن عالم‏هائى كه متهتك هستند و آن جاهل‏هايى كه متنسك هستند. و من نمى‏دانم اسلام از كدام طايفه بيشتر صدمه ديده است، آيا از عالم متهتك يا جاهل متنسك. در هر صورت از هر دو طايفه صدمه ديده است اسلام. و اين هم هست و بعدها هم خواهد بود و خواهد بود حتى در زمان حضور حضرت ولى امر كه در بعضى روايات هست كه علما تكفيرش مى‏كنند. اين ابتلايى است كه در دنيا هست. شيطان هم از اول به خدا عرض كرد يا - عرض كنم - تهديد كرد خدا را كه من تا آخر نمى‏گذارم كار انجام بگيرد و خيلى هم موفق است. ما بايد توجه بكنيم به اينكه مسائلى كه خودمان داريم چى هست.

بايد ايران بداند كه دست‏هايى در كار است تا حتى بين خانه‏ها اختلاف بيندازد

ما گمان نكنيم كه دست‏هاى قدرت‏هاى بزرگ قطع شده است از اينجا. ملت ايران بايد توجه كنند به اينكه توطئه‏ها هست الان. شما ملاحظه بفرماييد كه در همين انتخاباتى كه با آن خوبى و آزادى انجام گرفت و بحمدالله مردم همه در صحنه حاضر بودند و اميد است كه در دوره دوم هم در آن بعد هم كه بايد انتخابات بشود آن هم حاضر باشند مردم و اين تكليف الهى را به آن عمل كنند، الان دست‏هايى از داخل و خارج هست كه بين آقايانى كه در انتخابات دخالت داشتند اختلاف بيندازند. شما گمان نكنيد كه خارجى‏ها و اذناب آنها در اين كشور كودتا مى‏كنند، نمى‏كنند چون نمى‏توانند. كشورى كه همه‏اش مهياست براى شهادت، نمى‏توانند كه آنها در اينجا وارد بشوند لكن از داخل ما را مى‏پوسانند. يكى از مواردى كه الان انگشت آنها در كار است و با جديت دارند توطئه مى‏كنند اين است كه

صحيفه نور ج 18 صفحه 270

دودستگى بيندازند بين اشخاصى كه در انتخابات بردند يا به اصطلاح باختند. با اين تعبير زشت برد و باخت، شكست و پيروزى، با اين تعبيرهاى زشت مى‏خواهند بين ملت ما اختلاف بيندازند. انتخاباتى كه بايد همه دست به هم بدهند و آن را به وجه صحيح به آخر برسانند و بايد وحدت زيادتر بشود از اول، من مى‏ترسم كه خداى نخواسته موجب اختلاف بشود. و اين از مكايد شيطان است به دست شياطين. اگر براى خدا كسى كار بكند خودش را انتخاب كرده است كه خدمت كند به اسلام و مسلمين اگر چنانچه پيروز بشود پيروزى نبايد بگويد، براى اينكه يك خدمتى است به عهده‏اش آمده است و گرفتارى اين خدمت بسيار شديد است و اگر چنانچه در اين دوره او كنار رفته است خيال نكند كه كنار رفته است و اين عيبى است. قضيه برد و باخت نيست، قضيه خدمت است در اين پست يا در آن پست. بايد ايران بداند كه دست‏هايى الان در كار است كه حتى بين خانه‏ها اختلاف بيندازد. در يك خانه بين افراد اختلاف بيندازد. ما بايد از تاريخ عبرت ببريم و اين تاريخ در زمان مشروطه اينطور بود. در زمان مشروطه آنهايى كه مى‏خواستند ايران را نگذارند به يك سامانى برسد و چماق استبداد تا آخر باقى بماند بين افراد، دستجات، احزاب اختلاف انداختند حتى آنهايى كه آنوقت بودند مى‏گفتند كه در يك خانه بين برادر با برادر، پدر و پسر اختلاف بود يك دست مستبد، يك دسته مشروطه. اين اختلاف موجب شد كه نتوانست مشروطه آنطورى كه علماى اسلام مى‏خواستند تحقق پيدا بكند بعد هم اين اختلافات موجب شد كه يك دسته از آن غربزده‏ها بريزند و به اسم مشروطه بگيرند مقامات را و استبداد به صورت مشروطه بر اين ملت تحميل كنند و ديديد كه چه شد امروز همان روز است اگر ملت بيدار نشود، اگر علماء اسلام بيدار نباشند، غفلت كنند، اگر چنانچه علماى قم، مدرسين قم، طلاب قم، علماء تهران، روحانيت مبارز تهران، علماء همه بلاد و روحانيون همه بلاد و مردم بيدار نشوند، الان دارند وضعى را، يعنى مى‏خواهند وضعى را كار كنند كه زمان مشروطه كردند و بدانيد گناهش به گردن همه ماست.

در تمام دنيا چنين انتخابات آزادى كه در ايران شده، نبوده است

مسأله كرسى مجلس در اسلام مطرح نيست، مساله رياست مطرح نيست، مسئله رياست جمهور مطرح نيست، مساله وزارت مطرح نيست، اگر كسى اينها را خيال كند مطرح هست اسلام را نشناخته است. شماها شيعه همان هستيد كه مى‏گويد كه من به اندازه اين كفش كهنه‏اى كه هيچ نمى‏ارزد امارت شما را به اندازه اين برايش ارزش قائل نيستم مگر اينكه حقى را ايجاد كند. شما كه مى‏خواهيد حق را ايجاد كنيد، شما كه مى‏خواهيد اسلام را به پيش ببريد، چه در مجلس پيش ببريد يا در مدرسه پيش ببريد يا در محافل ديگر. بايد پيش‏تان فرق نكند. بايد توجه كنيد به اينكه مبادا آن گرفتارى‏هاى آن زمان براى ما پيش بيايد، نمى‏آيد انشاء الله حالا فردا رسانه‏هاى گروهى نگويند كه معلوم شد ايران به هم خورده است و ديگر نخير نوبت ما رسيده است. خير آنها بايد آرزوهايشان را به گور ببرند. اينكه من عرض مى‏كنم، نه اينكه ما الان مبتلا به قضيه‏اى هستم، ما هميشه مى‏خواهيم جلوى فسادها را كه آنها

صحيفه نور ج 18 صفحه 271

مى‏خواهند ايجاد كنند جلويش را بگيريم. آنها گمان نكنند كه الان يك، ايران يك خبرى شده. ايران يك انتخاباتى آزاد كه در تمام دنيا يك همچو انتخابات آزادى نبوده است اينطور نيست كه كسى گمان كند كه حالا وقت اين شده است كه ما نتيجه بگيريم. نه اين وقت براى شما نخواهد آمد و نتيجه‏اى از اين مسائل دست شما نخواهد رسيد و چيزى نيست در كار. من تنبه مى‏دهم كه مبادا بشود والا مسأله نيست. در هر صورت من بايد تذكر بدهم به اينكه آقايانى كه در انتخابات دخالت كردند باز هم با كمال خلوص نيت دخالت بكنند و هرگز از اين معنا كه من نبردم و - او نبرده - او برده است دلخور نباشند شما همه برادر هستيد، دوستيد. اين دوست باشد در مجلس يا آن دوست باشد يا من باشم، اينها مطرح نبايد باشد پيش ملت ايران و مطرح نيست انشاء الله. من اميدوارم كه در اين دوره‏اى كه باز پيش مى‏آيد و بايد انتخابات بعد از چند روز ديگر با جديت آقايانى كه دست اندر كار هستند مثل وزير كشور و مثل شوراى نگهبان به زودى اين امر شروع بشود كه مجلس ما، ايران ما يك روز بدون مجلس نباشد و آقاى امامى مژده اين معنا را الان به من دادند كه نه همين طور خواهد شد. و من اميدوارم كه ملت ايران به همانطورى كه اين دفعه آمدند پاى صندوق‏ها دفعه ديگر هم بيايند و آراء خودشان را در صندوق‏ها بريزند و قدر اين آزادى را بدانند كه تحت تأثير هيچ كس نبودند و احدى در سرتاسر ايران الزام نكرده است كسى را كه رأى به اين بده يا به او بده. الزام به راى دادن هم نكرده است لكن تكليف شرعى گفته است.

از همه ملت تقاضا مى‏كنم مبادا تحت تأثير عناصر اختلاف‏انگيز واقع بشوند

ما اگر مى‏گوئيم، تكليف شرعى مى‏گوئيم و الا نه اين است كه ما الزامشان بكنيم. اين مكلفند شرعا به اينكه حفظ بكنند جمهورى اسلامى را و حفظ به اين است كه در صحنه باشند و حفظ به اين است كه اختلافات نداشته باشند و حفظ به اين است كه مبادا آن كسى كه فرض كنيد كه برده است به اصطلاح برود به رخ او بكشد، آن كسى كه نبرده است خيال كند كه يك چيزى از دستش رفته است. اين حرف‏ها نيست در كار. چيزى نيست اصلش. اسلام است، اسلام در دست همه شماست شما مى‏خواستيد آنجا خدمت بكنيد نشد حالا در جاى ديگر خدمت مى‏كنيد. مى‏خواستيد در مجلس خدمت كنيد نشد حالا در دولت خدمت مى‏كنيد، حالا در پست‏هاى ديگر خدمت مى‏كنيد، حالا در مدرسه خدمت مى‏كنيد، حالا مشغول به چيز مى‏شويد. من اين امر را كه عرض مى‏كنم از همه ملت تقاضا مى‏كنم كه مبادا تحت تاثير اين عناصرى كه الان در كار هستند و مى‏خواهند القاء اختلاف بكنند، تحت تاثير اينها واقع بشويد و همه برادر هم هستيد و برادروار با هم باشيد و اگر چنانچه در انتخابات اشتباهاتى شده يا فرضا تقلبى شده است، خوب، مواردى هست كه رسيدگى مى‏شود و شوراى نگهبان هم يا ابطال مى‏كند يا فرض كنيد بعضى صندوق‏ها را يا اصل انتخابات را. يك مسأله عادى است كه در همه جا هست و اين امر مهمى نيست.

صحيفه نور ج 18 صفحه 272

ما دنبال اين باشيم كه زحمات انبياء را حفظ كنيم

من اميدوارم كه آقايان با كمال اخلاص اين دفعه هم وارد بشوند و آراء خودشان را بريزند و اين مبعثى كه نورش به همه عالم رسيده است در صورتى كه نتوانستند آنطورى كه مى‏خواستند بشود ما دنبالش باشيم كه زحمات انبياء را حفظ كنيم و نگذاريم كه خداى نخواسته آن زحمتى كه تا حالا در ايران كشيده شده است و بحمدالله به قدرت خودش رسيده است ايران و الان در همه دنيا مطرح است و تنها چيزى كه مطرح است الان بيشتر در همه جا همين معناست و اين هم براى اين است كه اينها مى‏ترسند كه مبادا اسلام تحقق پيدا بكند و آرزوهاى خودشان از بين برود. لابد شما مى‏بينيد كه الان صلح‏طلب‏ها دور هم جمع شدند آمريكا رفته چين و با هم شعر مى‏خوانند، اين براى او شعر مى‏خواند، او براى او شعر مى‏خواند و همه هم دم از صلح مى‏زنند و دم از صفا و ما مى‏خواهيم جوانان‏مان در صفا و در صلح و در آرامش زندگى كنند وضع دنيا اين شده است كه آنها آنطور آرامش را در دنيا مى‏خواهند و ما هم كه واقعا مى‏خواهيم اينطور، نمى‏گذارند آنها. پس ما بايد خودمان توجه كنيم به مسائل. ما دنبال اين باشيم كه خودمان ملت را حفظ كنيم و انشاء الله همانطورى كه ايران را نجات داديم از شر شاهنشاهى، عراق را هم نجات بدهيم از دست اين حزب بعث فاسد. خداوند انشاء الله همه شما را توفيق عنايت كند. و به همه ما توفيق خدمت عنايت كند. و خدا انشاء الله پشتيبان همه شما باشد و ملت ايران و عراق را پيروز كند. والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 273

تاريخ: 22/2/63

پيام امام خمينى به نمايندگان دوره اول مجلس شوراى اسلامى

بسم الله الرحمن الرحيم

مجلس شوراى اسلامى كه در راس تمام نهادهاى نظام جمهورى اسلامى است، از ويژگى‏هاى خاص برخوردار است كه مهمترين آنها اسلامى - ملى بودن آن است. اسلامى است كه تمام تلاشش در راه تصويب قوانين غيرمخالف با احكام مقدس اسلام است خصوصا با برخوردارى از شوراى محترم نگهبان. و ملى است كه از متن ملت جوشيده است و دست شرق و غرب و وابستگان به آنان از سرنوشت آن كوتاه است. امروز مجلس خانه واقعى ملت است و برخلاف دوران طاغوت بخصوص رژيم ستمگر پهلوى بر آراء توده متعهد به اسلام و اصيل و زحمتكش و محروم استوار است و دست ناپاك دولتمردان و قدرتمندان و خانان و غرب و شرق‏زدگان از آن كوتاه است.

امروز دولت مورد اعتماد مجلس حقاً دولت مستضعفان كه وارثان روى زمين‏اند مى‏باشد. خداوند متعال نعمت بزرگ اسلام و استقلال و آزادى را بر ملت ستمديده ايران مستدام فرمايد و ساير ملل تحت ستم را از بند ستمگران نجات دهد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 274

تاريخ سخنرانى: 23/2/63

بيانات امام خمينى در جمع ميهمانان شركت كننده در دومين كنگره جهانى ائمه جمعه و جماعات‏

دعوت به خلوت با خداوند معنايش اين نبوده كه مردم در خانه‏هايشان بنشينند و از مصالح مسلمين غفلت كنند

بسم الله الرحمن الرحيم

قبلا بايد تشكر كنم از آقايانى كه از راه‏هاى دور براى اين مقصد شريف به كشور خودشان، به كشور تحت ستم در طول تاريخ و به كشورى كه براى پيشبرد مقاصد اسلامى متحمل رنج و شهادت شدند تشريف آوردند، تشكر كنم و از خداى تبارك و تعالى توفيق همه را براى آرمان‏هاى بزرگ اسلامى هر چه بيشتر عنايت بفرمايد. در اين اجتماعاتى كه از آقايان محترم ائمه جمعه و جماعات كشورهاى مختلف در ايران شده است مسائل لابد تا حد وافى راجع به گرفتارى‏هاى مسلمين و راه‏هاى علاجى كه بايد اتخاذ بشود، گفته شده است و ديگر جاى گفتن نمانده است. من به يك نكته‏اى آقايان را توجه مى‏دهم و آن سيره رسول اكرم(ص) و ائمه مسلمين است. رسول اكرم(ص) در آن وقتى كه تنها بود و هيچ كس با او نبود، الا يك نفر، دو نفر، در آنوقت با وحى الهى مردم را دعوت كرد منتظر نشد كه عده و عده زياد پيدا كند، منتظر نشد كه جمعيت‏ها همراه او باشند. از همان اول شروع به دعوت كرد و شروع به دعوت مردم براى گرويدن به اسلام و براى پيدا كردن راه حق فرمود. آنوقت هم كه به مدينه تشريف آوردند و تشكيل حكومت دادند باز هم منتظر اين نشدند كه قدرت زياد پيدا بكنند. باز هم دعوت خودشان را به طور گسترده‏ترى بجا آوردند و مردم را به وظايف شخصى و اجتماعى، سياسى دعوت كردند. دعوت‏هاى قرآن هم در مكه مكرمه و هم در مدينه مشرفه دعوت‏هاى شخصى بين فرد و خداى تبارك و تعالى نبود. مى‏شود گفت كه بى‏استثنا دعوت‏هاى خدا حتى در آن چيزهائى كه وظايف شخصى افراد است، روابط شخصى افراد است بين خود و خدا از معناى اجتماعى و سياسى برخوردار است. بعد از رسول خدا صلى الله عليه و آله و سلم ما ملاحظه مى‏كنيم كه در زمان‏هائى كه ائمه مسلمين عليهم السلام در فشار سخت بنى‏اميه و بنى‏العباس بودند مطالب خودشان را آنطور كه ممكن بود به مردم مى‏رساندند، حتى در ادعيه آنها. شما اگر ادعيه امام سجاد و ساير ائمه را ملاحظه بفرمائيد مشحون است از اينكه مردم را بسازند براى يك امر بالاتر از آن چيزى كه مردم عادى تصور مى‏كنند. دعوت به توحيد، دعوت به تهذيب نفس، دعوت به اعراض از دنيا، دعوت به خلوت با خداى تبارك و تعالى، معنى‏اش اين نبوده است كه مردم توى خانه‏هايشان بنشينند و از مصالح مسلمين غفلت

صحيفه نور ج 18 صفحه 275

كنند و مشغول ذكر و دعا باشند. چنانچه خود آنها كه ملاحظه مى‏كنيد اينطور نبودند.

پيغمبر اكرم در عين حالى كه وظايف شخصى خودش را بجا مى‏آورد و خلوت‏ها با خداى تبارك و تعالى داشت، تشكيل حكومت داد و به انحاء عالم براى دعوت آدم فرستاد و مردم را دعوت كرد به ديانت و دعوت كردند بعد به اجتماع اينطور نبود كه بناى او اين باشد كه بنشيند توى خانه و ذكر بگويد. ذكر مى‏گفت، لكن همان ذكر هم خودسازى بود. دعا مى‏كرد، ولى همان دعا هم، هم خودسازى و هم مردم سازى بود و مردم را تجهيز مى‏كرد براى مقاومت. تمام ادعيه‏اى كه در لسان او و ائمه مسلمين واقع شده است، تمام اين ادعيه در عين حالى كه دعوت به معنويات است، از راه دعوت معنويات تمام مسائل مسلمين اصلاح مى‏شود. مع‏الاسف اعوجاج واقع شد يا واقع كردند و شايد در صدر اسلام هم بنى‏العباس بيشتر اين كار را كردند، اعوجاج واقع شد در مصالح اسلامى و در مطالب اسلامى. اين قرآن كريم كه در بين يد مسلمين هست و از صدر اول تا حالا يك كلمه، يك حرف در او زياد و كم نشده است، اين قرآن را وقتى كه به عين تدبير مشاهده بكنيد مى‏بينيد كه مسأله، مسأله اين نيست كه دعوت براى اين بوده است كه مردم توى خانه بنشينند و ذكر بگويند و با خدا خلوت كنند. او بوده است، لكن انحصار نبوده است. مسأله، مسأله دعوت به اجتماع، دعوت به سياست، دعوت به مملكت‏دارى و در عين حال كه همه اينها عبادات است. عبادات جداى از سياست و مصالح اجتماعى نبوده است. در اسلام تمام كارهائى كه دعوت به آن شده است جنبه عبادى دارد. حتى در كارخانه كار كردن، در كشاورزى كردن و در مدارس تعليم و تربيت كردن، همه‏شان مصالح اسلامى است و جنبه عبادى دارد. - نكنيد ما - نكردند اينطور را از صدر اسلام، مصالح اسلام را همانطورى كه قرآن شريف فرموده است، پياده كنند، چون مى‏ديدند كه با قدرت‏هاى خودشان مخالف است از آن اول آنچه را از قرآن كه مى‏ديدند با مصالح خودشان مخالف است چون نمى‏توانستند از قرآن بردارند، تعبير مى‏كردند، كج معنا مى‏كردند به روحانيونى كه وابسته به خودشان بود وادار مى‏كردند كه اينها را كج معنا كنند، منحرف كنند قرآن را از آن چيزى كه هست. ولى بحمدالله قرآن ماند بين مسلمين و نتوانستند قرآن را تحريف كنند و بردارند، اگر مى‏توانستند، مى‏كردند. لكن يكى از آنهائى كه مى‏خواست يك حرف را از قرآن بردارد يك عربى شمشير را كشيد گفت: با اين شمشير ما جواب مى‏دهيم. نگذاشتند قرآن شريف دست بخورد و همانطورى كه در زمان رسول الله وارد شد الان هم همان است به غير او نيست. بنابراين ما يك همچو كتابى داريم كه مصالح شخصى، مصالح اجتماعى، مصالح سياسى، كشوردارى و همه چيزها در آن هست. البته با آن تفسيرهائى كه از اهل تفسير وارد شده است و ما به راى خودمان نمى‏توانيم قرآن را تأويل كنيم. ما بايد انما يعرف القرآن من خوطب به ما از طريق وحى و از طريق وابستگان به وحى قرآن را اخذ مى‏كنيم و بحمدالله از آن راه هم غنى هستيم. لكن انحرافاتى كه از قدرتمندان در اول تا حالا واقع شده است و حالا ما مبتلاى به آن هستيم اين انحرافاتى است كه آقايان ملاحظه مى‏كنند كه بر خلاف قرآن مجيد، دعوت به تفرقه، دعوت به جدائى، قرآن مجيد مى‏فرمايد كه: واعتصموا بحبل الله جميعاً و لا تفرقوا آنها دعوت به تفرقه مى‏كنند.

صحيفه نور ج 18 صفحه 276

آمريكا و شوروى ايران را مى‏كوبند از باب اينكه اسلام را خواسته است

ما از آمريكا و شوروى همچو توقعى نداريم كه خلاف قرآن عمل نكند، آنها بنايشان بر اين است كه قرآن را بكوبند، آنها بنايشان بر اين است كه اسلام را بكوبند. آنها ايران را كه مى‏كوبند نه از باب اينكه ايران است، از باب اينكه اسلام را ايران خواسته است. مبلغين آنها و راديوهاى آنها و مطبوعات آنها كه ايران را اينطور مشوه دارند در بين دنيا مى‏كنند، براى ايران نيست. ايران اگر يك قدم طرف امريكا برود با يك قدم طرف شوروى برود همه مداح او خواهند شد، چون بر خلاف آنهاست. تمام رسانه‏هاى گروهى تقريبا، تمام رسانه‏هاى گروهى تقريبا بر ضد ايران گاهى تصريح به اينكه اسلام در ايران خطرناك است، چنانچه مى‏بينيد كه تصريح به اين هم مى‏كنند. و عمال آنها كه نمى‏توانند تصريح به اين معنا بكنند كه اسلام مخالف است، ايران را مى‏گويند مخالف اسلام است شما آقايانى كه از اطراف آمده‏ايد، از اطراف دنيا آمده‏ايد، علما هستيد بايد متشبث به آن سيره‏اى بشويد كه پيغمبر اكرم و ائمه اسلام بين ما گذاشته است كه حتى آن روزى كه دست‏هايشان بسته بود و نمى‏توانستند يك كلمه برخلاف سياست دولت وقت بگويند، با ادعيه‏شان مردم را دعوت مى‏كردند، دعا مى‏كردند، با دعا مردم را دعوت مى‏كردند و هر روزى كه فرصت مى‏كردند، در هر فرصتى دعوت را تصريحا مى‏كردند. ما بايد به آنها تشبث پيدا بكنيم، به قرآن كريم تشبث پيدا بكنيم. قرآن كريم دعوت به وحدت مى‏كند، دعوت به اين مى‏كند كه مخالف با هم نباشيد كه فشل بشويد. و مع‏الاسف بعض از روحانيون وابسته به دولت‏هاى اسلامى دعوت به فشل مى‏كنند، مى‏خواهند فشل ايجاد كنند. در يك مركز اسلامى به اسلام نمى‏توانند حمله كنند به ايران كه مى‏خواهد اسلام را پياده كند حمله مى‏كنند. آن قاضى‏اى كه در حجاز يا در مصر يا در ساير جاها برخلاف قرآن كريم دعوت مى‏كند، لكن لا به طورى كه صريح باشد، ضمنا برخلاف قرآن كريم دارد دعوت مى‏كند و مسلمين را از هم جدا مى‏كند، آن قاضى، قاضى جور است و شما بايد آنها را سر جاى خودشان بنشانيد. شما كه بر مى‏گرديد به ممالك خودتان، در خطبه‏هاى نماز جمعه، در ادعيه‏اى كه مى‏خوانيد خطبه‏هاى شما همانطور كه در صدر اسلام خطبه‏ها يك جنبه سياسى داشته است، نماز جمعه يك اجتماع سياسى است. نماز جمعه يك عبادت سر تا پا سياسى است و مع‏الاسف در جاهايى انسان مى‏بيند كه در نماز جمعه ابدا مربوط به چيزهائى كه ملت‏ها به آن احتياج دارند، چيزهائى كه مسلمين، اجتماع مسلمين بر آن احتياج دارد، خبرى نيست. نماز جمعه‏ها را همانطورى كه در صدر اسلام مساجد، محافل و نمازها جنبه سياسى داشته است، از مسجد راه مى‏انداختند لشكر را به جنگى كه بايد بكنند و به آنجائى كه بايد بفرستند از مسجد مسائل سياسى طرح‏ريزى مى‏شد. از مسجد، مسجد محل اين بود كه مسائل سياسى در آن طرح بشود، مع‏الاسف مساجد را ما كارى كرديم كه بكلى از مصالح مسلمين دور باشد و با دست ما آن طرح‏هائى كه براى ما ريخته بودند با دست خود ما پياده شد و ما ديديم آنچه كه، مسلمين ديدند آنچه كه بايد ببينند و امروز بايد بيدار بشوند مسلمين. مى‏توانند، به صراحت وقتى كه مى‏بينند حكومت‏شان بر خلاف اسلام عمل مى‏كند، بگويند. نمى‏توانند، با دعا، با خطبه و به طور كلى با ظالمين، به طور كلى با متجاوزين، با

صحيفه نور ج 18 صفحه 277

مخالفين اسلام معارضه كنند. خطبه‏ها را نگذارند يك چند تا دعا باشد و يك چند تا ذكر باشد اين چيزها، همانطورى كه تا حالا بوده است، خطبه‏ها را محتوايش را قوى كنيد.

شما بايد در خطبه‏هاى نماز جمعه مصالح اسلامى و اجتماعى مردم را طرح كنيد

شما قوى هستيد، - شما - مردم همراه شما هستند، مردم همراه حكومت‏هاى جور نيستند، مردم همراه با علما هستند شما قوى هستيد، شما هر كدام در محل خودتان همان قدرتى داريد كه روحانيون ايران در اينجا دارند. آنها عمل كردند در مقابل يك قدرتى كه در منطقه نظير نداشت، در مقابل يك قدرتى كه هيچ يك از قدرت‏هاى منطقه شبيه به او نبودند. همين مردم كوچه و بازار ما و همين كشاورزان و كارگران ما به واسطه تعليمات اسلامى كه علماى اسلام به آنها داده بودند و دادند بيدار شدند و هجمه كردند بر يك همچو قدرتى و او را شكستند و او را بيرون كردند، شما هم مى‏توانيد ننشينيد كه براى حكومت‏هايتان كار كنند، آنها براى خودشان كار مى‏كنند. شما اسلام را بايد تقويت بكنيد. شما بايد در كشورهاى خودتان، در خطبه‏هاى نماز جمعه خودتان كه براى همين مقصد نماز جمعه بپا شده است، در ادعيه خودتان در زيارات خودتان، در هر چه رفت و آمد داريد مصالح اسلامى را طرد بكنيد، مصالح اجتماعى مردم را طرح بكنيد. مسائل خصوصى نگوئيد، مسائل اجتماعى را بگوئيد بگذاريد اگر شما اين را گفتيد نمازتان را تعطيل كنند، مردم عكس‏العمل نشان مى‏دهند.

اگر دولتى به واسطه خطبه‏هاى نماز جمعه، نماز جمعه را تعطيل كنند، با عكس‏العمل مردم مواجه مى‏شود و همانى است كه ما مى‏خواهيم منتظر نشويد كه يك لشكرى پيدا بكنيد - نمى‏دانم - يك اسلحه‏اى پيدا بكنيد، جنگ نمى‏خواهيد بكنيد، شما مصالح مسلمين را مى‏خواهيد بگوئيد شما انتظار نكشيد كه اول قدرت پيدا بكنيد بعد بگوئيد. شما بگوئيد تا قدرت پيدا بكنيد. ايران همين كار را كرد، ايران گفت تا قدرت پيدا كرد، نه اينكه نشست تا قدرت پيدا بكند، اگر نشسته بود تا ابد هم نمى‏شد در مقابل آن قدرتى كه محمدرضا داشت و آن پشتيبانى‏اى كه همه از او مى‏كردند علماى ايرانى نشستند تا اينكه اول اجتماع پيدا كنند، بعد قيام كنند. علماى اسلام اول دعوت كردند مردم را و در هر فرصتى نترسيدند و در منبر و پائين و مسجد مردم را دعوت كردند تا قدرت پيدا كردند. شما هم همين كار را بكنيد. مى‏توانيد، اگر خيال كنيد نمى‏توانيد، بدانيد كه نخواهيد توانست به خودتان تزريق كنيد كه مى‏توانيد و بدانيد كه خواهيد توانست.

هر عملى اولش فكر است. هر كارى اولش تفكر و تامل در اطراف كار است. اگر ما در روحمان ضعف باشد، نمى‏توانيم كارى بكنيم، روح را قوى كنيد، قلب خودتان را قوى كنيد، به خدا منقطع بشويد. اينهمه ادعيه‏اى كه وارد شده است و همه را دعوت كرده است به اينكه... به خدا بكنيد براى اينكه او مركز قدرت است. اينهمه دعوت شده است كه به كس ديگرى غير خدا متشبث نشويد، براى اينكه به شما تزريق كنند قوت را، كه شما يك پشتوانه عظيم داريد و او خداست. كسى كه خدا را دارد،

صحيفه نور ج 18 صفحه 278

از چه بايد بترسد؟ شمايى كه براى خدا بخواهيد كار بكنيد از چه قدرتى مى‏ترسيد؟ مى‏ترسيد كه شهيد بشويد؟ شهادت ترس دارد؟ مى‏ترسيد حبس بشويد؟ حبس در راه خدا ترس دارد؟ مى‏ترسيد شكنجه بشويد؟ شكنجه در راه خدا اشكال دارد؟ ايران در راه خدا همه چيز ديده معذلك دست برنداشت و اين روحانيون بودند كه مردم را بسيج كردند و مردم متحول شدند و امروز از آن بچه كوچولوئى كه تازه زبان باز كرده است تا آن پيرمردى كه چند جوان از دستش رفته، يكصدا بر ضد قدرت‏هاى بزرگ صحبت مى‏كنند و قيام كردند. نتوانيد، نگوييد. هيچ وقت فكر نكنيد كه نمى‏توانيد، هميشه فكر كنيد كه مى‏توانيد، هميشه فكر كنيد كه خدا با شماست، هميشه فكر كنيد كه اسلام شرف شماست و اين اسلام بايد به دست شما تقويت بشود.

تكليف است براى مسلمين كه اسلام را حفظ كنند و ننشينند كه ديگران برايشان حفظ كنند

اگر سست بيائيد، قدرت‏هاى بزرگ اسلام را مى‏خواهند از بين ببرند، براى اينكه در ايران فهميدند كه اگر اسلام در منطقه بيايد، آنها راهى ندارند. ولى مع‏الاسف بعض علماى منطقه نفهميدند و حكام منطقه هم كه نخواهند فهميد. دائما دعوت به اين مى‏كنند كه چه خطر بزرگى است ايران، ايران اگر قدرت پيدا كند خطر بزرگى است. بله خطر بزرگ است، اما براى امريكا و شوروى، نه براى مسلمين، براى مسلمين رحمت است شما ملاحظه مى‏كنيد الان آنطورى كه در خارج به شما گفته بودند، در رسانه‏هاى گروهى همه جا و در مطبوعات‏شان گفته بودند كه ايران امنيت اصلش نيست، توى خيابان‏ها مردم را مى‏كشند، بچه‏هاى كوچك را مى‏كشند توى خيابان‏ها، زن‏هاى آبستن را مى‏كشند، شما آمديد اينجا حبس‏ها را ديديد، اگر در جبهه‏ها رفتيد و جبهه‏ها را هم لابد ديديد، ديديد كه جبهه‏هاى ما مسجد است الان، جبهه‏هاى ما از مسجد بيشتر الان ذكر خدا گفته مى‏شود. جنگ با مثل صدام يك عبادت الهى است. شما اوضاع ايران را به خارج بگوئيد، دعوت كنيد مردم را به اينكه نظير ايران قيام كنند، بگوئيد ايران چه وضعى است، آنها مى‏گويند كه در حبس‏ها شكنجه‏هاى قرون وسطائى، نمى‏دانم چه، خوب البته امريكا بايد اين را بگويد. امريكائى كه دنيا را دارد شكنجه مى‏كند، امريكائى كه به همان شكنجه‏هاى بدتر از قرون وسطائى دارد دنيا را از بين مى‏برد و همين طور شوروى، آنوقت مى‏گويند كه در ايران حد الهى جارى مى‏كنند، كارهاى قرون وسطائى مى‏كنند. اينها اسلام را قرون وسطائى مى‏دانند. مسلمين بايد بيدار بشوند، بدانند كه اينها چه دارند مى‏كنند و مى‏خواهند چه بكنند. تكليف است براى مسلمين كه حفظ كنند اسلام را و ننشينند تا ديگران برايشان حفظ كنند. ديگران حفظ نمى‏كنند ابرقدرت‏ها بر ضد اسلام الان كمر بسته‏اند و قدرت‏هاى پوشالى ديگرى هم همين طور. اينكه دولت مصر دعوت مى‏كند اعراب را به اينكه مجتمع بشويد و برخلاف ايران، ايران را مقصودش هست؟ ايران خطر است؟ ايران براى آنها خطر است يا اسلام؟ اينكه دعوت مى‏كند اعراب را كه مجتمع بشويد يعنى دعوت مى‏كند كه همه اجتماع كنند برخلاف اسلام، براى اينكه اسلام را آنها بر ضد منافع خودشان مى‏دانند

صحيفه نور ج 18 صفحه 279

آقايان ائمه جمعه! امروز اگر توجه‏تان كم بشود اسلام را ريشه‏كن خواهند كرد

آقايان ائمه جمعه! آقايان ائمه جماعات! علماى اسلام در سرتاسر عالم! توجه كنيد كه امروز همه قدرت‏ها بر ضد اسلام. قيام كرده‏اند، نه بر ضد ايران توجه كنيد كه تكليف همه ما زياد است در اين زمان. اگر فرصت پيدا بكنند و شما توجه‏تان كم بشود اسلام را امروز ريشه‏كن خواهند كرد. امروز غير از ديروز است. ديروز نفهميده بودند قدرت اسلام را، امروز فهميده‏اند كه در جاى كوچكى مثل كشور ايران وقتى كه صداى اسلام بلند شد، حتى در آمريكا هم اين صدا بلند شد، اين را فهميده‏اند. امروز منافعشان هم در خطر است، ما شكى نداريم. براى اينكه آنها مى‏خواهند بيايند خليج فارس را هم بگيرند، نفت‏هاى همه را ببرند، اسلام مانع از اين است. امريكا مى‏خواهد قدرتش را بر همه دنيا تحميل كند. از آن ور هم شوروى. خدا مى‏داند كه اگر مقابل امريكا شوروى نبود به سر دنيا چه مى‏آورد و اگر مقابل شوروى امريكا نبود به سر دنيا چه مى‏آوردند. اينهائى كه حالا هى صحبت مى‏كنند از حقوق بشر و صحبت مى‏كنند از صلح و صفا و اينها، كه مى‏دانيد، همه شما مى‏دانيد، خودشان هم مى‏دانند كه دروغ مى‏گويند، اينها براى اين است كه جلب توجه مردم را به خيال خودشان به طرف خودشان بكنند در مقابل شوروى، آن هم در مقابل امريكا و الا نه آنها مصالح مردم را مى‏خواهند، نه آنها مصالح مردم را، همه مصالح خودشان را مى‏خواهند. آن كه مصالح مردم را مى‏خواهد، آن اسلام است. آن كه خط بطلان كشيده است بر اختلاف نژادى، آن اسلام است. آن كه مابين هيچ نژادى فرق نمى‏گذارد و همه را مى‏گويد كه بايد تقوا داشته باشيد و آن چيزى كه ميزان است تقواست، نه رنگ‏ست و نه نژاد است و نه كشور است و نه هيچ چيز، آن اسلام است و اينها مى‏خواهند اين نباشد. اينها مى‏خواهند كه نژادهاى ديگر را زير بار خودشان ببرند و اسلام مخالف است. آنها مى‏خواهند كه مصالح اسلام را، مصالح مسلمين را خودشان تشخيص بدهند و عمل كنند يعنى مصالح خودشان را، اسلام مخالفش است البته ما به صراحت مى‏گوئيم كه ايران و اسلام مخالف است با مصالح امريكا و شوروى، آن مصالحى كه خيال مى‏كنند كه ايران هم بايد تبع او بشود.

ما استقلال خودمان را حفظ مى‏كنيم، آزادى خودمان را حفظ مى‏كنيم و ما اميدواريم كه پرتو اين استقلال و آزادى به همه دنيا بيفتد و مستضعفين جهان از زير بار مستكبرين بيرون بروند و اين يك چيزى است كه به عهده علماى اسلام است.

من از خداى تبارك و تعالى سعادت و سلامت براى همه مسلمين جهان مسئلت مى‏كنم و حتى سعادت مستضعفين، ولو اينكه از اسلام نيستند، آن هم خارج شدنشان از زير بار مستكبرين را از خداى تبارك و تعالى مسئلت مى‏كنم و اميدوارم كه خداى تبارك و تعالى شما علماى اسلام را تاييد كند كه به مصالح اسلامى فكر كنيد و از كسى نترسيد از غير خداى تبارك و تعالى و كسى را ذو قدرت ندانيد، همه قدرت از اوست و همه چيز از اوست و ما هيچ و همه هيچ هستيم.

والسلام عليكم و رحمة الله‏


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 280

تاريخ: 25/2/63

پيام امام خمينى در رابطه با توطئه تضعيف شوراى نگهبان قانون اساسى

بسم الله الرحمن الرحيم

چنانچه مشاهده مى‏شود پس از انتخابات مرحله اول از دوره دوم مجلس شوراى اسلامى، افرادى كه نظريه شوراى محترم نگهبان در ابطال يا تأييد بعضى حوزه‏ها موافق ميل‏شان نبوده است دست به شايعه‏افكنى زده و اعضاى محترم شوراى نگهبان ايدهم الله تعالى را كه حافظ مصالح اسلام و مسلمين هستند، تضعيف و يا خداى ناكرده توهين مى‏نمايند و به پخش اعلاميه و خطابه در مطبوعات و محافل دست زده‏اند غافل از آنكه پيامد چنين اعمال و جوسازى‏ها آن هم در دوره دوم مجلس و نگذشتن سالى چند از انقلاب چه خواهد بود. اميد است چنين اعمال، بى‏توجه به نتايج ناروا و اسف‏بار آن باشد.

معلوم نيست در صدر مشروطيت در دوره اول با فقهاى ناظر به قوانين اين نحو عمل شده باشد. در آن زمان به تدريج فقها را از مجلس بيرون راندند و به سر اين ملت آن آوردند كه ديديم. من به اين آقايان هشدار مى‏دهم كه تضعيف و توهين به فقهاى شوراى نگهبان امرى خطرناك براى كشور و اسلام است. هميشه انحرافات به تدريج در يك رژيم وارد مى‏شود و در آخر، رژيمى را ساقط مى‏نمايد. لازم است همه به طور اكيد به مصالح اسلام و مسلمين توجه كنيم و به قوانين، هر چند مخالف نظر و سليقه شخصى‏مان باشد احترام بگذاريم و به اين جمهورى نوپا كه مورد هجوم قدرت‏ها و ابرقدرت‏هاست وفادار باشيم.

در خاتمه بايد بگويم كه حضرات آقايان فقهاى شوراى نگهبان را با آشنايى و شناخت تعيين كردم و احترام به آنان و حفظ مقامشان را لازم مى‏دانم و اميد آن دارم كه اين نحو امور تكرار نشود. و به شوراى نگهبان تذكر مى‏دهم كه در كار خود استوار باشيد و با قاطعيت و دقت عمل فرماييد و به خداى متعال اتكال كنيد. از خداوند تعالى عنايت و رحمت براى ملت عزيز را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 18 - متن

صحيفه نور ج 18 صفحه 281

تاريخ: 25/2/63

بيانات امام خمينى در جمع وزراى امور اقتصادى و دارايى، كشاورزى، جهاد سازندگى، رئيس كل بانك مركزى و گروهى از كاركنان وزارت امور اقتصادى و دارايى و بانك‏ها و كشاورزان نمونه سراسر كشور

كشاورزان عزيز مى‏توانند ايران را از وابستگى نجات بدهند و اين يك عبادت است

بسم الله الرحمن الرحيم

از همه آقايان تشكر مى‏كنم كه تشريف آورده‏اند كه از نزديك با هم ملاقات كنيم. اميدوارم كه همه موفق باشيد كه در هر جا كه هستيد، در هر پستى كه هستيد، در هر جاى مملكت كه هستيد موفق باشيد به خدمت به كشورى كه مورد هجوم همه قدرت‏هاست.

اول يك كلمه‏اى راجع به كشاورزان عرض كنم، كشاورزان در هر كشورى كه مثل كشور ما باشد، اصل در امور هستند. كشور ايران كشور كشاورزى است، زمين زياد دارد، آب زياد دارد و افراد هم زياد، ما اگر چنانچه از حيث كشاورزى خودكفا نشويم و دستمان پيش قدرت‏هاى ديگر دراز بشود و به عبارت ديگر گدائى كنيم از آنها يا فرض كنيد كه پول هم بدهيم به آنها، لكن وابسته‏ايم. كشاورزان عزيز مى‏توانند كه ايران را از وابستگى در اين بعد نجات بدهند و اين را يك عبادت شرعى حساب كنند و عبادت است كشاورزى كه در اسلام آنقدر به آن اهميت داده شده است و بعضى از ائمه ما خودشان مى‏رفتند سراغ اينكه سركشى به كشاورزى بكنند و گاهى هم شايد عمل. از اين جهت ما بايد اين بعد را تقويت كنيم. يعنى هم دولت تقويت كند و هم برادران كشاورز همه همت خودشان را بگمارند كه كشاورزى را تقويت كنند. شما اگر ديروز در زمان شاه با دلسردى عمل مى‏كرديد براى اينكه مى‏ديديد كه حاصل دست شماها صرف يك مسائل انحرافى مى‏شود، امروز اينطور نيست. امروز براى اسلام كار مى‏كنيد، براى خدا عبادت مى‏كنيد بنابراين من از همه كشاورزان تقاضا دارم كه در كار كشاورزى جديت كنند و ما را از اينكه دستمان پيش ديگران باشد نجات بدهند.

كسانى كه ربا مى‏خورند اعلام جنگ با خدا و پيامبر مى‏كنند

اما مسأله بانك از مسائل مهمى است كه اگر چنانچه ربا از بانك حذف نشود، مشمول آيه شريفه و روايات كثيره مى‏شويم كه آيه شريفه مى‏فرمايد كسانى كه ربا مى‏خورند اينها اعلام جنگ با خدا و پيغمبر مى‏كنند. اين تعبير در كم جائى واقع شده است كه اعلان جنگ است بين كسانى كه مى‏خواهند ربا بخورند با خدا و پيغمبر. روايات بسيار ما داريم كه هيچ جاى شبهه در اين روايات

صحيفه نور ج 18 صفحه 282

نيست كه در بعضى از آنها تعبيرى شده است كه شايد براى هيچ چيز نشده است كه يك درهم ربا شدتش بيشتر است از اينكه هفتاد زنا بكند كسى با محرم خودش، با عمه خودش، با خاله خودش، با خواهر خودش و اگر چنانچه ربا در يك كشورى مثل كشور ما خداى نخواسته باز در بانكش، در تجارتش، در بين مردمش باشد، ما نمى‏توانيم بگوئيم كه ما جمهورى‏مان جمهورى اسلامى است، محتواى جمهورى، اسلامى است. از اين جهت بايد كارشناسان، علما در اين مسأله بسيار فعاليت كنند، دقت كنند كه ما را از اين گرفتارى نجات بدهند و ملت هم بايد توجه بكنند به اينكه مواجه هستند با يك همچو چيزى كه قرآن كريم مى‏فرمايد فاذنوا بحرب من الله و رسوله اعلام جنگ بكنيد با خدا. و اگر چنانچه بانكدارى به آن معنائى كه در جاهاى ديگر هست رواج پيدا بكند، مردم از صنعت و كار و ساير چيزها باز مى‏مانند مى‏نشينند توى خانه‏شان و پولشان برايشان كار مى‏كند و حال آنكه پول نبايد كار بكند. پس اصلاح بانك هم يكى از امور بسيار مهم است، چنانچه اصلاح اقتصاد و ماليات و امثال ذلك هم بسيار اهميت دارد.

بايد مجريان امور در هر جا كه هستند متعهد به اسلام باشند

كارهائى را كه مجلس بايد بكند، محول به اوست. كارهائى را شوراى نگهبان بايد بكند، محول به اوست. بعد از اينكه آن مرحله‏ها گذشت و افتاد به دست قوه اجرائى، قوه اجرائى مهم است. ممكن است قانون بسيار خوب باشد وارد بشود در دست مجرى‏ها و بد اجرا بشود. غالبا اينطور باشد كه قوانين را حالا در ايران كه الان همه قوانينش قوانين اسلامى است سابق هم ممكن بود قانون را در وضع قانونيش خوب درست كنند لكن وقتى به دست يك عده خائن مى‏دادند او روى افكار خودش عمل مى‏كرد وقتى هم يك رشوه‏اى به بالاترها مى‏دادند، ديگر صحبتى نبود.

امروز شما بايد وضع‏تان وضع اسلام باشد. اگر بخواهيد در مقابل قدرت‏هاى بزرگى كه هم چشم طمع به كشور شما دوخته‏اند و با صراحت اين مسائل را مى‏گويند، اگر بخواهيد كه استقامت كنيد و پايدارى كنيد، بايد مجريان امور در هر جا كه هستند، در دادگسترى، در وزارت ماليه در بانك‏ها، اينها اشخاصى باشند و متعهد به اسلام باشند و بدانند كه اگر چنانچه ما در يك جائى از اين جاها رو به شكست برويم، كم‏كم اين سرايت مى‏كند شكست در جاهاى ديگر و خداى نخواسته يك وقت مى‏بينيد كه كشور ما به هم ريخته شده است، وضع مالى‏اش و وضع بانكى‏اش و وضع كشاورزيش و وضع‏هاى ديگرش آن روز است كه آنها به مقاصد خودشان مى‏توانند برسند.

الان كه مى‏بينيد كه همه با ما مخالف هستند، براى اينكه شماها مى‏خواهيد اسلامى عمل بكنيد، كشور شما مى‏خواهد اسلامى عمل بكند و آنها اين را مخالف با مقاصد خودشان مى‏دانند. معنى حذف ربا به معنى‏اى است كه اگر توسعه پيدا كند و از ايران به جاهاى ديگر برود بانكدارها و آنهائى كه مى‏خواهند مال‏هاى مردم را بخورند و از بين ببرند، آنها دست‏شان كوتاه مى‏شود و لهذا با يك همچو رويه‏اى مخالفند. و ما بايد در امورمان مستقيم باشيم، همانطورى كه رسول خدا به حسب رواياتى كه

صحيفه نور ج 18 صفحه 283

وارد شده است فرموده است كه اين آيه شريفه‏اى كه وارد شده است كه فاستقم كما امرت و من تاب معك يعنى به آن چيزهائى كه امر به تو شده است، دستور داده شده است استقامت كن و كسانى هم كه همراه تو هستند، مؤمنين به تو هستند، آنها هم استقامت كنند. در روايت است كه پيغمبر فرمود: شيبتنى سورة هود - براى اين آيه - سوره هود مرا پير كرد براى اين آيه‏اى كه وارد شده است كه استقامت كن و همه كسى هم همراهت است استقامت كنند. فتح يك كشورى آسان است نسبتا، حفظ او مشكل است. شما دست به هم داديد همه‏تان (خدا همه را تاييد كند) و ظلم را، دست ظالم را، دست ستمكاران را، دست خارجى‏ها را از كشورتان قطع كرديد. امروز نه شرق در اينجا دخالتى مى‏تواند بكند و نه غرب، در حالى كه در رژيم سابق اصل خود كشور به حساب نبود، منافع خارج حساب بود. امروز كه شما هستيد و خودتان هستيد و كشور مال خود شما هست و منافع كشور از خود شما و از برادران شماست، بخواهيد كه آنها ديگر نتوانند رخنه كنند. استقامت بايد بكنيد. پايدارى بكنيد پايدارى به اين است كه هر كس در هر شغلى كه هست آنجا را خوب عمل بكند. همانطورى كه پاسدارها و ارتش ما در جبهه‏ها پايداريشان به اين است كه جنگ را خوب عمل بكنند و پيش ببرند. پايدارى كشاورز اين نيست كه جنگ بكند، پايدارى كشاورز اين است كه كشاورزيش خوب باشد. پايدارى بانكدارها اين است كه خوب عمل بكنند. و پايدارى افرادى كه پرسنل اداره ماليه هستند، آنها اين است كه خوب عمل بكنند، ناراضى درست نكنند. مردم اين مردمى هستند كه همه با هم دست به هم دادند و كشور را آزاد كردند، كشور را اسلامى كردند و كسانى كه انحراف دارند در صدد اينند كه ناراضى درست بكنند.

ممكن است يك وقتى در بانك، در اداره ماليه، در جاهاى ديگر افرادى خودشان را وارد بكنند براى ناراضى درست كردن نه براى منافع شخصى، براى اينكه افراد را ناراضى كنند، به تدريج يك كشورى كه سر تا تهش پرسنل ماليه هست و همين طور ساير بانكدارها و اينها هستند و ساير ادارات دولتى، ممكن است كه افراد كه بخواهند اين كشور را باز گردانند به حال سابق، نفوذ كنند در بين شما و مردم را ناراضى كنند به اينكه ماليات را وقتى مى‏خواهند بگيرند بيشتر از آن مقدارى كه بايد بگيرند، بگيرند خداى نخواسته. البته نمى‏كنند اما بايد هوشيار باشيد، مردمى كه مراجعه مى‏كنند بايد هوشيار باشيد كه راضى برشان گردانيد. مثل سابق نيست كه توى سر مردم بزنيد تا راضى بشوند امروز كسى نمى‏تواند توى سر مردم بزند كه بيا راضى بشو يا تن به رضايت بده. امروز مردم همه هوشيار هستند و زير اين بارها نمى‏روند اما ناراضى درست مى‏شود، ما بايد دنبال اين باشيم كه اين آيه شريفه را كه فرموده است كه فاستقم كما امرت و من تاب معك پيغمبر كه فرمود كه من ريشم سفيد شد براى اين، پير شدم براى اين. خود ايشان كه استقامت داشت، يراى اينكه و من تاب معك پهلوش است يعنى پيغمبر مامور شده است كه اشخاصى هم كه همراه او هستند، اشخاصى هم كه ايمان به او آوردند، آنها هم استقامت كنند و آن شما هستيد. بايد استقامت كنيد و ادامه بدهيد به اين نبردى كه كرديد. نبردى كه با همه كشورهاى مخالف اسلام و با ابرقدرت‏ها كرديد بايد ادامه بدهيد و ادامه به اين است كه هر كس در هر جا هست كار خودش را خوب انجام بدهد. كار به اين نداشته باشد كه ديگرى خوب انجام مى‏دهد يا

صحيفه نور ج 18 صفحه 284

نه، خودش كارش را خوب انجام بدهد. البته ديگرى را نصحيت كند يا امر به معروف و نهى از منكر كند. اما اگر ديگرى يك كار خلافى كرد، شما تكليف ازتان ساقط نمى‏شود. اگر همه دنيا هم برخلاف بكند شما يك نفر هم باشيد، شما يك نفر بايد خلاف نكنيد. توجه كنيد كه همه قشرهاى ملت با هم كارهايى كه به آنها محول است خوب انجام بدهند. همين معارضه با آنهايى است كه مى‏خواهند به اين كشور تعدى كنند. و خداى تبارك و تعالى با شما همراهى خواهد كرد. وقتى كه شما در خدمت اسلام باشيد، در خدمت خداى تبارك و تعالى باشيد، خداى تبارك و تعالى با شما همراهى خواهد مى‏كند و تاييد از شما مى‏كند و من اميدوارم كه هميشه مويد و موفق باشيد.

اين يك وظيفه اسلامى است كه ما حفظ كنيم جمهورى اسلامى را

و يك كلمه هم راجع به انتخابات عرض كنم كه همين دو روز بايد سراغ انتخابات رفت.

يكى از امور مهمه‏اى كه امروز همه ما به آن مبتلا هستيم و همه كشور، قضيه انتخابات است. از خارج چشم دوخته‏اند به اينكه اين انتخابات نشود درست. اعلاميه‏ها، نمى‏دانم بساط چيز كه مردم شركت نكنيد، و شركت كردند الحمدلله. اين مرحله هم كه پيش آمده است، مردم ما شركت كنند و در مقابل قدرت‏هاى بزرگى كه چشم دوخته‏اند به اينكه ملت ايران ديگر از اسلام برگشته و از مسايل اسلامى برگشته آنها بفهمند مساله اينطور نيست. فرضا كه ما بد باشيم اما اسلام كه خوب است، اسلام را كه قبول دارند همه اين يك وظيفه اسلامى است كه ما حفظ كنيم جمهورى اسلامى را. اگر مجلس لطمه‏اى بر آن وارد بشود به جمهورى اسلامى لطمه وارد مى‏شود. اگر مجلس يك مجلس قوى‏اى باشد براى خاطر اينكه پشتوانه‏اش همه ملت باشد اين مجلس مى‏تواند با دنيا كه در مقابل ايران واقع شده است، مى‏تواند كارهايش را به شايستگى عمل بكند و اين تابع اين است كه قوى باشد و قوتش هم تابع اين است كه شماها راى بدهيد.

امروز ديگر مثل سابق نيست كه يك ليستى درست بكنند و بفرستند هر جا، اينها بايد بشود غير از اينها نبايد بشود. يا يك دسته مامور بفرستند سر صندوق‏ها هر كارى دلشان مى‏خواهد بكنند. امروز اختيار دست خود شماهاست و احدى حق ندارد كه تصرف بكند. بله، در تشخيص خودتان اگر مى‏توانيد تشخيص بدهيد و اگر خودتان نمى‏توانيد، خوب، اشخاص متدين صحيح هستند به آنها مراجعه كنيد كه آنها تشخيص بدهند، آن هم بايد عمل بكنيد.

من اميدوارم كه همانطورى كه تا حالا ملت ما براى حفظ اسلام قيام كردند و براى حفظ اسلام تا حالا استقامت كردند، از حالا به بعد هم استقامت كنند. پيغمبر را خوشحال كنيد شما. و من اميدوارم كه خداوند همه شما را توفيق بدهد. و همه در خدمت اسلام باشيم و دست خائنين از اين كشور كوتاه بشود و جنگ انشاءالله با پيروزى نهايى به آخر برسد و دست آنهايى كه مى‏خواهند با اين جنگ صدمه به ايران وارد بكنند، كوتاه بشود.

والسلام عليكم و رحمة الله


صحيفه نور - جلد 18 - متن

previos page menu page

صحيفه نور ج 18 صفحه 285

تاريخ: 30/2/63

بيانات امام خمينى در جمع فرماندهان كل سپاه پاسداران انقلاب اسلامى و نيروى زمينى ارتش جمهورى اسلامى، مسؤول بسيج مستضعفان و فرماندهان و مسؤولان قرارگاه‏هاى مشترك ارتش و سپاه پاسداران انقلاب اسلامى

اگر استقامت كنيم مؤيد به تأييدات الهى هستيم

بسم الله الرحمن الرحيم

من در اينكه شما برادرها و فرماندهان ارتش و سپاه با هم ممزوج هستيد، يد واحده هستيد احساس سرافرازى مى‏كنم. من هيچ وقت شماها را فراموش نمى‏كنم. من در مواقع استجابت دعا به شماها دعا مى‏كنم. قوى باشيد، برومند باشيد و و از هياهوى دنيا هيچ وقت به خودتان هراس راه ندهيد. اين مسائل در صدر اسلام هم بوده است اين هياهوها و بساطى كه مخالفين اسلام در صدر اسلام راه مى‏انداختند در زمان خود پيغمبر اكرم و بعدها هميشه بوده است. لكن خداوند امر فرموده است كه ما مستقيم باشيم، استقامت كنيم. و اگر چنانچه استقامت كنيم مويد به تاييدات الهى هستيم و شما چون پشتوانه‏تان خداى تبارك و تعالى است از هيچ چيز باك نداريد ديگرانند كه پشتوانه‏شان شيطان است و با دست شيطان حركت مى‏كنند. شما كه با قدرت الهى داريد حركت مى‏كنيد قدرتمنديد. عدد كم بودن اشكال ندارد، ايمان قوى بودن مهم است. و شما بحمدالله و همه ارتش و سپاه ما و ساير ارگان‏هايى كه هستند در جبهه، همه آنها برومندند و چون پشتوانه ايمان در آنها هست نبايد از هيچ چيز بترسند و نمى‏ترسند. و من حكايت‏هائى كه از جبهه و از دوستانمان در جبهه مى‏شنوم و مناجات‏هايى كه در توى جبهه و سنگرها با خداى تبارك و تعالى مى‏كنند، موجب سرافرازى است. شما بدانيد كه از بعد از اسلام تاكنون يك همچو ارتش و سپاهى نبوده است كه سنگرهاشان معبدشان باشد و سنگرها را به صورت مسجد درآورند. شمائيد كه اين كار را كرديد و داريد مى‏كنيد. و شما پيش خدا سرافرازيد و خداى تبارك و تعالى به شما قدرت مى‏دهد و همين طورى كه پيغمبر اكرم با عدد كم لكن با تأييد الهى مقاصد خودش را پيش برد و دنيا را در تحت تاثير خودش قرار داد، شما هم كه تابع آن وجود محترم هستيد و شما الان مى‏بينيد كه دنيا در تحت تاثير شما واقع شده است، شما پيروزيد الان.

قدرت شما در كاخ سفيد و كرملين الان پرتوانداز است

شما در دنيا، الان اينكه انعكاس قدرت شما در كاخ سفيد و در كرملين الان پرتو انداز است، همه قدرت‏ها از شما باك دارند، شما باك از كسى نداشته باشيد. همه قدرت‏ها از قدرت اسلام الان

صحيفه نور ج 18 صفحه 286

لرزيده‏اند و كارهاى شما لرزانده آنها را. شما هيچ، از هيچ قدرتى نترسيد. وقتى خدا با شماست، همه چيز با شماست. شما خدا را داريد ولو اينكه پشتوانه از شرق و غرب نداريد. و اين افتخار شماست، افتخار اسلام است كه نه به شرق متوجه باشد و نه به غرب متوجه باشد، صراط مستقيم باشد. راه، راه خداست. در راه خدا نه شهادت و نه نقص عضو و نه گرفتارى هيچ يك از اينها اشكال ندارد. اين چيزى بوده است كه اولياء خدا از اولى كه خلقت تحقق پيدا كرده است، انبياء عظام در طول تاريخ مبتلا به آن بودند و نترسيدند و جلو رفتند و شما امروز قدرتمندانى هستيد كه در دنيا آواز شما پيچيده است. الان همه از شما باك دارند و شما از هيچ كس باك نداريد.

مادامى كه وحدتتان را حفظ كنيد خدا با شماست

با هم باشيد، دست واحد باشيد و همه را دعوت به وحدت بكنيد. و بحمدالله وحدت حاصل است، حفظ كنيد اين وحدت را. مادامى كه حفظ كنيد شما وحدت خودتان را خدا با شماست يدالله مع الجماعة . وقتى اعتصام به حبل خدا بكنيد خداوند با شماست. مسلم بدانيد كه كسى كه خدا با اوست، شهيد بشود يا زنده باشد پيروز است و شما چه خداى نخواسته، البته اين يك دعايى است براى همه، همه‏مان چه شهيد بشويم و چه پيروز بشويم هر دو پيروزى است. خداوند به همه شما قدرت عنايت كند و سلامت باشيد.

والسلام عليكم و رحمة الله

البته سلام من هم به همه افرادى كه در جبهه‏ها هستند برسانيد و بگوئيد من آنچه كه از من مى‏آيد دعاگوئى است و دعا مى‏كنم به همه‏تان. خدا همه‏تان را حفظ كند انشاء الله.

previos page menu page


صحيفه نور - جلد 18 - پاورقي

1 - سوره هود مرا پير كرد


صحيفه نور - جلد 19 - فهرست

صحيفه نور جلد 19
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 19 صفحه 1

تاريخ: 30/2/63

بيانات امام خمينى در جمع فرماندهان كل سپاه پاسداران انقلاب اسلامى و نيروى زمينى ارتش جمهورى اسلامى، مسؤول بسيج مستضعفان و فرماندهان و مسؤولان قرارگاه مشترك ارتش و سپاه پاسداران انقلاب اسلامى‏

اگر استقامت كنيم مويد به تاييدات الهى هستيم

قدرت شما در كاخ سفيد و كرملين الان پرتو انداز است

صحيفه نور ج 19 صفحه 2

مادامى كه وحدتتان را حفظ كنيد خدا با شماست

صحيفه نور ج 19 صفحه 3

تاريخ: 7/3/63

پيام امام خمينى به مناسبت گشايش دومين دوره مجلس شوراى اسلامى‏

صحيفه نور ج 19 صفحه 4

صحيفه نور ج 19 صفحه 5

صحيفه نور ج 19 صفحه 6

صحيفه نور ج 19 صفحه 7

صحيفه نور ج 19 صفحه 8

صحيفه نور ج 19 صفحه 9

صحيفه نور ج 19 صفحه 10

صحيفه نور ج 19 صفحه 11

صحيفه نور ج 19 صفحه 12

تاريخ: 9/3/63

بيانات امام خمينى در ديدار با رئيس و نمايندگان دوره‏هاى اول و دوم مجلس شوراى اسلامى‏

كليه چيزهائى كه از آن بوى اختلاف مى‏آيد، بلا اشكال از شيطان است‏

صحيفه نور ج 19 صفحه 13

اختلاف علما، اختلاف ملت است نه اختلاف افراد

صحيفه نور ج 19 صفحه 14

بايد چشم و گوشمان را باز كنيم كه با دست خودمان اسلام را از بين نبريم‏

صحيفه نور ج 19 صفحه 15

توجه كنيد كه ماه مبارك رمضان را به آداب روحى‏اش عمل بكنيد

صحيفه نور ج 19 صفحه 16

صحيفه نور ج 19 صفحه 17

تاريخ: 12/3/63

صحيفه نور ج 19 صفحه 18

تاريخ: 12/3/63

بيانات امام خمينى در جمع رؤساى جمهورى، مجلس شوراى اسلامى و ديوان عالى كشور و مسؤولان لشكرى و كشورى به مناسبت عيد سعيد فطر

زيربار ظلم رفتن، مثل ظلم كردن، از ناحيه عدم تزكيه است

صحيفه نور ج 19 صفحه 19

صحيفه نور ج 19 صفحه 20

هر چه مفاسد در دنيا بر بشر وارد مى‏شود از فساد خود آدم و حكومت هاست‏

صحيفه نور ج 19 صفحه 21

ما هيچ روزى به عراق حمله نكرديم و الان هم در حال دفاع هستيم‏

صحيفه نور ج 19 صفحه 22

بايد كوشش كنيم اين تحولى كه در ايران پيدا شده است، ادامه پيدا كند

صحيفه نور ج 19 صفحه 23

تاريخ: 11/4/63

پيام تسليت امام خمينى به آيت الله خوئى‏

صحيفه نور ج 19 صفحه‏24

تاريخ: 23/4/63

فرمان امام خمينى به حجت الاسلام آشتيانى‏

صحيفه نور ج 19 صفحه 25

تاريخ: 10/5/63

پاسخ امام خمينى به نامه سرپرست بنياد مستضعفان در مورد از اراضى شهرى و دارايى‏هاى خاندان پهلوى جهت تأمين مسكن براى افراد محروم و بى‏سرپناه‏

صحيفه نور ج 19 صفحه 26

تاريخ: 18/5/63

بيانات امام خمينى در ديدار با رئيس جمهور، رئيس ديوان عالى كشور، نخست‏وزير، اعضاى هيأت دولت و گروه كثيرى از مسؤولين لشكرى و كشورى به مناسبت ميلاد امام رضا(ع)

از صدر اسلام تا آخر نگذاشتند كه يك حكومت دلخواه اسلام به وجود بيايد

ما بايد متأسف باشيم كه از قرآن دستمان كوتاه است‏

صحيفه نور ج 19 صفحه 27

اين كه ايران را مى‏كوبند، به ايران خيلى كار ندارند، به اسلام كار دارند

صحيفه نور ج 19 صفحه 28

بايد طريقه‏هايى را انتخاب كنيم كه به طور سلامت با هم برخورد كنيم‏

صحيفه نور ج 19 صفحه 29

صحيفه نور ج 19 صفحه 30

صحيفه نور ج 19 صفحه 31

الان جمهورى اسلامى پاى بند اشخاص نيست

صحيفه نور ج 19 صفحه 32

صحيفه نور ج 19 صفحه‏33

تاريخ: 31/5/63

حكم امام خمينى در مورد هفت تن از حضرات آيات و حجج اسلام به عنوان هيأت مؤسس مكتب جديد التأسيس بانوان در شهر قم

صحيفه نور ج 19 صفحه 34

تاريخ: 4/6/63

بيانات امام خمينى در ديدار با رئيس جمهور و اعضاى هيأت دولت به مناسبت هفته دولت‏

كارهايى كه جمهورى اسلامى در اين چند سال با همه گرفتاريها براى مردم انجام داده، بايد گفته بشود

صحيفه نور ج 19 صفحه 35

دولت شما، دولت محرومين است، يعنى بايد براى محرومين كار كنيد

صحيفه نور ج 19 صفحه 36

وزارتخانه‏ها و ادارات يك جورى باشد كه نارضايى ايجاد نكند

صحيفه نور ج 19 صفحه 37

بايد به همه دولت‏ها بگوييم كه ديگر خيال آمدن به اين جا را از سرتان بيرون كنيد

صحيفه نور ج 19 صفحه 38

صحيفه نور ج 19 صفحه 40

تاريخ: 5/6/63

پيام امام خمينى به ايثارگران جبهه‏هاى نور

صحيفه نور ج 19 صفحه 41

تاريخ: 7/6/63

پيام امام خمينى به مسلمانان جهان به مناسبت برگزارى كنگره عظيم عبادى - سياسى حج و عيد سعيد قربان‏

صحيفه نور ج 19 صفحه 42

صحيفه نور ج 19 صفحه 43

صحيفه نور ج 19 صفحه 44

صحيفه نور ج 19 صفحه 45

صحيفه نور ج 19 صفحه 46

صحيفه نور ج 19 صفحه 47

صحيفه نور ج 19 صفحه 48

صحيفه نور ج 19 صفحه 49

صحيفه نور ج 19 صفحه 50

تاريخ: 11/6/63

بيانات امام خمينى در جمع فقها و حقوقدانان شوراى نگهبان‏

ما مكلفيم نگهبان آينده نظام و اسلام باشيم‏

وقتى تشريفات زياد شد محتوا كنار مى‏رود

صحيفه نور ج 19 صفحه 51

شوراى نگهبان بايد قوى و هميشگى باشد

ما بايد به فكر مردم باشيم و بر آنان سخت نگيريم كه از صحنه خارج شوند

صحيفه نور ج 19 صفحه 52

صحيفه نور ج 19 صفحه 53

تاريخ: 15/6/63

بيانات امام خمينى به در جمع رؤساى: جمهورى، مجلس، ديوان عالى كشور و نخست وزير مسؤولن لشكرى و كشورى و سفرا و كارداران كشورهاى اسلامى مناسبت عيد قربان‏

آن چيزى كه اعمال ما را با اعمال انبيا متفاوت مى‏كند، مغز عمل است‏

صحيفه نور ج 19 صفحه 54

ابراهيم (ع) خودى نمى‏بيند تا ايثارى كرده باشد

مسلمان‏ها بايد از عبادات، هم سير معنوى كنند و هم برداشت سياسى و هم عمل‏

صحيفه نور ج 19 صفحه 55

آن چيزى كه اساس است، سير الى الله است و شكستن بت نفس و بت‏هاى ديگر

صحيفه نور ج 19 صفحه 56

صحيفه نور ج 19 صفحه 57

تاريخ: 16/6/63

پيام امام خمينى به مناسبت رحلت آيت الله آشتيانى‏

صحيفه نور ج 19 صفحه 58

تاريخ: 18/6/63

بيانات امام خمينى در ديدار با سرپرست و اعضاى ستاد تبليغات جنگ‏

اگر كمى عقب بنشينيم بايد دست از اسلام بكشيم و تكليف ما برخلاف اين است‏

صحيفه نور ج 19 صفحه 59

كارهايتان را بر اساس صدق و صداقت و صفا انجام دهيد

صحيفه نور ج 19 صفحه 60

تاريخ: 23/6/63

بيانات امام خمينى در ديدار با حجت الاسلام عباس واعظ طبسى، استاندار و مسؤولان نهادهاى استان خراسان، جمعى از طلاب و مدرسين حوزه علميه مشهد و گروهى از خدام و كاركنان آستان قدس رضوى به مناسبت عيد غدير

حضرت امير شخصيتى است داراى ابعاد بسيار و مظهر اسم جمع الهى‏

صحيفه نور ج 19 صفحه 61

بعض فقرات دعاى كميل از بشر عادى نمى‏تواند صادر بشود

ما كه مى‏گوييم شيعه حضرت على هستيم، بايد ببينيم شيوه حضرت على چه بود

صحيفه نور ج 19 صفحه 62

كمك كنيد به اين دولتى كه براى اسلام و كشور شما جان مى‏كند

صحيفه نور ج 19 صفحه 63

اگر با هم نباشيد شكست مى‏خوريد

صحيفه نور ج 19 صفحه 64

صحيفه نور ج 19 صفحه 65

تاريخ: 26/6/63

حكم امام خمينى به آيت الله مهدوى كنى در مورد مدرسه مروى‏

صحيفه نور ج 19 صفحه 66

تاريخ: 28/6/63

حكم امام خمينى به حجت الاسلام حاج شيخ عباس طبسى در مورد احياى مقبره شهيد مدرس‏

صحيفه نور ج 19 صفحه 67

صحيفه نور ج 19 صفحه 68

تاريخ: 5/7/63

پيام تسليت امام خمينى به مناسبت رحلت مرحوم آيت الله سيد عبدالله شيرازى

صحيفه نور ج 19 صفحه 69

تاريخ: 12/7/63

انتصاب حجت الاسلام حاج سيد ابوالحسن موسوى همدانى به سمت امامت جمعه همدان و نمايندگى امام در منطقه‏

صحيفه نور ج 19 صفحه 70

تاريخ: 1/8/63

فرمان امام خمينى به سرتيپ قاسم على طهيرنژاد

صحيفه نور ج 19 صفحه 71

تاريخ: 3/8/63

انتصاب سرهنگ پياده ستاد اسماعيل سهرابى به رياست ستاد مشترك ارتش‏

صحيفه نور ج 19 صفحه 72

تاريخ: 6/8/63

سخنان امام خمينى در ديدار با وزير امور خارجه، سفرا و كارداران جمهورى اسلامى ايران در قاره‏هاى اروپا و آمريكا

ما بايد تحت تأثير شيطنت‏هايى كه از طرف ابرقدرت‏ها و وابستگان آنها مى شود واقع نشويم

صحيفه نور ج 19 صفحه 73

قطع رابطه با دولت‏ها برخلاف عقل و برخلاف شرع است و ما بايد با همه روابط داشته باشيم

ما نمى‏خواهيم روابط مان مثل روابط زمان شاه باشد، بلكه روابط خاص اسلامى داريم

صحيفه نور ج 19 صفحه 74

آن قدرتى كه شما را به استقلال و آزادى رساند، قدرت خداى تعالى بود

صحيفه نور ج 19 صفحه 75

تاريخ: 8/8/63

بيانات امام خمينى در ديدار با وزير راه و ترابرى و چند تن از معاونان اين وزارتخانه، كاركنان امور تربيتى خمينى شهر، كاركنان صنعت حمل و نقل و خدمات هواپيمايى و خلبانان و مهندسين پرواز سازمان هواپيمايى‏

امروز كه مى‏بينيد كشور اين طور پيشرفت كرده، براى اين است كه خودتان كار مى‏كنيد

صحيفه نور ج 19 صفحه 76

هواپيماربايى يك اهانتى است به اصل هواپيمايى

صحيفه نور ج 19 صفحه‏77

صحيفه نور ج 19 صفحه 78

تاريخ: 24/8/63

فرمان امام خمينى به حجت الاسلام حاج سيد محمد مدنى بروجنى‏

صحيفه نور ج 19 صفحه 79

تاريخ: 30/8/63

صحيفه نور ج 19 صفحه 80

تاريخ: 19/9/63

امام خمينى در رابطه با تقويت و ادامه كار ستاد انقلاب فرهنگى‏

صحيفه نور ج 19 صفحه 81

صحيفه نور ج 19 صفحه 82

تاريخ: 20/9/63

بيانات امام خمينى در ديدار با رئيس جمهور، نخست‏وزير، رئيس مجلس شوراى اسلامى، رئيس ديوان عالى كشور و جمعى از مسؤولين مملكتى به مناسبت ولادت رسول اكرم (ص) و امام جعفر صادق (ع)

قرآن يك رحمتى است براى همه بشر و پيغمبر اسلام يك رحمتى است براى عالمين

آنچه كه قرآن مى‏گويد، تنها جنگ جنگ تا پيروزى نيست بلكه جنگ جنگ تا رفع فتنه در عالم است

صحيفه نور ج 19 صفحه 83

صحيفه نور ج 19 صفحه 84

صحيفه نور ج 19 صفحه 85

آنهايى كه بشر را پايمال مى‏كنند، دم از حقوق بشر مى‏زنند!

صحيفه نور ج 19 صفحه 86

صحيفه نور ج 19 صفحه 87

تاريخ: 2/10/63

بيانات امام خمينى در ديدار با اعضاى شوراى عالى قضايى‏

احدى حق دخالت در امر قضا را ندارد و دخالت كردن، خلاف شرع است

صحيفه نور ج 19 صفحه 88

تاريخ: 29/10/63

انتصاب حاج آقا امام جمارانى به نمايندگى اما خمينى در سازمان اوقاف‏

صحيفه نور ج 19 صفحه 89

تاريخ: 29/10/63

پيام تسليت امام خمينى به مناسبت رحلت آيت الله خوانسارى‏

صحيفه نور ج 19 صفحه 90

تاريخ: 14/11/63

بيانات امام خمينى در ديدار با رئيس جمهور، اعضاى مجلس خبرگان و ائمه جمعه سراسر كشور به همراه مهمانان خارجى شركت كننده در سومين كنفرانس انديشه اسلامى به مناسبت دهه فجر

آنها از اسلام مى‏ترسند و حقيقتاً حمله‏شان به اسلام است

تمام مفسده‏هايى كه در عالم پيدا مى‏شود از اين بيمارى خودبينى است‏

صحيفه نور ج 19 صفحه 91

تزكيه مقدم است بر همه چيز

صحيفه نور ج 19 صفحه 92

صحيفه نور ج 19 صفحه 93

شما خير و شر را با مردم بگوييد تا مردم به فطرت خودشان از شر گريزان شده به خير توجه كنند

صحيفه نور ج 19 صفحه 94

قتال هم رحمت است براى اين كه مى‏خواهد آدم درست كند

صحيفه نور ج 19 صفحه 95

صحيفه نور ج 19 صفحه 96

منطق انبياء اين است كه اشداء بايد باشند بر كفار و بين خودشان رحيم باشند

صحيفه نور ج 19 صفحه 97

تاريخ: 18/11/63

پيام امام خمينى در تجليل از شهداى انقلاب اسلامى‏

صحيفه نور ج 19 صفحه‏98

صحيفه نور ج 19 صفحه 101

تاريخ: 22/11/63

پيام امام خمينى به مناسبت سالگرد پيروزى انقلاب اسلامى‏

صحيفه نور ج 19 صفحه 102

صحيفه نور ج 19 صفحه 103

صحيفه نور ج 19 صفحه 104

صحيفه نور ج 19 صفحه 105

صحيفه نور ج 19 صفحه 106

صحيفه نور ج 19 صفحه 107

صحيفه نور ج 19 صفحه 108

صحيفه نور ج 19 صفحه 109

صحيفه نور ج 19 صفحه 110

صحيفه نور ج 19 صفحه 111

صحيفه نور ج 19 صفحه 112

تاريخ: 6/12/63

بيانات امام خمينى در جمع برادران ارتشى و سپاهى به مناسبت سالگرد عمليات خيبر.

خداست كه وعده كرده است اگر نصرت دهيد او را، او شما را پيروز مى‏كند

الان جمهورى اسلام يعنى اسلام، و اين امانتى است بزرگ كه بايد از آن حفاظت كنيد

صحيفه نور ج 19 صفحه 113

صحيفه نور ج 19 صفحه 114

تاريخ: 7/12/63

حكم امامت مسجد سيد عزيز الله‏

صحيفه نور ج 19 صفحه 115

تاريخ: 18/12/63

پيام امام خمينى به مناسبت شهادت 10 تن از بيت آيت الله العظمى حكيم‏

صحيفه نور ج 19 صفحه 116

صحيفه نور ج 19 صفحه 117

تاريخ: 19/12/63

بيانات امام خمينى در ديدار به مسؤولين وزارت اطلاعات‏

بايد افراد وزارت اطلاعات مستقل، منزه و متقى باشند

صحيفه نور ج 19 صفحه 118

صحيفه نور ج 19 صفحه 119

تاريخ: 20/12/63

پيام امام خمينى به مناسبت رحلت آيت الله خادمى‏

صحيفه نور ج 19 صفحه 120

تاريخ: 21/12/63

بيانات امام خمينى در جمع بانوان به مناسبت سالروز تولد حضرت فاطمه (روز زن)

شما بانوان علاوه بر آن كه خودتان فعاليت مى‏كنيد، فعاليت در مردها را مضاعف مى‏كنيد

صحيفه نور ج 19 صفحه 121

همه بايد به فاطمه زهرا اقتدا كنيد

حجابى كه اسلام قرار داده است، براى حفظ ارزش‏هاى شماست‏

صحيفه نور ج 19 صفحه 122

تاريخ: 28/12/63

بيانات امام خمينى در جمع مسؤولين آموزش و پرورش و نهضت سوادآموزى‏

بايد سعى كنيم تا كسانى كه فرزندان ما را فاسد بار مى‏آورند، به مدارس و دانشگاه‏ها وارد نشوند

معلمين بايد خود را مهذب كنند تا حرفشان در ديگران اثر كند

صحيفه نور ج 19 صفحه 123

صحيفه نور ج 19 صفحه 124

تاريخ: 29/12/63

پيام امام خمينى به مناسبت سال نو

صحيفه نور ج 19 صفحه 125

صحيفه نور ج 19 صفحه 126

صحيفه نور ج 19 صفحه 127

صحيفه نور ج 19 صفحه 128

صحيفه نور ج 19 صفحه 129

تاريخ: 1/1/64

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير، رئيس مجلس شوراى اسلامى، رئيس ديوان عالى كشور و جمعى از مسؤولان كشورى و لشكرى‏

زدن و پيروز شدن و فتح كردن، اگر آن بعد معنوى‏اش نباشد همه‏اش شكست است‏

صحيفه نور ج 19 صفحه 130

اگر كار براى خدا شد، از حرف‏هاى مردم هيچ ناراحت نمى‏شويم‏

صحيفه نور ج 19 صفحه 131

صحيفه نور ج 19 صفحه 132

اگر يك نفر بخواهد به هم بزند اين وحدت را، معصيت خدا را كرده است‏

صحيفه نور ج 19 صفحه 133

الان دشمنى‏هابراى اين است كه ما براى اسلام داريم كار مى‏كنيم‏

صحيفه نور ج 19 صفحه 134

نصرت كشور اسلامى، نصرت خداست‏

صحيفه نور ج 19 صفحه 135

تاريخ: 15/1/64

بيانات امام خمينى در جمع ائمه جماعات قم، گروهى از پرسنل ارتش و سپاه به همراه آقاى محلاتى و برادران بسيج گروهى از اهالى جنوب تهران و عده‏اى از ايتام به مناسبت ميلاد اميرالمؤمنين‏

حضرت امير (ع) سه جنگى را كه كرده است با اصحاب پيغمبر، با مقدس‏هاى حقه باز براى مصلحت اسلام بوده است

صحيفه نور ج 19 صفحه 136

ولو اين كه علما هم نگويند، مردم مكلف شرعى هستند كه دفاع كنند

صحيفه نور ج 19 صفحه 137

يك كشورى كه همه بيدار و همه مستعد براى شهادت هستند، اينها را از چه مى‏ترسانند؟!

صحيفه نور ج 19 صفحه 138

صحيفه نور ج 19 صفحه 139

تاريخ: 25/1/64

بيانات امام خمينى در ديدار با سرپرست و اعضاى شوراى بسيج مستضعفين‏

چون مقصد ما اسلام است، بايد هر جوانى يك نيرو باشد براى دفاع از اسلام‏

اگر كارها با خودخواهى و غرور همراه شد، مبدا شكست انسان است‏

صحيفه نور ج 19 صفحه 140

صحيفه نور ج 19 صفحه 141

تاريخ: 27/1/64

بيانات امام خمينى در جمع وزير و معاونين وزارت فرهنگ و آموزش عالى‏

اسلام است كه مى‏تواند دانشگاه را اصلاح كند

بايد دانشگاهى پيدا كنيم كه دانشگاه مردم باشد، نه دانشگاه خارج‏

صحيفه نور ج 19 صفحه 142

اگر دانشگاه اصلاح شد، كشور اصلاح مى‏شود

صحيفه نور ج 19 صفحه 143

تاريخ: 29/1/63

بيانات امام خمينى در ديدار با رئيس جمهور و نخست‏وزير به مناسبت بعثت پيامبر اكرم (ص)

آرمان اصلى وحى اين بوده است كه براى بشر معرفت ايجاد كند

صحيفه نور ج 19 صفحه 144

با اين اراجيف، ملت تغيير نمى‏كند!

صحيفه نور ج 19 صفحه 145

صحيفه نور ج 19 صفحه 146

صحيفه نور ج 19 صفحه 147

صدام پا بر روى اسلام گذاشته و ما دفاع از اسلام مى‏كنيم‏

صحيفه نور ج 19 صفحه 149

تاريخ: 1/2/64

متن سؤال امام جمعه خمين‏

پاسخ امام خمينى به سؤال امام جمعه خمين در مورد زمين‏هاى متعلق به ايشان

صحيفه نور ج 19 صفحه 150

تاريخ: 4/2/64

بيانات امام خمينى به مناسبت تولد حضرت حسين بن على (ع) و روز پاسدار

انبيا و اوليا از اول تاريخ تا آخر همه پاسدار اسلام بودند

همه‏ء ستمديده‏هاى تاريخ بايد قد علم كنند و جلوى اين شياطين بايستند

صحيفه نور ج 19 صفحه 151

شما قدر اين را بدانيد كه با قدرت خدا داريد سير مى‏كنيد

صحيفه نور ج 19 صفحه 152

اين ملت اگر با هم شد، هيچ قدرتى نمى‏تواند او را بشكند

صحيفه نور ج 19 صفحه 153

صحيفه نور ج 19 صفحه 154

تاريخ: 16/2/64

بيانات امام خمينى در جمع روحانيون و طلاب حوزه علميه قم، تهران، آذربايجان شرقى و غربى، خراسان و روحانيون تركمن صحرا و سيستان و بلوچستان نيمه شعبان)

كار انبيا هم مورد قبول همه نبوده، لكن انبيا به وظايفشان عمل كردند

اين قشرى كه بيشتر از همه تكليف بر او متوجه است روحانيونند

صحيفه نور ج 19 صفحه 155

صحيفه نور ج 19 صفحه 156

قدرت طلبى از هر كه باشد از شيطان است‏

صحيفه نور ج 19 صفحه 157

يكى از امور مهم اين است كه روحانيون بايد ساده زندگى كنند

صحيفه نور ج 19 صفحه 158

شما كه مى‏خواهيد مردم را دعوت كنيد به آخرت، بايد قدم اول را خودتان برداريد

صحيفه نور ج 19 صفحه 159

ما امروز مبتلا هستيم به دنيا و قدرت دنيا

صحيفه نور ج 19 صفحه 160

تبليغات در سرتاسر دنيا راه افتاده است براى اين كه اسلام را زمين بزنند

صحيفه نور ج 19 صفحه 161

خدمت‏هايى كه جمهورى اسلامى در طول اين چند سال به اسلام كرده، كسى در طول تاريخ غير از زمان انبيا نكرده است

صحيفه نور ج 19 صفحه 163

تاريخ: 25/2/64

فرمان امام خمينى به حجت الاسلام حاج شيخ محمد عبائى‏

صحيفه نور ج 19 صفحه 165

تاريخ: 1/3/64

صحيفه نور ج 19 صفحه 166

تاريخ: 5/3/64

انتصاب حجت الاسلام شيخ محمد على صدوقى‏

صحيفه نور ج 19 صفحه 170

تاريخ: 22/3/64

انتصاب به حجت الاسلام زرندى‏

صحيفه نور ج 19 صفحه 171

تاريخ: 30/3/64

بيانات امام خمينى در جمع رئيس جمهور، رئيس ديوان عالى كشور، اعضاى شوراى نگهبان، هيأت رئيسه و نمايندگان مجلس شوراى اسلامى، اعضاى شوراى عالى قضايى، وزرا و روحانيون به مناسبت عيد سعيد فطر

غير حق تعالى نور نيست، همه ظلمت است

اگر سر ليلة القدر و سر نزول ملائكه در شب‏هاى قدر را بدانيم، همه مشكلات ما آسان مى‏شود

صحيفه نور ج 19 صفحه 172

اسلام اين طور مردم را متحول كرده كه ترس را از دل‏هابرده است

صحيفه نور ج 19 صفحه 173

راهپيمايى روز قدس يكدفعه سيلى زد به صورت همه ابرقدرت‏ها

صحيفه نور ج 19 صفحه 174

اين فريادى كه از قلب مؤمن است بر همه چيز غلبه مى‏كند

صحيفه نور ج 19 صفحه 175

صحيفه نور ج 19 صفحه 177

تاريخ: تيرماه 64

پاسخ امام خمينى به نانمه فرزند يك شهيد

صحيفه نور ج 19 صفحه 179

تاريخ: 6/4/64

انتصاب ناخدا يكم ملك زادگان فرمانده جديد نيروى دريايى جمهورى اسلامى

صحيفه نور ج 19 صفحه 180

تاريخ: 9/2/64

بيانات امام خمينى در جمع اعضاى جامعه مدرسين حوزه علميه قم

آنها كه منافعشان را از دست داده‏اند، با ما مخالفند

در زمان خود پيامبر و حضرت امير هم خلاف واقع‏شد، بايد جهات مثبت را نگاه كرد

صحيفه نور ج 19 صفحه 181

ما باب اجتهاد را نمى‏توانيم ببنديم، هميشه اجتهاد بوده و خواهد بود

صحيفه نور ج 19 صفحه 182

براى مردم و دولت و مسؤولين و مجلس بايد ناصح بود، نه مقابله كرد

اسلام با فقه و احكام فقه باقى مانده است

صحيفه نور ج 19 صفحه 183

تاريخ: 16/2/64

بيانات امام خمينى در جمع آقايان موسوى اردبيلى، صانعى و موسوى خوئينى‏ها

آنچه بايد سفارش كنم اين است كه بايد همه با هم و همراه باشيد

صحيفه نور ج 19 صفحه 184

تاريخ: 18/2/64

بيانات امام خمينى در جمع رئيس ديوان عالى كشور و مسؤولين قوه قضاييه

قوه قضائيه اگر از روى موازين اسلامى انسانى رفتار كند، كشور را تواند نجات دهد

صحيفه نور ج 19 صفحه 185

صحيفه نور ج 19 صفحه 186

تاريخ: 19/2/64

فرمان امام خمينى به حجت الاسلام موسوى خوئينى‏ها به رياست دادستانى كل كشور

صحيفه نور ج 19 صفحه 187

تاريخ: 24/2/64

بيانات امام خمينى در ديدار با رئيس و معاونين دانشگاه آزاد اسلامى

بايد تلاش كنيد جهات دينى را در دانشگاه بيشتر كنيد

صحيفه نور ج 19 صفحه 188

تاريخ: 25/2/64

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس خبرگان

ما بايد به گونه‏اى زندگى كنيم كه اگر آن را از ما گرفتند، حسرت نخوريم‏

صحيفه نور ج 19 صفحه 189

حج، سياستى نيست كه ما درست كرده باشيم، حج سياست اسلامى است‏

صحيفه نور ج 19 صفحه 190

صحيفه نور ج 19 صفحه 191

تاريخ: 28/4/64

فرمان امام خمينى به حجت الاسلام كروبى

جناب حجت الاسلام آقاى شيخ مهدى كروبى دامت افاضاته

صحيفه نور ج 19 صفحه 192

تاريخ: 8/5/64

بيانات امام خمينى در جمع اعضاى شوراى عالى قضايى، كاركنان قوه قضائيه، وزير امور خارجه و نمايندگان جمهورى اسلامى در كشورهاى اروپائى و آمريكائى و مناسبت ميلاد پر بركت حضرت امام رضا(ع)

مسأله قضا يك مسأله مهمى است كه سروكارش با همه حيثيت كشور و مسلمانان است

صحيفه نور ج 19 صفحه 193

علم بدون عمل مفيد كه نيست بلكه مضر است

اجراء حدود به آن طورى كه خداى تبارك و تعالى فرموده است بايد بشود

صحيفه نور ج 19 صفحه 194

در هر جا هستيد خودتان را مقيد و متعهد به اسلام بدانيد

انسان خوب آن كسى است كه مأموريت خودش را خوب عمل بكند

صحيفه نور ج 19 صفحه 195

اگر بخواهيد در مقابل دنيا اظهار حيات بكنيد، بايد در انتخابات مشاركت كنيد

صحيفه نور ج 19 صفحه 196

صحيفه نور ج 19 صفحه 197

تاريخ: 25/5/64

پيام امام خمينى به حجاج بيت الله الحرام

صحيفه نور ج 19 صفحه 198

صحيفه نور ج 19 صفحه 199

صحيفه نور ج 19 صفحه 200

صحيفه نور ج 19 صفحه 201

صحيفه نور ج 19 صفحه 202

صحيفه نور ج 19 صفحه 203

صحيفه نور ج 19 صفحه 204

صحيفه نور ج 19 صفحه 205

صحيفه نور ج 19 صفحه 206

تاريخ: 27/5/64

بيانات امام خمينى درديدار با آقاى محمد هاشمى مدير عامل ومعاونين صدا و سيماى جمهورى اسلامى

ما بايد به مردم ارزش بدهيم و خودمان كنار بايستيم و روى خير و شر كارها نظارت كنيم

صحيفه نور ج 19 صفحه 207

تاريخ: 5/6/64

بيانات امام خمينى در جمع رؤساى مجلس شوارى اسلامى و ديوان عالى كشور، عده‏اى از روحانيون، استادان دانشگاه‏ها و سفراى كشورهاى اسلامى به مناسبت عيد سعيد قربان

در سابق تبليغات به طورى دامنه دار بود كه سوءظن در همه ايجاد كرده بود

صحيفه نور ج 19 صفحه 208

اگر مقايسه كنيد ما بين دوره‏هاى سابق و حالا، معلوم مى‏شود كه چه تحولى در ايران واقع شده است

صحيفه نور ج 19 صفحه 209

از معجزات اسلام اين است كه عرفانش آميخته است با عبادتش

صحيفه نور ج 19 صفحه 210

صحيفه نور ج 19 صفحه 211

دانشگاه بايد متحول باشد و البته شده است، لكن بيشتر مواظبت مى‏خواهد

صحيفه نور ج 19 صفحه 212

اگر مردم را تربيت كنيد به يك تربيت سالم، كشور شما سالم مى‏ماند

صحيفه نور ج 19 صفحه 214

تاريخ: 10/6/64

پيام امام خمينى به ايثارگران جبهه‏هاى نور به مناسبت پنجمين سالگرد جنگ تحميلى

صحيفه نور ج 19 صفحه 215

تاريخ: 10/6/64

بيانات امام خمينى در جمع مسؤولين روزنامه‏هاى كيهان، اطلاعات و جمهورى اسلامى

بايد اساس، تشويق اشخاصى باشد كه در اين كشور فعاليت مى‏كنند

صحيفه نور ج 19 صفحه 216

صحيفه نور ج 19 صفحه 217

تاريخ: 12/6/64

بيانات اما خمينى در ديدار با رئيس جمهور و هيأت دولت

پست و مقام ميزان نيست، آنى كه هست خدمت است

صحيفه نور ج 19 صفحه 218

صحيفه نور ج 19 صفحه 219

ميزان خدمت كردن به يك كشورى است كه در طول تاريخ مظلوم بوده است

صحيفه نور ج 19 صفحه 220

صحيفه نور ج 19 صفحه 221

تاريخ: 13/6/64

حكم تنفيذ رياست جمهورى حجت الاسلام سيد على خامنه‏اى

صحيفه نور ج 19 صفحه 222

صحيفه نور ج 19 صفحه 223

تاريخ: 13/6/64

بيانات امام خمينى در جمع رئيس جمهور و ساير مقامات مملكتى سفرا و كارداران مقيم تهران (به مناسبت عيد سعيد غدير خم)

بيت المال مسلمين صرف آن چيزى بشود كه براى مسلمين است‏

صحيفه نور ج 19 صفحه 224

آفت انسان هواى نفس انسان است‏

صحيفه نور ج 19 صفحه 225

جوان‏ها را تربيت كنيد به اين كه مستقيم و خداخواه باشند

صحيفه نور ج 19 صفحه 226

صحيفه نور ج 19 صفحه 228

تاريخ: 26/6/64

فرمان امام خمينى درباره تجهيز سپاه پاسداران انقلاب اسلامى

صحيفه نور ج 19 صفحه 230

تاريخ: 5/7/64

پاسخ امام خمينى به نظرخواهى 135 نماينده مجلس درباره انتخاب دولت جديد

صحيفه نور ج 19 صفحه 231

تاريخ: 7/7/64

انصاب حجت الاسلام كروبى به نمايندگى امام و سرپرست حجاج ايرانى

صحيفه نور ج 19 صفحه 232

تاريخ: 24/7/64

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى

هيچ كس حق ندارد كه راجع به مجلس جسارتى بكند

بايد كوشش كنيد در تاييد، نه كوشش كنيد در انتقاد

صحيفه نور ج 19 صفحه 233

مجلس اسلامى است، بايد نظرها، نظرهاى خيرخواهانه اسلامى باشد

امروز يك روزش هم براى دولت حساسيت دارد و بايد كار كند

صحيفه نور ج 19 صفحه 234

به قواى مسلحه سفارش مى‏كنم كه در امور سياسى دخالت نكنند

صحيفه نور ج 19 صفحه 235

همه يكدست در مقابل توطئه‏ها بايستند

صحيفه نور ج 19 صفحه 237

تاريخ: 1/8/64

پيام امام خمينى به نمايندگان مجلس شوراى اسلامى درباره رعايت حدود و مرز در سخنرانى‏هاى پيش از دستور

صحيفه نور ج 19 صفحه 238

تاريخ: 9/8/64

بيانات امام خمينى در جمع رئيس جمهور و اعضاى هيأت دولت

آن چيزى كه براى همه ما لازم است، اين است كه مردم را در صحنه نگاه داريم

صحيفه نور ج 19 صفحه 239

بايد ما از مرحله لفظ و شعار بيرون برويم و به مرحله عمل برسيم

صحيفه نور ج 19 صفحه 240

عمده اين است كه ما آن دنيا آبرو داشته باشيم

صحيفه نور ج 19 صفحه 241

تاريخ: 11/8/64

بيانات امام خمينى در جمع وزير و معاونين وزارت امور خارجه، سفرا و كارداران جمهورى اسلامى ايران در كشورهاى عربى و آفريقايى

سفرا و دولت ما همه از اشخاصى هستند كه درد جامعه را مى‏فهمند

بايد وضع شما جورى باشد كه هركس وارد آن جا مى‏شود يك محيط اسلامى ببيند

صحيفه نور ج 19 صفحه 242

ما بايد با آنها كه غرض ندارند روابط داشته باشيم، منتها نبايد تحت سلطه خارجى باشيم

صحيفه نور ج 19 صفحه 244

تاريخ: 22/8/64

فرمان امام خمينى به حجت الاسلام محتشمى وزير كشور

صحيفه نور ج 19 صفحه 245

تاريخ: 28/8/64

پاسخ امام امت به استفتاء كميسيون امور قضايى و حقوقى مجلس شوراى اسلامى در رابطه با ايجاد وحدت رويه قضايى در مسائل تعزيرات

صحيفه نور ج 19 صفحه 246

تاريخ: 7/9/64

تأييد امام خمينى در مورد چاپ عكس آيت الله مدرس روى اسكناس يكصدريالى

صحيفه نور ج 19 صفحه 247

تاريخ:9/9/64

بيانات امام خمينى در جمع رئيس جمهور، رئيس مجلس، رئيس ديوان عالى كشور، نخست‏وزير، وزرا و گروهى از مسؤولان كشورى و لشكرى به همراه جمعى از كاركنان تأسيسات خارك به مناسبت ميلاد با سعادت حضرت محمد (ص) و امام جعفر صادق (ع)

عدالت گسترى انوشيروان مثل صلح دوستى رئيس جمهور آمريكاست‏

صحيفه نور ج 19 صفحه 248

عراق از جرگه تروريست‏ها خارج شد، چون سجده كرد به آمريكا!!

صحيفه نور ج 19 صفحه 249

بت‏ها همه به رو افتادند، اين بت‏ها هم خواهند از بين رفت

ما الان هم در بين راه هستيم و بايد اين وحدت را حفظ كنيم

صحيفه نور ج 19 صفحه 250

انبيا مظهر رحمت حق تعالى هستند

صحيفه نور ج 19 صفحه 251

قرآن كريم مركز همه عرفان‏هاست، مبدا همه معرفت‏هاست لكن فهمش مشكل است

صحيفه نور ج 19 صفحه 252

تاريخ:11/9/64

تلگرام تسليت امام خمينى به آيت الله گلپايگانى

صحيفه نور ج 19 صفحه 253

تاريخ: 19/9/64

بيانات امام خمينى در جمع اعضاى شوراى عالى انقلاب فرهنگى

افرادى كه از دانشگاه در مى‏آيند يا مخرب يك كشورى هستند يا سازنده آن

صحيفه نور ج 19 صفحه 254

صحيفه نور ج 19 صفحه 255

اين من را اگر انسان زيرپا گذاشت و او شد، اصلاح مى‏كند همه چيز را

صحيفه نور ج 19 صفحه 256

دانشگاه را بايد رو به خدا و معنويت ببريد و همه درس‏ها هم خوانده بشود

صحيفه نور ج 19 صفحه 257

صحيفه نور ج 19 صفحه 258

تاريخ: 2/10/64

بيانات امام خمينى در جمع مسؤولين و فرماندهان ارتش جمهورى اسلامى‏

ما خودمان چيزى نيستيم، هر چه هست از طرف خداست

ما وظيفه خدايى داريم كه از ارتش پشتيبانى كنيم

صحيفه نور ج 19 صفحه 259

كوشش كنيد به اين كه دست واحد باشيد

امروز همه دنيا متوجه به ايرانند كه اين جمعيت مى‏خواهند چه بكنند

صحيفه نور ج 19 صفحه 260

دفاع ما، يك دفاعى است كه عقل و اسلام هر دو با آن موافقند

حفظ حيثيت اسلامى و ملى‏تان به اين است كه با هم باشيد

صحيفه نور ج 19 صفحه 261

به وظيفه‏اى كه اسلام براى شما معين كرده، به آن وظيفه عمل كنيد

صحيفه نور ج 19 صفحه 262

تاريخ: 16/11/64

استفتاء آيت‏الله موسوى اردبيلى رئيس ديوان عالى كشور از محضر امام خمينى درباره تعزيرات

صحيفه نور ج 19 صفحه 263

تاريخ: 16/11/64

پاسخ امام خمينى به استفتائات آيت‏الله موسوى اردبيلى ريئس ديوان عالى كشور

صحيفه نور ج 19 صفحه 264

تاريخ: 17/11/64

پيام امام در تجليل از شهدا، اسرا، جانبازان، مفقودين و خانواده‏هاى آنها در دهه فجر

صحيفه نور ج 19 صفحه 265

صحيفه نور ج 19 صفحه 269

تاريخ: 21/11/64

بيانات امام خمينى در جمع آقايان سيد على خامنه‏اى ريئس جمهور، موسوى اردبيلى رئيس ديوان عالى كشور، مير حسين موسوى نخست‏وزير، حجت‏الاسلام فلسفى و ميهمانان خارجى دهه فجر

انقلاب درونى اين ملت موجب شد كه اين انقلاب پيدا شد

صحيفه نور ج 19 صفحه 270

تحول معنوى در ملت حاصل شده و اين تحول به دست خداست

صحيفه نور ج 19 صفحه 271

شما آقايان برويد ملت‏هايتان را الهى كنيد، بيدار كنيد

آنها كه مى‏گويند ايران منزوى است، خوب! بيايند تجربه كنند

صحيفه نور ج 19 صفحه 272

شما نرويد ساكت بنشينيد، برويد مردم را متحول كنيد و وضع ايران را به اينها بگوييد

صحيفه نور ج 19 صفحه 273

مردم را با خدا آشنا كنيد، با اسلام و اخلاق اسلامى آشنا كنيد تا نتيجه بگيريد

اگر بخواهيد كه كارهايتان براى خدا باشد به نتيجه برسد، بايد دست از هواهاى نفسانى برداريد

صحيفه نور ج 19 صفحه 274

ما اگر چنانچه دستمان برسد با همه جبارهاى دنيا معارضه مى‏كنيم

آحاد مردم يكى يكى‏شان تكليف دارند براى حفظ جمهورى اسلامى

صحيفه نور ج 19 صفحه 275

آنها معنويات اسلام را نمى‏توانند بفهمند

صحيفه نور ج 19 صفحه 276

تاريخ: 3/12/64

پيام امام خمينى به مناسبت شهادت حجت‏الاسلام محلاتى

صحيفه نور ج 19 صفحه 277

صحيفه نور ج 19 صفحه 278

تاريخ: 11/12/64

بيانات امام خمينى در ديدار با گروهى از خواهران به مناسبت ولادت با سعادت حضرت زهرا سلام‏الله عليه و روز زن

اگر شما زن‏ها پذيرفتيد كه روز تولد حضرت زهرا روز زن است، اين به عهده شما مسؤوليت بزرگى مى‏آورد

صحيفه نور ج 19 صفحه 279

صحيفه نور ج 19 صفحه 280

هم در ميدان تحصيل كه يكى از امور مهمه است مجاهده كنيد و هم در ميدان دفاع از اسلام

صحيفه نور ج 19 صفحه 281

شما خانم‏ها همان طورى كه مردها در جبهه‏هاى علمى و فرهنگى مشغول هستند، بايد مشغول باشيد

صحيفه نور ج 19 صفحه 282

تاريخ: 15/12/64

پيام امام خمينى به مناسبت رحلت آيت‏الله حائرى

صحيفه نور ج 19 صفحه 283

تاريخ: 1/1/65

پيام امام خمينى به مناسبت حلول سال نو

صحيفه نور ج 19 صفحه 284

صحيفه نور ج 19 صفحه 285

صحيفه نور ج 19 صفحه‏286

تاريخ: 4/1/65

بيانات امام خمينى در جمع رئيس مجلس شوراى اسلامى، رئيس ديوان عالى كشور، نخست وزير، سفرا و كارداران كشورهاى خارجى مقيم جمهورى اسلامى ايران و جمعى از شخصيت‏هاى روحانى، كشورى و لشگرى به مناسبت ميلاد با سعادت حضرت على(ع)

ما چطور مى‏توانيم ادعا كنيم كه شيعه اين بزرگوار هستيم

صحيفه نور ج 19 صفحه 287

خدر طبيعت در ما الان هم هست و تا آخر هم شايد باشد مگر خدا يك عنايتى بفرمايد

حضرت على (ع) جامع‏الجهات بود

صحيفه نور ج 19 صفحه 288

مسأله اسلام است، مسأله مذهب نيست، همه مذاهب الان در معرض خطرند

صحيفه نور ج 19 صفحه 289

مسلمانى كه مى‏خواهد اسلام را از بين ببرد، از كافر هم بدتر است

امروز دفاع است مسأله، مسأله رفتن و جنگ كردن نيست

صحيفه نور ج 19 صفحه 290

صحيفه نور ج 19 صفحه 291

تاريخ: 6/1/65

فرمان امام خمينى به حجت‏الاسلام كروبى

صحيفه نور ج 19 صفحه 292

تاريخ: 15/1/65

پيام امام خمينى خطاب به اعضاى سمينار لبيك يا امام

صحيفه نور ج 19 صفحه 293

صحيفه نور ج 19 صفحه 294

صحيفه نور ج 19 صفحه 295

تاريخ: 31/1/65

پاسخ امام خمينى به نامه آقاى حسن روحانى در مورد تشويق رزمندگان در عمليات والفجر 8

صحيفه نور ج 19 صفحه 296

تاريخ: 8/2/65

پاسخ امام خمينى در پاسخ به پيام فرزندان شهدا، اسرا، مفقودين و جانبازان

صحيفه نور ج 19 صفحه 297


صحيفه نور - جلد 19 - متن

menu page next page

صحيفه نور ج 19 صفحه 1

تاريخ: 30/2/63

بيانات امام خمينى در جمع فرماندهان كل سپاه پاسداران انقلاب اسلامى و نيروى زمينى ارتش جمهورى اسلامى، مسؤول بسيج مستضعفان و فرماندهان و مسؤولان قرارگاه مشترك ارتش و سپاه پاسداران انقلاب اسلامى‏

اگر استقامت كنيم مويد به تاييدات الهى هستيم

بسم الله الرحمن الرحيم

من در اينكه شما برادرها و فرماندهان ارتش و سپاه با هم ممزوج هستيد، يد واحده هستيد احساس سرافرازى مى‏كنم. من هيچ وقت شماها را فراموش نمى‏كنم من در مواقع استجابت دعا به شماها دعا مى‏كنم. قوى باشيد، برومند باشيد و از هياهوى دنيا هيچ وقت به خودتان هراس راه ندهيد. اين مسائل در صدر اسلام هم بوده است. اين هياهوها و بساطى كه مخالفين اسلام در صدر اسلام راه مى‏انداختند در زمان خود پيغمبر اكرم و بعدها هميشه بوده است، لكن خداوند امر فرموده است كه ما مستقيم باشيم، استقامت كنيم. و اگر چنانچه استقامت كنيم مويد به تأييدات الهى هستيم و شما چون پشتوانه خداى تبارك و تعالى است از هيچ چيز باك نداريد. ديگرانند كه پشتوانه‏شان شيطان است و با دست شيطان حركت مى‏كنند. شما كه با قدرت الهى داريد حركت مى‏كنيد قدرتمنديد. عدد كم بودن اشكال ندارد، ايمان قوى بودن مهم است. و شما بحمدالله و همه ارتش و سپاه ما و ساير ارگان‏هايى كه هستند در جبهه، همه آنها برومندند و چون پشتوانه ايمان در آنها هست نبايد از هيچ چيز بترسند و نمى‏ترسند. و من حكايت كه از جبهه و از دوستانمان در جبهه مى‏شنوم و مناجات‏هايى كه در توى جبهه و سنگرها با خداى تبارك و تعالى مى‏كنند، موجب سرافرازى است. شما بدانيد كه از بعد از اسلام تاكنون يك همچو ارتش و سپاهى نبوده است كه سنگرهاشان معبدشان باشد و سنگرها را به صورت مسجد درآورند. شمائيد كه اين كار را كرديد و داريد مى‏كنيد. و شما پيش خدا سرافرازيد و خداى تبارك و تعالى به شما قدرت مى‏دهد و همين طورى كه پيغمبر اكرم با عدد كم لكن با تأييد الهى مقاصد خودش را پيش برد و دنيا را در تحت تأثير خودش قرار داد، شما هم كه تابع آن وجود محترم هستيد و شما الان مى‏بينيد كه دنيا در تحت تأثير شما واقع شده است، شما پيروزيد الان.

قدرت شما در كاخ سفيد و كرملين الان پرتو انداز است

شما در دنيا، الان اينكه انعكاس قدرت شما در كاخ سفيد و در كرملين الان پرتو انداز است، همه قدرت‏ها از شما باك دارند، شما باك از كسى نداشته باشيد. همه قدرت‏هااز قدرت اسلام الان‏

صحيفه نور ج 19 صفحه 2

لرزيده‏اند و كارهاى شما لرزانده آنها را. شما هيچ، از هيچ قدرتى نترسيد. وقتى خدا با شماست، همه چيز با شماست.

شما خدا را داريد ولو اينكه پشتوانه از شرق و غرب نداريد. و اين افتخار شماست، افتخار اسلام است كه نه به شرق متوجه باشد و نه به غرب متوجه باشد، صراط مستقيم باشد. راه، راه خداست. در راه خدا نه شهادت و نه نقص عضو و نه گرفتارى هيچ يك از اينها اشكال ندارد. اين چيزى بوده است كه اولياء خدا از اولى كه خلقت تحقق پيدا كرده است، انبياء عظام در طول تاريخ مبتلا به آن بودند و نترسيدند و جلو رفتند و شما امروز قدرتمندانى هستيد كه در دنيا آواز شما پيچيده است. الان همه از شما باك دارند و شما از هيچ كس باك نداريد.

مادامى كه وحدتتان را حفظ كنيد خدا با شماست

با هم باشيد، دست واحد باشيد و همه را دعوت به وحدت بكنيد. و بحمدالله وحدت حاصل است، حفظ كنيد اين وحدت را. مادامى كه حفظ كنيد شما وحدت خودتان را خدا با شماست. يدالله مع الجماعه. وقتى اعتصام به حبل خدا بكنيد. خداوند با شماست. مسلم بدانيد كه كسى كه خدا با اوست، شهيد بشود يا زنده باشد پيروز است و شما چه خداى نخواسته، البته اين يك دعايى است براى همه، همه مان چه شهيد بشويم و چه پيروز بشويم هر دو پيروزى است. خداوند به همه شما قدرت عنايت كند و سلامت باشيد.

والسلام عليكم و رحمه الله.

البته سلام من هم به همه افرادى كه در جبهه‏ها هستند برسانيد و بگوئيد من آنچه كه از من مى‏آيد دعاگوئى است و دعا مى‏كنم به همه‏تان. خدا همه‏تان را حفظ كند انشاءالله‏

menu page next page


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 3

تاريخ: 7/3/63

پيام امام خمينى به مناسبت گشايش دومين دوره مجلس شوراى اسلامى‏

بسم الله الرحمن الرحيم‏

با عنايت خداوند متعال جل و علا و تأييد حضرت بقيه الله ارواحنا لمقدمه الفداء، مجلس مقدس شوراى اسلامى دومين دوره را آغاز نمود و اين در حالى است كه بحمدالله وله الشكر جمهورى اسلامى با برخوردارى كامل از پشتيبانى ملت عزيز حاضر در صحنه مشكلات انقلاب را يكى پس از ديگرى تا حد زيادى پشت سر گذاشته و پايه مبارك آن استقرار يافته و قلوب مؤمنين و مستضعفان جهان را به خود جلب كرده است و موج پرعظمت اسلام، ملت‏هاى محروم و تحت ستم سراسر عالم را تكان داده و به رغم پيش بينى‏ها و آرزوهاى ابرقدرت‏ها و وابستگان بى‏وطن آنان به راه پر افتخار خود ادامه مى‏دهد و بى‏هراس از جنگ و دندان ابرقدرت‏ها و هياهوهاى رسانه‏هاى گروهى وابسته به شرق و غرب چون سيل خروشان، حشيش‏هاو تفاله را بيرون رانده و خود بر جاى مانده است. فاما الزبد فيذهب جفاء و اماما ينفع الناس فيمكث فى الارض و به خواست قادر متعال در مدت كوتاه پس از پيروزى انقلاب در ابعاد فرهنگى و سياسى و اقتصادى و نظامى از قدرتمندترين كشورهاى اسلامى است. و ما اين تؤفيقات و پيروزى‏را از سرچشمه قدرت مطلقه و بركات اسلام بزرگ و ايمان به خداى قادر و پيروى از احكام مقدس اسلام مى‏دانيم و خود را ناچيز دانسته و مفتخريم كه عنايات خاصه خداى متعال جل جلاله شامل حال اين ملت تحت ستم گرديده و آن را از گرداب مهالك نجات بخشيده است. و اميدواريم با ادامه تعهد ملت به اسلام و كوشش تمام ارگان جمهورى اسلامى شمول اين عنايات بر ملت و كشور اسلامى برقرار و دائمى باشد و از دعاى خير ولى الله اعظم عجل الله تعالى فرجه برخوردار باشيم.

در اينجا لازم است از كوشش‏ها و مجاهدات نمايندگان محترم مجلس اول تشكر و قدردانى نمايم كه با همه مشكلات و كارشكنى‏ها و ناهماهنگى‏ها به كارهاى مهمى مؤفق و از حد و صراط مستقيم اسلامى منحرف نشدند و در مقابل منحرفان استقامت نموده و كار بسيار مهم خود را آن هم در دوره اول مجلس و جو اغتشاش و آشوب كه در انقلاب مستقل عظيمى مثل انقلاب ايران قابل اجتناب نبود، با افتخار و سرافرازى به پايان رساندند. بايد اين مجلس را از اين جهت كه در حال غليان انقلاب و نابسامانى‏هاى لازم آن و نفوذ افراد منحرف بازيگر در كارهاى كليدى و كسب به ناحق مقامات بلند پايه و نيز تازه كار بودن و كم تجربگى در مسائل بسيار پيچيده توانست با زحمت و پشتكار و تعهد به

صحيفه نور ج 19 صفحه 4

جمهورى اسلامى و با حركت به سوى اسلامى شدن قوانين و حركت به نفع مستضعفان مؤفقيت چشمگيرى به دست آورد، مجلسى نمونه به حساب آوريم و براى شهداى مظلومى كه در راه اسلام داده است از مقام مقدس ربوبى رحمت تقاضا نموده و به بازماندگان محترم‏شان تسليت عرض كنيم جزاهم الله عن الاسلام خيرا

و اما دوره دوم مجلس جمهورى اسلام كه در آغاز گشوده شدن برخوردار از پشتيبانى بيدريغ عموم ملت انقلابى و متعهد به اسلام و جمهورى اسلامى است و نمايندگان محترم آن ناظر نشيب و فرازها و برخوردار از تجربه‏ها و اندوخته‏هاى چهار ساله نمايندگان محترم مجلس اول و آشنا به بسيارى از پيچ و خم‏ها و توطئه‏ها و بازى‏هاى به اصطلاح سياسى بوده و مى‏باشند و شاهد فداكارى‏هاو جانبازى‏ها و از خود گذشتگى‏هاى ملت معظم از اول انقلاب تاكنون بوده‏اند، چه در زمان ستمشاهى و شهادت دستجمعى زن و مرد و صغير و كبير ملت شجاع و چه‏پس از پيروزى و خيانت‏ها و جنايت‏هاى گروهك‏ها و گروه‏هاى منافق متظاهر به اسلام و مليت و طرفدارى از توده‏ها و كشتار بيرحمانه مظلومان و طبقات ضعيف و ستمكش و چه شاهد تحميل جنگ از سوى ابرقدرت شرق و غرب و وابستگان مرتجع آنان كه حرث و نسل اين ملت عدالت طلب و اسلامجو را به آتش كشيده و به نابودى سپرده‏اند و جوانان عزيز را كه مدافع آرمان‏هاى اسلام و قرآن كريم بوده و هستند با سلاح‏هاى پيشرفته شرق و غرب و سلاح‏هاى شيميائى به شهادت رسانده‏اند. حال كه شاهد همه اين جريانات بوده‏اند بايد دقيقاً توجه كنند كه مسؤوليت بسيار عظيم و سرنوشت سازى را به عهده گرفته‏اند كه به پايان رساندن آن به طور شايسته و خداپسند جز با جهاد اكبر ميسر نخواهد شد.

اينجانب از خداوند متعال در اين ماه پربركت شعبان المعظم كه شاهد ولادت با سعادت منجى بشر و عدالت‏گستر شرق و غرب و فريادرس مظلومان و مستضعفان جهان حضرت بقيه الله اعظم ارواحنا لتراب مقدمه الفداء بوده است عاجزانه خواستارم كه نمايندگان و قاطبه ملت مظلوم ايران را در مسووليت‏هائى كه در اين عصر پرآشوب و فتنه‏زا كه مى‏توان گفت حكومت جنگل بر آن غلبه دارد به دوش گرفته‏اند، به طور شايسته از عهده برآيند و در اين جهاد بزرگ مؤفق شوند و با افتخار و سرافرازى به محضر مبارك حق تعالى وارد شوند. اينك تذكراتى برادرانه و مخلصانه به حضرات نمايندگان محترم حفظهم الله تعالى و ايدهم عرضه مى‏دارم باشد كه نافع شود. فان ذكرى تنفع المومنين.

1 - كه در رأس همه تذكرات و با رسيدن به آن، همه چيز اصلاح مى‏شود و سعادت فراگير مى‏گردد آن است كه به قلوب محجوب و منكوس خود برسانيد كه عالم از اعلا عليين تا اسفل سافلين جلوه حق جل و علا و در قبضه قدرت اوست و هيچ موجودى از روحانيون ملااعلى و انبياء معظم و اولياء مكرم تا اشقيا و هر جا برويد از خود چيزى ندارند بلكه چيزى نيست جز آنكه به جلوه او نورانى و هست شود و اين تذكر همان است كه موجب اطمينان قلوب مى‏شود كه الا بذكر الله تطمئن القلوب و با اين باور است كه خوف‏ها از غير او از دل‏ها رخت ببندند و اميدها و رجاها به جز به او از قلوب

صحيفه نور ج 19 صفحه 5

زايل شود.

بارالها! ما گرچه محجوبيم و در سلاسل جهنم نفس مقيد، تو به وسيله اوليائت دست ما گير و ما را از خود و شر خود برهان، تا جز تو نبينيم و جز از تو خوف نداشته باشيم و اميد به كس نبنديم. خدايا! ما اين پيروزى‏ها را در جبهه‏ها و در پشت جبهه‏ها و در ارگان ملى و دولتى از تو مى‏دانيم و اگر نبود عنايت خاص و پرتو رحمت تو بر اين ملت ضعيف كه چنگ و دندان‏هااز اطراف عالم به او نشان مى‏دهند و توطئه‏هاى شرق و غرب براى براندازى اسلام و جمهورى اسلامى به هم پيوند خورده‏اند و سازمان‏هاى عريض و طويل حقوق بشر و امنيت جهانى با رسانه‏هاى گروهى چپ و راست يكصدا به مقابله با آن برخاسته‏اند و دولت‏هاى به اصطلاح اسلامى با پيوند با اسرائيل غاصب و ارباب غاصب‏تر آن آمريكا در براندازى آن مجهز شده‏اند، در همان نفس‏هاى اول سركوب شده بود. اين عنايت بزرگ تو است كه مجلس، ملت و دولت ما چون سدى عظيم و خلل‏ناپذير ايستاده و فرياد اسلام را به جهانيان رسانده و مستضعفان را در كنار كاخ سفيد و كرملين و در گوش و كنار زمين به حركت و فرياد در آورده است. و اميد آن است كه مسلمانان و مستضعفان جهان بپاخيزند و داد خود را از مستكبران بگيرند و مقدمات فرج آل محمد صلى الله عليه وآله را فراهم نمايند.

2 - چنانچه اين انقلاب اسلامى يك انقلاب عادى نيست و متكى به هيچ يك از دو قطب شرق و غرب نمى‏باشد از اين جهت ويژگى‏هاى خاص خود را داشته و دارد و با پيمودن صراط مستقيم لاشرقيه و لاغربيه در مقابل هر دو قطب ايستاده است و از هيچ يك از قدرت‏هاى افسانه‏اى نهراسيده است كه همين موجب پيروزى‏هاى معجزه آسايش گرديد، گرچه موجب توطئه‏ها و آتش افروزى‏هاى فراوان عليه خودش هم شد لكن در هيچ مرحله‏اى عقبگرد نكرد.

مجلس جوشيده از اين ملت انقلابى نيز يك مجلس عادى نيست، كه يك پديده خاص به خود با ويژگى‏هاى خاص است. امروز به جرات مى‏توان ادعا كرد كه در زير اين آسمان كبود تنها مجلسى است كه متكى به آراء توده ميليونى مردم است كه با رأى مستقل و مستقيم مردم به دور از اعمال نفوذ خان‏ها و سرمايه‏دارها و مالك‏ها و سلطه‏ها و بست و بندهاى به اصطلاح سياسى و فعاليت‏هاى انحرافى بوجود آمده و از قلدرى‏هاى رژيم شاهنشاهى و وابستگان به آن خالص بوده است. قهراًمسؤوليت كه چنين مجلسى دارد بسيار بزرگ است، مسؤوليت مقابله با سياست بازى‏هاى غرب و جناح سرمايه‏دارى آن و ديكتاتورى شرق و قطب كمونيستى آن. اين مجلسى است كه بايد سياست نه شرقى و نه غربى را در جهان دو قطبى اجرا كند و احكام سياسى و اجتماعى و اقتصادى و فرهنگى اسلام را كه به طاق فراموشى سپرده شده بود و قرن‏ها منزوى بود به صحنه آورد و چنين مجلسى است كه قدرت روحى مافوق عادى و قدرت تشخيص مسائل پيچيده جهان و قدرت تصميم گيرى‏هاى قاطع بى‏گرايش به دو قطب الحادى و سرمايه‏دارى را لازم دارد، قدرتى كه اگر همه جهان را در مقابل آن به سوى باطل روند بى‏وحشت به سوى حق رود، قدرتى كه جوسازى‏ها و شايعه پردازى‏هارا به هيچ شمارد. چنين مجلسى در كميسيون‏هاى مختلفش كارشناسان و متخصصان متعهد و زبردست لازم دارد،

صحيفه نور ج 19 صفحه 6

هر چند براى مشورت در هر رشته خصوصاً در سياست خارجى و نيز سياست اقتصادى كه امروز از اهم امور است از اشخاص كاردان دعوت كنند و چون مقصد همه انشاء الله پيشرفت احكام اسلام و خدمت به بندگان خداى متعال است بايد از اينكه از خارج مجلس استمداد مى‏كنند خوشوقت باشند.

3 - مجلس محترم دوره اول گرچه كارهاى بسيار ارزنده‏اى انجام داد و با كوشش و مشكلات فراوان از عهده وظايف خود به درآمد لكن تراكم مشكلات پس از انقلاب و خيانت‏هاى رژيم سابق آنچنان زياد بود كه قهراًبسيارى از مشكلات به عهده مجلس حاضر است، از آنجمله حل مسائل بسيار مهم اقتصادى و مبارزه با تورم و حل مسأله مسكن و زمين است و رسيدگى هر چه بيشتر به امور محرومان و قشرهاى كم درآمد و از آنجمله افراد محترمى مى‏باشند كه در دستگاه‏هاى دولتى با حقوق محدود مشغول خدمت هستند، اين كارمندان زحمتكش اكثر قريب به اتفاق‏شان درآمد ديگرى ندارند و به حقيقت از قشر محروم هستند. چنانچه حل مسائل كشاورزى كه از مهمات امور كشور است به عهده دولت با پشتيبانى مجلس است. و در تمام اين امور آنچه لازم است بدون مسامحه عمل شود، مؤافق بودن قوانين مربوط به اين امور و ساير امور كشور با قوانين مقدس اسلام اعم از احكام اوليه يا احكام ثانويه است كه اگر جزئى انحرافى خداى نخواسته در اين مجلس از شرع اسلام پيدا شود سنت سيئه‏اى خواهد شد كه دنبال آن سنت‏هاى سيئه ديگر خواهد آمد و ووزرو گناه آن و گناه هر كس كه به آن عمل كند به گردن آنان است و اگر انشاء الله فعاليت‏هاى نمايندگان محترم در جانب هر چه بهتر كردن كشور و رفاه حال محرومين با موازين اسلامى‏باشد، اجر آن مثل اجر هر كس به آن عمل كند براى سنت گذاران است.

كسى گمان نكند كه به نفع محرومين و خدمت به آنان اگر به طور غير مشروع هم باشد مانع ندارد، كه اين يك انحراف و خيانت به اسلام و جمهورى اسلامى بلكه به محرومين است كه از مال حرام و غصب و با ظلم به ديگران آنان را مبتلا به آتش جهنم كنند. اينجانب گمان ندارم كه در كشورى كه همه چيز خود را براى اسلام و اجراى قوانين اسلامى فدا كرده، چنين مسائلى واقع شود. و حضرات نمايندگان محترم كوشش نمايند كه امر مخالف با شرع و قانون اساسى به تصويب نرسد كه علاوه بر آنكه رأى بر ضد قوانين الهى دادن خود گناه است بى‏شك شوراى محترم نگهبان آن را رد مى‏كند و موجب عقب افتادن كارها مى‏شود.

4 - مى‏دانيد و مى‏دانيم كه مجلس شوراى اسلامى داراى وظايف بزرگ و ظريف مى‏باشد، چرا كه در كشورى كه مردم براى اسلام و حكومت اسلامى و اجراى قوانين نورانى قرآن كريم و قطع ظلم و ستم به هر نحو و از هر نوع باشد قيام كرده‏اند و شما را به مجلس فرستاده‏اند، مجلسى كه منعكس كننده اقوال و احوال و طرز روحيه و افكارتان است و از آنجا كه همه اينها به صورتى وسيع در سراسر كشور و نيز در بسيارى از كشورهائى كه موج راديو تلويزيون به آنجا مى‏رسد و گاهى در تمام دنيا به واسطه رسانه‏گروهى جهان منتشر مى‏شود، لازم دانستم به حكم وظيفه و اخوت اسلامى به بعضى از آنها اشاره كنم و اين امورى است كه اسلام و اخلاق اسلامى و ارزش‏هاى انسانى و ملت‏هاى متعهد

صحيفه نور ج 19 صفحه 7

اسلام از آنان خصوصاً و از همگان عموماً توقع دارند.

الف - كيفيت اسلام برخورد با يكديگر در محيط مجلس و مباحثات بين مخالف و موافق. از نمايندگان متوقع است كه مراعات آداب اسلامى در محاورات بشود و انگيزه آن يافتن حق و راه حل باشد و اين امور در محيط دوستى و صفا چون بحث‏هاى علمى در محيط مدارس فقاهتى كه مقصود، يافتن واقعيت نه تحميل عقيده است آقايان را بهتر و آسان‏تر به حقيقت مى‏رساند و مجادلات با حال غضب و عصبانيت انسان را از واقع دور مى‏كند و چون مقصود از بحث‏ها يافتن طريق هر چه بهتر براى خدمت به اسلام و كشور و ملت است و از عبادات و مقربات الهى محسوب است، حقا لازم است از آنچه مخالف رضاى خداوند متعال است اجتناب شود و محيط مجلس طورى باشد كه علاوه بر يافتن راه صحيح براى شنوندگان، آموزنده اخلاق اسلامى و آداب انسانى باشد كه اين خود يك عبادت ديگر است. و اگر خداى نخواسته در اين محيط مقدس مقصود كسى اعمال غرض و تحميل عقيده و احياناً تسويه حساب باشد كه قهراًبه هتك يك مسلمان و رد و بدل الفاظ غيرمناسب منجر مى‏شود علاوه بر آنكه از مسير حق دور مى‏شود و برخلاف آنچه وظيفه وكيل است مى‏باشد گاهى اشاعه فحشا در يك محيط بسيار وسيع است كه معصيتى عظيم است. اينجانب اميدوارم خداوند تؤفيق دهد كه همان‏سان كه جوان‏هاى عزيز رزمنده سنگرها را به مسجد و معبد تبديل كردند، حضرات وكلا، مجلس را معبدى كنند منزه از اعمال و اقوال زمان طاغوت تا مجلسى نمونه شود، باشد كه مجالس ديگر كشورهاى اسلامى از آن تبعيت كنند.

ب - اسلام ازكيفيت برخورد با دولت و وزرا و ساير كارمندان. شك نيست كه مجلس به همه امور كشور نظارت دارد و حق نمايندگان است كه از هر انحراف و خلافى كه از وزرا و ادارات مى‏بينند به حكم قانونى جلوگيرى كنند و دولت را تا حد استيضاح بكشانند، لكن فرق‏هاست بين نظارت و استيضاح و بين عيب‏جوئى و انتقام‏گيرى و اين فرق را همه كس پس از رجوع به وجدان خويش مى‏فهمد. انسان با كمى تفكر در حال خود تشخيص مى‏دهد كه احضار دولت يا وزير براى خدا و مصالح اسلام و كشور است و در آن جز هدايت و جلوگيرى از انحراف و حفظ مصالح ملت چيز ديگرى دخالت ندارد يا از معيارهاى غيرالهى چون حب و بغض، دوستى و دشمنى، هواهاى نفسانى چون خودنمائى، عرض‏اندام و از اين قبيل مسائل نفسانى و شيطانى برخوردار است و محك تشخيص معيار الهى از شيطانى آن است كه پس از مراجعه، به خود بيايد كه آنچه كه او مى‏خواهد نفس عمل است گرچه اين كار را ديگرى انجام دهد و يا آنچه را كه بدان سبب، شخصى را احضار كرده است، اگر از دوستان عزيز او سر مى‏زد با او همان مى‏كرد كه با اين انجام مى‏دهد. و اين است معناى روابط و ضوابط و صراط مستقيم كه از ارزش‏هاى انسانى برخوردار است. خداوند قادر ما را بر آن هدايت فرمايد و از ما دستگيرى كند.

مرحله‏اى ديگر، به فرض آنكه هيچ مقصدى جز حق‏جوئى و جلوگيرى از انحراف نباشد، در كيفيت اداى وظيفه و بيان اشكال مى‏توان معيار الهى و نفسانى را تشخيص داد. معيار الهى آن است كه‏

صحيفه نور ج 19 صفحه 8

اثبات مدعا مبنى بر استدلال و شواهدى متقن باشد و ازكلمات نيش دار و اهانت‏آميز و كردار ناروا مبرا باشد و در غير اين صورت بايد دانست كه دست شيطان و نفس اماره بالسوء در كار است و گوينده بازيچه هواى نفس است. نمايندگان محترم و خواهران و برادران گرامى! مسأله بسيار مهم است، آبرو و حيثيت يك مسلمان يا يك انسان در كار است، چه بسا با يك انحراف شما يك انسان آبرومند در جامعه ساقط شود و شرف يك مؤمن خدشه دار گردد. اگر انحرافى ديديد نخست بدون سر و صدا دنبال تحقيق رويد، پس از آنكه مسلما معلوم شد، قبل از كشيده شدن به مجلس با طرف به گفتگو بنشينيد و مسأله را حتى الامكان با خود او حل كنيد. اگر در اين مرحله تؤفيق حاصل نشد، در كميسيون مربوط او را بخواهيد و با كمك دوستان فيصله دهيد و اگر فيصله نشد و شخص مذكور مى‏خواهد برخلاف مصالح اسلام و كشور و ملت عمل كند و در انحراف پافشارى نمايد، حفظ مصلحت عمومى و اسلام مقدم است بر حفظ مصلحت شخص (هر كس باشد)، در اين صورت تقاضا كنيد و با استدلال و منطق بدون كوچكترين اهانت مطلب را عرضه كنيد و مهلت دهيد تا در محيطى آرام و بى‏تشنج از خود دفاع كند، در اين موقع مجلس به هر چه تكليف قانونى و شرعى دارد عمل كند بى‏كوچكترين توهين. و ما همه بايد بدانيم كه مجرمى كه بالاترين جرم را دارد و به سوى چوبه‏دار مى‏رود جز اجراى حد شرعى احدى حق آزار او را لفظاً و عملاً ندارد و مرتكب خود ظالم است و مستحق كيفر.

ج - از امور لازم التذكر راجع به نطق‏هاى قبل از دستور است. چه بسا كه ناطق احياناً گمان كند بى‏قيد و شرط و بى‏تعهد و تكليف بايد هر چه بخواهد بگويد و به هر كس، چه حاضر جلسه و چه غايب مى‏تواند به اصطلاح حمله كند و ميزانى الهى و شرعى و اخلاقى در كار نيست و مسؤوليتى حتى شرعى ندارد. و گاهى بعضى نطق‏ها موجب تأسف بسيار و تأثر است و چه بسا كه اهانت به يك مسلمان و مؤمن را به حد اعلى مى‏كشاند و حيثيات انسان‏هارا لكه‏دار مى‏كند و گاهى ارقام و اقلام بسيار از گوشه و كنار اعم از صحيح و فاسد جمع‏آورى مى‏كند و با آبروى دولت و اشخاص بلكه مجلس بازى مى‏كند و مجلس شوراى اسلامى را بى‏توجه همچون مجلس طاغوت مى‏نمايد و مورد تاخت و تاز اعراض مسلمانان در سراسركشور قرار مى‏دهد. آقايان مى‏دانند مجلس اسلامى كه حاصل سال‏هاى دراز رنج و زحمت و خون‏هاى محترم صدها هزار شهيد و جانباز است براى تحقق احكام نورانى اسلام و تحول از رژيم طاغوت به رژيم الهى اسلامى است. نمايندگان آن بايد از اخلاق اسلامى بالا و والايى برخوردار باشند و خداى بزرگ را حاضر و ناظر بر اعمال و گفتار خود بدانند و از رفتار و گفتار رژيم‏هاى طاغوتى احتراز نمايند و اگر خداى نخواسته كسى از حدود شرعى چه در نطق‏هاى قبل از دستور و چه در مذاكرات و محاورات ديگر خارج شد، وظيفه فريضه بزرگ نهى از منكر را فراموش نكنند كه خداى نخواسته حق و عرض و حيثيت مردم در مكانى كه حافظ مصالح اسلام و مسلمين و مردم كشور است ضايع نگردد بلكه وكلاى محترم در برخوردها و نطق‏ها كه در همه جا منتشر مى‏شود آموزنده اخلاق كريم انسانى و اسلامى باشند و مردم را به كيفيت سالم برخورد با يكديگر آشنا سازند كه اين خود يك خدمت بزرگ به اسلام و مسلمين و بشريت است. اينجانب با

صحيفه نور ج 19 صفحه 9

اينكه ميل نداشتم اين مسائل را به طور سرباز عرض نمايم لكن علاوه بر آنكه احساس تكليف شرعى نمودم اكيداً علاقه‏مندم كه قداست مجلس معظم و وكلاى محترم محفوظ باشد تا الگوئى باشند براى مجلس‏هاى جهان و مجالس آتيه ايران.

اين نكته نيز قابل ذكر است كه اگر در مجلسى به كسى كه حاضر نيست و راه به مجلس ندارد كه از خود دفاع نمايد حمله‏اى شد، به او اجازه داده شود يا در مجلس از خود دفاع كند و اگر قانوناً اشكالى در اين عمل مى‏بينند، راديو تلويزيون و مطبوعات اين وظيفه سنگين را به دوش كشند تا حق مظلومى ضايع نشود و شخصيتى بى‏دليل خرد نگردد و راهگشاى اين امر خود نمايندگان و رئيس محترم مجلس هستند كه با تعهدى كه دارند و مسووليتى كه بر دوش آنهاست اين حق را به اشخاص غايب بدهند تا به وسيله مجلس كه نگهدار مصالح كشور و ملت است حقى ضايع نشود و انسانى مظلوم نگردد و اگر به كسى، چه از دولتى‏ها يا ديگران تهمتى زده شد حق شكايت به قوه قضائيه را دارد تا رسيدگى شود و مجرم تعقيب و تعزير شود و اگر به يك وزارتخانه يا بنگاه تهمت‏زده شد حق دفاع با وزير و رئيس بنگاه است و حق شكايت دارند و قوه قضائيه تعقيب خواهد كرد. و بالجمله با هر ترتيب ممكن بايد از اين اعمال غيراسلامى جلوگيرى شود. البته اين بدان معنا نيست كه مجلس از حق قانونى و شرعى خود دست بردارد بلكه نمايندگان محترم در محدوده قانون و شرع آزاد و مختارند و هيچ كس نمى‏تواند از حقوق قانونى آنان جلوگيرى نمايد.

د - امروز مسأله اصلى كشور چنانكه معلوم است جنگ است، دفاع از اسلام و كشور اسلامى است، در حالى كه هر تيرى از هر طرف رها شود به سوى ايران و به جرم اسلامى بودن آن است و هر صدائى از هر گوشه جهان از هر حلقوم و از هر موج راديوئى براى منطقه بلند شود، در رأس برنامه‏هايشان تضعيف و توهين و تحقير ايران است و آنچه در كشور ما مى‏گذرد به طور معكوس در سراسر دنيا منعكس مى‏شود. سازمان‏هاى به اصطلاح حقوق بشر و شوراى امنيت و عفو بين الملل و ديگران هم خود را صرف محكوم نمودن اسلام و ايران نموده‏اند. مدعيان صلح‏طلبى و انسان دوستى با تمام توان سعى در افروختن آتش فتنه و جنگ در همه جا بخصوص در ايران مى‏نمايند و با اسلحه‏هاى كشنده و بمب‏هاى آتشزا و شيميايى به دشمنان اسلام كمك بيدريغ مى‏كنند. و هزاران شكر خداى متعال را كه با دست عنايت خود تحملى در اين ملت عظيم الشان ايجاد فرموده كه همه اقشار آن به هم پيوسته و يد واحده شده‏اند و با اتكال به قدرت الهى در مقابل همه ايستاده و از اين هياهوها و چنگ و دندان نشان دادن‏هابه خود هراس راه نمى‏دهند و هر روز مصمم‏تر و مهياتر براى دفاع از آرمان‏هاى اسلامى هستند. و در اين حال تكليف و وظيفه همگان بويژه روحانيون معظم و مجلس محترم و دولت و سران قواى مسلح بسيار حساس و سنگين است، اينان حافظان اين وحدت و انسجامند و با اعمال شايسته خود مى‏توانند اسلام و كشور را از ميان اين فتنه‏هاى غم انگيز نجات دهند. شك نيست كه مقدم بر هر چيز وحدت و انسجام خود حضرات نمايندگان و دست‏اندركاران و پشتيبانى هر قشر از ساير اقشار است. امروز با وضع حاضر جهان نسبت به ايران، اختلافات و تفرقه

صحيفه نور ج 19 صفحه 10

در داخل هر قشر يا قشرى با اقشار ديگر كه ناچار به اقشار ملت نيز سرايت مى‏كند سهم مهلكى است كه اول خود و در پى آن كشور و ملت و بالاتر از همه اسلام بزرگ را به خطر نابودى مى‏كشاند و در عصر حاضر و وضع موجود گناهى عظيم تر و جنايتى هولناكتر از آن نخواهيد يافت. حضرات علماى اعلام و ائمه جمعه كثرالله امثالهم توجه كنند كه گاه يك جمله آنان يا يك مصاحبه و خطبه، جمهورى اسلامى را در سطح جهان زير سؤال مى‏برد و در داخل فاجعه مى‏انگيزد و منشاء اختلاف و تفرقه مى‏شود و موجب تضعيف سپاه و ارتش و ساير قواى مسلح مى‏شود يا موجب اختلاف بين سپاه و ارتش و ساير قواى مسلح مى‏گردد كه خداى نخواسته منتهى به از بين رفتن زحمات چندين ساله خود آقايان مى‏گردد و يا موجب تضعيف و دلسردى دولت خدمتگزار مى‏شود و با شكست خوردن دولت، پايه‏هاى جمهورى اسلامى متزلزل مى‏شود.

حضرات وكلاى محترم دوره دوم مجلس شوراى اسلامى‏كه در آغاز خدمت به اسلام و جمهورى اسلامى مى‏باشند با توجه به اوضاع كنونى كشور و فشارهاى اقتصادى و نظامى و گرفتارى فوق طاقت دولت و مخارج عظيم جنگ و پيامدهاى آن و گرفتارى آوارگان جنگ و مهمانان افغانى و عراقى كه قشرهاى عظيمى هستند و خرابى‏هاى جنگى و فسادهاى موروث از رژيم سابق و بسيارى از مشكلات كمرشكن ديگر، لازم است به دولت كمك نمايند كه مشكلات را با پشتيبانى شما نمايندگان يكى پس از ديگرى حل نمايد. در عين حال كه حق نظارت و حق جلوگيرى از انحرافات را داريد لكن در وضعيت كنونى مسائل را رويهم بسنجيد و اگر چيزى به‏نظرتان ناروا بود با وضع گرفتارى‏هاى حاضر بسنجيد و ببينيد اگر شما به جاى دولت بوديد با چه قدرتى مى‏توانستيد با مشكلات موجود مقابله كنيد. و بدانيد كه رويهمرفته دولت تاكنون به وضع خارق العاده‏اى خدمت كرده و نقايصى كه هست مطمئنا اجتناب‏ناپذير است و بالجمله لازم است همه پشتيبان هم باشيد تا بر حوادث پيروز شويد و با عملكرد دولت در اين مدت كوتاه و خدمت‏هاى ارزنده او در سراسر كشور بايد گفت دولت مؤفقى بوده است. بايد به او مهلت داد كه تؤفيق بيشترى به دست آورد و در كمبودها و نقصان‏هاى موجود بايد او را يارى كرد و كمك‏هاى فكرى و عملى نمود. كشور از همه است و با اتكاء به قدرت ازلى و با كمك همه مى‏توان بر هر مشكلى غلبه كرد انشاء الله تعالى.

ه از نمايندگان محترم كه با تؤفيق الهى و رأى آزاد توده‏محروم براى خدمت به اسلام عزيز و ملت محترم مؤفق شده‏اند، انتظار مى‏رود كه در تمام فعاليت‏ها و آراء خود براى شكرگزارى از خداى متعال جانب حق را گرفته و ضوابط را در نظر گيرند، مثلاً در اعتبارنامه‏ها كه مورد بحث و نظر واقع مى‏شود، بدون ملاحظه دوستى و دشمنى و جهات سياسى رايج در دنيا آنچه رضاى خداست و واقعيت اقتضا مى‏كند در نظر گيرند و گرايش‏هاى سياسى را كنار گذارند و اين رويه را در همه اعمال و اقوال و آراء خود در مدت اين خدمت ارزشمند ملحوظ دارند و براى رضاى مخلوق، خداى نخواسته به سخط خالق مبتلا نشوند و در حقيقت مجريان عدل الهى باشند، و اين رويه از همه كس مطلوب است و از كسانى كه در جايگاه حساس واقعند مطلوب تر. و شما نمايندگان محترم مى‏توانيد با يك رأى

صحيفه نور ج 19 صفحه 11

خود خدمت ارزشمندى به خدا و خلق نمائيد و بالعكس. و مى‏توانيد يك خطر بزرگ را از كشور و اسلام رفع كنيد و بالعكس حركت در راه حق و عمل به آن خود، تفكر آزاد و ذكر خداست كه موجب طمانينه است.

و - اگر بخواهيد بى‏خوف و هراس در مقابل باطل بايستيد و از حق دفاع كنيد و ابرقدرتان و سلاح‏هاى پيشرفته آنان و شياطين و توطئه‏هاى آنان در روح شما اثر نگذارد و شما را از ميدان به در نكند خود را به ساده‏زيستن عادت دهيد و از تعلق قلب به مال و منال و جاه و مقام بپرهيزيد. مردان بزرگ كه خدمت‏هاى بزرگ براى ملت‏هاى خود كرده‏اند اكثر ساده زيست و بى‏علاقه به زخارف دنيا بوده‏اند. آنها كه اسير هواهاى پست نفسانى و حيوانى بوده و هستند براى حفظ يا رسيدن به آن تن به هر ذلت و خوارى مى‏دهند و در مقابل زور و قدرت‏هاى شيطانى خاضع و نسبت به توده‏هاى ضعيف ستمكار و زورگو هستند، ولى وارستگان به خلاف آنانند، چرا كه‏بازندگانى اشرافى و مصرفى نمى‏توان ارزش‏هاى انسانى اسلامى را حفظ كرد. جوانان ايران و زنان و مردان كه در زمان طاغوت با تربيت طاغوتى بار آمده بودند هرگز نتوانستند با قدرت طاغوتى مقابله كنند ولى آنگاه كه به دست تواناى حق جل و علا به انسان انقلابى دور از علايق شيطانى متحول شدند آن قدرت عظيم را سركوب كردند. دست‏هاى جنايتكارى كه جوانان عزيز را در رژيم سابق به مراكز فساد كشاند و از انسان‏هاى آزاد عروسك مصرفى تراشيد، انگيزه و نقشه‏شان اين بود كه هر خيانتى كه در كشور واقع مى‏شود و هر چه به سر ملت و ذخاير ارزنده آن مى‏آيد و هر چه زنجيرهاى استعمار به دست و پاى مردم محكمتر مى‏شود، در مقابل بى تفاوت باشند يا به حمايت همان رويه برخيزند. امروز هم قشر فعال در جبهه‏هاو پشت جبهه‏هاهمان طبقات محروم ساده زيست هستند و در بين آنان از آن وابستگان و دلبستگان به علايق دنيا اثرى نمى‏بينيد. خداوند همه ما را از اين قيدهاى شيطانى رها فرمايد تا بتوانيم اين امانت الهى را به سرمنزل مقصود برسانيم و به صاحب امانت، حضرت مهدى موعود ارواحنالمقدمه الفداء رد كنيم. از خداوند متعال خواستارم كه نمايندگان محترم دوره اول مجلس شوراى اسلامى را كه از مشكلات نهراسيدند و براى پياده كردن احكام اسلام كوشش و تلاش نمودند سعادت و سلامت عنايت فرمايد و به نمايندگان دوره دوم تؤفيق و قدرت تصميم براى رسيدن به آرمان مقدس اسلام عنايت فرمايد و عموم مسلمانان جهان را از شر ابرقدرت‏ها حفظ كند.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 12

تاريخ: 9/3/63

بيانات امام خمينى در ديدار با رئيس و نمايندگان دوره‏هاى اول و دوم مجلس شوراى اسلامى‏

كليه چيزهائى كه از آن بوى اختلاف مى‏آيد، بلا اشكال از شيطان است‏

بسم الله الرحمن الرحيم‏

قبلابايد از تشريف آوردن آقايان تشكر كنم و كارى كه از من بر مى‏آيد و آن دعاست براى تؤفيق شما بكنم و از خداى تبارك و تعالى خواستارم كه همه را مؤفق كند كه در خدمت اسلام باشيم. بيشتر مسائل در اين محفل‏هايى كه بوده است و در مجلس و در ساير جاها گفته شده است و بنده يك مسأله‏اى را كه در نظر دارم و لازم مى‏دانم كه به همه ملت اين مسأله را عرض كنم و درباره او احساس خطر مى‏كنم و ناراحتى دارم آن اين است كه ما در مسأله سابق كه بعضى‏هاراجع به شوراى نگهبان صحبت‏هائى كرده بودند احساس كرديم كه وظيفه هست ما مسأله را يك طورى حلش كنيم و مهم اين بود كه من از اختلافات كه داشت پيدا مى‏شد خائف بودم. مع الاسف اين نصيحتى كه من كردم كه اختلافات قطع بشود، نمى‏دانم چه دست‏هاى مرموزى در كار است كه همان را موجب اختلافات قرار دادند. در چندين روز پيش يك اعلاميه آوردند اينجا كه من ديدم (بدون امضا البته) اين اعلاميه بى‏اشكال يا از يك آدم بى عقلى صادر شده است و يا از يك آدم شيطانى يا از يك دوست نادانى يا از دشمن شيطان و او اينكه آن مطلبى را كه من راجع به شوراى محترم نگهبان نوشته بودم بالايش طبع كرده بودند و در ذيلش با يك عبارت زننده‏اى گفته بودند كه اين آقايانند كه فلان هستند و اسماء اشخاص محترم و متعهد كه بعضى از اينها را من در طول انقلاب مى‏شناسم فعاليت كردند، كتك خوردند، زجر كشيدند، حبس رفتند و با انقلاب بودند تا حالا. آن چيزى كه من را نگران مى‏كند اين است كه دنبال هر مطلبى يك شيطان هم پيدا مى‏شود كه مى‏خواهد آن را منحرف كند. شيطان، خداى تبارك و تعالى را به تعبير من تهديد كرد به اينكه من نمى‏گذارم كه بندگان تو اطاعت تو را بكنند، وقتى خودش رانده شد، گفت كه من نمى‏گذارم آنها ديگر نمى‏توانى ببينى ديگر اشخاصى را كه به تو علاقه مند باشند مگر آنهائى كه خالص‏اند. كليه چيزهائى كه در آن بوى اختلاف مى‏آيد اين بلا اشكال از شيطان است كه دشمن قسم خورده است كه ما را منحرف كند. من خوف اين را دارم كه در اين ماه مبارك رمضان كه ماه تهذيب نفس است و همه را خدا به ضيافت خودش دعوت كرده است، ما با صاحب خانه كارى بكنيم كه عنايتش از ما برگردد. گويندگان در مجالس، اهل منبر، اهل علم، خطباى جمعه، كسانى كه قبل از خطبه صحبت مى‏كنند بدانند كه مسأله‏اى كه بنده را ناراحت كرده است و

صحيفه نور ج 19 صفحه 13

مى‏كند اين است كه در اين كشور اختلاف ايجاد بشود.

آن روز من براى رفع اختلاف يك كلمه گفتم. دنبالش يك مسائلى پيش آوردند كه خودش اختلاف انگيز بود. امروز من عرض مى‏كنم كه آقايانى كه در منابر در اين ماه مبارك يا بعدش، فرق نمى‏كند، خصوصاماه مبارك كه بيشتر منبر مى‏روند و بيشتر صحبت مى‏شود بدانند كه اسلام از آنها مى‏خواهد كه با هم باشيد. فرض مى‏كنيم كه يك مقام بسيار عالى‏اى هم از شما گرفته شده است (فرض مى‏كنيم و حال اينكه نيست اينجور) اين موجب اين نمى‏شود كه شما خداى تبارك و تعالى را ناراضى كنيد از خودتان، براى اينكه من حالا در اين قصه پيروز نشدم (اگر اسم اين پيروزى باشد) رضاى خدا را در نظر داشته باشيد و خودتان را بنده خدا بدانيد كه هر طور پيش بياورد آنطور را راضى هستيد، همانطورى كه بندگان خالص خدا، اولياى معظم خدا اينطور بودند. هر چه براى سيدالشهداء (به حسب روايت) نزديك مى‏شد ظهر عاشورا و جوان‏هايش يكى يكى از بين مى‏رفتند، صورتش افروخته تر مى‏شد براى اينكه مى‏ديد رو به مقصد دارد مى‏رود. وقتى بنا شد كه همه ما مى‏خواهيم كه خدمت كنيم به اين كشور، مى‏خواهيم كه آن مسائل سابق برنگردد، مى‏خواهيم كه اسير نباشيم در دست مستشارهاى آمريكائى يا قلدرهاى روسى، ما كه بنا داريم اينطور باشيم، راهش اين است كه ما با هم باشيم يعنى همانطورى كه توده مردم، به حسب نوع اين توده مردم هستند سران مردم هم اينطور باشند.

اختلاف علما، اختلاف ملت است نه اختلاف افراد

من گاهى شايد بسيارى از اوقات خوف اين را دارم و از اين خوف هم گاهى ناراحتم كه نبادا مردم براى خاطر ما بهشت بروند و ما جهنم و آنوقت مشرف باشند آن بهشتى‏ها بر ما، ما آن خجالت را چه بكنيم. آنها براى رضاى خدا عمل كردند و مى‏كنند و شما آقايان را به كرسى وكالت نشاندند و حالا هم باز دسته ديگر را نشاندند. آنها براى خدا كار كردند. اگر ما انحراف پيدا كنيم و بالخصوص اختلاف ايجاد كنيم، به واسطه حرف‏هايمان اختلاف ايجاد كنيم، اين خوف همان معنا هست كه فردا ما در عذاب باشيم و آنها در نعمت باشند و آنها به ما بگويند ما براى خاطر شما آمديم به بهشت و شما چرا رفتيد جهنم. و اين خجالتى كه انسان در آن روز خداى نخواسته مى‏كشد از آن آتش سخت‏تر است. مجلس گمان نكند كه در يك مجلس صحبت مى‏كند، ائمه جمعه گمان نكنند كه در يك جاى محدود صحبت مى‏كنند، امروز ديگر حدود برداشته شده است، ديوارها ريخته شده است. اگر ديروز يك كسى در يك مجلسى مثلاً يا در محل اقامه جماعت و جمعه صحبت مى‏كرد، در يك جمعيت محدودى صحبت مى‏شد و تمام مى‏شد. امروز همه مى‏دانيد اينطور نيست، خصوصاً در ايران كه مجلسش منعكس مى‏شود مستقيما و راجع به خطب جمعه هم منعكس مى‏شود و من گاهى وقت‏هاچيزهائى را كه از راديوى خارج مى‏شنوم بعدش از راديوى خودمان مى‏شنوم، آنها زودتر از ما نقل مى‏كنند. در يك همچو محيطى تكليف خيلى زياد است. انحرافات اگر پيدا بشود، اين انحرافات، انحرافات محدود نيست،

صحيفه نور ج 19 صفحه 14

انحراف نامحدود است. در داخل اگر خداى نخواسته ايجاد اختلاف بشود، منتهى به اين مى‏شود بى‏شك به اينكه شكست بخوريد دشمن پشت درهاى ايران ايستاده‏اند مراقبند آنها. تمام اين هياهوها ترس ندارد. اينها چيزى نيست، آمريكا چه مى‏فرستد به كجا و چه مى‏فرستد به كجا، اينها، اينها صحبت است، آنى كه آنها نقشه اصلى اين است كه در داخل يك كارى انجام بدهند. آمريكا مى‏داند كه عرضه اين را ندارد كه در ايران وارد بشود يك كارى انجام بدهد، خودش هم مى‏داند اين را خودشان هم گفتند كه ما نمى‏خواهيم كه سربازهاى آمريكا در خليج از بين بروند، آقايان هم گفتند اين را. آنها اين مسأله را ظاهر مى‏كنند كه با هو و جنجال ما را از ميدان بيرون كنند، آنها خوفى ندارد. آنى كه خوف دارد اين است كه با اين شيطنت‏ها ايادى آنها كه باز هستند در كشور، با اين شيطنت‏هاايجاد اختلاف كنند، دو دسته كنند، يك دسته از آن ور، يك دسته از آن ور. بين علماى بلاد اختلاف ايجاد كنند دو دسته بشوند. اختلاف علما اختلاف ملت است، نه اختلاف افراد، اگر يك عالمى كه در يك شهرى نفوذ دارد مردم چشم و گوششان به آن است با يك عالم ديگرى كه آن هم نظير اوست اختلافشان ظاهر بشود، اختلاف سليقه را برسانند به اختلاف در جمعه‏ها و جماعات و در جاهاى عمومى، اين همچو نيست كه اختلاف زيد و عمرو است، اين يك اختلافى است كه هر شهر را دو قسمت مى‏كند، دو بخش مى‏كند، يك بخش از آن ور، يك بخش به اين ور و اين كم كم اضافه مى‏شود. دشمن‏هاى ما هم حوصله‏شان خيلى زياد است، حالا نقشه مى‏كشند براى پنجاه سال ديگر. اين همين طور كم كم جلو مى‏رود، اين فساد جلو مى‏رود تا يك روزى كه مهيا بشود كشور براى اينكه در داخل خودش يك انفجار حاصل بشود از ايادى آنها. ما از اين غافل نبايد باشيم.

بايد چشم و گوشمان را باز كنيم كه با دست خودمان اسلام را از بين نبريم‏

اينهائى كه اين اعلاميه مى‏دهند ديگرى را تضعيف مى‏كنند، آن يكى اعلاميه مى‏دهد به ديگرى بد مى‏گويد، تهمت مى‏زند، خيال نكنند كه اين، اگر اشخاصى كه هستند كه سالم‏اند خيال نكنند كه اين يك خدمتى است. اين يك خيانتى است به همه ملت، به اسلام. اگر از شياطين هستند بايد ملت گوشش را باز كند چشمش را باز كند و احتمال زياد هست كه از شياطين باشند. ما بايد بعد از آنكه همه با ما دشمنند خودمان دشمن نباشيم با خودمان. دشمنى خودمان موجب مى‏شود كه آنهائى كه دشمن اصلى ما هستند بر هر دو غلبه كنند و روزگار همه را سياه كنند. امروز اسلام در دنيا وضعى پيدا كرده است كه اگر چنانچه شكست خداى نخواسته بخورد تا سال‏هاى طولانى ديگر نمى‏تواند سرش را بلند كند براى اينكه قدرت‏هاى بزرگ قدرت اسلام را فهميده‏اند و مى‏دانند كه اين را بايد از بين برد. حتى آنهايى كه به اسم اسلام حكومت مى‏كنند در ممالك اسلامى، آنها هم از اسلام ايران مى‏ترسند. اسلام ايران را يك اسلام ديگرى مى‏دانند و يك طور ديگر هم هست اين. ما بايد چشم و گوشمان را باز كنيم كه خداى نخواسته با دست خودمان اسلام را از بين نبريم. با دست ملت‏مان اسلام آمد اينجا و شما را در دنيا آبرومند كرد و جورى شد كه با تخيل اينكه يك عده‏اى در لبنان تهديد كردند آمريكا را،

صحيفه نور ج 19 صفحه 15

تازه آمريكا دارد عقب مى‏نشيند. با توهم اينكه نبادا يك كسى به طور انتحارى برود چه بكند همه‏اش هم گردن ايران مى‏گذارند به خيال اينكه ايران اين كارها را مى‏كند و حال آنكه مسلمين دنيا بيدار شدند، غيرمسلمين هم بيدار شدند يعنى آنهائى كه ضعيف هستند، مستضعف بودند بيدار شدند. هر كسى در جاى خودش ديگر مى‏خواهد مقابله كند با اينها. آنها دور كاخ سفيد را يك بساطى درست كردند و هر روز هم اضافه‏اش مى‏كنند براى اينكه از اين اسلام ترسيدند و اينها مى‏خواهند اين را نابودش كنند. آنها نمى‏توانند اما به دست شما خداى نخواسته ممكن است بشود. اهل منبر متوجه باشند يك كلمه راجع به انتخابات سابق و لا حق و اينكه چه شده و چه شده كه اختلاف انگيز است بكنند پيش خداى تبارك و تعالى مسؤولند، اسلام از آنها مواخذه خواهد كرد. خطيب‏هاى در جمعه هم همين را بدانند، آنهائى كه قبل از نماز جمعه خطبه مى‏خوانند همين را بايد بدانند، علما هم كه در هر جا هستند همين معنا را بايد توجه كنند كه ما امروز احتياج داريم به اينكه به قول خداى تبارك و تعالى با تمام وجود عمل كنيم كه مى‏فرمايد با هم باشيم (واعتصموا بحبل الله ولاتفرقوا)

توجه كنيد كه ماه مبارك رمضان را به آداب روحى‏اش عمل بكنيد

ماه مبارك رمضان پيش است و يكى از نعمت‏هايى كه خدا به شما وكلا داده است اين است كه در ماه مبارك شعبان اين مجلس افتتاح پيدا كرد و در آغاز ماه رمضان شروع به كار دارد مى‏كند. و اين يكى از نعمت‏هاى بزرگ خداست كه به ما عنايت فرموده است. ماه رمضان شما را دعوت كرده خداى تبارك و تعالى به مهمانى خودش. همانطور كه مى‏بينيد مهمانى خدا صوم است مثل ميهمانى ماها نيست كه آنجور تشريفات را داشته باشد، پرهيزدادن است از آن چيزهائى كه مربوط به شهوات انسان است.

توجه بكنيد كه ماه مبارك را به آدابش عمل بكنيد يعنى آداب روحى‏اش. فقط دعا نباشد، دعا به معناى واقعى‏اش باشد. خواندن خدا و تذكر خدا به معناى واقعى، آن تذكرى كه نفوس را مطمئن مى‏كند، آن ذكرى كه بذكر الله تطمئن القلوب. ياد خدا واقعاً و حاضر ديدن خدا را در همه جا. ماه مبارك را به تذكر خدا، به ذكر خدا و به رحمت‏هاى خدا كه به شما عنايت كرده است شكرگزارى كنيد و ذكر خدا را بگوئيد، ياد خدا را بكنيد كه خدا شما را مؤفق كند به اينكه دست‏هايى كه مى‏خواهند تشتت در اين ملت ايجاد كنند، خدا آن دست‏ها را مؤفق نكند.

و از همه بالاتر اين است كه انسان خودش را اصلاح كند در ماه رمضان، ما محتاج به اصلاح هستيم، محتاج به تهذيب نفس هستيم، تا آن دم آخر ما محتاجيم. پيغمبرها هم محتاجند. انبياء بزرگ هم محتاجند منتها آنها احتياج خودشان را فهميده‏اند و دنبالش عمل كرده‏اند و ما از باب اينكه حجاب داريم نتوانستيم بفهميم و به تكاليف خودمان عمل نكرديم. اميدوارم كه انشاء الله اين ماه مبارك رمضان به همه شما مبارك باشد. و مبارك بودن به اين است كه بنابراين بگذاريد كه به تكاليف خدا عمل كنيد. در اين ماه مبارك دعا كنيد كه خداى تبارك و تعالى شما را مؤفق كند به اينكه در اين

صحيفه نور ج 19 صفحه 16

خدمتى كه متكفل او هستيد، مطابق رضاى او عمل كنيد. از خدا بخواهيد كه ما را از عنايت خودش محروم نفرمايد. و اين ضيافت خدا را قدر بدانيد. اين ضيافت خيلى لطافت و ظرافت دارد، اين را بايد قدر بدانيم ما. اين ادعيه اى كه وارد شده است در ماه مبارك رمضان و در ماه شعبان اينها راهبر ماست به مقصد، به تعبير شيخ ما رحمه الله قرآن صاعد است. ادعيه را ايشان تعبير مى‏كرد به اينكه، قرآن نازل است و اين، قرآن صاعد. در هر صورت ظرايفى در اين ادعيه مباركه هست كه سابقه ندارد. اينها را توجه به آن بكنيد، انسان را اين ادعيه مى‏تواند حركت بدهد. ماه مبارك مى‏تواند كه انسان را مؤفق به بسيارى از امور بكند. ماه مبارك مى‏تواند انسان را طورى بكند كه تا ماه مبارك ديگر يا تا آخر ديگر كنترل بشود و تخطى از آنكه رضاى خداست نكند. من اميدوارم كه همه ما مؤفق بشويم به اينكه اين ماه مبارك را با ذكر خدا و توجه به خداى تبارك و تعالى به پايان برسانيم كه خداى تبارك و تعالى در عيد رمضان به ما عيدى عنايت كند و آن استقلال تام ما، آزادى تام ما بيمه شده و جمهورى اسلامى بيمه شده.

خدايا! ما بندگان ضعيف هستيم، ما بندگانى هستيم كه هيچ نداريم، ما هيچيم و هر چه هست توئى. ما اگر چنانچه خلاف مى‏كنيم نادانيم. تو بر ما ببخش. تو ما را به اين ماه مبارك رمضان وارد كن به طورى كه با رضاى تو وارد بشويم در او. خدايا! تو ما را لياقت بده كه در اين مهمانى كه از ما كردى به طور شايسته وارد بشويم. خدايا! اين ايران كه از همه اطراف به او هجوم شده است، براى اسلام، اين ايران را تو تقويت كن.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 17

تاريخ: 12/3/63

استفتاء جمعى از مؤمنين از محضر امام خمينى پيرامون صرف وجوه شرعيه و سهمين در تبليغات انتخاباتى

بسمه تعالى‏

بعضى‏ها نقل مى‏كنند كه حضرتعالى اجازه فرموده‏ايد از سهم مبارك امام عليه السلام در راه تبليغات انتخاباتى صرف نمايند، آيا اين واقعيت دارد؟

بسمه تعالى

پاسخ امام خمينى:

اين موضوع به هيچ وجه صحت ندارد. در صورتى كه كسى خداى ناكرده از سهمين و وجوه شرعيه در اينگونه امور خرج كرده است بايد برگرداند.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 18

تاريخ: 12/3/63

بيانات امام خمينى در جمع رؤساى جمهورى، مجلس شوراى اسلامى و ديوان عالى كشور و مسؤولان لشكرى و كشورى به مناسبت عيد سعيد فطر

زيربار ظلم رفتن، مثل ظلم كردن، از ناحيه عدم تزكيه است

بسم الله الرحمن الرحيم‏

اميدوارم خداى تبارك و تعالى اين عيد سعيد را به همه مسلمين و به كشور ما و ملت ما مبارك كند و اميدوارم كه با عنايت خودش با ما رفتار كند. ما مهمان‏هاى خوبى نبوديم براى خداى تبارك و تعالى. ما را دعوت كرد به ضيافت، او ميزبان بزرگ و ما ميهمانان هيچ. چه بگوييم در مقابل اين نعمت بزرگ الهى كه ملت‏ها را دعوت كرده است به ضيافت الله، ضيافت الله با همه‏ى اسماء و ما چگونه شكر اين نعمت را بجا بياوريم، ما كه خودمان را مى‏شناسيم كه هيچ نيستيم و هر چه هست، اوست، لكن او عنايات خاصه خودش را مبذول مى‏كند و ما را ميهمان و خودش را ميزبان ما قرار مى‏دهد. يا ما را بالا برده است تا آن حدى كه اين لياقت را داشته باشيم با عنايات او، يا عنايت خودش را متنزل كرده است، همان طورى كه قرآن را متنزل كرده است در ماه رمضان. قرآن نازله‏اى است كه پس از عبور از حجاب‏هاى نور، وارد شده است در ماه مبارك رمضان، آن هم بر قلب مبارك رسول خدا و از آن جا باز متنزل شده است تا رسيده است به آن جايى كه با زبان گفته مى‏شود، حالا كيفيت نزول قرآن خود يك مسأله مهم است و كيفيت گرفتن قرآن از وحى الهى و از ملكى كه مأمور اين كار است، آن هم يك بحث مهم است كه ما دستمان از آن كوتاه است. لكن آنى كه ما از خودمان اطلاع داريم، ما مهمان‏هاى خوبى نيستيم براى خدا. اگر ميهمان‏هاى خدا از قبيل رسول خدا و ائمه هدى هستند، ما چه بگوييم. و آن ميزبانى‏اى كه از آنها مى‏كند، دست ما از آن كوتاه است. لكن ما متكى هستيم به لطف او و ما متكى هستيم به عنايات او و ما در ماه رمضان هر چه قصور كرده باشيم، تقصير كرده باشيم، در اين روز مبارك از او عيدى مى‏خواهيم، او به فضل خودش با ما رفتار كند، نه به عدلش.

اميدوارم كه خداوند اين ملت كه مهيا شده است براى اين كه خدمت كند به مسلمين و اسلام، اين را تؤفيق بدهد كه بتواند از عهده اين خدمت بزرگ برآيد، خدمت به اسلام و خدمت به بندگان خدا. بندگان خدا امروز گرفتارند در دست آنهايى كه بر آنها سرپرستى مى‏كنند غاصبانه. ملت‏ها همه گرفتار چنگال اين قدرت‏هاهستند كه خودشان را مصلح مى‏دانند، صلاح جو مى‏دانند، با اصلاح حرف مى‏زنند. چه بكنيم ما با اين وضعى كه در دنيا امروز هست؟ وضعى كه قدرت‏هاى بزرگ دارند با بشر و

صحيفه نور ج 19 صفحه 19

بدتر از او، وضع انفعالى كه حكومت‏ها دارند.

مصيبت براى مسلمين اين است كه گرفتار يك همچو حكومت‏هايى هستند كه همه‏اش انفعالى، وضع انفعالى دارند و براى عالم مصيبت اين است كه كسانى با ادعاى صلح دوستى و به ادعاى طرفدارى از توده‏ها به همه مردم ظلم مى‏كنند. آنها كه خودشان را طرفدار حضرت مسيح جا زدند و ادعا مى‏كنند كه حضرت مسيح فرموده است كه: اگر چنانچه كسى به شما سيلى زد آن طرف صورتتان را بگيريد تا سيلى بزند، گرچه اين دروغ است، حضرت مسيح، پيغمبر بزرگ خدا يك همچو حرف غيرصحيح را نخواهد زد. اگر به مسيح مجال داده بودند، همان طورى كه موسى با قوم خودش با فراعنه عمل كرده بود، آن هم عمل مى‏كرد. لكن مجال نداشت. مع الاسف اينهايى كه مى‏گويند ما طرفدار مسيح هستيم از آنهايى كه كمونيست هستند و اصلا به خدايش اعتقاد ندارند، اينها بدتر مى‏كنند. كه يعنى ديگر نمى‏شود گفت اين از او بدتر، او از او بدتر، همه از هم بدتر. آنها به مسيح اين نسبت را دادند آن هم دروغ، لكن خودشان كه مى‏گويند ما طرفدار همچو ايده‏اى هستيم، ببينيد چه سيلى ها به مردم مى‏زنند. مردم چطور گرفتار اينها هستند. آنها از آن طرف، از اين طرف هم مسلمان‏ها كه ملت‏هايشان تحت سلطه و دولت منفعل از اين قدرت‏هاى بزرگ. اگر همين ماه مبارك رمضان را مسلمين خودشان را به طور جمعى به ضيافت خدا وارد كرده بودند و تزكيه كرده بودند، تصفيه كرده بودند خودشان را، ممكن نبود زير بار ظلم بروند. زير بار ظلم رفتن مثل ظالم ظلم كردن، هر دوش از ناحيه عدم تزكيه است، قدافلح من تزكى، در نماز عيد، اين سوره را مستحب است بخوانند. امر به تزكيه و ذكرالله، ذكر اسم الله: قدافلح من تزكى و ذكر اسم ربه فصلى. تزكيه، ذكر اسم الله و صلوه، اينها مراتبى است، اگر ما به اين رسيده بوديم، نه حال انفعالى پيدا مى‏كرديم براى پذيرش ظلم و نه ظالم بوديم. همه از اين است كه تزكيه نشديم. دولت‏هاتزكيه نشدند و نخواهند شد مگر خدا عنايت كند و ظالمند. ملت‏هايى هم كه تزكيه نشده‏اند، بار ظلم را به دوش مى‏گيرند. عذر ندارند ملت‏ها در مقابل پذيرش ظلم، ايران اين عذر را از آنها منقطع كرد. آن قدرتى را كه ايران شكست، در آنها نيست، در بين حكومت‏هاى ديگر نيست، لكن مردم اول متحول روحى شدند و بعد هم آن كردند كه دنيا ديد. و اين كشورى كه الان در دست شما آقايان است، كشورى است كه با تحول روحى يك همچو مسأله را پيش آورد، لكن حفظ اين تحول اهميتش بيشتر از اصل تحول است. بايد همه كوشش كنند در حفظ اين تحول. اين جوان شما كه آنها مى‏خواستند بكشندشان به مراكز فساد و آنها را از خود بيخود كنند تا حكومت كنند، اين جوان‏ها را خداى تبارك و تعالى تؤفيق داد از آن جا درآمدند به سنگرها رفتند، از آن مفاسد خودشان را خلاص كردند و به معابد رفتند، يعنى، همان سنگرهايى كه معابد الهى است.

آنهايى كه به ما اشكال مى‏كنند كه شما چرا سازش نمى‏كنيد با اين قدرت‏هاى فاسد، آنها از باب اين كه همه چيز را با چشم مادى ملاحظه مى‏كنند، با چشم طبيعى حل و فصل اشياء را مى‏كنند. آنها نمى‏دانند كه انبياى خدا چه رويه‏اى داشتند، با ظالم چطور برخورد مى‏كردند، يا مى‏دانند و خودشان را

صحيفه نور ج 19 صفحه 20

به كورى و كرى زدند. سازش با ظالم، ظلم بر مظلومين است، سازش با ابرقدرت‏ها، ظلم بر بشر است. آنهايى كه به ما مى‏گويند سازش كنيد، آنها يا جاهل هستند يا مزدور. سازش با ظالم، يعنى، اين كه دست ظالم را باز كن تا ظلم كند. اين خلاف رأى تمام انبياست. انبياى عظام، تا آن جا كه توانستند جديت كردند كه ظلم را از اين بشر ظالم بزدايند، به موعظه، به نصيحت، به امر به معروف، به نهى از منكر، به انزلنا الحديد و فيه باس شديد، آخر الدواء الكى. بعد از آنكه موعظه نشد، نصيحت نشد، آخر دوا اين است كه داغش كنند. شمشير، آخر دواست.

هر چه مفاسد در دنيا بر بشر وارد مى‏شود از فساد خود آدم و حكومت هاست‏

در عين حالى كه كشور اسلام، كشور اسلامى ايران و مسؤولين اين كشور دائماً اين مطلب را گوشزد مى‏كنند كه ما با اين دولت‏هاى اسلامى مى‏خواهيم دوست باشيم، دست اخوت به هم بدهيم، با ملت مى‏خواهيم همراه باشيم، همقدم باشيم و اگر اين طور بشود ديگر ظلمى در اين ممالك اسلامى از طرف قدرت‏هاى بزرگ نخواهد شد، لكن حكومت‏ها تزكيه نشده‏اند، حكومت‏ها وارد به صيام نشده‏اند، وارد به ضيافت الله نشده‏اند. دامن مى‏زنند به جنگ و به اين كه جنگ را توسعه بدهند. نمى‏دانند كه توسعه اين جنگ، خانه‏خرابى براى آنهاست. آن كه با يك زندگى متوسط ساخته است، از جنگ نمى‏ترسد. پاسدارهاى ما كه يك زندگى عادى هم كمتر دارند، از جنگ نمى‏ترسند. ارتشى ما كه يك زندگى عادى دارد، از جنگ نمى‏ترسد. جنگ به او ضررى نمى‏زند. آنهايى كه داراى كاخ‏ها و بساط هستند آنها بايد بترسند، ضرر به آنها مى‏رسد. ما مهيا كرديم خودمان را براى اين كه برويم دنبال رفع ظلم، تا آن جا كه مى‏توانيم با نصيحت، با دست دوستى، با محبت با اين اشخاصى كه در همسايه ما هستند از اين كشورهاى اسلامى، با مودت، با دوستى، دائماً اين مسؤول ما مسؤولين ما اين حرف را مى‏زنند، لكن آنها از باب اين كه وارد به ضيافت الله نشده‏اند على قلوبهم حجاب"صم بكم عمى فهم لايعقلون با دست خودشان، خودشان را فانى مى‏كنند. تمام مفاسد از خود آدم است. از نفس انسانى است، از جاى ديگر به ما چيزى نمى‏رسد، هر چى مى‏رسد از ماست - انما هى اعمالكم ترد اليكم همه چيزهايى است كه از خود ما هست، چه مفاسدى كه در دنيا بر بشر وارد مى‏شود، از فساد خود آدم است، فساد حكومت‏هاست، نفس‏خبيثه است و چيزهايى كه در آن عالم به ما مى‏رسد، آنها هم از خود ماست.

بهشت را اعمال شما آباد مى‏كند و جهنم را هم اعمال ما مى‏افروزد. ما الان در صراط هستيم، همان صراطى كه يك طرفش دنياست، يك طرفش عاقبت. و ما الان در صراط داريم حركت مى‏كنيم. اين پرده كه برداشته شد، آن وقت صراط جهنم كه از متن جهنم مى‏گذرد، يعنى، آتش دورش را گرفته، اين از وسط اين جا مى‏گذرد، بايد از اين جا عبور كنيد. دنيا همين جور است. فساد كه همان آتش است‏

صحيفه نور ج 19 صفحه 21

بر شما احاطه كرده، بايد از همين بين فساد عبور كنيد، به طورى كه سالم عبور كنيد. انبيا عبور مى‏كنند، جز ناوهى خامده، آنها آتش خاموش است برايشان، همان طور كه براى حضرت ابراهيم در اين جا خاموش بود، سرد بود، آنها آتش خاموش است. مؤمنين هم با سلامت مى‏گذرند، آتش خاموش نيست اما آتش به آنها ضرر نمى‏زند. انعكاس همين دنياست، يك چيز ديگرى نيست، همين است كه اين جاست، همه چيزهايى كه در آن عالم واقع مى‏شود عكس العمل همين چيزهايى است كه در اين عالم است. الان صراط ما در صراط هستيم و الان صراط در متن جهنم است و الان صراط براى انبياى بزرگ و اولياى بزرگ خاموش است. جهنم خاموش است و الان براى مؤمنين سالم است و براى ديگران محيطه بالكافرين، و ان جهنم لمحيطه بالكافرين، اين الان احاطه دارد نه سيحيط الان محيط است، منتها نمى‏توانيم حالا ادراك كنيم. اين چشم بسته است الان، آن حجاب است. حجاب كه برداشته شد، آن كه اهل جهنم است مى‏بيند توى جهنم است. حجاب كه برداشته شد، آن كه اهل بهشت است مى‏بيند در بهشت است، برزخ هم براى او بهشت است. برزخ هم براى آن طرف ديگر جهنم است.القبر اما حفره من حفر النيران او روضه من رياض الجنه.

چشم از اين جا برداشته شد يك ورق ديگرى پيش مى‏آيد، آن ورقى كه يك وقتى پيش آمد، ديگر كار گذشته است، ما امروز بايد فكرش را بكنيم.

ما هيچ روزى به عراق حمله نكرديم و الان هم در حال دفاع هستيم‏

اگر تهذيب نفس باشد، نه از جنگ مى‏ترسد كسى، نه از صلح هيچ ابا دارد، از هيچى باك ندارد. اما وقتى تهذيب نفس نيست، مى‏گويد: اگر جنگ نكنيم، شايد آن طرف ما چه بكند. اين جنگ افروزى‏هايى كه الان مى‏بينيد در منطقه دارد مى‏شود، روى همين معناست، روى هواى نفس است، هواى نفس وادار مى‏كند كه به يك كشورى حمله كنند. هواى نفس وادار مى‏كند كه منطقه را به آتش بكشند و انسان مى‏سوزد در اين هواى نفس خودش، در همين عالم هم مى‏سوزد. و ما حالا هم به همه‏ى كشورهاى منطقه نصيحت مى‏كنيم، نصيحت بر همه، همه بايد نصيحت كنند هم را. نصيحت مى‏كنيم كه از اين جانور دست برداريد، اين آدم شدنى نيست. اين صدام محال است كه آدم بشود. از اين دست برداريد، خودتان را مبتلا نكنيد به آن چيزى كه‏نبايد مبتلا بشويد. ما نصيحت مى‏كنيم، ما خيرخواه شما هستيم. ما هيچ روزى به عراق حمله نكرديم، الان هم ما در حال دفاع هستيم. يك روز اگر مهلت بدهيم، ايران را به هم مى‏زند. ما الان در حال دفاع هستيم از خودمان و از ملت عراق. ملت عراق با ما دو تا نيستند، برادر ما هستند. ما در حال دفاع هستيم از يك ملتى كه گرفتار شده، ارتشش گرفتار است، ادارى‏اش گرفتار است، همه چيزش گرفتار يك حزب جهنمى است.

اين اخبارى كه از آن جا مى‏آيد، انسان را مى‏لرزاند كه اينها چه گرفتارى دارند. واسف در اين

صحيفه نور ج 19 صفحه 22

است كه در بين همه كشورها، يك منحرفى با يك دستارى سرش و يك تحت الحنك، در بين جماعت مسلمين اينها هستند و دامن مى‏زنند به اين امور، يعنى، اسلام را با آن دشمنند، آن آخوندهاى دربارى بدتر براى اين كه اگر اسلام بيايد، آخوند دربارى بدتر لطمه مى‏بيند تا آن ارتشى، آنها به صلاح نزديكترند. اين طايفه‏اند كه اگر فاسد شدند، عالم را فاسد مى‏كنند.

بايد كوشش كنيم اين تحولى كه در ايران پيدا شده است، ادامه پيدا كند

و ما بايد كوشش كنيم كه انشاء الله اين چيزى كه در ايران پيدا شده است، ادامه پيدا كند، و اين تحولى كه در جوان‏هاى ما پيدا شده است در همه ما پيدا بشود. من وقتى فكر اين پاسدارها را، اين ژاندارمرى را، اين ارتش را كه در آن گرماى شديد خوزستان دارند براى اسلام خدمت مى‏كنند، واقعاً از خودم خجالت مى‏كشم كه ما چه هستيم و آنها چه هستند، ماها چكاره‏ايم و آنها چكاره‏اند. آنها تهذيب شدند تا اندازه‏اى البته و ما مانديم در اين صف نعال. و از خدا مى‏خواهيم كه با ما با لطف و عنايات خودش رفتار كند، به ما رحم كند و ما را از اين گردابى كه در آن مبتلا هستيم و آن گرداب خودمان هست، اعمال خودمان هست، ما را نجات بدهد. خداوند انشاء الله به همه شما تؤفيق بدهد كه براى اين ملت خدمت بكنيد. به ملت تؤفيق بدهد كه براى اين دولت خدمت بكند. به همه ما تؤفيق بدهد كه براى اسلام خدمت كنيم و همت ما رفع ظلم از مظلومين و قطع يد مستكبرين باشد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 23

تاريخ: 11/4/63

پيام تسليت امام خمينى به آيت الله خوئى‏

بسم الله الرحمن الرحيم‏

حضرت آيت الله خوئى دامت بركاته‏

با تأسف و تاثر، مصيبت وارده بر جناب عالى و فاميل محترم را تسليت عرض مى‏كنم و از خداوند تعالى براى آن مرحوم محترم مغفرت و براى جناب عالى و بازماندگان او صبر جميل و اجر جزيل مسالت مى‏نمايم و از خداوند تعالى عاجزانه مى‏خواهم كه دشمنان اسلام و دشمنان حوزه‏هاى مقدس علميه را به سزاى خودشان برساند و در دنيا و آخرت آنان را روسياه فرمايد و مجد حوزه علميه مباركه نجف اشرف و ساير اعتاب مقدسه را با نابودى حزب عفلقى بعث عراق خذلهم الله تعالى به حال اول برگرداند و علماى اسلام و ملت شريف عراق را از چنگال صدام و صداميان نجات مرحمت فرمايد. و از جناب عالى و ساير علما و فضلاى نجف و اهالى محترم عراق خواهانم كه براى پيروزى لشكر اسلام بر فريب خوردگان لشكر كفر عفلقى، تحت قبه‏هاى نورانى ائمه اطهار عليهم السلام خصوصاً سيد اولياء سلام الله عليه دعا فرمايند.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه‏24

تاريخ: 23/4/63

فرمان امام خمينى به حجت الاسلام آشتيانى‏

بسمه تعالى

جناب حجت الاسلام آقاى حاج شيخ على اكبر آشتيانى دامت افاضاته

بدين وسيله جناب عالى به سمت رياست اداره عقيدتى سياسى ژاندارمرى جمهورى اسلامى منصوب مى‏شويد كه انشاء الله تعالى بر طبق موازين مقرر و هماهنگ با اداره عقيدتى سياسى ارتش و شهربانى نيازمندى‏ها را برطرف نموده و وظايف محوله را به نحو احسن انجام دهيد. بديهى است تمام اعضاى ژاندارمرى با شما همكارى و هماهنگى لازم را خواهند نمود. از خداى تعالى مؤفقيت آن جناب را مسألت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 25

تاريخ: 10/5/63

پاسخ امام خمينى به نامه سرپرست بنياد مستضعفان در مورد از اراضى شهرى و دارايى‏هاى خاندان پهلوى جهت تأمين مسكن براى افراد محروم و بى‏سرپناه‏

بسمه تعالى

آنچه مربوط به خاندان پهلوى و عمال آنهاست، مجازيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 26

تاريخ: 18/5/63

بيانات امام خمينى در ديدار با رئيس جمهور، رئيس ديوان عالى كشور، نخست‏وزير، اعضاى هيأت دولت و گروه كثيرى از مسؤولين لشكرى و كشورى به مناسبت ميلاد امام رضا(ع)

از صدر اسلام تا آخر نگذاشتند كه يك حكومت دلخواه اسلام به وجود بيايد

بسم الله الرحمن الرحيم‏

متقابلاً اين عيد سعيد را بر همه آقايان و همه ملت بزرگ ايران و همه مسلمانان جهان بلكه همه مستضعفان تبريك عرض مى‏كنم و از خداى تبارك و تعالى مى‏خواهم كه به بركت اين عيد مبارك، بركاتش را بر مسلمين بفرستد و مسلمين را بيدار كند و دست ستمكاران را از بلاد مسلمين كوتاه بفرمايد. من بسيارى از اوقات از دو امر متأسفم كه يكى‏اش از ديگرى بيشتر تأسف دارد. يكى اين كه در تمام دوره از صدر اسلام، نبوت، تا آخر نگذاشتند كه يك حكومت دلخواه اسلام وجود پيدا بكند. زمان رسول الله صلى الله عليه و آله و سلم آن همه گرفتارى و جنگ‏هاو آن مخالفت‏ها بود و نشد كه حكومت به طور دلخواهى كه ايشان مى‏خواهند، متحقق بشود. در زمان ساير ائمه عليهم السلام، ائمه عليهم السلام هم، حتى زمان حضرت امير كه مواجه بود با آن جنگ‏هاى داخلى و آن منافق‏هايى كه از كفار بدتر هستند و نگذاشتند حكومت شكل بگيرد به طورى كه دلخواه باشد. اگر گذاشته بودند، مهلت داده بودند، ولو در يك دوره كوتاهى حكومت تحقق پيدا كرده بود، آن الگويى كه آنها به عالم نشان مى‏دادند، براى بشر تا آخر يك درس بزرگى بود و ما بايد متأسف باشيم براى اين امر كه محروم شديم از يك همچو بركت بزرگى.

ما بايد متأسف باشيم كه از قرآن دستمان كوتاه است‏

و امر دوم كه باز نگذاشتند و نشد كه ائمه ما عليهم السلام آن طورى كه مى‏خواستند بروز بدهند حقايق را، اين هم بسيار مورد تأسف است، تأسف اين از تأسف او بالاتر است، اين چه علمى بوده است كه نزديك وفات، حضرت رسول (ص) بيخ گوشى به حضرت امير (ع) فرموده است و ايشان به حسب روايت مى‏فرمايد كه هزار باب از علم (ياهزار علم، هر كدام چه) براى من حاصل شد. اين علم معمولى كه دست ما هست، دست فقها هست، دست فلاسفه هست، دست عرفا هست، اين نيست. آن چه بوده است كه حضرت امير مى‏گويد كه من علم جم دارم، هيهنا علوم جمه لكن حمله (1) نيست،

صحيفه نور ج 19 صفحه 27

اين علم فقه نبوده، علم فقه را تعليم كرده‏اند، هيچ در او قصورى نشده است، اين فلسفه و اين چيزهايى كه دست ماهاست اينها هم نبوده است و اين مورد تأسف است كه مهلت ندادند به اينها، نشد. در آنوقت حمله‏اى كه آنها مى‏خواستند نبود و آن علوم با خود آنها به ملاءاعلى رفت و ما بايد تا آخر دنيا تأسف از اين بخوريم كه از آن هيچ بهره نداريم و او بلااشكال از اين علوم رسمى كه دست بشر است و دست مسلمين است، از اينها خارج است، براى اين كه اينها حمله داشتند، آن كه حمله نداشته است، آنكه مورد تأسف خود ائمه عليهم السلام بوده است كه پيدا نكردند كسانى را كه به آنها تعليم بدهند آن علوم را و قرآن كه مخزن همه علوم است، نشد كه آنها تفسير كنند و آن معارف كه در قرآن هست آنها بيان كنند براى ما. اينها از تأسف‏هايى است كه ما بايد در گور ببريم. قرآن الان در حجاب است، مستور است اين قرآن. بعضى آيات قرآن است كه گرچه بشر يا فلاسفه يا عرفا تا يك حدودى در موردش صحبت كردند، لكن آنكه بايد باشد، نشده است و نمى‏شود. قرآن هم براى من خوطب به امده است. انما يعرف القرآن من خوطب به (2) اگر مقصود معانى عرفيه بود، كه مردم همه مى‏فهمند معانى عرفيه را، اين چى بوده است؟ و ما بايد تا آخر متأسف باشيم. حضرت رضا سلام الله عليه كه با آن نيرنگ ايشان را بردند، الزاماً بردند به آن جا و خواستند ايشان را چه بكنند، معلوم بود كه از اول بنابراين نيست، نگذاشتند كه اينها يك حكومتى به دستشان بيايد، يك مجالى به دستشان بيايد كه لااقل تعليمات را بكنند. براى حضرت صادق (ع) هم كه مجال بود براى اين كه علم فقه را بايد توسعه بدهند و بيان كنند و بعضى از مسائل البته غيرفقهى هم بوده است، لكن سرگرمى ايشان به آن علومى كه نمى‏شد كه معطل بماند و علم شريعت بود، اين هم باز نگذاشتند، نشد. حمله هم نداشتند، حمله فقه بود، اما حمله آن علوم نبود.

بنابراين، ما بايد در اين امور متأسف باشيم كه از قرآن دستمان كوتاه است. اين تفسيرهايى كه بر قرآن نوشته شده است از اول تا حالا، اينها تفسير قرآن نيستند، اينها البته يك ترجمه‏هايى، يك بويى از قرآن بعضى‏شان دارند، والا تفسير اين نيست. در هر صورت انالله وانااليه راجعون، آن كه از دست ما رفت، حكومت عدل الهى هم كه تحقق پيدا نكرد كه ما بفهميم بايد چه بكنيم.

اين كه ايران را مى‏كوبند، به ايران خيلى كار ندارند، به اسلام كار دارند

حالا هم كه خداى تبارك و تعالى تؤفيق به اين ملت داد و دست عنايتى به سر اينها كشيد، مى‏بينيد كه با اين حكومت چه مى‏كنند. مجال نمى‏دهند كه عرضه بكنند دست اندركاران ما اسلام را. هر مطلبى كه در عالم واقع مى‏شود، يك فسادى واقع مى‏شود، دست ايرانى‏ها در آن هست و دست حكومت ايران در آن هست! اين تبليغات است ديگر. در بحراحمر يك چيزى واقع مى‏شود، در كانال سوئز يك‏

صحيفه نور ج 19 صفحه 28

چيزى واقع مى‏شود، اين ايرانى‏هايند كه اين كار را مى‏كنند البته اين تبليغات سوء يك جهت، ولو برخلاف هست، لكن يك جهت حسن هم دارد و آن اين است كه دنيا مى‏فهمد كه يك قصه‏اى در ايران هست. در شب و روز تبليغات بر ضد ايران و اسلام و اينها هست. اينكه اسلام را اين طور، ايران را اين طور مى‏كوبند، اينها به ايران خيلى كار ندارند، به اسلام كار دارند. مى‏دانند كه اگر اين چيزى كه ايران مى‏خواهد تحقق پيدا بكند، دست آنها از همه منافعشان در همه جا كوتاه مى‏شود. شما ملاحظه مى‏كنيد امروز با همه اين سختى‏ها و گرفتارى‏هايى كه براى ايران پيش آمده است و يك دل و يك جهت دنيا برخلاف اسلام هست، و به اندازه انگشتان دست، ما در دنيا همراه نداريم، مع ذلك ببينيد جلوه اسلام تا كاخ‏هاى كرملين هم كشيده شده است، تا كاخ‏هاى سفيد هم كشيده شده است، در آمريكاى لاتين هم رفته است، آفريقا هم رفته است، مصر هم رفته است، ملزم كرده آنها را به اين كه اظهار اسلام بكنند. ما مى‏دانيم كه آنها به اسلام اعتقاد ندارند، بلكه مخالفند، لكن اين جلوه‏اى كه از ايران منعكس شد به خارج، آنها هم كه به اسلام اعتقاد ندارند حالا مى‏گويند اسلام بايد باشد، حدود اسلامى بايد باشد. اين، بركت اين جلوه‏اى است كه از ايران شده است، نه اين كه آنها مسلمان شده‏اند حالا. ادبه العصا، حتى صدام هم مى‏گويد، نماز مى‏خواند، حالا نماز غلطى خواند. همه زاهد و عابد و مسلمان شده‏اند و اين، يك مسأله است، دست كم نبايد اين را گرفت. اين يك مسأله‏اى است كه به ما نويد مى‏دهد كه انشاء الله اين نور الهى توسعه پيدا مى‏كند و نصرت خداى تبارك و تعالى دنبال اين كه شما، ملت ايران مى‏خواهد نصرت خدا را بكند، دنبال اين نصرت خدا هست، وعده كرده خدا، لكن ما بايد فكر اين باشيم كه ما نصرت اسلام را بكنيم، نصرت خدا را بكنيم. ما در فكر اين باشيم كه براى خدا كار بكنيم و نصرت دين خدا بكنيم. اگر ما اين كار را انجام داديم، وعده خدا بلااشكال تحقق پيدا مى‏كند و نصرت او هم دنبال اين هست. خوب! در اين جنجال عظيم دنيا بر ضد ما، تكليف ما چى است؟

اين كه من هميشه عرض مى‏كنم كه همه آقايان در هر جا هستند، چه علماى بلاد بلاد ايران و چه ائمه جمعه و جماعات و چه مجلس محترم شوراى اسلامى و چه دولتمردان، آنها همه دست به دست هم بدهند تا اين كه اين بار را بتوانند به مقصد برسانند، براى اين است كه يك گله‏هايى از هم دارند، يك نقايصى مى‏بينند، البته تذكرش خوب است، اماهاى و هوى خوب نيست، انتقامجويى خوب نيست. بايد ما در فكر اسلام باشيم. اگر در فكر خودمان هم هستيم، اگر فكر منافع خودمان هم هستيم، بايد فكر اسلام باشيم كه اسلام منافع ما را تأمين مى‏كند. اگر ما اهل دين هستيم كه بايد اسلام را با چنگ و دندان حفظ بكنيم و اگر اهل دنيا هستيم، دنياى ما هم به اسلام بستگى دارد.

بايد طريقه‏هايى را انتخاب كنيم كه به طور سلامت با هم برخورد كنيم‏

امروز اگر چنانچه خداى نخواسته يك خللى وارد بشود در اين جمهورى اسلامى، نمى‏دانيد كه با ما چه خواهند كرد، و مى‏دانيد انشاءالله، بايد هم بدانيد. بايد احساس خطر بكنيد براى جمهورى‏

صحيفه نور ج 19 صفحه 29

اسلامى و همه احساس خطر بكنيد. ما بين راه هستيم و نتوانستيم تا حالا آن كه مى‏خواهيم متحقق كنيم و تا همين مقدارى هم كه آمديم، ملت‏ها متوجه شدند به ما، ملت‏ها بيدار شدند و بيدارتر مى‏شوند. خود ما متوجه باشيم كه كارهايى انجام بدهيم و طريقه‏هايى را انتخاب كنيم كه به طور سلامت با هم برخورد كنيم. اگر هم اشكال داريم، مثل اشكال طلبه‏هاى مدرسه با هم رفتار كنيم، دوستند با هم. خوب! آقايانى كه بسيارى‏شان اهل مدرسه‏اند، دوستند، رفيقند، برادرند، سر يك مبحثى داد و قال هم با هم مى‏كنند، بعد از اين كه مباحثه تمام شد، با هم مى‏نشينند چاى مى‏خورند و دوستى مى‏كنند. شما با هم دشمنى نداريد. شما همه يك مقصد داريد و آن اين است كه به آن چيزى كه اسلام فرموده است برسيد. اميد است كه برسيد انشاءالله. وقتى مقصد واحد باشد و مقصود همه يك مطلب باشد و آن اسلام، بايد فكر بكنيد كه اگر يك صحبتى بر خلاف باشد كه يك وقت خداى نخواسته به حيثيت جمهورى اسلامى صدمه بزند، از آن جلوگيرى كنيد، خودتان را باز داريد از او. در عين حالى كه در همه جا بايد مناقشه باشد، لكن مناقشات طلبگى، مناقشات علمى، در محضر علماى بزرگ هم مثل ميرزاى شيرازى كه دوتادرس از قرارى كه براى من نقل كردند دو تا درس ايشان مى‏گفتند و پنج ساعت هم طول مى‏كشيد، همه داد و قال‏ها بوده است، اما مخاصمه نبوده، مباحثه بوده. يك وقت مخاصمه هست، اين طرف مى‏خواهد او را بكوبد، آن طرف مى‏خواهد او را بكوبد، اين، نه راه اسلام است، نه مقصد اسلامى مى‏تواند داشته باشد، مقصد اسلامى نمى‏شود. يك وقت مباحثه است و مطلب را گفتن است و صحبت كردن، اين البته بايد باشد. بايد معايب را گفت، بايد دنبال مطلب رفت، بايد نقايص را گفت، لكن رويهمرفته ما بايد همه امور را بسنجيم، يعنى، وضع امروزى ما با دنيا و گرفتارى ما در دنيا و در كشور خودمان. با اين وضع ما بايد برخورد بكنيم، يعنى، با اين ديد كه مسائل را روى هم بريزيم و جنبه‏هاى مخالف و موافقش را با هم جمع بكنيم و درست تأمل بكنيم و تعمق بكنيم و آن وقت وارد كار بشويم.

از چيزهايى كه من بايد هم عرض كنم اين است كه يك مطلبى كه وقتى واقع مى‏شود در بين دولتى‏هايا بين مجلسى‏ها يا نطق‏هاى مجلسى‏ها، يك وقت اين است كه راديو اين را ذكر نمى‏كرد، خود دربسته بود، اين آن قدرها ضرر نداشت. اما حالا كه بنابراين است و خوب هم هست كه راديو مردم را در جريان بگذارد، به مجرد اين كه يك اختلافى در مجلس پيدا مى‏شود، منعكس مى‏شود در همه ملت و آن كه خيلى خطرناك است، اين است كه منعكس مى‏شود در سپاه، در ارتش. ما كه مى‏خواستيم به همه دنيا كه دنبال اين هستند كه ارتشش‏شان از امور سياسى كنار باشد، آنها يك چيزى مى‏فهمند كه مى‏گويند اين را، ما كه مى‏خواهيم كه سپاه و ارتش جندالله باشند و دسته‏بندى نداشته باشند و جهات سياسى را كنار بگذارند، براى اين كه اگر جهات سياسى و مناقشات سياسى و مناقشات سياسى در سپاه رفت و در ارتش رفت، بايد فاتحه اين سپاه و ارتش را ما بخوانيم. اين جهت را بايد آقايان متوجه باشند. مملكت از خودتان است، مجلس از شماست، دولت از شماست، ارتش از شماست، سپاه از شماست، همه از شماست. شما بايد توجه بكنيد به اين كه مسائل شما منعكس مى‏شود در همه كشور و همه دنيا. يك

صحيفه نور ج 19 صفحه 30

كلمه‏اى كه يكى در اين جا مى‏گويد، تعبيرش مى‏كنند در تبليغات دنيا و رسانه‏هاى گروهى دنيا، تاويل مى‏كنند و شروع مى‏كنند به ايران حمله كردن. با اين كه مقصد آن گوينده اين نيست، لكن آنها يك راهى پيدا مى‏كنند براى اين كه چه بكنند. در عين حالى كه دولت مى‏گويد كه اين مين گذارى‏ها ، اين دزدى‏هاى دريايى و دزدى‏هاى هوايى به ما مربوط نيست و ما با آنها مخالفيم و ما جايز نمى‏دانيم كه يك دسته مردم بيگناه را بردارند از يك طرف به يك طرف ديگر ببرند و آن قدر مورد خوف و ترس آنها بشوند، در عين حال اين را يك كلمه‏اى نقل مى‏كنند، مى‏گويند: لكن در راديوى ايران گفته است، تعريف كرده از اينهايى كه ربودند چيز را. با آنهايى كه البته اين يك چيز غلطى است در راديو و بايد جلويش گرفته بشود جدا. راديو نبايد همين طور بى‏توجه و بدون فهم يك مسائلى را بگويد و ايران را مفتضح كند. اگر يك كلمه يك وقتى اينها گفتند، خوب، ربطى به دولت ندارد. لكن راديو و چيز را آنها حساب مى‏كنند كه مربوط به دولت است و سخنگوى دولت است. بايد اينها توجه به اين مسائل بكنند و مع الاسف، درست گردانندگان اينها نمى‏توانند چيزها را بفهمند. چطور يك مطلبى كه برخلاف عواطف دنياست، بر خلاف اسلام است، بر خلاف عقل است، ما تأييد مى‏توانيم بكنيم؟ از يك جايى يك دسته را بر مى‏دارند مى‏روند به يك دسته ديگر، يا مين‏گذارى مى‏كنند در يك جايى، مين‏گذارى كردن در يك جا، معنايش اين است كه يك عده‏اى كه اصلاگناهى ندارند، آنها هم از بين بروند. چطور اسلام اجازه اين را مى‏دهد؟ چطور ايران اجازه اين را مى‏دهد؟ چطور جندالله اجازه اين را مى‏دهد؟ چطور دولت ايران، مجلس ايران اجازه اين را مى‏دهند؟ لكن ببينيد كه ما در چه گرفتارى هستيم، كه هر مطلبى كه واقع مى‏شود، گردن ما مى‏گذارند. ما بايد خيلى توجه بكنيم. يعنى شما همه آقايان پاسدار اسلام هستيد، مجلس پاسدار اسلام است و دولت همين طور و ارتش همين طور و سپاه همين طور. براى سپاهى جايز نيست كه وارد بشوند به دسته بندى و آن طرفدار آن يكى، آن يكى طرفدار آن يكى. به شما چه ربط دارد كه در مجلس چه مى‏گذرد؟ در امر انتخابات باز هم به من اطلاع دادند كه بين سپاهى‏ها هم باز صحبت هست. خوب! انتخابات در محل خودش دارد مى‏شود، جريانى دارد، به سپاه چه كار دارد كه آنها هم اختلاف پيدا كنند. براى سپاه جايز نيست اين، براى ارتش جايز نيست اين. سپاهى را از آن تعهدى كه دارد، از آن مطلبى كه به عهده اوست باز مى‏دارد و همين طور ارتش را. و ما در گفتارمان، در كردارمان كه در محضر خداى تبارك و تعالى واقع است، بايد فكر بكنيم كه اين مطلبى را كه ما امروز مى‏خواهيم بگوييم، آيا در يك محيط سربسته است كه هر چه بخواهيم بگوييم؟ يا در يك محيط سربازى است براى همه دنيا. وقتى مطلب اين طورى است كه ما يك كلمه‏اى كه بگوييم در همه دنيا منتشر مى‏شود، ما بايد فكر بكنيم كه اين مطلبى كه مى‏خواهيم بگوييم، اين صحبتى كه مى‏خواهيم بكنيم، آيا به صلاح كشورمان است؟ به مجرد اين كه خلاف سليقه شماست، خوب! سليقه شما اين نيست، مطلب را مى‏گوييد، با آرامش مى‏گوييد، به جورى كه دولت را، يا مجلس را يك وقت خداى نخواسته اسباب لكه دار شدن آنها نباشد، اسباب تضعيف نباشد. اين يك مطلبى است همگانى و عهده اين مطلب به عهده همه ما هست، كلكم راع و كلكم مسؤول همه‏

صحيفه نور ج 19 صفحه 31

مسؤول هستيم در اين مسائل. آنها از هر راهى كه دستشان برسد شروع مى‏كنند به تبليغات. صدام هر وقت كه مجال پيدا بكند، بدبخت مى‏گويد: ما هر وقت بخواهيم، جزيره خارك را با خاك يكسان مى‏كنيم. ما از روحيه او متوجه هستيم كه اگر يك آن فرصت پيدا بكند و قدرت پيدا كند، جزيره خارك كه هيچى، تهران را هم از بين مى‏برد. يك همچون موجود خبيثى است، لكن نمى‏تواند. تودهنى خورده است او. خوب الان در عراق هم آشفته است كارش. قدرت‏هاى بزرگ هم معلوم نيست ديگر حالا صدام را همچو قبول داشته باشند. ولى آنها مى‏گويند، ولو اين كه حالا در بين خودشان يك لافى زده باشند، يك صحبتى كرده باشند، رسانه‏هاى گروهى هم شروع مى‏كنند، پرزيدنت صدام حسين ديروز در بين مردم چى گفت، و آن جايى كه نشان شجاعت به آنهايى كه فرار كرده بودند، نشان شجاعت داد، در بين آنها چه گفت! اينها مسائلى است كه گفته مى‏شود. خوب! آدم چه بكند؟ لكن ما بايد توجه بكنيم، ما بايد واقعاً متوجه به خدا باشيم، ما بايد خودمان را در محضر خدا ببينيم در همه وقت. و خداى تبارك و تعالى حاضر و ناظر است بر اقوال ما، بر قلوب ما، بر همه چيز حاضر است و در محضر او واقع مى‏شود.

الان جمهورى اسلامى پاى بند اشخاص نيست

اين را من به اينهايى كه در خارج رفتند و آنهايى كه در جاهاى ديگر هستند و دل خودشان را خوش كردند، مى‏گويم كه، اين جمهورى اسلامى را شما نمى‏شناسيد. هى مى‏گوييد ما اسلام شناسيم، ما نمى‏دانم جامعه شناسيم! شما ملت خودتان را نمى‏شناسيد، اگر مى‏شناختيد به اين روز نمى‏افتاديد. اگر شما بشناسيد ملت ايران را، مى‏دانيد كه الان جمهورى اسلامى پاى‏بند اشخاص نيست. هى ننشينيد بگوييد كه كيك در حال احتضار است و ديگر لال شده و نمى‏دانم چى شده! اين دلخوشى‏ها را به خودتان ندهيد. شما حالا دو سه سال است كه هى مى‏گوييد دوماه ديگر اين جمهورى از بين مى‏رود. بحمدالله جمهورى به قدرت خودش باقى است، ارتش ما قدرتش باقى است، سپاه پاسداران ما، بسيج ما، ژاندارمرى ما، همه، ملت ما، يك ملت بيدارى است. يك ملتى است كه جوان را مى‏دهد و مادرهايى هستند كه جوان‏هايشان را مى‏دهند و باز هم مى‏آيند مثل شير غران مى‏گويند كه ما حاضريم باز. يك همچو ملتى را يك نفر برود يا باشد نمى‏شود. آن روز كه مركز حزب جمهورى را منفجر كردند و آن عزيزان را از بين بردند، گفتند: يكى دونفر ديگر از بين برود، ديگر تمام شده است. آنها خيال مى‏كنند به يكى دو تا يا چهار تا پنج تا امثال ماها جمهورى اسلامى‏است. جمهورى اسلامى، همه افرادش الان توجه به مسائل دارند. الان در دهات هم انسان وقتى مى‏بيند كه يك صحبتى مى‏كنند، آن دهاتى كه پشت چيز ايستاده و دارد كار مى‏كند، صحبت مى‏كند، باز يك صحبت سياسى و يك مسأله مى‏گويد. با يك همچو ملتى نمى‏شود كه شما خيال كنيد بنشينيد و هى فكر كنيد كه اگر كيك مرد، چه مى‏شود؟ نه! نخواهد شد.

من اميدوارم كه انشاء الله ماها توجه به مسائل، توجه به مصالح اسلامى داشته باشيم و روى‏

صحيفه نور ج 19 صفحه 32

مصالح عمومى اسلامى، روى مصالحى كه ما الان در كشورمان هست، روى گرفتارى‏هايى كه ما الان در كشور داريم، با اين انگيزه، آن وقت در هر جا صحبت مى‏خواهيم بكنيم، بكنيم و هر مناقشه‏اى داريم مناقشه بكنيم، لكن با اين توجه. من از خداى تبارك و تعالى سلامت و سعادت همه آقايان را، خصوصاآقايانى كه دست اندر كار هستند، مشغول خدمت هستند به اين كشور عزيز، از خداى تبارك و تعالى سلامت همه را مى‏خواهم و اميدوارم كه خداوند به همه ما، به همه شما تؤفيق بدهد كه به اين ملت خدمت بكنيم. به اين ملت مظلومى كه در طول تاريخ مظلوم بوده است و ستم‏هايى كه از شاهنشاهى ديده است هيچ كس نديده از كسان ديگر، حالا كه مى‏خواهند يك نفس راحت بكشند، اميدوارم كه ما خدمتگزارشان باشيم و بتوانيم خدمت كنيم به آنها. والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه‏33

تاريخ: 31/5/63

حكم امام خمينى در مورد هفت تن از حضرات آيات و حجج اسلام به عنوان هيأت مؤسس مكتب جديد التأسيس بانوان در شهر قم

بسم الله الرحمن الرحيم‏

از آن جا كه علوم مطلقاً، خصوصاً علوم اسلامى اختصاص به قشرى دون قشرى ندارد و بانوان محترم ايران در طول انقلاب ثابت نمودند كه همدوش مردان مى‏توانند حتى در فعاليت‏هاى اجتماعى و سياسى خدمت‏هاى ارزشمندى به اسلام و مسلمانان نمايند و در تربيت و تعليم جامعه بزرگوار بانوان پيشتاز باشند و اكنون بحمدالله تعالى مؤسسه‏اى در شهر مقدس قم شهر علم و جهاد براى تعليم و تربيت بانوان محترم در دست ساختمان است و اميد است با كوشش علماى اعلام و مدرسين حوزه علميه قم دامت بركاتهم اين مقصد اسلامى جامه عمل پوشد و در رشد فكرى و شكوفا شدن دانش اسلامى بانوان قدم مؤثرى باشد. لهذا حضرات حجج اسلام آقايان حاج شيخ على مشكينى، موسوى اردبيلى و حاج شيخ احمد جنتى و حاج شيخ محمد فاضل و حاج شيخ محمد على شرعى و حاج رضا توسلى و حاج شيخ حسن صانعى دامت افاضاتهم را به عنوان هيات مؤسس اين مكتب خواهران تعيين نمودم تا براى تعيين هيأت مديره و تنظيم اساسنامه و تعيين نام مكتب و ساير امور موسسه، اقدامات مقتضى را بنمايند. اميد است با تأييد خداوند متعال و دعاى حضرت بقيه الله ارواحنالمقدمه الفدا اين مؤسسه بتواند خدمت ارزنده‏اى به جامعه بانوان مسلمان و انقلابى ايران بنمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 34

تاريخ: 4/6/63

بيانات امام خمينى در ديدار با رئيس جمهور و اعضاى هيأت دولت به مناسبت هفته دولت‏

كارهايى كه جمهورى اسلامى در اين چند سال با همه گرفتاريها براى مردم انجام داده، بايد گفته بشود

بسم الله الرحمن الرحيم‏

من، هم تبريك مؤفقيت آقايان در كسب اعتماد مجلس را عرض مى‏كنم و هم هفته دولت را. من بايد عرض كنم كه دولت ما دولتى است كه از بس حسن نيت دارد، مسائل خودش را ذكر نمى‏كند و اين از اول من مكرر اين را گفته‏ام كه شما كارهايى كه مى‏كنيد به مردم بگوييد. يك كارى شما در سيستان مى‏كنيد، در آن ور كشور مطلع نمى‏شوند. اگر آن جا يك كارى بكنيد، آن طرف كشور مطلع نمى‏شوند. شما بايد دايما مسائلى را كه، خدمت‏هايى را كه كرديد و من مى‏دانم خدمت‏هاى بسيار زياد و ارزنده‏اى بوده است اينها را ذكر كنيد براى مردم. مقدس مابى نكنيد كه مبادا خداى نخواسته چه بشود.

الان دنيا بر ضد شما، بر ضد حكومت شما، بر ضد اسلام حقيقتاً مجهز شده‏اند و مى‏خواهند كه يك چيزى پيدا كنند و علم كنند و هر چى دلشان مى‏خواهد بگويند. يكى از امورى كه ممكن است كه گفته بشود اين است كه دولت براى مردم كارى نكرده. چنانچه ديديد كه در بعضى افراد گفتند اين را كه دولت كارى براى مردم نكرده. خوب! اين براى اين است كه البته بعضى‏شان سوء نيت دارند، لكن مردم بايد بفهمند كه دولت چه كرده است براى مردم. اين قاعده‏اش بود كه قبل از، از اولى كه دولت تأسيس مى‏شود هركارى كه انجام مى‏دهند، براى مردم ذكر كنند كه مردم بفهمند كه چه كرده است دولت و چه كارهاى بزرگى كرده است دولت. و حالا كه مجال پيدا شده و هفته دولت است اين بايد بيشتر اين مطلب تعقيب بشود و آقايان، از دوسه نفرشان، در يك روز مسائلى را كه دارند، در وزارتخانه‏شان كه هستند و كارهايى را كه مردم براى مردم انجام دادند، كارهايى را كه جمهورى اسلامى براى مردم در اين چند سال با اين همه گرفتارى‏ها كه دارند انجام داده‏اند، اين بايد گفته بشود كه مردم بفهمند كه در اين چند سال با همه گرفتارى‏ها چه شده، برايشان چه كرده است دولت. اين يك مطلبى بود كه بايد عرض كنم كه، ما قصور كرديم در آن و بايد جبران بكنيم.

صحيفه نور ج 19 صفحه 35

دولت شما، دولت محرومين است، يعنى بايد براى محرومين كار كنيد

مطلب ديگر اين است كه خوب شما هم مى‏دانيد كه مردم اين دولت را و اين جمهورى را بپا كردند و آن هم، نه همه مردم، اين مردم پابرهنه، اين بازارى و اين متوسطين و اين محرومين. فشار روى اينها بوده است، يعنى فشار انقلاب روى دوش اين محرومين بوده. شما -، اگر در خيابان‏ها، در تظاهراتى كه مردم كردند در زمان رژيم سابق و بعد از او در اوايل انقلاب، اگر يك كسى بررسى كرده بود، مى‏ديد كه در بين اينها از آنهايى كه مرفه‏اند چند نفرند و محرومين چقدرند؟ محرومين‏اند كه اين كار را كردند. بنابراين، دولت شما دولت محرومين است، يعنى، بايد براى محرومين كاربكنيد. و از امورى كه لازم است عرض كنم، اين است كه شما مى‏دانيد و ذكر هم كرديد مكرر كه دولت بدون پشتيبانى مردم نمى‏تواند كار انجام بدهد. يعنى آن دولت‏هايى مى‏توانستند كه بدون پشتيبانى مردم انجام بدهند كارشان را انجام بدهند كه براى مردم نمى‏خواستند كار كنند، آنها مى‏خواستند براى ارباب‏هاى خودشان كار بكنند و روى آن مبنا مجهز براى آن جهت بودند. اما كارى به اين نداشتند كه حالا در بلوچستان چه مى‏گذرد، در كرمان چه مى‏گذرد، در جاهاى ديگر چه مى‏گذرد؟ اين را - به آن كارى نداشتند و شما كه مى‏خواهيد براى همه خدمت بكنيد، براى چهل ميليون جمعيت، يك دولت محدود نمى‏تواند كار بكند، بايد چهل ميليون جمعيت را در صحنه نگه دارد و نگهدارى به اين است كه شما بازار را مى‏خواهيد نگه داريد، بازار را شريك كنيد در كارها، بازار را كنار نگذاريد، يعنى، كارهايى كه از بازار نمى‏آيد و معلوم است كه نمى‏تواند بازار انجام بدهد، آن كارها را دولت انجام بدهد. كارهايى كه از بازار مى‏آيد، جلويش را نگيريد، يعنى، مشروع هم نيست. آزادى مردم نبايد سلب بشود، دولت بايد نظارت بكند. مثلاً، در كالاهايى كه مى‏خواهند از خارج بياورند مردم را آزاد بگذارند، آن قدرى را كه مى‏توانند، هم خود دولت بياورد، هم مردم. لكن دولت نظارت كند در اين كه يك كالاهايى كه برخلاف مصلحت جمهورى اسلامى است، برخلاف شرع است، آنها را نياورند. اين نظارت است. همچو نيست كه آزادشان كنيد كه فردا بازارها پر بشود از آن لوكس‏ها و از آن بساطى كه در سابق بود. اما راجع به تجارت، راجع به صنعت، راجع به اينها اگر مردم را شريك خودتان نكنيد، مؤفق نخواهيد شد. يعنى نمى‏شود يك جمعيت كثيرى را بدون شركت خود جمعيت، بدون شركت، مثل اين است كه ما بخواهيم چيز را كشاورزى را ما، خود دولت بكند، خوب! كشاورزى كه نمى‏تواند دولت كشاورزى بكند. كشاورزى را دولت بايد تأييد بكند تا كشاورزها كشاورزى كنند. تجارت هم همين جور است. صنعت هم همين جور است. صنايعى كه مردم ازشان نمى‏آيد، البته بايد دولت بكند، كارهايى را كه مردم نمى‏توانند انجام بدهند، دولت بايد انجام بدهد. كارهايى كه هم دولت مى‏تواند انجام بدهد و هم مردم مى‏توانند انجام بدهند، مردم را آزاد بگذاريد كه آنها بكنند، خودتان هم بكنيد، جلوى مردم را نگيريد. فقط يك نظارتى بكنيد كه مبادا انحراف پيدا بشود، مبادا يك وقتى كالاهايى بياورند كه مخالف با اسلام است، مخالف با صلاح جمهورى اسلامى است. اين يك مسأله‏اى است كه بسيار مهم است در نظر من. من كراراً هم گفتم، آقايان هم وعده دادند

صحيفه نور ج 19 صفحه 36

ولى نمى‏دانم چقدر عمل شده! در هر صورت اين هم از مسائلى است كه بسيار اهميت دارد و ما بايد چه بكنيم.

وزارتخانه‏ها و ادارات يك جورى باشد كه نارضايى ايجاد نكند

مسأله ديگرى كه عرض مى‏كنم، اين است كه آقايانى كه الان رأى اعتماد گرفتند از مجلس و احساس مى‏كنند كه مسؤوليتشان زيادتر شده است براى اين كه خوب رأى دادند اين بالايى مجلس دارد و من بايد از مجلس تشكر كنم راجع به اين، اينها بايد حالا فكر اين معنا باشند كه مردم را داشته باشند و يكى از راه‏هايش اين است كه وزارتخانه‏ها و ادارات يك جورى باشد كه نارضايى ايجاد نكند، به نظر مى‏آيد كه اگر چنانچه در هر وزارتخانه‏اى از طرف يا آقاى رئيس جمهور يا فرض كنيد كه آقاى نخست‏وزير يك چند، دو سه نفرى باشند براى اين معنا كه اگر چنانچه در آن اداره، در آن وزارتخانه از خود اهالى وزارتخانه شكايت داشتند، به اينها بگويند. اين اصل نفس اين كار مؤثر است در اين كه در وزارتخانه‏ها اگر بنا باشد يك كارى انجام بشود، برخلاف نشود. شما مى‏دانيد كه ما وارث يك كسى هستيم يك رژيمى هستيم، كه سر تا پاى اداراتش ، الا يك عده‏اى، دنبال اين بودند كه منافع خودشان را حفظ كنند و دنبال اين بودند چه بكنند. از آنها، هستند الان در جمهورى اسلامى، نمى‏توانيم بگوييم نيستند، همه جا هستند و ممكن است كه اينهايى كه هستند بخواهند مردم را ناراضى كنند. اصل خطش اين باشد كه مردم را ناراضى كنند، چه، بهتر اين است كه مردم را در ادارات ناراضى كنند. اصل خطش اين باشد كه مردم را ناراضى كنند، چه بهتر اين است كه مردم را در ادارات ناراضى كنند. فرض كنيد يك نفر برود در يك اداره‏اى، اين جا كارش را خوب انجام ندهند، اين به او مراجعه كند، آن به او مراجعه كند. من نمى‏گويم كه هست اين جور، لكن متوجه باشيد كه مبادا يك همچو مسائلى واقع بشود. و بهتر اين است كه يك همچو عملى انجام بگيرد كه مردم هم توجه به اين داشته باشند كه يك مرجعى دارند كه اگر در اداره يك كسى يك ضد انقلابى بود، خواست يك فضولى‏اى بكند، يك مرجعى دارند كه به آن مرجع بروند مراجعه كنند. و هم، خود اين عمل فى نفسه مؤثر در اين است كه جلوگيرى كند از بعضى از امور. و بالاخره ما مردم را لازم داريم، يعنى، جمهورى اسلامى تا آخر مردم را مى‏خواهد. اين مردمند كه اين جمهورى را به اين جا رساندند و اين مردمند كه بايد اين جمهورى را راه ببرند تا آخر، و اين شما آقايان هستيد كه مردم را مى‏توانيد، وزارتخانه‏هايتان مى‏تواند، اداراتتان مى‏تواند راضى نگه دارد و مى‏تواند خداى نخواسته اشخاصى در آن باشند كه ناراضى باشند. و اين را با قاطعيت عمل كنيد. التزام شما نداريد كه هر كس از سابق در اين اداره بوده، حالا اگر چنانچه ضد انقلاب هم باشد، بايد باشد. اين را بيرونش كنيد برود سراغ كارش، اگر يك كسى است مى‏خواهد ضدانقلاب باشد، اما اگر كسانى هستند كه از روى نادانى از چى خوب ارشادشان كنيد، توجيه‏شان كنيد كه كارها را انجام بدهند و مردم را ناراضى نكنند. در هر صورت ما بايد دنبال اين معنا باشيم كه مردم را نگه داريم و همين طورى كه آقايان مى‏گويند، بدون پشتيبانى مردم نمى‏شود كاركرد و پشتيبانى هم به اين نيست كه مردم الله اكبر

صحيفه نور ج 19 صفحه 37

بگويند اين -، اين پشتيبانى نيست. پشتيبانى اين است كه همكارى كنند، همكارى اين است كه در تجارت همكارى كنند، شما مجال به آنها بدهيد همكارى كنند. وقتى اين مجال را شما داديد، مردم كمك شما هستند و اين طور نيست كه بازار، مثلاً، سرتاته‏اش راخداى نخواسته يك اشخاص فاسد، در يك بازار، البته پيدا مى‏شود يك عده‏اى فاسد و يك عده‏اى سودجو هم پيدا مى‏شود، معلوم است اين، اما مردم صحيح و مردم متدين و مردم كاردان زياد هست در بازار. عامه بازار هم آن طور نيست كه خلافكار باشد. البته يك عده هم هستند. در چه جمعيتى است كه نيست اين چنين؟ همه جمعيت‏هااين طور. مثلاً يك عده فاسد هم درشان هست. بنابراين بايد ما مجال بدهيم به همه اينها، همان طورى كه در كشاورزى شما عمل مى‏كنيد، كه پشتيبانى مى‏كنيد و كشاورزى را آنها مى‏كنند، شما پشتيبانى را مى‏كنيد، در اين طور امور هم چيزهايى را كه مردم ازشان كار بر مى‏آيد، معنى پشتيبانى اين است كه خود آنها عمل بكنند، اگر اين طور عمل بشود، هم سرمايه‏هايى كه ممكن است نياورده باشند، وارد مى‏شود در بازار و هم در چيز بانك‏هاو هم مردم كمك كار مى‏شوند و مطمئن مى‏شوند، و هم اشخاصى كه خيال مى‏كنند كه جمهورى اسلامى نمى‏خواهد براى مردم كار كند، مى‏فهمند كه كار مى‏كند و چه مى‏كند، و هم اشخاصى كه در خارج هستند و ضد انقلاب نيستند، لكن بيخودى ترساندندشان، يعنى، تبليغات خارجى اين بيچاره‏هارا ترساندند كه‏اى مبادا برويد تهران! همچو كه از در وارد بشويد، فوراً پاسدارها شما را مى‏گيرند و چه مى‏كنند! خوب، اين تبليغاتى است كه در دنيا دارد مى‏شود بر ضد ما. ما بايد يك كارى بكنيم كه اين تبليغات را خنثى كنيم و با تبليغات، ما زورمان به آنها نمى‏رسد براى اين كه ما يك تبليغات محدود داريم، آنها يك تبليغات غيرمحدود دارند، دنيا دست آنهاست و تبليغاتشان غيرمحدود است.

بايد به همه دولت‏ها بگوييم كه ديگر خيال آمدن به اين جا را از سرتان بيرون كنيد

و بايد هم اين معنا را، ما به همه دولت‏ها، به همه جا بگوييم كه ديگر خيال اين كه بخواهيد بياييد اين جا و دوباره يك كارى انجام بدهيد، اين را از سرتان بيرون كنيد. يعنى، دنيا ديگر اين را نمى‏تواند قبول كند. دنيا ديگر وضعش جورى شده است كه نمى‏تواند قبول كند كه همه بنده باشند و يك عده‏اى آقا باشند، اين نمى‏شود. نمى‏شود كه آمريكا و فرانسه و شوروى و يكى دو تا ديگر آقا باشند و همه، فرض كنيد چندين ميليارد جمعيت دنبال آنها باشند و مطيع آنها باشند، اين گذشت وقتش. بايد اينها خودشان را تصحيح بكنند و بفهمند كه مسأله گذشته است كه شما بخواهيد، كه خير، باز هم مثل سابق باشيد. اين سابق يك جور ديگرى بود، دنيا الان جور ديگرى شده، تحولات ديگرى شده و ايران هم اثبات كرد اين مطلب را كه مى‏شود در مقابل همه چيز ايستاد و بايد آنها هم كه نشستند آن جا و فساد مى‏كنند و يك انفجارى مى‏كنند و يك ترقه در مى‏كنند، اينها بدانند كه اينها ديگر تأثيرى ندارد، جز اين كه مردم متنفرتر مى‏شوند از آنها. هر چه هم بخواهند خودشان را تبرئه كنند، مردم مى‏گويند شماييد براى اين كه وضعتان را جورى كرديد كه هر جا فسادى واقع بشود مى‏گويند اينها هستند، منافقين

صحيفه نور ج 19 صفحه 38

هستند نمى‏دانم سلطنت طلب هستند، اين طورى. چرا بايد وضعتان را اينجور بكنيد كه هر فسادى را به شما نسبت بدهند؟ آن وقت هم بنشينيد آن جا، بگوييد كه ما بله، مردم با ما هستند و ما چطور هستيم و مردم چه بكنند و دستور بدهيد! اينها حرف‏هاى بچه‏گانه‏اى است كه عمرتان را ضايع مى‏كنيد و از ايران هم كه فرار كرديد و فرانسه هم كه طرفدار شما هست. آن جا برويد بنشينيد. همان جا از فرانسه ارتزاق كنيد و از ساير جاها. البته اين حرف‏هايشان هم براى همان است والا همچو نيست كه اين قدر نادان باشند كه حالا ايران، همه‏شان چشم به راه آنها هستند كه چرا نيامديد يا كاغذ فدايت شوم برايشان مى‏نويسند! خود آنها مى‏دانند اين را، اما براى اين كه دل آنها را به دست بياورند از اين حرف‏ها مى‏زنند و از اين طرح‏ها مى‏دهند كه ارتزاق كنند. خوب! اگر همين است خوب بكنند، ارتزاقشان را بكنند واللهم اشغل الظالمين بالظالمين انشاءالله، اميدوارم كه هم مؤفق و مؤيد باشيد و عمده اين است كه براى اين مستضعفينى كه به شما خدمت كردند، خدمت بكنيد و خدمت هم به اين است كه آنها را بازارى‏ها را در كار وادار كنيد، شريك كنيد. كسانى كه مى‏توانند صنعت كوچك درست كنند، آنها صنعت‏هايشان را حفظ بكنيد و ساير كارها، آنهايى كه البته دولت نمى‏تواند، آن دولت مى‏تواند و ديگران نمى‏توانند، آنها بايد بكنند. و من اميدوارم كه انشاء الله مؤفق و مؤيد باشيد و سلامت.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 40

تاريخ: 5/6/63

پيام امام خمينى به ايثارگران جبهه‏هاى نور

بسم الله الرحمن الرحيم‏

ما را چه رسد كه با اين قلم‏هاى شكسته و بيان‏هاى نارسا در وصف شهيدان و جانبازان و مفقودان و اسيرانى كه در جهاد فى سبيل الله جان خود را فدا كرده و يا سلامت خويش را از دست داده‏اند يا به دست دشمنان اسلام اسير شده‏اند، مطلبى نوشته يا سخنى بگوييم. زبان و بيان ما عاجز از ترسيم مقام بلند پايه عزيزانى است كه براى اعلاء كلمه حق و دفاع از اسلام و كشور اسلامى جانبازى نموده‏اند. الفاظ و عبارات توان توصيف آنانى را كه از بيت مظلم طبيعت به سوى حق تعالى و رسول اعظمش هجرت نموده و به درگاه مقدسش بار يافته‏اند، ندارد. از مجاهدينى كه سنگرهاى نبرد را تبديل به مساجد و ميدان‏هاى جهاد را با بانگ تكبير مهبط ملائكه الله نموده‏اند، چگونه سخن توان گفت؟ در اقدام شريف مادران بزرگوارى كه در دامن‏هاى مطهر خود چنين فرزندانى را براى اسلام تربيت كرده‏اند، چه مى‏توان نثار كرد؟ و براى اسيرانى كه در زندان‏هاى مخوف دشمن شجاعانه بر سر دشمنان بشريت فرياد مى‏كشند، چگونه توان تعظم نمود؟ پس با اعتراف به عجز، براى شهيدان آرزوى رحمت خاص الهى و براى جانبازان، اين شهيدان زنده، سلامت و براى اسرا و مفقودين عزيز و دلير، آرزوى بازگشت به ميهن و براى مادران و پدران و همسران و فرزندانشان، اين نمونه‏هاى صبر و مقاومت، صبر و سعادت دارين و براى رزمندگان در جبهه‏هاى حق عليه باطل پيروزى درخواست مى‏نماييم. سلام و درود خداوند بر همگان و دعاى خير بقيه الله اعظم ارواحنا فداء شامل تمامى آنان باد.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 41

تاريخ: 7/6/63

پيام امام خمينى به مسلمانان جهان به مناسبت برگزارى كنگره عظيم عبادى - سياسى حج و عيد سعيد قربان‏

بسم الله الرحمن الرحيم‏

مبارك باد عيد سعيد بزرگ قربان بر مسلمانان جهان و بر ملت بزرگ مجاهد ايران كه با انقلاب كبير خود دست جهانخواران را از تجاوز به ميهن اسلامى‏شان قطع كردند. و به خواست خداوند متعال و حمايت حضرت بقيه الله ارواحنا لمقدمه الفداء خود را از سلطه ستمگران شرق و غرب آزاد و براى به ثمر رسيدن انقلاب بزرگ خويش با فداكارى‏هاى فوق طاقت به نهضت و جانبازى خود ادامه مى‏دهند تا انشاء الله مقصد اعلى كه اجراى احكام نورانى اسلام است در كشور پياده شود.

عيد سعيد و مبارك در حقيقت آن روزى است كه با بيدارى مسلمين و تعهد علماى اسلام تمام مسلمانان جهان از تحت سلطه ستمكاران و جهانخواران بيرون آيند و اين مقصد بزرگ زمانى ميسر است كه ابعاد مختلفه احكام اسلام را بتوانند به ملت‏هاى زير ستم ارائه دهند و ملت‏ها را با اسلام ناشناخته آشنا كنند و فرصت‏ها را براى اين امر بزرگ سرنوشت ساز مغتنم شمرده و از دست ندهند. و چه فرصتى بالاتر و والاتر از كنگره عظيم حج كه خداوند متعال براى مسلمانان فراهم آورده است و مع الاسف ابعاد مختلف اين فريضه عظيم سرنوشت ساز به واسطه انحراف‏هاى حكومت‏هاى جور در كشورهاى اسلامى و آخوندهاى فرومايه دربارى و كج فهمى‏هاى بعضى از معممين و مقدس نماها در تمام كشورهاى اسلامى در پرده ابهام باقى مانده است. كج فهمانى كه حتى با تشكيل حكومت اسلامى مخالف و آن را از حكومت طاغوت بدتر مى‏دانند. كج فكرانى كه فريضه بزرگ حج را محدود به يك ظاهر بى‏محتوا كرده و ذكر گرفتارى‏هاى مسلمانان و كشورهاى اسلامى را بر خلاف شرع و تا سرحد كفر مى‏شمارند. وابستگان به حكومت‏هاى جابر انحرافى كه فرياد مظلومانى را كه از گوشه و كنار جهان در اين مركز فرياد جمع گرديده‏اند، زندقه و برخلاف اسلام وانمود مى‏كنند. بازيگرانى كه براى عقب نگه داشتن مسلمانان و بازكردن راه براى غارتگران و سلطه جويان، اسلام را در كنج مساجد و معابد محصور نموده‏اند و اهتمام به امر مسلمين را برخلاف اسلام و وظايف مسلمانان و علماى اسلام معرفى مى‏كنند. و مع الاسف دامنه تبليغات گمراه كننده به قدرى بوده و هست كه دخالت در هر امر اجتماعى و سياسى را در جامعه مسلمين برخلاف وظايف روحانيون و علماى دين مى‏دانند و دخالت در سياست را گناهى نابخشودنى مى‏خوانند و فريضه نماز جمعه را به يك صورت خشك، مقصور

صحيفه نور ج 19 صفحه 42

كرده و تجاوز از اين حد را ضد اسلام مى‏دانند.و بايد گفت اسلام، غريب و ناشناخته است و ملت اسلامى منزوى و ناآشنا به حقايق اسلامند.

اكنون بر علماى اسلام و نويسندگان و دانشمندان و هنرمندان و فيلسوفان و محققان و عارفان و روشنفكرانى كه از اين مسائل رنج مى‏برند و به حال اسلام و مسلمين تأسف مى‏خورند، در هر منطقه و داراى هر مذهب و مسلكى كه هستند لازم است براى جلوگيرى از اين خطر عظيم كه اسلام و مسلمين گرفتار آن هستند، دامن همت به كمر زنند و با هر وسيله ممكن در مساجد و محافل و مجالس عمومى، مسلمانان را هشدار دهند و از آنان غفلت زدايى نمايند و آنان را براى يك نهضت عمومى اسلامى مهيا كنند و بايد بدانند كه اين امرى است ممكن و شدنى، ولى محتاج به كوشش و فداكارى مى‏باشد. ملت ايران اعزهم الله راه عذرها را مسدود نموده و اثبات نمود كه در مقابل قدرت‏هاى بزرگ مى‏توان ايستاد و حق انسانى خود را بازپس گرفت. و با اتكال به قدرت لايزال حق تعالى كه وعده نصرت به شرط آن كه حق را يارى دهيم عنايت فرموده است، هراس به خود راه ندهند كه ان تنصروا الله ينصركم و يثبت اقدامكم. و براى تحقق اهداف اسلامى كه در مقدمه آن كوتاه كردن دست قدرتمندان منحرف و مخالف اسلام از كشورهاى اسلامى و رفع موانع داخلى و خارجى باشد، همت گمارند و با احزاب و حكومت‏هاو گروه‏هاو اشخاصى كه با نهضت‏هاى اسلامى كه بحمدالله تعالى در آستانه رشد و شكل گيرى است مخالفند، مقابله نموده و مبارزه با آنان را در سرتاسر جهان سرلوحه برنامه‏هاى خود قرار دهند و مطمئن باشند كه با وعده صريح خداوند تعالى، تؤفيق پيشرفت حاصل شود و مظلومان از دست ستمگران نجات يابند.

اكنون كه در آستانه فريضه مباركه حج هستيم، لازم است توجهى به ابعاد عرفانى و روحانى و اجتماعى و سياسى و فرهنگى آن داشته باشيم. باشد كه اين امر راهگشايى براى قدم موثر ديگر باشد. در اين موضوعات بسيارى از دوستان متعهد مطالبى گفته‏اند. اين جانب نيز اشاره‏اى گذرا تنها به بعض ابعاد آن مى‏كنم، شايد تذكرى از آن حاصل شود.

از آن جا كه در اين مناسك عجيب از اول احرام و تلبيه تا آخر مناسك اشاراتى عرفانى و روحانى است كه تفصيل آنها در اين مقال ميسر نيست، اكتفا به بعض اشارات تلبيه‏هامى كنم. لبيك‏هاى مكرر از كسانى حقيقت دارد كه نداى حق را به گوش جان شنيده و به دعوت الله تعالى به اسم جامع جواب مى‏دهند. مساله، مسأله حضور در محضر است و مشاهده جمال محبوب، گويى گوينده از خود در اين محضر بيخود شده و جواب دعوت را تكرار مى‏كند و دنباله آن سلب شريك به معناى مطلق آن مى‏نمايد كه اهل الله مى‏دانند، نه شريك در الوهيت فقط. گرچه سلب شريك در آن نيز شامل همه مراتب تافناى عالم در نظر اهل معرفت است و حاوى جميع فقرات احتياطى و استحبابى است مثل الحمدلك والنعمه لك و حمد را اختصاص مى‏دهد به ذات مقدس، همچنين نعمت را، و نفى شريك مى‏كند و اين نزد اهل معرفت غايت توحيد است و به اين معناست كه هر حمدى و هر نعمتى كه در جهان هستى تحقق يابد، حمد خدا و نعمت خداست بدون شريك و در هر موقف و مشعرى و وقوف

صحيفه نور ج 19 صفحه 43

و حركتى و سكون و عملى اين مطلب و مقصد اعلى جارى است و خلاف آن، شرك به معناى اعم است كه همه ما كوردلان به آن مبتلا هستيم. بگذارم و بگذرم و از همه ابعاد آن مهجورتر و مورد غفلت تر، بعد سياسى اين مناسك عظيم است كه دست خيانتكاران براى مهجوريت آن بيشتر در كار بوده و هست و خواهد بود. و مسلمانان امروز و در اين عصر كه عصر جنگل است، بيشتر از هر زمان موظف به اظهار آن و رفع ابهام از آن هستند، زيرا بازيگران بين المللى با اغفال مسلمين و عقب نگه داشتن آنان از يك سو و عمال سودجوى آنان از سوى ديگر و غفلت زدگان نادان از طرفى و آخوندهاى دربارى يا كج فهم از سوى ديگر و متنسكان جاهل از يك طرف دانسته يا ندانسته پشت در پشت هم ايستاده و در محو اين بعد سرنوشت ساز و نجات دهنده مظلومان در فعاليت هستند. و لازم است متعهدان و بيداران و دلسوزان براى غربت اسلام و مهجوريت اين بعد در احكام اسلام بويژه حج كه اين بعد در آن ظاهرتر و موثرتر است، با قلم و بيان و گفتار و نوشتار به كوشش برخيزند، خصوصاً در ايام مراسم حج كه پس از اين مراسم عظيم انسان‏ها مى‏توانند در شهر و ديار خود با توجه به اين بعد عظيم، مسلمانان و مظلومان جهان را بيدار و براى خروج مظلومان جهان از تحت فشارهاى روزافزون ستمگران مدعى حمايت از صلح به حركت وادارند. و پر واضح است كه اگر در اين كنگره عظيم جهانى كه همه اقشار ملت‏هاى مظلوم اسلامى از هر مذهب و ملت و داراى هر زبان و مسلك و هر رنگ و قشر، ولى بازى واحد و لباس مشابه، دور از هر آلايش و آرايش اجتماع نموده‏اند، مسائل اساسى اسلام و مسلمين و مظلومان جهان از هر فرقه حل نشود و حكومت‏هاى مستكبر و زورگو سرجايشان ننشينند، از اجتماعات كوچك منطقه‏اى و محلى كارى برنخواهد آمد و راه حل فراگيرى به دست نخواهيم آورد.

بيت الله الحرام اول بيتى است كه براى ناس بنا شده، بيت همگانى است. هيچ شخصيتى و هيچ رژيمى و هيچ طايفه‏حق تقدم در آن را ندارد. اهل باديه و صحرانشينان و خانه به دوشان با عاكفان كعبه و شهرنشينان و دولتمردان در آن يكسانند. اين بيت معظم براى ناس بنا شده و براى قيام ناس و نهضت همگانى و براى منافع مردمى و چه نفعى بالاتر و والاتر از آن كه دست جباران جهان و ستمگران عالم از سلطه بر كشورهاى مظلوم كوتاه شود و مخازن عظيم كشورها براى مردم خود آن كشورها باشد. بيتى كه براى قيام تاسيس شده است، آن هم قيام ناس و للناس، پس بايد براى همين مقصد بزرگ در آن اجتماع نمود و منافع ناس را در همين مواقف شريف تأمين نمود و رمى شياطين بزرگ و كوچك را در همين مواقف انجام داد. مجرد كليددارى بيت و سقايت حجاج و عمارت مسجدالحرام كافى نيست و مربوط به مقصد نيست. ساده بودن بيت و مسجد همچون زمان ابراهيم و صدر اسلام و به هم پيوستن مسلمين در آن مكان بى‏آلايش و وافدين بى پيرايش، هزاران مرتبه بالاتر است از تزيين كعبه و بناهاى مرتفع و غافل شدن از مقصد اصلى كه قيام ناس و شهود منافع ناس است. اجعلتم سقايه الحاج و عماره المسجد الحرام كمن امن بالله و اليوم الاخر و جاهد فى سبيل الله لايستون عندالله والله لايهدى القوم الظالمين ، گويى آيه شريفه در عصر ما نازل شده و گوياى حال

صحيفه نور ج 19 صفحه 44

ماست. در عصر حاضر سرگرمى به سقايت و معيشت حجاج و به عمارت و تزيين مسجدالحرام غفلت از ايمان به خدا و روز جزا و كناره گيرى از جهاد فى سبيل الله را ظلم و كسانى كه چنين كنند را ظالم محسوب داشته است. ايمان به خداى تعالى و روز جزا انسان‏هارا به جهاد فى سبيل الله و قيام براى حق و عدل سوق مى‏دهد و خداوند قومى را كه چنين نباشند، هدايت نمى‏فرمايد كه اينان ظالمانند. خداى تعالى و رسول عظيم الشان صلى الله عليه وآله در روز حج بزرگ ندا دادند و فرياد سر دادند كه خدا و رسول برى هستند از مشركان، واذان من الله و رسوله الى الناس يوم الحج الاكبران الله برى من المشركين و رسوله. در آن روز خط آمريكا و آخوندهاى دربارى تأمين كننده منافع شيطان بزرگ نبودند كه فتوا دهند العياذ بالله، خدا و رسول بر خلاف مناسك حج دستور داده و عمل كنند و بايد حج از اين مسائل به دور باشد. روزى كه ولى الله الاعظم امام عصر عجل الله تعالى فرجه الشريف ظاهر شوند و در كعبه نداى عدالت سردهند و بر خلاف ظالمان وكافران فرياد كشند، همين آخوندها هستند كه او را تكفير كنند و از ستمگران پشتيبانى نمايند.

خداوند انشاء الله تعالى اسلام و مسلمين را از شر ستم پيشگان نگهدارى فرمايد. اينك تذكراتى هر چند تكرارى را به عرض برادران و خواهران مى‏رسانم. اميد است انشاء الله تعالى به ديده عنايت توجه نمايند.

1- مراتب معنوى حج كه سرمايه حيات جاودانه است و انسان را به افق توحيد و تنزيه نزديك مى‏نمايد، حاصل نخواهد شد، مگر آن كه دستورات عبادى حج به طور صحيح و شايسته و مو به مو عمل شود و حجاج محترم و روحانيون معظم كاروان‏هاتمام هم خود را صرف در تعليم و تعلم مناسك حج كنند و بر مسأله دانان است كه از همراهان خود مواظبت كنند كه خداى نخواسته تخلف از دستورات نشود. و بعد سياسى و اجتماعى آن حاصل نمى‏گردد، مگر آنكه بعد معنوى و الهى آن جامه عمل پوشد و لبيك‏هاى شما جواب دعوت حق تعالى باشد و خود را محرم براى وصول به آستانه محضر حق تعالى نماييد و لبيك گويان براى حق، نفى شريك به همه مراتب كنيد و از خود كه منشاء بزرگ شرك است به سوى او جل و علا هجرت نماييد. و اميد است براى جويندگان، آن موتى كه دنبال هجرت است حاصل آيد و اجرى را كه على الله است دريافت نمايند و اگر جهات معنوى به فراموشى سپرده شود، گمان نكنيد كه بتوان از چنگال شيطان نفس رهايى يابيد. و تا در بند خويشتن خويش و هواهاى نفسانى خود باشيد، نمى‏توانيد جهاد فى سبيل الله و دفاع از حريم الله نماييد. شما عزيزان قدرى به خود آييد و سلحشوران جمهورى اسلامى را كه پيروزى‏هاى خدا پسندانه رابراى اسلام و كشور اسلامى كسب كرده‏اند و اكنون جمعى از شهداى زنده آنان با شما در مناسك حج شريك هستند، بنگريد و از تحول عظيمى كه موجب اين همه فداكارى در آنان شده است، عبرت بگيريد. و مسلمانان بدانند تا يك درجه از اين تحولات در آنان حاصل نشود، شيطان نفس اماره و شياطين خارج نخواهند گذاشت كه به فكر امت اسلامى و مظلومان جهان باشند. از خداوند تعالى تؤفيق همگان را خواهانم.

صحيفه نور ج 19 صفحه 45

2- شما از كشور پيروزمندى كه سال‏هاتحت فشار ستمشاهى دست و پا زده و با عنايت خداوند تعالى و دعاى خير بقيه الله ارواحنا فداه قيد و بندها را با تحمل مصيبات جانكاه گسيخته و هزاران شهيد و جانباز در راه مقصد، تقديم اسلام نموده است، عازم حج شده‏ايد. شما حامل پيام ملتى هستيد كه با انقلاب خود كشورى را كه مى‏رفت با شرق زدگى و از آن بيشتر غرب زدگى در الحاد و فساد و فحشا غرق شود نجات داده و حكومت اسلامى را به جاى حكومت طاغوتى جايگزين نموده‏اند. همان مردمى كه تصميم دارند با صدور پيام انقلاب اسلامى‏شان نه تنها كشورهاى اسلامى كه مستضعفان جهان را به اسلام عزيز و حكومت عدل اسلامى آشنا سازند. شما نمايندگان مردمى هستيد كه انقلاب اسلامى‏شان با عمركوتاه خود و گرفتارى‏هاى طاقت فرساى حاصل از رويارويى با دو ابر قدرت و مقابله دو بلوك شرق و غرب با آن و خرابكارى‏هاى تروريست‏هاى وابسته به دو جناح ستمگر تنها و تنها به بركت اسلام و نورانيت آن و مقاومت مردم توانسته است كشورهاى اسلامى را در شرق و غرب ارض و مظلومان جهان را در سراسر گيتى تكان داده و به اسلام جلب نمايد و توانسته است نداى اسلام را هر چند ضعيف به گوش جهانيان رسانده و نظر آنان را به خود جلب كند. شماحجاج محترم بيت الله الحرام حامل پيام اين ملت و نمايندگان اين كشور هستيد، در اين صورت موقعيت شما بسيار حساس و وظيفه شما سنگين است، يا انشاء الله چنانچه انتظار مى‏رود با رفتار شايسته و اخلاق اسلامى و انقلابى خود نظر همگان را جلب كرده و چهره انقلاب اسلامى را آن گونه كه هست به نمايش ملت‏هاى جهان مى‏گذاريد و توجه آنان را با برخوردهاى برادرانه و محبت آميز به انقلاب بزرگ ايران جلب مى‏نماييد و عملاً تبليغات فاسد مغرضانه بوق‏هاى تبليغاتى را خنثى مى‏نماييد كه در اين صورت حج شما مقبول و اجر شما مضاعف خواهد بود. و يا خداى نخواسته بعضى از بى‏خبران برخلاف آنچه ذكر شد عمل مى‏نمايند كه اميد است ننمايند كه در اين صورت در محضر خدا و خانه او و قبله مسلمانان مرتكب گناهى عظيم شده و از صف حجاج بيت الله الحرام و زايران قبر رسول خدا صلى الله عليه و اله و ائمه معصومين در بقيع خارج مى‏شوند و با كوله بارى از گناه به منازل خود بر مى‏گردند.

3- بسيار محتمل است كه عده‏اى از منحرفان و دشمنان انقلاب و اسلام براى بدنام كردن حجاج محترم و مشوه نمودن چهره انقلاب بلكه اسلام، در اين سفر شركت كنند و به صفوف حجاج محترم بپيوندند و دست به كارهاى ناشايسته و مخالف دستورات اسلام زنند و گاه باعث شوند كه بعض متدينين هم گول خورده و از آنها به تو هم آن كه تكليف انقلابى است، تبعيت كنند و به دست مخالفان انقلاب كه با دقت درصدد يافتن نقاط ضعف و خرده گيرى از حجاج ايرانى باشند بهانه دهند، مخالفانى كه همراه كاروانان و راهپيمايان و اجتماعات در مواقف شريفه مى‏باشند و مطالب را صد چندان كرده و به رسانه‏هاى گروهى مخالف مخابره نموده و موجب تضعيف انقلاب مى‏شوند. در اين صورت بر تمام حجاج محترم خصوصا روساى كاروان‏ها و روحانيون محترم و اشخاص هوشيار لازم است تا با دقت بسيار مواظب حركات و سكنات و رفتار حجاج باشند و به مجرد رويت يك امر

صحيفه نور ج 19 صفحه 46

انحرافى طرف را نهى كنند و اگر ديدند اصرار دارد و در صدد فساد است، به نحوى كه به ملايمت و موعظه حسنه نزديك تر است از آن جلوگيرى نمايند و به ديگران هشدار دهند كه او را از صفوف خود خارج كنند و متوجه باشند كه گاهى مفسدان مى‏خواهند جارو جنجال و تشنج ايجاد كنند. بايد از اين گونه امور احتراز نمايند.

4- مسلمانان حاضر در مواقف كريمه از هر ملت و مذهب كه هستند بايد به خوبى بدانند كه دشمن اصلى اسلام و قرآن كريم و پيامبر عظيم‏الشان صلى الله عليه و آله و سلم، ابرقدرت‏ها خصوصاً آمريكا و وليده فاسدش اسرائيل است كه چشم طمع به كشورهاى اسلامى دوخته و براى چپاول مخازن عظيم زيرزمينى و روى زمينى اين كشورها از هيچ جنايت و توطئه‏اى دست بردار نيستند و رمز مؤفقيت آنان در اين توطئه شيطانى تفرقه انداختن بين مسلمانان به هر شكل كه بتوانند مى‏باشد. در مراسم حج ممكن است اشخاصى از قبيل ملاهاى وابسته به خود را وادار كنند كه اختلاف بين شيعه و سنى ايجاد كنند و آن قدر به اين پديده شيطانى دامن زنند كه بعض ساده دلان باور كنند و موجب تفرقه و فساد شوند. برادران و خواهران هر دو فرقه بايد هشيار باشند و بدانند كه اين كوردلان جيره خوار با اسم اسلام و قرآن مجيد و سنت پيامبر مى‏خواهند اسلام و قرآن و سنت را از بين مسلمين برچينند يا لااقل به انحراف كشانند. برادران و خواهران بايد بدانند كه آمريكا و اسرائيل با اساس اسلام دشمنند، چرا كه اسلام و كتاب و سنت را خار راه خود و مانع از چپاولگرى‏شان مى‏دانند، چرا كه ايران با پيروى از همين كتاب و سنت بود كه در مقابل آنان بپاخاست و انقلاب نمود و پيروز شد. امروز توطئه بر ضد ايران و حكومت آن و حزب الله در حقيقت توطئه براى محو اسلام و كتاب و سنت است و ايران بهانه‏اى بيش نيست. اينان با ايران زمان شاه كه حكومتش جان نثار آنان بود و ايران را در همه چيز وابسته به آنان كرده و نقشه اسلام زدايى را دنبال مى‏كرد، بسيار مؤافق بودند و با ايران امروز كه دستشان را از منابع و مخازن كشورمان قطع كرده و مستشاران و وابستگان به آنان را از كشور رانده است مخالفند. از طرف ديگر دشمن حقيقى آنها هم اسلام است، مگر آن كه اسلامى ساخته و پرداخته بعض حكومت‏هاو آخوندهاى بدتر از آنان باشد كه با آن موافقند و آن اسلام نيز حامى آنان و مدافع منافع آنان است و از آن ديدگاه است كه فرياد مظلومانه حجاج ايرانى را در مركز وحى و مهبط اذان من الله و رسوله الى الناس يوم الحج الاكبر ان الله برى من المشركين و رسوله در گلو خفه مى‏كنند و به كفر آنان فتوا مى‏دهند. پس در اين مقطع زمانى تكليف الهى حجاج است كه اگر مطلبى از گويندگان شنيدند كه بوى ايجاد اختلاف بين صفوف مسلمانان را مى‏دهد، انكار كنند و برائت از كفار و سردمداران آنان را از وظايف خود در مواقف كريمه بدانند تا حج آنها حج ابراهيمى ابوالانبياء صلواه الله عليه باشد و حج محمدى صلى الله عليه و آله و سلم. والا ما اكثرا الضجيج واقل الحجيج درباره آنها صادق است.

5- به حجاج محترم ايرانى كه حامل پيام اسلام و قرآن كريمند و حامل پيام انقلاب اسلامى مى‏باشند سفارش كرده و مى‏كنم كه در آن مواقف شريفه چه در مكه معظمه و چه در مدينه منوره مدارا با مسلمين و مسالمت را حتى با مامورين آن جا از دست ندهيد و در آن مراكز كه محل امن است به مقابله

صحيفه نور ج 19 صفحه 47

برنخيزيد و با همه با اخلاق انسانى اسلامى برخورد كنيد و با نصيحت برادرانه و موعظه حسنه همه مسلمانان را از اعمال خشونت بازداريد و به دستور خداوند تعالى با جاهلان مدارا نماييد و با دقت متوجه حركات و سكنات خود و دوستانتان باشيد و اگر مخالفان شما برخلاف دستورات قرآن كريم با شما رفتار كردند، مقابله به مثل نكنيد تا در پيشگاه خداوند تعالى آبرومند و مطيع باشيد. و بايد بدانيد كه انسان در اجتماعات بزرگ نظير راهپيمايى‏ها تحت تأثير واقع مى‏شود و چه بسا كه از خود بيخود شود و از يك شعار و فرياد بى‏توجه تبعيت كند و چه بسا كه در اجتماعات حج و راهپيمايى‏ها كه بايد با آرامش و مسالمت انجام گيرد، يك و يا چند نفر منحرف جنجال انگيز شعارى دهند كه با موازين اسلامى وفق ندهد، ولى با ظاهر شورانگيزشان در نفوس اثر گذارند و انحراف را تحميل نمايند. لازم است حجاج محترم ايرانى با دقت با اين مسائل توجه داشته باشند و كسانى كه كارگردانان راهپيمايى‏هاى مسالمت آميز هستند تمام شعارها را با دقت تنظيم كنند و قبل از شروع راهپيمايى عده‏اى كه متوجه جهات مختلف هستند و از مسائل سياسى و اجتماعى آگاهى دارند، با مشورت از نماينده اين جانب جناب حجت الاسلام آقاى موسوى خوئينى‏ها شعارهايى را تهيه نموده و مردم را توجيه نمايند و اعلام شود كه همه موظف به تبعيت از شعارهاى تنظيم شده هستند و به ديگر شعارها جواب ندهند و بايد نظم و آرامش را حفظ نمايند.

6- ملت و دولت ايران در حالى كه از بسيارى از دولت‏هاى منطقه مخالفت‏هاى بى‏جا ديده است، هرگز نمى‏خواهد از اخوت اسلامى چشم پوشى نموده و به اعمال قدرت دست زند. حكومت‏هاى منطقه در عوض آن كه همه دست در دست هم منطقه را از دست قدرت بزرگ كه به آنها به چشم وابسته مى‏نگرند، نجات دهند و نيز به جاى آن كه در مقابل كسانى كه ثروت‏هاى سرشار آنان خصوصاً نفت را به رايگان مى‏برند بايستند و به جاى آن كه منطقه را از لوث وجود اسرائيل پاك كنند، همه كوشش خود را در معارضه با دولت و ملت ايران خلاصه كرده‏اند اينان با دشمن و متجاوز به ايران كه اگر فرصت پيدا كند به همه منطقه تجاوز مى‏نمايد، همدست شده و بر ضد ايران كه جرمى جز پياده كردن احكام اسلام را ندارد، همكارى‏هاى همه جانبه مى‏كنند. اينان بايد بدانند كه دولت ايران با قدرت عظيمى كه از عنايات خداوند تعالى و پشتيبانى ملت چهل و چند ميليونى سرچشمه مى‏گيرد، قدرت مقابله به مثل را دارد و اين به وضوح ثابت شده است كه آمريكا و ديگر قدرتمندان در موارد گرفتارى دولت‏هاى وابسته، تنها به اظهار پشتيبانى لفظى و احياناً به فروش سلاح‏هايى ابتدايى با قيمت‏هاى بالا اكتفا نموده و هرگز مشكلى از آنان را نمى‏گشايند، كه نمى‏توانند بگشايند، چرا كه تصادم قدرت‏ها در جهان بيش از اين اجازه دخالت آشكاراى آنان را نمى‏دهد. با تمام اين اوصاف ما هميشه دست برادرى خود را براى از بين بردن نفوذ ابرقدرت‏هابه سوى كشورهاى اسلامى دراز كرده‏ايم. شما حكومت‏هاى منطقه ديديد كه صدام را آمريكا و همقطاران آن به چه بليه‏اى دچار كردند، در حالى كه ايران در انقلاب و آشفتگى بسر مى‏برد، او را به نويد سردارى قادسيه وادار كردند تا از زمين و دريا و هوا به كشور ما هجوم آورد و خيانت بعضى از دست اندركاران آن وقت نيز فرصتى بيشتر به او داد. مع ذلك با همه

صحيفه نور ج 19 صفحه 48

آشوب‏ها و گرفتارى‏هايى كه نيروهاى سلحشور دريايى، هوايى و زمينى با آن دست به گريبان بودند، در كنار سپاه و بسيج و نيروهاى مردمى دشمن را كه مناطق وسيعى از كشور را غافلگيرانه مورد تجاوز قرار داده بود، در همان محل ميخكوب نمودند و پس از مدتى نه چندان زياد با همه پشتيبانى‏هايى كه از اطراف به او مى‏شد آنها را از كشور خود راندند. و وضعيت امروز اين دشمن خدا را نيز مى‏بينيد و مى‏دانيد كه ديگر دولت‏هاى منطقه در مقايسه با صدام چندان مهم نيستند. صدام امروز در اين لجنزار مخوف براى يافتن راه نجات دست و پا مى‏زند و فريادش به جايى نمى‏رسد. ايران اگر او را يك انسان متعادل مى‏دانست، اميد نجاتى براى او بود. ولى با روحيه جنون آميزى كه از او آشكار است، ملت ما اجازه نمى‏دهد كه جنايات نابخشودنى او را ناديده بگيرند و او را براى ادامه خيانت به حال خود گذارند، پس او را در حال اضطراب جانكاه و موت و حيات تا موقع مقتضى نگاه مى‏دارند. و اين جانب به شما دولت‏هاى منطقه هشدار مى‏دهم كه با مشورت با عقلا و تفكر در آينده خود بدون توجه به وعده‏هاى آمريكا و دوستانش كه مى‏خواهند شما را گرفتار كنند و با تخيلات نابجا همچون صدام عفلقى شما را به دام مى‏اندازند تا خود را در منطقه هر چه بيشتر حاضر كنند و سرنوشت منطقه را به دست گيرند، خود را از اين مهلكه كنار گيريد و مطمئن باشيد كه دولتى چون دولت ايران كه متعهد به اسلام است و از فرامين الهى تخطى نمى‏كند، اگر دست برادرى او را فشار دهيد هرگز ضرر نمى‏بينيد و چه بهتر كه دولت‏هاى منطقه تمام نيروى خود را براى محو اسرائيل از جغرافيا تجهيز كنند. اسرائيل مفسدى كه فلسطينيان مظلوم را بدين روز انداخته و به لبنان قهرمان آن همه ظلم كرده و به كشورهاى منطقه تعدى و تجاوز نموده است. چه چيز بهتر از اين كه دولت‏هاى منطقه دست در دست هم نهند و منطقه را از شر اسرائيل و آمريكاى طرفدارش نجات دهند. و من كرارا تذكر داده‏ام كه اسرائيل از نيل تا فرات را از خود مى‏داند و شما را غاصب سرزمين‏هاى خويش مى‏شمرد، گرچه اكنون جرات اظهار صريح آن را ندارد، چنانچه صدام برادر اسرائيل نيز براى سلطه بر منطقه تلاش مى‏كند و بر فرض باطل با به قدرت رسيدن، آرامش را از همه سلب مى‏نمايد.

اين جانب نصيحت برادرانه به شما نمودم، اكنون خود دانيد. و به دولت‏هاى نظير حكومت مصر هشدار مى‏دهم كه مبادا گول توطئه آمريكا را بخورد و به بهانه مين گذارى در درياى سرخ و كانال سوئز كه سر و صداى آن را به قدرى بلند كرده‏اند كه انسان مطمئن مى‏شود چيزى جز توطئه ابرقدرت‏ها نيست، دست به اعمال ماجرا جويانه‏اى بزند. و همان طور كه همه مى‏دانند تاكنون اصل قضيه در پرده ابهام است. از طرف ديگر آسيب ديدن چند كشتى و جنجال دولت استعمارگرى چون آمريكا و انگلستان و فرانسه خود نشان دهنده نقشه حضور بيشتر آنان در منطقه است كه هر چه اين هياهوها دامنه دارتر مى‏شود، انسان به پوچ بودن دعوى مطمئن‏تر مى‏گردد و در هر صورت اگر مصر با دولت و ملتى مثل ايران كه براى بستن دست ستمكاران انقلاب نموده است بخواهد مقابله كند بايد بداند كه ملت‏هاى مسلمان و انقلابى جهان او را محكوم نموده و ساكت نخواهند نشست. صلاح حال امثال مصر آن است كه سرنوشت خود را به دست آمريكا و دوستانش ندهد و خود را بى‏جهت وارد معركه نكند.

صحيفه نور ج 19 صفحه 49

از خداوند تعالى پيروزى اسلام و خذلان كفر و بيدارى مسلمانان و تعهدشان را در پيشبرد مقاصد اسلامى خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 50

تاريخ: 11/6/63

بيانات امام خمينى در جمع فقها و حقوقدانان شوراى نگهبان‏

ما مكلفيم نگهبان آينده نظام و اسلام باشيم‏

بسم الله الرحمن الرحيم

من تذكراتى دارم كه بايد به شما آقايان عرض كنم. ما بايد آينده را در نظر بگيريم و اين گونه فكر نكنيم كه وضع فعلى‏مان بگذرد، آينده هر چه باشد، باشد. ما مكلفيم تا علاوه بر اين كه وضع فعلى را حفظ كنيم، نگهبان آينده نظام و اسلام باشيم. ما بايد پايه گذار خوب آينده باشيم. از موضوعاتى كه بايد در فكر آينده‏اش باشيم، وضع روحانيت است، وضع درسى روحانيت است. در مورد وضع درسى آنچه پرسيدم، گفته‏اند خوب است. البته خوب داريم تا خوب، يك موقعى خوب است كه صاحب جواهر و شيخ مرتضى تربيت مى‏شود و يك موقعى خوب است كه ماها به وجود مى‏آييم، بين اين دو خيلى فاصله است. براى اين كه افرادى مثل صاحب جواهر تربيت شود بايد دسته بسيارى ممحض بر تحصيل شوند، خود را مهيا كنند تا فقه را به صورت قديم تحصيل نمايند.

وقتى تشريفات زياد شد محتوا كنار مى‏رود

مسأله ديگر، مسأله تشريفات حوزه‏هاى روحانيت است كه دارد زياد مى‏شود. وقتى تشريفات زياد شد، محتوا كنار مى‏رود. وقتى ساختمان‏ها و ماشين‏ها و دم و دستگاه‏ها زياد شد، موجب مى‏شود بنيه فقهى اسلام صدمه ببيند، يعنى با اين بساطهانمى‏شود شيخ مرتضى و صاحب جواهر تحويل جامعه داد. اين موجب نگرانى است و واقعاً نمى‏دانم با اين وضع چه كنم. اين تشريفات اسباب آن مى‏شود كه روحانيت شكست بخورد. زندگى صاحب جواهر را با زندگى روحانيون امروز كه بسنجيم، خوب مى‏فهميم كه چه ضربه‏اى به دست خودمان به خودمان مى‏زنيم. يك قصه هم قصه بعضى ائمه جمعه و بعضى از علماى بلاد است كه با دخالت‏هاى بى‏مورد خود در امور دولت، اسباب اين مى‏شوند كه مردم از آنها كنار گيرند. اگر مردم از روحانيون كنار گيرند، موجب مى‏شود كه روحانيون شكست بخورند و اگر روحانيون شكست بخورند، جمهورى اسلامى شكست مى‏خورد. اين مطلب را بارها گفته‏ام كه روحانيون بايد وضعى ارشادى داشته باشند، نه اين كه بخواهند حكومت كنند. كارى نبايد بكنيم كه مردم بگويند اينها دستشان به جايى نمى‏رسيد، حالا كه رسيد ديديد اين طور شدند. استبداد دينى خود تهمتى است كه از كنارش نبايد گذشت، راديوها مرتب از آن سخن مى‏گويند و ما را به‏

صحيفه نور ج 19 صفحه 51

خودكامگى متهم مى‏كنند. روحانيون نبايد كارى كنند كه شاهد دست دشمن بدهند. دخالت ما بايد نهى از منكر و امر به معروف باشد، والا به استاندار بگوييم تو بايد اين كار را بكنى، والا بگوييم از اين جا برو، اين اولا تضعيف دولت است و از آن گذشته موجب مى‏شود كه مردم از روحانيون متنفر شوند. اين موضوعات را بايد كاملا در نظر داشته باشيم.

شوراى نگهبان بايد قوى و هميشگى باشد

اما مسأله شما. من با نهاد شوراى نگهبان صددرصد موافقم و عقيده‏ام هست كه بايد قوى و هميشگى باشد، ولى حفظ شورا مقدارى به دست خود شماست. برخورد شما بايد به صورتى باشد كه در آينده هم به اين شورا صدمه نخورد. شما نبايد فقط به فكر حالا باشيد و بگوييد آينده هر چه شد، باشد. شياطين به تدريج كار مى‏كنند. آمريكا براى پنجاه سال آينده خود نقشه دارد. شما بايد طورى فكر كنيد كه اين شورا براى هميشه محفوظ بماند. رفتار شما بايد به صورتى باشد كه انتزاع نشود كه شما در مقابل مجلس و دولت ايستاده‏ايد.

اين كه شما يكى و مجلس يكى، شما يكى و دولت يكى، ضرر مى‏زند. شما روى مواضع اسلام قاطع بايستيد، ولى به صورتى نباشد كه انتزاع شود شما در همه جا دخالت مى‏كنيد. صحبت‏هاى شما بايد به صورتى باشد كه همه فكر كنند در محدوده قانونى خودتان عمل مى‏كنيد، نه يك قدم زياد و نه يك قدم كم. در همان محل قانونى وقوف كنيد، نه يك كلمه اين طرف و نه يك كلمه آن طرف. گاهى ملاحظه مى‏كنيد كه مصالح اسلامى اقتضا مى‏كند كه به عناوين ثانوى عمل كنيد. به آن عمل كنيد گاهى مى‏بينيد كه بايد نخست وزير در كارى دخالت كند كه اگر دخالت نكند به ضرر اسلام است، به او اجازه دهيد عمل كند. ضرورت اقتضا مى‏كند كه نخست وزير فلان كار را انجام دهد كه از كس ديگرى بر نمى‏آيد شما بايد سعى كنيد كه نگويند مى‏خواهيد در تمام كارها دخالت كنيد، حتى در مسائل اجرايى. البته خود اين مسائل را مى‏دانيد و عمل مى‏كنيد، ولى من تذكر مى‏دهم. شما بايد توجه داشته باشيد كه اگر مباحثات به مناقشات تبديل شود و جلوى يكديگر بايستيد، اسباب اين مى‏شود كه شوراى نگهبان تضعيف شود و در آتيه از بين برود و آن كسانى كه علمايى را كه قبلا كار شوراى نگهبان را مى‏كردند، كنار گذاشتند، به اين خاطر بود كه كم كم آنها را مخالف خود احساس كردند و كنار گذاشتند و به تدريج اين شيطنت صورت گرفت. پس همه ما بايد بيدار باشيم.

ما بايد به فكر مردم باشيم و بر آنان سخت نگيريم كه از صحنه خارج شوند

مسأله ديگر رفتار نهادها با مردم است. بايد حركت ما به صورتى باشد كه مردم بفهمند كه اسلام براى درست كردن زندگانى دنيا و آخرت آمده است تا ملت احساس آرامش كنند. اين كه آمده است الاسلام يجب ماقبل اين يك امر سياسى است. اسلام ديده است اگر بخواهد با كسانى كه تازه مسلمان شده‏اند، سختگيرى كند، هيچ كس به اسلام رو نمى‏آورد. جب ماقبل كرده است و از آنچه؛

صحيفه نور ج 19 صفحه 52

قبل كرده‏اند، گذشته است. در جايى ديدم كميته صنفى گفته است تمام اصنافى كه از چند سال قبل از انقلاب گرانفروشى كرده‏اند بايد بيايند و مجازات شوند. اين بر خلاف اسلام و رضاى خداست. ما بايد اين قدر سخت نگيريم و به فكر مردم باشيم. مردم ما خيلى زحمت كشيده‏اند مردم عادى غير از طبقه مرفه هستند، مردم عادى ما اسلام را پياده كرده‏اند و تمام زحمات حكومت را متحمل مى‏شوند. پس ما بايد بسيار به فكر مردم باشيم و بر آنان سخت نگيريم كه از صحنه خارج شوند. البته فاسدين را رها نكنيد، اما اين كه اين فرد با كى عكس انداخته است يا اسمش در كجاست و يا به استقبال چه كسى رفته است، نبايد به اين سبب‏ها براى مردم ناراحتى درست كرد. در قرآن هم كارها به تدريج انجام گرفته است. ما چهل و چند ميليون هستيم كه اگر با هم باشيم. مطمئنا نه شوروى و نه آمريكا هيچ كارى نمى‏توانند بكنند. پس بايد مردم را حفظ كرد. مجلس، دولت، شوراى نگهبان و بقيه بايد دست در دست يكديگر بگذاريم تا ايران و اين جمهورى را حفظ كنيم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 53

تاريخ: 15/6/63

بيانات امام خمينى به در جمع رؤساى: جمهورى، مجلس، ديوان عالى كشور و نخست وزير مسؤولن لشكرى و كشورى و سفرا و كارداران كشورهاى اسلامى مناسبت عيد قربان‏

آن چيزى كه اعمال ما را با اعمال انبيا متفاوت مى‏كند، مغز عمل است‏

بسم الله الرحمن الرحيم‏

من هم متقابلا به همه آقايان، به همه امت مسلمان دنيا و مستضعفين، اين عيد سعيد را تبريك عرض مى‏كنم و اميدوارم خداى تبارك و تعالى به بركت اين عيد و ساير اعياد شريفه، ما را و همه ملت‏هاى مسلمان را هدايت كند كه به راه مستقيم اسلام سير كنيم و به مقاصد اسلامى فكر كنيم و بتوانيم بين مسلمين يك آشتى، يك وحدتى ايجاد كنيم. حضرت ابراهيم (ع) كه اين عيد منتسب به او هست و بنيانگذار ايثار است، صورت عمل، يك معناست و معنا و محتواى عمل، يك باب ديگر. اين جا صورت عمل هم يك مشكلى است براى حلش و يك امرى است كه فوق طاقت نوع بشر است. اما آن چيزى كه ابراهيم (ع) را ابراهيم مى‏كند، مسأله اين صورت نيست، مسأله آن سيرى است كه فرموده است و منتهى به اين مسائل شده است. ابراهيم كه به حسب روايات شريفه ما، در آن وقتى كه طرف آتش داشت مى‏رفت، ملائكه آسمان به او گفتند كه حاجت داريد؟ گفت به شماها نه. آن يك باب ديگرى از معارف را داشته است. و ما صورت عمل را مى‏بينيم و از آن هم اعجاب مى‏كنيم و اعجاب آور هم هست. لكن آنهايى كه اهل معارف الهى هستند، باطن اين صورت را ملاحظه مى‏كنند. اصل اعمال انبيا مطلقا به حسب صورت، با اعمال ما به حسب نوع مؤافق است. آنها نماز مى‏خوانند ما هم نماز مى‏خوانيم، آنها روزه مى‏گيرند ما هم روزه مى‏گيريم، آنها حج مى‏روند ما هم حج مى‏رويم، آنها قربانى مى‏كنند ما هم قربانى مى‏كنيم، وقوف مى‏كنند ما هم وقوف مى‏كنيم، اين صورت را همه با هم مشتركيم. لكن تفاوت آن چيزى كه اعمال ما را با آنها متفاوت مى‏كند و اعمال انبيا را بعضى‏ها با بعض ديگر متفاوت مى‏كند، آن مغز عمل است. آن چيزى است كه آنها از آن مبدا الهام مى‏گيرند و اين اعمال را با الهام از آن جا عمل مى‏كنند. مسأله وحى و گرفتن وحى كه در انبيا هست - و آنها هم متفاوت هست يكى از امور مهمى است كه انسان تصورش را نمى‏تواند بكند كه مسأله چى هست و از چى بوده است. واسطه، جبرئيل است، جبرئيل چه جور واسطه بوده است؟ آيا پيغمبر نازل كرده است جبرئيل را و به ولايت او نازل شده است؟ با جبرئيل نازل شده است و آن وحى را رسانده است؟ مسائلى كه در آن صحبت است.

صحيفه نور ج 19 صفحه 54

ابراهيم (ع) خودى نمى‏بيند تا ايثارى كرده باشد

مسأله قربانى فرزند يك باب است كه به حسب البته ديد نوع بشر، مسأله مهمى است، لكن آن چيزى كه مبدا اين عمل مى‏شود، آن چيزى كه مقابله ما بين پدر و پسر را در آن جا متحقق مى‏كند، اين يك مسائل قلبى و روحى و معنوى است، فوق اين مسائلى كه ماها مى‏فهميم. ما همه مى‏گوييم كه ايثار كرد، قربانى كرد و واقعا اين طور بوده است، خوب! مهم هم هست. لكن آيا در نظر ابراهيم(ع) هم ايثار بوده است؟ ابراهيم هم در نظرش اين بوده است كه حالا يك چيزى، تحفه‏اى مى‏برد پيش خدا؟ اسماعيل هم سلام الله عليه در نظرش بوده كه يك جانفشانى دارد مى‏كند براى خدا؟ يا مسأله اين نيست. اين مسأله‏اى است كه تا نفسانيت انسان هست، خوديت انسان هست، ايثار اسمش هست. من ايثار مى‏كنم در راه خدا فرزندم را، من ايثار مى‏كنم در راه خدا جان خودم را. اين، براى ما مهم است و زياد مهم است، براى ابراهيم نيست مسأله اين، ايثار نيست. ابراهيم خودى نمى‏بيند تا ايثارى كرده باشد، اسماعيل خودى نمى‏بيند تا ايثار كرده باشد. ايثار اين است كه من هستم و تو هستى و عمل من و براى تو و ايثار. اين، در نظر بزرگان اهل معرفت و اولياى خدا شرك است، در عين حالى كه در نظر ما كمال بزرگى است، ايثار بزرگى است.

عيد براى ما يك معنا دارد، براى ابراهيم و براى پيغمبرها يك معناى ديگرى دارد، ما هم عيد مى‏كنيم، آنها هم عيد مى‏گيرند، لكن آنهايى كه عيد مى‏گيرند عيد لقاء است، آنها عود مى‏كنند به آن جايى كه از آن جا ظاهر شدند و عيد مى‏گيرند براى اين امر، البته بعد از ارجاع - به، باز - از آن معناى سيرالهى، بعد از ارجاع اسمش عيد مى‏شود. و بعدهاى معنويش بسيار زياد است و دست ما از آن كوتاه است و بعدهاى سياسى و اجتماعى‏اش هم زياد است و زياد بوده است و اميدواريم كه زياد بشود.

مسلمان‏ها بايد از عبادات، هم سير معنوى كنند و هم برداشت سياسى و هم عمل‏

اميدواريم كه مسلمان‏ها به خود بيايند و از همين عباداتى كه خداى تبارك و تعالى براى آنها مقرر فرموده است، از همين‏ها، هم سير معنوى بكنند و هم برداشت‏هاى سياسى و هم عمل. اين طور نباشد كه نماز را ما همان جهت تقرب الى الله آن را ملاحظه كنيم البته آن بالاترين چيز است. لكن بعد از اين كه انسان نمازگزار شد ايثارگر خواهد شد، بعد از آن كه ايثارگر شد، براى اسلام خدمت خواهد كرد. و حج كه در اوجهات اجتماعى و سياسى بيشتر ظاهر است، اين بحمدالله امسال تاكنونش خوب برگزار شده است و اميدواريم كه از اين به بعدش هم خوب برگزار بشود و بعدها هم افزوده بشود و مسلمين را بيدار بكنند اين حجاجى كه در بيت الله الحرام هستند. گرچه مع الاسف بعضى از آخوندهاى بسيار نافهم يا بسيار موذى در همين مقطع از زمان شروع كردند به چيزهايى نوشتن و رساله‏هايى پخش كردند و نسبت به شيعه و نسبت به ائمه شيعه و نسبت به طريقه شيعه جسارت كردند و اين در يك همچو مقطعى كه عقلاى طرفين، عقلاى مذاهب با هم جمع شدند و علماى مذاهب با هم جمع شدند و مى‏خواهند فكر بكنند براى مصالح اسلام، در يك همچو مقطع يك همچو رساله منتشر مى‏شود،

صحيفه نور ج 19 صفحه 55

كانه خطر براى آمريكا ديدند و واويلا بلند كردند. آن آخوند احمقى كه در يك همچو مقطع از زمان به بعض مقدسات شيعه جسارت مى‏كند، درصدد اين است كه در مقابل او هم يك كسى پيدا بشود، آن هم يك چيزى بگويد و موجب بشود كه بين مسلمين در يك همچو مقطع از زمانى كه دارد وحدت ايجاد مى‏كند، اختلاف ايجاد بشود. واقعاً اسلام چه كند با اين طرز فكرها، با اين طرز عمل‏ها؟ اسلام چه كند با اين آخوندهايى كه خودشان را به صورت يك روحانى در آوردند و در بين مردم پخش هستند؟ اين گرفتارى است كه در يك همچو موقعى كه مسلمين دارند فكر مى‏كنند، او به عنوان اين كه من ديدم كه بعض از جوان‏ها متمايل به اين اجتماع شدند، متمايل به اين ايران شدند، تكليف ديدم به اين كه بگويم و اينها مشتركند، اينها مجوسند اينها چطورند اينها چطورند و به بعض مقدسات جسارت كردند. اين، جز اين كه خدمت به استعمار است، خدمت به قدرت‏هاى بزرگ است و كارشكنى براى اسلام و مسلمين است؟ ما بايد فكر كنيم براى اين مسائل. مسلمان‏ها بايد فكر كنند براى اين مسائل و اين اشخاصى كه اين طور در صدد شكستن وحدت مسلمين‏اند.

و بالجمله من اميدوارم كه ايران با اين راهى كه به پيش گرفته است فقط ملاحظه آن جهات صورى را نكند و ملاحظه جهات معنوى را هم بكند. تمام مسائل براى معنويات است. پيغمبرها هم كه آمدند و احكام را منتشر كردند براى اين است كه تزكيه بكنند مردم را يزكيهم و يعلمهم الكتاب همه براى اين آمدند كه مردم را با مبدا وحى آشنا كنند، سيرالى الله بدهند، صراط مستقيم، هدايت را به صراط مستقيم بكنند. و ما ايرانى‏ها و مسلمان‏ها علاوه بر اين كه جهاد در راه اسلام مى‏كنيم، بايد از جهاد اكبر هم غافل نباشيم، از جهاد به نفس هم غافل نباشيم كه مبدا همه امور است. و بايد اين اعياد را همان طورى كه عيد مى‏دانيم براى مسلمين و ذخر و شرف مى‏دانيم براى پيغمبر اكرم (ص) بايد ما خودمان مهيا بشويم كه براى پيغمبر اكرم (ص) ذخر و شرف باشيم. طورى عمل بكنيم، در مكه، در مدينه، در همه جا و با همه مسلمين در هر جا، طورى رفتار بكنيم كه اين اسباب شرافت اسلام بشود، اسباب اين بشود كه مردم بفهمند كه اسلام چه جور تربيت مى‏خواهد بكند، از تربيت اسلامى مردم ملتفت بشوند كه اسلام آمده است براى چى، قرآن شريف آمده است براى چى.

آن چيزى كه اساس است، سير الى الله است و شكستن بت نفس و بت‏هاى ديگر

تمام مسائلى كه هست ما مى‏خواهيم دست ظالم‏ها را كوتاه كنيم انشاء الله و مى‏خواهيم كه قدرت‏ها را سركوب كنيم و پايشان را از اين بلاد مسلمين كوتاه كنيم انشاء الله، همه اينها مقدمه اين است كه يك آرامشى در اين بلاد پيدا بشود و دنبال اين آرامش يك سير روحى پيدا بشود، يك هدايت به سوى خدا پيدا بشود. آن چيزى كه اساس است سير الى الله است، توجه به خداست، همه عبادات براى اوست، همه زحمات انبيا از آدم تا خاتم براى اين معنا هست كه سير الى الله باشد. شكستن بت نفس كه بالاترين بت‏هاست و شكستن دنبال او شكستن بت‏هاى ديگر.

بحمدالله امسال در مكه با اين تظاهرات عظيم و با اين شعارهاى كوبنده يك مقدارى از صولت

صحيفه نور ج 19 صفحه 56

بت‏ها شكسته شد و انشاء الله بعدها هم خواهد شد. و اميدواريم كه هر سال بر اين مسائل اضافه بشود و مسلمان‏ها متصل بشوند به هم و همراه هم فرياد بكشند در جايى كه جاى فرياد است. و خداى تبارك و تعالى از خداى تبارك و تعالى مى‏خواهم كه همه ما را بيدار كند و همه مسلمين را بيدار كند و توجه آنها را به مصالح اسلام و به مصالح مسلمين بيشتر بكند. و اميدوارم كه دولت‏هاى منطقه هم به خود بيايند و از تبليغات سويى كه اين آخوندها مى‏كنند، خودشان را كنار بكشند و از تبليغات سويى كه آمريكا و عمال او مى‏كنند خودشان را كنار بكشند و با يك وحدت كلمه بروند تا اين كه اسلام را از دست اين خونخوارها نجات بدهند و بلاد مسلمين را از دست اين اشخاص كه مى‏خواهند ببلعند همه بلاد مسلمين را، نجات بدهند. خداى تبارك و تعالى به همه ما و به همه شما تؤفيق عنايت كند كه اين اعياد را با آشنايى به اسلام و احكام اسلام عيد بگيريم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 57

تاريخ: 16/6/63

پيام امام خمينى به مناسبت رحلت آيت الله آشتيانى‏

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون

خبر تأسف و تاثرآور رحلت عالم متقى مهذب و فقيه ارزشمند و متعهد، حضرت حجت الاسلام والمسلمين مرحوم آقاى حاج ميرزا محمد باقر آشتيانى رحمه الله عليه موجب نگرانى و تالم شد. اين جانب ايشان را از جوانى مى‏شناختم و آنچه از ايشان دريافتم تقوا و صفاى باطن، اخلاق كريمانه و اشتغال به علم و عمل بود. خاندان محترم ايشان از اساتين فقاهت و چهره‏هاى بارز بين علما و فقها بودند و خدمت‏هابه علم و حوزه‏هاى علميه نمودند و جزاهم الله عن الاسلام خيرا. اين جانب فقدان اين بزرگوار را به حوزه‏هاى علميه و علماى معظم خصوصاً علماى اعلام تهران دامت بركاتهم و به خاندان و بستگان محترمشان تسليت عرض و از خداوند تعالى براى ايشان رحمت و غفران و براى بازماندگانشان صبر و سلامت و براى علماى اعلام سعادت و صحت و براى اسلام بزرگ قوت و قدرت و براى مجاهدان در راه خدا پايدارى و استقامت و براى شهداى جبهه‏ها و غيرجبهه‏ها علو مقام و عظمت و براى بازماندگانشان شكيبايى و كرامت و براى مفقودين و اسرا رجوع به اوطانشان با سرفرازى و شهامت خواستارم و اميدوارم با دعاى خير حضرت بقيه الله ارواحنا لمقدمه فداء اين كشور اسلامى از شر اجانب محفوظ باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 58

تاريخ: 18/6/63

بيانات امام خمينى در ديدار با سرپرست و اعضاى ستاد تبليغات جنگ‏

بسم الله الرحمن الرحيم‏

مهم اين است كه انقلاب اسلامى ما انقلابى است كه به دست مردم صورت گرفته، مردم انقلاب كرده‏اند و مردم بايد آن را به آخر برسانند. مردم قيام كرده‏اند، شاه را بيرون كرده و رژيم او را سرنگون نموده و نظام اسلامى را كه به نفع مستضعفين است جايگزين آن كرده‏اند، پس، مردم بايد پاى كارى كه كرده‏اند بايستند. هر چه عمل بزرگ باشد، دشمنش بيشتر و بزرگتر است.

امروز كه تمام بوق‏هاى تبليغاتى بر ضد اسلام و ايران است، بدين خاطر است كه ايران را به سازش و تسليم بكشند. انقلاب ما عظيم است و متكى به هيچ قدرتى نيست، نه قدرت شرق و نه قدرت غرب. انقلاب‏هايى كه در دنيا مى‏شود، به يكى از اين دو ابرقدرت متكى است ولى انقلاب مردم ما انقلابى است متكى به خود مردم، پس مردم بايد از پيامدهاى انقلابشان گله نداشته باشند. امروز كشور ايران روى پاى خودش ايستاده است، لذا زحمت‏ها و توطئه‏ها را هم بايد تحمل كند. مردم ما بايد دائما پيغمبر اكرم (ص) را به ياد بياورند، پيغمبر اكرم (ص) قيام كردند، پايدارى كردند، زحمت‏ها را متحمل شدند، در مكه با آن همه زحمت مواجه شده و در محاصره شعب آن همه رنج كشيدند و بعد در مدينه تمام ايام زندگى‏شان را با رنج و زحمت تمام كردند و حضرت حتى در بستر بيمارى به جيش اسامه دستور حركت دادند. ما هم تا آخر، زحمت‏ها و رنج‏هاى توطئه ابرقدرت‏ها را بايد تحمل كنيم. ما موظف هستيم تا امر الهى را انجام دهيم. پس، از سختى‏ها نبايد هراس داشته باشيم. آيا پيغمبر اكرم (ص) در مقابل سختى‏ها عقب نشينى كردند؟ آيا حاضر به تسليم و سازش شدند؟ ما هم كه كار انبيا و پيغمبر اكرم (ص) را انجام مى‏دهيم بايد بايستيم، بايد مقاومت كنيم تا اسلام استقرار پيدا كند و عدالت برقرار شود و دست ظالم‏ها كوتاه گردد. اين را بايد دنبال كرد. مردم زمان حضرت رسول (ص) و اصحاب او مقاومت كردند و از سختى نهراسيدند تا پيروز شدند. ما هم وقتى وارد اين كار شديم و تصميم گرفتيم كه دست بدين عمل بزرگ بزنيم، پيامدهايش را هم بايد پذيرا باشيم.

اگر كمى عقب بنشينيم بايد دست از اسلام بكشيم و تكليف ما برخلاف اين است‏

بايد مردم توجه كنند كه كارى بزرگ انجام داده‏اند و دشمن هم براى شكست آنها از هيچ كوششى دريغ نمى‏كند. مردم بايد محكم و استوار براى آزادى و استقلال بايستند، اگر ما دستمان را به

صحيفه نور ج 19 صفحه 59

سوى آمريكا و يا شوروى دراز كنيم، آسوده تا آخر زندگى مى‏كنيم ولى مردم ما كه اين را نمى‏خواهند، پس بايد اين توطئه‏ها را كم و زياد تحمل كنند. اوايل جنگ، فكر مى‏كردند ظرف چند روز كار تمام مى‏شود، حال مى‏بينند خير، جمهورى ما مستقر و ايستاده است. امروز دنيا به ايران چشم دوخته است، چه دوست و چه دشمن، كه ببينند ايران چه مى‏كند. در قديم كه ايران مطرح نبود، شاه بود و نوكرى آمريكا كه هر وقت مى‏خواست، بگويد برو! و هر وقت نمى‏خواست، بگويد نرو! ولى امروز چه؟ امروز آمريكا و شوروى به يك كارگر ساده ايران قدرت گفتن چنين حرف‏هايى را ندارند. امروز دنيا با چنين ملت شجاعى روبروست كه در مقابل تمام توطئه‏ها ايستاده و جلو رفته است و وظايفش را هم بهتر انجام مى‏دهد اگر مى‏بينيد كه در اين جا هواپيما مى‏دزدند، اولا در آمريكا و ساير نقاط هم اين دزدى‏ها فراوان است. دزدى هواپيما كه كارى ندارد، شخصى بلند مى‏شود با يك چاقو و يا گاهى فقط تشر مى‏زند و خلبان هم بايد از جان مسافران حفاظت كند و به احتمال اين كه نكند راست بگويد، به حرف او گوش مى‏دهد. امروز دنيا، دنياى آشوب و جنگ و انفجار و هواپيما ربايى است و ايران از خيلى جاهاى دنيا آرامتر است. ممكن است بعضى‏ها كه اين چيزها را نديده‏اند، با خود بگويند! با قدرت‏ها بايد ساخت. ولى بايد بدانند كه سازش، امروز نابودى تا آخر است، دفن اسلام است تا آخر دنيا. مردم بايد محكم بايستند و از اسلام و كشور دفاع كنند و از توطئه‏ها به خود هراس راه ندهند كه اگر كمى عقب بنشينند، بايد دست از اسلام بكشيم و تكليف ما برخلاف اين است. مردم انقلاب كردند، بايد پاى زحماتش هم بنشينند. مردم، پيغمبران و پيغمبر اسلام (ص) را و ابراهيم (ع) را در نظر بگيرند، ببينند كه با آنها چه مخالفت‏ها شد، ولى دست از هدفشان نكشيدند. اگر ما مسلمانيم، بايد دنباله روى آنها باشيم. دنباله روى از آنان كه فقط روزه و نماز و مسجد نيست. دنباله روى از آنان مبارزه براى حفظ اساس اسلام است. بايد براى حفظ اساس اسلام تا آخر ايستاد و پيشروى كرد.

كارهايتان را بر اساس صدق و صداقت و صفا انجام دهيد

مردم در مورد جنگ تصميمشان را قوى‏تر كرده و در هفته جنگ به وظايفشان عمل نمايند. خداوند شما را تأييد كند. شما پيروزيد در دنيا و آخرت، پيروزى شما نمونه است. پايدارى كنيد كه پيروزى شما بر دو ابرقدرت است. پيروزى بر يك قدرت با تأييد و پشتيبانى ابرقدرت ديگر، كار مهمى نيست. شما بايد مقابل دو ابرقدرت بايستيد، مردم بايد در مقابل دو ابرقدرت بايستند كه ايستاده‏اند و خواهند ايستاد و از هيچ چيز نمى‏ترسند. صدام دست و پا مى‏زند. اين شب‏ها شايد خوابش نبرد. او مرتب مى‏گويد كه اگر ايران حمله كند خارك را مى‏زنم. او اگر هر لحظه بتواند، خارك را با خاك يكسان مى‏كند، او قدرت ندارد.

اميدوارم مؤفق و مويد باشيد و تبليغاتتان هميشه بر اساس صدق و صداقت باشد، كارهايتان را بر اساس صدق و صداقت و صفا انجام دهيد و هميشه مصالح ايران را در نظر بگيريد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 60

تاريخ: 23/6/63

بيانات امام خمينى در ديدار با حجت الاسلام عباس واعظ طبسى، استاندار و مسؤولان نهادهاى استان خراسان، جمعى از طلاب و مدرسين حوزه علميه مشهد و گروهى از خدام و كاركنان آستان قدس رضوى به مناسبت عيد غدير

حضرت امير شخصيتى است داراى ابعاد بسيار و مظهر اسم جمع الهى‏

بسم الله الرحمن الرحيم‏

متقابلا اين عيد بزرگ را بر مهمانان عزيزى كه از محضر مقدس امام ثامن سلام الله عليه تشريف آوردند...، ما قدم‏هاى شما را بسيار گرامى مى‏داريم. شما از مركزى آمديد كه مركز نور است، مركز علم الهى است، مركزى است كه‏بايد همه‏در آن مركز آستان بوسى كنيد، و بايد اظهار تأسف كنم كه دست ما كوتاه است، و از شما آقايان، روحانيون و ديگر قشرها مستدعى هستيم كه آن جا كه رفتيد عرض ارادت ما را برسانيد. امروز كه روز عيد غدير است و از بزرگترين اعياد مذهبى است، اين عيد، عيدى است كه مال مستضعفان است، عيد محرومان است، عيد مظلومان جهان است، عيدى است كه خداى تبارك و تعالى به وسيله رسول اكرم صلى الله عليه و آله و سلم براى اجراى مقاصد الهى و ادامه تبليغات و ادامه راه انبيا، حضرت امير سلام الله عليه را منصوب فرمودند. بايد ما تأسف بخوريم از اين كه نگذاشتند دست‏هاى خائن، براى جنگ‏هايى كه در زمان تصدى ايشان به امور بود، آن جنگ‏ها و جنگ افروزها نگذاشتند كه چهره اين مرد بزرگ در ابعاد مختلفى كه دارد نمايان بشود. اين بزرگوار شخصيتى است كه داراى ابعاد بسيار است و مظهر اسم جمع الهى است كه داراى تمام اسماء و صفات است. تمام اسماء و صفات الهى در ظهور و در بروز در دنيا و در عالم، با واسطه رسول اكرم در اين شخصيت ظهور كرده است. و ابعادى كه از او مخفى است، بيشتر از آن ابعادى است كه از او ظاهر است. همين ابعادى هم كه دست بشر به آن رسيده است و مى‏رسد، در يك مردى، در يك شخصيتى جمع شده است، جهات متناقض، جهات متضاد. انسانى كه در حال اين كه زاهد و بزرگترين زاهد است، جنگجو و بزرگترين جنگجوست در دفاع از اسلام. اينها در افراد عادى جمع نمى‏شود، آن كه زاهد است، به حسب افراد عادى، جنگجو نيست، آن كه جنگجوست زاهد نيست. در عين حالى كه در معيشت آن طور زهد مى‏كردند و آن طور در خوراك و در آن طور چيزها به حداقل قناعت مى‏كردند، قدرت بازو داشتند، آن قدرت بازو را و اين هم جزء امورى است كه جمعش، جمع متضادين است. در عين حالى كه داراى علوم متعدده و داراى علوم معنويه و روحانيه و ساير علوم اسلامى است، در عين

صحيفه نور ج 19 صفحه 61

حال مى‏بينيم كه در هر رشته‏اى، مردمى كه اهل آن رشته‏اند او را از خودشان مى‏دانند، پهلوان‏ها حضرت امير را از خودشان مى‏دانند، فلاسفه حضرت امير را از خودشان مى‏دانند، عرفا حضرت امير را از خودشان مى‏دانند، فقها حضرت امير را از خودشان مى‏دانند، هر قشرى كه اهل يك رشته است، حضرت امير را از خودش مى‏داند. و حضرت امير از همه است، داراى همه اوصاف است و داراى همه كمالات.

بعض فقرات دعاى كميل از بشر عادى نمى‏تواند صادر بشود

بعضى كمالات حضرت كه شايد يك قدرى مخفى مانده باشد از ادعيه حضرت معلوم مى‏شود. دعاى كميل يك دعاى عجيبى است، بسيار عجيب. بعض فقرات دعاى كميل از بشر عادى نمى‏تواند صادر بشود. الهى و سيدى و مولاى و ربى صبرت على عذابك فكيف اصبر على فراقك كى مى‏تواند اين طور بگويد؟ كى اين طور عشق به جمال خدا دارد كه از جهنم نمى‏ترسد لكن مى‏ترسد كه وقتى در جهنم برود، نازل شده از مقام خودش و به مرتبه‏اى برسد كه محروم بشود از عشق او؟ از فراق حضرت حق تعالى ناله مى‏زند. اين عشقى است كه در باطن قلب او گداخته شده هميشه و تمام اعمالى كه از او صادر مى‏شود، از اين عشق صادر مى‏شود، از اين عشق به خدا صادر مى‏شود. ارزش اعمال روى اين عشق و محبتى است كه به حق تعالى هست، روى اين فنا و توحيدى است كه در انسان هست و اين سبب شده است كه ضربه على يوم الخندق افضل من عباده الثقلين. فرضا كه اين ضربت را كس ديگر از دفاع اسلام زده بود اما از روى عشق نبود، كارش هم اسباب اين شده بود كه اسلام ترويج پيدا كند، لكن چون مبداء، مبداء عشقى نبود، افضل من عباده ثقلين. نخواهد شد. انگيزه اعمال، انگيزه روحانيت اوست نه صورت او. شمشير زدن، يك دست پايين آوردن است و يك كافر را كشتن، اين دست پايين آوردن و كافر را كشتن، از خيلى اشخاص ممكن است صادر بشود، لكن گاهى اصلا اجر ندارد و اصلا فضيلت ندارد و گاهى فضيلت دارد تا برسد به آن جايى كه افضل من عباده ثقلين. اين روى آن عشق و توحيدى است كه در قلب او هست، روى آن است كه دست دست او نيست، چشم، چشم او نيست، يد الله است، عين الله است. اينها را ما با لقلقه لسان مى‏گوييم و نمى‏توانيم تصورش را بكنيم، البته تصديقش كرديم به اين كه اين طور است اما تصورش را نمى‏توانيم بكنيم كه چه جور است وضعيت.

ما كه مى‏گوييم شيعه حضرت على هستيم، بايد ببينيم شيوه حضرت على چه بود

آنهايى كه شيعه اين مرد بزرگ هستند البته نمى‏توانند مثل او باشند، خود ايشان هم فرمود شما قدرت اين را نداريد، حتى قدرت همين زهد ظاهريش را، چه برسد به معنوياتش، لكن نبايد ما گمان كنيم كه ما شيعه اميرالمؤمنين سلام الله عليه هستيم. و خود او در دعاى كميل و ساير ادعيه‏هايش و در روش آن طور خوف از خدا داشت و آن طور از عاقبت مى‏ترسيد كه منعكس شده است اين در دعاى

صحيفه نور ج 19 صفحه 62

كميل و در حالات او و ما اصلا دنبال اين مسائل نباشيم و بگوييم ما شيعه هستيم. آن طور بسط عدالت، اگر مؤفق شده بود، كرده بود كه الگو شده بود براى همه حكومت‏هاى عالم، نگذاشتند. ما بگوييم شيعه هستيم و خداى نخواسته ظلم بكنيم، نمى‏شود اين. اگر در روايات فرموده‏اند كه پيروان على، اهل سعادتند، بايد ما ببينيم ما پيرو هستيم يا نيستيم؟ ما به وظايفمان، حتى به همان وظايف صورى‏مان عمل مى‏كنيم يا نمى‏كنيم؟ ما در اين جمهورى اسلامى چه كرديم و چه مى‏خواهيم بكنيم؟ و با ما چه كردند و چه خواهند كرد؟ شما ملت عزيز با قدرت خودتان، با ايمان خودتان، با تحولى كه درتان واقع شد، دست تبهكاران را در داخل و دست غارتگران را كه از خارج دراز شده بود قطع كرديد، شما يك حكومت طاغوتى را برداشتيد و به جاى او يك حكومت اسلامى گذاشتيد. شمايى كه اين كار را كرديد بايد دنبالش باشيد تا نگهش داريد، نمى‏شود كه انسان يك كارى بكند و نيمه كاره رهايش كند. امروز كه اسلام و جمهورى اسلامى در دست شما و ما و همه ملت ايران امانت است، اگر چنانچه خلاف بكنيم، خلاف مصالح جمهورى اسلامى بكنيم، خلاف مصالح اسلام بكنيم، به اين امانت خيانت كرديم و در پيشگاه مقدس حق تعالى مجرم و خائن هستيم. خيانت همه‏اش اين نيست كه منافقين مى‏كنند، آنها هم يك قسمش است. خيانت آن نيست كه صدام مى‏كند، آن هم يك قسمش است. آنهايى كه در داخل با اسم‏هاى مختلف ضربه مى‏خواهند بزنند به اسلام و با اسم امور مختلفه‏اى به حكومت اسلامى مى‏خواهند ضربه بزنند، اينها هم خيانت كردند. گاهى خيانت اينها راه را باز مى‏كند براى اين كه آنهايى كه مثل صدام و منافقين هستند راهشان باز بشود و خيانت بالاتر را بكنند. ما كه مى‏گوييم كه مسلمان هستيم، شيعه على بن ابى طالب هستيم، بايد ببينيم كه شيوه على بن ابى طالب چى بود، همين على بن ابيطالب كه رسول خدا او را به جاى خودش نصب كرد، بيست و چند سال براى مصالح اسلامى موافقت كرد با اشخاصى كه به عقيده او غاصب مقام بودند، براى اين كه مصالح اسلام اقتضا مى‏كرد. اگر حضرت آن وقت مى‏خواست معارضه بكند، اسلام در خطر بود. مايى كه مى‏گوييم مسلمان هستيم، بايد مصالح اسلام را در نظر بگيريم، نه مصالح شخصى خودمان را. بايد ببينيم كه امروز ضربه زدن به مجلس شوراى اسلامى، ضربه زدن به شوراى نگهبان، ضربه زدن به رئيس جمهور، ضربه زدن به دولت اسلامى، اين مى‏سازد با شيعه بودن با على بن ابى طالب؟ آن بيست و چند سال براى مصالح اسلامى موافقت كرد، بچه‏هايش را به جنگ فرستاد.

كمك كنيد به اين دولتى كه براى اسلام و كشور شما جان مى‏كند

امروز مصالح اسلامى اقتضا مى‏كند كه همه ما با هم باشيم، هر روز يك نغمه‏اى بلند نكنيم براى تضغيف دولت، براى تضعيف مجلس، براى تضعيف شخصيت‏ها. من يك صحبتى مى‏كنم كه نصيحت مى‏كنم به دولت كه شما مردم را شريك كنيد در اين كار، براى اين كه تنهايى نمى‏توانيد بكنيد، و نمى‏تواند هم. يك دفعه مى‏بينيم كه شياطين از اطراف به دولت حمله مى‏كنند كه معلوم شد تو خلاف شرع هميشه كردى. خداى تبارك و تعالى كه پيغمبرش را نصيحت مى‏كند كه يا ايهاالنبى اتق

صحيفه نور ج 19 صفحه 63

الله به حسب آن طورى كه شما مى‏گوييد پيغمبر متقى نبوده تا خدا به او گفته اتق الله ! خداى تبارك و تعالى كه به همه مؤمنين مى‏فرمايد يا ايها الذين امنوا اتقوا الله معلوم مى‏شود اينها متقى نبودند كه خدا مى‏گويند اتقوا الله اين شياطين چه مى‏گويند به اين ملت ما؟ اينها سلطنت طلبند و مى‏خواهند سلطنت را در اين جا دوباره برگردانند يا بازى خورده‏اند از آنهايى كه مى‏خواهند اين كشور را دوباره به باد بدهند و تحت سلطه آمريكا قرار بدهند؟ مى‏فهمند اينها چه مى‏كنند؟ اينهايى كه هر كدام خودشان اگر حكومت يك محله باشند نمى‏توانند اداره كنند آن جا را، چطور به خودشان اجازه مى‏دهند كه يك دولتى كه در عين همه گرفتارى‏هايى كه الان دارد و از شرق و غرب به او فشار دارند مى‏آورند، اين مملكت را دارد اداره مى‏كند و به خوبى هم اداره مى‏كند، چطور اجازه مى‏دهند به خودشان كه نسبت به اين جسارت كنند و هر روز يك صورت درست كنند. خوب، ما افراد را نمى‏شناسيم اما خداى تبارك و تعالى كه مى‏شناسد، ما افكار شما را نمى‏توانيم بفهميم اما خدا كه مى‏داند. شمايى كه نمى‏توانيد يك شهر را اداره كنيد، اگر نانوايى يك شهر را به شما بدهند نمى‏توانيد اداره‏اش كنيد، چطور مى‏گوييد كه چرا دولت نمى‏دانم چه نكرده، چه نكرده؟ شما مى‏فهميد كه كار دولت چى هست و تاكنون چه كرده است؟ شما مى‏دانيد كه كارهايى كه دولت در اين چند سال با همه اين فشارها كرده، عمقش از كارهايى كه در طول سلطنت فاسد پهلوى بوده است، بسيار بيشتر است، چى مى‏گوييد به جان اين دولت؟ دست برداريد، از خدا بترسيد، از غضب خدا بترسيد، شما خيال مى‏كنيد كه اگر دولت ساقط بشود، شما روى كار مى‏آييد؟ شما هيچ وقت نمى‏آييد روى كار. شما خيال مى‏كنيد به نفع اسلام اين حرف‏ها را مى‏زنيد؟ شيطان در لباس شما، در باطن شما اين حرف‏ها را مى‏زند و به ضرر اسلام دارد مى‏زند. دست برداريد از اين مسائل، كمك كنيد به دولت، كمك كنيد به اين دولتى كه دارد جان مى‏كند براى اسلام و براى كشور شما. چرا بايد هر روز نق بزنيد و هر روز هر جا فرصت پيدا مى‏كنيد يك چيزى بگوييد به ضد دولت يا يك چيزى را هم منتشر كنيد به ضد دولت؟ اينها مسائلى است كه بايد توجه داده شود به ملت ما. بايد توجه كنند كسانى كه در بين ملت هستند، علماى اعلام كه در هر جا هستند بايد تذكر بدهند به اينها، بايد توجه بدهند به اينها كه شما با دست خودتان مى‏خواهيد خودتان را دفن كنيد. بترسيد از آن روزى كه خدا غضب كند به ما و ما را دوباره در همان جهنمى وارد كند كه در سابق بوديم. شما يادتان رفته است كه سرتاسر ايران چه خبر بود از فحشا؟ شما نمى‏دانيد كه ما در تحت استعمار آمريكا بوديم در اين چند سال آخر و قبلا انگلستان؟ شما اين را نمى‏دانيد و يا مى‏دانيد و مى‏خواهيد دوباره او بشود؟ يا حسد داريد و مى‏خواهيد كه ولو خودتان كشته بشويد اين جمهورى هم به هم بخورد؟

اگر با هم نباشيد شكست مى‏خوريد

من نصيحت مى‏كنم به شما، من در يك همچو روز مباركى به شما يادآور مى‏شوم كه امام شما اين طور نبود، امام شما مصالح اسلام را رويهمرفته ملاحظه مى‏كرد، مصالح شخصى را ملاحظه نمى‏كرد. آن روزى كه مصالح عمومى اقتضا مى‏كرد تبعيت مى‏كرد. آن روزى كه - مى‏خواست -

صحيفه نور ج 19 صفحه 64

مصالح اسلام به اين بود كه خوارج را درو كند با شمشير، مى‏كرد. مشكلات را شما در نظر بگيريد، شياطينى كه از اطراف دنبال اين هستند كه يك چيزى پيدا كنند و در بوق‏ها بزرگش كنند در نظر بگيريد، چرا هر روز براى بوق‏هاى خارجى يك چيزى درست مى‏كنيد و خوراكى درست مى‏كنيد كه آنها تبليغ بر ضد شما بكنند؟ من تكليف مى‏دانم اين را كه عرض كنم والا نمى‏خواستم چيزى بگويم، لكن ديدم كه يك تكليفى است، كه دوباره يك شياطينى شروع كردند، يك حرفى من زدم، كه فلانى اين را كه گفته معلوم شد دولت بر خلاف بوده. من گفتم دولت بر خلاف است؟ من نصيحت كردم، خدا هم نصيحت كرده پيغمبر را، خدا هم نصيحت كرده مؤمنين را. هر روز كه اين ائمه جمعه به مردم مى‏گويند اتقوا الله يعنى همه‏تان بى‏تقوا هستيد؟! روز جمعه الان در سرتاسر كشور از آداب نماز جمعه، از واجبات نماز جمعه در يك شيوه، احتياط هم در ديگرى اين است كه مردم را امر به تقوا بكنند، معنايش اين است كه خدا همه مردم را بى‏تقوا مى‏داند كه مى‏گويد امر كنيد به تقوا؟! من كه مى‏گويم يك كارى را بكنيد، نه اين است كه شما تا حالا تخلف كرديد و نه بگوييد حالا بكنيد. خير، بايد يك قدرى بيدار بشويد توجه كنيد، نگذاريد يك وقت خدا به ما غضب بكند و شما را نشان بدهند به ملت كه اينهايند كه دارند اين كارها را مى‏كنند. اين كار را نكنيد، توجه كنيد به مسائل. شما با شخصياتى كه داريد جانشان را فداى اسلام مى‏كنند و هر روز در معرض اينند كه كشته بشوند، با اينها مخالفت نكنيد. كمك كنيد به هم، با هم باشيد، اگر با هم نباشيد شكست مى‏خوريد، اگر شكست بخوريد اسلام شكست مى‏خورد، اگر خداى نخواسته در اين نهضتى كه شده است اسلام شكست بخورد ديگر سرش را تا سال‏هاى طولانى بلند نمى‏تواند بكند، براى اين كه ابرقدرت‏ها مى‏فهميدند اسلام قدرت دارد. شما اين قدرت اسلام را حفظ كنيد. از خداى تبارك و تعالى عاجزانه تقاضا مى‏كنم كه ما را بيدار كند، مسلمين را بيدار كند، حكومت‏هايى كه در بلاد مسلمين هستند بيدارشان كند و ملت ما را پيروز كند و ارتش ما را پيروز كند و همه قواى مسلحه ما را با سعادت و سلامت پيروز كند و به همه و به همه ملت تؤفيق و سلامت وافر عنايت كند و همه ما خدمتگزار اسلام باشيم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 65

تاريخ: 26/6/63

حكم امام خمينى به آيت الله مهدوى كنى در مورد مدرسه مروى‏

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب حجت الاسلام آقاى حاج شيخ محمدرضا كنى دامت افاضاته‏

با حسن تدبير و مديريت و و ثاقت و امانت كه در جناب عالى محرز است، مناسب ديدم براى تصدى امور مدرسه مروى با تمام متعلقات آن از موقوفات و غيره به جناب عالى زحمت دهم، لهذا جناب عالى را به سمت متولى مدرسه مروى و موقوفات و كتابخانه و آنچه متعلق به آن است منصوب نمودم. اميد است خداوند تعالى به جناب عالى تؤفيق مرحمت فرمايد در تمشيت امور آن جا خصوصاً تقويت جنبه‏هاى علمى و تقوايى و تربيت فضلا و علماء انشاء الله تعالى. علما و مدرسين تهران دامت بركاتهم كوشش نمايند در تعليم و تربيت طلاب محترم مدرسه و با رفت و آمد خودشان چنانچه سيره سلف صالح رحمهم الله بود اين مدرسه را با علم و عمل روشنى بخشند. از خداوند تعالى تأييد و تؤفيق جناب عالى را خواستار و اميد است با عنايات خاصه بقيه الله ارواحنا لمقدمه الفداء در اين مقصد مهم شرعى كامياب باشيد.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 66

تاريخ: 28/6/63

حكم امام خمينى به حجت الاسلام حاج شيخ عباس طبسى در مورد احياى مقبره شهيد مدرس‏

بسم الله الرحمن الرحيم‏

در عصر شكوفايى انقلاب اسلامى، بزرگداشت مجاهدى عظيم الشان و متعهدى برومند و عالم بزرگوارى كه در دوران سياه اختناق رضاخانى مى‏زيست، لازم مى‏باشد. زيرا در زمانى كه قلم‏ها شكسته و زبان‏ها بسته و گلوها فشرده بود، او از اظهار حق و ابطال باطل دريغ نمى‏كرد. در آن روزگار در حقيقت حق حيات از ملت مظلوم ايران سلب شده بود و ميدان تاخت و تاز قلدرى هتاك در سطح كشور باز و دست مزدوران پليدش در سراسر ايران تا مرفق به خون عزيزان آزاده وطن و علماى اعلام و طبقات مختلف آغشته بود. اين عالم ضعيف الجثه با جسمى نحيف و روحى بزرگ و شاداب از ايمان و صفا و حقيقت و زبانى چون شمشير حيدر كرار، رويارويشان ايستاد و فرياد كشيد و حق را گفت و جنايات را آشكار كرد و مجال را بر رضاخان كذايى تنگ و روزگارشان را سياه كرد و عاقبت جان طاهر خود را در راه اسلام عزيز و ملت شريف نثار كرد و به دست دژخيمان ستمشاهى در غربت به شهادت رسيد و به اجداد طاهرينش پيوست. در واقع شهيد بزرگ ما مرحوم مدرس كه القاب براى او كوتاه و كوچك است، ستاره درخشانى بود بر تارك كشورى كه از ظلم و جور رضاشاهى تاريك مى‏نمود. و تا كسى آن زمان را درك نكرده باشد، ارزش اين شخصيت عالى مقام را نمى‏تواند درك كند. ملت ما مرهون خدمات و فداكارى‏هاى اوست. و اينك كه با سربلندى از بين ما رفته، برماست كه ابعاد روحى و بينش سياسى و اعتقادى او را هرچه بهتر بشناسيم و بشناسانيم و با خدمت ناچيز خود مزار شريف دور افتاده او را تعمير و احيا نمائيم. مناسب ديدم كه اين خدمت را در اختيار جناب مستطاب حجت الاسلام آقاى حاج شيخ عباس واعظ طبسى ايده الله تعالى قرار دهم. مردى خدمتگزار به اسلام و آستان قدس رضوى كه در مدت تصدى كوتاهش خدمات شايان تقديرى به آستان ملكوتى حضرت رضا سلام الله عليه و على آبائه نموده است و پرده از چپاولگرى‏هاى پنجاه ساله رژيم ستمگر پهلوى برداشته است، جزا الله عن الاسلام خيرا اميد است ايشان به وجهى مناسب با شخصيت آن بزرگوار اين خدمت را همچون خدمت ارزشمند ديگرشان به اتمام برسانند و موجبات رضايت خداوند متعال و خشنودى حضرت رضا سلام الله عليه و فرزند عزيزش حضرت بقيه الله ارواحنا لمقدمه الفداء را فراهم نمايد. از خداوند متعال رحمت در جوار قدس خود براى آن بزرگمرد تاريخ و عظمت براى اسلام،

صحيفه نور ج 19 صفحه 67

سعادت براى ملت غيور و پيروزى براى مجاهدين اسلام بر سپاه ظلم و كفر و غفران براى شهداى در راه خدا خصوصا شهداى جنگ تحميلى و صحت براى آسيب ديدگان و رهايى براى اسرا و مفقودين و صبر و اجر براى بازماندگان آنان را خواستارم.

والسلام على عباد الله الصالحين و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 68

تاريخ: 5/7/63

پيام تسليت امام خمينى به مناسبت رحلت مرحوم آيت الله سيد عبدالله شيرازى

بسم الله الرحمن الرحيم‏

انالله و انااليه راجعون‏

رحلت مرحوم آيت الله آقاى حاج سيد عبدالله شيرازى قدس سره موجب كمال تأثر است. وجود اين گونه شخصيت‏هاى علمى و دينى و متعهد به مجاهدت عليه سردمداران كفر و ستم، سرمايه‏هايى براى حوزه‏هاى علمى و پشتوانه‏هايى براى كشورند و فقدان آنان ثلمه‏اى بر اسلام و مسلمين است. اين جانب اين ضايعه اسفناك را به محضر مقدس حضرت ولى الله الاعظم ارواحنا لمقدمه الفداء و حضرات مراجع معظم و علماى اعلام دامت بركاتهم و حوزه‏هاى علميه و بيت محترم و آقازادگان ايشان ايدهم الله تعالى تسليت عرض و براى بازماندگان محترمشان صبر جزيل و اجر جميل و براى آن بزرگوار رحمت واسعه حق تعالى را خواستارم.

والسلام على عباد الله صالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 69

تاريخ: 12/7/63

انتصاب حجت الاسلام حاج سيد ابوالحسن موسوى همدانى به سمت امامت جمعه همدان و نمايندگى امام در منطقه‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد ابوالحسن موسوى همدانى دامت افاضاته طبق درخواست اهالى محترم همدان و تأييد دبيرخانه ائمه محترم جمعه ايدهم الله تعالى جناب عالى را به امامت جمعه شهرستان همدان و نماينده خود در منطقه منصوب مى‏نمايم كه انشاء الله تعالى ضمن انجام اين فريضه بزرگ الهى مردم را به وظايف خطير و حساسى كه در راه خدمت به اسلام عزيز و انقلاب خونبار ملت شريف ايران دارند، آشنا ساخته و از اختلاف و تفرقه برحذر داريد. از خداى تعالى مؤفقيت جنابعالى و اهالى محترم همدان را در انجام هرچه با شكوهتر اين نماز وحدت بخش مسالت دارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 70

تاريخ: 1/8/63

فرمان امام خمينى به سرتيپ قاسم على طهيرنژاد

بسم الله الرحمن الرحيم‏

تيمسار سرتيپ قاسم على ظهيرنژاد ايده الله تعالى‏

بدين وسيله جناب عالى را به سمت نمايندگى از طرف خود در شوراى عالى دفاع منصوب مى‏نمايم. انشاء الله تعالى ضمن انجام وظايف محوله در اين شورا، به قسمت‏هاى مختلف ارتش نيز رسيدگى و نظارت نماييد و گزارش مستمر و لازم را به اين جانب ارائه نماييد. موفقيت جناب عالى را از خداوند متعال مسألت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 71

تاريخ: 3/8/63

انتصاب سرهنگ پياده ستاد اسماعيل سهرابى به رياست ستاد مشترك ارتش‏

بسم الله الرحمن الرحيم‏

سركار سرهنگ پياده ستاد اسماعيل سهرابى ايده الله تعالى‏

با شايستگى‏هايى كه در ميدان‏هاى نبرد عليه دشمنان اسلام و ايران از شما گزارش شده است و پاى بندى‏تان به ديانت مقدس اسلام، جناب عالى را به رياست ستاد مشترك ارتش جمهورى اسلامى ايران منصوب مى‏نمايم. تؤفيق شما را در خدمت به اسلام عزيز و ايران و نظام جمهورى اسلامى از خداوند متعال خواستارم و از زحمات صادقانه و تلاش پيگير تيمسار سرتيپ ظهيرنژاد قدردانى مى‏نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 72

تاريخ: 6/8/63

سخنان امام خمينى در ديدار با وزير امور خارجه، سفرا و كارداران جمهورى اسلامى ايران در قاره‏هاى اروپا و آمريكا

ما بايد تحت تأثير شيطنت‏هايى كه از طرف ابرقدرت‏ها و وابستگان آنها مى شود واقع نشويم

بسم الله الرحمن الرحيم‏

من از همه آقايان تشكر مى‏كنم كه زحمت كشيده و به اين جا تشريف آورده ايد. انشاء الله خداوند به همه آقايان تؤفيق دهد كه به اسلام و به ملتى كه زيرفشار اجانب و دولت‏هاى طاغوتى مقاومت مى‏كنند، خدمت كنيد. ما بايد به شيطنت‏هايى كه از طرف ابرقدرت‏ها و وابستگان آنها انجام مى‏شود توجه كنيم و تحت تأثير واقع نشويم. و ملت ما بيدار باشد چون براى كشورى كه از اول بنايش بر اين بوده است كه مستقل باشد و تحت سلطه ديگران نباشد و مستشار از خارج نياورد و خودش حكومت كند، اين مسائل بوده است.

ما وقتى كه در پاريس بوديم، يك نفر از آمريكا به عنوان يك تاجر آمد كه بعدا معلوم شد تاجر نيست، فاجر است و گفت: صلاح نيست كه به ايران برويد. يا دسته ديگرى كه بعض از آنها مردمى صالح و بعض‏شان فضول بودند آمدند و گفتند كه: سلطنت و قانون اساسى را حفظ كنيد، شاه سلطنت كند، نه حكومت، و از اين حرف‏هامى زدند، كه آنها هم اشتباه مى‏كردند. بعد هم كه شاه رفت. راجع به بختيار همين مسأله را پيش آوردند، كه بگذاريد بختيار و شوراى سلطنت باشد. بعد ديدند كه نشد، راجع به تأخير آمدن ما شروع به فعاليت كردند كه حالا صلاح نيست و ممكن است چه بشود. بعد هم كه به ايران آمديم و مسائل اشتداد پيدا كرد، مثلاً، يكى از توطئه‏هاى آنان اين بود كه، اين ارتش طاغوتى بايد منحل شود و خودمان يك ارتش عليحده درست كنيم و معلوم بود كه خواهند شيطنت بكنند كه اين نقشه هم از بين رفت و حالا شما مى‏بينيد كه ارتش متحول شده و به جز اشخاصى كه فاسد بوده و فرار كردند و يا معدوم شدند، ديگران خدمت مى‏كنند كه اگر خداى نخواسته در آن وقت چنين مسأله‏اى پيش مى‏آمد، ما مواجه با شكست مى‏شديم.

صحيفه نور ج 19 صفحه 73

قطع رابطه با دولت‏ها برخلاف عقل و برخلاف شرع است و ما بايد با همه روابط داشته باشيم

و الان از قرارى كه من شنيدم شيطنت ديگرى مى‏كنند و آن اين كه: ما چرا با دولت‏ها رابطه داشته باشيم؟ ما مى‏رويم به سراغ ملت‏ها و با دولت‏ها هيچ كارى نداريم! كه اين هم نقشه‏اى است كه اخيراً تعقيب مى‏شود. ابرقدرت‏ها و آمريكا خيال مى‏كردند كه ايران به واسطه انقلابى كه كرده است و مى‏خواهد استقلال و آزادى را كه يك مسأله تازه و برخلاف رويه همه حكومت‏هاست به دست بياورد، به ناچار منزوى خواهد شد، وقتى كه منزوى شد زندگى نمى‏تواند بكند، كه ديدند نشد و ايران روابطش با خارجى‏ها زيادتر گرديد. حالا به اين مطلب افتادند كه: ما چكار داريم به دولت‏ها ، اينها همه ظالم و كذا هستند و ما بايد با ملت‏ها روابط داشته باشيم. كه اين هم نقشه تازه و مسأله بسيار خطرناك و شيطنت دقيقى است. ما بايد همان گونه كه در زمان صدر اسلام، پيامبر سفير به اين طرف و آن طرف مى‏فرستاد كه روابط درست كند، عمل كنيم و نمى‏توانيم بنشينيم و بگوييم كه با دولت‏ها چكار داريم. اين برخلاف عقل و برخلاف شرع است و ما بايد همه با همه رابطه داشته باشيم، منتها چند تا استثناء مى‏شود كه الان هم با آن رابطه نداريم. اما اين معنايش كه با هيچ دولتى نبايد رابطه داشته باشيم، هيچ عقل و هيچ انسانى آن را نمى‏پذيرد، چون معنايش شكست خوردن و فنا و مدفون شدن است تا آخر و ما بايد با ملت‏ها و دولت‏ها رابطه پيدا كنيم، آنها را كه مى‏توانيم ارشاد كنيم با همين روابط ارشاد كنيم و از آنهايى كه نمى‏توانيم ارشاد كنيم، سيلى نخوريم. بنابراين، من به شما سفارش مى‏كنم كه در هر جا و در هر كشورى كه هستيد رابطه‏تان را محكم كنيد و رفت و آمد داشته باشيد چون وقتى كه رئيس جمهور به چند مملكت مى‏رود و نخست‏وزير و آقاى دكتر ولايتى هم مى‏روند و حق ايشان است مى‏فهمند كه ايران با دنيا رابطه دارد.

ما نمى‏خواهيم روابط مان مثل روابط زمان شاه باشد، بلكه روابط خاص اسلامى داريم

البته ما طرفدار همه مظلومين در همه جا هستيم و ميل داريم كه مظلومين بر همه ستمگران غلبه كنند و آقايان توجه كنند كه روابط زمان سابق نباشد كه در زمان سابق روابط يك طرفه بود، آقايى و نوكرى، چه در زمان قاجار و چه زمان رضاخان و تا آخر و شما ديديد كه از اول اين طور بود كه وقتى سفيرى از انگلستان يا آمريكا مى‏آمد، كسى جرأت نمى‏كرد حتى كلمه‏اى برخلاف مصالح آنها بگويد. ولى ايران امروز اين طور نيست و ما هيچ كشورى مثل ايران سراغ نداريم كه اين طور، دنيا و شرق و غرب به آن نظر داشته باشند و مستقل بوده و بگويد ما، نه با آمريكا كار داريم و نه با شوروى و ما خودمان هستيم. و اين كه با همه دولت‏ها رابطه داشته باشيم، يعنى، رابطه دوستانه، نه روابط بين ارباب و رعيت و ما اين روابط را نمى‏خواهيم مادامى كه اين طور هست. و ما استقلال خودمان را مى‏خواهيم حفظ كنيم و در دنيا زندگى كنيم و اسلام را به پيش ببريم. اين روابط بايد هر روز محكمتر بشود و شما

صحيفه نور ج 19 صفحه 74

از اول بايد به آنها بفهمانيد اين معنا را كه ما نمى‏خواهيم روابطمان مثل روابط زمان شاه باشد، بلكه ما روابط خاص اسلامى داريم كه اسلام نه ظالم بود و نه زير بار ظلم مى‏رفت و ما هم مى‏خواهيم اين طور باشيم كه نه ظلم كنيم، نه زير بار ظلم برويم.

آن قدرتى كه شما را به استقلال و آزادى رساند، قدرت خداى تعالى بود

و شما اين نكته را توجه داشته باشيد كه، آن قدرتى كه شما را به استقلال و آزادى رساند، قدرت خداى تعالى بود و تا وقتى كه اين عنايات الهى محفوظ باشد، هيچ قدرتى نمى‏تواند كارى بكند. همان طور كه در اين جنگى كه عليه ما به راه انداخته و از همه جا به دشمن ما كمك مى‏كنند، مع ذلك همه ملت ما و جوانان ما و تمام كشور ما ايستاده‏اند و ما براى دفاع تا آخر ايستاده‏ايم و دامنه تبليغات، دانيد عليه ما از كجا تا كجاست. آن وقتى كه فرانسه آن هواپيماها را به عراق فرستاد، چقدر تبليغ كردند كه، كار تمام شد و صدام خارك را با خاك يكسان مى‏كند. آن مسأله تمام شد، حال مسأله ديگرى شروع كرده‏اند كه، هليكوپترها و هواپيماهاى تازه‏اى آمده و همه جا را مى‏زند و فاصله بين خاك عراق تا خارك سيصد كيلومتر است و اينها پانصد كيلومتر را مى‏زنند. ما مى‏دانيم، اگر صدام يك روز هم قدرت اين را داشته باشد كه ايران و منافع ايران را به هم بزند، اين كار را مى‏كند و اگر نمى‏زند، نمى‏تواند. در عين حال، راديوها مرتب مى‏گويند كه، آنها مى‏توانند همه جا را بزنند. اينها مى‏خواهند يك هياهو راه بيندازند تا با آمريكا روابط داشته باشيم و ما دست از صدام برداريم. و ما تا آخر ايستاده‏ايم و با آمريكا روابط ايجاد نخواهيم كرد، مگر اين كه آدم بشود و از ظلم كردن دست بردارد و از آن طرف دنيا نيايد در لبنان و نخواهد دستش را به طرف خليج فارس دراز كند. مادامى كه آمريكا اين طور است و آفريقاى جنوبى آن طور عمل مى‏كند و اسرائيل هست، ما با آنها نمى‏توانيم زندگى بكنيم. اسرائيل آدم شدنى نيست. مع ذلك مى‏بينيد شياطين، با اين كه ما از بيست سال قبل و در زمان شاه فرياد زديم و مسلمين را به ادراك خطر اسرائيل دعوت كرديم، مى‏گويند: ايران با اسرائيل و آمريكا رابطه دارد! ما بايد فكر كنيم كه يك كشورى هستيم كه مى‏خواهيم خودمان زندگى كنيم و نمى‏خواهيم ديگران در كار ما دخالت داشته باشند و مادامى كه روابط ما با خداى تبارك و تعالى محكم است، كسى نمى‏تواند به ما آسيب برساند. و شما اين مطلب را حفظ كنيد و سفارتخانه‏ها صورت اسلامى داشته باشد كه هر كس آن را مى‏بيند، يك سفارتخانه ممتاز باشد و مثل سابق نباشد. قلب‏هايتان را با خداى تبارك و تعالى آشنا كنيد، خدا پشتيبان شماست، ان تنصروا الله ينصركم و يثبت اقدامكم. انشاء الله خداوند به همه شما تؤفيق دهد كه به اسلام و انقلاب خدمت كنيد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 75

تاريخ: 8/8/63

بيانات امام خمينى در ديدار با وزير راه و ترابرى و چند تن از معاونان اين وزارتخانه، كاركنان امور تربيتى خمينى شهر، كاركنان صنعت حمل و نقل و خدمات هواپيمايى و خلبانان و مهندسين پرواز سازمان هواپيمايى‏

امروز كه مى‏بينيد كشور اين طور پيشرفت كرده، براى اين است كه خودتان كار مى‏كنيد

بسم الله الرحمن الرحيم‏

از برادران و خواهرانى كه زحمت كشيدند و تشريف آوردند در اين جا تشكر مى‏كنم و من دعاگوى همه شماها هستم. انشاء الله خداوند همه شما را مؤفق كند كه به اين كشورى كه در طول تاريخ تقريباً مورد ظلم بود، شما حالا به دست خودتان افتاده است و خدمت مى‏كنيد. مسائلى را كه آقاى وزير گفتند، من جمله قضيه وابستگى هواپيما به خارج، يك مسأله اختصاصى به هواپيما نبوده است. مى‏دانيد كه تمام گرفتارى ما و عدم پيشرفت كشورهاى اسلامى براى همين وابستگى‏هاى به خارج بوده است. هر جا و در هر عنوانى كه ملاحظه مى‏كنيد، آنها دست داشتند و به واسطه مأمورين بد، مجلس بد، سران بد همه اينها به واسطه اين كه آنها مخالف بودند با ملت‏هاى ما و مؤافق بودند با وابستگى همه اينها وابسته به خارج شدند. در حقيقت ايران يك مستعمره‏اى بود كه به حسب ظاهر مستقل، ولى به حسب واقع همه چيزش وابسته به غير بود و امروز كه بحمدالله با همت همه قشرهاى كشور، اين كشور به روى پاى خود ايستاده است و فعاليت در همه قشرها شروع شده است، شما مى‏بينيد كه در هر جا، چه تفاوت حاصل شده است. تمام اينها براى اين است كه كشور به دست خود شما افتاده است، استقلال فكرى داريد، استقلال عمل داريد، يا خودتان براى خودتان و براى كشور خودتان خدمت مى‏كنيد. اين مسائلى را كه آقاى وزير راه گفتند، موجب بسيار تشكر است از پرسنل هواپيمايى و شما آقايان، و مهم اين است كه شماها وابسته نيستيد الان. اين كه اين قدر پيشرفت كرديد و آن طور كه گفتند در زمان سابق براى چهل هزار حاجى، نمى‏توانستند همه را حمل كنند و محتاج بودند به اين كه لااقل نصف او را يا بيشتر او را ديگران ببرند، براى همين بود كه خود فكرهاى ملت به كار نيفتاده بود. ديگران مى‏خواستند براى ما راهنمايى كنند و آنها هم بنايشان بر اين بود كه ما عقب باشيم، بنايشان اين بود كه نگذارند ما ترقى بكنيم. مستشارهايى كه از آمريكا يا از جاهاى ديگر اين جا مى‏آمد، به صورت براى اين بود كه راهنمايى كنند و هدايت كنند، در واقع براى اين بود كه نگذارند خود شما كار كنيد، نگذارند فكر شما به كار بيفتد. امروز كه مى‏بينيد اين طور پيشرفت كرده است كه صد و پنجاه هزار

صحيفه نور ج 19 صفحه 76

بيشتر يا بيشتر، حجاج را شما در ظرف چند روز مى‏بريد و برمى‏گردانيد و ركورد را كه شكستيد در دنيا راجع به اين معنا، براى اين است كه خودتان كار مى‏كنيد، احساس مى‏كنيد كه كشور مال شماست. وقتى كه انسان ببيند كه يك آقا بالا سر دارد، يك كس ديگرى دارد كه مى‏خواهد او را بهش آقايى بفروشد، به اسم اين كه آمدم خدمت كنم مى‏خواهد به خدمت بكشد ملت را، دلسرد مى‏شود ملت. آنها از يك طرف نمى‏گذارند كه شما به يك مسائل اساسى برسيد، خود شما هم از آن طرف مى‏بينيد كه خدمت براى تقريباً بيگانه است. ما بايد شكر خدا را بكنيم كه خداوند به ما عنايت كرد، مرحمت فرمود كه يك كشورى كه به تمام معنا وابسته بود به خارج و نمى‏گذاشتند افكار اينها به كار بيفتد، نمى‏گذاشتند صنعتگرهاى اينها به كار خودشان ادامه بدهند، امروز خداى تبارك و تعالى كشور را به دست خود شما سپرده است و خود شما بحمدالله مشغول خدمت هستيد و اين خدمت را اميدوارم كه صدچندان كنيد. بايد همين معنا را در نظر داشته باشيد، امروز شماييد تنها تقريباً، كشور شما امروز در بين همه كشورها تنهاست. همه كشورها به ضد ما هستند، الا معدودى. لكن در عين حال كه همه بر ضد هستند، چون خود كشور و خود اهالى مؤمن هستند، معتقد هستند به اين كه بايد با عنايات خدا مسائل را حل كنند، فكرها به كار افتاد و فعاليت‏ها شروع شد و الان ايران با آن زمانى كه آن همه هياهو مى‏كردند براى تمدن بزرگ، امروز، حالاى ايران بسيار پيشرفته‏تر از آن وقت است. و مهم اين است كه ما الان مستقل هستيم، يعنى هيچ كشورى در دنيا نيست كه بتواند به يك سپور ما جسارت كند. شما الان مستقليد و آقاى خودتان هستيد و اسلام هم اين طور نيست كه طبقاتى باشد و بخواهد يك طبقه‏اى را حاكم كند، يك طبقه‏اى را محكوم. اسلام خدمتگزار دارد و كسانى كه به آنها خدمت مى‏كنند، ملت بايد با اين خدمتگزارها همراهى كند و دولت ما يك دولت خدمتگزارى است، مجلس ما يك مجلس خدمتگزارى است، رئيس جمهور ما يك خدمتگزارى است نسبت به همه كشور. و همان طورى كه اسلام مقرر فرموده است كه طبقات در كار نباشد. وان اكرمكم عندالله اتقيكم، آنى كه تقوايش بيشتر است آنى كه ترسش از خدا بيشتر است، آنى كه خدمت براى خدا مى‏كند، او مقدم است. من اميدوارم كه شما كوشش كنيد كه وارد بشويد در اين جمعيت متقين كه خداى تبارك و تعالى بفرمايد: اكرمكم عندالله اتقيكم و شما هم از آنها باشيد.

هواپيماربايى يك اهانتى است به اصل هواپيمايى

و يك نكته‏اى را كه مى‏خواهم عرض بكنم اين است كه شما مى‏بينيد كه دست‏هاى مختلفى در همه جا هست كه به شما و به كشور ما صدمه برند. مى‏بينيد كه جايى كه دعوى مى‏كند كه محل تمدن بشر است و تمدن از آن جا به جاهاى ديگر رسيده است، فرانسه، امروز محل تروريست‏ها شده است. تروريست‏هايى كه خودشان اعتراف مى‏كنند كه ما كشتيم و ما منفجر كرديم. يك كشورى كه ملتش آن طور بايد باشد، دولتش آن طور است و پناهگاه شده است از براى كسانى كه فاسد هستند، تروريست هستند و اشخاصى هستند كه جنايتكارند و مع ذلك ادعاى چه مى‏كنند، هواپيما دزدى را محكوم مى‏كنند

صحيفه نور ج 19 صفحه‏77

و هواپيما دزدها اگر از ايران شد، تشويق مى‏كنند آنها را. شما بايد توجه كنيد كه خود شما بايد به طورى باشيد و طورى حركت كنيد كه مورد تجاوز اينها واقع نشويد و اگر چنانچه ملاحظه كرديد كه پاسدارها و دولت قرارداد كردند كه در هواپيما اشخاصى باشند يا از اشخاص تفتيش بشود، اين موجب نگرانى نباشد. اين بايد موجب سرافرازى باشد براى اين كه ما نه از باب اين كه مى‏خواهيم به اشخاص اهانت كنيم، ما خواهيم نگذاريم كه به شما اهانت بشود، دولت مى‏خواهد نگذارد به شما اهانت بشود. هواپيما را از شما وقتى ربودند، اين يك اهانتى است به اصل هواپيمايى. از اين جهت اگر فرض كنيد كه اشخاصى آمدند و تفتيش خواستند بكنند، هيچ ناراحت نباشيد و آنها را تشويق كنيد به اين معنا كه مبادا خداى نخواسته باز يك اشخاص ناسالمى پيدا بشود و باز هم يك همچو اميدى پيدا بشود كه موجب نگرانى خود شما آقايان باشد و موجب اهانت به شما باشد. من از خداى تبارك و تعالى خواستارم كه همه شما را حفظ كند و تشكر مى‏كنم از شما كه اين طور فعاليت مى‏كنيد و اين طور به پيش برديد، قضيه‏ى هواپيمايى را اين طور با خوبى و با عظمت داريد به پيش مى‏بريد و اميدوارم كه بيش از اين باشد.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 78

تاريخ: 24/8/63

فرمان امام خمينى به حجت الاسلام حاج سيد محمد مدنى بروجنى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد محمد مدنى بروجنى دامت افاضاته‏

بدين وسيله جناب عالى را به سمت نمايندگى خودر در استان بوشهر منصوب مى‏نمايم. انشاء الله تعالى در رفع مشكلات دينى اهالى محترم سعى كافى را مبذول داريد. از خداى متعال ادامه تؤفيقات جناب عالى را مسألت دارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 79

تاريخ: 30/8/63

پيام امام خمينى به بسيجيان كشور

بسم الله الرحمن الرحيم‏

با تشكر و تقدير از اقدامات خدا پسندانه بسيج مستضعفين در راه هدف مقدس اسلام و استقلال كشور، و آزادى ملت‏هاى دربند و با تشكر از كوشش‏هاى آنان در كوتاه كردن دست چپاولگران، اميد است با تحصيل اخلاص در همه امور، چه تعليم و تعلم و تقويت فرهنگ اسلامى و آموزش كافى فنون مختلف نظامى و چه در راه بسيج توده‏هاى مظلوم و مستضعف جهان بر ضد استكبار جهانخوار، تا قطع طمع آنان نه تنها از كشورهاى اسلامى، كه از همه ممالك تحت ستم جهان و چه در راه تقويت هر چه بيشتر بسيج براى حراست از اسلام بزرگ و ايران عزيز و با صبر و شكيبايى در اين مقاصد بزرگ اين خدمت گرانقدر را رنگ الهى داده و از عبادت بزرگ قرار دهند. از خداوند تعالى تؤفيق شما عزيزان را در اين مقصد بزرگ خواستارم. خدا پشت و پناهتان باد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 80

تاريخ: 19/9/63

امام خمينى در رابطه با تقويت و ادامه كار ستاد انقلاب فرهنگى‏

بسم الله الرحمن الرحيم‏

اكنون كه با تأييدات خداوند متعال و عنايت و دعاى حضرت بقيه الله روحى لمقدمه الفداء دانشگاه‏هاو مدارس عالى كشور كار خود را در سطح وسيعى شروع كرده‏اند و حركت سازندگى با تمام ابعادش در كشور اسلامى رو به گسترش است و مغزهاى متعهد و متخصص به فعاليت‏هاى پر ارج خود ادامه مى‏دهند، با اخراج كارشناسان خائن اجنبى و فراركارشناسان غرب و شرق زده كه كشور را وابسته به خارج در تمام ابعاد نموده بودند، نياز مبرم به متخصصان متعهد و اسلام شناسان متخصص و مغزهاى متفكر وطن خواه و نيروهاى فعال ماهر و اساتيد و مربيان و معلمان معتقد به اسلام و استقلال كشور در تمام كشور محسوس و در علوم دانشگاهى و فرهنگ مترقى محسوس‏تر مى‏باشد و ضرورت توسعه و اصلاح مراكز آموزشى و انقلاب فرهنگى به معناى واقعى هر روز روشن تر مى‏گردد. و بحمدالله ستاد انقلاب فرهنگى در مدت كوتاهى كه از عمرش گذشته خدمت‏هاى ارزنده و گام‏هاى مفيد و مؤثرى در اين امر حياتى برداشته و مورد تقدير و تشكر است. ولى خروج از فرهنگ بدآموز غربى و نفوذ و جايگزين شدن فرهنگ آموزنده اسلامى ملى و انقلاب فرهنگى كه در تمام زمينه‏ها در سطح كشور آنچنان محتاج تلاش و كوشش است كه براى تحقق آن ساليان دراز بايد زحمت كشيد و با نفوذ عميق ريشه‏دار غرب مبارزه كرد. و ما مى‏دانيم كه اگر با دقت ريشه‏يابى كنيم آنچه بر ملت ما گذشته و اكنون مى‏گذرد حتى جنگ تحميلى سرچشمه از دانشگاه غربزده و متخصصان غيرمتعهد و وابسته گرفته است. معهذا قشر متدين انقلابى اعم از اساتيد متعهد و معلمان وطن خواه اسلامى و دانشجويان انقلابى مؤظفند با هوشيارى بدون غفلت از اين مسأله مهم به دانشگاه‏ها و مدارس و آنان كه هنوز خواب رژيم سابق را مى‏بينند و رويه‏هاى فرهنگ شرق و غرب را در سر مى‏پرورانند، اجازه ندهند كه خارج از دروس مؤظف خود به صحبت‏هاى انحرافى بپردازند. و در صورتى كه نصيحت بر آنان اثر نداشت به شوراى عالى انقلاب فرهنگى كه شكل گرفته است و انجام وظيفه مى‏كند اطلاع دهند و بايد بدانند با مسامحه در اين امر به تدريج در دانشگاه‏هاو دبيرستان‏ها خط انحرافى نفوذ خواهد كرد و در پيشگاه خداوند متعال مسؤول هستند.

اينك با تشكر از زحمات ستاد انقلاب فرهنگى براى هرچه بارورتر شدن انقلاب در سطح كشور تقويت اين نهاد را لازم ديدم. بدين جهت علاوه بر كليه افراد ستاد فرهنگى و روساى محترم سه‏

صحيفه نور ج 19 صفحه 81

قوه سه گانه، حجج اسلام آقاى خامنه‏اى، آقاى اردبيلى و آقاى رفسنجانى و همچنين جناب حجت الاسلام آقاى مهدوى كنى و آقايان سيد رضا اكرمى وزير آموزش و پرورش و سيد رضا داورى و نصرالله پورجوادى و محمدرضاها شمى را به آنان اضافه نمودم.

اميد است با فضل تؤفيق الهى مؤفق شوند اين امر خطير را با كوشش و جديت به ثمر برسانند. از تمامى دانشگاهيان و دانشجويان انتظار دارم حفظ حرمت اساتيد و مربيان دانشگاه‏ها و دانشسراها و مدارس عالى را به بهترين وجه بنمايند، چنانچه موظفند حفظ مقررات و قوانين را بنمايند. از خداوند تعالى تؤفيق همگان را خواستارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 82

تاريخ: 20/9/63

بيانات امام خمينى در ديدار با رئيس جمهور، نخست‏وزير، رئيس مجلس شوراى اسلامى، رئيس ديوان عالى كشور و جمعى از مسؤولين مملكتى به مناسبت ولادت رسول اكرم (ص) و امام جعفر صادق (ع)

قرآن يك رحمتى است براى همه بشر و پيغمبر اسلام يك رحمتى است براى عالمين

بسم الله الرحمن الرحيم‏

من متقابلاً اين عيد بزرگ را كه بايد گفت هم عيد بزرگترين عيد اسلامى و هم بزرگترين عيد مذهبى است به همه آقايان و به همه ملت و به همه‏ء ملل اسلامى و مستضعفين جهان تبريك عرض مى‏كنم. پيغمبر اكرم صلى الله عليه و آله و سلم كه ختم همه پيامبران است و كامل‏ترين دين را عرضه كرده است بر بشر، قرآن را كه به وسيله وحى بر او نازل شده است، عرضه كرده است. قرآن يك كتابى است كه نمى‏شود در اطراف او با اين زبان‏هاى الكن صحبت كرد. قرآن يك سفره گسترده‏اى است از ازل تا ابد كه از او همه قشرهاى بشر استفاده مى‏كنند و مى‏توانند استفاده كنند. منتها هر قشرى كه يك مسلك خاصى دارد، روى آن مسلك خاص تكيه مى‏كند، فلاسفه روى مسائل فلسفى اسلام، عرفا روى مسائل عرفانى اسلام، فقها روى مسائل فقهى اسلام، سياسيون روى مسائل سياسى و اجتماعى اسلام تكيه مى‏كنند، لكن اسلام همه چيز است و قرآن همه چيز. قرآن يك رحمتى است براى همه بشر و پيغمبر اسلام يك رحمتى است براى عالمين كه در همه امور رحمت است.

آنچه كه قرآن مى‏گويد، تنها جنگ جنگ تا پيروزى نيست بلكه جنگ جنگ تا رفع فتنه در عالم است

جنگ‏هاى رسول اكرم، رحمتش كمتر از نصايح ايشان نبوده است. اينهايى كه گمان مى‏كنند كه اسلام نگفته است‏جنگ جنگ تا پيروزى، اگر مقصودشان اين است كه در قرآن اين عبارت نيست، درست مى‏گويند و اگر مقصودشان اين است كه در اين بالاتر از اين با زبان خدا نيست، اشتباه مى‏كنند. قرآن فرمايد: قاتلوهم حتى لاتكون فتنه، همه بشر را دعوت مى‏كند به مقاتله براى رفع فتنه، يعنى، جنگ جنگ تا رفع فتنه در عالم، اين غير از آنى است كه ما مى‏گوييم، ما يك جزء كوچكش را گرفته‏ايم، براى اين كه خوب! ما يك دايره خيلى كوچكى از اين دايره عظيم واقع هستيم و مى‏گوييم كه: جنگ تا پيروزى. مقصودمان هم پيروزى بر كفر صدامى است يا پيروزى بر، فرض كنيد بالاتر از آنها. آنچه قرآن مى‏گويد، اين نيست، او مى‏گويد: جنگ جنگ تا رفع فتنه از عالم،

صحيفه نور ج 19 صفحه 83

يعنى، بايد كسانى كه تبعيت از قرآن مى‏كنند، در نظر داشته باشند كه بايد تا آن جايى كه قدرت دارند ادامه به نبردشان بدهند تا اين كه فتنه از عالم برداشته بشود. اين، يك رحمتى است براى عالم و يك رحمتى است براى هر ملتى، در آن محيطى كه هست. جنگ‏هاى پيغمبر، رحمت بوده است بر عالم و رحمت بوده است حتى بر كفارى كه با آنها جنگ مى‏كرده است. رحمت بر عالم است، براى اين كه فتنه در عالم اگر نباشد، همه عالم در آسايش‏اند. اگر چنانچه آنهايى كه مستكبر هستند، با جنگ سرجاى خودشان بنشينند، اين رحمت است بر آن امتى كه آن مستكبر بر او غلبه كرده است. برخورد مستكبر رحمت است، براى اين كه اساس عذاب الهى بر اعمال ماست. هر عملى كه از ما صادر مى‏شود، در آن عالم يك صورت دارد، رد بر انسان مى‏شود. اين طور نيست كه عذاب آخرت شبيه عذاب‏هاى دنيايى باشد كه مأمورين بيايند، بكشندش و ببرندش و از باطن خود ذات انسان آتش طلوع مى‏كند. اساس جهنم، انسان است و هر عملى كه از انسان صادر مى‏شود، بر شدت و مدت عمل، بر شدت و مدت عذاب مى‏افزايد. اگر چنانچه يك كافرى را سر خود بگذارند تا آخر عمر فساد بكند، آن شدت آن عذابى كه براى او پيدا مى‏كند، بسيار بالاتر است از آن كسى كه جلويش را بگيرند و همين حال بكشندش. اگر يك نفر فاسد كه مشغول فساد است بگيرند و بكشند، به صلاح خودش است، براى اين كه اين اگر زنده بماند فساد زيادتر مى‏كند و فساد كه زيادتر كرد، عمل چون ريشه عذاب است، عذابش در آن جا زيادتر شود. اين يك جراحى است براى اصلاح. حتى اصلاح آن كسى كه كشته شود، يك كسى كه دارد يك زهر كشنده را به خيال اين كه يك شربت است، مى‏خواهد بخورد. اگر چنانچه جلويش را شما بگيريد و با فشار و زور و كتك از دستش بگيريد، يك رحمتى بر او كرديد ولو او خيال مى‏كند كه طعمه او را از دستش گرفتيد و يك زحمتى برايش ايجاد كرديد. لكن خير، اين جور نيست. اگر امروز، اين سران استكبارى بميرند، براى خودشان بهتر است از اين كه ده سال ديگر بميرند. اگر امروز، يك كسى كه فساد در ارض مى‏كند كشته بشود، براى خودش رحمتى است، به خيال اين كه به صورت يك تاديب، نه اين است كه اين يك چيزى باشد كه برخلاف رحمت باشد. پيغمبر، رحمه للعالمين است و تمام جنگ‏هايى كه او كرده است، دعوت‏هايى كه او كرده است، همه‏اش رحمت است. اين كه مى‏فرمايد كه: قاتلوهم حتى لاتكون فتنه بزرگترين رحمت است بر بشر. آنهايى كه خيال مى‏كنند كه اين آسايش دنيايى رحمت است و بودن در دنيا و خوردن و خوابيدن حيوانى رحمت است، آنها مى‏گويند كه اسلام چون رحمت است، نبايد حدود داشته باشد، نبايد قصاص داشته باشد، نبايد آدمكشى بكند. آنهايى كه ريشه عذاب را مى‏دانند، آنهايى كه معرفت دارند كه مسائل عذاب آخرت وضعش چى است، آنها مى‏دانند كه حتى براى اين آدمى كه دستش را مى‏برند براى اين كارى كه كرده است، اين يك رحمتى است. رحمتش در آن طرف ظاهر مى‏شود. براى آن كسى كه فساد كن است، اگر او را از بين ببرند يك رحمتى است بر او. اين طور نيست كه اين جنگ‏هاى پيغمبر مخالف با رحمه للعالمين داشته باشد، موكد رحمه للعالمين است. الجنه تحت ظلال السيوف، ممكن است يك معنايش هم اين باشد كه اشخاصى كه در اين جنگ‏ها هم كشته مى‏شوند، باز هم به آن مرتبه از عذابى كه بايد

صحيفه نور ج 19 صفحه 84

برسند، نمى‏رسند و ممكن است كه يك مرتبه رحمتى براى آنها باشد.

بنابراين، قرآن و كتاب الهى يك سفره گسترده‏اى است كه همه از آن استفاده مى‏كنند، منتها هركس به وضعى استفاده مى‏كند و عمده نظر كتاب الهى و انبياى عظام بر توسعه معرفت است. تمام كارهايى كه آنها مى‏كردند، براى اين كه معرفت الله را به معناى واقعى توسعه بدهند. جنگ‏ها براى اين است، صلح‏ها براى اين است و عدالت اجتماعى، غايتش براى اين است. اين طور نيست كه دنيا تحت نظر آنها بوده است كه مى‏خواستند فقط دنيا اصلاح بشود. همه را خواهند اصلاح بكنند. آن مذهبى كه جنگ درش نيست، ناقص است اگر باشد. و من گمانم اين است كه حضرت عيسى سلام الله عليه، اگر به او مهلت مى‏دادند، همين ترتيبى كه حضرت موسى سلام الله عليه عمل مى‏كرد، همان طورى كه حضرت نوح سلام الله عليه عمل مى‏كرد، آن هم با كفار آن طور عمل مى‏كرد. اين اشخاصى كه گمان مى‏كنند كه حضرت عيسى اصلاً سر اين كارها را نداشته است و فقط يك ناصح بوده، اينها به نبوت حضرت عيسى (ع) لطمه وارد مى‏كنند. معلوم‏شود -. اگر اين طور باشد، معلوم مى‏شود كه يك واعظى بوده، نه يك نبى‏اى بوده است. واعظ غيرنبى است. نبى، همه چيز دارد، شمشير دارد، نبى جنگ دارد، نبى صلح دارد، يعنى، جنگ اساسش نيست، براى اين كه اصلاح را در دنيا توسعه بدهد، براى اين كه مردم را نجات بدهد جنگ مى‏كند. براى اين كه مردم را از شرخودشان نجات بدهد، حدود را، تعزيرات را وضع كرده است، براى اين كه هم تربيت بشود اين آدم و هم راحت بشود امت اگر امروز ما جنگ مى‏كنيم و جوان‏هاى ما گويند: جنگ تا پيروزى، اين طور نيست كه اينها يك امرى برخلاف قرآن مى‏گويند. اين يك ذره‏اى است، يك رشحه‏اى است از آنچه قرآن مى‏گويد. آنى كه قرآن مى‏گويد، بيشتر از اين حرف‏هاست. اين كه ما گوييم، به اندازه حدود خودمان مى‏گوييم. ما چون امروز با فرض كنيد كه صدام يا با كسانى كه مؤيد صدام هستند جنگ داريم، در اين محيط ناقص مى‏گوييم كه جنگ جنگ تا پيروزى.

خداى تبارك و تعالى چون نظرش به اول و آخر است تا آخر نظر دارد مى‏گويد كه جنگ تا رفع فتنه. غايت، رفع فتنه است، يعنى، اگر ما پيروز هم بشويم يك كمى فتنه را كم كرديم، اگر ما به جاى ديگر هم پيروز بشويم، باز يك جاى كمى را پيروزى حاصل شده است. اگر همه دنيا را هم ما فرض كنيد كه جنگ بكنيم و پيروز بشويم، باز همه دنياى عصر خودمان را پيروزى درست كرديم. و قرآن اين را نمى‏گويد، قرآن مى‏گويد: جنگ تا رفع فتنه، بايد رفع فتنه از عالم بشود. بنابراين غلط فهمى است از قرآن كه كسى خيال كند كه قرآن نگفته است جنگ تا پيروزى. قرآن گفته است، بالاتر از اين را گفته، اسلام هم گفته است و بالاتر از اين را گفته است. و رحمت است اين، نه اين است كه نقمتى بر مردم است، يك رحمتى است بر تمام بشر، كه خداى تبارك و تعالى مردم را دعوت به مقاتله كرده است، نه اين كه خداى تبارك و تعالى مى‏خواهد زحمتى براى مردم ايجاد كند، مى‏خواهد رحمت درست كند، توسعه رحمت مى‏خواهد عنايت كند. بنابراين نبايد از قرآن سوء استفاده كرد و آنهايى كه با ما مخالف هستند، بگويند: اين مخالف قرآن است، يا آخوندهاى دربارى بگويند: اين

صحيفه نور ج 19 صفحه 85

مخالف قرآن است، يا آخوندهاى بدتر از آخوندهاى دربارى بگويند: اين مخالف قرآن است. خير! اين مؤافق قرآن است، و اگر كسى بگويد كه: با فاسد جنگ نكنيد، مخالف قرآن است، اگر كسى بگويد: فتنه را با جنگ رفع نكنيد، مخالف قرآن است. و ما بحمدالله، جوان‏هايمان الان مشغول هستند و همان دستورى كه خداى تبارك و تعالى در قرآن داده است به اندازه محيط خودشان، به اندازه سعه وجود خودشان را دارند انجام مى‏دهند و اميدواريم كه خداى تبارك و تعالى به آنها تؤفيق بدهد كه هر چه بيشتر اين امور را انجام بدهند.

آنهايى كه بشر را پايمال مى‏كنند، دم از حقوق بشر مى‏زنند!

و ديروز يا پريروز (كه مثل اين كه ديروز بوده است، يا پريروز بوده است) كه روز حقوق بشر بوده، حرف‏هايى زده‏اند. آنهايى كه بشر را پايمال مى‏كنند، دم از حقوق بشر مى‏زنند! آنهايى كه از آن‏ور دنيا آمده‏اند و اين‏ور دنيا را به آتش كشيده‏اند، صحبت از حقوق بشر كنند. آنهايى كه قضيه اختلاف نژادى مبداء امرشان است، حتى نژاد سفيد را هم قبول ندارند، فقط يك نژاد و آن نژاد خودشان را قبول دارند، آنها از وحدت نژاد صحبت مى‏كنند، آنها از اين كه نبايد نژاد مختلف باشد. دنيا، وضعش اين طور شده است كه ظالم بيشتر كانه داد رحمت مى‏دهد از مظلوم. آن كسى كه مردم را پايمال دارد مى‏كند، بيشتر از حقوق بشر صحبت مى‏كند. شما ببينيد كه در اين هواپيماربايى كه همه دست‏اندركاران ايران محكوم كردند اين را، و بعد هم به اين وضع خوب حل قضيه را كردند، باز هم مى‏گويند كه خود اينها دخالت داشتند. اين دليل بر اين است كه اضطراب درشان پيدا شده، مضطربند. كسانى كه مضطرب مى‏شوند در يك امرى، دست و پايشان را گم كنند، نمى‏دانند چى چى بگويند. اگر چنانچه اين هواپيماربايى از ايران شده بود و در يك جاى ديگر بود و اين طورى حل شده بود، حالا مى‏ديديد كه چه بساطى در دنيا درآمده بود و در تبليغات درآمد كه چه جور خوب درست شد، چه جور خوب عمل شد، چه جور شد، چه جور شد. لكن وقتى كه ايران اين كار را كرده است، اصلاً سكوت كردند در آن. گاهى يك چيزى مى‏گويند، لكن رئيس آمريكا مى‏گويد كه باز ما شواهدى بر اين كه احتمال اين را بدهيم ايران كرده است، نمى‏دهيم. لكن از آن ور مى‏گويند كه همين آمريكايى‏ها مى‏گويند خود ايران دخالت داشتند در اين امر، شواهد واضح است كه خود ايران دخالت داشته! اين، براى اين است كه مضطربند. جمهورى اسلامى و اين نهضت همگانى اسلامى، اينها را مضطرب كرده كه نمى‏دانند چى چى بگويند، هر وقتى يك چيزى مى‏گويند. و اين براى اين است كه اين يك قدرت اسلامى است كه يك جلوه كمى كرده است و اينها را اين طور مضطرب كرده است، والا چرا بايد اين طور فتنه بكنند و اين طور افترا بزنند؟ دائما مشغول افترا زدنند به جمهورى اسلامى. دائماً راجع به اين كه در جمهورى اسلامى حقوق بشر دارد از بين مى‏رود و جاهاى ديگر نه! حقوق بشر سر جاى خودش سرجاى خودش هست. آمريكا سرجاى خودش هست و رؤساى استكبار حفظ مى‏كنند حقوق بشر را! فقط در ايران است كه حقوق بشر از بين مى‏رود! اين براى اين است كه‏

صحيفه نور ج 19 صفحه 86

مضطربند اينها. از اسلام اضطراب دارند، از اين كه اسلام پيشبرد بكند، اينها مى‏ترسند. از اين جهت اين طور مى‏گويند و اين موجب تقويت شما بشود. هر چه آنها در بوق‏هايشان بر ضد شما صحبت كنند، دليل بر قوت شماست و دليل بر عظمت اسلام و عظمت جمهورى اسلامى است و اين بايد باعث تقويت ما بشود. آنها براى تضعيف ما اين طور بوق‏ها را به بار مى‏آورند و ما از اثر اين معنا چون ريشه را مى‏دانيم كه چى هست تقويت مى‏شويم. اگر ايران، يك جايى بود كه سستى داشت و جمهورى اسلامى ديگر از بين مى‏خواست برود، اين قدر سر و صدا نمى‏شد. چون مى‏بينند كه استقرار پيدا كرده است، همه چيزش مستقر شده است و دارد پيش مى‏رود، اينها دست و پايشان را گم كرده‏اند و شروع كرده‏اند به اين حرف‏ها زدن و اين موجب تقويت روحى شما و ملت ما بايد بشود و جنگنده‏هاى ما بشود.

انشاء الله خداوند تبارك و تعالى به بركت اين روز شريف كه هم ولادت مؤسس اسلام و مؤسس توحيد است (و توحيد به معناى اعلا) و هم ولادت ناشر احكام اسلام است، به همه مسلمين و به همه مظلومان مبارك كند و خداوند همه شما را مؤيد كند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 87

تاريخ: 2/10/63

بيانات امام خمينى در ديدار با اعضاى شوراى عالى قضايى‏

احدى حق دخالت در امر قضا را ندارد و دخالت كردن، خلاف شرع است

بسم الله الرحمن الرحيم‏

مطلبى كه من بايد به عموم مردم و بخصوص آنهايى كه در كارهاى كشور و مملكت دست دارند تذكر دهم، اين است كه قوه قضائيه قوه‏است مستقل و معناى استقلالش اين است كه در صورتى كه حكمى از قضات صادر شد، هيچ كس حتى مجتهد، ديگر حق ندارد آن را نقض و يا در آن دخالت نمايد. و احدى حق دخالت در امر قضا را ندارد و دخالت كردن، خلاف شرع و جلوگيرى از حكم قضات هم برخلاف شرع است.

و من به مردم عرض مى‏كنم كه افراد اين شورا را از سال قبل مى‏شناسم و براى اين مقام صلاحيت دارند و اگر دستور و حكمى از آنها صادر شد، هيچ فردى حق جوسازى، نه در روزنامه‏ها و نه در نطق و نه در بين مردم را ندارد. تضعيف قوه‏ى قضائيه صلاح نيست و بايد قوه‏ى قضائيه را تقويت نمود.

من باز عرض مى‏كنم كه استقلال قضايى معنايش اين است كه اگر قاضى حكمى كرد، احياناً رسيدگى به آن حكم مرجع دارد و غير از آن، هيچ كس حق دخالت ندارد. من اميدوارم كه آقايان در قوه ى قضائيه مؤفق باشند كه به طور شايسته و با قدرت عمل كنند و اميدوارم ملت، مجلس و دولت هم پشتيبان آنان باشند كه خداى نخواسته صدمه‏اى به آن وارد نشود.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 88

تاريخ: 29/10/63

انتصاب حاج آقا امام جمارانى به نمايندگى اما خمينى در سازمان اوقاف‏

بسمه تعالى‏

جناب حجت الاسلام آقاى حاج مهدى امام جمارانى دامت افاضاته را، با حفظ نمايندگى از طرف اين جانب، اجازه تصدى امورى كه مربوط به ولى فقيه هست را در آن سازمان دادم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 89

تاريخ: 29/10/63

پيام تسليت امام خمينى به مناسبت رحلت آيت الله خوانسارى‏

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون‏

خبر رحلت مرحوم مغفور آيت الله خوانسارى رحمه الله عليه موجب تأسف و تأثر گرديد. اين عالم جليل بزرگوار و مرجع معظم كه پيوسته در حوزه‏هاى علميه و مجامع متدينين مقام رفيع و بلندى داشت و عمر شريف خود را در راه تدريس و تربيت و علم و عمل به پايان رساند، حق بزرگى بر حوزه دارد، چه كه با رفتار و اعمال خود و تقوا و سيره خويش پيوسته در نفوس مستعده مؤثر و موجب تربيت بود. از خداوند تعالى براى ايشان رحمت و مغفرت و براى علماى اعلام و حوزه‏هاى علميه صبر و اجر خواستارم.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 90

تاريخ: 14/11/63

بيانات امام خمينى در ديدار با رئيس جمهور، اعضاى مجلس خبرگان و ائمه جمعه سراسر كشور به همراه مهمانان خارجى شركت كننده در سومين كنفرانس انديشه اسلامى به مناسبت دهه فجر

آنها از اسلام مى‏ترسند و حقيقتاً حمله‏شان به اسلام است

بسم الله الرحمن الرحيم‏

من از آقايانى كه زحمت كشيدند و تشريف آوردند در اين جا، چه آقايانى كه مربوط به مجلس خبرگان است و چه آقايانى كه از ائمه جمعه كشور ما هستند و چه مهمانان عزيزى كه در اين دهه داريم، من اميدوارم كه خداوند تبارك و تعالى همه ما را هدايت كند به آن راهى كه خود مى‏خواهد. دردها را همه مى‏دانيد. مى‏دانيد كه امروز اسلام مبتلاى به چه چيزهايى هست كه قدرت‏هاى بزرگ و دستگاه‏هاى مربوط به آنها و وابستگان به آنها فراهم مى‏آورند. آقايانى كه از خارج آمده‏اند، بايد توجه كنند به اين كه آيا تطبيق مى‏دهد آن تبليغاتى كه در خارج به ضد جمهورى اسلامى و در حقيقت به ضد اسلام دارد انجام مى‏گيرد نسبت به ايران و نسبت به مردم ايران و حكومت ايران و روحانيون ايران؟ آيا تطبيق مى‏كند يا نه؟ اگر تطبيق مى‏كند ما را نصيحت كنند و اگر تطبيق نمى‏كند كه نمى‏كند آقايان تكليف شرعى دارند به اين كه هر يك در كشورهاى خودشان، در حضور جمعيت‏هايى كه هستند، مسائل را به آن طورى كه مشاهده كردند، منعكس كنند. آنهايى كه اين مسائل را پيش آوردند، ايران مورد نظرشان نيست، آنها خوف اين را دارند كه اسلام به آن طورى كه هست گسترش پيدا كند و همه كشورهاى اسلامى را بگيرد و به همه مستضعفين جهان پرتو بيفكند، آنها خوف اين را دارند، ولهذا از اسلام مى‏ترسند و حقيقتاً حمله‏شان به اسلام است، منتها به صورت اين كه ايران چطور است، نمى‏توانند بگويند كه اسلام چطور است، مى‏گويند ايران چطور است لكن واقع مطلب اين است كه اينها اسلام را نمى‏خواهند. اگر جمهورى اسلامى يك جمهورى دموكراتيك بود، آنها حرفى نداشتند، لكن جمهورى اسلامى است، كه دستورات اسلام براى آنها در غارتگرى‏ها و در زورگويى‏ها، مجال نمى‏خواهد بدهد.

تمام مفسده‏هايى كه در عالم پيدا مى‏شود از اين بيمارى خودبينى است‏

ما آن طورى را كه خيال مى‏كنيم، قرآن كريم در قصه آدم كه بايد گفت يك قصه رمزى است، لكن بسيار آموزنده به ما يك دستوراتى داده است كه اگر به آن دستورات بشر عمل بكند، حل همه‏

صحيفه نور ج 19 صفحه 91

مشكلات مى‏شود. قبل از اين كه آدم را خلق بكند به ملايكه مى‏فرمايد كه مى‏خواهم يك همچو كارى بكنم. ملايكه جنبه تقدس خودشان را نظر مى‏كنند و جنبه فساد آدم را. از اين جهت مى‏گويند كه شما چرا خلق مى‏كنى يك جمعيتى را كه در زمين فساد كنند و سفك دماء كنند؟ ما تقديس تو را مى‏كنيم. خودشان را مى‏بينند در صورت تقدس و آدم را مى‏بينند در صورت فساد. جنبه خوبى خودشان را و جنبه بدى آدم را ملاحظه مى‏كنند. خداى تبارك و تعالى هم بهشان مى‏فرمايد كه: شما نمى‏دانيد، شما همان خودتان را مى‏بينيد، خودبين هستيد و از آدم، كمالات را نمى‏دانيد و بعد هم قصه را تمام مى‏كند كه به آدم اسماء را كه واقعش اسماء الله است همه چيز اسماءالله است تعليم مى‏كند و بعد مى‏گويد: عرضه كنيد! آنها مى‏بينند كه عاجزند. آنها، خوب! عقب نشينى مى‏كنند. بعد از اين كه خلق مى‏كند آدم را، امر مى‏كند كه سجده كنند، ملائكه الله همه سجده مى‏كنند، لكن ابليس نمى‏كند. نكته‏اى كه ابليس نمى‏كند، اين است كه خودبين است. مى‏گويد: خلقتنى من نار و خلقته من طين، من از آتش خلق شدم، او از خاك خلق شده است، او پست‏تر از من است، من بالاتر از او هستم. اين هم جنبه خودبينى دارد و روى اين زمينه سجده نمى‏كند و مطرود مى‏شود. بعد هم به خدا خدا را تهديد مى كند به اين كه، بعد از اين كه انذار مى‏كند و مى‏گويد: به من مهلت بدهيد. بعد از آن كه مهلت را مى‏گيرد و خاطر جمع مى‏شود، آن وقت خدا را تهديد مى‏كند به اين كه: به آن عزتت قسم به آن كه به آن اسمى كه من را اغوا كردى قسم كه اينها را نمى‏گذارم كه اكثرشان به تو توجه كنند. از بين يدشان مى‏آيم، از خلفشان مى‏آيم، از يمين‏شان مى‏آيم، از شمال شان مى‏آيم. و لا تجد اكثرهم شاكرين خدا هم جواب را مى‏دهد. ما از اين جا مى‏فهميم كه قضيه خودبينى، ارث شيطان است، از صدر عالم اين قضيه بوده است. وقتى هم كه وسوسه مى‏كند به آدم، باز آدم را اغوا

مى‏كند به اين كه تو را مى‏خواهند اين جا كانه حبس كنند. تو اگر حرف من را بشنوى، بيشتر از اينها دارى. آدم هم به آن جنبه ديگرى از او قبول مى كند. اين يك تعليم عمومى است كه از قبل از خلقت آدم تا حالا بايد براى ما عبرت باشد، بدانيم كه ارث شيطان، خودبينى است. تمام فسادهايى كه درعالم واقع مى‏شود چه فسادها از افراد و چه فسادها از حكومت‏ها و چه در اجتماع، تمام فسادها زير سر همين ارث شيطان است و تمام مفسده‏هايى كه در عالم پيدا مى‏شود، از اين بيمارى خودبينى است. چه در كنج خانه كسى نشسته باشد و به عبادت مشغول باشد، اگر خودبينى بكند، ارث شيطان را دارد و چه در جامعه باشد و با مردم تماس داشته باشد، اين هم اگر فسادى از آن حاصل بشود، از خودخواهى و خودبينى خودش است و چه حكومت‏هايى كه در عالم حكومت مى‏كنند، از اولى كه حكومت در دنيا تأسيس شده است تا حالا، هر فسادى واقع شده از اين خصيصه است.

تزكيه مقدم است بر همه چيز

دردها دوا نمى‏شود، الا با اين كه اين خصيصه شيطانى از بين برود. كسى بخواهد درد خودش را شخصاً دوا كند، بايد اين خصيصه را از بين ببرد. بايد رياضت بكشد و خودش را بزرگ حساب

صحيفه نور ج 19 صفحه 92

نكند. نگويد من عالمم، نگويد من خودم مقدس هستم چنانچه ملايكه گفتند نگويد من ثروتمندم، نگويد من زاهدم، نگويد من عارفم، نگويد من موحدم. در هريك از اينها، ولو اين علم اعلايى كه علم فلسفه يا عرفان است، اگر اين خصيصه شيطانى باشد، حجاب است، العلم حجاب الاكبر و اگر كسى بخواهد معالجه كند خودش را، بايد اين خصيصه را به آن توجه بكند و بسيار مشكل است معارضه با اين خصيصه. اگر بخواهد كسى تهذيب بشود، با علم تهذيب نمى‏شود، علم انسان را تهذيب نمى‏كند. گاهى علم انسان را به جهنم مى‏فرستد، گاهى علم توحيد انسان را به جهنم مى‏فرستد، گاهى علم عرفان انسان را به جهنم رساند، گاهى علم فقه انسان را به جهنم مى‏فرستد، گاهى علم اخلاق انسان را به جهنم مى‏فرستد. با علم درست نمى‏شود. تزكيه مى‏خواهد يزكيهم تزكيه مقدم است بر همه چيز. طلبه‏اى كه در مدرسه درس مى‏خواند، همدوش با درس، همقدم با درس تزكيه لازم دارد. امام جمعه‏اى كه براى مردم مى‏خواهد هدايت كند مردم را، بايد تزكيه خودش را كند تا بتواند هدايت كند. دولتى كه بخواهد مردم را وادار به كار خوب بكند بايد تزكيه بكند خودش را. عارفى كه بخواهد مردم را به معارف الهيه دعوت كند تا خودش را تزكيه نكند اين قدرت را ندارد. فيلسوفى كه بخواهد توحيد را به مردم بياموزد، تا اين خصيصه شيطانى در او هست، اين عمل را نمى‏تواند انجام بدهد، يعنى، زبان، زبان شيطان است و توحيد مى‏گويد و دل، دل شيطان است كه توحيد را دريافت كرده است و قلب، قلب شيطان است كه فقه را آموخته و فقه را تعليم مى‏كند. تا اين خصيصه هست، تمام امور لنگ است در اشخاصى كه بخواهند خودشان را تهذيب كنند، يا اشخاصى كه بخواهند جامعه را تهذيب كنند. بر عهده كى است كه جامعه را تهذيب كند؟ بر عهده علما، بر عهده دانشمندان، بر عهده انديشمندان، بر عهده ائمه جمعه، بر عهده مدرسين، بر عهده علماى بلاد. همه بايد بكنند، اما آن كه خودش را به اين زى درآورده و خودش را به صورت معلم، استاد، مدرس، فقيه، دانشمند و امثال اينها نمايش مى‏دهد، اين اگر بخواهد تهذيب كند جامعه را، اول از خودش بايد شروع كند و بعداً تكليف دارد كه جامعه خودش را تهذيب كند. اگر خودش تهذيب نشود، نمى‏تواند جامعه را تهذيب كند. كسى كه خودش فاسد است، نمى‏تواند كلامش را يك طورى ادا كند كه مردم صحيح بشوند، تأثير ندارد. آن وقتى كلام تأثير دارد كه از قلب مهذب و پاك بيرون بيايد، اگر چنانچه از قلب ناپاك بيرون بيايد و از قلب شيطانى بيرون بيايد، به زبان شيطانى گفته بشود، اين تأثير نمى‏تواند بكند در قلب اشخاص. و اگر چنانچه قلب، قلب رحمانى شد، الهى شد، توجه به خدا كرد، از خدا همه چيز را خواست، همه چيز را به دست او دانست، او مى‏تواند كه مردم را تهذيب كند. و اين به عهده علماى بلاد است در هر جا هستند، انديشمندان بلاد است در هر جا هستند، مدرسين است، خبرگان است، هر جا هر كس هست. اين تكليف، ابتدائاً متوجه به اينهاست و همه مردم تكليف دارند، لكن اينها خودشان را در اين معرض قرار دادند. اگر بخواهيد جامعه را تهذيب كنيد كه اين جامعه، يك جاى دنيا اگر اسمى از اسلام برد، مخالفت با آن نكند بايد تهذيب‏شان كنيد، بايد آشنايشان كنيد به مسائل.

صحيفه نور ج 19 صفحه 93

شما خير و شر را با مردم بگوييد تا مردم به فطرت خودشان از شر گريزان شده به خير توجه كنند

آقايانى كه از خارج آمدند و در ايران مدتى ماندند، اى كاش در اين جبهه‏ها مى‏رفتند، جوان‏هاى ما را ديدند و جنايت‏هايى كه بر اين امت اسلامى شده است، مى‏ديدند. كاش رفتند در اين زندان‏ها، زندانى‏ها را مى‏ديدند و مى‏رفتند زندانى‏هاى آن جا را هم مى‏ديدند كه قضيه چى است. آن وقت مى‏رفتند به بلاد خودشان و مسائل را آن طورى كه هست، ما هيچ توقع نداريم كه يك كلمه‏اى خلاف گفته بشود، ما توقعمان اين است كه اين آقايانى كه آمده‏اند اين جا اين طور نباشد كه يك اجتماعى باشد و يك صحبت‏هايى باشد و يك قطعنامه‏هايى باشد و تمام شد و رفت. هر كس وقتى رفت سرجاى خودش، مشغول كارهاى خودش بشود اگر ائمه جمعه اجتماع كردند در يك مركزى، يا ائمه جمعه خارج را خواستند و اجتماع كردند، اين جور نباشد كه چند تا نطق باشد و چند تا صحبت باشد و حرف‏هاى خوب هم خيلى بزنند و قطعنامه هم بعد درست كنند و يك جايى را محكوم كنند و يك جايى را هدايت كنند و درش را ببندند و بروند منزلشان بنشينند. اين، انسان را ناكام مى‏كند. بايد آن كسى كه بخواهد يك جامعه را تهذيب كند، يك ملت را تهذيب كند، يك جمعيت كوچك را تهذيب كند، دنبال كند مسائل را، وقتى كه در اين جا يك اجتماعى شد براى انديشمندان، يك اجتماعى شد براى مهمانان، اجتماعى شد براى ائمه محترم جمعه بلاد و ساير بلاد خارج، اينها بعد نقشه اين را داشته باشند كه وقتى رفتيم به محل خودمان، چه بكنيم؟ اگر شما صد تا اعلاميه صادر كنيد و صد تا نطق بكنيد و صد تا محكوم بكنيد، بعدش دنبالش را نگيريد، اين تمام مى‏شود. يك صحبتى كرديد، يك زحمتى كشيديد، نتيجه‏اى هم نبرديد. اما اگر بنا باشد كه هر كدام در هر محلى هستيد، دنبال كنيد مسأله را، مفاسدى را كه ديديد واقع شده است بگوييد به مردم، مفاسدى را كه قدرت‏هاى بزرگ بر بشريت دارند مى‏كنند، بگوييد به مردم، مسائلى را كه انگل‏هاى قدرت‏هاى بزرگ دارند به مسلمين مى‏كنند، بگوييد به مردم، آنچه كه در ايران ديديد، از بد و خوب هر دو را بگوييد به مردم تا آنها بيدار بشوند. ملت ايران همين طور نخوابيد شب و صبح پا شود، بيدار شده باشد. ملت ايران علمايش سال‏هاى طولانى زحمت كشيدند، در همان اختناق زحمت كشيدند، در همان كتك خوردن‏ها زحمت كشيدند، در همان حبس‏ها كه رفتند زحمت كشيدند. زحمت كشيدند، به مردم گفتند، جنايات را گفتند هر جا رفتند گفتند، مردم هم دلشان آگاه شد و وقتى آگاه شد، البته خوب را مى‏خواهند مردم. مردم وقتى فطرت اين است كه وقتى خيرى را ديد، بخواهد. شما خير و شر را به مردم بگوييد تا مردم به فطرت خودشان از شر گريزان بشوند و به خير توجه كنند. اين طور نباشد كه تشريف آورديد و صحبت كرديد و احسنت هم شنيديد و درش را ببنديد و برويد در ولايتتان بخوابيد. نه! اين درست نمى‏شود، اين بدتر مى‏كند مطلب را، براى اين كه دشمن‏هاى شما مى‏فهمند كه خبرى نيست، حرف است، عملى نيست، صحبت است، قطعنامه است نه عمل. دنبال قطعنامه عمل مى‏خواهد همان طور كه در ايران بود. در ايران عمل كردند، جوان‏هاى ما كشته دادند، فداكارى كردند و الان دارند مى‏كنند. شما برويد ببينيد اين سنگرها

صحيفه نور ج 19 صفحه 94

را، ببينيد مساجد است اين سنگرها. اين سنگرها مراكز عرفان است، مراكز توحيد است و در اين مراكز كه شب آن طور مشغول هستند، روز هم اين طور فداكارى مى‏كنند. اين، براى اين است كه روى اين جمعيت، مدت‏هاى زياد چندين سال بيست سال تقريباً كار شده است، علماى بلاد كار كرده‏اند، فضلا كار كرده‏اند، اينها را بيدار كرده متحول كردند. اگر نبودند اينها، اين جوان‏هايى كه از دست ما گرفته بودند، از دست اسلام گرفته بودند و در مراكز فحشا برده بودند آنها را، اگر نبود اين نهضتى كه در ايران شد، اين نهضت اسلامى و انقلاب اسلامى كه در ايران شد، خدا مى‏داند كه آنها بنا داشتند چه بكنند. و اين امرى كه در ايران هست، همه جا هست، ما در ايران شاهدش هستيم، شما هم در بلاد خودتان الان شاهدش هستيد، ببينيد كه الان از احكام اسلام آن جا چه خبر است و اين جا چى است؟ اينهايى كه هميشه تكذيب از ايران، و هر راديويى را شما باز كنيد از ايران تكذيب مى‏كند، از اختناق ايران، از جنايات ايران، از زندان‏هاى ايران، از شكنجه ايران، از كشتار بدون محاكمه، از اينها صحبت مى‏كنند. خوب! شما ببينيد در خارج تحقيق كنيد الان اين مطلب را، شما آمديد، درها باز است. براى تحقيق برويد، ببينيد. شما كوچه و بازار را داريد مى‏بينيد، در كوچه و بازار مردم را دارند با چه تهديد مى‏كنند و اذيت مى‏كنند؟ در نماز جمعه اى كه شما رفتيد، كسى ايستاده بود با تفنگ مردم را تهديد مى‏كرد كه برويد نماز جمعه؟ خوب! اينهاست كه به ما مى‏گويند. اگر شما در خارج ايران، در بلاد خودتان، ديديد كه مفاسد زياد است، بدانيد كه اينها از اين مى‏ترسند كه آن جا برگردد حال مفسده به حال مصلحت، به حال اسلام. اينها مى‏خواهند جلوى اين را بگيرند، يك سدى درست كنند، جلوى اين موجى كه پيدا شده است بگيرند و نگذارند كه صداى ايران برسد به كشورهاى ديگر. و اين هم يك اشتباهى است كه آنها مى‏كنند. هرچه اين بوق‏ها بلندتر بشود ايران قوى‏تر مى‏شود. هر چه اينها ايران را متهم كنند به اين كه فساد دارد مى‏كند، نمى‏دانم استبداد هست! فاشيستى است (امثال اين عبارات) و هر ترورى در عالم واقع مى‏شود دست ايران در كار است! اينها تقويت مى‏كند ايران را. وقتى ملت‏ها ديدند كه آمريكا دور قصر خودش و دور كاخ سفيد، سد ايجاد مى‏كند كه مبادا از ايران بروند آن جا را منفجر كنند، مردم قدرت ايران را مى‏فهمند، مى‏فهمند كه اسلام همچو قدرتى دارد. يك دروغى آنها گويند به خيال اين كه ما را تضعيف كنند، آنها دروغ مى‏گويند. ايران مخالف با همه اين مسائل است. ايران حجت دارد، دليل دارد. ما با قرآن داريم پيش مى‏رويم. با نهج البلاغه داريم پيش مى‏رويم. ما محتاج نيستيم به اين كه ترور كنيم، آنهايى كه مخالف ما هستند الان دارند ترور مى‏كنند، الان هم در ايران مشغولند، منتها نمى‏توانند فرض كنيد يك بقالى را مى‏زنند. خوب! اين ترور كور.

قتال هم رحمت است براى اين كه مى‏خواهد آدم درست كند

اينهايى كه مخالف با ترور هستند، مركز ترور هستند. آمريكايى كه اين قدر از انسان دوستى صحبت مى‏كند و رئيس جمهورش آن طور از انسان دوستى، انسان دوست است آمريكا! آمريكايى كه دنيا را به آتش كشيده است، آمريكايى كه بشر را دارد به فنا مى‏رساند اينها انسان دوست‏اند؟ و اسلام اين

صحيفه نور ج 19 صفحه 95

طور نيست؟! و ايران اسلامى اين طور نيست؟ برادران! وقتى كه مى‏رويد بيرون، مسائل را بگوييد. ننشينيد ديگر در خانه تا اين كه آنها براى شما هجوم كنند، شما هجمه كنيد آنها عقب مى‏نشينند. شما ننشينيد در خانه و هى ترس اين كه مبادا چه بشود. خوب! همين چيزى بود كه در ايران بود و قدرت ايران از اكثر اين بلادى كه هستند زيادتر بود، لكن ايران علمايش رويش كار كردند، مردم را بيدار كردند، به مردم مصلحت را گفتند، اسلام را گفتند به مردم، مردم هم اسلام را به ذات مى‏خواهند، مسلمانند. شما اسلام را به مردم بگوييد، شما احكام اسلام را نرويد سراغ احكام فقط نماز و روزه، آنها را هم بايد بگوييد، اما احكام اسلام كه منحصر در اين نيست. شما سوره برائت را براى مردم چرا نمى‏خوانيد؟ و شما آيات قتال را چرا نمى‏خوانيد؟ هى آيات رحمت را مى‏خوانيد! آن قتال هم رحمت است براى اين كه مى‏خواهد آدم درست كند. آدم گاهى درست نمى‏شود مگر اين كه مرض گاهى صحيح نمى‏شود، الا بالكى، بايد ببرند، داغ كنند تا درست شود. جامعه، بايد آنهايى كه فاسد هستند، از آن بيرون ريخته بشوند. جنبه رحمت است همه اش. منتها آقايان، بعضى‏هاخيال مى‏كنند كه همان رحمت اين است كه به آن مهلت بدهند تا بكشد آدم‏ها را. اين رحمت است؟ از حبس‏ها بيرونشان كنيد تا بريزند مردم را بكشند، اين رحمت است؟ شما روى قرآن عمل كنيد. قرآن با اشخاصى كه مسلمند و معتقدند و ايمان به خدا دارند، به برادرى رفتار مى‏كند. با اشخاصى كه بر خلاف اين هستند آنها را مى‏گويد بكشيد، بزنيد، حبس كنيد، اشداء على الكفار. شما همان طرفش را گرفتيد، زمين هم مى‏خوريد. ما، اگر بنا باشد اسلام را به يك طرفش قبول داشته باشيم، همين جنبه به اصطلاح شما رحمت، من همه جنبه‏هايش را رحمت مى‏دانم، اما آنى كه شما خيال مى‏كنيد كه آن جنبه‏اش رحمت است كه دزدها را بيرونشان كنيم، مفسدها را بيرون كنيم، آدمكش‏ها را بيرون كنيم، دست برداريد از اين طور رحمت‏هايى كه شما توهم مى‏كنيد. اينها رحمت نيست، اينها مخالف خداست، مخالفت با خداست. شما آقايان، بايد بگوييد مسائل را، براى در بلاد خودتان كه رفتيد، مسائلى كه خدا فرموده است، بگوييد. اشداء على الكفار رحماء بينهم، اين را بايد به مردم حالى كنيد كه معنى‏اش چى است. ما بايد چه بكنيم با آنها؟ آنهايى كه هجمه كردند به همه بلاد اسلامى و دارند همه چيز بلاد اسلامى را از بين مى‏برند. از آن ور آخوندهاى درباريشان تبليغ مى‏كنند و افساد مى‏كنند و بر ضد اسلام حرف‏ها مى‏زنند، تفرقه مى‏اندازند بين مسلمين، از آن طرف هم، آنها به جان مردم افتاده‏اند و همه چيزشان را دارند مى‏برند. و ما هم كنار بنشينيم، تماشا كنيم، ما تماشاچى هستيم! ما چه كارى به اين كارها داريم! ما مى‏رويم نمازمان را مى‏خوانيم و روزه‏مان را مى‏گيريم و تمام شد! تكليف همين است؟! اميرالمؤمنين همين بود؟ سيدالشهدا، اگر اين فكر را مى‏كرد كه نمى‏رفت به كربلا با يك عدد معدودى. اين فكر را نمى‏كرد، اين فكر غلط ما، در ذهن او نبود. اميرالمومنين، اگر بنا بود كه خير، هى مسامحه كند خوب، اين خلاف كرد، چه شمشير نمى‏كشيد هفتصد نفر را يكدفعه بكشد، تا آخر آن اشخاصى كه قيام كرده بودند به ضدش، تا آخر ضد اسلام بود ديگر، تا آخرشان را كشت و چند نفر ديگر فرار كردند، بعد هم آمدند آن فساد را كردند، فرارى‏هايشان آن فساد را كردند. شما بدانيد كه از

صحيفه نور ج 19 صفحه 96

حبس‏هاى ما همين اشخاصى هستند كه مفسدند. ما اشخاصى كه مفسد نيستند، يك آن هم ميل نداريم باشند. اگر از اينها هر چه بيرون برود هر يكشان بيرون بروند آدم مى‏كشند، آدم نشده‏اند اينها. ما تا كى بايد خواب باشيم؟ ما تا كى ساده‏انديش باشيم؟ شما آقايان چرا ساده‏انديشى مى‏كنيد؟ در بلاد خودتان كه مى‏رويد، بگوييد به مردم، بگوييد به دنيا، كه با دنيا دارند چه مى‏كنند اين قدرتمندها، اينها با ضعفا دارند چه مى‏كنند. اينها، اتيوپى كه‏آن همه بيچاره‏ها دارند رنج مى‏برند، ميرند از گرسنگى، گندم‏هايشان را مى‏ريزند در دريا خرج سلاح مى‏كنند كه همه عالم را از بين ببرند. اينها انساندوستند! اينها با اين صورت انسان دوستى مى‏خواهند همه ما را پايمال كنند، اينها با اين مجامع حقوق بشر مى‏خواهند حقوق بشر را از بين ببرند.

منطق انبياء اين است كه اشداء بايد باشند بر كفار و بين خودشان رحيم باشند

من اميدوارم كه خداوند به ما مرحمت كند و ما را بيدار كند. ما را بر احكام اسلام به همه جوامعش، به همه مطالبش، به همه اطرافش بيدار كند و متوجه كند. خيال نكنيد كه اسلام فقط اين تكه است، نماز و روزه است فقط، نيست اين طور! اگر اين طور بود پيغمبر هم مى‏نشست توى مسجدش و نماز مى‏خواند، چرا از اول عمرش تا آخر زحمت كشيد، جنگ كرد، زد و خورد كرد، شكست خورد، شكست داد تا مسائل را آن قدرى كه توانست عمل كرد. اميرالمؤمنين هم همين طور، ديگران هم همين طور، صلحا هم همين طورند، اشخاص بيدار اين طورند. اين طور نيست كه بنشينند توى مسجد و كار به اين كارها نداشته باشند. بنشينند توى خانه‏هايشان و كار به كسى نداشته باشند. بى‏طرف باشند. كارى ما به اين كارها نداريم! اگر اين منطق انبيا بود كه فرعون نمى‏رفت سراغ موسى، موسى نمى‏رفت سراغ فرعون. اگر منطق انبيا اين بود كه ابراهيم نمى‏رفت هجمه كند بر آنها، پيغمبر اين كار را نمى‏كرد. منطق انبيا اين نيست. منطق انبيا اين است كه اشداء بايد باشند بر كفار و بر كسانى كه بر ضد بشريت هستند، بين خودشان هم رحيم باشند. و آن شدت هم رحمت است بر آنها. خداوند همه ما را بيدار كند و به همه شما انشاء الله سلامتى و نصرت عنايت كند. اين بشر مظلوم را از گرفتارى‏هايى كه از دست اين قدرت‏هاى بزرگ دارند مى‏كشند، نجات بدهد و دين و دنياى همه ما را حفظ كند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 97

تاريخ: 18/11/63

پيام امام خمينى در تجليل از شهداى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

درود و رحمت خداوند متعال بر شهداى ارجمند و جانبازان عزيز، اين مهاجران الى الله و رسوله كه بالاترين سرمايه‏اى كه خداوند به آنها امانت داده در راه پر ارزش والاترين ايده در طبق اخلاص گذاشته و تقديم محضر مقدسش كردند و ارزشمندترين نظام را تا سرحد جان و توان پاسدارى كردند و دشمنان خدا را از ميهن اسلامى بيرون راندند. كدام هجرت به سوى خدا و رسول بالاتر و والاتر از اين هجرت و كدام فداكارى ارزشمندتر از اين فداكارى و جانبازى است. و چه كسى و چه شخصيت مى‏تواند ارزش اين سرمايه آميخته با معنويت و اخلاص را ارزيابى كند و عوض و اجر دهد، جز صاحب اصلى آن و مشترى والاى آن كه فرموده: فقد وقع اجره على الله‏اى شهداى بزرگ واى شهداى زنده عزيز! اگر نبود مجاهدات شما و برادران و خواهران بزرگوار شما در جبهه‏ها و پشت جبهه‏ها كه با اخلاص خاص خود عنايات خاص خداوند قادر را جلب نموديد، كدام قدرت و كدام ابزار جنگى توانست جمهورى اسلامى و كشور عزيز شما را از اين درياى مواج متلاطم كه شرق و غرب و وابستگان به آنان دست به دست هم و بازو به بازوى يكديگر داده و در پى غرق آن كوشيدند و مى‏كوشند، نجات دهد. اين كوردلان از خدا بى‏خبر و عارى از معنويات نمى‏دانستند كه اين كشتى نوح است كه خدايش كشتيبان و پشتيبان است. اينان با ابزار و ساز و برگ مادى به جنگ ايمان و معنويت و كشور صاحب الزمان ارواحنالمقدمه الفداء آمده‏اند و اكنون نيز پس از سال‏ها تجربه به خود نيامده‏اند و به حركات مذبوحانه ادامه مى‏دهند، ولى چه باك از موج بحر آن را كه باشد نوح كشتيبان. خداوندا! ما هيچيم، هيچ و هر چه هست از تو و به سوى توست، ما به قدرت مطلق تو اميدواريم و از تو استمداد مى‏كنيم، اگر تو با مايى شكست و پيروزى را به پشيزى نمى‏شناسيم. تو خود يار اين ملت و اين جوانان مخلص باش و رحمت خود را بر اين شهيدان جاويد نثار فرما. و جانبازان، اين شهيدان زنده را شفا و اخلاص و اجر عنايت نما و به بازماندگان آنان و خاندان و پرستاران اينان صبر و جزاى خير مرحمت فرما و اسرا و مفقودين ما را صحت و استقامت و نجات بده و رزمندگان عظيم‏الشان، اين پشتوانه‏هاى جمهورى اسلامى را پيروزى و قدرت و شجاعت بيشتر لطف فرما و به ملت شريف ايران هرچه بيشتر استقامت و مقاومت و صبر و بردبارى در راه پيشبرد مقاصد اسلام عنايت فرما و بين ملت اسلامى توحيد كلمه ايجاد فرما و دولت‏هاى اسلامى را از خواب گران بيدارنما و عظمت

صحيفه نور ج 19 صفحه‏98

اسلام را به اوج خود برسان و دست ستمكاران و مفسدان و ماجراجويان را از اسلام و جمهورى اسلامى ايران قطع فرما و طمع طمعكاران را به ناكامى برسان و كيد آنان را به خودشان برگردان و صلوات بى‏پايان خود را به انبياء معظم بويژه اشرف و خاتم آنان صلى الله عليه و اله و عليهم نثار فرما و درود بى‏پايان به ائمه معصومين سيما خاتمهم و غائبهم بقيه الله عليهم السلام بفرست و ما را از شر شيطان و نفس اماره نجات مرحمت فرما.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 101

تاريخ: 22/11/63

پيام امام خمينى به مناسبت سالگرد پيروزى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

و لاحول و لاقوه الابالله العلى العظيم‏

با حول و قوه خداوند متعال و عنايات و رحمت خاصش كه از اول انقلاب شامل حال اين ملت شجاع انقلابى و در عين حال مظلوم در طول تاريخ بوده و اميد است با ادعيه خاصه ولى الله اعظم ارواحنافداه اين نعمت بزرگ مستدام باشد، يك سال ديگر از انقلاب متكى به خداوند تعالى با سرافرازى و بلند قامتى گذشت و بيست و دوم بهمن 63، يوم الله، با همه نشيب و فرازها فرا رسيد و توطئه‏هاى روزافزون جهانخواران و انگل‏هاى متكى به آنان كه در اين سال به اوج خود رسيد و هر يك براى سركوب و انزواى يك رژيم كافى بود، با دست تواناى خداوند قادر يكى پس از ديگرى خنثى شد و بحمدالله تعالى اين مولود نوپاى ابراهيمى محمدى صلى الله عليهما و آلهما به رشد و قدرت و شهرت خود ادامه داده به پيش مى‏رود و انعكاس جهانى آن ملت‏هاى دربند را در سراسر جهان به خود آورده و مظلومان را بر ستمگران شورانده است و اميد است آفتاب درخشان اسلام بر جهانيان نور افشاند و مقدمات ظهور منجى بشريت را فراهم آورد و ما ذلك على الله بعزيز.

در طول اين مدت از ابعاد مختلفه براى شكستن روحيه مقاوم ملت و قواى مسلحه ايران و تقويت روحيه نظام نيمه جان عفلقى فعاليت‏هاى گسترده‏اى از سوى قدرت‏هاى شيطانى مستقيما و به وسيله عمال فاسد سر سپرده و يا جاهل بى‏اراده آنان در جريان بود و اكنون نيز به قوت خود باقى است بلكه روزافزون است. اينان از هيچ وسيله‏اى گرچه مفتضح و واضح الفساد دريغ نكردند، از ترور كور اشخاص بى‏گناه كوچه و بازار تا انفجارهاى منجر به قتل خردسالان و كهنسالان، از دزدى منازل و مغازه ها تا ربودن هواپيماها و زجر يا قتل اشخاص و مسافران عادى، با آنكه چندين سال است تجربه كرده‏اند كه هيچ يك از اينها در اراده ملت بزرگ ايران كه براى احياء احكام اسلام عزيز و خداى بزرگ بپا خاسته تأثيرى ندارد و بحمدالله تعالى هر سال بر قوت اراده و قدرت نظامى و انسجام قشرهاى مختلف افزوده مى‏شود و در ضعف روحى و بدبختى و دريوزگى مخالفان بويژه صداميان افزوده مى‏شود، در رسانه‏گروهى شان در سراسر جهان از هيچ افترا و تهمت و دروغ‏سازى ابا ندارند. آنان كه با خيال خام خود به هواى قادسيه افتاده بودند و آلت دست قدرت‏هاى شيطانى شده و خود را در سراشيبى هلاكت و فلاكت قرار دادند، امروز از خوف و هراس قدرت اسلام و قواى مسلح‏

صحيفه نور ج 19 صفحه 102

متكى به خداى تبارك و تعالى خواب از چشمانشان و قرار از روحشان رخت بربسته است و براى ادامه چند روز تبهكارى و خيانت به هر درى مى زنند و به هر حشيشى متشبث مى‏شوند. جهانخواران كه با نام پرزرق و برق و شعارهاى طرفدارى از حقوق بشر و صلح دوستى و آرامش جهان و طرفدارى از توده‏هاى كارگر و كشاورز به جان جهانيان مظلوم افتاده و فساد و ترور و قتل و غارت را در صحنه گيتى روزافزون مى‏كنند و از بيدارى مظلومان و ستمديدگان جهان در طول تاريخ خطر را از نزديك مى‏بينند، به فكر اغفال آنان افتاده‏اند و رفت و آمدها براى برچيدن سلاح‏هاى مخرب كه جهان را تهديد مى‏كند جز شعارى بيش نتوان بود. كدام عاقل است كه باور كند كه اينان از اين گونه مسائل صرف نظر نمايند و به حال بشريت رحم كنند!

بعيد نيست كه آمريكا از اين ملاقات‏ها و مذاكره‏ها دو مقصود داشته باشد: يكى اغفال جهانيان و جلب نظر آنان و به خاموشى كشاندن شعله‏هايى كه در دل مظلومان جهان بر ضد منافع نامشروع اين ابرمتجاوز افروخته شده و روبه افزايش است و ديگر اغفال شوروى و همدستان و همداستانانش تا برترى اتمى خود را حفظ كند. بايد مظلومان جهان بيدار و هشيار باشند و از اين توطئه‏ها و حيله‏ها گول نخورند و به فعاليت خود در راه رسيدن به آزادى و خروج از قيد و بندهاى استعمارى و استثمارى ادامه دهند و بدانند كه اينان با شعار طرفدارى از حقوق بشر بزرگترين پايمال كنندگان حقوق انسان‏ها هستند و در رسيدن به اهداف ظالمانه خود هيچ گاه غفلت نمى‏كنند و از هيچ جنايتى دريغ ندارند. امروز كه نسيم بيدارى در سراسر جهان وزيدن گرفته و توطئه‏هاى فريباگر ستمكاران تا حدودى فاش شده است، وقت آن است كه دلسوختگان واقعى مظلومان از هر قوم و قبيله و در هر مرز و بوم با قلم و بيان و انديشه و فكر از جنايات ستمگران در طول تاريخ سياه آنان پرده بردارند و پرونده‏هاى تجاوز آنان را به ساكنين اين سياره ارائه دهند. و علما و دانشمندان سراسر جهان بويژه علما و متفكران اسلام بزرگ يكدل و يك جهت در راه نجات بشريت از تحت سلطه ظالمانه اين اقليت حيله باز و توطئه‏گر كه با دسيسه‏ها و جنجال‏ها سلطه ظالمانه خود را بر جهانيان گسترده‏اند بپا خيزند و با بيان و قلم و عمل خود خوف و هراس كاذبى را كه بر مظلومان سايه افكنده است بزدايند و اين كتاب‏هايى را كه اخيرا با دست استعمار كه از آستين كثيف اين بردگان شيطان منتشر شده و دامن به اختلاف بين طوايف مسلمين مى‏زنند نابود كند و ريشه خلاف كه سرچشمه همه گرفتارى مظلومان و مسلمانان است را بركند و يكدل و يكسو بر اين رسانه‏هاى گروهى كه در بيشتر ساعات شب و روز به فتنه‏انگيزى و نفاق افكنى و دروغ پردازى و شايعه‏سازى عمر خود را مى‏گذرانند پرخاش كنند و بر سرچشمه تروريزم كه از كاخ سفيد مى‏جوشد بشورند. چرا كه با ريشه‏يابى معلوم مى‏شود اساس آنچه كه تفنگداران و سربازان آمريكا را در بيروت و ديگر جاها با انفجارهاى مهيب به هلاكت رسانده ورساند، همان كاخ‏هاى ستم بويژه كاخ سفيد است. اينان توقع دارند كه دست‏هاى ستم خود را از مراكز قدرت در سراسر جهان بر سرنوشت بشريت بكوبند و مظلومان ستمديده دست آنها را بفشارند و از آنها با پايكوبى و دست‏افشانى استقبال كنند! اين انفجارها و از اين قبيل مسائل از توده‏هاى مظلوم جهان، عكس العمل

صحيفه نور ج 19 صفحه 103

ستم‏ها و تجاوزهاى طاقت‏فرساى شماست و اجتناب ناپذير است، مگر آنكه در كارهاى ظالمانه خود تجديدنظر كنند. ايران در هيچ يك از اين انفجارها دخالت نداشته است و مسؤولين جمهورى اسلامى اين مطلب را بارها تذكر داده‏اند.

اكنون تذكراتى ولو تكرارى مى‏دهم فان الذكرى تنفع المؤمنين.

1 - امروز جنگ اصلى ترين مسأله كشور است. ملت عزيز بايد توجه داشته باشد كه در كشورى زندگى مى‏كند كه بيش از چهار سال است كه در جنگ بسر مى‏برد و شهداى بزرگ تقديم اسلام و انقلاب نموده است و اكثر نارسايى‏ها به مناسبت تحميل جنگ از طرف ابرقدرت‏ها بر ماست. امروز اسلام در مقابل تمامى كفر است و با كوچكترين درنگ در اين امر حياتى چنان ضربه‏اى خواهيم خورد كه جبرانش به اين زودى‏ها ميسر نمى‏شود. بايد شور و شوق دفاع از ميهن اسلامى و و اسلام را در تمامى قلب‏ها زنده نگه داشت. امروز قواى محترم مسلح كه حافظ حدود و ثغور كشور و حافظ نظم در داخل، از شهرها و روستاها گرفته تا راه‏هاى مواصلاتى بين آنها و از دفاع از كشور در جبهه‏ها تا دفاع از مظلومان و بالاخره قواى نظامى و انتظامى و مردمى كه تشكر و قدردانى از آنان در قدرت قلم قاصر نيست، وظيفه‏هاى مهم و مشكلى دارد و بحمدالله تعالى با تحولى كه با عنايات خاصه حق تعالى و دعاى صالحان بويژه عبدصالح روحى فداه كه براى قاطبه ملت بويژه جوانان عزيز حاصل شده، اميد واثق است كه كشور اسلامى را از آسيب متجاوزان قدرتمند و منحرفان سرسپرده نگهدارى و پاسدارى نمايند. عزيزانى كه در جبهه‏ها در دفاع از اسلام و كشور اسلامى سر از پا نمى‏شناسند و جهات معنوى و عرفانى آنان را و عمق ارزش آن را جز خداى تعالى كسى نمى‏داند و راهى براى امثال نويسنده بر آن نيست، بايد هر چه بيشتر به نصرت حق تعالى اعتماد كنند، كه قدرت‏هاى امكانى در مقابل نصرالهى ناچيز است. عزيزان من! شما پيروز و منصوريد چه در راه حق تعالى به نصرت ظاهرى برسيد و چه شهيد و معلول و اسير شويد. حق تعالى با شماست و دست تواناى بقيه الله كه يد الله است دستگير شما. آن كس كه براى خدا و عزت اسلام و نجات محرومان قيام كند چه باك از حوادث دهر دارد. شما پيروان رسول الله هستيد كه در راه دين خدا چه رنج‏هاى طاقت‏فرسا كشيده وچه زحمت‏ها متحمل گرديده‏اند، در مكه با آنهمه فشارها و تهمت‏ها و اهانت‏ها و در مدينه با آنهمه جنگ‏ها و دفاع‏هاى خردكننده، ولى آن حضرت و ياران وفادارش چون كوهى استوار ايستاده و براى اسلام و مسلمانان خدمت مى‏كردند و شيعه اميرالمؤمنين و فرزندان آن بزرگوار هستيد كه در راه خداوند هر رنج و تعبى را استقبال كردند. برادران عزيزم! از ياوه گويى‏هاو تهمت‏ها و برچسب‏هاى دشمنان خدا و اسلام و ميهن اسلامى نهراسيد كه هرچه حجم دروغ پردازى‏ها كه از عقده‏هاى دل و رنج‏هاى شكست سياسى و نظامى برمى‏خيزد افزون باشد، دليل عجز و يأس آنهاست كه بايد بر حجم سكونت خاطر و طمانينه قلب و فعاليت‏هاى شما افزوده شود. آنان كه به خيال خود براى ايران دل‏سوزانند و به ادعاى واهى براى ملت ايران غمناكند، ايرانى راخواهند كه مستشاران آمريكا گردانندگان آن باشند، ايران وابسته و دلبسته به اجنبى را مى‏خواهند، ايران زمان پهلوى را كه غرق فساد اخلاقى و بر باد ده شرف

صحيفه نور ج 19 صفحه 104

انسانى بود را مى‏خواهند، ايرانى را كه سرپرستش مظلومان را غارت كند و جيب آنان را پركند و سرمايه‏هايش در خدمت طبقات مرفه و بالانشين باشد و مستمندان و كوخ‏نشينان در فقر و محروميت بسوزند و هيچ كس به فكر آنان نباشد و بالاخره ايرانى را مى‏خواهند كه به اصطلاح شخص اولش در مقابل رئيس جمهور آمريكا چون دريوزگان گردن كج كند تا مظلومان را پايمال كند. آن روز ايران را مستقل و زنده مى‏دانند و امروز كه به بركت اسلام جوانان و كودكان و پيران و خردسالان از هر طبقه بيدار و متحول شدند و همه قيد و بندهاى استعمارى و استثمارى را بريدند و با مشت گره كرده آمريكا و اذناب او را از كشور راندند، ايران را مرده و وابسته دانند. و شما ملت عظيم‏الشأن هستيد كه بايد چون كوه سر به فلك كشيده در مقابل همه مشكلات بايستيد و خداوند تعالى با شماست. اينك به تمام متصديان امور و دست‏اندركاران كشور هشدار مى‏دهم كه قدر اين جوانان حزب اللهى را بدانيد و از آنان قدردانى كنيد و آنان را تشويق نماييد و در آغوش محبت خود حفظ كنيد. اينان بودند كه ايران را نجات دادند و از اين پس همين‏ها هستند كه انقلاب را پاسدارى مى‏كنند و همين‏ها هستند كه با هزينه‏اى كم در ظرف مدت كوتاهى با روشن‏بينى خاص خويش كارهاى تعجب‏آورى نمودند كه گمان نمى‏شد در ايران بتوان انجام داد. اين مغزهاى متعهد بايد تشويق شوند تا شكوفا گردند. مسوولين، صاحبان اصلى انقلاب را با بهانه‏هاى بى‏اساس پس نزنند تا به جاى آنان كسانى را كه وارثان رژيم گذشته و وابستگان فكرى به آنان هستند جايگزين كنند. البته بايد از متخصصان متعهد و يا لااقل غير معاند استفاده شود، لكن نه به قيمت كنار گذاشتن صاحبان اصلى انقلاب. چشم‏هاو گوش‏هارا باز كنيد كه دشمنان، حيله‏بازان كاركشته هستند و ممكن است از ساده‏دلى شما استفاده كنند و مراكز حساس را كم كم به دست گيرند و انقلاب را به سوى غرب يا شرق بغلتانند. خداوند همه مسلمانان را از شر مخالفان اسلام و غارتگران كشورهاى اسلامى حفظ بفرمايد.

2 - پس از جنگ، از مدارس علمى و دانشگاه‏ها كه در حقيقت قلب تپنده و نبض زننده ملت هستند شروع كنيم. مى‏دانيم كه اين دو مركز كه در حقيقت دو شاخه‏اند از يك شجره طيبه و دو بازو از يك مقام انسان روحانى كه اگر به صلاح گرايند و تعهد روحانى خود را حفظ كنند و دست در دست هم در صف واحد و در خدمت به حق و خلق قيام كنند، ملت را به كمال خود در دو بعد معنوى و مادى مى‏رسانند و آزادى و استقلال را در كشور حفظ مى‏كنند و چون سدى محكم و صفى و بنيانى مرصوص در مقابل تهاجم اجانب و نفوذ فساد ايستاده و ملت و كشور را با قامتى راست و پرچمى افراشته به سوى ترقى و تعالى سوق مى‏دهند و خداى نخواسته اگر در هر يك از وظايف الهى و ملى خود انحراف پيدا كنند به سر ملت آن مى‏آورند كه دانشگاه وابسته در رژيم وابسته آورد، كه اكنون نيز كشور و ملت اسلامى ما را از گرفتارى‏هاى آن خارج نشده و شك نيست كه گرفتارى امروز ما در بعد اقتصادى و فرهنگى و اجتماعى بلكه در جنگ تحميلى و شرارت وابستگان به دو قطب سله جو از آثار شوم دانشگاه‏هاى مبتلا به غرب و شرق‏زدگان ضد اسلامى و ضد ملى است.

هجوم مغولانه رضا خان به حوزه‏هاى اسلامى و شعاير مذهبى كه اشخاصى كه آن روز سياه را

صحيفه نور ج 19 صفحه 105

درك كرده‏اند و به عيان ديده مى‏دانند و با وصف و بيان نتوان آن را منعكس كرد و هجوم بدتر از مغول غرب‏زدگان و شرق‏زدگان به دانشگاه‏ها و مراكز آموزشى نوباوگان و جوانان، به كشور و مصالح ملت آن كرد كه ملت و كشور را تا آستانه سقوط كشانيد، بى‏انگيزه نبود. كوشش بيش از حد تربيت شدگان در مكاتب غرب و شرق و نيز مدعيان ملى‏گرايى در ايجاد عدالت بين دو قشر بسيار مؤثر روحانى و دانشگاهى بى‏جهت نبود. مأموريت رضاخان براى محو آثار شريعت در سراسر ايران با فشار و اختناق و قلدرى و خلف خطرناكتر از خودش در محو همان آثار به شكل نوين آن كه با تأييد خداوند متعال و ادعيه حضرت ولى الله اعظم ارواحنالمقدمه الفداء و كوشش و جديت و جانبازى زن و مرد و كوچك و بزرگ اين ملت از شر حكومت طاغوتى وابسته به آمريكا و از شر غرب‏زدگان و شرق‏زدگان تا حدى رهانيده شد و با برقرارى حكومت اسلامى اين غرب و شرق‏زدگان پشت به آن كردند و رو به قبله خود غرب و شرق نمودند و با قلم و قدم بر ضد حكومت اسلامى با شكل‏هاى مختلف به جديت و هياهو برخاستند. اين الهام گيرندگان از شرق و غرب اكثراً با اصل اسلام مخالفند و استقلال و آزادى را كه اسلام بياورد نمى‏خواهند و بعضى نيز با كوتاه شدن دست آمريكا مخالفند. منظور از طول كلام آن است كه ملت عزيز عموماً و متعهدان و متخصصان خصوصاً و دولتمردان بالاخص به اين دستگاه‏هاى آدم‏ساز و پشتوانه ارزشمند اهميت ويژه‏اى دهند و با جان و دل در تقويت و تهذيب آن بكوشند و حوزه‏هاى معظم علميه و استاتيد محترم در كنار تعليم قرآن و فقه و مقدماتش، تهذيب اخلاق و معارف اسلامى را كه اساس است با عنايت خاص مورد توجه قرار دهند كه اذا صلح العالم صلح العالم و اذا فسد فسد.

3 - قواى محترم سه گانه كه حكومت اسلام و رژيم جمهورى اسلامى هستند، مورد توجه همگان بايد باشند و هر يك را وظايفى الهى است.

الف - اعضا مجلس محترم شوراى اسلامى بحمدالله تعالى در دوره دوم نيز اشخاص محترمى هستند كه با تعهد و جديت خود توانند خط مشى دولت را هر چه بهتر تعيين كنند. البته شك نيست كه عده‏اى از آقايان كه شك در خدمتگزارى‏شان نسبت به اسلام عزيز و كشور نيست، در امور عظيم كشور و گرفتارى‏هاى بسيار پيچيده وارد نبوده، يا كمتر وارد باشند و خود نيز توجه دارند كه در مسائل بسيار مشكل يك دولت در حال انقلاب و كشور مورد هجوم قدرت‏هاى بزرگ و كوچك و كارشكنى‏هاى مغرضان و مفسدان چپ و راست كه محتاج به كارشناسان متخصص در رشته‏هاى مختلف است، نمى‏توان به طور سطحى نظر داد و بدون توجه به تمام مسائل سياسى و اجتماعى و انعكاسات داخلى و خارجى آن با سليقه شخصى اظهار نظر كرد و چه بسا چنين نظرهايى ولو از چند نفر معدود در سرنوشت امت تأثير منفى گذارد و از اين جهت لازم است در كميسيون‏ها بويژه كميسيون‏هاى مهم، چند نفر از متخصصان متعهد كه مسائل را روى هم مى‏سنجند و به مشكلات سخت نظام آگاهى دارند، دعوت شود و با مشورت آنان رسيدگى به امور گردد. و چون مسأله اسلام و حكومت الهى در كار است، مسامحه در اين امور چه بسا خللى وارد آورد كه جبران آن مشكل يا غيرممكن شود

صحيفه نور ج 19 صفحه 106

و مسؤوليت آن در پيشگاه خداوند بزرگ عظيم باشد. مسأله حفظ نظام جمهورى اسلامى در اين عصر و با وضعى كه در دنيا مشاهده مى‏شود و با اين نشانه‏گيريهايى كه از چپ و راست و دور و نزديك نسبت به اين مولود شريف مى‏شود، از اهم واجبات عقلى و شرعى است كه هيچ چيز به آن مزاحمت نمى‏كند و از امورى است كه احتمال خلل در آن عقلا منجز است. حضرات وكلاى محترم كه بحمدالله به جمهورى اسلامى تعهد دارند، در نطق‏هاى قبل از دستور و در مباحثات در حال دستور با كمال دقت مواظب جملات خود و كيفيت اداى آن باشند، كه خداى نخواسته به مسلمانى بلكه انسانى توهين نشود و شخصيتى ساقط نگردد و كسى مظلوم واقع نشود. البته انتقاد سالم و سازنده بدون اغراض شخصيه و خداى نخواسته انتقامجويى لازم است و مفيد، و موجب رشد و تعالى است و هر كس در نزد وجدان خود تشخيص رفتار و گفتار و نوشتار خود را مى‏دهد و همه چيز در محضر مقدس حق تعالى واقع مى‏شود. حجم عظيم كارهاى قوه قضائيه و عظيم‏تر قوه مجريه را در پيش خود مجسم فرماييد و خود را به جاى مسؤولين در هريك از محاكم قضايى و امور اجرايى قرار دهيد تا معلوم شود امر و نهى و اشكال و انتقاد آسان است، لكن عمل و حل صد در صد با اين همه گرفتارى‏هاى در حال انقلاب از عهده هيچ كس بر نمى‏آيد. اعضاى محترم مجلس، انقلاب‏هاى تاريخ را در نظر بگيرند، با انقلاب اسلامى ايران مقايسه نمايند تا عظمت اعجازآساى اين انقلاب و حجم فعاليت‏هاى شايسته قواى سه‏گانه را بهتر توجه كنند. شوروى امروزهم پس از انقلاب به اصطلاح توده‏اى‏اش در كشاورزى نتوانسته است خودكفا باشد و اگر آمريكا راه ارزاق را به روى آنان ببندد شايد به زانو در بيايد. شما انفجارات، ترورها، اعتصابات و سرقت‏هاو شرارت‏ها را در سطح دنيا حتى در كشورهايى كه از نظر صورى پيشرفت كرده‏اند مثل انگلستان و فرانسه و حتى آمريكا را در نظر بگيريد و با انصاف حكم كنيد. افرادى كه با چند شكواييه از چند يا چندين نفر گمان مى‏كنند مردم ناراضى هستند در اشتباهند، زيرا امروز دامنه اعتصابات و تظاهرات عظيم در سطح دنيا مانند اعتصاب چندين ماهه انگلستان، اين مهد به اصطلاح تمدن و سياست و قدرت، كارها را فلج نموده و تظاهرات و مخالفت بسيارى در فرانسه و ساير كشورهاى به اصطلاح متمدن صورت مى‏گيرد و يا مخالفت‏هاى احزاب با دولت‏هايى مثل هند و پاكستان به صورت گسترده‏اى به چشم مى‏خورد، ولى بحمدالله در ايران كه مبتلا به مخالفت كشورهاى كوچك و بزرگ است كارگران عزيز و متعهد ما همچنان به كار و تلاش و سازندگى ادامه مى‏دهند و هرگونه توطئه‏اى را قبل از وقوع در نطفه خفه مى‏سازند و اجازه نمى‏دهند كه دست استكبار كارخانجات را به اعتصاب بكشانند. آقايان دست‏اندركاران در هر مقام و هر شغل هستيد با قدرت روحى و قوت ايمان و اتكا به خداوند متعال جلت قدرته و اعتماد به ادعيه حضرت بقيه الله روحى له الفداء براى حفظ نظام الهى جمهورى اسلامى به پيش رويد و از تبليغات و هياهوهاى رسانه‏هاى گروهى كه گاه كاهى را كوه مى‏كنند نهراسيد كه خداوند تبارك و تعالى با شماست وكفابه وكيلا. و اما شوراى محترم نگهبان كه حافظ احكام مقدس اسلام و قانون اساسى هستند مورد تأييد اين جانب مى‏باشند و وظيفه آنان بسيار مقدس و مهم است و بايد با قاطعيت به وظايف خود عمل‏

صحيفه نور ج 19 صفحه 107

نمايند. البته اهميت حفظ نظام جمهورى دارند كه با آن هيچ حكم و امرى مزاحمت نمى‏كند و براى حفظ آن از هيچ كوششى نبايد مضايقه كرد و معلوم است آقايان با تعهدى كه‏دارند تحت تأثير هيچ جوى واقع نمى‏شوند انشاء الله مؤيد باشند.

ب - قوه محترم قضائيه از آن جا كه با اعراض و اموال مردم سر و كار دارد، حايز اهميت فراوان است و جمهورى اسلامى وارث به اصطلاح يك دادگسترى و قضاوت عارى از احكام اسلام و متكى به قضاوت اجنبى با آن شرايط بسيار سنگين و مهمى كه براى قضات و قضاوت در شرع اسلام اعتبار شده است گرديد، كه تغيير و تحول در آن ولو به طور ابتدايى از مشكلات عظيم بود و چون حوزه‏هاى علميه كه بايد قاضى جامع الشرايط تحويل دهند، از همه امور بويژه قضاوت به طور مأيوسانه بر كنار بودند، همت علماى اعلام و فقهاى بزرگ مصروف به كتب عبادى فقه و بعضى كتب معاملات گرديد و از تحول صدها قاضى قاضى جامع الشرايط عاجز بودند. ناچار براى كوتاه كردن دست قضات بى‏اعتنا به احكام اسلام و احياناً ضد اسلام از اعراض و نفوس ملت و معطل نماندن قضاوت كه موجب هرج و مرج و هجوم به اعراض و اموال مى‏گرديد، عده‏اى از فضلاى متدين كه مسائل قضا را ولو تقليدا مى‏دانستند، مجاز در امر قضاوت شدند و از حوزه‏ها خواسته شد كه در تربيت قضات عنايت بيشترى كنند كه اين امر مهم حياتى به وجه شايسته ولو در دراز مدت تحقق يابد. و با جديت شوراى محترم قضايى تاكنون پيشرفت‏هاى چشمگيرى شده است لكن كافى نيست. ولهذا از حوزه‏هاى علميه تقاضا مى‏شود كه در اين امر اهتمام بسيار نمايند كه اين واجب مهم كفايى به حد كفايت برسد، و از شوراى محترم قضايى تقاضا مى‏شود كه در انتخاب قضات چه آنان كه به حد صلاحيت رسيده‏اند و چه آنان كه به طور مجاز مشغول مى‏شوند، حد اعلاى دقت را بفرمايند. چنانچه لازم است اشراف بر كيفيت اعمال قضات محترم تا حد امكان داشته باشند و اگر خلافى اشتباها شده باشد جبران نمايند و اگر احياناً خداى نخواسته به طور عمد بوده، با قاطعيت و شدت عمل با آنان رفتار نمايند و نگذارند اشخاص نفوذى غيرمتعهد، اين دستگاه مقدس اسلامى را آلوده نمايند. و درباره زندانيان عنايت خاص داشته باشند كه نه از مستحق حدود و تعزيرات شرعيه از مجازات الهيه بدون مجوز شرعيه صرف نظر كنند و نه خداى نخواسته غير مستحقى مظلوم واقع شود. نه ساده‏انديشى كنند كه منحرفين و مفسدين رها شده و به فساد خود ادامه دهند و نه كسانى كه چنين نيستند، حتى يك روز دربند باشند، قاضى پس از شرايط معتبره شرعيه بايد در اجراى موازين قضايى سخت و صلب باشد، نه تحت تأثير عواطف و جوسازى‏هاى مورد واقع شود و از اجراى احكام خدا سرپيچد و نه با جوسازى‏هاى منحرفان و انتقامجويان، برخلاف موازين الهى از رحمت بر بندگان خدا دريغ كند كه هر دو طرف افراط و تفريط، برخلاف عدل الهى است و آقايان شوراى قضايى و قضات محترم در سراسر كشور بايد احراز كرده باشند كه در هر صورت از تبليغات باطل و تهمت‏ها و افتراها در امان نيستند. بنابراين، اعتنا به اين امور و خداى نخواسته خروج از اعتدال و عدالت الهى و صراط مستقيم انحراف است و اجتناب از آن وظيفه الهى است.

صحيفه نور ج 19 صفحه 108

ج - قوه محترمه مجريه كه مسؤوليت آن بسيار زياد و حجم عملش عظيم مى‏باشد و در صورت صحت و شايستگى عمل و خلوص نيت و دلسوختگى براى كشور و ملت تحت رنج و ستم در طول تاريخ و خدمت به همه ملت بويژه طبقات محروم و ضعيف كه در حقيقت سنگينى بار انقلاب از زمان ستمشاهى تا زمان پيروزى و تا امروز به عهده آنان است و همه مرهون آنان هستيم، كار ارزشمندى است كه بعد معنوى آن را جز خداوند تبارك و تعالى كسى نمى‏تواند به سنجش درآورد و در صورت تصدى براى آرمان‏هاى شيطانى و اطاعت از نفس اماره بالسوء و عمل براى سود خود ولو به زبان كشور اسلامى و ملت مظلوم، عواقب دنيا و آخرت آن را كسى جز ذات‏بارى تعالى نمى‏تواند پيش بينى كند. و هان اى متصديان و دولتمردان از رده به اصطلاح بالا تا پائين! بهوش باشيد كه در دو راهى سعادت و شقاوت قرار داريد. طريق اعوجاجى، شيطان است و طريق مستقيم، الله تبارك و تعالى. توجه كنيد و بسيار توجه كنيد كه همه و همه در محضر مبارك حق هستيد و اعمال قلبيه و غالبيه و خاطرات روحيه و لغزش‏هاى عمليه همه در حضور اوست. اگر به واسطه سوء مديريت و ضعف فكر و عمل شما، به اسلام و مسلمين ضررى و خللى واقع شود و خود مى‏دانيد و به تصدى ادامه مى‏دهيد، مرتكب گناه عظيمى و كبيره مهلكى شده‏ايد كه عذاب بزرگ الهى دامنگيرتان خواهد شد. هر يك در هر مقام احساس ضعف در خود مى‏كند، چه ضعف مديريت و چه‏ضعف اراده از مقاومت در راه هواهاى نفسانى و بدون جوسازى، دلاورانه و با سرافرازى نزد صالحان از مقام خود استعفا كند كه اين عمل صالح و عبادت است و هركس خود را مدير و مدبر و خدمتگزار براى خلق خدا مى‏داند، كناره‏گيرى او در اين زمان پشت به خلق و خداى خلق است، مگر آنكه خدمتگزارى بهتر يا همطراز او جايگزين او معرفى شود. دولت بدون گزينش اشخاص متعهد و متخصص در رشته‏هاى مختلفه مؤفق نخواهد شد و دولتمردان در گزينش همكاران به كاردانى و تعهد آنان و بهتر خدمت كردن آنها به كشور و در منافع ملت بودن آنان تكيه كنند تا در پيش حق تعالى و ملت روسفيد باشند و در امور مؤفق باشند، نه بر دوستى و آشنايى و حرف‏شنوى بى‏تفكر و تأمل كه اين رويه موجب ناكامى در خدمت به كشور است. دوست خوب براى دست‏اندركاران آن است كه در پيشرفت امور محوله به آنان موثر باشد و در خدمت ملت باشد نه در خدمت آنان، هر كه و هر چه خواهد بود. دولتمردان از دانشمندان و متخصصان متعهد استمداد كنند تا راز مؤفقيت را به دست آورند. دولتمردان با رويه و فكر واحد براى رسيدن به آنچه صلاح اسلام و كشور است به پيش روند و اين سياست صحيح اسلامى است و خداى نخواسته در سياست بازى‏هاى گروهى وارد نشوند كه با ناكامى مواجه مى شوند. دولت چنانچه كراراً تذكر داده‏ام بى‏شركت ملت و توسعه بخش‏هاى خصوصى جوشيده از طبقات محروم مردم و همكارى با طبقات مختلف مردم با شكست مواجه خواهد شد. كشاندن امور به سوى مالكيت دولت و كنار گذاشتن ملت، بيمارى مهلكى است كه بايد از آن احتراز شود و در اين موضوع گزارش‏هاى مختلفى مى‏رسد و هيات دولت موظف است اين امر را به طور همگانى گزارش دهد و كيفيت عمل را در اختيار عموم گذارد و اين امر را جدى تلقى كند. و تذكر اين نكته مهم است كه دخالت دادن كسانى كه در امور تجارت

صحيفه نور ج 19 صفحه 109

واردند، از بازاريان محروميت كشيده و درد سلام و انقلاب چشيده تا متخصصان وارد و مسلمان و متعهد از امور ضرورى است. دولت و اين دوستان بايد دقيقاً توجه كنند كه آزادى بخش خصوصى به صورتى باشد تا هر چه بهتر بشود به نفع مردم محروم و مستضعف كار كرد، نه چون گذشته تعدادى از خدا بى‏خبر در تمام امور تجارى و مالى مردم سلطه پيدا كنند.

باز هم موضوع مهم خدمت به محرومان و دورافتادگان را تذكر مى‏دهم. با آنكه مى‏دانم در اين سال‏هاى محدود با گرفتارى‏هاى بيشمار عظيمى كه كشور و دولت خدمتگزار با آنها مواجه بود، حجم خدمت‏هايى كه به روستاييان در تمام زمينه‏ها شده است چشمگير و اعجاب‏آور است و دولت حقا و انصافاً در اين امر تؤفيق بسيار داشته است كه با مقايسه با كارهاى در طول رژيم‏هاى سابق مى‏توان يافت، لكن باز كافى نيست و حق محرومان به آن نحو كه دلخواه است ادا نشده، البته نه از باب قصور تقصير بلكه از جهت حجم احتياجات و گسترش فوق‏العاده آن. و اشكالتراشان اگر معاند باشند حرفى نيست و اگر متعهد باشند و دلسوز بايد گفت دستى از دور بر آتش دارند. اميد است دولت با تمام توان خدمت خود را تعقيب و از خداوند تعالى تؤفيق خدمت طلب كند و تمام اين امور مرهون آن است كه دولت يكپارچه و بدون اختلاف درونى و با تعهد، اوقات خود را صرف در مسائل مهم كليدى كه مشكل‏گشاى امور باشد نمايد و در امور مهمه نيز مهمترين را بيشتر و سريعتر مورد توجه قرار دهد. و وزراى محترم هر يك با چشم برادرى ايمانى به هم بنگرند و در مشكلات پشتيبان هم باشند و ملت عزيز پشتيبان دولت و ساير ارگان‏ها باشند كه بدون پشتيبانى همه جانبه توقع پيشرفت از دولت بى‏موقع است و با اتكال به خداوند تعالى كه در مشكلات بزرگ عنايت‏هاى غيبى را فرموده، بدانند كه تا ملت و دولت به تعهد خود در نصرت به دين خدا و به بندگان او پابرجا باشند، نصرت خدا ادامه دارد ان تنصروا الله ينصركم و يثبت اقدامكم.

4 - رسانه‏هاى گروهى بويژه صدا و سيما، اين مراكز آموزش و پرورش عمومى مى‏توانند خدمت‏هاى گرانمايه‏اى را به فرهنگ اسلام و ايران نمايند. بنگاه‏هايى كه شب و روز ملت در سراسر كشور با آنها تماس سمعى و بصرى دارند، چه مطبوعات در مقالات و نوشتارهاى خود و چه صدا و سيما در برنامه و نمايشنامه‏ها و انعكاس هنرها و انتخاب فيلم‏ها و هنرهاى آموزنده بايد همت‏گمارند و بيشتر كار كنند و از گردانندگان و هنرمندان متعهد بخواهند تا در راه تربيت صحيح و تهذيب جامعه وضعيت تمام قشرها را در نظر گرفته و راه و روش زندگى شرافتمندانه و آزادمنشانه را با هنرها و نمايشنامه‏ها به ملت بياموزند و از هنرهاى بدآموز و مبتذل جلوگيرى كنند. ملت عزيز در طول 50 سال سياه اخير گرفتار مجلات و روزنامه‏هاى تخريب كننده و فاسد كننده نسل جوان و از آنها بدتر سينماها و راديو تلويزيون بود كه با برنامه‏هاى خود، ملت را به حد وافر در آغوش غرب و غرب‏زده‏ها غلتانيد و ضررهاى رسانه‏هاى گروهى از خرابى‏هاى توپ و تانك‏هاو سلاح‏هاى مخرب بالاتر و بدتر است، چه كه ضررهاى سلاح‏هاگذراست و ضررهاى فرهنگى باقى و به نسل‏هاى بعد انتقال پيدا مى‏كند چنانچه ديديد و مى‏بينيد. و اگر نبود لطف خاص خداوندمنان و تحول برق‏آساى ملت در سراسر كشور،

صحيفه نور ج 19 صفحه 110

نمى‏دانيم سرانجام اسلام و كشور به كجا كشيده مى‏شد. امروز نيز كه از تفاله آن رژيم فاسد عددى باقى مانده است، اگر به طور قاطع با آنان برخورد نشود، خطر ولو در دراز مدت كشور را تهديد مى‏كند و سهل انگارى در اين امور ساده‏انديشى است. و بر متعهدان است كه كوشش كنند و از انحرافات گرچه جزيى باشد جلوگيرى نمايند و بايد عرض كنم كه اخبار راديو تلويزيون ناقص است و محتاج به عنايت بيشتر.

5- با تشكر فراوان از ملت بسيار عزيز كه در سال‏هاى طولانى قبل از انقلاب و در حال پرهيجان انقلاب و پس از پيروزى تا امروز با همه فداكارى‏ها و جانبازى‏ها و سختى‏ها و فشارها در صحنه حاضر و از اسلام بزرگ و ميهن عزيز دفاع نموده و در جبهه‏ها و پشت جبهه‏ها چون سدى آهنين ايستاده‏اند، تقاضا دارم كه بسيار بيدار و هشيار و مراقب باشند كه در اين صفوف فشرده الهى، شياطين رخنه نكنند و تخم نفاق و اختلاف نيفشانند كه اين دست پروردگان غرب و شرق و اين وارثان رژيم ستمشاهى و اين محروم شدگان از دسترنج ملت و ذخاير كشور در كمين‏اند و در صدد اختلاف افكنى و با قلم و زبان خود از هيچ افترا و تهمت در راه شكست جمهورى اسلامى و رسيدن به مطامع كثيف خويش فروگذار نمى‏كنند و با شايعه افكنى‏ها و دغل بازى‏ها و دروغ پردازى‏ها مى‏خواهند در وحدت شما كه وحدت الهى است خلل ايجاد كنند و از ساده دلى بعضى‏ها استفاده كنند. هان ملت عزيز! كه پرچم پر افتخار اسلام را به اهتزاز درآورده و سكوت مظلومان را در مقابل ستمگران و قلدران شكسته و متحول به فرياد و پرخاش كرديد و نداى الله اكبر اسلام را با امواج فرستندگان غيبى به اقصى بلاد جهان رسانديد، بهوش باشيد و به عهد خود به پيشگاه مقدس خداوند پابرجا باشيد كه شكست اسلام خداى نكرده در ايران دفن معنويات و احكام مقدس اسلام است. بهوش باشيد كه موريانه‏هاى موذى، اين ايادى استكبار جهانى در صدد رخنه كردن در صفوف شما هستند. دست‏هاى وحدت را به هم دهيد و بازو به بازوى هم يكدل و يك جهت اين هديه الهى را كه پس از قرون متمادى به شما عطا فرموده قدردانى و حفظ كنيد و از نقص‏ها و كمبودها كه لازمه هر انقلابى است و در انقلاب شما به بركت اسلامى و مردمى بودن از همه كمتر است، به خود سستى راه ندهيد كه با خواست خداوند منان با پيروزى شما همه چيز اصلاح مى‏شود.

بارالها! از الطاف بيكران تو شكر گزاريم، گرچه شكر ما و همه موجودات در مقابل نعمت‏هاى بى‏انتهاى تو ناچيز است. خداوندا! اگر عنايات تو نبود ما قدمى به سوى پيروزى نمى‏توانستيم برداريم، هر چه هست از توست و همه قدرت‏ها شيران علم هستند. ما كوردلان را از خودخواهى و خودبينى حفظ و اسلام عزيز را تو خود قوت و عظمت ده و مسلمين بويژه علما و دانشمندان و دولتمردان را به وظايف خودآگاهى مرحمت فرما و اتحاد بين مسلمين را به دست تواناى خود ايجاد فرما و به ملت متعهد شجاع ايران هرچه بيشتر قدرت و استقامت عنايت فرما و به نيروهاى مسلح اسلام در جبهه‏هاو پشت جبهه‏ها پيروزى كامل عنايت فرما و به شهداى اسلام بويژه شهداى جنگ تحميلى رحمت و تقرب به درگاه خود مرحمت و به آسيب ديدگان عزيز صحت و عافيت و اجر شهدا عنايت كن و به

صحيفه نور ج 19 صفحه 111

اسرا و مفقودين صبر و رهايى نصيب فرما و به بازماندگان شهدا و نزديكان آسيب ديدگان و مفقودين بردبارى و اجر مرحمت فرما.

صلوات و سلام بر پيامبران عظام سيما افضلهم و خاتمهم و سلام و تحيت بر امامان معصوم بويژه مولانا بقيه الله ارواحنا فداه.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمين‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 112

تاريخ: 6/12/63

بيانات امام خمينى در جمع برادران ارتشى و سپاهى به مناسبت سالگرد عمليات خيبر.

خداست كه وعده كرده است اگر نصرت دهيد او را، او شما را پيروز مى‏كند

بسم الله الرحمن الرحيم‏

اول اين مطلب را به شما بگويم كه وقتى شماها را مى‏بينم خوشحال مى‏شوم. شما چهره‏هايى هستيد كه آبرو به اسلام و كشور داديد. با اطمينان قلب حركت كنيد و مطمئن باشيد كه مركز قدرت كه خداى تعالى است نسبت به شما عنايت دارد. قدرت‏هاى ديگر پوشالى هستند، قدرت خداست كه باقى است و خداست كه وعده كرده است اگر نصرت دهيد او را، او شما را پيروز مى‏كند و شكى نيست كه اكنون شما حق تعالى و كشور اسلامى و اسلام را نصرت مى‏كنيد. و آن روزى كه انقلاب شروع شد ما هيچ نداشتيم، پيروزى ما با دست خالى به دست آمد و بحمدالله تا بدين جا رسيده‏ايم كه امروز مورد توجه تمام قدرت‏هاى بزرگ هستيم و تمام قدرت‏هادر اين فكرند كه با اين انقلاب چگونه برخورد كنند. مطمئن باشيد از قدرت‏ها كارى ساخته نيست، هيچ نگرانى به خودتان راه ندهيد. شما جنود خدا هستيد و پيروزيد. آنهايى كه در ابتدا حركت خودشان را شروع كردند، با طمانينه قلبى شروع كردند و از هيچ نترسيدند. قدرت‏هاى بزرگ از آن جهتى كه در شما هست كه آن ايمان به خداست، خبر ندارند، لذا دايم مى‏گويند: ما داراى موشك هستيم. آنها داراى موشك هستند ولى ايمان ندارند. شما ايمان داريد، قلب‏هايتان با مبدا نور و قدرت پيوند خورده است، پيوندى ناگسستنى، اما آنها اين را نمى‏فهمند. شما مورد نظر امام زمان هستيد و از آن جا كه ايمان و قدرت و امام زمان را داريد، همه چيز داريد. پشتوانه شما الهى است، بايد اين پشتوانه را حفظ كنيد و وقتى ما چنين تكيه گاهى داريم، از هيچ چيز نمى‏ترسيم.

الان جمهورى اسلام يعنى اسلام، و اين امانتى است بزرگ كه بايد از آن حفاظت كنيد

الان جمهورى اسلامى، يعنى اسلام و اين امانتى است كه بزرگ بايد از آن حفاظت كنيد. مطمئن باشيد كه پيروزيد و مورد توجه حق تعالى. پيروزى آن است كه مورد توجه حق تعالى باشيد، نه اين كه كشورى را بگيريد. اسلام در دست ما امانت است و ما موظفيم تا اين امانت را حفظ كنيم. امروز شما در عبادت هستيد، مراكز شما عبادت است و همان طور كه اشخاص حول كعبه

صحيفه نور ج 19 صفحه 113

مى‏گردند و عبادت مى‏كنند، شما هم در سنگرهايتان عبادت مى‏كنيد. ما دفاع از حق تعالى و اسلام مى‏كنيم و حق تعالى و اسلام شكست خوردنى نيست. من هر شب به شما دعا مى‏كنم، انشاء الله مؤفق باشيد. خداوند شما را در كنف حمايت خودش حفظ كند و تؤفيق دهد تا به مردم خدمت كنيد. سرافراز باشيد انشاءالله.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 114

تاريخ: 7/12/63

حكم امامت مسجد سيد عزيز الله‏

بسم الله الرحمن الرحيم‏

از آن جا كه پس از رحلت تأسف انگيز حضرت آيت الله مرحوم آقاى خوانسارى رضوان الله عليه، جمعى از مؤمنين از اين جانب خواسته‏اند كه براى امامت مسجد سيد عزيزالله يك نفر شخص داراى صلاحيت معرفى نمايم، لذا جناب مستطاب حجت الاسلام آقاى حاج شيخ غلامرضا رضوانى دامت افاضاته را كه سال‏هاى طولانى با ايشان نزديك بودم و ايشان را به علم و تقوا و صلاح و سداد موصوف دانم، براى اين امر شريف معرفى مى‏نمايم. و ايشان وكيل اين جانب مى‏باشند و مؤمنين مى‏توانند در امور شرعيه به ايشان مراجعه نمايند. اميد است انشاء الله تعالى با عنايت خداوند تعالى و تأييد حضرت بقيه الله ارواحنا لمقدمه الفدا در اين امر شريف به نحو شايسته مؤفق و مويد باشند.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمين‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 115

تاريخ: 18/12/63

پيام امام خمينى به مناسبت شهادت 10 تن از بيت آيت الله العظمى حكيم‏

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون‏

فاجعه بزرگ شهادت ده نفر از علما و سادات محترم بيت معظم مرحوم آيت الله حكيم رضوان الله عليه به دست جنايتكار رژيم عفلقى عراق، موجب كمال تأسف و تأثر گرديد و برگى بر جنايات صدام پليد كه به هيچ اصلى از اصول انسانيت پاى بند نيست، افزود. ما از اين جنايتكار كه با اعمال خود روى مغول را سفيد نموده توقع غير از اين نحو تبهكارى‏ها نداريم. از مرد خونخوارى كه هر روز دستش تا مرفق به خون بيگناهان در عراق و ايران فرو رفته است جز اين انتظارى نيست. تعجب ندارد كه اين حزب بى‏فرهنگ هر روز شهرهاى ايران را بر روى ساكنين عرب و فارس بيگناه، از زن و مرد و كودك و پير و جوان فرو ريزد. تعجب نيست كه اينان زندانيان بيگناه را چه عراقى و چه ايرانى در شكنجه‏گاه‏هاى خود برخلاف مقررات ملل آزاد شكنجه نمايند. اين گونه اعمال، خوى شيطان صفتان و درندگان منحرف است. تعجب از مدعيان دروغ طرفداران حقوق بشر است كه اين جنايت پيشگان را در اطراف جهان براى اين اعمال تشويق مى‏كنند و به آنان كمك‏هاى تسليحاتى و تبليغاتى مى‏كنند. تعجب از سازمان هاى عريض و طويل بين المللى است كه گاه با گفتار و گاه با سكوت خود از اينان پشتيبانى مى‏كنند. بايد ملت‏هاى مظلوم چشم اميدى به اينان نداشته و بدانند كه آنها جز در خدمت زورگويان و قدرتمندان نيستند و ابرقدرت‏ها جز در پى مطامع خود نمى‏باشند.

اين ملت‏هاى مستضعف هستند كه بايد در مقابل ظالمان و جنايتكاران قيام كنند و با اتكاء به خداى تعالى از هيچ قدرتى نهراسند و دست ستمگران را قطع نمايند. ملت شريف عراق لازم است به ملت ايران و لبنان و فلسطين بپيوندد كه خواب را از چشم عفلقى‏ها و صهيونيست‏ها و هواداران آنان بريده و جهان را در چشم آنان تيره و تار نموده‏اند. قواى مسلح قدرتمند ايران آن چنان سيلى‏اى بر روى سياه صدام زده است كه جنون آميز، دست و پاى خود را گم كرده و به هر جنايتى دست مى‏زند و نسل و حرث را به آتش مى‏كشد. انشاء الله تعالى در موقع مقتضى سيلى نهايى را خواهد خورد و كشور عزيز عراق و ايران از شر او نجات خواهد يافت.

اين جانب به ملت عراق و بيت معظم مرحوم آيت الله حكيم رحمه الله عليه و فرزند شجاع او حجت الاسلام سيد محمد باقر حكيم، اين مصيبت جانسوز و ساير مصيبت‏هاى وارده به ملت شريف

صحيفه نور ج 19 صفحه 116

عراق را تسليت عرض مى‏كنم. چنانچه مصيبت‏هاى وارده به ملت مسلمان لبنان را خصوصا مصيبت‏هاى انفجارهاى اخير را كه موجب شهادت و جراحت جمع كثيرى از برادران و خواهران عزيز ما گرديد، به ملت لبنان خصوصا علماى اعلام تسليت مى‏گويم و از خداوند تبارك و تعالى براى همه شهداى در راه حق خصوصا شهداى اخير عراق و لبنان طلب رحمت مى‏نمايم.

اخيرا بايد متذكر شد كه اين كوردلان كه جز امور مادى و شهوات حيوانى از همه چيز غافلند، ملت شريف ما را نشناخته و گمان مى‏كنند با شهادت فرزندان عزيز ما مى‏توانند آنان را از راهى كه انتخاب نموده‏اند كه آن جز اسلام عزيز نيست، منصرف يا سست نمايند.

ملت بزرگ ايران در اين چند سال كه از جنايات شرق و غرب رنج مى‏برد و عزيزان خود را از دست داده و مى‏دهد، در هر انفجارى منفجرتر و در هر حمله ددمنشانه‏اى شجاعانه تر راه خود را در پيش داشته و جلو مى‏رود. اينان نديده‏اند كه مادران و پدران شجاع ايران، فرزندان و نور چشمان خود را از زير خروارها خاك بيرون مى‏كشند و فرياد جنگ جنگ تا پيروزى سر مى‏دهند و از دست اندركاران، مقابله به مثل و از سلحشوران جبهه‏ادامه جنگ را طلب مى‏كنند. درود خدا بر اين ملت شجاع و مؤمن كه جان مى‏دهد و تن به سازش و تسليم نمى‏دهد.

اين جانب براى شهداى اين چند روز ايران كه به دست جنايتكاران بعثى عراق صورت گرفت، رحمت و براى آسيب ديدگان شفا و سلامت و براى بازماندگان و اقرباى آنان مقاومت و صبر و اجر و براى رزمندگان اسلام پيروزى و پايمردى را خواستارم.

صلوات و سلام بر جميع انبياء و خصوصاً سيدهم و خاتمهم و بر جميع اوصياء عليهم السلام و بويژه خاتم الاوصياء روحى فداه و درود بر عبادالله الصالحين.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 117

تاريخ: 19/12/63

بيانات امام خمينى در ديدار به مسؤولين وزارت اطلاعات‏

بايد افراد وزارت اطلاعات مستقل، منزه و متقى باشند

بسم الله الرحمن الرحيم‏

از افتخارات جمهورى اسلامى اين است كه افراد متدين و متعهد و شخصيت روحانى در چنين وزارتخانه‏اى هستند. آقاى رى شهرى را همه مى‏شناسيم كه شغل ايشان شغل ديگرى است، ولى خدمت به اسلام كه از همه چيز لازم‏تر است، موجب شده است كه ايشان از كار اصلى‏شان دست بردارند و به اين كار حساس مشغول باشند. من از شما آقايان كه انشاء الله همه متعهد هستيد تشكر مى‏كنم. قضيه اطلاعات از امور بسيار مهم و حساسى است كه با همه چيز مردم سر و كار دارد. شما بايد خداوند را حاضر و ناظر بدانيد. انسان ممكن است چيزى را از چشم همه مخفى كند ولى همه چيز ما در نزد خدا حفظ مى‏شود و اعمال ما را به خود ما بر مى‏گرداند. شما بايد خيلى مواظبت كنيد. البته همه بايد مواظبت كنند ولى از آن جا كه شما كار حساسى در دستتان است بايد مواظبت بيشترى داشته باشيد. بايد به قلبتان برسانيد كه هر كارى انجام مى‏دهيد در محضر خدا هستيد. مطلب ديگرى كه اهميت دارد اين است كه تمام كسانى كه در اين وزارتخانه هستند بايد در هيچ گروه و حزبى نباشند. وابستگى به گروه‏ها، وابستگى فكرى و عملى مى‏آورد و اين با كار شما منافات دارد. بايد همه‏شما بى‏طرف بى‏طرف باشيد. دشمنى، دوستى، آشنايى، غريبى در كار نباشد. اين كار خطرش بسيار است، آن طرف هم چون اسلام است اجرش زياد است. بايد فكر كنيد كه اگر امروز مطلبى را مخفى كرديد، فردا چه مى‏كنيد. عالم چه براى آن كه عالم را مى‏خورد و چه براى درويش مى‏گذرد، بايد به فكر فردا بود. مبادا كسى پيدا شود و از روى اغراض و گرايش‏ها عمل كند كه اين كار هم براى خودش خطرناك است و هم براى مردم. در مرحله اول، خطر براى خود انسان دارد ولى انسان غافل است. داخل شدن در گروهى طبعا يك نوع گرايش به آن گروه به وجود مى‏آورد كه با كارهايى كه شما مى‏خواهيد انجام دهيد، منافات دارد. بايد افراد اطلاعات مستقل، منزه و متقى باشند. من اميدوارم كه شما همين طور باشيد و دوستانتان را موعظه كنيد كه مبادا تندروى كنند. مبادا به خاطر تندانديشى. يك بيچاره‏اى بى‏جهت گرفتار شود. در مورد زندانيانى كه اسامى آنها به آقاى رى شهرى داده مى‏شود، زودتر اقدام كنيد كه بيخود كسى در زندان نماند. ولى دقت در امور براى شما لازم است،

صحيفه نور ج 19 صفحه 118

چرا كه با امثال منافقين و گروه‏هاى ديگر سروكار داريد، بايد دقت كنيد. امروز ملت ما احتياج به اطلاعات دارد، هر كس خوبتر است بايد در اين امر شركت كند. اسلام ما را موظف مى‏كند در اين امر دخالت كنيم، كنار رفتن و كنج خانه نشستن و دعا كردن فايده‏اى ندارد. بايد به انبيا اقتدا كنيم. بناى انبيا و اهل بيت عليهم السلام اين نبوده است كه از مردم كناره گيرى كنند، آنان با مردم بودند و هر وقت دستشان مى‏رسيد، حكومت را مى‏گرفتند. هيچ وسوسه نكنيد كه وسوسه كار شيطان است. انسان در هر موردى بايد روى موازين شرعى عمل كند و كار صواب انجام دهد. از خداوند متعال تؤفيق و سعادت و سلامت شما را خواستارم. اميدوارم حضرت ولى عصر پشتيبان شما باشد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 119

تاريخ: 20/12/63

پيام امام خمينى به مناسبت رحلت آيت الله خادمى‏

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون‏

رحلت تأسف انگيز عالم عادل متعهد خدمتگزار به اسلام و مسلمين، حضرت حجت الاسلام والمسلمين آقاى حاج آقا حسين خادمى رحمه الله عليه موجب تأثر و تأسف گرديد. اين عالم متقى، بحق خادم صادق شريعت و حافظ حدود اسلام و سرمشق تقوا و علم و عمل براى ديگران بود و فقدان و رحلتش ثلمه بر اسلام و حوزه‏هاى علميه بود. امثال اين شخصيت‏هاكه يادگار سلف صالح و نمونه‏هايى از بزرگان علم و تقوا بودند، ذخيره‏هايى بوده و هستند كه ما بايد با جان و دل قدرشان را بدانيم و در حيات و مماتشان پيروى از سيره حسنه آنان كنيم.

اين جانب، اين ضايعه را به ولى عصر بقيه الله ارواحنا له الفداء و به ملت شريف ايران بويژه علماى اعلام و حوزه‏هاى مقدسه علميه و اهالى محترم اصفهان تسليت عرض مى‏كنم و براى خاندان محترمشان پس از تسليت، صبر و اجر مسألت مى‏كنم.

خداوند، اين عالم جليل و ميهمان عزيز را در جوار رحمت خود، مشمول عنايات خاصه خود فرمايد.

والسلام على عباد الله الصالحين و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 120

تاريخ: 21/12/63

بيانات امام خمينى در جمع بانوان به مناسبت سالروز تولد حضرت فاطمه (روز زن)

شما بانوان علاوه بر آن كه خودتان فعاليت مى‏كنيد، فعاليت در مردها را مضاعف مى‏كنيد

بسم الله الرحمن الرحيم‏

بحمدالله اين روز مبارك كه روز معظم زن است، خانم‏ها و بانوان ايران قدم‏هاى بزرگى در راه اسلام و در راه نجات خودشان از قيدهايى كه بسته بودند به دست و پاى آنها، نجات يافتند و من اين روز مبارك را به همه بانوان و خصوصا حاضرين تبريك عرض مى‏كنم. و اميدوارم كه همان طورى كه شما خانم‏هادر همه امورى كه مربوط به پيشرفت اسلام در قبل از اين انقلاب و در زمان انقلاب و بعد از انقلاب داشتيد، به همين نحو خداوند تؤفيق بدهد به شما كه با تعهد باقى باشيد و خدمت كنيد به اين كشورى كه در زير ستم ستمكاران پايمال شده بود، حقوق شما پايمال شده بود و حقوق همه. ماها را مى‏خواستند كه از جغرافيا خارج كنند و مى‏خواستند كه جوان‏هاى ما را به فساد بكشند و خانم‏هاى ما را برخلاف آن مشى‏اى كه بايد بكنند، بكشانند. خداى تبارك و تعالى به همه ما منت گذاشت و تؤفيق داد كه تاكنون در اين راه مؤفق بوديم و مؤفق شديم و ما بسيارى از مؤفقيت‏هارا مرهون خدمت‏هاى شما بانوان مى‏دانيم. شما هستيد كه علاوه بر آن كه خودتان فعاليت مى‏كنيد، فعاليت را در مردها مضاعف مى‏كنيد. و شما بوديد كه در زمان طاغوت تحت رنج و شكنجه روحى واقع شديد و بحمدالله با قدرت خودتان و تعهد خودتان آن قدرت شيطانى را از صفحه روزگار بيرون كرديد و نگذاشتيد كه آن خيال‏هايى كه آنها در سر خودشان و در خاطر خودشان پخته بودند، آن خيالها به نتيجه برسد. و خدا مى‏داند كه اگر نبود اين نهضت و نبود كوشش ملت ايران از زن و مرد و جوان و پير و بزرگ و كوچك، اين ملت همه چيزش را از دست داده بود و مى‏داد. و شما بحمدالله زحمت كشيديد، رنج برديد و در همه مراحل پايدارى كرديد و بانوان ايران در همه جا فعاليت كردند، چه فعاليت‏هاى فرهنگى و چه فعاليت‏هاى اقتصادى، كه قشر كثيرى از آنها در كشاورزى دخالت دارند، و قشر كثيرى از آنها در صنعت دخالت دارند و قشر كثيرى در فرهنگ و ادب و علم و هنر. و همه اينها پيش خداى تبارك و تعالى مشهور است و شماها مورد عنايت حق تعالى انشاء الله هستيد و مادامى كه به اين تعهد باقى باشيد، خداى تبارك و تعالى شما را نصرت مى‏كند.

صحيفه نور ج 19 صفحه 121

همه بايد به فاطمه زهرا اقتدا كنيد

كوشش كنيد در تهذيب اخلاق و در وادار كردن دوستانتان /را/ به تهذيب اخلاق. كوشش كنيد كه در مقابل آن جناياتى كه بر شما وارد شد عكس العمل نشان بدهيد، در حفظ همه حيثياتى كه حيثيت بزرگ زن است، آن طورى كه زن فريد، حضرت زهرا سلام الله عليها بود. همه بايد به او اقتدا كنيد و كنيم و همه بايد دستورمان را از اسلام به وسيله او و فرزندان او بگيريم و همان طورى كه او بوده است، باشيد و در علم و تقوا كوشش كنيد كه علم به هيچ كس انحصار ندارد، علم مال همه است، تقوا مال همه است و كوشش براى رسيدن به علم و تقوا وظيفه‏ء همه ماست و همه شماست.

حجابى كه اسلام قرار داده است، براى حفظ ارزش‏هاى شماست‏

و من اميدوارم كه دستگاه‏ها با شما كمك كنند و آن چيزى كه احتياج به آن داريد در هر امرى از امور و در فرهنگتان و در تعليم و تعلمتان وسيله را براى شما به طور شايسته فراهم كنند. و اميدواريم كه شما در همه چيز مؤفق و مويد باشيد و همان طورى كه بانوان ايران جانشان را، جوانانشان را، وقتشان را وقف اسلام كردند و اسلام را به اين جا رساندند و اميدواريم كه از اين به بعد هم از اين بالاتر بشود و مطمئن باشيد كه تا شماها در صحنه هستيد و شماها متعهد به اسلام هستيد و جوان مى‏دهيد و جوان تربيت مى‏كنيد، اين اسلام به پيش برود و انشاء الله با خوبى و خوشى و قطع دست اعداى دين از اين كشور و همه كشورهاى اسلامى. و من اميدوارم كه خانم‏هاى مسلمين در هر جا هستند اقتدا كنند به شما عزيزان كه كوشش داريد براى اينكه ارزش زن را هر چه بيشتر بالا ببريد و آن ظلمى كه به شما در آن زمان شد، با كوشش خودتان از او جبران كنيد.

خداوند همه شما را تؤفيق بدهد و ما و شما را براى اسلام و براى خدمت اسلام مؤفق كند و دين و دنياى شما را حفظ كند. و البته بايد توجه داشته باشيد كه حجابى كه اسلام قرار داده است، براى حفظ آن ارزش‏هاى شماست. هرچه را كه خدا دستور فرموده است چه براى زن و چه براى مرد براى اين است كه آن ارزش‏هاى واقعى كه اينها دارند و ممكن است به واسطه وسوسه‏هاى شيطانى يا دست‏هاى فاسد استعمار و عمال استعمار پايمال مى‏شدند اينها، اين ارزش‏ها زنده بشود و خداوند به همه ما تؤفيق بدهد كه خدمت كنيم به اين ملت و اسلام.

والسلام عليكم و رحمه الله و بركاته‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 122

تاريخ: 28/12/63

بيانات امام خمينى در جمع مسؤولين آموزش و پرورش و نهضت سوادآموزى‏

بايد سعى كنيم تا كسانى كه فرزندان ما را فاسد بار مى‏آورند، به مدارس و دانشگاه‏ها وارد نشوند

بسم الله الرحمن الرحيم‏

اين كه گفتيد دانش آموزان، هم به جبهه مى‏روند و هم مشغول تحصيل هستند، مورد تشكر است. من به همه آنان دعا مى‏كنم. همه بايد در جنگ وارد باشيم، ولى مسأله مهم در آموزش و پرورش با هم است، والا آموزش تنها فايده‏اى ندارد و گاهى هم مضر است. مقدار صدمه‏اى كه ايران از متفكرين و متجددين فرنگ رفته خورده است، از هيچ كس نخورده است و اين براى آن بود كه آنها آموزش داشتند ولى تهذيب و پرورش نداشتند. اساس كه تهذيب بود، درست نشده بود و هم آنان بودند كه بچه‏هاى ما را از ابتدا تا دانشگاه طورى تربيت مى‏كردند كه براى ملت و كشور مضر باشند و براى ديگران نافع.

بايد توجه كنيد كه دوره مدارس مهمتر از دانشگاه است، چرا كه رشد عقلى بچه‏ها در اين دوره شكل مى‏گيرد بايد سعى كنيم تا كسانى كه فرزندان ما را فاسد بار مى‏آورند، به مدارس و دانشگاه‏ها وارد نشوند و در اين امر مسامحه نبايد كرد. ممكن است الان كارى نتوانند بكنند، ولى تا ده سال ديگر كارشان را انجام مى‏دهند. ما با آنان كه با اسلام دشمن‏اند مخالفيم و در مقابلشان مى‏ايستيم ولى با كسانى كه با اسلام دشمنى ندارند و دنبال كار خودشان هستند، كارى نداريم. مسأله ما اسلام و كشور اسلامى است، ما براى اسلام اين همه جوان داده‏ايم، لذا بايد نگذاريم خون آنان هدر رود. ما دانشمندى كه براى بشريت مضر است را مى‏خواهيم چه كنيم؟ امروز دنيا در آتش دانش دانشمندان مضرسوزد. اين سلاح‏هاى مخرب و بمب و موشك‏ها را همين دانشمندان ساخته‏اند. لذا دانش بايد همراه تزكيه باشد، اصلا تزكيه مقدم بر دانش است.

معلمين بايد خود را مهذب كنند تا حرفشان در ديگران اثر كند

همه معلمين در فكر اين باشند كه خودشان را تهذيب كنند، بايد خود را مهذب كنند تا حرفشان در ديگران اثر كند. معلمين و همه كسانى كه در شغل معلمى بسر مى‏برند بايد بدانند كه شغلشان بسيار مهم است، بايد توجه كنند كه بچه‏ها را از ابتدا خوب بار بياورند، كه دانشگاه دير است. معلمين بايد

صحيفه نور ج 19 صفحه 123

احساس كنند كه پيش خدا مسوولند، اگر بچه‏هابد تربيت شوند اينها هم مسوولند، اگر در اين مورد من و شما هم سكوت كنيم مسووليم.

اميدوارم مردم در ساختن مدارس كه براى فرزندان خودشان است سعى لازم را بنمايند. كمك به مدارس، كمك به خودشان و به فرزندانشان و به اين كشور و ملت است. بايد كشور را آباد كنيم. اميدوارم آن اندازه كه مردم مى‏توانند كمك كنند و فكر نكنند كه بايد حتما رقم كمك آنها درشت باشد. در امر ساختن مدارس، با رقم‏هاى ريز هم مى‏شود شركت كرد، البته رقم درشت هم به جاى خود. به همه معلمين و بچه‏ها سلام مرا برسانيد و همين طور سر كلاس‏ها/و/ به آنها بگوييد كه خودتان را براى آينده، خوب درست كنيد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 124

تاريخ: 29/12/63

پيام امام خمينى به مناسبت سال نو

بسم الله الرحمن الرحيم‏

حلول سال جديد را به همه مسلمين جهان خصوصاً ملت قهرمان ايران و قشرهاى مختلف ملتمان، كسانى كه در جبهه‏ها دارند براى اسلام خدمت مى‏كنند، كسانى كه در پشت جبهه‏ها خدمت مى‏كنند و خانواده شهدا و خود معلولين و بستگانشان، به همه و همه تبريك عرض مى‏كنم. انشاءالله اين سال، سال مباركى باشد براى مسلمين جهان و خداى تبارك و تعالى مقدر بفرمايد كه دست اين ابرقدرت‏ها و كسانى كه به آنها مرتبط هستند /از/ قطع بشود و مردم دنيا با آرامش زندگى كنند. همه گرفتاريهاى جهان مال اين قدرت‏هاى بزرگى است كه ادعا مى‏كنند كه ما براى صلح اين كارها را مى‏كنيم. اين همه جنايت مى‏كنند، اين همه كشورها را به خون مى‏كشند و ادعا مى‏كنند كه ما نمى‏توانيم ببينيم كه حقوق بشر از بين مى‏رود. اينها ادعايى است كه اينها مى‏كنند كه هيچ واقعيتى ندارد، بلكه خلافش واقعيت دارد و مسلمين در غفلت هستند، مستضعفين جهان غفلت دارند. اين بارقه‏اى كه در ايران پيدا شد اگر چنانچه ملت‏هاى ساير كشورهاى مسلمين به اين جا ملحق بشوند و همه با هم دست به دست هم بدهند و در مقابل اين همه جناياتى كه بر بشر دارد مى‏شود، به بشريت مى‏شود، بايستند كارها اصلاح مى‏شود، لكن مع الاسف نشده است اين كار و نمى‏دانم كه چه خواهد شد. و من اميدوارم كه خداى تبارك و تعالى به ما قدرت استقامت بدهد، امروز استقامت لازم است. پيغمبر اكرم صلى الله عليه و آله و سلم نگران بود راجع به اين كه آيا ملتش استقامت مى‏كنند يا نه؟ تا آن حد كه در روايت است كه فرموده كه شيبتنى سوره هود براى اين آيه‏اى كه آمده است كه فاستقم كما امرت و من تاب معك در عين حالى كه اين آيه در سوره ديگرى هم (سوره شورى هم) آمده لكن آن ذيل را ندارد، سوره هود كه اين ذيل را دارد فرموده است. اين به نظر مى‏رسد كه نگران بوده است از اين كه مبادا ملتش، امتش نبادا خداى نخواسته استقامت نكنند. بايد /دولت/ ملت ايران، دولت ايران، ارتش ايران، سپاه پاسداران ايران، همه قشرهاى ايران توجه كنند كه استقامت در مقابل ظلم، در مقابل اين قدرت‏هاى بزرگ از امورى است كه امر شده است، استقامت در مقابل دشمن است، امر شده است كه استقامت بكنيد و اگر استقامت بكنيد پيروز هستيد. بحمدالله ايران به اين صفت، بسيارى از قشرها به اين صفت متصفند و من فراموش نمى‏كنم قصه روز جمعه را كه آن طور باشكوه، با نورانيت، با استقامت گذشت. آن طور مردم با طمانينه با آن صداهايى كه مى‏آمد، با آن رگبارهايى كه مى‏آمد، من‏

صحيفه نور ج 19 صفحه 125

ملاحظه مى‏كردم، نگاه مى‏كردم، مخصوصاً نگاه مى‏كردم ببينم در بين مردم چه وضعى هست، نديدم حتى يك نفر را كه يك تزلزلى درش پيدا باشد. و آن وقت امام جمعه آن طور با آن طنين قوى صحبت كرد، مردم /با/ آن طور گوش كردند، آن طور فرياد زدند كه ما براى شهادت آمديم، يكى از اينهايى كه شهيد شده است (يا اين كه چند نفر، يكى دو نفر ازشان) به من گفتند كه اين وصيت هم كرده است، همين كه من مى‏روم براى شهادت، وصيت كرده و از همان‏هايى است كه در همين جا شهيد شده. با يك همچو ملتى كسى نمى‏تواند مقابله كند. ملتى كه اين طور است، آن روزى كه اعلام مى‏كنند كه مى‏خواهيم بمباران كنيم نماز جمعه را، بيايند و بيشتر بيايند، حتى آنهايى كه نمى‏آمدند براى نماز، از قرارى كه براى من نقل كرده‏اند، آنهايى كه براى نماز جمعه هم نمى‏آمدند هفته‏هاى ديگر، اين هفته آمدند، اين يك همچو ملتى است. يك همچو ملتى را نمى‏تواند كسى به واسطه بمباران كردن يك جايى، به واسطه شرارت‏هايى كه دارد مى‏شود، اين را منسحب‏اش كند از اين كه دارد. علاوه، ما، در ملت ما، در مقابل چى منصرف بشود. اسلام است و امانت خدا به دست ما، اسلامى است كه (از صدر اسلام با زحمت و با مشقت اين اسلام تولد پيدا كرده است و هر چه جلو رفته است باز مشقت درش بوده.

پيغمبر اسلام صلى الله عليه و آله و سلم از اولى كه دعوت كرده است تا آن وقتى كه در رختخواب رفتن از اين عالم بوده است و لقاءالله بوده است، در حال جنگ بوده. حتى آن وقتى هم كه در بستر خوابيده است باز براى جنگ بسيج كرده است و آن همه مشقت هايى كه ايشان ديدند، از قريب و از غيرقريب ديدند و بعد از آن هم همين طور، مسلمين ديده‏اند، ائمه ما ديده‏اند، اميرالمؤمنين ديده است. خوب! آنها براى اسلام چون بوده، به ذائقه‏شان شيرين بوده. ما بايد كوشش كنيم كه ذائقه مان را يك همچو ذائقه‏اى قرار بدهيم كه براى ما هر چيز شيرين باشد. رضاى به قضاى خدا، معنايش همين است كه يك وقت تسليم است، آدم تسليم مى‏شود، خوب، ما سلميم. يك وقت رضاست به آنچه او مى‏كند، اين ديگر فرق نمى‏كند بين اين كه آن كسى كه راضى است، فرق نمى‏كند بين اين كه از او بلا برسد يا اين كه از او نعمت برسد، همه را نعمت مى‏داند. مى‏گويد از آن است، از محبوب من است. اگر محبوب انسان (همين محبوب‏هاى ظاهرى) هم اگر چنانچه /يك/ فرض كنيد كه يك چيزى كه ناگوار است بگويد، در ذايقه كسى كه دوست دارد، خوش مى‏آيد. اگر ما برسيم به اين معنا، و اميدواريم كه با جديت برسيم به اين معنا كه خوشمان بيايد از اين معانى. الان مابينيم كه اين جوان‏هاى ما كه دارند مى‏روند در جبهه‏ها، براى شهادت مى‏روند، اينها همين‏اند. اينها براى اين كه در ذايقه‏شان خوش آمده است اين معنا، اين را از خدا مى‏دانند، چون از خدا مى‏دانند از اين جهت سخت برايشان نيست. ما بايد خودمان را جورى تربيت كنيم كه راضى باشيم به آنچه خداى تبارك و تعالى به ما اعطا مى‏كند. آنچه مى‏دهد، بلا باشد خوب است و واقعش هم اين طور است، براى اين كه خداى تبارك و تعالى بندگانش

صحيفه نور ج 19 صفحه 126

را مى‏خواهد. گاهى وقت‏ها بلا براى انسان نعمت است، گاهى وقت‏ها نعمت بلاست. خداى تبارك و تعالى مى‏خواهد مردم را تربيت كند، كسانى كه به او متوجه مى‏شوند تربيتش گاهى به اين است كه فشار برشان وارد بياورد، گاهى به اين است كه نعمت برشان بدهد. آن وقتى كه فشار وارد مى‏آيد روح‏ها پرواز مى‏كنند به عالم ديگر، آن در فشارهاست كه اين طور مى‏شود.

بنابراين، يك ملتى ما مى‏خواهيم و خودشان، خود ملت ما هم بحمدالله اين طور است كه فشارها برايشان اشكالى ندارد. اگر ما، اگر اسلام، مسلمين مثل ساير قشرهاى عالم بودند كه براى مال و منال و منصب و اين طور چيزها مى‏رفتند دنبال كار و بالاخره براى شكم و براى شهوت مى‏رفتند، اگر چنانچه كسر مى‏آمد بايد ناراحت بشوند. اما ملتى كه براى شهادت مى‏رود، ملتى كه زن و مردش عاشق شهادت هستند وفرياد شهيد شدن مى‏زنند، يك همچو ملتى ديگر از اين كه فلان چيز كم است، فلان چيز زياد است، اين نمى‏نالد، اقتصادش چطور است، اين مال آنهايى است كه وابسته به اقتصاد هستند، دل به اقتصاد دادند. آنهايى كه دل به خدا دادند، آنها اين طور نيستند كه دنبال اين باشند كه فلان چيز فراوان باشد، فلان چيز كم باشد، زياد باشد، نرخش كم باشد، نرخش زياد باشد. اينها كه در نظر اين كه شهيد مى‏خواهد بشود، اين چيزها نيست. آن كه دارد براى شهادت مى‏رود به او بگويى كه مثلاً مالت را دزد برده است، او اصلا اعتنا به اين حرف ندارد. به او بگويى كه قيمت چيز گران است، او كه نرفته براى اين كه غنيمتى بياورد. غنيمتى كه او مى‏خواهد بياورد آن غنيمتى است كه هيچ زوال ندارد، آن چيزى است كه هيچ شكست ندارد. آن كارى است كه /هيچ/ از دست هيچ كس بر نمى‏آيد جز از دست خداى تبارك و تعالى و ملت ما دارد اين كار را مى‏كند و من اميدوارم كه همه اين طور بشويم. البته من كه مى‏گويم، نيستم آن طور، اما ديگران را ميل دارم بشوند اين طور و خودم هم ميل دارم بشوم، بايد همه بشويم. و انشاء الله اميدواريم كه اين سال جديد براى ما يك سال خوبى باشد. و /ما/ تذكر اين معنا را من لازم مى‏دانم كه ما هم هيچ ميل نداريم كه حتى آنهايى كه با ما دشمن‏اند صدمه ببينند. اگر در مقابل ما نايستند، اگر با اسلام مخالفت نكنند، مسلم باشند، با اسلام مخالفت نكنند، ما هيچ صدمه‏اى نمى‏خواهيم ببينند. ما الان ميل نداريم كه آن جاهايى را كه مراكز اقتصاد آنهاست، مراكز جمعيت عراق است، ابداميل نداريم كه يك صدمه ضعيفى هم ببينند. صدام نكند اين كارها را، دولت هم نمى‏كند اين كار را. لكن وقتى او مى‏كند ديگر از دست ما خارج است. ملت /يك جورى/ وضعش يك جورى است كه از دست ما، از دست دولت هم خارج است. بنابراين اين طور نيست كه ما در نظر داشته باشيم جنگ بكنيم. از اول جنگ نكرديم، جنگ نمى‏خواستيم، از حالا هم نمى‏خواهيم، بعدها هم نمى‏خواهيم، اما صلحى كه از جنگ بدتر است هم نمى‏خواهيم. ما مى‏خواهيم كه دنيا اين آدم فاسدى كه اين همه فساد كرده است، باز نرود دنبالش و برايش دست بزند. الان دنيا متوجه اين است كه اين را زير بغلش را بگيرد، نگهش دارد. براى چى نگه دارد؟ براى به هم زدن همه اوضاع /را/، براى اين كه اسلام نباشد. همه دردشان اين است كه نبادا اسلام بيايد، و اسلام مؤافق با اين طور بدكارى‏ها نيست، با اين طور عياشى‏ها نيست، با اين طور فجايع نيست، با اين طور زورگويى‏ها نيست.

صحيفه نور ج 19 صفحه 127

چون اينها مى‏ترسند از اين، و صدام هم مقابل اسلام ايستاده است، از اين جهت آنها هم زير بغلش را نگه داشته‏اند كه نبادا يك وقت چه بشود. لكن خداى تبارك و تعالى اگر اراده فرموده باشد تمام اين كيدها به خودشان برمى گردد. تكليف ما اين است كه در مقابل ظلم بايستيم و اين كسى كه تعدى به ما كرده است، تو دهنى به او بزنيم و تا اين قضيه را دنيا قبول نكند اين جنگ هست و جنگ هم از طرف آنها هست، از طرف ما نيست. زدن اين طور مراكز هم از طرف آنهاست. شما مى‏آييد نماز جمعه را مى‏زنيد. نماز جمعه را كه مى‏زنيد خيال مى‏كنيد ملت ما عقب‏نشيند! مى‏بينيد كه در نماز جمعه چه كردند. اين يك مطلبى است گفتنى، تاريخى، تا كسى نبيند آن جا را، آن منظره را نبيند، باورش نمى‏آيد كه زن بچه‏اش تو بغلش است، مرد بچه‏اش پهلويش است هيچ حركت نكند، اين همه فشار، هيچ حركت نكند، از آن ور انفجار آن نامردها، از آن طرف هم آن طور رگبارى كه ملاحظه كرديد همه. مع ذلك همه هم با طمانينه نشسته‏اند سرجاى خودشان و هيچ ابدا حركتى نمى‏كنند. و ملت، يك همچو ملتى است. ملت اين طورى ديگر دنبال اين نيست كه گوشتش ارزان است يا گران است، دنبال اين نيست كه كم است يا زياد است. اين دنبال اين است كه اسلام را بزرگ كند. همان طورى كه پيغمبر اكرم هم بوده، پيغمبر اكرم هم اين طور بوده، دنبال اين بوده كه اسلام تقويت بشود، حالا خودم كشته شدم، بچه‏ام كشته شد، از بين رفتند، سيدالشهدا، بچه هايم اسير شدند /هرچه هم مى‏آيد/ خوب! مى‏بينيد كه در روايات هست كه هرچه به ظهر عاشورا نزديك مى‏شد، حضرت سيدالشهدا صورتش شكفته‏تر مى‏شد. براى چى؟ براى اين كه مى‏ديد كه دارد مى‏رود پيش خدا. او نظر به او داشت، نه نظر به اينها داشت. نظر به اينها هر كدام كه مربوط به خدا باشد به عنوان مربوط به خدا، والا نه اين كه به اين نظر داشت كه پسر دارد، اولاد دارد، اين حرف‏ها نبود در كار.

بنابر اين، ما بايد استقامت كنيم و آن چيزى كه نگرانى پيغمبر هست كه نبادا ملتش استقامت نكنند و اين امر خدا را اطاعت نكنند، بايد ما كارى بكنيم كه اين نگرانى نگذاريم در حق ما ثابت بشود. و من از خداى تبارك و تعالى مى‏خواهم كه همه اين قشرهاى ملت را از مجروحين، مصدومين، شهدا و خانواده‏هاى اينها و مفقودين ما و اسراى ما، همه اينها را هم سالم نگه دارد و شهداى ما را بيامرزد و در جوار خودش نعمت عنايت كند و اينهاى ديگر هم سالم نگه دارد و به پيروزى برسند و انشاء الله اسراى ما و مفقودين ما هم به وطن خودشان برگردند و ملت ما هم با قدرت و قوت پيش برود و هيچ از اين نوع چيزها باك نداشته باشد. چيزى است كه بر ملت بر ملت بيدار ثابت شده است كه مى‏خواهى بيدار باشى، مى‏خواهى مستقل باشى، بايد جورش را بكشى! مى‏خواهى ذليل باشى؟ برو پيوند كن با آمريكا، همه اين حرف‏ها تمام مى‏شود، جنگ هيچ نمى‏شود پيوند كن با شوروى، باز هم نمى‏شود! اما چى؟ اين است كه يك ملت عقب مانده توسرى خورده ضعيف تا آخر. اما وقتى بخواهى، يك ملتى بخواهد سربلند باشد، بخواهد ارزش داشته باشد، اين ديگر نبايد فكر اين باشد كه ما حالا اين ارزشى كه داريم، ببينيم به اندازه اين هست كه ما ستمان گران باشد! يا دوغمان چه باشد! اگر اين طور است، كه ما از حالا هم رفتيم. اما مى‏بينيم اين جور نيستند، ملت ما الحمدلله اين طور

صحيفه نور ج 19 صفحه 128

نيست و اميدوارم كه قويتر بشوند و شادمان بشوند در اين سال جديد و خداى تبارك و تعالى به همه قدرت عنايت كند و سلامت عنايت كند و همه ما را بيدار كند و در استقامت به ما كمك كند، انشاءالله.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 129

تاريخ: 1/1/64

بيانات امام خمينى در ديدار با رئيس جمهور، نخست وزير، رئيس مجلس شوراى اسلامى، رئيس ديوان عالى كشور و جمعى از مسؤولان كشورى و لشكرى‏

زدن و پيروز شدن و فتح كردن، اگر آن بعد معنوى‏اش نباشد همه‏اش شكست است‏

بسم الله الرحمن الرحيم‏

من سال جديد را به همه مسلمين جهان، مستضعفان جهان و به ملت شريف خودمان و به آقايان و به همه كسانى كه در جبهه ها مشغول خدمت هستند، يا در پشت جبهه‏ها و تمام كسانى كه در اين انقلاب دخالت داشتند و فداكارى كردند، شهيد شدند، مفقود شدند، اسير شدند، به همه اينها تبريك عرض مى‏كنم و اميدوارم كه اين سال جديد يك سال خوشى براى ملت ما و براى ملت‏هاى تحت ستم دنيا باشد.

تمام اين پيروزى‏ها و عدم پيروزى‏ها و سلطنت‏ها و ابرقدرتى‏ها و همه گذر است. ما اين جا نشستيم، بلا اشكال در صد سال ديگر از ما خبرى نيست، گذشته است، رفته است، پيروز بشويم رفته است، شكست بخوريم رفته است، قدرت داشته باشيم رفته است، نداشته باشيم گذشته است. آن كه باقى است، آن است كه در پيش خودمان است. آنچه باقى مى‏ماند، ما و چيزهايى كه حمل مى‏كنيم به عالم ديگر است. ما بايد فكر اين معنا باشيم كه خدمت بكنيم /به/ خدمتى كه براى ما سرمايه باشد براى آن جهان. زدن و پيروز شدن و فتح كردن و همه اينها اگر آن بعد معنوى‏اش نباشد، همه‏اش شكست است، بلكه آنهايى كه بيشتر در نظر مردم پيروزند، شكسته‏ترند. اين قدرت‏هاى بزرگى كه در عالم بوده است و هست و خواهد بود، اينها اگر آن بعدى كه آنها را به سعادت مى‏رساند نداشته باشند، تمامش شكست است. چند روز خورد و خواب و جنايت و خيانت و بعدش تمام /در اين جا/ اين جا بسته مى‏شود و در آن عالم باز مى‏شود، صحيفه ما باز مى‏شود. همه اين عالم شهادت مى‏دهند براى ما، همه حاضرند. ما بايد كه فكرى بكنيم كه نصرت كنيم خدا را، ان تنصروالله ينصركم. جنگ نيست، انزوا هم نيست پيشرفت نيست، شكست هم نيست. نصرت يك معنايى است كه در خود انسان بايد متحقق بشود. ما اگر چنانچه در همه جبهه‏ها پيروز بشويم، لكن به عنوان نصرت خدا نباشد، براى نصرت خودمان باشد، بخواهيم كه خودمان يك جايى را بگيريم، ما نصرت خدا را نكرديم و خدا هم آن وعده‏اى را كه داده‏اند، عمل نمى‏كنند، اگر عمل كنند يك عنايت خاصى است، ربطى به ما ندارد. آنى

صحيفه نور ج 19 صفحه 130

كه وعده كرده ست كه ان تنصروا الله ينصركم و يثبت اقدامكم ، آن اين است كه شما جبهه نصرت را باز كنيد، خدا هم باز مى‏كند. شما براى خدا كار كنيد، براى خدا پيش برويد، براى خدا زحمت بكشيد، براى خدا همه كارها را انجام بدهيد. آن كه در جبهه هست براى خدا بايد جبهه باشد، آن كه پشت جبهه است براى نصرت خدا باشد، اين كسى كه متصدى امور لشكر است براى خدا متصدى باشد، آن كه متصدى امور كشور است براى نصرت خدا باشد، آن كه در مجلس است براى خدا در مجلس باشد، براى نصرت خدا باشد و بالاخره اگر همه با نصرت خدا باشيم، خدا به وعده خودش بى‏اشكال عمل مى‏كند. اگر نقصى باشد در ماست اگر /درنصرت/ ما به خيال خودمان پيروزى داريم پيدار مى‏كنيم، لكن نصرت خدا نباشد، يعنى براى او نباشد براى پيشرفت مقاصد الهى نباشد، مقاصد الهى مقصود اين است كه براى مظلومان، براى مستمندان، براى پيشرفت احكام اسلام، براى دفع ظلم از مظلومان، براى قطع يد ستمگران، همه اينها براى خدا، خدا فرموده است، ما عمل مى‏كنيم. اگر فرموده بود كه برويد در /منزل‏هايتان/ منزلتان بنشينيد، آن وقت ما براى خدا مى‏رفتيم منزل مى‏نشستيم. وقتى مى‏فرمايد كه قتال كنيد، قاتلوهم /ما/ براى خدا، براى اطاعت اوست. وقتى براى اطاعت اوست، نصرت و شكستن هيچ فرقى با هم ندارد، براى اين كه اين وجهه الهى‏اش همه‏اش نصرت است. آن چيزى كه مربوط به معنويات است و مربوط به يك جهان ديگر است و براى ما، مايه دست است، براى ما سرمايه است، /آن/ وقتى در دست ما باشد، چه شكست بخوريم و چه پيروز بشويم، هيچ فرقى با هم ندارد و اگر اين معنا نباشد باز هم فرقى ندارد، بلكه پيروزى‏ها شكستش بيشتر است.

اگر كار براى خدا شد، از حرف‏هاى مردم هيچ ناراحت نمى‏شويم‏

بايد ما جديت كنيم كه اين معنا را درست بكنيم. دنبال اين باشيم كه اگر چنانچه متصدى امر دولتيم، دولتى باشيم كه براى خدا كار بكنيم و براى خدا كار كردن، اين است كه ببينيم خدا چى فرموده است، چى گفته است، ما بايد بكنيم. فرموده است كه به مستمندان بايد برسيد، به ضعفا بايد برسيد، به مردم فقير بايد برسيد براى همه بايد تهيه كنيد. وقتى كه بنا شد ما براى اين جهت خدمت كرديم، اين نصرت خداست. نصرت خدا، نصرت بندگان خداست نصرت دين خداست. وقتى ما نصرت كرديم بندگان خدا را براى خدا، براى اين كه اينها عيال الله هستند، ما اگر چنانچه در جبهه‏ها هم پيروز نشويم، اين جا پيروزيم، و اگر اين طور نشد، شكست خورديم از همين حالا، در اوج پيروزى در شكست هستيم /اين جا در اوج/ و در حضيض شكست، پيروز هستيم. ميزان، اين است و ما بايد اين را در نظر بگيريم. در هيچ پيروزى‏اى به مقدار خارج از متعارف كه مربوط به خدا نباشد، غرور و خوشحالى پيدا نكنيم و در هيچ شكستى سرشكستگى نداريم، براى اين كه ما نمى‏خواستيم خودمان يك چيزى بشويم كه سرشكستگى پيدا كنيم، ما مى‏خواستيم اطاعت امر خدا را بكنيم. خدا فرموده است: برويد دست ظالم را قطع كنيد. ما مى‏رويم، آن قدرى كه قدرت داريم، دست ظالم را، بتوانيم قطع مى‏كنيم، نتوانستيم، كار خودمان را انجام داده‏ايم. به ما فرموده است كه قاتلوهم ، خداوند تعزيرشان مى‏كند به‏

صحيفه نور ج 19 صفحه 131

دست شما. ما مقاتله مى‏كنيم، اطاعت است، يعنى سربسته و دربسته در اختيار او بايد باشيم، اطاعت بكنيم، دنبال هرچى مى‏رويم اطاعت بكنيم. اگر موعظه مى‏كنيم براى اطاعت خدا باشد و اگر موعظه مى‏شنويم هم براى اطاعت خدا باشد. اگر جنگ مى‏كنيم براى خدا باشد، اطاعت خدا باشد و اگر صلح مى‏كنيم، اطاعت خدا. هر جا فرموده آن كار را بكنيد، آن كار را مى‏كنيم، هرجا فرموده اين كار را بكنيد، اين كار را مى‏كنيم. اگر اين طور شديم كه از خودمان يك چيزى را مايه نگذاشتيم، هرچه هست از اوست، چيزى هم نداريم كه مايه بگذاريم، خيال مى‏كنيم چيزى داريم، هرچه هست از اوست. هرچه ما خيال مى‏كنيم داريم، نه! از اوست پيش ما، امانت است. اين امانت هم يك وقتى رد مى‏شود به خودش. اگر هم داشته باشيم به خيال خودمان، از ما نيست، اشتباه‏كنيم. همه عذاب‏هايى كه در آن عالم هست براى نفهمى آدم است. خيال مى‏كند خودش چيزى است، چون خيال مى‏كند خودش چيزى است، مى‏خواهد به همه تفوق پيدا كند. چون براى خودش هست، مى‏خواهد همه چيز را براى خودش تحصيل بكند، و اين است كه انسان را به شقاوت مى‏رساند. و سعيد اين است كه هم چيز را براى او بخواهد و براى او خواستن، يعنى براى بندگان خدا، براى احكام خدا. ما اگر چنانچه در اين جنگى كه برمان تحميل شده است، دفاع مى‏كنيم و دفاع كرديم و بيرون كرديم اين اشخاص جنگجوى مفسد را، براى اين است كه خدا فرموده است: دفاع بايد بكنيد. دفاع هست، ما دفاع مى‏كنيم. اگر هم فرموده بود كه نه، برويد جنگ بكنيد، مى‏رفتيم جنگ مى‏كرديم. حالا چون فرموده دفاع است، ما دفاع مى‏كنيم. مادامى كه آنها مشغول اين كارهاى مفسده جويى هستند، ما هم بايد دفاع كنيم، يعنى ما اطاعت امر خدا مى‏كنيم، هر كس هم هر چى مى‏خواهد بگويد. اگر براى خدا شد، از حرف‏هاى مردم هيچ ناراحت نمى‏شويم. حرف را همه مى‏زنند اگر همه نمى‏گويند حرف زده مى‏شود. شما بايستيد شب و روز را اطاعت خدا بكنيد، برايتان يك چيزى مى‏گويند، برويد براى جنگ و همه كار بكنيد براى خدا، برايتان يك چيزى مى‏گويند. مامون نيستيد از زبان مردم، همان طورى كه پيغمبر اكرم مامون نبود، براى او آن همه مى‏گفتند، براى اميرالمؤمنين هم آن همه مى‏گفتند، لكن آنها براى اين كه كارشان براى خدا بود از اين كه بگويند فرض كنيد كه، مگر اميرالمؤمنين نماز هم مى‏خواند؟ مگر على نماز هم مى‏خواند كه توى مسجد كشتندش ؟ او از اين ناراحت نمى‏شود. اگر ناراحت بشود، براى اين كه چرا يك آدمى اين طور است، نه چرا /من/ براى من مى‏گويد. انبيا، ناراحت اگرشدند براى اين بود كه چرا بايد بندگان (اين مردمى كه آمدند در اين جا و بنده هستند) خودشان را مستقل بدانند و براى خودشان كار بكند و فساد بكنند، براى اين دلسوزى مى‏كردند. و احتمال من مى‏دهم كه ما اوذى نبى مثل ما اوذيت هم ، اين معنا باشد، من احتمال مى‏دهم كه آن معرفتى كه رسول خدا داشت، ديگران نداشتند، مقاماتشان هر چه بود، به اندازه ايشان نبود. و هر چه مقامات بيشتر است راجع به معصيت‏هايى كه در عالم مى‏شود، بيشتر اذيت مى‏شود. اگر بشنود كه در آن سر دنيا يك كسى يك كسى را اذيت كرده /اين/ اين ناراحت بشود، نه از باب اين كه شهر خودم است، نه از باب اين كه مملكت خودم است، اقرباى خودم است، از باب اين كه يك مظلوم در دنيا واقع شده. ولهذا مى‏بينيد كه حضرت امير آن طور مى‏فرمايد كه

صحيفه نور ج 19 صفحه 132

وقتى كه آن چيز را از پاى يك ذمى بيرون آوردند، مى فرمايد مرگ براى انسان چطور است، از ظلم، بما انه ظلم بدش مى‏آيد، نه از ظلم به خودم، از خوبى به آن طورى كه خوب است خوشش‏آيد، هر كس هم به هر كس خوبى كند، از باب اين كه خوبى است خوشش مى‏آيد، هركس هم به هركس ظلم كند، از باب اين كه ظلم است ناراحت مى‏شود. اين معنى، اين است كه يك انسانى بداند كه چى هست و كجا هست و كجا مى‏رود. همه اين بساط برچيده مى‏شود لكن صحف ما برچيده نمى‏شود، هست، آن طرف است. پرده را الان هم اگر بردارند، ما خودمان مى‏بينيم كه چه كرديم، چى هست، ديگران هم مى‏بينند، اگر ستاريت خدا نباشد.

اگر يك نفر بخواهد به هم بزند اين وحدت را، معصيت خدا را كرده است‏

ما دنبال اين باشيم كه اطاعت خدا بكنيم. خدا فرموده است كه شماها بايد با هم باشيد، اتحاد داشته باشيد، وحدت. اگر كسى يك كلمه بگويد كه به اين وحدت صدمه بزند، اين معصيت كار كه هست هيچ، خائن كه هست هيچ، معصيت يك معصيتى است كه ممكن است كه يك كشورى را به هم بزند. اگر كار شكنى براى اين وحدت بشود، اين وحدتى كه الان در بين ملت ما موجود است، بين دولت و ملت ما موجود است، اگر يك نفر خدشه بكند بر اين، بخواهد به هم بزند اين وحدت را، اين معصيت خدا را كرده است و در حضور خدا، معصيت خدا را كرده است و علاوه بر اين جنايت بر جمهورى اسلام كرده./اين/ اگر اين معنا در ذهن انسان باشد كه خدا فرموده است كه با هم باشيد، تنازع با هم نداشته باشيد، خدا فرموده است كه وحدت داشته باشيد. و ما براى خدا وحدت مى‏خواهيم داشته باشيم، اين وحدت را كسى نمى‏تواند به هم بزند، اين وحدت الهى است، اين يدالله است. يدالله فوق همه ايدى است، اين را كسى نمى‏تواند به هم بزند. اما اگر براى خودم هى مى‏خواهم بكشم، اگر هم مى‏گويم وحدت پيدا كنيد كه خودم به نوايى برسم، اين مال شيطان است، هيچ اثرى ندارد، يعنى اثر سوء دارد براى انسان.

ما بايد دنبال تحكيم وحدت خودمان باشيم. ملت و دولت‏مان خيال نكند كه او دولت است و آن ملت. همه مال يك كاروان هستيم كه رو به آن عالم مى‏رويم و بايد اطاعت خدا بكنيم و با هم بايد باشيم. اگر اين طور باشد، پيروزى هيچ اشكال ندارد، كه نصيبتان مى‏شود و اين پيروزى‏اى است كه خدا مى‏دهد، اين نصرتى است كه خدا مى‏دهد، او را ما با جان و دل قبول مى‏كنيم چون هديه خداست و اگر خداى نخواسته اين طور نباشد و ما با زور شمشير فرض كنيد و با زور تفنگ پيروز بشويم و پيروزى را از خودمان بدانيم، اين پيروزى نيست، اين شكست است، حالا شما خيال مى‏كنيد پيروزى است اما اگر پرده برداشته بشود، مى‏بينيد يك شكست بزرگ است. بايد با هم باشيد، براى اطاعت خدا كه فرموده است كه بايد با هم باشيد، وحدت بايد داشته باشيد، اختلاف نبايد داشته باشيد. ما بايد وحدت داشته باشيم، يعنى حفظ كنيم وحدت را. وحدت هست، لكن ادامه مى‏خواهد. ادامه بايد بدهيم ما اين وحدت را و او اين است كه /گوشمان را/ به حرف كسانى كه خداى نخواسته‏

صحيفه نور ج 19 صفحه 133

مى‏خواهند تفرقه بيندازند، به حرف آنها گوش ندهيم اصلش. البته در هر جايى هستند اشخاصى كه بخواهند كه فساد بكنند، لكن وقتى يك ملتى /شد/ براى خدا وحدت را مى‏خواهد ايجاد كند و واحد باشد با ديگران، اين ديگر گوشش به حرف اين كسى كه فساد مى‏خواهد بكند، بدهكار نيست. گوش آن آدمى بدهكار است كه در او يك سستى هست در اين جهت. در جهت /آن جهت/ معنويت و الهيت وقتى كه يك سستى باشد، آن وقت آن چيزهايى كه گفته مى‏شود، در انسان تأثير مى‏كند. تاثيرش هم كم كم زياد مى‏شود، يك وقتى انسان هم مى‏شود از آن ورى. اما اگر اين جهت را محكم كرديم ما كه ما براى خدا، از خدا هستيم و براى خدا بايد عمل بكنيم و به خدا مراجعه مى‏كنيم، انالله و انا اليه راجعون ما از اوييم، به او بر مى‏گرديم، او فرستاده، برمى گردانيم. اگر ما اين را تحكيم كنيم در قلبمان كه ما از او هستيم و هر چه او گفته است، بايد بكنيم. گفته است كه با هم بايد باشيد كه اگر با هم باشيد كسى نمى‏تواند شما را چه بكند، ما هم با هم بايد باشيم براى اطاعت خدا.

الان دشمنى‏هابراى اين است كه ما براى اسلام داريم كار مى‏كنيم‏

اين نصرت خداست، اين نصرتى است كه تخلف ندارد از نصرت كه خدا مى‏كند، ما او را نصرت مى‏كنيم، ما بنده ضعيف، نصرت بندگان خدا را براى او مى‏كنيم و او به واسطه عنايات زيادش اين را نصرت خودش حساب كرده است، با اين كه غنى از همه عالم است. نصرت ضعفا را، نصرت مظلومين را نصرت خودش حساب كرده است و گفته است: ان تنصروا الله ينصركم والا نصرت خدا يعنى چه؟ ما كى هستيم كه نصرت خدا را بكنيم؟ عالم كى هست؟ همه موجودات عالم هيچند. نصرتى كه ما بكنيم از دين خدا، نصرتى كه بكنيم از بندگان خدا، خدا به عنايت خودش اين را نصرت خودش حساب كرده، فرموده‏اند: ان تنصروالله ، ما مى‏دانيم كه خدا محتاج به نصرت ما نيست، لكن نصرت بندگان خدا را مى‏كنيم، نصرت دين خدا را مى‏كنيم و خدا به عنايت خودش قبول كرده است كه اين نصرت من است. و ما شك نداريم كه خدا (غنى مطلق) كه گفته است كه نصرت من را بكنيد و نصرتتان مى‏كنيم، اگر ما ضعفا، نصرت او را كرديم، او نصرت ما را مى‏كند. اين مسأله عقلى است. او فرموده است كه بايد با هم باشيد، اگر ما دنبال اين معنا باشيم كه اطاعت اين امر خدا را بكنيم، هر كس هر حرفى بزند به گوش ما فرو نمى‏رود، هر شايعه‏اى درست بكنند، شايعه‏ها همه خنثى مى‏شود، هر دروغپردازى كه بكنند (تبليغاتى كه در خارج دارد مى‏شود و در هرجا) همه‏اش خنثى خواهد شد، براى اين كه ما اين پايه را محكم كرديم كه ما براى خدا وحدت داريم. ما وحدتمان براى اين نيست كه خودمان به جايى برسيم يك كارى بكنيم. ما خدا فرموده وحدت داشته باشيد براى او وحدت داريم و اين وحدت كه براى خداست، هر كيدى در مقابلش خنثى است. براى اين كه /كيد/ اين كيد، كيد با خداست، اين دشمنى، دشمنى با خداست. وقتى ما براى خدا اين كار را كرديم، كسى اگر مخالفت كند، مخالفت با خدا كرده است. چون ما براى او مى‏كنيم، آن هم براى اين كه ما براى خدا مى‏كنيم دارند مى‏كنند. الان دشمنى‏ها براى اين است كه ما براى اسلام داريم كار مى‏كنيم والا ما چيزى نيستيم‏

صحيفه نور ج 19 صفحه 134

كه. آنها مى‏بينند كه اسلام اگر چنانجه دامنه‏اش توسعه /بكند/ پيدا بكند، دامنه نفاق برچيده مى‏شود، دامنه كفر برچيده مى‏شود، همه اين چيزها از بين مى‏رود، قدرت‏ها فلج مى‏شوند. اينها ديدند كه يك موج كوچكى در اين جا پيدا شده، لكن الان در شرق و غرب از آن حرف است، صحبت است، اينها از اين صحبت مى‏ترسند. الان ايران در همه جا مطرح است، آنها از اين مطرح شدن مى‏ترسند. ايران هم براى خودش، براى اين بيست ميليون نيست براى اين چهل ميليون، پنجاه ميليون نيست، پيشتر هم بوديم. ايران براى اين است كه مردم يك تحول الهى پيدا كرده‏اند و اين تحول الهى اسباب اين شد كه با هم شدند و قدرت بزرگى را مثل قدرت شيطانى رژيم سابق در هم شكستند و مقابل همه قدرت‏ها هم ايستاده‏اند، مردانه ايستاده‏اند، مشتشان را هم محكم نگه داشته‏اند مى‏گويند ما نه شرق را مى‏خواهيم، نه غرب را مى‏خواهيم. اگر شرق با ما بسازد و نخواهد به ما آن طمطراق شرقيت خودش را نشان بدهد، ما اهل جنگ نيستيم، اگر غرب هم همين طور باشد ما نيستيم. هر يك از اينها بخواهند تعدى بكنند ما تا آخر نفرمان مى‏ايستيم مقابلش.

نصرت كشور اسلامى، نصرت خداست‏

اگر چنانچه اين معنا در قلب ما واقع شده باشد كه نصرت كشور اسلامى، نصرت خداست و نصرت بندگان خدا، نصرت خداست، نصرت مظلومان، نصرت خداست، اين معنا اگر در قلب ما محكم بشود، از هيچ چيز نبايد بترسيم و انشاء الله نمى‏ترسيم و هيچ كس هم به ما نمى‏تواند كه غلبه كند و در همه جا هم پيروز هستيم، در همه جبهه‏ها، در جبهه‏هاى جنگ، در جبهه‏هاى صلح، در جبهه‏هاى عرض مى‏كنم كه بيمارستان، در همه جا پيروز هستيم. و من اميدوارم كه خداى تبارك و تعالى به ما تؤفيق بدهد كه ما بتوانيم به اين مقصدى كه مقصد انبياست برسيم و ما انشاء الله با هم باشيم و اين قافله را با هم به منزل برسانيم و اين امانت را به صاحب امانت رد كنيم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 135

تاريخ: 15/1/64

بيانات امام خمينى در جمع ائمه جماعات قم، گروهى از پرسنل ارتش و سپاه به همراه آقاى محلاتى و برادران بسيج گروهى از اهالى جنوب تهران و عده‏اى از ايتام به مناسبت ميلاد اميرالمؤمنين‏

حضرت امير (ع) سه جنگى را كه كرده است با اصحاب پيغمبر، با مقدس‏هاى حقه باز براى مصلحت اسلام بوده است

بسم الله الرحمن الرحيم‏

اين روز مبارك را به همه آقايان حضار و به ملت بزرگوار ايران و به همه‏ء مسلمين جهان تبريك عرض مى‏كنم. اميدوارم خداوند به بركت اين روز مبارك، بركاتش را بر همه مسلمين، خصوصاً به ملت شريف ايران نازل بفرمايد.

مولود امروز، وصف كردنى نيست، آنچه كه وصف كرده‏اند از او، دون شان اوست و آنچه شعرا و عرفا و فلاسفه و ديگران درباره او گفته‏اند شمه‏اى از آن چيزى است كه او هست. غالبا مسائلى كه درك مى‏كرده‏اند و مى‏كنند راجع به مولا على بن ابى طالب، عرضه مى‏داريم. آن چيزهايى را كه ما نمى‏توانيم درك كنيم و دست عرفا و فلاسفه و ديگران از آن كوتاه هست، آن چيز قابل ذكر نيست. انسان تا نشناسد، نمى‏تواند بگويد و آن مقدارى هم كه در دسترس ماست، آن قدر زياد است كه گفتن او محتاج به زمان‏هاى طولانى است. ولهذا ما بايد در پيشگاه مبارك ايشان عذرخواهى كنيم و عذر تقصير بخواهيم كه ما قاصريم و نمى‏توانيم بيان كمال شما را بكنيم.

آن چيزى كه موجب تأسف است اين است كه نگذاشتند حضرت امير سلام الله عليه آن طور كه بايد و دلخواه اسلام است، جلوه پيدا كند. در مدت كوتاه /ولايت/ خلافت ظاهرى ايشان، سه تا جنگ پيش آمد كه از خود مسلمين بود. اين منحرفين كه ايران را متهم مى‏كنند به اين كه چرا با مسلمين شما جنگ مى‏كنيد، علاوه بر اين كه ما حزب بعث را مسلم نمى‏دانيم بلكه ضد اسلام مى‏دانيم و مردم عراق مبتلاى به او هستند و مردم ايران هم همين طور، و جنگ با مسلم نيست گرچه از مسلمين او سپر قرار مى‏دهد و مى‏آورد در جبهه‏ها، لكن جنگ با مسلم نيست. علاوه بر اين ما فرض مى‏كنيم كه مسلم باشد، شماها صدام را از اصحاب رسول الله مسلم‏تر مى‏دانيد؟ اين معممين اهل سنت بعضى‏شان (دربارى اينها) صدام را و امثال صدام را از مقدس‏هاى نهروان بالاتر مى‏دانند؟ آنهايى كه جبين‏شان پينه داشت و نماز شب هم مى‏خواندند. حضرت امير سه جنگى را كه كرده است با اصحاب پيغمبر، با نزديكان پيغمبر، با مقدس‏هاى حقه باز كرده است و اين براى مصلحت اسلام بوده است. گرچه من

صحيفه نور ج 19 صفحه 136

مى‏دانم كه در بعضى دل‏ها اشكال به حضرت امير هم هست، بعضى اشخاص به حضرت امير هم اشكال دارند، ولو جرأت نمى‏كنند بگويند كه چرا با مسلمان جنگ كرده است! لكن حضرت امير تابع اسلام است، اسلام بگويد با مسلمين جنگ كن، جنگ مى‏كند! بگويد با كفار جنگ كن، جنگ مى‏كند، وقتى بنا شد يك طايفه‏اى از مسلمين، اينها توطئه كردند براى اين كه اسلامى كه مى‏خواهد متولد بشود، اين را از بين ببرند و يك دسته ديگر هم اغفال كردند دنبال اين معنا، تكليف حضرت امير سلام الله عليه است كه شمشير را بكشد و در سه جنگ با مسلمين /جنگ/ كسانى كه اظهار اسلام مى‏كردند و فرياد اسلام مى‏كشيدند و همه‏شان هم از صدام مسلمان تر بودند، شمشير را بكشد و در سه جنگ با مسلمان‏ها جنگ بكند براى اطاعت امر خدا و براى حفظ اساس اسلام.

آن روزى كه اساس اسلام و اساس ديانت اسلام بستگى دارد به جنگ كردن با كسانى كه اظهار اسلام مى‏كنند يا واقعا هم مسلمان هستند، وقتى بنابراين شد، شمشير را بايد بكشند مسلمين و با اينها جنگ بكنند. اين كوردل‏هايى كه براى طرفدارى از قدرت‏هاى بزرگ و براى طرفدارى از سلطنت طلب‏ها و منافقين و امثال اينها به ايران و رزمندگان ايران و علماى اسلام در ايران اشكال مى‏كنند، اينها اشكالشان را ببرند در صدر اسلام طرح كنند، ببينند كه بايد چه بگويند! اميرالمؤمنين را قبول ندارند؟ قبول دارند در آنجا ببينند چه واقعه‏اى اتفاق افتاده و براى چه اتفاق افتاد، انگيزه چى بود؟ آنها مى‏خواستند برگردانند اسلام را به همين مسائل زمان جاهليت، ولو در صورت اسلام. تكليف اميرالمؤمنين در اين وقت چى بود؟ جز اين بود كه عمل كرد؟

ولو اين كه علما هم نگويند، مردم مكلف شرعى هستند كه دفاع كنند

ما اعتقادمان اين است كه صدام مى‏خواهد اسلام را برگرداند به كفر و الحاد. ما اعتقادمان اين است كه آمريكا از اسلام ترسيده است و مى‏خواهد اسلام را به هم بزند، تصريح هم مى‏كند. ما اين كسانى كه با دولت اسلامى ايران معارضه مى‏كنند، اعتقادمان اين است كه اينها با اسلام دارند معارضه مى‏كنند. ما روى اين اعتقاد با اينها تا آخر بايد مبارزه كنيم براى اين كه اسلام همچو تكليفى براى ما معين كرده است كسى كه همه موافقينش عبارتند از اشخاصى كه منحرف هستند از اسلام، آمريكايش منحرف، ديگرانش منحرف، كسى كه اين طور است و در مملكت خودش با مسلمين اين طور عمل مى‏كند و با مسلمين ما هم اين طور عمل مى‏كند، اين كس را جز اين كه با او به مبارزه برخيزيم، راهى نداريم. و ما تا آخر دنبال اين مطلب هستيم و خواهيم بود و به حرف‏هاى مفت آنهايى كه انحراف دارند، انحراف عقلى دارند، انحراف فكرى دارند، به حرف‏هاى اينها اعتنايى نمى‏كنيم، ما تكليف را ملاحظه مى‏كنيم. علماى اسلام الان در ايران (علماى بزرگ ايران) همه‏شان مؤافق با اين مسأله هستند و مطمئنا هم همين طور است و بازارى‏ها و كشاورزها و ديگران، اهل ادارات، همه اينها، اينها خلص از مؤمنين هستند كه با اين امر مؤافق هستند. و از آن طرف اگر خداى نخواسته در اين جنگ آمريكا پيروز بشود و صدام را پيروز بكند، اسلام يك سيلى‏اى مى‏خورد كه تا آخر تا زمان‏هاى طولانى

صحيفه نور ج 19 صفحه 137

نمى‏تواند سرش را بلند كند. وقتى ما در يك همچو مقامى واقع هستيم و يك همچو تكليفى را احراز كرديم، بر همه ما لازم است و واجب شرعى است كه از اسلام دفاع كنيم. علاوه بر همه اينها مساله، مسأله اين نيست كه ما جنگ مى‏كنيم، ما دفاع مى‏كنيم. /ما/ كسى كه به ما حمله كرده و اين طور ويرانگرى كرده است در كشورمان، ما لازم است دفاع كنيم. دفاع را احدى از مسلمين نيست كه، احدى از علماى اسلام نيست كه /از دفاع/ بگويد دفاع در اسلام نيست. دفاع هيچ احتياج به يك ولى ندارد، هيچ احتياج به يك امامى ندارد. تمام مسلمين اگر يك وفت بنا شد برشان هجمه بشود، خودشان بايد دفاع كنند، مستقلند در اين امر. و كشور ايران مستقلا، ولو اين كه ولى فقيه هم نگويد، ولو اين كه علما هم نگويند با اين كه مى‏گويند آنها هم مردم مكلف شرعى هستند به اين كه دفاع كنند و حكم عقلشان اين است كه از كشور خودشان از ناموس خودشان، از مال خودشان دفاع كنند و شما مى‏دانيد كه اگر خداى نخواسته اين حزب بعث مهلت پيدا بكند و مهلت به او داده بشود، اين با كشور عراق چه مى‏كند و به كشور ما چه مى‏كند. و ما تا آخر ايستاده‏ايم، ما دنبال اسلام هستيم، دنبال احكام اسلام، و حكم اسلام اين است امروز.

يك كشورى كه همه بيدار و همه مستعد براى شهادت هستند، اينها را از چه مى‏ترسانند؟!

ما از خداى تبارك و تعالى تؤفيق همه مسلمين را خواستاريم، كه در مقابل اين علم كفر قيام كنند و يك كسى كه با تمام قواعد بين المللى مخالفت مى‏كند، صاف مى‏گويد كه ما ساعت چند حمله مى‏كنيم، حمله موشكى مى‏كنيم به شهرهاى ايران، به شهرهاى مسكونى ايران صريح مى‏گويد، لكن هيچ كشورى او را محكوم نمى‏كند. و ما صريح مى‏گوييم كه ما ابدا نظر نداريم به اين كه به يك كشورى تعدى بكنيم. ما از خودمان دفاع داريم مى‏كنيم و همه تبليغات بر ضد ماست. اين براى اين است كه قضيه، قضيه اسلام و كفر است، نه قضيه ايران و عراق است. قضيه اين است كه از اسلام اينها بد مى‏بيند، اسلام نمى‏گذارد كه آنها به منافع نامشروع خودشان برسند و آنها كه اسلام نمى‏گذارد به منافع نامشروعشان برسند، اينها قيام بر ضد اسلام مى‏كنند و وادار مى‏كنند. قيام بر ضد اسلام است، لكن بايد بدانند كه با يك كشورى كه وضعش اين طور است، يك كشورى كه وضع روحى مسلمانانش، جوانانش، مشايخش، بچه‏هايش اين طور است، با اين كشور نمى‏توانند معارضه بكنند. آنهايى كه در رأس واقع هستند و در راس جنايات واقع هستند، آنها عاقل‏ترند از اين كه خودشان را مبتلا كنند به يك امرى. بعضى وقتها مبتلا كردند و سيلى خوردند، حالا ديگر مبتلا نمى‏كنند خودشان را به اين امر. اينها وادار مى‏كنند مردم را به اين كه شيطنت بكنند و اين شيطان‏ها هم بدانند كه ديگر نمى‏توانند كارى انجام بدهند! يك كشورى كه همه بيدار و همه مستعد براى شهادت هستند، اينها را از چه مى‏ترسانند؟ كسى كه مى‏گويد من شهادت را خواهم، دعا كنيد كه من شهيد بشوم شما او را از قتل مى‏ترسانيد؟ شما او را از موشك مى‏ترسانيد؟ يك كسى كه بعد از موشك

صحيفه نور ج 19 صفحه 138

خوردن مى‏ايستد و مى‏گويد جنگ، جنگ تا پيروزى شما او را از جنگ مى‏ترسانيد؟ اين وضع، وضعى است كه خدا پيش آورده است، چيزى را كه خدا پيش آورده، با او معارضه نمى‏شود كرد. و من از خداى تبارك و تعالى خواستارم كه همه ما را با استقامت و با پشتكار حفظ كند تا اين كه ما با اين مقابله كنيم و با هركس كه بخواهد با ما مقابله كند، قدرت مقابله داشته باشيم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 139

تاريخ: 25/1/64

بيانات امام خمينى در ديدار با سرپرست و اعضاى شوراى بسيج مستضعفين‏

چون مقصد ما اسلام است، بايد هر جوانى يك نيرو باشد براى دفاع از اسلام‏

بسم الله الرحمن الرحيم‏

آن چيزى كه وظيفه من است اين كه به شما دعا كنم و خصوصاً از جناب عالى كه اين زحمت را قبول كرده‏ايد، تشكر كنم.

قضيه بسيج همان مسأله‏اى است كه در صدر اسلام بوده است. وقتى جنگ مى‏شد، طوايف مختلف مى‏آمدند و به جنگ مى‏رفتند و اين مسأله جديدى نيست و در اسلام سابقه داشته است. و چون مقصد ما اسلام است، بايد هر جوانى يك نيرو باشد براى دفاع از اسلام. و همه مردم و هركس در هر شغلى كه هست مهيا باشد براى جلوگيرى از كفر و الحاد و هجوم بيگانگان.

من در اين مدتى كه از بسيج مسائلى شنيده‏ام، به خوبى شنيده‏ام و فعاليت شما بسيار خوب بوده است و اميدوارم بهتر شود. البته مشكلات در هر امرى هست كه بايد رفع شود و آن چيزى كه براى ما بسيار مهم است اين كه جوان‏هاى ما در سراسر كشور احساس كرده‏اند كه خودشان بايد از هر خطرى كه پيش مى‏آيد جلوگيرى كنند و دنبال اين نباشند كه از خارج يا جاى ديگر به آنها خدمت شود. و امتياز ايران از جاهاى ديگر در همين است كه تاكنون نه از جهت مادى دستش را پيش ديگران دراز كرده و نه از جهات ديگر و خودش روى پاى خودش ايستاده و با تكيه بر خدا و خود، دفاع مى‏كند و حق هم همين است. چون كسى كه از خارج مى‏آيد، نمى‏آيد كه بجنگد، چنان كه مى‏بينيم براى صدام از اردن و كجا و كجا افراد مى‏آيند ولى آن افراد بى‏عرضه‏ترند از آنهايى كه در داخل عراق هستند و حاضر نيستند براى صدام جانشان را بدهند. اما در كشور ما وقتى اين مساله، مسأله اسلام و فداكارى در راه اسلام است، مردم همه حاضرند، چون مردم مادانند در صدر اسلام خود پيغمبر و ائمه آن طور فداكارى كردند و مسلمين صدر اسلام با آن كه عددشان كم بود آن گونه فعاليت كرده و جنگ كردند و كشور ما بحمدالله به حسب نوع و اكثريت غالب افراد اين احساس را دارند كه براى اسلام و كشورشان خدمت كنند.

اگر كارها با خودخواهى و غرور همراه شد، مبدا شكست انسان است‏

و شما آقايان مخصوصاً روحانيون، هرچه مى‏توانيد مردم و جوانان را تحريك كنيد و متوجه سازيد كه وقتى براى اسلام كار مى‏كنيم بايد به طور مهذب باشد كه اگر خداى نخواسته كارها با

صحيفه نور ج 19 صفحه 140

خودخواهى و غرور همراه شد، مبدا شكست انسان است. بايد اتكال به خدا باشد و خدمت براى خدا، خدمتى كه در هر جا انجام شد عبادت باشد كما اين كه افرادى كه در بسيج و ساير جاها براى خدا خدمت مى‏كنند، همه در حال عبادت هستند و بسيج يك امر بسيار مهم و خوب.

اميدوارم با جديت شما و كسانى كه در اين مراكز هستند، اين امر به پيش رود و ايران كشورى شود كه در عين حال كه هركس مشغول كار خودش مى‏باشد، مستعد براى اين باشد كه هر روزى اعلام شد، همه براى دفاع حاضر بشوند و يك چنين كشورى آسيب نخواهد ديد. انشاء الله خداوند شما را مؤفق و مويد بدارد و من به شما دعا مى‏كنم.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 141

تاريخ: 27/1/64

بيانات امام خمينى در جمع وزير و معاونين وزارت فرهنگ و آموزش عالى‏

اسلام است كه مى‏تواند دانشگاه را اصلاح كند

بسم الله الرحمن الرحيم‏

از شما آقايان كه قدم‏هاى مثبتى برداشته‏ايد تشكر مى‏كنم. اميدوارم احساس كرده باشيد كه همه دردهاى ايران از دانشگاه شروع شده است. دانشگاه، تلخى داشت كه به اين زودى‏ها رفع نمى‏شود. جديت و فداكارى لازم دارد تا دانشگاه، دانشگاه بشود. دانشگاهى كه حق نداشت از مصالح ايران و اسلام صحبت كند، دانشگاهى كه نماز خواندن در آن عيب بود، دانشگاهى كه تمام گرفتارى‏هاى ما منشاش در آن بود، دانشگاه نبود. شما بايد كوشش كنيد و دانشگاه را اصلاح كنيد و احساس كنيد كه اسلام است كه تواند دانشگاه را اصلاح كند و اصلاح دانشگاه زمانى آسان است كه فرزندانمان را از دوره دانش آموزى زير نظر بگيريم كه اگر فرزندانمان در كودكى درست تربيت شدند، دانشگاه زحمتش كمتر مى‏شود.

بايد دانشگاهى پيدا كنيم كه دانشگاه مردم باشد، نه دانشگاه خارج‏

اميدوارم با كوشش اساتيد و معلمين، وضع به صورتى درآيد كه فردى كه دوره درسى‏اش تمام شد، فردى متعهد بار آمده باشد، فردى كه بداند بايد براى كشورش خدمت كند و كارى به رضايت كشورهاى بيگانه نداشته باشد. شما مى‏دانيد بيشتر كسانى كه در دانشگاه بزرگ شده‏اند در عين حال كه بعضى از آنان نماز هم مى‏خوانند ولى معتقدند ايران بايد زير نظر كشورهاى بيگانه باشد. مى‏گويند ايران نمى‏تواند خودش را اداره كند. آيا ايرانى كه با تمام فشارها خودش را حفظ كرده و انقلابش را به كشورهاى ديگر صادر و ملت‏هاى ديگر را بيدار نموده است، نمى‏تواند خودش را اداره كند؟ چرا! بايد كارى كنيد كه دانشگاه‏هايمان روش توده‏هاى مردم را داشته باشد كه اگر ملتى چيزى را خواست، خلافش را نمى‏توان بر آن تحميل كرد. شما ملاحظه كنيد توده‏هاى ميليونى ما چگونه منقلب شده‏اند و به اين معنا توجه كرده‏اند كه بايد در مقابل قدرت‏ها بايستند. دانشگاه بايد مركز رشد چنين امرى باشد كه متأسفانه نبوده است.

اميدوارم با زحمت شما آقايان و شوراى عالى انقلاب فرهنگى، دانشگاهى پيدا كنيم كه دانشگاه مردم باشد، نه دانشگاه خارج. ما بايد طورى جوانانمان را تربيت كنيم كه مسلمانان ديگر

صحيفه نور ج 19 صفحه 142

كشورها بفهمند كه تربيت در اين جا مفيد است و اين را بدانيد كه اگر دانشگاه درست كار كرد و خود را به دنيا عرضه نمود و مردم دنيا فهميدند كه دانشگاه ايران براى خودش كار مى‏كند، نه براى خارج، قهراً مسلمانان ديگر كشورها به اين جا خواهند آمد.

اگر دانشگاه اصلاح شد، كشور اصلاح مى‏شود

دانش تنها فايده ندارد، بلكه دانش و تعهد باهمند كه مى‏توانند انسان را به جايى برسانند كه محتاج ديگران نباشد و پيش خدا آبرومند باشد. البته اين كار مشكلات و ناگوارى‏هايى دارد، هر كس بخواهد كار مثبتى انجام دهد، اين طور نيست كه همه از آن كار خوششان بيايد و آن را بپسندند. ممكن است كار حقى هم در ذايقه دسته‏اى تلخ بيايد ولى كسى كه دنبال حق مى‏رود و براى رضاى خدا كار كند نبايد به فكر اين باشد كه به او چه گفته‏اند، يا چه مى‏گويند، بايد خدا را در نظر بگيرد و براى خدا كار كند. هر كس هر چى مى‏خواهد بگويد، كار خوب هم مخالف دارد. شما فكر اين باشيد كه كارتان خوب و پيش خدا آبرومند باشد، وقتى در اين فكر بوديد خدا هم شما را همراهى مى‏كند و مشكلاتتان را اصلاح مى‏نمايد، كه اگر دانشگاه اصلاح شد، كشور اصلاح مى‏شود. من به شما دعا مى‏كنم كه خدا شما را تأييد و مؤفق كند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 143

تاريخ: 29/1/63

بيانات امام خمينى در ديدار با رئيس جمهور و نخست‏وزير به مناسبت بعثت پيامبر اكرم (ص)

آرمان اصلى وحى اين بوده است كه براى بشر معرفت ايجاد كند

بسم الله الرحمن الرحيم‏

اين عيد بزرگ را به همه آقايان حضار و ملتمان و به همه مسلمين جهان و مستضعفان تبريك عرض مى‏كنم. و از خداوند تبارك و تعالى خواستارم كه ما را قدردان اين روز مبارك قرار بدهد. البته اين عيد در اين عيد روز ارتش هم قرار داده شده است كه آقاى خامنه‏اى از حقش بيرون آمدند. مسأله بعثت بعض از ابعادش براى احدى غيراز خود رسول اكرم حقيقتش حاصل نشده است. مسأله چه بوده است؟ اين فشارى كه به از روح بزرگ به ايشان وارد شده، اين چه صنف‏فشارى بوده‏است و چه حالى دست داده است در اين باب؟ و كيفيت نزول وحى و آمدن نازل شدن روح اعظم براى رسول خدا وضعيتش چه بوده است، دست ما كوتاه از آن است. و ما يك چيزى از دور، از خيلى دور مى‏شنويم و ادراكش را نمى‏توانيم بكنيم و اعتراف به عجز هم خودش يك مسأله‏اى است. ما بايد بعد از اين كه دستمان از آن قله حقيقت وحى كوتاه است، بايد كوشش كنيم كه تا اندازه‏اى كه وسع ما هست، ما ضعفا هست، به اين مطلب نزديك بشويم. و آن مقصدى كه انبيا عموماً داشتند و رسول خدا صلى الله عليه و آله و سلم خصوصاً داشتند، به آن مقصد نزديك بشويم. اين وظيفه‏اى است از براى بشر كه نزديك بشود به آرمان‏هاى وحى، حالا كه نمى‏تواند ماهيت وحى را ادراك كند، به آرمان‏هاى وحى نزديك بشود و اين هم كمال بسيار زيادى است، اگر بتوانيم. آرمان اصلى وحى اين بوده است كه براى بشر معرفت ايجاد كند، معرفت به حق تعالى، در رأس همه امور اين معناست. اگر تزكيه گفته شده است و دنبالش تعليم گفته شده است، براى اين است كه نفوس تا تزكيه نشوند نمى‏توانند برسند. گوش انسان يك چيزى شنود، گاهى هم عقل انسان ادراك مى‏كند، برهان هم بر آن اقامه مى‏كند، مسائل عرفانى را هم در كنارش مى‏گنجاند. لكن آنى كه دل بايد بيايد، آن كار مشكل است كه چطور بيايد. ما چطور آرمان‏هاى توحيدى را، آرمان‏هاى عرفانى را كه انبيا براى آن بعثت مبعوث شده بودند، ما چطور آنها را بيابيم و در قلب ما وارد بشود، بعد هم در شهود ما وارد بشود، اين مسأله‏اى است كه محتاج به رياضات است بعد از تعليم و تعلم، محتاج به تزكيه است و همدوش تزكيه، تعلم و حكمت. و دنبال او، آن مسائلى كه براى نفوس مستعده پيش مى‏آيد و اين يك تحولى در نفوس ايجاد مى‏كند كه اشياء را آن طور كه هستند، اگر برسد به آن مقام ادراك مى‏كند. اللهم ارنى الاشياء كماهى . اين

صحيفه نور ج 19 صفحه 144

چيزى است كه بزرگان و انبيا خواستند. ما نمى‏توانيم اشيا راكماهى بشناسيم، معنى‏اش اين نيست كه ما ماهيت اشيا را نمى‏توانيم بشناسيم، اين امر سهلى است. معنايش اين است كه موجودات را آن طور كه هستند، آن طور كه موجودات در ربط با مبدا دارند، آن كه خواستند ارائه اين معناست كه اشيا چطور نسبت اشيا به حق چى است؟ ربط حادث به قديم چى است؟ كلياتش را فلسفه مى‏گويد، بعضى مراتبش را هم اهل عرفان بيان مى‏كنند. لكن رسيدن به اين كه اين چه ربطى است، چه رابطه‏اى است؟ اين كه هو معكم اينماكنتم، نحن اقرب اليه منكم اين يعنى چه؟ چه جورى است اين وضع؟ يعنى پهلوى هميم؟ نزديك به ما، به اين معناست كه ما دو نفر نزديك به هميم يا مسأله ديگرى است؟ اينها مسائلى است كه دست ما از آنها تقريباً كوتاه است، لكن ما بايد توجه به وظايف داشته باشيم. وقتى ما دستمان به قله نرسيد، لااقل رو به قله آن برويم، راه را شروع كنيم ، بيراهه نرويم، كنار نرويم. و راه را اگر شروع كرديم و اخلاص همراه او بود، تزكيه همراه او بود، دستگيرى مى‏شود، خداى تبارك و تعالى دستگيرى مى‏كند و با عنايت او ممكن است كه بعضى مراتب حاصل بشود. و ما اميدواريم كه خداى تبارك و تعالى در اين روز عنايت كند به ما و به ملت و همان طورى كه جوان‏هاى ما را متحول كرد و آن نحو متحول كرد كه همه مى‏بينيد و ما آرزوى آن تحول را داريم، همه ما را متحول كند. و همه آنهايى كه راهرو اين راه هستند، عنايت بهشان بكند.

با اين اراجيف، ملت تغيير نمى‏كند!

من قاصرم از اين كه راجع به تحولاتى كه حاصل شده براى جوان‏هاى ما، حاصل شده است براى ملت ما، بتوانم بگويم كه چه جور حاصل شده است، چه تحول بزرگى است، اين چه روحى است كه اينها پيدا كرده چطور شده است كه يكدفعه اين جهش پيدا شد. سال‏ها زحمت مى‏خواهد تا به آستانه اين امر برسد، چه شد كه اينها اين طور سريع راه را طى كردند؟ اين جز اين كه انسان بگويد يك عنايت خاصى است از خداى تبارك و تعالى كه خدا اين عنايت را به اينها كرده است، آنها فداكارى مى‏كنند و او عنايت مى‏كند. و من اميدوارم كه انشاء الله اين تحول براى همه و همه حاصل بشود.

آن چيزى كه من امروز مى‏خواستم عرض كنم، اين است كه تحولاتى كه در دنيا شده است بسيارش را شما يعنى اين كه در ايران شده است ديديد، بعض تحولات ديگرى هم شده است. اخيراً انسان مى‏بيند كه قبلاً هم گاهى بود، اما حالا زيادتر شده است يك تحولى شده است كه تحول انسان‏شناسى و اسلام‏شناسى! پيشترها اگر يادتان باشد كارتر ادعا مى‏كرد كه ايران اسلام را نمى‏داند! حالا دارند همه ادعا مى‏كنند! مقامات امريكايى هم همين مطلب را مى‏گويند كه اينها اسلام را درست نمى‏دانند! قبلاً بگين هم اين حرف را مى‏زد! حالا داخل و خارج هم اين حرف‏ها را مى‏زنند! من نمى‏دانم كى اينها خواهند عروه الوثقى را حاشيه كنند؟ و نكته اين كه اين اخيراً يك حركت خاصى پيدا شده است، سابق بود اما به اين شدت نبود، سابق حركاتى بود اما اخيرا در داخل و خارج يك حركت خاصى پيدا شده و همه حركت به اين كه بياييم ما صلح كنيم. اين نكته چى است؟ اين

صحيفه نور ج 19 صفحه 145

طرفدارهاى آمريكا در هر جا كه هستند يكدفعه همصدا، از مصر گرفته تا سودان گرفته تا همه جا يكصدا دارند مى‏گويند كه بياييد صلح كنيم، ديگر نمى‏شود. مگر ما خواستيم چى بشود كه نمى‏شود؟ يك دسته‏شان از راه اين كه ديگر نبايد اين چيزها پيش بيايد چه و فلان و يك دسته‏شان هم مى‏ترسانند ما را از اين كه حالا ديگر صدام تانك‏هايش زياد شده است، اسلحه‏هايش زياد شده است، راست است اينها، زياد شده و من قبلاً گفتم كه اين يك خوشحالى است براى ما، براى اين كه جوان‏هاى ما آنها را از آنها گيرند براى خودشان، يك دسته زيادى اين طورند كه ما راهى مى‏ترسانند كه ديگر حالا چه شده، ديگر حالا ول كنيد. آنهايى كه از اول مى‏گفتند اين حرف‏هارا كم بودند اين اخيراً يكدفعه انسان مى‏بيند كه از داخل و خارج يكصدا، اين از كجا پيدا شده كه يكصدا در داخل و خارج مى‏كنند كه يا به صورت خيرخواهى يا به صورت ارعاب يا با طرح نفاق، كه با نفاق كار را انجام بدهند. اين نفاق اين طور نيست كه منحصر به اين ملاهاى دربارى باشد كه رساله مى‏نويسند و كتاب مى‏نويسند، اين نفاق و ايجاد نفاق راجع به آنهايى هم كه در خارج و داخل مردم را مأيوس خواهند بكنند، اين نفاق آن هم هست، ايجاد نفاق مى‏كنند ديگر. مأيوس كردن معنايش اين است كه اين جوان‏هايى كه الان دارند جانفشانى مى‏كنند و با قدرت پيش مى‏روند و قدرتشان عالمگير شده است الان، انعكاسش در عالم پيدا شده است، اينها حالا به ياد اين افتاده اند كه بترسانند اينها را. اينها چى مى‏خواهند كه اين جوان‏هاى ما چى مى‏خواهند كه اينها آنها را مى‏خواهند از او بترسانند كه بهش نمى‏رسيد؟ اين جوان‏هايى كه مى‏آيند دعا مى‏كنند كه التماس كنند كه دعا كن من شهيد بشوم، اين چه مى‏خواهد از خدا كه شما الان ترسانيد كه حالا ول كنيد براى اين كه چه مى‏شود؟ مگر غير از اين است كه اينها شهادت مى‏خواهند؟

اصلاح كنند خودشان را اشخاص. اين شيوخ اطراف خليج و نمى‏دانم آنهايى كه در مصر هستند و آن‏هايى كه در سودان هستند و آنهايى كه در جاهاى ديگر هستند و آنهايى كه در پاريس هستند و هر جا و داخل و همه جا يك قدرى فكر بكنند، اصلاح كنند خودشان را. بفهمند به اين كه يك ملت اين طورى را نمى‏شود ترساندش، يك ملت اين طورى را نمى‏شود مأيوسش كرد. ممكن است يك عده‏اى را مأيوس كنند، آنها آن عده‏اى هستند كه مرفه هستند، از اول وارد كارى هم نبودند. اگر براى آنها مى‏گوييد آنها از اول وارد كار نبودند، خوب! يك عده‏اى هستند، در همه جا يك عده بى‏تفاوت، يك عده مخالف هميشه هست. اما آنهايى كه انقلاب مال آنهاست، با دست آنها انقلاب پيدا شده است، و هيچ يك از اينها دخالت در اين امر نداشتند. بله، يك دسته‏اى كارشكنى از اول كارشكنى مى‏كردند، دخالت در انقلاب هيچ يك از اينها نداشتند، من وارد بودم، مى‏ديدم كه اشخاصى چى هستند. اينها مى‏خواهند كى را بترسانند؟ مى‏خواهند كى را مأيوس كنند؟ مى‏خواهند آن اشخاصى كه از اول مخالف با ما بودند مأيوس كنند؟ آنها از اول مخالف بودند و حالا هم هستند و خواهند بود. خواهند اين جوانى كه براى شهادت دارد مى‏رود توى ميدان، اين را مأيوسش كنند؟ اين نمى‏شود. اين يك تحولى درش پيدا شده‏است كه نمى‏شود. مى‏خواهند ارتش ما را مأيوس كنند؟ ارتش ما الان

صحيفه نور ج 19 صفحه 146

يك تحولى پيدا كرده است كه به اين حرف‏ها مأيوس نمى‏شود. ملت و عموم ملت به استثناى اين يك عده بدبخت كه در خارج و داخل نشسته‏اند و نغمه‏سرايى مى‏كنند يا عزادارى مى‏كنند، اينها مى‏خواهند كى را مأيوس كنند؟ اينها چه كارى مى‏خواهند بكنند؟ يكدفعه انسان مى‏بيند كه يك صدا از مصر بلند مى‏شود، از سودان بلند مى‏شود، نمى‏دانم از اردن بلند مى‏شود، از عراق بلند مى‏شود، از آمريكا بلند مى‏شود، از فرانسه بلند مى‏شود، از ايران هم بلند مى‏شود، يك صداست، انسان مى‏فهمد يك حلقوم است دارد اين حرف‏ها را مى‏زند. اينهايى كه اهل خود ايران هستند و رفتند بيرون، اينها با ملت خوب هستند؟ مى‏خواهند صلاح ملت رابينند؟ آن كه با عراق مى‏سازد، صلاح ملت را مى‏بيند؟ آن كه با آمريكا دوست است، صلاح ملت ما را مى‏خواهد؟ خوب! ما مى‏دانيم اين جورى نيست اينها اصلاح كنند خودشان را، آن كه مى‏تواند خودش را اصلاح كند، اين قدر خباثت به خرج ندهد، اصلاح كند خودش را، يك قدر توجه كند به مسائل، توجه كند به حقايق اسلام، ببيند كه پيغمبر در وقتى كه مبعوث شد يك نفر آدم، مخالفش همه با پافشارى و استقامت كارش را راه انداخت. ملت ما كه نمى‏ترسند. شما چند نفر نشسته‏ايد آن جاترسيد، هى القاء ترس مى‏كنيد، القاء رعب مى‏كنيد. كسانى كه هيچ دخالت در هيچ چيز نداشتند، كسانى كه آن روزى كه انقلاب پيروز شد دنبال اين بودند كه براى خلاف انقلاب اسلحه جمع كنند، براى شكست انقلاب، آنهايى كه نشسته‏اند و روابطشان را با آمريكا محكم كرده‏اند و از اول بود و حالا هم هست و خواهد بود اينها توجه به اين ندارند كه با اين اراجيفى كه اينها دارند اين ملت تغيير نمى‏كند.

ما عالمگيرى نمى‏خواهيم بكنيم كه شما ما را مى‏ترسانيد كه نمى‏شود عالم را گرفت. ما مى‏خواهيم به درد مسلمان‏ها برسيم، توانستيم به دردشان برسيم، توانستيم نتوانستيم، اجرش را داريم. ما مى‏خواهيم به درد ملت عراق برسيم. اين ملت عراق مظلوم كه دارد خرد مى‏شود زيرپاى اين ظالم و ظالم‏ها، ما مى‏خواهيم به درد اينها برسيم، مسلمان نبايد به درد مسلمان برسد؟ اسلام حدود دارد؟ ما درد اينها را خواهيم ببينيم چى است. اينها فرياديا للمسلمين دارند مى‏زنند، ما جواب بايد بدهيم. ملت عراق دارد خرد مى‏شود زير پاى اين خبيث. ما پيش خدا جواب بايد بدهيم. ما دفاع داريم مى‏كنيم از حق اسلام، ما دفاع داريم مى‏كنيم از حق مسلمين. ما جنگ نمى‏خواهيم بكنيم، از اول هم جنگ نداشتيم، ما بادى جنگ نبوديم، ما بعد از اين كه بهمان حمله كردند، دفاع كرديم، حالا هم در حال دفاع هستيم. دفاع معنايش اين نيست كه تا آن گفت كه يا الله! دستت را بده من با هم صلح بكنيم، ما رها كنيم، اين حرف غلطى است. مايى كه مى‏دانيم ماهيت حيوان درنده چى است، ما به واسطه اين كه او مى‏گويد كه بيايد صلح كنيم، بياييم صلح كنيم، چه جور، با چى صلح كنيم؟ با كى صلح كنيم؟ ملت عراق صلح كنند، ما صلح مى‏كنيم ملت عراق بگويند كه ما كارى نداريد با ماما كارى ديگر صدام را مى‏خواهيم. اما واقعيت ملت عراق را ببينيد، چه خبر است در عراق.

صحيفه نور ج 19 صفحه 147

صدام پا بر روى اسلام گذاشته و ما دفاع از اسلام مى‏كنيم‏

عراقى كه بيند كه عايله يك انسان بزرگ را، يك روحانى بزرگ را آن طور مى‏كشند و هر روز دارند مردم شريف عراق را آن طور مى‏كشند، اين عراق فريادش به يا للمسلمين بلند نيست؟ شما مسلمان‏ها نبايد از اين مردم بى‏دفاع، دفاع بكنيد؟ شما اسلام شناسان نبايد از دفاع از حق مسلمين بكنيد؟ ديوار دور اسلام مى‏كشيد؟ ما در اقصى بلاد دنيا اگر يك كسى بهمان بگويد كه‏يا للمسلمين، ما مؤظفيم كه به درد آنها برسيم، هر قدرى توانيم. ما نمى‏گوييم كه ما مى‏توانيم همه جا چه بكنيم، ما آن قدرى كه‏توانيم دفاع از حق مسلمين مى‏كنيم. مسلمين معنايش نيست ايرانى، مسلمين. كسى كه يك مسلمى فرياد زد كه به داد ما برسيد و نرود سراغش، فكر او نباشد، اين مسلم نيست، اين انحراف است، ملتفت نيستيد شماها، اين انحراف است از اسلام، اين بى‏توجهى است به مقاصد اسلام. اسلام براى ايران نيامده، اسلام براى عالم آمده. بعثت، براى همه است و همه بايد تابع باشند.

و من اميدوارم كه خداى تبارك و تعالى ما را بيدار كند و افراد ملت ما را بيدار كند. آنهايى كه در خواب هستند، آنهايى كه باز هم خواب مى‏بينند، آنهايى كه خواب آمريكا را مى‏بينند خدا بيدارشان كند، توجه بهشان بدهد كه يك ملت ضعيف را، يك ملتى كه حالا خواهد بيرون بيايد از اين ضعف، حالا مى‏خواهد قدرت خودش را به عالم نشان بدهد كه ما زير بار نمى‏رويم، همين قدر، ما نمى‏خواهيم كه برويم جايى را بگيريم، ما زير بار نمى‏رويم. ما دفاع از اسلام مى‏كنيم. صدام پا روى اسلام گذاشته، ما از او دفاع مى‏خواهيم بكنيم، دفاع از اسلام مى‏خواهيم بكنيم! صدام يك حكم از احكام اسلام را قبول ندارد، يك حكم از احكام اسلام را قبول ندارد. ما دفاع مى‏خواهيم بكنيم از اين. صدام دارد ظلم مى‏كند به ملت خودش، به ملتى كه مسلمان هستند و از ما مى‏خواهند كه ما هم از آنها دفاع بكنيم، دفاع خواهيم بكنيم از آنها. ما هجمه نداريم، ما الان هم در حال دفاع هستيم. شما مى‏گوييد كه ما با يك كسى كه خرد كرده است مسلمين را و به اسلام هيچ اعتقاد ندارد و هر روز زورش برسد اسلام را زيرپا مى‏مالد و منهدم مى‏كند، ما با او بنشينيم و دست دوستى بدهيم و بعد هم بگوييم كه سلمكم الله! اين چه منطقى است؟ منطق اسلام اين است؟! شما اسلام‏شناس‏ها اين را منطق اسلام مى‏دانيد؟! خداوند اصلاحتان كند انشاءالله.

من اميدوارم كه ملت ما توجه پيدا بكند كه امروز شياطين با صورت‏هاى مختلف از خارج و داخل، با صورت‏هاى مختلف افتاده‏اند براى تضعيف روحيه شما. و خدا با شماست، خدا قدرت دارد كه همه چيز را اصلاح كند و درست كند و او با شماست. و ما پافشارى تا آخر داريم و جوان‏هاى ما و ارتش ما و سپاه و بسيج ما و همه و همه ايران به استثناى يك عده معدودى كه خداوند اصلاحشان كند همه در اين متفقند كه بايد ما در صحنه باشيم، دفاع كنيم از حقوق مسلمين. خداوند همه شما را انشاء الله از فيض اين روز مبارك بهره‏مند كند و همه ما را تابع اين وجود مقدس كند.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 149

تاريخ: 1/2/64

متن سؤال امام جمعه خمين‏

بسمه تعالى

محضر مكرم حضرت آيت الله العظمى، رهبر كبير انقلاب اسلامى،: حضرت امام خمينى مدظله العالى.

پپس از سلام، زمين‏هايى كه در خمين متعالق به حضرت عالى مى‏باشد، خانه در او ساخته نشده، چنانچه رهنمود و دستورى هست بيان فرماييد.

الاحقر جلالى خمينى

پاسخ امام خمينى به سؤال امام جمعه خمين در مورد زمين‏هاى متعلق به ايشان

بسمه تعالى‏

جناب حجت الاسلام آقاى جلالى دامت افاضاته‏

جناب عالى وكيل هستيد زمين‏هاى متعلق به اينجانب را هر چند ناقابل است هر طور صلاح مى‏دانيد تقسيم كنيد بين فقرا و تمليك آنان نماييد، چه ساختمان شده باشد يا نشده باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 150

تاريخ: 4/2/64

بيانات امام خمينى به مناسبت تولد حضرت حسين بن على (ع) و روز پاسدار

انبيا و اوليا از اول تاريخ تا آخر همه پاسدار اسلام بودند

بسم الله الرحمن الرحيم‏

اميدوارم كه اين عيد بزرگ به همه ى شما و به همه‏ى ملت و به همه‏ى مسلمين و مستضعفان جهان مبارك باشد. خداوند اين مولود شريف را كه منشاء همه‏ى خيرات در طول تاريخ است، از ما راضى كند. البته من مختصرى با آقايان صحبت دارم و او اين است كه انبيا از اول تا به آخر و اوليا و اوصيا از اول تاريخ تا آخر، اينها همه پاسدار اسلام بودند و پاسدار دين حق. در همه‏ى دوره‏ها، دين حق همان اسلام و تسليم در بارگاه حق تعالى است. آنها نه اين كه فقط تبليغات لفظى كردند براى پاسدارى، بلكه مهم، تبليغات عملى آنها بوده است، يعنى اعمال آنها در طول تاريخ سرمشق ما و همه‏ى اهل تاريخ تا ابد بايد باشد. وقتى كه سيره انبيا را ملاحظه مى‏كنيم، مى‏بينيم كه در راه اين پاسدارى همه چيز را دادند. در طول تاريخ، زحمت‏ها را متحمل شده‏اند و اگر چنانچه در يك وقتى همان وضعى كه براى حضرت سيدالشهدا پيش مى‏آمد، براى هريك از اولياى خدا پيش مى‏آمد، همين فداكارى را مى‏كردند، منتها دوره مختلف بود و وضعيت‏ها مختلف. مقصد، حفظ اسلام و حفظ احكام خدا و نشر معرفت و توحيد و به عبارت ديگر آدم‏سازى، اصلاً انبيا براى آدم ساختن آمده‏اند. انبيا آمده‏اند كه آدمى كه شيطان قسم خورده است كه او را اغوا كند، اينها از كيد اين شيطان او را نجات بدهند و به صراط مستقيم انسانيت او را دعوت كنند و خودشان هم عملاً نشان بدهند كه راه چى هست، چطور بايد در مقابل شيطان‏ها ايستاد، چه شيطان‏هاى انسى و چه شيطان‏هاى غيرانسى. با رياضات در مقابل شيطان‏هاى غيرانسى و با اعمال صالحه و جديت در راه پيشبرد مقاصد در مقابل انسان‏هاى شيطانى.

همه‏ء ستمديده‏هاى تاريخ بايد قد علم كنند و جلوى اين شياطين بايستند

و من گمان نمى‏كنم كه دنيا تاكنون به مثل اين دوره‏اى كه ما در آن زندگى مى‏كنيم، شيطان داشته است بوده است البته شيطان در همه وقت، شيطان‏هاى انسى در همه طول تاريخ بوده است، اما هر چه دنيا پيشرفت كرده است، شيطان‏ها هم در كارهاى شيطانى‏شان پيشرفت كرده‏اند. امروز كه به اصطلاح عصر تمدن و ترقى و عصر پيشرفت است، عصر شيطان‏هاست. شما در سرتاسر دنيا اگر چنانچه ملاحظه كنيد، دنيا در دست شياطين است، استثنايش بسيار كم است. همه جا را اينها با آن حيله‏هاى

صحيفه نور ج 19 صفحه 151

شيطانى و با آن ابزار شيطانى كه دارند، همه جا را قبضه كرده‏اند و در مقام پيشرفت هم هستند و هر روز يك توطئه‏هايى انجام مى‏دهند. در مقابل يك همچو توطئه عظيم و يك همچو شيطان‏هاى تعليم ديده و شيطان‏هاى عصر تمدن، بايد انسان‏ها قيام كنند، بايد انسان ما همان طورى كه انبياى اعظام و اولياى خدا قيام كردند و جانفشانى كردند، بايد در اين عصر هم همه‏ء شما، همه‏ء ما، همه‏ء روحانيون، همه‏ء ملت ها، همه‏ء ستمديده تاريخ بايد قد علم كنند و جلوى اين شياطين بايستند. اگر سستى بشود، شياطين همه عالم را مى‏بلعند. آنها با اسم صلح دوستى، جنگ افروز اول جهانند، آنها با اسم حقوق بشر، بالاترين كسانى هستند كه حقوق بشر را پايمال مى‏كنند آنها در عين ادعاى خيرخواهى، آنچه را براى ديگران مى‏خواهند جز شر نيست، براى خودشان هر چه هست خواهند و ديگران را پايمال مى‏كنند.

شما قدر اين را بدانيد كه با قدرت خدا داريد سير مى‏كنيد

در يك همچو عصرى كه دنيا پر است از اشرار و دنيا پر است از ستمكاران، در ايران يك همچو تحولى پيدا شد به عنايت خداى تبارك و تعالى. يك همچو عنايتى از جانب خداى تبارك و تعالى شد كه اين ملت را متحولش كرد از آن وضعى كه سابق داشت به اين وضعى كه حالا دارد. شما بدانيد! هرچه تبليغات دنيا و شياطين دنيا بر ضد شما مى‏گويند، دليل بر قدرت شماست. اگر شما يك ملت قدرتمند نبوديد به تبع اسلام و به تبع پاسداران حقيقى اسلام، اينها با شما كار نداشتند. اين همه تبليغاتى كه شما الان در دنيا مى‏بينيد كه هر وقت يك راديوى خارجى را باز بكنيد مى‏بينيد كه راجع به ايران يك تبليغ سويى دارد ولو با صورت‏هاى مختلف اين براى اين است كه فهميدند اين جا قدرت است، احساس خطر كردند از شما جوان‏ها، احساس خطر كردند از شما قواى مسلحه. اين احساس خطر است كه راه افتادند اين ور، آن ور همه جا دنبال اينند كه يك فكرى بكنند كه اين را خاموشش كنند. اين آتشى كه به نظر آنها آتش است و رحمت است و آنها به نظرشان آتش است، اين آتش را مى‏خواهند خاموش كنند با هر حيله. شما مى‏بينيد كه امروز از كشورهاى مختلف قريب چهارصد يا از سيصد تا چهارصد آخوند جمع شده است در بغداد، اينها همه براى اين است كه اينها جمع شدند براى اين كه اين آخوندها چون جيره‏خوار مستكبرين هستند نبادا اين استكبار بشكند و آنها به تبع آنها بشكنند. اين همه تبليغاتى كه بر ضد شما جوان‏هامى شود، بر ضد اسلام حقيقتاً شود، اينها همه براى اين است كه احساس يك قدرت كردند اين جا و اين قدرت از من و شما نيست. اين را بايد ما احساس كنيم، اين قدرت از منشاء قدرت است، آن قدرتى هم كه انبيا داشتند، از انبيا نبود. بشر از اول تا آخرش هيچ است، آنچه هست قدرت خداست، هر حركتى كه شما مى‏كنيد با قدرت خدا مى‏كنيد، هر تفنگى كه مى‏اندازيد با قدرت خداست، دست شما به قدرت خداست كه به ماشه مى‏رود و فكر شما با قدرت خداست كه مى‏رود و كارها را انجام مى‏دهد و كارهاى نظامى و غيرنظامى را قدرت مال اوست و همه بايد از او باشيم، انالله، همه چيز از او، الحمدالله، هر حمدى مال اوست. شما يا ما خيال مى‏كنيم كه الان ايران يك قدرتى دارد، لكن اين قدرت خداست در اين جا ظاهر

صحيفه نور ج 19 صفحه 152

شده است. شما قدر اين را بدانيد كه بفهميد كه با قدرت خدا داريد سير مى‏كنيد، با قدرت خدا و به تبع خاصان خدا كه در راسش انبيا هستند، با اين مرام سير مى‏كنيد و با ايده تحكيم احكام اسلام و رفع ظلم از مظلومين، شما با همين وضع، با همين ايده حركت كرديد، آن وقتى كه هيچ نداشتيد، آن وقتى كه همه قوا دست رژيم بود، آن وقتى كه همه قدرت‏هامى خواستند او را نگهش دارند، شما جوان‏ها ريختيد در خيابان‏ها و كارى كرديد كه نتوانست حتى قدرت آمريكا اين رژيم را نگه دارد. با همه‏ء قوا دنبال اين بودند كه نگهش دارند، به همه‏ء حيله متشبث شدند براى نگهدارى او، لكن قدرت شما نگذاشت اين كار بشود و اين قدرت براى اين است كه از اول شما دنبال اين نبوديد كه من، دنبال اين بوديد كه اسلام، دنبال اين بوديد كه كشور اسلامى.

اين ملت اگر با هم شد، هيچ قدرتى نمى‏تواند او را بشكند

اگر بنا باشد كه يك وقت خداى نخواسته ارتش بگويد من، سپاه هم بگويد من، بسيج هم بگويد من، آن روز است كه فاتحه‏ء همه‏تان خوانده شده است. آن روز است كه شما دست از خداى نخواسته، دست از اين انسجامتان كه همه يكى هستيد، يد واحد هستيد براى حفظ كشورتان و حفظ اسلام، تا آن وقت كه يك هستيد، اين يك را كسى نمى‏تواند بشكند. آن وقتى كه متفرق شديد، صدها ميليون آدمى كه هر كدام عليحده فكر مى‏كنند، هر كدام براى خودشان مى‏خواهند يك كارى بكنند، اينها به يك شاهى نمى‏ارزند. وقتى يك عده‏ء كمى باشند كه اينها با هم باشند و براى خودشان نه، براى مقصدشان، براى كشورشان، براى اسلامشان، اگر بنا شد همه ولو جمعيت كم به اين مقصد حركت كردند، اينها به مقصد رسند، جمعيت ايران نسبت به دنيا چيزى نيست (چهل و پنج ميليون، چهل ميليون يك همچو چيزى است) در مقابل جمعيت‏هاى دنيا كه چين‏اش يك ميليارد جمعيت دارد، هندوستانش هفتصد ميليون جمعيت دارد يا بيشتر، ما چيزى نيستيم، اما، براى اين كه شما از من دست برداشتيد و مى‏گوييد ما براى خدا، شما نمى‏گوييد كه ارتش بايد نشان بگيرد، نمى‏گوييد كه بايد سپاه نشان بگيرد، نمى‏گوييد بايد بسيج يا كميته يا شهربانى يا شهردارى از اينها بگيرد، شما مى‏گوييد كه ما نشان از خدا مى‏خواهيم و ما همه يك هستيم. اگر اين معنا در بين شما حفظ شد، شما تا آخر محفوظيد، هيچ كس نمى‏تواند به شما صدمه وارد كند. اين قدرت‏هاى بزرگ هم اين معنا را مى‏دانند كه الان ايران وضعش طورى است كه نمى‏شود آنها به هيچ وسيله‏اى او را شكست بدهند، نه به وسيله‏ء كودتا، نه به وسيله چيزهاى ديگر، نه به وسيله‏ء حمله‏ء نظامى. آنها از اين راه پيش آمدند كه رخنه كنند در بين شما و شما را از هم جدا كنند ولو اين كه طولانى باشد، مدتش طولانى باشد. آنها سرشان صبر است و صبر زياد دارند و از حالا يك بذرى مى‏كارند، پنجاه سال ديگر بردارند. شما از حالا اگر يك وقت متوجه شديد كه يك بذرى اينها كشتند كه ولو در پنجاه سال ديگر مى‏خواهند از آن استفاده كنند، بايد اين را، اين بذر را فاسدش كنيد و زير پا بماليدش. اگر شما ديديد كه يك وقت زمزمه‏ء اين معنا پيدا شد كه: ارتش بايد ارتشى‏اش را حفظ كند، آن هم بگويد سپاه بايد سپاهى‏اش را

صحيفه نور ج 19 صفحه 153

حفظ كند، آن هم بايد بگويد چه، اگر بخواهيد جدا از هم باشيد، دو فكر، دو مقصد، اگر يك وقت خداى نخواسته زمزمه‏ء اين پيدا شد در بين شما، از اول خفه كنيد اين را، نگذاريد. شماهايى كه سران سپاه هستيد توجه به اين معنا بكنيد و آنهايى كه سران ارتش هستند و همين طور ساير جاها، اين معنا را بايد نصب العين خودتان قرار بدهيد كه ما تا با هم هستيم، مسلمين تا يد واحده هستند و همين مسلمين كم جمعيت و پشتوانه‏ء بزرگ الهى، اينها اگر با هم شدند، اين ملت اگر با هم شد، هيچ قدرتى نمى‏تواند او را بشكند. همه فكر اين معنا باشيد، دنبال اين باشيد كه دايماً درصدد اين باشيد كه‏اخوت خودتان را حفظ كنيد، بين خودتان اخوت ايجاد كنيد، روحانيون در فكر اين باشند كه همه با هم اخوت داشته باشند و ملت را داشته باشند و حفظ كنند. ملت هم بايد فكر اين معنا باشند كه همه با هم با روحانيون و غير آن، همه با هم باشند. مادامى كه اين وضع از براى شما باشد، شما پيروزيد. اگر يك روزى خداى نخواسته اين رمز پيروزى را از شما گرفتند، ديگر براى شما چيزى باقى نمى‏ماند. محتاج به اين كه خيلى قدرت اعمال بشود ندارد، يك كودتاى كوچكى از يك منافقى، از يك چيزى، كار را تمام مى‏كند. بايد شما در فكر اين باشيد كه اسلام را شما در دنيا نيرومند كرديد و اين همه صدايى كه در دنيا حالا بلند شده است دنبال اين كه ما اسلام را مى‏خواهيم، اين يك اشعه‏اى است كه از ايران به آن جا افتاده است، سابقاً يك همچو حرف‏هايى نبود. از اين جا اين شعاع در همه جا افتاده است و اين شعاع كار خودش را در همه جا خواهد كرد. شما اين مبدأ را نگه داريد، اين مركز را حفظ كنيد و خودتان را حفظ كنيد و اين شياطينى كه از جن و انس بر همه‏ء ما مى‏خواهند سلطه پيدا كنند، دست رد بهشان بزنيد تا خداى تبارك و تعالى عناياتش را بر شما دو چندان كند بلكه صدچندان كند و شما پيروز باشيد و مظلومين را هم به پيروزى برسانيد.

من از همه شما جوان عزيزم و از همه كسانى كه در راه اسلام دارند فداكارى مى‏كنند، در راه اسلام دارند جانبازى مى‏كنند، همه چيز خودشان را گذاشتند براى اسلام، من تشكر مى‏كنم و تشكر من چيزى نيست، خداى تبارك و تعالى تشكركند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 154

تاريخ: 16/2/64

بيانات امام خمينى در جمع روحانيون و طلاب حوزه علميه قم، تهران، آذربايجان شرقى و غربى، خراسان و روحانيون تركمن صحرا و سيستان و بلوچستان نيمه شعبان)

كار انبيا هم مورد قبول همه نبوده، لكن انبيا به وظايفشان عمل كردند

بسم الله الرحمن الرحيم‏

تبريك اين عيد بزرگ و اين روز عزيز را به خدمت همه‏ء آقايان، به همه‏ى ملت و ملت‏هاى اسلامى و مستضعفان جهان عرض مى‏كنم. و من اميدوارم كه انشاء الله برسد روزى كه آن وعده‏ء مسلم خدا تحقق پيدا كند و مستضعفان مالك ارض بشوند. اين مطلب وعده‏ء خداست و تخلف ندارد، منتها آيا ما درك كنيم يا نكنيم، آن به دست خداست. ممكن است در يك برهه كمى وسايل فراهم بشود و چشم ما روشن بشود به جمال ايشان. اين چيزى كه ما در اين وقت، در اين عصر وظيفه داريم، اين مهم است. همه انتظار داريم وجود مبارك ايشان را، لكن با انتظار تنها نمى‏شود، بلكه با وضعى كه بسيارى دارند، انتظار نيست. ما بايد ملاحظه وظيفه‏ء فعلى شرعى الهى خودمان را بكنيم و باكى از هيچ امرى از امور نداشته باشيم. كسى كه براى رضاى خدا انشاء الله مشغول انجام وظيفه است، توقع اين را نداشته باشد كه مورد قبول همه است، هيچ امرى مورد قبول همه نيست. كار انبيا هم مورد قبول همه نبوده است، لكن انبيا به وظايفشان عمل كردند و قصور در آن كارى كه به آنها محول شده بود نكردند، گرچه مردم بسيارى اكثراً گوش ندادند به حرف انبيا. ما هم آن چيزى كه وظيفه‏مان هست عمل مى‏كنيم و بايد بكنيم گرچه بسيارى از اين عمل ناراضى باشند يا بسيارى هم كارشكنى بكنند.

اين قشرى كه بيشتر از همه تكليف بر او متوجه است روحانيونند

عمده روحانيونند، اين قشرى كه بيشتر از همه تكليف بر او متوجه هست روحانيون هستند و امروز بحمدالله علماى محترم از بسيارى از بلاد و خطباى محترم و ساير قشرهاى اهل علم در اين جا تشريف دارند و يك مجلس نورانى است كه بايد ما با هم در اين مجلس نورانى صحبتى كه مفيد است و براى جامعه‏ء اسلامى و براى مسلمين مفيد باشد عرض كنيم، گرچه مكرر عرض شده است، شايد از همه‏ء قشرها، قشر روحانى مسؤوليتش بيشتر باشد براى اين كه هركس بيشتر نزديك به اسلام است بيشتر مورد مسؤوليت است. انبيا از همه كس مسؤوليت شان زيادتر بوده است. آنها در عين حالى كه مسؤوليت‏شان از همه بيشتر بود، به آن امرى كه وظيفه داشتند عمل كردند و هيچ قصورى نكردند.

صحيفه نور ج 19 صفحه 155

علماى هر ناحيه مسؤوليت‏شان از ساير طوايف بيشتر است. اينها عذر ندارند، ممكن است كه بسيارى از مردم عذر داشته باشند، يا عذر اين كه نمى‏دانستيم يا عذر اين كه نمى‏توانستيم كه هيچ كارى بكنيم. روحانيون الان در ايران هيچ عذرى ندارند براى اين كه راه را مى‏دانند و مى‏توانند هم كار بكنند. اگر خداى نخواسته در بين روحانيون كسى از اشخاصى پيدا بشود كه بر خلاف عمل بكند، اين يا از باب اين است كه با اصل مبناى اسلامى مخالف است يا نمى‏فهمد كه اين اسلام در اين جا وضعش چطور است.

يك دسته‏اى هستند كه مى‏گويند كه زمان رژيم سابق بهتر از حالا بود، لابد عقيده‏شان اين است كه اين همه مشروب فروشى‏ها كه در سرتاسر ايران بود، بهتر بود باشد و جمهورى اسلامى نباشد! اين همه مراكز فساد، فحشا در سرتاسر ايران باشد، لكن جمهورى اسلامى نباشد! اين نمى‏شود الا اين كه يا بكلى از همه‏ء مسائل عارى و برى هستند، يا يك عقده‏هايى دارند كه در عين حالى كه مى‏دانند مسأله اين نيست، لكن اين طور اظهار مى‏كنند اينها يك اقليتى هستند كه نبايد ملت به آنها گوش بكند. اكثريت قاطع روحانيت و اهل علم، اينها متعهد به جمهورى اسلامى هستند و مى‏فهمند جمهورى اسلامى در ايران چه كرده است، مى فهمند كه مقايسه‏ء اين با زمان شاه چه جور است و تعهد دارند به اين كه كار را پيش ببرند و قدم‏هاى بلندترى بردارند و اين نمى‏شود الا اين كه يك جهاتى ملاحظه بشود. يكى اين كه بين خود روحانيون هر چه بيشتر اخوت بيشتر بشود، هر چه بيشتر وحدت بيشتر بشود. آن چيزى كه شما را پيروز كرد و آن رژيم سابق را كنار زد و يك رژيم اسلامى را به جاى او نشاند، آن اين بود كه همه با هم بودند، در آن وقت خلافى توى كار نبود براى اين كه همه مى‏دانستند كه رژيم بد است، همه از او درد كشيده بودند، رنج كشيده بودند. و اگر چنانچه بعد از پيروزى، خداى نخواسته كسانى بخواهند اخلال بكنند و در بين شما يك خلافى ايجاد بكنند، بدانيد كه اين يك دستى است كه از آمريكا دراز شده است، تا اين جا هم آمده است. بايد بيدار باشيد! بايد هشيار باشيد! كه نبايد ما دشمن را خوار و ضعيف بشماريم. ما بايد هر روز هشيار و بيدار باشيم كه اين دشمنانى كه هستند، يا براى اصل اسلام و يا براى جمهورى اسلامى اينها مشغول كارند و اخيراً هم فعاليتشان بيشتر شده است. شما بايد اجتماعتان را حفظ كنيد، روحانيون بايد اخوت روحانيتى‏شان را حفظ بكنند علاوه بر اين كه اخوت اسلامى بين همه‏ء قشرها بايد باشد، روحانيون يك تكليف فوق اينها دارند. اگر يك روحانى‏اى پايش را كج بگذارد مى‏گويند روحانيون اين طورند، نمى‏گويند فلان آدم. اگر يك بقالى كم فروشى كند مى‏گويندآن بقال كم فروشى كرده نمى‏گويند بقال‏ها كم فروشند. اين از تبليغاتى است كه شده است. اگر يك روحانى خداى نخواسته يك خطايى بكند، اين طور الان وضع شده است كه گويند روحانيون اين جورى‏اند. مسؤوليت يك مسؤوليت بزرگى است كه يكى اگر پايش را غلط بگذارد اين طور نيست كه پاى خودش حساب بشود، پاى روحانيت اسلام حساب مى‏شود، شكست روحانيت اسلام است. اين فرق دارد با آن كه اگر خطايى بكند مى‏گويند كه اين آدم خطا كرده است، نمى‏گويند كه اين صنف خطاكار است. از اين جهت هر خطايى كه از ما و شما

صحيفه نور ج 19 صفحه 156

آقايان خداى نخواسته تحقق پيدا بكند علاوه بر آن مسؤوليت شخصى كه داريد، مسؤوليت انسانى، مسؤوليت اجتماعى، مسؤوليت صنفى اين را هم داريد براى اين كه پاى همه حساب مى‏شود. بنابراين، حساب نكنيد خودتان را يك آدم عادى. حتى طلبه در مدرسه، خودش را حساب نكند كه‏خوب! من مثل ساير مردم يك طلبه عادى هستم، اگر يك خلافى بكنم پاى خودم حساب مى‏شود. حتى آن طلبه‏اى كه در مدرسه دارد درس مى‏خواند، آن هم وقتى كه يك خطايى بكند پاى خودش حساب نمى‏شود، پاى ديگران هم حساب مى‏كنند. مسؤوليت بسيار بزرگ است و اين نمى‏شود الا اين كه تهذيب در خود انسان و وحدت با همه رفقا، با همه دوستان با همه اشخاص، همه قشرها. در بين روحانيون، ائمه جمعه بيشتر از ديگران مسؤولند. سروكارشان الان ائمه جمعه با مردم بيشتر است تا سروكار ساير روحانيون. ائمه جمعه بايد خيلى مواظب باشند كه خداى نخواسته اگر در يك جايى يك چيزى اتفاق افتاد و چه شد، با جهت روحانى، جهت پدرى حل كنند. اگر خداى نخواسته يك وقت بنا باشد كه يك اعمال قدرت بخواهد بكندبراى اين كه امام جمعه است اين پاى خودش حساب نمى‏شود، پاى روحانيت حساب مى‏شود، پاى اسلام حساب مى‏شود. از اين جهت اينها وظيفه‏شان خيلى خطير است و بايد خيلى ملاحظه بكنند.

قدرت طلبى از هر كه باشد از شيطان است‏

قدرت‏طلبى در هر كه باشد، اين اسباب اين مى‏شود كه زمين بخورد. قدرت‏طلبى از هر كه باشد از شيطان است، مى‏خواهد رئيس جمهور آمريكا قدرت‏طلبى كند يا يك طلبه‏اى در مدرسه بخواهد قدرت‏طلبى بكند يا يك امام جمعه‏اى در مركزى كه دارد. اگر وضع اين باشد كه قدرت‏طلبى در كار بيايد و كار اين كه: من اين طور بايد باشم، بشود، بداند كه اين از شيطان است، شيطان اين تزريق را از ابتدا كرده است و ما را هم از اين راه بيشتر از جاهاى ديگر مى‏تواند بازى بدهد، كه تو فلانى هستى! تو چه هستى! ديگران چى اند! از اين معانى هيچ فرقى مابين آن آدمى كه به حسب ظاهر قدرتمند دنياست و دارد باز هم دنبال قدرت مى‏گردد، با آن آدم زاهدى كه توى يك صومعه نشسته است، در اين جهت فرق نيست كه اگر هر دوشان بگويند: من اين طور! اين زاهد بگويد: من اين زاهد هستم! من چه! يا آن بگويد: من قدرتمند هستم! هر دويش از شيطان است، بلكه اين فسادش بيشتر از آن است، خودخواهى هميشه اسباب اين است كه انسان را به فساد بكشد. تمام فسادهايى كه در عالم پيدا مى‏شود، از خودخواهى پيدا مى‏شود، از حب جاه، از حب قدرت، از حب مال، از امثال اينهاست و همه‏اش برمى گردد به حب نفس و اين بت از همه بزرگتر است و شكستنش هم از همه مشكل‏تر است. تعقيب كنيد كه اگر نمى‏توانيد به تمام معنا بشكنيد كه مى‏توانيد انشاء الله مشغول باشيد به شكستن دست و پاى يك همچو بتى. اگر رهايش كنيد شما را به هلاكت مى‏كشاند. اين طور نيست كه ما را رها كند، ما يك معصيتى بكنيم ما را رها كند، يك كار ديگرى بكنيم زيادتر ما را رها كند. درجه به درجه پيش مى‏برد تا آن جايى كه دين انسان را از دست انسان مى‏گيرد. اين يك مسأله طبيعى است كه

صحيفه نور ج 19 صفحه 157

شغل شيطان هم همين است، هم شيطان باطنى انسان، هم آن شيطانى كه اينها هم به او بستگى دارند.

يكى از امور مهم اين است كه روحانيون بايد ساده زندگى كنند

ائمه جمعه، ائمه جماعت، روحانيون محترم، اينها بايد توجه به اين معنا داشته باشند كه اينها پدر هستند از براى ملت. اينها با مردم بايد سمت پدرى داشته باشند، اينها با مردم بايد رفتارشان رفتار پدرانه باشد. بين خودشان برادر باشند، رفتار، رفتار برادرى باشد. اجتماع داشته باشند، در هر شهرى با هم در هر هفته يك روز، دو روز با هم مجتمع باشند، مسائل خودشان را بگويند. اگر يك خيالى دارند، اگر يك كارى دارند او را بگويند، حل كنند بين خودشان و هيچ وقت يك مسأله‏اى را به خطبه‏هاى نماز جمعه نكشانند، چه اشكال داشته باشند به فلان استاندار، فلان حاكم يا فلان وزارتخانه و چه اشكال داشته باشند به فلان آدم يا فلان شخص. اين جاى خطبه نماز جمعه، جاى دعوت به حق است و دعوت به تقوا و مصالح مسلمين را در او گفتن، و تعرض به اين خرده ريزى‏ها، اينها ازشان ائمه جمعه خارج است پرهيز كنند از اين معنا.

و يكى از امور مهم هم اين است كه روحانيون بايد ساده زندگى كنند. آن چيزى كه روحانيت را پيش برده تا حالا و حفظ كرده است، اين است كه ساده زندگى كردند. آنهايى كه منشا آثار بزرگ بودند، در زندگى ساده زندگى كردند. اينهايى كه در بين مردم موجه بودند كه حرف آنها را شنيدند، اينها ساده زندگى كردند. شايد آقايان كمى‏شان يادشان باشد، در آن وقتى كه ما اوايلى كه آمديم قم، كه در آن جا چه اشخاصى بودند، شخص اول قم در جهت زهد و تقوا و اينها مرحوم آشيخ ابوالقاسم قمى، مرحوم آشيخ مهدى و عده ديگرى، و شخص نافذ آن جا و متقى، مرحوم آميرزا سيد محمد برقعى و مرحوم آميرزا محمد ارباب. همه اينها را من منزل‏هايشن رفتم. اين كه رياست صورى مردم را داشت و رياست معنوى هم داشت، با آن كه زاهد بود، در زندگى مشابه بودند. مرحوم آشيخ ابوالقاسم، من گمان ندارم هيچ طلبه‏اى مثل او بود، زندگى‏اش يك زندگى‏اى بود كه مثل ساير طلبه‏ها، اگر كمتر نبود، بهتر نبود، كمتر هم بود. مرحوم آميرزامحمدارباب كه من رفتم مكرر منزلشان، يك منزلى داشت دوسه تا اتاق داشت خيلى ساده، بسيار ساده. مرحوم آشيخ مهدى همين طور، سايرين هم همين طور، عده هم زياد بودند آن وقت. وقتى انسان در آن محيط واقع مى‏شد كه اينها را مى‏ديد، همين ديدن اينها براى انسان يك درسى بود، وضع زندگى آنها براى انسان يك، وضعى بود، درس بود براى انسان عبرت بود. هر چه برويد سراغ اين كه يك قدم برداريد براى اين كه خانه‏تان بهتر باشد، از معنويت‏تان به همين مقدار، از ارزش‏تان به همين مقدار كاسته مى‏شود. ارزش انسان به خانه نيست، به باغ نيست، به اتومبيل نيست. اگر ارزش انسان به اينها بود، انبيا بايد همين كار را بكنند. انبيا سيره‏شان را ديديد چه جور بوده. ارزش انسان به اين نيست كه انسان يك هياهو داشته باشد، يك اتومبيل كذا داشته باشد، يك رفت و آمد زياد داشته باشد. ارزش روحانيت به اين نيست كه يك بساطى داشته باشد و يك دفترى و يك دستكى داشته باشد. فكر كنيد ارزش انسان را به دست

صحيفه نور ج 19 صفحه 158

بياوريد، ارزش روحانيت را از دست ندهيد. در كيفيت تحصيل آن علوم هم هرچه برويد سراغ تجملات - و انشاء الله نمى‏رويد از علوم‏تان كاسته مى‏شود. آنهايى كه اين كتاب‏هاى قطور را نوشتند و پر ارزش را، زندگى شان يك زندگى طلبگى بوده مثل شيخ انصارى و مثل امثال اينها. يك زندگى طلبگى بوده. آنها توانستند اسلام را در همه‏ى جهات حفظ كنند و فقه را به پيش ببرند و مسائل دينى را افزايش بدهند (يعنى فروع را) و آن كتاب‏هاى ارزشمند را عرضه كنند به مردم. براى اين كه آنها ارزش را به اين نمى‏دانستند كه من خانه‏ام بايد چه جور باشد، حالا سه تا اتاق داريم كم است، چهار تا! شما خيال مى‏كنيد كه اگر ده تا اتاق هم باشد كافى براى شما هست؟ خير! اگر همه‏ء اين دنيا را به يك كسى بدهند، كافى نيست، مى‏گويد: بايد برويم جاى ديگر. اين فطرت انسان است، فطرت خداخواهى است، اين يكى از فطرت‏هايى است كه هر كس هرچه بيابد، آن گم شده‏ء خودش را نيافته، آن گم شده يك چيز ديگرى است و لهذا آن كه دنبال قدرت مى‏رود، قدرت مطلق مى‏خواهد، قدرت مطلق خداست، آن كه دنبال علم مى‏رود، علم مطلق مى‏خواهد، علم مطلق علم خداست. هر كه دنبال هر كمالى برود يا هر چيزى برود، او كمال مطلقش را مى‏خواهد و همه خدا را مى‏خواهند، خودشان نمى‏دانند. عذاب‏هايى كه به ما مى‏شود براى حجاب‏هايى كه در ما هست. آن كه حجاب‏ها را پاره كرده‏است، ارزش‏ها را مى‏فهمد و رسيده به آن جايى كه بايد بفهمد.

شما كه مى‏خواهيد مردم را دعوت كنيد به آخرت، بايد قدم اول را خودتان برداريد

مناجات شعبانيه را خوانديد؟ بخوانيد آقا! مناجات شعبانيه از مناجات‏هايى است كه اگر انسان دنبالش برود و فكر در او بكند، انسان را به يك جايى مى‏رساند. آن كسى كه اين مناجات را گفته و همه ائمه هم به حسب روايت مى‏خواندند، اينها، آنهايى بودند كه وارسته از همه چيز بودند، مع ذلك آن طور مناجات مى‏كردند، براى اين كه خودبين نبودند. هر چه بودند اين طور نبوده كه خودش را ببيند، كه حالا من امام صادق‏ام ديگر، نه! امام صادق مثل يك آدمى كه در معصيت غرق است مناجات مى‏كند براى اين كه مى‏بيند خودش هيچ نيست و هر چه هست نقص است و هر چه هست از اوست. هر چه كمال است از اوست، خودش چيزى ندارد. هيچ كس چيزى ندارد، انبيا هم هيچى نداشتند، همه هيچ‏اند و اوست فقط، همه هم دنبال او هستند، همه‏ء فطرت‏ها دنبال او هستند، منتها چون ما محجوبيم، نمى‏فهميم كه ما دنبال او هستيم آنهايى كه فهمند، آنها وارسته مى‏شوند و مى‏روند سراغ همان معنا. اين كمال انقطاعى كه خواستند، اين كمال انقطاع همين است كه از همه‏ء اين چيزهايى كه هستش، اصلش به كنار باشند.انه كان ظلوماً جهولا را كه در آيه‏ء شريفه وارد شده است كه عرضنا الامانه على السموات والارض والجبال فابين كذا ، بعد مى‏گويد: ان كان ظلوماً حهولا ، بعضى مى‏گويند كه ظلوماً جهولا بالاترين وصفى است كه خدا براى انسان كرده، ظلوماً كه همه بت‏ها را شكسته و همه چيز را شكسته، جهولا براى اين كه به هيچ چيز توجه ندارد و هيچ چيز را متوجه به آن نيست، غافل از همه است. ما نمى‏توانيم اين طور باشيم، ما امانت دار هم نمى‏توانيم باشيم،

صحيفه نور ج 19 صفحه 159

لكن مى‏توانيم در آن راه باشيم. شما آقايانى كه مى‏خواهيد مردم را دعوت كنيد به آخرت، دعوت كنيد به صفات كذا، بايد قدم اول را خودتان برداريد تا دعوت‏تان دعوت حق باشد، والا دعوت حق است، دعوت كن شيطان است، از زبان شيطان دعوت مى‏كند انسان. آن هم كه درس توحيد مى‏گويد، آن هم همين طور است كه اگر چنانچه در او آن منيت باشد، زبان، زبان شيطان است و درس توحيد را به زبان شيطان مى‏گويد. شما آقايانى كه مى‏خواهيد برويد در جاهاى ديگر و تربيت كنيد مردم را، ملتفت باشيد كه يك وقت خداى نخواسته خودتان آلوده نباشيد و آنها را دعوت كنيد.

ما امروز مبتلا هستيم به دنيا و قدرت دنيا

ما امروز مبتلا هستيم به دنيا و قدرت‏هاى دنيا، در هيچ وقت ايران اين قدر ابتلا نداشته است، براى اين كه ايران يك گاو شيرده بوده است و پستان‏هايش را هم رها كرده بوده است كه از او مى‏دوشيدند، اين آرامش بوده! آن آرامشى كه در زمان سابق بود، اين آرامش بود كه يك گاو شيردهى پستان‏هايش را در دست ديگران قرار بدهد و هيچ حرف نزند. وقتى ايران همه‏ء مخازنشان را تحويل مى‏دهد به غير، ديگر چرا او را نگهش ندارند؟ چرا آرام نگهش ندارند؟ آرامش است، اما چه آرامشى، آرامشى كه يك حيوانى دارد در مقابل يك انسان! امروز، آن نيست ديگر. امروز براى اين كه اين انسان مى‏خواهد ارزش انسانى‏اش را به دست بياورد، همه با او مخالفند. شرق با او مخالف است، غرب هم با او مخالف است و منطقه هم مخالف، داخل هم آنهايى كه توجه ندارند يا آنهايى كه عناد دارند آنها هم مخالف. شما راه خودتان را به پيش بگيريد، وحدت خودتان را حفظ بكنيد، خودتان را با جامعه، با مردم تطبيق بدهيد، به اين معنا كه آنها را هم هدايت كنيد و آنها را داشته باشيد. اين ملت است كه شما را از آن قيد و بندها آزاد كرد و امروز هيچ قيد و بندى از هيچ كشورى در گردن شما نيست، هيچ تعهدى نداريد به ديگران. امروز كشورى كه غيرمتعهد است، ايران است. يك كشور ديگر پيدا نمى‏كنيد كه غيرمتعهد به معناى واقعى‏اش باشد و اين به بركت اين زاغه‏نشينان، اين قشر محروم توده بوده است. آن كه اين همه جوان را داد اين قشر محروم است. بيايند بشمرند، چند نفر از آن مرفه‏ها، چند نفر از آنهايى كه الان نشستند و بدگويى مى‏كنند براى جمهورى اسلام، از آنها چند نفر رفتند به جبهه؟ آنها چند تا شهيد دادند؟ اگر يكى پيدا كرديد! مگر آن يكى از آنها منفصل شده باشد، ممكن است، ممكن است كه يك نفر از آن خانه‏ء مرفه منفصل شده باشد و حزب الله شده باشد او برود، اما اين كم است. هر چه شهيد است مى‏بينيد كه مال اين قشر محروم است. محروم هم اين طور نيست كه فقط زاغه‏نشين محروم باشد، بازارى‏اش محروم است، كارگرش محروم است كشاورزش محروم است و همه‏ء اين قشرها محرومند و از همين‏هاست. آنى كه الان در جبهه دارد خدمت مى‏كند، از همين قشر است. آنى كه آن قدر زحمت دارد مى‏كشد براى حفظ كشورش و براى حفظ اسلام، همين قشر هستند، اينها آقاى ما هستند، اينها به ما منت دارند، با اينها با كمال تواضع رفتار كنيد!

صحيفه نور ج 19 صفحه 160

تبليغات در سرتاسر دنيا راه افتاده است براى اين كه اسلام را زمين بزنند

امروز ايران از همه وقت‏ها مبتلاتر است، يعنى همه با او مخالفند. تبليغات دنيا، سرتاسر تبليغات راه افتاده است براى اين كه اسلام را زمين بزنند،صلح بكنيد. اين برخلاف نظام انسانى است، برخلاف نظام اسلامى است، برخلاف ايده‏ء انبياست كه با مفسد، با كسى كه فساد به راه مى‏اندازد و هر روز مفسده‏اش را داريد مى‏بينيد و به طبع مفسد است و مخالف همه‏ء چيزهاى انبيا هست، صلح بكنيد. اين مخالف قرآن است، مخالف عقل است، مخالف اسلام است، مخالف ارزش انسانى است. اينهايى كه از اطراف دارند مى‏آيند ايران و مى‏آيند به تهران و كفن پوش و غيركفن پوش و فرياد مى‏كنند ما جنگ مى‏خواهيم، اينها از اين ملت نيستند؟ ملت همين است كه مى‏گويد ما بايد صلح بكنيم؟ كدام ملت مى‏گويد ما صلح بكنيم، جز آن مرفه‏ها و آنهايى كه اسباب عيش‏شان فراهم نيست، يا آنهايى كه متوجه نيستند. حمل به صحتش، اين است كه يك دسته‏اى متوجه نيستند. بنابراين، امروزى كه همه با ما مخالفند، ما خودمان بايد با هم باشيم. نمى‏گويم نيستيم كه الان، اول شب گوش كنيم، ببينيم مى‏گويد: خوب، كى گفته است كه مردم با هم مخالفند! چه، معلوم شد يك قضيه‏اى در كار است. خوب! مى‏گويند اينها را. من در عين حالى كه مى‏گويم شما با هم هستيد، مى‏گويم بيشتر باشيد، مى‏گويم اين را نگهش داريد. امروز همه با ما مخالفند، ما خودمان بايد حفظ كنيم وحدتمان را، هر چه آنها خلاف كنند ما وحدتمان بايد قوى تر باشد، هرچه تبليغات آنها زياد بشود ما بايد وحدتمان زيادتر بشود. آنها همه تبليغات را براى اين مى‏كنند كه اختلاف ايجاد كنند. آنها ايادى‏شان در همه جا راه افتاده است براى اين كه در ايران خلاف ايجاد كنند، از غير ايران هم از هيچ جا نمى‏ترسند، براى غير ايران هم از هيچ جا تبليغ نمى‏كنند. شما ديديد كه در انگلستان چندين ماه (قريب يك سال) اعتصاب بود، حرفى نبود، انگلستان است ديگر، اعتصاب است. اگر چهار نفر آدم در يك جايى فرض كنيد فرض كنيد اعتصاب بكند، اين تا آخر هر روز گفته مى‏شود كه در ايران اعتصاب است! چه شده! چند نفر آن جاست! اين چند نفر هم نمى‏گويند، مى‏گويند كارخانه‏ها از كار افتاد. براى اين كه اينها اينها تمام دلخوشى‏شان به روز كارگر بود، من مواظب بودم. اينها روز كارگر را خيال مى‏كردند كه الان اين كارگرها براى آنها سينه مى‏زنند. روز كارگر آمد و گذشت و كارگرهاى عزيز ما بيشتر از سابق در صحنه بودند و فرياد هم مى‏زدند كه ما مى‏خواهيم خدمت كنيم. مگر براى من خدمت كنند كه اگر من بد شدم خدمت نكنند؟ براى خدا دارند كار مى‏كنند، براى كشور خودشان دارند كار مى‏كنند اين كشورى كه همه چيزش را ديگران مى‏دادند، حالا مشغولند خودشان دارند اصلاح مى‏كنند، دارند كاركنند، همه چيز را دارند دنبالش هستند كه بسازند و مى‏توانند. وقتى بنا شد كه همه براى يك مقصد و آن مقصد، مقصد الهى است، نه مقصد دنيايى كه چون من حالا به آن نرسيدم پس ول كنم. مقصد الهى است، خدا هست، قيامت هست و ما مسؤوليم. مقصد الهى است، يك مقصد الهى را كه با اين چيزها نمى‏شود به همش زد. فرض كنيد كه چهار نفر هم يك جايى بنشينند با هم يك صحبتى بكنند و بگويند مردم هم اين جور مى‏گويند، اما اين مسأله اين طور

صحيفه نور ج 19 صفحه 161

نيست، خوب است همه‏ء ما بيدار بشويم و خدا همه را بيدار كند.

خدمت‏هايى كه جمهورى اسلامى در طول اين چند سال به اسلام كرده، كسى در طول تاريخ غير از زمان انبيا نكرده است

و من اميدوارم كه دراين ماه مبارك رمضان كه ماه خداست، همه مؤفق بشويد به اين كه دعا كنيد براى اسلام. در ادعيه‏تان دعاى براى اسلام باشد، در رأس ادعيه‏تان دعاى براى جمهورى اسلامى و بقاى جمهورى اسلامى باشد. خدمت‏هايى كه جمهورى اسلامى در اين چهار پنج سال به اسلام كرده است، در طول تاريخ غير از زمان انبيا نكرده كسى، آن قدر خدمتى كه اين كرده. هر كس ببيند، هر كه، مخالفين، هركس بيايد صورت شمارى كند، ريز بدهد. زمان اين جا چه خبر بود، زمان قاجار چه خبر بود؟ تازه آرامترين‏شان بودند. زمان قاجار چه خبر بود، حالا چه خبر است؟ ديگر زمان پهلوى را كه همه مى‏دانيد چه خبر بود! اين كمال بى‏انصافى است كه يك كسى بگويد آن وقت هم مثل حالا و حالا بدتر از او. يا كمال بى‏اطلاعى، لجاجت، انسان لجاج، وقتى لجاجت پيدا مى‏كند نمى‏داند خودش هم چه مى‏كند. مى‏گويند كه يك دسته‏اى از اهل جهنم كه در عذاب بودند يك وقت ديدند آرام شد (در روايت است ظاهراً) گفتند چه شد؟ گفتند پيغمبر عبور مى‏كند گفتند درها را ببنديد نبينيم. آن كسى كه جهنمى هست اين جورى است، درها را ببنديد با اين كه آرام شده است، با اين كه عذاب را برداشتند. عذاب باشد، لكن پيغمبر نباشد! فساد باشد، لكن جمهورى اسلامى نباشد! در خيابان‏ها آن مفسده علنى باشد، لكن جمهورى اسلامى نباشد! اينها يك دردى است كه دواى او پيش حضرت عزرائيل سلام الله عليه است.

و خداوند همه اين دردها را شفا بدهد و اميدوارم كه همه‏ء ما مؤفق بشويم به عمل كردن به رضاى خدا، و خداوند اين اسلام را، جمهورى اسلامى را نگه دارد و ما را مؤفق كند كه به لقاى جمال مبارك امام زمان سلام الله عليه مؤفق بشويم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 163

تاريخ: 25/2/64

فرمان امام خمينى به حجت الاسلام حاج شيخ محمد عبائى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ محمد عبائى دامت افاضاته

از آن جا كه از اين جانب خواسته شد نماينده‏اى در دفتر تبليغات اسلامى نصب نمايم، جناب عالى را به سمت نماينده خويش در آن دفتر انتخاب نمودم. لازم است يادآور شوم به طورى كه گزارش رسيده است تاكنون دفتر مذكور خدمت‏هاى شايان تقديرى به اسلام و جمهورى اسلامى و حوزه‏هاى محترم علميه نموده است كه بايد از آن تشكر نمود.

اميد است با عنايات بارى تعالى و ادعيه حضرت ولى الله الاعظم ارواحنا فداه، تؤفيق هرچه بيشتر در اين امر ارزشمند پيدا نموده و در ادامه خدمت كوشا باشيد. اميد است مدرسين و فضلاى محترم و طلاب عزيز با همكارى و هميارى بيشتر و بهتر با آن دفتر محترم، ملت عزيز كشور را به وظايف دينى و سياسى و اسلامى خود آشناتر فرمايند.

والسلام عليكم و على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 165

تاريخ: 1/3/64

پيام امام خمينى به مناسبت سالگرد قيام 15 خرداد

بسم الله الرحمن الرحيم‏

قيام 15 خرداد اسطوره قدرت ستمشاهى را در هم شكست و افسانه‏ها، و افسون‏ها را باطل كرد. شهادت جوانان رشيد و زنان و مردان در آن روز، سد عظيم قدرت شيطانى را از بنيان سست نمود. خون سلحشوران كوخ نشين، كاخ‏هاى ستم را در هم كوبيد. ملت عظيم‏الشان ايران با قيام و نثار خون فرزندان عزيز خويش، راه قيام را براى نسل‏هاى آينده گشود و ناشدنى‏ها را شدنى كرد.

خداوند تعالى، اين ملت را پايدار و شهيدانشان را خصوصاً شهيدان 15 خرداد، اين بنيانگذاران انقلاب اسلامى ايران را در جوار رحمت خود قرار دهد و به بازماندگان آنان صبر و اجر عنايت فرمايد و به معلولان عزيز ما قدرت مقاومت بيشتر عطا فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 166

تاريخ: 5/3/64

انتصاب حجت الاسلام شيخ محمد على صدوقى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى شيخ محمد على صدوقى دامت افاضاته‏

جناب عالى به نمايندگى از طرف اين جانب در ستاد نظارت بر انتخاب سه نفر عضو شوراى عالى قضايى انتخاب مى‏شويد تا بر جريان اين انتخاب بر طبق مقررات نظارت نماييد. انشاء الله مؤفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 170

تاريخ: 22/3/64

انتصاب به حجت الاسلام زرندى‏

بسمه تعالى

جناب حجت الاسلام آقاى حاج شيخ حسين زرندى دامت افاضاته

به دنبال كسالت ممتد جناب حجت الاسلام آقاى موحدى كرمانى دام توفيقه العالى كه منجر به استعفاى ايشان از امامت جمعه باختران گرديد، ضمن تقدير از زحماتى كه جناب ايشان در اين مدت در انجام اين وظيفه مقدس متحمل شده‏اند، اينك بدين وسيله جناب عالى را به سمت امام جمعه باختران و نماينده خويش منصوب مى‏نمايم كه انشاء الله تعالى ضمن انجام اين فريضه الهى، مردم را به وظايف خطير و حساسى كه بخصوص در اين برهه تاريخى انقلاب اسلامى دارند، آشنا ساخته و به استقامت و پايدارى و وحدت و يكپارچگى در برابر توطئه‏هاى دشمنان اسلام دعوت نماييد.

بديهى است علما و روحانيون معظم و اهالى محترم و متدين باختران و نهادها و ارگان‏هاى دولتى نيز همكارى‏هاى لازمه را در برگزارى هرچه باشكوهتر اين نماز وحدت بخش با جناب عالى داشته و اميد است با همكارى آنان وظايف محوله را به نحو احسن انجام دهيد. از خداى تعالى مؤفقيت همگان را مسألت دارم.

والسلام عليكم و رحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 171

تاريخ: 30/3/64

بيانات امام خمينى در جمع رئيس جمهور، رئيس ديوان عالى كشور، اعضاى شوراى نگهبان، هيأت رئيسه و نمايندگان مجلس شوراى اسلامى، اعضاى شوراى عالى قضايى، وزرا و روحانيون به مناسبت عيد سعيد فطر

غير حق تعالى نور نيست، همه ظلمت است

بسم الله الرحمن الرحيم

من اميدوارم كه اين عيد پر بركت به همه ملت‏هاى اسلامى و به همه مستضعفان جهان، خصوصاً ملت بزرگ ايران، بركت خداوند عنايت كند و مبارك باشد و اميدوارم كه دست تواناى حضرت ولى امر، پشتيبان اين ملت عزيز باشد. آنچه كه انبيا براى او مبعوث شده بودند و تمام كارهاى ديگر، مقدمه اوست، بسط توحيد و شناخت مردم از عالم است كه چطور است. ارائه عالم به آن طورى كه هست، نه به آن طورى كه ما ادراك مى‏كنيم. و دنبال اين بودند كه همه تهذيب‏ها، تعليم‏ها و همه كوشش‏ها در اين باشد كه مردم را از اين ظلمتكده‏هايى كه همه عالم ظلمت است، نجات بدهند و به نور برسانند. غير حق تعالى نور نيست، همه ظلمتند و اگر چنانچه ما از اين حجاب‏هاى ظلمانى بيرون برويم و همين طور اگر موفق بشويم از حجاب‏هاى نورانى هم بيرون برويم و همه حجاب‏ها را خرق (3)كنيم، آن وقت حق را به همه صفات و اسمائش مشاهده مى‏كنيم و غير او كسى نيست، سراب است. البته به آن معناى كاملش، نادرى از اوليا خدا به تبع انبيا مؤفق شدند و ديگران مراتب پايين‏تر را، تا برسد به ما كه هيچ.

اگر سر ليلة القدر و سر نزول ملائكه در شب‏هاى قدر را بدانيم، همه مشكلات ما آسان مى‏شود

ماه مبارك رمضان كه ماه، مبارك است / براى اين است كه / ممكن است براى اين باشد كه ماهى است كه ولى اعظم، يعنى رسول خدا واصل شده و بعد از وصول، ملايكه را و قرآن را نازل كرده است. به قدرت او ملايكه نازل مى‏شوند، به قدرت ولى اعظم است كه قرآن نازل مى شود و ملايك نازل مى‏شوند. ولى اعظم، به حقيقت قرآن مى‏رسد در ماه مبارك و شب قدر و پس از رسيدن، متنزل مى‏كند به وسيله ملايكه - كه همه تابع او هستند - قرآن شريف را، تا به حدى كه براى مردم بگويد. قرآن در حد ما نيست، در حد بشر نيست. قرآن سرى است بين حق و ولى الله اعظم كه رسول خداست، به تبع او

صحيفه نور ج 19 صفحه 172

نازل مى‏شود تا مى‏رسد به اين جايى كه به صورت حروف و كتاب در مى آيد كه ما هم از آن استفاده ناقص مى‏كنيم. و اگر سر ليلة القدر و سر نزول ملايكه در شب‏هاى قدر - كه الان هم براى ولى الله اعظم حضرت صاحب سلام الله عليه اين معنا امتداد دارد - سر اينها را ما بدانيم، همه‏ء مشكلات ما آسان مى‏شود. تمام مشكلاتى كه ما داريم براى اين است كه ما محجوبيم از اين كه واقعيت را آن طور كه هست و نظام هستى را به آن طورى كه تنظيم شده است، مشاهده كنيم. ما گمان مى كنيم كه حيات در اين جا چيزى است و نبودن در اين جا نقصى است. در صورتى كه حيات در اين جا نازله آن حقيقتى است كه از عالم غيب آمده است و موت - اگر چنانچه موت انسانى باشد - رجوع به همان مرتبه‏اى است كه در اول بوده است، و البته مراتب مختلف و شؤون مختلف است. و ما اميدواريم كه از فيض ماه مبارك و فيض عيد ماه مبارك - كه عيد وصال است - ما هم حظى ببريم كه بتوانيم در اين مشكلاتى كه بر ما وارد مى‏شود، سرفراز بيرون بياييم، تمام چيزهايى كه انبيا آوردند، /اينها/ مقصود آنها به ذات نبوده است، مقصود آنها به ذات نبوده است، تشكيل حكومت مقصود به ذات نيست براى انبيا. دعوت‏ها هرچه مى‏شود مقدمه است براى اين كه انسان را بيدار كنند، انسان را بفهمانند به او، ارائه بدهند به او كه چه بوده است و چه هست و چه خواهد بود و عالم چه جور است وضعش با ذات مقدس حق تعالى. و ما دستمان از اين مسائل كوتاه است و اميدواريم كه به بركت اوليا خدا، ما هم يك آشنايى ضعيفى پيدا بكنيم و بعض از حجب، از پيش چشم ما برداشته بشود. خداى تبارك و تعالى كه مى‏فرمايد كه: الله نور السموات و الارض و هوالاول و الاخر و الظاهر و الباطن ، اين را ما با قلبمان، با وجودمان ادراك كنيم، نه ادراك علمى، مشاهده، ادراك علمى آسان است، لكن رسيدن به آن جايى كه انسان دريابد اين مسائل را، اين كار مشكلى است و محتاج به مجاهدت؛ و انبيا و اوليا با مجاهدات خودشان به اين مسائل رسيده‏اند. ادعيه‏اى كه از ائمه عليهم السلام وارد شده است (كه به تعبير بعضى قرآن صاعد است) اين ادعيه به قدرى معارف الهيه در آن هست كه انسان متحير مى‏ماند، آن قدر معارف در ادعيه هست. مسائلى كه ائمه عليهم السلام براى نوع مردم گفته‏اند به طور مساله‏گويى به طور تعيين وظايف، آنها يك باب است كه روى همان عرف عام صحبت شده است، وقتى كه رسيدند به مناجات‏ها و ادعيه، مسائل فرق كرده است. آن جا ديگر زبان عامه‏ء مردم نيست، البته در آن همه چيز هست، لكن آن معارفى كه در ادعيه و مناجات‏ائمه عليهم السلام هست، آنها يك زبان ديگرى است غير زبان معمولى و غير زبان ذكر احكام الهيه. و مطالعه اين ادعيه راهگشايى است براى انسان و رسيدن به بعض مدارج الهيه. و من اميدوارم كه همان طورى كه اين كشور ما و اين ملت عزيز، در همه چيز متحول شده است، در اين معانى هم متحول بشود.

اسلام اين طور مردم را متحول كرده كه ترس را از دل‏هابرده است

و اميدوارم كه تحول همان طورى كه در ميدان جنگ و در تظاهرات، در اين ايام پيدا شد كه تظاهرات به طورى بود كه سابقه نداشت، و اين از هنر اسلام است و هنر ملت ايران. هنر اسلام؛ كه بعد

صحيفه نور ج 19 صفحه 173

از اين همه فشارها و بعد از اين همه ارعاب‏ها و بعد ازاين همه تهديدها و بعداز اين همه تبليغات، بعد از چندين سال زحمت و جور، زحمت و اذيت يكدفعه تمام ايران در يك روز براى يك دعوت يك فرد - فرد عزيز - اين طور در خيابان‏ها ريختند. اين از طرفى هنر اسلام است؛ اسلام اين طور مردم را متحول كرده است كه ترس را از دل‏هابرده است و جان‏ها را الهى كرده است و روح‏ها را روحانى كرده است كه بچه‏هاى كوچكشان را مى‏آورند كفن مى‏پوشانند و مى‏گويند براى شهادت آمديم. اين در تاريخ دنيا هيچ سابقه ندارد، تمام تاريخ دنيا را شما بگرديد اين را پيدا نمى‏كنيد كه با اين وضع، با اين كيفيت، با اين ارعاب و ترساندن‏هاى مردم و با اين بمباران كردن مناطق - حتى تهران - اين طور مردم بريزند بيرون كه نتواند ديگر كسى بگويد كه مردم جنگ نمى‏خواهند! مردم جنگ نمى‏خواهند، اما دفاع دارند اين جنگ جنگ تا پيروزى كه مردم مى‏گويند، اين جنگ دفاعى است و الا ابتدائاً كه اگر اين مسائل نبود، ايران به هيچ جا نظر نداشت، الان هم ندارد.

راهپيمايى روز قدس يكدفعه سيلى زد به صورت همه ابرقدرت‏ها

تجربه‏هايى كه كردند خارجى ها، آنهايى كه بى‏اطلاع بودند از اسلام، آنهايى كه اطلاع بودند از قدرت اسلام و هنر اسلام، آنها در حجاب بودند و نمى‏دانستند - حالا هم هستند - لكن يك پرده‏اى برداشته شد از اين حجاب. الان سرتا ته دنيا همه ابرقدرت‏ها مى‏دانند قضيه چى هست. همه اين تبليغات هم كه دارند مى‏كنند، /همه/ براى اين است كه دانند قضيه چه قضيه بزرگى بوده است و بايد چه جورى با آن مقابله كرد؛ ابتدائش با اين كه سكوت كنند. اين سكوت نه اين است كه ندانند، آنهايى كه بايد بدانند مى‏دانند، سرانى كه در دنيا هستند، ابرقدرت‏ها، آنها مى‏دانند (خبرگزارى‏هايى كه اين جا دارند، مسائل را آن طورى كه هست اطلاع مى‏دهند، لكن يك وضع ديگرى هم براى تبليغاتى درست مى‏كنند) نه اين كه ندانند، مسائل را مى‏دانند. مى‏دانند كه بعد از اين همه تبليغاتى كه كردند، اين همه تهديداتى كه كردند، حتى كاخ سفيد تهديد كرد ايران را، ملت ايران همه اين تهديدات را توى خيابان گذاشت و از رويش عبور كرد. آنها مى‏فهمند قضيه را و الان در فكر اينند كه از چه راه ديگر پيش بيايند. اينها خيال مى‏كردند كه اختلاف توانند ايجاد كنند در ايران، هى دامن زدند به‏اين كه هى اختلاف است! هى اختلاف است! سران با هم اختلاف دارند! مردم ديگر خسته شدند رو به اختلاف رفتند! خيال مى‏كردند با دعوت به اختلاف، مردم اختلاف پيدا مى‏كنند. يك وقت چشم‏هاى بسته‏شان را باز كردند و ديدند كه ايران يكپارچه قيام كرد. يكدفعه از خواب بيدار شدند كه چه بود قضيه! الان متحيرند كه چه بود قضيه و بايد چه كرد. اختلافى كه آنها خيال كردند، ما كه مى‏دانستيم نيست قضيه چيزى، لكن آنها خواستند با همين كلمه اختلاف درست كنند. تبليغ به اختلاف خيال مى‏كردند اختلاف درست مى‏كند. تبليغ به اين كه مردم ديگر خسته شدند از جنگ، اين خستگى ايجاد مى‏كند؟ روز قدس يكدفعه سيلى زد به صورت همه‏شان و تحليل عملى‏اى كه ملت ايران كرد، تمام تحليل‏هاى آنها را نقش به آب كرد. اين هنر اسلام است از يك طرف و هنر ملت ايران است از طرف ديگر. در

صحيفه نور ج 19 صفحه 174

روز قدس كه همه شاهد بوديد و سفرايى هم كه گفتند امروز هستند اين جا، آنها هم شاهد بودند. روز قدس يك مطلبى نبود كه در مخيله امثال كارتر و امثال روساى جمهور آمريكا (چه حالا و چه سابق) وارد بشود. آنها خيال مى‏كردند كه - از بس به آنها اشتباهى فهمانده بودند - خيال‏كردند كه ايران ديگر خسته شده است؛ اين قدر به مردم فشار آمده، خانه‏ها بر رويشان خراب شده است، آواره شده‏اند، اينها ديگر از ميدان در رفته‏اند، بنابراين مى‏شود زود قضايا را ختم كرد، يكدفعه چشم باز كردند و ايران را ديدند كه يكپارچه قيام است و يكپارچه جنگ خواهى؛ يعنى مدافع.

اين فريادى كه از قلب مؤمن است بر همه چيز غلبه مى‏كند

ما نمى‏توانيم از ملت ايران تشكر كنيم، ما خودمان يك نقطه ضعيفى هستيم در بين اين درياى بزرگ، يك قطره هستيم در بين اين درياى بزرگ. ما مى‏گوييم كه خدا از شما تشكر مى‏كند. ما كه تشكر مى‏كنيم، براى اين است كه تشكر خدا را كرده باشيم، شكر شما، شكر خداست. شما به مردم، به دنيا ثابت كرديد - ولو در گوش يك افرادى نگذاشتند برسد، لكن موجش بالاخره مى‏رسد - شما به دنيا ثابت كرديد كه ايران زيربار هيچ ظلمى نمى‏رود و ايران با هيچ تهديدى از ميدان بيرون نمى‏رود و ايران متكى به يك قدرت عظيم است و آن قدرت خدا. كسى كه متكى به قدرت خداست، كسى كه ايمان در قلب او هست، كسى كه علم به معاد دارد و خدا را مى‏شناسد و قضاى الهى را مى‏داند، اين از اين معانى از ميدان در نمى‏رود. فكر ديگرى بكنند؛ آنهايى كه نشسته بودند و براى خودشان خيالبافى مى‏كردند كه دو ماه ديگر، سه ماه ديگر، يك سال ديگر، دو سال ديگر، يك فكر ديگرى بكنند! اين فكر درست از كار درنيامد! ابرقدرت‏ها هم يك فكر ديگرى بكنند و بهتر اين است كه دست از اين كارها بردارند، بهتر اين است كه اين عامل خبيث خودشان را كه اين طور رسوايى به بار آورد براى ابرقدرت‏ها، دست از پشتيبانى اين بردارند. اين بدبخت را بازى دادند و بعد معلوم شد كه مسأله اين جور نبود. الان هم اين دست و پاها هيچ اثرى ندارد. اينها خيال كردند كه حالا ديگر چند تا بمب بيندازند به شهرهاى ايران، ايران از ميدان در رود. اينها هزاران بمب انداختند، بمباران كردند، همه مناطق طرف‏هاى مرز را بمباران كردند و شهرهاى بزرگ ما را هم بمباران كردند. و روز قدس آن طور جمعيت و فرياد بود كه به گفته بعض از مخبرين؛ صداى توپ‏ها را مردم ديگر نمى‏شنيدند، صداى بمب‏ها را ديگر مردم نمى‏شنيدند، فرياد مردم غلبه كرده بود. اين فرياد از قلب مؤمن است و اين فريادى كه از قلب مؤمن است بر همه چيز غلبه كند، بر كاخ سفيد هم غلبه مى‏كند و غلبه كرده است و موج اين ايمان در سرتاسر دنيا. اين موج رفته است و دنيا /دارد/ از زير بار اين ظلم‏هايى كه در طول تاريخ بر آن شده است، از زير اين بار دارد در مى‏آيد. همه جا نغمه اين است كه ظلم نه! دست تواناى ملت‏ها، ابرقدرت‏ها را به جاى خودشان نشانده و مى‏نشاند. ملت‏هاى مستضعف در هر جاى جهان رو به بيدارى هستند، نمى‏پذيرند امروز ديگر آن حرف‏هايى كه سابق گفته مى‏شد. آن ارعاب‏هايى كه مى‏كردند و كشتى‏هايى كه مى‏آوردند در اطراف خليج فارس و امثال اينها، يا كارهاى ديگرى كه

صحيفه نور ج 19 صفحه 175

مى‏كردند، تمام اينها كهنه شده است، ديگر پيش مردم ارزش ندارد. ملتى كه بيرون آمده روز جمعه و مى‏گويد كه ما براى شهادت آمديم، آنها را از مردن نترسانيد! اين شهادت است. شما هر چه مى‏توانيد بترسانيد، اين است كه؛ ما خانه‏هاى شما را خراب مى‏كنيم، خود شما را هم‏كشيم، آنها جلو آمدند، مى‏گويند ما براى اين آمديم! چطور اينها را ترسانيد؟ اين كار احمقانه است؛ اين كارى كه اخيرا صدام كرد و مخالف همه قواعد دنيا و قواعد الهى بود و همه دنيا او را تشويق كردند و يكى پيدا نشد بگويد چرا، اين كار احمقانه را تكرار نكند، ديديد كه اگر تكرار بشود بدتر از اول مى‏شود. ملت، هر چه تا كنون شما كرديد و هر چه جنايت كرديد، ديديد كه محكمتر شد. از اين به بعد هم اگر چنانچه سر عقل نياييد و باز شرارت بكنيد اين ملت /از آن وقت هم كه/ از حالا هم بالاتر مى‏شود. انشاء الله خداوند به همه ملت - ملت اسلامى - قدرت ايمان عنايت كند و قدرت ايمان ملت ما را روزافزون كند. و اميدوارم كه اين شرارت‏ها، از آن دست بردارند تا ملت‏ها به كار خودشان مشغول بشوند. و ما، هم از شرارت‏هاى آنها ناراحت هستيم و هم از مقابله به مثل، از هر دو ناراحت هستيم. ومن اميدوارم كه قطع بشود اين امور. و خداوند انشاء الله شما را مؤفق كند و از بركات اين عيد سعيد و اين ماه مبارك كه گذشت، شمه‏اى به ما و به شما عنايت بفرمايد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 177

تاريخ: تيرماه 64

پاسخ امام خمينى به نانمه فرزند يك شهيد

بسمه تعالى

فرزند بسيار عزيزم

نامه محبت آميز شما كه از جانب خود و ديگر فرزندان عزيز شهدا، و مفقودين و اسرا بود، موجب خرسندى شد. اميد است شما عزيزان خردسال كه يادگار فداكاران در راه خداوند تعالى و اسلام عزيز هستيد، چون پدران بزرگوار خويش خود را براى دفاع از اسلام بزرگ و ميهن عزيز مهيا سازيد و با فرا گرفتن علم و ادب و كوشش در راه به دست آوردن كمال انسانى و اخلاق اسلامى براى اسلام عزيز و كشور خودتان فرزندان شايسته‏اى باشيد.

شماها با از دست دادن عزيزان خود، فرزندان اسلام و پيامبر عظيم‏الشان هستيد، انشاء الله تعالى در پناه خداوند عالم مؤفق شويد. با كسان خود خصوصاً مادران داغديده به خوبى رفتار نماييد. از خداوند منان سلامت براى شما و رحمت براى شهيدان، سلامت و رهايى براى اسرا و مفقودين شما خواستارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 179

تاريخ: 6/4/64

انتصاب ناخدا يكم ملك زادگان فرمانده جديد نيروى دريايى جمهورى اسلامى

بسمه تعالى

ضمن قبول استعفاى سركار ناخدايكم حسينى و با تقدير از زحماتشان، با انتصاب سركار ناخدايكم محمد حسين ملك زادگان به فرماندهى نيروى دريايى جمهورى اسلامى موافقت مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 180

تاريخ: 9/2/64

بيانات امام خمينى در جمع اعضاى جامعه مدرسين حوزه علميه قم

آنها كه منافعشان را از دست داده‏اند، با ما مخالفند

بسم الله الرحمن الرحيم‏

همه شما آقايان جزء اعلام و بزرگان هستيد، اما مسائلى كه مى‏فرماييد، من بايد از شما رهنمود بگيرم و حساب اين نيست كه من به شما رهنمود بدهم. عقيده من بر اين است كه ما بايد مشكلات كشور را روى هم حساب كنيم و همه مى‏دانيم كه هيچ كشورى مثل ايران مبتلا به قدرت‏ها نيست و شما اگر چند دولت را استثنا كنيد، بقيه يا مستقيم يا غيرمستقيم با ما مخالفند، چون يك دولت اسلامى با طرز تفكر خودشان مؤافق باشد، در ايران به وجود نيامده است و دستشان از ايران كوتاه شده است از اين جهت با هر وسيله‏اى مشغول مى‏باشند تا صدمه‏اى به ايران بزنند. و مخالفت آنها با اسلام است، منتها مستقيما نمى‏گويند ما با اسلام مخالفيم، مى‏گويند: با اينها كه ارتجاعى هستند مخالفيم، با آخوندهايى كه حكومت ايران را قبضه كرده‏اند، مخالفيم. در عين حال مى‏بينيد آن همه تبليغاتى كه عليه ما شده و مى‏شود و خواهد شد، در مردم تأثير چندانى نكرده است. اگر تأثير كرده بود، آثارش پيدا مى‏شد، در حالى كه روز قدس نمونه بود و مى‏بينيد كه مردم اين گونه در صحنه حاضرند. مسلم، آنها كه منافعشان را از دست داده‏اند، آنها كه دستشان از حكومت كوتاه شده و آنها كه خواستند سلطنت را برگردانند و نشد، با ما مخالفند، چه در داخل و چه در خارج.

در زمان خود پيامبر و حضرت امير هم خلاف واقع‏شد، بايد جهات مثبت را نگاه كرد

در شرايط فعلى، ما بايد وحدتمان را حفظ كنيم تا تمام كارها درست شود. البته در يك كشورى كه تازه مى‏خواهد احكام اسلام را پياده كند و داراى چهل ميليون جمعيت و با آن وسعت است، نمى‏شود يكدفعه كارها درست بشود و هيچ خلافى واقع نگردد، در زمان خود پيامبر و حضرت امير هم خلاف واقع مى‏شد. بايد جهات مثبت را نگاه كرد، نه جهات منفى را. و ما نبايد توقع داشته باشيم كه صبح كنيم در حالى كه همه چيز سرجاى خودش باشد. در زمان حضرت صاحب سلام الله عليه هم كه ايشان با تمام قدرت مى‏خواهند عدل را اجرا نمايند، با اين ترتيب نمى‏شود كه هيچ كس حتى خلاف پنهانى هم نكند. و بالاخره همان‏ها هم كه مخالف هستند حضرت صاحب را شهيد مى‏كنند و در روايات

صحيفه نور ج 19 صفحه 181

قريب به اين معنا دارد كه بعضى فقهاى عصر با ايشان مخالفت مى‏كنند. پس اين طور نيست كه خلاف فلان قاضى يا فلان فرماندار - و اصولا بعضى جهات منفى - خطرى باشد. در زمان حضرت امير هم قاضى‏اش و فرماندارش خلاف كردند، اين اجتناب ناپذير است.

الان اسلام در دست ماست و روحانيون از همه بيشتر مسؤوليت دارند، زيرا مردم دنبال آنها حركت مى‏كنند. در اين شرايط وقتى كه شما مشكلات و فعاليت‏ها را روى هم حساب كنيد، خواهيد ديد كه در كنار اين مشكلات و فعاليت‏ها كسى تقصير ندارد و نمى‏خواهد اسلام و احكام اسلام را از بين ببرد. گرفتارى زياد است، گرفتارى جنگ، گرفتارى خرابى‏ها، گرفتارى آوارگان از همه اطراف. و بالاخره كارهايى كه در اين مدت براى فقرا و مستضعفين انجام شده است قابل مقايسه با سابق نيست. البته شكى نيست كه خلاف هم هست ولى اين طور نيست كه با اين خلاف‏هاما لطمه اساسى ببينيم، بلكه از اين كه ما اختلاف داشته باشيم لطمه مى‏بينيم.

ما باب اجتهاد را نمى‏توانيم ببنديم، هميشه اجتهاد بوده و خواهد بود

اگر بنا باشد دولت نتواند كارى انجام بدهد و مجلس نتواند كارى انجام بدهد، ما لطمه ديده و كارها زمين مى‏ماند. اين طور نيست كه يكى بهتر از اينها پيدا بشود كه بهتر بتواند اداره كند. هر كدام از اينها در جاى خودشان آن قدرى كه زحمت كشيده‏اند، با اخلاص بوده است و آنها كه مشغول كارند انسان‏هاى مخلصى هستند، البته ممكن است داخل آنها افراد بدى هم باشند.

مسأله ديگر اين كه ممكن است برداشت‏هاى اشخاص با ما مخالف باشد و ما باب اجتهاد را نمى‏توانيم ببنديم، هميشه اجتهاد بوده، هست و خواهد بود و حال آن كه مسائلى كه امروز پيش آمده است با مسائل سابق خيلى فرق مى‏كند و برداشت‏ها از احكام اسلام مختلف است. ما نبايد بر سر برداشت‏ها دعوا بكنيم و حاصل اين كه شما جامعه مدرسين محترم، بايد دنبال اين باشيد كه اگر كسى نزد شما آمد و كارشكنى كرد، تحت تأثير وافع نشويد و ملاحظه كنيد كه مشكلات چيست و اگر بخواهيم به حرف يك دسته كه مثلاً در مجلس هستند بگوييم اين دولت نه، اين رئيس مجلس يا اين نخست وزير يا اين رئيس جمهور نه، چه خواهد شد؟ و اصولا ما افرادى را داريم كه از عالم غيب بيايند و كارها را آن طورى كه مطابق به اين ميل ماست، صددرصد انجام بدهند؟! اين در تمام دنيا پيدا نمى‏شود و وضع ما جورى است كه اگر بخواهيم آن را به هم زنيم صدمه مى‏خوريم، يعنى جمهورى اسلامى صدمه مى‏خورد. من عقيده‏ام بر اين است كه هيچ كدام از افرادى كه آنها را مى‏شناسم نمى‏خواهند كار خلافى انجام بدهند، منتها گاهى تشخيص ناقص است. و شما آقايان پشتيبانى و هدايت كنيد، چرا كه پشتيبانى شما مؤثر است و ما بايد موارد مثبت را رو به اثبات بيشتر و موارد منفى را كم كنيم. اگر خداى نخواسته بين جامعه مدرسين با دولت يا جامعه با مجلس يا مجلس با دولت اختلاف پيدا بشود، شكست مى‏خوريم. اما اگر همه با هم باشيم، همان طور كه تا به حال بوده‏ايم و شما در تبليغات و وعاظ در منابر و علما در مساجد مردم را دعوت به وحدت كنند، اين جمهورى باقى

صحيفه نور ج 19 صفحه 182

مى‏ماند و امور به تدريج درست شود. ولى اين طور نيست كه كسى قدرت داشته باشد و نكند. بايد قدرت دولت و حجم كار آنها را ببينيم چقدر است و بسنجيم كه اگر من جاى او باشم چه مى‏توانم بكنم؛ اگر نخست وزير را برداريم، جناب عالى را نخست وزير بكنيم چقدر مى‏توانيد كار بكنيد؟ حساب كار را با حساب قدرت بايد بسنجيد و مسائل را بايد دوستانه حل نمود. اين نظرى است كه من از اول داشته و دارم و بعد از اين هم خواهم داشت.

براى مردم و دولت و مسؤولين و مجلس بايد ناصح بود، نه مقابله كرد

بنابراين، اميدوارم همان طور كه شما آقايان با انقلاب بوده‏ايد، انقلاب را بر پا كرده‏ايد، همين طور به پيش برويد و نصيحت كنيد. مسأله نصيحت يك مسأله است، انتقامگيرى مسأله ديگر. براى مردم و دولت و مسؤولين و مجلس بايد ناصح بود، نه مقابله كرد. زيرا اگر شما با من و من با شما مقابله كنيم، غير از اين كه ديگران سوء استفاده كنند چيزى به دست نمى‏آيد. شما ببينيد خارجى‏ها يك كلمه را مى‏گيرند و چيزى از توى آن بيرون مى‏آورند كه بر ما غلبه كنند، مثلاً مى‏گويند: ايرانى‏ها ادعا مى‏كنند ما با گروگانگيرى مخالفيم، اما چون اينها ضد آمريكا هستند اين حرف معنا ندارد. و ديديد كه آمريكا در همين قضيه گروگانگيرى كه گرفتار شده است چقدر به اين طرف و آن طرف متوسل شده است. از اول هياهو به راه انداختند كه ما دخالت نظامى مى‏كنيم، بعداً رئيس جمهور آمريكا به التماس و گدايى و دريوزگى افتاده است و به اين طرف و آن طرف مى‏زند كه مسأله را حل كند ولى نتوانستند. و عده‏اى از آن طرف ايستاده و مى‏گويند: بايد به شرايط ما عمل شود و ما بايد خيلى مواظب باشيم. غير از اين كه ما را از داخل بپوسانند كار ديگرى نمى‏توانند بكنند.

اسلام با فقه و احكام فقه باقى مانده است

مطلب ديگرى كه كراراً عرض كرده‏ام، مسأله تدريس و فقه است كه هر چه مى‏توانيد آن را تقويت كنيد. اسلام با فقه و احكام فقه باقى مانده است، بايد عده كارها را انجام داده و عده‏اى هم مشغول بحث و درس بشوند. خداوند همه شما را حفظ و سلامت فرمايد.

و السلام عليكم و رحمة الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 183

تاريخ: 16/2/64

بيانات امام خمينى در جمع آقايان موسوى اردبيلى، صانعى و موسوى خوئينى‏ها

آنچه بايد سفارش كنم اين است كه بايد همه با هم و همراه باشيد

بسم الله الرحمن الرحيم‏

از رفتن آقاى صانعى متأسف و متاثرم، اميدوارم ايشان در هر كجا كه باشند فرد موثرى باشند. از زحمات و كوشش‏هاى ايشان تشكر و قدردانى‏كنم. من ايشان را سال‏هاى طولانى است كه مى‏شناسم، او مردى عالم، متعهد و فعال است. ايشان تصميم گرفتند تا از اين كار كنار بروند. ايشان نبايد به طور كلى از همه كارها كناره‏گيرى كنند. حال كه از اين كار خسته شده‏اند، كارهاى ديگرى كه با وضع مزاجى ايشان مناسب‏تر است را انتخاب كنند.

امروز كه به شما زحمت دادم، بدين خاطر بود كه تصميم گرفتم آقاى موسوى خوئينى‏ها دادستان باشند. آقاى موسوى را هم مى‏شناسم، او مرد عالم و بسيار متعهدى است. آنچه بايد سفارش كنم اين است كه بايد همه با هم و همراه باشيد. اگر شوراى عالى قضايى قوى باشد و همگى اتحاد قوى داشته باشيد، مشكل‏ترين كارها را انشاء الله مى‏توانيد حل كنيد. البته هميشه همفكرى داشته باشيد، و كار را هم خوب انجام داده‏ايد ولى حجم كار چون زياد است، بايد بيشتر تلاش كنيد. انشاء الله آقاى موسوى هم مانند صانعى با صفاى باطن، با آقاى اردبيلى همكارى مى نمايند. فعلا آقاى صانعى به كار خود ادامه دهند تا سير قانونى اين كار طى شود.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 184

تاريخ: 18/2/64

بيانات امام خمينى در جمع رئيس ديوان عالى كشور و مسؤولين قوه قضاييه

قوه قضائيه اگر از روى موازين اسلامى انسانى رفتار كند، كشور را تواند نجات دهد

بسم الله الرحمن الرحيم‏

بعد از تشكر از همه آقايان كه زحمت كشيدند و اين جا تشريف آوردند، بايد عرض كنم، از آقاى موسوى اردبيلى كه در اين موقع حساس، بدين خدمت بزرگ مشغولند، تشكر مى‏كنم و همين طور از همه شما آقايان.

كشور ما، كشور تازه متولد شده‏اى است كه با اين كه ملت‏هابا آن موافقند، اكثر دولت‏هابا ما مخالف مى‏باشند. در دنيا اين گونه تبليغ مى‏شود كه ايران مى‏خواهد منافع كليه كشورها را از بين ببرد، در حالى كه كشور اسلامى ما روى موازين اسلامى عمل مى‏كند و هيچ گاه قصد تجاوز و تعدى به ديگران را ندارد. ما در مقابل عراق هم، تنها دفاع مى‏كنيم. دفاع، حقى كه شرعا و عقلا بر همه مسلمانان واجب است، خصوصاً مردم ايران كه مورد تجاوز قرار گرفته‏اند.

البته در چنين مقطعى همه كارها مشكل است. قوه قضاييه مشكلاتش بيشتر از ساير ارگان‏هاست، چرا كه قوه قضاييه دخالت در امورى مى‏كند كه اختلافى است و اختلاف بين مردم هم تمام شدنى نيست. ناچار، هميشه يكى از دونفرى كه با يكديگر اختلاف دارند ناراضى مى‏رود. به همين جهت، كار بسيار مشكلى است و از طرفى هم، بسيار حساس و مورد توجه اسلام است. قوه قضاييه اگر از روى موازين اسلامى - انسانى رفتار كند، كشور را مى‏تواند نجات دهد.

مسأله دادستانى كه همه مى‏دانيد از امور بسيار مشكل و حساس است و آقاى صانعى كه مردى فاضل و عالم است و سال‏ها او را نزديك مى‏شناسم و او را عنصرى فعال و خوب مى‏دانم، تا به حال اين سمت را داشتند كه از زحمات ايشان تشكر مى‏كنم. منتها اخيراً خسته شدند و به خاطر همين خستگى مدت‏هاست كه تصميم داشتند كنار بروند و ما مى‏خواستيم باشند و ايشان از اين سمت استعفا دادند كه پذيرفته شد. با جناب آقاى موسوى خوئينى‏ها هم آشنا هستم و ايشان را مى‏شناسم و البته بعضى از آقايان هم ايشان را از هر جهت مى‏شناسند؛ از جهت علمى كه مورد تأييد بعضى از رجال و علماى علم هستند و از نظر تعهد هم كه من خود، ايشان را خوب مى‏شناسم. ايشان كارهاى مهم را خوب انجام مى‏دهند و مرد فعالى است.

صحيفه نور ج 19 صفحه 185

اميدوارم همه با هم تفاهم داشته باشيد. امروز همه ما محتاج تفاهم هستيم و همه ما بايد با هم باشيم، چرا كه اگر اختلاف كنيم استفاده‏اش را ديگران مى‏برند.

انشاء الله آقاى موسوى خوئينى‏هابا سعادت و سلامت كارشان را كه چنين كار مهمى است، خوب انجام دهند. به هر صورت صلاح ديدم كه به جاى آقاى صانعى براى چنين منصب بزرگى، ايشان باشند و ايشان محتاجند تا همه شما او را همراهى كنيد و اميدوارم بين ايشان و شوراى عالى قضايى و شما آقايان، تفاهم كامل باشد تا كشورتان به پيش رود و قضاياى مهم را بتوانيد حل كنيد و از خداوند متعال تؤفيق و سعادت همه آقايان را خواستارم.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 186

تاريخ: 19/2/64

فرمان امام خمينى به حجت الاسلام موسوى خوئينى‏ها به رياست دادستانى كل كشور

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد محمد موسوى خوئينى‏ها دامت افاضاته‏

جناب عالى را به رياست دادستانى كل كشور منصوب مى‏نمايم. اميد است با همكارى رئيس ديوان عالى كشور، شوراى عالى قضايى، فقها، قضات و حقوقدانان و كارمندان شريف و صالح دادگسترى، هر چه بهتر بتوانيد به ملت عزيز و جمهورى اسلامى ايران خدمت نماييد.

از خداوند تعالى، تؤفيق جناب عالى را در اين امر خطير خواستارم.

روح الله الموسوى الخمين‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 187

تاريخ: 24/2/64

بيانات امام خمينى در ديدار با رئيس و معاونين دانشگاه آزاد اسلامى

بايد تلاش كنيد جهات دينى را در دانشگاه بيشتر كنيد

بسم الله الرحمن الرحيم‏

از زحمات و خدمات آقايان تشكر مى‏كنم. خداوند به شما و ساير افرادى كه اين دانشگاه را اداره مى‏كنند، تؤفيق دهد. انشاء الله بتوانيد ايران را دانشگاه كنيد. مسلما مردم وقتى ديدند كارهايتان خوب است و به آنان خدمت مى‏كنيد، با شما همراهى و كمك مى‏كنند، چرا كه مردم مى‏خواهند فرزندانشان مهذب و عالم شوند. بايد تلاش كنيد جهات دينى را در دانشگاه بيشتر كنيد. بايد قبل از هرچيز، دانشگاه اسلامى باشد، براى اين كه كشور هر چه صدمه خورده است از كسانى بوده كه اسلام را نمى‏شناخته‏اند.

انشاء الله آينده دانشگاهتان خوب باشد و همه دوستانتان مؤفق باشند. البته نظارت آقايان خامنه‏اى و هاشمى و ائمه جمعه و روحانيون بلاد، به اسلامى شدن آن كمك بيشترى مى‏كند. ما اميدواريم جوانانمان در خود ايران تربيت شوند، براى اين كه در خارج به جوانان ما درس اساسى نمى‏دهند. انشاء الله روزى بيايد كه از جاهاى ديگر براى تحصيل به ايران بيايند و ما هرگز احتياجى نداشته باشيم كسى را به خارج بفرستيم. و اين امرى است شدنى و اين طرز تفكر كه غير از خارج در جاى ديگر نمى‏شود تحصيل كرد، امرى است باطل، چرا كه با اين گونه تبليغات مى‏خواهند جوانان ما را به خارج بكشند و با تفكر خودشان به ايران برگردانند.

اميدوارم اين دانشگاه و همه دانشگاه‏هاى ديگر مراكزى شوند كه هم جوانان ما را مهذب كنند و هم عالم و آنان به صورتى تربيت شوند كه از خارج بريده شده و مستقل شوند و در راه اسلام و كشورشان خدمت كنند. انشاء الله همه آقايان مؤفق باشند.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 188

تاريخ: 25/2/64

بيانات امام خمينى در ديدار با رئيس و نمايندگان مجلس خبرگان

ما بايد به گونه‏اى زندگى كنيم كه اگر آن را از ما گرفتند، حسرت نخوريم‏

بسم الله الرحمن الرحيم‏

من قبلاً از حسن نظر آقاى مشكينى تشكر مى‏كنم و اميدوارم خداوند مؤافق حسن نظر ايشان با من رفتار كند و همه ما را تؤفيق بدهد كه در خدمت اسلام باشيم و همچنين تشكر مى‏كنم از آقايان كه من را مفتخر به زيارت خودشان كردند و اميدوارم اين مسؤوليتى را كه به آنها محول شده است، به احسن وجه به پايان برسانند و آن طورى كه موجب رضاى خداست عمل كنند.

از اهم مسائلى كه بايد تذكر بدهم، مسأله است كه به همه روحانيت و دست اندركاران كشور مربوط شود و هميشه نگران آن هستم كه مبادا اين مردمى كه همه چيزشان را فدا كردند و به اسلام خدمت نموده و به ما منت گذاشتند، به واسطه اعمال ما از ما نگران بشوند، زيرا آن چيزى كه مردم از ما توقع داشته و دارند و به واسطه آن دنبال ما و شما آمده‏اند و اسلام را ترويج نموده و جمهورى اسلامى را بپا كردند و طاغوت را از ميان بردند، كيفيت زندگى اهل علم است. اگر خداى نخواسته مردم ببينند كه آقايان وضع خودشان را تغيير داده عمارت درست كرده‏اند و رفت و آمدهايشان مناسب روحانيت نيست و آن چيزى را كه نسبت به روحانيت در دلشان بوده است از دست بدهند، از دست دادن آن همان و از بين رفتن اسلام و جمهورى اسلامى همان . البته من اين نكته را عرض كنم، يك دسته كه در معرض خطر هستند بايد خودشان را حفظ كنند ولى همين‏ها هم بايد مواظب باشند كه زايد بر ميزان نباشد. شما گمان نكنيد كه اگر با چندين اتومبيل بيرون بياييد وجهه‏تان پيش مردم بزرگ مى‏شود. آن چيزى كه مردم به آن توجه دارند و مؤافق مذاق عامه است، اين كه زندگى شما ساده باشد، همان طورى كه سران اسلام و پيغمبر اسلام و اميرالمؤمنين و ائمه ما زندگى‏شان ساده و عادى بود بلكه پايين‏تر از عادى آنها هم كه جمهورى اسلامى را بپا كردند، مردم عادى هستند و كسانى كه بالا بالاها نشسته‏اند، هيچ دخالتى در اين مسائل نداشته و ندارند. اين مردم بازار و كشاورز و كارگران كارخانه‏هاو طبقات ضعيف به حسب دنيا و قوى به حسب - آخرت هستند كه اين توقع را دارند كه اگر خداى نخواسته نفوس اين مردم از ما منحرف بشود، ضرر آن براى ما تنها نيست، بلكه براى اسلام است و ما بايد حفظ كنيم آنهايى را كه اسلام و جمهورى اسلامى را نگه داشته‏اند و بعد از اين هم نگه خواهند داشت و حفظ آن به اين است كه زندگى ما عادى باشد.

صحيفه نور ج 19 صفحه 189

آنهايى هم كه مى‏خواهند خودشان را حفظ كنند، بايد بدانند كه گاهى با يك اتومبيل پيكان بهتر مى‏توانند محفوظ باشند/ و / تا وسيله ديگر. و ائمه جمعه و جماعات كه اگر عادى بيرون بيايند ممكن است از بين بروند، بايد به آن مقدارى حفظ كنند كه زياد نباشد و اين طور نباشد كه امام جمعه وقتى در خيابان مى‏آيد، خيابان را خلوت كنند و هياهو به راه بيندازند، اين طور چيزها حيثيتشان را در جامعه ساقط مى‏كند. بزرگى شما آقايان به دنيا نيست، بزرگى شما به آخرت است و به اين كه پيش خدا آبرومند باشيد و اين يك مسأله مهمى است كه دخالت در حفظ جمهورى اسلامى دارد و ما بايد خيلى مواظب باشيم و اهل علم و دولت و دست اندركاران بيشتر بايد مواظب باشند، چرا كه همه دنبال اين هستند كه نقطه ضعفى، خصوصاً از اهل علم پيدا كنند و در همه جا مطرح سازند. و ما بايد به گونه‏اى زندگى كنيم كه اگر چنانچه آن را از ما گرفتند، حسرت نخوريم، نه اين كه مثل رئيس جمهور آمريكا كه اگر اين مقام را از او بگيرند، شايد از حسرت دق كند!

حج، سياستى نيست كه ما درست كرده باشيم، حج سياست اسلامى است‏

جهت ديگرى هم كه بايد عرض كنم اين است كه الان ايام حج است و حج از امور كشور ما و همه جاست و ما به آن توجه خاصى داريم. من آقاى موسوى خوئينى‏ها را مى‏شناسم و ايشان خيلى فعال بودند و خوب عمل كردند، اما چون وجودشان در دادستانى لازم بود، از اين جهت امسال نمى‏توانند به حج بروند، هر چه فكر كردم ديدم كه آقاى كروبى به جاى ايشان مناسب است و آقاى كروبى كسى است كه سال‏هاى طولانى در رژيم سابق كتك خورده است و در اين راه صدمه زيادى ديده‏اند و فرد مقاوم و صالحى است. از اين جهت ايشان را موقتاامسال مى‏فرستيم تا ببينيم سال ديگر چه بايد بكنيم.

اما مسأله‏اى كه عرض كردم دنبال اين هستند كه نقطه پيدا كنند و بگويند اين است كه، حال كه آقاى موسوى كنار رفته‏اند تبليغ كنند وضع ايران تغيير و سياستش فرق كرده است. آنها نمى‏دانند سياست حج، سياستى نيست كه ما درست كرده باشيم، حج سياست اسلامى است. ما از اول بنايمان بر اين بوده است، به حج آن طورى كه بوده است عمل كنيم. همان طور كه پيغمبر اكرم بت‏ها را در كعبه شكست، ما هم بت‏ها را بشكنيم و اين بت‏ها كه در زمان ما هستند، از آن زمان بالاتر و بدترند. ما بايد همان طور كه سابق عمل كرده‏ايم، به حج برويم و همان طور كه سابق تظاهرات و راهپيمايى كردند، عمل كنيم و با تغيير آقاى موسوى، سياست ما تغيير نكرده است. حج به همان وضعى كه هميشه و در اين دو سه سال برگزار شد، برگزار مى‏گردد و دولت‏ها هم بايد آن را تحمل كنند و ما نمى‏توانيم از آن وظيفه‏اى كه اسلام بر ايمان قرار داده است عدول كنيم و قرآن هم همين دستور را داده است و سياست ما در حج همان سياست است كه بوده و هر وقت هم به حج برويم همان طور عمل مى‏كنيم، مگر جلوى ما را بگيرند و نگذارند به حج برويم كه آن مسأله ديگرى است.

و من اميدوارم اين فريضه را همان طور كه تا به حال بجا آورده‏اند، امسال بهتر و با جمعيت‏

صحيفه نور ج 19 صفحه 190

بيشتر به انجام برسانند. و افرادى هم كه به حج مى‏روند بيشتر متوجه اعمال و با يكديگر متحد باشند و اميدوارم كشورهاى مسلمان ديگر هم اين احساس را كرده باشند. و بيش از يك ميليارد جمعيت مسلمان نبايد دنبال اين باشند كه آمريكا چه مى‏گويد و شوروى چه مى‏گويد، و روى پاى خود بايستند و به ديگران اعتنا نكنند، همان طور كه اين كشور چهل ميليونى كه نسبت به ساير كشورها خيلى كوچك است، روى پاى خود ايستاده و مى‏گويد: نه شرقى و نه غربى و الان هم احترام اين كشور از احترام آن كشورهايى كه مورد حمايت آنها هستند، بيشتر است و توجه نفوس مسلمانان به اين جا زيادتر گرديده. بنابراين، ملت‏ها خوف نداشته باشند كه آمريكا چه مى‏كند، اينها طبل توخالى هستند، فرياد زنند و عمل نمى‏كنند. شما ببينيد آمريكا راجع به تروريست‏هاكه همه و ما با آن مخالفيم، چه گفت و چه كرد. مرتب دنبال اين بودند آنها را به يكى از كشورهاى مخالف خود بچسبانند كه نتوانستند. و تشرهاى اينها توخالى است و هيچ خبرى نمى‏شود و ملت‏ها نبايد بترسند و بايد راه خودشان را طى كنند و اسلام و خدا پشتيبان آنان است و كسى كه خدا پشتيبان اوست، نبايد از چيزى خوف داشته باشد. اميدوارم خداوند ما را مؤفق فرمايد كه تابع دستورات او باشيم.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 191

تاريخ: 28/4/64

فرمان امام خمينى به حجت الاسلام كروبى

جناب حجت الاسلام آقاى شيخ مهدى كروبى دامت افاضاته

بسم الله الرحمن الرحيم‏

نظر به اين كه جناب حجت الاسلام آقاى موسوى خوئينى‏ها منصوب به دادستانى كل كشور شدند و از تصدى امر حجاج در اين سال معذورباشند، جناب عالى را به سمت نمايندگى خود و سرپرست حجاج محترم ايران منصوب مى‏نمايم تا با توجه به اين كه فريضه حج يكى از بزرگترين فريضه‏هاى عبادى سياسى اسلام و كنگره عظيم حج در مواقف معظمه از بزرگترين كنگره‏هاى جهان اسلام است، حجاج محترم جهان را دور هم گرد آورده و در مصالح اسلام و مشكلات مسلمين تبادل آرا نموده و در حل مشكلات و راه رسيدن به آرمان مقدس اسلام، تصميمات لازم را اتخاذ نماييد و راه‏هاى اتحاد بين همه طوايف و مذاهب اسلامى را بررسى كنيد و در امور سياسى مشترك بين همه طوايف، مشكلاتى را كه براى مسلمين جهان به دست دشمنان سرسخت اسلام پيش آمده است كه اهم آن اختلاف انگيزى بين صفوف مسلمانان است - را چاره انديشى بنماييد.

همان طور كه همه مى‏دانيم، در سده‏هاى اخير، آتش افروز اين معركه خطرناك، قدرت جهانخوار شرق و غرب مى‏باشند كه از وحدت بيش از يك ميليارد مسلمان وحشت دارند و با تمام قوا، مستقيماً و يا به دست عمال منحرف خود، به اين اختلافات دامن مى‏زنند تا بر مقدرات مسلمانان جهان مسلط و بر آنها حكومت نموده و ذخاير بى‏پايان آنان را چپاول نمايند. انشاء الله در مقابله با تبليغات دروغين رسانه‏هاى گروهى و از آن بدتر آخوندهاى دربارى كه با قلم و بيان، عليه جمهورى اسلامى بپا خاسته‏اند، پيروز شويد. در ضمن جناب عالى مكلف مى‏باشيد تا به تمامى درخواست‏هاى اين جانب در متن حكم جناب آقاى موسوى خوئينى‏ها مثل تظاهرات بزرگ مكه و مدينه، عمل نماييد. اميدوارم با قاطعيتى كه از جناب عالى سراغ دارم اين امور به بهترين وجه انجام گردد. از تمامى حجاج محترم و روحانيون عزيز مى‏خواهم تا با جناب عالى همكارى لازم را بنمايند و از هر حيث به دستورات جناب عالى، عمل نمايند.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 192

تاريخ: 8/5/64

بيانات امام خمينى در جمع اعضاى شوراى عالى قضايى، كاركنان قوه قضائيه، وزير امور خارجه و نمايندگان جمهورى اسلامى در كشورهاى اروپائى و آمريكائى و مناسبت ميلاد پر بركت حضرت امام رضا(ع)

مسأله قضا يك مسأله مهمى است كه سروكارش با همه حيثيت كشور و مسلمانان است

بسم الله الرحمن الرحيم‏

من اين روز مبارك را به همه مسلمين جهان و به همه مستضعفان خصوصاً به ملت شيعه و بالاخص به شما آقايان كه اين جا تشريف آورديد تبريك عرض مى‏كنم. اميد است خداى تبارك و تعالى به بركت مرقد مطهر حضرت رضا سلام الله عليه به ما تؤفيق بدهد كه ما تابع تعاليم عاليه اسلام باشيم و تابع تربيت‏هايى كه ائمه هدى متكفل شدند باشيم. اميدوارم كه خداوند همه ملت‏هارا و خصوصاً ملت ايران را مؤفق كند كه به طور صحيح به احكام اسلام عمل كنند و متكى به الطاف عاليه حق تعالى باشند و در اين راهى كه پيش گرفته‏اند پيش بروند و انشاء الله مؤفقيت‏هايى حاصل بشود. آنچه كه من در اين محضر محترم بايد عرض كنم، يك مطلب راجع به قوه قضائيه است و يك مطلب راجع به كسانى است كه در خارج كشور مشغول خدمت هستند كه عده‏شان اين جا امروز تشريف دارند. مطلبى كه راجع به قضاوت عرض مى‏كنم، يك صحبت راجع به اين است كه بايد پرسنل اين قوه تقويت بشود و اين يك جهتش به عهده حوزه‏هاى علميه سرتاسر كشور است و خصوصاً حوزه علميه قم. مسأله قضا يك مسأله مهمى است كه سروكارش با همه حيثيت كشور است و مسلمانان است و آن قدرى كه اسلام درباره قضا سفارش كرده است شايد كمتر در چيزهاى ديگر سفارش كرده باشد. بنابراين يك تكليف است بر همه كسانى كه توانند قضاوت كنند و در حوزه‏ها معطل مانده‏اند. خيلى اشخاص هستند كه اگر توجه به اين مسأله داشته باشند كه يك تكليفى است، بر همه هست تا آن جايى كه به مقدار كفايت تحقق پيدا بكند، والا واجبات كفاييه هم بر همه آحاد واجب است، وقتى وجوب برداشته مى‏شود كه به مقدار كفايت، اين امر تحقق پيدا كرده باشد. بنابراين به عهده همه حوزه‏هاى علميه سرتاسرى است كه در اين امر اهتمام كنند، افرادى كه در آن جا قدرت اين معنا را دارند كه قضاوت كنند بيايند مشغول كار بشوند. اين يك خدمتى به اسلام است، يك خدمتى به كشور است و يك تكليفى است كه خداى تبارك و تعالى بر همه كرده است و اميدوارم كه اين كار را انجام بدهند.

صحيفه نور ج 19 صفحه 193

علم بدون عمل مفيد كه نيست بلكه مضر است

و اميدوارم كه دانشجويانى كه براى اين خدمت مشغول هستند، هم در رشته قضاوت و هم در تهذيب اخلاق، مهم اين است كه اين دو جناح هر دو، هم علم و هم عمل باشد. علم بدون عمل مفيد كه نيست بلكه مضر است. شايد بسيارى از مصيبت‏هايى كه بر بشر واقع شده باشد، از علم واقع شده است، تمام اين خرابى‏هايى كه الان در دنيا به وجود آمده است، اينها براى اين است كه علمى بوده است كه توام با تهذيب نبوده است. علم را دارند لكن مهذب نيستند. شما اگر بخواهيد خدمت بكنيد به اسلام، خدمت بكنيد به كشور خودتان، استقلال كشور خودتان را حفظ كنيد، وابسته به هيچ جا نباشيد، بايد هم رشته علم را تقويت كنيد و هم تهذيب اخلاق را و هم عمل را.

و من اميدوارم كه همين طور باشد و شماها مؤفق بشويد به اين كه اين تكليف بزرگ را به طور شايسته به اتمام برسانيد.

اجراء حدود به آن طورى كه خداى تبارك و تعالى فرموده است بايد بشود

و به قوه قضائيه عرض مى‏كنم كه مسأله قضا يك مسأله بسيار مهمى است كه اگر انسان در آن قصور بكند، تقصير بكند، ضرر وارد مى‏شود. اگر تقصير باشد، پيش خداى تبارك و تعالى مسؤول است و اگر چنانچه زياده روى بكند، اين هم همين طور. ميزان، احكام اسلام است. در اجراى حدود، نبايد از آن حدودى كه حق تعالى فرموده است پايين‏تر عمل بشود و نبايد زيادتر. حتى آن كسى را كه الان محكوم به قتل شده است و دارند مى‏برندش در جايى كه او را بكشند، هيچ كس حق ندارد حتى يك كلمه درشت به او بگويد، اجراء حكم خداست. اگر كسى يك سيلى به او زد، او حق دارد در همان جا يك سيلى برگرداند و بايد هم ديگران كمك كنند تا او قصاص بكند. اگر يك درشتى كرد، آن كسى كه درشتى كرده است تعزيز لازم دارد، بايد قوه قضائيه تعزيز كند او را. از آن طرف هم اگر كسى تقصير بكند در اين، يك كسى كه مستحق هفتاد مثلاً شلاق است، شصت تا بزند، اين هم تقصيرى است كه در حكم خدا شده است و خيال نكند كه اين يك رحمتى است، بلكه اين يك امرى است كه معصيت خداست. اجراء حدود به آن طورى كه خداى تبارك و تعالى فرموده است بايد بشود. اين كه انسان ترحم كند به يك كسى كه بايد حد به او جارى بشود، حد را جارى نكند يا كم جارى كند، اين عصيان است، بلكه به خود آن آدم هم لطمه وارد مى‏شود، به خود ملت هم لطمه وارد مى‏شود. اين حدود همان طورى كه تربيت كند اشخاص را، ملت را هم مى‏رساند به جايى كه اين طور فسادها در او كم بشود. اگر چنانچه يك حدى جارى بشود، اين حدى كه جارى شود، هم تربيت مى‏كند آن كسى كه حد خورده است و هم براى ملت خوب است؛ فى القصاص حياة: زنده وقتى هستيم كه همه موازين الهيه را عمل بكنيم و وقتى مى‏توانيم با قدرت‏هاى بزرگ مقابله كنيم و آسيب پذير نباشيم كه متعهد به اسلام، متعهد به احكام اسلام باشيم، قضات وقتى مى‏توانند قاضى باشند كه در قضاوت، هم در جهت حكم و هم در جهت دستور به اين كه بايد چه بشود هيچ تقصير و قصورى نكنند، نه غلو كنند، نه تقصير

صحيفه نور ج 19 صفحه 194

بكنند. بنابراين يكى از مهمات است كه بايد ملاحظه بشود و انشاء الله كه ملاحظه مى‏شود. و من اميدوارم كه همه مؤفق بشويد به اين كه كارها را مطابق اين طورى كه خدا گفته است عمل بكنيد و نه زياده روى كنيد، يك وقت خداى نخواسته تجاوز از حد بكنيد كه آن تقصير است و نه ناقص عمل كنيد، يعنى اين كه خدا گفته است، شما زيادتر از رحمت خدا خيال كنيد رحمت داريد كه آن هم تقصير است. آن چيزى كه صراط مستقيم است، آنى است كه بر روشى كه خداى تبارك و تعالى فرموده است به آن روش عمل بشود. همين طور پليس قضايى بايد توجه بكند كه اين پليس اسلام است، اين پليس قوه قضائيه اسلام است. اين پليس بايد روى موازين عمل بكند، خداى نخواسته يك وقت قدرت دارد تجاوز نكند. به همان طورى كه دستور داده مى‏شود و دستور مطابق با موازين شرعيه است، به همان طور بايد انشاء الله عمل بكنند.

در هر جا هستيد خودتان را مقيد و متعهد به اسلام بدانيد

و آن چيزى كه راجع به برادرهايى كه از خارج اين جا هستند و همه برادرهايى كه در خارج كشور خدمت مى‏كنند عرض مى‏كنم اين است كه بايد همه شماها در هر جا هستيد خودتان را مقيد و متعهد به اسلام بدانيد، تحت تأثير محيط آن جا واقع نشويد. خوب! كسى كه وارد مى‏شود در يك سفارتخانه‏اى در خارج، ببيند كه وارد شد در يك محيط اسلامى، در يك محيط انسانى، اين طور نباشد كه خداى نخواسته در آن جا از آن چيزهايى كه در سابق بود چيزى باقى مانده باشد. اگر آن چيزهايى كه در دوران سابق بود، در دوران طاغوت بود، در آن جا هست، جديت كنيد كه بكلى پاكسازى بشود و اميدوارم شده باشد تاكنون. بنابراين وقتى ما مى‏توانيم در مقابل همه دنيا بايستيم بگوييم ما نه طرف مغضوب عليهم مى‏رويم، نه طرف ضالين ؛ نه طرف غرب رويم، نه طرف شرق مى‏رويم، وقتى ما مى‏توانيم اين طور باشيم و به صراط مستقيم عمل بكنيم كه همه‏مان با هم باشيم، همه يد واحده باشيم، همان طورى كه اسلام دستور داده، همه يك صدا باشيم كانه يك حلقوم است كه صدا مى‏كند، همه با هم مجتمع باشيم، سستى نكنيم.

انسان خوب آن كسى است كه مأموريت خودش را خوب عمل بكند

هر چه پيش مى‏رود اسلام، ما قوه بدهيم به اسلام، ما بيشتر فعاليت بكنيم، اين طور نباشد كه حالايى اسلام كه در ايران / حالا / آمده است، پس ما ديگر كار نداشته باشيم. نخير، حالا اول كار است، ما بايد كار داشته باشيم. در همه امور ما بايد قوى باشيم و بهترين مأمور آن است كه به آن چيزى كه به خودش محول شده است خوب عمل بكند. شما اگر چنانچه فرض كنيد در يك سفارتخانه‏اى هستيد مى‏خواهيد عمل بكنيد، بايد خودتان آن كارى كه به شما محول شده خوب عمل كنيد، به ديگران كار نداشته باشيد. بله، اگر كه آنها خلاف كردند شما نهى‏شان كنيد، اما اين طور نباشد كه نظرتان اين باشد كه او چه جور دارد عمل مى‏كند، شما بايد عملى كه خودتان انجام مى‏دهيد، مطابق

صحيفه نور ج 19 صفحه 195

با موازين و قوانينى باشد كه در اسلام است و در جمهورى اسلامى هست. بنائا عليه مأمور خوب، انسان خوب آن كسى است كه مأموريت خودش را خوب عمل بكند و تكاليف خودش را خوب از عهده برآيد و من اميدوارم كه همه شما اين طور باشيد و ملت ايران هم اين طور باشد.

اگر بخواهيد در مقابل دنيا اظهار حيات بكنيد، بايد در انتخابات مشاركت كنيد

از مسائلى كه ما در پيش داريم الان قضيه انتخابات رئيس جمهور است. من كار ندارم كى رئيس جمهور مى‏شود، به من مربوط نيست، من خودم يك رأى دارم به هر كه دلم مى‏خواهد مى‏دهم، شما هم همين طور. اما اگر بخواهيد در مقابل دنيا اظهار حيات بكنيد كه بگوييد ما بعد از گذشتن چندين سال زنده هستيم، بايد مشاركت كنيد. اگر خداى نخواسته از عدم مشاركت شما يك لطمه‏اى بر جمهورى اسلامى وارد بشود، بدانيد كه آحاد ما كه اين خلاف را كرده باشيم خداى نخواسته، مسؤول هستيم. مسؤول پيش خدا هستيم. مسأله، مسأله رياست جمهور نيست، مسأله، مسأله اسلام است، مسأله مسأله قواعد اسلام است، مسأله، مسأله حيثيت اسلام است و مسأله‏اى است كه بايد ما همه به آن اهميت بدهيم و بيشتر از هر وقت و بيشتر از هر سال و هر دوره بايد انشاء الله شركت بكنيم و اميدوارم كه همه شركت بكنند. و شما بدانيد كه از مركز ايران، اسلام پرتوش در تمام دنيا رفته است، همه جا هست. شما نمى‏دانم شنيديد آن طور كه من شنيدم كه در آمريكا هم بانك اسلامى مى‏خواهند درست كنند؟ البته آن اسلامى كه آنها مى‏گويند با اين اسلامى كه ما مى‏گوييم دوتاست، اما شنيدم من كه مى‏خواهند بانك اسلامى درست كنند. اين دولت‏هايى كه بعض از اين دولت‏ها مثل مصر و نمى‏دانم سودان و امثال ذلك كه دارند احكام اسلام را صدا از آن مى‏كنند، اين را خيال مى‏كنيد كه يك مسأله‏اى است كه همين طورى واقع شده است؟ يك مسأله است كه موج اسلام پرتوش را انداخته رفته است به همه جا و همه جا اين صدا در آمده است. الان در آمريكا هم اين مسائل هست، در جاهاى ديگر هم اين مسائل هست. خواهى نخواهى منفعل شده‏اند از اين حركت، اين حركت اسلامى اسباب اين شده است كه ساير كشورها منفعل بشوند از آن، خود مسلمين كشورها كه همه همراه هستند، اين كه گاهى وقت‏ها مى‏گويند كه اى! ايران منزوى شده است، مقصودشان چى است؟ مقصود اين است كه آمريكا به ما چيز ندارد، آمريكا هر آنى كه ما دست به طرفش دراز كنيم، صد مقابل او به ما بيشتر جواب مى‏دهد ولى ما اعتنا به او نداريم، و همين طور سايرين. اگر مقصود اين است كه پيش ملت‏ها ما منزوى هستيم، خوب! همه مى‏دانند كه ملت‏ها همه توجه دارند. الان هر جا كه اجتماع اسلامى هست برادران اهل سنت ما، برادران اهل تشيع ما مجتمع هستند راجع به اسلام و راجع به اين كه بايد همه چيز اسلامى بشود و كشور خودشان اسلامى بشود، همه اين مسائل هست و اين پرتوى است كه خداى تبارك و تعالى مرحمت فرموده است به همه جا، نورافكن كرده است و شما دنبال اين باشيد كه انشاء الله اين مسأله به طور شايسته عمل بشود و عمده اجتماع شماست. باز هم عرض مى‏كنم اجتماع شما، وحدت شما، آنهايى كه حتى با ماها بد هستند. خوب ما بد، اسلام كه بدنيست. اگر ديدند كه رأى دادن به رئيس

صحيفه نور ج 19 صفحه 196

جمهور، هر كه مى‏خواهد باشد، اجتماع در جمعيت مسلمين كه هست، اين اسباب تقويت اسلام است، آنهايى كه به اسلام عقيده دارند بايد خودشان هم بيايند در ميدان و بيايند رأى بدهند. اين طور نباشد كه حالايى كه مطابق ميل من نشده، من كنار بروم. نخير، انسان بايد مطابق ميلش هم كه نباشد معذلك در ميدان باشد. مرحوم مدرس رحمه الله گفته بود كه من با جمهورى مخالفم - آن وقت مخالفت با جمهورى يك چيزى بود كه واضح بود بايد بشود براى اين كه آنها مى‏خواستند بساط درست كنند - /گفت من با/ گفته بود من با جمهورى مخالفم، لكن اگر جمهورى شد كنار نمى‏روم، من در ميدان هستم، من مى‏روم سراغش، يك انسانى كه مى‏خواهد خدمت بكند، با هر رنگى كه دارد بايد برود خدمت بكند. مؤافق ميل من است، خوب! خدمت مى‏كند، مؤافق ميل من هم نيست، خدمت به اسلام است، خدمت به جمهورى اسلامى است. كسانى كه جمهورى اسلامى را صحيح مى‏دانند ولو با افراد مخالف هستند، اينها هم بايد شركت بكنند. اگر شركت نكنند دليل بر اين است كه جمهورى اسلامى را قبول ندارند. من از خداى تبارك و تعالى تقاضا دارم كه ما را مؤفق كند كه همه ما به خدمت به اسلام مؤفق بشويم و اميدوارم كه رزمندگان ما را هم در جبهه‏ها تقويت كند، همان طورى كه قوى هستند بيشتر تقويت كند و خداوند همه ما را تابع احكام اسلام قرار بدهد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 197

تاريخ: 25/5/64

پيام امام خمينى به حجاج بيت الله الحرام

بسم الله الرحمن الرحيم‏

با سپاس فراوان از الطاف عاليه حضرت بارى تعالى و ادعيه حضرت بقيه الله ارواحنا لمقدمه الفداء، در حالى ملت عظيم الشان ايران به سر مى‏برند و زائران بيت الله الحرام به ميعادگاه الهى مى‏روند تا دعوت خداوند را كه با نداى حضرت ابراهيم ابوالانبيا و حضرت محمد مصطفى خاتم الرسل صلى الله عليهما و على الهما به آنان ابلاغ شده، اجابت نموده، لبيك گويان و پايكوبان به حضور دوست در آن مكان مقدس مشرف شوند. گرچه همه جا محضر و حضور است، چه، خورشيد تابان اسلام بزرگ در شرق و غرب عالم نور افشانى مى‏نمايد و نداى ابراهيمى و محمدى در گوشه و كنار گيتى طنين افكنده و جان و دل مسلمانان جهان را روح بخشيده و فرياد وحدت بين طوايف مسلمين از هر فرقه و مستضعفان و مظلومان از هر ملت در سراسر جهان، زلزله افكنده و كاخ آمال ستمگران و جهانخواران در شرف انهدام و فروريختن است، گويى دولت مستضعفين نزديك و وعده حق تعالى قريب الوقوع است. زائران بيت الله و عاشقان لقاءالله در سالى از خانه‏هاى خود و خودى به سوى خداوند و رسول گرامى او هجرت كنند كه كعبه معظمه براى پذيرايى مسلمانان عاشق حق و عدالت و فريادهاى كوبنده آنان بر سر ابر ظالمان دهر و ابر چپاولگران جهان آغوش باز نموده و انتظار پذيرايى آنان را مى‏كشد و بيت الله الحرام و كعبه معظمه، زائران عزيزى را در آغوش مى‏كشد كه حج را از انزواى سياسى و انحراف اساسى، به سوى حج ابراهيمى - محمدى سوق داده و حيات آن را تجديد مى‏نمايند و بت‏هاى شرق و غرب را در هم شكنند و معناى قيام ناس و حقيقت برائت از مشركان را عرضه مى‏دارند و دل ميقات در هواى زائرانى مى‏تپد كه از كشور لاشرقيه و لاغربيه آمده‏اند تا با تلبيه و لبيك لبيك، دعوت خداوند را به سوى صراط مستقيم انسانيت اجابت كنند و با پشت پا زدن بر مكتب شرقى و غربى و انحرافات ملى گرايى، فرقه زدايى نموده، با همه ملت‏ها بدون در نظر گرفتن رنگ و مليت و محيط و منطقه، برادر و برابر، غمخوار يكديگر باشند و تحكيم وحدت كنند و با يد واحده بر دشمنان بشريت و زورگويان جهانخوار بتازند.

و جمرات، انتظار فداكارانى را مى‏كشد كه از كشورى آمده‏اند كه ملت شجاع آن، شياطين بزرگ و كوچك و متوسط را بى‏باكانه از كشور خود رانده‏اند و دست ناپاكشان را از ذخاير ميهن خود قطع نموده و در اين مكان مقدس نيز با سنگريزه‏هاو شعارهاى كوبنده گروه شياطين را از ام القرى

صحيفه نور ج 19 صفحه 198

و ما حولها كه جهان است، رمى و طرد كنند. و عرفات و مشعر و منا، ميهماندار كسانى هستند كه ملت مسلمانشان با عرفان و شعور سياسى قيام نموده‏اند تا آرمان‏ها و امانى (4) اسلام را در كشور خود و ساير كشورهاى مظلوم تحت ستم تحقق بخشند و سياست بازان قلابى را كه با فريب و دغل بر مظلومان جهان تاخته و هستى همه را غارت نموده‏اند، رسوا كنند.

و ديديد و ديديم كه يك ملت كوچك در يك محيط محدود و جمعيت معدود، با عزمى بزرگ و اراده‏اى قوى و مشتى آهنين، با اعتماد به خداى قادر متعال، چسان رژيم طاغوتى را با آن همه ساز و برگ جنگى و آن همه پشتيبانى قدرت‏هاى بزرگ، از صحنه روزگار محو كرد و چسان دست ابرقدرت‏ها را از كشور خود كوتاه كرد. و مى‏بينيم كه با آن رسانه‏هاى گروهى وابسته به قدرت‏هاى شيطانى، كه بسيارى از اوقات خود را در شب و روز صرف دروغپردازى و تبليغات بى‏اساس و فتنه انگيزى مى‏كنند، چگونه برخورد نمود، برخوردى كه اين رسانه‏هابراى خود و اربابانشان رسوايى هديه آورده‏اند و همه تهمت‏هايشان موجب تقويت جمهورى اسلامى گرديد و توجه هر چه بيشتر مظلومان و مستضعفان جهان را به جمهورى اسلامى جلب نمود. و مى‏بينيم كه تهمت‏هاى تروريستى و تروريست پرورى كه به خيال سردمداران كاخ سفيد و ايادى آنان و دستگاه‏هاى تبليغاتى وابسته به ابرجنايتكاران كه براى تضعيف جمهورى اسلامى به طور چشمگير و فزاينده‏اى در كار است، به خواست خداوند متعال نتيجه معكوس داده و موجب تضعيف روحيه دشمنان اسلام و جمهورى اسلامى و تقويت روحيه ملت ما، بويژه رزمندگان و ساير ملت‏هاى مظلوم و مستضعف گرديده است؛ و مكروا و مكر الله والله خيرالماكرين . و از جمله، دفاع حق تعالى و معكوس كردن مكر كاخ سفيد، اين است كه تروريست پرورى سردمداران كاخ سياه آمريكا بر سر زبان‏ها - حتى روشنفكران آمريكا افتاده است. كاخ سياه با اخراج رژيم عراق از ليست تروريست‏ها، به صورتى واضح ثابت كرد كه تروريست پرور و طرفدار آن است. كاخ سفيد ميزان تروريست و ضد آن را، مخالفت با جناياتش در سراسر جهان و موافقت با آن مى‏داند. رژيم عراق تا مخالف بود، در ليست تروريست پرورها بود و آن روز كه سر اطاعت به آستان كاخ سياه نهاد، از ليست خارج شد، هر چند توطئه‏هاى تروريستى آن در منطقه، خصوصاً خليج فارس بر ملا شده باشد.

بحمدالله والمنه، امروز ايران و ساير ملت‏هاى مسلمان، راه خود را يافته و انبوه زائران بيت الله الحرام از ايران و ساير كشورهاى اسلامى براى احياى مراسم عبادى - سياسى حج در حول مسجدالحرام، مركز ثقل اسلام و مهبط (5) ملائكة الله و محل نزول وحى گرد آمده‏اند تا به وظيفه الهى و قرآنى خود كه همانا اعلام و فرياد برائت از مشركان است كه رسول ختمى صلى الله عليه و آله وسلم به وسيله مولانا على بن ابى طالب سلام الله عليه در حج اكبر اجرا فرمود، عمل خواهند كرد.

صحيفه نور ج 19 صفحه 199

و اگر انشاء الله عموم زائران، از هر طايفه و مذهب كه از سراسر جهان در آن مكان شريف مجتمع شده‏اند، نداى خداوند را اجابت كنند و با فرياد واحد، ستمگران و ظالمان را محكوم نمايند، كاخ هاى ستم فرو خواهد ريخت.

اگر نمايندگان يك ميليارد مسلمان با اسم و رسم از متجاوزان به حقوق مظلومان و بلاد مسلمين برائت جويند و خواستار قطع يد ظالمين شوند، هيچ قدرتى تاب مقاومت با آنان را نخواهد داشت. اگر ملت‏هاى اسلامى و دولت‏هاى كشورهاى اسلامى با اين همه امكانات انسانى و ذخاير مورد احتياج حياتى قدرتمندان، از روى قدرت با آنان برخورد كنند و از جار و جنجال و هياهوهاى كاخ نشينان نترسند و تحت تأثير تبليغات دروغين رسانه‏هاى طرفدار و جيره خوار ابرجنايتكاران واقع نشوند و با اتكال به قدرت لايزال ايزدى و به شكر نعمت‏هايى كه به آنها داده است، بر سر آنها فرياد كشند و آنان را تهديد به بستن مرزهاى خود به روى آنان و قطع كمك‏هاى خود از نفت و غير آن نمايند، شكى نيست كه آنها در مقابل اين - قدرت كه ما قدر آن را نمى‏دانيم - تسليم خواهند شد.

هان اى مسلمانان قدرتمند! به خود آييد و خود را بشناسيد و به عالم بشناسانيد و اختلافات فرقه‏اى و منطقه‏اى را كه به دست قدرت‏هاى جهانخوار و عمال فاسد آنها براى غارت شما و پايمال كردن شرف انسانى و اسلامى شما بار آمده، به حكم خداى تعالى و قرآن مجيد به دور افكنيد و تفرقه افكنان از قبيل آخوندهاى جيره خوار و ملى گرايان بى‏خبر از اسلام و مصالح مسلمين را از خود برانيد كه ضرر اينان بر اسلام از ضرر جهانخواران كمتر نيست. اينان اسلام را وارونه نشان مى‏دهند و راه را براى غارتگران باز مى‏كنند. خداوند تعالى، اسلام و ممالك مسلمين را از شر جهانخواران و پيوستگان و وابستگان به آنان نجات دهد.

اينك تذكراتى - هر چند گفته شده - داده مى‏شود، اميد است نافع واقع شود:

1 - به خواهران و برادران محترم كشورهاى اسلامى، قبل از هر چيز اين نكته را بايد عرض كنم كه صورت حج، اين عبادت بزرگ را كه براى انجام آن مشرف مى‏شويد، به صورتى شايسته و مؤافق دستور الهى انجام دهيد و مسائل آن را نزد علماى اعلام با دقت فرا گيريد. مبادا خداى ناخواسته پس از انجام حج و گذشت وقت، معلوم شود كه خللى در آنها وارد شده و موجب بطلان حج گرديده و زحمت‏هاى شما هدر رفته است. حضرات آقايان علماى محترم، كوشش فرمايند كه زائران محترم را به وظايف خود آشنا نمايند تا صورت حج، مطابق شرع مطهر انجام گيرد. و از مهمات در همه عبادات، اخلاص در عمل است كه اگر خداى نخواسته كسى عملى را براى خود نمايى و عرضه به ديگران انجام دهد و خوبى عملش را به رخ ديگران بكشد، عمل او باطل است. و حجاج محترم مواظب باشند كه رضاى غير خداوند را در اعمال خود شركت ندهند و جهات معنوى حج بسيار است و مهم آن است كه حاج بداند كه كجا مى‏رود و دعوت كى را اجابت مى‏كند و ميهمان كيست و آداب اين ميهمانى چيست و بداند هر خودخواهى و خودبينى، با خداخواهى مخالف است و با هجرت الى الله مباين و موجب نقص معنويت حج است و اگر همين يك جهت عرفانى و معنوى براى انسان دست دهد و لبيك

صحيفه نور ج 19 صفحه 200

به راستى مقرون به نداى حق تعالى تحقق حقيقى يابد، انسان در همه ميدان‏هاى سياسى و اجتماعى و فرهنگى و حتى نظامى پيروز مى‏شود و براى چنين انسانى، شكست مفهومى ندارد. خداوند تعالى شمه‏اى از اين سير معنوى و هجرت الهى را نصيب همه ما فرمايد.

2 - شما زائران عزيز از كشورى به سوى حق رويد كه در سايه الطاف خداوند و بركت دعاى ولى الله اعظم روحى لمقدمه الفداء، سختى‏هاو دشوارى‏هاو ستمكشى‏هارا پشت سرگذاشته و بحمدالله تعالى در تمام ميدان‏ها پيروز شده‏ايد و هنوز اول كار است. شما امروز از جهت فرهنگى بر فرهنگ‏هاى پوسيده شرق و غرب و فرهنگ منحط عصر شاهنشاهى كه جوانان عزيز ما را فوج فوج به فساد مى‏كشيد و دانشگاه‏هاى ما را در خدمت غرب و احياناً شرق به پيش مى‏برد، پشت پا زده‏ايد. شما امروز فرهنگ‏هايى را كه ملت ما را يك ملت وابسته مصرفى و خدمتگزار قدرت‏ها بار آورده بود و فحشا و فساد و اعتياد را گسترشى روز افزون داده بود و از انسانيت و اخلاق رفت كناره‏گيرى كند، در زيرپاى خود خرد كرده و شرافت انسانى و تقوا و شهامت و شجاعت و صبر و سلحشورى و مروت و تعاون در بر (6) و تقوا و توجه به مصالح ملت و كشور را جايگزين آن نموده‏ايد.

و شما امروز سرافراز براى پيشرفت فرهنگ الهى به پيش مى‏رويد و از جهت اجتماعى با صفوف فشرده خود، وحدت بين قشرهاى مختلف را تحكيم نموده و همه را به يك سو و يك جهت سوق داده و تفرقه اندازان و گروه گرايان و خدمتگزاران چشم و گوش بسته به شرق و غرب را مطرود كرده و به انزوا كشيده‏ايد و اقشار مختلف را، قشر واحد كرده و همه را در خدمت كشور و ملت و دين جاويد حق در آورده‏ايد و از جهت سياسى، ايران امروز را زبانزد همه كشورهاى دوست و دشمن كرده ايد. دوستان چشم خود را به نهضت اسلامى - كه تجديد حيات اسلام را نموده - دوخته‏اند، براى وحدت اسلامى در زير پرچم توحيد كه نداى آن از اين گوشه دنيا بلند و به سراسر جهان طنين افكنده است، به كوشش و جهاد برخاسته‏اند و دشمنان، از خوف اين بارقه الهى كه رود دست جنايت آنان را از بلاد و عباد خداوند كوتاه كند، به دست و پا افتاده‏اند، ولى قدرت اسلام، آرام را از آنان گرفته و از يكپارچگى ملت‏هاى اسلامى و به دنبال آن مستضعفان جهان، لرزه به اندامشان افتاده است و دولت‏هاى كوچك و بزرگ و شرق و غرب در هواى رابطه با ايران و جمهورى اسلامى در تلاشند و همه اين امور از عنايات خاص خداوند متعال و بركات اسلام بزرگ است، ولا حول ولا قوه الا بالله العلى العظيم .

و از نظر نظامى با تأييدات خداوند قادر، امروز رژيم عراق مفلوك و شكست خورده و در شرف انهدام است و آن همه ساز و برگ جنگى شرق و غرب و تاييدات جهانخواران، نتوانسته است اين مزدور را نجات دهد. و ضربات كوبنده سپاهيان اسلام مجال تفكر را از آنان گرفته و اميد است با عنايات الهى به زودى اين خار با خوارى از سر راه مسلمانان و خصوصاً ملت شريف عراق برداشته

صحيفه نور ج 19 صفحه 201

شود و ملت مسلمان عراق سرنوشت خود را به دست گرفته و با ساير مسلمين، با برادرى و برابرى به سر برند.

منظور اين جانب از اين تذكرات به حجاج محترم آن است كه توجه آنان را به وظايف خطيرى كه در اين سفر بسيار مهم از طرف شرع مطهر و ملت شهيد داغده ايران بر عهده آنان گذاشته شده است، جلب نمايم. شما امروز در اين سفر در بوته امتحان قرار داريد، چون نمونه و الگويى از ملت ايران هستيد و بايد بدانيد كه چشمان كنجكاو صدها هزار و زائر كه از اطراف جهان حول مركز وحى گرد آمده‏اند، با دقت حركات و اعمال شما را تحت نظر دارند. دوستان شما - كه زائران بيت الله هستيد - باكمال اشتياق مى‏خواهند ببينند اين تحول عظيمى كه در ملت ايران در ابعاد مختلف، بويژه بعد اخلاقى و معنوى تحقق پيدا كرده است، چگونه است و تا چه مقدار است. و مخالفان شما كه براى وقايعنگارى و خبر چينى و نفاق افكنى خود را به آن مكان مقدس رسانده‏اند، در صدد پيدا كردن نقاط ضعف هستند كه از كاهى كوهى بسازند و غلغه‏اى در رسانه‏هاى گروهى و مطبوعات و مجالس سخنرانى به راه اندازند و نه تنها جمهورى اسلامى، كه اسلام را محكوم كنند.

شما زائران محترم با آنچه گفته شد، بر سر دو راه هستيد: راه سعادت كه حفظ آبروى جمهورى اسلامى و اسلام عزيز و ملت بزرگوار و رزمندگان عظيم الشأن و شهداى پيوسته به لقاءالله هست كه در مراعات موازين اسلامى و اخلاقى و مواظبت از اعمال و افعال و گفتار خود در همه مواقع و در تمام مشاعر حج مى‏باشد و نيز مراعات آداب اسلامى - اخلاقى با همه بندگان خداست و راه شقاوت و مردود بودن از ساحت قدس الهى با عدم مراعات آنچه ذكر شد و آنچه با حيثيت جمهورى اسلامى منافات دارد. از خداوند تعالى تؤفيق همه را در حفظ شوون اسلام و جمهورى اسلامى خواستارم.

3 - از جمله مطالبى كه بايد سفارش كرد هر چند سفارش شده است آن است كه در راهپيمايى‏ها، در عين حال كه بايد فرياد برائت از مشركان و ستمكاران به طور كوبنده و با شركت همگانى باشد كه صداى مظلوميت مسلمانان و ملت‏هاى تحت سلطه ابر جنايتكاران را به گوش جهانيان برساند و خفتگان را بيدار و ساكنان در مقابل جباران را هشدار و ناهيان از معروف و آمران به منكر را كه بر خلاف فرمان خداوند و دستور قرآن مجيد و سنت رسول الله صلى الله عليه وآله وسلم به طرفدارى از مشركان و خونخواران بين المللى، جانفشانى و يقه درانى مى‏كنند، بويژه آخوندهاى دربارى جيره خوار كه با قلم و بيان خود نور خدا و شعله‏اى كه در جهان براى رهاندن مظلومان از تحت ستم ستمگران افروخته شده، مى‏خواهند خاموش نمايند، به جاى خود بنشانند، لازم است نظم و ترتيب و آداب اسلامى را به طور شايسته و دقيق مراعات نمايند و از شعارهاى خود ساخته كه ممكن است با القاى منحرفان براى ايجاد اغتشاش و صدمه زدن به آبروى زائران شركت كننده از تمامى كشورهاى اسلامى و خصوصاً جمهورى اسلامى باشد، جدا خوددارى كنند و از شعارهايى كه متصديان امور راهپيمايى با دستور مستقيم نماينده اين جانب جناب حجت الاسلام آقاى كروبى ايده الله تعالى مقرر مى‏دارد، پيروى نموده و از آنها تجاوز نكنند و از كسانى كه احياناً بر خلاف دستور مى‏خواهند شعارى

صحيفه نور ج 19 صفحه 202

بدهند، پيروى نكنند و آنان را نصيحت كنند و اگر اصرار ورزيدند، از خود برانند و تنها راهپيمايى‏هايى را كه مقرر شده است، انجام دهند و راهپيمايى ديگرى خودسرانه نكنند و بدانند كه اگر از تخلفات آنان و تجاوز از حدود تعيين شده، لطمه‏اى به آبروى حجاج تمامى كشورها و يا جمهورى اسلامى بخورد، پيش خداوند تعالى مسؤول هستند و مورد مواخذه خواهند شد. و بايد بدانند كه يكى از فلسفه‏هاى مهم اجتماع عظيم از سراسر جهان در اين مقام مقدس و مهبط وحى، به هم پيوستن مسلمانان جهان و تحكيم وحدت بين پيروان پيامبر اسلام و پيروان قرآن كريم در مقابل طاغوت‏هاى جهان است و اگر خداى نخواسته از اعمال بعض زائران، در اين وحدت خللى واقع شود و تفرقه‏اى ايجاد گردد، موجب سخط رسول الله صلى الله عليه وآله و عذاب خداوند قادر خواهد شد. زائران محترم كه در جوار خانه خدا و محل رحمت او هستند، با همه بندگان خدا با رفق و مروت و اخوت اسلامى رفتار نمايند و همه را بدون در نظر گرفتن رنگ و زبان و منطقه و محيط، از خود بدانند و همه با هم‏يد واحده و ملت واحد قرآنى باشند تا بر دشمنان اسلام و انسانيت چيره شوند. خداوند به همه تؤفيق سلامت در رفتار و گفتار بدهد.

4 - به حجاج محترم و زائران بيت الله الحرام، از هر كشور و هر طايفه و تابع هر مذهب هستند، متواضعانه عرض مى‏كنم. شما همه ملت اسلام و تابع پيامبر و پيرو دستورات قرآن مجيد هستيد و همه دشمنان غدار مشترك داريد كه با ايجاد اختلاف به واسطه عمال بدبخت خود و رسانه‏هاى گروهى و تبليغات تفرقه افكن در طول تاريخ، بويژه در سده‏هاى اخير و بالاخص در عصر حاضر، همه دولت‏هاو ملت‏هاى اسلامى را در اسارت كشيده‏اند و ذخاير غنى بلاد شما و دسترنج مظلومان كشورهاى شما را به غارت برده و مى‏برند و در صدد هستند كه حكومت‏هارا گوش و چشم بسته و دربست به خدمت خود گمارند و ملت‏ها را به دست آنان مصرفى بار بياورند و از رشد انسانى و ابتكار صنعتى كشورهاى مظلوم با حيله و توطئه‏هاى شيطانى جلوگيرى كنند و وابستگى هر چه بيشتر و اتكا به غرب و شرق را روزافزون كنند و مجال تفكر براى استقلال و ابتكار را به هيچ كس ندهند و نفس‏هايى كه براى بيدارى ملت‏ها آماده‏اند، در سينه‏ها خفه كنند. و وضع نكبت بارى كه در كشورهاى اسلامى و ساير كشورهاى مظلوم مشاهده مى‏كنيد، زاييده همين توطئه‏هاى دشمنان مشترك مسلمانان و مظلومان است. پس اكنون كه در مركز اسلام حياتبخش به امر خدا و نداى رسولش گرد آمده‏ايد و از هر ملت و مذهب در اين مكان عظيم اجتماع كرده‏ايد، براى اين درد مهلك و سرطان كشنده چاره انديشى كنيد. و بايد بدانيد كه چاره اساسى در سايه وحدت همه مسلمين و اجتماع همگانى در قطع يد ابرقدرت‏ها از كشورهاى اسلامى است و عملى كردن شعائر مواقف كريمه و مشاهد مشرفه در كشورهاى خويش است و قدم اول زدودن ياس از دل‏هاست، كه عمال خبيث آنان با كوشش غرب و شرق در جان‏هاى مسلمين جايگزين كردند و به آنها باور انده‏اند كه بدون وابستگى به يك ابرقدرت، نمى‏شود به زندگانى خود ادامه داد. و

صحيفه نور ج 19 صفحه 203

ملت و دولت ايران در اين انقلاب عظيم ثابت نموده‏اند كه اين اعتقادى پوچ و بى‏اساس است، و با آن كه قدرت بزرگ به هر حيله و توطئه‏اى دست زدند تا آتش شعله ور سوزنده‏اى كه در اين كشور براى خاكستر كردن آمال شرق و غرب فروزنده شده به خاموشى كشند، مؤفق نشدند.

و امروز ايران اسلامى به بركت ايمان قوى و تعهد به اسلام و تحول عظيمى كه در اقشار مختلفه حاصل شده است، دست شرق و غرب و انگل‏هاى منحرف را از كشور خود كوتاه و به هيچ قدرتى اجازه نمى‏دهد كوچكترين دخالتى در كشور اسلامى ايران نمايد و اين خود حجت قاطعى است براى مسلمانان و مظلومان جهان كه با خواست ملت‏هاكسى نمى‏تواند دست تجاوز دراز كند و با آن مخالفت نمايد. و ملتى كه بين ذلت و شهادت، دومى را انتخاب نموده است، شكست پذير نيست و ملت‏هاى مظلوم جهان چاره‏اى جز اين ندارند و دولت‏هاى ملت‏هاى اسلامى نيز اگر با توده‏هاى محروم همگام و همراه شوند، از اين پيوستگى و وابستگى ذلت بار كه هزار بار مرگ بهتر از آن است نجات پيدا مى‏كنند و با عزت و ارزش‏هاى انسانى هماغوش شوند از خداوند تعالى مسألت مى‏نمايم كه همه ما را به تكاليف الهيه و وظايف انسانيه آشنا فرمايد.

و بايد تذكر دهم به دولت‏هاى وابسته مرتجع، كه با اين كنفرانس‏هاى بى‏محتوا و اعلاميه‏هاى توخالى و حمايت‏هاى بى‏اساس، رژيم كافر و جنايتكار عراق را نمى‏توانند نجات دهند و ممكن است خود به منجلابى كه حزب بعث عفلقى در آن غرق شده است، غرق شوند. پس صلاح دين و دنياى آنان اين است كه دست از اين رفت و آمدها بردارند و بيش از اين، اين مفلوك را به رسوايى و خذلان نكشند و خود را به مهلكه دنيا و عذاب آخرت دچار نكنند.

5 - در خاتمه بايد به يك امر حياتى كه راهگشا براى رفع همه گرفتارى‏هاى مسلمين و مستضعفين جهان است، اشاره كنم و آن اين است كه كسانى كه اندك تفكرى در اوضاع كشورهاى اسلامى بنمايند، به وضوح خواهند دانست كه آنچه دو ابرقدرت جهان و قدرت‏هاى تابع اين قدرت‏هابا هم اتفاق دارند. و هيچ گاه از اين اتفاق دست بردار نيستند - عقب نگه داشتن كشورهاى جهان سوم، خصوصاكشورهاى پهناور و غنى اسلامى در ابعاد فرهنگى و اجتماعى و اقتصادى و سياسى و نظامى است و تحميل جهات استعمارى در تمامى امور مذكوره بر جهان سوم مى‏باشد و براى اين مقصد كه در نظر آنان بسيار داراى اهميت است، زحمت‏هامتحمل شدند و وقت‏هاو پول بسيارى صرف نموده‏اند و مى‏نمايند. در سابق، سردمداران اين توطئه‏ها، بريتانيا و فرانسه بودند و پس از آن آمريكا و شوروى، اينان براى مقاصد شوم خود، كودتاها به راه انداختند و رژيم‏هايى را برچيده و رژيم وابسته به خود را به روى كار آوردند و بعيد به نظر مى‏رسد كه اين دو ابرقدرت در صدد براندازى رقيب باشند - چه، كه از آن مأيوسند. اختلاف بر سر تقسيم طعمه‏هاو كشورهاى جهان سوم است و براى به دست آوردن سلطه استعمارى نو، بهترين راه را در حمله به فرهنگ ملت‏ها دانسته و دانشگاه‏ها را به خدمت گرفتند و با به دست آوردن اين مراكز، از ره آوردهاى آنها مجلس‏هاى فرمايشى ساخته و حكومت‏هاى دلخواه به دست آوردند و نظام‏ها را، سر تا قدم، غربى يا شرقى كردند و آنان كه‏

صحيفه نور ج 19 صفحه 204

در اين كشمكش‏هااز همه بيشتر صدمه ديدند و رنج كشيدند، كشورهاى اسلامى بوده و هستند، چرا كه اسلام داراى فرهنگ غنى انسان ساز است كه ملت‏هارا بى‏گرايش به راست و چپ و بدون در نظر گرفتن رنگ و زبان و منطقه به پيش مى‏برد و انسان‏هارا در بعد اعتقادى و اخلاقى و عملى هدايت مى‏كند و از گهواره تا گور به تحصيل و جستجوى دانش سوق مى‏دهد. اسلام در بعد سياسى، كشورها را در همه زمينه‏ها، بدون تشبث به دروغ و خدعه و توطئه فريبنده، به اداره و تمشيت حكومت سالم هدايت مى‏كند و روابط را با كشورهاى ديگرى كه به زيست مسالمت آميز و خارج از ظلم و ستمكارى متعهد هستند، محكم و برادرانه مى‏كند، اقتصاد را به صورتى سالم و بدون وابستگى به نفع همگان، در رفاه همه مردم، با اهميت به مستمندان و ضعيفان بارور مى‏كند و براى رشد بيشتر كشاورزى و صنعت و تجارت كوشش مى‏نمايد. و دربعد نظامى، به همه كسانى كه صلاحيت دفاع از كشور را دارند براى مواقع اضطرارى تعليم نظامى مى‏دهد و در اين مواقع بسيج عمومى اختيارى و احياناً اجبارى مى‏كند و در حال عادى براى دفاع از مرزها و تنظيم شهرها و ايمنى جاده‏هاو حفظ نظم و انتظام، نيروى مؤمن ورزيده تربيت مى‏كند.

با آنچه گفته شد - كه در اين زمينه‏ها گفتنى بسيار است - با توطئه ابرقدرت‏ها، نه تنها نگذاشتند فرهنگ اصيل اسلام رشد كند و پا بگيرد كه از طرف دانشگاه‏هاى غيرمهذب و فرنگ رفته‏هاى غير متعهد و ملى گراهاى متعصب، شديداً مورد هجوم قرار دادند و از هجوم هم اينان بود كه كشورهاى اسلامى زخم‏هاى اساسى برداشتند. و اگر امروز قشرهاى مختلف ملت‏ها، از علماى دينى تا گويندگان و نويسندگان و روشن بينان متعهد، قيام همه جانبه نكنند و با بيدار كردن توده‏هاى عظيم انسانى اسلامى به داد كشورها و ملت‏هاى تحت ستم نرسند، كشورهايشان بى‏شك به نابودى و وابستگى همه جانبى بيشتر و بيشتر خواهد كشيد و غارتگران ملحد شرقى و بدتر از آنان ملحد غربى، ريشه حيات آنان را مى‏مكند و شرافت و ارزش‏هاى انسانى آنان را به باد فنا سپارند. اكنون بازارهاى كشورهاى اسلامى، مراكز رقابت كالاهاى غرب و شرق شده است و سيل كالاهاى تزيينى مبتذل و اسباب بازى و اجناس مصرفى به سوى آنها سرازير است و همه ملت‏هارا آن چنان مصرفى بار آورده‏اند كه گمان مى‏كنند بدون اين اجناس آمريكايى و اروپايى و ژاپنى و ديگر كشورها، زندگى نمى‏توان كرد. و مع‏الاسف مكه معظمه وجده و مشاهد مشرفه حجاز، مركز وحى و مهبط جبرائيل و ملائكه الله كه بايد به حكم اسلام بت‏هاى جنايتكار را در آن جا شكست و فرياد بر سر آنها زد و از آنها برائت جست، مملو از كالاهاى بيگانگان و بازار براى دشمنان اسلام و پيامبر بزرگ صلى الله عليه وآله وسلم شده. كثيرى از حجاج بيت الله الحرام كه براى فريضه حج روند و بايد در آن مكان مقدس از توطئه بيگانگان به فرياد يا للمسلمين برخيزند، غافلانه در بازارها به جستجوى كالاهاى آمريكايى، اروپايى و ژاپنى پرسه مى‏زنند و دل صاحب شريعت را با اين عمل كه با حيثيت حج و حجاج بازى مى‏كند، به درد آورند. حجاج محترم خانه خدا! به خود آييد و اى مسلمانان در همه بلاد و اقطار عالم! بپاخيزيد و اى علماى اعلام جهان اسلام به داد اسلام و بلاد مسلمين و

صحيفه نور ج 19 صفحه 205

مسلمانان برسيد و در هر گوشه و كنار همچون ملت ايران و دولت آن و علما و بزرگان اين سامان، دست رد به سينه ستمكاران غرب و شرق زنيد و عمال و كارشناسان دروغين و مستشاران نفتخوار آنان را از بلاد خود بيرون بريزيد و همچون سلحشوران ايران، شهادت را بر ذلت، و شرف اسلام و انسانى را بر رفاه و عيش چند روزه توام با خوارى و شرمسارى ترجيح داده و در ميدان نبرد سياسى و نظامى بر آنان چيره شويد و از هياهوى تبليغاتى آنان باك نداشته باشيد كه خداوند تعالى با شماست، ان تنصروا الله ينصركم و يثبت اقدامكم.

بارالها! بنده ناچيز تو از كشورى مظلوم با جمعيتى ناچيز از حيث عدد و همه چيز، و زنده به عنايات تو، ناله مظلومانه خود را به مقدار ظرفيت ناچيز خود به ملت‏هاى مسلمان و مظلومان جهان رساندم و فرياد يا للمسلمين! به داد اسلام برسيد را ابلاغ نمودم و تا الطاف و عنايات تو نباشد، هيچ گره‏اى باز نشود و هيچ دردى دوا نشود. تو خود با رحمت واسعه خود به مسلمين نظر فرما و همه ما و آنان را از قيد خود و خوديت و عبوديت بت‏ها، خصوصاً بت نفس نجات ده! و شر ستمكاران را از سر مظلومان جهان بويژه مسلمان بركن! و مسلمانان را به خود آور! و دولت‏هاى كشورهاى اسلامى را جرأت و شجاعت عنايت فرما! كه با داشتن آن مقدار عده و عده و در دست داشتن شريان حياتى غرب و شرق، تن به ذلت و اسارت اجانب ندهند و با ملت خود همصدا شوند. به اميد پيروزى رزمندگان و مبارزان اسلام در سراسر گيتى بر كفر جهانى.

والسلام على عباد الله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 206

تاريخ: 27/5/64

بيانات امام خمينى درديدار با آقاى محمد هاشمى مدير عامل ومعاونين صدا و سيماى جمهورى اسلامى

ما بايد به مردم ارزش بدهيم و خودمان كنار بايستيم و روى خير و شر كارها نظارت كنيم

بسم الله الرحمن الرحيم‏

من نظرى به ديگران ندارم، راجع به خودم مى‏گويم از اين وضع راديو تلويزيون خوشم نمى‏آيد. واقع آن است كه آن قدر كه پابرهنه‏هابه راديو تلويزيون حق دارند، ما نداريم. اين يك واقعيت است و تعارف نيست؛ واقع اين است كه آنها اين نظام را درست كرده‏اند و اين نهضت را به وجود آوردند، همين جمعيت هستند كه پيروزى‏ها را به دست آوردند، از قشر بالا كسى در اين مسأله حقى ندارد. البته ما هم در اصل مطلب شركت داشته‏ايم، اما حق با آنهاست. من مدت‏هاست كه وقتى مى‏بينم راديو تلويزيون را هر وقتى بازش مى‏كنم از من اسم برد، خوشم نمى‏آيد. ما بايد به مردم ارزش بدهيم، استقلال دهيم و خودمان كنار بايستيم و روى خير و شر كارها نظارت كنيم. ولى اين كه تمام كارها دست ما باشد، راديو تلويزيون دست ماها باشد اما آن بيچاره‏ها كه كار مى كنند هيچ چيز دستشان نباشد، ولى ما كه هيچ كاره هستيم دست ما باشد، به نظر من اين صحيح نيست. من گفته‏ام كه آن چيزهايى كه مربوط به من است گفته نشود، من با آقايان كارى ندارم. البته در بعضى مواردى كه لازم مى‏شود چيزى گفته شود - كه آن هم با تشخيص خود من است - در راديو گفته و يا در تلويزيون اين شود مضايقه ندارم؛ مثلاً عيد فطر، عيد قربان، تنفيذ رئيس جمهور، اينها مسائلى است، اما ما بقى، مثل ملاقات امروز من با شما كه با هم صحبت مى‏كنيم، ازن كارها مردم را خسته مى‏كند، هيچ محتوا هم ندارد. من و شما صحبت مى‏كنيم و همين طور ديگران؛ يعنى ديگران با من صحبت مى‏كنند، آنها را من قطع مى‏كنم. و همين طور آن چيزهايى كه الان در تلويزيون موجود است، مثلاً اول خبر كه مى‏خواهد شروع كند عكس مرا مى‏گذارند، آن را برداريد و اگر كسى از شما سؤال كرد بگوييد فلانى گفته است.

در اين جا آقاى هاشمى مدير عامل راديو تلويزيون اظهار داشت: شما در قلب مردم جا داريد.

و امام فرمودند: قلب مردم در غير از اينهاست. مسأله اينها نيست، ما سابقاً با مردم تماس داشتيم و به آنها ارادت داشتيم و مردم به ما لطف داشتند، ولى اين طور نبود كه ما راديو تلويزيون داشته باشيم، آن باب ديگرى است. در هر صورت بعضى مواردى كه لازم است مانعى ندارد، در غير آن موارد، من ميل ندارم، ديگران خودشان مى‏دانند.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 207

تاريخ: 5/6/64

بيانات امام خمينى در جمع رؤساى مجلس شوارى اسلامى و ديوان عالى كشور، عده‏اى از روحانيون، استادان دانشگاه‏ها و سفراى كشورهاى اسلامى به مناسبت عيد سعيد قربان

در سابق تبليغات به طورى دامنه دار بود كه سوءظن در همه ايجاد كرده بود

بسم الله الرحمن الرحيم‏

اين عيد سعيدى كه داراى ابعاد مختلفه است، بعد عرفانى، بعد سياسى، بعد ايثار و ابعاد ديگر است، به همه مسلمين جهان و مستضعفان و آقايانى كه در اين جا تشريف دارند، تبريك عرض مى‏كنم. ما امروز يك مقايسه‏اى بكنيم بين سابق و حالا در بعضى جهات. اين مقايسه از خود اين مجلس بايد شروع بشود. اين، از بركات اين جمهورى است كه در يك مجلس، مجتمع هستند كسانى كه در دوره‏هاى سابق در يك همچو مجالسى امكان اجتماعشان نبود. اما توجه داريد به اين كه در سابق بين علماى اسلام، حوزه علميه قم و علماى تهران با دانشگاه‏ها هيچ وقت اجتماع اين طور نداشتند كه در يك محيط با يك دل، با يك ايده، و همين طور سفراى ممالك دوست و اساتيد دانشگاه‏هاو اركان دولتى، در يك اجتماعى هيچ وقت نبودند كه با هم بنشينند و ببينند كه ما محتاج به چه هستيم و بايد چه بكنيم. دامن زده بودند به اختلاف در داخل كشور ما /به طورى كه/ تبليغات به طورى بود كه وحشت مى‏كرد يك اهل علمى در محيط دانشگاه برود و حرف‏هايش را بزند و همين طور دانشگاهى در محيط علم بيايد و در محيط مدارس علمى بيايد و مسائلش را بگويد و همين طور اساتيد دانشگاه، دولتى‏ها، مجلسى‏ها، هيچ يك از اينها با هم نمى‏نشستند كه ببينند كه كشور خودشان لااقل چه احتياجاتى دارد و بايد چه بكنند براى رفع آن احتياجات، اين براى اين بود كه به طورى تبليغات دامنه‏دار بود كه سوءظن در همه ايجاد كرده بود، از هم وحشت مى‏كردند، به هم سوءظن داشتند، بايد بگوييم دشمنى داشتند با هم، ايجاد كرده بودند اين را. از سفراى خارجى يكى‏شان در محضر علما، در جايى كه علما جمع بودند، حاضر نمى‏شدند، حاضر نبودند كه حاضر بشوند. براى اين كه اينها را اين طور معرفى كرده بودند كه يك جمعيتى هستند كه ارتجاعى و نمى‏دانم به عقب برگشته و عقب مانده و كهنه فكر كن! و از اين مسائلى كه ديديد كه در دوره سابق، خصوصاً در اين عهد اخير القا شده بود. معلوم مى‏شود كه كارشناس‏هاى خارجى، كارشناس اروپا و آمريكا توجه به اين معنا داشتند كه اين قشرها اگر با هم باشند خطرنا كند، يعنى خطرناك براى آنها! و راست هم مى‏گفتند. روى همين زمينه، خود آنها به دست اشخاصى كه در داخل داشتند، به دست كاركنان خودشان، به دست اشخاصى كه در محيط آنها تربيت

صحيفه نور ج 19 صفحه 208

شده بودند، به دست اينها كارى كرده بودند كه كانه امكان نداشت يك همچو اجتماعى.

امروز ما همه در تحت يك سقف كوچك جمع شديم و همه ما يك فكر داريم. فكر جلوگيرى از آن چيزهايى كه سابق بود، فكر اين كه نبادا دوباره دانشگاه‏هاى ما به دست آن اشخاص بيفتد، فكر اين كه نبادا روحانيين ما گرفتار آن مسائل بشوند و فكر اين كه نبادا كشور ما باز برگردد به يك حالى كه همه ديديد چه خبر بود، چه مصيبت‏هايى در اين كشور واقع مى‏شد. ما امروز اين جا هستيم كه ببينيم كه چه بكنيم كه يك وقت خداى نخواسته مسأله برگردد، چه كنيم جلويش را بگيريم.

اگر مقايسه كنيد ما بين دوره‏هاى سابق و حالا، معلوم مى‏شود كه چه تحولى در ايران واقع شده است

است آن چيزى كه مى‏تواند جلوگيرى كند، يك قدرى تفكر در عيد قربان و مسائل قربانگاهى حضرت ابراهيم است ايثارى كه او كرد و از خود گذشتگى‏اى كه او كرد تدبر در او و تدبر در مسائلى كه در حج هست، مسائل حج و همه مسائل اسلام، به طورى بين ابعاد مختلفه جمع كرده است، بين عرفان و تعبد، بين سياست و عبادت، بين مسائل اجتماعى و ساير مسائل. اين اساس را درست كردند براى اين كه ما از آن اساس چيز بفهميم. آنها كه در آن جا هستند، تكاليفى دارند و انشاء الله اميدوارم كه به آن تكاليف عمل كنند و كردند. ما هم و آنها هم بعد از اين كه برگشتند، تكاليفى داريم كه اين تكاليف هم دنبال همان مطالعه عيد قربان است و قربانگاه‏ها. آنها بايد سوغات بياورند آن ايثار را، آن وحدت را، و ما هم بايد اين معنا را در بين ملت خودمان پخش كنيم. آقايان روحانيون در سرتاسر كشور و آقايان دانشگاهى‏هادر سرتاسر كشور، اينها موظفند، وظيفه دارند!

ما بحمدالله تاكنون بسيار قدم‏هاى موثرى برداشتيم، وقتى شما مقايسه يك قدرى بكنيد ما بين دوره‏هاى سابق و حالا، مى‏توانيم خوب بفهميم كه فرق چيست. مثلاً شما بسيارى‏تان يا اكثرتان يادتان است كه در قضيه راى گيرى براى انقلاب سفيد به اصطلاح، با چه هياهويى، با چه فشارى، با چه دغل بازى‏هايى بيش از اين نتوانستند ادعا كنند كه شش ميليون بودند، با اين كه مطمئن باشيد نبودند! آن همه فشار و آن دولت جائر و آن همه تبليغاتى كه آنها داشتند، نتوانست عده‏اى را جمع كند كه اينها ادعا كنند ده ميليون‏اند، نتوانستند دروغش را هم بگويند، مبالغه‏اش هم بكنند. شما در يك كشورى كه تحت فشار است از همه اطراف، تحريم‏هاى انتخاباتى از اطراف بر سرشان مى‏بارد، تبليغات همه جانبه بر سرشان مى‏بارد، اين مقدار اجتماعى كه اينها كرده‏اند (كه بيش از چهارده ميليون بود)، اگر مقايسه بشود با هر كشور ديگرى در عالم، معلوم مى‏شود كه فرق ما بين اين جا و آن جا چيست و چه تحولى در ايران واقع شده است. اين تحول يك تحول عجيب است كه در يك رژيمى كه همه قدرت‏ها در دستش بود و همه فشارها در دستش بود و مضايقه از هيچ فشارى هم نداشت، در ادعاى كاذب خودش نتوانست ادعا كند كه ما هشت ميليون داشتيم، شش ميليون! مبالغه‏اش و دروغش و همه بساط كه روى هم ريخته شد، گفت: شش ميليون، و آن وقت هم راجع به شش ميليون هياهو مى‏كردند

صحيفه نور ج 19 صفحه 209

كه اى ...! شش ميليون رأى دادند، با اين كه دروغ مى‏گفتند. شما بدون اين - كه يك فشارى باشد كه بياييد حتماً شما رأى بدهيد، وارد بشويد رأى بدهيد و بدون تبليغات قبلى - امسال اصلاً تبليغاتى در كار نبود. اين جمعيت كه اين طور اجتماع كرد كه نظيرش / در / به حسب مقايسه در دنيا نيست، اين دليل بر يك تحول بزرگى است كه در كشور ما واقع شده. از اين جا برويد در جبهه‏ها.

وقتى كه متفقين وارد شدند به كشور ما، با آن همه بساطى كه اينها ادعايش را مى‏كردند، به ادعاى خودشان گفتند: سه ساعت ما توانستيم مقابله كنيم! بعد هم وقتى كه پرسيده بود ازشان آن مردكه نامرد، كه چطور شد سه ساعت؟ گفتند: ما اين را مبالغه مى‏كنيم، آنها از آن ور آمدند، ما از اين ور رفتيم! با حالا مقايسه كنيد كه جوان‏ما، اقشار ملت ما ايستاده‏اند، و در مقابل همه قدرت ها، همه هم دارند توطئه مى‏كنند. همه دستشان را به هم دادند كه رژيم سابق را نگه دارند، جوان‏هاى ما به همش زدند، همه هم دست به هم دادند كه در اين جنگ پيروزى ايجاد كنند، هر روز هم دروغش را مى‏گويند، لكن جوان‏هاى ما ايستاده‏اند و جلو مى‏روند. در طايفه نسوان شما ملاحظه كنيد آن وقت چه خبر بود، حالا چه خبر است. زن‏هاى ما حالا مكتبى شده سرتاسر كشور ما جورى هستند كه همان طور كه آن جوان‏هادر جبهه دارند، خدمت مى‏كنند، اينها پشت جبهه‏شان محكم است و دارند خدمت مى‏كنند، علاوه بر اين كه مجالس درس دارند، مجالس قرائت دارند، مجالس تدريس دارند حتى تدريس خارج من شنيدم بعضى از زن‏ها در جايى مى‏گويند. خوب! اين چه تحولى است؟ پيشتر چه بود؟ مسأله زن چه بود در ايران؟ انسان حيا مى‏كند كه بگويد، آن اسمش آزادى بود! اين اسمش اختناق است! آن آزادى بود كه هر چه دلشان مى‏خواهد، هر چه انجام بدهند، به هر نحوه‏اى باشد! و اين اختناق است براى اين كه زن‏ها خودشان آزادند كه خدمت كنند، آزادند كه پشت جبهه باشند، آزادند كه درس بخوانند، آزادند كه چه بكنند، اين اسمش اختناق است! آنها اختناق را مى‏گويند، يعنى نمى‏گذاريد كه زن‏هابه طورى عمل كنند كه ملت را فلج كنند. يك قشر جوان ملت را به واسطه آن بى‏بند و بارى كه داشتند، فلج مى‏كردند، يعنى از كار مى‏انداختند. هيچ كس دنبال اين نبود كه يك فعاليت چشمگيرى بكند، يك فعاليت اجتماعى بكند. همه دنبال اين بودند كه صبح كه پا مى‏شدند، كجا بروند تفريح بكنند، كجا بروند فرض كنيد چه بكنند. بازارتان را نگاه كنيد! خيابان‏هاتان را نگاه بكنيد! حالا وقتى كه مى‏خواهند تكذيب كنند از ايران، مى‏گويند كه در آن جا محل تفريح پيدا نمى‏شود (آن تفريحى كه آنها مى‏خواهند، والا محل تفريح هست) يا زن‏ها حالا ديگر چادر سرشان است. آن وقت به طورى تبليغ شده بود كه زن جرأت نمى‏كرد كه به اين صورتى كه بايد در آيد، در آيد مخفى در مى‏آمدند. آنهايى كه مى‏خواستند حفظ كنند خودشان را، يا از خانه در نمى‏آمدند، يا شبى، يك وقتى مخفيانه از اين ور به جاى ديگر مى‏رفتند و هكذا همه جهاتى كه ما ملاحظه مى‏كنيم.

از معجزات اسلام اين است كه عرفانش آميخته است با عبادتش

اين حج اين چند سال كه امسال هم بحمدالله بهتر بوده است اين بايد در دنيا انعكاس پيدا

صحيفه نور ج 19 صفحه 210

بكند! كه حج اين است. آن كه ابراهيم خليل الله و رسول خدا مى‏خواستند اين معنا بوده است. آنى كه سوره برائت را مى‏فرستد در آن جمع مى‏خواند، براى همين بوده است كه به ما بفهماند كه آن جا بايد سوره برائت خواند. در عينى كه آن وقت كه زمان رسول خدا بوده است، اين طور گرفتارى‏اى كه الان مسلمين دارند، اين طور گرفتارى نداشتند، يك جور ديگرى بود. در عين حال قرآن شريف و حديث به ما تعليم مى‏كند كه در حج بايد اين كارها را كرد. آميخته است حج و همه عبادات اسلامى، آميخته به همه ابعاد مختلفه است، و از معجزات انبيا و خصوصاً اسلام اين است كه عرفانش آميخته است با عبادتش. اگر انسان، يك نفر آدم كه اهل آن مسائل است همين نماز را - آن بعد عرفانى نماز را در اذكار و در كارهاى ديگرش دنبالش برود، مى‏بيند كه چه درياى خروشانى است، معراج است، معراج مؤمن است، يعنى، تا آن ما فوق عالم طبيعت و ما فوق عالم وجود، انسان را مى‏كشاند. گاهى در يك كلمه‏اش اين طور است. يك جمله گاهى آن قدر بعد معنوى دارد و بعد عرفانى دارد كه اگر تحقق پيدا كند براى يك انسان سالك، از همه حجاب‏هامى گذرد. و كانه سوره حمد كه در قرآن هست و اولين سوره است و براى نماز قرار دادند و نماز بدون حمد، گفتند نماز نيست، همين سوره حمد تمام معارف درش هست. منتها آن كسى كه نكته سنج باشد، بايد درش تامل كند. خوب! ما اهلش نيستيم. ما مى‏گوييم كه الحمدلله، يعنى شايسته است.الحمدلله رب العالمين يعنى شايسته است خدا كه همه حمدها براى او باشد. اما قران اين را نمى‏گويد. قرآن مى‏گويد كه اصلاً حمدى واقع نمى‏شود در جايى، الا براى خدا. آن هم كه بت پرست است حمد است، آن هم براى خداست، خودش نمى‏داند. اشكال، ندانستن و جهالت ماهاست. آن كه مى‏گويد كه اياك نستعين نه معنايش اين است كه ما همه استعانت از تو انشاء الله مى‏خواهيم و اينها، نخير! بالفعل اين طورى است كه به غير خدا، استعانت اصلاً نيست، اصلاً قدرت ديگرى نيست. چه قدرت ديگرى ما داريم غير قدرت خدا؟ آن كه تو دارى غير از قدرت خداست؟ نه اين است كه ما انشاء الله عبادت مى‏كنيم براى خدا، انشاء الله استعانت مى‏كنيم از خدا. اصلاً واقعيت اين طورى است واقعيت اين است كه عبادت به غير خدا، مدح، اصلاً در دنيا به غير خدا واقع نمى‏شود، هيچ مدحى. اينهايى كه مدح مى‏كنند از مثلاً شياطين و سلاطين و امثال اينها، اينها نمى‏فهمند كه اينها مدح خداست، اينها غفلت از اين دارند، لكن مدح به كمال است، مدح براى نقصان نيست، مدح براى كمال است. و آنهايى كه، هر كس از هر كس استعانت بكند، استعانت از خداست. اين سوره، اين را مى‏گويد. و اگر براى اهلش آنهايى كه اهل مسائل هستند همين يك سوره قرآن تحقق پيدا بكند، تمام مشكلات حل مى‏شود، براى اين كه وقتى انسان ديد كه همه چيز از اوست، ديگر از هيچ قدرتى نمى‏ترسد. ما كه از قدرت‏ها مى‏ترسيم براى اين است كه خيال مى‏كنيم قدرت اين است. وقتى انسان قدرت را قدرت او دانست، وقتى انسان همه چيز را از او دانست، اين ديگر نمى‏تواند كه از ديگرى بترسد. همه خوف‏هاى ما از باب اين است كه نفهميديم كه قدرت، يك قدرت است و آن قدرت هم براى نفع همه است. آن قدرت هم براى نفع همه افراد و جامعه و تمام بشر / آن قدرت / به كار گرفته شده، براى نفع آنهاست. ما اگر همين معنا را ادراك كنيم كه هر چى هست از اوست و هر چى

صحيفه نور ج 19 صفحه 211

هست براى نفع ماست و براى تربيت ماست، اگر همين معنا را واقعاً انسان ادراك كند و مشاهده كند و ذوب كند، اين مسائل حل مى‏شود.

دانشگاه بايد متحول باشد و البته شده است، لكن بيشتر مواظبت مى‏خواهد

ما بايد مردم را با توحيد آشنا كنيم، علماى اعلام بايد مردم را با توحيد آشنا كنند، با معارف الهى آشنا كنند. الغيرك الظهور ماليس لك دعاى عرفه حضرت سيدالشهدا سلام الله عليه متى غبت حتى تحتاج الى چه. قرآن هم همين است، هر كدام يك زبانى دارد. قرآن نازل شده تا اين جا رسيده است و ادعيه‏ء ائمه ما عليهم السلام به حسب تعبير بعض مشايخ، قرآن صاعد است و هر چه مسائل بخواهيد، در ادعيه هست. زبان ادعيه با زبان عادى‏اى كه احكام مى‏خواهند بگويند دوتاست. زبان ادعيه با زبان فلسفه هم دوتاست، با زبان عرفان علمى هم دوتاست، يك زبان ديگرى است مافوق اينها، منتها زبان فهم مى‏خواهد، بايد كسانى كه آن زبان را مى‏فهمند توجه كنند. البته براى همه، هست چيز درش، قرآن يك نعمتى است كه همه ازش استفاده مى‏كنند، اما استفاده‏اى كه پيغمبر اكرم مى‏كرده است از قرآن، غير استفاده‏اى است كه ديگران مى‏كردند. انما يعرف القرآن من خوطب به ديگران نمى‏دانند، ماها يك ذره‏اى، يك چيزى، يك خيالاتى پيش خودمان داريم، آن كه قرآن برش نازل شده مى‏داند چيست، چه جور نازل شده، كيفيت نزول چيست، چه مقصد در اين نزول است و محتوا چيست و غايت اين كار چيست، او مى‏داند. آنهايى هم كه به تعليم او تربيت شده‏اند، آنها هم براى خاطر تربيت او مى‏دانند. هنر انبيا اين بوده است كه مسائل را، مسائل دقيق عرفانى را با يك لفظى مى‏گفتند كه هر كسى يك جورى ازش، خودش مى‏فهميده، ولى واقعش مال آنهايى است كه بالاتر از اين افقشان است و اين هنر در قرآن از همه جا بالاتر است و در ادعيه هم هست ما، روحانيون، دانشگاهى‏ها اگر واقعاً علاقه دارند به اين كه اين كشور محفوظ بماند، خصوصاً دانشگاهى‏ها، اساتيد دانشگاه، اگر واقعاً علاقه مندند كه اين كشور دوباره برنگردد به اوضاع سابق، بايد مواظب باشند، دانشگاهى‏ها، اساتيد مواظب خودشان باشند در تربيت و مواظب بچه‏هاو جوان‏ها باشند در كارهايى كه مى‏كنند. بايد نگه دارند دانشگاه را به يك صورتى كه، به يك واقعيتى كه آن واقعيت همين تحولى است كه در ايران پيدا شده است. دانشگاه بايد متحول باشد و البته شده است، لكن بيشتر مواظبت مى‏خواهد. علماى بلاد هم هر جا هستند و خصوصاً در حوزه‏هاى علميه بايد همه جهاتى كه اهل علم را، آنهايى كه تازه آمدند و مشغول درس خواندن هستند، آنها را به خداى تبارك و تعالى نزديك مى‏كند و علاقه‏مند مى‏كند، همه آن جهات را بايد حوزه‏ها داشته باشند. حوزه‏هابايد / جهات اخلاقى را / درس اخلاق داشته باشند نه يكى، نه دوتا، ده تا، بيست تا، درس اخلاق داشته باشند. اگر بخواهيد كه آينده كشور شما يك آينده نورانى باشد، تربيت كنيد اينهايى كه وارد در حوزه‏ها هستند، يا در آن جايى كه درس مى‏گوييد وارد مى‏شوند، تربيتشان كنيد به يك تربيتى كه از اين عالم هجرت كنند، توجه به ماوراى اين جا بكنند، روحانى باشند، يعنى روح باشند، يعنى توجه به ماوراى طبيعت داشته

صحيفه نور ج 19 صفحه 212

باشند. از اول قدم‏ها كه برداشته مى‏شود، براى آن طرف برداشته بشود، وقتى اين طور شد، اين جا هم درست مى‏شود. آن كسى كه جهات معنوى خودش را تقويت كرد، آن كس در جهات طبيعى هم قوى مى‏شود. مثل، مثل انبياست و اوليا، با همه آن معنويات، با همه آن معارف الهيه كشوردارى هم مى‏كردند، حكومت هم تأسيس مى‏كردند، حدود را هم جارى مى‏كردند، كسانى هم كه مضر به جامعه بودند از دم شمشير مى‏گذراندند، در عين حالى كه در آن پايه از معارف بودند.

اگر مردم را تربيت كنيد به يك تربيت سالم، كشور شما سالم مى‏ماند

اگر مردم را تربيت كنيد به يك تربيتى سالم و دعوت كنيد به اين كه با خدا آشنا بشوند، با معارف الهى آشنا بشوند، با قرآن آشنا بشوند، اگر اين طور شد، كشور شما سالم مى‏ماند و به ساير جاها هم سرايت مى‏كند. قهرى است اين. الان هم ملاحظه مى‏كنيد كه اين مقدارى كه الان در دنيا سرو صدا بلند است، منتها يك دسته سرو صدا مى‏كنند براى بازى دادن مردم و اظهار اسلام مى‏كنند، اظهار اين كه بايد قوانين اسلامى بشود بكنند، يك دسته هم واقعاً مسلمان و دنبال اين كه اسلام بايد باشد، اين براى همين موجى است كه از اين جا بلند شده است و شما ملت اسلام اين موج را راه انداختيد.

و اميدوار باشيد به اين كه خدا با شماست و شما مادامى كه قدر بدانيد از نعمت الهى، نعمت‏هايى كه خدا به شما داده است، اين نعمت وحدتى كه به شما داده است، اين نعمت انقلابى كه به شما داده است، اين جوان‏هايى كه به شما داده است، انقلابى كه / الان / در جبهه‏ها، الان هم مشغول به خدمت هستند، اين اساتيدى كه به شما داده است، همه اينها قدردانى مى‏خواهد. ما بايد همه را قدر بدانيم و از همه تشكر كنيم. و من از ملت ايران در همه مواردى كه دارند عمل مى‏كنند و در صحنه هستند، تشكر مى‏كنم و به همه دعا مى‏كنم. خداوند همه ملت‏هاى اسلامى را حفظ كند و به وظايف خودشان آشنا كند و ما را هم به وظايف خودمان آشنا كند كه در اين چند روزى كه داريم آن طرف مى‏رويم، لااقل توجه به آن جا باشد، اخلاد الى الارض نباشد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 214

تاريخ: 10/6/64

پيام امام خمينى به ايثارگران جبهه‏هاى نور به مناسبت پنجمين سالگرد جنگ تحميلى

بسم الله الرحمن الرحيم‏

اكنون كه با عنايات حضرت رب الارباب و ادعيه حضرت بقيه الله ارواحنا لمقدمه الفداء و با فداكارى و جانبازى ملت بزرگ ايران و قدرت ايمان و ايثار سلحشوران عزيز در راه اهداف مقدس اسلام بزرگ و قرآن مجيد، نظام جمهورى اسلامى ايران با سرفرازى و قدرت راه خود را يافته و با استوارى به پيش مى‏رود، بر ماست كه با اعتراف به عجز خويش، از رزمندگان عزيزى كه با شهادت طلبى‏ها و رشادت‏هاشان از ميهن اسلامى خود دفاع نموده و با خون پاك خود چراغ فرا راه آزادى تمام ملت‏هاى دربند بر افروختند، قدردانى نماييم. و نيز از مادران و پدران و خواهران و همسران و برادران بزرگوارى كه در پشت جبهه‏هابا جديت تمام در دفاع مقدس از اسلام و كشور اسلامى به پشتيبانى از مجاهدان عزيز برخاسته‏اند و از هيچ چيز كوتاهى نمى‏كنند، و از تمام ملت بزرگ و متعهد كه در تمامى صحنه‏ها حاضرند تشكر نماييم.

قلم و بيان من كوچكتر از آن است كه از عهده تشكر اين همه فداكارى برآيد، خداوند تبارك و تعالى به همه آنان جزاى خير خواهد داد. و همان گونه كه آنان روى اسلام را سفيد كردند، آنان را در بارگاه قدسش رو سفيد خواهد گرداند. بارالها! اينان بندگان صالح تواند كه در مجاهده راه تو از خود و عزيزان خود گذشتند و به آن افتخار مى‏كنند، تو خود شهداى ما را در جوار رحمت خود جايگزين و معلولانمان را شفا و مفقودان و اسيرانمان را به دامان خانواده‏هاشان برگردان. و به همه ما صبر و تؤفيق عنايت فرما انك قريب مجيب .

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 215

تاريخ: 10/6/64

بيانات امام خمينى در جمع مسؤولين روزنامه‏هاى كيهان، اطلاعات و جمهورى اسلامى

بايد اساس، تشويق اشخاصى باشد كه در اين كشور فعاليت مى‏كنند

بسم الله الرحمن الرحيم‏

البته، من نسبت به همه مسائل مربوط به مطبوعات نمى‏توانم نظر بدهم. الان آنچه مربوط به مسائل آخر است، اين است كه راديو تلويزيون و مطبوعات مال عموم است چنانچه شما هم همين اعتقاد را داريد كه عموم بر آنها حق دارند از اين جهت من به سهم خود خيال دارم كه راجع به من كم باشد، مگر در مواقع حساسى كه لازم است كه آن هم بايد از ما سؤال شود كه آيا مطلبى را بايد نقل بكنند يا خير. والا آنچه خوب است در راديو تلويزيون و مطبوعات باشد، آن است كه براى كشور اثرى داشته باشد. مثلاً اگر زارعى خوب زراعت كرد و زراعتش خوب بود، شما اين شخص را به جاى مقامات كشور در صحفه‏ء اول بگذاريد و زيرش بنويسيد اين زارع چگونه بوده است، اين منتشر بشود. و يا كارمندى خوب كار كرد، و يا اگر طبيبى عمل خوبى انجام داد، عكس او را در صفحه اول چاپ كنيد و بنويسيد كه اين عملش چطور بوده است. اين باعث تشويق اطبا مى‏شود و بيشتر دنبال كار مى‏روند. يا مثلاً اگر كسى كشفى كرد، بايد مفصل با عكس و مطلب باشد يا اگر كسى سارقى را دستگير نمود، و يا يك كشاورز و يا هنرمند و يا جراح كه متأسفانه نه اسمشان است و نه عكسشان! در حالى كه اينها لايقند تا در روزنامه مطرح شوند، خلاصه بايد اساس تشويق اشخاص باشد كه در اين كشور فعاليت مى‏كنند، اينها به اين كشور حق دارند، به اين روزنامه‏ها حق دارند، به راديو تلويزيون حق دارند، ولى ماها نسبت به آنها حقمان كم است. البته، آنچه من مى‏گويم راجع به خودم است، به ديگران هيچ كارى ندارم، آنها اختيارش با شما و با خود آنهاست. من ميل ندارم راديو هر وقت باز مى‏شود اسم من باشد، مدت‏هاست كه از اين جهت متنفرم، اين كار غلطى است، به اندازه متعارف نسبت به همه خوب است، زيادى‏اش مضر است، اين به ضرر مطبوعات است و مطبوعات را سبك مى‏كند. اشخاص، شخصيت‏هايشان با خودشان است، اين طور نيست كه اگر اسمشان زياد يا كم مطرح گردد، شخصيتشان زياد يا كم شود. در ايران هر كس معلوم است چه جورى است. بنابر اين، آنچه راجع به خودم مى‏گويم اين است كه اگر قرار است عكس مرا بگذاريد، به جاى آن، عكس يك رعيت را بگذاريد و زيرش بنويسيد اين رعيت چه كار مهمى كرده است.

مسأله ديگر، عمده اين است كه تكرار نباشد. به عقيده من اين سه روزنامه با هم تفاهم كنند و

صحيفه نور ج 19 صفحه 216

مسائل را مختصرتر بنويسند، مفيدتر و كمتر بنويسند، طولانى و تكرارى نباشد. مردم وقتى مى‏خوانند استفاده كنند، احساس كنند مطلبى است، اين كه بگويند من هر روز به كى، چى گفتم! اين تكرارى است آخر هر روز من يك مسأله‏اى را مى‏گويم، و هى تكرار مى‏كنند كه فلانى چه گفت! اين چه فايده‏اى دارد. اما در هر گوشه كشور اگر اتفاقى افتاده باشد، اين خبر است و اخبار را براى مردم گفتن مفيد است.

مسأله ديگر راجع به انتقاد، البته روزنامه‏ها بايد مسائلى كه پيش مى‏آيد را نظر كنند، يك وقت انتقاد است، يعنى انتقاد سالم است، اين مفيد است. يك وقت انتقام است، نه انتقاد، اين نبايد باشد، اين با موازين جور در نمى‏آيد. انسان چون با يكى خوب نيست، در مطبوعات او را بكوبد، كار درستى نيست. اما اگر كسى خلاف كرده است، بايد او را نصيحت كرد، پرده درى نباشد، ولى انتقاد خوب است، بايد در اين امور خيلى ملاحظه بفرماييد تا مطبوعات مركزى باشد براى استفاده عموم و اين كه مردم بفهمند بايد چه بكنند و بايد چه بشود.

در مورد اخبار، اخبار روزنامه‏ها /نبايد/ تكرارى نباشد، آخر كى با كى ملاقات كرده، اين چه خبر مهمى است؟ اين اصلا قابل نيست بگوييم خبر، تا بگوييم مهم! اين كه بگوييد من هر روز با كى ملاقات و به او چه گفتم، اين تكرارى است. آخر هر روز من يك مسأله را مى‏گويم، و هى تكرار مى‏كنند كه، فلانى چه گفت! اين چه فايده دارد؟ من راجع به خودم مى‏گويم كه عكس من مطلقا در صفحه اول نباشد، همان طور كه گفتم. گاهى لازم است كه گفته شود، مثلاً فرض كنيد بناست رياست جمهورى معرفى شود، خوب! اين مسأله مهمى است و يا مثلاً هيات دولت آمده است، خود اين مسأله‏اى است، ولى هر چند وقت يك بار از اين مسائل پيدا مى‏شود. اما هر روز كى آمد اين جا و من چى گفتم و چى شد و يا كى با كى ملاقات كرد! اين چه اثر و فايده دارد؟

بايد با اخبار مردم را تعليم كرد و بايد اخبار به صورتى باشد كه مفيد باشد، بايد كارى شده باشد تا اخبار باشد. آن اشخاصى كه در اطراف ايران زحمت مى‏كشند، وقتى خبرشان را داديد تشويق مى‏شوند. اين طور نيست كه همه لله كار كنند و چه بنويسيد و چه ننويسيد، فرقى نكند. ما مكلفيم تا افراد را در هر رشته تشويق كنيم تا امثالشان زياد شود. اگر مطلبى از اين طبقه‏هادر روزنامه‏ها آمد، روزنامه‏ها آبروى خوبى پيداكنند. روزنامه‏ها مال طبقه سوم است، مال طبقه اول نيست و اين هم نيست كه همه‏اش مال حكومت باشد و از چيزهاى حكومتى بنويسيد، اين صحيح نيست. به نظر من روزنامه‏هابراى همه مردم است و همه مردم در آن حق دارند و مى‏شود گفت كه گاهى جاى ديگران غصب شود، - البته بدان معناى غصب نه! ولى نظير آن اين عرض من است.

البته از آقايان هم تشكر مى‏كنم كه مشغول كار ارزنده‏اى هستند و اميدوارم كه مؤفق باشند و كارها را با شايستگى عمل كنند و اغراض را كنار بگذارند و روى مصالح مملكت صحبت كنند. يك وقت اين است كه انسان مى‏بيند افرادى خلاف مى‏كنند، به او تنبه مى‏دهد، آن هم با ملايمت و بدون اين كه آبروريزى باشد. انتقاد صحيح از دولت مانع ندارد، ولى انتقام و تضعيف نبايد باشد انشاءالله.


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 217

تاريخ: 12/6/64

بيانات اما خمينى در ديدار با رئيس جمهور و هيأت دولت

پست و مقام ميزان نيست، آنى كه هست خدمت است

بسم الله الرحمن الرحيم‏

من رويهمرفته آن جمعيت‏هايى كه در جمهورى اسلامى كار كردند و مشغولند (رويهمرفته را مى‏خواهم عرض كنم)، از رئيس جمهور تا قواى اجرائيه و قوه قضائيه و مجلس و ديگركسانى كه، جمعيت‏هايى كه در خدمت اين انقلاب بودند، من رويهمرفته مؤفق مى‏دانم آنها را. ادعاها زياد است، ممكن است كه يك كسى ادعا كند كه من اگر رئيس جمهور بودم، مثلاً، زمين را به آسمان مى‏دوختم، يا من اگر نخست وزير بودم، چه‏هاو چه‏ها مى‏كردم، يا اگر رئيس مجلس بودم، چه مى‏كردم، يا اگر وزير بودم، چه مى‏كردم، وكيل بودم، چه مى‏كردم! هميشه ادعاها زياد است، وليكن در مقام عمل وقتى كه وارد بشوند اين مدعى‏ها، كمى‏شان توانند كار بكنند، اكثراً ادعاست. حالا اين ادعا يا اين است كه واقعاً اشتباه دارند، يا اين كه اشخاصى هستند كه مى‏خواهند به واسطه اين ادعاها كار شكنى بكنند. ما اكثر الضجيج واقل الحجيج ، از اين قبيل است، آنها هم كه حج مى‏روند / زياد / ناله و فريادشان زياد است، اما حاج صحيح، كم است خيلى. از اين جهت من لازم مى‏دانم كه از مجموعه اين هيات‏ها و اين جمعيت‏هاتشكر كنم، و اگر تشكر نكنم ظلم كردم، قدردانى كنم كه اينها خدمت كردند / و / از روى حقيقت و واقعيت. البته من افراد، مجموع افراد را نه مى‏شناسم، نه مى‏توانم برايشان حكمى بكنم. اما رويهمرفته (البته عده‏اى‏شان را هم مى‏شناسم)، رويهمرفته من عرض مى‏كنم كه يك هيات‏هاى مؤفقى بودند و خدمت‏هاى خوبى / كردند / و بزرگى كردند. و اميدوارم كه خداى تبارك و تعالى به آنها اجر عنايت كند و آنها را مؤفق كند به اين كه باز خدمت كنند به اين جمهورى.

بايد افراد متوجه اين معنا باشند، كسانى كه واقعاً دلشان براى اسلام تپد و براى كشورشان، متوجه اين باشند كه پست، ميزان نيست، مقام ميزان نيست، مقام رياست جمهورى، اين ميزان نيست، مقام نخست وزيرى يا رئيس دولت بودن يا رئيس مجلس بودن، اينها چيزى نيستند، اين مقامات تمام مى‏شود، آنى كه هست خدمت است. آدم متعهد در هر جا باشد، اگر ديد خدمتش خوب است آن جا، بيشتر دلگرم است. ممكن است كه يك نفر، مثلاً، فرض كنيد كه نخست وزير بوده است، لكن اگر اين نخست وزير ببيند كه در يك جايى كار بهتر مى‏كند، آدم متعهدى است مى‏رود آن جا. يك نفر در دادستانى مقامى داشته است، وقتى ديد كه يك كسى از خودش بهتر مى‏تواند كار كند برود آن جا،

صحيفه نور ج 19 صفحه 218

برايش فرق نكند، يعنى هدفش اين باشد كه خدمت بكند، نه هدفش اين باشد كه مقام داشته باشد. انسان هم خودش مى‏تواند خودش را بشناسد، هيچ كس بهتر از خود انسان، البته بسيارى از اوقات هم انسان از خودش هم غفلت مى‏كند، اما بسيارى از اوقات هم هست كه انسان خودش درك مى‏كند كه چى دارد مى‏كند و در دلش چى مى‏گذرد. ماها نمى‏دانيم، اما خدا مى‏داند. انسان مى‏فهمد كه اگر انتقاد بكند، آيا اين انتقاد سازنده است يا انتقام است. خودش مى‏فهمد يعنى، غالبامى فهمد خودش مى‏فهمد كه (آنى كه در اين پست هست) پست را دوست دارد يا خدمت را دوست دارد. اين چون خدمتگزار است، دلبسته به اين پست هست، يا خير. دلبسته به اين پست است، خدمتگزارى پيشش خيلى مهم نيست.

خوب! ادعاش را مى‏كند و مى‏كند هم حتماً عمده آن جهت است كه انسان واقعاً بداند كه يك روزى جواب بايد بدهد. هيچ، هيچ شبهه در اين نيست كه ما يك روزى بايد جواب بدهيم. هر كداممان، هر كارى انجام بدهيم، يك روز جواب مى‏خواهد، انتقاد بكنيم، يك روز جواب مى‏خواهد، انتقام‏گيرى باشد، يك روز جواب مى‏خواهد، و بدرفتارى باشد، يك روز جواب مى‏خواهند از ما. اين را ما بايد حتماً توجه بهش داشته باشيم و داريد توجه، يعنى هركس مسلمان است، اعتقاد به اين كه معاد است و همه چيز دست او، در آن جا رسيدگى مى‏شود، و حاضر است، اين جزو اعتقادات اسلام است. بنابراين، نبايد اگر فرض بفرماييد كه رئيس جمهور رفت و / يكى / ديگرى آمد، رئيس جمهور برود كنار و مأيوس بشود. نه! بايد او برود يك كارى كه ازش مى‏آيد بكند و دلبستگى هم به او داشته باشد، به عنوان اين كه يك كارى است دارد مى‏كند، نه به عنوان اين كه يك مقامى است دارد. اگر انسان در خودش ادراك كرد كه من بروم آن بالا را بگيرم، بداند كه اين كار، يك كار شيطانى است، اين كار ازش نمى‏آيد. اگر در ذهنش اين است كه برويم يك كارى انجام بدهيم براى جمهورى اسلام، اين كار الهى است و ازش هم كار مى‏آيد. اين محكى است كه انسان خودش غالباً مى‏تواند تشخيص بدهد. گاهى هم البته اشتباه دارد، يعنى، گاهى هم بر خود انسان / گاهى / مخفى است يك مسائلى. بنابراين، اگر چنانچه همين دولت شد و همين اشخاص شدند، كه / به / كارشان انجام مى‏دهند، اگر اين نشد و يك كس ديگرى شد و يك جمعيت ديگرى شدند، شما نبايد از اين جهت چيز باشيد كه ما رفتيم، يك كس ديگر آمد. بايد ببينيد كه آن جا مى‏توانيد كار بكنيد يا نه! آنها هم كه مى‏آيند، اگر واقعاً مى‏خواهند خدمت بكنند، براى اسلام خدمت بكنند، آنها هم پيش خدا ماجورند، بعد هم معلوم مى‏شود چكاره‏اند. و اگر اينها مى‏خواهند يك مقامى را اخذ بكنند، يك كارى را انجام بدهند به واسطه اين كه مقام داشته باشند، آنها هم پيش خدا معلوم است و بعد هم مواخذه خواهد شد. بايد / فكر / كسانى كه مى‏خواهند يك كارى بكنند، بايد فكر اين باشند كه شايسته اين كار هستند يا نه! مسائل مهم است. مسأله دولت، مسأله رياست جمهور، مسأله رياست مجلس، مسأله قوه قضائيه، وزارت، همه اينها اهميت دارد. اگر چنانچه انسان دنبال اين باشد كه حالايى كه من رئيس دولت هستم، بروم دنبال رفقايى كه همراه من هستند كار آمد باشند يا نباشند، به اين كار نداشته باشد بداند كه اين كار، كار

صحيفه نور ج 19 صفحه 219

شيطانى است. رئيس جمهور هم اگر دنبال اين باشد كه وزرايى‏

تعيين بكند، معرفى بكند كه آن وزرا فرمانبردار خودش باشند، نه فرمانبردار اسلام، آن هم بداند كه اين كار، كار شيطان است، كار انسان متعهد نيست (و هر يك از ما). اين يك مسأله معيارى است براى همه، كه اگر چنانچه واقعاً متعهد است، فرقى نكند كه حالا من وزيرم، يا اين كه وكيل هستم، يا اين كه كار ديگر از من مى‏آيد يك كار ديگر، هر چه شد. من كار براى اسلام مى‏خواهم كار بكنم و مى‏دانيد كه الان ما احتياج داريم، مملكت ما احتياج به خدمتگزار دارد، احتياج دارد كه اشخاص فهيم، اشخاص فعال در اين كشور خدمت بكنند.

ميزان خدمت كردن به يك كشورى است كه در طول تاريخ مظلوم بوده است

و ما مورد هجوم همه آن جاها هستيم، همه كسانى كه بدخواه اسلام هستند، هستيم. بنابراين، فكر ما اين معنا باشد كه افرادى باشند كه براى اسلام خدمت مى‏كنند، نه افرادى باشند كه براى من خدمت مى‏كنند. اين در دولت هست و در رئيس جمهور هست و در قوه قضائيه هست و همه جا هست. آنهايى كه انتخاب مى‏خواهند بكنند، توجه به اين، بايد هميشه نصب‏العين اين باشد، والا انسان به خطا وارد مى‏شود. و امروز هم اگر معلوم نشود كه اين چه شده است، يا يك روزى در همين دنيا معلوم مى‏شود، اين جا هم نشد، جاى ديگر بلااشكال معلوم مى‏شود. اين يك مسأله‏اى است كه، اين طور نيست كه، اين يك معنايى است كه مخفى نمى‏ماند. منتها يك روزى به انسان مى‏گويند كه ديگر دستش كوتاه است. اگر در اين عالم معلوم بشود، خوب! دستش باز باز است، مى‏تواند كارى بكند، مى‏تواند جبران بكند. اگر از اين جا گذشت و پرده ديگرى در كار آمد، ديگر دست انسان كوتاه است، نمى‏تواند كارى بكند. عذر هم در آن جا بعد از گذشتن، ديگر فايده ندارد.

الان وقد عصيت قبل به فرعون مى‏گويد، فرعون آن آخر كه مى‏خواست غرق بشود، همچو كه تو مرگ رفت، گفت من همانى كه آنها مى‏گويند من هم مى‏گويم. در صورتى كه نبود اين طور، وقتى بر مى‏گشت هم همان بود.

در هر صورت، ميزان خدمت كردن به يك كشورى است كه در طول تاريخ تقريباً اين كشور مظلوم بوده است و خصوصاً در اين سده آخر، اين آخر، واقعاً مظلوم بوده است، الان هم مظلوم است. خدمت به اين كشور الان ارزش دارد و خدمتگزارهايش هم ارزش دارند. همه فكر اين باشيد كه خدمتگزار پيدا كنيد، خدمتگزار به كشور و اسلام پيدا كنيد، نه خدمتگزار به خودتان. اين يك مسأله‏اى است كه خود شما هم تصديق داريد كه مطلب همين طور است. لكن گاهى گاهى وقت انسان خودش غفلت مى‏كند، از روحيات خودش هم غفلت مى‏كند، گاهى وقت‏هاهم اگر يك آدم ناجورى باشد، هى تعمد مى‏كند، و هر طور پيش آمد، من چه كار دارم به اين مسائل! ما امروز را بگذرانيم تا ببينيم چه خواهد شد. من هم دعاگوى شما هستم و اميدوارم كه همه مؤفق باشيد، در هرجا كه باشيد. مؤفق باشيد به‏

صحيفه نور ج 19 صفحه 220

اين كه براى خدا خدمت كنيد، براى اسلام خدمت كنيد، براى پيشرفت مقاصد اسلام و براى كشور خودتان - كه آن هم از مقاصد اسلام است خدمت بكنيد. و من اميدوارم كه در اين خدمت مؤفق باشيد و همه شما سالم و مؤيد و موفق، چه در دولت ديگرى باشيد يا نباشيد، آنش فرق خيلى ندارد و عمده خدمت است. و من اميدوارم همه سالم و خدمتگزار و متعهد باشيد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 221

تاريخ: 13/6/64

حكم تنفيذ رياست جمهورى حجت الاسلام سيد على خامنه‏اى

بسم الله الرحمن الرحيم‏

بحمدالله تعالى با تأييدات خداوند متعال جل و علا و دعاى خير حضرت ولى الله الاعظم روحى لمقدمه الفداء، چهار سال رياست جمهورى اسلام با خير و سلامت و قدرت و عظمت سپرى شد و ملت بزرگ و شجاع ايران با همه توطئه‏ها و تبليغات دشمنان اسلام كه براى اطفاى نور خدا و اسلام بزرگ و از صحنه خارج نمودن ملت شريف و مجاهد، دست در دست يكديگر نهاده بودند، به مبارزه برخاست و نيز توطئه‏هايى را كه براى جلوگيرى از سيل خروشان و اراده آهنين مؤمنين مظلوم در طول تاريخ كه مى‏رود كاخ‏هاى ستم سياه و سرخ را فرو ريزد و فرياد حق طلبانه اين ملت مظلوم، محرومان و غارت‏زدگان پهناور زمين را به خروش درآورد، با قدرت خنثى نمود. ملت متعهد، با عزمى والا و قدمى ثابت، از پير نود ساله تا نوجوان تازه بالغ، براى چهارمين بار براى تعيين سرنوشت خويش به سوى صندوق‏هاى رأى هجوم آورد و ياوه‏گويان و خيال‏بافان را بر خود لرزاند و فردى شريف از سلاله پيامبران را براى خدمت به اسلام و ايران و مسلمانان و ملت برگزيد و اين مسؤوليت سنگين را برعهده كسى گذاشت كه چهار سال در اين مقام، صادقانه و با تعهد و روشن بينى به ملت و اسلام و ايران خدمت نمود، و اين، پس از خدماتى بود كه قبل و بعد از انقلاب انجام داده بود. جزاه الله خيرا .

رئيس جمهور محترم بايد توجه داشته باشند كه در پيشگاه مقدس جل و علا واقع است و آنچه بر او از خطرات قلبى و تمايلات سرى تا اعمال معلن و مخفى مى‏گذرد، در حضور حق است و چيزى را نتوان از او جل و علا پنهان كرد، هر چند از خلق خدا پنهان باشد. و بايد توجه نمايند كه در مقامى هستند كه يك جمله او گاهى مومنى را ساقط كرده و متعهدى را از بين مى‏برد، و يا غير صالحى را به مقامى كه شايسته آن نيست مى‏رساند، گاهى يك سخنرانى او، جمهورى اسلامى و كشور را نور مى‏بخشد و گاهى بعكس. مقام خطير است و خطر بزرگ، به خدا بايد پناه برد و از او استمداد كرد. همه دست اندركاران به ويژه رئيس جمهور بايد از چاپلوسان دغلباز و زبان‏بازان حيله گر برحذر باشند و مشاوران خود را از اشخاص سابقه‏دار كه تعهدشان قبل از انقلاب مشهود بوده است،

صحيفه نور ج 19 صفحه 222

انتخاب كنند. بسا كه منحرفان و منافقان، خود را با ظاهرى آراسته به تقوا جا بزنند و با دست ما به اسلام و كشور اسلامى صدمه زنند.

شما اى رئيس جمهور محترم و ديگر متصديان امور كشور! مى‏دانيد كه قدرتمندان شرق و غرب خصوصاً امريكاى بازيگر، مارهاى زخم برداشته از جمهورى اسلامى هستند كه از اول انقلاب به هر حيله ممكن دست زدند، از حمله نظامى گرفته تا طرح كودتا، و از ترور شخصيت‏ها تا به آتش كشيدن مزرعه‏ها و مغازه‏ها، و از انفجارات كور در كوچه‏ها و خيابان‏ها تا دزدى و تجاوز. و از همه بدتر و بالاتر تبليغات دامنه‏دار از اول انقلاب تا امروز است، كه براى تضعيف روحيه ملت مقاوم و رزمندگان عزيز به هر نوع دروغ و تهمتى متشبث شدند، ولى بحمدالله نه تنها هيچ يك از تيرهاى آنان به هدف نرسيد، كه نتيجه معكوس داد. اكنون از چنين مارهاى زخم خورده‏اى نبايد غافل بود. چه بسا، با نفوذ عمال سرسپرده داخلى در ارگان‏هاى دولتى و مقامات مؤثر، به تدريج قدم به قدم كار خود را انجام دهند و انسان مستقيم را منحرف كنند و متعهدان را وابسته نمايند. غفلت از اين امر، فاجعه‏انگيز است و همه مقامات، خصوصاً مقامات بالا چون رؤساى قواى سه گانه، بيشتر مورد نظر و هدف هستند، زيرا انحراف آنان خداى نخواسته - ممكن است انحراف رژيم را در پى داشته باشد. همه ما و شما بايد بدانيم كه شيطان خارج و داخل و نفس اماره به تدريج انسان را از خلاف‏هاى كوچك به بزرگ و بزرگتركشاند كه يك وقت از كفر سر در مى‏آورد. پس خلاف كوچك را بزرگ شماريد و شماريم، و فساد را از سرچشمه جلوگيريم. از خداوند متعال مدد خواهيم كه همه ما را حفظ نمايد، خصوصاً از شيطان نفس كه مادر بت‏هاست.

اينك به پيروى از آراى محترم ملت عظيم الشان و آشنايى به مقام تعهد و خدمتگزارى دانشمند محترم، جناب حجت الاسلام آقاى سيدعلى خامنه‏اى ايده الله تعالى، آراى ملت را براى پس از پايان دوره كنونى، تنفيذ و ايشان را به سمت رياست جمهورى اسلامى ايران منصوب مى‏نمايم و از خداوند تعالى تؤفيق ايشان را در خدمت به اسلام و ملت و كشور اسلامى خواستارم. البته رأى ملت و تنفيذ اين جانب، تا وقتى است كه ايشان به تعهد خود و راه مستقيمى كه در پيش داشته‏اند، باقى باشند و به اسلام و احكام نورانى آن پاى بند و طرفدار مظلومان و مستضعفان و محرومان و مخالف ظالمان و ستمگران و مستكبران باشند و با هيچ ظالم مستكبرى راه سازش باز نكنند كه نمى‏كنند.

خداوند، همه ما را به طريق مستقيم انسانيت هدايت فرمايد! ما و همه مقامات جمهورى اسلامى مرهون ملت فداكار، خصوصاً قشر ضعيف و مظلوم هستيم كه با جانبازى و فداكارى آنان دست جباران كوتاه و به جاى طاغوتيان، حكومت مستضعفان پايه گذارى شد. اين حقيقت هميشه بايد در پيش چشم همه باشد، كه همه خدمتگزار اين قشر باشيم و هر چه در راه اين ملت عزيز در طبق اخلاص بگذاريم، از عهده شكر آنان برنخواهيم آمد.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 223

تاريخ: 13/6/64

بيانات امام خمينى در جمع رئيس جمهور و ساير مقامات مملكتى سفرا و كارداران مقيم تهران (به مناسبت عيد سعيد غدير خم)

بيت المال مسلمين صرف آن چيزى بشود كه براى مسلمين است‏

بسم الله الرحمن الرحيم‏

من اين عيد سعيد بزرگ اسلامى را و مذهبى را به همه ملت‏هاى مستضعف و به مسلمين جهان و به ملت بزرگوار ايران تبريك عرض مى‏كنم. و به فال نيك مى‏گيرم كه در يك همچو روز بزرگى، مسأله تنفيذ صورت گرفت. بايد عرض كنم كه مصادف با اين يوم، مسؤوليت‏هاى بزرگى در پيش دارد. حكومت، حكومت حضرت امير سلام الله عليه و وضع حكومت او را ما در نظر بگيريم و كسانى كه در حكومت هستند و در دستگاه‏هاى دولتى هستند، سيره آن بزرگوار را در نظر بگيرند و ببينند كه بايد چه بكنند. البته قدرت اين كه آن طور كسى عمل بكند، ماها نداريم، كسى ندارد. به طورى كه نقل كردند در يكى از چيزهايى كه به بعض از عمال خودشان نوشتند، نوشته‏اند كه سرقلم‏ها را نازك بگيريد، سطرها را نزديك هم بنويسيد، از چيزهايى كه فايده ندارد، احتراز كنيد، اين يك دستورى هست براى همه يعنى، دستورى هست براى كسانى كه در بيت‏المال دست دارند. اين طور حضرت امير سلام الله عليه در وقت حكومتش دستور مى‏دهد براى صرفه‏جويى. مضايقه مى‏كند كه در يك صفحه كه مى‏شود ده سطر نوشت، پنج سطر نوشته بشود، يك قلم كه مى‏تواند آن مركبى كه در آن وقت بوده است صرف كند، سرش ريزه باشد تا كم صرف بشود از حرف‏هاى غيراصولى نوشته نشود، كه صرفه واقع بشود. باز از ايشان نقل شده است كه حساب بيت المال را كشيدند، چراغى روشن بود، شمعى روشن بود و كسى آمد با ايشان حرف ديگرى مى‏خواست بزند، شمع را خاموش كردند، فرمودند كه اين مال بيت‏المال است، تو مى‏خواهى حرف ديگر بزنى.

ما چه كنيم با بيت‏المال مسلمين؟ وظيفه حكومت‏ها چيست با بيت‏المال مسلمين؟ اين مسأله، مسأله اين نيست كه در آن وقت و در حكومت حضرت امير باشد، اين دستور است در طول تاريخ براى كسانى كه متكفل حكومت هستند كه تا اندازه ممكن در بيت‏المال تصرف نكنند، يك در همش در آن طرف حساب دارد. بايد حساب بدهيم، بايد در پيشگاه خداى تبارك و تعالى، در كارهايى كه مى‏كنيم، تصرف‏هايى كه در بيت‏المال مى‏كنيم، بايد بعد حساب بدهيم چرا؟ زياده روى شده باشد، مجازات دارد، عدالت شده باشد، مجازات خير دارد. بيت‏المال مسلمين را بزرگ بشماريد. حكومت‏هاى اسلامى بايد

صحيفه نور ج 19 صفحه 224

بيت‏المال مسملين را براى جلال و جبروت خودشان صرف نكنند، بيت‏المال مسلمين صرف آن چيزى بشود كه براى مسلمين است. وزارتخانه‏ها بايد وقتى كه مى‏بينند كه كارمند بيت‏المال مسلمين هستند و مسلمين هستند و از آن جا حقوق مى‏گيرند و ارتزاق مى‏كنند و اداره، اداره بيت المال مسلمين است، حتى در آن مسائلى كه حضرت امير گفته ملاحظه كنند، كوچك نشمرند مسأله را، مسأله بيت المال مسلمين است و دستور، دستور اسلام است به حد ضرورت. البته راجع به آن چيزهايى كه مربوط به حفظ مقامات است در حالى كه ما الان درش مى‏گذرانيم اين يك چيز لازم است اما به حد لزوم. حتى مطبوعات بايد اين توجه را داشته باشند كه چيزهايى كه براى ملت مفيد نيست در روزنامه‏ها ننويسند، كاغذ صرف اين نكنند، وقت صرف اين نكنند. بايد راديو تلويزيون توجه به اين معنا داشته باشد كه اين از بيت المال مسلمين است، بايد وقتش صرف چيزهايى كه مربوط به مصالح مسلمين است، نشود، مسؤوليت دارد اينها. بايد اشخاصى كه، مقاماتى كه هستند، ملاحظه كنند كه به اندازه ضرورت مشاور بگيرند، به اندازه ضرورت خدمتگزار بگيرند، نه به اندازه دلخواه. و اين معنا را بايد همه ما بدانيم كه دلخواه‏هاى ما آخر ندارد. گمان نبايد بكنيم كه اگر ما به آن جا رسيديم، تمام شد مسأله. آن جا كه رسيديم بيشتر خواهد شد. امروز حكومت‏هاى كوچك تقاضاهاى كوچك دارند، هواهاى كوچك دارند، لكن اين طور نيست كه اين هواها محدود بشود. وقتى به يك حكومت بالاتر رسيدند، تقاضاها زيادتر مى‏شود، هواهاى نفس بيشتر مى‏شود. وقتى رئيس جمهور يك كشور پهناور مثل آمريكا يا شوروى يا هندوستان شدند، آن وقت هوايشان بالاتر مى‏رود، قانع نيستند به آن جا، حدود ندارد، انسان لا حد است در همه چيز. گمان نكند انسان كه اگر يك جايى دارد كه درش زندگى مى‏كند، يك جا بهتر پيدا كند، آن جا وقتى رفت راحت است. آن جا تازه اول اين است كه يك جاى بالاتر داشته باشد.

آفت انسان هواى نفس انسان است‏

من به آقاى رئيس جمهور عرض مى‏كنم، چهار سال گذشت و چهار سال‏ها مى‏گذرد و همه حكومت‏ها همين طور است، مى‏گذرد. آنكه نخواهد گذشت اعمالى است كه ما انجام بدهيم، كه اينها ثابت است در دفترهاى خدا ثابت است. اعمال خوب به ما بر مى‏گردد، اعمال بد به ما برمى‏گردد، همه چيز از خود ما هست و به ما بر مى‏گردد عكس‏العمل ماست. بايد توجه داشته باشند، همه توجه داشته باشيم به اين كه آفت انسان، هواى نفس انسان است و اين در همه هست، سرچشمه مى‏گيرد از آن فطرت توحيد. فطرت، فطرت توحيد است، فطرت كمال‏طلبى است. كمال مطلق را انسان مى‏طلبد، خودش نمى‏فهمد، خيال مى‏كند كه مقام خواهد، لكن وقتى بهش رسيد، مى‏بيند اين هم نيست. همه عالم را اگر چنانچه جمع كنند و به دست انسان بدهند، قانع نيست. مى‏بينيد كه قدرتمندهايى كه قدرتشان زياد است، بيشتر دنبال قدرت هستند، بيشتر دنبال توسعه قدرت خودشان هستند. آنها هم اگر چنانچه فضا را بگيرند و دريا را بگيرند و زمين را بگيرند و آسمان را بگيرند، قانع نيستند. اگر انسان

صحيفه نور ج 19 صفحه 225

جلوى خودش را نگيرد، اين سركشى‏اى كه حد و حدود ندارد، انسان را به باد فنا مى‏دهد. بايد سركشى را جلويش را گرفت، و اين نفس را مهار كرد. در همه امور، در تمشيت همه امور بايد انسان آنچه را كه مصلحت اسلام است، كسانى كه متصدى امور هستند آن چيزهايى كه مصلحت اسلام است آن چيزهايى كه مصلحت ملت اسلام است، در نظر بگيرند. از هواهاى نفسانى كه سرچشمه همه فسادها هست، جلو بگيرند. گمان نكنند كه ما حالا اين جا را مى‏خواهيم كافى است، خير! هيچ چيز براى انسان كافى نيست. قلب انسان قدرت مطلق طلب است، يعنى قدرت خدا مى‏خواهد فانى در او بشود و اين حد ندارد، لاحد است. لكن چون ما مطلع نيستيم، نمى‏فهميم از اين جهت گمان مى‏كنيم اين چيزها را مى‏خواهيم و همه عذاب‏هاى انسان براى همين است كه نمى‏داند چى مى‏خواهد. اين چند روز دنيا رفتنى است، اين رياست‏ها رفتنى است، آنچه كه به جا ماند اين است كه ما چه كرديم و در محضر مقدس حق تعالى چكاره هستيم. اين اگر اصلاح بشود، همه چيز اصلاح مى‏شود. و من اميدوارم كه براى همه و خصوصاً آنهايى كه كارهاى كليدى در دست‏شان است، اين مسأله حل بشود و اگر حل شد، مسائل ديگر هم حل مى‏شود.

جوان‏ها را تربيت كنيد به اين كه مستقيم و خداخواه باشند

در اين حكومتى كه الان در پيش داريد و در اين دوره تازه توجه كنيد كه كارهايى را كه خواهيد انجام بدهيد، كارهايى باشد كه همه‏اش صلاح كشور و صلاح اسلام باشد. دانشگاه‏ها را در مدنظر بگيريد كه اسلامى بشود و اگر دانشگاه‏ها اسلامى بشود، مسائل ما در آتيه هم حل است. در نظر بگيريد كه افرادى كه براى اسلام مفيد است، انتخاب كنيد، خودى را كنار بگذاريد و خدا را توجه كنيد. اگر اين مسأله در هر انسانى حل بشود، همه مسائلش حل شدنى است.

خداوند به همه توفيق بدهد كه راه مستقيم الهى را به پيش بگيرند و بگيريم و به اين راه مستقيم پيش برويم. صراط كه در روايات هست كه ادق (7) از مو، مثلاً تاريكتر است از شب، چه و چه و در بعض روايات هست كه صراط از متن جهنم مى‏گذرد، يعنى توى آتش عبور مى‏كند، آتش محيط است، نه رو. ملاحظه كنيد آن جا بايد عبور كرد و در اين دنيا از همين جا صراط است تا غيرمتناهى و اين صورت در آن عالم به آن نحو نمايش پيدا مى‏كند. در اين راه كه داريد، توجه كنيد كه مستقيم باشد، صراط مستقيم باشد، شرقى و غربى نباشد. جوان‏ها را تربيت كنيد به اين كه مستقيم باشند، خداخواه باشند. ادارات را اصلاح كنيد و همه چيز را. براى اين مردم ستمديده خدمت كنيد، اين مردم كه شما را به اين جا رسانده‏اند و اگر اينها نبودند حالا يا در حبس‏هابوديد يا در قبرستان‏ها. براى اينها بايد خدمت بكنيد، همه‏مان خدمت بكنيم، هر كس به هر اندازه‏اى كه مى‏تواند. بزرگترين چيز تقواست كه قرآن و حديث در آن، آن قدر پافشارى كردند كه انسان متقى باشد، مواظب خودش باشد، كه نبادا با

صحيفه نور ج 19 صفحه 226

زبانش، با چشمش، با گوشش به مردم ظلم كند. عدالت را اجرا كنيد، عدالت را براى ديگران نخواهيد، خودتان هم بخواهيد. در رفتار عدالت داشته باشيد، در گفتار عدالت داشته باشيد، تشريفات را كم كنيد و اين ملت را خدمتگزار باشيد.

خداوند انشاء الله همه ما را، همه شما را، همه مسؤولين را تؤفيق بدهد كه خدمتگزار اين ملت باشند. تؤفيق بدهد كه رضاى خدا را در اين عالم تهيه كنند و مرز حركتشان، حركت اسلامى و الهى باشد. و من اميدوارم كه خداوند تؤفيق بدهد به دست‏اندركاران كه در كارهايشان مؤفق باشند.

والسلام عليكم و رحمه الله


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 228

تاريخ: 26/6/64

فرمان امام خمينى درباره تجهيز سپاه پاسداران انقلاب اسلامى

بسم الله الرحمن الرحيم‏

جناب آقاى محسن رضايى فرمانده سپاه پاسداران انقلاب اسلامى ايران‏

با توجه به اين كه در اصل 150 قانون اساسى ادامه نقش سپاه در نگهبانى از انقلاب و دستاوردهاى آن تصريح شده است و نظر به اين كه انجام اين نقش بدون آمادگى كامل سپاه از جهت تجهيزات و آرايش جنگى و فنون دريايى، زمينى، هوايى امكان پذير نيست، شما مأموريت داريد هر چه سريعتر سپاه پاسداران را مجهز به نيروهاى زمينى، هوايى و دريايى قوى نماييد تا در موارد لازم با همكارى و هماهنگى با ارتش جمهورى اسلامى ايران از مرزهاى زمينى، دريايى و هوايى كشور حفاظت نمائيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 230

تاريخ: 5/7/64

پاسخ امام خمينى به نظرخواهى 135 نماينده مجلس درباره انتخاب دولت جديد

بسم الله الرحمن الرحيم‏

با تشكر از حضرات آقايان، اين جانب چون خود را موظف به اظهار نظر مى‏دانم، به آقايانى كه نظر خواسته‏اند از آن جمله جناب حجت الاسلام آقاى مهدوى و بعضى آقايان ديگر عرض كردم، آقاى مهندس موسوى را شخص متدين و متعهد و در وضع بسيار پيچيده كشور، دولت ايشان را مؤفق مى‏دانم و در حال حاضر تغيير آن را صلاح نمى‏دانم ولى حق انتخابات با جناب آقاى رئيس جمهور و مجلس شوراى اسلامى محترم است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 231

تاريخ: 7/7/64

انصاب حجت الاسلام كروبى به نمايندگى امام و سرپرست حجاج ايرانى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام حاج شيخ مهدى كروبى دامت افاضاته‏

با تشكر از حجاج عزيزى كه در تمامى صحنه‏ها حاضر بودند و با تشكر از عملكرد خوب و زحمات شما و ساير برادران دست‏اندركار امر حج در داخل و خارج، جناب عالى را به عنوان نماينده خويش و سرپرست حجاج در سال‏هاى آينده منصوب مى‏نمايم تا به تمام برنامه‏هايى كه در احكام سال‏هاى گذشته ذكر گرديده بود، عمل نماييد.

بديهى است كه تمام مسؤولين با شما همكارى‏هاى لازم را خواهند داشت. انشاء الله مؤفق و مؤيد باشيد.

والسلام،

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 232

تاريخ: 24/7/64

بيانات امام خمينى در جمع نمايندگان مجلس شوراى اسلامى

هيچ كس حق ندارد كه راجع به مجلس جسارتى بكند

بسم الله الرحمن الرحيم‏

من قبلاً از آقايانى كه زحمت دادم معذرت مى‏خواهم، لكن بعضى مسائل هست كه موجب شد من به خدمت آقايان برسم و آن چيزى كه تكليفم هست، عرض كنم. اولاً كه هيچ نگرانى‏اى در اين مسائل نيست و من تأييد كنم مجلس را و هميشه سفارش مى‏كنم به ملت كه مجلس را بايد تأييد كنند و مجلس از ارگان‏هايى است كه لازم است بر همه ما كه او را تأييد كنيم و هيچ كس حق ندارد كه راجع به مجلس جسارتى بكند و مجلس حقش است كه مؤافق و مخالف داشته باشد و ممتنع و يك مسأله است كه هميشه بايد در مجلس باشد و اين امرى است كه گذشت و در او هيچ صحبتى نيست.

بايد كوشش كنيد در تاييد، نه كوشش كنيد در انتقاد

آن چيزى كه موجب زحمت آقايان است، اين است كه ما راجع به آتيه صحبت كنيم، گذشته گذشته است. الان يك واقعيتى است و آن اين كه مجلس رأى اعتماد داده است به نخست وزير. اين يك واقعيتى است كه در قبال همه ما واقع شده است و اين سه وضعى كه در مجلس آمده است كه رأى ممتنع و رأى مخالف و رأى موافق، اينها همه براى اين بوده است كه تشخيص دادند اين مطلب را، در آن هم صحبتى نيست. صحبت اين است كه آيا از اين به‏بعد مخالف مى‏خواهد كارشكنى بكند براى دولت، به ترتيب غربى‏اش مى‏خواهد عمل كند؟ براى اثبات اين كه ما راست گفتيم، مى‏خواهد اسلام را شكست بدهد خواهد جمهورى اسلامى را شكست بدهد؟ يا اين كه عقل اقتضا مى‏كند كه حالايى كه در مقابل اين امر واقع شده است، اين كه عقيده‏اش اين است كه به طورشايسته عمل نشده است و از اين بهتر مى‏شد عمل بشود، هدايت كند، كمك كند كه به طور شايسته عمل بشود كه در دوره آتيه همه راى بدهند، نه اين كه كارشكنى كند و خداى نخواسته در يك همچو موضع حساسى كه ما واقع هستيم دولت را به شكست برساند و اين از امورى است كه برخلاف اسلام است، بر خلاف مصالح كشور است و برخلاف مصالح خودتان است. اگر شما اعتقاد به اسلام داريد و عقيده داريد چنانچه داريد و اعتقاد داريد كه بايد كشور با قدرت پيش برود و در اين موضع در جنگ پيروز بشود، راه براى ابرقدرت‏ها بسته بشود و شور ما قوى بشود، بايد كوشش كنيد در تأييد، نه كوشش كنيد در

صحيفه نور ج 19 صفحه 233

انتقاد. انتقاد سالم بايد بكنيد، اين هم در پيشرفت مسائل مؤثر است، انتقاد سالم و راهنمايى دولت در همه كارهايى كه مى‏خواهد انجام بدهد، اينها از امورى است كه لازم است. اما اين كه خداى نخواسته يك وقت براى اين كه اثبات كنيد مطلب خودتان را راجع به دولت، بخواهيد كارشكنى بكنيد، دولت را به شكست وادار كنيد، ملت را تضعيف كنيد، دولت را تضعيف كنيد، اسلام را به شكست برسانيد، اين يك مطلبى است كه الزاماً بايد جلوش گرفته بشود و من اميدوارم اين جور نباشد.

مجلس اسلامى است، بايد نظرها، نظرهاى خيرخواهانه اسلامى باشد

مجلس امروز مثل مجلس‏هاى سابق نيست كه در يك محل دربسته و سربسته‏اى بين خودشان صحبت بشود و بعد هر كدامش را خواستند منتشر كنند و هر كدام را نخواستند نكنند. مجلس امروز مستقيمامنتشر مى‏شود مسائلش و حتى آن اشخاصى كه در مزرعه‏ها مشغول زراعت هستند، راديو دارند و مسائل را مى‏توانند بگيرند. ملت ما هم امروز مثل سابقش نيست كه بى‏تفاوت باشد در امور. ملت ما هم مواظب است و مراقب است و همه امور را مشاهده مى‏كند. بايد آقايان بدانند كه اگر چنانچه يك وقت خداى نخواسته وسوسه‏اى پيش بيايد، يا كسى باشد كه بخواهد وسوسه‏اى پيش بياورد در خارج و داخل تضعيف كند دولت را و نگذارد كه مسائل پيش برود و همه چيزهايى كه بايد مؤافق با اسلام باشد پيش برود، مردم مواظبند و مطلعند و شناسايى مى‏كنند و سكوت نمى‏كنند. بنابراين توصيه من به آقايان به طور جد اين است كه بايد شما كه مى‏بينيد كه دولت نتوانسته به آن طورى كه دلخواه است عمل بكند، بايد از اين به بعد تعقيب كنيد، تأييد كنيد، همراهى كنيد، كمك كنيد تا كشور شما رو به سلامت برود و احتراز كنيد از يك چيزى كه برخلاف رضاى خداست و برخلاف رضاى ملت است. از آن طرف هم به آقايانى كه در طرف آن طرف واقع شده‏اند، عرض مى‏كنم كه شما براى اين كه تشخيص مصلحت داديد اين كار را كرديد، حالا از اين به بعد اگر چنانچه از دولت يك چيزى برخلاف ديديد، براى اين كه بگوييد ما مصلحت ديديم و براى مصلحتمان اين كار را كرديم و اثبات كنيد حرف خودتان را بخواهيد تأييد كنيد از دولت در موارد بى‏جا، آن هم برخلاف شرع است. همان طورى كه هميشه بنابراين است و هميشه سفارش شده است، مجلس يك مجلس مشورتى اسلامى است، نه يك مجلسى است كه در جاهاى ديگر متعارف است و مربوط به اين مسائل اسلامى نيست و كارى به مذهب ندارد. مجلس اسلامى است، بايد نظرها، نظرهاى خيرخواهانه اسلامى باشد، هم درباره دولت، هم درباره وزرا. وزرايى كه شما انتخاب مى‏كنيد، بايد همان طورى كه گفته شده است شرايطى داشته باشند كه كاردان باشند و يك طور نباشد كه يك وزيرى باشد كه بعد نتواند كار بكند، فعال باشد. و كمك كنيد كه يك همچو وزرايى چيز بشود و زودتر كار هم انجام بگيرد.

امروز يك روزش هم براى دولت حساسيت دارد و بايد كار كند

خوب، ما الان در مشكلات هستيم، نبايد دولت يك مدت طولانى تعطيل باشد، بايد به طورى كه

صحيفه نور ج 19 صفحه 234

صلاح است زود او به حسب تكليفش چيز بكند و آقاى رئيس جمهور هم به حسب تكليفشان آن قدرى كه تشخيص دهند تأييد بكنند و بعد هم آمد مجلس، زود مسأله را تمام كنيد، نگذاريد طولانى بشود و ضرر است براى اسلام، ضرر است براى كشور، امروز كشور مثل روزهاى آرام نيست كه ده اگر چهل روز هم، پنجاه روز هم، يك ماه هم، دو ماه هم، سه ماه هم دولت نتواند كار بكند، اشكالى نداشته باشد. امروز يك روزش هم براى دولت حساسيت دارد و بايد كار بكنند. بنابراين عرض من اين است كه بايد آقايان نظر داشته باشند، انتقاد كنند، انتقاد سازنده، انتقاد نصيحت، و انتقاد خصمانه نكنند. در نطق‏هاى قبل از دستور و در نطق‏هاى در صحبت‏هايى كه وقتى معرفى مى‏كنند وزرا را، هتاكى نكنند، اين ازشان آقايان دور است، نبايد يكى ديگر را تضعيف كنند همديگر را تضعيف كنند، نه آنهايى كه در اكثريت هستند، نه آنهايى كه در اقليت هستند، نه آنهايى كه ممتنع هستند، هيچ كدام نبايد اين كار را بكنند، براى اين كه اين خلاف رضاى خداست، خلاف شرع است. البته بايد انتقاد كرد، مسائل را گفت و هرچه به نظر آقايان مى‏آيد بايد بگويند و اگر نگويند خلاف است. پس بنابراين يك مطلب راجع به اين است كه برخوردها، برخوردهاى اسلامى سالم باشد، چه در مجلس و چه در خارج مجلس و يك صحبت اين است كه زودتر اين مجلس تمام كار را انجام بدهد و وزرا را زودتر و البته با نظر، با دقت همه چيز و به طور سريع اين كار انجام بگيردكه تعطيل نباشد امور. مادر وضعى هستيم، در جنگ هستيم در همه گرفتارى‏ها هستيم، توطئه‏ها هستند و ما بايد زودتر اين كار را انجام بدهيم تا اين كه انشاء الله اين كشور چيز باشد.

به قواى مسلحه سفارش مى‏كنم كه در امور سياسى دخالت نكنند

از آن طرف هم من به قواى مسلحه، چه ارتش باشد و چه چيزهاى محلى باشد و چه پاسبان باشد پاسدارها باشند، به همه آنها سفارش مى‏كنم كه در امور سياسى دخالت نكنند. اين طور نباشد كه يك دسته‏اى بروند راجع به اين كه كى اين طورى گفته، يك دسته‏اى بگويند راجع به آنها، به آنها مربوط نيست، آنها بايد مشغول جنگ باشند. ولى خوب! معلوم است كه آنها مطلع مى‏شوند از مجلس، نمى‏گويم مطلع نشوند، دخالت نكنند! و آقايان بايد بدانند كه اگر چنانچه در مجلس يك اضطرابى واقع بشود و يك وضع ناخوشى پيش بيايد، آن تاثيرش در جبهه‏ها هست و در كارخانه‏ها هست و در كشاورزى‏ها هست و در همه جا تأثير دارد و اين به عهده شماست.

الان يك تكليف بزرگ به عهده شماست، به عهده همه شماست و آن اين كه كارى نكنيد كه به واسطه اعمال شما و به واسطه برخوردهاى ناهموار خداى نخواسته يك وقت پيش بيايد در همه كشور يك آثار سويى واقع بشود و يك وقتى يك اضطرابى واقع بشود. از آن طرف هم توطئه‏ها معلوم است كه هست و موجود است الان در كشور ما و خداى نخواسته آنها هم دامن بزنند يك وقت هياهويى در همه جا پيدا بشود. و من به همه ملت سفارش مى‏كنم كه در اين امور آرامش خودشان را حفظ كنند و هيچ حركتى كه برخلاف اين آرامش است انجام ندهند و مجلس را تأييد كنند و وكلا را تأييد كنند و

صحيفه نور ج 19 صفحه 235

اصلاً راجع به اين كه چه شده است حرفى نزنند و راجع به آينده مواظب باشند كه كارها انشاء الله به خوبى پيش برود و كارها چيز بشود.

همه يكدست در مقابل توطئه‏ها بايستند

مطلب ديگرى را كه مى‏خواستم عرض كنم راجع به اين است كه ما هميشه از اول ارتش را تأييد كرديم و آن وقتى كه مى‏خواستند ارتش منحل بشود و نظرهاى سويى در كار بود، نظرهاى فاسدى در كار بود و مى‏خواستند ارتش را ساقط چيزش كنند، از بين ببرند و مى‏گفتند ما ديگر ارتش چه نمى‏خواهيم، در آن وقت ما برخلاف گفتيم و گفتيم ما ارتش لازم داريم و ارتش هم بحمدالله الان تصفيه شده است، ارتش الان ارتش بسيار خوبى است و دارند خدمت مى‏كنند و ما آنها را تأييد مى‏كنيم، چنانچه پاسداران را تأييد مى‏كنيم. همه اينها بايد با هم باشند تا اين كشور را بتوانند نگه دارند. اين طور نباشد كه ارتش خيال كند يك ارگان عليحده است و سپاه هم خيال كند كه يك قوه عليحده هست و ديگران هم اين طور حساب كنند. همه شما يك قوه هستيد براى حفظ آرامش و براى حفظ كشورتان و براى حفظ اسلامتان. اين يك تكليفى است براى همه ما، مجلس بايد اين كار را انجام بدهد، دولت بايد اين كار را انجام بدهد، روحانيين بايد اين كار را انجام بدهند، ملت بايد انجام بدهد و ارتش و سپاه هم بايد انجام بدهند كه همه يكدست در مقابل توطئه‏ها بايستند و همه يكدست كشور را به پيش ببرند و بحمدالله الان كشور ما يك كشور ثابتى است، يك كشور مستقلى است، يك كشور پيشرويى است و دارد پيش مى‏رود و بسته به اين است كه اول مجلس درست برخورد بكند و بعد هم سايرين و همه انشاء الله اميدوارم كه مؤفق و مؤيد باشند و اسلام را تأييد كنند و اين بار را به منزل برسانند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 237

تاريخ: 1/8/64

پيام امام خمينى به نمايندگان مجلس شوراى اسلامى درباره رعايت حدود و مرز در سخنرانى‏هاى پيش از دستور

بسم الله الرحمن الرحيم‏

با تشكر وافر از نمايندگان محترم مجلس شوراى اسلامى، چون گفتار آقايان پخش مى‏شود و ممكن است سوء تفاهمى بين مردم حاصل شود، لازم است عرض كنم، آيات و رواياتى وارد شده است كه مخصوص به معصومين عليهم السلام است و فقها و علماى بزرگ اسلام هم در آنها شركت ندارند، تا چه رسد به مثل اين جانب. هر چند فقهاى جامع الشرايط از طرف معصومين نيابت در تمام امور شرعى و سياسى و اجتماعى دارند و تولى امور در غيبت كبرى موكول به آنان است لكن اين امر غير ولايت كبرى است كه مخصوص به معصوم است. تقاضاى اين جانب آن است كه در صحبت‏هايى كه مى‏شود و پخش مى‏گردد، ابهامى نباشد و مرزها از هم جدا باشد.

والسلام عليكم‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 238

تاريخ: 9/8/64

بيانات امام خمينى در جمع رئيس جمهور و اعضاى هيأت دولت

آن چيزى كه براى همه ما لازم است، اين است كه مردم را در صحنه نگاه داريم

بسم الله الرحمن الرحيم‏

اولاً تبريك عرض مى‏كنم اين دولت جديد را و اميدوارم كه مؤفق بشويد به اين كه قدمتان مبارك باشد براى اين كشور. مطالب يك چيزهايى است كه همه مى‏دانيد و تذكر است، والاً خوب! همه اطلاع داريد كه آن چيزى كه براى همه ما لازم است، اين است كه ما در فكر اين باشيم كه مردم را در صحنه نگاه داريم و اين يك سرش بسته به دولت است و رئيس جمهور است و مجلس، يك سرش هم مربوط به خود مردم. اگر اين طرف را شما نگه داريد، ما از ملتمان مطمئن هستيم كه به حسب غالب و اكثريت، آن طرف را حفظ مى‏كنند. اين طرف بايد بنا بگذارد بر اين كه با هم مثل يك دست باشند و اين كارى را كه انجام دهند، همه با هم همصدا باشند. اگر بنا باشد در يك دولتى، يك وزارتخانه‏اى بخواهد مخالفت بكند در يك امرى، اين كار پيش نمى‏رود. حالا در يك ممالكى كه آسوده هستند، كارى ندارند اگر در دنيا باشد يا يك رژيمى باشد كه اين طور نباشد كه مخالفى داشته باشند، آن جا خيلى صدمه نمى‏خورند. اما در يك رژيمى كه مى‏دانيد همه مخالف شما هستند و دنبال اينند كه يك چيزى را درست بكنند و منتشر بكنند و هرچه مى‏خواهند بگويند و هر كارى هم بخواهند بكنند، در يك همچو وضعى كه الان ما مبتلا به آن هستيم و شما مبتلاى به آن هستيد، عقل و انصاف اقتضا مى‏كند كه ما ديگر در بين مان چيزى نباشد. وقتى همه با ما مخالفند، ما بر فرض اين كه در بين خودمان هم فرضاً يك اختلاف نظرى باشد، با هم باشيم در دفع او.

اين گفته مى‏شود كه در وضع ايلاتى كه ايلات بزرگ ايران بودند آن وقت، اينها با هم مخالف بودند، يك دسته‏شان از آن ور مى‏كشيد، جنگ هم با هم شايد داشتند، لكن اگر يك كسى به يك دسته‏اى حمله مى‏كرد، همه با هم او را دفع كردند. خوب! اين مقتضاى عقل است كه انسان، كسى كه بخواهد به تيره‏هاى او حمله بكند، او را دفعش بكند، خودش هم اگر اختلاف دارد بعد حساب خودشان را صاف بكنند. ما الان در يك همچو قضيه‏اى واقع هستيم كه همه كشورها به استثناى خيلى كم با ما مخالفند، بعضى اظهار مخالفت هم مى‏كنند و عمل هم مى‏كنند و بعضى هم در واقع مخالفند وليكن اظهارش را هم شايد نكنند. در داخل هم كه مى‏بينيد كه باز شياطين موجودند براى اين كه اختلاف بيندازند، براى اين كه يك كارى انجام بدهند. بحمدالله الان ساكت شده است به حسب غالب اين‏

صحيفه نور ج 19 صفحه 239

مسائل، اما هست باز و عقل اقتضا مى‏كند كه ديگر ما آنهايى كه متعهد هستند به اسلام و متعهد هستند به جمهورى اسلامى و مى‏خواهند در زير بار ابرقدرت‏ها ديگر نباشند، اينها ديگر با هم باشند. يك همچو عمل بزرگى كه بيرون رفتن از زير تعهد يك قدرت‏هاى بزرگ، يك همچو عمل بزرگى نمى‏شود، الا اين كه يك ملت و دولت و همه با هم باشند. اگر نباشند، ممكن نيست يك همچو مطلبى. تا حالا هم هر چه انجام گرفته در سايه همين اتحاد بوده است، اگر يك اختلافى بوده جزيى بوده و بايد كوشش كنيد كه حتى آن اختلاف جزيى هم نباشد، يعنى جورى عمل بكنيد كه مردم از شما انتزاع اين را بكنند كه شما خواهيد خدمت بكنيد.

بايد ما از مرحله لفظ و شعار بيرون برويم و به مرحله عمل برسيم

وقتى مردم ديدند كه شما در صدد خدمت به آنها هستيد، طبيعى است كه آنها هم كمك به شما مى‏كنند و اين به اين است كه همه وزارتخانه‏ها، هركسى كه متصدى يك وزارتخانه است، وزارتخانه خودش را بنابراين بگذارد كه اصلاح كند به نفع مردم، به جورى كه مردم وقتى كه در آن وزارتخانه وارد مى‏شوند با رضايت خاطر، با اطمينان خاطر بيرون بيايند. اگر اين طور بشود، بلااشكال مردم حاضرند. مردم، مردم خوبى هستند. ما از مردم تشكر بايد بكنيم، ما همه مرهون آنها هستيم. عمده اين است كه ما هم بتوانيم خدمت متقابل بكنيم و بايد ما از مرحله لفظ و شعار بيرون برويم و به مرحله عمل برسيم، يعنى هر وزيرى در وزارتخانه خودش واقعاً بين خودش و خدا، خودش را موظف بداند به اين كه آن پرسنل آن جا را، هركس در تحت نظر او هست، آنها را بسيج كند به اين كه با مردم رفتار خوب بكنند و با مردم رفتار سالم داشته باشند. و همين طور شركت دادن مردم را در امور، اين را كراراً گفتم، شما هم خودتان گفتيد كه يك كشورى را كه بخواهيد اداره بكنيد، يك دولت تا شركت مردم نباشد نمى‏شود اداره صحيح بشود. وقتى بنا شد كه مردم شركت كردند در كارها، شما شركت داديد مردم را، آنهايى كه الان خدمت مى‏كنند و سابق هم خدمت كردند به شما، به ما، به همه، به اسلام و شما را رساندند به اين جا، آنها را كنار نگذاريد، رد نكنيد، آنها را وارد كنيد در كار. وقتى وارد كرديد در كار و آنها ديدند كه شما مى‏خواهيد همكارى كنيد با آنها، آنها هم همكارى مى‏كنند با شما و بى‏همكارى امثال بازار كارگرها نمى‏دانم زارعين، بدون اين قشرهاى مختلفى كه هستند كار از پيش نمى‏رود، بايد آنها هم وارد باشند در كار و كمك كنند، كارهايى كه آنها مى‏توانند انجام بدهند، انجام بدهند، مثلاً، بازرگانانى كه مى‏توانند كارهاى، بازرگانان متعهد، نه هرچيز، آنهايى كه در صدد اينند كه براى كشور خدمت بكنند، آنها را دستشان را باز بگذاريد خدمت بكنند و دنبال اين نباشيد كه هى هر چيزى را دولتى‏اش كنيد. نه، دولتى در يك حدودى است، آن حدودى كه معلوم است، قانون هم معين كرده وليكن مردم را شركت بدهيد، بازار را شركت بدهيد، در كارخانه‏ها خيلى نظارت بكنيد به اين كه هيچ اجحافى به كارگرها در آن جا نشود. كارمندان خودتان را، همه اينها را وقتى كه با هم بكنيد و محبت ببينند از شما، عمده اين است كه روح محبت از شما ببينند، وقتى ديدند شما محبت به آنها داريد، آنها

صحيفه نور ج 19 صفحه 240

هم به شما محبت پيدا مى‏كنند، يك امر طبيعى است اين معنا. و من اميدوارم كه اين امر متحقق بشود و ما شاهد اين باشيم كه بعد از يك چند ماهى رضايت همه قشرها را به دست آورده باشيد. و من از خداى تبارك و تعالى مى‏خواهم كه همان طورى كه شما مى‏خواهيد خدمت بكنيد، مردم هم همه به شما خدمت بكنند. و مخصوصاً من از روحانيون همه كشور مى‏خواهم كه در يك همچو موقعى كمك كنند به دولت و كمك كنند به آرمان‏هاى اسلام. اگر بخواهند يك وقت خداى نخواسته آنها هم در آن جا يك كارهايى بكنند، كه نمى‏كنند انشاءالله، وليكن اگر يك وقتى جورى بشود كه شكست بشود براى دولت، شكست بشود براى عرض بكنم كه مجلس، امثال اينها، اين يك امرى است كه خوب! خودمان را با دست خودمان مى‏خواهيم فدا كنيم و بايد عقلمان را باز كنيم به اين كه ما گرفتار به يك چنگال يك ديوهايى هستيم كه بايد خودمان، خودمان را نجات بدهيم. ننشينيم به اين كه ديگرى بشود، ديگرى هم ما نداريم، ما خودمانيم، ما الان ديگرى نداريم كه او بيايد ما را نجات بدهد، ما خودمان بايد خودمان را نجات بدهيم و اين بسته به دست شماهاست و بسته به دست علماى اسلام است و بسته به دست مجلس است و اينها. و از مجلس هم من بايد تشكر كنم به اين كه زود مسأله را انجام دادند، به طورى كه ديگر تزلزلى در كار نباشد و آنها هم مورد تشكر ما هستند.

عمده اين است كه ما آن دنيا آبرو داشته باشيم

و شما هم انشاء الله خدمتگزار همه هستيد و همه ما خدمتگزار ملت هستيم. و خدا را در همه امور شما حاضر بدانيد، مهم آن معناست، ما از اين جا خواهيم رفت، هيچ شكى نيست، من زودتر و شما هم بعدا مى‏آييد، اين مسأله‏اى نيست، بلااشكال است مسأله. بايد فكر اين را بكنيم كه حالا كه رفتيم، آن جا از ما پرسيدند كه شمايى كه رئيس جمهور بوديد براى مردم چه كرديد؟ شمايى كه نخست‏وزير بوديد چه كرديد؟ شمايى كه وزير بوديد چه كرديد؟ شمايى كه وكيل بوديد چه كرديد؟ ملت را ازشان مى‏پرسند كه شما براى اسلام چه كرديد؟ عمده اين است كه ما آن جا آبرو داشته باشيم. اگر اين مطلب را درست بكنيم، هم اين جا درست مى‏شود و هم آن جا درست مى‏شود. و اگر خداى نخواسته بخواهيم يك تخلفى بكنيم، نه اين جا خيرش را مى‏بينيم، نه آن جا خيرش رابينيم من از خداى تبارك و تعالى تؤفيق و سعادت و سلامت همه شما را خواستار هستم و از همه‏تان تشكر مى‏كنم كه در يك همچو موقعى همه با حسن تفاهم، باخوبى و با صفا مشغول خدمت هستيد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 241

تاريخ: 11/8/64

بيانات امام خمينى در جمع وزير و معاونين وزارت امور خارجه، سفرا و كارداران جمهورى اسلامى ايران در كشورهاى عربى و آفريقايى

سفرا و دولت ما همه از اشخاصى هستند كه درد جامعه را مى‏فهمند

بسم الله الرحمن الرحيم‏

من اميدوارم كه خداوند همه آقايان را مؤفق به خدمت كند. خداوند به ما منت گذاشته است كه سفرا و دولت ما همه از اشخاصى هستند كه درد جامعه را مى‏فهمند، زيرا بسيارى از آنها روحانى هستند كه با مردم رابطه داشته‏اند و مى‏دانند مردم چه وضعى داشته‏اند و درد آنها را ادراك كنند. ولى سابق وضع اين طور بود كه افراد حكومت هيچ ارتباطى با مردم نداشتند و نمى‏فهميدند كه بر مردم چه مى‏گذرد، ولى اكنون خدا خواسته است كه حكومت مستضعفين تشكيل بشود كه بحمدالله تاكنون عملكرد او خوب بوده است و اميدوارم از اين به بعد بهتر باشد.

بايد وضع شما جورى باشد كه هركس وارد آن جا مى‏شود يك محيط اسلامى ببيند

اما راجع به آقايان سفرا، آن طورى كه آقاى وزير امور خارجه گفته‏اند، وضع سفارتخانه‏هاى ما در خارج خوب است و ما ميل داريم خوبتر بشود. سفارتخانه در هر كشورى متعلق به آن كشورى است كه سفير آن به آن جا مى‏رود، يعنى يك قطعه‏اى است از يك كشور ديگر. وقتى مردم به سفارتخانه‏هاى ما مى‏آيند، بايد وضع ايران را ببينند، نه وضع آمريكا و فرانسه و ساير كشورها را. آقايان! تحت تأثير هيچ چيزى واقع نشويد كه در سابق چه بوده است كه الان آن طور نيست. ما اگر بخواهيم خودمان باشيم، بايد همه چيزمان از خودمان باشد و در آداب و رسوم، خودمان را از غرب جدا كنيم. ما از غرب خيلى بدى‏ها ديده‏ايم و چيزى كه بشود گفت كه خوبى آنها بوده است، از حكومت‏هاى غربى نبوده بلكه از اهل صنعت بوده است كه البته بسيارى از آنها براى حكومت‏ها كار مى‏كنند. بنابراين، بايد وضع شما جورى باشد كه هركس وارد به آن جا مى‏شود يك محيط اسلامى ببيند، چه از حيث پرسنل و چه از جهت زندگى.

صحيفه نور ج 19 صفحه 242

ما بايد با آنها كه غرض ندارند روابط داشته باشيم، منتها نبايد تحت سلطه خارجى باشيم

مسأله ديگر هم اين است كه ما نمى‏خواهيم در يك كشورى زندگى كنيم كه از دنيا منعزل باشد، ايران امروز نمى‏تواند اين طور باشد، بلكه كشورهاى ديگر هم نمى‏تواند اين طور باشد كه در يك جا بنشينند و مرزهايشان را ببندند، اين غيرمعقول است. امروز دنيا مانند يك عائله و يك شهر است، و يك شهر داراى محله‏هاى مختلفى است كه با هم ارتباط دارد. وقتى دنيا وضعش اين طور است ما نبايد منعزل باشيم. ما بايد با كشورهايى كه با ما هستند و ما را اذيت نمى‏كنند، روابط داشته باشيم و آقايان در فكر اين باشند و روابط را تحكيم كنند. البته ما با آنها كه بخواهند به ما تعدى كنند، نمى‏توانيم بسازيم و از اول هم اعلام كرديم، مگر آنها خودشان را اصلاح كنند. اين معنا كه گاهى اهل غرض يا جهال اين حرف را مى‏زنند كه ما نبايد روابط داشته باشيم، از باب اين است كه يا نمى‏فهمند يا غرض دارند، زيرا تا انسان جاهل يا مخالف يا اصل نظام نباشد، نمى‏تواند بگويد يك نظام بايد از دنيا منعزل باشد. بنابراين اگر زمزمه‏اى مى‏شود آنها را نبايد به حساب آورد زيرا آنها غرض سياسى دارند، والا آدم عاقلى كه توجه به اين مسائل دارد مى‏داند آدم وضعش چه جور است. و اسلام يك نظام اجتماعى و حكومتى است و مى‏خواهد با همه عالم روابط داشته باشد. در زمان صدر اسلام كه خود رسول الله سفير مى‏فرستادند به اطراف، اين حرف را نمى‏زدند. در هر صورت ما بايد روابط داشته باشيم، آنها كه غرض ندارند، ما هم با آنها غرض نداريم، كم كم بايد روابط حسنه بشود. من اميدوارم اين عمل را انجام دهيد و دولت هم مؤفق باشد، منتها نبايد تحت سلطه خارجى باشيم، نبايد آنها دخالت در امور ما بكنند و نبايد به ما خط بدهند. بنابراين، اشخاصى كه گاهى مطالبى گفته‏اند و متوجه به مطالب هستند، مى‏خواهند جمهورى اسلامى را به هم بزنند و ما از اول گفتيم خواهيم انقلابمان را صادر كنيم. صدور انقلاب به لشكركشى نيست بلكه خواهيم حرفمان را به دنيا برسانيم كه يكى از آن مراكز، وزارت امور خارجه است كه بايد مسائل ايران و اسلام و گرفتارى‏هايى كه ايران از شرق و غرب داشته است، به دنيا برساند و به دنيا بگويد كه خواهيم اين گونه عمل كنيم و روابط حسنه داشته باشيم، والا آنهايى كه خواهند ما را به تباهى بكشند، ما اصلا ميل نداريم با آنها روابط داشته باشيم، مگر اصلاح بشوند.

اميدوارم كه خداوند به همه شما تؤفيق بدهد كه به اسلام و كشورتان خدمت كنيد. اميدوارم اين حكومت، حكومتى باشد كه براى مستضعفين كار كند، چرا كه تاكنون حكومت‏ها به ضد مردم بوده‏اند و براى خودشان يا اربابانشان كار مى‏كردند و ما مى‏خواهيم حكومت براى مردم، خصوصاً آنها كه زحمت كشيده‏اند و خون داده‏اند و آقايان را از گرفتارى‏هابيرون آوردند و از رژيم سابق و گرفتارى‏هاى شرق و غرب نجات دادند، كار كنند و عمده اين است كه همه خدا را در نظر بگيريم كه همه چيز از اوست و ما چيزى نيستيم. خداوند همه را مؤفق بدارد.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 244

تاريخ: 22/8/64

فرمان امام خمينى به حجت الاسلام محتشمى وزير كشور

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى محتشمى دامت افاضاته‏

با تشكر از زحمات جناب حجت الاسلام آقاى ناطق نورى، به منظور رفع مشكلات جارى ژاندارمرى و شهربانى كه تحت نظر وزارت كشور انجام وظيفه مى‏نمايند، بدين وسيله به جناب عالى اجازه داده مى‏شود تا با مشورت آقاى رئيس جمهور محترم، از اختيارات فرماندهى كل قوا در امور نيروهاى انتظامى مزبور تا اصلاح مقررات استفاده نموده و نسبت به ترفيع و تشويق افسران و درجه‏داران و كارمندان و ساير مواردى كه از اختيارات فرماندهى نيروهاست، اقدام مقتضى معمول نماييد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 245

تاريخ: 28/8/64

پاسخ امام امت به استفتاء كميسيون امور قضايى و حقوقى مجلس شوراى اسلامى در رابطه با ايجاد وحدت رويه قضايى در مسائل تعزيرات

بسمه تعالى‏

در اين موقع كه اكثريت قاطع متصديان امر قضا واجد شرايط شرعيه قضاوت نيستند و از باب ضرورت اجازه به آنان داده شده است، حق تعيين حدود تعزير را بدون اجازه فقيه جامع الشرايط ندارند. بنابراين لازم است با تعيين هياتى مركب از جناب عالى و جناب حجت الاسلام آقاى اردبيلى و دونفر از فقهاى شوراى محترم نگهبان، به انتخاب فقهاى مذكور نگهبان، حدود تعزيرات را تعيين كنند كه در آن چهارچوب اجازه داده شود و حق تخطى از آن نداشته باشند. والبته اين امر موقتى و اضطرارى است تا انشاء الله قضات جامع الشرايط تعيين گردند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 246

تاريخ: 7/9/64

تأييد امام خمينى در مورد چاپ عكس آيت الله مدرس روى اسكناس يكصدريالى

بسمه تعالى

سزاوار است كه اولين اسكناس كه در ايران به طبع مى‏رسد، عكس اولين مرد مجاهد در رژيم منحوس پهلوى چاپ شود، خداوند رحمت فرمايد ايشان را.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 247

تاريخ:9/9/64

بيانات امام خمينى در جمع رئيس جمهور، رئيس مجلس، رئيس ديوان عالى كشور، نخست‏وزير، وزرا و گروهى از مسؤولان كشورى و لشكرى به همراه جمعى از كاركنان تأسيسات خارك به مناسبت ميلاد با سعادت حضرت محمد (ص) و امام جعفر صادق (ع)

عدالت گسترى انوشيروان مثل صلح دوستى رئيس جمهور آمريكاست‏

بسم الله الرحمن الرحيم‏

متقابلاً اين عيد بزرگ را كه بايد بگوييم دو عيد است، عيد ولادت حضرت رسول صلى الله عليه وآله و عيد ولادت حضرت صادق سلام الله عليه، خداوند انشاء الله مبارك كند بر همه شما و بر همه مسلمين جهان و بر ملت‏هاى بزرگ اسلامى خصوصاً ملت ايران، انشاء الله مبارك باشد اين روز. و من از همه آقايان تشكر مى‏كنم كه زحمت كشيديد و خصوصاً از آنهايى كه در جزيره خارك مشغول خدمت هستند بسيار تشكر مى‏كنم و اميدوارم خداوند تبارك و تعالى زحمات آنها را و خدمت‏هاى آنها را قبول كند.

آن چيزى كه مى‏خواستم امروز عرض كنم اين است كه در ولادت حضرت رسول صلى الله عليه و آله قضايايى واقع شده است، قضاياى نادرى به حسب روايات ما و روايات اهل سنت وارد شده است كه اين قضايا بايد بررسى بشود كه چى هست. از جمله قضيه شكست خوردن طاق كسرى و فروريختن چهارده كنگره از آن قصر و از آن جمله خاموش شدن آتشكده‏فارس و ريختن بت‏هابه روى زمين. قضيه شكست خوردن شكست طاق كسرى شايد اشاره به اين باشد كه در عهد اين پيغمبر بزرگ طاق ظلم، طاق‏هاى ظلم مى‏شكند و مخصوصاً طاق كسرى شكسته شد براى اين كه آن وقت اين طاق كسرى مركز ظلم انوشيروان به خلاف آن چيزهايى كه به واسطه شعرا و به واسطه دربارى‏هاى آن وقت و موبدان آخوندهاى دربارى آن وقت درست كردند، يكى از ظالم ساسانيان است و دنبال او يك حديثى هم جعل شده است و به حضرت رسول صلى الله عليه و آله و سلم نسبت داده شده است كه من متولد شدم در عهد سلطان عادل انوشيروان! اين سند را اولاً سند ندارد و مرسل است و ثانياً كسانى كه اهل تفتيش در امور هستند، تكذيب كردند اين را و معلوم است كه يك دروغى است كه بستند. انوشيروان ظالم بايد گفت، نه عادل. در زمان انوشيروان چهار طبقه يا پنج طبقه ممتاز بودند، يعنى از هم ممتاز، علاوه بر خود دستگاه سلطنت با آن بساطى كه داشته است، يك دسته هم شاهزادگان بودند و دربارى‏ها، اينها يك طبقه عليحده ممتاز. يك دسته هم كسانى بودند كه داراى اموال هستند و

صحيفه نور ج 19 صفحه 248

به قول آنها شريف زاده‏ها، آنها هم يك دسته ممتاز. يك دسته ديگر هم عبارت از آنهايى بودند كه سران ارتش و امثال اينها بودند، آنها هم ممتاز. دسته آخر كه نوع مردم بودند پيشه‏وران بودند و پيشه وران بايد كار كنند آنها بخورند تكليف اين بوده. آنها ماليات آن طبقه بالا ماليات بده نبودند به نظام هم نمى‏رفتند. در نظام بايد طبقه پايين كه پيشه‏وران بودند، مى‏گفتند اينها بايد خدمت كنند و مال اينها صرف بشود در آن طبقات ديگر، اينها به نظام بروند، اينها جنگ بكنند، اينها كارها را انجام بدهند، آنها بخورند. اجازه نمى‏دادند كه اين طبقه پايين تحصيل كند، ممنوع بود. اين قصه در شاهنامه هم هست كه پيش او شكايت بردند كه بوذرجمهر پيش‏اش شكايت برد كه هزينه كم شده است و ارتش محتاج به معونه است و در بين اين طبقات پايين هستند اشخاصى كه مال داشته باشند. بعد رفتند و پيدا كردند يك نفرى كه حالا مى‏گويند كفشگر بوده، پيدا كردند و او گفت كه من مى‏دهم به حسب نقل شاهنامه من مى‏دهم لكن به شرط اين كه بچه من را اجازه بدهند درس بخواند. رفتند به او گفتند قبول نكرد. گفت نه، ما نه پولش راخواهيم، نه اجازه مى‏دهيم، براى اين كه اگر اجازه بدهيم كه يك آدم پايينى بيايد و درس بخواند، اين آن وقت بعد مى‏خواهد دخالت كند در امور و اين نمى‏شود. اين عدالتى است كه انوشيروان داشته است! و در تاريخ ثبت است اين جناياتى كه اينها مى‏كردند و من گمان ندارم در تمام سلسله سلاطين حتى يك نفرشان آدم حسابى باشد، منتها تبليغات زياد بوده است، براى شاه عباس آن قدر تبليغ كردند با اين كه در صفويه شايد از شاه عباس بدتر آدم نبوده، در قاجاريه آن قدر از ناصرالدين شاه تعريف كردند و شاه شهيد و نمى‏دانم امثال ذلك، در صورتى كه يك ظالم غدارى بود كه بدتر از ديگران شايد. آن تبليغات كه در آن وقت بود هميشه بوده است. عدالت گسترى انوشيروان مثل صلح دوستى رئيس جمهور آمريكاست و مثل كمونيستى شوروى است. ما الان در عصر حاضر اين چيزها را مى‏بينيم و اگر چنانچه تاريخ‏نويس و نمى‏دانم آنهايى كه شعرا هستند و آنهايى كه خطبا هستند و آنهايى كه دربارى هستند، اينها را، تبليغاتى كه الان دارد در دنيا مى‏شود، اين تبليغات به گوش اشخاص برسد كه مطلع از وقايع نيستند، آنها هم خيال مى‏كنند كه همان طورى كه انوشيروان عادل، عادل بوده است، آقاى رئيس جمهور آمريكا هم صلح دوست و عدالت‏پرور و امثال اينهاست و حال آن كه شما كه مطلعيد مى‏دانيد قضيه چى هست.

عراق از جرگه تروريست‏ها خارج شد، چون سجده كرد به آمريكا!!

اين قدر هياهو راه انداختند براى جلوگيرى از تروريست، آن قدر تبليغات كردند كه ايران درش تروريست‏پرور است و ايران چطور و جزء تروريست. عراق از جرگه تروريست‏ها خارج شد چون سجده كرد به آمريكا!! و ايران وارد شد براى اين كه اعتنايى به آنها نكرده!! ميزان تروريستى همين است پيش آنها و خود آنها مركز اين امور هستند. اگر فوج فوج مردم را بكشند، بريزند بكشند، قتل عام كنند هيچ اشكال نيست، بعد نسبت مى‏دهند به ايران كه در حبس‏هايش كشتار چه شد و چه شده، دليلتان چى هست؟ منافقين گفتند، سند صحيح!! دليلشان اين است كه مخالفين با جمهورى‏

صحيفه نور ج 19 صفحه 249

اسلامى گفتند كه اينها در محبس‏هايشان چه واقع مى‏شود، چه واقع شود، بدون اين كه محاكمه بشود مى‏كشند مردم را و امثال اينها. آن وقت يك مطلبى كه اين طورى است در رسانه‏هاى گروهى آنها آن قدر درش تبليغات مى‏شود و آن قدر گفته مى‏شود و ما از باب اين كه با آنها مخالفيم، رسانه‏هاى آنها اگر چنانچه يك مطلب صحيحى هم باشد نمى‏گويند و اگر چنانچه مطلبى را از امثال آنها بشنوند، چندين روز دنبال هم هى گفته مى‏شود، بعد هم دوباره تكرار مى‏شود.

جزيره خارك را خوب! زدند، بعضى جاهايش هم اشكال دارد. معلوم است زدند، اما توانستند كه نفت ايران را قطع كنند؟ نتوانستند، الان هم باز با اين كه گويند كه، خود آنها عده‏اى‏شان مى‏گويند به اين كه الان همانطور كه سابق جريان داشت نفت، حالا هم جريان دارد بلكه بيشتر يك قدرى، معذلك الان هم مى‏گويند كه نفت ايران تمام شد نفتش، تمام شد. من نمى‏دانم جزيره خارك چند دفعه نابود بايد بشود؟ اولى كه زدند گفتند ما با خاك يكسانش كرديم، پس بايد يك قطره نفت نداشته باشد، خاك است ديگر!! بعد چهل و نه مرتبه مى‏گويند يا چهل و چند مرتبه تازه زدند، هر دفعه هم مى‏گويند ما از بين برديمش. خوب! يك چيز را چند دفعه از بين مى‏بريد؟ اين وضع دنياست، آن وقت مناقشه نيست در اصلاً در راديوهاى خارجى راجع به اين غلطى كه اينها مى‏گويند، راجع به اين تناقض‏گويى‏اى كه اينها مى‏كنند هيچ كلمه‏اى، هيچ حرفى نيست، اما تا يك كلمه اين جا از يكى صادر مى‏شود، يك چيزى به آن مى‏چسبانند و در بوق‏هايشان شروع مى‏كنند به چيز كردن. وضع دنيا الان اين طورى است، روى دروغ باز شده است.

بت‏ها همه به رو افتادند، اين بت‏ها هم خواهند از بين رفت

اين كه چهارده كنگره از كنگره‏هاى قصر ظلم خراب شد، به نظر شما نمى‏آيد كه يعنى در قرن چهاردهم اين كار مى‏شود يا چهارده قرن بعد اين كار مى‏شود؟ به نظر شايد بيايد اين، محتمل هست كه اين بناى ظلم شاهنشاهى بعد از چهارده قرن از بين مى‏رود و بحمدالله رفت از بين. بت‏هاهمه به رو افتادند، اين بت‏ها هم خواهند از بين رفت، حالا چه بت‏هايى كه تراشيده بودند از سنگ يا بت‏هايى كه خود ملت‏هايا بعضى از ملت‏تراشند با آدم، اينها هم رفتنى است، منتها ما حوصله‏مان كم است. تمام دنيا از اول تا آخرش پيش حق تعالى يك جور پيداست، اين ور و آن ور ندارد كه يك راه دورى باشد. پيش ما اين طور است كه خيلى راه دور است كه هزار سال طول مى‏كشد، دو هزار سال طول مى‏كشد. نخير اينها قريب است، نزديك است و مى‏شود و بت‏ها شكسته خواهد شد انشاء الله و آتش افروزى‏ها و بت‏پرستى‏ها و آتش پرستى‏ها هم انشاء الله از بين خواهد رفت.

ما الان هم در بين راه هستيم و بايد اين وحدت را حفظ كنيم

و اميدوارم كه خداوند تبارك و تعالى به ملت قهرمان ايران سلامت بدهد و هفته وحدت را واقعاً وحدت درست كنند، نه اين كه فقط ما هفته وحدت مى‏گيريم، ما محتاج به وحدت هستيم در

صحيفه نور ج 19 صفحه 250

ساليان دراز هميشه. قرآن كريم كه به ما دستور داده و به مسلمين دستور وحدت داده، براى يك سال و ده سال و صد سال نيست، براى سرتاسر عالم است در سرتاسر تاريخ و ما محتاج به اين هستيم كه عملاً وحدت را محقق كنيم و محقق هست و نگه داريم اين وحدت را. ما الان هم در بين راه هستيم و بايد اين وحدت را حفظ كنيم و من اميدوارم كه با بركت وحدت ملت ايران، اين وحدت در ساير كشورهاى اسلامى هم پيدا بشود كه دارد پيدا مى‏شود و همه مسلمين دست واحد بشوند بر اعداء چنانچه در روايت هست.

و انشاء الله خداوند به همه شما تؤفيق عنايت كند و هيچ وقت از اين‏هاى و هوى‏ها و از اين تبليغات خارجى‏ها خوف به خودتان راه ندهيد، آن خوفى كه بايد باشد از خداى تبارك و تعالى باشد. از ديگر قدرت‏ها خوف نداشته باشيد براى اين كه قدرتى در كار نيست غير قدرت حق‏تعالى. قدرت حق تعالى است كه جلوه جلوه ضعيفش در سرتاسر عالم طبيعت پيدا شده است و شما هيچ وقت نترسيد و مستقيم و پاى برجا بايستيد و در مقابل همه قدرت استقامت كنيد و خداوند با شماست و شماها را انشاء الله حفظ مى‏كند از شر اشرار و مملكت شما را نجات مى‏دهد و مهم اين است كه از شما راضى باشد حق تعالى.

انبيا مظهر رحمت حق تعالى هستند

من بايد عرض كنم كه مقصد اصلى انبيا تا حالا كم حاصل شده است، خيلى كم. اگر فردا آخوندهاى دربارى نگويند كه فلانى گفت پيغمبر كارى ازش نيامد، اگر پيغمبر مقصدش حاصل شده بود، اين آخوندهاى دربارى حالا نبودند. اگر مقصد انبيا حاصل شده بود، اين دولت آمريكا و نمى‏دانم ديگران نبودند حالا. اگر اينها مى‏گويند كه الان مقصد انبيا حاصل شده است و اين همه فساد در دنيا هست؟ پس مقصد انبيا معلوم مى‏شود اين فسادها بوده كه حاصل شده مقصد انبيا حاصل نشده است، ما هم كه داريم مى‏گوييم مقصد انبيا، باز آن مقصدى كه آنها خواستند ما دستمان به آن نمى‏رسد، اين يك مسأله‏اى است فوق اينها. مقصد انبيا حكومت نبوده است، حكومت براى مقصد ديگر بوده، نه مقصد بوده. تمام مقاصد برمى‏گردد به معرفت الله، هر چه در دنيا واقع بشود و انبيا هر چه دنبالش بودند دنبال اين بودند كه خداشناسى، واقعاً خداشناسى، اگر او حاصل بشود همه چيز دنبالش حاصل است. تمام فسادهايى كه در دنيا واقع بشود از اين است كه ايمان ندارند به خدا، ... خداشناسى و معرفت باشد، ايمان ندارند. اگر ايمان به خدا پيدا شد همه چيز دنبالش است، تمام فضايل دنبالش است. انبيا هم دنبال اين بودند كه به تدريج آن طور كه مى‏شود اين بشر را سوق بدهند طرف معرفت الله. تمام چيزهاى ديگر هم مقدمه همين معناست و تمام چيزهايى كه از آن سوختند انبيا، اين بود كه مى‏ديدند مردم دارند خودشان را مى‏كشند طرف جهنم. انبيا مظهر رحمت حق تعالى هستند، مى‏خواهند كه همه

صحيفه نور ج 19 صفحه 251

مردم خوب باشند، مى‏خواهند همه مردم معرفت الله داشته باشند، مى‏خواهند همه مردم سعادت داشته باشند. وقتى مى‏بينند كه اين مردم دارند رو به جهنم مى‏روند، آنها افسوسش را خورند، در قرآن هم اشاره‏اى به اين هست، فلعك باخع نفسك اين كه اينها مؤمن نشدند. مسأله اين است كه همه دنبال اين بودند كه مردم را آشنا كنند با خدا.

قرآن كريم مركز همه عرفان‏هاست، مبدا همه معرفت‏هاست لكن فهمش مشكل است

اين طورى كه مى‏بينيد كه در ادعيه ائمه ما واقع شده است، در دعاى كميل شما ملاحظه كنيد كه چى مى‏گويد حضرت امير، عرض مى‏كند كه خوب! بر فرض اين كه من آتش را تحمل كردم اما فراق تو را چطور تحمل كنم؟ اينها چى مى‏گفتند! در دعاى مناجات شعبانيه چه حرف‏هايى هست؟ مقاصد انبيا در ادعيه كه در از ائمه عليهم السلام وارد شده است اشارات به آن هست زياد. قرآن كريم اشارات بسيار لطيفى دارد لكن چون براى عموم وارد شده است به يك صورتى گفته شده...است كه هم خواص از آن ادراك مى‏كنند، هم عموم از آن ادراك مى‏كنند. قرآن كريم مركز همه عرفان‏هاست، مبدأ همه معرفت‏هاست لكن فهمش مشكل است. آنهايى كه فهميدند كه من خوطب به بودند و كسانى كه متصل به رسول خدا بودند، آنها دانند قضيه چى هست، آنها مقاصد انبيا را مى‏دانند چى هست، مقصد رادانند چى هست. ما دوريم از آن و مهجور، لكن خوب! عنايات حق تعالى زياد است، از ما مهجورها هم اين قدرى كه ازمان مى‏آيد قبول مى‏كنند، لكن بايد ما اين قدرى كه ازمان مى‏آيد دنبالش برويم، در عمل، در علم و در اخلاق و در ساير چيزها و اگر همين قدر هم برويم خوب جنات عدن هست، جنات هست لكن آنى كه مقصد انبيا بود، جنات هم بود، چيز ديگرى ماوراى اينها بود، بهشت هم نبود، خوف جهنم هم نبود، عشق به بهشت هم نبود، يك مسأله ديگرى فوق اين مسائل بود. خوب! اين دست ما از آن كوتاه است. حالا ما كه اهل همين مسائل هستيم اگر چنانچه جديت نكنيم و به احكام ظاهرى انبيا عمل نكنيم، به احكام اسلام خداى نخواسته عمل نكنيم، خوب! دنبالش آن چيزهايى است كه هست در كتاب و سنت. و من اميدوارم كه خداوند به همه تؤفيق بدهد كه خدمت كنيم به اسلام و خدمت كنيم به بندگان خدا. خدمت به بندگان خدا، خدمت به خداست و همه مؤفق باشيد انشاء الله و اميدوارم كه اسلام ما را قبول كند به اين كه مسلمان هستيم و پيغمبر اكرم در اين روز، روز مبارك ما را بپذيرد و حضرت صادق سلام الله عليه ما را قبول كند.

والسلام عليكم و رحمه الله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 252

تاريخ:11/9/64

تلگرام تسليت امام خمينى به آيت الله گلپايگانى

بسمه تعالى

حضرت مستطاب آيت الله آقاى گلپايگانى دامت بركاته‏

خبر در گذشت مرحوم حجت الاسلام والمسلمين آقاى حاج سيدنصرالله مستنبط قدس سره موجب تأثرگرديد. بدين وسيله اين ضايعه مولمه را به جناب حجت الاسلام آقاى سيد جواد گلپايگانى دامت توفيقاته تسليت گفته، طول عمر و سلامت شما را از خداى متعال مسألت دارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 253

تاريخ: 19/9/64

بيانات امام خمينى در جمع اعضاى شوراى عالى انقلاب فرهنگى

افرادى كه از دانشگاه در مى‏آيند يا مخرب يك كشورى هستند يا سازنده آن

بسم الله الرحمن الرحيم‏

من قبلاً تشكر كنم از همه آقايان كه تشريف آوردند اين جا از نزديك خدمتشان برسيم. و من الان بايد بگويم كه اطمينان دارم كه با اين جمعيتى كه الان، اعضاى محترمى كه الان هستند در شورا، ديگر نگرانى‏اى نسبت به دانشگاه‏هاو انشاءالله ساير چيزها نباشد. معذلك البته مسأله چون خيلى مهم است و سرنوشت انقلاب اسلام بسته به اوست بقايش، از اين جهت بايد هميشه اين حساسيت را داشت / اين طور نيست كه / در همه امور بايد حساس بود اما فرق است ما بين آنى كه ادامه بايد اين حساسيت پيدا بكند، يك چيزهايى كه حل مى‏شود، مثلاً ما جنگ داريم، جنگ چيز مهمى نيست حل مى‏شود، چيز مهمى نيست و بحمدالله خوب است وضع، و جهات سياسى‏اى كه در دنيا هست، آنها هم حل مى‏شودانشاءالله، چيزهايى است حساس بايد بود. اما مسأله دانشگاه يك مسأله فوق العاده است كه اين افرادى كه از دانشگاه در مى‏آيند يا مخرب يك كشورى هستند يا سازنده آن كشور هستند، و در كشور ما، يا رو به اسلام مى‏برند كشور ما را يا منحرفش مى‏كنند. اين از چيزهايى است كه از دانشگاه مى‏آيد اين كار، چنانچه از حوزه‏هاى علميه مى‏آيد اين كار، از اين جهت خيلى مهم است اين امر. در انقلاباتى كه در عالم واقع مى‏شود يا در شورش‏ها يا در كودتاها، يكى اصل اين شورش و انقلاب و كودتا، يكى انگيزه‏اش، يكى محتوايش اينها سه امرى است كه بايد در آن توجه كرد. خودشان، خود انقلابات يا خود اينها شبيه به همند، يا شورش است يا كودتاست يا انقلاب، صورتاً مثل انسان‏ها مى‏ماند كه همه صورتشان مثل هم هست اما معناشان فرق با هم دارد. انگيزه‏ها مهم است و محتواها. گاهى وقت‏ها انگيزه خوب است، محتوا خوب نيست، گاهى وقت‏هامحتوا خوب است، انگيزه درست نيست. ممكن است يك نفر حالا، (حالا نسبت به يك نفر عرض مى‏كنم) يك نفر آدم با يك انگيزه خوبى بخواهد يك كار خوبى به نظر خودش انجام بدهد و او بد باشد، اين آدم مثاب است لكن كارش خلاف است. يك اشخاصى مى‏شود كه يك كارهاى خوبى انجام مى‏دهند با انگيزه بد. مثلاً يك كسى كشف يك چيزى مى‏كند و انگيزه‏اش بد است براى اين كار و كارش خوب است، يك وقت هم هر دو خوب هستند. انقلاب فرهنگى هم همين جور است كه يك انقلاب است كه تحول است از يك حالى به حال ديگر، نه پيشبرد همان چيزى كه هست چنانچه انقلاب جمهورى اسلامى در كل هم

صحيفه نور ج 19 صفحه 254

همين طور است، يك انقلاب شد به توسط مردم، يك انگيزه انقلاب بود و يك محتواى انقلاب. اميدوارم كه انگيزه انقلاب در مردم الهى باشد. اما در انقلابات ممكن است كه ما انقلاب بكنيم، يك حكومتى را برداريم يك حكومت ديگر براى خودمان درست كنيم، خودمان مى‏خواهيم به يك نوايى برسيم، كار نداريم ببينيم چه بشود. اين چه محتوايش خوب باشد، چه محتوايش بد باشد براى ما فايده ندارد، براى اين كه مى‏خواهد تشكيل بدهد وقتى انگيزه‏اش اين است كه فقط به دستش بيايد يك قدرتى، بخواهند قدرتمند باشند، او سابقى بوده، ما آن قدرت را از او بگيريم، خودمان بگيريم. اين با او نسبت به اصل مسأله انگيزه فرقى ندارد، يعنى يك حكومتى رفته است، يك حكومت ديگرى هم آمده است، هر دويشان هم مثل هم هستند، مثل ساير كودتاها مى‏ماند كه در دنيا واقع مى‏شود، اين فرقى با هم ندارد. يك وقت اين است كه يك قيام مى‏شود، يك نهضتى مى‏شود براى يك كار خوبى اما الهى نيست. از باب اين كه كار خوب است براى ملتمان خدمت بكنيم كار خوب است، فلان، اين ممكن است ارج بدهد اما آنى كه مقصود است، نيست. آنى كه مقصود است اين است كه انسان در كارهايش چه در تشكيل حكومتش، چه در انقلاب فرهنگى‏اش، چه در انقلابات ديگرش نظرش اين باشد كه يك كار الهى كرده باشد، اين پيش خدا ارزش دارد مثل انبيا. انبيا كارشان به واسطه اين ارزش داشت نه براى عمق كارشان و عرض مى‏كنم كه سعه كارشان، حكومتشان زياد باشد، كم باشد فرقى نمى‏كند اين انبيا، آنى كه هيچ نتوانسته كار بكند با آنى كه خيلى كار كرده هر دو در انگيزه مثل هم هستند، يعنى هر دو مى‏خواستند كه يك كارى براى خدا بكنند و پيش خدا ماجورند و هر دو هم ماجور هستند، يكى موفق شده، يكى موفق نشده است - آن ديگر دست خود اين نبوده، موفق نشده است - و در انقلاب فرهنگى، آنى كه براى شما فايده دارد (يك وقت براى مملكت فايده دارد، يك وقت براى دانشجوها فايده دارد، يك وقت براى شما آقايان) آنى كه براى شما فايده دارد اين است كه انگيزه‏تان اين باشد كه اين دانشگاه را ببريد طرف اسلام، الهى‏اش كنيد. هر درسى مى‏خواهند بخوانند مانع ندارد، درس‏هايى كه چيز است، اسلام با همه چيزها، الا بعضى از درس‏هااستثنا كرده، با همه موافق است، اما آنى كه براى ماها فايده دارد اين است كه ما بخواهيم همين / مسأله‏اى كه / اسلامى بودن را الهى‏اش كنيم، بخواهيم الهى باشد اين كار ما، براى خدا كار بكنيم، اين براى خودتان فايده دارد، موفق بشويد فايده دارد، موفق هم نشويد فايده دارد. و اگر اين انگيزه شد مسلما دنبال اين هستيد كه كار خوب باشد وقتى انگيزه الهى شد، ديگر نمى‏شود اين كه انسان انگيزه‏اش الهى باشد و دنبال اين باشد كه خودش يك / چيزى / راهى باز كند، حالا چى شد، هر چى شد، شد. اين قهراً خواهد اين طور شد كه وقتى كه انگيزه براى خدا شد، دنبال اين است كه اين كار را انجام بدهد به طورى كه خداپسند باشد، از اين جهت در اين كار موفق است. اگر موفق نشد در انجام و نتوانست انجام بدهد، خوب! قصور قدرتش است، قدرت نداشته بيشتر از اين. اما پيش خدا اين ارزش‏اش با آن كسى كه قدرت داشته مثل هم مى‏ماند.

صحيفه نور ج 19 صفحه 255

اين من را اگر انسان زيرپا گذاشت و او شد، اصلاح مى‏كند همه چيز را

بنابراين آنى كه براى انسان ارزش دارد، ارزش انسانى و روحانى دارد، ارزش الهى دارد، اين است كه اين انگيزه را حفظش بكند كه براى خدا اين كار را بكند. مى‏خواهيد تربيت كنيد اطفال مردم را، براى خدا، خواهيد تربيت كنيد جوان‏هاى مردم را، براى خدا، مى‏خواهيد تربيت كنيد ملت را، براى خدا، مى‏خواهيد حكومت كنيد، براى خدا حكومت كنيد، همان حكومتى كه انبيا مى‏كردند، خوب! موسى هم حاكم بود، پيغمبر هم حاكم بود، على هم حاكم بود. از آن طرف، چيزهاى مفسد هم حاكم هستند، صورت مثل هم مى‏ماند - الا در بعضى جهات - انسان‏ها صورت‏هايشان يكى هست، مثل هم مى‏ماند همه، يك وضع دارند، گاهى اگر يك وضع اختلاف داشتند، وضع جسمانى و حيوانى است ديگر. آن چيزى كه فرق مى‏گذارد ما بين اينها، آن معنايى است كه در آنها هست و مهم آن انگيزه الهى است كه برگردد همه چيز به خدا. خدا هم كه انبيا را فرستاده، مقصد اصلى اين نبوده كه حكومت بكنند، مقصد اصلى اين نبوده است كه نظام ايجاد كنند، مقصد اعلا اين نبوده كه عدالت اجتماعى ايجاد كنند، مقصد اعلا اينها نيست، اما اينها مقصد است - بعضى‏هايش مقصد است - البته عدالت، اجراى عدالت يك مقصدى است، عدالت الهى را بخواهيد اجرا كنيد لله تعالى، مقصدى است. بخواهيد عدالت الهى را ايجاد كنيد براى خاطر اين كه مشهور بشويد به اين كه آقا چه آدم خوبى است، دارد چى مى‏شود، اين براى خودتان بد است، واقعش خوب است، براى مردم آن وقت خوب است بعضى چيزها براى مردم خوب است، براى دانشگاه خوب است، بعضى از چيزها براى شما خوب است، بعضى چيزها براى هر دو خوب است. اگر موفق بشويد هم اين معنا را درست بكنيد كه انگيزه، انگيزه الهى و خدايى باشد، نه براى خودم يك كارى مى‏خواهم بكنم، براى خدا مى‏خواهم يك كارى بكنم، براى ملت هم نيست، براى خداست، اگر اين طور باشد موفقيد در كارتان راجع به اين جهت. در آن كار اگر هم به حسب قاعده موفق خواهيد شد در آن كار هم اگر هم خداى نخواسته يك وقت چيزهايى آمد پيش، موانعى آمد پيش، نتوانستيد موفق بشويد، اين ديگر قدرت نداشتيد، خدا هم از شما قبول دارد، بيشتر از قدرت از شما نمى‏خواهد. بنابراين، اين انگيزه را بايد ما حفظ بكنيم. يك كسى ممكن است درس بخواند، درس الهى بخواند، توحيد بخواند، عرفان بخواند و جهنم برود. ديگران از استفاده از او تو بهشت بروند، اين براى اين كه خودش انگيزه باطل داشته باشد جهنم برود. يك كسى مى‏خواهد درس بخواند براى اين كه مثلاً فلان منصب را پيدا كند، آقاى محله بشود، آقاى شهر بشود، آقاى يك مملكت بشود، آقاى دنيا بشود. يك كسى مى‏خواهد درس بخواند براى اين كه خودش معروف بشود، در اين جاها، در اين ده، در اين شهر معروف بشود، همه‏اش برگشت به اين است كه يا خودم يا خدا، يا من يا او. اين من را اگر انسان زيرپا گذاشت و او شد، اصلاح مى‏كند همه چيز را. و در همه اقطار كارها اين طورى است كه فرق ما بين اين كه اين كار يك كارى است الهى، آدم خودش بايد فكرش را بكند. گاهى وقت‏ها خود انسان هم در اشتباه است لكن بايد فكر كند حالا اين كارى كه من دارم مى‏كنم و اين قدر خوشحالم براى اين كه براى خدا اين كار را كردم، اگر يك كسى‏

صحيفه نور ج 19 صفحه 256

بهتر از من اين كار را انجام بدهد، حاضرم كه اين را به او بدهم و خوشحالتر هم بشوم براى اين كه او بهتر براى خدا كار مى‏كند يا نه. اگر اين جا آدم فهميد كه نه، اين طور نيست، حاضر نيست اين كار را، بداند اين خدايى نبوده (صرف خدايى) اخلاص نبوده در آن. آنى كه براى ما فايده دارد اخلاص است كه براى خدا هم كار بكنيم، خدا هم احتياجى به هيچ چيز ندارد. احتياجى به اخلاص ما ندارد، خدا مى‏خواهد كه، ميل دارد، يعنى ميل به آن معنايى كه ديگران دارند نه، انبيا را فرستاده كه تربيت كنند، مردم را نجات بدهند، نجام مردم به اين است كه دنبال انبيا باشند و انگيزه‏هايشان هم انگيزه انبيا باشد نمى‏توانيم به آن قدر، به هر اندازه‏اى كه مى‏توانيم. البته ما نمى‏توانيم كه انگيزه‏اى كه حضرت امير دارد ما داشته باشيم اين معلوم است كه ما نمى‏توانيم. اما مى‏توانيم كه يك انگيزه‏هايى داشته باشيم كه مشابه او باشد، برويم طرف آن طرف.

دانشگاه را بايد رو به خدا و معنويت ببريد و همه درس‏ها هم خوانده بشود

دانشگاه را بايد شما رو به خدا ببريد، رو به معنويت ببريد و همه درس‏ها هم خوانده بشود، همه درس‏ها هم براى خدا خوانده بشود. اگر اين را توانستيد كه شما براى اين كار برويد و اين كار را بكنيد در كارتان موفقيد، چه برسيد به مقصدتان، چه نرسيد به مقصدتان. يا اگر براى خودتان باشد ممكن است كار، بسيار كار عادى باشد اما براى ديگران نفع دارد، براى شما نفع ندارد، گاهى براى شما ضرر دارد، براى ديگرى نفع دارد، براى شما ضرر دارد و گاهى براى شما نفع دارد، براى ديگران ضرر دارد. شما مى‏خواستيد يك كار خوبى بكنيد نشده است و كار بد شده است اما شما مى‏خواستيد خوب انجام بدهيد. اين معنا را ما بايد هميشه در ذهنمان باشد و توجه به اين داشته باشيم تا موفق در امور بشويم، در هر كارى موفق بشويم. من ادعا نمى‏كنم كه امثال من يك همچو چيزى هستيم، نه، ما آدم‏هاى ناقصى هستيم، بايد برويم تحصيل كنيم، تحصيل كمال بكنيم. اما مردم بودند در بين‏شان كه يك همچو اشخاصى بودند، لااقل ما مى‏دانيم انبيا بودند، اولياء خدا بودند كه اين جور بودند، براى او بوده هر چه كار كردند، نه اين است كه براى حكومت بوده است يا براى چى بوده. مى‏رفتند دنبال حكومت براى اين كه از دست جاهلين بگيرند، فشار مى‏آوردند كه از دست جاهلين بگيرند، لكن نه از دست جائرين بگيرند كه خودشان حاكم باشند، از دست جائرين مى‏گيرند كه عدالت الهى را اجرا بكنند. اين كار، كار انبيا بوده، عدالت الهى را مى‏خواستند ايجاد كنند لله تعالى. از اين جهت كه لله تعالى بوده است و خالص بودند آنها، الهى بودند خودشان، كارهاشان اين طورى بوده. ما ناقصيم، ما اعتراف مى‏كنيم پيش خدا كه ما ناقصيم، تا آخر هم نمى‏توانيم اين طور كمال را پيدا بكنيم. اما بايد فكر باشيم كه دنبال اين معنا باشيم، همچو نباشد كه پشت بكنيم به اين معانى، دنبال اين معنا باشيم كه ما يك كارى كه مى‏كنيم براى خدا باشد. و من اميدوارم كه موفق بشويد وقتى كه يك همچو انگيزه‏اى باشد، حتى در آن كارهايى كه پيشتر نمى‏توانستيد انجام بدهيد با اين انگيزه انجام بدهيد، با اين انگيزه‏اى كه عرض مى‏كنم قدرت به انجام پيدا بكنيد. خدا تأييد مى‏كند يك همچو انگيزه‏اى را، يك همچو كارى را تأييد

صحيفه نور ج 19 صفحه 257

مى‏كند خداى تبارك و تعالى. چنانچه ديديم كه انبيا با دست خالى مى‏آمدند كارهاى بزرگ مى‏كردند. پيغمبر اكرم چى بود؟ خوب! يك شبانى بود در مكه، همه هم با او مخالف بودند و اذيتش هم مى‏كردند و چه مى‏كردند منتها چيز بود، اما اين يك شبان پا شد يك همچو كارى كرد كه حالا دنيا را اين طور كرده. حضرت عيسى هم همين طور، حضرت موسى هم يك شبانى بود آن هم اين طور، حضرت ابراهيم هم همين طور، يكى بودند اينها خودشان، لكن جمع بودند، يك ملت بودند هر يكى‏شان، يعنى همه چيز داشتند و عمده همان است كه نقطه اتكا خدا بوده است، براى خدا بوده، حركت براى خدا، سير الى‏الله تعالى بوده، سير الى‏الله تعالى چون بوده است هر كارى كه مى‏كردند الهى بوده، نهار هم مى‏خوردند الهى بوده، نماز هم مى‏خواندند الهى بوده، جنگ هم مى‏كردند الهى بوده.

من اميدوارم كه ما دنبال اين مسأله باشيم و من مطمئنم كه شما آقايان انشاءالله موفق هستيد در اين كارى كه داريد انجام مى‏دهيد و هميشه هم حساس باشيد در آن، هيچ وقت خيال نكنيد كه نه، تمام شد مساله. دانشگاه جورى است كه نظرهاى فاسد دنبالش است به اين كه يك كار خلافى بشود در آن، دنبالش است، موفق انشاءالله نشوند. و هميشه بايد انسان حساس باشد كه نگذارد اين سنگرى كه مى‏تواند همه چيز را درست كند و مى‏شود كه همه چيز را به هم بزند، يك وقت از دستتان اين سنگر چيز بشود، يك خللى در آن واقع بشود. من هم دعاگوى شما هستم و اميدوارم كه هميشه موفق و مويد و منصور باشيد و هميشه براى اين ملت و براى خدا خدمت بكنيد.

والسلام عليكم‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 258

تاريخ: 2/10/64

بيانات امام خمينى در جمع مسؤولين و فرماندهان ارتش جمهورى اسلامى‏

ما خودمان چيزى نيستيم، هر چه هست از طرف خداست

بسم الله الرحمن الرحيم‏

من بايد تشكر كنم از شما آقايان، همين طور هم روحانيون و هم آقايان ديگر كه در يك جلسه‏اى كه مى‏شود گفت يك جلسه روحانى است براى اين كه شما و همه كسانى كه در اين جنگ وارد هستند و در ايران هستند، وضعشان همه مى‏دانيم كه با وضع سابق چقدر فرق كرده، يك روز بود كه جوان‏هاى ما اگر هم مى‏خواستند كارى بكنند لب دريا يا امثال اينها بود كارشان و حالا مى‏بينيد كه جوان‏هاى ما چطور عمل مى‏كنند. اين يك عنايتى است كه از خداى تبارك و تعالى به اين ملت شده است و همه بايد قدر اين عنايت را بدانيم. ما خودمان چيزى نيستيم، اين را همه بايد بدانيم كه هر چه هست از طرف خداست. من تجربه‏ام در اين مدت طولانى‏اى كه مشغول بودم به اين كارهايى كه البته وظيفه روحانى بود لكن كنار كشيده بوديم از آن. من احساس مى‏كنم كه بسيارى از مسائل بود كه / ما / بدون اين كه ما بفهميم انجام مى‏گرفت، اين جور نبودكه ما نقشه‏اى كشيده باشيم براى اين كار و اين نبود جز اين كه خدا هدايت مى‏كرد، اين طور بود مساله. الان هم عنايت خدا به شما، به همه اين ملت هست. شما كه قوه اين ملت هستيد و خدمتگزار براى جمهورى اسلامى هستيد و نگهدار اين جمهورى هستيد و نگهبان در جبهه‏ها هستيد، مورد عنايت خدا بيشتر هستيد. شما در آن جا يك كارى كه بكنيد مثل يك عبادت طولانى است كه ماها در اين جا مى‏كنيم. شما مطمئن باشيد كه وقتى يك قدم براى خداى تبارك و تعالى برداريد، خداى تبارك و تعالى عنايتش را به حسب همين رحمتى كه دارد، به واسطه او بيشتر جلو مى‏آيد.

ما وظيفه خدايى داريم كه از ارتش پشتيبانى كنيم

مطمئن باشيد كه شما پايداريد، ارتش مطمئن باشد كه پايدار است. ما وظيفه داريم كه از ارتش پشتيبانى كنيم، وظيفه خدايى داريم و شما مطمئن باشيد كه ما از شما پشتيبانى مى‏كنيم. آن روزى كه منافقين نقشه كشيده بودند كه ارتش را كنار بزنند و هى انگ اين كه اينها چه بودند در آن وقت و چه بودند... من آن روز هم اعتقادم بود كه ارتش را ما بايد حفظش كنيم، حالا بيشتر شده اين اعتقاد براى

صحيفه نور ج 19 صفحه 259

اين كه آن وقت باز يك نزديكى‏اى به آن زمان داشت و حالا از آن زمان گذشته و تحول پيدا شده. امروز من در چهره‏هاى شما چيزهايى مى‏بينم كه آن روز نمى‏شد ببينى. امروز وضع شما يك وضعى شده است كه با آن روز فرق دارد و شما با كمال اطمينان مشغول خدمت باشيد. هيچ كس نمى‏تواند كه به وضع شما و به قدرت شما يك تصرفى بكند و نمى‏تواند كه يك تضعيفى از شما بكند، ملت با شما هستند، همه با شما هستند. شما هم بايد با ملت باشيد و هستيد الحمدلله.

كوشش كنيد به اين كه دست واحد باشيد

وقتى يك ملت قيام كرد همه‏شان با هم بودند، ارتشش بود، سپاهش بود، بسيجش بود با اين وسعت، مردمش بودند، روحانى‏اش بود، عرض مى‏كنم كاسبش بود، كارگرش بود، همه اينها بودند، يك همچو ملتى كه همه‏شان با هم بودند، هيچ كس نمى‏تواند باهاشان معارضه كند اينها را نمى‏شود با آن معارضه كرد، هم آمريكا اين مطلب را مى‏داند، هم شوروى مى‏داند كه ملت را اينها وقتى بخواهند شكستى بدهند، به يك جبهه‏اى شكست مى‏دهند كه ملت همراهش نباشد يك جمعيتى كه يك هستند، يك دست هستند، اين جمعيت را نمى‏شود به هم زد. كوشش كنيد در اين كه همه با هم باشيد. كوشش بكنيد به اين كه دست واحد باشيد، حتى دو دست نه، دست واحد باشيد، يعنى، شما خيال نكنيد كه سپاه يك وضعى دارد / وضع / سپاه هم خيال نكند شما يك وضعى داريد، هر دو يك وضع داريد، هر دو يك تكليف داريد و آن حفظ اسلام است.

امروز همه دنيا متوجه به ايرانند كه اين جمعيت مى‏خواهند چه بكنند

شما وقتى كه ملاحظه كنيد در صدر اسلام چه رنج‏هايى كشيدند اين عده كم در مقابل عده زياد، چه رنج‏هايى كشيدند، خود پيغمبر اكرم چقدر رنج كشيد، بعدش هم ديگران رنج كشيدند و اسلام را حفظش كردند. شما امروز يك وظيفه ملى داريد نسبت به كشورتان. يك وظيفه اسلامى داريد نسبت به حفظ اسلام، اسلام الان امانت است پيش شما. امروز همه دنيا متوجه به ايرانند كه اين جمعيت مى‏خواهند چه بكنند، متحيرند آنها كه اين چهل ميليون جمعيتى كه اين جا جمع شدند و يك گوشه‏اى هستند، اينها مى‏خواهند چه بكنند، چين با يك ميليارد و صد ميليون جمعيتش توجه به اين جا دارد كه ببيند چى هست در اين جا، شوروى توجه دارد، آمريكا بيشتر توجه دارد، همه متوجه‏اند به اين كه اين يك جمعيت كمى كه در يك گوشه از دنيا يك صدايى بلند كرده، اين چه صدايى است كه اين طور صدايش در همه جا موج افكنده. آنها از باب اين كه نمى‏دانند اسلام يعنى چه، معنويت را نمى‏دانند يعنى چه. آنها همه حساب‏هاشان روى اين است كه ما چند تا تانك داريم، آنها هم چند تانك دارند، ما چه، البته ما وقتى اين حساب را بكنيم مقابل آمريكا و شوروى، ما چيزى نداريم اگر حساب اين باشد، اما

صحيفه نور ج 19 صفحه 260

حساب اين نيست، حساب اين است كه شما يك صدا بلند كرديد دنيا را به حركت در آورديد.

دفاع ما، يك دفاعى است كه عقل و اسلام هر دو با آن موافقند

الان هر جاى دنيا كسى برود، توجهش به ايران مى‏بيند كه از خود ما كه اين جا هستيم بيشتر مطلع هست جهات را. اين براى اين است كه مساله، مسأله معنوى است، مساله، مسأله‏اى نيست كه ما مى‏خواهيم جنگ بكنيم يا مى‏خواهيم دفاع بكنيم. ما دفاع مقدس مى‏خواهيم بكنيم، يعنى ما مى‏خواهيم از آبروى اسلام، از آبروى كشور اسلامى دفاع بكنيم، اين يك دفاعى است كه عقل و اسلام هر دو با آن موافقند، همه مى‏گويند كه بايد دفاع كرد. شما كشورتان الان مورد طمع يك جنايتكار واقع شده است و او را بازى‏اش داده‏اند براى اين كه بيايد يك همچو شلوغكارى بكند. اگر چنانچه دست اينها پشت سرش نبود، با يك سيلى از بين رفته بود. اما آنها دارند همه دنبالش مى‏كنند و حالا هم دارد سست مى‏شود دنبال كردنشان، مايوس شده‏اند اينها. شما بدانيد كه دشمن شما مايوس است امروز و شما قوى‏ايد امروز. لكن عمده تكليف خود شماست كه هر كدامتان به تكليف عمل بكنيد، قانون براى شما تكليف معين كرده، اسلام براى شما تكليف معين كرده، به اين تكليف بايد عمل كرد، اين تكليف براى شما آبرو پيدا مى‏شود، براى شما حيثيت پيدا مى‏شود، كشور شما حيثيت پيدا مى‏كند.

حفظ حيثيت اسلامى و ملى‏تان به اين است كه با هم باشيد

الان كشور شما با آن وقت چقدر فرق دارد، آن وقت همه اين بودند كه مستشاران بيايند چه بكنند، چه بكنند، كارخانه‏هاى ما دست مستشارها بود، ارتشمان دست آنها بود، همه چيزمان دست آنها بود. امروز شما بحمدالله خودتان هستيد، ايستاديد روى پايتان در مقابل امريكا، شوروى نمى‏دانم ساير جاها، مى‏گوييد كه ما اصلا هيچ كارى به كسى نداريم، نمى‏تواند كسى دخالت كند و نخواهد كرد، نمى‏توانند هم بكنند، نه صلاح نظامى‏شان و نه صلاح سياسى‏شان هست، نمى‏توانند اين كار را بكنند. لكن شرط اين كه ما بتوانيم مقاومت كنيم و بتوانيم حفظ كنيم اين كشور را، شما بخواهيد حفظ بكنيد حيثيت ملى خودتان را، حيثيت اسلامى خودتان، شرطش اين است كه با هم باشيد. فكر اين كه من ارتشى هستم بايد چه باشم، من عرض مى‏كنم سپاهى هستم بايد چه بشوم، من بسيجى هستم، اين فكر از سرتان دور بشود. همه يكى هستيد و آن قدرت اسلام است و آن قدرت ملى خودتان است. وقتى همه يكى هستيد ديگر اين حرف‏هااز بين مى‏رود كه من كجا و او كجا، همه با هميد. و / همه داريد / الان هم بحمدالله آن طورى كه گزارش دادند الان هم همه‏تان منسجم شديد، همه قوا با هم منسجم‏اند و مى‏بينيد هم كه چطور از شما دارند مى‏ترسند، اين ور و آن ور افتادند دنبال اين كه بياييد صلح كنيد. دروغ هم مى‏گويند بحمدالله، معلوم است كه دروغ هم مى‏گويند اينها. و خدا عذاب اينها را به دروغشان هم اضافه خواهد كرد. در هر صورت من از شماها مى‏خواهم كه هم يك خواستى كه يك نفر مسؤول نسبت به شما دارد و هم يك خواستى كه خدا دارد. من از شماها مى‏خواهم كه بدون اين كه در ذهنتان

صحيفه نور ج 19 صفحه 261

خلجان پيدا كند كه ارتش شايد مثلاً آن طورى كه منافقين مى‏خواستند بكنند شايد بشود، بدون خلجان به كار خودتان مشغول باشيد، قوى باشيد، ملت با شماست، ما همه با شما هستيم و روحانيون با شما مختلطند. الان مى‏بينيد كه در جمعيتى كه هستيد كه سابق سابقه ندارد در نظام هيچ جا كه اين طورى مربوط به هم باشند، هيچ نظامى اين طور نيست كه روحانى‏اش و ارتشى‏اش و سپاهى‏اش و مردمش و اينها مخلوط به هم باشند كانه يك موجود هستند. الحمدلله الان اين طورى هست، روحانيت اين طور است و من اميدوارم كه آقايان روحانيون بيشتر در جبهه‏ها بروند و بيشتر خدمت كنند به اينها و مى‏كنند و وظيفه‏شان هست.

به وظيفه‏اى كه اسلام براى شما معين كرده، به آن وظيفه عمل كنيد

و شما هم بدون اين كه در نظر بگيريد كه من چى هستم و او چيست، همه در نظر بگيريد خدا به ما وظيفه داده، وظيفه معين كرده، وظيفه خدايى را داريم عمل مى‏كنيم، بدانيد كه اين سعادت دنيا و آخرت شما را انشاءالله حفظ خواهد كرد. و من اميدوارم كه شما همه توجه به اين معنا داشته باشيد و به وظيفه‏اى كه قانون براى شما معين كرده، به وظيفه‏اى كه اسلام براى شما معين كرده، به آن وظيفه عمل بكنيد و شما و سپاه و سايرين دست واحد باشيد براى حفظ آبروى خودتان، براى حفظ اسلام، براى حفظ كشور خودتان كشورى كه الان الگو شده براى همه جا و بعدها به شما ملحق خواهند شد، ناچار ملحق خواهند شد، كشورهاى ديگر ملحق به شما خواهند شد. و اميدواريم كه يك انقلابى پيدا بشود، همين انقلابى كه در ايران پيدا شد در همه جا انشاءالله پيدا بشود، انشاءالله. و من اميدوارم كه همه‏تان مويد و موفق باشيد و باز هم تاكيد مى‏كنم كه در ذهنتان نياورد كسى به اين كه ارتش مثلاً چطور است و ارتش كذا، اين حرف‏هاى سابق منافقين بود، اگر كسى يك همچو كلمه‏اى بگويد آن هم جزو منافقين است، و الا كسى كه مسلمان است ارتشش را مى‏داند بايد حفظ بكند. آدمى كه مسلمان است، آدمى كه علاقه دارد به كشور اسلامى، مى‏داند كه ارتش از ارگان‏هايى هستند كه اسلام را حفظ مى‏كنند، همين طورى كه سپاه حفظ مى‏كند، همين طورى كه بسيج حفظ مى‏كند، وقتى همه با هم شديد، يك جمعيت عظيم هستيد و در مقابل ديگران انشاءالله قدرت‏نمايى مى‏كنيد و حفظ مى‏كنيد كشور خودتان را، دفع مى‏كنيد دشمن خودتان را. و من هم كه وظيفه‏ام دعاگويى است به شما و من بى‏اشكال هر شب به شماها دعا مى‏كنم، بدون استثناء يك شب نيست كه من به شما قواى مسلحه دعا نكنم، همه‏تان را و كسانى كه بر ضد شما هستند نفرينشان نكنم. و خدا انشاءالله به همه شما عزت و سلامت عنايت كند و همه‏تان در درگاه خدا روسفيد باشيد، وقتى وارد مى‏شويد در آن جا، در جمعيتى كه سيدالشهدا سلام‏الله عليه در راسش هست، شماها هم باشيد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 262

تاريخ: 16/11/64

استفتاء آيت‏الله موسوى اردبيلى رئيس ديوان عالى كشور از محضر امام خمينى درباره تعزيرات

محضر انور حضرت آيت‏الله العظمى امام خمينى ادام‏الله ظله پس از عرض سلام مستدعيست مسائل زير را جواب فرمائيد در هيئت بررسى تعزيرات مورد نياز است.

1- حبس، نفى بلد، تعطيل محل كسب، منع از ادامه خدمت در ادارات دولتى، جريمه مالى و به طور كلى هر تنبيهى كه به نظر برسد موجب تنبيه و خوددارى از ارتكاب جرائم مى‏گردد، جائز است به عنوان تعزير تعيين شود يا در تعزيرات به مجازاتهاى منصوص بايد اكتفا كرد؟

2- براى اداره امور كشور قوانينى در مجلس تصويب مى‏شود مانند قانون قاچاق، گمركات و تخلفات رانندگى و قوانين شهردارى و به طور كلى احكام سلطانيه و براى اينكه مردم به اين قوانين عمل كنند براى متخلفين، مجازاتهايى در قانون تعيين مى‏كنند، آيا اين مجازاتها از باب تعزير شرعى است و احكام شرعى تعزيرات از نظر كم و كيف بر اينها بار است يا قسم ديگر است و از تعزيرات جدا هستند و اگر موجب خلاف شرع نباشد بايد به آنها عمل كرد؟

3- در مورد تعزيرات حسب نظر حضرتعالى قضاة مأذون نمى‏توانند تعيين تعزير كنند، آيا مانند قضاة واجد شرايط كه در موارد تعزيرات حق عفو دارند آنها نيز حق عفو دارند يا مانند اصل قضاء استفاده از حق عفو احتياج به اجازه دارد؟

ادام الله عمركم الشريف

عبدالكريم موسوى اردبيلى‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 263

تاريخ: 16/11/64

پاسخ امام خمينى به استفتائات آيت‏الله موسوى اردبيلى ريئس ديوان عالى كشور

بسمه تعالى

1 - در تعزيرات شرعيه احتياط آن است كه به مجازات منصوصه اكتفا شود مگر آنكه جنبه عمومى داشته باشد مثل احتكار و گرانفروشى كه با مقررات حكومتى داخل در مسأله دوم است.

بسمه تعالى

2 - در احكام سلطانيه كه خارج است از تعزيرات شرعيه در حكم اولى است، متخلفين را به مجازات‏هاى بازدارنده به امر حاكم و يا وكيل او مى‏توانند مجازات كنند.

بسمه تعالى

3 - حق عفو ندارند مگر به اذن فقيه جامع‏الشرايط.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 264

تاريخ: 17/11/64

پيام امام در تجليل از شهدا، اسرا، جانبازان، مفقودين و خانواده‏هاى آنها در دهه فجر

بسم الله الرحمن الرحيم‏

سپاس بى‏پايان از خداوند تبارك و تعالى كه با عنايات خاصه خود منت بر ما نهاده و ما را به ملتى كه با قيام خونين و انقلاب الهى خويش و روح ايمان و عرفان برابر قدرت‏ها تاخته است، سرافراز فرموده است، ملتى كه با فداكارى ارزشمند، دست ستمگران را از كشور عزيز اسلامى قطع نموده و شرف و استقلال آن را برگردانده است، ملتى كه مجد و عظمت ميهن اسلامى را تجديد و خود را بر مقدرات و سرنوشت خود آزادانه مسلط و حكومت عدل اسلامى را به جاى حكومت طاغوت ستمشاهى جايگزين كرده است و اسلام عزيز را بر ملت‏هاى تحت ستم در شرق و غرب عرضه نموده است. رحمت خداوند و سلام و درود صالحان و مخلصان بر روان شهداى بزرگ و نثار جانبازان و مفقودين و اسراى عزيز كه با نثار جان و خون و سلامت و دورى از ميهن خود، در راه شرف، عزت كشور و اسلام، راه را براى نيل به سعادت دنيا و آخرت باز، خود و ملت خود را در پيشگاه مقدس حق تعالى سرافراز و روسفيد نمودند.

اكنون پس از گذشت چندين سال از انقلاب اسلامى شكوهمند و فشارهاى جانكاه قدرتمندان و توطئه‏هاى بى‏امان همه جانبه ستمگران بزرگ و كوچك براى اطفاى نور خدا، بحمدالله تعالى با قدرت عظيم روحى و به بركت خون پاك شهدا و جانبازان در راه اسلام، تمام توطئه‏ها خنثى، و كيد ستمگران به خودشان برگشت و بارقه با عظمت اسلام در جهان رو به گسترش است و وعده خداوند متعال بر امامت و وراثت مستضعفان، گويى نزديك است. و بحمدالله تحليل‏هاى عليل وابستگان به بلوك شرق و غرب بى‏خبر از اسلام و قدرت ملت‏هاى اسلامى، غلط از كار درآمد و جمهورى اسلامى ايران با قدرت عظيم خود كه از موهبت‏هاى الهى نشات مى‏گيرد، به راه خود كه همان راه مستقيم اسلام است به پيش مى‏رود. خداوندا! تو اين تحول عجيب را در ملتى كه مى‏رفت فداى اميال جهانخواران به وسيله وابستگان آنان، اين بردگان بى‏چون و چرا شود، ايجاد فرمودى و منت بر اين ملت تحت ستم در طول تاريخ نهادى و ما را از دل بردگى غيربه عز عبوديت خود رساندى و ملت عزيز را الگو براى همه مستضعفان جهان قراردادى.

بار الها! اين كشور وابسته به رسول اكرم صلى‏الله عليه و اله و اهل بيت گرامى او است، و كشور حضرت بقيه‏الله ارواحنالمقدمه الفداء است. به حرمت آنان دربارگاه قدس تو، عنايات خود را

صحيفه نور ج 19 صفحه 265

مستدام بدار! و پيروزى نهايى را به زودى نصيب رزمندگان عزيز فرما! و شهداى عزيز و جانبازان مكرم را از رحمت خود نصيب وافر عنايت فرما! و به رزمندگان آنان و خاندان اينان صبر و اجر مرحمت فرما! و اسرا و مفقودان ما را با سلامت به كشور خود باز گردان! و راهيان عزيز كربلا، اين سلحشوران فداكار در راه حق را به مقصد والاى خود برسان! و دست ستمكاران را از كشورهاى اسلامى كوتاه فرما! و اخلاص و عز بندگى خود را به ما عنايت فرما و صلوات بى‏پايان بر انبياى عظام، خصوصاً سيد آنان، و به اولياى معظم بويژه خاتم آنان روحى فداه نثار فرما! و ما را از شر شيطان و نفس اماره نجات ده! انك ولى النعم

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 269

تاريخ: 21/11/64

بيانات امام خمينى در جمع آقايان سيد على خامنه‏اى ريئس جمهور، موسوى اردبيلى رئيس ديوان عالى كشور، مير حسين موسوى نخست‏وزير، حجت‏الاسلام فلسفى و ميهمانان خارجى دهه فجر

انقلاب درونى اين ملت موجب شد كه اين انقلاب پيدا شد

بسم الله الرحمن الرحيم‏

من اين جشن بزرگ را و فى‏الحقيقه عيد اسلامى بزرگ را بر همه ملت‏هاى اسلامى بلكه محرومان تمام دنيا تبريك عرض مى‏كنم. تبريك براى اين كه اين انقلاب، انقلاب ايران نيست. اين انقلاب با انقلاب‏هاى ساير كشورها و انقلاب‏هايى كه در دنيا اتفاق افتاده است، فرق دارد. انقلاب‏هايى كه در دنيا تاكنون اتفاق افتاده است، قدرت را از دست يك قدرتمند، يك جابر، به دست يك جابر ديگرى كه يا مثل اين يا بالاتر از اين است منتقل كردند. شما مطالعه كنيد در حال انقلاب‏هايى كه در دنيا پيدا شده است يا كودتاهايى كه هر روز واقع مى‏شود و شده است، ببينيد كه آيا وضع آن جا چطور است، جز اين است كه با اغفال مردم يك انقلاب پيدا شده است و يك قدرتى را كنار گذاشته‏اند، يك قدرت مشابه او يا بدتر از او را سر كار آورده‏اند، هيچ در حال ملت‏ها فرق حاصل نشده است يا حال ملت‏ها بدتر شده است. اين انقلاب فرانسه، آن انقلاب شوروى، مطالعه كنند اشخاص ببينند كه آيا قبل از اين انقلاب‏ها چه بوده است و حالا چى هست و آيا به حال ملت‏ها يك اثرى حاصل شده است، فكرى براى ملت‏هاشان كرده‏اند يا همه‏اش اعمال زور است و قدرت؟ انقلابى كه در ايران واقع شد، قبل از انقلاب مهم كه كوبنده بود، يك انقلابى در باطن مردم حاصل شد، آن انقلاب گرايش اقشار ملت به اسلامى كه تا اين عصر خصوصاً در اين سده‏هاى آخر به طاق نسيان سپرده شده بود و از اسلام جز يك آداب خشك كه هيچ به حال ديگران ضررى نداشت و هيچ در فكر ملت‏ها نبودند، همين باقى مانده بود. اين ملت به خواست خداى تبارك و تعالى و با عنايات خاصه او اول منقلب شد در معنويات، جوان‏هااز آن حال سابق برگشتند به يك حال اسلامى و فهميدند كه اسلام چه بايد باشد و چه بايد بكند، دنبال او اين انقلاب حاصل شد. اگر اين مسأله حاصل نشده بود، انقلاب اين جا هم مثل يكى از انقلاب‏هاى ديگرى بود كه حالشان را مى‏بينيد و ديديد. آن چيزى كه در اين جا حاصل شد و بايد او را جزء معجزات ما حساب بكنيم، همان انقلاب درونى اين ملت بود. انقلاب درونى اين ملت موجب شد كه اين انقلاب پيدا شد و همان انقلاب درونى آنها و شناخت آنها از اسلام و توجه آنها به خداى تبارك و تعالى موجب شد كه در تمام اين دوره‏اى كه ما در آن هستيم، از اولى كه قيام شد و بعد اين انقلاب‏

صحيفه نور ج 19 صفحه 270

مبدل شد و بعد پيروز شد و تا الان، روز به روز مى‏بينيد كه حضور ملت و تعهد ملت رو به افزايش است. اين نه براى انقلاب است، براى انقلاب درونى است. انقلاب همه جا بوده است، بسيارى از جاها بوده است. اين انقلاب درونى است كه پيدا شد در اين كشور و در اين مملكت، و نيست الا به عنايات خداى تبارك و تعالى. ما از خود چيزى نداريم، هر چه بود عنايات او بود كه اين عنايات موجب شد كه اين انقلاب باطنى پيدا بشود و از آن حالتى كه همه خود ملت ما مى‏دانند در سابق بود، به اين حالت كه حالا مى‏بينند متحول شده است، اين موجب شد كه انقلاب پيروز شد. پيروزى را ما بايد از انقلاب درونى / درونى / مردم جستجو كنيم و تا اين معنا حاصل نشود، انقلاب‏ها يك انقلاب‏هاى تحويل قدرت از او به قدرت ديگر و وضع براى ملت همان جور كه بود باشد.

تحول معنوى در ملت حاصل شده و اين تحول به دست خداست

اين آقايانى كه از خارج آمدند و من از آنها تشكر مى‏كنم، ملاحظه كنند در كجاى دنيا الان شما پيدا مى‏كنيد يك همچو جلسه‏اى كه در اين جا هست، كشاورزش پهلوى رئيس جمهورش، نخست وزيرش پهلوى كارگرش، همه مقاماتش پهلوى هم نشستند به طورى كه كسى وارد اين جلسه بشود نمى‏داند كه آيا رئيس جمهور كدام است، نخست وزير كدام است، كشاورز كدام است، كجا پيدا مى‏كنيد اين را؟ اين تحول است كه موجب بروز اين اعجاز شده است. شما كجا پيداكنيد كه يك رئيس جمهور بيايد همدوش يك كشاورز بنشيند؟ شما هر جا ملاحظه مى‏كنيد رئيس جمهورهايش به يك وضعى هستند كه با مردم تماس ندارند، مردم را جزء موجودات حساب نمى‏كنند، هر چه مى‏بينند خودشان است. ما كه رژيم‏هاى سابق را ديديم و من كه از زمان قدرت قاجاريه و بعد هم قدرت رضاخان و اذنابش و اولادش مشاهد اين كشور بودم و ديدم كه يك حكومت جزء در يك بلد كوچك با مردم چه مى‏كرده است، دست مردم به يك حكومتى كه مال يك ده بود يا يك قصبه بود نمى‏رسيد، مردم از دور حشمت او را مى‏ديدند، آنها وقتى كه بيرون مى‏آمدند به مردم كار نداشتند، اتكال به سرنيزه بود. الان هم در دنيا وضع اين طورى است، اين طور نيست كه يك جلسه‏اى حاصل بشود و نخست وزيرش آن جا بنشيند و كشاورزش آن جا و رئيس جمهورش آن جا و / عرض مى‏كنم كه / عالمش آن جا و غير عالمش آن جا، اين طور نيست مساله. اين تحول اسباب اين شد كه اين پيروزى پيدا شد. من خدا را شكر مى‏كنم كه در يك ملتى واقع هستم، يك فرد از يك ملتى، يك خدمتگزار يك ملتى هستم كه تحول معنوى حاصل شده و اين تحول به دست خداست. امكان نداشت كه كسى بتواند يك نفر را اين طور متحول كند، از مركز فحشا به مركز عبادت و عرفان بياورد، به مركز جنگ با كفار بياورد، اگر همه ماها جمع مى‏شديم كه ده نفر را يك همچو قدرتى به آن بدهيم هرگز ممكن نبود براى ما، اين يك مسأله معنوى است كه دست خداست چنانچه همه چيز دست اوست. اين تحول يك تحولى است كه نمونه است در دنيا. هر حكومتى را شما ملاحظه كنيد در طول تاريخ، هر ملتى را ملاحظه كنيد در طول تاريخ، وضع اين طور نبوده است.

صحيفه نور ج 19 صفحه 271

شما آقايان برويد ملت‏هايتان را الهى كنيد، بيدار كنيد

آقايانى كه از خارج آمده‏اند بايد ملاحظه كنند اين معنا را كه بايد ملت‏هايشان را تربيت كنند و متحول كنند، نروند سراغ آن كسانى كه قدرتمند هستند و با آنها صحبت كنند، زبان ملت را متوجه بشوند، با ملت صحبت كنند. اگر بخواهند كه از زير بار گران اين جرم‏ها و اين جنايت‏هابيرون بيايند، بايد ملت‏ها را بيدار كنند، اين طور نباشد كه دهه فجرى تشريف بياوريد، همه ما اين جا با هم بنشينيم صحبت بكنيم، چه بكنيم و وقتى رفتيم تمام بشود، اگر اين طور باشد تا قيامت هم ما نمى‏توانيم كارى انجام بدهيم. ما دلخوش نبايد باشيم به اين كه وضع حاضر چى هست، ما بايد نگران وضع آتيه باشيم. شما كه از اطراف آمديد اين جا مشاهد هستيد و داريد مى‏بينيد وضع اين ملت را و داريد مى‏بينيد و مى‏شنويد تبليغات بر ضد اين ملت را، اين ملتى كه همه جا شما ديديد، در همه شهرها هر جا تشريف برديد ديديد و فردا هم مشاهده خواهيد كرد انشاءالله، اينها را زور آورده است به اين جا؟ آورده‏اند اينها را يا آمدند آنها؟ آن طورى كه تبليغات خارجى مى‏گويد، مى‏گويد: آوردند اينها را. يك ملت را آوردند؟! كدام قدرت مى‏تواند يك ملت را بياورد؟ يك ملت متحول شده است، وقتى به آن گفتند شرع اين طور مى‏گويد، خدا اين طورگويد، خداست كه در دل اينها اين طور علاقه را ايجاد كرده است. شما آقايان برويد ملت‏هايتان را الهى كنيد، ملت‏هايتان را بيدار كنيد، بيدار كنيد كه دنيا دست يك دسته اقليت ظالم، و ميلياردها انسان مظلوم در تحت يك سلطه‏هاى كوچك ظالم، كوچك نسبت به ملت‏ها. مع‏الاسف / به اندازه‏اى / تبليغات سوء مبلغين خارجى در طول اين صدها سال به اندازه‏اى بوده است كه به همه ماها باورانده‏اند كه در مقابل اين قدرت‏هانمى‏شود مقابله كرد. ما را ترساندند از اينها، با تبليغات ترساندند. وقتى كه يك قضيه‏اى پيدا مى‏شد، كافى بود كه يك نفر از خارجى‏ها كه در اين جا ماموريت داشت بيايد بگويد اين نبايد بشود، تمام مى‏شد ديگر. / در/ همان قدرت‏هاى بزرگى كه در اين جا بودند آن قدر ترسيده بودند از خارجى‏ها كه يك سفير فرض كنيد انگلستان در آن وقت، وقتى كه مى‏آمد يك چيزى مى‏گفت، امكان نداشت كه سلطانش بتواند خلاف بكند، براى اين كه تبليغات اين طور بود. ايران را خداى تبارك و تعالى آن طور متحول كرد كه اگر الان رئيس جمهور هر جا بيايد در اين جا، يك نفر آدم عادى به او اعتنا نمى‏كند، اين تحول معنوى است كه پيدا شده است. اگر اعتنا بكند، براى اين كه يك آدم است، اگر آدم باشد.

آنها كه مى‏گويند ايران منزوى است، خوب! بيايند تجربه كنند

اينها مى‏گويند كه ما، ايران منزوى است، الان هم مى‏گويند، مقصودشان اين كه پيش ملت‏ها منزوى است يا مقصود اين است كه پيش دولت‏ها منزوى است؟ اگر مقصود اين است كه پيش ملت منزوى است، خوب! بيايند تجربه كنند، چند تا اتومبيل بياورند، يكى رئيس جمهور آمريكا را تويش بنشانند، يكى هم رئيس صدر كذاى شوروى را

صحيفه نور ج 19 صفحه 272

بنشانند، يكى هم رئيس جمهور فرانسه را بنشانند، يكى هم ملكه انگلستان را بنشانند، يكى هم آقاى رئيس جمهور ما را، بروند توى جمعيت. اينها، اين چند تا اتومبيل راه بيفتند توى جمعيت‏ها در دنيا، ما نمى‏گوييم ايران، مى‏رويم در آمريكاى لاتين، مى‏رويم در خود انگلستان، مى‏رويم در بلاد ديگر حتى بلاد غير مسلمين، بينيم كه معامله مردم با اين چند نفر سركرده فرض كنيد كه هست چه جورى است. آيا معامله همان معامله‏اى نيست كه پاكستان با رئيس جمهور كردند؟ با آنها چى؟ با تخم مرغ و با چه تنفر از آنها پذيرايى مى‏كنند. اگر مقصود اين است كه پيش ملت‏ها ما منزوى هستيم، خوب! بيايند ببينند قضيه را. و اگر مقصود اين است كه پيش دولت‏ها منزوى هستيم، امروز هيچ دولتى نيست كه انتظار نداشته باشد كه ايران به او يك نرمش نشان بدهد، آمريكا اين طور است، شوروى اين طور است، فرانسه اين طور است، آنها منزوى هستند. اين تبليغات زياد هى گفته مى‏شود، گفته مى‏شود و يك عده هم باور مى‏كنند. قبلاً البته باور زياد بود، حالا در ايران باور كم شده است و يك عده‏اى خودشان را به باور مى‏زنند وليكن توده مردم ديگر اين حرف‏هاى تبليغاتى را باور نمى‏كنند.

شما نرويد ساكت بنشينيد، برويد مردم را متحول كنيد و وضع ايران را به اينها بگوييد

آن كه مى‏خواهم به آقايانى كه از خارج آمده‏اند اين جا عرض كنم اين است كه نياييد ببينيد و برويد ساكت بنشينيد تا آخر. بياييد ببينيد اين جا را، برويد وضع زندان‏هاى اين جا را ببينيد، برويد وضع اسراى عراقى اين جا را ببينيد، برويد وضع توده‏هاى مردم را ببينيد، برويد وضع كشاورزى‏ما را در دهات دور افتاده ببينيد، زمان سابق چه جور بوده، حالا چه جور هست، در صورتى كه ما الان مبتلا هستيم به آن همه مخالفت‏ها از همه دولت‏ها، الا مستثنايش كم است. معذلك در طول اين چند سال كه انقلاب پيروز شده و جنگ هم از طرف آمريكا شروع شده است، شما ببينيد كه اين ملت براى اين كه دولتش مردمى است، از خود همين مردم است، يكى بازارى بوده آمده نخست وزير شده است، يكى / فرض كنيد / كشاورز بوده آمده چيز شده، در دنيا كجايك همچو مسائلى شما پيدا مى‏كنيد؟ كجا پيدا مى‏كنيد طلبه‏اى بيايد رئيس جمهور بشود، يك بازارى هم بيايد نخست وزير بشود، يك كشاورز هم بيايد / نمى‏دانم / چه بشود؟ اين يك نمونه است. دنيا اين نمونه را ندارد. اين براى اين است كه مردم متحول شدند، اينها هم جزء مردمند. شما نرويد ساكت بنشينيد، مردم را برويد متحول كنيد، برويد وضع اينها را، ايران را به آنها بگوييد، به اين رسانه‏هاى گروهى اعتراض كنيد. آنها مى‏خواهند اسلام را كنار بگذارند، آنها به ما كارى ندارند، به اسلام كار دارند و اين قدرت مال ما نيست، اگر ما بوديم يك روز هم نمى‏توانستيم ادامه بدهيم حياتمان را. اين قدرت اسلام است، برويد به آنها بگوييد كه اين قدرت اسلام را شما نمى‏توانيد بشكنيد. اعتراض كنيد به اينهايى كه تبليغات سوء مى‏كنند ايران چه مى‏كند. شما حالا در بين مردم كه مى‏رويد، آيا بين مردم كه مى‏رويد در خيابان‏ها

صحيفه نور ج 19 صفحه 273

مى‏ريزند مردم را مى‏كشند؟ آيا زن‏ها در ايران ديگر كنار رفتند بكلى يا همدوش مردها در كارهاى سازنده داخلند؟ شما مى‏خواهيد كه زن‏هاى اين جا هم بى‏بند و بار باشند، هر جور مى‏خواهند باشند؟ اين بر خلاف آن تحولى است كه در خود زن‏ها پيدا شده، بر خلاف آن تحولى است كه در كشور ما بر ملت ما پيدا شده است، شما تماشاچى نباشيد كه بياييد ببينيد و برويد سراغ كارتان، ديگر كار نداريم تا سال ديگر دوباره دعوت كنند بياييد اين جا. صد سال هم اگر اين طور بشود يك پول سياه ارزش ندارد. اين جا كه مى‏آييد، برويد هم به مردمتان، هم به چه، خيال نكنيد نمى‏شود، ما ديديم شد.

مردم را با خدا آشنا كنيد، با اسلام و اخلاق اسلامى آشنا كنيد تا نتيجه بگيريد

ايران خيال كرديد اول اين طورى بوده است؟ نخير، اول اين جور نبود. چقدر اين ملت رنج كشيد، چقدر اين ملت جوان داد، چقدر اين ملت همه چيز خودش را فدا كرد و حالا هم دارد مى‏كند، اين براى اين است كه اين ملت بيدار شد، يك قدم برداشت براى خدا، خداى تبارك و تعالى عنايت كرد. برويد ملت‏تان را بيدار كنيد، هر كدام هر جا هستيد بگوييد مسائل را، خيال نكنيد كه اگر مسائل را بگوييد دولتتان چه مى‏كند، وقتى بكند بهتر است، بيشتر احترام پيدا مى‏كنيد. تبعيدتان كند بالاتر مى‏شويد، حبستان كند بالاتر مى‏شويد، اگر دنيا را مى‏خواهيد، اگر براى خدا هم هست كه كسى نبايد از اين چيزها بترسد. مردم را با خدا آشنا كنيد، با اسلام آشنا كنيد، با اخلاق اسلامى آشنا كنيد تا نتيجه بگيريد. ملت ما هم مادامى كه همين حال را دارد، همين حال راهيان كربلا را دارد، اين روبه رشد مى‏رود. اگر خداى نخواسته يك وقت يك لغزش پيدا بكند اين حال از او برود، همان مسائل سابق است و همان اعليحضرت‏هاى سابق يا بدتر از آنها، يك رئيس جمهور بدتر از آنها مى‏آيد.

اگر بخواهيد كه كارهايتان براى خدا باشد به نتيجه برسد، بايد دست از هواهاى نفسانى برداريد

شما هم اگر بخواهيد انسان باشيد، ارزش انسانى داشته باشيد، براى شكم نباشد، براى شرف باشد كارهايتان، براى انسانيت باشد، براى خدا باشد، اگر بخواهيد كه كارهايتان كه براى خدا باشد به نتيجه برسد، بايد دست از هواهاى نفسانى برداريد. شيطان از انسان دست بردار نيست، قسم خورده است براى خدا، من در ذهنم اين است كه به خدا تشر رفته است، كه قسم خورده‏است كه نمى‏گذارم اينها چيزى بشوند، الا عبادك منهم المخلصين . شما با يك همچو دشمن قسم خورده‏اى مواجه هستيد، به جنگ او برويد، در شهرهايتان كه مى‏رويد به جنگ او برويد، مردم را آگاه كنيد به اين كه يك همچو دشمنى در باطن است كه موجب شده است اين دشمن باطنى كه دشمن‏هاى جبار ظاهرى هم به ما غلبه كنند. اگر آن دشمن را شما از بين ببريد يك انسجام بين‏تان حاصل مى‏شود، يك وحدت بين‏تان حاصل مى‏شود، يك اخوت و برادرى بين‏تان حاصل مى‏شود، قلب شما از خوف خالى مى‏شود، قلب شما از حب دنيا خالى مى‏شود، مى‏توانيد همه كارى را بكنيد، آن وقت يك همچو

صحيفه نور ج 19 صفحه 274

اعجازى مى‏شود.

ما اگر چنانچه دستمان برسد با همه جبارهاى دنيا معارضه مى‏كنيم

من اميدوارم كه خداى تبارك و تعالى به همه ملت‏هاى اسلامى و به همه مظلومان در جهان، به همه محرومان در جهان يك قدرت معنوى عنايت بفرمايد كه با آن قدرت معنوى بتوانند بر جباران و بر شياطين تسلط پيدا بكنند. و من اميدوارم كه اين آقايانى كه از شهرهاى مختلف آمدند و قدم رنجه فرمودند به / اين / ايران آمدند، توجه كنند به مسائل ايران و براى ملت‏هاى خودشان نقل كنند، حامل پيام اين ملت باشند بر كشورهاى خودشان، حامل اين شورش و جوشى كه در اين ملت هست، حامل‏اين وضعى كه در اين ملت الان هست باشند براى كشور خودشان. ما كشور را، كشور ايران نمى‏دانيم، ما همه ممالك اسلامى را از خودمان مى‏دانيم، مسلم بايد اين طور باشد. ما دفاع از همه مسلمين را لازم مى‏دانيم. ما اگر چنانچه دستمان برسد با همه جبارهاى دنيا معارضه مى‏كنيم. ما / اگر بتوانيم فرق / ما بين آن مسلمى كه در حبشه است، با آن مسلمى كه در اين جاست نمى‏توانيم فرق بگذاريم، اسلام نگذاشته اينها را فرق بگذاريم، همه مثل هم هستند، تفاوت تقواست. شما هم به ملت‏هاى خودتان سفارش كنيد، بگوييد گوش به اين حرف‏هايى كه در اين رسانه‏هاى گروهى دنيا زده مى‏شود، گوش ندهيد به اين حرف‏ها، اينها مى‏خواهند شما را دور كنند از اسلام، اينها مى‏خواهند به شما بگويند كه ببينيد در ايران وقتى كه مى‏خواهند به اسم اسلام عمل كنند، الان بدترين جاهاست از حيث ظلم، از حيث ستم، مردم در خيابانشان كه مى‏روند جانشان خطر است، مى‏ترسند يك وقت پاسدارها بريزند بكشندشان. به مردم بفهمانيد كه اين براى انزواى اسلام است اين تبليغات، نه براى من و امثال من، براى اسلام است. شما ببينيد دنبال آن چيزى كه آقاى رئيس جمهور رفتند در پاكستان و آن طور با ايشان ملت پاكستان عمل كرد، دنبال او يك ورقه، يك كتابى آمد، يك رساله‏اى آمد، دنبال او تبليغات بر ضد. فتواى كى است؟ اين است فتوايش اين است، فتوايش اين است، فتوايش اين است، و لعن به خواجه نصير. اين براى چى است؟ براى اين كه اين آخوند اگر هست اين آخوند يك آخوندى است كه امريكايى است / در اين چيز / نشسته در پاكستان. اين يك همچو آدمى است براى اين كه ديده است كه يك همچو قصه‏اى واقع شده، ترسيده نبادا يك وقتى اسلام در آن جا هم بيايد، همان طورى كه در ايران آمده، به آن جا هم آن طور سرايت كند، پشت سر او برداشت يك همچو كتابى منتشر كرد.

آحاد مردم يكى يكى‏شان تكليف دارند براى حفظ جمهورى اسلامى

در هر صورت تكليف زياد است، بزرگ است براى همه‏مان، ما براى ادامه اين انقلابى كه هست و ادامه اين، تكليف زياد داريم، دولت تكليف دارد، رئيس جمهور تكليف دارد، رئيس مجلس تكليف دارد، كشاورز تكليف دارد، كارگر تكليف دارد، هر كس در هر گوشه‏اى از اين كشور واقع شده

صحيفه نور ج 19 صفحه 275

است تكليف دارد، تكليف مال يك نفر دو نفر نيست، آحاد مردم يكى يكى‏شان تكليف دارند براى حفظ جمهورى اسلامى، يك واجب عينى، اهم مسائل واجبات دنيا، اهم است، از نماز اهميتش بيشتر است، براى اين كه اين حفظ اسلام است، نماز فرع اسلام است. اين تكليف براى همه‏ماست، هيچ فرقى ما بين ترك و فارس و / عرض مى‏كنم كه / كجا و كجايى ندارد، سيستانى و بلوچستانى و اينها. و اين تكليف براى همه دنياست. حفظ دين حق، يك حكمى است براى همه دنيا، در رأس واجبات براى همه دنيا واقع شده، منتها غير مسلمين چون اعتقاد به اسلام ندارند مى‏گويند خوب اسلام واجب كرده، به ما چه! اما مسلمين كه اعتقاد دارند. آن مسلمى كه در افريقاست، حفظ جمهورى اسلامى برايش واجب است، براى اين كه از اين جا ممكن است كه، يعنى انشاءالله خواهد شد، انعكاسش در همه جا خواهد شد و شده است الان.

آنها معنويات اسلام را نمى‏توانند بفهمند

الان وضع دنيا منقلب شده است، الان دنبال اين هستند (در آمريكا هم همين طور است) دنبال اين هستند كه يك چيزى پيدا كنند، يك اسلام شناسى ببينند چه خبر است قضيه، اينها خيال مى‏كنند با اين كه چند تا قصه از اسلام بشنوند مطلب حل است، آنها معنويات اسلام را كه نمى‏توانند بفهمند. آنها دنبال اين هستند، خيال كردند كه با اين كه فلان جنگ واقع شده در اسلام، فلان چيز واقع شده كار درست مى‏شود. حالا دنبال اين هستند كه اين قضيه چى است كه در ايران واقع شده است، برويم ببينيم چه خبر است قضيه. نمى‏دانند كه اينها نمى‏توانند اصل بفهمند اين مسائل را، اصل نمى‏توانند معنويات را بفهمند، آنها چشمشان جز به اين زرق و برق دنيا به هيچ نيست و اگر ما هم خداى نخواسته يك همچو مردمى باشيم كه نظرمان به اين باشد كه من بالا باشم و تو پايين باشى، ما هم از آنها منحطتر هستيم براى اين كه ما در كشور اسلامى واقع شديم، در يك همچو زمانى اگر يك همچو اخلاقى داشته باشيم، از آنها هم منحطتر هستيم. خداوند انشاءالله به همه ما توفيق بدهد كه به آداب اسلام عمل كنيم. خداوند انشاءالله پيروزى عنايت كند به رزمندگان ما و همه مسلمين را بر كسانى كه ظالم هستند غلبه دهد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 276

تاريخ: 3/12/64

پيام امام خمينى به مناسبت شهادت حجت‏الاسلام محلاتى

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون

جنايتكاران عفلقى كه در جنگ جبهه‏ها و بويژه جبهه فاو خود را عاجز مى‏بينند و سراسيمه به هر درى مى‏زنند و براى نجات خود به هر حشيشى متوسل مى‏شوند، به جنايت مفتضحانه ديگرى دست زدند كه آبروى نداشته آنان را در مجامع جهان آزاد برباد داد و آن فاجعه هوايى اخير بود كه جمع كثيرى از هموطنان عزيز ما را به شهادت رساندند.

اسلام عزيز و بويژه، جهان تشيع در طول تاريخ از صدر اسلام تاكنون، سوابق درخشانى در ميدان‏هاى خون و شمشير داشته و به حكم قرآن كريم و سنت رسول‏الله صلى‏الله عليه و آله وسلم و سيره ائمه معصومين عليهم صلوات‏الله، براى اهداف مقدسه اسلامى و قطع فساد با شمشير و خون دست به گريبان بوده و فداكارى‏هاى عظيمى در اين راه مقدس نموده است. و ملت بزرگ ايران به پيروى از اولياى عظيم‏الشان اسلام، اين دفاع مقدس را آغاز نموده و در انجام آن و رسيدن به هدف‏هاى اعلاى قرآنى جان و مال را داوطلبانه فدا كرده و آنچه وظيفه الهى بوده به طور شايسته انجام داده است و بحمدالله تعالى قدم‏هاى بزرگى در راه شناساندن اسلام الهى و محمدى صلى‏الله عليه وآله وسلم برداشته است. گر چه وجودهاى عزيز و ارزشمندى را از دست داده است، لكن ارزش‏هاى بالاتر و والاترى به دست آورده و آن رضاى خداوند متعال است و چه چيزى مى‏تواند از آن بالاتر باشد.

ملتى كه براى رضاى حق تعالى انقلاب كرد و براى ارزش‏هاى معنوى و انسانى به پا خاسته است، چه باك دارد از شهادت عزيزان و آسيب ديدن نور چشمانش و تحمل سختى‏ها و مكاره (8)، كه جنت لقاءالله كه فوق تصور عارفان است، محفوف (9)به مكاره است. چه مى‏گويم! اين جنت اوليا، مكاره را در كام ملت ما شيرين‏تر از عسل كرده. مگر ما و شما هر روز شاهد اين كاروان‏هاى كربلا نيستيم كه با شور و شوق و عشق و عطش به پيشباز شهادت مى‏روند. مگر شما هر روز شاهد ميدان‏هاى

صحيفه نور ج 19 صفحه 277

با عظمت قتال با متجاوزين نيستيد كه به مرگ لبخند مى‏زنند و معجزه مى‏آفرينند. راستى اين چه تحولى است كه بر سراسر اين كشور صاحب‏الزمان روحى فداه نور افشانى مى‏كند و چه آتشفشانى است كه منحرفان و كج انديشان و بدخواهان را در خود فرو برده و ذوب مى‏كند؟ اين جز اراده خدا و جلوه اوست كه خفاشان از آن مى‏گريزند و اولياى خدا و عارفان به آن دل بسته‏اند؟ من با اين قلم شكسته و اين چشم بسته در حق اين ملت و اين عزمش و اين سلحشوران و اين رزمش چه مى‏توانم بگويم؟ پس بهتر آن است، قلم بشكنم و دم فروبندم و اجر و مزد رزمندگان و وابستگان به آنان و آسيب ديدگان و دلبستگان آنان را از خداى بزرگ بخواهم. اميد آن است كه ولى نعم، اين ميهمانان را كه به سوى او مى‏روند از محضر خود كامياب فرمايد و به اين رزمندگان غرورآفرين قدرت بيشتر و قوت والاتر عنايت نمايد و به همه ملت عزيز بويژه آنان كه در اين جهاد فى سبيل‏الله فعاليت و دخالت داشته‏اند، عزت و عظمت مرحمت كند و به اين عزيزانى كه در اين جنايت هوايى به سوى او پرواز كرده‏اند، اجازه ورود به محفل خاص خود دهد. و حجت‏الاسلام حاج شيخ فضل‏الله محلاتى شهيد عزيز را كه من و شما او را مى‏شناختيم كه عمر خود را در راه انقلاب صرف كرد و بايد گفت يكى از چهره‏هاى درخشان انقلاب اسلامى بود و در اين راه - كه راه خداوند است - تحمل سختى‏ها نمود و رنج‏ها كشيد و با قامت استوار ايستادگى كرد، اجازه ورود به محضر شهداى صدر اسلام مرحمت نمايد. و به بازماندگان محترم تمامى شهدا صبر و اجر مرحمت فرمايد و به روحانيون عزيز و قضات محترم و وكلاى ارجمند و محافظين عزيز و خدمه محترم هواپيما و سايرين كه در اين جنايت عظيم عفلقيان و با جاسوسى منافقين ملحد به شهادت رسيده‏اند، جزا و اجر فوق تصور ما عنايت فرمايد. و به رزمندگان در جبهه‏هاو بسيجيان اين راهيان كربلا پيروزى نهايى عنايت فرمايد و قلب حضرت بقيه‏الله ارواحنا فداه را از همه ما راضى فرمايد و به دعاى آن بزرگوار، به همه ما استقامت مرحمت كند.

والسلام عليكم و رحمةالله

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 278

تاريخ: 11/12/64

بيانات امام خمينى در ديدار با گروهى از خواهران به مناسبت ولادت با سعادت حضرت زهرا سلام‏الله عليه و روز زن

اگر شما زن‏ها پذيرفتيد كه روز تولد حضرت زهرا روز زن است، اين به عهده شما مسؤوليت بزرگى مى‏آورد

بسم الله الرحمن الرحيم‏

من عيد سعيد مولود اعظم حضرت زهرا سلام‏الله عليها را به همه شما خانم‏هاو زن‏هاى تمام كشورهاى اسلامى تبريك عرض مى‏كنم و از خداوند تعالى مسألت دارم كه همه زن‏هاى محترمه را در راهى كه خداى تبارك و تعالى مقرر فرموده است، همان راه را بروند و به مقاصد عاليه اسلامى برسند. براى زن‏ها كمال افتخار است كه روز تولد حضرت صديقه را روز زن قرار داده‏اند، افتخار است و مسووليت.

من راجع به حضرت صديقه سلام‏الله عليها خودم را قاصر مى‏دانم ذكرى بكنم، فقط اكتفا مى‏كنم به يك روايت كه در كافى شريفه است و با سند معتبر نقل شده است و آن روايت اين است كه حضرت صادق سلام‏الله عليه مى‏فرمايد: فاطمه سلام‏الله عليها بعد از پدرش 75 روز زنده بودند، در اين دنيا بودند و حزن و شدت برايشان غلبه داشت و جبرئيل امين مى‏آمد خدمت ايشان و به ايشان تعزيت عرض مى‏كرد و مسائلى از آينده نقل مى‏كرد. ظاهر روايت اين است كه در اين 75 روز مراوده‏اى بوده است يعنى رفت و آمد جبرئيل زياد بوده است و گمان ندارم كه غير از طبقه اول از انبياء عظام درباره كسى اين طور وارد شده باشد كه در ظرف 75 روز جبرئيل امين رفت و آمد داشته است و مسائل را در آتيه‏اى كه واقع مى‏شده است، مسائل را ذكر كرده است و آنچه كه به ذريه او مى‏رسيده است در آتيه، ذكر كرده است و حضرت امير هم آنها را نوشته است، كاتب وحى بوده است حضرت امير، همان طورى كه كاتب وحى رسول خدا بوده است و البته آن وحى به معناى آوردن احكام، تمام شد به رفتن رسول اكرم كاتب وحى حضرت صديقه در اين 75 روز بوده است. مسأله آمدن جبرئيل براى كسى يك مسأله ساده نيست، خيال نشود كه جبرئيل براى هر كسى مى‏آيد و امكان دارد بيايد، اين يك تناسب لازم است بين روح آن كسى كه جبرئيل مى‏خواهد بيايد و مقام جبرئيل كه روح اعظم است. چه ما قائل بشويم به اين كه قضيه تنزيل، تنزل جبرئيل، به واسطه روح اعظم خود اين ولى است يا پيغمبر است، او تنزيل مى‏دهد او را و وارد مى‏كند تا مرتبه پايين يا بگوييم كه خير، حق تعالى او را مأمور مى‏كند كه برو و اين مسائل را بگو. چه آن قسم

صحيفه نور ج 19 صفحه 279

بگوييم كه بعض اهل نظر مى‏گويند و چه اين قسم بگوييم كه بعض اهل ظاهر مى‏گويند، تا تناسب ما بين روح اين كسى كه جبرئيل مى‏آيد پيش او و بين جبرئيل كه روح اعظم است نباشد، امكان ندارد اين معنا و اين تناسب بين جبرئيل كه روح اعظم است و انبياء درجه اول بوده است مثل رسول خدا و موسى و عيسى و ابراهيم و امثال اينها، بين همه كس نبوده است بعد از اين هم بين كسى ديگر نشده است، حتى درباره ائمه هم من نديده‏ام كه وارد شده باشد اين طور كه جبرئيل بر آنها نازل شده باشد، فقط اين است كه براى حضرت زهرا سلام‏الله عليهاست كه آن كه من ديده‏ام كه جبرئيل به طور مكرر در اين 75 روز وارد مى‏شده و مسائل آتيه‏اى كه بر ذريه او مى‏گذشته است، اين مسائل را مى‏گفته است و حضرت امير هم ثبت مى‏كرده است و شايد يكى از مسائلى كه گفته است، راجع به مسائلى است كه در عهد ذريه بلند پايه او حضرت صاحب سلام‏الله عليه است براى او ذكر كرده است كه مسائل ايران جزو آن مسائل باشد، ما نمى‏دانيم، ممكن است. در هر صورت من اين شرافت و فضيلت را از همه فضايلى كه براى حضرت زهرا ذكر كرده‏اند - با اين كه آنها هم فضايل بزرگى است - اين فضيلت را من بالاتر از همه مى‏دانم كه براى غير انبيا عليهم‏السلام، آن هم نه همه انبيا، براى طبقه بالاى انبيا عليهم‏السلام و بعض از اوليايى كه در رتبه آنها هست، براى كسى ديگر حاصل نشده. و با اين تعبيرى كه مراوده داشته است جبرئيل در اين هفتاد و چند روز، براى هيچ كس تاكنون واقع نشده و اين از فضايلى است كه از مختصات حضرت صديقه سلام‏الله عليهاست.

و شما افتخار كنيد كه و همه ما كه اين روز را روز زن قرار داده‏اند و بايد كه مسووليتش هم به عهده بگيريد. اگر شما پذيرفتيد كه روز بيستم جمادى الثانيه كه روز تولد حضرت زهراست، پذيرفتيد كه روز زن باشد، اين روز را پذيرفتيد، اين به عهده شما خيلى مسائل را مى‏آورد. اگر يك ملتى پذيرفت كه فلان روز، روز جهاد است، اين بايد در آن روز مشغول مجاهده بشود، اگر كسى مشغول مجاهده نشد، اين نپذيرفته است كه آن روز، روز جهاد است. اگر چنانچه يك وقت يك ملتى پذيرفت كه امروز روز جنگ است، اگر كسى پذيرفت كه روز جنگ است و تخلف كند، بر خلاف وظيفه انسانى خودش عمل كرده. اگر شما زن‏ها هم و زن ما هم همه، كشور ما همه، پذيرفتند كه امروز روز زن است، يعنى روز تولد حضرت زهرا كه آن وقت و آن كمال و آن وضعيت را دارد، پذيرفتيد كه روز زن است، به عهده شما مسائل بزرگى از قبيل مجاهده، كه حضرت مجاهده داشته است، حضرت به اندازه خودش كه در اين ظرف كوتاه مجاهده داشته است، مخاطبه داشته است با حكومت‏هاى وقت، محاكمه مى‏كرده است حكومت‏هاى وقت را، شما بايد اقتداء به او بكنيد تا پذيرفته باشيد كه اين روز، روز زن است، يعنى روز تولد اين حضرت روز زن است، زهد و تقوا و همه چيزهايى كه داشته است و عفافى كه او داشته است و همه چيز، شما بايد اگر پذيرا شديد، آنها را تبعيت كنيد و اگر تبعيت نكرديد، بدانيد كه شما داخل در روز زن نيستيد. شما، هر كس نپذيرفت، اين در روز زن وارد نشده است و در اين شرافت وارد نشده است.

صحيفه نور ج 19 صفحه 280

هم در ميدان تحصيل كه يكى از امور مهمه است مجاهده كنيد و هم در ميدان دفاع از اسلام

و من اميدوارم كه شما بپذيريد و شما هم به آن وظايفى كه بايد عمل كنيد، كه هم در ميدان تحصيل كه يكى از امور مهمه است مجاهده كنيد و هم در ميدان دفاع از اسلام، اين از مهماتى است كه بر هر مردى، بر هر زنى، بر هر كوچك و بزرگى جزء واجبات است. دفاع از اسلام، دفاع از كشور اسلامى، احدى از علماى اسلام، احدى از اشخاصى كه در اسلام زندگى كرده‏اند و مسلم هستند، در اين جهت خلاف ندارند كه اين واجب است. آن چيزى كه محل حرف است / قضيه / محل صحبت است، قضيه جهاد اولى است، آن بر زن واجب نيست. اما دفاع از حريم خودش، از كشور خودش. از زندگى خودش، از مال خودش و از اسلام، دفاع بر همه واجب است. اگر دفاع بر همه واجب شد، مقدمات دفاع هم بايد عمل بشود، از آن جمله قضيه اين كه ترتيب نظامى بودن ياد گرفتن انواع نظامى بودن را براى آنهايى كه ممكن است، اين طور نيست كه / ما / واجب باشد بر ما كه دفاع كنيم و ندانيم چه جور دفاع كنيم، بايد بدانيم چه جور دفاع مى‏كنيم / اين را نبايد هيچ كس / البته در آن محيطى كه شما تعليم نظامى مى‏بينيد بايد محيط صحيح باشد، محيط اسلامى باشد، همه جهات عفاف محفوظ باشد، همه جهات اسلامى محفوظ باشد.

پيشقدم شدن شما در همه مسائل اسباب اين مى‏شود كه مردها هم بيشتر وارد شوند بحمدالله زن‏ها در اين جمهورى اسلامى چنانچه در همه مسائلى كه عمومى پيش آمده است براى ايران پيشقدم بوده‏اند، در مسأله تنباكو پيشقدم بوده‏اند، در مسأله مشروطيت پيشقدم بوده‏اند، در مسائلى هم كه ما الان مبتلا به آن هستيم حظ وافر دارند، بلكه بايد بگوييم كه دو چندان حظ دارند. اگر چنانچه يك عده از زن وارد بشوند در فرض كنيد يك محلى كه محل جنگ است، علاوه بر اين كه خودشان جنگ مى‏كنند، مردها را كه يك احساسى دارند نسبت به زن‏ها، حساسيت دارند نسبت به زن‏ها، مردها را قوه‏شان را دو چندان مى‏كنند. اين طور نيست كه اينها اگر فرض كنيد بروند دفاع كنند، فقط خودشان دفاع كرده‏اند، خير، دفاع كرده خودشان دفاع كرده‏اند و ديگران هم به دفاع وارد كرده‏اند. مرد حساس است نسبت به زن، مرد اگر صد نفر مرد را ببيند كه مى‏كشند، ممكن است خيلى چيز نشود، اما اگر يك زن را ببيند كه بى‏احترامى مى‏كنند حساسيت دارد ولو اجنبى باشند آن زن، هيچ كار هم به او نداشته باشد، اين يك حساسيتى است كه مردها دارند. بنابراين پيشقدم شدن شما در همه مسائل منجمله مسائل دفاع، مسائل جهاد، مسائل كمك كردن به جبهه‏ها، مسائل ورد شدن در هر طريقه‏اى / اين / اسباب اين مى‏شود كه مردها هم بيشتر وارد بشوند، مردها هم قوى‏تر بشوند. و ما امروزى كه در يك همچو مرحله‏اى واقع شديم كه در مقابل اين طور تبليغات بزرگ دنيا واقع شديم و آن طور جنگ‏هايى كه به ما تحميل كردند و الان هم ما بحمدالله در هر دو جبهه، در هر دو جبهه پيروز هستيم و خداوند تأييد كند اين جوان‏هاى ما را كه در آن جا اين طور دارند جانفشانى‏

صحيفه نور ج 19 صفحه 281

مى‏كنند. و من بايد تشكر كنم از آنها كه همه با هم هستند، يك دست شدند همه با هم، اين طور نيست كه الان در آن جا صحبت از ارتشى باشد، صحبت از سپاهى باشد، صحبت از بسيجى باشد، صحبت از شهربانى باشد، صحبت از ديگران باشد، اين طور نيست. الان همه آنها با هم مشغول به عقب راندن اين قواى فاسد هستند و تمام اينها بحمدالله در همه اين جبهه‏هايى كه بودند تاكنون همان طورى كه شنيديد همه‏تان تاكنون در همه اينها پيروز بودند و از آن طرف سرشكستگى صدام از اين جا ظاهر مى‏شود كه مدال مى‏دهد به اينها، مدال شجاعت مى‏دهد. در خرمشهر اگر يادتان باشد با اين كه عقب زدند آنها را، بيرون كردند آنها را، معذلك مدال داد. حالا هم از قرارى كه گفتند در همين قضيه فاو، با اين كه اينها همه‏شان، الان دنيا قبول دارد كه فاو اين طور شده ولو مبلغين‏شان يك قدرى خلاف مى‏گويند، اما معذلك در اين جا هم من شنيدم كه نشانه شجاعت دادند. بنابراين در اين روزها بايد خيلى ايشان نشانه شجاعت بدهد! براى اين كه در هر روز اينها شكست مى‏خورند، در هر روز او بايد نشان شجاعت بدهد!

شما خانم‏ها همان طورى كه مردها در جبهه‏هاى علمى و فرهنگى مشغول هستند، بايد مشغول باشيد

شما خانم‏ها، شما زن‏ها توجه به اين معنا داشته باشيد كه همان طورى كه بر مردها در جبهه لازم است كه جلو بروند و پيشقدم باشند، شما هم در خارج، در پشت جبهه بايد كمك كنيد و مهيا بشويد كه اگر چنانچه خداى نخواسته يك وقت دفاع عمومى واجب شد بر همه، يعنى همه ما بى‏استثناء، هر كس قدرت دارد بى‏استثناء، دفاع بر او واجب شد، مهيا باشيد از براى دفاع. و البته سنگر علم هم يك سنگر دفاعى است، دفاع از همه فرهنگ اسلام. شما مى‏دانيد كه فرهنگ اسلام در اين مدت مظلوم بود، در اين مدت چند صد سال، بلكه از اول بعد از پيغمبر سلام‏الله عليه تا برسد به حالا فرهنگ اسلام مظلوم بود، احكام اسلام مظلوم بودند، و اين فرهنگ را بايد زنده كرد و شما خانم‏ها همان طورى كه آقايان مشغول هستند، همان طورى كه مردها در جبهه علمى و فرهنگى مشغول هستند، شما هم بايد مشغول باشيد. و من اميدوارم كه خداوند به همه شما توفيق عنايت كند و در اين سنگر هم پيشروى كنيد و دعا كنيد كه آنهايى كه در جبهه مشغول به دفاع از كشور خودشان و از اسلام هستند، آنها هم انشاءالله پيروز باشند. و همه شما انشاءالله مويد و موفق و سالم و سلامت باشيد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 282

تاريخ: 15/12/64

پيام امام خمينى به مناسبت رحلت آيت‏الله حائرى

بسم الله الرحمن الرحيم‏

انالله و انا اليه راجعون

رحلت اسف‏انگيز حضرت آيت‏الله آقاى حاج آقا مرتضى حائرى رحمةالله عليه موجب كمال تأثر و تأسف گرديد. ايشان در علم و عمل بحق خلف بزرگوار مرحوم آيت‏الله العظمى استاد معظم حضرت آقاى شيخ عبدالكريم رضوان‏الله تعالى عليه بودند و كفى به شرفاً و سعاده .

اين جانب از اوايل تاسيس حوزه علميه پربركت قم كه به دست مبارك پدر بزرگوارشان تاسيس شد و موجب آن همه بركات شد، آشنايى با ايشان داشته و پس از مدتى از نزديك معاشر و دوست صميمى بوديم و در تمام مدت طولانى معاشرت، جز خير و سعى در انجام وظيفه علميه و دينيه از ايشان مشاهده ننمودم. اين بزرگوار علاوه بر مقام فقاهت و عدالت، از صفاى باطن به طور شايسته برخوردار بودند و از اوايل نهضت اسلامى ايران، از اشخاص پيشقدم در اين نهضت مقدس بودند و جزاء عن الاسلام خيرا .

اين جانب به ملت محترم ايران بويژه به اهالى وفادار قم و حضرات علماى اعلام و مدرسين معظم حوزه علميه قم تسليت عرض مى‏كنم و براى خاندان معظم ايشان و فاميل محترمشان خصوصاً حضرت حجت‏الاسلام آقاى حاج آقا مهدى حائرى اعزالله، از خداوند تعالى طلب صبر جميل و اجر جزيل مى‏نمايم. اميد است عنايت حضرت بقيةالله روحى و ارواح‏العالمين لمقدمه الفدا شامل حال همه آنان و همه ملت مسلمان باشد.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 283

تاريخ: 1/1/65

پيام امام خمينى به مناسبت حلول سال نو

بسم الله الرحمن الرحيم‏

يا مقلب القلوب والابصار يا مدبر الليل والنهار يا محول الحول والاحوال حول حالنا الى احسن الحال.

خدايا! ما را در اين سال نو از اين حالى كه داريم عوض كن، ما گرفتار هواهاى نفسانى هستيم و تودانى، و تو مى‏توانى ما را نجات بدهى.

خداوند اين پيروزى چشمگيرى كه براى ما و ملت ما و براى اسلام حاصل شده است، طورى كن كه در قلوب ما تأثير سوء نگذارد و ما را مغرور نكند، ما را از آن راهى كه انبيا عليهم‏السلام داشتند، منحرف نكند، من اميدوارم كه اين سال نو، به همه ملت‏هاى اسلامى و خصوصاً ملت تحت ستم ايران كه سال طولانى در گرفتارى بودند، مبارك كند و همان طورى كه اين رزمندگان عزيز ما، اينها در جبهه‏ها حاضر هستند و انشاءالله بيشتر هم حاضر خواهند شد و آن طور آن روح آنها را تبديل كردى، روح ما را هم متحول كن به يك روحى كه مورد رضايت تو باشد.

تمام مقاصد انبيا، برگشتش به يك كلمه است و آن معرفت الله، تمام مقدمه اين است. اگر دعوت به عمل صالح شده است، اگر دعوت به تهذيب نفس شده است، اگر دعوت به معارف شده است، تمام برگشتش به اين است كه آن نقطه اصلى را كه در فطرت همه انسان‏هاهست، حجاب را ازش بردارند تا انسان برسد به او، و او معرفت حق است، مقصد عالى همين است. انبيا نمى‏خواستند كه جنگى باشد و نمى‏خواستند كه دعوتى باشد به غير از اين دعوت، دعوت به گرفتن كشور و دعوت به اينها، هيچ وقت در آنها نبوده است. ما اگر چنانچه در اين پيروزى‏ها كه بحمدالله به طور چشمگير حاصل شده است، ما از آن راهى كه انبيا دارند منحرف نشديم، اين سال نو بر ما مبارك است و ما پيروز هستيم. و اگر خداى نخواسته اينها اسباب يك غرورى شد، اسباب يك دلبستگى به دنيا شد، ما هم بخواهيم يك توسعه‏اى در كشورمان حاصل بشود، حكومتى بكنيم بر مردم، ما هم با ساير ابرقدرت‏ها فرقى نداريم، بلكه ما عقب‏تر از آنها هستيم، آنها به صراحت حرف‏هاى خودشان را مى‏زنند كه ما مى‏خواهيم دنيا را بگيريم. اين را مى‏گويند كه ما همه بايد چيزهايى كه منافع ماست محفوظ باشد ولو به لگدمال شدن همه كشورها. ما كه اين طور نمى‏گوييم، ما كه خودمان را تابع اسلام مى‏دانيم، اگر خداى نخواسته در قلب ما اين معنا باشد كه ما هم يك قدرت زيادترى پيدا بكنيم، ما هم

صحيفه نور ج 19 صفحه 284

براى خودمان يك شخصيت بيشترى پيدا بكنيم، يك حكومتى بكنيم، توسعه‏اى در ملك خودمان حاصل كنيم، ما از آنها حالمان بدتر است، براى اين كه مسأله ريا هم در كار مى‏آيد.

من بايد تشكر كنم از اين جوان‏هايى كه، طبقات مختلفى كه الان از همه جاى ايران مدت‏هاست به طرف جبهه‏ها مى‏روند. اينها متحول شدند اينها اين دعايى كه در روز عيد مى‏كنيم، در حق آنها به يك مقدار زيادى مستجاب شده است. اينها وضع روحى‏شان يك وضع روحى ديگرى است، غير از آنى است كه ما داريم. اينها به ميدان جنگ مى‏روند، به ميدان قتال مى‏روند، به آغوش مرگ مى‏روند با آن روى گشاده، با آن قلب قوى. انسان وقتى هر يك از اينها را مى‏بيند، مى‏بيند كه با ما فرق دارند، ما از خدا مى‏خواهيم كه ما را هم نظير آنها متحول كند، ما از آنها بايد تشكر كنيم، ما بايد دعا كنيم به آنها، و من دعا مى‏كنم به آنها. وظيفه همه‏مان همان هست كه به اين جوان‏هايمان، به اين راهيان كربلا، به اين پاسدارها، به ارتش، به همه قواى مسلحه، به بسيج، به همه دعا بكنيم. اينها دارند اسلام را حفظ مى‏كنند و در اين سال نو من اميدوارم كه پيروزى چشمگيرى عايدشان بشود و اسلام تقويت بشود و آن چيزهايى كه در دنيا الان دنبالش هستند كه تقويت كنند دشمن‏هاى ما را و ما را به عقب بزنند، انشاءالله كه در اين سال، كيد اينها به خودشان برگردد، چنانچه تا حالا خداى تبارك و تعالى اين طور فرموده است و عمل كرده است و ما بايد همه شكرها را در محضر او بكنيم.

من از همه خانواده‏هاى شهدا، خانواده‏هاى معلولين، مفقودين، اسرا، آنهايى كه رنج ديدند در اين كشور، و در اين جنگ رنج ديدند و بحمدالله براى خدا ديدند و خدا اجر مى‏دهد، لكن ما هم وظيفه داريم كه براى آنها دعا كنيم و به آنها هم تبريك بگوييم كه يك همچو جوان‏هايى دارند، يك همچو دامن‏هاى پاكى دارند كه اين جوان‏ها را تربيت كردند، يك همچو قلوب قوى‏اى دارند كه جوان‏هايشان را مى‏فرستند به جنگ و به جايى كه احتمال اين معنا هست كه خداى نخواسته يك وقتى شهيد بشوند، ما از آنها تشكر مى‏كنيم. به آنها دعا مى‏كنيم و از خدا مى‏خواهيم كه اينها را صبر عنايت كند و اجر عنايت كند و اين سال را، نوروز را بر آنها مبارك كند! و ما از خدا مى‏خواهيم كه قلوب ما را تغيير دهد، ما بفهميم كه براى چى در اين دنيا آمديم و بايد چه بكنيم و چه جور برويم از اين دنيا. يك مرگ حيوانى نباشد، يك نحوى نباشد كه ما انبار كنيم معاصى را و در آن جا روسياه باشيم. خداوند تأييد كند ما را و همه را تأييد كند كه همه ما آدم بشويم. اسلام آمده است كه آدم درست كند، همه انبيا براى اين معنا آمدند كه اين انسان را به آن چيزى كه در باطن ذاتش هست و آن فطرت الهى است (كه توجه به خداست، همه چيز مربوط به اوست)، ما را يك اندكى معرفت عنايت كند كه اين را بفهميم، بفهميم كه خودمان چى هستيم و دنيا چى است، نسبت به حق تعالى چه وضعى دارد، گفتنش آسان است كه همه فانى‏اند، همه چه‏اند، اما يافتنش مشكل است، كه ما بياييم اين مطلب را كه انبيا چه خواستند از ما و خود انبيا چه بودند، در عين حالى كه آن طور بودند، مع‏ذلك اظهار عجز مى‏كردند و حق هم همان است، براى اين كه عظمت حق فوق اين مسائل است. و من اميدوارم كه اين رزمندگان ما و / اين / تمام اين قواى مسلحه با هم متحد بشوند، يك جهت داشته باشند - همان طورى

صحيفه نور ج 19 صفحه 285

كه هستند - و جبهه‏ها را محكم كنند و اين شرى كه براى مسلمان‏ها، براى ملت عراق پيش آمده و براى ملت ما، اين شر را رفعش كنند و همان طورى كه خودشان مى‏خواهند، خود رزمندگان ما مى‏خواهند بدون يك وقفه، كار را انجام بدهند و انشاءالله پيروزى را به دست بياورند. خداوندا! اينها را پيروز كن! ما را در جهاد نفس پيروز كن! همه را در جهاد نفس پيروز كن! ما را به تكاليف خودمان آشنا كن! ما را به وظايفى كه با اين ملت داريم آشنا كن! خدمت ما را پيش خودت كه خدمت به اينها خدمت به تواست، اين را بپذير! دين و دنياى ما را حفظ كن! اين سال را مبارك كن بر همه قشرهاى ملت ما. خدايا! دل‏هاى اينهايى كه مخالف با اين جمهورى هستند، اين دل‏هاى اينها را برگردان. تو مقلب‏القلوب هستى، اينها را برگردان كه آدم بشوند، توجه داشته باشند اينهايى كه كنار نشستند و جوان‏ها اين طور پرپر مى‏شوند و آنها يا شادى مى‏كنند يا بى‏تفاوت هستند، دل‏هاى اينها را برگردان به يك دل‏هاى سالمى و اين حجاب‏ها را از پيش چشم همه ما بردار و ما را موفق كن كه در تعقيب مسائل الهى كندى نكنيم! قلب ما به نور معرفت تو روشن بشود، قلب همه ملت ما به نور معرفت تو روشن بشود. خدايا! اين الاشياء كماهى .

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه‏286

تاريخ: 4/1/65

بيانات امام خمينى در جمع رئيس مجلس شوراى اسلامى، رئيس ديوان عالى كشور، نخست وزير، سفرا و كارداران كشورهاى خارجى مقيم جمهورى اسلامى ايران و جمعى از شخصيت‏هاى روحانى، كشورى و لشگرى به مناسبت ميلاد با سعادت حضرت على(ع)

ما چطور مى‏توانيم ادعا كنيم كه شيعه اين بزرگوار هستيم

بسم الله الرحمن الرحيم

انشاءالله اين روز كه بزرگترين روزهاست در مذهب تشيع به همه مسلمان‏ها، به همه شيعيان جهان خصوصاً به ملت بزرگوار ما مبارك باشد. من گاهى فكر مى‏كنم كه ما با چه شباهتى مى‏توانيم دعوى كنيم كه شيعه آن بزرگوار هستيم. اگر متفكرين، نويسنده كسانى كه اطلاعات زياد دارند، ابعاد معنوى و مادى و جهات ديگرش را ملاحظه كنند، بررسى كنند ابعادى كه آن بزرگوار داشته است از اوايل سنين تا وقتى كه به شهادت رسيد و بررسى كنند كه ما چطور مى‏توانيم ادعا كنيم كه ما شيعه اين بزرگوار هستيم. بايد همه ما و همه كسانى كه دعوى تشيع مى‏كنند - الا معدود قليلى كه در صدر اسلام مثل ائمه هدى بودند ما اظهار عجز كنيم كه نمى‏توانيم. من نمى‏توانم كه در اين مجلس حتى يك بعد از ابعاد اين بزرگوار را ذكر كنم لكن براى اين كه يك راهى باز بشود براى آن اشخاصى كه اطلاعاتشان زياد است، معارفشان زياد است و جهات معنوياتشان زياد است، راهى باز باشد كه آنها فكر كنند و درست بررسى بكنند، بررسى او را و بررسى حال ماها را. در بعد معارف، كسى كه ادعيه حضرت را ملاحظه كرده باشد و نهج‏البلاغه را بررسى كرده باشد، مى‏داند كه پايه‏اش روى چه پايه‏اى هست، يعنى، اين كه معارف قرآن را فهميده است اين بزرگوار است و كسانى كه مورد تعليم او بودند مثل ائمه هدى. دعوى معارف خيلى آسان است كه شعرى انسان بگويد، نثرى بگويد و ادعا كند كه ما داراى چه معارفى هستيم، اين آسان است، دعوا هم خيلى كرده‏اند. اما واقعيت مطلب چطورى است؟ آنى كه به حسب واقع هست و ما بخواهيم وجداناً آن را بيابيم، وقتى درست در حال خودمان دقت بكنيم، نمى‏توانيم پيدا كنيم يك شباهتى ما بين خودمان و او. آن عشقى كه مولا به خداى تبارك و تعالى داشته است كه در دعاى كميل / مى‏فرمايد / عرض مى‏كند كه من فرضاً جهنم را بتوانم تحمل كنم ولى چطور فراق تو را تحمل كنم. اين را مى‏شود يك كسى شعر بگويد، يك كسى نثر بگويد، يكى خطابه بخواند و بگويد چه، اما واقعيت اين طور است؟ ماها اين طور هستيم؟ امثال ماها اين بودند كه / فراق / اصلش پيش‏شان فراق از حق تعالى مطرح بوده است؟ فراق به قدرى كه / به آتش / به آتش جهنم، آتش

صحيفه نور ج 19 صفحه 287

جهنم غير از اين آتش‏هاست؛ آتش جهنم قلب هم مى‏سوزاند؛ يعنى قلب معنوى را مى‏سوزاند، علاوه بر اين كه جسم را مى‏سوزاند در قلب انسان هم هست، وارد مى‏شود، قلب معنوى انسان را هم مى‏سوزاند و ايشان مى‏گويند من فرضاً او را تحمل كنم اما فراق تو را چه كنم. اين را هر كس پيش وجدان خودش حساب بكند كه واقعاً از فراق حق تعالى تا حالا يك لحظه شده است كه تأثر پيدا كند كه من فراق دارم از حق تعالى؟ اينها، ادعاها خيلى آسان است، خيلى از دراويش ادعا كردند، خيلى از كسانى كه اهل معرفتند ادعا كردند، اما واقعيت را انسان وقتى حساب بكند، مسأله اين نيست.

خدر طبيعت در ما الان هم هست و تا آخر هم شايد باشد مگر خدا يك عنايتى بفرمايد

يكى از چيزهاى عادى آنها در نهج‏البلاغه هست، در روايات ديگر هم از ساير ائمه هست، اين يك مقام عادى است، نه يك مقام بالايى است كه مى‏فرمايد كه / عرض مى‏كند كه / يا حضرت امير مى‏فرمايد، ديگران هم همين طور كه عبادت سه جور است: يكى عبادت كسانى است كه مثل عبيد مى‏ترسند و عبادت مى‏كنند، يكى عبادت كسانى است كه براى طمع و براى بهشت و اين طور چيزها عبادت مى‏كنند، اين دو تا عبادت يكى‏اش مال اجرا هست يكى هم مال عبيد، اما عبادت سوم كه هست كه ما عبادتش را مى‏كنيم، براى محبتى است كه به خدا داريم. شما حساب كنيد كه اگر براى ما وعده قطعى برسد كه جهنمى نيستيد شما و همه بهشتى هستيد، همه در بهشت جاودانيد و جهنم هم درهايش براى شما بسته است، آن وقت عبادت خدا را هم مى‏كرديد باز؟ يا بگويند براى محبت من عبادت كنيد، شما در خودتان مى‏ديديد اين را كه محبت خدا شما را وادار كند به عبادت، نه خوف، نه رجاء، نه جهات نفسانى. عرض كردم كه اين ادعاها را مى‏شود كرد كه من بگويم من هم محبت دارم. اما ما محبتى نداريم به خدا/ ما / هر چى هست حب نفس است، هر چى هست مال خودمان است، تا حالا يك قدم از نفس، از مدارج نفسانى ما بيرون نرفتيم، يعنى آن قدم اولى هم كه اهل سير مى‏گويند كه يقظه است، ما باز بيدار نشده‏ايم، خدر طبيعت در ما الان هم هست و تا آخر هم شايد باشد، مگر خدا يك عنايتى بفرمايد.

حضرت على (ع) جامع‏الجهات بود

در جهت عبادت اين، در جهت معارف او، كه اينها نمى‏توانيم حالا ما همه‏اش را ذكر كنيم، در جهت زهد آن ترتيب، آن ترتيبى كه، بعد از اينى كه همه وسايل برايش فراهم است باز از نان و نمك و يك چيز مختصر تجاوز نمى‏كند. در قضيه بيت‏المال آن طور است كه خوب! ديديد، تاريخ را ديديد كه وقتى كه صحبت ديگرى مى‏شود چراغ را خاموش مى‏كند. اينها يك قصه‏هايى است كه ما مى‏شنويم،

صحيفه نور ج 19 صفحه 288

يك واقعيت است وليكن پيش ما يك قصه است، ما نيستيم اين طور. در مسأله جنگ ما بايد بگوييم اگر اين را بگوييم خيلى بعيد نگفتيم كه شمشير ايشان از آن وقتى كه وقت اين بوده است كه ايشان جنگ بكند، تا آخر عمرشان در غلاف نرفته است. در تمام جنگ‏هاى رسول خدا الا نادر ايشان بوده است و پيشقدم بوده است. بعد از رسول خدا مشاور جنگى بوده است ولو اين كه مدت‏هاى طولانى اسلام محروم شد از ايشان. بعد از اين كه مردم به ايشان بيعت كردند، باز هم تمام عمرش را به جنگ‏هاى داخلى گذراند. اين طور نبود كه حالايى كه من يك آدم عارفى هستم بروم كنار بنشينم براى اين كه من عارفم، من يك آدم زاهدى هستم، حالا كه زاهدم ديگر كار نداشته باشم به مصالح مسلمين، بروم كنار بنشينم، من يك آدم فقيهى هستم، حالا كه فقيه هستم ديگر كار نداشته باشم كه به مسلمان‏ها چه مى‏گذرد، من هم بروم كنار بنشينم. در عين حالى كه همه اين معانى در او بوده است، توحيد در حد اعلا، معرفت در حد اعلا، فقه در حد اعلا، هر علمى در حد اعلا، در عين حال در جهاد هم در حد اعلا بوده، ابعاد مختلفه اين است كه در آن بعد اين را وادار نمى‏كند كه از اين يكى صرفنظر بكند، جامع‏الجهات است.

مسأله اسلام است، مسأله مذهب نيست، همه مذاهب الان در معرض خطرند

ما كه مى‏گوييم كه ما شيعه حضرت امير سلام‏الله عليه هستيم و الان كشور شيعه در معرض خطر است، الان كشور شيعه در معرض خطر است، اسلام در معرض خطر است، ما باز كنار بنشينيم و بگوييم كه ما چكار به اين كارها داريم، ما چه بكنيم، متاثريم از اين كه جوان‏هاى ما چه مى‏شوند، ما هم متاثريم. حضرت امير هم متأثر بوده از اين كه جوان‏ها چه مى‏شدند، اما مى‏نشسته خانه و بگويند من متاثرم؟! يا مى‏رفتند جنگ و خودشان جنگ مى‏كردند و در عين حال هم براى آنهايى كه شهيد شده بودند متأثر بودند؟ ما هى كنار بنشينيم و هى بگوييم كه ما مى‏خواهيم چه بكنيم، چه، ما چه ، فلان از اين حرف‏هايى كه خودشان مى‏زنند و از مصالح اسلام و مصالح مسلمين و از اين چيزى كه الان براى كشور ما پيش آمده است، براى اسلام پيش آمده. مساله، مسأله تشيع نيست، مسأله اسلام است، مسأله مذهب نيست. همه مذاهب الان در معرض خطرند. الان كه قدرت‏هاى بزرگ احساس اين معنا كردند كه اسلام يك همچو قدرتى دارد كه مى‏تواند يك جمعيت چهل و چند ميليونى را در مقابل همه وادار كند و بايستد و بگويد نه اين و نه او، حالايى كه فهميدند اين قدرت، قدرت اسلام است، نه قدرت مليت، قدرت اسلام است كه دنيا را دارد به خطر - به خيال آنها به خطر مى‏اندازد، حالا آنها براى اصل اسلام دارند نقشه مى‏كشند، ما حالا بنشينيم بگوييم كه ما اهل ولايت هستيم. اگر شما اهل ولايتيد، چرا الان كشور ولايت در معرض خطر است و نشستيد؟ اين البته يك عدد معدودى‏اند، قابل ذكر نيستند اينها. چرا ما غفلت داريم از اين معانى؟ ما اظهار مى‏كنيم ما شيعه اميرالمؤمنينيم. ما برويم ببينيم اميرالمؤمنين در مصالح اسلامى چه كردند، براى مصالح اسلام چه كردند، آن وقتى كه زمان رسول‏الله بود و بسيارى از اشخاص آن وقت بودند كه جنگ مى‏خواستند بشود نمى‏رفتند، اگر مى‏رفتند

صحيفه نور ج 19 صفحه 289

كناره‏گيرى مى‏كردند، آن كسى كه از همه مقدم بود ايشان بودند. بعد از رسول‏الله هم كه مدت‏هاى طولانى ملت‏ها محروم ماندند از قيادت ايشان، ايشان باز كنار نبود، ايشان باز براى حفظ مصالح مسلمين همراه بود، صبر مى‏كرد ولى در آن وقت هيچ اصلا اظهار چيزى نمى‏كرد، مخالفت نمى‏كرد. بعد از اين كه آنها متكفل امور بودند، ايشان اهل مشورت آنها بود، راهنمايى مى‏كرد، بچه‏هايش را مى‏فرستاد به جنگ. حالا ما بنشينيم بگوييم كه ما اهل ولايت هستيم! شما اهل ديانت هم نيستيد، اهل ولايت هستيد؟! آن وقتى كه با ايشان بيعت كردند، البته ايشان هم در عين حالى كه خودش را حق مى‏دانست مى‏گفت كه برويد يكى ديگر را، مى‏دانست اينها يك اشخاصى نيستند كه اهل كار باشند ولى خوب، فشار آوردند به ايشان، با ايشان بيعت كردند.

مسلمانى كه مى‏خواهد اسلام را از بين ببرد، از كافر هم بدتر است

آن وقت هم سه تا جنگى كه شد، سه تا جنگ با كسانى بود كه اظهار اسلام مى‏كردند، كسانى بودند كه مى‏گفتند، فرياد مى‏زدند ما مسلمانيم، جنگ‏هابا مسلمان‏ها بود. حالا شما مى‏گوييد مسلمان با مسلمان مگر جنگ! پس شما اعتراض به حضرت امير هم داريد براى اين كه جنگ حضرت امير با سه تا جنگشان هر سه با مسلمان‏هابود. مسلمانى كه مى‏خواهد اسلام را از بين ببرد از كافر هم بدتر است، مسلمانى كه با اسم اسلام مى‏خواهد كه حيثيت اسلام را از بين ببرد، اين لازمتر است معارضه با او، تا با كسانى كه مسلمان نيستند. شما نشستيد مى‏گوييد ما مسلمان با مسلمان! اولا اين كه اين حزب بعث عقيده‏اش اصل اين است كه قضيه اسلام تو كار نيست. آنهايى هم كه دنبال او مى‏آيند بسيارى‏شان همين‏اند، يك عده‏اى هم كه فرضاً آنها بيايند لكن مى‏آيند براى اين كه كشور اسلامى را از بين ببرند و سيلى در صورت اسلام بزنند. امروز به همه واجب است كه دفاع كنيم. هر كس مى‏تواند جبهه بايد برود، هر كه نمى‏تواند در پشت جبهه كمك بكند. آنهايى كه مى‏نشينند و هى صحبت مى‏كنند كه بياييد چه بكنيم، بياييد چه بكنيم، اينها از اسلام بى‏اطلاعند، نمى‏دانند قضيه اسلام چى هست.

امروز دفاع است مسأله، مسأله رفتن و جنگ كردن نيست

مطالعه كنيد در حال ائمه مسلمين، در حال خود پيغمبر. پيغمبر هم تمام عمرش صرف اين شد ديگر، صرف مجاهده شد. آن وقت كه مكه بود آن جور مجاهدات مى‏كرد و آن جور خون دل مى‏خورد، وقتى، هم مدينه آمد جنگ‏ها، آن همه جنگ، بگوييم همه جنگ‏ها دفاعى بوده، و حال آن كه بعضى‏اش كه نبوده، حالا همه دفاعى، ما هم كه الان دفاع است، ما اصلا جنگى نداريم، ما با كى جنگ داريم؟ ما الان داريم دفاع مى‏كنيم. فاو مركز اين بود كه بريزند و از آن جا به اسلام صدمه بزنند، خوب! اينها رفتند فاو را گرفتند، دفاع كردند. علاوه دفاع از ملت عراق، دفاع از اسلام است، دفاع از مسلمين است. ملت عراق با اين خبيث موافق نيستند، اين عده‏اى هستند با او چيز و قدرت هم دستشان است. آن وقت آن اشخاص منحرف در خارج آن طور حرف‏ها مى‏زنند، در داخل هم پيدا مى‏شوند اشخاصى

صحيفه نور ج 19 صفحه 290

كه خوب، متدين‏اند اما باز توجه ندارند به مسائل. امروز همه ما مكلف هستيم، جوان‏هاى ما بايد اين جبهه‏ها را پر كنند از انسان قوى / چيز / كه بحمدالله هم الان پركردند، لكن بيشتر لازم است. آقا قضيه، قضيه از بين رفتن اسلام، چه تشيع و چه تسنن، همه، از بين رفتنش و قضيه اين كه ما قيام كنيم و نگذاريم بشود و بحمدالله تا حالا جوان ما اقدام كردند، قيام كردند و نخواهند گذاشت لكن اين اسباب اين نمى‏شود كه از ديگران تكليف سلب بشود كه نه، ديگر لازم نيست كارى ما بكنيم. آن كسى كه اشكال به جنگ دارد، واجب است برايش كه برود جنگ، اينهايى كه اشكال مى‏كنند يكى‏شان حتى يك بچه‏شان نرفته است، يك جوانشان نرفته است به جبهه‏ها، ديگران دارند از مال و جان اينها دفاع مى‏كنند، اين جوان‏هاى ما دارند از مال و جان همه اين ملت دفاع مى‏كنند، از مال و جان يك دسته كه نمى‏كنند دفاع، دارند دفاع از همه حيثيت اين ملت مى‏كنند، از نواميس همه مى‏كنند. اگر خداى نخواسته اين حزب بعث بيايد و غلبه خداى نخواسته بكند كه نخواهد كرد / بكند / به كى رحم مى‏كند؟ به شمايى كه آن وقت نشسته بوديد و مى‏گفتيد بياييد جنگ را برداريم و از بين ببريم و جنگ خوب نيست و مردم با جنگ مخالفند؟ اين مردم از كجا آمدند كه با جنگ مخالفند، غير از اين جوان‏هاى ما هستند؟ ملت ما اينها هستند، اين كاروان كربلا و آن پاسدارها و آن بسيجى‏ها و آن ساير قشرهايى كه، قشرهاى محرومى كه الان دفاع از شما دارند مى‏كنند و شما نشستيد آنها را تضعيف مى‏كنيد كه شايد موافق رضاى خدا نباشد! رضاى خدا موافق نيست با دفاع؟! امروز دفاع است مساله، مسأله رفتن و جنگ كردن نيست. كسى نمى‏خواهد جنگ بكند، اول هم نبوده و آن حرفى كه روز اول جمهورى اسلامى زده راجع به جنگ، امروز هم عين همان حرف است يك كلمه اين ور آن ور نيست، آن اين است كه ما تا اين حزب عفلقى هست ما جنگ خواهيم كرد، ما بايد اين را، براى اين كه دفاع از اسلام اين است كه اين نقطه را برداريم از بين، اين غده سرطانى كنده بشود و الا محال است كه اين كشور روى آرامش به خودش ببيند و نه كشور ما، نه عراق، نه خليجى‏ها. اين خليجى‏ها توجه ندارند به اين كه اگر صدام غلبه پيدا كند، با آنها چه خواهد كرد؟ حالايى كه مثل موش دارد اين ور آن ور مى‏رود، به آنها تشر مى‏زند.

بحمدالله كشور ما، جوان‏هاى ما، پيرمردهاى ما، زن‏ها، بزرگ‏ها، كوچك‏ها همه مهيا هستند به اين كه جنگ را تا پيروزى ادامه بدهند و ادامه خواهند داد و كسانى كه مخالف با اين مسائل هستند، خوب! بنشينند توى خانه‏شان هر چى مى‏خواهند بگويند، اما بدانند كه خلاف رضاى خدا دارند مى‏گويند. اگر حرف‏هاى آنها تضعيف كند روحيه ده نفر جوان ما را، عاقبتشان به خير نخواهد شد. توجه كنند به حرف‏هايشان. خداوند انشاءالله اين عيد را بر همه ما، بر همه شما، بر همه ملت‏ها، بر همه مسلمين مبارك كند و ما را از شيعيان اين مولا قرار بدهد. ما را موفق كند كه در يك جهت از جهات، لااقل در يك جهت از جهات شبيه ايشان بشويم ولو يك شبيه بسيار ناقص. خداوند تأييد كند همه شما را و اسلام را تقويت كند و همه مسلمان‏ها را به مقاصد اسلامى‏شان برساند.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 291

تاريخ: 6/1/65

فرمان امام خمينى به حجت‏الاسلام كروبى

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ مهدى كروبى، دامت افاضاته! ضمن تشكر از زحمات جناب عالى كه مسؤوليت ارزشمند سرپرستى خانواده‏هاى معظم شهدا، مفقودين، اسرا و معلولين را به عهده گرفتيد، لازم مى‏دانم در امور فرهنگى فرزندان عزيزم، اين يادگاران شهيدان و معلولين و مفقودين و اسرا، دقت بيشتر نموده و آنان را از كودكستان تا دانشگاه به بهترين وجه اداره نماييد. از آن جايى كه جامعه اسلامى ما استقلال و آزادى و جمهورى اسلامى خويش را مديون ايثارهاى غير قابل ترسيم اين عزيزان مى‏داند، هر چه سريعتر با وزيران آموزش و پرورش و فرهنگ و آموزش عالى طرحى را تنظيم نموده و به شوراى عالى انقلاب فرهنگى تقديم نماييد.

اعضاى محترم اين شورا خود توجه دارند كه بزرگترين و خداپسندانه‏ترين ارزش اسلامى، خدمت به فرزندان اين عزيزان است. بنياد مستضعفين موظف است تمامى بودجه اين كار عظيم را بر عهده گيرد و در صورت كمبود، دولت و بنياد شهيد و بنياد پانزدهم خرداد اقدام كنند.

اين جانب از حوزه‏هاى علميه تقاضا دارم تا در صورت درخواست ورود به آن حوزه‏ها، آنان را يارى و به طور شايسته تعليم و تربيت نمايند. صدا و سيماى جمهورى اسلامى برنامه‏هايى را در جهت رشد استعداد و خلاقيت اين فرزندان معظم تدوين نمايد. انشاء الله مردم شهيد پرورمان تا آن جايى كه مقدورشان است بدين كار الهى كمك نمايند.

نور چشمان عزيزم توجه خواهند داشت، اكنون كه رسالت بزرگ پدران بزرگوار خود را به دوش مى‏كشند، در راه تهذيب و تحصيل خود با الهام از روح پرفتوح سربازان امام زمان ارواحنافداه تلاش وافر نمايند تا با كسب دانش و معنويت اسلامى، امور جامعه خويش را به دست گيرند.

والسلام عليكم و رحمةالله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 292

تاريخ: 15/1/65

پيام امام خمينى خطاب به اعضاى سمينار لبيك يا امام

بسم الله الرحمن الرحيم‏

اعضاى محترم سمينار پشتيبانى جنگ، ايدهم الله تعالى!

پيام شما در مورد استقبال كم نظير مردم سلحشور در پيوستن به صفوف رزمندگان اسلام و تصميمتان در استفاده بيشتر از اين امكانات عظيم واصل گرديد. خداوند متعال را سپاس مى‏گزاريم كه در آستانه سالروز بعثت حضرت خاتم‏الانبيا صلى الله عليه وآله وسلم بار ديگر ملت دلاور ايران صحنه حماسه‏هاى هميشگى حضور خود را در دفاع از اسلام عزيز و كشور اسلامى ايران به نمايش مى‏گذارند و با شركت بى‏سابقه خود در كاروان راهيان كربلا، جهانيان را به حيرت وا داشته و مى‏روند تا با همت والاى خود بقاياى ريشه‏هاى پوسيده حزب عفلقى عراق را بر كنند و مردم مظلوم عراق و ايران و منطقه را از يوغ اين بردگان شيطان رهايى بخشند. و با تشكر از اعضاى محترم اين سمينار كه انشاءالله با وحدت معنوى و ظاهرى خود، از اين نيروهاى الهى در جهت دفاع مقدس برنامه ريزى مى‏نمايند.

ملت عزيز ايران و رزمندگان و مسؤولين محترم جمهورى اسلامى مى‏دانند كه استكبار جهانى و اكثر كشورهاى منطقه، به خوبى دريافته‏اند كه امروز نجات صدام از اين بن بست و منجلابى كه خود آنان براى او به وجود آورده‏اند، امرى ناممكن است و على رغم آن همه تسليحات مدرن و كمك‏هاى نظامى و اقتصادى و تبليغاتى، هر روز كه از عمر اين شجره خبيثه مى‏گذرد، بى‏ثباتى آن آشكارتر مى‏گردد و شايد كم و بيش دريافته‏اند كه مقاومت بيش از اين در مقابل عواطف و احساسات پاك مردم ايران و حمايت از صدام، نه تنها براى آنان سودى نخواهد داشت كه زمينه‏هاى تزلزل و بى‏ثباتى آنان را در ميان ملت‏هاى خود فراهم خواهد ساخت. و نيز در طول اين چند سال جنگ تحميلى، براى آنان و حتى سازمان‏هايى كه تا ديروز به حمايت از صدام برخاسته بودند، به خوبى آشكار گرديده است كه تنها كسى كه در اين جنگ عامل آن همه تجاوزها و شرارت‏ها، كشتارها و ناامن كردن درياها و حمله به هواپيماهاى غير نظامى و استفاده از بمب‏هاى شيميايى و نقض حقوق و قوانين بين‏المللى است، شخص صدام و حزب بعث عراق است، و همه آنان مى‏دانند كه اگر اسرائيل نقشه تسخير از نيل تا فرات را دنبال مى‏كند، صدام هم در تهاجم خود به اين كشور اسلامى، نقشه سيادت خود بر اعراب و منطقه و ژاندارمرى خليج فارس را تعقيب مى‏نمود. هر چند كه بسيارى، جرأت ابراز صريح اين واقعيت

صحيفه نور ج 19 صفحه 293

را ندارند.

ما همه اين موفقيت‏ها را در صحنه‏هاى سياسى و نظامى، رهين همت مردم و استقامت رزمندگان مى‏دانيم و بار ديگر به كشورهاى منطقه اعلام مى‏كنيم كه جمهورى اسلامى على رغم اقتدار روزافزون خود در صحنه‏هاى سياسى و نظامى و على رغم پشتيبانى توده‏هاى ميليونى مردم كه هر روز شاهد رژه با شكوه ده‏ها لشكر از نيروهاى آموزش ديده آن هستيم، هيچ گاه در صدد توسعه و كشورگشايى نبوده‏ايم و همواره در صدد آنيم كه با كشورهاى اسلامى و منطقه، در صلح و آرامش روابط دوستانه داشته باشيم و اعراب و كشورهاى اسلامى و خصوصاً كشورهاى خليج فارس بايد بدانند كه هيچ گاه با وجود رژيم فاسد و جنگ افروزى چون صدام، منطقه روى آرامش را نخواهد ديد و تا اين غده چركين در كالبد كشور اسلامى عراق باقى است، منطقه نيز در تب و تاب ناامنى و حوادث خواهد سوخت.

نكته ديگرى كه بايد به ملت عزيز و مسؤولين محترم و رزمندگان سلحشورمان تذكر دهم اين است كه، با وجود اين كه در تمامى جبهه‏هاى نبرد، پيروزى و برترى با شماست و خواب راحت از چشم عفلقيان گرفته شده، ولى اين پايان راه دفاع مقدس از كشور اسلامى و دفع تجاوز نيست. مسؤولين و فرماندهان ارتش و سپاه و بسيج با استفاده از امكانات مادى و معنوى خود، با تزلزل سخت و عميق حاكم بر پيكر پوسيده عراق، در جبهه‏هاى جنگ خصوصاً در نبرد قهرمانانه فاو به نبرد بى‏امان خود و مقاومت تا سقوط صداميان ادامه دهند و با وحدت و انسجام كامل در صفوفى به هم پيوسته، امان را از آنان سلب نمايند، و خداى ناكرده غرور از پيروزى‏ها باعث سستى در تكليف يا بى‏دقتى در برنامه‏ها نگردد. و من با كمال تواضع، از اين مدافعان پيروز مى‏خواهم كه هيچ گاه از نصرت حق و توكل بر خداى بزرگ غافل نباشند، و من نصر الا من عندالله العزيز الحكيم . و ملت عزيز ايران هم كه در تمامى صحنه‏ها خود را ملزم به اداى تكليف الهى و دفاع از دستاوردهاى آن مى‏دانند، بايد متوجه باشند كه امروز پر كردن جبهه‏هاى نبرد از نيروهاى آموزش ديده و آمادگى دفاع از اسلام و ايران، براى همه قشرها از اهم واجبات الهى است كه هيچ چيز ديگر مانع از انجام آن نمى‏شود، كه بحمدالله مردم به اين وظيفه شرعى و مقدس خود به خوبى عمل كرده و مى‏كنند و دنيا هم اكنون شاهد امواج خروشان اين انسان‏هاى متعهد و آگاه از روحانى گرفته تا دانشگاهيان و دانش آموزان، و از كارگران و كشاورزان گرفته تا بازاريان و كارمندان، همه و همه مى‏باشد.

اين جانب از مسؤولين امر خصوصاً اعضاى محترم اين سمينار كه بر آن شده‏اند تا با برنامه‏ريزى كامل از اين امكانات عظيم مردمى بهره‏بردارى كنند، تشكر مى‏كنم و از ملت عزيز مى‏خواهم كه جبهه‏ها و پشت جبهه‏ها را گرم نگه دارند تا با لطف و عنايت خداوند متعال و دعاى خير حضرت ولى امر ارواحنا فداه شاهد موفقيت بيشتر در انجام فريضه دفاع الهى باشيم.

خداوندا! ملت عزيز ما را به شرف استقامت، پيروزى ظاهر و باطن نايل فرما! و به ارتشيان، سپاهيان، بسيجيان و راهيان كربلا و جهادگران و امدادگران اين رزمندگان خالص و عارف ما در مصاف با دشمنان خود موفقيت و نصرت كرامت، و به آنان عزمى راسخ و قامتى استوار عنايت فرما! و

صحيفه نور ج 19 صفحه 294

به خانواده‏هاى عزيز شهدا و جانبازان و اسرا و مفقودين، صبر و اجر لطف فرما! اسرا و مفقودين را به اوطان خود بازگردان! و به جانبازان انقلاب، شفا عنايت كن! و شهداى گرانقدر ما را با اجر وافر خود در كنار شهداى صدر اسلام محشور فرما! و سلام و صلوات خود را بر صاحب امر و وارث ارض، حضرت بقيةالاعظم روحى فداه نثار فرما!

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

صحيفه نور ج 19 صفحه 295

تاريخ: 31/1/65

پاسخ امام خمينى به نامه آقاى حسن روحانى در مورد تشويق رزمندگان در عمليات والفجر 8

بسمه تعالى

با تشكر از ايثار و فداكارى‏هاى اين عزيزان شجاع و تأييد و تصويب جناب آقاى رئيس جمهور، موافقت مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 19 - متن

previos page menu page

صحيفه نور ج 19 صفحه 296

تاريخ: 8/2/65

پاسخ امام خمينى در پاسخ به پيام فرزندان شهدا، اسرا، مفقودين و جانبازان

بسم الله الرحمن الرحيم‏

نور چشمان عزيزم! فرزندان محترم شهدا، جانبازان، اسرا و مفقودين اعزهم الله تعالى

پيام شما را شنيدم. من به شما سلام و درود مى‏فرستم و به وجود شما مباهات و افتخار مى‏كنم، و چه افتخارى بالاتر از اين كه ما در تداوم انقلابمان، ذخيره‏هاى عظيمى همچون شما عزيزان را داريم كه حضورمان در جامعه و در تمامى صحنه‏هاى اسلامى و انقلابى و مردمى يادآور رشادت‏ها و فداكارى‏ها و اخلاص رادمردانى است كه به بركت خون‏هاى پاك آنان، انقلاب و جمهورى اسلامى ايران بارور گرديد و با شهادت و ايثار و جانبازى و اسارت آنان از پانزدهم خرداد تاكنون، بر تارك نهضتمان نام مجد و آزادى و شرف پايدار ماند.

شما، گواهان صادق و يادگاران عزم‏ها و اراده‏هاى استوار و آهنين، نمونه‏ترين بندگان مخلص حقيد كه مراتب انقياد و تعبد خويش را به پيشگاه اقدس حق تعالى با نثار خون و جان به اثبات رسانيدند و در ميدان جهاد اكبر با نفس و جهاد اصغر با خصم، واقعيت پيروزى خون بر شمشير و غلبه اراده انسان را بر شيطان مجسم كردند و سرمايه جان خويشتن را به بهاى اندك نفروختند و ملعبه زخارف زودگذر دنيا و متعلقات آن نشدند و با همتى بلند به سودا و معامله‏اى برخاستند كه خدا مشترى جان آنان شد و اجر و مزدشان را بى‏دريغ و در نزد خود قرار داد و حياتشان را جاودانه ساخت كه اين، منتها آرزوى عاشقان و مشتاقان و غايت عمل و آمال عارفان است كه ياليتنا كنا معهم . و گوارا باد بر اين شهيدان! لذت انس و همجوارى‏شان با انبياى عظام و اولياى كرام و شهداى صدر اسلام و گواراتر بر آنان باد! نعمت رضايت حق كه رضوان من الله اكبر. و اينك ما و شما مانده‏ايم كه وارث آن رسالتيم و حامل آن امانت.

عزيزانم! من شما را دوست داشته و چون فرزندان خود مى‏دانم و هميشه شما را دعا مى‏كنم و با نصيحتى مشفقانه و پدرانه از شما فرزندان خوب و باوفاى خودم مى‏خواهم كه بار امانت پدرانتان را كه ميراث عزت و راه و رسم زندگى آنان بوده است، به خوبى بر دوش كشيد و تقوا و پاكى و پاكدامنى را پيشه كنيد و نظم در زندگى و تمامى مراحل آن حكمفرما سازيد و با جديت به تحصيل علوم و كسب معارف و بهره‏ورى از استعدادهاى الهى خود بپردازيد و هيچ گاه سلاح مبارزه با ظلم و استكبار و استضعاف بر زمين نگذاريد و دوستى با دوستان خدا و دشمنى با دشمنان خدا را شعار خود سازيد و

صحيفه نور ج 19 صفحه 297

خود از مردم پابرهنه و مستضعف و بى‏پناهى كه تمامى عزت ما رهين منت و خدمت آنان است و شهيدان و جانبازان و اسرا و مفقودين نيز از همين قشرند -، دور نسازيد. و مؤكداً از شما فرزندان شهدا مى‏خواهم كه با مادران داغديده خود به عطوفت و مهربانى رفتار كنيد كه الجنت تحت اقدام الامهاتكم .

و آخرين سخنم در اين جا با شما اين كه، به جمهورى اسلامى كه ثمره خون پدرانتان است، تا پاى جان وفادار بمانيد و با آمادگى خود و صدور انقلاب و ابلاغ پيام خون شهيدان، زمينه را براى قيام منجى عالم و خاتم‏الاوصياء ومتع الاولياء، حضرت بقيةالله روحى فدا، فراهم سازيد.

و به مسؤولين محترم جمهورى اسلامى ايران براى چندمين بار سفارش مى‏كنم و اين نصيحت و سفارش هميشگى است كه قدر اين نعمت‏هاى بزرگ الهى را بدانند و در شرايط كنونى و آينده‏هاى دور، اولويت را به اين عزيزان و كسانى بدهند كه در راه اسلام خون داده‏اند و مبارزه كرده‏اند و به شدت از بهانه‏جويى و سنگ‏اندازى مانع تراشى و كاغذبازى كه مانع رشد آنان و ملت دلاور ايران است خوددارى ورزند.

خداوند به همه ما توفيق خدمت و اخلاص عنايت فرمايد و اين گوهرهاى گرانبها را از كيد و وسوسه‏هاى شيطان محافظت كند. ان ربى قريب مجيب .

والسلام عليكم و رحمةالله‏

روح الله الموسوى الخمينى

previos page menu page


صحيفه نور - جلد 19 - پاورقي

1 - حمل كنندگان، حاملان(علم)

2 - همانا قرآن را كسى مى‏شناسد كه به وسيله آن به او خطاب شده است.

3 - خرق: شكافتن، پاره كردن

4 - امانى: آرزوها

5 - مهبط: محل فرود آمدن

6 - بر: نيكوكارى

7 - ادق: دقيق‏تر، باريكتر

8 - مكاره: رنج‏ها، سختى‏ها

9 - مَخفُوف: گرداگرد فراگرفته


صحيفه نور - جلد 20 - فهرست

صحيفه نور جلد 20
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 20 صفحه 3

تاريخ: 19/3/65

ديدار با رئيس جمهور، رئيس مجلس ديوان عالى كشور، نخست وزير، سفرا و كارداران كشورهاى اسلامى مقيم تهران به مناسبت عيد سعيد فطر

آنچه كه براى ما و شما مى‏ماند، آن چيزى است كه در درون خودمان تحصيل كرده باشيم‏

شكرگزارى به اين است كه ما مقام اين ملت را بشناسيم‏

صحيفه نور ج 20 صفحه 4

دولت به تنهايى نمى‏تواند كه اين بار بزرگى كه الان به دوش اين ملت هست بردارد

صحيفه نور ج 20 صفحه 5

تكليف است براى همه ما كه اين جمهورى كه به اين جا رسيده است تا آخر حفظ كنيم‏

حفظ اسلام به حفظ وحدت است‏

صحيفه نور ج 20 صفحه 6

صحيفه نور ج 20 صفحه 7

تاريخ: 22/3/65

انتصاب مجدد حجج اسلام آقايان: لطف الله صافى، احمد جنتى و ابولقاسم خزعلى به عضويت شوراى نگهبان‏

صحيفه نور ج 20 صفحه 8

تاريخ: 7/4/65

انتصاب مجدد حجت الاسلام موسوى اردبيلى به رياست ديوان عالى كشور

صحيفه نور ج 20 صفحه 9

تاريخ: 15/4/65

پيام تسليت به حجت الاسلام سيد على خامنه‏اى به مناسبت رحلت والد ايشان‏

صحيفه نور ج 20 صفحه 10

تاريخ: 26/4/65

اجازه مصرف سهم مبارك امام (ع) براى احداث مدارس آموزش و پرورش‏

صحيفه نور ج 20 صفحه 11

تاريخ: 28/4/65

ديدار با فرماندهان سپاه پاسداران انقلاب اسلامى و ارتش جمهورى اسلامى به مناسبت ميلاد خجسته حضرت امام رضا (ع)

صحيفه نور ج 20 صفحه 12

صحيفه نور ج 20 صفحه 13

صحيفه نور ج 20 صفحه 14

صحيفه نور ج 20 صفحه 15

تاريخ: 11/5/65

موافقت با پيشنهاد انتصاب سركار سرهنگ حسين حسنى سعدى به فرماندهى نيروى زمينى ارتش جمهورى اسلامى‏

صحيفه نور ج 20 صفحه 16

تاريخ: 16/5/65

پيام به زائران بيت الله الحرام‏

صحيفه نور ج 20 صفحه 17

صحيفه نور ج 20 صفحه 18

صحيفه نور ج 20 صفحه 19

صحيفه نور ج 20 صفحه 20

صحيفه نور ج 20 صفحه 21

صحيفه نور ج 20 صفحه 22

صحيفه نور ج 20 صفحه 23

صحيفه نور ج 20 صفحه 24

صحيفه نور ج 20 صفحه 26

تاريخ: 20/5/65

پيام به مناسبت بزرگداشت شهدا، جانبازان، اسرا و مفقودين

صحيفه نور ج 20 صفحه 27

تاريخ: 2/6/65

ديدار با رئيس جمهور، رئيس مجلس شوراى اسلامى، نخست وزير، و مسؤولين كشورى و لشكرى به مناسبت روز عيد غديرخم

غدير منحصر به آن زمان نيست، غدير در همه اعصار بايد باشد

صحيفه نور ج 20 صفحه 28

غدير آمده است كه بفهماند سياست به همه مربوط است

صحيفه نور ج 20 صفحه 29

صحيفه نور ج 20 صفحه 30

علماى ما در طول تاريخ اين طور نبود كه منعزل از سياست باشند

صحيفه نور ج 20 صفحه 31

ما بايد اين جنگ را ادامه بدهيم تا وقتى كه انشاءالله پيروزى حاصل بشود

صحيفه نور ج 20 صفحه 32

بايد كارى كرد كه صدام يك سيلى ديگرى بخورد و برود سراغ كارش

صحيفه نور ج 20 صفحه 33

دست‏هاى قوى‏اى اين انحرافات را ايجاد كردند و ما و ديگران در حال غفلت هستيم

صحيفه نور ج 20 صفحه 34

صحيفه نور ج 20 صفحه 35

تاريخ: 8/6/65

ديدار با رئيس جمهور، نخست وزير و هيأت به مناسبت هفته دولت‏

اشخاصى هستند كه مقام تحت تأثير آنهاست از باب قوت نفسى كه دارند

صحيفه نور ج 20 صفحه 36

بى‏انصافى است كه ما بگوييم دولت موفق نبوده

اشخاصى كه قلم در دستشان است متوجه باشند كه قلم آنها، زبان آنها در حضور خداست

صحيفه نور ج 20 صفحه 37

آن كسى قلمش قلم انسانى است كه از روى انصاف بنويسد

صحيفه نور ج 20 صفحه 38

صحيفه نور ج 20 صفحه 39

تعديل كنيد كارهايتان را، تحت تأثير نفس اماره واقع نشويد

صحيفه نور ج 20 صفحه 40

تاريخ: 12/7/65

نامه به آيت الله منتظرى در مورد رسيدگى به اتهامات سيد مهدى هاشمى‏

صحيفه نور ج 20 صفحه 41

صحيفه نور ج 20 صفحه 42

تاريخ: 12/7/65

موافقت با استعفاى حجت‏الاسلام راستى و انحلال سازمان مجاهدين انقلاب اسلامى

صحيفه نور ج 20 صفحه 44

تاريخ: 15/7/65

موافقت با پيشنهاد حجت‏الاسلام حسن صانعى در مورد احداث سد براى تأمين آب شهرستان قم به وسيله بنياد پانزده خرداد

صحيفه نور ج 20 صفحه 45

تاريخ: 17/7/65

پاسخ به نامه آقاى بهزاد نبوى در مورد استعفانامه حجت الاسلام راستى‏

صحيفه نور ج 20 صفحه 46

پاسخ به نامه حجت‏الاسلام محمدى رى شهرى در مورد رسيدگى به اتهامات گروه مهدى هاشمى

صحيفه نور ج 20 صفحه 47

تاريخ: 18/8/65

ديدار با گروهى از برادران ارتش، سپاه پاسداران و كميته‏هاى انقلاب اسلامى‏

در خارج بايد بدانند كه جمهورى اسلامى به كورى چشم ابرقدرت‏ها، تثبيت شده است‏

صحيفه نور ج 20 صفحه 48

جنگ يك تكليف شرعى است كه مردم ادا مى‏كنند، من باشم ادا مى‏كنند، نباشم هم ادا مى‏كنند

صحيفه نور ج 20 صفحه 49

تاريخ: 29/8/65

بيانات امام خمينى در جمع خانواده‏هاى شهدا، مفقودين و اسرا، جمعى از مسؤولين قضايى ارتش و مسؤولين اعزام بزرگ سپاه محمد (ص) و سرپرست بنياد شهيد به مناسبت ميلاد با سعادت رسول اكرم (ص) و ولادت امام جعفر صادق (ع)

صحيفه نور ج 20 صفحه 50

امروز ايران بيدار شده است

صحيفه نور ج 20 صفحه 51

چرا مى‏خواهيد بين سران كشور تفرقه ايجاد كنيد

صحيفه نور ج 20 صفحه 52

صحيفه نور ج 20 صفحه 53

تاريخ: 26/9/65

پاسخ به نامه حجت‏الاسلام محمد على صدوقى در مورد بازسازى مناطق سيل زده يزد از محل وجوه بنياد صدوق‏

صحيفه نور ج 20 صفحه 54

تاريخ: 2/10/65

فرمان امام امت به هيأت عفو زندانيان

صحيفه نور ج 20 صفحه 55

تاريخ: 7/10/65

پيام امام به ملت، روحانيون و مسؤولين براى كمك رسانى به هموطنان سيل‏زده

صحيفه نور ج 20 صفحه 56

تاريخ: 5/11/65

ديدار با اعضاى شوراى مديريت حوزه علميه قم‏

صحيفه نور ج 20 صفحه 57

صحيفه نور ج 20 صفحه 58

تاريخ: 10/11/65

موافقت با انتصاب سركار سرهنگ منصور ستارى به فرماندهى نيروى هوايى ارتش جمهورى اسلامى ايران

صحيفه نور ج 20 صفحه 59

تاريخ: 16/11/65

پيام به مناسبت روز انقلاب اسلامى و شهادت در تجليل از ايثارگران شهيد، جانباز و مفقود در دهه مباركه فجر

صحيفه نور ج 20 صفحه 60

صحيفه نور ج 20 صفحه 61

صحيفه نور ج 20 صفحه 62

صحيفه نور ج 20 صفحه 63

تاريخ: 21/11/65

ديدار با گروهى ا زمسوولان كشور، اقشار ملت و ميهمانان خارجى دهه فجر به مناسبت سالگرد پيروزى انقلاب اسلامى‏

همه رژيم‏هاى دنيا كه در سر كار هستند، اينها اعمالشان اعمال دنيايى است

صحيفه نور ج 20 صفحه 64

صحيفه نور ج 20 صفحه 65

صحيفه نور ج 20 صفحه 66

صحيفه نور ج 20 صفحه 68

تاريخ:15/12/65

پاسخ به نامه آقاى موسوى گرمارودى

صحيفه نور ج 20 صفحه 69

تاريخ: 23/12/65

بيانات امام در جمع رئيس جمهور، رئيس مجلس ديوان عالى كشور و مسؤولان، كشورى و لشكرى در سالروز ولادت اميرمؤمنان حضرت على عليه السلام

اين موجود يك اعجازى است كه نمى‏شود در اطراف او آن كه هست صحبت كرد

صحيفه نور ج 20 صفحه 70

اگر هواهاى نفسانى در كار باشد اين منجر به اختلاف مى‏شود

صحيفه نور ج 20 صفحه 71

همه توجه به اين داشته باشيد كه دنبال اختلاف نرويد

صحيفه نور ج 20 صفحه 72

آدم يك وقت از خودش تعريف مى‏كند براى اين كه هدايت كند ديگران را، اين نفس رحمان است

صحيفه نور ج 20 صفحه 73

صحيفه نور ج 20 صفحه 74

صحيفه نور ج 20 صفحه 75

صحيفه نور ج 20 صفحه 76

تاريخ: 1/1/66

پيام نوروزى

صحيفه نور ج 20 صفحه 77

صحيفه نور ج 20 صفحه 78

تاريخ: 8/1/66

ديدار با وزير بهداشت و درمان و آموزش پزشكى و مسؤولين پزشكى كشور در سالروز بعثت رسول اكرم (ص)

با بعثت پيامبر اكرم انقلاباتى حاصل شد كه قبل از او نبوده است

صحيفه نور ج 20 صفحه 79

مجاهده در راه خدا مراتب دارد، يكى از مراتبش اين است كه انسان براى خدا مداوا كند

صحيفه نور ج 20 صفحه 80

شما هم خودتان را عوض كنيد و با مردم راه برويد

صحيفه نور ج 20 صفحه 81

صحيفه نور ج 20 صفحه 82

تاريخ: 25/1/66

ديدار با خانواده‏هاى شهدا، مفقودين و اسرا، بازماندگان شهداى لبنان، سرپرست بنياد شهيد، وزير و مسؤولين وزارت كشور به مناسبت نيمه شعبان‏

ماه رمضان ماه نبوت است و ماه شعبان ماه امامت

صحيفه نور ج 20 صفحه 83

ماه رمضان را مهلت ندهيم به اين جنايتكار كه مجهز بشود

صحيفه نور ج 20 صفحه 84

وحدت را حفظ كنيد تا خداى تبارك و تعالى عنايتش را مستدام كند

صحيفه نور ج 20 صفحه 85

تاريخ: 8/2/66

موافقت با پيشنهاد رئيس شورايعالى مبنى بر ترفيع ده تن از افسران ارتش جمهورى اسلامى ايران

صحيفه نور ج 20 صفحه 86

تاريخ: 8/3/66

بيانات امام خمينى در جمع مسؤولان كشورى و لشكرى به مناسبت عيد سعيد فطر

ضيافت خدا در اين نشاه چشم‏پوشى از شهوات است

صحيفه نور ج 20 صفحه 87

توجه به حق تعالى طورى كه ديگر ضيافتى در كار نباشد مخصوص كمل اولياء است

صحيفه نور ج 20 صفحه 88

هواهاى نفسانى سرچشمه تمام مفاسدى است كه در عالم هست‏

صحيفه نور ج 20 صفحه 89

ملت ايران بايد به فكر باشد اگر لحظه‏اى سستى كند تا ابد له است

صحيفه نور ج 20 صفحه 90

صحيفه نور ج 20 صفحه 91

تاريخ: 9/3/66

تلگرام به آيت الله گلپايگانى به مناسبت عيد سعيد فطر و بازگشت ايشان از مسافرت

صحيفه نور ج 20 صفحه 93

تاريخ: 11/3/66

پاسخ به پيشنهاد حجج اسلام آقايان خامنه‏اى و هاشمى رفسنجانى در باره تعطيل و فعاليتهاى حزب جمهورى اسلامى

صحيفه نور ج 20 صفحه 94

تاريخ: 13/3/66

بيانات امام در جمع نمايندگان مجلس شوراى اسلامى

كوشش كنيد خدشه‏اى پيدا نشود در مجلس

ما مى‏خواهيم تكليفمان ادا بشود، دنبال اين نيستيم كه يك منصبى به دست بياوريم

صحيفه نور ج 20 صفحه 95

صحيفه نور ج 20 صفحه 96

تاريخ: 25/3/66

انتصاب حجت الاسلام على فلاحيان به سمت دادستانى دادسراى ويژه روحانيت

صحيفه نور ج 20 صفحه 97

تاريخ: 25/3/66

انتصاب حجت الاسلام على رازينى به سمت حاكم شرع دادگاه ويژه روحانيت

صحيفه نور ج 20 صفحه 98

تاريخ: 2/4/66

تأييد اساسنامه كمتيه امداد

صحيفه نور ج 20 صفحه 99

تاريخ: 8/4/66

بيانات امام خمينى در ديدار با رئيس شوراى عالى قضايى

اگر فرض كنيم ما كارهايى را نتوانستيم انجام بدهيم، ما به وظيفه‏مان عمل مى‏كنيم

صحيفه نور ج 20 صفحه 100

تاريخ: 9/4/66

پاسخ به استجازه دبيرخانه مركزى ائمه جمعه براى عدم دخالت ائمه جمعه در انتخابات‏

صحيفه نور ج 20 صفحه 101

تاريخ: 10/4/66

پاسخ امام به نامه چهارتن از نمايندگان مجلس شوراى در مورد انتخابات

صحيفه نور ج 20 صفحه 102

تاريخ /11/4/66

بيانات امام در جمع اعضاى مجلس خبرگان

دنبال اين برويد كه معارف اسلامى را در بين مردم تقويت كنيد

صحيفه نور ج 20 صفحه 103

اگر انسان حقيقتاً مومن به معارف اسلامى باشد ديگر اختلاف پيدا نخواهد شد

صحيفه نور ج 20 صفحه 104

تاريخ: 16/4/66

موافقت با شرايط پيشنهادى وزير اطلاعات

صحيفه نور ج 20 صفحه 105

تاريخ: 20/4/66

انتصاب حجت الاسلام محمد رضا ناصرى يزدى به امامت جمعه شهر كرد

صحيفه نور ج 20 صفحه 106

تاريخ: 5/5/66

ديدار با فرماندهان سپاه پاسداران انقلاب اسلامى

هم وحدت را حفظ كنيد و هم اخلاص را

صحيفه نور ج 20 صفحه 109

تاريخ: 6/5/66

پيام برائت به زائرين بيت الله الحرام

صحيفه نور ج 20 صفحه 110

صحيفه نور ج 20 صفحه 111

صحيفه نور ج 20 صفحه 112

صحيفه نور ج 20 صفحه 113

صحيفه نور ج 20 صفحه 114

صحيفه نور ج 20 صفحه 115

صحيفه نور ج 20 صفحه 116

صحيفه نور ج 20 صفحه 117

صحيفه نور ج 20 صفحه 118

صحيفه نور ج 20 صفحه 119

صحيفه نور ج 20 صفحه 120

صحيفه نور ج 20 صفحه 121

صحيفه نور ج 20 صفحه 122

صحيفه نور ج 20 صفحه 123

صحيفه نور ج 20 صفحه 124

صحيفه نور ج 20 صفحه 125

صحيفه نور ج 20 صفحه 126

صحيفه نور ج 20 صفحه 127

صحيفه نور ج 20 صفحه 128

صحيفه نور ج 20 صفحه 129

صحيفه نور ج 20 صفحه 130

صحيفه نور ج 20 صفحه 131

صحيفه نور ج 20 صفحه 132

صحيفه نور ج 20 صفحه 133

صحيفه نور ج 20 صفحه 134

تاريخ: 12/5/66

پيام به حجت‏الاسلام كروبى درباره فاجعه خونين مكه

صحيفه نور ج 20 صفحه 135

صحيفه نور ج 20 صفحه 136

صحيفه نور ج 20 صفحه 137

صحيفه نور ج 20 صفحه 138

تاريخ: 22/5/66

انتصاب حجت‏الاسلام سراج الدين موسوى به نمايندگى امام در كميته انقلاب اسلامى

صحيفه نور ج 20 صفحه 139

تاريخ: 23/5/66

ديدار با مسؤولين و پرسنل جهاد سازندگى به مناسبت عيد غدير خم‏

آيا حضرت امير براى خاطر اين كه توجه به اين دنيا دارد اين قدر فرياد مى زند؟!

صحيفه نور ج 20 صفحه 140

ما گله‏اى نداريم كه چون قيام كرده‏ايم براى اقامه عدل، سيلى بخوريم‏

صحيفه نور ج 20 صفحه 141

صحيفه نور ج 20 صفحه 142

رسانه‏هاى گروهى و آمريكا هر چه داد و فرياد بكنند فايده ندارد

صحيفه نور ج 20 صفحه 143

تاريخ: 1/6/66

ديدار با رئيس جمهور، نخست وزير و اعضاى هيأت دولت به مناسبت هفته دولت‏

ما جز يك خدمتگزارى كه باز هم توفيقش از اوست چيزى نيستيم

اين دولت و اقشارى كه مربوط به دولت هستند در عين حالى كه محرومترين قشرها هستند، با اخلاص ترين قشرها هستند

صحيفه نور ج 20 صفحه 144

اگر ما از مسأله قدس بگذريم، اگر ما از صدام بگذريم، اگر از همه كسانى كه به ما بدى كردند بگذريم، نمى توانيم از مسأله حجاز بگذريم

صحيفه نور ج 20 صفحه 145

صحيفه نور ج 20 صفحه 146

بعد بزرگتر مسأله حجاز همين است كه احترام يك محل مقدسى از بين رفت و مسلمين ساكت نخواهند نشست‏

صحيفه نور ج 20 صفحه 147

صحيفه نور ج 20 صفحه 148

تاريخ: 18/6/66

پاسخ امام خمينى به نامه حجت‏الاسلام كروبى در مورد كسب اجازه از امام جهت ادامه كار رسيدگى به امور حجاج

صحيفه نور ج 20 صفحه 150

تاريخ: 31/6/66

پيام امام به مناسبت آغاز هشتمين سال جنگ تحميلى

صحيفه نور ج 20 صفحه 152

صحيفه نور ج 20 صفحه 153

تاريخ: 7/7/66

ديدار با ائمه جمعه سراسر كشور

يك حسنه در كار است و آن عبارت از اين است كه ما به مقام قرب خدا برسيم

صحيفه نور ج 20 صفحه 154

تمام قشرهاى ملت با هم باشند، پشتيبان هم باشند

تمام گرفتارى‏هايى كه در عالم هست از نقطه خود آدم است

صحيفه نور ج 20 صفحه 155

تاريخ: 3/8/66

پاسخ به استفتاء شوراى نگهبان در مورد مالكيت و استخراج معادن

صحيفه نور ج 20 صفحه 156

تاريخ: 19/8/66

بيانات امام در جمع رؤساى سه قوه، مسؤولين كشورى و لشكرى و جمعى از اعضاى خارجى كنفرانس وحدت اسلامى

هر كس كه بخواهد پيغمبر را بشناسد، قرآن را بايد بشناسد

صحيفه نور ج 20 صفحه 157

ادعيه ائمه كتاب صاعد است

اگر چنانچه ائمه هدى فقط مسأله‏گو بودند، چكار داشتند بهشان اين ظالمين و مستكبرين؟

صحيفه نور ج 20 صفحه 158

صحيفه نور ج 20 صفحه 159

صحيفه نور ج 20 صفحه 160

تاريخ: 21/8/66

پاسخ امام خمينى به نامه شوراى عالى پشتيبانى جنگ مبنى بر درخواست صدور فرمان معظم له براى تهيه عده و عده‏هاى لازم به منظور دفع تجاوز رژيم بعثى عراق

صحيفه نور ج 20 صفحه 161

تاريخ: 28/8/66

ديدار با طلاب رزمى - تبليغى تيپ 83 امام جعفر صادق(ع)

شما مطمئن باشيد كه من در مواقعى كه احتمال مى‏دهم دعا مستجاب باشد به همه دعا مى‏كنم

صحيفه نور ج 20 صفحه 162

تاريخ: 10/9/66

پيام امام خمينى در پاسخ به پيام تبريك رئيس جمهور مالديو به مناسبت ميلاد حضرت رسول (ص)

صحيفه نور ج 20 صفحه 163

تاريخ: 16/9/66

پاسخ به استفسار وزير كار و امور اجتماعى در مورد برقرارى شروط الزامى در واحدهاى توليدى و خدماتى

صحيفه نور ج 20 صفحه 165

تاريخ: 26/9/66

پاسخ حضرت امام به نظر خواهى دبير شوراى نگهبان پيرامون امكان استفاده از فتواى معظم له جهت اعمال شروطى در ازاى استفاده از خدمات و امكانات دولتى و عمومى

صحيفه نور ج 20 صفحه 166

تاريخ: 28/9/66

تقدير از كمك مالى خواهران مسلمان عراقى به جبهه‏هاى جنگ

صحيفه نور ج 20 صفحه 168

تاريخ: 30/9/66

پاسخ امام به نامه مدير عامل و يكى از اعضاى شوراى سرپرستى صدا و سيما در مورد برنامه‏هاى تلويزيونى

صحيفه نور ج 20 صفحه 170

تاريخ: 16/10/66

پاسخ به نامه رئيس جمهور پيرامون اختيارات حكومت اسلامى‏

صحيفه نور ج 20 صفحه 171

صحيفه نور ج 20 صفحه 173

تاريخ: 21/10/66

پاسخ امام به نامه حجت‏الاسلام خامنه‏اى رئيس جمهور در مورد مبانى فقهى ولايت فقيه‏

صحيفه نور ج 20 صفحه 174

تاريخ: 23/10/66

بيانات امام خمينى در ديدار با آيت الله صافى دبير شوراى نگهبان‏

صحيفه نور ج 20 صفحه 176

تاريخ: 17/11/66

فرمان تشكيل مجمع تشخيص مصلحت نظام اسلامى در پاسخ به نامه مسؤولان مملكتى براى كسب تكليف در مورد تشخيص موضوع حكم حكومتى

صحيفه نور ج 20 صفحه 177

تاريخ: 21/11/66

بيانات امام در جمع گروهى از مسؤولان كشور، نمايندگان كشورهاى خارجى مقيم تهران و مهمانان خارجى دهه فجر

صحيفه نور ج 20 صفحه 178

اگر ملت به همين وضع پيش برود مطمئن باشيد كه پرتوش همه عالم را خواهد گرفت

ملت فلسطين بداند اگر يك قدم عقب بگذارد دوباره برمى‏گردد به آن حال اول

صحيفه نور ج 20 صفحه 179

صحيفه نور ج 20 صفحه 183

تاريخ: 9/12/66

ديدار با اعضاى شوراى مركزى حزب الله لبنان، سفراى جمهورى اسلامى ايران در سوريه و لبنان و معاون سياسى وزارت امور خارجه

اين درس را نبايد فراموش كنيم كه بايد در مقابل ابرقدرت‏ها مقاومت كرد

بايد با تمام قوا و تا آخرين نفرمان مهيا شويم و در راه خدا جهاد كنيم‏

صحيفه نور ج 20 صفحه 184

صحيفه نور ج 20 صفحه 185

تاريخ: 11/12/66

ديدار با خانواده‏هاى شهدا، مفقودين، اسرا و جانبازان شهرستان‏هاى قزوين، آبيك و... در سالروز ولادت اميرالمؤمنين على (ع)

حضرت امير سلام‏الله عليه حقيقتاً مظلوم است و مظلوم بوده حتى در بين شيعيان

صحيفه نور ج 20 صفحه 186

خيال مى‏كنند كه اگر موشك انداختند به ايران فوراً شكست مى‏خورد

عمده اين است كه ما بايد حفظ كنيم ايمان و وحدت خودمان را

صحيفه نور ج 20 صفحه 187

صحيفه نور ج 20 صفحه 188

تاريخ: 27/12/66

پاسخ به تلگرام تبريك فرمانده كل سپاه پاسداران انقلاب اسلامى به مناسبت عمليات پيروزمند والفجر 10

صحيفه نور ج 20 صفحه 189

تاريخ: 30/12/66

پيام به مناسبت سال نو

صحيفه نور ج 20 صفحه 190

صحيفه نور ج 20 صفحه 191

صحيفه نور ج 20 صفحه 192

صحيفه نور ج 20 صفحه 193

تاريخ: 11/1/67

پيام به مناسبت انتخابات سومين دوره مجلس شوراى اسلامى‏

صحيفه نور ج 20 صفحه 194

صحيفه نور ج 20 صفحه 195

صحيفه نور ج 20 صفحه 196

تاريخ: 14/1/67

بيانات امام خمينى در ديدار با مسؤولين وزارت پست و تلگراف به مناسبت نيمه شعبان

بعضى‏ها انتظار فرج را به اين مى‏دانند كه در مسجد بنشينند و دعا كنند

آيا خلاف قرآن نيست كه ما ديگر معصيت كنيم تا حضرت صاحب بيايد؟

صحيفه نور ج 20 صفحه 197

آنى كه مى‏گويد حكومت نباشد معنايش اين است كه هرج و مرج بشود

صحيفه نور ج 20 صفحه 198

بايد كار را همچو بكنيم كه مهيا بشود عالم براى آمدن حضرت سلام‏الله عليه‏

صحيفه نور ج 20 صفحه 199

صحيفه نور ج 20 صفحه 201

تاريخ: 20/1/67

پاسخ امام خمينى به نامه دكتر ولايتى در مورد انتشار اخبار و اظهارنظرهايى كه اصول سياست خارجى كشور در آنها مراعات نمى‏شود

صحيفه نور ج 20 صفحه 202

تاريخ: 22/1/67

بيانات امام خمينى در ديدار با وزير ارشاد اسلامى و سرپرست سازمان حج و اوقاف و امور خيريه‏

صحيفه نور ج 20 صفحه 204

تاريخ: .../2/67

فرمان امام خمينى به حجت الاسلام آقاى محمد على انصارى

صحيفه نور ج 20 صفحه 206

تاريخ 3/2/67

پاسخ امام خمينى به نامه حجت الاسلام حاج سيد احمد آقا در مورد گزارش رسيدگى به شكايات صندوقهاى انتخابات نمايندگان مجلس

صحيفه نور ج 20 صفحه 207

تاريخ 12/2/67

فرمان امام خمينى به اعضاى شوراى نگهبان در مورد انتخابات

صحيفه نور ج 20 صفحه 208

تاريخ: 17/2/67

متن حكم امام خمينى به تيمسار سهرابى

صحيفه نور ج 20 صفحه 209

تاريخ: 17/2/67

انتصاب سرهنگ ستاد على شهبازى به رياست مشترك ارتش جمهورى اسلامى ايران

صحيفه نور ج 20 صفحه 210

تاريخ: 27/2/67

بيانات امام خمينى در ديدار با مسؤولين كشورى و لشكرى و مردم حزب الله به مناسبت عيد سعيد فطر

ضيافت الهى همه‏اش ترك است، ترك شهوات

عيد مال كسى است كه در اين ضيافت راه يافته باشد

صحيفه نور ج 20 صفحه 211

دشمن‏ها هميشه دنبال اين هستند كه ما را از داخل بپوسانند

صحيفه نور ج 20 صفحه 212

اگر در يك ملتى اختلاف سليقه نباشد اين ناقص است

هر روزى كه بر اهل معصيت بگذرد جهنم‏شان بدتر و داغ‏تر مى‏شود

صحيفه نور ج 20 صفحه 213

صحيفه نور ج 20 صفحه 214

تاريخ: 7/3/67

پيام به مناسبت آغاز كار سومين دوره مجلس شوراى اسلامى

صحيفه نور ج 20 صفحه 215

صحيفه نور ج 20 صفحه 216

صحيفه نور ج 20 صفحه 217

تاريخ: 12/3/67

انتصاب حجت الاسلام هاشمى رفسنجانى به سمت جانشينى فرمانده كل قوا

صحيفه نور ج 20 صفحه 218

صحيفه نور ج 20 صفحه 219

تاريخ: 17/3/67

پاسخ امام به نامه حجت الاسلام واعظ طبسى نماينده امام و توليت آستان قدس درباره حفظ اموال و موفوفات آستان قدس رضوى

صحيفه نور ج 20 صفحه 220

تاريخ: 23/3/67

نامه امام خمينى خطاب به نخست وزير و وزيران

صحيفه نور ج 20 صفحه 221

تاريخ: 4/4/67

انتصاب حجت الاسلام محمد يزدى به عضويت شوراى نگهبان

صحيفه نور ج 20 صفحه 222

تاريخ: 13/4/67

پاسخ امام خمينى به پيام تسليت آيت الله منتظرى به مناسبت فاجعه سقوط هواپيماى مسافربرى توسط آمريكا

صحيفه نور ج 20 صفحه 223

صحيفه نور ج 20 صفحه 227

تاريخ: 29/4/67

پيام به مناسبت سالگرد كشتار خونين در مكه و قبول قطعنامه 598

صحيفه نور ج 20 صفحه 228

صحيفه نور ج 20 صفحه 229

صحيفه نور ج 20 صفحه 230

صحيفه نور ج 20 صفحه 232

صحيفه نور ج 20 صفحه 232

صحيفه نور ج 20 صفحه 233

صحيفه نور ج 20 صفحه 234

صحيفه نور ج 20 صفحه 235

صحيفه نور ج 20 صفحه 236

صحيفه نور ج 20 صفحه 237

صحيفه نور ج 20 صفحه 238

صحيفه نور ج 20 صفحه 239

صحيفه نور ج 20 صفحه 240

صحيفه نور ج 20 صفحه 241

صحيفه نور ج 20 صفحه 242

صحيفه نور ج 20 صفحه 243

صحيفه نور ج 20 صفحه 244

صحيفه نور ج 20 صفحه 245

تاريخ: 30/4/67

بيانات امام خمينى در ديدار با محسن رضايى فرمانده كل سپاه پاسداران

صحيفه نور ج 20 صفحه 247

تاريخ: 6/5/67

لوح دستخط امام خمينى به فرماندهان و خلبانان شجاع نيروى هوايى و هوانيروز

صحيفه نور ج 20 صفحه 249

تاريخ: 23/5/67

پاسخ امام خمينى به نامه يكى از خواهران طلبه و مادر يك شهيد

صحيفه نور ج 20 صفحه 250

تاريخ: 8/6/67

بيانات امام خمينى در جمع رئيس جمهور، نخست وزير و اعضاى هيأت دولت به مناسبت هفته دولت

ما نبايد حساب كنيم كه جنگ تمام شده است

قواى مسلحه ما و ملت ما بايد مهيا باشند

هيأت تشخيص مصلت بايد نظارت كنند در امور لكن مردم را هم شركت بدهند

صحيفه نور ج 20 صفحه 251

نبايد توهم كنيم كه بايد همه كارها زودى درست بشود

صحيفه نور ج 20 صفحه 252


صحيفه نور - جلد 20 - متن

menu page next page

صحيفه نور ج 20 صفحه 3

تاريخ: 19/3/65

ديدار با رئيس جمهور، رئيس مجلس ديوان عالى كشور، نخست وزير، سفرا و كارداران كشورهاى اسلامى مقيم تهران به مناسبت عيد سعيد فطر

آنچه كه براى ما و شما مى‏ماند، آن چيزى است كه در درون خودمان تحصيل كرده باشيم‏

بسم الله الرحمن الرحيم‏

اميدوارم كه اين عيد سعيد براى همه مسلمين عيد به معناى واقعى باشد و براى ملت ايران بركات عيد از جانب خداى تبارك و تعالى نازل شود. عيد واقعى آن وقتى است كه انسان رضاى خدا را به دست بياورد، درون خود را اصلاح كند. امورى كه مربوط به اين عالم است گذراست، زودگذر هم هست و پيروزى‏ها و شكست‏ها و خوشى‏ها و ناخوشى اين دنيا بيش از چند روزى و مقدار اندكى پايدار نيست. آنچه كه براى ما و شمامى‏ماند، آن چيزى است كه در درون خودمان تحصيل كرده باشيم، باور بكنيم كه خداى تبارك و تعالى حاضر است، باور بكنيم كه همه چيز به دست اوست و ما چيزى نيستيم، باور بكنيم كه ما قاصر هستيم براى شكرگزارى نعمت‏هاى خدا.

اين ماه مبارك رمضان با آن همه بركاتى كه دارد، ما نمى‏توانيم از عهده شكر يكى‏اش برآييم ولى بايد كوشش كنيم كه در اين ماه مبارك رمضان كه بر ما گذشت، اگر حالى پيدا شد، اين حال را تا ماه رمضان ديگر نگه داريم و اگر حالى پيدا نشد، متأسف باشيم و كوشش كنيم كه پيدا كنيم. اين هياهوها همه رفتنى است، تمام شدنى است، آنچه كه هست آنى است كه پيش خود ماست، آن باقى است و با ماست و ما بايد كوشش كنيم كه باطن خودمان را اصلاح كنيم.

شكرگزارى به اين است كه ما مقام اين ملت را بشناسيم‏

بحمدالله كشور ما، كشور شما، كشورى است كه امروز بايد بگوييم نمونه است. آنچه كه مى‏خواستم عرض كنم اين است كه اين اقبال مردم بر امور معنوى و بر امور ظاهرى، خصوصاً اين جوان‏هاى ما در جبهه‏ها و اين روز قدس كه امسال من هر چه نگاه كردم به نظرم عظيم تر از سال قبل بود و نمى‏تواند انسان قدر اين نعمت را و شكر اين نعمت را به اندازه كافى بجا بياورد، اينها براى ما تكليف درست مى‏كند، تكليف ما را زياد مى‏كند، تكليف قوه مقننه را دوچندان مى‏كند، تكليف قوه مجريه را همين طور، قضاييه را همين طور، تكليف براى روحانيت عظيم‏الشان زياد مى‏شود. ما

صحيفه نور ج 20 صفحه 4

نمى‏توانيم از عهده شكر اين نعمت برآييم لكن بايد حتى الامكان شكرگزارى كنيم. شكرگزارى به اين نيست كه ما بگوييم الحمدلله. آن هم يك شكر است، شكرگزارى به اين است كه ما مقام اين ملت را بشناسيم و اين جبهه و پشت جبهه را هميشه در نظر داشته باشيم كه حجت را بر ما اينها تمام كرده‏اند. خدا مى‏داند كه من هر وقت نظرم به اين جوان‏هايى كه عازم جبهه هستند و به شور و شعف دارند به جبهه‏ها مى‏روند، وقتى من آنها را نگاه مى‏كنم، از خودم خجالت مى‏كشم، ما كى هستيم، ما چى هستيم؟ ما قريب هشتاد و چند سال در اين دنيا (خودم را مى‏گويم) بودم و به قدر اين چند روزى كه اينها مشغول خدمت هستند، ما خدمت نكرديم، ما خودمان را نساختيم. از من گذشت لكن شما توجه كنيد كه خود را بسازيد، توجه كنيد كه دنيا را به چيزى نگيريد، توجه كنيد كه همه رفتنى هستيم و بايد به خداى تبارك و تعالى نزديك بشويم تا آن جا ما را راه بدهند. شما ادعيه ائمه اطهار را ملاحظه كنيد، اينها ادعيه شلاق‏هايى است كه بر فرق ماها زده مى‏شود، اينهايى كه به واقعيت و به عقيده ما معصوم از هر خطا هستند، ببينيد كه در ادعيه‏ها چه جور عجز و ناله مى‏كنند، براى اين كه مطلب بزرگ است. مقام بشر هر چه باشد، مقام خاتم النبيين بالاترين مقام، لكن وقتى كه اين مقام را با مقام الوهيت ملاحظه بكنيم كه خود آنها مى‏بينند، هيچ است در مقابل همه چيز. آنى كه آنها فهميدند از عظمت خدا، آنها را وادار كرده است آن طور راز و نياز كنند و اعتراف به تقصير. شما در ادعيه اميرالمؤمنين، خود رسول خدا، حضرت سجاد سلام الله عليه، ساير ائمه ملاحظه كنيد چه جملاتى هست و ما چطور بعيديم از اين معانى، چه معارفى در اين ادعيه هست كه ما محروميم از آن معارف، چه سوزى در قلب اين خاصان خدا بوده است كه براى فراق خدا مى‏سوختند و آتش جهنم را مى‏گفتند اگر صبر كنيم، صبر در فراق را چه كنيم؟ اينها براى ما مثل يك افسانه است لكن واقعيت است، واقعيتى است كه آنها فهميده‏اند و ما نفهميديم. ما الان تكليف زياد داريم، ما مواجه هستيم با يك ملتى كه همه چيز خودش را در طبق اخلاص گذاشته است و براى اسلام دارد صرف مى‏كند. جوان‏ها را مى‏دهد، جوان‏ها جان خودشان را مى‏دهند، زن‏ها جوان‏هاى عزيز خودشان را مى‏دهند و با آن شور و شعف آنها به ميدان مى‏روند و مردم با آن شور و شعف در جبهه و خارج جبهه دارند فداكارى مى‏كنند. تكليف ما با اينها چى هست؟ ما چه جواب بدهيم از اين همه جهاتى كه اينها عرضه مى‏دارند؟ ما چى داريم كه در جواب آنها بدهيم؟ معذلك بايد آن مقدارى را كه توان هست انجام بدهيم. شكر اين نعمت به اين است كه ما مردم را شريك بزرگ بدانيم در اين حكومت. حكومت نيست، بايد همه خدمتگزار باشيم براى اين ملت، براى اين جوان‏ها و براى اين پيرها و زن‏ها و مردها.

دولت به تنهايى نمى‏تواند كه اين بار بزرگى كه الان به دوش اين ملت هست بردارد

مردم را در همه امور شركت بدهيم، دولت به تنهايى نمى‏تواند كه اين بار بزرگى كه الان به دوش اين ملت هست بردارد. همان طورى كه ملاحظه مى‏كنيد اگر چنانچه اين شور و شعف ملت و جوان‏هاى عزيز نبود هيچ دولتى نمى‏توانست مقابله كند با اين قدرت‏هايى كه همه قدرتشان را، قوه‏شان را پهلوى‏

صحيفه نور ج 20 صفحه 5

هم گذاشتند و به ما حمله كردند. بدون اين كه اين ملت همراهى كند ما نمى‏توانستيم كارى بكنيم. هر چى داريم از اينهاست و هر چى هست مال اينهاست، دولت عامل اينهاست، قوه قضاييه عامل اينهاست، قوه اجراييه عامل اينهاست، قوه مقننه عامل اينهاست. ادا تكليف بايد بكنند، شركت بدهند مردم را در همه امور. همان طور كه با شركت مردم در اين جنگ، شما بحمدالله پيروز شديد و پيروزتر هم خواهيد شد، با شركت اينها شما مى‏توانيد اداره كنيد اين كشور را. مردم را در امور شركت بدهيد، در تجارت شركت بدهيد، در همه امور شركت بدهيد، مردم را در فرهنگ شركت بدهيد، مدارسى كه مردم مى‏خواهند درست كنند كارشكنى نكنيد برايشان، البته نظارت لازم است، انتقاد هم لازم است لكن كارشكنى نكنيد.

تكليف است براى همه ما كه اين جمهورى كه به اين جا رسيده است تا آخر حفظ كنيم‏

بين خودتان برادر باشيد، حفظ كنيد اين برادرى را، با حفظ برادرى شما به اين جا رسيديد و با حفظ برادرى بايد جلو برويد. اگر خداى نخواسته خللى حاصل بشود، در اين برادرى، چه در خود تهران، چه در خارج تهران، هر جا باشد، چه بين روحانيون، چه بين مردم، چه بين جناح‏هايى كه هستند، اگر خداى نخواسته يك وقت يك خللى واقع بشود شكست همراه اوست. شما فكر اين را بكنيد كه حافظ اسلاميد، نه حافظ خود. شما بايد حفظ اسلام را بكنيد، آن هم نه در زمان خود، همان طورى كه انبياء عظام دنبال اين بودند كه بعد از خودشان تا آخر حافظ باشند، تكليف است براى همه ما كه ما اين جمهورى كه به اين جا رسيده است تا آخر حفظ كنيم. تا آخر حفظ كردن اين است كه هر روز محكم كنيم برادرى خودمان را، سر اغراض جزييه كه زود مى‏گذرد، لطمه‏اى خداى نخواسته به اسلام وارد نكنيم، لطمه‏اى به جمهورى اسلام وارد نكنيم. اشكال اگر هست به من و ديگران، اشكال را بايد گفت لكن نبايد تضعيف كرد دولت را، نبايد تضعيف كرد قوه مقننه را، قوه قضاييه را، روحانيت را. اينها جرم است، اينها گناه نابخشودنى است. شما توجه بايد بكنيد. ملت ما توجه بكنند كه يك ملت با هم هيچ قوه‏اى بر آنها غلبه نخواهد كرد، هيچ قوه‏اى نمى‏تواند بر يك ملتى كه همراه هم هستند و با هم هستند، هيچ قدرتى نمى‏تواند با او مقابله كند و لهذا شياطين در پى اين هستند كه از اين راه پيش بروند كه بين جناح‏ها اختلافى ايجاد كنند. اعتنا نكنيد به اين شياطين، در شهرها اعتنا نكنند آقايان به شياطينى كه مى‏خواهند اختلاف ايجاد كنند.

حفظ اسلام به حفظ وحدت است‏

قوى باشيد و پشت هم باشيد، دولت و ملت با هم باشد، ملت پشتيبان دولت در امور باشد، دولت خدمتگزار ملت باشد در امور، شركت بدهند مردم را در همه امور. دانشگاه‏ها بايد مردم در آن دخالت داشته باشند، مردم خودشان به طور آزاد بايد دانشگاه داشته باشند، منتها دولت نظارت بايد بكند. نظارت دولت حتمى است لكن اين طور نباشد كه خيال كنيد كه / خود ملت / خود دولت مى‏تواند همه اين

صحيفه نور ج 20 صفحه 6

كارها را انجام بدهد، مى‏بينيد كه نمى‏تواند، اعتراف دارند همه بر اين، دولت اعتراف دارد، همه اعتراف دارند اين كه بدون ملت ما نمى‏توانيم. اين ملت را از دست ندهيد، نگهش داريد. روحانيون مكلفند، خودشان هم مى‏دانند مكلفند حفظ اسلام را بكنند، حفظ اسلام به حفظ وحدت است و بايد بكنند و اين واجب است بر همه كه حفظ كنند وحدت را، مردم را نگه دارند. اگر در يك شهرى از شهرها بنا بود يك اختلافى واقع بشود، بدانند كه دست شيطان در كار است، بايد اين را از بين ببرند و نگذارند يك وقت خداى نخواسته / در / ولو در يك شهرى، در يك روستايى اختلاف واقع بشود. برادران روحانى قوياً با هم باشند و كناره‏گيرى نكنند، همه در ميدان باشند، با هم باشند. ما مى‏خواهيم حفظ اسلام را بكنيم، با كناره‏گيرى نمى‏شود حفظ كرد، خيال نكنيد كه با كناره‏گيرى تكليف از شما سلب مى‏شود، تكليف دوچندان است. بايد در صحنه باشيد، بياييد، همه روحانيت بيايد، كنار رفتن از مكايد ابليس است كه نمى‏گذارد كه همه با هم باشند، قدرت را روى هم بگذاريد. ارتش، سپاه، بسيج و گروه‏هاى مردمى همه با هم باشيد، اگر باشيد با هم، خداى تبارك و تعالى نصرت مى‏كند شما را. نصرت خدا اين است كه همه با هم براى رضاى خدا باشيد، همه با هم براى اين باشيد كه اسلام را تقويت كنيد و اسلام را به جاهاى ديگر هم برسانيد و اين نصرت خداست و خداوند وعده كرده است كه اگر نصرت كنيد، من هم نصرت مى‏كنم. و مى‏بينيد كه دارد نصرت مى‏كند، مى‏بينيد كه ما يك روزى بود كه همه اوضاع به هم ريخته شده بود و همه جا خراب بود و حالا بحمدالله همه چيز صحيح است و خوب است و همه جهات تمام است و جبهه‏هاى ما قوى و داخل و خارج همه درست، همه جهات درست است و ليكن بايد مردم توجه كنند به اين كه آنها پشتيبان هيأت حاكمه باشند و هيأت حاكمه خدمتگزار آنها.

خداوند همه ما را از شر شيطان نگه دارد و خداوند همه ما را قدرت اين بدهد كه با خودمان جنگ كنيم و با باطن خودمان ستيزه كنيم و اصلاح كنيم خودمان را.

والسلام عليكم و رحمةالله‏

menu page next page


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 7

تاريخ: 22/3/65

انتصاب مجدد حجج اسلام آقايان: لطف الله صافى، احمد جنتى و ابولقاسم خزعلى به عضويت شوراى نگهبان‏

بسمه‏تعالى‏

با تشكر وافر از زحمات ارزنده حضرات فقهاى محترم شوراى نگهبان دامت بركاتهم، چون ادامه اين خدمت بزرگ به اسلام و جمهورى اسلامى امرى ضرورى است و حضرات فقهاى مذكور در متن، لياقت و تعهدشان محرز است و در مدت طولانى اين خدمت، آشنايى وافر به مسائل جاريه دارند، براى دوره جديد نيز خود حضرات حجج اسلام آقاى حاج آقا لطف‏الله صافى و آقاى حاج شيخ احمد جنتى و آقاى حاج شيخ ابوالقاسم خزعلى ايدهم الله تعالى را به عضويت در شوراى محترم نگهبان منصوب نمودم.

از خداوند تعالى مزيد توفيق آنان در اين خدمت را خواهانم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 8

تاريخ: 7/4/65

انتصاب مجدد حجت الاسلام موسوى اردبيلى به رياست ديوان عالى كشور

بسمه‏تعالى‏

جناب حجت‏الاسلام آقاى موسوى اردبيلى دامت افاضاته‏

با تشكر از زحمات ارزنده جناب عالى در مدت تصدى مقام محترم رياست ديوان عالى كشور، چنانچه پس از نظرخواهى حضرات قضات محترم صحت و حسن اجراى امور محوله مورد تصديق آقايان واقع شد، جناب عالى را براى بار ديگر به مقام محترم رياست ديوان عالى كشور منصوب نمودم. از خداوند تعالى توفيق جناب عالى و ساير متصديان را در خدمت به اسلام و مسلمين درخواست مى‏نمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 9

تاريخ: 15/4/65

پيام تسليت به حجت الاسلام سيد على خامنه‏اى به مناسبت رحلت والد ايشان‏

بسمه تعالى‏

جناب حجت‏الاسلام آقاى حاج سيد على خامنه‏اى رئيس محترم جمهور دامت افاضاته‏

رحلت والد معظم جناب عالى كه عمرى با علم و تعهد و تقوا بسر بردند، موجب تأسف گرديد. اين مصيبت را به جناب عالى و اخوان محترم و خاندان جليل تسليت گفته، سلامت و موفقيت آن جناب را از خداى تعالى مسألت دارم.

والسلام عليكم و رحمةالله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 10

تاريخ: 26/4/65

اجازه مصرف سهم مبارك امام (ع) براى احداث مدارس آموزش و پرورش‏

بسمه تعالى‏

چنانچه قبلاً هم تذكر داده‏ام، مقصود اين جانب اين است كه كسانى كه مجازند مقدارى از سهم مبارك امام (ع) را شخصاً در موارد مقرره شرعيه صرف كنند، از اين مقدار مجاز مى‏توانند به وزارت آموزش و پرورش كمك كنند تا وسايل آموزش و پرورش فرزندانشان بهتر فراهم شود. اميد است جناب آقاى وزير محترم آموزش و پرورش و ساير دست اندركاران در اين خدمت ارزنده موفق باشند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 11

تاريخ: 28/4/65

ديدار با فرماندهان سپاه پاسداران انقلاب اسلامى و ارتش جمهورى اسلامى به مناسبت ميلاد خجسته حضرت امام رضا (ع)

بسم الله الرحمن الرحيم‏

اين عيد سعيد به همه ملت‏ها خصوصاً ملت ايران و خصوصاً رزمندگان ما انشاءالله مبارك باشد. خداوند انشاءالله شما پيروان اسلام را حفظ كند كه در راه اسلام، در راه ملت خودتان كوشش كنيد انشاءالله.

آن چيزى كه مى‏خواهم عرض كنم اين است كه ما و شما پيروان مكتبى هستيم كه اين مكتب، ائمه هدى عليهم السلام جريان دهنده او بودند بعد از رسول خدا و حضرت رضا سلام الله عليه كه مهمان ما ايرانى‏ها هست و ما مفتخريم به اين كه زير سايه ايشان هستيم، مجرى اين بودند. ماها پيروان آنها هستيم و پيروان آنها بايد لااقل يك پرتوى از آن چيزى كه آنها داشتند تحصيل كنند و دقت كنند و كوشش كنند كه تحصيل بكنند. آنها تمام عمر خودشان را صرف كردند براى اسلام. تاريخ، از پيغمبر اسلام آن طور نقل مى‏كند، از ائمه هدى هم نقل مى‏كند كه اينها دايماً مشغول مجاهده بودند، علاوه بر آن مجاهدات معنوى كه فوق طاقت ماهاست، مشغول مجاهده بودند براى تحكيم مبانى اسلام و كوتاه كردن دست كسانى كه به ملت‏ها ظلم مى‏كنند، منتها هر كدام به آن مقدارى كه آن وقت قدرت داشتند. و مع‏الاسف نگذاشتند كه آن قدرتى كه بايد، براى آنها حاصل بشود تا ما طعم او را بچشيم و بتوانيم تبعيت كنيم. اما امروز ما در يك كشورى هستيم كه به حسب واقع و به حسب ادعاى همه ماها كشورى است كه اسلامى‏است و براى اسلام خدمت مى‏شود، اين يك وظايفى دارد كه ما بايد در آن وظايف كوشا باشيم. وظيفه‏اى كه از همه وظايف بالاتر است اين است كه اخلاص داشته باشيم براى كارهايى كه مى‏كنيم. شما گمان نكنيد كه اتكاء به ماوراى خدا براى ما بتواند يك كارگشايى بكند، اتكاء به خدا بكنيد. اگر ما يك روز اتكاء خودمان را از خدا برداشتيم و روى نفت گذاشتيم يا روى سلاح گذاشتيم، بدانيد كه آن روز، روزى است كه ما رو به شكست خواهيم رفت. شما امروز بحمدالله موجب سرافرازى ملت ايران شديد و ملت ايران هم موجب سرافرازى اسلام. و اخلاص پيدا كنيد در كارهاى خودتان، اتكاء خودتان را به خداى تبارك و تعالى قوى كنيد كه نصر و نصرت بدون اتكاء او حاصل نمى‏شود. شما ملاحظه كنيد الان قدرت‏هاى بزرگى كه اتكاء دارند به آن سلاح‏هاى عجيب و غريب خودشان، در اضطراب دارند زندگى مى‏كنند. گمان نكنيد كه كاخ سفيد و كرملين الان آرام نشسته‏اند و

صحيفه نور ج 20 صفحه 12

با وضع آرام زندگى مى‏كنند. آنها با اضطراب زندگى مى‏كنند و اين اضطراب براى اين است كه آنها تبع شيطان هستند و شيطان نمى‏گذارد كه طمانينه پيدا بشود در قلب انسان. شما هم بخواهيد كه اضطراب نداشته باشيد و بخواهيد كه ايمانتان را قوى بكنيد، بدانيد كه نصرت دنبالش است. اول بايد اخلاصتان را قوى بكنيد، ايمانتان را قوى بكنيد بعد دنبال كار برويد به آن طورى كه خداى تبارك و تعالى امر فرموده است. و اين اخلاص و ايمان، شما را تقوبت مى‏كند و روحيه شما را بالا مى‏برد و نيروى شما جورى مى‏شود كه هيچ قدرتى نمى‏تواند مقابله بكند. امروز هم كه مى‏بينيد همين طور است، الان همين طور است كه قدرت‏هاى بزرگ هم با شما مقابله نمى‏توانند بكنند. يعنى آنها خودشان به اضطراب‏هايى گرفتار هستند كه آن اضطراب‏ها نمى‏گذارد كه وارد بشوند در يك كارهاى ديگرى.

و من به شما سفارش مى‏كنم كه بعد از اخلاص، اتحاد را، وحدت را. اگر اخلالى به اين وحدت شياطين پيدا بكنند و بتوانند اخلال بكنند به وحدت شما رزمندگان، بدانيد كه شما گرفتار آن كيد شيطانى شديد و شكست همراهش است.

كوشش كنيد كه در بين، اين نباشد كه من ارتشى هستم يا سپاهى هستم، من بسيجى هستم. همه احساس اين را كنيد كه ما خدمتگزار اسلاميم. وقتى بنا شد همه خدمتگزار اسلام باشيد، اختلاف ديگر پيش نمى‏آيد. شما بدانيد كه اگر تمام انبيا عليهم‏السلام در يك عصر مجتمع مى‏شدند، هيچ اختلافى نداشتند. اختلاف براى اين است كه انسان، هر كسى مى‏خواهد پيش خودش، براى خودش يك كارى انجام بدهد، هر اختلافى از هواى نفس پيدا مى‏شود. وقتى انسان بخواهد براى خودش يك مسأله‏اى را درست كند، مى‏بيند كه آن رفيقش شايد جلو بيفتد، اين يك قدرى جلوتر مى‏رود، او يك قدر، يك وقت مى‏بينيد كه اختلاف حاصل مى‏شود.

الان در اين مقطع زمانى كه ما موجود هستيم و مى‏بينيد كه همه قدرت‏ها بر خلاف ما دارند فعاليت مى‏كنند و استثنايش بسيار كم است، شما اگر در داخل خودتان يك خللى پيدا بشود، يك اختلافى پيدا بشود خداى نخواسته و انشاءالله نخواهد شد و اگر خداى نخواسته شياطين بخواهند يا شياطين داخلى يا شياطين خارجى - رسانه‏هاى گروهى بخواهند يك اختلالى ايجاد كنند، شما بدانيد كه علاوه بر اين كه در اين جا شكست خورديد، در آن عالم هم پيش خدا مسؤول هستيد، براى اين كه حفظ جمهورى اسلامى يك فريضه است بر همه ما و ما اگر چنانچه اين فريضه را به درستى بخواهيم انجام بدهيم، بايد همه با هم همراه باشيم. يعنى نه همين شما، نه همين سپاه و عرض كنم ارتش، نه همين قواى مسلحه ما، همه ايران، همه افراد ايران از روحانيون گرفته تا بازارى‏ها تا مجلس تا همه جا، وقتى همه اينها هم شدند يك قدرت، يك قوه هستند و اين قوه مى‏تواند در مقابل همه چيز ايستادگى كند. و بدانيد كه امروز كه از جهات ديگر مأيوس شدند، از جهات اين كه در جبهه‏ها آنها يك پيشرفتى بكنند يا بتوانند فاو را برگردانند يا بتوانند در مهران كارى بكنند، آنها مأيوس شدند، از اين نكته مأيوس نيستند كه بين خودتان بيايند ايجاد كنند اختلاف را، اين اختلاف از زبان هر كس باشد، از زبان هر موجودى باشد، اين زبان، زبان شيطان است، چه از زبان يك روحانى باشد، چه از زبان يك مقدس باشد، چه از زبان يك نمازگزار

صحيفه نور ج 20 صفحه 13

باشد و چه از ساير زبان ها، بدانيد كه اين زبان، زبان شيطان است و گاهى هم خود آن آدم ملتفت نيست كه تحت تأثير شيطان است يا زبان شيطان در او دارد فعاليت مى‏كند.

بنابراين، از امور مهمه‏اى كه بر همه ما واجب است دفاع از اسلام، دفاع از جمهورى اسلامى‏است و آن بستگى دارد به وحدت، هر كس در هر لباسى باشد و در هر مكانى باشد و زبانش / به / جريان پيدا كند براى اين كه ولو به واسطه‏هايى بخواهد ايجاد اختلاف بكند بين شما، اين از جنود ابليس است و مطرود است پيش خدا و مسؤول است پيش خدا ولو اين كه يك آدمى‏باشد كه نماز شبش ترك نمى‏شود. اين مسأله، مسأله مهمى است، مسأله وحدت بين شما و وحدت همه قشرهاى مختلف ايرانى يك امر مهمى است براى حفظ كيان اسلام كه واجب است بر همه ما، چنانچه بر همه واجب است كه به هر طور مى‏توانيم دفاع كنيم از اسلام. امروز قضيه، قضيه دفاع است، دفاع از يك قدرت‏هايى كه مى‏خواهند حمله كنند، مى‏خواهند به هر طورى شده است باز شما را و ما را برگردانند به اسارت اولى و اين دفعه اگر اينها خداى نخواسته يك قدرتى پيدا كنند، مثل سابق نيست، آنها اساس اسلام را از بين مى‏برند براى اين كه ديدند اسلام است كه مى‏تواند كار بكند و در مقابل بايستد. و اين يك فريضه‏اى است بر همه ما، از اهم فرايض است حفظ اسلام. يعنى حفظ اسلام از حفظ احكام اسلام بالاتر است. اساس اسلام اول است، دنبال او اساس احكام اسلام است. بر همه ما، بر همه شما به مقدارى كه قدرت داشته باشيم، به مقدارى كه توانايى داشته باشيم واجب است كه جديت كنيم در اين كه اين دفاع مقدس را ما به طور شايسته عمل بكنيم.

شما در جبهه‏ها هيچ نگذاريد آرامش پيدا كند دشمن، اگر بگذاريد آرامش پيدا كند مى‏رود و تجهيز زيادتر مى‏كند و شما را به زحمت مى‏اندازد. بايد نگذاريد كه او يك شب از اضطراب بيرون بيايد، الان در اضطراب هستند، نگذاريد كه آنها از اضطراب بيرون بيايند و ثانيا همه ملت ايران بايد در اين امر شركت داشته باشند. مسأله، مسأله يك حكومت نيست، مسأله، مسأله يك جنبه نيست، مسأله، مسأله اسلام است. مسأله اسلام. يعنى بر زن و مرد اين كشور واجب است كه دفاع كنند، هر كس به اندازه‏اى كه مى‏تواند بايد دفاع بكند و اين دفاع را بايد تعقيب بكنيم تا انشاءالله به پيروزى‏هايى كه خداى تبارك و تعالى مى‏خواهد، برسيم كه من اميدوارم كه خداوند به همه شما توفيق عنايت كند، همه شما را حفظ كند و وحدتتان را حفظ كند و جديت‏تان را دوچندان كند و شما مطمئن باشيد كه شما پيروزيد، براى اين كه كسى كه براى خدا عمل مى‏كند پيروز است.

اين پيروزى براى شما هست، خدا وعده كرده است كه اگر نصرت كنيد خداى تبارك و تعالى را، شما را نصرت مى‏كند. نصرت‏ها هم كه همه ديديد و همه اوقات ديديد كه چه نصرت‏هايى حاصل شده است و حاصل مى‏شود و حاصل خواهد شد.

مطمئن باشيد، قلب‏هايتان قوى باشد و - هيچ - از هيچ امرى نترسيد، از هيچ قدرتى نترسيد، اين قدرت‏ها قدرت‏هايى نيستند كه بتوانند با اسلام مقابله كنند. شما انشاءالله اميدوارم كه موفق باشيد و انشاءالله من هم كه دعا مى‏كنم به شما و واقعاً مفتخرم به اين كه ما يك وقتى واقع هستيم كه يك همچو

صحيفه نور ج 20 صفحه 14

ملتى داريم و يك همچو سپاهى داريم و يك همچو ارتشى داريم و يك همچو قواى مسلحه‏اى داريم و يك همچو ملت و اشخاصى داريم و همچو دست‏اندركارانى داريم كه همه آنها انشاءالله براى خدا عمل مى‏كنند.

والسلام عليكم و رحمةالله و بركاته‏


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 15

تاريخ: 11/5/65

موافقت با پيشنهاد انتصاب سركار سرهنگ حسين حسنى سعدى به فرماندهى نيروى زمينى ارتش جمهورى اسلامى‏

بسم الله الرحمن الرحيم‏

با تقدير از زحمت‏هاى طاقت فرساى سركار سرهنگ صياد شيرازى كه با تعهد كامل به اسلام و جمهورى اسلامى در طول دفاع مقدس، از هيچ گونه خدمتى به كشور اسلامى خوددارى نكرده و اميد است در آينده نيز در هر مقامى باشد، موفق به ادامه خدمت‏هاى ارزنده خود باشد، با پيشنهاد مذكور موافقت نموده و سركار حسين حسنى سعدى را به فرماندهى نيروى زمينى ارتش جمهورى اسلامى منصوب مى‏نمايم.

اميد است خداى تعالى به ايشان توفيق خدمت به اسلام و ايران و جمهورى اسلامى را مرحمت فرمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 16

تاريخ: 16/5/65

پيام به زائران بيت الله الحرام‏

بسم الله الرحمن الرحيم‏

و اذان من الله و رسوله الى الناس يوم الحج الاكبر ان لله برى من المشركين و رسوله.

صدق الله العلى العظيم‏

ستايش و نيايش مخصوص ذات مقدسى است كه با عنايات خاص خود و فرو فرستادن وحى بر انبياى عظام - از آدم صفى الله تا محمد حبيب الله عليهم صلوات الله و سلم - راه و روش چگونه زيستن و براى چه آفريده شدن و مقصد آفرينش را بر جامعه بشرى آموخت. و درود بى‏پايان بر پيامبران اولوالعزم چون ابراهيم بت شكن و موساى طاغوت برانداز و عيساى مسيح كه اگر فرصت يافته بود همانند آنان بود، و محمد شكننده تمامى‏بت‏ها و برائت جوينده از تمامى مشركان و ستمكاران. و سلام جاويدان بر ائمه مسلمين، اين راهگشايان پيكارگرى عليه ستمكاران مسلمان نما و جباران غاصب حقوق الله و حقوق الناس و كج فهمان داغ بر پيشانى. و سلام بر آن ابراهيم خليل الله كه يك تنه بر بت‏ها و بت‏پرست‏ها يورش برد و از تنهايى و آتش نهراسيد، و آن موساى كليم الله كه با عصاى چوپانى بر فرعونيان خروش كشيد و از بى‏كسى باك نداشت. و سلام و درود بر محمد حبيب الله كه به تنهايى قيام كرد و تا آخرين ساعات زندگانى با كفار ظلم پيشه به جنگ برخاست و از كمى عده و عده نناليد. و سلام بر مسلمانان صدر اسلام كه با اندك تداركات جنگى به سلاطين جور روم و ايران تاختند و از كمى ياران به خود ترس راه ندادند. و درود بى پايان بر على بن ابى طالب كه با دژخيمان به صورت مسلمان و مقدس نماهاى بدتر از كفار جنگيد و از هيچ قدرتى نهراسيد. و سلام بر حسين بن على كه با ياران معدود خويش براى برچيدن بساط ظلم غاصبان خلافت بپاخاست و از ناچيز بودن عده و عده به خود خيال سازش با ستمگر را راه نداد و كربلا را قتلگاه خود و فرزندان و اصحاب معدودش قرار داد و فرياد هيهات مناالذله اش را به گوش حق طلبان رساند كه در نظر دنياگرايان و ملت پرستان، آنچه از اين اولياى معظم الهى صادر شده بر خلاف عقل و شرع است. قيام بدون تجهيزات كافى را عقل آنان نمى‏پسندد و شرع آنان اجازه نمى‏دهد. و نيز به عقيده آنان حركت از كشورى به كشورى ديگر كه داراى حكومت و تشكيلاتى مى‏باشد، مخالف با عقل و مليت بوده و بالاخره مخالف با موازين شرعى و الهى است و همچنين صلح با نمروديان و فرعونيان و ملحدان و ستمگران و سازش با ظالمان به صورت مسلمان و با زهد فروشان داغ بر پيشانى، طريق صواب و عقل و شرع بوده و هست. و با اين

صحيفه نور ج 20 صفحه 17

انگيزه تسليم و سازش با آمريكاى جهانخوار و وابستگان به او لزوم عقلى و شرعى دارد و تخلف از آن مخالف شرع و عقل است. و دفاع از ملت مظلوم عراق كه زير چكمه دژخيمان به جان آمده‏اند و فوج فوج علماى عظام و ابرار بى‏پناه آنان را به شهادت مى‏رسند و زنان و كودكان آنان زير لگدهاى ستمگران مى‏سوزند و مى‏ميرند و فرياد يا للمسلمين مى‏كشند، بر خلاف عقل و شرع مى‏باشد! اين انگيزه ملى‏گرايى و خلود در ارض است كه مصالح مسلمانان را فراموش كرده و دفاع از مصالح مسلمين را در حصار ملت خاص قرار داده و قلم سرخ بر قرآن كريم و احاديث رسول‏الله صلى الله عليه و آله و سلم و ائمه معصومين عليهم‏السلام و سيره مستمره انبياى عظام و اولياى معظم عليهم‏السلام در طول تاريخ كشيده است.

ملت غيور متعهد ايران در آن روزهاى سخت مصيبت بار كه دشمن جنايتكار از زمين و هوا و دريا غافلگيرانه به كشورشان حمله كرد و قسمت عظيمى از آن را متصرف شد و جنايتكاران داخل و قدرت‏هاى بزرگ خارج و عمالشان در سطح كشور به خرابكارى و قتل و غارت دست زدند، با ارتش از هم پاشيده و قواى مسلح ناچيز آرايش نديده فقط با اتكال به خداى متعال و نيروى ايمان دشمن را با شكست و زبونى از كشور عزيز خود بيرون راند و هيچ گاه ضعف و سستى و زبونى به خود راه نداد و از شهادت استقبال نمود و به سازش و صلح با افعى زخم خورده تن در نداد و جز معدودى ضعيف القلب يا خيانتكار و دنياطلب و راحت‏خواه كه به اسلام و مصالح مسلمين اعتنايى نداشتند و ندارند، با ضعف و دلهره از صلح و صفا دم مى‏زدند و مى‏زنند و تعمد داشته و يا نمى‏دانستند كه صلح با اين جنايتكاران در هر موقع باعث بر باد دادن حيثيت اسلام و كشور اسلامى بوده و نيز موجب گرفتارى هميشگى ميهن عزيزمان در چنگال ابرقدرت‏هاست.

اكنون كه با عنايات خداوند تعالى و توجه بقيه‏الله روحى فداء نظام جمهورى اسلامى ما از هر جهت در موضع قدرت قرار گرفته است و ارتش نيرومند و سپاه عظيم مؤمن سلحشور و قواى مسلح قدرتمند و ملت حاضر در صحنه دارد و پشت دشمن را در ابعاد مختلف شكسته است، برايمان سازش و صلح تحميلى بدتراز جنگ چه معنى دارد؟ چه كسى است كه نمى‏داند صلح طلبى دشمن براى مجهز شدن بيشتر و غافلگيرى‏اى است، كه جمهورى اسلامى بايد براى احتراز از آن در طول بيش از هزار كيلومتر قواى مجهز آماده داشته باشد؟ و كيست كه نداند صلح با اين حزب به رسميت و شرعيت شناختن حكومت بعث است كه با قتل و جنايت بر يك كشور اسلامى حكومت مى‏كند؟ و كيست كه نداند اين امر از بزرگترين گناهان است و از واضح‏ترين خيانت‏ها به مسلمين است؟ ملت عزيز ما با تعهدى كه به اسلام دارند، جنگ را تا سرحد شهادت و لقاء الله كه از بزرگترين آمال اولياى خدا و ارباب معرفت است ادامه مى‏دهند، گرچه آن را بيخبران نابودى انگارند و ماديگران لقاء الله را نابودى لقب مى‏دهند.

اكنون كه حجاج بيت‏الله الحرام از خانه تن و دنيا مهاجرت الى الله و رسوله، كه خانه دل است مى‏كنند و همه چيز محبوب حقيقى در وراى آنان است بلكه چيزى جز او نيست كه درون و برون

صحيفه نور ج 20 صفحه 18

داشته باشد، بايد بدانند كه حج ابراهيمى محمدى صلى الله عليهما و آلهما سال‏هاست غريب و مهجور است، هم از جهات معنوى و عرفانى و هم از جهات سياسى و اجتماعى و حجاج عزيز تمامى كشورهاى اسلامى بايد بيت خدا را در همه ابعادش از اين غربت درآورند، اسرار عرفانى و معنويش به عهده عرفاى غيرمحجوب. و ما اينك با بعد سياسى و اجتماعى آن سر و كار داريم كه بايد گفت فرسنگ‏ها از آن دوريم. ما مأمور به جبران مافات هستيم. اين كنگره سراپا سياست كه به دعوت ابراهيم و محمد صلى الله عليهما و آلهما برپا مى‏شود و از هر گوشه دنيا و از هر فج عميق در آن اجتماع مى‏كنند، براى منافع ناس است و قيام به قسط است و در ادامه بت شكنى‏هاى ابراهيم و محمد است و طاغوت شكنى‏ها و فرعون زدودن‏هاى موسى است. و كدام بت به پايه شيطان بزرگ و بت‏ها و طاغوت‏هاى جهانخوار مى‏رسد كه همه مستضعفان جهان را به سجده خود و ستايش خويش فراخوانند و همه بندگان آزاد خداى تعالى را بنده فرمانبردار خويش دانند؟

در فريضه حج كه لبيك به حق است و هجرت به سوى حق تعالى به بركت ابراهيم و محمد است، مقام نه بر همه بت‏ها و طاغوت هاست و شيطان‏ها و شيطان زاده‏هاست. و كدام بت از شيطان بزرگ آمريكاى جهانخوار و شوروى ملحد متجاوز بزرگتر و كدام طاغوت و طاغوتچه از طاغوت‏هاى زمان ما بالاترند؟

در لبيك لبيك نه بر همه بت‏ها گوييد و فرياد لا بر همه طاغوت‏ها و طاغوت‏چه‏ها كشيد و در طواف حرم خدا كه نشانه عشق به حق است، دل را از ديگران تهى كنيد و جان را از خوف غيرحق پاك سازيد و به موازات عشق به حق از بت‏هاى بزرگ و كوچك و طاغوت‏ها و وابستگان شان برائت جوييد كه خداى تعالى و دوستان او از آنان برائت جستند و همه آزادگان جهان از آنان برى هستند.

و در لمس حجرالاسود بيعت با خدا بنديد، كه با دشمنان او و رسولانش و صالحان و آزادگان دشمن باشيد و به اطاعت و بندگى آنان هر كه باشد و هر جا باشد سر ننهيد و خوف و زبونى را از دل بزداييد كه دشمنان خدا و در رأس آنان شيطان بزرگ زبونند، هر چند در ابزار آدمكشى و سركوبى و جنايتشان برترى داشته باشند.

و در سعى بين صفا و مروه، با صدق و صفا سعى در يافتن محبوب كنيد كه با يافتن او همه يافت‏هاى دنياوى گسسته شود و همه شك‏ها و ترديدها فرو ريزد و همه خوف و رجاهاى حيوانى زايل شود و همه دلبستگى‏هاى مادى گسسته شود و آزادگى شكفته گردد و قيد و بند شيطان و طاغوت كه بندگان خدا را به اسارت و اطاعت كشند، در هم ريزد.

و با حال شعور و عرفان به مشعرالحرام و عرفات رويد و در هر موقف به اطمينان قلب بر وعده‏هاى حق و حكومت مستضعفان بيفزاييد و با سكوت و سكون تفكر در آيات حق كنيد و به فكر نجات محرومان و مستضعفان از چنگال استكبار جهانى باشيد و راه‏هاى نجات را از حق، در آن

صحيفه نور ج 20 صفحه 19

مواقف كريمه طلب كنيد.

پس به منا روبد و آرزوهاى حقانى را در آن جا دريابيد كه آن قربانى نمودن محبوبترين چيز خويش در راه محبوب مطلق است. و بدانيد تا از اين محبوب‏ها كه بالاترينش حب نفس است و حب دنيا تابع آن است، نگذريد به محبوب مطلق نرسيد و در اين حال است كه شيطان را رجم كنيد و شيطان از شما بگريزد. و رجم شيطان را در موارد مختلف با دستورهاى الهى تكرار كنيد كه شيطان و شيطان زادگان همه گريزان شوند. و شرط همه مناسك و مواقف براى رسيدن به آرزوهاى فطرى و آمال انسانى، اجتماع همه مسلمانان در اين مراحل و مواقف و وحدت كلمه تمامى طوايف مسلمين است بدون اعتنا به زبان و رنگ و قبيله و طايفه و مرز و بوم و عصبيت‏هاى جاهلى، و هماهنگ خروشيدن بر دشمن مشترك است كه دشمن اسلام عزيز است و در اين عصر از آن سيلى خورده است و آن را مانع غارتگرى‏هاى خود مى‏داند و با تفرقه افكنى و نفاق پراكنى مى‏خواهد اين مانع ملموس را از سر راه خود بردارد. و عمال مزدور آنان كه در رأس آنها آخوندهاى حسود دنياگراى دربارى‏اند و در هر جا و هر وقت خصوصاً در ايام حج و مراسم الهى آن، مأمور اجراى اين مقاصد شوم مى‏باشند. مسلمانان در مواقف و مراسم اين عبادت كه يكى از مقاصد بزرگ آن اجتماع مسلمين از تمام بقاع زمين براى منافع مستضعفان جهان است و كدام نفع بالاتر از كوتاه كردن دست جهانخواران از ممالك اسلامى‏است لازم است با هوشيارى مراقب اعمال ضداسلامى و قرآنى اين عمال خبيث و آخوندهاى نفاق افكن باشند و آنان را كه با نصحيت به اسلام و منافع مسلمين وقعى نخواهند گذاشت، از خود برانند كه اينان از طاغوتيان شيطان‏تر و پست‏ترند.

اينك اين جانب به تذكراتى كه لازم مى‏دانم، حسب معمول مى‏پردازم و از خداوند توفيق همگان را براى خدمت به اسلام مى‏خواهم:

1 - به زايران بيت‏الله الحرام ايدهم‏الله تعالى عرض مى‏كنم كه اعمال و مناسك را به طور دقيق از روحانيون محترم كه در كاروان‏ها هستند فراگيريد و به هيچ عملى بدون راهنمايى آنان دست نزنيد، چه بسا باشد كه خداى نخواسته با سهل‏انگارى، عملتان باطل شود و جبران را تا آخر نتوانيد بكنيد و يا به احرام باقى بمانيد و در برگشت موجبات زحمت خود و نزديكان خويش شويد و اين يك تكليف شرعى است كه از آن غفلت نبايد كرد. و به روحانيون محترم عرض مى‏كنم كه علاوه بر آن كه مسائل را به طور وضوح كه همه كس بفهمد در جلسات متعدد به گروه خود ياد دهيد، در وقت اعمال آنان نيز مواظب آنها باشيد و آنها را هدايت فرماييد.

2 - به زايران محترم تذكر مى‏دهم كه در اين مواقف معظمه و در طول سفر به مكه مكرمه و مدينه منوره، از انس با قرآن كريم اين صحيفه الهى و كتاب هدايت غفلت نورزند كه مسلمانان هر چه دارند و خواهند داشت در طول تاريخ گذشته و آينده از بركات سرشار اين كتاب مقدس است. و از همين فرصت از تمامى علماى اعلام و فرزندان قرآن و دانشمندان ارجمند تقاضا دارم كه از كتاب مقدسى كه تبيان كل شى است و صادر از مقام جمع الهى به قلب نور اول و ظهور جمع الجمع تابيده

صحيفه نور ج 20 صفحه 20

است، غفلت نفرمايند. اين كتاب آسمانى - الهى كه صورت عينى و كتبى جميع اسماء و صفات و آيات و بينات است و از مقامات غيبى آن دست ما كوتاه است و جز وجود اقدس جامع من خوطب به از اسرار آن كسى آگاه نيست و به بركت آن ذات مقدس و به تعليم او خلص اولياى عظام دريافت آن نموده‏اند و به بركت مجاهدات و رياضت‏هاى قلبيه، خلص اهل معرفت به پرتوى از آن به قدر استعداد و مراتب سير بهره‏مند شده‏اند و اكنون صورت كتبى آن كه به لسان وحى بعد از نزول از مراحل و مراتب، بى كم و كاست و بدون بك حرف كم و زياد به دست ما افتاده است، خداى نخواسته مباد كه مهجور شود و گرچه ابعاد مختلفه آن و در هر بعد مراحل و مراتب آن از دسترس بشر عادى دور است لكن به اندازه علم و معرفت و استعدادهاى اهل معرفت و تحقيق در رشته‏هاى مختلف، به بيان‏ها و زبان‏هاى متفاوت نزديك به فهم از اين خزينه لايتناهاى عرفان الهى و بحر مواج كشف محمدى صلى الله عليه و آله و سلم بهره‏هايى بردارند و به ديگران بدهند و اهل فلسفه و برهان با بررسى رموزى كه خاص اين كتاب الهى است و با اشارات از آن مسائل عميق گذشته، براهين فلسفه الهى را كشف و حل كرده، در دسترس اهلش قرار دهند. و وارستگان صاحب آداب قلبى و مراقبات باطنى رشحه و جرعه‏اى از آنچه قلب عوالم از ادبنى ربى دريافت فرموده، براى تشنگان اين كوثر به هديه آورند و آنان را مؤدب به آداب الله تا حد ميسور نمايند. و متقيان تشنه هدايت بارقه‏اى از آنچه به نور تقوا از اين سرچشمه جوشان هدى للمتقين هدايت يافته‏اند، براى عاشقان سوخته هدايت‏الله به ارمغان آورند. و بالاخره هر طايفه‏اى از علماى اعلام و دانشمندان معظم به بعدى از ابعاد الهى اين كتاب مقدس دامن به كمر زده و قلم به دست گرفته و آرزوى عاشقان قرآن را برآورند و در ابعاد سياسى، اجتماعى، اقتصادى، نظامى، فرهنگى و جنگ و صلح قرآن وقت صرف فرمايند تا معلوم شود اين كتاب سرچشمه همه چيز است. از عرفان و فلسفه تا ادب و سياست، تا بيخبران نگويند عرفان و فلسفه بافته‏ها و تخيلاتى بيش نيست و رياضت و سير و سلوك كار درويشان قلندر است، يا اسلام به سياست و حكومت و اداره كشور چكار دارد كه اين كار سلاطين و روساى جمهور و اهل دنياست. يا اسلام دين صلح و سازش است و حتى از جنگ و جدال با ستمكاران برى است. و به سر قرآن آن آورند كه كليساى جاهل و سياستمداران بازيگر به سر دين مسيح عظيم‏الشان آوردند.

هان اى حوزه‏هاى علميه و دانشگاه‏هاى اهل تحقيق! بپاخيزيد و قرآن كريم را از شر جاهلان متنسك و عالمان متهتك كه از روى علم و عمد به قرآن و اسلام تاخته و مى‏تازند، نجات دهيد. و اين جانب از روى جد، نه تعارف معمولى، مى‏گويم از عمر به باد رفته خود در راه اشتباه و جهالت تاسف دارم. و شما اى فرزندان برومند اسلام! حوزه‏ها و دانشگاه‏ها را از توجه به شوونات قرآن و ابعاد بسيار مختلف آن بيدار كنيد. تدريس قرآن در هر رشته‏اى از آن را محط نظر و مقصد اعلاى خود قرار دهيد. مبادا خداى ناخواسته در آخر عمر كه ضعف پيرى بر شما هجوم كرد از كرده‏ها پشيمان و تاسف بر ايام جوانى بخوريد همچون نويسنده.

3 - بايد بدانيم حكمت آن كه اين كتاب جاويد ابدى كه براى راهنمايى بشر به هر رنگ

صحيفه نور ج 20 صفحه 21

و مليت و در هر قطب و قطر، تا قيام ساعت نازل گرديده است، آن است كه مسائل مهم حياتى را چه در معنويات و چه در نظام ملكى زنده نگه دارد و بفهماند كه مسائل كتاب براى يك عصر و يك ناحيه نيست. و گمان نشود قصد ابراهيم و موسى و محمد عليهم و على آلهم السلام مخصوص به زمان خاصى است. فرياد برائت از مشركان مخصوص به زمان خاص نيست، اين دستور است و جاويد، در صورتى كه مشركان حجاز منقرض شده‏اند. و قيام ناس مختص به زمانى نيست و دستور هر زمان و مكان است و در هر سال در اين مجمع عمومى بشرى از جمله عبادات مهم است الى الابد. و همين است نكته سفارش اكيد ائمه مسلمين عليهم‏السلام بر اقامه عزاى سيد مظلومان تا آخر ابد و فرياد مظلوميت آل بيت رسول‏الله صلى‏الله عليه و آله و ظالميت بنى اميه عليهم لعنه‏الله با آن كه بنى اميه منقرض شده‏اند، فرياد مظلوم بر سر ظالم است. و اين پرخاش و فرياد بايد زنده بماند و بركاتش امروز در ايران در جنگ با يزيديان واضح و ملموس است. و لازم است حجاج بيت‏الله الحرام در اين مجمع عمومى‏و سيل خروشان انسانى فرياد برائت از ظالمان و ستمكاران را هر چه رساتر برآورند و دست برادرى را هر چه بيشتر بفشارند و مصالح عاليه اسلام و مسلمين مظلوم را فداى فرقه گرايى و ملى‏گرايى نكنند و برادران مسلم خود را هر چه بيشتر متوجه به توحيد كلمه و ترك عصبيت‏هاى جاهلى كه جز به نفع جهانخواران و وابستگان آنان تمام نمى‏شود بنمايند، كه اين خود نصرت خداوند تعالى است و وعده حق تعالى به اميد واثق شامل حالشان مى‏شود. و اگر خداى نخواسته از عمال جهانخواران كه در رأس آنان آخوندهاى جيره‏خوار تفرقه‏افكن واقع اند پيروى كنند، به معصيت بزرگى دست زده‏اند و مشمول غضب قادر جبار خواهند شد و در قيد و بند ابرقدرت‏ها باقى خواهند ماند و بايد به خداوند از آن پناه برد.

4 - از زايران محترم كشور ايران تقاضا دارم كه توجه كنند از چه كشورى مى‏روند و به سوى كى رو آورده‏اند. از كشورى مى‏روند كه براى اسلام عزيز و اجراى احكام نورانى آن به جاى احكام طاغوت بپاخاسته و زن و مرد و پير و جوان هر چه داشته‏اند فدا كردند. جوانان عزيز متعهدى كه هر يك از آنها ارزش‏هاى الهى‏اى دارند كه ما از درك آن عاجزيم، شهيد شده‏اند و معلول گرديده‏اند و به اسارت در آمده‏اند و ملتى كه مشتاقانه در راه خدا از جان و مال و منال خود گذشته‏اند و داغ عزيزان خود را به جان خريده‏اند. و به سوى كشورى مى‏روند كه خانه خداوند تعالى و كعبه آمال انبياى عظام و اولياء كرام و محط وحى و مهبط جبرئيل امين و ملائكه الله است. به سوى خدا مى‏روند تا هر حركت و سكونشان الهى باشد و به سوى قربانگاه اسماعيل عزيز مى‏روند كه دستور گذشتن از هر چيز را در راه او به ما داد و به سوى مدينه محمد صلى الله عليه و آله مى‏روند تا محمدى شوند و چگونه زيستن و چگونه مجاهدت كردن و چگونه رفتن به سوى معشوق را بياموزند. رفته‏اند به سوى قبر رسول عظيم‏الشان و قبور اولياى عظيم‏المنزله‏اى كه لحظه‏اى به دنيا و زخارف آن توجه نكرده‏اند و به جز به خدا و اوامر او نينديشيده‏اند و به جز رضاى او قدم برنداشته‏اند، پس آگاه باشيد كه از كجا به كجا مى‏رويد. پس تكليف شما جداً زياد است و حركات و اعمال شما علاوه بر آن كه در محضر حق تعالى و

صحيفه نور ج 20 صفحه 22

حضور اوست و در مراقبت اولياء الله و ملائكه‏الله است، در پيش چشمان هزاران زايرى است كه از كشورهاى اسلامى و از سراسر جهان به آن جا آمده‏اند و چه بسا تحت تأثير تبليغات دامنه‏دار رسانه‏هاى گروهى دشمنان اسلام و ايران قرار گرفته‏اند كه از هر صبح تا شام بسيارى از وقت خود را صرف دروغپردازى در باره اسلام و ملت ايران و دست اندركاران خدمتگزاران اين كشور مظلوم كرده و مى‏كنند و مردم بپاخاسته اين مرز و بوم را به غير از آنچه هستند معرفى مى‏كنند، كه شايد به واسطه اين تبليغات بسيارى از مردم ملسمان جهان يا باور نموده يا در ابهام بسر برند.

و نيز از ملت عزيزمان، معلولين و شهيدان زنده و بازماندگان و وابستگان به آنان كه در كاروان‏ها كم نيستند، مراقب اعمال شما هستند و اينك شماييد و اين بار سنگين امانت الهى و تكليف اسلامى و وجدان و فطرت خود، يا انشاءالله تعالى به پاس خون شهيدان و به پاس آبروى اسلام و ملت مظلوم عزيزتان با سرافرازى منادى حق و مبلغ عملى و قولى اسلام و جمهورى اسلامى مى‏شويد و علاوه بر ثواب عظيم زيارت بيت‏الله و قبور اولياى خدا به ويژه رسول اكرم صلى الله عليه و آله و سلم مورد عنايات حق تعالى و دعاى بقيه‏الله ارواحنا لمقدمه‏الفداء و غريق رحمت بارى تعالى و خير و ثواب در دنيا و آخرت خواهيد شد و يا خداى نخواسته منادى شيطان و مروج تبليغات دشمنان اسلام و موجب هتك حرمت اسلام و جمهورى اسلامى و شهيدان شاهد و رنجديدگان امت خود مى‏شويد و دست رد الهى بر سينه شما نامحرمان مى‏زنند.

اكنون شما عزيزان بر سر دوراهى سعادت ابدى و تحصيل رضاى حق و خاصان او و شقاوت و محروميت ابدى هستيد و اميدوارم به بركت مواقيت و مواقف متبركه و دعاى ملت محروم كه بدرقه راه شماست، از طبقه اول باشيد و اسلام و شهدا و جانبازان و ملت و ميهن خود را سرافراز كنيد و دست رد به سينه دشمنان اسلام و مسلمانان زنيد و دشمنان را مخذول و دل شكسته و دوستان را شاد نماييد و شما گرچه مى‏دانيد بايد چه بكنيد و از چه پرهيز نماييد لكن اين جانب نيز براى اداى تكليف و اتمام حجت به مهمات آنها اشاره مى‏كنم:

الف - اخلاق كريمه انسانى اسلامى‏را با همه زوار از هر طبقه و هر طايفه و هر رنگ و هر زبان و هر كشور باشند، با دقت مراعات نماييد و در برخوردها و رفت و آمدها در جميع اوقات و احوال و پيشامدها صبور و بردبار باشيد و كريمانه با همه رفتار نماييد و در مقابل درشتى‏ها، نرمى و سلم و در مقابل بدرفتارى ها، خوبى و محبت كنيد و براى رضاى خداوند تعالى تحمل هر پيشامد بدى از هر كس باشد، با روى گشاده و سعه صدر نماييد كه آن مواقف كريمه و بقاع شريفه محل نزاع و جدال نيست. و آن چنان كنيد كه معلوم شود شما از كشور امام صادق سلام‏الله عليه آمده‏ايد و اين خود يك خدمت شايان به اسلام و جمهورى اسلامى و هم ميهنان عزيز است. و بدانيد كه پس از رجوع از سفر، لذت اين امر را به طور شايسته خواهيد برد، علاوه بر تحصيل رضاى حق و پيامبر عظيم‏الشان صلى الله عليه و آله و حضرت بقيه‏الله روحى لمقدمه الفداء كه شاهد و حاضر است.

ب - در راهپيمايى‏ها لازم است در وقت، كيفيت، شعار و امثال آنها از متصديان امور پيروى

صحيفه نور ج 20 صفحه 23

كنيد و نظم و آداب اسلامى را به طور شايسته مراعات نماييد و به هيچ كس اجازه ندهيد كه سر خود و بدون دستور شعار دهد، كه ممكن است عمال دشمنان اسلام و جمهورى اسلامى‏كه براى تفرقه افكندن و بدنام نمودن شما آمده باشند در بين شما نفوذ كنند و با تحريكات و شعارهاى غلط مخالف اخلاق اسلامى، به آبروى شما و ملت شما و اسلام و مذهب لطمه وارد كنند و در هر صورت لازم است همه گوش به دستورات و شعارهاى نماينده اين جانب حجت‏الاسلام آقاى كروبى و ديگر متصديان امور فرا دهيد و از غير آنها جداً پرهيز نماييد.

ج - كالاهايى كه در حجاز به حجاج محترم عرضه مى‏شود، آنچه به آمريكاست مخالف با آرمان‏هاى اسلامى‏و اساساً مخالف با اسلام است و خريدارى آنها كمك به دشمنان اسلام است و ترويج باطل است و از آنها بايد احتراز شود. انصاف نيست كه جوانان عزيز ما در جبهه‏ها جان دهند و جانبازى كنند و شما با خريد اين كالاهابه جنايتكاران جنگى كمك كنيد و به اسلام و جمهورى اسلامى‏و ملت مظلوم خود با اين اعمال دهن كجى نماييد. شما براى خودتان يا دوستانتان مى‏توانيد چيزهاى مناسب از خود ايران تهيه نماييد كه به دشمنان ايران و اسلام كمك نشود. اين جانب وظيفه خود را ادا نمودم و شماييد كه در زيارت خدا و رسول، به دشمنان آنان كمك ننماييد و موجب سرافكندگى ملت و ميهن خود نشويد. اينها تذكراتى است كه به واسطه اهميت آن در سال‏هاى قبل داده شد و تكرار آن وظيفه اين جانب است.

5 - خوب است كه سران كشورهاى اسلامى در مسائل روز كشورهاى اسلامى تحت ستم و ملت‏هاى مظلوم تحت چكمه‏هاى اجانب و غارتگرهاى شيطان‏هاى بزرگ و ساير شياطين كه ذخاير غنى آنان را چپاول مى‏نمايند و ملت‏ها در فقر و فاقه مى‏سوزند، تفكر نموده و به خود آيند و خوف و وحشتى را كه ابرقدرت‏ها با تبليغات خود بر آنها تحميل كرده‏اند تا مصالح كشور خود و ساير مسلمانان و مظلومان را ناديده گرفته و تن به مذلت مرگبار دهند، با ارزيابى صحيح سنجش نموده و با وجدان به قضاوت بنشينند و بيش از اين براى خويش و كشورهاى خود ننگ به بار نياورند و در حال ملت و دولت ايران مطالعه كنند كه خود را از زير بار قلدرهاى هر دو قطب خارج كرده و پرتو پيروزى آن و اسلام عزيز در سراسر جهان نورافشانى مى‏كند و در راه شرف اسلام و عزت ميهن اسلامى خويش بپاخاسته و دراين راه كه همان راه انبياى عظام عليهم و آلهم السلام است، از همه چيز مادى خود گذشته و فرياد هيهات مناالذله را به گوش جهانيان رسانده است. و اگر دولت‏هاى منطقه به جاى هماهنگ شدن با ملت ايران، كمك به حزب عفلقى عراق كه اسلام زدايى جزء مرام آن است نمى‏كردند، در همان ماه‏هاى اول كوبيده شده بود و ملت عزيز اسلامى عراق از شر او راحت شده بودند و كشور ايران و عراق و ساير كشورهاى منطقه با برادرى زيست مى‏نمودند. و اكنون نيز كه بازيگران حرفه‏اى با ترفندهاى مختلف مى‏خواهند سلطه غارتگرانه سال‏هاى طولانى را حفظ و از وحدت مسلمين و از اسلام بزرگ سيلى خورده‏اند و سخت آشفته هستند، عمال معلوم‏الحال خود را به راه انداخته‏اند تا نگذارند اسلام به پيروزى برسد. همچون حسن مراكشى كه با ملاقات و دست دوستى

صحيفه نور ج 20 صفحه 24

دادن به پرز به اسلام و ملت‏هاى مسلمان به ويژه ملت عرب و فلسطين خيانت فاحش نابخشودنى نموده و بر ملت و دولت‏هاى اسلامى و عربى است كه با برخورد قاطع دست اين خيانتكار را قطع كنند. و چون حسين اردنى، اين دلال دوره‏گرد خيانتكار كه تا دولت‏هاى منطقه را به دام شيطان بزرگ نيندازد از پاى نخواهد نشست. و چون حسنى مبارك نسخه دوم انورالسادات و ديگر خائنين به اسلام را از خود برانند كه اينانند كه شما را بازيچه خود قرار داده‏اند تا متعمداً يا بدون عمد سد راه شرف و عزت اسلام شوند.

ما از دولت‏هاى منطقه مى‏خواهيم كه دست از حمايت دشمنان اسلام و بشريت بردارند و بيش از اين با مصالح اسلامى كه مصالح خودشان و ميهن‏شان و مظلومان جهان است معارضه نكنند و با همسويى و همكارى جمهورى اسلامى، دست رد به سينه فتنه‏گران و جهانخواران زنند و بايد بدانند اين حزب مرده زنده نخواهد شد والعاقبه للمتقين

اين جانب به حسب وظيفه اسلامى آنچه صلاح مسلمانان و حكومت‏هاى كشورهاى منطقه است، گوشزد كردم و از خداوند متعال خواهانم آنان را به راه راست هدايت فرمايد و از كجروى‏ها باز دارد.

والسلام على عبادالله الصالحين

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 26

تاريخ: 20/5/65

پيام به مناسبت بزرگداشت شهدا، جانبازان، اسرا و مفقودين

بسم الله الرحمن الرحيم‏

ولا تحسبن الذين قتلوا فى سبيل‏الله امواتا بل احياء عند ربهم يرزقون

اگر نبود در شأن و عظمت شهداى فى سبيل‏الله اين آيه كريمه كه با قلم قدرت غيب بر قلب مبارك نورانى سيد رسل صلى الله عليه و آله و سلم نگاشته و پس از تنزل مراحلى به ما خاكيان صورت كتبى آن رسيده است، كافى بود كه قلم‏هاى ملكوتى و ملكى شكسته شود و قلب‏هاى ماوراء اصفياء الله از جولان در حول آن فرو بسته شود. ما خاكيان محجوب يا افلاكيان چه دانيم كه اين ارتزاق عند رب الشهدا چى است. چه بسا مقامى‏باشد كه خاص مقربان درگاه او جل و علا و وارستگان از خود و ملك هستى باشد. پس مثل من وابسته به علايق و وامانده از حقايق چه گويم و چه نويسم كه خاموشى بهتر و شكستن قلم اولى است.

بارالها! تو واقفى بر اسرار و غير تو چه داند و چه تواند و چه‏سان از عهده شكر نعمت‏هايى كه به ملت عزيز ما عطا فرموده‏اى بدر آيد. ما از عهده شكر شهداى گرانقدر و شهيدان زنده عزيز و اسرا و مفقودين معظم و بازماندگان و وابستگان به آنان و بالجمله ملت بزرگوار نيز نخواهيم بر آمد. پس تو كه شكور و غفورى به همه آنان، از الطاف خفيه خود مرحمتى فرما و درى از معارف الهيه بر روى همگان بگشا و به شهداى گرانقدر، مقام هر چه والاتر و به شهداى زنده، اجر شهيد در راه خود و سلامت و عافيت و به مفقودين و اسرا، صبر و عودت به وطن و به بازماندگان شهدا و بستگان سايرين اجر و صبر عنايت فرما و ظهور بقيه‏الله ارواحنا لمقدمه الفدا را نزديك نما.

انك ولى النعمه والمغفره‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 27

تاريخ: 2/6/65

ديدار با رئيس جمهور، رئيس مجلس شوراى اسلامى، نخست وزير، و مسؤولين كشورى و لشكرى به مناسبت روز عيد غديرخم

غدير منحصر به آن زمان نيست، غدير در همه اعصار بايد باشد

بسم الله الرحمن الرحيم‏

اميدوارم انشاءالله اين عيد مبارك به همه ملت‏هاى مظلوم و بخصوص به ملت شريف ما مبارك باشد. خداوند انشاءالله كه با عنايات خاصه خود نظرى به‏اين ملت بزرگ كه بايد گفت پرچمدار اسلام در اين عصر هستند، به اينها عنايت خاصى بفرمايد و آنها را از عنايات خاصه‏ى خود نصيب بزرگ عنايت بفرمايد.

من در باره‏ى شخصيت حضرت امير چه مى‏توانم بگويم و كى چه مى‏تواند بگويد. ابعاد مختلفه‏اى كه اين شخصيت بزرگ دارد، به گفتگوى ماها و به سنجش بشرى در نمى‏آيد. كسى كه انسان كامل است و مظهر جميع اسماء و صفات حق تعالى است، ابعادش به حسب اسماء حق تعالى بايد هزار تا باشد و ما از عهده بيان حتى يكى‏اش / را/ نمى‏توانيم برآييم. اين شخصيت كه جامع تضاد است، امور متضاد در او جمع است، كسى نمى‏تواند در حول و حوش او سخن بگويد، از اين جهت من در اين موضوع بهتر مى‏دانم كه ساكت باشم. لكن مسأله‏اى را كه بهتر است ما بگوييم، انحرافاتى است كه براى ملت‏ها و خصوصاً براى شيعيان اين حضرت پيش آمده است در طول تاريخ و دست‏هايى كه اين انحرافات را از اول به وجود آورده‏اند و توطئه‏هايى كه بوده‏است در طول تاريخ اخيراً در اين سال‏هاى اخير، سده‏هاى اخير پيش آمده است، آنها را عرض كنم.

مسأله غدير، مسأله‏اى نيست كه به نفسه براى حضرت امير يك مسأله‏اى پيش بياورد، حضرت امير مسأله غدير را ايجاد كرده است. آن وجود شريف كه منبع همه جهات بوده است، موجب اين شده است كه غدير پيش بيايد. غدير براى ايشان ارزش ندارد، آن كه ارزش دارد خود حضرت است كه دنبال آن ارزش، غدير آمده است. خداى تبارك و تعالى كه ملاحظه فرموده است كه در بشر بعد از رسول‏الله كسى نيست كه بتواند عدالت را به آن طورى كه بايد انجام بدهد، آن طورى كه دلخواه است انجام بدهد، مأمور مى‏كند رسول‏الله را كه اين شخص را كه قدرت اين معنا را دارد كه عدالت را به تمام معنا در جامعه ايجاد كند و يك حكومت الهى داشته باشد، اين را نصب كن. نصب حضرت امير به خلافت اين طور نيست كه از مقامات معنوى حضرت باشد، مقامات معنوى حضرت و مقامات جامع او

صحيفه نور ج 20 صفحه 28

اين است كه غدير پيدا بشود و اين كه در روايات ما و از آن زمان تا حالا اين غدير را آن قدر از آن تجليل كرده‏اند، نه از باب اين كه حكومت يك مسأله‏اى است، حكومت آن است كه حضرت امير به ابن عباس مى‏گويد كه به قدر اين كفش بى قيمت هم پيش من نيست ، آن كه هست اقامه عدل است. آن چيزى كه حضرت امير سلام‏الله عليه و اولاد او مى‏توانستند در صورتى كه فرصت به آنها بدهند، اقامه عدل را به آن طورى كه خداى تبارك و تعالى رضا دارد انجام بدهند، اينها هستند لكن فرصت نيافتند. زنده نگه داشتن اين عيد نه براى اين است كه چراغانى بشود و قصيده‏خوانى بشود و مداحى بشود، اينها خوب است، اما مسأله اين نيست. مسأله اين است كه به ما ياد بدهند كه چطور بايد تبعيت كنيم، به ما ياد بدهند كه غدير منحصر به آن زمان نيست، غدير در همه اعصار بايد باشد و روشى كه حضرت امير در اين حكومت پيش گرفته است بايد روش ملت‏ها و دست‏اندركاران باشد. قضيه غدير، قضيه جعل حكومت است، اين است كه قابل نصب است والا مقامات معنوى قابل نصب نيست، يك چيزى نيست كه با نصب اين مقام پيدا بشود، لكن آن مقامات معنوى كه بوده است و آن جامعيتى كه براى آن بزرگوار بوده است، اسباب اين شده است كه او را به حكومت نصب كنند. و لهذا مى‏بينيم كه در عرض صوم و صلوه و امثال اينها مى‏آورد و ولايت مجرى اينهاست. ولايتى كه در حديث غدير است به معناى حكومت است، نه به معناى مقام معنوى. و حضرت امير را همان طورى كه من راجع به قرآن عرض كردم كه قرآن و در روايات است اين نازل شده است به منازل مختلف، كلياتش سبع و الى سبعين و الى زيادتر، تا حالا رسيده است به دست ماها به صورت يك مكتوب، حضرت امير هم اين طور است، رسول خدا هم اين طور است. مراحل طى شده است، تنزل پيدا كرده است، از وجود مطلق تنزل پيدا كرده است، از وجود جامع تنزل پيدا كرده است و آمده است پايين تا رسيده است به عالم طبيعت، در عالم طبيعت اين وجود مقدس و آن وجود مقدس و اولياى بزرگ خدا. بنابراين، اين كه حديث غدير را ما حساب كنيم كه مى‏خواهد يك معنويتى را براى حضرت امير، يا يك شانى براى حضرت امير درست كند نيست. حضرت امير است كه غدير را به وجود آورده است، مقام شامخ اوست كه اسباب اين شده است كه خداى تبارك و تعالى او را حاكم قرار بدهد.

غدير آمده است كه بفهماند سياست به همه مربوط است

مسأله، مسأله حكومت است. مسأله، مسأله سياست است، حكومت عدل سياست است، تمام معناى سياست است. خداى تبارك و تعالى اين حكومت را و اين سياست را امر كرد كه پيغمبر به حضرت امير واگذار كنند، چنانچه خود رسول خدا سياست داشت و حكومت بدون سياست ممكن نيست، اين سياست و اين حكومتى كه عجين با سياست است، در روز عيد غدير براى حضرت امير ثابت شد. اين كه در اين روايت در روايات هست كه بنى الاسلام على خمس اين ولايت ، ولايت

صحيفه نور ج 20 صفحه 29

كلى امامت نيست، آن امامتى كه هيچ عملى مقبول نيست، قبول نمى‏شود الا به اعتقاد به امامت، اين معنايش اين حكومت نيست. خوب! ما بسيارى از ائمه‏مان حكومت نداشتند. ما الان معتقديم كه حضرت امير در يك برهه از زمان به حكومت رسيد، حضرت امام حسن هم يك مدت بسيار بسيار كمى به حكومت رسيد، باقى ائمه حكومت نداشتند. آن كه خداى تبارك و تعالى جعل كرد و دنبالش هم براى ائمه ى هدى جعل شده است، حكومت است، لكن نگذاشتند كه اين حكومت ثمر پيدا بكند، بنابراين حكومت را خدا جعل كرده است براى حضرت امير سلام‏الله عليه و اين حكومت يعنى سياست، يعنى عجين با سياست، از اعوجاج‏هايى كه پيدا شده است مع الاسف، اين است كه، يعنى اعوجاج زياد پيدا شده اما از بزرگترينش اين است كه دست‏هايى از زمان سابق، از زمان خلفاى اموى و خلفاى عباسى عليهم لعنه‏الله، از آن زمان دست‏هايى پيدا شده است كه بگويند كه دين عليحده از مسائل است و سياست عليحده از حكومت است. هر چه طرف پايين آمده است، اين قوت گرفته است تا وقتى بازيگرى‏هاى دنيا كه ديدند بايد دين را يك چيز تعبدى قرار داد، اين بازيگرها آمدند و اين طور كردند كه به ماها هم باورمان آمده بود كه دين چكار دارد به سياست، سياست مال امپراطورها. اين معنايش اين است كه تخطئه كنيم خدا را و رسول خدا را و اميرالمومنين را، براى اين كه حكومت سياست است، حكومت كه دعا خواندن نيست، حكومت كه نماز نيست، حكومت روزه نيست. حكومت، حكومت عدل اسباب اين مى‏شود كه اينها اقامه بشود، اما خود حكومت يك دستگاه سياسى است. آنى كه مى‏گويد دين از سياست جداست، تكذيب خدا را كرده است، تكذيب رسول خدا را كرده است، تكذيب ائمه هدى را كرده است. و اين كه اين قدر صداى غدير بلند شده است و اين قدر براى غدير ارج قايل شده‏اند و ارج هم دارد براى اين است كه با اقامه ولايت يعنى با رسيدن حكومت به دست صاحب حق، همه اين مسائل حل مى‏شود، همه انحرافات از بين مى‏رود. اگر حكومت عدل بپا شود، اگر گذاشته بودند كه حضرت امير سلام‏الله عليه حكومتى را كه مى‏خواهد بپا كند، تمام انحرافات از بين مى‏رفت و محيط يك محيط صحيح و سالم مى‏شد كه آن وقت مجال براى همه اشخاص كه داراى افكار هستند، عرفا كه داراى افكار هستند، حكما كه داراى افكار هستند، فقها، همه براى آنها مجال هم پيدا بشود، از اين جهت اسلام بنى على خمس نه معنايش اين است كه ولايت در عرض اين است، ولايت اصلش مسأله حكومت است، حكومت هم اين طورى است، حكومت حتى از فروع هم نيست. آن چيزى كه براى ائمه ماقبل از غدير و قبل از همه چيزها بوده است، اين يك مقامى است كه مقام ولايت كلى است كه آن اقامت است كه در روايت هست كه حسن و حسين امامان قاما او قعدا . وقتى قعد است كه امام نيست. امام به معناى حكومت نيست، اين يك امام ديگرى است و آن مسأله‏ى ديگرى است. آن مسأله، مسأله‏اى است كه اگر او را كسى قبول نداشته باشد، اگر تمام نمازها را مطابق با همين قواعد اسلامى شيعه هم بجا بياورد باطل است. اين غير حكومت است، آن در عرض اينها نيست، آن از اصول مذهب است، آنى است كه اعتقاد به او لازم است و از اصول مذهب است و انحرافى كه پيدا شده است علاوه بر همه انحرافاتى كه همين انحراف است كه ما باور كرديم كه

صحيفه نور ج 20 صفحه 30

سياست به ما چه ربط دارد. غدير آمده است كه بفهماند كه سياست به همه مربوط است، در هر عصرى بايد حكومتى باشد با سياست، منتها سياست عادلانه كه بتواند به واسطه آن سياست اقامه صلوه كند، اقامه صوم كند، اقامه حج كند، اقامه همه معارف را بكند و راه را باز بگذارد براى اين كه صاحب افكار، يعنى آرام كند كه صاحب افكار، افكارشان را با دلگرمى و با آرامش ارائه بدهند. بنابراين اين طور نيست كه ما خيال كنيم كه ولايتى كه در اين جا مى‏گويند آن امامت است و امامت هم در عرض هم فروع دين است، نخير. اين ولايت عبارت از حكومت است، حكومت مجرى اينهاست، در عرض هم به آن معنا نيست، مجرى اين مسائل ديگر است. اين انحرافات خيلى زياد است، نمى‏شود همه‏اش را احصاء كرد.

علماى ما در طول تاريخ اين طور نبود كه منعزل از سياست باشند

خيال كردند يك دسته زيادى كه معناى عرفان عبارت از اين است كه انسان يك محلى پيدا بشود و يك ذكرى بگويد و يك سرى حركت بدهد و يك رقصى بكند و اينها، اين معنى عرفان است، مرتبه اعلاى عرفان را امام على سلام‏الله عليه داشته است و هيچ اين چيزها نبوده در كار. خيال مى‏كردند كه كسى كه عارف است بايد ديگر بكلى كناره گيرد از همه چيز و برود كنار بنشيند و يك قدرى ذكر بگويد و يك قدرى تغنى بشود و يك قدرى چه بكند و دكاندارى. اميرالمومنين در عين حالى كه اعرف خلق‏الله بعد از رسول‏الله در اين امت، اعرف خلق‏الله به حق تعالى بود، معذلك نرفت كنار بنشيند و هيچ كارى به هيچى نداشته باشد، هيچ وقت هم حلقه‏ى ذكر نداشت، مشغول بود به كارهايش، ولى آن هم بود. يا خيال مى‏شود كه كسى كه اهل سلوك است، اهل سلوك بايد به مردم ديگر كار نداشته باشد، در شهر هر چه مى‏خواهد بگذرد، من اهل سلوكم، بروم يك گوشه‏اى بنشينم و ورد بگويم و سلوك به قول خودش پيدا كند. اين سلوك در انبيا زيادتر از ديگران بوده است، در اوليا زيادتر از ديگران بوده است، لكن نرفتند در خانه‏شان بنشينند و بگويند كه ما اهل سلوكيم و چكار داريم كه به ملت چه مى‏گذرد، هر كه هر كارى مى‏خواهد بكند. اگر بنا باشد كه اهل سلوك بايد بروند كنار بنشينند، پس بايد انبياء هم همين كار را بكنند و نكردند. موسى بن عمران اهل سلوك بود ولى معذلك رفت سراغ فرعون و آن كارها را كرد. ابراهيم هم همين طور، رسول خدا هم كه همه مى‏دانيم. رسول خدايى كه سال‏هاى طولانى در سلوك بوده است، وقتى كه فرصت پيدا كرد، يك حكومت سياسى ايجاد كرد براى اين كه عدالت ايجاد بشود، تبع ايجاد عدالت فرصت پيدا مى‏شود براى اين كه هر كس هر چيزى دارد بياورد. وقتى كه آشفته است نمى‏توانند، در يك محيط آشفته نمى‏شود كه اهل عرفان، عرفانشان را عرضه كنند، اهل فلسفه، فلسفه شان را، اهل فقه، فقه‏شان را، لكن وقتى حكومت يك حكومت عدل الهى شد و عدالت را جارى كرد و نگذاشت كه فرصت طلب‏ها به مقاصد خودشان برسند، يك محيط آرام پيدا مى‏شود، در اين محيط آرام همه چيز پيدا مى‏شود. بنابراين ما نودى بشى‏ء مثل ما نودى بالولايه براى اين كه حكومت است. به هيچ چيز مثل

صحيفه نور ج 20 صفحه 31

اين امر سياسى دعوت نشده است و اين امر سياسى بوده است، زمان پيغمبر بوده است، زمان اميرالمومنين بوده است، بعدها هم اگر يك فرصت پيدا مى‏شد، آنها هم داشتند اين معما را. انحرافات زياد شده است. بعضى از اهل علم خودمان هم همين معانى را دارند لباس جندى حرام است، لباس شهرت است، به عدالت مضر است حضرت امير عادل نبوده؟! حضرت سيدالشهدا هم عادل نبوده؟! حضرت امام حسن هم عادل نبوده؟! پيغمبر اكرم هم عادل نبوده؟! براى اين كه لباس جندى داشتند! اينها را تزريق كردند به ما، به ما آن طور دست‏هاى توطئه‏گر تزريق كردند كه ماها هم باورمان آمده است. تو چكار دارى به اين كه چه مى‏گذرد، تو مشغول درست باش، تو مشغول فقهت باش، تو مشغول فلسفه‏ات باش، تو مشغول عرفانت باش، چكار دارى كه چه مى‏گذرد. در آن وقت، اوايلى كه اين مسائل پيش آمد، يكى از رفقاى ما كه بسيار خوب بود، بسيار مرد صالحى بود و اهل كار هم بود، لكن من وقتى يك قضيه را صحبت كردم كه در اين قضيه ما بايد تحقيق كنيم، گفت به ما چكار دارد، حاصل امر سياسى است به ما چكار دارد. اين طور تزريق شده بود كه يك مرد عالم روشنفكر متوجه به مسائل، اين طور مى‏گويد كه به ما چكار دارد. پيغمبر هم مى‏گفت سياست به ما چكار دارد؟ اميرالمؤمنين هم كه حكومت داشت، مى‏گفت سياست.... حكومتى داشت براى ذكر گفتن و براى قرآن خواندن و براى نماز خواندن و همين ديگر؟! حكومت بود، ولايت بود و تجهيز جيوش بود عرض مى‏كنم حكومت‏ها در نصب كردن اينها بود، همه‏اش سياست است اينها.

آنى كه مى‏گويد كه آخوند چكار دارد به سياست، اين با آخوند خوب نيست، اين با اسلام بد است، مى‏خواهد آخوند را كنار بگذارد كه مى‏تواند يك كارى توى مردم انجام بدهد و هر كارى دلشان مى‏خواهد بكنند و لهذا اين طور شد. البته علماى ما در طول تاريخ اين طور نبود كه منعزل از سياست باشند. مسأله مشروطيت يك مسأله سياسى بود و بزرگان ما در آن دخالت داشتند، تاسيسش كردند. مسأله تحريم تنباكو يك مسأله سياسى بود و ميرزاى شيرازى رحمت‏الله اين معنا را انجام داد. در زمان‏هاى اخير هم مدرس، كاشانى، اينها مردم سياسى بودند و مشغول كار بودند، اما به قدرى قدرت داشت اين دست قوى توطئه‏گر كه نمى‏شد از فكر حتى اهل علم محترم هم بيرون كرد به اين كه نه، مسأله اين طور نيست، مسأله حكومت در زمان پيغمبر بوده و سياست هم بوده، در زمان اميرالمومنين بوده و سياست هم بوده و اين كه همه نقل كرده‏اند و اين قدر غدير را بزرگ كرده‏اند، براى اين كه به ما بفهمانند، تعليم بدهند به ما كه اين طورى بايد باشد.

ما بايد اين جنگ را ادامه بدهيم تا وقتى كه انشاءالله پيروزى حاصل بشود

ما الان مبتلاى به جنگيم، يك دسته‏اى در همين قضيه هم دارند اشكالتراشى مى‏كنند، نه يك اشخاصى باشند كه حالا تأثيرى داشته باشند، اما هستند، هستند اشخاصى كه مى‏گويند كه بياييد صلح

صحيفه نور ج 20 صفحه 32

بكنيم، بياييد يك سازشى بكنيم. ما از تاريخ بايد اين امور را ياد بگيريم، به حضرت امير تحميل كردند، مقدسين تحميل كردند، آنهايى كه جبهه‏شان داغ داشت و اضر مردمند بر مسلمين.، آنها تحميل كردند به حضرت امير حكميت را و تحميل كردند آن كه حكم بايد بشود را، بعد كه حضرت امير با فشار اينها نتوانست، مى‏خواستند بكشندش اگر نكند، براى اين كه آنها چيز كرده بودند كه چه بايد چه بشود، حكم قرار بدهيد / ما / قرآن است، قرآن است اين. اين ابتلا را حضرت امير داشت، الان نظير او را ما داريم. اين كه مى‏گويند، اين ور و آن ور مى‏افتند كه بگذاريد يك حكميتى پيدا بشود، بيايند حكم، حكم پيدا بشود كه كارها را انجام بدهد، تشخيص بدهد كه كى چى است. دنيا نمى‏داند كه كى متجاوز است؟! ما از آن قضيه بايد عبرت بگيريم و زير بار حكميت، ما اين در اين هفت سالى كه بوده است فهميديم كه اين حكم‏ها كى هستند و اينهايى كه مى‏خواهند صلح ايجاد كنند كى‏ها هستند. قصه امام حسن و قضيه صلح، آن هم صلح تحميلى بود، براى اين كه امام حسن، دوستان خودش يعنى آن اشخاص خائنى كه دور او جمع شده بودند، او را جورى كردند كه نتوانست خلافش بكند، صلح كرد. صلح تحميلى بود. اين صلحى هم كه حالا به ما مى‏خواهند بگويند، اين است. بعد از اين كه صلح كردند، به حسب روايت، به حسب نقل، معاويه به منبر رفت و گفت كه تمام حرف‏هايى كه گفتم، ما قرار داديم، زير پاى من. مثل پاره كردن اين مرديكه آن قراردادها را. آن صلح تحميلى‏اى كه در عصر امام حسن واقع شد، آن حكميت تحميلى كه در زمان اميرالمؤمنين واقع شد و هر دويش به دست اشخاص حيله‏گر درست شد، اين ما را هدايت مى‏كند به اين كه نه زير بار صلح تحميلى برويم و نه زير بار حكميت تحميلى. ما بايد خودمان به حسب رأى خودمان، به حسب رأى ملتمان، آن طورى كه الان همه ملت دارند مى‏گويند، ما بايد اين جنگ را ادامه بدهيم تا وقتى كه انشاءالله پيروزى حاصل بشود و نزديك است انشاءالله. منتها اگر بخواهد ملت ما نزديكتر بشود اين پيروزى، زياد نزديك بشود كه به صلاح ماست و به صلاح ملت عراق است و به صلاح منطقه است بايد مجهز بشود، بايد در اين برهه زمان بايد به تمام معنا مجهز بشود براى جبهه‏ها.

بايد كارى كرد كه صدام يك سيلى ديگرى بخورد و برود سراغ كارش

آقايان گفتند كه در بسيارى از جاها هست در كشور كه از دولت يك چيزهايى هست آن جا كه ابزارى است براى جهادسازندگى براى چيز براى جبهه، و زيادى است آن جا. من عرض مى‏كنم كه اگر يك ابزارى در يك جايى زيادى است و تشخيص دادند فرمانداران، استانداران و ائمه جمعه تشخيص دادند كه اين در اين جا ديگر اضافه است، زيادى است، لازم نيست اين جا، اين لازم است كه براى جبهه‏ها برود. اگر بخواهيد كه كشورتان آباد بشود، كشورتان اسلامى‏بشود و زود بشود، طولانى نشود، بايد مجهز بشويد و هر با همه قوا مجهز بشويد تا اين كه كلك اين مرد را بكنيد. در آن اوايل گفته شد به اين كه سيلى خواهد خورد صدام، صدام سيلى را خورده الان گيج است، الان نمى‏داند چه مى‏كند، واقعاً نمى‏داند الان چه مى‏كند، از يك طرف اشتلم مى‏كند، از يك طرف التماس مى‏كند، از

صحيفه نور ج 20 صفحه 33

يك طرف گدايى مى‏كند از يك اين الان در حال گيجى است. و من خوف اين را دارم كه اگر اين ديوانه بشود بيشتر از اين كه الان هست اگر به واسطه شكست ديوانه بشود، به كشور عراق يك طور صدماتى وارد كند، بگويد حالا كه من غرق شدم، بگذار همه غرق بشوند، يك همچو موجودى است اين. من خوف اين را دارم كه به اعتاب عاليات هم اين تجاوز كند و خداوند انشاءالله مهلتش ندهد. بايد كارى كرد كه يك سيلى ديگرى بخورد و برود سراغ كارش، يا خودكشى كند يا فرار كند از اين جا به يك جاى ديگرى و دنبال كارهايى كه هست.

دست‏هاى قوى‏اى اين انحرافات را ايجاد كردند و ما و ديگران در حال غفلت هستيم

در هر صورت انحرافاتى كه بعد از غدير خم پيدا شد و ماها هم غفلت كرديم همه نه بسيارى از ماها، اكثريت شايد غفلت كردند و ما را كناره‏گير كردند، نگذاشتند كه در امور مسلمين دخالت بكنيم، اسباب اين گرفتارى‏هايى شده است كه الان در سرتاسر كشورهاى اسلامى‏داريم مى‏بينيم. در همه جا اين مسائل هست. باور كردند علماى اهل سنت به اين كه اطاعت از هر قلدرى بايد كرد، اين هم به دست اشخاص قلدر پيدا شده است. امكان دارد يك همچو چيزى كه پيغمبر اسلام احكام بفرستد و بگويد از آتاتورك كه احكام ما را محو مى‏كند اطاعت كنيد؟! اين را كدام عقل مى‏پذيرد؟ پيغمبر اسلام احكام بفرستد، خداى تبارك و تعالى احكام بفرستد بگويد كه نماز بخوانيد، بعدش هم بگويد اطاعت كنيد از آتاتورك كه مى‏گويد نماز نخوانيد! از كدام بشنويم، از خدا يا از آتاتورك؟ اين را چه عقلى باور مى‏كند؟ اين اولوالامرى كه در قرآن وارد شده است، واضح است كه كسى است كه تلو(1) رسول خداست، الله است، رسول خداست اولوالامر، او بايد يك همچو صفاتى داسته باشد. معقول نيست كه خداى تبارك و تعالى مردم را وادار كند كه از رضاخان كه همه جهات شرعى و اسلامى را كنار مى‏گذاشت، شما اطاعت كنيد. دين بفرستد بعد بگويد از كسى كه لادين است اطاعت كنيد. يعنى شما هم لادين بشويد /اين/ مى‏شود اين؟! اين انحرافاتى است كه پيدا شده است و مع الاسف دست‏هاى قوى‏اى اين انحرافات را ايجاد كردند و ما و ديگران در حال غفلت هستيم. از انحرافات زيادى كه دست‏هاى قوى دشمن‏هاى اسلام دست در آن داشتند، همين اختلافاتى است كه بين طوايف مختلف هست. اختلاف سنى و شيعه، البته سنى و شيعه /در عقايد/ در بسيارى از عقايد مختلفند بايد هم باشند، من نمى‏گويم بايد ....(2)باشند ولى خوب هستند ديگر، آزادند. اما اين اسباب اين بشود كه ما كارشكنى كنيم كه نبادا يك وقتى يك كشورى مسلط بشود و آمريكا را بيرون كند، كارشكنى كنيم كه نبادا يك وقتى بتوانيم يك نفرى كه دارد اسلام را به هم مى‏زند، دارد يك كشورى را از بين مى‏برد، ما بخواهيم او را از بين ببريم، كارشكنى كنيم. بعضى آخوندها، آخوندهاى دربارى،

صحيفه نور ج 20 صفحه 34

كتاب نوشتند در همين زمان در مكه منتشر كردند؛ باز كتاب تفرقه. اينها نمى‏دانم چه فكر مى‏كنند، جز اين است كه اينها نوكر آمريكا يا بعض بلاد ديگر هستند كه اينها را وادار به اين مى‏كنند كه يك همچو مسائلى را بگويند و تفرقه ايجاد كنند؟ در بين خود ما هم خوب تفرقه‏هاى چيزى هست. اين شيخى است و آن صوفى است و آن اخبارى است و آن اصولى است. عقايد مختلف اسباب اختلافات خارجى چرا بشود؟ چرا در اين امرى كه همه مشترك هستيم با هم نباشيم؟ اينها جورى است كه يك تربيتى پيدا شده است به دست اين توطئه‏گرها كه از جوانى، از بچگى ما را تربيت كردند به اين طور كه شماها بايد يك طورى كنيد كه ديگران نباشند، آنها هم يك جور ديگرى شما نباشيد، همه با هم مختلف، از اين اختلاف نتيجه‏اش را آنها مى‏برند، عقل چه اقتضا مى‏كند!

من از خداى تبارك و تعالى عاجزانه استدعا مى‏كنم كه اين جمهورى اسلامى را قدرت عنايت كند و اسلام را در همه جا تقويت كند و مسائل اسلامى را در همه جا تقويت كند و افكار مختلفى كه در اين امور هست، خداى تبارك و تعالى اين افكار را برگرداند به يك فكر صحيح، به يك فكر اسلامى، به يك فكرى كه بايد مشى كرد به آن طورى كه بايد اداره كرد يك كشور اسلامى را.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 35

تاريخ: 8/6/65

ديدار با رئيس جمهور، نخست وزير و هيأت به مناسبت هفته دولت‏

اشخاصى هستند كه مقام تحت تأثير آنهاست از باب قوت نفسى كه دارند

بسم الله الرحمن الرحيم‏

لازم است كه /من/ در اين روزى كه فاجعه نخست وزيرى رخ داد يك يا چند كلمه‏اى يادى از اين دو نفر شهيد بزرگوار و همين طور آقاى عراقى كه من سابقه طولانى با ايشان داشتم، بشود. من از خصوصياتى كه در اين آقايان بود، آقاى رجايى، آقاى باهنر، آقاى عراقى، آنى كه به نظرم خيلى بزرگ است، اين است كه آقاى رجايى يك نفر آدمى بود كه، دستفروشى در بازار از قرارى كه گفتند، من در مطالعاتى كه در ايشان كردم به نظرم آمد كه از حال دستفروشى‏اش تا حال رياست جمهور، در روح او تأثيرى حاصل نشد. چه بسا اشخاصى هستند كه اگر كدخداى ده بشوند، تغيير مى‏كنند به واسطه ضعفى كه در نفسشان هست، تحت تأثير آن مقامى كه پيدا مى‏كنند واقع مى‏شوند و اشخاصى هستند كه مقام تحت تأثير آنهاست از باب قوت نفسى كه دارند. و آقاى رجايى، آقاى باهنر در عين حالى كه خوب يكى‏شان رئيس جمهور بود، يكى‏شان نخست وزير بود، اين طور نبود كه رياست در آنها تأثير كرده باشد، آنها در رياست تأثير كرده بودند. يعنى آنها رياست را آورده بودند زير چنگ خودشان، رياست آنها را نبرده بود تحت لواى خودش. و اين يك درسى است كه انسان بايد از اينها ياد بگيرد والحمدلله در اين جمهورى بسيارند همچو اشخاص كه تفاوتى به حالشان نكرده است، آن وقتى كه در طلبگى بودند يا در بازار بودند /يا چيزها/ يا وقتى كه مقام پيدا كردند فرقى نكرده است كه انسان ببيند كه خير حالا يك بادى به غبغب بيندازد و يك هياهويى بجا بياورد و اينها نشده است و اين مسأله‏اى است كه اهميت دارد. آن كه تحت تأثير مقام مى‏رود، نه اين است كه يك مقامى‏دارد، اين از باب اين كه بسيار آدم ضعيفى است، مقام به او تسلط پيدا مى‏كند و دنبال او هم مى‏رود آن وقت. و اين دنبال رفتن مقام بسيار ضرر دارد براى خود انسان و براى كسانى كه در كار هستند براى كشورشان، از آن طرف اگر چنانچه عكس شد، تأثير خوب دارد، هم براى خودشان و هم براى كشور. و لهذا من با اين كه ما ابرى‏ء نفسى ان النفس لاماره بالسوء به شما آقايان عرض مى‏كنم كه توجه به اين معنا داشته باشيد، اين مقامات بعد از چند روزى ديگر تمام مى‏شود، آنهايى كه در اريكه قدرت‏هاى بزرگ بودند بعد از چند روز تمام شد، آنهايى هم كه به درويشى و به قناعت زندگى كردند آنها هم تمام شد، اين امور تمام مى‏شود، آن چيزى كه هست، ما در حضور حق تعالى هستيم و ثبت است در نامه اعمال ما همه امور، همه‏

صحيفه نور ج 20 صفحه 36

خلجانات نفسانى و ما بايد آن فكر آن جا باشيم. اين راجع به اين آقايان كه واقعاً اسباب تاسف شد كه يك همچو اشخاصى فاسد از بين بردند. ولى بحمدالله اينها در مماتشان هم تقويت كردند اين جمهورى اسلامى را. آقاى عراقى را هم من سال‏هاى طولانى مى‏شناختم، در همان اوايل امر كه اين مسائل پيش آمد، ايشان وارد بود در امر و با من دوستى داشت، او هم بسيار مرد صالح و بزرگوارى بود، خداوند همه اينها را رحمت كند.

بى‏انصافى است كه ما بگوييم دولت موفق نبوده

و اما راجع به، چون هفته دولت است يك كلمه هم با آقايان راجع به اين معنا صحبت كنم. ما بايد در سنجش‏هامان روى هم مطلب را بريزيم و حساب كنيم، يك نقطه را اگر بخواهيم نظر بكنيم ممكن است اين نقطه ما را به خطا بكشاند، يك نقطه ديگر را نگاه كنيم باز همين طور، ما بايد عملكرد دولت را رويهمرفته حساب كنيم، ببينيم كه آيا اين دولت در اين مدتى كه در جنگ بوده است و در محاصره اقتصادى بوده است و مخالفت همه قوت‏هاى بزرگ دنيا بوده است. اين دولت موفق بوده است رويهمرفته يا نه؟ بى‏انصافى است كه ما بگوييم موفق نبوده، بى‏انصافى است كه ما بگوييم كه دولت كار ازش نيامده. خوب! كارهاى بزرگى كرده‏اند، كارهايى كه در ظرف چهل، پنجاه سال نشده بود، اينها كرده‏اند در هر قشرشان، همه جا، همه افرادشان و رويهمرفته يك دولت موفق بوده است. و من به شما آقايان سفارش مى‏كنم كه با اين كه موفق بوديد بايد دنبال موفقترى برويد، قناعت نكنيد به اين كه ما حالا فلان كار را كرديم. ما هر چه خدمت بكنيم به اين ملت، كم خدمت كرده‏ايم، براى اين كه اين ملت بود كه همه اين گرفتارى‏ها به دست او رفع شد، دولت شاهنشاهى به دست آنها ساقط شد و هر چه ما داريم از آنهاست. ما بايد خدمتگزار باشيم، واقعاً خدمتگزار باشيم و هر چه خدمت بكنيم باز كم است. ما كه شكر خدا را نمى‏توانيم بجا بياوريم براى اين كه كوچكتريم از اين كه شكر خدا را بجا بياوريم، لكن شكر اين ملت قهرمان و مظلوم همان شكر خداست، كسى كه شكر اينها را بجا نياورد، شكر خدا را بجا نياورده است براى اين كه اينها بندگان خدا هستند، اينها كسانى هستند كه براى خدا دارند خدمت مى‏كنند به اين كشور و شكر اين است كه ما به آنها خدمت بكنيم، هر كس در هر مقامى كه هست خدمت بكند.

اشخاصى كه قلم در دستشان است متوجه باشند كه قلم آنها، زبان آنها در حضور خداست

و من بايد اين را عرض بكنم كه گاهى اشخاص با اين كه ممكن است كه آدم‏هاى خوبى باشند، لكن يك چيزهايى در نفوس انسان هست كه انسان از آن غفلت مى‏كند. مثلاً يك پدر و مادرى كه بچه‏شان را خيلى دوست دارند، اين هر چه مى‏بيند خوبى مى‏بيند از او، اصلاً غفلت مى‏كند از اين كه در اين بدى باشد. حب‏الشى‏ء يعمى و يصم . از آن ور هم همين طور است، وقتى انسان در قلبش دشمنى‏

صحيفه نور ج 20 صفحه 37

يا مخالفت با يك كسى داشت يا با جمعى داشت، هر چه خوبى ببيند، بدى مى‏بيند، اصلاً خوبى‏ها محو مى‏شود. من به همه اشخاصى كه قلم در دستشان است، زبان گويا دارند مى‏خواهم سفارش كنم كه متوجه باشند كه قلم آنها، زبان آنها در حضور خداست، فردا مؤاخذه دارد، صحبت سر دولت و رياست جمهور و اينها نيست، صحبت سر نظام است، نظام اسلام است. آقاى خامنه‏اى سلمه الله باشند رئيس جمهور يا يك كس ديگر، آقاى موسوى نخست وزير باشند يا يك كس ديگرى، اين مطرح نيست، مطرح نظام جمهورى اسلامى است، ما مكلفيم به حفظ او، همه نويسنده‏ها مكلفند به حفظ نظام. وقتى كه انسان فرض كنيد از يك كسى گله دارد يا مى‏بيند نقيصه‏اى در كار هست، اين نصيحت مى‏تواند بكند و بايد بكند، اما لسان نصيحت غير لسان لجن كردن و ضايع كردن است. من راجع به افراد هم عقيده‏ام هست - يعنى شارع هم همين طور است، ما تابع او هستيم - كه اگر انسان يك مسلمانى را براى خاطر هواى نفسش لگدمال كند، اين در آن دنيا شايد مجازاتش بدترين مجازات باشد و در اين دنيا هم موفق نخواهد شد. ما لسانمان بايد لسان نصيحت باشد و انسان مى‏بيند كه گاهى وقت‏ها لسان‏ها لسان نصيحت نيست، قلم‏ها قلم‏هاى نصيحت نيست. مطرح دولت نيست، مطرح جمهورى اسلامى است. گاهى وقت‏ها انسان مى‏بيند كه به واسطه يك قلمى، به واسطه يك نوشته‏اى ممكن است كه در بازار يك مطلبى واقع بشود، يك زيادى قيمتى بشود، يك كسر قيمتى بشود، اين طور چيزها، اين كسى كه قلم دستش مى‏گيرد بايد توجه به اين معنا بكند كه مسأله، مسأله فرد نيست، مسأله اسلام است و نظام اسلامى‏و ما مكلفيم اين نظام را حفظ كنيم. همچو نباشد كه وقتى قلم دستمان آمد، اگر من با آقاى نخست وزير مخالفم يا با آقاى خامنه‏اى مخالفم، ديگر فكر اين نباشم كه قلمم كجا مى‏رود، هر جا رفت بنويسم، هر چه شد بكنم، اين در حضور خداست، در حضور ملائكة الله است، ثبت مى‏شود اينها و /من/ ممكن است كه اشخاص هم خوب باشند، اما اين چيزهايى كه در نفس انسان است نمى‏تواند انسان به اين زودى بر آن مكايد شيطان و مكايد نفس اماره /انسان/ تسلط پيدا كند، انبيا هم دنبال اين بودند كه يك وقت خداى نخواسته گرفتار يك همچو مسائلى نشوند.

آن كسى قلمش قلم انسانى است كه از روى انصاف بنويسد

آقايان توجه بكنند كه قلم آنها يك وقت قلمى نباشد كه جمهورى اسلامى را تضعيف بكند. و من مى‏بينم در بعضى قلم‏ها اين جورى است و اينها توجه بكنند. من هميشه ميل دارم كه با نصيحت، با - عرض مى‏كنم كه - تقاضا، با ملايمت با آقايان رفتار كنم و هميشه جورى باشد كه يك صحبتى كه ملايم نباشد، نباشد. لكن اگر چنانچه يك وقتى اقتضا بكند مصلحت اسلام، يك وقت انسان ببيند كه مى‏خواهد يك كسى اسلام را تضعيف كند ولو نمى‏فهمد خودش يا خداى نخواسته از روى فهم - كه بعضى نادر هست الان كه از روى ادراك مى‏خواهند لطمه بزنند و شناسايى هم ممكن است شده باشند - لكن توجه كنند كه اگر يك وقت يك همچو چيزى پيش بيايد، آن وقت يك وضع ديگرى پيش مى‏آيد، اين جور نيست كه همه‏اش قضيه نصيحت باشد و ملايمت باشد، يك مسأله ديگرى پيش مى‏آيد.

صحيفه نور ج 20 صفحه 38

ما در حال انقلاب هستيم، شما ملاحظه كنيد آن جاهايى كه انقلاب شده است چه كرده‏اند، آن جاهايى كه انقلاب شده است، انقلاب روسيه‏اى كه پنجاه و چند سال از آن گذشته است، روزنامه باز همچو تحت كنترل است كه نمى‏توانند يك كلمه اين ور و آن ور بگويند. الان به طورى كه براى من گزارش دادند در عراق هيچ مطلبى را جز اين كه اداره اطلاعات اجازه بدهد نمى‏توانند بروز بدهند، هيچ مطلبى را. راجع به اقتصادشان، راجع - به عرض مى‏كنم - كه ارزشان، راجع به نظامى‏شان، همه چيزها، بايد اداره اطلاعات اجازه بدهد تا چى بشود. بعضى...(3) نوشته بود، لابد آقايان هم ديده‏اند كه بعد از دو سال حق دارند كه يك كلمه‏اى راجع به او بگويند، خوب ما چى؟ ما هر چه دستمان آمد گفتيم. حالا اقتصاد ما اين طورى است و ما ورشكسته هستيم! خوب ما ورشكسته، جناب عالى كه مى‏فرماييد كه ما ورشكسته شديم، اين براى اسلام مضر است يا براى دولت مضر است؟ اين براى جمهورى اسلامى مضر است. وقتى فهميد طرف ما ورشكسته نيستيم، چون مردم مى‏دانند، اما تويى كه برمى‏دارى مى‏نويسى ما ورشكسته هستيم، تويى كه مى‏نويسى ما هيچى ديگر نداريم، تويى كه اين حرف‏ها را مى‏نويسى، اين براى اسلام مضر است نه براى دولت. اگر يك چيزى بود كه مخصوص دولت بود، خوب! يك مسأله‏اى بود، باز مى‏شد يك چيزى، اما يك چيزى كه براى نظام مضر است هست و اين را توجه كنيد به آن. دست‏هاتان را يك قدر نگه داريد، قلم‏هاتان را يك قدر نگه داريد، توجه بكنيد به اين كه هر چيزى نبايد نوشته بشود، هر چيزى نبايد منتشر بشود. و من به شما عرض مى‏كنم كه من ممكن است يك روزى اگر چنانچه خداى نخواسته تعقيب بكنند آقايان، ممكن است من يك وضع ديگرى پيش بيايد برايم.

و من از خداى تبارك و تعالى مى‏خواهم كه موفق باشند همه و همه خدمت بكنند. شما همه در يك مملكت داريد زندگى مى‏كنيد. شما ملاحظه كنيد انسان چقدر ضعيف است، اگر من يك قلمى دستم بگيرم و بخواهم مطلبى بنويسم براى كسى كه خيلى دوستش دارم، ممكن نيست در اين قلم يك لغزشى پيدا بشود كه اين ولو هزار تا عيب داشته باشد يكى از آنها را اشاره كنم، هيچ ممكن نيست، براى اين كه اين دوستى نمى‏گذارد. اگر چنانچه از آن ور من با يك كسى دشمنى داشته باشم، يك قلمى دست بگيرم بخواهم بنويسم، ممكن نيست كه از محاسن او يك كلمه بنويسم. اين قضيه، قلم شيطان است اين، آن كسى قلمش قلم انسانى است، آنى است كه از روى انصاف چيز بنويسد. از روى انصاف صحبت كند، آن هم توجه كند كه در يك وقتى كه ما الان اين طور گرفتارى‏ها را داريم، بعضى از امورى كه از روى انصاف هم باشد نبايد گفت، همان طورى كه ديگران نمى‏كنند. خوب! يك روزنامه، تمام روزنامه‏ها را در انقلابات از بين مى‏برند، يكى مى‏گذارند اين تحت نظر دولت، تحت نظر خودشان، تمام احزاب را از بين مى‏برند، يكى را مى‏گذارند تحت حزب خودشان. انقلابات اين جورى هستند ديگر، نمى‏گذارند كه هرج و مرج باشد، هر كه هر كارى دلش مى‏خواهد بكند، هر كه هر حرفى‏

صحيفه نور ج 20 صفحه 39

مى‏خواهد بزند. حالا اين ضرر به نظام دارد يا ندارد، نه، ما بگذار حريفمان از بين برود ولو اسلام هم رفت جهنم! در بعضى اشخاص انسان اين جور مى‏بيند و بايد تجديد نظر بكنند در كارهايشان، بايد توجه بكنند كه يك وقت خداى نخواسته يك ورق ديگر پيش نيايد. وقتى انسان تكليف بفهمد ديگر نمى‏تواند كه بگويد اين دوست من است، اين رفيق من است، اين برادر من است، اين پسر من هست.

تعديل كنيد كارهايتان را، تحت تأثير نفس اماره واقع نشويد

من از خداى تبارك و تعالى استدعا مى‏كنم كه يك همچو مسائلى را پيش نياورد و از آقايان، از همه نويسندگان، از همه گويندگان تقاضا مى‏كنم كه شما يك قدرى تعديل كنيد كارهايتان را، تحت تأثير نفس اماره واقع نشويد. دولت موفق بوده است، دولت با گرفتارى‏اى كه دارد، ما الان در حال جنگيم، ما در حال محاصره هستيم، همه دنيا دست‏هاشان، قلم‏هاشان بر طرف ضد ماست، حالا خود ما هم بنشينيم هى هر كه هر چه دلش مى‏خواهد بگويد، اين صحيح است آيا؟ من اميدوارم كه آقايان هم در گفتارشان مثل آقاى خامنه‏اى، آقاى رفسنجانى نصيحت كنند همه را، همه كسانى كه هستند نصيحتشان كنند كه يك قدرى در امور تجديد نظر بكنند، اين جور نباشد كه همه‏اش هى عيب بگويند. خوب! يك قدرى از چيزهايى كه، خدمت‏هايى كرده‏اند چطور گفته نمى‏شود؟ در بعضى قلم‏ها يك كلمه راجع به اين كه فلان خدمت هم شده است نمى‏شود، از اول شروع مى‏شود عيب، عيب، كجاست، كجاست، كجاست، كجاست، كجاست، كجاست، همه. آن وقت بعضى هاش ضرر مى‏زند به حيثيت اسلام، بعضى‏هاش ضرر مى‏زند به نظام، بعضى‏هاش ضرر مى‏زند به، حتى در قواى نظامى تأثير مى‏كند. و اميدوارم كه ديگر اين امور تكرار نشود. خداوند شما را و ما را و همه ملت ما را از اين لغزش‏ها نجات بدهد و ما را كارى كند كه در حضور خودش روسياه وارد نشويم.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 40

تاريخ: 12/7/65

نامه به آيت الله منتظرى در مورد رسيدگى به اتهامات سيد مهدى هاشمى‏

بسم الله الرحمن الرحيم‏

حضرت حجت‏الاسلام والمسلمين فقيه عالى قدر آقاى منتظرى دامت ايام بركاته

پس از اهداء سلام و تحيت، علاقه اين جانب به جناب عالى بر خود شما روشن‏تر از ديگران است. به حسب قاعده طول آشنايى صميمانه و معاشرت از نزديك، مقام ارجمند علمى و عملى شما، مجاهدت با ستمگران و قلدران و رنج‏هاى فراموش نشدنى جناب عالى در سال‏هاى طولانى براى اهداف اسلامى، قداست و وجاهت و وارستگى كم نظير آن جناب و بالاتر حيثيت بلند پايه‏اى كه دنباله اين امور به خواست خداوند تعالى براى شما فعلاً حاصل است و احتياج مبرمى كه جمهورى اسلامى و اسلام به مثل جناب عالى دارد، انگيزه علاقه مبرم است، لهذا اين حيثيت مقدس بايد از هر جنبه محفوظ و مصون باشد. حفظ اين حيثيت به جهات عديده بر شما و همه ماها واجب و احتمال خدشه‏دار شدن آن نيز منجز است براى اهميت بسيار آن.

با اين مقدمه بايد عرض كنم اين حيثيت واجب المراعات به احتمال قوى بلكه ظن نزديك به قطع در معرض خطر است، خصوصاً با داشتن مخالفين مؤثر در حوزه قم كه ممكن است دنبال بهانه‏اى باشند. اين خطر بسيار مهم از ناحيه انتساب آقاى سيد مهدى هاشمى است به شما. من نمى‏خواهم بگويم كه ايشان حقيقتاً مرتكب چيزهايى شدند، بلكه مى‏خواهم عرض كنم ايشان متهم به جنايات بسيار از قبيل قتل، مباشره يا تسبيباً و امثال آن مى‏باشند. و چنين شخصى ولو مبرى باشد، ارتباطش موجب شكستن قداست مقام جناب عالى است كه بر همه حفظش واجب مؤكد است.

آنچه مسلم است و در آن پاى فشارى دارم، رسيدگى به وضعيت و مواد اتهام او است، رسيدگى به خانه تيمى و انباشتن اسلحه آن هم با پول ملت به اسم كمك به سازمان‏هاى به اصطلاح آزاديبخش. اصولاً يك همچو اعمالى بدون دخالت دولت جرم است و بايد ايشان كه صلاحيت اين امر را - ولو واقعاً براى اين سازمان‏ها باشد - ندارد و دخالت در حكومت است، جواب بدهد. اين امر قطعى است و آنچه از شما مى‏خواهم، در مرتبه اول پيشنهاد مستقيم شما به دخالت وزارت اطلاعات و رسيدگى به اين امور است و اگر براى شما محذور دارد، به طورى كه تكليف شرعى از شما ساقط است، سكوت است. حتى در محافل خصوصى دفاع از يك همچو شخصى كه خطر براى حيثيت شما است و احتمال فساد و خونريزى بى‏گناهان است. سم قاتل است. بايد تمام فعاليت‏ها كه به اسم كمك به سازمان‏هاى

صحيفه نور ج 20 صفحه 41

به اصطلاح آزاديبخش است، قطع شود و تمام كسانى كه در اين امور دخالت داشته‏اند محاكمه شوند.

و آنچه مسلم است و مايه تأسف، حسن ظن جناب عالى به اعمال و افعال و گفته‏ها و نوشته‏هاست كه به مجرد وصول به شما ترتيب اثر مى‏دهيد و در مجمع عمومى صحبت مى‏كنيد و به قوه قضاييه و غيره سفارش مى‏دهيد.

و من از شما كه دوست صميمى سابق و حال من هستيد و مورد علاقه ملت، تقاضا مى‏كنم كه با اشخاص صالح آشنا به امور كشور مشورت نماييد، پس از آن ترتيب اثر بدهيد تا خداى نخواسته لطمه به حيثيت شما كه برگشت به حيثيت جمهورى است نخورد. آزادى بى رويه چند صد نفر منافق به دستور هيأتى كه با رقت قلب و حسن ظنشان واقع شد، آمار انفجارها و ترورها و دزدى‏ها را بالا برده است. ترحم بر پلنگ تيزدندان ستمكارى بود بر گوسفندان.

من تأكيد مى‏كنم كه شما دامن خود را از ارتباط با سيد مهدى پاك كنيد كه اين راه بهتر است والا هيچ عكس‏العملى در رسيدگى به امر او از خود نشان ندهيد كه رسيدگى به امر جنايات مورد اتهام حتمى است. سلامت و توفيق جناب عالى را خواهانم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 42

تاريخ: 12/7/65

موافقت با استعفاى حجت‏الاسلام راستى و انحلال سازمان مجاهدين انقلاب اسلامى

بسمه تعالى

جناب حجت الاسلام آقاى راستى دامت افاضاته

با خصوصيات علمى و عملى و اخلاقى خوبى كه در جناب عالى است، اميد است چون گذشته به تربيت افراد صالحى براى اسلام و جمهورى اسلامى‏اشتغال داشته و موفق باشيد. با استعفاى جناب عالى و درخواست انحلال سازمان، موافقت مى‏نمايم.

از خداوند تعالى توفيق همگان را براى خدمت به اسلام و مسلمين خواهانم.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 44

تاريخ: 15/7/65

موافقت با پيشنهاد حجت‏الاسلام حسن صانعى در مورد احداث سد براى تأمين آب شهرستان قم به وسيله بنياد پانزده خرداد

بسمه تعالى

جناب حجت‏الاسلام آقاى حاج شيخ حسن صانعى سرپرست بنياد 15 خرداد دامت افاضاته‏

با تشكر از زحمات جنابعالى و تمامى دست‏اندركاران بنياد 15 خرداد، با پيشنهاد شما موافقت مى‏شود. لازم است در اين امر حياتى دولت و جناب آقاى نخست‏وزير و وزير نيرو و وزير جهاد با مشاركت فعال خود در كمك مالى و برداشتن موانع، تلاش چشمگيرى نمايند و همان طور كه قبلاً گفتم كمك به محرومين و جانبازان و جنگ زدگان و خانواده‏هاى شهدا، اسرا و مفقودين يكى از بزرگترين عبادت‏هاست، دولت و مسؤولين قضايى توجه داشته باشند كه كمك به بنياد مذكور در رفع نيازهاى نيازمندان از كارهاى اصيل انقلابى است.

اميدوارم جنابعالى در مقابل خدمات بسيار ارزنده مردم قم، مردم شهر خون و قيام و شهادت و ايثار، با ايجاد سدى بزرگ بتوانيد به اين شهر مقدس كمك نماييد و گزارش پيشرفت كار را به اينجانب بدهيد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 45

تاريخ: 17/7/65

پاسخ به نامه آقاى بهزاد نبوى در مورد استعفانامه حجت الاسلام راستى‏

بسمه تعالى‏

جناب آقاى بهزاد نبوى

اين جانب فقط با استعفاى آقاى راستى و انحلال سازمان مذكور موافقت نمودم و با مطالب ديگرى كه در استعفانامه بود به هيچ وجه موافقت نكردم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 46

پاسخ به نامه حجت‏الاسلام محمدى رى شهرى در مورد رسيدگى به اتهامات گروه مهدى هاشمى

بسم الله الرحمن الرحيم

جناب حجت‏الاسلام آقاى رى شهرى وزير اطلاعات

با توجه به مسائلى كه تاكنون كشف و يا مورد سوءظن شده است و با توجه به جوسازى‏ها و اطلاعيه‏هايى كه با اسامى مختلف توسط افراد ضد انقلاب و منحرف و وابسته به مهدى هاشمى پخش گرديده است، كه نه تنها سوءظن را بيشتر مى‏كند كه خود دليل مستقلى است بر خط انحراف از انقلاب و اسلام، جناب عالى موظف هستيد به جميع جوانب اين امر با كمال دقت و انصاف رسيدگى نماييد و تمام افراد متهمى را كه از سران اين گروه محسوب مى‏شوند و نيز افراد ديگرى را كه در انتشار مسائل كذب و قضاياى ديگر دست داشته‏اند، تعقيب نماييد. و بديهى است كه اين امر چون مربوط به اسلام و انقلاب و امنيت كشور است، تحقيق آن منحصراً در اختيار وزارت اطلاعات كشور مى‏باشد.

بايد تأكيد كنم كه همه در پيشگاه قضاوت اسلام مساوى بوده و نيز به همان اندازه كه اغماض از مجرمين گناه بزرگى است، تعرض نسبت به بى گناهان، از گناهان نابخشودنى است. خداوند تعالى را حاضر و ناظر بدانيد كه اين امر عبادتى است كه دامان بزرگانى را از اتهامات پاك و توطئه منحرفان را خنثى مى‏كند.

والسلام

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 47

تاريخ: 18/8/65

ديدار با گروهى از برادران ارتش، سپاه پاسداران و كميته‏هاى انقلاب اسلامى‏

در خارج بايد بدانند كه جمهورى اسلامى به كورى چشم ابرقدرت‏ها، تثبيت شده است‏

بسم الله الرحمن الرحيم

من از همه قواى مسلحه، چه ژاندارمرى، چه ارتش، چه سپاه پاسداران، چه كميته‏ها، چه بسيجى‏ها و سايرين بايد تشكر كنم كه با قدرت خود اين جمهورى اسلامى را تثبيت كردند. و دشمنان ما چه در داخل و چه در خارج بايد بدانند كه جمهورى اسلامى به كورى چشم ابرقدرت‏ها و به كورى چشم امثال منافقين و مخالفين با جمهورى اسلامى، تثبيت شده است و خللى انشاءالله در او وارد نخواهد شد.

آنچه من مى‏خواهم به آقايان عرض كنم اين است كه كراراً گفتم كه شما پيروزيد و كارى كه شما انجام مى‏دهيد، كارى است الهى، كارى است كه براى خداست و كوشش كنيد قصد خودتان را خالص كنيد براى خدا كه چه كشته بشويد و چه بكشيد، شما اهل نجات هستيد ولى كوشش كنيد كه قصد شما الهى باشد و بحمدالله هست. و من هر وقت كه چهره اينهايى كه دارند رو به جبهه‏ها مى‏روند ملاحظه مى‏كنم واقعاً از خودم خجالت مى‏كشم كه اينها به چه مقامى رسيده‏اند، به چه پايه‏اى از عرفان، چه پايه‏اى از معرفت رسيده‏اند كه اين طور با هيجان، اين طور براى خدا رو به جبهه‏ها مى‏روند.

و دشمنان ما بايد اين معنا را بدانند كه جمهورى اسلامى از اين به بعد، بلكه از اولى كه اين جمهورى رو به رشد رفت، جورى تثبيت شده است و جورى در دنيا الان به حسب واقع نمايش داده شده است كه وابستگى به هيچ كس ندارد، وابسته به ملت است، وابسته به قواى مسلحه است، اشخاص در اين امور دخالت ندارند.اين كه هى هر روز شهرت مى‏دهند كه چه شده است چه شده است، فلانى سكته كرده، فلانى در بستر مرگ است، فلانى، خوب! باشد، البته مرگ براى همه هست، براى ما هم هست، اما اين را بدانند كه شادى نكنند براى اين. اين يك امرى است كه واقع مى‏شود و شما خواهيد ديد انشاءالله كه جمهورى اسلامى باقى است چه ما باشيم، چه اشخاص باشند، چه نباشند. همين‏ها بودند كه شادى مى‏كردند /كه/ براى اين كه جمهورى را در يك جايى در آن مركز منفجر كردند و هفتاد هشتاد نفر از دوستان ما را، از بزرگان را از بين بردند، شادى مى‏كردند كه جمهورى از بين رفت، تمام شد ديگر. ديدند كه ابداً تمام نشد و مردم ريختند بدتر از اول، بالاتر از اول، ريختند در خيابان‏ها و چه‏

صحيفه نور ج 20 صفحه 48

كردند.

جنگ يك تكليف شرعى است كه مردم ادا مى‏كنند، من باشم ادا مى‏كنند، نباشم هم ادا مى‏كنند

حالا هم همين طور است، بيخود خودشان را معطل نكنند و همين طور اينهايى كه در اطراف خليج هستند بيخود خودشان را معطل نكنند و خودشان را فداى صدام نكنند، صدام رفتنى است، همين ممكن است كه انشاءالله به همين زودى او برود و على اى حال چه او رفتنى باشد چه نرفتنى باشد، ما يك تكليف داريم ادا مى‏كنيم، ملت ما، ارتش ما، سپاه ما و همه قواى مسلحه ما يك تكليف ادا مى‏كنند. اين مثل اين است كه گفته بشود كه اگر فلانى رفت و فلانى رفت، مردم نماز نمى‏خوانند، تكليف است، به رفتن كسى مردم دست از نمازشان برنمى‏دارند، به رفتن كسى نمازشان را، حج‏شان را دست از آن برنمى‏دارند. و قضيه جنگ امروز براى همه ما اهميتش بيشتر از فروع دين است. اين طور نيست كه جنگ مثل امر جنگى باشد كه ديگران با ديگران مى‏كنند. جنگى است كه اسلام دارد مى‏كند در مقابل كفر، اسلام دارد مى‏كند در مقابل نفاق و اين جنگ يك تكليف شرعى است كه مردم ادا مى‏كنند، من باشم ادا مى‏كنند، نباشم هم ادا مى‏كنند.

و اميدوارم انشاءالله خداوند همه شما را توفيق بدهد، سلامت بدهد و همه كسانى كه در اين راه براى خدا به رحمت ايزدى پيوستند و شهيد شدند، خداوند آنها را به رحمت خودش، به رحمت واسعه خودش غريق كند و در ضيافت خودش آنها را راه بدهد و كسان ديگرى هم كه معلول شدند يا مفقود شدند يا شايد صدمات ديگر برشان وارد شده، خداوند انشاءالله آنها را، هم صبر بدهد و هم شفا عنايت كند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 49

تاريخ: 29/8/65

بيانات امام خمينى در جمع خانواده‏هاى شهدا، مفقودين و اسرا، جمعى از مسؤولين قضايى ارتش و مسؤولين اعزام بزرگ سپاه محمد (ص) و سرپرست بنياد شهيد به مناسبت ميلاد با سعادت رسول اكرم (ص) و ولادت امام جعفر صادق (ع)

بسم الله الرحمن الرحيم‏

امروز كه از اعياد بسيار بزرگ اسلام است، به همه ملت‏هاى محروم اسلامى و همه مستضعفين جهان و ملت بزرگوار خودمان تبريك و تهنيت عرض مى‏كنم.

اين عيد بزرگ، سرمنشاء تمام بركات در عالم است و مركز وحدت مسلمين در جهان است. من نمى‏توانم راجع به بركات اين عيد، امروز با وقت كم عرضى بكنم. اميد است كه گويندگان و نويسندگان در اين امر اهتمام كنند و بركات تولد اين دو بزرگوار را گوشزد كنند. آنچه كه من امروز مى‏خواهم عرض كنم، اين است كه ما در روزى عيد گرفتيم كه از جهاتى ملت ايران بايد جشن بگيرند. يكى جهات پيروزى ملت ايران در جهان، در جبهه‏ها در پشت جبهه‏ها، در همه كشورهاى اسلامى و غيراسلامى و يك امر مهمى كه در اين روز بايد تبريك به همه عرض بكنم، اين انفجار عظيمى است كه در كاخ سياه واشينگتن رخ داد و اين رسوايى بسيار مهمى كه براى سران كشور امريكا پيدا شد. شما ملاحظه بكنيد و ببينيد كه در تمام دنيا، در سراسر جهان، مطبوعاتشان و رسانه‏هايشان و خطابه‏هايشان تمام متوجه اين معناست كه سرپوشى بگذارند بر اين رسوايى كه براى رئيس جمهور آمريكا پيش آمد. رئيس جمهور آمريكا در اين رسوايى بايد عزا بگيرد و كاخ سفيد مبدل به كاخ سياه بشود - گرچه هميشه بوده است - لكن اين متفرقه‏گويى و اضطرابى كه در كاخ سفيد پيدا شد و در طرفدارهاى آمريكا، حكايت از عظمت مسأله مى‏كند. يك مقام عالى رتبه - به قول خودشان - از آمريكا به طور قاچاق و با تذكره جعلى وارد ايران مى‏شود، در صورتى كه ايران نمى‏داند چى است، به مجردى كه وارد مى‏شود و معلوم مى‏شود كه اين از مقامات امريكاست، ايران او را در يك جايى تحت نظر قرار مى‏دهد و محبوس مى‏كند و تمام حركات او را تحت نظر قرار مى‏دهد و او با هر كس خواسته است ملاقات كند، ملاقات نمى‏كند.

آنى كه ادعا مى‏كند كه اگر من به شوروى رفته بودم، رئيس شوروى سه مرتبه ديدن من مى‏آمد، گمان مى‏كند اين جا هم شوروى است!. اين جا كشور اسلام است، اين جا نه كرملين قابل اين است كه ذكرى ازش بشود و نه كاخ سياه! اين جا كشور رسول خداست، اين جا كشور حضرت صادق است،

صحيفه نور ج 20 صفحه 50

اين جا پاسدارهاى ما شرافت دارند بر كاخ‏نشين‏ها، اين جا بسيجى‏هاى ما و امت ما شرافت دارند بر تمام كاخ نشين‏هاى عالم و همه كسانى كه ادعاى پوچ خودشان را مى‏كنند و گمان مى‏كنند كه بايد عالم پيش آنها خاضع باشد.

آنهايى كه مى‏گفتند ما چه مى‏كنيم و چه مى‏كنيم و قطع رابطه مى‏كنيم و از اين مسائل مى‏گفتند امروز معلوم شد كه با عجز و ناله در پيشگاه اين ملت آمده‏اند و مى‏خواهند كه رابطه برقرار كنند، مى‏خواهند عذر تقصير بخواهند و ملت ما قبول نمى‏كند. اين يك مسأله است، مسأله‏اى است كه از تمام پيروزى‏هاى شما بالاتر است. مسأله رئيس آمريكا با آن همه به قول خودش جلال و جبروت، كسى را از مقامات عالى بفرستد به اين جا كه با مقامات اين جا ملاقات كنند و هيچ يك از آنها حاضر به ملاقات نشود، اين مسأله بزرگى است كه دنيا را منفجر كرده است و بايد هم بكند. كاخ سفيد را به عزا نشانده است و بايد هم بنشاند. مسأله مسأله مهم است.

الان تسابق مى‏كنند تمام كشورهاى بزرگ براى رابطه پيدا كردن با ايران، اين چى است؟ اين افراد ايران است؟ اين جمعيت كثير ايران است؟ ايران جمعيتى ندارد در مقابل عالم. اين ايمان جوان‏هاى ماست، اين بركات رسول اكرم است، اين بركات امام صادق است. اين بركاتى است كه چشم دنيا را خيره كرده است و همه را مضطرب كرده. آنهايى كه گمان مى‏كردند كه با يك تشر ايران را مى‏توانند چه بكنند، گمان كردند كه حالا هم زمان قاجار است، حالا هم زمان پهلوى است كه مردم بيدار نبودند. امروز زمان بيدارى مردم ماست، زمان هشيارى و شكوفايى ايمان است در اين كشور و لهذا مى‏بينيد كه الان هر راديويى را باز كنيد از خارج، از هر گوشه عالم راجع به قضاياى آمريكا و راجع به خضوع او در مقابل ايران صحبت مى‏كنند و حرف‏ها را مى‏زنند. اضطراب در كلمات خود ريگان اين قدر هست. تناقض‏گويى، اضطراب هست كه انسان نمى‏تواند باور كند كه يك آدمى كه رئيس يك همچو كشورى هست و ادعايش آن قدر زياد است، اين قدر تناقض‏گويى، اين قدر اضطراب، اين قدر وحشت كه او را گرفته است، امروز يك چيز مهمى است. نه فقط او را، كرملين هم همين طور است، آنها هم مسابقه مى‏كنند با امريكا در رابطه با ايران.

امروز ايران بيدار شده است

چى است مسأله؟ چه شده است ايران؟ چه قصه‏اى در ايران واقع شده است كه سابق اگر چنانچه در زمان سلاطين سابق، در زمان قاجار، در زمان پهلوى اگر يك كلمه در آن جا مى‏گفتند اينها تمام كنار مى‏رفتند، اگر يك تشر مى‏زدند آنها خلع سلاح مى‏شدند، چه شده است كه حالا پاسدارهاى ما هم اعتنا به آنها نمى‏كنند؟ براى اين كه آن وقت مردم را خواب كرده بودند، تبليغات دامنه‏دار دشمن‏هاى اسلام، مردم را خواب كرده بودند، از هم جدا كرده بودند، شهرها از هم جدا بود، احزاب مختلفه همه با هم مختلف بودند، حكومت‏ها همه دست نشانده بودند، اما امروز مسأله اين نيست، امروز ايران بيدار شده است، امروز اسلام در ايران رواج پيدا كرده است، امروز حقيقت ايمان در ايران‏

صحيفه نور ج 20 صفحه 51

شكوفا پيدا كرده است، اينها بركات ايمان است. غافل نباشيد از اين، بركات وحدت شما در تمام امور است. غافل از اين وحدت نباشيد، غافل از اين حظ الهى نباشيد. در عين حال انسان مى‏بيند كه در حالى كه كاخ كرملين به لرزه در آمده است و كاخ سياه سياهپوش شده است و مى‏خواهند توجيه كنند هى حرف‏هاى خودشان را و هى از اين ور و آن ور مى‏زنند كه توجيه كنند اين خطايى كه كردند و اين كسى را كه اين جا فرستادند و با رسوايى از اين جا بيرونش كردند، مى‏خواهند توجيه كنند، مع‏الاسف بعض از اشخاصى كه در خود ايران هستند توجه به مسائل يا ندارند يا متعمدند. اينها هم /به تبع آنها كارهاى/ به تبعيت از تبليغات آنها، آنها هم با همان لسان، اين جا تبليغ مى‏كنند.

چرا مى‏خواهيد بين سران كشور تفرقه ايجاد كنيد

من نمى‏خواهم در اين روز مبارك اسباب افسردگى اشخاص بشوم، لكن مى‏خواهم عرض كنم چرا اين قدر ما عقب افتاده هستيم؟ چرا ما بايد به واسطه اغراض نفسانيه اين قدر خودمان را ببازيم؟ چرا بايد وقتى كه دنيا به تزلزل درآمده است براى اين بى اعتنايى ايران به كاخ سفيد و سياه، چرا ما بايد توجيه كنيم مسائل آنها را؟ چرا ما بايد اين قدر غربزده باشيم يا شيطان زده؟ من هيچ توقع نداشتم از بعض اين اشخاص، ولو بعضى شان در نظر من پوچند لكن از بعضى از اين اشخاص كه سابقه دارند هيچ توقع نداشتم كه در اين زمان كه بايد فرياد بزنند سر امريكا، فرياد مى‏زنند سر مسؤولين ما! چه شده است؟ شماها چه‏تان است؟ چه كرديد شماها؟ شماها چرا بايد تحت تأثير تبليغات خارجى واقع بشويد يا تحت تأثيرات نفسانيت خودتان؟ در يك همچون مسأله مهمى كه بايد همه شما دست به هم بدهيد و ثابت كنيد به دنيا كه ما وحدت داريم، وحدت ما اين طور شده است و در روزى كه /روز/ هفته وحدت است چرا شماها مى‏خواهيد تفرقه ايجاد كنيد؟ چرا مى‏خواهيد بين سران كشور تفرقه ايجاد كنيد؟ چرا مى‏خواهيد دو دستگى ايجاد كنيد؟ چه شده است شما را؟ كجا داريد مى‏رويد؟ اين تذهبون؟ من نمى‏توانم كه آن طورى كه مى‏خواهم، با شما صحبت كنم و نمى‏خواهم در روز عيد رنجش براى شما پيدا كنم، لكن شما انصاف بدهيد كه در يك همچو وقتى، وقت يك همچو امورى است؟! وقت يك همچو تأييدى است از كاخ سفيد؟ وقت يك همچو تأييدى است از ريگان؟! لحن شما در آن چيزى كه به مجلس داديد، از لحن اسرائيل تندتر است، از لحن خود كاخ‏نشينان آن جا تندتر است. شما چه شده است اين طور شديد؟ شما كه اين طور نبوديد بعضى‏تان، من بعضى‏تان را مى‏شناسم، شما اين طور نبوديد.

من اميدوارم كه شما باز توجه كنيد به مسائل، توجه كنيد به دنيا، توجه كنيد به خودتان، توجه كنيد به قدرت خودتان، نشكنيد اين قدرت را، گرچه شماها نمى‏توانيد، لكن نبايد يك همچو كارى در ايران بشود. من نمى‏خواهم دل شما را بشكنم، لكن شما دل ملت ما را نشكنيد، شما دل مسؤولين ما را نشكنيد، شما هى تندرو و كندرو درست نكيند، دو دستگى ايجاد نكنيد، اين خلاف اسلام است، خلاف ديانت است، خلاف انصاف است، نكنيد اين كارها را.

صحيفه نور ج 20 صفحه 52

من اميدوارم كه خداى تبارك و تعالى به همه ملت ما سلامت و سعادت عنايت كند و دوستان ما را به خود بياورد و كسانى كه مى‏خواهند تفرقه ايجاد كنند، انشاءالله خدا هدايتشان كند و خداى تبارك و تعالى شر اشرار را از سر اين كشور كوتاه كند و اين عيد مبارك را بر همه مبارك‏تر كند و رزمنده‏هاى ما را در هر جا كه هستند با دل قوى به پيش ببرد و بدانند رزمندگان كه پيروزند و بدانند كه اين پيروزى كه اخيراً پيدا شد، از همه پيروزى‏ها در نظر دنيا بالاتر است و توجه كنند به اين كه با عنايت خدا به پيش بروند و سيلى آخر را بزنند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 53

تاريخ: 26/9/65

پاسخ به نامه حجت‏الاسلام محمد على صدوقى در مورد بازسازى مناطق سيل زده يزد از محل وجوه بنياد صدوق‏

بسمه تعالى‏

جناب حجت‏الاسلام آقاى حاج شيخ محمد على صدوقى دامت افاضاته‏

با تقدير و تشكر از مردم متدين يزد ايدكم الله تعالى كه به چنين عمل بسيار مهم خداپسندانه اقدام نموده‏اند و با طلب رحمت براى شهيد بزرگوار مرحوم صدوقى رحمةالله عليه و تقدير از زحمات ارزشمند جناب عالى در اين امر خطير، اميد است اهالى محترم ساير مناطق براى نجات جان افراد سيلزده هر چه بيشتر اقدام و در ساختن مساكن تخريب شده و ترميم خسارات وارده اقدام و موجب رضاى خداوند متعال و حضرت بقيةالله ارواحنا فداه را فراهم نمايند.

انشاءالله تعالى روحانيون معظم سراسر كشور دامت بركاتهم مردم را در اين امر حياتى تشويق و تجهيز فرمايند.

والسلام على عبادالله الصالحين

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 54

تاريخ: 2/10/65

فرمان امام امت به هيأت عفو زندانيان

بسم الله الرحمن الرحيم‏

حضرات حجج اسلام، هيأت محترم عفو دامت افاضاتهم

بنا به گزارش واصله، بعضى از مسؤولين در مورد انحلال هيأت عفو كه مورد احترام و اطمينان اين جانب مى‏باشند، مطالبى نوشته‏اند كه واقعيت ندارد و چنين انحلالى صورت نگرفته است و حضرات آقايان بايد توجه داشته باشند اين گونه مسائلى كه موجب رنجش خاطر همگى ماست، نبايد سبب دلسردى در كارها باشد، زيرا شما براى خدا كار مى‏كنيد و او از شما راضى و خشنود است.

من به قوه قضاييه توصيه مى‏كنم كه با روى گشاده شما را در سراسر كشور يارى دهند و شما نيز همچون گذشته با احتياط و دقت به كارتان ادامه دهيد و بدانيد كه شما مورد تأييد اين جانب هستيد.

خداوند به همه ما اين توفيق را عنايت فرمايد كه هر چه بهتر بتوانيم به اسلام و مسلمين خدمت كنيم.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 55

تاريخ: 7/10/65

پيام امام به ملت، روحانيون و مسؤولين براى كمك رسانى به هموطنان سيل‏زده

بسم الله الرحمن الرحيم‏

خدمت ملت شريف و مقاوم ايران و حضرات حجج اسلام و ائمه محترم جمعه و جماعات و روحانيون معظم و مسؤولين ارجمند جمهورى اسلامى ايران

ضمن تشكر از كمك‏هاى بيدريغ و ايثارگرى‏هاى بى‏شائبه برادران و خواهران ايمانى و روحانيون معظم و دولت و مسؤولين متعهد و خدمتگزار در امر كمك رسانى به هموطنان سيلزده و سپاسگزارى از اعلام آمادگى‏هاى عموم حضرات محترم، از آن جا كه مسأله مهم و مشكل اساسى اين عزيزان در وضع كنونى، بازسازى خانه‏هاى ويران شده و تجديد بناى منازل آنان مى‏باشد، لازم است هر چه زودتر براى انجام اين امر مهم اقدام مؤثر و سريع صورت گيرد. و از آن جايى كه بعضى از روحانيون محترم و مردم شريف اقدام به اين امر كرده‏اند و نيز از آن جايى كه بنياد مسكن انقلاب اسلامى مورد تأييد اين جانب مى‏باشد و با تجربه و سابقه و تخصصى كه در اين كار دارد و آمادگى كامل خود را نيز براى انجام اين كار بزرگ اعلام نموده است، اميدوارم با هماهنگى كامل ميان تمامى آنهايى كه براى اين امر مهم كمر همت بسته‏اند، از هدر رفتن نيروها جلوگيرى شود تا به يارى خداى تعالى هر چه زودتر اين وظيفه بزرگ اسلامى و انسانى انجام پذيرد. و از نماينده محترم خود در بنياد مسكن جناب حجت‏الاسلام آقاى رسولى مى‏خواهم گزارش كارها را به اين جانب بدهند. موفقيت همگان را از پروردگار متعال مسألت مى‏نمايم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 56

تاريخ: 5/11/65

ديدار با اعضاى شوراى مديريت حوزه علميه قم‏

بسم الله الرحمن الرحيم‏

من چنانچه سابقاً نيز گفته‏ام، راجع به حوزه علميه عقيده‏ام بر اين است كه بايد به آن بيشتر از همه چيز توجه كرد، چرا كه حوزه علميه اگر درست بشود، ايران درست مى‏شود و اگر خداى نخواسته در حوزه علميه فسادى به وجود آيد - ولو در دراز مدت - در سرتاسر ايران آن فساد پيدا مى‏شود و آنها كه هميشه در فكر بوده‏اند كه در حوزه علميه نفوذ كنند، به همين خاطر است. نفوذ آنها، نفوذ ظاهرى نيست كه معلوم باشد فلان آقا نفوذى است، چه بسا بيشتر از شما اظهار ديانت بكند، معذلك در موقع مناسب كارش را انجام دهد. اينها از مشكلات حوزه است و قضيه تحصيل هم بايد به نحوى باشد كه فقه سنتى فراموش نشود و آن چيزى كه تا به حال اسلام را نگه داشته است، همان فقه سنتى بوده است و همه همت‏ها بايد مصروف اين بشود كه فقه به همان وضعى كه بوده است محفوظ باشد. ممكن است اشخاصى بگويند كه بايد فقه تازه‏اى درست كرد، كه اين آغاز هلاكت حوزه است و روى آن بايد دقت بشود.

البته من همه شما آقايان را مى‏شناسم و از شما به خاطر زحمتتان در اين امر تشكر مى‏كنم، ولى بايد خيلى متوجه باشيد. در هر صورت آن چيزى كه براى حوزه‏ها خطر است، اين است كه ما اين فقه را به نحوى كه به دست ما رسيده است، به نسل آينده تحويل ندهيم. بايد همان طور كه مبانى اسلامى، مبانى فقهى را تحويل داده‏اند، ما هم به آينده‏ها تحويل بدهيم، كه اگر اين افراد در آينده نتوانستند كار خودشان را انجام بدهند، تقصير ما نباشد.

و ديگر اين كه اخلاق بايد در همه جا و در همه دروس مورد توجه قرار گيرد. و اعتقادم بر اين است كه بايد هر كس حوزه درسى بزرگ يا كوچكى دارد، يكى دو دقيقه مقدمتاً يا مؤخرتاً درس اخلاق بگويد كه طلاب با اخلاق اسلامى بار بيايند. و اجمالاً من از شما مطمئنم كه شما خوب كار مى‏كنيد و نظرات درستى داريد، لكن در هر كارى اشتباهاتى هم هست. گروه‏هاى مختلف به اين حوزه نظر دارند، چون در دراز مدت مى‏توانند كارهايى كه ما مى‏كنيم به هم بزنند. و اين كه شما در رابطه با سابقه افراد تحقيق مى‏كنيد، كار خوبى است، چرا كه اگر كسى قبل از انقلاب يا بعد از آن كجروى داشته است و الان مى‏گويد من توبه كرده‏ام، ممكن است اين توبه كردن مصلحتى باشد. بايد توجه داشت كه اين افراد حوزه را فاسد نكنند. و شما هميشه با حضرات مراجع و ساير بزرگان مشورت كنيد و از آنها نظر

صحيفه نور ج 20 صفحه 57

بخواهيد و من هم به شما دعا مى‏كنم.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 58

تاريخ: 10/11/65

موافقت با انتصاب سركار سرهنگ منصور ستارى به فرماندهى نيروى هوايى ارتش جمهورى اسلامى ايران

بسمه تعالى

با تقدير و تشكر از خدمات سركار سرهنگ هوشنگ صديق، با پيشنهاد مذكور موافقت مى‏شود.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 59

تاريخ: 16/11/65

پيام به مناسبت روز انقلاب اسلامى و شهادت در تجليل از ايثارگران شهيد، جانباز و مفقود در دهه مباركه فجر

بسم الله الرحمن الرحيم‏

گرامى باد بر ملت بزرگ ايران و بر پيروان شاهد بزرگ، حضرت محمد مصطفى صلى الله عليه و آله و سلم وجود رادمردانى كه راه شهادت را برگزيده‏اند و در هجرت از زندگى عالم ادنى و جهان سفلى به وادى ايمن و ملكوت اعلا رسيده‏اند و در جستجوى حيات، سرچشمه را يافته‏اند و سيراب و سرمست از جرعه ارجعى الى ربك به رويت جمال و كشف رضايت حق نايل آمده‏اند و كفى بهم فخراً . و چه غافلند دنياپرستان و بيخبران كه ارزش شهادت را در صحيفه‏هاى طبيعت جستجو مى‏كنند و وصف آن را در سروده‏ها و حماسه و شعرها مى‏جويند و در كشف آن از هنر تخيل و كتاب تعقل مدد مى‏خواهند و حاشا كه حل اين معما جز به عشق ميسر نگردد كه بر ملت ما آسان شده است. و اينك ما شاهد آنيم كه سبكبالان عاشق شهادت بر توسن شرف و عزت به معراج خون تاخته‏اند و در پيشگاه عظمت حق و مقام جمع الجمع به شهود و حضور رسيده‏اند و بر بسيط ارض، ثمرات رشادت‏ها و ايثارهاى خود را نظاره مى‏كنند كه از همت بلندشان جمهورى اسلامى ايران پايدار و انقلاب ما در اوج قله عزت و شرافت مشعل‏دار هدايت نسل‏هاى تشنه است و قطرات خونشان سيلابى عظيم و طوفانى سهمناك را برپا كرده است و اركان كاخ‏هاى ظلم و ستم شرق و غرب را به لرزه انداخته است و آنان را در عزا و ماتم از دست دادن ياران و نوكرانى چون محمدرضاخان و سادات‏هاو نميرى‏ها و نيز اقتدارها و افتخارات شيطانى خود سياهپوش كرده است و هنوز اول ماجراست و كابوس‏هاى ديگرى دارند و بايد خود را براى نابودى و مرگ جيره‏خوارانى چون صدام و دست نشاندگانى چون اسرائيل غاصب آماده كنند، كه اينها همه از بركات سحر شهيدان ماست و ما در انتظار رؤيت خورشيديم و به شهيدان بايد گفت اتيكم الله مالم يوت احداً من العالمين .

و مبارك باد بر خانواده‏هاى عزيز شهدا، مفقودين و اسرا و جانبازان و بر ملت ايران كه با استقامت و پايدارى و پايمردى خويش به بنيانى مرصوص مبدل گشته‏اند كه نه تهديد ابر قدرت‏ها آنان را به هراس مى‏افكند و نه از محاصره‏ها و كمبودها به فغان مى‏آيند و نه از خيانت و وحشيگرى‏هاى صدام ديوانه و افسار گسيخته رو به زوال، در زدن شهرها و ويران كردن خانه‏ها و مساجد و بيمارستان‏ها و مدارس خم به ابرو مى‏آورند و چون گذشته به راه خود كه همان راه اسلام عزيز و عزت و شرف و انسانيت است ادامه مى‏دهند و زندگى با عزت را در خيمه مقاومت صبر، بر حضور در

صحيفه نور ج 20 صفحه 60

كاخ‏هاى ذلت و نوكرى ابرقدرت‏ها و سازش و صلح تحميلى ترجيح مى‏دهند. و من افتخار مى‏كنم كه در ميان شما و در كنار شما هستم و در غم و مصيبت‏هاى شما كه مصيبت اسلام و مسلمين است شريك مى‏باشم.

عجبا! كه ديو صفتان عفلقى وقتى كه در صحنه‏هاى نبرد، آن همه شكست‏ها را متحمل شده‏اند و بزدلانه از روبروى شيرمردان ارتش اسلام پا به فرار گذاشته‏اند، براى جبران آن همه ناتوانى و عجز، ناجوانمردانه خانه‏ها و مدارس و بيمارستان‏ها و مساجد را بر سر اقشار بى‏دفاع مردم از طفل شيرخواره گرفته تا محصل دبستانى و دبيرستانى و از بيمار در بيمارستان‏ها تا پيرمردان و پيرزنان خراب مى‏كنند. آرى ملت عزيز ايران و خصوصاً مردم شهرهاى مورد تهاجم هوايى دشمن به خوبى لمس كرده‏اند كه دشمنان آنان راه پيشوايان و اعقاب شجره خبيثه بنى‏اميه و يزيدان عليهم لعنةالله را برگزيده‏اند و هدفى جز محو آثار رسالت و اثبات و تحكيم شعار پوسيده لا خبر جاء و لا وحى نزل را دنبال نمى‏كنند، چرا كه از يزيديان انتظارى جز اين نيست كه به حريم كشور اسلامى ما و به ملت پيرو امام زمان و حتى به خانه آل محمد صلى الله عليه و آله و سلم (يعنى قم) تجاوز نمايند و از ملت دلاور مسلمان ايران هم انتظارى جز ادامه راه حسين و زينب نيست كه اين راه را انتخاب كرده‏اند. ملتى كه سالار شهيدان را پيشوا و ايثار و فداكارى را سلاح و شهادت را سبب جاودانگى خود مى‏داند از چه مى‏ترسد و با چه كسى جز خدا معامله مى‏كند؟!

و اينك من به همه عزيزانى كه خانه و كاشانه و جگر گوشگان خود را در اين حوادث و ميدان كارزار از دست داده‏اند، عرض مى‏كنم كه يقيناً شما احساس همدردى اين خدمتگزار و پدر پير خود را درك مى‏كنيد كه من ويرانى خانه‏هاى شما را ويرانى خانه خود و شهادت و جراحت عزيزان و فرزندان شما را شهادت و جراحت فرزندان خود مى‏دانم و با شما هستم و شما را به صبر و مقاومت سفارش مى‏كنم و اميدوارم كه ملت ايران با همان روح همبستگى و برادرى كه در همه مشكلات خود را ياور و غمخوار يكديگر مى‏دانند، در اين امتحان بزرگ الهى به يارى و كمك آسيب‏ديدگان بشتابند و با آغوش باز و محبت و اخوت در رفع مشكلات آنان كوشش كنند و همگام با دولت خدمتگزار كه با كمال فداكارى و پشتكار شب و روز مشغول امداد و برنامه‏ريزى هستند، به جنگ مشكلات بروند.

به هر حال قلم و بيان من عاجز است كه مقاومت عظيم و گسترده ميليون‏ها مسلمان شيفته خدمت و ايثار و شهادت را در اين كشور صاحب‏الزمان ارواحنا فداه ترسيم نمايد و از حماسه‏ها و رشادت‏ها و خيرات و بركات فرزندان معنوى كوثر، حضرت فاطمه سلام الله عليها سخن بگويد كه همه اينها از هنر اسلام و اهل بيت و از بركات پيروى امام عاشورا سرچشمه گرفته است. و ملت ما كمربندها را محكم بسته‏اند و از زن و مرد و پير و جوان همه و همه، به جز تعداد انگشت شمارى منافق خودفروخته جاسوس و ساير وابستگان به استكبار جهانى، در صحنه نبرد حق در برابر باطل ايستاده‏اند و بر يكديگر سبقت مى‏جويند و كدام سبقتى در مسير الى الله بالاتر از اين كه سيل‏زدگان محصور در فكر كمك به جبهه‏اند و رزمندگان در صحنه نبرد هم بضاعت مالى خود را به سيل زدگان‏

صحيفه نور ج 20 صفحه 61

تقديم مى‏كنند. و كدام تحولى بالاتر از اين كه پدران و مادران و همسران شهيدان ما از فراق عزيزان خود شكوه نمى‏كنند ولى غبطه و حسرت دورى از قافله شهدا را بر زبان دارند، و چه كر و كورند آنان كه بعد از تجربه سال‏ها مقاومت و سرسختى اين ملت قهرمان هنوز هم بر حقايق و واقعيات پا مى‏نهند و به تجهيز صدام رو به احتضار و حزب عفلقى ادامه مى‏دهند كه در حقيقت خود و صدام را به گورشان نزديكتر و ملت ما را آبديده‏تر مى‏سازند و عزم آنان را براى سرعت بخشيدن به سقوط متجاوز جزم‏تر مى‏كنند.

ابرقدرت‏ها، از آمريكا كه در رأس همه مفاسد عالم است گرفته تا شوروى و فرانسه كه متأسفانه بيشترين امكانات تهاجم به شهرها را اعم از موشك و بمب و هواپيما در اختيار عراق گذارده‏اند، بايد بدانند كه با ادامه اين حمايت‏هاى علنى و تلويحى از صدام كينه يك ملت انقلابى و استوار و يك حكومت اسلامى و مردمى و صددرصد تثبيت شده و داراى هواداران بى‏شمار از مكتب‏ها و نژادها و مليت‏هاى مختلف در سرتاسر جهان را عليه خود برمى‏افروزند و مردم ما و ملت‏هاى جهان، آنان را در اين جنايت‏ها و خيانت‏ها سهيم مى‏دانند. و بايد تمامى قدرت‏ها و ابرقدرت‏ها بدانند كه ما تا آخرين نفر و تا آخرين منزل و تا آخرين قطره خون براى اعلاى كلمه الله ايستاده‏ايم و بر خلاف ميل تمامى آنان، حكومت نه شرقى و نه غربى را در اكثر كشورهاى جهان پايه‏ريزى خواهيم نمود. و استكبار جهانى چه زود فراموش كرده است صحنه عظيم و تاريخى حضور مردم در روز قدس را كه اگر ده‏ها بار هم تكرار بشود، به يارى خداوند مردم ما همان مردمند و صحنه‏ها همان صحنه‏هاست.

من ضمن تشكر و تقدير فراوان از نيروهاى مردمى و بسيجيان جان بر كف و سپاهيان محمد و ارتش قدرتمند و مقاوم و سپاهيان قهرمان و دلاور و روحانيون و جهادگران و امدادگران و خبرنگاران و نيروهاى انتظامى كميته و شهربانى و ژاندارمرى و همه كسانى كه در پشت جبهه‏ها به تقويت و تدارك رزمندگان همت گماشته‏اند و نيز با تقدير و تشكر وافر از رزمندگان عمليات كربلاى 4 و 6 و خصوصاً كربلاى 5 كه واقعاً حماسه‏ها آفريدند و حيرت و تعجب همه جهانيان را برانگيخته‏اند و بر مستحكمترين دژها و موانع و مدرنترين سلاح‏ها يورش بردند و دلاورانه در مصاف با دشمن زبون جنگيدند و اميران و افسران و درجه‏داران و سربازان بى‏شمارى از دشمن را به اسارت گرفته‏اند و هم اكنون نيز به نبرد خود ادامه مى‏دهند و دل انبيا و پيامبر اسلام و مولاى خود حضرت صاحب‏الامر را شادمان ساخته‏اند. از همه جوانان غيور و اقشار برومند كشور اسلامى مى‏خواهم كه مثل هميشه به جبهه‏ها هجوم آورند و به سپاهيان حضرت مهدى عجل الله تعالى فرجه بپيوندند و نفس‏هاى آخر عمر صداميان را بگيرند كه دست نصرت حق با شماست و چنانچه تا به امروز و در همه صحنه‏ها از امدادهاى غيبى و عنايات ويژه خود شما را متنعم ساخته است، بعد از اين يار و ياورتان خواهد بود و شما را تنها نخواهد گذاشت و من هم در همه حالات به شما دعا مى‏كنم و شما را دوست مى‏دارم و اى كاش در كنار شما و در سنگر شما بودم. خداوندا! به ملت ما و رزمندگان لشكر اسلام و به مسؤولين و فرماندهان كه با دقت و نظم و سعه

صحيفه نور ج 20 صفحه 62

صدر و جلب رضايت حق به برنامه‏ريزى و هدايت امر جنگ مشغولند و به رزمندگان با اخلاص و با ايمان، از نيروى زمينى و هوايى و دريايى ارتش و سپاه و جنگ‏آوران بسيج كه اسلام و انقلاب و ميهن اسلامى خود را بيمه كرده‏اند و دست تجاوزگران را شكسته‏اند و به روحانيون عزيزى كه حوزه علم را به مكتب عشق مبدل ساخته و پيشاپيش ارتش اسلام، سينه‏ها را سپر كرده‏اند و به جهادگران بى‏سنگرى كه در سخت‏ترين شرايط به پاسدارى از حريم رزمندگان و تحكيم مواضع بى‏قرار آنان همت گمارده و با ايثار و فداكارى جان عزيزانمان را در سنگر و مواضع دفاعى حفظ كرده‏اند و به امدادگران و طبيبانى كه از خانه‏هاى امن خود به جبهه مى‏روند و پا به پاى خط شكنان به نجات مصدومين و مجروحين همت مى‏گمارند و يا ابدان مطهر شهيدان را حمل مى‏كنند و به دانشگاهيان و دانشجويان و متخصصين از ارگان‏ها و وزارتخانه‏ها كه در امور مختلف يار و مددكار ارتش اسلامند و به فيلمبرداران و خبرنگارانى كه در خط مقدم جبهه حماسه‏هاى بى‏نظير و جلوه‏هاى ملكوتى جنود خدا را به نمايش مى‏گذارند و ملت ايران و مردم جهان را در عصر حاضر و آيندگان را به فرهنگ دفاع مقدس خود و تاريخ انقلاب آشنا مى‏سازند و به همه پشتيبانان و مراكز پشتيبانى از جبهه، از كشاورزان در گوشه‏هاى دهات كه از ثمرات رنج خودمى‏گذرند، گرفته تا كارگران و مردم شهرها و بخش‏ها و اقشار گوناگون بازارى و ادارى و غيره كه با جان و مال و قول و فعل خود، رزمندگان را حمايت و دلگرم مى‏كنند نصرت و بركت و پيروزى و شرافت و عزت دنيا و آخرت كرامت فرما.

خداوندا! شهداى عزيز اين ملت را كه براى تو و براى اعتلاى دين تو جان باخته‏اند، در جوار اوليايت مخلد فرما و به بازماندگان آنان خصوصاً پدران و مادران و فرزندان و همسرانشان كه براى رضاى تو، فراق و دورى آنان را تحمل مى‏كنند و پرچم مبارزه آنان را بر دوش گرفته و به پيش مى‏روند، صبر و اجر كرامت كن و فرزندان آنان را براى رأفت و مهربانى بيشتر به مادران داغديده خود مهيا فرما و جانبازان عزيز و پيروز و سرافراز ما را شفا عنايت كن و مفقودين و اسرا، اين شيرمردان دربند را با سلامت و پيروزى به اوطان خود باز گردان و ما را خدمتگزار اين ملت و ملت را قدرشناس زحمات شهيدانمان گردان و شيرينى و حلاوت محبت و رضايت خود را به ما عنايت كن و دعاى خير حضرت بقيةالله ارواحنا فداه را شامل حالمان گردان و اين انقلاب را از خطر آفت‏ها و لغزش‏ها و از كيد كافران و منافقان و ملحدان حفظ فرما.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 63

تاريخ: 21/11/65

ديدار با گروهى ا زمسوولان كشور، اقشار ملت و ميهمانان خارجى دهه فجر به مناسبت سالگرد پيروزى انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

من مقدم ميهمانان عزيزى كه از بلاد مختلف تشريف آوردند در اين كشور مظلوم، مقدم آنها را مباركباد عرض مى‏كنم و از خداوند تعالى مسالت مى‏كنم كه همه آنها و همه ملت‏هاى مستضعف جهان را در مقابل مستكبران پيروز فرمايد.

مسائل ما زباد است، من بعضى از مسائل را عرض مى‏كنم و اميدوارم كه آقايان كه در اطراف تشريف مى‏برند توجه به اين مسائل را به اهل ملت خودشان و به اشخاصى كه متعهد هستند، آنها را تذكر بدهند. صورت اعمال هميشه شبيه به هم است، ظاهر عمل از يك فاجر فاسد ظاهر بشود يا كافر ظاهر بشود و از يك مؤمن موحد يا از يك ولى خدا، ظاهر يكى است. شمشيرى كه ابن ملجم مى‏كشد و بهترين خلق الله را شهيد مى‏كند با شمشيرى كه بهترين خلق الله مى‏كشد و عدوالله را اعدام مى‏كند در صورت يكى است، شمشير است و قدرت عمل است و كشتن آن طرف يا شهيد كردن آن طرف. اما آنچه كه ممتاز مى‏كند اين دو عمل را از هم و همه اعمال صادره‏از بشر به واسطه او ممتاز مى‏شود آن عبارت از غايات اعمال است، انگيزه‏هاى اعمال است، اين شمشير براى چه كشيده شد و براى چه زده شد؟ اين ندا براى چى بلند شد و براى چى ختم شد؟ اگر شمشير براى خدا بلند بشود و براى خدا به پايين بيايد، اين انگيزه، انگيزه الهى است. ارزشمند است. اگر براى شيطان باشد، اين ابليسى است و ارزشمند نيست، اين در همه اعمال مردم است. در همه اعمال خصوصى انسان و در اعمال اجتماعى، سياسى، انقلابى است.

همه رژيم‏هاى دنيا كه در سر كار هستند، اينها اعمالشان اعمال دنيايى است

انقلابات در دنيا زياد واقع شده است و يك حكومت رفته است، حكومت ديگر آمده است، يك رژيم رفته، رژيم ديگر آمده است، ولى انقلاباتى كه آمده است بايد ديد انگيزه انقلاب چه بوده است و براى چه چيز انقلاب واقع شده و ثمره اين انقلاب چى هست و چه بوده. انقلاب فرانسه، شوروى، ساير انقلاباتى كه در عالم واقع شده است، يك انقلاباتى بوده است و يك رژيم‏ها تغيير كردند به رژيمى ديگر، حكومت تغيير كرده به حكومت ديگر، اما انگيزه، انگيزه مادى بوده است، انگيزه دنيايى

صحيفه نور ج 20 صفحه 64

بوده است. آن وقتى كه روسيه قيام مى‏كند و رژيم سابق را از بين مى‏برد، انگيزه‏اش اين بوده است كه اين دنيا دست من باشد نه دست او. الان هم كه همه رژيم‏هاى دنيا در سر كار هستند، اينها اعمالشان اعمال دنيايى است. ياكلون كما تاكل الانعام : مثل همان حيواناتى كه با هم جنگ مى‏كنند و يكى ديگرى را از بين مى‏برد، انگيزه يك انگيزه طبيعى است، يك انگيزه دنيايى است. اين دنيا را او مى‏خواهد براى خودش حفظ كند، آن هم مى‏خواهد براى خودش. قدرت را او براى خودش مى‏خواهد، آن هم براى خودش مى‏خواهد. اما انگيزه انبياء در انقلاباتشان، در قيامشان دنيا نبوده است، اگر دنيا را اصلاح كردند تبع بوده است، انگيزه الهى بوده است، براى خدا بوده و براى معارف الهى و براى بسط عدالت الهى در جامعه. آن انگيزه است كه اين انقلابات را از هم جدا مى‏كند. ما اين انقلابى كه كرديم و ملت ما كرد، اين را به حسب آن طورى كه از اول نداى او بلند شد و الان هم اين ندا بلند است، اين انقلاب براى اسلام بوده است نه براى كشور، نه براى ملت، نه براى به دست آوردن يك حكومت. براى اين كه اسلام را از شر ابرقدرت‏ها و جنايتكارهاى خارجى و از شر سليقه‏هاى كج داخلى داخل اسلامى نجات بدهد. اين انگيزه، انگيزه‏اى است كه اگر چنانچه در جوان‏هاى ما ملاحظه بفرماييد، در عموم ملت ملاحظه بفرماييد، البته استثنا دارد، در همه جا استثنا هست، در زمان رسول الله هم استثنا بود، هميشه اين استثناها هست، اما وقتى كه وجهه عمومى مردم را در اين حركت‏هايى كه دارند، در اين شور و شوقى كه دارند و رو به مرگ مى‏روند با شور و شوق، از هر كدام بپرسيد كه تو چرا دارى مى‏روى به جبهه، مى‏گويد: براى /اين كه/ خدا، براى اسلام، براى خدا، براى امر خداست. اما اگر فرض كنيد كه از يك سرباز روسى بپرسند كه تو براى جبهه مى‏روى چه كنى؟! او مى‏گويد مى‏خواهم اين كشور را به دست بياورم، مى‏خواهم قدرت خود را توسعه بدهم. در عالم هميشه همين طور است. ما بايد فكر اين معنا باشيم كه ما تلخى‏ها و شيرينى‏ها داشتيم. اما تلخى‏هايى كه داشتيم براى اين است كه ما معارفمان ناقص است. شما ملاحظه كنيد كه بهترين خلق‏الله در عصر خودش، حضرت سيدالشهداسلام‏الله عليه و بهترين جوانان بنى هاشم و اصحاب او شهيد شدند و از اين دنيا رفتند با شهادت، لكن وقتى كه در آن مجلس پليد يزيد صحبت مى‏شود، حضرت زينب سلام‏الله عليها قسم مى‏خورد كه ماراينا الا جميلا : رفتن يك انسان كامل، شهادت يك انسان كامل در نظر اولياء خدا جميل است، نه براى اين كه جنگ كرده و كشته شده، براى اين كه جنگ براى خدا بوده است، قيام براى خدا بوده است. اگر اين معنا را تزريق كنند، اين ميهمان‏هاى ما، اين ميهمان‏هاى عزيز ما در مملكت‏هايى كه مى‏روند به مردم بگويند كه جوان‏هاى ايران با اين انگيزه دارند خودشان را به جبهه مى‏رسانند و به شهادت، و شهادت را فوز عظيم مى‏دانند. اين شهادت فوز عظيم دانستن نه از باب اين است كه كشته شدن است، خوب! كشته شدن، طرف ما هم كشته مى‏شود، از باب اين است كه اين انگيزه براى اسلام است، وقتى انگيزه براى اسلام شد، ديگر لذت دارد نه غم، منتها ما چون ناقص هستيم و نرسيديم به آن مقامى كه بايد برسيم، از اين جهت تلخى داريم. ما البته تلخى‏ها داشتيم به حسب اين وضع روحى‏اى كه داريم، از ما اشخاص بزرگ شهيد شده

صحيفه نور ج 20 صفحه 65

است به دست اشخاص پليد و خانوارها، خانواده‏ها، اطفال اينها الان دارند كشته مى‏شوند و اين براى ما سخت است، براى ما دشوار است، لكن وقتى انگيزه را ملاحظه كنيم و غايات اعمال را ملاحظه كنيم و اگر بفهميم اين مقاصدى كه انبياء داشتند و آن كارهايى كه انبياء كردند و آن كارهايى كه در صدر اسلام واقع شده است، چه جور بوده است براى ما سهل مى‏شود. يعنى خوف از بين مى‏رود، تلخى مبدل به لذت مى‏شود، ناگوارى مبدل به گوارايى مى‏شود و هر چه طرف اين انگيزه پيش برويم و اين مطلب روحى را بر خودمان تزريق كنيم و با مجاهدت پيش برويم، اين اسباب اين مى‏شود كه هيچ تلخى ما در دنيا نبينيم مگر آن چيزى كه مخالف اسلام است. آنى كه مخالف اسلام است براى ما تلخ باشد و آن چيزى كه براى اسلام است، براى ما شيرين باشد. سعى كنيد كه انگيزه‏ها، انگيزه‏هاى الهى باشد شما مى‏بينيد با اين كه هر روز تقريباً ايران زده مى‏شود و عده كثيرى از بچه‏ها، از كودك‏ها، از زن‏هاى پير، از مردهاى پير، از مردم عادى، دارند خراب مى‏شود خانه‏ها به رويشان، معذلك از همان زير آوارها كه در مى‏آيند، حرفشان اين است كه ما بايد تا پيروزى جنگ كنيم، اين يك انگيزه‏اى است كه در اين جوان‏هاى ما پيدا شده است و اميد است كه در ما هم پيدا بشود. من واقعاً وقتى كه بعضى از اين جوان‏ها را مى‏بينم، بعضى از اين صحبت‏هاى جوان‏ها را مى‏شنوم، بعضى از اين شادى‏هاى آنها را مى‏بينم در جبهه‏ها، مى‏بينم كه جايى كه الان آتش است و هر روز آتشبازى است، اينها با سرافرازى و با عظمت روح و با شادى دارند پيش مى‏روند، من متحير مى‏شوم و از اين حسرت مى‏برم كه ما نرسيديم به يك همچو مقامى. سعى كنيد كه انگيزه‏ها، انگيزه‏هاى الهى باشد. سعى كنيد كه به مردم خودتان هر جا هستند، به كشورهاى خودتان هر جا هستند تزريق كنيد كه انگيزه‏هايشان الهى باشد، براى كشورگيرى نباشد، براى سلطه نباشد، براى دنيا نباشد، گمان نكنند كه دنيا يك چيزى است كه باقى مى‏ماند، چند روز مى‏ماند دست اين و از بين مى‏رود. آن چيزى كه باقى مى‏ماند آنى است كه لله تعالى است. ما عندكم ينفدو ما عندالله باق *. ما عندالله آن چيزهايى است كه انسان براى خدا مى‏كند، آنها باقى هست و آن چيزى كه پيش خود ما هست از دنيا و از جهاتى كه نفسانيت ما دارد، اينها از بين مى‏رود.

پس بنابراين شما مطالعه كنيد در حال اين كشور، در حال اين ملت و بگوييد اين ملت را و اين كشور را براى كشورهاى خودتان، شايد انشاءالله همين انگيزه‏ها پيدا بشود و از سلطه‏هاى خارجى كم بشود. و ما اميدواريم كه جوانان ما در اين اوقات همان طورى كه از اول بودند و با شادى به طرف جنگ مى‏رفتند و به طرف رساندن اسلام به پيروزى و خارج كردن اسلام از شر ابرقدرت‏هاى خارجى و سليقه‏هاى كج داخلى‏اى كه در داخل كشورهاى اسلامى هست، اينها براى شر اينها و از بين بردن اينها پيروز بشوند و برسند به جايى كه حكومت اسلامى توسعه پيدا كند در همه جا و عدل اسلامى در همه جا توسعه پيدا بكند و عدل اسلامى اين است كه همه حكومت‏هايى كه در دنيا هستند، روى موازين

صحيفه نور ج 20 صفحه 66

اسلامى حكومت بكنند. و ما اميدواريم كه اين امر به تدريج مهيا بشود براى آن وقتى كه آن عدل بزرگ اسلامى در روى زمين توسعه پيدا مى‏كند و حكومت ها، حكومت عدل مى‏شوند.

و من از خداى تبارك و تعالى براى پيروزى اسلام و براى كسانى كه به اسلام خدمت مى‏كنند و كسانى كه دنباله اسلام هستند، رحمت و مغفرت طلب مى‏كنم و از خداى تبارك و تعالى براى كسانى كه در راه اسلام شهيد شدند، يا معلول شدند، يا اسير شدند، براى آنها سلامت و خروج از سلطه قدرت‏ها دعا مى‏كنم و اميدوارم كه همه شما و همه آنها سلامت باشند و دنيا و آخرت شما انشاءالله اصلاح بشود.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 68

تاريخ:15/12/65

پاسخ به نامه آقاى موسوى گرمارودى

بسمه تعالى

جناب آقاى موسوى گرمارودى ايده‏الله تعالى

همان گونه كه مرقوم داشتيد، جناب عالى پس از كشف انحراف بنى‏صدر چند مرتبه نزد اين جانب آمديد و اظهار داشتيد كه من مى‏خواهم از سمتى كه نزد بنى صدر دارم كناره‏گيرى كنم و اين جانب براى مصالحى كه در نظر داشتم، با نظر شما مخالفت كردم و شما را با اكراهى كه داشتيد، از كناره‏گيرى باز داشتم و شما را در اعمال مخالف او هيچ گاه شريك نمى‏دانم. انشاءالله تعالى موفق باشيد در خدمت به بندگان خداوند.

والسلام

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 69

تاريخ: 23/12/65

بيانات امام در جمع رئيس جمهور، رئيس مجلس ديوان عالى كشور و مسؤولان، كشورى و لشكرى در سالروز ولادت اميرمؤمنان حضرت على عليه السلام

اين موجود يك اعجازى است كه نمى‏شود در اطراف او آن كه هست صحبت كرد

بسم الله الرحمن الرحيم‏

من اين عيد سعيد را به همه مسلمين جهان و به ملت بزرگ خودمان و به همه مظلومان در طول تاريخ تبريك عرض مى‏كنم. اميدوارم خداوند در سايه عنايات حضرت ولى عصر و جد بزرگوارش حضرت رسول و حضرت امير سلام‏الله عليهما اين مملكت و ممالك اسلامى از شر اشرار مصون باشد. در باره حضرت امير سلام‏الله عليه اين قدر گفته شده است و نوشته شده است و باز هم حقش ادا نشده است. يعنى اين معجزه الهى تاكنون معلوم نشده است كه چه شخصيتى است. همه طوايف مختلفى كه در اسلام هستند و خصوصاً در شيعه مذهب‏ها، اين حضرت را به خودشان نسبت مى‏دهند. عرفا، حكما، فقها، فلاسفه و اقشار مختلفه حتى دراويش، صوفيه و حتى كسانى كه به اسلام اعتقاد ندارند از كلمات ايشان استشهاد مى‏كنند./الان در يعنى/ آن وقت كه من عراق بودم كه حزب عفلقى‏اى كه اصلاً اعتقاد به اسلام ندارد، بلكه مضاد با اوست، معذلك كلمات ايشان را در ديوارها برش استشهاد مى‏كردند و هر كسى به يك نحو از ايشان اسم مى‏برد. در زورخانه‏ها به عنوان يك پهلوان، در جنگ‏ها به عنوان يك جنگنده، در مدارس به عنوان يك ارزشمند فقيه و در هر جايى كه ملاحظه مى‏كنيد به نظر هر يك و هر طايفه‏اى حضرت يك وضعى دارد و همه آنها را از خودشان مى‏دانند، الا البته بعضى كه اصلاً اعتقادى به اسلام ندارند، لكن معذلك آنى كه بايد باشد اين معما حل نشده است و نخواهد شد. اين موجود يك اعجازى است كه نمى‏شود در اطراف او آن كه هست صحبت كرد، هر كس به اندازه فهم خودش و به اندازه نظرى كه دارد در اين باب صحبت كرده است و حضرت غير از اين معانى است. يعنى ما نمى‏توانيم به آن جايى كه بتوانيم از ايشان به آن جور كه هستند مدح كنيم. آن صفات متضاده كه در اشخاص نمى‏شود باشد، در ايشان هست. از همين جهت است كه اين صفات متضاده كه هست، اين كه هر كسى يك طرفش را گرفته است و خيال مى‏كند كه ايشان او است. كسى كه عارف مسلك است و در رأس عرفاى عالم واقع شده است، اين آدم در حكومت دخالت دارد، در صورتى كه عرفاى معروف اصلاً كناره‏گيرى مى‏كردند. كسى كه در جنگ‏ها آن طور

صحيفه نور ج 20 صفحه 70

فعاليت داشته است معذلك در زهد و تقوا و كناره‏گيرى از خلق آن طور بوده است. چون ابعاد مختلف درش بوده است. هر كسى يك بعدى از او را گرفته است و خيال كرده است كه بعد واقعى اين است و تاكنون آن بعدى كه ايشان دارند، آن بعد معنوى‏اى كه ايشان دارند براى كسى كشف نشده است مگر براى اشخاصى كه همطراز او هستند. از اين جهت در باره ايشان صحبت كردن از هر ترتيبى كه باشد، همه اين چيزها را دارد لكن آن كه هست نمى‏شود صحبت كرد، نمى‏توانيم ما صحبت كنيم و لهذا بايد غمض عين كنيم از صحبت در باره ايشان و از ايشان بخواهيم كه ما را هدايت كند و به آن راهى كه ايشان هستند، ما لااقل به بعضى‏اش برسيم.

اگر هواهاى نفسانى در كار باشد اين منجر به اختلاف مى‏شود

اما راجع به مسائلى كه مناسب است در اين روز گفتن، من كمى‏اش را عرض مى‏كنم. ما الان گرفتارى‏هاى زيادى داريم كه همه مى‏دانيد. و مى‏دانيد كه همه قدرت‏هايى كه هستند با ما مخالفند. يعنى قدرت‏ها دست به هم داده‏اند تا اسلام را كه مى‏بينيد در اين جاها يك نمونه‏اى ازش پيدا شده است بكوبند و نگذارند كه اسلام سر بلند كند. ما تكليفمان چى هست؟ در اين حالى كه همه با ما مخالفند، همه مى‏خواهند /ما/ همه ما را از بين ببرند، مى‏خواهند ما را برگردانند به آن حالى كه يك نفر فرض كنيد كه سفير يا مادون سفير يك كشورى بتواند همه اوضاع ايران را به هم بزند، ما را مى‏خواهند به آن حال برگردانند. تكليف ما در اين وقت چى است؟ خدا براى ما چه راهى معين كرده؟ باز ما بايد بنشينيم با هم مختلف باشيم؟ باز با هم نزاع كنيم؟ حالا من اين كه مى‏گويم نزاع، نه اين كه نزاعى هست و ليكن بايد جلوگيرى كنيم كه مبادا باشد. حالا فردا رسانه‏هاى گروهى نگويند كه فلانى گفته است كه نزاع هست و الان در ايران جنگ است. يكى از امورى كه آنها درصددند كه هميشه دامن به آن بزنند، همين كه در داخل ايران نزاع سر قدرت است. اينها باز نشناختند اسلام را، نشناختند ايران را، نشناختند متصديان امور در ايران را. خيال مى‏كنند كه يك دسته آن طرف ايستادند، يك دسته هم آن طرف ايستادند همه دارند تو سر هم مى‏زنند كه يكى مى‏خواهد قدرت را براى خودش، يكى مى‏خواهد قدرت را براى خودش، اين براى اين است كه نظر، نظر مادى است. وقتى نظر، نظر مادى شد همين طورها هست. اگر خداى نخواسته نظر مادى در بين ماها حاصل بشود و ما نسيان كنيم خداى تبارك و تعالى را به توجه به دنيا و مقامات، لاعلاج خواهد شد اختلاف. كسانى كه توجه به دنيا دارند، نمى‏شود اختلاف نداشته باشند، هر كسى براى خودش مى‏خواهد. آنهايى كه اختلاف ندارند، آنهايى هستند كه به دنيا اعتنا ندارند، آنهايى هستند كه ارزش را بهش توجه دارند، آنها بينشان اختلاف واقع نمى‏شود. اگر همه انبيا جمع بشوند و همه اوليا جمع بشوند، با هم اختلاف نمى‏كنند، يك كلمه اختلاف ندارند، لكن اگر دو تا كدخدا در يك ده باشد اختلاف پيدا مى‏كند، اگر دو عالم باشد (روحانى واقعاً) صد عالم روحانى باشد، ممكن نيست با هم اختلاف داشته باشند. اما اگر دو عالم باشد يا دو صورت عالم باشد كه بخواهد دكان درست كند براى خودش، شكى نيست كه با عالم ديگرى كه باز آن هم همين

صحيفه نور ج 20 صفحه 71

جور است اختلاف پيدا مى‏شود. و همين طور اگر چنانچه سران يك كشورى براى خدا كار بكنند، اينها اختلاف نخواهند پيدا كرد و بايد توجه كنند كه گمان نكنند كه مأمونند از اين كه به راه ابليس بروند. هيچ امرى يكدفعه نمى‏شود، به تدريج، يك قدم يك قدم انسان را مى‏كشانند به جهنم. از ابتدا نمى‏آيد نفس اماره انسان بگويد بيا برو جهنم، يا ابليس بگويد بيا برو جهنم، يا نفس اماره بگويد ياالله پاشويم دعوا راه بيندازيم، نخير. ابتدائاً از اول شروع مى‏شود يك قدم جلو مى‏رود آدم ازش غفلت مى‏كند، تبعيت مى‏كند، يك قدم ديگر جلو مى‏رود، يك وقت مى‏بيند كه سر از اين بيرون آورد كه با هم دارند اختلاف مى‏كنند. كه جلوى اين اختلافات را بگيريم؟ تكليف شرعى ما، تكليف عقلى ما، تكليف وجدانى ما اين نيست كه نگذاريم يك وقت خداى نخواسته بين اقشار اختلاف پيدا بشود؟ او به اين است كه هواهاى نفسانى كم بشود، غير از اين راهى ندارد. اگر هواهاى نفسانى در كار باشد، اين منجر به اختلاف مى‏شود، ولو اين كه هر مقدار هم يك نفرى آدمى باشد كه به ظواهر خيلى اعتقاد داشته باشد و خيلى هم دنبال ظواهر باشد، لكن وقتى كه در قلبش هواى نفسانى باشد قهراً آن هواى نفسانى او را دنبال مى كند. اين هواى نفسانى در همه هست /نمى‏شود/ تعرضش نمى‏شود كرد، لكن بعضى‏ها مهار مى‏كنند و بعضى‏ها مهار نمى‏كنند اين كه مى‏گويم در همه، يعنى همه مردم متعارف نه اولياى خدا -

همه توجه به اين داشته باشيد كه دنبال اختلاف نرويد

ما بايد فكر اين معنا باشيم كه در اين كشور يك وقت خداى نخواسته به تدريج اختلاف واقع نشود. همه پشتيبان هم باشيم. بنابر اين بگذاريم كه دندان روى جگر بگذاريم و هواى نفسانى را زير پا بگذاريم و با هم خوب بشويم. اگر در قلب هم يك چيزى هست كه الان نمى‏تواند يك آدمى جلويش را بگيرد، ولى در عمل قدرت دارد به اين كه جلويش را بگيرد، جلويش را بگيرد. امروز تأييد همه قشرها بر همه ما لازم است. ما بايد از مجلس طرفدارى بكنيم، مجلس هم بايد از همه ملت طرفدارى بكند. ما بايد طرفدار دولت باشيم، دولت هم بايد خدمت به ملت بكند. ما بايد به همه قوايى كه الان هستند تبعيت كنيم ازشان به اندازه‏اى كه بايد بكنيم و پشتيبانى كنيم ازشان به اندازه‏اى كه بايد بكنيم. آنها هم بايد از هم پشتيبانى بكنند. يك دسته بيايند بخواهند يك طرف بكشند، يك دسته هم يك طرف ديگر بكشند (در حالى كه نيست الان، اين طور دارند مى‏گويند) اگر خداى نخواسته يك جرقه‏اى پيدا بشود، خواهد دنيا اين را بزرگ كرد تا آن جايى كه بگويند ايران الان ديگر هيچ چيز درش نيست.

الان شما ملاحظه مى‏كنيد كه رسانه‏هاى گروهى تمام چيزهايى كه در ايران، چيزهاى خوبى كه در ايران هست، اگر صحبت كنند به طور برق‏آسا ازش مى‏گذرند و تهمت مى‏زنند و سر آن تهمت ايستادگى مى‏كنند. جنگ واقع مى‏شود، مى‏بينيد كه الان پيروزى‏هاى بزرگ واقع شده است، اين را همچو مى‏برندش و همين طور كنارش مى‏گذارند. اول كه اصل را ذكر نمى‏كنند، بعد هم اين، اين را

صحيفه نور ج 20 صفحه 72

گفت، آن هم او را گفت و تا حالا تأييدى ازش نشده. خبرگزارى‏هايشان مى‏آيند اين جا، آنهايى كه اغراض دارند يك چيزى انبار مى‏كنند و مى‏فرستند آن جا و آنها هم مى‏دانند كه اينها انبار كردند و فرستاده‏اند، معذلك مى‏گويند كه چيز است، ايران چه شده، چه شده، چه شده، دليل ما آن كسى است كه مخالف با ايران هست، آن مخالف با ايران اين طورى گفته، درست است لابد. اين براى اين است كه دنبال اين هستند كه يك چيزى از ما پيدا كنند و بزرگش كنند و ما را در داخل به هم بريزند. عقل ما و ديانت ما و اسلام و همه چيز اقتضا مى‏كند كه ما حالا وقتى بنا شد كه همه با ما بدند. با هم خوب بشويم، طرفدار هم باشيم. ارتش طرفدار سپاه باشد، سپاه طرفدار ارتش باشد و همه ارگان‏ها طرفدار هم باشند. اين نخواهد ارتش را از بين ببرد، آن نخواهد سپاه را از بين ببرد، آن نخواهد دولت را از بين ببرد، آن نخواهد قوه قضايى را از بين ببرد، همه بايد با هم باشند. اين يك تلكيف الهى شرعى است به عهده ما و به عهده همه ملت، البته /در موقع/ اگر خداى نخواسته يك وقت ما ببينيم كه مى‏خواهد يك همچو چيزى واقع بشود، تكليف شرعى مان اين است كه با هر ترتيبى كه مى‏شود جلويش را بگيريم ولو به افشا كردن، ولو به اين كه يك نفرى را قربانى كنيم براى يك ملت، يك دسته‏اى را قربانى كنيم براى يك ملت.

آدم يك وقت از خودش تعريف مى‏كند براى اين كه هدايت كند ديگران را، اين نفس رحمان است

من دارم به شما آقايان عرض مى‏كنم همه توجه به اين داشته باشيد كه دنبال اختلاف نرويد. فردا ممكن است كه انتخابات پيش بيايد، خوب! در موقع انتخابات البته صحبت‏ها خواهد شد، دنبال اين نرويد كه به هواى نفسانى خودتان براى خودتان درست كنيد. مى‏خواهد يك قضيه‏اى واقع بشود در ايران، دنبال اين نباشيد كه به نفع من باشد، آن يكى بگويد به نفع من باشد، اين مبدا اختلاف است. انبيا و اوليا و كسانى كه وارسته از دنيا هستند، اين معانى را ندارند. شما هم اگر تبعيت از انبيا داريد، تبعيت از اميرالمؤمنين سلام‏الله عليه داريد، بايد اين معنا را نداشته باشيد. اميرالمؤمنين سلام‏الله عليه تمام دنيا پيشش هيچ بوده، من گاهى فكر مى‏كردم كه حضرت امير و همين طور در بين انبيا هم همين طور، در بين ائمه هم همين طور گاهى از خودشان تعريف مى‏كنند، اين چيه؟ اين مبداش همانى است كه خداى تبارك و تعالى به آدم گفت، وادارش كرد به اين كه آن اسمايى را كه خدا به او تعليم كرده است امر بهش كرد كه بايد بگويى. اگر اين امر را نكرده بود آدم نمى‏گفت. اينها مأمورند كه چون مقام، مقام بزرگى است به مردم معرفى كنند اين مقام را براى تبعيت مردم، نه براى اين كه مى‏خواهند خودشان را چه بكنند. حضرت امير كه در بسيارى از جاها از خودش تعريف مى‏كند كه من اعتناى به دنيا ندارم، او مأمور است اين را بگويد، بهش هم سخت است اين. /به/ انبياى ديگر هم كه از خودشان يك چيزى صحبت مى‏كردند براى اين كه اين راه هدايت بوده است، نه براى اين كه براى خودشان بوده، راه هدايت به عالم غيب بوده. مثل يك طبيبى كه هيچ قواى نفس ندارد، لكن مى‏بيند كه اگر چنانچه طب

صحيفه نور ج 20 صفحه 73

خودش را نشان ندهد مردم به مرض مى‏افتند، به يك مرضى مى‏افتند، اين مجبور مى‏شود در عين حالى كه نمى‏خواهد از خودش تعريف كند، از طب خودش و اين كه من متخصص در اين امرم تعريف كند. دو جور تعريف داريم . يك وقت اين است كه آدم تعريف مى‏كند مى‏خواهد خودش را نشان بدهد، اين ابليس است. يك وقت اين است كه آدم تعريف مى‏كند مى‏خواهد خودش را نشان بدهد، اين ابليس است. يك وقت از خودش تعريف مى‏كند براى اين كه هدايت كند ديگران را، اين نفس رحمان است. حضرت امير كه مى‏فرمايد كه من، قسم مى‏خورد به اين كه اگر همه دنيا و چه را به من بدهند، من ظلم حتى به آن طور نمى‏كنم، اين وادار شده است از طرف خداى تبارك و تعالى به اين كه اين را بگويد تا مقام معلوم بشود. مردم تبعيت كنند، مثل همان طبيب مى‏ماند، نمى‏خواهد خودنمايى كند مثل امثال ماها كه اگر فرض كنيد يك شعرى بلد هستيم مى خواهيم خودنمايى كنيم كه من آنم كه شعر گفتم، اگر يك درسى خوانديم خودنمايى كنيم كه من آنم كه درس خواندم، او مى‏خواهد هدايت كند مردم را به راهى كه غير از اين نمى‏شود و لهذا در عين حالى كه برايش مشكل است، مى‏گويد. رسول خدا صلى الله عليه و آله و سلم در عينى كه برايش مشكل بود كه حضرت امير را معرفى كند و راه هدايت را به مردم بگويد، براى اين كه مى‏ديد ممكن است يك وقت اختلاف بشود، معذلك خدا الزامش كرد كه بايد بگويى، اگر نگويى كارى نكردى. اينها الزامى است. اين كه در لسان ائمه مى‏بينيد كه از خودشان تعريف مى‏كنند گاهى، اين يك الزامى است كه از طرف غيب /بر آن شده است/ بر آنها شده است كه بايد اين كار را بكنيد مردم طبيب را بشناسند. مردم يك ظاهرى مى‏بينند كه ظاهر اين و آن يكى مثل هم است، گاهى هم مى‏بينند كه خوب! اين آدم هم مى‏كشد، اين مامور است كه به آنها بفهماند كه اين آدمكشى چى است و راه هدايت اين است، مثل همان طبيب. اگر ما شمه‏اى از اين معنا پيدا بكنيم كه اگر هم معرفى مى‏خواهيم خودمان را بكنيم ما نبايد بكنيم البته، ما همچو مأموريتى نداريم، لكن اگر بخواهيم بكنيم براى اين باشد كه هدايت بشوند مردم، اگر ديديد براى خود است بدانيد كه دست شيطان در كار است. اگر ديديد كه يك وقتى ما مخالفت مى‏كنيم با رئيس جمهور، يا شما مخالفت مى‏كنيد بدانيد كه براى خدا نيست، دست ابليس در كار است. و همين طور اگر از دولت، اگر ما از دولتى كه الان دارد خدمت مى‏كند و خدمتش هم شايان است و مورد اعتماد است، ما بخواهيم تكذيب بكنيم، بدانيد كه دست شيطان در كار است، براى خدا نيست. اگر بخواهيم از ارتش بدگويى كنيم، بدانيد دست شيطان در كار است، از سپاه بكنيم بدانيد دست شيطان در كار است، دست الهى نيست. امروز شماييد و همه عالم دشمن شما، الا معدود ميزان را خود انسان در باطنش غالباً مى‏فهمد و اگر بخواهد بفهمد هم ميزان دارد. اين آدمى كه در رأس يك امرى واقع هست، پيش خودش يك وقت شايد فكر كند كه اگر اين امر دست آن يكى باشد، بهتر از من است، ببيند راضى هست واقعاً بين خودش و خداى خودش كه او باشد و خودش نباشد؟ اگر ديد راضى هست به اين امر، بداند كه يك چيزى از عالم غيب درش هست و اگر راضى نيست بداند كه عيب درش هست، نفسانيت درش هست. البته ما نمى‏توانيم از نفسانيت خودمان به طور

صحيفه نور ج 20 صفحه 74

مطلق جلوگيرى كنيم، ما همچو قدرتى نداريم، اما قدرت اين را داريم كه جلوى خودمان را بگيريم اظهار نكنيم. قدرت نداريم اگر با يك كسى واقعاً مخالفيم، مخالفت را در قلبمان هم نداشته باشيم، اما قدرت اين را داريم كه در مقام عمل، در مقام اظهار نكنيم اين كارها را. و ما امروز ملكف شرعى هستيم، تكليف الهى است كه اگر در دلمان /هم از بعضى مان/ بعضى مان از بعضى مان خوشش نمى‏آيد در مقام عمل، در مقام ذكر، در مقام تبليغ بر خلاف نفس خودش عمل بكند، اين يك امرى است كه قدرت دارد انسان، اگر آن را قدرت ندارد، لكن عمل را، فعل را قدرت دارد و لهذا خدا از انسان مؤاخذه مى‏كند. مؤاخذه نمى‏كند كه چرا در قلب تو اين واقع نشد، حالا نقص انسان، اما اين مؤاخذه اين طورى ندارد. اما مى‏توانستى در عين حالى كه خوش نيستى با اين، دوست ندارى، اين را ذكر نكنى، اين را قدرت دارى، نكردى معاقبى. و /ما/ امروز قضيه شخصى نيست كه يك كسى معصيت خدا را مى‏كند و معاقب است اين به اندازه شخصيت خودش و به اندازه حال خودش معاقب است. ما اگر امروز مخالفت با هم بكنيم، قضيه يك ملت در كار است، قضيه ملت‏هاى اسلامى در كار است، قضيه اسلام در كار است، قضيه ارزش‏هاى الهى در كار است، قضيه ملت‏هاى اسلامى در كار است، اين جرمش غير آن جرمى است كه كسى تو خانه‏اش نشسته، يك معصيتى مى‏كند، آن هم جرم است. اما كسى مخالفت بكند با يك كسى كه دارد خدمت به خلق مى‏كند اين غير آن جرمى است كه مخالفت بكند با يك شخصى كه در بين خانه خودش فرض كنيد كه در عائله خودش مى‏كند، آن هم جرم است. اما كسى مخالفت بكند با يك كسى كه دارد خدمت به خلق مى‏كند اين غير آن جرمى است كه مخالفت بكند با يك شخصى كه در بين خانه خودش فرض كنيد كه در عائله خودش مى‏كند، آن هم جرم است. اما اين جرم از آن جرم خيلى بالاتر است و اين يك چيزى است كه مشكل است خداى تبارك و تعالى انسان را ببخشد. امروز خيلى تكليف به عهده ماست، تكليف‏هاى شاق هم به عهده ماست. امروز شماييد و همه عالم دشمن شما الا معدود، البته بين ملت‏ها زياد هست /شما/ به شما توجه دارند. اما دولت‏ها معدودى هستند كه مخالف با شما نيستند، همه مخالفند. اگر ما هم بخواهيم خودمان با هم مخالفت كنيم، اين يك جرمى است كه تا ابد به عهده ما خواهد ماند و براى ما يك جرم ابدى ثابت خواهد شد، يك روسياهى ابدى پيش خداى تبارك و تعالى براى ما پيدا خواهد شد. حضرت امير سلام‏الله عليه در بسيارى از امورى كه برايش خيلى سخت بود، دندان روى جگر مى‏گذاشت و موافقت مى‏كرد براى مصالح كلى، براى مصالح اسلام. ما اگر تبعيت از او داريم بايد اين طور باشيم، اگر يك مقدار هم تبعيت داريم، يك مقدارى همين طور باشيم. در هر صورت آنى كه در يك همچو موقعى براى ما بايد خيلى مورد نظر باشد، اين كه الان دارند از اطراف دنبال اين مى‏روند كه ما را از باطن از بين ببرند، در داخل ما را خرد كنند، نتوانستند در خارج بكنند، نقشه‏ها همه نقش بر آب شد و از بين رفت لكن حالا الان اين نقشه، نقشه مهمى است كه مى‏خواهند در داخل، هى چيزهايى مى‏گويند در كجا چى واقع شده، معلوم شد چه شده است، كى با كى دعوا دارد، كى با كى چه دارد و اينها تأثير دارد اگر چنانچه توجه نكند انسان به خداى تبارك و تعالى، از خداى تبارك و تعالى در واقع نخواهد اين را كه انسان را از اين شرها نجات بدهد، ممكن است انسان در دام بيفتد. و ما بحمدالله امروز همه با هم خوب هستيم، انشاءالله و اميدوارم خداى تبارك و تعالى همه را

صحيفه نور ج 20 صفحه 75

تأييد كند و همه شما ديگرى را تأييد كنيد، همه ملت دولت را تأييد كند، دولت همه ملت را تأييد كند و مجلس و همين طور همه با هم باشند تا انشاءالله خداى تبارك و تعالى قدرت بدهد به همه و توجه كند به همه و اين ملت را از شر اشرار نجات بدهد.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 76

تاريخ: 1/1/66

پيام نوروزى

بسم الله الرحمن الرحيم‏

يا مقلب‏القلوب والابصار يا مدبرالليل و النهار يا محول الحول والاحوال حول حالنا الى احسن الحال.

نوروز امسال يك خصوصياتى دارد كه براى آن خصوصيات مبارك است و من به ملاحظه آن خصوصيات به تمام مسلمين جهان و مظلومين جهان و ملت مجاهد و عزيز خودمان تبريك عرض مى‏كنم. بعض از آن خصوصيات اين است كه بحمدالله ما سالى را تجديد مى‏كنيم كه قبلش پيروزى‏هاى چشمگيرى بود كه همه مى‏دانند و اميدوارم كه خداوند در اين سال نو هم آن پيروزى‏هايى كه بايد عنايت بفرمايد، به ما عنايت بفرمايد. و از خصوصياتى كه كمتر اتفاق مى‏افتد، اين است كه امسال، اين سال نو بين دو عيد بزرگ واقع شده است بين سيزدهم و مبعث. مبعث كه مال بعثت ولى الله اعظم، ولى الله مطلق بالاصاله است و مولود كه باز عيد ولى الله بالتبع است و اين دو بزرگوار در عوالم غيب با هم بودند، متحد بودند و شهادت در اين عالم يكى مظهر آن غيب مطلق است در بعثت و يكى مظهر آن غيب مطلق است در امامت. امامت و بعثت دو امر هستند كه اينها به ظهور آن معنويت بزرگ عام است و آن ولايت است و به اين لحاظ اين عيد، اين روز بزرگ به واسطه محفوف بودنش به اين دو عيد بزرگ، اين عيد ملى هم مبارك است. و دنبال اين مطلب اين معنا را بايد عرض كنم كه ما واقع شديم در بين اين دو عيد كه يكى عيد ولادت حضرت امير و يكى عيد بعثت كه بزرگترين اعياد اسلامى است. و اين دو بزرگوار همان طورى كه در عالم غيب و غيب غيب با هم بودند و متحد بودند، در عالم هم كه آمدند، در اين دنيا هم كه آمدند اينها اخوت داشتند، برادرى داشتند و يك بودند و اين براى ما بايد عبرت باشد كه مايى كه الان در اين عيد، در اين روز نوروز واقع شديم، بين دو عيدى واقع شديم كه صاحبان آن دو عيد در همه نشئات با هم بودند و در اين نشئه هم برادر بودند. ما بايد از اين عبرت بگيريم كه ما هم برادرى خودمان را حفظ كنيم. تمام كسانى كه در اين كشور متصدى امور هستند، بايد برادرى خودشان را حفظ كنند و اخوتى كه بين آن دو بزرگوار بوده است ما تبعيت كنيم از آنها و اخوت داشته باشيم، همان طورى كه آنها در تمام ايام عمرشان در اين عالم در تمام اوقات با هم بودند و پشتيبان هم بودند و يكى به تبعيت آن ديگرى همه امور را محول به او كرد و همه امور را به تبعيت او بجا

صحيفه نور ج 20 صفحه 77

آورد و بااو بود و برادر او بود در همه امور، كسانى هم كه در اين كشور هستند، از هر قشر و از هر طايفه خصوصاً متصديان امور، اينها تبعيت كنند از اين بزرگوار در اين كه اخوت خودشان را حفظ كنند، برادر باشند خصوصاً در اين مقطع از زمانى كه اگر چنانچه يك خللى واقع بشود در برادرى اين آقايان، خلل به اسلام واقع مى‏شود و لهذا مسأله، مسأله مهمى است و ما در يك مقطع بزرگ و عظيمى واقع شديم و اگر چنانچه اخوت خودمان را حفظ كنيم و همين طور ارتش و سپاه و بسيج و ساير قواى مسلحه از عشايرى و غيره، اينها هم اخوت خودشان را حفظ كنند، تبعيت كرديم از مولاهاى خودمان و به سعادت انشاءالله مى‏رسيم.

و اگر چنانچه يك وقت خداى نخواسته هواهاى نفسانى در كار بيايد و انسان تبعيت از هواى خودش بكند و بخواهد در مقابل هم جبهه‏گيرى بكند، خداى نخواسته اگر يك همچو امرى واقع بشود، بدانيد كه ما مخذول دنيا و آخرت خواهيم بود. و لهذا در اين عيد، در اين مقطع از زمان، در اين چيزى كه براى ما الان پيش آمده است و آن روزى كه روز نو است، سال نو است و محفوف به دو عيد بزرگ است، ما بايد از آنها تبعيت كنيم و اخوت خودمان را در همه جا حفظ كنيم و من از خداى تبارك و تعالى خواستارم كه اين اخوت را بين همه ارگان‏ها، بين مجلسى‏ها و بين دولت، قوه قضايى و ساير مردم، بين همه قشرهاى ملت حفظ كند و ما آن تبعيت را از موالى خودمان بكنيم كه انشاءالله با سعادت از اين دنيا برويم. و مهم قضيه هواى نفس است، در همه امور آن چيزى كه انسان را به دام مى‏اندازد، هواى نفس انسان است و من از خداى تبارك و تعالى خواستارم كه موفق كند اين مسلمين را، موفق كند اين سردمداران مسلمين را به اين كه توجه بكنند به اين كه كارهايى كه مى كنند از روى هواى نفس نباشد و خصوصاً در اين ملت ما كه بحمدالله تاكنون به اين وضع رسيده‏اند و اين پيروزى‏ها را پيدا كردند و البته شهيد دادند، البته معلول دادند، مفقود دادند و جوان‏هاى خودشان را از دست دادند لكن در عين حال با هم بودند و پشتيبان هم بودند، از اين به بعد هم پشتيبان هم باشند و برادر باشند با هم. و من اميدوارم اين روز نو به همه مبارك باشد، به همه قشرهاى ملت، به هر طايفه‏اى از طوايف ملت و اميدوارم كه كسانى كه تاكنون با اين جمهورى اسلامى، از كسانى كه مال خود ايران بودند و با جمهورى اسلامى به توهماتى مخالفت مى‏كردند، از اين به بعد از مخالفتشان دست بردارند و آن طورى كه رضاى خداست بجا بياورند. رضاى خدا امروز اين است كه اسلام پرتوش در همه جا باشد و اين تابع اين است كه شما در داخل، همه، همه قشرها، كسانى كه به خيالاتى مخالفت مى‏كنند يا مخالفت كردند و كسانى كه در خارج هستند و به خيالاتى مخالفت مى‏كنند، اينها بيدار بشوند، هشيار بشوند و هواهاى نفسانى را از دست بدهند، دست بردارند از هواهاى نفسانى. و خداوند انشاءالله همه قشرها را سعيد كند و موفق كند به اين خدمت به اسلام و به خدمت به ملت و مسلمين.

والسلام عليكم و رحمةالله و بركاته


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 78

تاريخ: 8/1/66

ديدار با وزير بهداشت و درمان و آموزش پزشكى و مسؤولين پزشكى كشور در سالروز بعثت رسول اكرم (ص)

با بعثت پيامبر اكرم انقلاباتى حاصل شد كه قبل از او نبوده است

بسم الله الرحمن الرحيم‏

اين عيد سعيد را كه بايد گفت بزرگترين اعياد اسلامى است، من به همه مسلمين جهان و مستضعفين جهان تبريك عرض مى‏كنم. قضيه بعثت، مسأله‏اى نيست كه ما بتوانيم در اطراف او صحبتى بكنيم. ما همين قدر مى‏دانيم كه با بعثت پيغمبر اكرم انقلاباتى حاصل شد و چيزهايى در دنيا حاصل شد /به تدريج/ كه قبل از او نبوده است. آن معارفى كه به بركت بعثت رسول اكرم در عالم پخش شد كسانى كه مطلعند كه اين معارف چى است و تا آن اندازه‏اى كه ماها مى‏توانيم ادارك بكنيم - مى‏بينيم كه از حد بشريت خارج است، اعجازى است فوق ادراك بشريت، از يك انسانى كه در جاهليت متولد شده است، در جاهليت بزرگ شده است و يك آدمى بوده است كه در يك محيطى پرورش يافته است كه اسمى از اين مسائل اصلاً نبوده در آن وقت. محيط آن جا اصلاً راجع به مسائل دنيا و به مسائل عرفان و فلسفه و ساير مسائل اصلاً آشنايى نداشتند و در تمام عمرش حضرت آن جا بوده، يك سفر مختصرى كرده است كه چند وقتى، يك چند روزى، سفر كرده و برگشته. آن وقت، وقتى كه بعثت حاصل شد، انسان مى‏بيند كه يك مطالبى پيش آورده است كه از حد بشريت خارج است. اين اعجازى است كه براى اهل نظر دليل بر نبوت پيغمبر است والا ايشان به خودش نمى‏توانست اين كار را بكند، نه تحصيلاتى داشت، حتى نوشتن را هم نمى‏دانست، مسائل، يك مسائل بزرگى است كه ما نمى‏توانيم در اطرافش صحبت كنيم و كشف هم نشده است، براى خود ايشان است و كسانى كه خاص الخالص ايشان هستند. مسائل اجتماعى در اسلام مى‏دانيد كه هست، همه جور مسائل هست و به درجه اعلا هست كه از عهده يك نفر آدمى كه در آن محيط زندگى كرده است، و يا در هر محيطى يك نفر آدم بتواند اين طور در دنيا همه چيز را بيابد كه مطابق عقل حالا باشد و آينده، اين يك امر اعجاز است، غير از اعجاز چيز ديگر نمى‏تواند باشد. فساد در آن وقت بود و حالا هم هست و تا آخر هم خواهد بود ما هم بايد از قضيه بعثت و آن بركات بعثت كه حاصل شده است، با اين كه آنى كه پيغمبر مى‏خواست حاصل نشده است حالا و بعدها هم نخواهد حاصل شد، آن مسائلى كه اوخواست كه

صحيفه نور ج 20 صفحه 79

مى خواهد، مردم چه بشوند، نه در زمان خودشان شد و نه بعد شد، و گرچه بعضى آخوندهاى دربارى مى‏گويند كه فلانى گفته است كه پيغمبر نتوانست بله! من عرض مى‏كنم پيغمبر نتوانست، اگر توانسته بود تو آخوند دربارى! حالا نبودى. همه مى‏دانيم كه در زمان پيغمبر وضع جورى بود كه پيغمبر حتى احكامى كه مى‏خواست بگويد، تقيه مى‏كرد حضرت، مسائلى كه مى‏خواست بگويد حضرت ملاحظه مى‏كرد و موفق نشد پيغمبر به آن چيزى كه مى‏خواست، آن چيزى كه دلخواهش بود /بعثت/ بعث كرد، همه چيز گفت، در رساندن مطلب هيچ قصورى نبود، اما در فهماندن مردم، آشنا كردن مردم به مسائل يك مسأله‏اى نبود كه از عهده كسى برآيد. (و لهذا مى‏بينيد فساد در آن وقت بود و حالا هم هست و تا آخر هم خواهد بود. بله، در زمان حضرت صاحب سلام‏الله عليه حكومت واحد مى‏شود، قدرت حكومت... عدالت يك عدالت اجتماعى در همه عالم مى‏آيد اما نه اين كه انسان‏ها بشوند يك انسان ديگر، انسان‏ها همان‏ها هستند كه يك دسته‏شان خوبند، يك دسته شان بد، منتها آنهايى كه بد هستند ديگر نمى‏توانند كه كارهاى خلاف بكنند) در هر صورت مسأله بعثت مسأله‏اى نيست كه ما حالا بتوانيم در اطرافش صحبت كنيم.

مجاهده در راه خدا مراتب دارد، يكى از مراتبش اين است كه انسان براى خدا مداوا كند

من بايد از شما آقايانى كه حاضر هستيد و كسانى كه غير حاضر هستند، از تمام اقشار ملت تشكر كنم كه يك ملت نمونه هستيد و اميد است كه اين ملت نمونه اسباب اين بشود كه انقلاباتى در ايران، در دنيا پيدا بشود زيادتر از آنى كه الان هست. از پزشكان من بايد تشكر كنم و عرض كنم بهشان كه خداى تبارك و تعالى مجاهدين در راه خودش را برايشان مقام بزرگ قائل است و مجاهد در راه خدا مراتب دارد. يكى از مراتبش هم اين است كه براى خدا انسان مداوا كند كسانى كه مبتلا هستند، خصوصاً در اين زمان و در اين وقتى كه ما واقع هستيم كه انصافاً كارهاى شما يك مجاهده در راه خداست منتها بايد توجه كنيد و مجاهده لله باشد، براى او باشد. وقتى براى او باشد، هميشگى مى‏شود. چيزهايى كه براى خداست، اينها دايم است هميشگى است. چيزهايى كه براى طبيعت و ماده است، خود ماده و طبيعت از بين مى‏رود، آنهايى كه براى اوست آنها هم از بين مى روند. شما پزشكان كه الان بايد گفت يكى از مجاهدين در راه خدا هستيد، توجه بكنيد كه اغراضتان يك اغراض مادى نباشد، اغراض الهى باشد. اغراض الهى داشتيد، مادى هم دنبالش هست، اما اين مادى ديگر الهى شده است كه دنبالش هست. اغراض مادى شديد، هر چه هم بگوييد براى خدا، درست نخواهد شد. عمده اين است كه اغراض را همه قشرهاى ملت‏دولت، مجلس همه غرض‏هاشان را غرض الهى كنند تا همه مسائل مسائل الهى بشود، آن وقت ما راه يافتيم به يك گوشه‏اى از آن چيزى كه انبيا مى‏خواستند.

صحيفه نور ج 20 صفحه 80

شما هم خودتان را عوض كنيد و با مردم راه برويد

شما مى‏بينيد كه ما الان مبتلا هستيم به چه چيزهايى در دنيا، بايد من و شما ترك تعجب كنيم از اين كه تحول در همه چيز واقع شده الا در قصرهاى اين قدرتمندان، دنيا عوض شده است اينها باز خيال مى‏كنند كه دنياى صد سال، صد و پنجاه سال پيش است. اينها باز نفهميده‏اند يا خودشان را به نفهمى مى‏زنند كه همه عالم عوض شده است، آفريقا عوض شده است، اروپا عوض شده است و همه آسيا عوض شده است، همه عوض شدند، همه عوض شدند الا اين سردمداران كه يا عوض نشده‏اند يا خودشان را مى زنند به اين كه ما عوض نشده‏ايم. و اينها خيال مى‏كنند كه مثلاً ايران باز مثل زمان قاجار و زمان پهلوى است كه اگر يك سفيرى از آنها بخواهد يك كارى را بكند، اينها جرأت نكنند مقابلش حرف بزنند، اگر يك قضيه‏اى بخواهد واقع بشود، به مجرد اين كه سفير فلان جا آمد گفت نه، تمام بشود. اينها نمى‏فهمند كه مسأله اين طور نيست و دنيا حالا اين نيست؟ دنيا حالا اين نيست كه شما هر چه آن جا نشستيد و گفتيد، اين عمل بشود. شما غايت امر بتوانيد كلاه خودتان را نگه داريد، دنبال اين نباشيد كه كلاه مردم را برداريد. اگر نفهميديد تا حالا كه دنيا چه خبر است، بايد گفت كه شما در رأس نفهم‏ها واقع هستيد. و اگر مى‏فهميد و خيال مى‏كنيد مردم ديگر نمى‏فهمند، اين هم باز يك اشتباه بزرگ است كه شما خيال مى‏كنيد مردم حالا، مردم زمان صد سال پيش از اينند، مردم زمان پنجاه سال پيش از اينند، نه، اين طور نيست، تغيير كرده است، تحول حاصل شده است، دنيا به هم خورده است، انقلاب پيدا شده است در دنيا و شما سرتان را زير برف كرده‏ايد و همان حرف‏هاى سابق را مى‏زنيد. اگر در خليج فارس چه بشود، تنگه هرمز چه باشد، ما چه مى‏كنيم! شما خيال مى‏كنيد كه حالا هم مثل سابق است كه در خليج فارس و در همه جا يك كلمه مى‏گفتيد تمام مى‏شد قضيه. حالا نيست مسأله اين طور، بفرماييد در خليج ببينيد چه خبر است. و لهذا يك روز مى‏گويند كه ما چه مى‏كنيم، يك روز بر مى‏گردند، يك روز مى‏گويند نگفتيم اين طور. در كاخ سفيد مسائل يك مسائلى است كه يكى‏شان مى‏گويد كه ما دخالت نظامى مى‏كنيم، يكى‏شان مى‏گويد ابداً همچو چيزى نبوده. اصلاً سر درگمند، نمى‏فهمند چه مى‏كنند وباز هم نشناخته‏اند مردم را، نشناخته‏اند دنيا را، دنيا عوض شده است، شما هم بايد خودتان را عوض كنيد، افكارتان را عوض كنيد. نمى‏شود حالا مثل سابق با ديكتاتورى يا به تبليغ به هم زد اوضاع را، يك كلمه شما بگوييد، خيال مى‏كنند همه بايد بگويند چشم، نمى‏گويند ديگر، مردم نيستند اين طور حالا و بايد شما هم خودتان را عوض كنيد و با مردم راه برويد، خيال نكنيد كه همه مردم بايد دست بسته در مقابل شما هيچ حرفى نزنند، امروز ايران ما اين طور است كه اگر چنانچه فرض كنيد كه يك رئيس جمهور آمريكا بيايد اين جا، مردم عادى اين جا حاضر برايشان نيستند بروند تماشايش كنند، اين طور نيست كه خيال كنيد كه اگر يك كسى بيايد، اين جا چه خواهد شد، چه مى‏شود اگر چه بشود. نخير، اين مسأله اين نيست، مردم عوض شده‏اند، يك جور ديگرى شده‏اند، اعتنايى به اين مسائل ندارند. نه ما، افريقايى‏ها هم ندارند، ساير جاها هم ندارند، فقط شماها هستيد! كه چند نفرى كه يك مسائلى دستتان است و يك قدرت‏هايى دستتان است و خيال مى‏كنيد كه اعمال

صحيفه نور ج 20 صفحه 81

نمى‏خواهيد بكنيد، مى‏خواهيد بگوييد كه ما اعمال مى‏كنيم و با همين كار تمام بشود، با اين كار تمام نمى‏شود، اعمال هم بكنيد نمى‏شود. شوروى فهميد كه در افغانستان، با اين كه كشور افغانستان آنهايى كه سر كار هستند با شوروى هستند و كمونيست در آن جا هست، معذلك اين عده‏اى كه مسلمان هستند در آن جا و اهل اسلام هستند همچو مجال را بر شوروى تنگ كرده‏اند كه الان نمى‏داند چه جورى از اين غائله بيرون برود. مثل ايران كه دولتش و ملتش و همه با هم هستند، فقط يك چند نفر انگشت شمارند كه تبع امريكا هستند، نمى‏فهمند كه خودشان چه مى‏گويند، يك چند نفر معدودى هستند كه اينها برخلاف هستند و من عقيده‏ام هست كه اينها هم بيايند و با مردم بشوند و خيال نكنند كه حالا سابق است و امريكا هر كارى دلش بخواهد بكند كه شما بترسيد از امريكا.

من اميدوارم كه خداوند توفيق بدهد به ملت‏هاى مظلوم دنيا كه در مقابل ظلم‏ها بايستد و نترسند، گمان نكنند كه اينها هر چه گفتند عمل مى‏كنند، اينها نه، اينها مى‏خواهند كه با همان تبليغات كار را انجام بدهند و از اين تبليغات هيچ وقت نترسيد و كشور ايران كه نمى‏ترسد، ببينيد كه ايستاده مقابل و افغانستان كه ريختند درش و آن طور فساد را درست كردند اين طور ايستاده است و آنها را مستاصل كرده و در لبنان بالاتر از آنها مى‏بينيد كه چه كرده‏اند و دنيا عوض شده است و /شما/ مسلمين توجه كنند و مظلومين توجه كنند كه /اين/ بايد خودشان را حفظ كنند و در مقابل ابرقدرت‏ها بايستند و اميدوارم خداوند همه را توفيق بدهد و به بركت اين عيد سعيد انشاءالله خداوند پيروز كند شما را، مملكت ما را همان طورى كه مستقل است به استقلال بيشتر برساند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 82

تاريخ: 25/1/66

ديدار با خانواده‏هاى شهدا، مفقودين و اسرا، بازماندگان شهداى لبنان، سرپرست بنياد شهيد، وزير و مسؤولين وزارت كشور به مناسبت نيمه شعبان‏

بسم الله الرحمن الرحيم‏

ماه رمضان ماه نبوت است و ماه شعبان ماه امامت

عيد سعيد بر همه مسلمين جهان و مستضعفان مبارك باد. ما در ماه شعبان هستيم و چند روز ديگر در ماه رمضان واقع مى‏شويم. ماه رمضان، ماه نبوت است و ماه شعبان، ماه امامت. ماه رمضان، ليله‏القدر دارد و ماه شعبان، شب نيمه شعبان دارد كه تالى ليله‏القدر است. ماه رمضان مبارك است براى اين كه ليله‏القدر دارد و ماه شعبان مبارك است براى اين كه نيمه شعبان دارد. ماه رمضان مبارك است براى اين كه نزول وحى بر او شده است يا به عبارت ديگر معنويت رسول خدا وحى را نازل كرده است و ماه شعبان معظم است براى اين كه ماه ادامه همان معنويات ماه رمضان است. اين ماه مبارك رمضان جلوه ليله‏القدر است كه تمام حقايق و معانى در او جمع است و ماه شعبان، ماه امامان است كه ادامه همان است. در ماه مبارك رمضان، مقام رسول اكرم صلى الله عليه و آله و سلم به ولايت كلى الهى بالاصاله تمام بركات را در اين جهان بسط داده است و ماه شعبان كه ماه امامان است، به بركت ولايت مطلقه به تبع رسول الله همان معانى را ادامه مى‏دهد. پس ماه رمضان ماهى است كه تمام پرده‏ها را دريده است و وارد شده است جبرئيل امين بر رسول خدا و به عبارت ديگر وارد كرده است پيغمبر اكرم جبرئيل امين را در دنيا، و ماه شعبان، ماه ولايت است و همه اين معانى را ادامه مى‏دهد. ماه رمضان مبارك است كه قرآن بر او وارد شده است و ماه شعبان مبارك است كه ادعيه ائمه عليهم‏السلام در او وارد شده است. ماه مبارك رمضان كه قرآن را وارد كرده است، قرآن مشتمل بر تمام معارف است و تمام مايحتاج بشر است و ماه شعبان كه ماه امامان است، ادامه همان حقيقت است و همان معانى در تمام دوره‏ها.

آن چيزى كه در قرآن به طور اسرار هست، در ادعيه ائمه ما به طور اسرار هست. در دعاى شعبانيه مى‏خوانيم كه مى فرمايد، عرض مى‏كند به خدا: واجعلنى ممن ناديه فاجابك و لا حظته فصعق لجلا لسك فناجيته سراً و عمل لك جهراً . مسأله صعق را مى‏آورد در ميان، همان معنايى كه در قرآن كريم راجع به حضرت موسى مى‏گويد: فلما تجلى ربه للجبل و موسى در صعق واقع شد. اين ماه صعق است و اين هم ماهى است كه همان صعق را مى‏خواهد. اين ماه تجلى الهى است بر پيغمبر

صحيفه نور ج 20 صفحه 83

اكرم و اين ماه تجلى الهى به تبع پيغمبر اكرم بر امامان است. حضرت مهدى سلام‏الله عليه ابعاد مختلفه دارد كه آنچه كه براى بشر واقع شده است، بعض ابعاد اوست، چنانچه آنچه از قرآن و پيغمبر اكرم براى بشر معلوم شده است، بعض ابعاد آن معنويات است. معنوياتى در قرآن هست كه براى هيچ كس جز پيغمبر اكرم و كسانى كه شاگرد او هستند و از او استفاده كردند، كشف نشده است و بر ادعيه ما مسائلى هست كه همان طور است. همان طورى كه رسول اكرم به حسب واقع حاكم بر جميع موجودات است، حضرت مهدى همان طور حاكم بر جميع موجودات است. آن خاتم رسل است و اين خاتم ولايت، آن خاتم ولايت كلى بالاصاله است و اين خاتم ولايت كلى به تبعيت است. پس اين دو ماه، ماه‏هايى هستند كه بايد ما راجع به آنها احترام قائل بشويم و ادعيه‏اى كه بر اين ماه مبارك، ماه معظم شعبان وارد شده است و پس از آن در ماه مبارك رمضان وارد شده است بخوانيم و درش تدبر كنيم. مفسرانى كه اهل اين معانى هستند، ادعيه ائمه را تفسير كنند، مناجات شعبانيه از مناجات‏هايى است كه كم نظير است، مثل دعاى ابوحمزه كه از حضرت سجاد وارد شده است، آن هم كم نظير است و اين هم كم نظير است. دعاى كميل در شعبان وارد شده است و يكى از چيزهايى است كه ادعيه‏هايى است كه در پانزده شعبان، شب پانزده شعبان خوانده مى‏شود، مشتمل بر اسرارى است كه دست ما از آن كوتاه است. از ائمه هدى ادعيه‏اى وارد شده است كه مضامين آنها را بايد تأمل كرد و آنهايى كه اهل نظر هستند، اهل معرفت هستند در آنها شرح كنند، آنها را به مردم ارائه بدهند، اگر چه هيچ كس نمى‏تواند آن چيزى كه به حسب واقع هست شرح كند.

ماه رمضان را مهلت ندهيم به اين جنايتكار كه مجهز بشود

ما از اين مسأله بايد بگذريم و همان اكتفا كنيم به اين كه ما تابع هستيم و ما قائل به اين هستيم كه نور نبوت و نور امامت از صدر خلقت بوده است و تا آخر خواهد بود. در ماه مبارك جنگ بدر واقع شده است. اينهايى كه در هر بهانه‏اى مى‏خواهند مهلت براى صدام بگيرند، اخيراً هم باز متشبث شدند به اين كه در ماه مبارك آتش بس باشد، مهلت بدهيد به اين جنايتكار كه در ماه مبارك تجهيز كند خودش را و بعد از ماه مبارك بدتر از اول حمله كند! يك جنايتكارى كه از هيچ امرى از امور نمى‏گذرد و به هيچ قشرى از اقشار رحم نمى‏كند و به اهل كشور خودش هم رحم نمى‏كند و آنها را در تحت فشارها و كشتارها قرار مى‏دهد و دايماً درصدد فرصت است براى اين كه خودش را تحميل كند بر همه منطقه. آنهايى كه تبع امريكا هستند، آنها دعوت مى‏كنند ما را بر اين كه در ماه مبارك رمضان آتش بس. در سال قبل بود يا سال جلويى بود كه دست اندركارهاى عراق مى‏گفتند كه ماه حرام است، /در/ جنگ حرام است. اينها باز اين مطلب هم نفهميدند كه ماه رجب ماه حرام است نه ماه رمضان، ماه رمضان ماه جنگ است. ملت ما بايد متوجه باشند به دسيسه‏هاى قدرت‏هاى بزرگ كه در هر فرصتى دسيسه‏اى ايجاد مى‏كنند و ما بايد هشيار باشيم و گول اينها را نخوريم و ماه رمضان را مهلت ندهيم به اين جنايتكار كه مجهز بشود و باز به شرارت خودش ادامه بدهد. اين شخص الان در

صحيفه نور ج 20 صفحه 84

لب گودال است، لب گودال جهنم است و شما جوان‏ها و شما مردم بايد اين را ثابت كنيد در جهنم، الان هم جهنم محيط بر اوست، الان هم اين زندگى‏اى كه او مى‏كند زندگى جهنمى است و آن اخلاقى كه دارد اخلاق جهنميان است. برماست كه به هيچ يك از اين بوق‏هاى تبليغاتى و آنهايى كه تبع آنها هستند يا از زبان امريكا صحبت مى‏كنند يا اشتباه مى‏كنند در امور راجع به اين كه جنگ را بايد پايان داد، هيچ گوش ندهيد، جنگ پايان ممكن نيست بپذيرد الا به رفتن اين حزب فاسد انشاءالله.

و مرگ بر همه ظالم‏هاى دنيا، مرگ بر آنهايى كه دارند مردم را و ملت‏ها را مى‏چاپند و با تبليغات خودشان، خودشان را يك ملت يا يك دولت صلح طلب حساب مى‏كنند. اينها در حال مرگ هستند. آنى كه باقى است خداى تبارك و تعالى است، آن كه هست و هميشه هست، اوست و آن كه اهل سعادت است، آنى است كه تقوا داشته باشد، تبعيت داشته باشد از اسلام و تبعيت از اسلام اگر ما داريم، بايد هم دشمنان اسلام را سركوب كنيم تا آن اندازه‏اى كه مى‏توانيم و هم بايد بين دوستان خودمان محبت ايجاد كنيم.

وحدت را حفظ كنيد تا خداى تبارك و تعالى عنايتش را مستدام كند

آقاى محتشمى سلمه‏الله گفتند كه استاندارها در اين جا هستند يا جمعى از اشخاصى كه مسؤولين هستند. آقايان بايد، آقايان استاندارها بايد توجه كنند كه وحدت خودشان را و وحدت خودشان با ملت را حفظ كنند كه ما هر چه داريم، به بركت خدا و عنايت او از اين ملت داريم. آن كه شما را به اين مسند نشانده است، اگر مسند داشته باشيد ملت است، آن كه دست ظلم را از شما كوتاه كرده است و عدالت را مى‏خواهد اجرا كند همين ملت است، همين جوان‏هايى هستند كه الان در راه اسلام فداكارى مى‏كنند. بايد وحدت داشته باشيد تا حفظ بشويد، دسيسه‏ها براى ايجاد اختلاف است و شما توجه داشته باشيد كه يك كلمه اختلاف آميز از گناهان بزرگى است كه مشكل است خداى تبارك و تعالى بيامرزد، چه اين كلمه صادر بشود از دشمن‏هاى ما، چه اين كلمه صادر بشود از دوستان ما، چه از اشخاصى كه ادعاى قداست مى‏كنند و چه از اشخاصى كه اين ادعا را ندارند. يك كلمه اختلاف انگيز در يك همچو موقعى كه اسلام در معرض خطر كفر است، اين از گناهانى است كه نمى‏شود به اين زودى ازش گذشت. شما فردا وارد مى‏شويد بر خداى تبارك و تعالى و آن جا جواب بايد بدهيد. آنهايى كه ما را دعوت مى‏كنند به صلح و سازش، در محضر خدا هستند و جواب بايد بدهند. آنهايى كه ما را دعوت مى‏كنند به آتش بس، در محضر خدا هستند و جواب بايد بدهند. توجه كنيد به همه امور و وحدت را حفظ كنيد تا خداى تبارك و تعالى عنايتش را مستدام كند و شما را به سعادت برساند. و من اميدوارم كه اين ملت شريف سعادت دوچندان پيدا كند و اين رزمندگان معظم از هر صنفى كه هستند و از هر قشرى كه هستند، اينها مؤيد باشند به تأييدات الهى. و ملت ايران توجه بكند كه امروز روزى است كه بايد مجهز بشود تا اين جرثومه فساد را از بن در آورد. خداوند انشاءالله شما را توفيق بدهد و دشمنان شما را هدايت كند و اگر نشده‏اند، جزا بدهد.


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 85

تاريخ: 8/2/66

موافقت با پيشنهاد رئيس شورايعالى مبنى بر ترفيع ده تن از افسران ارتش جمهورى اسلامى ايران

موافقت مى‏شود.

اميد است انشاءالله تعالى با وحدت كلمه بين همه قواى رزمنده، مقاصد عاليه اسلام تحقق پيدا كند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 86

تاريخ: 8/3/66

بيانات امام خمينى در جمع مسؤولان كشورى و لشكرى به مناسبت عيد سعيد فطر

ضيافت خدا در اين نشاه چشم‏پوشى از شهوات است

بسم الله الرحمن الرحيم‏

انشاءالله اميدوارم كه اين عيد سعيد به همه مسلمين و همه مظلومان جهان خصوصاً ملت شريف ايران مبارك باشد. من فكر مى‏كردم كه اين ضيافتى كه شما مؤمنين دعوت برش شديد كه ضيافت‏الله است، اين چى است. دعوت شديم به ضيافت‏الله و ضيافت‏الله در عالم ماده عبارت از اين است كه ما را پرهيز بدهد از تمام شهوات دنيوى، اين مرتبه مادى ضيافت‏الله است كه همه كسانى كه دعوت شدند به اين ضيافت بدانند كه ضيافت خدا در اين نشاه چشم‏پوشى از شهوات است و ترك آن چيزى كه قلب انسان، يعنى روح طبيعى انسان بهش مايل است آنها را بايد ترك كند، اين ضيافت خداست و اين ضيافت سايه ضيافت‏هايى است كه در طول عالم وجود تحقق دارد. منتها در عالم ماده به اين صورت است كه ترك شهوات طبيعى است، شهوات جسمانى است و در عالم مثال ترك شهوات خيالى است و در عالم بعد از مثال ترك شهوات عقلانى است، روحانى است. شهوت در هر جا به يك صورت تحقق دارد، در اين عالم به همين طورى كه مى‏دانيد و در عالم بعد از اين عالم، عالم مثال شهواتى كه انسان در عالم مثال دارد بالاتر از شهواتى است كه در عالم طبيعت دارد و جلوگيرى از آن هم مشكل‏تر است و ضيافت‏الله در آن جا اين است كه از آن شهوات انسان منصرف بشود، از شهوات نفسانى، آن شهوات نفسانى اى كه الان عالم گرفتارش هست، شهوات عقلانى هم كه بالاتر از اين شهوات است ضيافت‏الله در آن جا باز اين است كه از آن شهوات عقلانى هم بايد دست برداشت و /آنها هم/ در همه اين مراتب هم شيطان وارد است كه نگذارد شما در اين ضيافت‏الله استفاده كنيد، در عالم طبيعت نگذارد، در عالم خيال نگذارد در عالم عقل هم نگذارد و دست برداشتن از آن آمال عقلانى نيز مشكل تر از دست برداشتن از اين آمال ديگر است. آمال نفسانى كه پايين تر از آمال عقلانى است، عالم را به آتش كشيده. تمام اين جنگ و تمام اين نزاع‏هايى كه در عالم واقع مى‏شود چه در يك عائله واقع بشود يا در همه عالم كه آن هم يك عائله است تمام اينها از همين سركشى نفس است و ضيافت الله در آن جا كه ما دعوت بر آن هم شديم، اين است كه وارد بشويم در آن جا و ترك كنيم آن شهوات نفسانيه را و اين بسيار مشكل است، شهوات جسمانى آسانتر است تركش تا شهوات بالاتر تا برسد به شهوات نفسانى. تا آن آخر انسان مبتلاست به اين شهوات نفسانى و ضيافت‏الله هم در آن عالم اين

صحيفه نور ج 20 صفحه 87

است كه ما دعوت شديم كه دعوت بشويم كه ترك كنيم اينها را، اين جا ظل آن جاست و آن جا روح اين جاست و شهوات عقلانى هم كه در بسيارى در تمام عالم پرتو انداخته است اين بالاتر از شهوات روحانى و نفسانى و جسمانى است و ضيافت‏الله هم در آن جاست كه آن هم ترك بشود. ضيافت‏الله ترك اين چيزهاست، براى اين كه ضيافت، رفتن در حضور آن كسى است كه انسان را دعوت كرده است. خدا دعوت كرده است، ما هم در اثر اين، در دنبال اين دعوت وارد مى‏شويم در ضيافت. آيا ما در اين ماه رمضان، در اين ضيافت وارد شده‏ايم و ترك كرده‏ايم شهوات جسمانى را، فضلا از شهوات خيالى و شهوات نفسانى و شهوات عقلانى؟ اين ديگر هر كسى دست خودش است كه خيال كند ببيند چه كرده است. آيا در محضر حق تعالى كه دعوت كرده است ما را، ما رفته‏ايم در اين محضر؟ وارد شده‏ايم در اين محضر تا استفاده بكنيم يا وارد نشده‏ايم؟ در مسائل بالاتر از اين جا هم هست. اينها مراتبى است از آن ضيافت فوق اين ضيافات كه آن ضيافت اهل معرفت است. خدا همه را دعوت كرده است به اين ضيافت و اهل معرفت و كمل از اولياء در آن ضيافت وارد مى‏شوند و مى‏توانند، البته نادرى مى‏تواند از عهده برآيد. و فوق اين همه مقامات، آن جايى است كه ديگر ضيافتى در كار نيست، مضيفى و ميهمانى و مهماندارى و ضيافتى در كار نيست، آنچه در وهم تو نايد آن است كه اصل مسأله ديگر مى‏رسد به جايى كه ضيافتى در كار نيست.

توجه به حق تعالى طورى كه ديگر ضيافتى در كار نباشد مخصوص كمل اولياء است

و از جمله چيزهايى كه در ماه مبارك هست، قضيه ادعيه ماه مبارك است. انسان وقتى ادعيه ائمه عليهم‏السلام را مى‏بيند چه در ماه مبارك، چه در غير ماه مبارك، خوب! در ماه مبارك زياد است ادعيه. اگر نبود اين كه نهى شديم از مأيوس شدن از رحمت خدا، ما بايد وقتى آنها را مى‏بينيم بكلى مأيوس بشويم. اين امام سجاد است كه مناجات هايش را شما مى‏بينيد و مى‏بينيد چطور از معاصى مى‏ترسد. مسأله، مسأله بزرگتر از اين مسائلى است كه ما فكر مى‏كنيم، مسأله غير از اين مسائلى است كه در فكر ما يا در عقل عقلا يا در عرفان عرفا بيايد. مسأله‏اى است كه اولياء مى‏دانند چى است قضيه، آنها فهميدند تا آن اندازه‏اى كه بشر بايد بفهمد كه قضيه چه بزرگ است و در مقابل چه عظمتى ما هستيم و سر و كار ما با كيست. اينها به ما تعليم مى‏دهند و اين طور نيست كه دعا براى تعليم ما باشد، دعا براى خودشان بوده است، خودشان مى‏ترسيدند، از گناهان خودشان گريه مى‏كردند تا صبح، از پيغمبر گرفته تا امام عصر سلام‏الله عليه، همه از گناه مى‏ترسيدند، گناه آنها غير اينى است كه من و شما داريم، آنها يك عظمتى را ادراك مى‏كردند كه توجه به كثرت، از گناهان كبيره است پيش آنها. حضرت سجاد در يك شبش به حسب آن چيزى كه وارد شده تا صبح اللهم ارزقنا التجافى عن دارالغرور و الانا به الى دارالسرور والاستعداد للموت قبل حلول الفوت.مسأله، مسأله بزرگ است، آنها در مقابل عظمت خدا وقتى كه خودشان را حساب مى‏كنند مى‏بينند كه هيچ نيستند و هيچ ندارند،

صحيفه نور ج 20 صفحه 88

واقع مطلب همين است، جز او كسى نيست و چيزى نيست. وقتى كه توجه بكنند به عالم كثرت ولو به امر خدا اين است كه نسبت مى‏دهند به رسول خدا كه فرمود ليغان على قلبى فانى لاستغفرالله فى كل الامور سبعين مره. او غير از اين مسائلى بوده است كه پيش ماهاست. آنها در ضيافت بوده‏اند، در مافوق ضيافت هم بوده‏اند، در ضيافت بوده‏اند و از اين كه حضور در مقابل حق تعالى دارند و معذلك دارند مردم را دعوت مى‏كنند، از همين كدورت حاصل مى شده. توجه به مظاهر الهى، از غيب متوجه شدن به شهادت و به مظاهر الهى ولو همه‏اش الهى است، براى آنها همه الهى است لكن معذلك از آن جايى كه، از آن غيبى كه آنها مى‏خواهند كه كمال انقطاع اليك است وقتى كه توجه مى‏كنند به مظاهر، اين گناه بزرگ است، اين گناه نابخشودنى است، اين دار غرور است پيش حضرت سجاد، توجه به ملكوت دار غرور است، توجه به مافوق ملكوت هم دار غرور است، توجه به حق تعالى طورى كه ديگر ضيافتى در كار نباشد كه مخصوص كمل اولياء است آن جا ديگر ضيافت‏الله نيست در كار.

هواهاى نفسانى سرچشمه تمام مفاسدى است كه در عالم هست‏

خداوند به ما نصيب كند كه ما انكار نكنيم اين مسائل را، از جمله چيزهايى كه سد راه انسانيت است، انكار مقامات است، محصور كردن همه چيز را در اين چيزهايى كه خود ما مى‏فهميم، اگر يك كسى يك قدم بالاتر بگذارد ولو لفظاً اين از ديانت به نظر آنها خارج شده است. اين سد راه است، قدم اول يقظه است، انسان بايد بيدار بشود. ما همه الان در خوابيم. الناس نيام / وقتى/ اگر موت حاصل بشود براى انسان، آن وقت انتباه است ولى كو كه حاصل بشود! عمده اين است كه انسان اين مسائلى كه وارد شده است ملاحظه كند كه تمام آن چيزى كه در گفتار اهل معرفت علمى است، در ادعيه ما، فوق اوست. اگر انكار كرديد، انكار آنها را هم كرديد، انكار اقوال ائمه عليهم‏السلام را هم كرديد، ولو نمى‏دانيد و اين انكار سد راه انسان است، نمى‏گذارد انسان يك قدم بالا برود و اين مارب نفسانى و هواهاى نفسانى سرچشمه تمام مفاسدى است كه در عالم هست، اين مفاسدى كه دنيا را به آتش زده است و دنيا در آتش از دست آنها مى‏سوزد. لابد اخيراً شنيديد كه رئيس جمهور امريكا گفته است كه اين كشور ايران يا رژيم ايران وحشى هستند. اگر مقصود از وحشى اين است كه رام نيستند در مقابل آن چيزهايى كه شما مى‏خواهيد، گاوشيرده نيستند، اين را شما اسمش را وحشى مى‏گذاريد، بگذاريد و اگر واقعاً وحشى به آن معنايى كه شما به خيالتان است كه گفته‏اند، مى‏گوييد، بى حساب داريد حرف مى‏زنيد. وحشى آن است كه نمى‏گذارد مردم، زورمندها به او تعدى كنند يا وحشى آن است كه مى‏خواهد تعدى كند؟ بى‏حساب نبايد صحبت كرد. شما اگر چنانچه رفراندوم كنيد

صحيفه نور ج 20 صفحه 89

بين ملت‏هاى دنيا كه امروز وحشى‏ترين رژيم‏ها كى است، من گمانم اين است كه بين ملت‏ها اگر اتفاق آرا نباشد، اكثريت قاطع هست كه آمريكا. آن كسى كه از آن‏ور دنيا مى‏آيد به اين ور دنيا و تهديد مى‏كند كه من چه كنم و چه مى‏كنم، اين وحشى است يا آن كه مى‏گويد بابا بگذاريد ما سر جاى خودمان در كشور خودمان آزاد باشيم؟ در منطق آنها وحشى اين است كه رام آنها نباشد چنانچه تروريسم هم آن است كه تابع آنها باشد و لهذا ديديد كه عراق را تا آن وقتى كه رام نبود براى آمريكا در چيز تروريست‏ها حساب كردند، همچو كه رام شد او را از بين بردند، آن وقت به جاى او / جاى/ ديگرى را گذاشتند. بى‏حساب انسان اگر حساب كند اين طورى است، وقتى كه سرخود انسان بخواهد مسائل را بگويد اين است كه رؤساى جمهور دنيا الا معدودى آنها فكر مى كنند آنها فكر مى‏كنند / كه هر كس كه مصالح ما را در نظر گرفت و هر كس كه گاو شيرده ما شد، اين وحشى نيست. و اما آن كه سركشى كرد از اين فرمان، اين وحشى است!! اين منطق امثال ريگان است. و شما بايد، ملت‏هاى ضعيف بايد اين منطق را بكوبند، روى اين منطق است كه دارند عالم را مى‏چاپند، دارند مظلومين را زير پا له مى‏كنند، اگر يك قدرى سستى كنيد له مى‏شويد.

ملت ايران بايد به فكر باشد اگر لحظه‏اى سستى كند تا ابد له است

اينهايى كه مى‏گويند بايد سازش كرد، اينها مى‏فهمند كه ما اگر سازش كنيم، له مى‏شويم، اينها راضى‏اند به اين كه سازش بشود. اينها مى‏گويند مطيع باشيد، هر چه ما گفتيم عمل كنيد، خودتان ديگر قدغن است كه فكر كنيد، فكر خودتان را بايد غلاف كنيد. آنها مى‏خواهند كه آرامش حاصل بشود در دنيا، آرامش وقتى حاصل مى شود پيش آنها، كه همه تابع باشند. ملت‏ها بايد به فكر باشند، ملت ايران بايد به فكر باشد، اگر لحظه‏اى سستى كند تا ابد له است. الان كه صدام رو به جهنم دارد مى‏رود و انشاءالله خواهد رفت. وقت اين است كه شما جديت‏تان زيادتر بشود چه قواى مسلحه از هر صنف كه هستند و چه ملت و چه اين بسيج اگر مهلت بهش بدهيد هر روزى كه مهلت مى‏دهيد - او را تقويت مى‏كنند و كار مشكل‏تر مى‏شود. بايد مهلت بهش نداد، سستى نبايد كرد، مردم در اتصال به جبهه‏ها و جبهه‏ها در فعاليت. هر روزى كه تعويق بيفتد اين قصه مشكل‏تر مى‏شود و شما بايد فكر كنيد و نگذاريد كار مشكل بشود. به جاى اين كه مناقشات لفظى بين خودتان باشد رها كنيد، اين وقتش نمى‏گذرد، اگر باشد، همه را رها كنيد يكصدا دنبال اين باشيد كه نگذاريد ابرقدرت‏ها در كشور شما ديگر دخالت كنند. آنها الان مسابقه مى‏كنند در اين كه دخالت كنند در كشور مسلمين، در خليج، بايد نگذاشت. نترسيد از اين هياهو، هياهويى است كه مى‏كنند كه ما را با همان هياهو بترسانند. آنها هم خيال مى‏كنند كه ملت ايران از اين كه يك وقت طياره‏هاى آنها بيايند و بمباران كنند جايى را مى‏ترسند. امتحان خودشان را مردم داده‏اند، ملتى كه دنبال شهادت است، ملتى كه افرادش اين است كه

صحيفه نور ج 20 صفحه 90

دست و پايشان وقتى قطع مى‏شود، گله مى‏كنند كه خدايا! چطور؟ مگر ما لايق نبوديم كه جان ما را بگيرى. يك همچو ملتى را نترسانيد از اين كه ما چه مى‏كنيم؟ شما هر غلطى مى‏خواهيد بكنيد و نمى‏توانيد هم بكنيد، اين ابرقدرت‏ها مى‏خواهند به همه جا مسلط بشوند و اين بدبخت‏هاى خليج هم مثل كويت گرفتار اين وسوسه شده است، خيال مى‏كند كه اگر در دامن آمريكا برود خلاص مى شود، اين اشتباه است. آمريكا مى‏خواهد همه چيز شما را از بين ببرد و مسلط بر همه حيثيت ملت شما بشود، با همين بازى‏ها. توجه به عواقب امر خودتان بكنيد. شما فردا كه آمريكا دست از روى سرتان برداشت، باز ايران همراه هست، هستش! آن روزى هم كه دستش روى سر شماست، هستش، هيچ ترس از اين كه او چه مى‏كند ندارد. تا حالا هر چه كردند، هر چه خواستند كردند معذلك /هر چه خواستند كردند و/ ملت ما قوى‏تر شد. عمده اين است كه همه ملت همصدا باشند، مناقشات را دست بردارند، بگذارند براى بعد، وقت زياد است. امروز كه همه چيز همه شما، همه چيزتان خداى نخواسته اگر چنانچه غلبه‏اى پيدا بشود از يك قدرتى به باد مى‏رود، بايد راجع به اين چيزهاى جزيى كه اهميت ندارد، هى ننشينيد و بگوييد، هى بنويسيد، او بنويسد، او بگويد. بايد دست برداشت از اين چيزها، با هم باشيد تا اين شيطان‏ها را بيرون كنيد بعد، وقتى كه بيرون كرديد، بنشينيد خودتان هر كارى خواهيد بكنيد. هر چيزى وقتى دارد، امروز وقت مناقشات نيست، امروز وقت اين نيست كه يك دسته‏اى يك طرفى را بگيرند، يك دسته يك طرفى را بگيرند، يك دسته‏اى نصيحت كنند ما را كه شما بايد صلح بكنيد، اين مال ضعفاست، آن اشخاص ضعيفى كه هميشه در دام آمريكا بودند يا امثال اينها از اين مسائل مى‏گويند لكن ما تازه خارج شديم از اين دام، دوباره حاضر نيستيم وارد بشويم، ملت ما حاضر نيست به اين كه دوباره در اين دام وارد بشود، دوباره مستشارهاى آمريكا بيايد و هر حكومتى مى‏خواهد بكند. تا حالا ما را عقب نگه داشتند بس است اين مى‏خواهند باز هم نگه دارند، عقب تر ببرند؟

من دعا مى‏كنم از خداى متعال، مى‏خواهم كه خداوند ما را بيدار كند و خداوند دشمن‏هاى اسلام را اگر قابل اصلاح نيستند، از بين ببرد و ما را آشنا كند به وظايف همين عالم و به وظايف عالم‏هاى ديگر و ما را از اين ضيافت، يك حظى به قدرت خودش عنايت كند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 91

تاريخ: 9/3/66

تلگرام به آيت الله گلپايگانى به مناسبت عيد سعيد فطر و بازگشت ايشان از مسافرت

بسم الله الرحمن الرحيم‏

حضرت آيت‏الله آقاى گلپايگانى دامت بركاته - قم

پس از اهداء سلام و تحيت و تبريك عيد مبارك فطر، از بازگشت جناب عالى با سلامت و اميد سلامت هر چه بيشتر براى جناب عالى، خداوند جل و اعلى را شكرگزارم. اين جانب از ادعيه خالصانه براى سلامت وجود با بركت آن جناب غفلت نكرده و نمى‏كنم.

والسلام عليكم و رحمةالله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 93

تاريخ: 11/3/66

پاسخ به پيشنهاد حجج اسلام آقايان خامنه‏اى و هاشمى رفسنجانى در باره تعطيل و فعاليتهاى حزب جمهورى اسلامى

بسمه تعالى

جنابان حجج اسلام آقاى خامنه‏اى و آقاى هاشمى دام توفيقهما موافقت مى‏شود. لازم است تذكر دهم كه حضرات آقايان مؤسسين محترم حزب، مورد علاقه اين جانب مى‏باشند. اميدوارم همگى در اين موقع حساس با اتفاق و اتحاد در پيشبرد مقاصد عاليه اسلام و جمهورى اسلامى كوشا باشيد. ضمناً تذكر مى‏دهم كه اهانت به هر مسلمانى چه عضو حزب باشد يا نه، بر خلاف اسلام و تفرقه‏اندازى در اين موقع از بزرگترين گناهان است.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 94

تاريخ: 13/3/66

بيانات امام در جمع نمايندگان مجلس شوراى اسلامى

كوشش كنيد خدشه‏اى پيدا نشود در مجلس

بسم الله الرحمن الرحيم‏

من بنا ندارم كه امروز صحبت كنم، لكن دعا منافات ندارد با بنا. من هميشه دعاگوى همه اقشار ملت بوده‏ام خصوصاً آن جمعى كه ارزشمندند در اين نظام. من اميدوارم كه خداى تبارك و تعالى به شما آقايانى كه عمرتان را داريد صرف مى‏كنيد براى اسلام و پيشبرد اسلام، توفيق بيشتر عنايت كند و اميدوارم كه در اين مجلس و در مجلس‏هاى آتيه مسائل، مسائل اسلامى باشد و روش، روش اخلاقى و اسلامى.

البته من نبايد نصيحت كنم شما را، شما بحمدالله خودتان همه چيز را مى‏دانيد، لكن در اين زمان بايد فكر كنيد كه مجلس اگر يك خدشه پيدا بكند چه خواهد شد. كوشش كنيد خدشه‏اى پيدا نشود در مجلس، كوشش كنيد كه همان طورى كه اسلام اين مسائل را پيش آورده و ما در سايه اسلام توانستيم اين مسائل را حل كنيم، اين مسأله محفوظ بماند و همه چيز در سايه اسلام محفوظ بماند. البته من مشكلات مجلس را، مشكلات دولت را مى دانم، از اين جهت توقع ندارم كه همه امور همين طورى حل بشود لكن در عين حال چون اتكاء شما آقايان به خداى تبارك و تعالى است، اميدوارم كه خداوند هدايت كند شما را و راه حقيقى‏اى كه اسلام مى‏خواهد، شما در آن راه باشيد و خواهيد بود و اميدوارم كه هميشه كوشا باشيد در اين كه اين ملتى كه زير بار ظلم بوده است، از اين به بعد اين ملت سرفراز باشد و نمايندگان اينها كه خلاصه ملت و عصاره ملتند، سرفراز باشند و قويدل مشغول خدمت باشند.

ما مى‏خواهيم تكليفمان ادا بشود، دنبال اين نيستيم كه يك منصبى به دست بياوريم

اين هياهوها كه در عالم هست، اينها هميشه بوده است و هميشه هم خواهد بود لكن اين كه باقى است خداست و اعتماد به خدا، شما اين اعتماد را حفظ كنيد و مشكلات را با تدبيرهايى كه داريد حل كنيد و اميدوارم كه خداوند همه را تأييد كند - وقتى براى خدا باشد، تأييد مى‏كند. وقتى كار براى خدا باشد، ما چه پيروز بشويم و چه نشويم، (كارمان خداست براى) ما تكليف ادا كرديم، ما مى‏خواهيم

صحيفه نور ج 20 صفحه 95

تكليفمان ادا بشود، دنبال اين نيستيم كه يك منصبى به دست بياوريم، شماها نيستيد. و ما مى‏دانيم كه از عهده شكر خدا نمى‏توانيم به در بياييم. من خودم را عرض مى‏كنم، من شهادت مى‏دهم كه خودم تاكنون دو ركعت نماز براى خدا نخوانده‏ام، هر چه بوده براى نفس بوده. دليلش هم اين است كه اگر چنانچه جنت و نارى نباشد، آيا ما باز همان طور مشغول مى‏شويم به دعا يا خير؟ دعاى ما آنى كه هست براى اين است كه خداى تبارك و تعالى به ما عنايت كند و به ما روزى كند بهشت را و محترز كند از جهنم. آنى كه عنايت آمال ماست همين است والا براى خدا آن وقت معلوم مى‏شود كه اگر كليد بهشت و جهنم را به شما بدهند و بگويند كه شما مختاريد و هيچ كس از شما به جهنم نمى‏رود، هيچ كس از شما هم از بهشت محروم نيست، آن وقت آيا ما باز قيام مى‏كرديم به دفع شهوات؟ قيام مى‏كرديم به خواندن نماز؟ اينها پيش خود ماست. من خودم مى‏دانم كه نيست اين جور، نيستم اين طور. اميدوارم كه خداوند به شما توفيق بدهد، اتكال به خدايتان زياد بشود و هر چى داريد از خداست و از خدا بخواهيد و من دعاگوى شما هستم، در مواقعى كه وقت دعاست به شما دعا مى‏كنم و اميدوارم خداوند مستجاب كند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 96

تاريخ: 25/3/66

انتصاب حجت الاسلام على فلاحيان به سمت دادستانى دادسراى ويژه روحانيت

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى على فلاحيان دامت افاضاته

نظر به اهميت و لزوم حفظ شوون روحانيت و حوزه‏هاى علميه، جناب عالى را با حفظ سمت، به عنوان دادستان دادسراى ويژه روحانيت منصوب مى‏نمايم تا بر طبق موازين شرع مقدس، بر جرايم روحانى نمايان و دين به دنيا فروشان رسيدگى نماييد. ضمناً كليه دادگاه و دادسراها موظفند تا با ارسال پرونده‏هاى درخواستى كه در حدود اختيارات اين دادگاه و دادسراست به شما كمك نمايند.

از آن جا كه جناب عالى با فعاليت‏هاى ضدانقلاب در هر صورت و لباس آشنايى داريد، بجاست تا بدون در نظر گرفتن فشارهاى جانبى از طرف هر شخص و شخصيت به وظيفه خطير خود با كمال دقت و قاطعيت عمل نماييد و نيز خدا را حاضر و ناظر بدانيد و عدل و انصاف اسلامى را در تمام زمينه‏ها رعايت نماييد. خداوند به شما توفيق خدمت به اسلام و مسلمين و روحانيت را عطا فرمايد.

والسلام

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 97

تاريخ: 25/3/66

انتصاب حجت الاسلام على رازينى به سمت حاكم شرع دادگاه ويژه روحانيت

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى على رازينى دامت افاضاته نظر به اهميت و لزوم حفظ شوون روحانيت و حوزه‏هاى علميه، جناب عالى را با حفظ سمت، به عنوان حاكم شرع دادگاه ويژه روحانيت منصوب مى‏نمايم تا بر طبق موازين شرع مقدس به جرايم روحانى نمايان رسيدگى نماييد. بديهى است كه شوراى عالى قضايى در زمينه صدور ابلاغ قضات دادگاه و دادسرا و تأمين نيرو و امكانات لازم كمال مساعدت را خواهد نمود. ضمناً كليه دادگاه‏ها و دادسراها موظفند تا پرونده‏هاى درخواستى كه در حدود اختيارات اين دادگاه و دادسراست را ارسال دارند. جناب عالى با كمال دقت و ظرافت و قاطعيت به وظيفه شرعى‏تان عمل نماييد و خداوند متعال را حاضر و ناظر دانسته و تحت تأثير هيچ كس و هيچ چيز قرار نگيريد.

از خداوند متعال موفقيت شما و ساير افرادى كه در اين مأموريت با شما همكارى مى‏نمايند را خواستارم.

والسلام

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 98

تاريخ: 2/4/66

تأييد اساسنامه كمتيه امداد

بسم الله الرحمن الرحيم‏

اعضاى محترم شوراى مركزى كميته امداد شما آقايان از انقلابيون اول نهضت اسلامى بوده‏ايد، زندان‏ها كشيده‏ايد و زجرها ديده‏ايد. اميدوارم براى هدف مقدسى كه داريد كه آن خدمت به محرومين جامعه است، توفيق بيشترى داشته باشيد. من به شما دعا مى‏كنم كه در مقابل زحماتى كه مى‏كشيد خداوند پاداش نيكويى به شما دهد. اساسنامه‏اى كه تنظيم كرده‏ايد، انشاءالله موجب رضاى خداوند است.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 99

تاريخ: 8/4/66

بيانات امام خمينى در ديدار با رئيس شوراى عالى قضايى

اگر فرض كنيم ما كارهايى را نتوانستيم انجام بدهيم، ما به وظيفه‏مان عمل مى‏كنيم

بسم الله الرحمن الرحيم‏

من هميشه دعاگوى همه اقشار ملت خصوصاً اينهايى كه خدمتگزار هستند و مشغول به خدمت هستند، هستم. البته آقاى رئيس ديوان عالى كشور مبالغه كرده‏اند، هر چه هست از اسلام است و از بركات وجود مبارك حضرت بقيه‏الله. ما، همه ما چيزى نيستيم. اميدوارم كه خداوند شما را توفيق بدهد و من دعا مى‏كنم به شما و مى‏دانم كه مشكل قضا يك مشكل بسيار دست بالايى است و به اين زودى‏ها هم قابل حل نيست ولى با همت آقايان، با وقت صرف كردن آقايان انشاءالله كه مشكلات قضا هم رفع مى‏شود. و اگر فرض كنيم كه نتوانستيم حل كنيم يا ما كارهايى را نتوانستيم انجام بدهيم، ما به وظيفه‏مان عمل مى‏كنيم. و خداى تبارك و تعالى از ما بيشتر از آنچه قدرت داريم، نمى‏خواهد. ما انشاءالله كه قدرت خودمان را صرف مى‏كنيم و شما آقايان هم وقت خودتان را صرف مى‏كنيد و قضا چون يك مسأله بسيار بسيار مشكل و مهمى است، بايد در ناملايمات تامل كنيد و تحمل كنيد و از خداى تبارك و تعالى بخواهيد كه شما را قدرت بدهد در اين كه حل كنيد قضايا را.

من از همه شما و از شوراى عالى قضايى ملتمس دعا هستم و تشكر به خدمتشان عرض مى‏كنم و اميدوارم خداوند تبارك و تعالى به شماها اجر بدهد و در يك همچو مقامى، زمانى كه ما گرفتار اين همه بليات هستيم، خودمان با هم مجتمع باشيم و همه اقشار ملت با هم باشند تا انشاءالله مسائل حل بشود.

انشاءالله خداوند به همه شما توفيق بدهد، به همه ملت ما توفيق بدهد كه خدمتگزار اسلام باشند و خدا دشمنان اسلام را، دشمنان اين جمهورى اسلامى را اگر هدايت نمى‏شوند، خودش به مقام خودش به آنها برسد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 100

تاريخ: 9/4/66

پاسخ به استجازه دبيرخانه مركزى ائمه جمعه براى عدم دخالت ائمه جمعه در انتخابات‏

بسمه تعالى

با تشكر از زحمات ارزنده دبيرخانه ائمه جمعه و ائمه جمعه محترم بلاد و درخواست از محضر مقدس خداوند متعال براى توفيق هر چه بيشتر به همه نهادها و ملت شريف، موافقت مى‏شود.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 101

تاريخ: 10/4/66

پاسخ امام به نامه چهارتن از نمايندگان مجلس شوراى در مورد انتخابات

بسمه تعالى

با اين كه اين گونه سؤال‏ها اكنون زود است، معذلك بايد مردم را براى انتخابات آزاد گذاريم و نبايد كارى بكنيم كه فردى بر مردم تحميل شود. بحمدالله مردم ما داراى رشد دينى سياسى مطلوب مى‏باشند و خود، افراد متدين و درد مستضعفان چشيده و آگاه به مسائل دينى سياسى و همگام با محرومين را انتخاب خواهند كرد و در چنين اوضاعى هيچ فرد و گروهى و هيچ نهاد و سازمان و حزب و دفتر و تجمعى نمى‏تواند در حوزه انتخابات ديگران دخالت نمايد و براى غير حوزه خود، فرد يا افرادى را كانديدا نموده و از آنان تبليغ نمايد. در شرايط كنونى، اين جانب به هيچ وجه و به هيچ كس اجازه نمى‏دهم تا از سهم مبارك امام عليه‏السلام و يا از اموال دولت و اموال دفاتر و سازمان ها و مجامع و اموال عمومى خرج انتخابات كند. بايد مردم را براى شركت در انتخابات تشويق كرد. انشاءالله نظرم را در اين مورد بعداً اعلام خواهم كرد.

روحانيون محترم حوزه‏هاى انتخاباتى سعى كنند در حوزه خود از افراد و گروه‏هاى مسلمان كه در انتخابات كانديد شده و يا از كانديداهاى مورد علاقه خود طرفدارى مى‏كنند، چون پدرى مهربان باشند و آنان را با ديده محبت بنگرند.

از خداوند توفيق شما را خواستارم .

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 102

تاريخ /11/4/66

بيانات امام در جمع اعضاى مجلس خبرگان

دنبال اين برويد كه معارف اسلامى را در بين مردم تقويت كنيد

بسم الله الرحمن الرحيم‏

من تشكر مى‏كنم از حضرات آقايان كه عنايت كردند و اين جا تشريف آوردند تا از نزديك خدمتشان برسيم و من دعاگوى همه هستم، خصوصاً اين نخبگانى كه از سراسر كشور بسيار مورد اهميت هستند. من نبايد به آقايان تذكر بدهم لكن براى اين كه صحبتى شده باشد، دو سه كلمه عرض مى‏كنم.

عرض من اين است كه تمام تشكيلاتى كه در اسلام از صدر اسلام تا حالا بوده است و تمام چيزهايى كه انبيا از صدر خلقت تا حالا داشتند و اولياء اسلام تا آخر دارند، معنويات اسلام است، عرفان اسلام است، معرفت اسلام است، در رأس همه امور اين معنويات واقع است. تشكيل حكومت براى همين است. البته اقامه عدل است لكن غايت نهايى معرفى خداست و عرفان اسلام، در هيچ كتابى از كتب الهى و فلسفى مثل قرآن نيست كه حقايق معارف را به طور صريح در بعضى جاها و به طور كنايه بسيارى جاها فرموده است و آقايان بايد توجه به اين معنا داشته باشند كه مردم را آشنا به معارف الهى كنند. اسلام بسيار غنى است هم از حيث جهات معنوى كه در رتبه عالى است، از جهت عرفانى كه بالاتر از آن است و هم غنى است از حيث تشكيلات ادارى. و البته آقايان مى‏دانند اين را، در عين حالى كه عنايت به طبيعت نبوده است و عمده هدايت به غيب بوده، معذلك مى‏بينيد كه قرآن در /بسيار از/ بعضى جاها برخلاف آن چيزى كه در بين مثلا هيأت دان‏هاى سابق بوده است، بر خلاف آنها مى‏گويد. قرآن اول كتابى است كه حركت زمين را بيان كرده با صراحت. جبال را فرمودند مثل ابرها حركت مى‏كنند، خيال نكنيد كه اينها جامدند، منتها چون سابق هيأت بطلميوس غلبه داشته است، بعضى از آقايان اين را تعبير كرده‏اند به حركت جوهرى و حال آن كه حركت جوهرى حركتى است مثل حركت سحاب نيست، هيچ ربطى به او ندارد. و همين طور در بسيارى از جاها قرآن شريف مسائلى فرموده‏اند كه در سابق نبوده است نظيرش، اصلش نبوده است. از اين جهت ما بايد عمده توجه‏مان به عرفان اسلامى باشد. اگر ملاحظه فرموده باشيد در آيات شريفه‏اى كه مربوط به معنويات و عرفان و عرض مى‏كنم كه سلوك و اين طور چيزها هست، در هيچ كتابى نظير قرآن نيست و هيچ كتابى سابقه ندارد كه اين طور عرفان داشته باشد، اين طور فلسفه داشته باشد منتها از باب اين كه ما

صحيفه نور ج 20 صفحه 103

عقب بوديم و عقب هم هستيم، نمى‏توانيم اين طورى كه قرآن شريف فرموده است، ما هم بتوانيم آن طور بگوييم. همين قدر مى‏دانيم كه بايد ما هم‏مان را صرف كنيم و آن قدرى كه استعداد داريم، قدرت داريم تا آن اندازه ما معارف اسلامى را به مردم بفهمانيم. معارف اسلامى بسيار غنى است، بسيار بزرگ است و بايد اين را فهماند. مثلا /همين/ در عين حالى كه توجه به ماديات نبوده است و عمده نظر روى معنويات است معذلك بر خلاف هيأت بطلميوس، قرآن مى‏گويد كه تمام ستاره‏ها /در زمين/ در آسمان پايين واقع شدند، در صورتى كه هيأت سابق اين طور نمى‏گفتند /آسمان پايين/ هر چه ستاره هست در آسمان پايين است و سبع سموات از اين جا معلوم مى‏شود كه غير آن سبع سمواتى است كه بطلميوسى‏ها گفته‏اند، آنها مى‏گويند كه هفت آسمان يكى‏اش كره كذا دارد، يكى كره كذا، يكى كره كذا و آن آخريش عبارت از آنى است كه ستاره‏ها را دارند. قرآن مى‏گويد كه نجوم در دنياى آسمان‏ها واقع شده است، تمام نجوم اين طور است. بنابراين آن چيزى كه ماوراى اينهاست مثلاً سماء دوم ما نمى‏دانيم چى است قصه‏اش، بالاترش هم ما نمى‏دانيم چى است. زينا السماء الدنيا بزينه‏الكواكب، اين آسمان پايين را تزيين به زينت كواكب كرده. در هر صورت آن چيزى كه من توصيه مى‏كنم به همه اهل علم و به همه آقايان، به همه دانشمندان اين كه دنبال اين برويد كه معارف اسلامى را در بين مردم تقويت كنيد كه رأس امور اين معارف اسلامى است و اگر او درست بشود همه كارها درست مى‏شود.

اگر انسان حقيقتاً مومن به معارف اسلامى باشد ديگر اختلاف پيدا نخواهد شد

اگر انسان معارف اسلامى را داشته باشد و حقيقتاً مومن به معارف اسلامى باشد، ديگر اختلاف پيدا نخواهد شد بين دستجات، اختلاف اساسى. البته رايى هست اما اختلاف اساسى كه بخواهد اين دسته، دسته ديگر را محكوم كند يا فرض كنيد كه توهين كند آن دسته، دسته ديگر را، اين براى اين است كه ما ضعيفيم در ايمان. اگر ما قوى در ايمان بوديم، شما ملاحظه مى‏كنيد اگر همه انبيا در يك روز جمع بودند هيچ همچو اختلافاتى نداشتند. خوب! البته ما اين طور نيست كه بتوانيم اختلافات آرا را رفع كنيم، اختلافات آرا هست و بايد هم باشد اما آن چيزى كه لازم است اين است كه به مردم، به دستجات مختلف، به همه ائمه جمعه، ائمه جماعات، روحانيون سراسر كشور و ساير قشرها اين معنا توصيه بشود كه در سر يك چيزهايى كه مربوط به نفسانيت است نزاع نكنند و اين طور نيست كه بعضى نزاع‏ها مربوط /به نفسانى/ به اسلام باشد، به خدا باشد. براى خدا انسان نمى‏شود اهانت كند به مومن، براى خدا انسان نمى‏شود كه كشف ستر مومن بكند، اينها همه براى اين است كه نفسيت انسان اين جورى است.

و /من/ اميدواريم كه ما همه موفق بشويم كه اين پرده را، اين حجاب را برداريم. خداوند انشاءالله همه آقايان را حفظ كند، سالم نگه دارد و در خدمتشان مستدام نگه دارد و همه الحمدلله خدمتگزار اسلام هستند و همه متوجه به مسائل.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 104

تاريخ: 16/4/66

موافقت با شرايط پيشنهادى وزير اطلاعات

بسم الله الرحمن الرحيم‏

با تشكر از زحمات اعضاء محترم وزارت اطلاعات، اين سربازان گمنام امام زمان - عجل الله تعالى فرجه كه در جنگ با ايادى استكبار در داخل كشور صدمات بسيار ديده‏اند و از طعن و لعن ضد انقلاب و اغفال شده‏ها نرنجيده و وظيفه اسلامى ميهنى خود را انجام مى‏دهند، با شرايط وزير محترم اطلاعات آقاى رى شهرى موافقت مى‏نمايم و انشاءالله خداوند به همه شما توفيق بيشتر عنايت فرمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 105

تاريخ: 20/4/66

انتصاب حجت الاسلام محمد رضا ناصرى يزدى به امامت جمعه شهر كرد

بسمه تعالى

جناب حجت‏الاسلام آقاى حاج شيخ محمد رضا ناصرى يزدى دامت افاضاته

بر حسب درخواست اهالى محترم شهركرد ايدهم الله تعالى، بدين وسيله جناب عالى را به سمت امام جمعه شهركرد منصوب مى‏نمايم كه انشاءالله تعالى ضمن برگزارى اين فريضه الهى، مردم را نسبت به وظايف خطير و حساسى كه در رابطه با اسلام عزيز و انقلاب خونبار ملت شريف ايران دارند آشنا ساخته و از تفرقه و اختلاف كه مهمترين عامل نفوذ دشمنان مى‏باشد، بر حذر داريد. ضمناً جناب عالى از طرف اين جانب نمايندگى داريد در آن استان در مورد اخذ وجوه شرعيه و رسيدگى به امور مذهبى و حل مشكلات دينى مردم، كه اميد است با همكارى علماء اعلام و اهالى محترم محل بتوانيد وظايف محوله را به نحو احسن انجام دهيد.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 106

تاريخ: 5/5/66

ديدار با فرماندهان سپاه پاسداران انقلاب اسلامى

هم وحدت را حفظ كنيد و هم اخلاص را

بسم الله الرحمن الرحيم‏

من چند كلمه دعا مى‏كنم به شما، من هميشه دعاگوى شماها هستم. از خداى تبارك و تعالى مسالت مى‏كنم كه شما را در كارهايتان موفق كند و اسلام را به دست شما، به دست دوستان شما، به دست رفقاى شما، به دست همه قواى مسلحه، اسلام را /پيشبرد كند/ پيش ببرد و كفر را ساقط كند. البته مى‏دانيد كه زمينه سقوط كفر را خدا دارد فراهم مى‏كند و از ما نيست اين چيزها، شما هم بايد اين را از خودتان ندانيد. اين خداى تبارك و تعالى است كه به شما قدرت داده است و خداى تبارك و تعالى است كه شما را همت داده است و هر تيرى كه رها مى‏كنيد، با دست شما خداى تبارك و تعالى كار را انجام مى‏دهد چنانچه تا حالا تجربه كرديد.

من دعاى شما، دعاى به همه شما را بر خودم لازم مى‏دانم و از خداى تبارك و تعالى مى‏خواهم كه شما را موفق كند و از شما تشكر مى‏كنم كه مشغول خدمت به اسلام هستيد و تقاضا دارم كه وحدت خودتان را حفظ كنيد و اخلاص‏تان را، هم وحدت را حفظ كنيد و هم اخلاص را، هم خودتان را چيزى ندانيد و هم قدرت خداى تبارك به دست شما انشاءالله اجرا بشود و شرط اين است كه همه با هم، تمام قوا با هم باشيد و اميدوارم كه خداوند به همه شما سلامت، صحت و توفيق و پيروزى عنايت كند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 109

تاريخ: 6/5/66

پيام برائت به زائرين بيت الله الحرام

بسم الله الرحمن الرحيم‏

و من يخرج من بيته مهاجراً الى الله و رسوله ثم يدركه الموت فقط وقع اجره على الله الحمدلله على الائه والصلوه والسلام على انبيائه سيما خاتمهم و افضلهم و على اوليائه و خاصه عباده سيما خاتمهم و قائمهم ارواح العالمين لمقدمه الفداء.

قلم‏ها و زبان‏ها و گفتارها و نوشتارها عاجز است از شكر نعمت‏هاى بى‏پايانى كه نصيب عالميان شده و مى‏شود. خالقى كه با جلوه سراسر نورانى خود، عوالم غيب و شهادت و سر و علن را به نعمت وجود آراسته و به بركت برگزيدگانش به ما رسانده كه: الله نورالسموات والارض و با ظهور جميلش پرده از جمالش برافكنده كه هوالاول والاخر والظاهر والباطن و به كتب مقدس آسمانى‏اش كه از حضرت غيب بر انبيائش از صفى الله تا خليل الله و از خليل الله تا حبيب الله صلوات الله و سلامه عليهم و سلم نازل فرموده، راه وصول به كمالات و فناى در كمال مطلق را تعليم فرموده و سلوك الى الله را گوشزد كرده چون كريمه و من يخرج من بيته مهاجراًالى الله و طريق برخورد با مومنين و دوستان خود و ملحدين و مستكبرين و دشمنان خويش را آموخته: محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم . و هزاران شكر كه ما را از امت خاتم‏النبيين محمد مصطفى صلى‏الله عليه و آله و سلم قرار داد، افضل و اشرف موجودات و از پيروان قرآن مجيد، اعظم و اشرف كتب مقدسه و صورت كتبيه حضرت غيب مستجمع جميع كمالات به صورت وحدت جميعه و ضمانت حفظ و صيانت آن را از دستبرد شياطين انس و جن فرموده انا نحن نزلنا الذكر و انا له لحافظون ، قرآنى كه نه يك حرف بر آن افزوده شده و نه يك حرف كاسته. كتاب كريمى كه ما را از برخورد انبياء معظم الهى با مستكبرين جهان و جهانخواران طول تاريخ آگاه نموده و از طريقه حضرت خاتم‏الرسل صلى الله عليه و آله و سلم با مشركان و زورگويان و كفار و در رأس آنان منافقان، مطلع كرده و اين برخورد، جاويدان و براى هر عصرى و هر مصرى است.

در اين كتاب جاويد مى‏بينيم كه فرموده قل ان كان اباوكم و ابناوكم و اخوانكم و ازواجكم و عشيرتكم و اموال اقترفتموها و تجاره تخشون كسادها و مساكن ترضونها احب اليكم من الله و رسوله و جهاد فى سبيله فتربصوا حتى ياتى الله بامره والله لا يهدى القوم الفاسقين . خطاب به مصلحت انديشان و سازشكاران و متاسفان براى شهادت جوانان و از دست رفتن مال‏ها و جان‏ها و خسارت‏هاى ديگر

صحيفه نور ج 20 صفحه 110

وارد شده و جالب آن كه بعد از حب خداى تعالى و رسول اكرم صلى الله عليه و آله در بين تمام احكام الهى، جهاد فى سبيل الله را ذكر فرموده و تنبه داده كه جهاد فى سبيل الله در راس تمام احكام است كه آن حافظ اصول است و تذكر داده كه در صورت قعود از جهاد، منتظر عواقب آن باشيد، از ذلت و اسارت و برباد رفتن ارزش‏هاى اسلامى و انسانى و نيز از همان چيزها كه خوف آن را داشتيد از قتل عام صغير و كبير و اسارت ازواج و عشيره. و بديهى است كه همه اينها پيامد ترك جهاد، خصوصاً جهاد دفاعى است كه ما اكنون گرفتار آن هستيم و اشاره به اين امر است آيه كريمه فليحذرالذين يخالفون عن امر ربه ان تصيبهم فتنه او يصيبهم عذاب اليم . و كدام فتنه و بليه بالاتر از آنچه دشمنان اسلام، خصوصاً در اين زمان براى برچيدن اساس اسلام و برپا كردن حكومت‏هايى مثل ستمشاهى و برگرداندن مستشاران غارتگر و بر باد رفتن حرث و نسل ملت و بر سر كشور و ملت ايران، آن آيد كه بر سر كشور عراق و ملت مظلوم آن در اين چند سال آمد.

و حمد و شكر بى‏پايان بر ذات مقدس ربوبيت كه با تربيت‏هاى معنوى خود ملت ايران را از غرقاب فساد شتمشاهى نجات بخشيده و راه و رسم زمين مستقل در پناه بيرق شكوهمند اسلام را به آنان آموخت و امروز در جهان كشورى نيست جز ايران كه در دخالت ابرقدرت‏ها پيراسته باشد و سرنوشت خويش را خود بر اساس اسلام عزيز تعيين كند و دست به سينه اغيار زند و خداوند بر ما منت نهاده كه در سايه اين ملت زندگى مى‏كنيم. و شكر بى پايان بر عنايات حق جل و علا كه در آستان عزيمت حجاج محترم ايرانى به سوى معبد عشق و مرقد معشوق و هجرت به سوى خداى تعالى و رسول معظمش - صلى الله عليه و آله و سلم - نداى اسلام بر اقصا بلاد جهان طنين افكنده و بيرق معنوى اسلام در اقطار عالم به اهتزاز در آمده و چشم‏هاى جهانيان به سوى كشور ولى الله اعظم - ارواحنا لمقدمه الفداء - دوخته شده و به رغم بدخواهان و منحرفان كه كوس رسوايى شان بر سر بازارها زده شده و بر خلاف خواب‏هاى خرگوشى آنان كه وعده سقوط جمهورى اسلامى را در سه ماه با يك سال به خود و اربابان خود مى‏داند، امروز پس از سال‏ها، كشور عزيز اسلامى ايران از هميشه پايدارتر و ملت عظيم آن سرافرازتر و قواى مسلحه آن پرقدرت‏تر و جوانان و سالمندان آن مصمم‏تر و حوزه‏هاى مقدس علميه آن در سايه مراجع معظم و علماء اعلام كثرالله امثالهم پر شورتر و پيوند حوزه‏ها و دانشگاه‏ها استوارتر و قواى سه گانه آن فعال‏تر و جهات سياسى، فرهنگى و نظامى آن رو به رشدتر. و دشمنان آن كه در حقيقت دشمنان اسلام و استقلال كشور هستند ضعيف‏تر و زبون‏تر و كاخ‏هاى مستكبران لرزان‏تر و رسوايى كاخ سياه بر ملاتر و پريشان گويى و دلهره كاخ نشينان افزون‏تر و سردرگمى رسانه‏هاى گروهى جهان - كه انعكاس سردرگمى كاخ نشينان - واضح‏تر گرديده است، لازم است در اين جوى كه پيش آمده است، مسلمين و مستضعفان جهان آگاهانه از آن استفاده كرده و جميع فرق مسلمين و مستضعفان دست در دست هم داده و خودشان را از قيد اسارت ابرقدرت‏ها خارج

صحيفه نور ج 20 صفحه 111

نمايند. اينك تذكراتى را عرض مى‏كنم:

1 - اعلان برائت از مشركان كه از اركان توحيدى و واجبات سياسى حج است، بايد در ايام حج به صورت تظاهرات و راهپيمايى باصلابت و شكوه هر چه بيشتر و بهتر برگزار شود و حجاج محترم ايرانى و غير ايرانى با هماهنگى كامل با مسؤولين حج و نماينده اين جانب، جناب حجت‏الاسلام آقاى كروبى در كليه مراسم شركت نمايند و فرياد كوبنده برائت از مشركان و ملحدان استكبار جهانى و در رأس آنان آمريكاى جنايتكار را در كنار خانه توحيد طنين اندازند و از ابراز بغض و كينه خود نسبت به دشمنان خدا و خلق غافل نشوند. مگر تحقق ديانت جز اعلام محبت و وفادارى نسبت به حق و اظهار خشم و برائت نسبت به باطل است؟ حاشا كه خلوص عشق موحدين جز به ظهور كامل نفرت از مشركين و منافقين ميسر شود و كدام خانه‏اى سزاوارتر از كعبه و خانه امن و طهارت والناس كه در آن به هر چه تجاوز و ستم و استثمار و بردگى و يا دون صفتى و نامردمى است عملاً و قولاً پشت شود و در تجديد ميثاق الست بربكم بت آلهه‏ها و اربابان متفرقون شكسته شود و خاطره مهم‏ترين و بزرگترين حركت سياسى پيامبر (ص) در و اذان من الله و رسوله الى الناس يوم الحج الاكبر زنده بماند و تكرار شود، چرا كه سنت پيامبر (ص) و اعلان برائت كهنه شدنى نيست و نه تنها اعلان برائت به ايام و مراسم حج منحصر نشود، كه بايد مسلمانان فضاى سراسر عالم را از محبت و عشق نسبت به ذات حق و نفرت و بغض عملى نسبت به دشمنان خدا لبريز كنند و به وسوسه خناسان و شبهات ترديد آفرينان و متحجرين و منحرفين گوش فرا ندهند و لحظه‏اى از اين آهنگ مقدس توحيدى و جهان شمولى اسلام، غفلت نكنند كه مسلماً جهانخواران و دشمنان ملت‏ها، بعد از اين آرام و قرار نخواهند داشت و به حيله‏ها و تزويرها و چهره‏هاى گوناگون متمسك مى‏شوند و روحانى نماها و آخوندهاى دربارى و اجير شدگان سلاطين و ملى‏گراها و منافقين به فلسفه‏ها و تفسيرها و برداشت‏هاى غلط و منحرف روى مى‏آورند و براى خلع سلاح‏هاى مسلمانان و ضربه زدن به صلابت و ابهت و اقتدار امت محمد - صلى الله عليه و آله وسلم - به هر كارى دست مى‏زنند و چه بسا جاهلان متنسك بگويند كه قداست خانه حق و كعبه معظمه را به شعار و تظاهرات و راهپيمايى و اعلان برائت نبايد شكست و حج جاى عبادت و ذكر است نه ميدان صف آرايى و رزم و نيز چه بسا عالمان متهتك القا كنند كه مبارزه و برائت و جنگ و ستيز، كار دنياداران و دنياطلبان بوده است و ورود در مسائل سياسى، آن هم در ايام حج دون شأن روحانيون و علما مى‏باشد كه خود اين القائات نيز از سياست مخفى و تحريكات جهانخواران به شمار مى‏رود كه مسلمانان بايد با همه امكانات و وسايل لازم به مقابله جدى و دفاع از ارزش‏هاى الهى و منافع مسلمين برخيزند و صفوف مبارزه و دفاع مقدس خويش را محكم و مستحكم نمايند و به اين بيخبران و دل مردگان و پيروان شياطين بيش از اين مجال حمله را به صفوف عقيده و عزت مسلمانان ندهند و از همه جا و همه سرزمين‏ها و خصوصاً از كعبه حق به جنود خدا متصل شوند و زائران عزيز، از بهترين و مقدس‏ترين سرزمين‏هاى عشق و شعور و جهاد به كعبه بالاترى رهسپار شوند و همچون سيد و سالار شهيدان حضرت ابى عبدالله الحسين

صحيفه نور ج 20 صفحه 112

- عليه السلام - از احرام حج به احرام حرب و از طواف كعبه و حرم به طواف صاحب بيت و از توضوء زمزم به غسل شهادت و خون رو آورند و به امتى شكست ناپذير و بنيانى مرصوص مبدل گردند كه نه ابر قدرت شرق ياراى مقابله آنان را داشته باشد نه غرب كه مسلماً روح و پيام حج چيز ديگرى غير از اين نخواهد بود كه مسلمانان، هم دستورالعمل جهاد با نفس را بگيرند و هم برنامه مبارزه با كفر و شرك را.

به هر حال اعلان برائت در حج، تجديد ميثاق مبارزه و تمرين تشكل مجاهدان براى ادامه نبرد با كفر و شرك و بت پرست‏هاست و به شعار هم خلاصه نمى‏شود كه سرآغاز علنى ساختن منشور مبارزه و سازماندهى جنود خداى تعالى در برابر جنود ابليس صفتان است و از اصول اوليه توحيد به شمار مى‏رود و اگر مسلمانان در خانه ناس و خانه خدا از دشمنان خدا اظهار برائت نكنند، پس در كجا مى‏توانند اظهار نمايند و اگر حرم و كعبه و مسجد و محراب، سنگر و پشتيبان سربازان خدا و مدافعان حرم و حرمت انبيا نيست، پس مامن و پناهگاه آنان در كجاست؟

خلاصه، اعلان برائت مرحله اول مبارزه و ادامه آن مراحل ديگر وظيفه ماست و در هر عصر و زمانى جلوه‏ها و شيوه‏ها و برنامه‏هاى متناسب خود را مى‏طلبد و بايد ديد كه در عصرى همانند امروز كه سران كفر و شرك همه موجوديت توحيد را به خطر انداخته‏اند و تمامى مظاهر ملى و فرهنگى و دينى و سياسى ملت‏ها را بازيچه هوس‏ها و شهوت‏ها نموده‏اند چه بايد كرد. آيا بايد در خانه‏ها نشست و با تحليل‏هاى غلط و اهانت به مقام و منزلت انسان‏ها و القاء روحيه ناتوانى و عجز در مسلمانان، عملاً شيطان و شيطان زادگان را تحمل كرد و جامعه را از وصول به خلوص كه غايت كمال و نهايت آمال است، منع كرد و تصور نمود كه مبارزه انبيا با بت و بت‏پرست‏ها منحصر به سنگ و چوب‏هاى بى‏جان بوده است و نعوذبالله پيامبرانى همچون ابراهيم در شكستن بت پيشقدم و اما در مصاف با ستمگران، صحنه مبارزه را ترك كرده‏اند؟ و حال آن كه تمام بت شكنى‏ها و مبارزات و جنگ‏هاى حضرت ابراهيم با نمروديان و ماه و خورشيد و ستاره‏پرستان مقدمه يك هجرت بزرگ و همه آن هجرت‏ها و تحمل سختى‏ها و سكونت در وادى غير ذى زرع و ساختن بيت و فديه اسماعيل مقدمه بعثت و رسالتى است كه در آن، ختم پيام‏آوران سخن اولين و آخرين بانيان و موسسان كعبه را تكرار مى‏كند و رسالت ابدى خود را با كلام ابدى اننى برى مما تشركون ابلاغ مى‏نمايد كه اگر غير از اين تحليل و تفسيرى ارائه دهيم، اصلاً در زمان معاصر، بت و بت پرستى وجود ندارد و راستى كدام انسان عاقلى است كه بت پرستى جديد و مدرن را در شكل‏ها و افسون‏ها و ترفندهاى ويژه خود نشناخته باشد و از سلطه‏اى كه بتخانه‏هايى چون كاخ سياه بر ممالك اسلامى و خون و ناموس مسلمين و جهان سوم پيدا كرده‏اند، خبر نداشته باشد.

امروز فرياد برائت ما از مشركان و كافران، فرياد از ستم ستمگران و فرياد امتى است كه جانشان از تجاوزات شرق و غرب و در رأس آنان آمريكا و اذناب آن به لب رسيده است و خانه و وطن و سرمايه‏اش به غارت رفته است. فرياد برائت ما، فرياد ملت مظلوم و ستم - ديده - كشيده افغانستان

صحيفه نور ج 20 صفحه 113

است و من متاسفم كه شوروى به تذكر و هشدار من در مورد افغانستان عمل ننمود و به اين كشور اسلامى حمله كرد. بارها گفته‏ام و اكنون نيز تذكر مى‏دهم كه ملت افغانستان را به حال خود رها كنيد، مردم افغانستان سرنوشت خودشان را تعيين نموده و استقلال واقعى خود را تضمين مى‏كنند و به ولايت كرملين با قيمومت آمريكا احتياجى ندارند و مسلم بعد از خروج نظاميان بيگانه از كشورشان، به سلطه ديگرى گردن نمى‏نهند و پاى آمريكا را اگر قصد دخالت و تجاوز در كشورشان كرده باشد، مى‏شكنند.

و نيز فرياد برائت ما فرياد مردم مسلمان آفريقاست، فرياد برادران و خواهران دينى ما كه به جرم سياه بودن تازيانه ستم سيه‏روزان بى‏فرهنگ نژادپرست را مى‏خورند.

فرياد برائت ما، فرياد برائت مردم لبنان و فلسطين و همه ملت‏ها و كشورهاى ديگرى است كه ابرقدرت هاى شرق و غرب، خصوصاً آمريكا و اسرائيل به آنان چشم طمع دوخته‏اند و سرمايه آنان را به غارت برده‏اند و نوكران و سرسپردگان خود را به آنان تحميل نموده‏اند و از فواصل هزاران كيلومتر راه به سرزمين‏هاى آنان چنگ انداخته و مرزهاى آبى و خاكى كشورشان را اشغال كرده‏اند.

فرياد برائت ما، فرياد برائت همه مردمانى است كه ديگر تحمل تفرعن آمريكا و حضور سلطه‏طلبانه آن را از دست داده‏اند و نمى‏خواهند صداى خشم و نفرتشان براى ابد در گلوهاى‏شان خاموش و افسرده بماند و اراده كرده‏اند كه آزاد زندگى كنند و آزاد بميرند و فريادگر نسل‏ها باشند.

فرياد برائت ما، فرياد دفاع از مكتب و حيثيات و نواميس، فرياد دفاع از منابع و ثروت‏ها و سرمايه‏ها، فرياد دردمندانه ملت‏هايى است كه خنجر كفر و نفاق قلب آنان را دريده است.

فرياد برائت ما، فرياد فقر و تهيدستى گرسنگان و محرومان و پابرهنه‏هايى است كه حاصل عرق جبين و زحمات شبانه‏روزى آنان را، زراندوزان و دزدان بين‏المللى به يغما برده‏اند و حريصانه از خون دل ملت‏هاى فقير و كشاورزان و كارگران و زحمتكشان، به اسم سرمايه‏دارى و سوسياليزم و كمونيزم مكيده و شريان حيات اقتصاد جهان را به خود پيوند داده‏اند و مردم جهان را از رسيدن به كمترين حقوق حقه خود محروم نموده‏اند.

فرياد برائت ما، فرياد امتى است كه همه كفر و استكبار به مرگ او در كمين نشسته‏اند و همه تيرها و كمان‏ها و نيزه‏ها به طرف قرآن و عترت عظيم نشانه رفته‏اند و هيهات كه امت محمد - صلى الله عليه و آله وسلم - و سيراب شدگان كوثر عاشورا و منتظران وراثت صالحان به مرگ ذلت بار و به اسارت غرب و شرق تن در دهند و هيهات كه خمينى، در برابر تجاوز ديوسيرتان و مشركان و كافران به حريم قرآن كريم و عترت رسول خدا و امت محمد - صلى الله عليه و آله و سلم - و پيروان ابراهيم حنيف ساكت و آرام بماند و يا نظاره‏گر صحنه‏هاى ذلت و حقارت مسلمانان باشد. من خون و جان ناقابل خويش را براى اداى واجب حق و فريضه دفاع از مسلمانان آماده نموده‏ام و در انتظار فوز عظيم شهادتم. قدرت و ابرقدرت‏ها و نوكران آنان مطمئن باشند كه اگر خمينى يكه و تنها هم بماند به راه خود كه راه مبارزه با كفر و ظلم و شرك و بت پرستى است ادامه مى‏دهد و به يارى خدا در كنار بسيجيان جهان اسلام، اين پابرهنه‏هاى مغضوب ديكتاتورها، خواب راحت را از ديدگان جهانخواران و

صحيفه نور ج 20 صفحه 114

سرسپردگانى كه به ستم و ظلم خويشتن اصرار مى‏نمايند سلب خواهد كرد. آرى شعار نه شرقى، نه غربى ما، شعار اصولى انقلاب اسلامى در جهان گرسنگان و مستضعفين بوده و ترسيم كننده سياست واقعى عدم تعهد كشورهاى اسلامى و كشورهايى است كه در آينده نزديك و به يارى خدا اسلام را به عنوان تنها مكتب نجاتبخش بشريت مى‏پذيرند و ذره‏اى هم از اين سياست عدول نخواهد شد و كشورهاى اسلامى و مردم مسلمان جهان نه بايد وابسته به غرب و اروپا و آمريكا و نه وابسته به شرق، شوروى كه انشاءالله، به خدا و رسول خدا و امام زمان وابسته است و به طور قطع و يقين، پشت كردن به اين سياست بين‏المللى اسلام، پشت كردن به آرمان مكتب اسلام و خيانت به رسول خدا - صلى الله عليه و آله و سلم - و ائمه هدى - عليهم السلام - است و نهايتاً مرگ كشور و ملت ما و تمامى كشورهاى اسلامى است و كسى گمان نكند كه اين شعار، شعار مقطعى است كه اين سياست، ملاك عمل ابدى مردم ما و جمهورى اسلامى ما و همه مسلمانان سرتاسر عالم است. چرا كه شرط ورود به صراط نعمت حق برائت و دورى از صراط گمراهان است كه در همه سطوح و جوامع اسلامى بايد پياده شود. مسلمانان بعد از شركت در راهپيمايى‏هاى برائت و اعلان همبستگى با ملت دلاور ايران، بايد به فكر رمى استعمار از كشورها و سرزمين‏هاى اسلامى خود باشند و براى بيرون راندن جنود ابليس و برچيدن پايگاه‏هاى نظامى شرق و غرب از كشورهاى خود تلاش بنمايند و نگذارند دنياخواران از امكانات آنان، در جهت منافع خود و ضربه زدن به كشورهاى اسلامى استفاده كنند كه اين بزرگترين ننگ و عار كشور و سران ممالك اسلامى است كه بيگانگان به مراكز سرى و نظامى مسلمانان راه پيدا كنند. مسلمانان از هياهو و طبل‏هاى توخالى تبليغات ظالمانه نهراسند كه كاخ‏ها و قدرت‏هاى نظامى و سياسى استكبار جهان، همانند لانه عنكبوت سست و در حال فروريختن است. مسلمانان جهان بايد به فكر تربيت و كنترل و اصلاح سران خودفروخته بعض كشورها باشند و آنان را با نصيحت يا تهديد از اين خواب گرانى كه هم خودشان و هم منافع ملت‏هاى اسلامى را به باد فنا مى‏دهد، بيدار نمايند و به اين سرسپردگان و نوكران هشدار بدهند و خودشان هم با بصيرت كامل از خطر منافقين و دلالان استكبار جهانى غافل نشوند و دست روى دست نگذارند و نظاره‏گر صحنه شكست اسلام و غارت سرمايه‏ها و منابع و نواميس مسلمين نباشند.

ملت‏هاى مسلمان بايد به فكر نجات فلسطين باشند و مراتب انزجار و تنفر خويش را از سازشكارى و مصالحه رهبران ننگين و خودفروخته‏اى كه به نام فلسطين، آرمان مردم سرزمين‏هاى غصب شده و مسلمانان اين خطه را به تباهى كشيده‏اند به دنيا اعلام و نگذارند اين خائنان بر سر ميز مذاكره‏ها و رفت و آمدها، حيثيت و اعتبار و شرافت ملت قهرمان فلسطين خدشه‏دار كنند، كه اين انقلابى نماهاى كم شخصيت و خودفروخته به اسم آزادى قدس به آمريكا و اسرائيل متوسل شده‏اند.

صحيفه نور ج 20 صفحه 115

عجبا كه هر روز از فاجعه خونبار غصب فلسطين بيشتر مى‏گذرد، سكوت و سازش سران كشورهاى اسلامى و طرح مماشات با اسرائيل غاصب بيشتر و حتى از تبليغ و شعارهايى بيت‏المقدس هم خبرى به گوش نمى‏رسد و اگر دولت و مردم كشورى همانند ايران كه خود نيز در حالت دفع تجاوز و جنگ و محاصره است، به پشتيبانى از مردم فلسطين برخاسته و فرياد مى‏زند، او را محكوم مى‏كنند و حتى از اين كه يك روز هم به نام قدس برگزار شود، وحشت نموده‏اند. نكند كه اينان تصور كرده‏اند كه گذشت زمان، سيرت و صورت جنايت‏هاى اسرائيل و صهيونيزم را دگرگون ساخته است و گرگ‏هاى خون‏آشام صهيونيزم، از فكر تجاوز و غصب سرزمين‏هاى از نيل تا فرات دست برداشته‏اند. مسؤولين محترم كشور ايران و مردم ما و ملت‏هاى اسلامى از مبارزه با اين شجره خبيثه و ريشه‏كن كردن آن، دست نخواهند كشيد و به يارى خداوند تعالى از قطرات پراكنده پيروان اسلام و توان معنوى امت محمد - صلى الله عليه و آله وسلم - و امكانات كشورهاى اسلامى بايد استفاده كرد و با تشكيل هسته‏هاى مقاومت حزب الله در سراسر جهان اسرائيل را از گذشته جنايت بار خود پشيمان و سرزمين‏هاى غصب شده مسلمانان را از چنگال آنان خارج كرد. من همان گونه كه بارها و در سال‏هاى گذشته قبل و بعد از انقلاب هشدار داده‏ام، مجدداً خطر فراگيرى غده چركين و سرطانى صهيونيزم را در كالبد كشورهاى اسلامى گوشزد مى‏كنم و حمايت بى‏دريغ خود و ملت و دولت و مسؤولين ايران را از تمامى مبارزات اسلامى ملت‏ها و جوانان غيور و مسلمان در راه آزادى قدس، اعلام مى‏نمايم و از جوانان عزيز لبنان كه موجب سرافرازى امت اسلام و خوارى و ذلت جهانخواران گرديده‏اند، تشكر مى‏كنم و براى موفقيت همه عزيزانى كه در داخل سرزمين‏هاى اشغالى و يا در كنار اين كشور غصب شده، با تكيه به سلاح ايمان و جهاد به اسرائيل و منافع آن ضربه مى‏زنند دعا مى‏كنم و اطمينان مى‏دهم كه ملت ايران، شما را تنها نخواهد گذاشت. به خداى تعالى توكل كنيد و از قدرت معنوى ملسمانان بهره بجوييد و با سلاح تقوا و جهاد و صبر و مقاومت بر دشمنان حمله ببريد كه ان تنصروا الله ينصركم و يثبت اقدامكم .

2 - از آن جا كه جنگ در رأس امور و برنامه‏هاى كشور ماست، جهانخواران در آستانه پيروزى قاطع ملت ايران بر نظام پوسيده و رو به زوال عفلقيان، تلاش گسترده‏اى را در جهت مشوه ساختن افكار عمومى جهانيان به كار گرفته‏اند تا بعد از آن همه تجاوزات و جنايات صداميان و سكوت مجامع بين‏المللى، ما را جنگ طلب معرفى نمايند. و چه بسا با اين حربه جديد، افراد ناآگاهى را تحت تأثير قرار داده باشند. لازم است براى روشن شدن افكار عمومى ملت‏هاى در بند و خصوصاً زائران محترم نكاتى را يادآور شوم.

دنيا از آغاز جنگ تاكنون و در تمام مراحل دفاعى ما، هيچ گاه با زبان عدالت و بى‏طرفى با ما سخن نگفته است. آن روزى كه صدام و حزب بعث از روى غرور و بى‏خردى به منظور ساقط نمودن نظام نوپاى جمهورى اسلامى ايران به كشور عزيزمان ايران حمله نموده و قراردادهاى بين‏المللى را پاره كرد و شخصاً تجاوزات هوايى و دريايى و زمينى ارتش را رهبرى مى‏نمود و نه تنها خانه‏هاى يك

صحيفه نور ج 20 صفحه 116

شهر و روستا، كه مراكز ده‏ها شهر و صدها روستا را با خاك يكسان مى‏كرد و كودكان معصوم ملت ما را در آغوش مادرانشان به شهادت مى‏رساند و تجاوزات و وحشى‏گرى‏ها را تا آن جا ادامه داد كه قلم از نوشتن و زبان از بيان آنان شرم مى‏كند و نيز در آن روزى كه صدام اولين جرقه و شعله‏هاى آتش جنگ را در خرمن امنيت همه كشورهاى اسلامى و خليج فارس برافروخت، هيچ كس از اين مدعيان صلح، جلوى آتش افروزى او را نگرفته و از امكانات و اهرم‏هاى فشار و قراردادهاى خود در جهت كنترل و مهار او بهره نجست و به دفاع از ملت مظلوم و ستمديده ايران و عراق برنخاست و به صدام - اين آغاز كننده جنگ - نگفت كه به كدام گناه و به چه جرمى ملت ايران بايد كشته شوند! و به كدام گناه ميليون‏ها زن و مرد و پير و جوان آواره شوند و يا خانه و كاشانه‏شان ويران گردد! و به كدام جرم و گناه حاصل زحمات ده‏ها ساله تلاش و سرمايه‏گذارى يك ملت در صنايع و كارخانجات و مزارع و كشتزارها سوخته و برباد برود! آيا جرم ما، ايرانى بودن ماست، جرم ما فارسى بودن ماست، جرم ما اختلافات و تنازعات گذشته مرزى ماست؟ خير، چنين نيست. امروز همه مى‏دانند جرم واقعى ما از ديد جهانخواران و متجاوزان، دفاع از اسلام و رسميت دادن به حكومت جمهورى اسلامى به جاى نظام طاغوت ستمشاهى است، جرم و گناه ما احياء سنت پيامبر - صلى الله عليه و آله و سلم - و عمل به دستورات قرآن كريم و اعلان وحدت مسلمانان اعم از شيعه و سنى، براى مقابله با توطئه كفر جهانى و پشتيبانى از ملت محروم فلسطين و افغانستان و لبنان و بستن سفارت اسرائيل در ايران و اعلان جنگ با اين غده سرطانى و صهيونيزم جهانى و مبارزه با نژادپرستى و دفاع از مردم محروم آفريقا و لغو قراردادهاى بردگى رژيم كثيف پهلوى با آمريكاى جهانخوار بوده است. و نزد جهانخواران و نوكران بى‏اراده آنان چه گناهى بالاتر از اين كه كسى از اسلام و حاكميت آن سخن بگويد و مسلمانان را به عزت و استقلال و ايستادگى در مقابل ستم متجاوزان دعوت كند.

ما به اين نكته نه فقط در جنگ تحميلى، كه از روز نخست شروع مبارزه و از پانزده خرداد تا بيست و دوم بهمن رسيده‏ايم و به خوبى دريافته‏ايم كه براى هدف بزرگ و آرمانى اسلامى - الهى بايد بهاى سنگينى پرداخت نماييم و شهداى گرانقدرى را تقديم كنيم و جهانخواران ما را راحت و آرام نخواهند گذاشت و با استفاده از ايادى داخلى و خارجى‏شان به ما شبيخون زده و خون عزيزان ما را بر بستر كوچه‏ها و خيابان‏ها و مرزهايمان جارى مى‏كنند و همين گونه شد وقتى كه فرياد اسلامخواهى مردم كشور ما در پانزده خرداد به گوش آمريكا رسيد و وقتى كه براى اولين بار غرور آمريكا و اقتدار و ابرقدرتى او در اعتراض به مصونيت كارگرانش در ايران شكسته شد و آمريكا متوجه اقتدار و رهبرى علما و روحانيت اسلام و عزم جزم و اراده پولادين ملت ايران براى كسب آزادى و استقلال و رسيدن به نظام عدل اسلامى گرديد، به نوكر بى اراده و وطن‏فروش و فرومايه خود محمدرضا خان دستور داد كه صداى اسلامخواهى ملت ما را خاموش كند و از او پيمان گرفت تا همه افرادى كه در برابر آمريكا قد علم كرده‏اند را نابود كند و همه ديديم كه اين خائنان و سرسپردگان در اين ماموريت شوم لحظه‏اى درنگ ننمودند و به نام ماموريت و آزادى و رسيدن به دروازه تمدن بزرگ، از كشته‏هاى اين ملت‏

صحيفه نور ج 20 صفحه 117

پشته‏ها ساختند و در و ديوار كشور ما را از فيضيه گرفته تا دانشگاه و از دانشگاه تا كوچه و بازار و خيابان و از خيابان تا مسجد و محراب به خون عزيزان و جوانان تكبيرگوى پير و خدا و رسول خدا (ص)، رنگين كردند و در شرايطى كه جلادان رژيم ستمشاهى پر و بال و برگ و شاخه شجره طيبه آزادى را مى‏شكستند، همه جهانخواران در يك اقدام هماهنگ تبليغاتى و بين‏المللى شاه را متمدن و مترقى، و آزادى طلبان و مسلمانان را مرتجع و خواسته‏هاى اسلامى آنان را ارتجاع سياه معرفى كردند و در ادامه همان سياست سركوب بود كه در كربلاى خون رنگ ايران جنايات يزيديان را ده‏ها بار در عاشوراها و تاسوعاها تكرار نمودند و مملكت ما را به جزيره آرام و ثبات آمريكا و به قبرستان و خرابه اين ملت مبدل ساختند كه من در روز ورود به كشور عزيز ايران در بهشت زهرا گفتم كه شاه مملكت ما را ويران و قبرستان‏هاى آن را آباد نمود و الان نيز همان سخن را تكرار مى‏كنم كه شاه كشور ما را ويران و قبرستان‏ها را آباد كرد ولى شاه كه بود و به دستور چه كسى عمل مى‏كرد؟ كه اگر او به تنهايى و به فكر فاسد و تبهكار خود عمل مى‏كرد چه بسا قضايا بعد از رفتن او خاتمه مى‏يافت. ولى چه كسى است كه نداند شاه نوكر و مامور آمريكا و تمامى شهيدان و عزيزان ما، خون بها و قربانيانى بودند كه به خاطر آزادى از آنان گرفته شد و كار او ماموريتى بوده است كه براى اربابان خود به انجام رسانيد و تا توانست انتقام آمريكا را از اسلام و مسلمين گرفت ولى كارگزار اصلى ماجرا يعنى خود آمريكا در پشت صحنه باقى مانده بود، آمريكايى كه از اسلام راستين مى‏ترسيد و از قيام منتهى به حكومت عدل واهمه داشت.

آمريكا به تصور اين كه ملى گراها و منافقين و ديگر وابستگان چپ و راست او به زودى پاشنه سياست انقلاب و حاكميت نظام و اداره كشور را به نفع او به حركت در مى‏آورند چند روزى سياست خوف و رجاء را در پيش گرفت و به طرح و اجراى كودتا و اعمال سياست فشار و ترويج چهره‏هاى وابسته خود و نيز به ترور شخصيت انقلاب و انقلابيون واقعى كشور پرداخت كه خداوند مجدداً بر ما منت نهاد و در صحنه حماسى تسخير لانه جاسوسان، مردم ايران برائت مجدد خويش را از آمريكا و اذناب آن اعلام نمودند، كه دوباره آمريكا همان تيغى كه به دست محمدرضا خان سپرده بود در كف صدام اين زنگى مست نهاد. صدام چه كرد؟ آيا صدام همان كارى را كه شاه قبل از انقلاب انجام داده بود انجام نداد؟ شاه قبرستان‏هاى ما را از سروهاى بلند آزادى پر نساخت؟ آيا صدام كه از قدرت برتر و مانور بيشترى برخوردار بود غير از اين كرد؟ آيا شاه كشورمان را به آمريكا نفروخته بود؟ آيا صدام براى فروختن ايران به آمريكا به صورت ديگرى عمل نكرد؟ گفتم كه خرابى‏هاى شاه را اگر مهلت مان دهند با تلاش همه دست‏اندركاران و ملت شريف در بيست سال هم نمى‏توانيم آباد كنيم. آيا خرابى‏هاى صدام را مى‏شود در كمتر از بيست سال آباد نمود؟ مردم شريف ايران و مسلمانان و آزادى خواهان تمامى جهان بايد بدانند كه اگر بخواهند بدون گرايش به چپ و راست و مستقل از هر قدرت و ابرقدرتى روى پاى خويش بايستند، بايد بهاى بسيار گران استقلال و آزادى را بپردازند.

تجربه انقلاب اسلامى در ايران، با خون بهاى هزاران شهيد و مجروح و خراب شدن منزل‏ها و

صحيفه نور ج 20 صفحه 118

به آتش كشيده شدن خرمن‏هاى كشاورزان و كشته شدن تعداد بسيارى در بمب گذارى‏ها و اسير شدن فرزندان انقلاب و اسلام به دست دژخيمان بعث عراق و هزاران گونه تهديد و فشار اقتصادى و جانى به دست آمده است. ملت ايران تجربه پيروزى بر كفر جهانى را در خراب شدن منازل خود بر سر كودكان در خواب به دست آورده و با فداكارى‏ها و مجاهدات، انقلاب و كشور خود را بيمه نموده است. و ما به تمام جهان تجربه‏هايمان را صادر مى‏كنيم و نتيجه مبارزه و دفاع با ستمگران را بدون كوچكترين چشمداشتى، به مبارزان راه حق انتقال مى‏دهيم و مسلماً محصول صدور اين تجربه‏ها، جز شكوفه‏هاى پيروزى و استقلال و پياده شدن احكام اسلام براى ملت‏هاى دربند نيست. روشنفكران اسلامى همگى با علم و آگاهى بايد راه پر فراز و نشيب دگرگون كردن جهان سرمايه‏دارى و كمونيزم را بپيمايند و تمام آزاديخواهان بايد با روشن بينى و روشن‏گرى، راه سيلى زدن بر گونه ابرقدرت‏ها و قدرت‏ها، خصوصاً آمريكا را بر مردم سيلى خورده كشورهاى اسلامى و جهان سوم ترسيم كنند. من با اطمينان مى‏گويم اسلام ابرقدرت‏ها را به خاك مذلت مى‏نشاند، اسلام موانع بزرگ داخل و خارج محدوده خود را يكى پس از ديگرى بر طرف و سنگرهاى كليدى جهان را فتح خواهد كرد.

ملت شريف ايران توجه داشته باشيد كه كارى كه شما مردان و زنان انجام داده‏ايد آن قدر گران بها و پر قيمت است كه اگر صدها بار ايران با خاك يكسان شود و دوباره با فكر و تلاش فرزندان عزيز شما ساخته گردد، نه تنها ضررى نكرده‏ايد، كه سود زيستن در كنار اولياءالله را برده‏ايد و در جهان ابدى شده‏ايد و دنيا بر شما رشك خواهد برد، خوشا به حالتان!

من به تمام دنيا با قاطعيت اعلام مى‏كنم كه اگر جهانخواران بخواهند در مقابل دين ما بايستند، ما در مقابل همه دنياى آنان خواهيم ايستاد و تا نابودى تمام آنان از پاى نخواهيم نشست، با همه آزاد مى‏شويم و يا به آزادى بزرگترى كه شهادت است مى‏رسيم و همانگونه كه در تنهايى و غربت و بدون كمك و رضايت احدى از كشورها و سازمان‏ها و تشكيلات جهانى، انقلاب را به پيروزى رسانديم، و همان گونه كه در جنگ نيز مظلومانه‏تر از انقلاب جنگيديم و بدون كمك حتى يك كشور خارجى متجاوزان را شكست داديم، به يارى خدا باقيمانده راه پرنشيب و فراز را با اتكاء به خدا، تنها خواهيم پيمود و به وظيفه خويش عمل خواهيم كرد، يا دست يكديگر را در شادى پيروزى جهان اسلام در كل گيتى مى‏فشاريم و يا همه به حيات ابدى و شهادت روى مى‏آوريم و از مرگ شرافتمندانه استقبال مى‏كنيم ولى در هر حال پيروزى و موفقيت با ماست و دعا را هم فراموش نمى‏كنيم.

خداوندا! بر ما منت بنه و انقلاب اسلامى ما را مقدمه فروريختن كاخ‏هاى ستم جباران و افول ستاره عمر متجاوزان در سراسر جهان گردان. و همه ملت‏ها را از ثمرات و بركات وراثت و امامت مستضعفان و پابرهنگان برخوردار فرما.

حال با اين مقدمه‏ها قضاوت در جنگ با خود مسلمانان است كه تعقل و انديشه كنند كه ما در مسير چه هدف و آرمانى مورد تهاجم قرار گرفته‏ايم و شهيدان گرانقدرى را به پيشگاه مقدس حق تقديم كرده‏ايم و صدام پليد چه نياتى از تهاجم خود در سر پرورانده است و دنيا نيز به چه انگيزه‏اى به‏

صحيفه نور ج 20 صفحه 119

حمايت ضمنى و علنى از او برخاسته است و تا امروز هم متجاوزين در تنگناى تسليحات و امكانات نظامى و اقتصادى و سياسى نبوده‏اند و دنيا هر روز به بهانه‏اى آنان را به بهترين و مدرن‏ترين سلاح‏ها مسلح نموده است ولى از دادن امكاناتى كه حق مسلم ملت ماست و حتى پول آنها را گرفته‏اند خوددارى نموده‏اند، ولى با تمام اين احوال ما افتخار مى‏كنيم كه در اين نبرد طولانى و نابرابر فقط با تكيه بر سلاح ايمان و توكل بر خداى بزرگ و دعاى بقيه‏الله - عجل الله تعالى فرجه - و اعتماد به نفس و همت دلاور مردان و شير زنان صحنه كارزار به پيروزى رسيده‏ايم و خدا را سپاس مى‏گزاريم كه منت هيچ قدرت و كشور و ابرقدرتى در جنگ، بر گردن ما نيست و مردم كارآزموده و متوكل ما با استعانت از ذات مقدس كبريا يكه و تنها و مظلومانه بر مشكلات بسيارى از طرح و عمليات و بسيج و آموزش نيروها تا نياز تسليحاتى كشورمان فائق آمده‏اند. و علاوه بر موفقيت‏هاى اعجاز گونه‏اى كه در صحنه‏هاى دفاع از كشور اسلامى و بيرون راندن متجاوزين از هزاران كيلومتر، به تحولات شگرف صنعتى از قبيل راه اندازى كارخانجات و دگرگونى در خطوط توليد و ساختن و اختراع ده‏ها وسايل پيشرفته و مدرن نظامى، آن هم بدون حضور هيچ مستشارى و بدون هيچ گونه كمك خارجى، دست يافته‏ايم، و هم اكنون كه به مرز پيروزى مطلق رسيده‏ايم و قدم‏هاى آخرمان را برمى‏داريم، صداى ناآشناى صلح‏طلبى آن هم از كام ستمگران و جنگ افروزان به گوش مى‏رسد و در جهان غوغا به راه انداخته و عزا و ماتم صلح طلبى برپا نموده است و مدافع آزادى و امنيت انسان‏ها شده و براى خون جوانان و سرمايه‏هاى مادى و معنوى در كشور ايران و عراق مرثيه سرايى مى‏كنند. راستى چه شده است كه استكبار جهانى و در رأس آن آمريكا اين قدر طرفدار ملت ها شده است و جنگ افروزان و آتش بباران معركه‏ها و جلادان قرن به شرف انسانيت و همزيستى مسالمت آميز اعتقاد پيدا كرده‏اند و از عطش سيراب ناشدنى و خصلت خونخوارى خود كه طبيعت فرهنگ سرمايه‏دارى و كمونيزم است، منصرف شده‏اند و شمشيرها و خنجرها و قداره‏هاى فرو رفته در قلب و جگر ملت‏ها را به غلاف كشيده‏اند! آيا اين حقيقت است يا فريب و آيا اين همان جلوه‏هاى ديگر شبيخون‏ها و بى انصافى‏هايى نيست كه روزى سكوت را مصلحت خويش مى‏ديد و امروز صلح طلبى را؟ آيا به راستى از اين طريق جهانخواران نمى‏خواهند از ضربه آخر ما جلوگيرى كنند و براى حفظ منافع خويش سياست جنگ و صلح جهانى را به تصميمات و فكرهاى پوسيده و شيطانى خود گره بزنند و عملاً جان و مال و مملكت و امنيت ملل عالم را به قبضه قدرت خود در آورند كه به طور قطع و يقين، علت و فلسفه سماجت و اصرار جهانخواران در تحميل صلح بر ملت ايران، نشات گرفته از همين تفكر است. و از همه اينها كه بگذريم اين مسأله كه چه كسى خواهان صلح واقعى و چه كسى جنگ طلب است خود اول بحث ماست.

آيا واقعاً صدام از گذشته‏ها و كرده‏ها و تجاوزات و ظلم‏ها و ستم‏هاى خود پشيمان شده است و اظهار ندامت مى‏كند و از خيانتى كه به ملت‏ها و كشورهاى اسلامى و در جهت تضعيف بنيه دفاعى ملل

صحيفه نور ج 20 صفحه 120

اسلامى نموده است عذر تقصير مى‏خواهد؟ آيا صلح طلبى صدام از روى دلسوزى و تنبه و آگاهى اوست و اصلاً با اين همه جنايت و غارتگرى ها، براى صدام وجدان و شعور و عاطفه‏اى مى‏توان تصور كرد، با اين كه اين افعى زخم خورده به خاطر استيصال و درماندگى خود به طناب صلح‏طلبى چسبيده است؟ و عجبا كه بعض مدعيان عقل و سياست و دورانديشى چگونه طرح مى‏دهند و با تحريف آيات كتاب خدا و استناد به سنت پيامبر - صلى الله عليه و آله و سلم - مسير عزت و كرامت مسلمين را دگرگون و مردم ما را از شرافت جهاد بر حذر دارند، كه خداوند را سپاس مى‏گزاريم كه به ملت ايران آگاهى و رشد مرحمت فرموده است كه نه تنها تحت تأثير اين القائات نرفته و نمى‏رود، بلكه اين موضع گيرى‏هاى ناشيانه و بچه‏گانه را دليل كمبود و ضعف مبانى فكرى و عقيدتى صاحبان اين تحليل دانسته و به آن لبخند تمسخر مى‏زند. كدام انسان عاقلى است كه با وجود همه شرايط مناسب و مقدمات لازم و فدا كردن هزاران قربانى بزرگ، از نبرد با دشمن رو به احتضار مكتب و جامعه و كشور خود چشم‏پوشى نموده و به او مهلت توان دوباره دهد تا در موقع مناسب به كشور ما حمله كند؟ آيا رياست چند روزه دنيا ارزش اين همه خفت و زبونى را دارد؟ دنيا در شروع تجاوز به ما پيشنهاد نمود كه براى جلوگيرى از تهاجم بيشتر به كشورتان، حاكميت و خواسته‏هاى صدام را بپذيرد و به زورگويى صداميان گردن نهيد و امروز هم در راستاى همان سياست‏ها و در زير بمباران مناطق مسكونى و حمله شيميايى و حمله به نفت كش‏ها و هواپيماى غيرنظامى و قطارهاى مسافربرى به زبان ديگرى ما را به پذيرش حكومت زور و تجاوز صداميان دعوت مى‏كند. و اين را ديگر همه آگاهان جهان درك كرده‏اند كه نه تنها صدام از خلق و خوى سبعيت و درندگى ذره‏اى عدول ننموده است كه متأسفانه با حمايت جهانخواران و يا سكوت سازمان‏ها و مراكز بين‏المللى به گرگ زخم برداشته‏اى بدل شده است و مى‏رود تا شعله‏هاى آتش و جنگ را در كشورهاى منطقه و خصوصاً خليج فارس بر افروزد.

و من با وجود چنين شرايطى به همه سران كشورهاى خليج فارس و همه ابرقدرت هاى شرق و غرب و خصوصاً آمريكا و شوروى هشدار مى‏دهم و آنان را از دخالت و ماجراجويى و تصميمات عجولانه برحذر مى‏دارم و به ملت آمريكا از اين كه عنان عقل و اراده خويش را در مهمترين مسائل سياسى و بين‏المللى و نظامى به دست افرادى چون ريگان بسپارد نصيحت مى‏كنم. چرا كه ريگان در كارها و خصوصاً در مسائل سياسى و و تصميم‏گيرى‏ها ناتوان شده است و به كمك عقلاً و انديشمندان نيازمند شده است كه مردم آمريكا را به ورطه سقوط نكشاند. من به سران كشورهاى خليج فارس سفارش مى‏كنم كه به خاطر يك عنصر ورشكسته سياسى، نظامى اقتصادى بيش از اين خود و مردم كشورتان را تحقير نكنيد و با توسل به دامن آمريكا ضعف و ناتوانى خود را برملا نسازيد و از گرگ‏ها و درنده‏ها براى شبانى و حفظ منافع خود استمداد نطلبيده ابرقدرت‏ها آن لحظه‏اى كه منافع شان اقتضا كند شما و قديمى‏ترين وفاداران و دوستان خود را قربانى مى‏كنند و پيش آنان دوستى و دشمنى و نوكرى و صداقت ارزش و مفهومى ندارد، آنان منافع خود را ملاك قرار داده‏اند و به صراحت و در

صحيفه نور ج 20 صفحه 121

همه جا از آن سخن مى‏گويند. چه خوب است كه بعض سران سرسپرده كشورهاى اسلامى به اربابان و خدايان زر و زور و تزوير خود، اين نكته را جدى گوشزد كنند كه اين قدر از منافع خود در خليج فارس سخن نگويند، براى اين كه همين مسأله موجب حساسيت شديد مردم منطقه است كه آمريكا و فرانسه و انگليس چه منافعى در آب‏هاى خليج فارس دارند كه تا پاى دخالت نظامى و جنگ هم مى‏خواهند آن را حفظ كنند؟ البته سياست ما در مورد خليج فارس از اول تاكنون صريح و روشن بوده است. جمهورى اسلامى ايران به امنيت در خليج فارس اهميت زيادى مى‏دهد و به همين دليل و على رغم فراهم بودن همه نوع امكانات دريايى و هوايى و زمينى در بستن تنگه هرمز و صدمه وارد كردن به كشتى‏ها و نفت كش‏ها و منافع و مراكز صدور نفت و پالايشگاه‏ها و بنادر منطقه تا به حال از سياست صبر و انتظار و جلوگيرى از گسترش جنگ پيروى نموده است و فقط در حد نشان دادن مقدار كمى از قدرت و حضور و توانايى خود و مقابله به مثل وارد عمل گرديده است. و دنيا به اين حقيقت رسيده است كه ناامنى در خليج فارس فقط به ضرر ايران تمام نمى‏شود، بلكه قوى‏ترين قدرت‏ها و ابرقدرت‏ها هم اگر مثل آمريكا تمامى امكانات هوايى و دريايى و جاسوسى - خبرى خود و هم پيمانان خود در منطقه را بسيج كنند، كه حتى يك كشتى را بدون خطر اسكورت و حفاظت نمايند، از اين خطر و ضرر مصون نخواهند ماند و در اين گرداب ناامنى غرق مى‏شوند و على رغم آن همه مقدمات و تمهيدات و جار و جنجال‏هايى كه در جهان آمريكا بر پا نموده است و ده‏ها خبرنگار و فيلمبردار را به منطقه گسيل داشته‏اند تا خبر موفقيت نقشه‏هاى شوم آمريكا را مخابره كنند، خداوند زمينه رسوايى و زبونى آمريكا را به دست غيب خود فراهم مى‏آورد و اقتدار معنوى پرچم لااله الاالله را بر پرچم كفر به نمايش مى‏گذارد و دل بندگان خالص خويش را شادمان مى‏سازد و چه بهتر كه آمريكا و ريگان از مسير سياست مين گذارى شده خليج فارس كه كوس رسوايى آنان را در جهان به صدا در آورده است مجدداً عبور نكند و بر مركب غرور و جهلى كه تا به حال ده‏ها بار صاحب خود را بر زمين كوبانيده است، سوار نشود و لااقل شبح قدرت و قدرت نمايى خود را پيش نوكران خود مثل كويت حفظ كند و بيش از اين آنان را از شكست و خفت خود شرمسار و سرافكنده نسازد و مطمئن باشند كه ادامه جولان در خليج فارس منطقه را به كانون خطر و بحران ناخواسته عليه خود آنان سوق مى‏دهد. و دنيا اگر خودش را آماده بحران نفت و به هم خوردن همه معادلات اقتصادى و تجارى و صنعتى كرده است، ما هم آماده‏ايم و كمربندها را محكم بسته‏ايم و همه چيز براى عمليات آماده است. و حتماً آمريكا بايد به اين نكته برسد كه دخالت نظامى در خليج فارس صرفاً يك آزمايش نيست كه يك دام بزرگ و يك بازى خطرناك است و ما و همه مسلمانان منطقه خليج فارس، حضور نظامى ابرقدرت‏ها را نقشه و مقدمه تهاجم و حمله به ممالك اسلامى و كشور جمهورى اسلامى ايران و در ادامه حمايت از صدام تلقى مى‏كنيم. مسلمانان جهان با همراهى نظام جمهورى اسلامى ايران عزم خود را جزم كنند تا دندان‏هاى آمريكا را در دهانش خرد كنند و نظاره‏گر شكوفايى گل آزادى و توحيد و امامت جهانى نبى اكرم باشند.

البته لازم است اين نكته را براى چندمين بار به سران كشورهاى اسلامى حاشيه خليج فارس

صحيفه نور ج 20 صفحه 122

بازگو كنم كه القاء شبهه و بزرگ جلوه دادن خطر اسلام و انقلاب و جمهورى اسلامى ايران براى كشورهاى منطقه همان ترفند قديم و جديد جهانخواران بوده و است، كه از اين طريق از پيدايش جو تفاهم و همكارى مسالمت‏آميز جلوگيرى نمايند و احساس نياز كشورها را به شرق و غرب تشديد كنند. جمهورى اسلامى ايران مايل است بر اساس حفظ وحدت و حمايت از منافع كشورها و ملت‏هاى اسلامى آنان را در مشكلات يارى نمايد و در بروز حوادث تحميلى سياسى - نظامى از ناحيه استكبار جهانى با قدرت و نفوذ خود آنها را رفع و در جهت كنترل و نفى سلطه سياسى شرق و غرب برنامه‏اى دقيق و قوى ارائه دهد، ولى ما مطمئنيم كه با وجود صدام و حزب عفلقى عراق اين مسأله به كندى پيش مى‏رود، چرا كه به همان ميزانى كه ابرقدرت‏ها از ائتلاف و وحدت ملت‏هاى اسلامى واهمه دارند، صدام نيز از همكارى ايران با كشورهاى اسلامى در هراس است. به هر حال اصرار ما در نبرد، تا رفتن صدام و حزب كثيف عراق و رسيدن به شرايط بر حق و عادلانه ديگرمان يك تكليف شرعى و واجب الهى است كه از آن هرگز تخطى نمى‏كنيم كه انشاءالله با تحقق آن، در كنار كشورهاى اسلامى، سياستى محكم و بنيادين براى همه كشورها و ملت‏هاى اسلامى پايه‏ريزى شده است و در پرتو آن منافع مردم از آفت و خطر مهاجمين و متجاسرين محفوظ خواهد ماند و همه كسانى كه به فكر تجاوز به حريم كشورهاى اسلامى شده‏اند از سرنوشت صداميان عبرت مى‏گيرند و خودشان را به خشم و غضب ملت‏ها گرفتار نخواهند ساخت.

امروز بدون شك سرنوشت همه امت‏ها و كشورهاى اسلامى به سرنوشت ما در جنگ گره خورده است. جمهورى اسلامى ايران در مرحله‏اى است كه پيروزى آن به حساب پيروزى همه مسلمانان و خداى نخواسته شكست آن، به ناكامى و شكست و تحقير همه مومنان مى‏انجامد و رها كردن يك ملت و يك كشور و يك مكتب بزرگ در نيمه راه پيروزى، خيانت به آرمان بشريت و رسول خداست، لذا تب جنگ در كشور ما جز به سقوط صدام فرو نخواهد نشست و انشاءالله تا رسيدن به اين هدف فاصله چندانى نمانده است. و خدا را سپاس مى‏گزاريم كه ملت و دولت و مسؤولين ارتش و سپاه و بسيج و نيروهاى مردمى و همه اقشار دلاور كشورمان در آمادگى كامل به سر مى‏برند و همه اهل جنگ و هنرآفرينان مدرسه عشق و شهادتند و به خوبى از پس توطئه‏هاى استكبار و ايادى جاسوس و منافق آنان برآمده‏اند و مى‏روند كه به يارى خداوند بزرگ آخرين معابر پيروزى را باز كنند و علاوه بر حضور برتر خود در خليج فارس و جزاير و سواحل و مناطق غرب و جنوب، هم اكنون نيز به سازماندهى و بسيج و تشكل مردم ستمديده عراق پرداخته‏اند كه اين از مهمترين خواسته‏ها و هدف‏هاى ما بوده است، چرا كه از اول جنگ به صراحت اعلام كرده‏ايم كه ايران حتى به يك وجب از خاك عراق چشم ندوخته است و مردم عراق در تصميم‏گيرى و انتخاب حكومت خود آزادند و چه بهتر آن كه قبل از سقوط حاكميت مطلق بعث عراق، به دست رزمندگان دلاور اسلام در جبهه‏هاى نبرد،

صحيفه نور ج 20 صفحه 123

حكومت دلخواه و مورد نظر خود را انتخاب كنند كه بحمدالله طليعه اين حركت بزرگ آشكار شده است و همه ابرقدرت و حاميان رژيم رو به زوال بعث مطمئن باشند كه بين‏المللى كردن درگيرى‏ها در جنگ و ايجاد جو فشار و جريانات ساختگى سياسى، تبليغاتى و ديپلماسى عليه جمهورى اسلامى ايران در جهان و دخالت‏هاى نظامى و غيرنظامى در خليج فارس و بزرگ نمايى مشكلات و اختلاف تراشى و ارائه تحليل‏هاى كور و بى ثمر، ما را از هدف سرنگونى صدام و حزب بعث عراق و تنبيه متجاوز باز نخواهد داشت و به لطف خدا تمامى فشارها و محاصره‏هاى جهانى را براى نيل به اين هدف بزرگ تحمل مى‏كنيم و از جنگ كردن در راه خدا خسته نمى‏شويم. و اين ملت بزرگ ايران است كه با قامتى استوار بر بام بلند شهادت و ايثار ايستاده است و هر روز نشاط و تحرك و فرياد او براى ادامه راه بيشتر مى‏شود. البته ممكن است غرب زده‏ها و بزدلان و همان‏ها كه نه در روزهاى آغازين در ميدان دفاع بوده‏اند و نه تا به امروز به حمايت از حماسه‏آفرينان و وطن بانان خدمتى كرده‏اند و نه در آينده لياقت حضور در جنود و سربازان خدا را خواهند يافت، براى خوش خدمتى به اربابان و دل گرم نمودن آنان از خستگى و بن بست در جنگ تحميلى، داد سخن دهند و به خيال خام خود افكار را از جنگ منحرف نمايند و احياناً آنها كه در خارج از مرزها نشسته‏اند باورشان بيايد كه مردم و مسؤولين و ارتش و سپاه و بسيج از جنگ و ادامه آن خسته شده‏اند و يا در ميان آنان بر سر جنگ اختلاف افتاده است. و حال آن كه به لطف خدا در حاكميت جمهورى اسلامى ما اختلافى بر سر مواضع اصولى، سياسى و اعتقادى وجود ندارد و همه مصمم‏اند تا توحيد ناب را در بين‏الملل اسلامى پياده نموده و سر خصم را به سنگ بكوبانند، تا در آينده‏اى نه چندان دور به پيروزى اسلام در جهان برسند.

الحمدلله اين كشور رسول خدا (ص) امروز ميليون‏ها جوان داوطلب جنگ و شهادت در خود پرورانده است و دل و ديدگان ملت ما را جز رضايت حق چيزى بر نخواهد كرد و به همين جهت از بذل مال و جان و فرزندان خويش در راه خدا لذت مى‏برند و ملاك ارزش و برترى در نزد آنان تقوا و سبقت در جهاد گرديده است و از تفرعن‏ها و خودنمايى‏هاى جاهليت قديم و جديد متنفرند و من خودم را خادم يك چنين ملتى مى‏دانم و به اين خدمت افتخار مى‏كنم و همه اين بركات معنوى را از توجه پيامبر رحمه‏للعالمين و خاتم‏المرسلين (ص) مى‏دانم و مردم و جوانان كشورهاى اسلامى را به كشف و شناخت و ايجاد روابط گرم و برادرانه با اين عصاره‏هاى فضيلت و تقوا دعوت نموده و در اين فرصت به همه مسوولان كشورمان تذكر مى‏دهم كه در تقدم ملاك ها، هيچ ارزش و ملاكى مهمتر از تقوا و جهاد در راه خدا نيست و همين تقدم ارزشى و الهى بايد معيار انتخاب و امتياز دادن به افراد و استفاده از امكانات و تصدى مسؤوليت‏ها و اداره كشور و بالاخره جايگزين همه سنت‏ها و امتيازات غلط مادى و نفسانى بشود، چه در زمان جنگ و چه در حالت صلح، چه امروز و چه فردا، كه خدا اين امتياز را به آنان عنايت فرموده است و صرف امتياز لفظى و عرفى كفايت نمى‏كند، كه بايد هم در متن قوانين و مقررات و هم در متن عمل و عقيده و روش و منش جامعه پياده شود و مصلحت زجركشيده‏ها

صحيفه نور ج 20 صفحه 124

و جبهه رفته‏ها و شهيد و اسير و مفقود و مجروح داده‏ها و در يك كلام، مصلحت پابرهنه‏ها و گودنشين‏ها و مستضعفين بر مصلحت قاعدين در منازل و مناسك و متمكنين و مرفهين گريزان از جبهه و جهاد و تقوا و نظام اسلامى مقدم باشد و نسل به نسل و سينه به سينه شرافت و اعتبار پيشتازان اين نهضت مقدس و جنگ فقر و غنا محفوظ بماند و بايد سعى شود تا از راه رسيده‏ها و دين به دنيا فروشان، چهره كفرزدايى و فقرستيزى روشن انقلاب ما را خدشه‏دار نكنند و لكه ننگ دفاع از مرفهين بى‏خبر از خدا را بر دامن مسؤولين نچسبانند و آنهايى كه در خانه‏هاى مجلل، راحت و بى‏درد آرميده‏اند و فارغ از همه رنج‏ها و مصيبت‏هاى جان فرساى ستون محكم انقلاب و پابرهنه‏هاى محروم، تنها ناظر حوادث بوده‏اند و حتى از دور هم دستى بر آتش نگرفته‏اند، نبايد به مسؤوليت‏هاى كليدى تكيه كنند، كه اگر به آن جا راه پيدا كنند چه بسا انقلاب را يك شبه بفروشند، و حاصل همه زحمات ملت را بر باد دهند، چرا كه اينها هرگز عمق راه طى شده را نديده‏اند و فرق و سينه شكافته نظام و ملت را به دست از خدا بى‏خبران مشاهده نكرده‏اند و از همه زجرها و غربت‏هاى مبارزان و التهاب و بى‏قرارى مجاهدان كه براى مرگ و نابودى ظلم بيگانگان دل به درياى بلا زده‏اند، غافل و بى‏خبرند.

3 - روحانيون و مديران و مسؤولين محترم كاروان‏ها و حج با توجه به مسؤوليت خطيرى كه در اداره و توجيه زائران محترم پذيرفته‏اند و با در نظر گرفتن شرايط استثنايى كشور جمهورى اسلامى ايران بايد تمام همت و تلاش خود را در برگزارى صحيح و منظم حج به كار گيرند و با سعه صدر و به دور از هر گونه توقع و منتى زائران محترم بيت‏الله را در آموزش و تعليم مناسك و مسائل حج همراهى نمايند و متناسب با حضور قشرهاى مختلف اعم از بى‏سواد و باسواد براى آنان برنامه ريزى كنند و از نقش سازنده خود و تأثير بزرگى كه حج براى هميشه در سرنوشت انسان مى‏گذارد غافل نشوند، چرا كه در آن فضا و شرايط معنوى همه دل‏ها براى تحول و پذيرفتن حق آماده است، لذا از اعمال نظرهاى شخصى در امور حج و خصوصاً در مسائل و مناسك جداً خوددارى شود و مسائل حج را با علم و يقين و در موارد ضرورت با مراجعه به اشخاص مطلع و يا منابع فقهى آن بيان فرمايند، چرا كه در اعمال و مناسك حج مسائل جديد و مورد ابتلاء فراوان است و خداى نا كرده بيان ناقص و غلط مسائل، موجب بطلان عمل و گرفتارى حجاج محترم و عسر و حرج مى‏گردد.

روحانيون عزيز در عين حالى كه مسائل را به طور واضح و دقيق بيان مى‏كنند ولى از مشكل تراشى و حالت‏هاى وسواس گونه‏اى كه زائران را در شك و ترديد و احتياطهاى بى‏مورد قرار مى‏دهد خوددارى كنند، چرا كه وسواس در برنامه و مراسم و عبادت‏ها و ادعيه موجب كسالت و بى‏توجهى در واجبات مى‏شود. و يكى از فرصت‏هاى بسيار مناسب و مغتنم براى روحانيون، ارتباط با صاحب نظران و انديشمندان و علماى كشورهاى اسلامى است. هر چند كه استكبار جهانى، يا سران بعض كشورهاى اسلامى به شدت از اين نوع ملاقات‏ها و رابطه‏ها بيمناك و از آن جلوگيرى و مراقبت

صحيفه نور ج 20 صفحه 125

مى‏نمايند، ولى برنامه‏ريزى سالم و استفاده كردن از اين موقعيت مناسب براى تبادل افكار و انديشه‏ها و پيدا كردن راه حل براى معضلات جوامع اسلامى از خواسته‏هاى جمهورى اسلامى ايران بوده است و در اين فرصت مغتنم، روحانيون معظم و مسؤولين تبليغات حج براى انتقال تجارب انقلاب و ارائه خط مشى‏هاى سياسى در پرتو احكام قرآن و نقش عظيم روحانيت اسلام در رهبرى مردم و جامعه، نقش كارسازى بايد ايفا بنمايند.

متأسفانه نه تنها مردم كشورها، بلكه روحانيون ممالك اسلامى اكثراً از كارآيى و نقش سازنده و تعيين كننده خود در مسائل روز و سياست‏هاى بين‏المللى بى خبر هستند و متاثر از القائات و برداشت‏هاى مادى، تصور مى‏كنند كه در عصر تمدن و تكنيك و صنعت و تحولات علمى و پيشرفت‏هاى مادى، نفوذ روحانيت كم شده است و نعوذبالله اسلام از اداره كشورها عاجز مانده است، كه بحمدالله پيروزى انقلاب اسلامى ايران به رهبرى روحانيت، خلاف اين تصورات را ثابت نمود و على رغم همه كارشكنى‏ها و سنگ اندازى‏ها و توطئه‏هاى شرق و غرب و حسادت و كينه‏توزى ايادى آنان توانمندى و اقتدار روحانيت اسلام آشكار گرديد. كه من از تمامى علما و متفكرين و دانشمندان اسلامى سراسر جهان دعوت مى‏كنم كه در فرصت‏هاى مناسب به كشور عزيز اسلامى ايران سفر كنند و در وضع گذشته اين مملكت كه نظام شاهنشاهى آن را به مملكتى غرب زده و تهى از ارزش‏هاى اسلامى مبدل ساخته بود و ايران مى‏رفت تا پايگاهى براى اسلام زدايى و محو آثار رسالت گردد و از تاريخ تا فرهنگ و همه مظاهر اسلام نابود شود، فكر نمايند و همچنين به بررسى وضعيت كنونى بپردازند كه اساس قوانين و مقررات اين كشور را وحى و اسلام معين نموده است و تمامى مظاهر كفر و شرك و معاصى علنى حتى المقدور برچيده شده و على رغم همه نغمه‏هاى شوم التقاطى‏ها و چپ‏ها و راست‏ها و ملى‏گراها كه در روزهاى اول پيروزى انقلاب و براى قبضه نمودن قدرت و تفكر ملت ايران از حلقوم آنان برمى خاست، خداوند بر ما منت نهاد كه توطئه آنان كشف و در تمامى كشور ما قوانين و برنامه‏هاى اسلامى در حال پياده شدن است و از ميدان‏هاى نبرد و كارزار گرفته تا مراكز تحقيقات علمى، دانشگاه‏ها و حوزه‏ها و از مجالس قانونگذارى و تدوين همه مقررات كشورى و لشكرى تا قوه مجريه كه دست‏اندر كار حل و فصل بزرگترين مسائل ادارى و اجرايى يك كشور بزرگ و در حال جنگ و محاصره و با جمعيتى متجاوز از پنجاه ميليون نفر است و از قوه قضاييه كه مسؤوليت اجراى حدود و احكام الهى و در حقيقت بار سنگين تامين امنيت جان و نواميس و اموال و شخصيت يك جامعه انقلابى را به عهده دارد تا فرماندهى قواى نظامى و انتظامى كه مسؤوليت امنيت مرزها و داخل كشور و خنثى نمودن صدها توطئه رنگارنگ به عهده آنان است و بايد جلوى تخريب و جنايات منافقين و ضدانقلاب و اشاعه فحشا و منكرات و دزدى‏ها و قتل‏ها و مواد مخدر را بگيرند، كه همه اينها با رهبرى روحانيت متعهد و به بركت احكام نورانى اسلام و كتاب آسمانى پيامبر اكرم حضرت محمد بن عبدالله - صلى الله عليه و آله و سلم - و پيروى از ائمه هدا - عليهم السلام - اداره مى‏شود و خدا را سپاس مى‏نهيم كه با تكيه بر آيات وحى و كتاب خدا توانسته‏ايم كشورمان را از وابستگى‏ها


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 126

نجات دهيم. البته تا پياده كردن تمامى احكام و مقررات اسلامى و عمل كامل در همه سطوح جامعه راه زيادى در پيش داريم ولى به يارى خداوند همچنان به تلاش و كوشش خود ادامه مى‏دهيم و در عمل به همه غرب زدگان و شرق زدگان و خودباختگانى كه از مطرح كردن شعار اسلام و اعتماد به قرآن كريم واهمه داشته‏اند، نشان مى‏دهيم كه چگونه مى‏توان جامعه را از سرچشمه‏هاى معرفت كتاب خدا و هدايت اسلام عزيز سيراب نمود، كه بحمدالله همه اينها از بركات و ورود علما در مسائل سياسى و استنباط احكام در مسائل مستحدثه بوده است، كه روحانيت كشور ايران فقط به خطابه و وعظ و ذكر مسائل روزمره اكتفا ننموده است و با دخالت در مهمترين مسائل سياسى كشور خود و جهان توانسته است قدرت مديريت روحانيت اسلام را به نمايش بگذارد و اتمام حجتى براى همه قائلين به سكوت و سازشكاران بى‏تعهد و علم‏فروشان بى‏عمل باشد و تعجب است كه چگونه بسيارى از علما و روحانيون كشورها و بلاد اسلامى از نقش عظيم و رسالت الهى و تاريخى خود در اين عصرى كه بشريت تشنه معنويت و احكام نورانى اسلام است غافلند و عطش ملت‏ها را درك نمى‏كنند، از التهاب و گرايش جوامع بشرى به ارزش‏هاى وحى بى‏خبرند و قدرت و نفوذ معنوى خود را دست كم گرفته‏اند، كه در همين شرايط پر زرق و برق حاكميت علوم و تمدن مادى بر نسل معاصر، علما و خطبا و ائمه جمعه بلاد و روشنفكران اسلامى با وحدت و انسجام و احساس مسؤوليت و عمل به وظيفه سنگين هدايت و رهبرى مردم، مى‏توانند دنيا را در قبضه نفوذ و حاكميت قرآن درآورند و جلوى اين همه فساد و استثمار و حقارت مسلمين را بگيرند و از لانه كردن شياطين كوچك و بزرگ و خصوصاً آمريكا در ممالك اسلامى جلوگيرى كنند و به جاى نوشتن و گفتن لاطائلات و كلمات تفرقه انگيز و مدح و ثناى سلاطين جور و بدبين كردن مستضعفان به مسائل اسلام و ايجاد نفاق در صفوف مسلمين به تحقيق و نشر احكام نورانى اسلام همت بگمارند و با استفاده از اين درياى بيكران ملت‏هاى اسلامى، هم عزت خود را و هم اعتبار امت محمدى - صلى الله عليه و آله و سلم - را پايدار نمايند.

آيا براى علماى كشورهاى اسلامى ننگ‏آور نيست كه با داشتن قرآن كريم و احكام نورانى اسلام و سنت پيامبر - صلى الله عليه و آله و سلم - و ائمه معصومين - عليهم السلام - احكام و مقررات كفر در ممالك اسلامى تحت نفوذ آنان پياده شود و تصميمات ديكته شده صاحبان زر و زور و تزوير و مخالفان واقعى اسلام اجرا گردد و سياست گذاران كرملين با واشنگتن دستورالعمل براى ممالك اسلامى صادر كنند؟ علماى بلاد و كشورهاى اسلامى بايد راجع به حل مشكلات و معضلات مسملين و خروج آنان از سيطره قدرت حكومت‏هاى جور با يكديگر به بحث و مشورت و تبادل نظر بپردازند و براى حفظ منافع مسلمين سينه‏ها را سپر كنند و جلوى تهاجم فرهنگ‏هاى مبتذل شرق و غرب را كه به نابودى نسل و حرث ملت‏ها منتهى شده است را بگيرند، و به مردم كشورهاى خود آثار سوء و نتايج خودباختگى در مقابل زرق و برق غرب و شرق را بازگو نمايند و به مردم و به دولت‏ها خطر استعمار نو و شيطنت ابرقدرت‏ها كه جنگ و مسلمان كشى در جهان به راه انداخته‏اند، گوشزد كنند.

صحيفه نور ج 20 صفحه 127

من مجدداً تاكيد مى‏كنم كه دنيا امروز تشنه حقايق و احكام نورانى اسلام است و حجت الهى بر همه علما و روحانيون تمام گرديده است، چرا كه وقتى جوانان كشورهاى اسلامى براى دفاع از مقدسات دينى خود تا سرحد شهادت پيش رفته‏اند و براى بيرون كردن متجاوزان، خود را به درياى حوادث و بلازده‏اند و زندان‏ها و شكنجه‏ها را به جان خريده‏اند و همچون مسلمانان شجاع و مبارز و عزيزان حزب‏الله لبنان و ساير كشورها مقاومت كرده‏اند و به جهاد عليه متجاوزان برخاسته‏اند، چه حجتى بالاتر از اين و چه بهانه‏اى براى سكوت و مماشات و در خانه نشستن و تقيه كردن‏هاى بى‏مورد مانده است؟

علما و روحانيت متعهد اسلام اگر دير عمل كنند، كار از كارگذرد. البته ما درد تنهايى بعض از علما و متعهدينى كه در شهرها و كشورهايشان در محاصره سرنيزه‏ها و فشار تهديدها و حكم‏هاى نامشروع علماى سوء و دربارى گرفتار آمده‏اند احساس مى‏كنيم ولى به همه اين عزيزان كه در فشار جباران مى‏باشند، موعظه خدا را يادآور مى‏شويم كه ان تقوموالله مثنى و فرادى ثم تتفكرواً براى خدا قيام كنيد و از تنهايى و غربت نهراسيد، مساجد بهترين سنگرها و جمعه و جماعات مناسب‏ترين ميدان تشكل و بيان مصالح مسلمين مى‏باشند. امروز دولت‏ها و سرسپردگان ابرقدرت‏ها اگر چه به جنگ جدى با مسلمانان برخاسته‏اند و همچون دولت هند ملسمانان بى‏گناه و بى‏پناه و آزاده را قتل عام مى‏كنند ولى هرگز جرات و قدرت تعطيل مساجد و معابد مسلمين را براى هميشه ندارند و نور عشق و معرفت ميليون مسلمان را نمى‏توانند خاموش كنند. در عين حال اگر آنان مساجد و محافل مذهبى و سياسى علماى اسلام را به تعطيلى بكشانند و حتى علماى اسلام را در ملاء عام بدار كشند، خود دليل مظلوميت اسلام و موجب توجه بيشتر مسلمانان به روحانيت و پيروى از آنان مى‏شود. مگر نه اين است كه خداوند از علما پيمان گرفته است كه در برابر ستم ستمكاران و ظلم جنايت پيشگان ساكت و آرام نمانند؟ مگر نه اين است كه علما حجت پيامبران و معصومين بر زمين هستند؟ پس بايد علما و روشنفكران و محققان به داد اسلام برسند و اسلام را از غربتى كه دامنگيرش شده است نجات دهند و بيش از اين ذلت و حقارت را تحمل نكنند و بت سيادت تحميلى جهانخواران را بشكنند و با بصيرت و سياست چهره منور و پر اقتدار خود را آشكار سازند و در اين راستا، دو چهره‏ها و روحانى‏نمايان و دين به دنيافروشان و قيل و قال كنندگان را از خود و از كسوت خود برانند و اجازه ندهند كه علماى سوء و تملق گويان ظلمه و ستمگران، خود را به جاى پيشوايان و رهبران معنوى امت‏هاى اسلامى بر مردم تحميل كنند و از منزلت و موقعيت معنوى علماى اسلام سوء استفاده كنند. روحانيون متعهد اسلام بايد از خطر عظيمى كه از ناحيه علماى مزور و سوء و آخوندهاى دربارى متوجه جوامع اسلامى شده است سخن بگويند، چرا كه اين بى‏خبران هستند كه حكومت جابران و ظلم سران وابسته را توجيه و مظلومين را از استيفاى حقوق حقه خود منع و در مواقع لزوم به تفسيق و كفر مبارزان و آزاديخواهان

صحيفه نور ج 20 صفحه 128

در راه خدا حكم مى‏دهند، كه خداوند همه ملت‏هاى اسلامى را از شرور و ظلمت اين نااهلان و دين فروشان نجات دهد.

و يكى از مسائل بسيار مهمى كه به عهده علما و فقها و روحانيت است، مقابله جدى با دو فرهنگ ظالمانه و منحط اقتصادى شرق و غرب و مبارزه با سياست‏هاى اقتصاد سرمايه‏دارى و اشتراكى در جامعه است، هر چند كه اين بليه دامنگير همه ملت‏هاى جهان گرديده است و عملاً بردگى جديدى بر همه ملت‏ها تحميل شده و اكثريت جوامع بشرى در زندگى روزمره خود به اربابان زر و زور پيوند خورده‏اند و حق تصميم‏گيرى در مسائل اقتصاد جهان از آنان سلب شده است و على رغم منابع سرشار طبيعت و سرزمين‏هاى حاصلخيز جهان و آب‏ها و درياها و جنگل‏ها و ذخاير، به فقر و درماندگى گرفتار آمده‏اند و كمونيست‏ها و زراندوزان و سرمايه‏داران با ايجاد روابط گرم با جهانخواران، حق حيات و ابتكار عمل را از عامه مردم سلب كرده‏اند و با ايجاد مراكز انحصارى و چندمليتى، عملاً نبض اقتصاد جهان را در دست گرفته و همه راه‏هاى صدور و استخراج و توزيع و عرضه و تقاضا و حتى نرخ‏گذارى و بانكدارى را به خود منتهى نموده‏اند و با القاى تفكرات و تحقيقات خودساخته، به توده‏هاى محروم باورانده‏اند كه بايد تحت نفوذ ما زندگى كرده والا راهى براى ادامه حيات پابرهنه‏ها، جز به تن دادن به فقر باقى نمانده است و اين مقتضاى خلقت و جامعه انسانى است كه اكثريت قريب به اتفاق گرسنگان در حسرت يك لقمه نان بسوزند و بميرند و گروهى اندك هم از پرخورى و اسراف و تعيش جانشان به لب آيد. به هر حال اين مصيبتى است كه جهانخواران بر بشريت تحميل كرده‏اند و كشورهاى اسلامى به واسطه ضعف مديريت‏ها و وابستگى، به وضعيتى اسف بار گرفتار شده‏اند كه اين به عهده علماى اسلام و محققين و كارشناسان اسلامى است كه براى جايگزين كردن سيستم ناصحيح اقتصاد حاكم بر جهان اسلام، طرح و برنامه‏هاى سازنده و در برگيرنده منافع محرومين و پابرهنه‏ها را ارائه دهند و جهان مستضعفين و مسلمين را از تنگنا و فقر معيشت به درآورند. البته پياده كردن مقاصد اسلام در جهان و خصوصاً برنامه‏هاى اقتصادى آن و مقابله با اقتصاد بيمار سرمايه‏دارى غرب و اشتراكى شرق، بدون حاكميت همه جانبه اسلام ميسر نيست و ريشه‏كن شدن آثار سوء و مخرب آن چه بسا بعد از استقرار نظام عدل و حكومت اسلامى همچون جمهورى اسلامى ايران نيازمند به زمان باشد، ولى ارائه طرح‏ها و اصولاً تبيين جهت‏گيرى اقتصاد اسلام در راستاى حفظ منافع محرومين و گسترش مشاركت عمومى آنان و مبارزه اسلام با زراندوزان، بزرگترين هديه و بشارت آزادى انسان از اسارت فقر و تهيدستى به شمار مى‏رود و بيان اين حقيقت كه صاحبان مال و منال در حكومت اسلام هيچ امتياز و برترى‏اى از اين جهت بر فقر اندازند و ابداً اولويتى به آنان تعلق نخواهد گرفت، مسلم راه شكوفايى و پرورش استعدادهاى خفته و سركوب شده پابرهنگان را فراهم مى‏كند. و تذكر اين مطلب كه ثروتمندان هرگز به خاطر تمكن مالى خود نبايد در حكومت و حكمرانان و اداره‏كنندگان كشور اسلامى نفوذ كنند و مال و ثروت خود را به بهانه فخرفروشى و مباهات قرار بدهند و به فقرا و مستمندان و زحمتكشان افكار و خواسته‏هاى خود را

صحيفه نور ج 20 صفحه 129

تحميل كنند، اين خود بزرگترين عامل تعاون و دخالت دادن مردم در امور و گرايش آنان به اخلاق كريمه و ارزش‏هاى متعالى و فرار از تملق‏گويى‏ها مى‏گردد و حتى بعض ثروتمندان را از اين كه تصور كنند كه مال و امكاناتشان دليل اعتبار آنان در پيشگاه خداست متنبه مى‏كند.

خلاصه كلام اين كه بيان اين واقعيت كه در حكومت اسلامى بهاى بيشتر و فزون‏تر از آن كسى است كه تقوا داشته باشد، نه ثروت و مال و قدرت و همه مديران و كارگزاران و رهبران و روحانيون نظام و حكومت عدل مؤظفند كه با فقرا و مستمندان و پابرهنه‏ها بيشتر حشر و نشر و جلسه و مراوده و معارفه و رفاقت داشته باشند تا متمكنين و مرفهين، و در كنار مستمندان و پابرهنه‏ها بودن و خود را در عرض آنان دانستن و قرار دادن، افتخار بزرگى است كه نصيب اولياء شده و عملاً به شبهات و القائات خاتمه مى‏دهد، كه بحمدالله در جمهورى اسلامى ايران، اساس اين تفكر و بينش در حال پياده شدن است.

و همچنين مسؤولين محترم كشور ايران على رغم محاصرات شديد اقتصادى و كمبود درآمدها، تمامى كوشش و تلاش خود را صرف فقرزدايى جامعه كرده‏اند و همه آرمان و آرزوى ملت و دولت و مسؤولين كشور ماست كه روزى فقر و تهيدستى در جامعه ما رخت بربندد و مردم عزيز و صبور و غيرتمند كشور از رفاه در زندگى مادى و معنوى برخوردار باشند. خدا نياورد آن روزى را كه سياست ما و سياست مسؤولين كشور ما پشت كردن به دفاع از محرومين و روآوردن به حمايت از سرمايه‏دارها گردد و اغنياء و ثروتمندان از اعتبار و عنايت بيشترى برخوردار بشوند. معاذالله كه اين با سيره و روش انبياء و اميرالمؤمنين و ائمه معصومين - عليهم‏السلام - سازگار نيست، دامن حرمت و پاك روحانيت از آن منزه است، تا ابد هم بايد منزه باشد و اين از افتخارات و بركات كشور و انقلاب و روحانيت ماست كه به حمايت از پابرهنگان برخاسته است و شعار دفاع از حقوق مستضعفان را زنده كرده است. از آن جا كه محروميت زدايى، عقيده و راه و رسم زندگى ماست، جهانخواران در اين مورد هم ما را آرام نگذاشته‏اند و براى ناتوان ساختن دولت و دست‏اندركاران كشور ما حلقه‏هاى محاصره را تنگ‏تر كرده‏اند و بغض و كينه و ترس و وحشت خود را در اين حركت مردمى و تاريخى تا مرز هزاران توطئه سياسى - اقتصادى ظاهر ساخته‏اند و بدون شك جهانخواران به همان ميزان كه از شهادت طلبى و ساير ارزش‏هاى ايثارگرانه ملت ما واهمه دارند، از گرايش و روح اقتصاد اسلام به طرف حمايت از پابرهنگان در هراسند و مسلم هر قدر كشور ما به طرف فقرزدايى و دفاع از محرومان حركت كند، اميد جهانخواران از ما منقطع و گرايش ملت‏هاى جهان به اسلام زيادتر مى‏شود و روحانيت عزيز بايد به اين اصل توجه عميق داشته باشند و افتخار تاريخى و بيش از هزار ساله پناهگاهى محرومان را براى خود حفظ كنند و به ساير مسؤولين و مردم توصيه نمايند كه ما نبايد گرايش و توجه بى‏شائبه محرومين را به انقلاب و حمايت بى‏دريغ آنان را از اسلام فراموش كنيم و بدون جواب بگذاريم.

البته پرواضح است كه همه اقشار كشور ما در انقلاب سهيم و شريكند و همه براى خدا و انجام

صحيفه نور ج 20 صفحه 130

وظيفه الهى خود وارد صحنه‏ها شده‏اند و مقصد خداست و هرگز آمال بلند و الهى خود را به مسائل مادى آلوده نمى‏كنند و با كمبودها از ميدان بدر نمى‏روند، چرا كه كسى كه براى خدا جان و مال فدا مى‏كند به خاطر شكم و دنيا از پا در نمى‏آيد، ولى وظيفه ما و همه دست‏اندركاران است كه به اين مردم خدمت كنيم و در غم و شادى و مشكلات آنان شريك باشيم كه گمان نمى‏كنم عبادتى بالاتر از خدمت به محرومين وجود داشته باشد. راستى وقتى كه پابرهنه‏ها و گودنشينان و طبقات كم درآمد جامعه ما امتحان و تقيد خود را به احكام اسلامى تا سر حد قربانى نمودن چندين عزيز و جوان و بذل همه هستى خود داده‏اند و در همه صحنه‏ها بوده‏اند - و انشاءالله خواهند بود - و سر و جان را در راه خدا مى‏دهند، چرا ما از خدمت به اين بندگان خالص حق و اين رادمردان شجاع تاريخ بشريت افتخار نكنيم! ما مجدداً مى‏گوييم كه يك موى سر اين كوخ‏نشينان و شهيد دادگان به همه كاخ و كاخ‏نشينان جهان شرف و برترى دارد.

و آخرين نكته‏اى كه در اين جا ضمن تشكر از علماء و روحانيون و دولت خدمتگزار حامى محرومان بايد از باب تذكر عرض كنم و بر آن تأكيد نمايم، مسأله ساده زيستى و زهدگرايى علماء و روحانيت متعهد اسلام است كه من متواضعانه و به عنوان يك پدر پير از همه فرزندان و عزيزان روحانى خود مى‏خواهم كه در زمانى كه خداوند بر علما و روحانيون منت نهاده است و اداره كشور بزرگ و تبليغ رسالت انبياء را به آنان محول فرموده است، از زى روحانى خود خارج نشوند و از گرايش به تجملات و زرق و برق دنيا كه دون شأن روحانيت و اعتبار نظام جمهورى اسلامى ايران است، پرهيز كنند و بر حذر باشند كه هيچ آفت و خطرى براى روحانيت و براى دنيا و آخرت آنان بالاتر از توجه به رفاه و حركت در مسير دنيا نيست كه بحمدالله روحانيت متعهد اسلام امتحان زهدگرايى خود را داده است، ولى چه بسا دشمنان قسم خورده اسلام و روحانيت بعد از اين براى خدشه‏دار كردن چهره اين مشعل‏داران هدايت و نور دست به كار شوند و با كمترين سوژه‏اى به اعتبار آنان لطمه وارد آورند كه انشاءالله موفق نمى‏شوند.

و اما زائران محترم ايرانى كه انصافاً شخصيت و شعور و رشد سياسى و اجتماعى خود را در مراسم حج سال‏هاى گذشته به نمايش گذارده‏اند و باعث حفظ آبرو و اعتبار جمهورى اسلامى ايران شده‏اند، امسال نيز علاوه بر دقت و توجه به اعمال و واجبات حج و استفاده از اين نعمت بزرگ تشرف به مكه مكرمه و مدينه منوره و زيارت خانه خدا و مرقد پاك نبى اكرم - صلى الله عليه و آله و سلم - و بقيع و تشرف به جوار تربت مطهر حضرت زهرا - سلام‏الله عليها - و ائمه معصومين - عليهم‏السلام - در راهپيمايى كوبنده برائت با هماهنگى و انسجام كامل در صفوف و شعارها و برنامه‏ها شركت نمايند و از بركات اين اجتماع مقدس عبادى - سياسى كه نشان دهنده اقتدار مسلمين و كشور عزيز و اسلامى ايران است بهره‏مند شوند و با برخوردهاى اخلاقى و سالم و سازنده در تمام مراسم حج و خصوصاً در مسير راهپيمايى با مردم ساير كشورها و يا مأمورين كشور عربستان سعودى، آنان را به ضرورت حضور در اين اجتماعات دعوت كنند و از هر گونه اعمال سليقه‏هاى شخصى و

صحيفه نور ج 20 صفحه 131

كارهاى خودسرانه‏اى كه خداى ناكرده موجب هتك احترام اين اجتماع عظيم شود خوددارى كنند و از درگيرى و اهانت و جدال احتراز نمايند، هر چند كه زائران محترم با آگاهى كامل نقشه‏ها و توطئه‏ها را خنثى مى‏كنند ولى چه بسا افرادى به منظور بر هم زدن شكوه و جلوه اجتماعات حج و مخدوش كردن چهره انقلاب به كارهاى بدون حساب خودسرانه دست بزنند. البته بعيد به نظر مى‏رسد كه دولت يا مأمورين عربستان كه ميزبان زائران خانه خدا و حرم پيغمبر اكرمند، از اين نمايش قدرت اسلام و مسلمين در برابر كفر و ابتكار عملى سياسى ملت ما كه به خاطر سربلندى جهان اسلام و مسلمين مى‏باشد جلوگيرى كنند. در هر حال زائران ايرانى به نقش و رسالت خود در تمامى مراحل حج توجه كنند كه تمامى اعمال و رفتار آنان با دقت مورد توجه و نظر دوستان و دشمنان انقلاب ماست، دشمنان انقلاب درصدد دست يافتن به سوژه‏اى ولو مختصر جهت تخريب قداست و اعتبار الهى مردم كشور ما مى‏باشند و دوستان و طرفداران انقلاب مشتاق آشنايى با روش و سيره و خصوصيات اين ملتى كه آوازه نام و نشانش - به يارى خداوند - در سراسر عالم طنين افكنده است، گرديده‏اند. و حج بهترين ميعادگاه معارفه ملت‏هاى اسلامى است كه مسلمانان با برادران و خواهران دينى و اسلامى خود از سراسر جهان آشنا مى‏شوند و در آن خانه‏اى كه متعلق به تمام جوامع اسلامى و پيروان ابراهيم حنيف است، گرد هم مى‏آيند و با كنار گذاردن تشخص‏ها و رنگ‏ها و مليت‏ها و نژادها به سرزمين و خانه اولين خود رجعت مى‏كنند و با مراعات اخلاق كريمه اسلامى و اجتناب از مجادلات و تجملات، صفاى اخوت اسلامى و دورنماى تشكل امت محمدى - صلى الله عليه و آله و سلم - را در سراسر جهان به نمايش مى‏گذارند.

زايران محترم كشور ايران، ارزش دستاوردهاى معنوى و سياسى جمهورى اسلامى ايران را در برخورد با ساير مسلمانان بهتر درك مى‏كنند و با توجه و اطلاع از گرفتارى‏ها و مشكلاتى كه به اشكال مختلف بر ملت‏هاى اسلامى تحميل شده است، به ابعاد عظمت انقلاب و عنايات خاصه حق تعالى و توجه امام زمان - ارواحنا فداه - به اين ملت بيشتر پى مى‏برند و قدر بركات اين انقلاب را بيشتر از گذشته مى‏دانند و از كار و تلاش مسؤولين محترم و دولت خدمتگزار كه شب و روز خود را وقف خدمت نموده‏اند، مطلع مى‏گردند و از تحولى كه در جوانان و اقشار ديگر ملت به وجود آمده است و آنان را به بهشت صلابت و عفت و حيا و شرافت و آزادى و جهاد رهنمون شده‏اند، خدا را سپاس مى‏گزارند.

خداوندا! اين نعمت‏هاى بزرگ را از ما و ملت ما نگير. خداوندا! ما را به ارزش بركات خود بيشتر آشنا فرما. خداوندا! بر بندگى ما و خلوص ما و اظهار عجز و ذلت ما در برابر خودت بيفزا. خداوندا! به ما توكل و صبر و مقاومت و رضا و توفيق جلب عنايت خود كرامت فرما و در مسير خدمت به بندگانت ما را تا مرز قربانى خود و فرزندان و هستى‏مان همراهى و مدد بنما.

زائران محترم مبادا كه از احساس رشد و عظمت انقلاب خود در برابر مسلمانان ديگر كشورها به غرور و عجب گرفتار شوند و خداى نخواسته به اعمال و رفتار مسلمانان به ديده اهانت و تحقير

صحيفه نور ج 20 صفحه 132

بنگرند و از همدلى و انس با دوستان خدا در مكه مكرمه محروم شوند و از شكر اين نعم بزرگ الهى، كه تواضع در برابر مسلمانان و مستضعفان و برادران دينى است، غافل بمانند. در كنار خانه خدا و مرقد پيامبر اكرم - صلى الله عليه و آله وسلم - بيعت‏ها و پيوندهاى دوستى و ارتباط آينده را با مسلمانان محكم كنند و حديث انقلاب و لطف خدا را به آنان بازگو نمايند. و از جانب من و همه ملت ايران به همه مسلمانان اطمينان بدهيد كه جمهورى اسلامى ايران پشتيبان شما و حامى مبارزات و برنامه‏هاى اسلامى شماست و در هر سنگرى عليه متجاوزان در كنار شما ايستاده است و از حقوق گذشته و امروز و آينده شما انشاءالله دفاع خواهد كرد و به آنان بگوييد كه اقتدار و اعتبار جمهورى اسلامى ايران متعلق به همه ملت‏هاى اسلامى است و دفاع از ملت قهرمان و دلاور ايران در حقيقت دفاع از همه ملت‏هاى تحت ستم است و ما با خواست خدا دست تجاوز و ستم همه ستمگران را در كشورهاى اسلامى مى‏شكنيم و با صدور انقلابمان كه در حقيقت صدور انقلاب راستين و بيان احكام محمدى (ص) است، به سيطره و سلطه و ظلم جهانخواران خاتمه مى‏دهيم و به يارى خدا راه را براى ظهور منجى مصلح كل و امامت مطلق حق امام زمان - ارواحنا فداه - هموار مى‏كنيم.

و از نكاتى كه حجاج محترم بايد به آن توجه كنند، اين كه مكه معظمه و مشاهد مشرفه آينه حوادث بزرگ نهضت انبيا و اسلام و رسالت پيامبر اكرم است، به جاى، جاى اين سرزمين محل نزول و اجلال انبياء بزرگ و جبرئيل امين و يادآور رنج‏ها و مصيبت‏هاى چندين ساله‏اى است كه پيامبر اكرم (ص) در راه اسلام و بشريت متحمل شده‏اند و حضور در اين مشاهد مشرفه و امكنه مقدسه و در نظر گرفتن شرايط سخت و طاقت فرساى بعثت پيامبر، ما را به مسؤوليت و حفظ دستاوردهاى اين نهضت و رسالت الهى بيشتر آشنا مى‏كند، كه واقعاً پيامبر اكرم - صلى الله عليه - و ائمه هدى در چه غربت‏هايى براى دين حق و امحاء باطل، استقامت و ايستادگى نموده‏اند و از تهمت‏ها و اهانت‏ها و زخم زبان‏هاى ابولهب‏ها و ابوجهل‏ها و ابوسفيان نهراسيده‏اند و در عين حال شديدترين محاصره‏هاى اقتصادى در شعب ابى طالب، به راه خود ادامه داده‏اند و تسليم نشدند و سپس با تحمل هجرت‏ها و مرارت‏ها در مسير دعوت حق و ابلاغ پيام خدا و حضور در جنگ‏هاى پياپى و نابرابر و مبارزه با هزاران توطئه و كارشكنى‏ها به هدايت و رشد همت گماشته‏اند كه دل صخره‏ها و سنگ‏ها و بيابان‏ها و كوه‏ها و كوچه‏ها و بازارهاى مكه و مدينه پر است از هنگامه پيام رسالت آنان كه اگر آنها به زبان و به سخن مى‏آمدند و از راز و رمز تحقق فاستقم كما امرت پرده برمى‏داشتند، زائران بيت‏الله الحرام در مى‏يافتند رسول خدا براى هدايت ما و بهشتى شدن مسلمانان چه كشيده‏اند و مسؤوليت پيروان او چقدر سنگين است. و ملت شهيد داده ايران اگر چه در طول دوران مبارزه و جنگ و حوادث ديگر انقلاب مظلوميت‏ها و درد و رنجهاى فراوان ديده است و جوانان و عزيزان گرانقدرى را تقديم راه خدا كرده است ولى يقيناً وسعت مظلوميت‏ها و سختى‏هايى كه بر پيشوايان ما رفته است، به مراتب بالاتر از مسائل ماست. حجاج محترم سلام خالصانه ملت عزيز و مسؤولين پرتلاش و خانواده‏هاى معظم شهدا و جانبازان و اسرا و مفقودين را به پيشگاه مقدس پيامبر رحمت -

صحيفه نور ج 20 صفحه 133

صلى الله عليه و آله و سلم - و اهل بيت هدا - عليهم‏السلام - ابلاغ كنيد و ملتمسانه و عاجزانه از آنان تفقد و رحمت بيشتر براى اين پيروان صادق خود خواسته و پيروزى ملت ما را در جنگ بر كفر جهانى از خدا بخواهند و از اين فرصت مناسب در دعا كردن به همه مسلمانان و رفع گرفتارى‏ها استفاده كنند.

خداوندا! اگر هيچ كس نداند تو خود مى‏دانى كه ما براى برپايى پرچم دين تو قيام كرده‏ايم و براى برپايى عدل و داد در پيروى از رسول تو در مقابل شرق و غرب ايستاده‏ايم و در پيمودن اين راه لحظه‏اى درنگ نمى‏كنيم. خداوندا! تو مى‏دانى كه فرزندان اين سرزمين در كنار پدران و مادران خود براى عزت دين تو به شهادت مى‏رسند و با لبى خندان و دلى پر از شوق و اميد به جوار رحمت بى‏انتهاى تو بال و پر مى‏كشند. خداوندا! تو مى‏دانى كه امت رسول تو در اين مملكت مواجه با همه توطئه‏هاست و ايادى شيطان در داخل و خارج او را آرام نمى‏گذارند و تلاش‏ها هر روز براى در تنگنا و مضيقه قرار دادن اين ملت در امور اقتصاد فزون‏تر مى‏شود.

خداوندا! تو مى‏دانى مردم ما مشكلات را به جان و دل خريده‏اند و از هيچ كس غير تو ترس و بيم ندارند و تمام زجرها و دردها را تحمل مى‏كنند، همه پيروزى‏ها را از آن تو و به عنايت تو مى‏دانند، پس ما را به عنايت دوباره خود همراهى نما و دل‏هاى ملت ما را به نصر و پيروزى خود اميدوارتر ساز و رزمندگان جبهه ما را به مدد غيبى و جنود مخفى خود غالب و پيروز گردان و توان و صبر و استقامت ما را در تحمل سختى‏ها و مشكلات افزون نما و نعمت رضايت در شكست و پيروزى را به ما ارزانى فرما و دل مردم ما را كه براى دين تو شهيد، مفقود، مجروح و اسير داده‏اند و سختى هجران عزيزان را به عشق لقاء و رضاى تو تحمل كرده‏اند، شادمان فرما و همه ما را در مسير بندگى خود عاشق و درد آشنا فرما و شهيدان ما را از كوثر زلال ولايت خود و رسول اكرم - صلى الله عليه و آله و سلم - و ائمه هدى - عليهم صلوات الله - سيراب نما و انقلاب اسلامى ما را به انقلاب مصلح كل متصل فرما. انك ولى النعم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 134

تاريخ: 12/5/66

پيام به حجت‏الاسلام كروبى درباره فاجعه خونين مكه

بسم الله الرحمن الرحيم‏

والذين هاجروا فى سبيل الله ثم قتلوا او ماتوا ليرزقنهم الله رزقاً حسناً و ان الله لهو خيرالرازقين جناب حجت‏الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته

پيام استقامت و مظلوميت شما و زائران عزيزتر از جانمان را از كنار كعبه مظلوم و حرم خون‏آلود خدا شنيدم. سلام خالصانه اين جانب و همه ملت ايران را به همه عزيزانى كه در كنار خانه خود و حرم امن خدا مورد تهاجم و گستاخى اجيرشدگان شيطان بزرگ، يعنى آمريكاى جنايتكار قرار گرفته‏اند، ابلاغ كنيد. اين حادثه بزرگ نه تنها احساسات و عواطف ملت ايران را كه يقيناً دل همه آزادگان جهان و ملت‏هاى اسلامى را جريحه‏دار و متألم ساخته است ولى براى ملت بزرگ و قهرمانى همچون مردم عزيز كشورمان كه تجربه چندين ساله انقلاب را ديده‏اند و نقاب از چهره‏ها و نيرنگ‏هاى ايادى آمريكا چون شاه و صدام را در حمله به عزاداران حسينى و آتش زدن قرآن‏ها و مساجد برداشته‏اند، اين حوادث غير مترقبه و شگفت‏آور نيست كه دوباره دست كثيف آمريكا و اسرائيل از آستين رياكاران و سردمداران كشور عربستان و خائنين به حرمين شريفين به درآيد و قلب بهترين مسلمانان و عزيزان و ميهمانان خدا را نشانه رود و مدعيان سقايت حاج و عمارت مسجدالحرام، خيابان‏ها و كوچه‏هاى مكه را از خون مسلمانان سيراب كنند.

ما در عين حال كه شديداً متأثر و عزادار از اين قتل عام بى‏سابقه امت محمد - صلى الله عليه و آله و سلم - و پيروان ابراهيم حنيف و عاملين به قرآن كريم گرديده‏ايم ولى خداوند بزرگ را سپاس مى‏گزاريم كه دشمنان ما و مخالفين سياست اسلامى ما را از كم عقلان و بى‏خردان قرار داده است، چرا كه خودشان هم درك نمى‏كنند كه حركت‏هاى كورشان سبب قوت و تبليغ انقلاب ما و معرف مظلوميت ملت ما گرديده است و در هر مرحله‏اى سبب ارتقاء مكتب و كشورمان را فراهم كرده‏اند كه اگر از صدها وسيله تبليغاتى استفاده مى‏كرديم و اگر هزاران مبلغ و روحانى را به اقطار عالم مى‏فرستاديم تا مرز واقعى بين اسلام راستين و اسلام آمريكايى و فرق بين حكومت عدل و حكومت سرسپردگان مدعى حمايت از اسلام را مشخص كنيم، به صورتى چنين زيبا نمى‏توانستيم و اگر مى‏خواستيم پرده از چهره كريه دست نشاندگان آمريكا برداريم و ثابت كنيم كه فرقى بين محمدرضا خان و صدام آمريكايى و سران حكومت مرتجع عربستان در اسلام زدايى و مخالفتشان با

صحيفه نور ج 20 صفحه 135

قرآن نيست و همه نوكر آمريكا هستند و مأمور خراب كردن مسجد و محراب و مسؤول خاموش نمودن شعله فرياد حق طلبانه ملت‏ها، باز به اين زيبايى ميسر نمى‏گرديد، و همچنين اگر مى‏خواستيم به جهان اسلام ثابت كنيم كه كليدداران كنونى كعبه لياقت ميزبانى سربازان و ميهمانان خدا را ندارند و جز تأمين آمريكا و اسرائيل و تقديم منافع كشورشان به آنان كارى از دستشان برنمى‏آيد، بدين خوبى نمى‏توانستيم بيان كنيم و اگر مى‏خواستيم به دنيا ثابت كنيم كه حكومت آل سعود، اين وهابى‏هاى پست بى‏خبر از خدا به سان خنجرند كه هميشه از پشت در قلب مسلمانان فرو رفته‏اند، به اين اندازه كه كارگزاران ناشى و بى‏اراده حاكميت سعودى در اين قساوت و بيرحمى عمل كرده‏اند، موفق نمى‏شديم و حقا كه اين وارثان ابى سفيان و ابى‏لهب و اين رهروان راه يزيد روى آنان و اسلاف خويش را سفيد كرده‏اند.

جمهورى اسلامى ايران الحمدلله در ميان زائران خانه حق از مليت‏ها و نژادها و كشورها و حتى در خود عربستان طرفداران بسيار زياد و دوستان صادق و وفادارى پيدا نموده است كه براى گواه و شهادت حقانيت ما و معرفى ابعاد قتل عام خونبار مسلمانان به دست خادم‏الحرمين و انتقال حقايق تلخ روز حادثه به مردم جهان ما را يارى دهند. و چه بهتر كه بلافاصله و در حالى كه اجساد عزيزان ما بر زمين افتاده‏اند، صدام و حسين اردنى و حسن مراكشى به حمايت از جنايت آل سعود اعلام همبستگى نمايند، گويى عربستان سنگر بزرگى را فتح كرده است و در كشتن صدها زن و مرد بيدفاع مسلمان و به رگبار مسلسل بستن آنان و عبور از روى اجساد مطهر آنان به پيروزى نظامى بزرگى نايل آمده است كه به يكديگر تبريك مى‏گويند و حال آن كه جهان در اين ماتم نشسته و دل پيامبر خاتم شكسته است. و چه كسى است كه نداند توسل به زور و سرنيزه و لشكركشى در برابر زائران خانه حق و تهيه آن همه مقدمات و توسل به بهانه‏هاى پوچ براى درگيرى با زنان و مردان و جانبازان و مادران و همسران شهيدان چيزى جز استيصال و خشم و ضعف آمريكا و عجز و نااميدى سرسپردگان آنان نخواهد بود. يقيناً آمريكا و عربستان از شرايط خلع سلاح مسلمانان در حرم خدا و احترام مؤمنين به احكام قرآن و پرهيز از جدال در كنار خانه خدا سوء استفاده كرده‏اند و با وسايل از پيش فراهم شده و نقشه‏هاى دقيق روبه صفتانه به صفوف شيرمردان و شيرزنان ما حمله نموده‏اند و آنان را غافلگير كرده‏اند. حكومت سعودى مطمئن باشد كه آمريكا لكه ننگى بر دامنش نهاده است كه تا قيام قيامت هم با آب زمزم و كوثر پاك نمى‏شود و خونى كه از دل اقيانوس بزرگ ملت ما بر سرزمين حجاز جارى شده است، زمزم هدايتى براى تشنگان سياست ناب اسلام گرديده است كه ملت‏ها و نسل‏هاى آينده از آن سيراب و ستمكاران در آن غرق و هلاك مى‏شوند و ما همه اين جنايت‏ها را به حساب آمريكا گذاشته‏ايم و به يارى خدا و در موقع مناسب به حساب آنان خواهيم رسيد و انتقام فرزندان ابراهيم را از نمرودها و شياطين و قارون‏ها خواهيم گرفت و مجدداً تأكيد مى‏كنم كه اينها بهاى گران حاكميت نه شرقى و نه غربى و استقلال و آزادى و اسلام خواهى ماست.

و اينك از فرصت استفاده كرده به يكى از آيات كتاب كريم اشاره مى‏كنم آن جا كه فرموده‏

صحيفه نور ج 20 صفحه 136

است: اجعلتم سقايه الحاج و عمارة المسجد الحرام كمن امن بالله واليوم الاخر و جاهد فى سبيل الله لا يستوون عندالله والله لا يهدى القوم الظالمين. گويى آيه كريمه در همين عصر نازل شده و گويى براى آل سعود و امثال آل سعود در طول تاريخ و براى ملت مجاهد بزرگ ايران و حجاج بيت‏الله الحرام در عصر حاضر و امثال آنان در همه اعصار آمده است. خداوند تعالى مى‏فرمايد: شما كوردلان آب‏رسانى به حجاج و تعمير مسجدالحرام را با ارزش آنانى كه ايمان به خدا و به روز جزا آورده و در راه خدا مجاهده مى‏كنند، مساوى قرار داده‏ايد، حاشا كه اينان با شما مساوى نيستند و خداوند ستمگران را هدايت نمى‏كند. آيا سعودى‏ها و امثال آنان در طول تاريخ ارزش خود را براى تهيه آب در مواقف حج و زرق و برق تعميرات مسجدالحرام را با ارزش‏هاى مسلمانانى به خداوند و روز جزا ايمان دارند و با نثار خون خود و جوانان مجاهد خود در راه خدا و براى دفع دشمنان خدا از حريم اسلام و حرم خداوند تعالى به پا خاسته‏اند مقايسه نكرده‏اند و سعودى‏هاى عصر حاضر، پا را فراتر از آن نگذاشته و بر مسلمانان افتخار نمى‏كنند و با مجاهدان راه خدا آن نمى‏كنند كه روى آمريكاى جهانخوار و ارباب خود را سفيد كرده است. و جالب توجه اين كه خداوند در اين آيه ايمان به خدا و روز جزا را ذكر فرموده و از ميان تمام ارزش‏هاى اسلامى و انسانى مجاهده در راه خدا را با دشمنان خدا و بشريت انتخاب كرده است و در اين انتخاب به همه مسلمانان تعليم فرموده است كه ارزش جهاد فوق همه ارزش‏هاست. و آيا خداوند با ذكر والله لايهدى القوم الظالمين نمى‏خواهد بفرمايد خداوند سعودى‏هاى عصر را و تمام اعصار تاريخ را ستمگرانى بيش نمى‏داند كه قابل هدايت نيستند و خداوند آنان را هدايت نمى‏فرمايد. آيا ستمكارى بر حق و خلق و بر رسول خدا و امت بزرگوار حضرت رسول خاتم، بالاتر از آنچه آل سعود با كعبه و حرم امن الهى و با زائران مجاهد آن كه همه چيز و همه كس خود را در راه دوست و آرمان اسلام تقديم كردند، مى‏توان تصور كرد؟ آيا جرم اين مجاهدان كه به فرمان خداوند تعالى نداى برائت از مشركين را انجام داده‏اند، جز برائت از خدايان آل سعود و سعودى‏هاى عصر حاضر و شاه حسين و شاه حسن و مبارك نامبارك و صدام عفلقى است؟ آيا سكوت در مقابل اين ستمگرى‏ها كه در طول تاريخ سابقه نداشته است، چيزى جز رضاى به اين جرم و شركت در ظلم و ستم ظالمين و ستمگران است؟ و در هر صورت آل سعود براى تصدى امور كعبه و حج لياقت نداشته و علما و مسلمانان و روشنفكران بايد چاره‏اى بينديشند. زائران شريف ايرانى امسال پيام انقلاب و برائت خود را با خونشان به جهان و به امت اسلام ابلاغ نمودند و با تقديم شهداى بزرگ به پيشگاه مقدس حق از سازندگان و بانيان سياست نه شرقى و نه غربى كعبه خداوند گشته‏اند و ملت بزرگ ايران نيز با تجليل گسترده خود از شهدا و شركت ميليونى خود در راهپيمايى و اعلان برائت از كفر خصوصاً آل سعود به وظيفه انقلابى و الهى خود عمل نموده‏اند كه در اين جا لازم است از حضور گسترده آنان و همه اقشار و خواهران و برادران تشكر كنم. اكنون نوبت زائران ديگر كشورها و خصوصاً علما و روشنفكران و گويندگان است كه پيام مظلوميت ما را به جهان ابلاغ كنند. انشاءالله زائران محترم ايرانى با مقاومت و صبر بقيه اعمال خود را به اتمام برسانند و با گام‏هاى محكم‏

صحيفه نور ج 20 صفحه 137

و دلى آرام و قلبى سرشار از رضايت و لبى خندان، شادى پيروزى خون بر شمشير و شهادت در كنار خانه خدا را جشن بگيرند و افرادى كه به مدينه منوره مشرف مى‏شوند، سلام شهيدان به خون خفته كعبه و مجروحين خانه امن را به رسول خدا و ائمه هدى عليهم‏السلام ابلاغ كنند و اين موفقيت بزرگ را به محضرشان تبريك بگويند و به راه خود با صلابت و اطمينان ادامه دهند و مشكلاتى كه آمريكا و عربستان بر آنان تحميل نموده‏اند به حساب خدا و دفاع از پيامبر بگذارند و از اين كه خداوند هديه‏ها و قربانيان هاجروار و اسماعيل گونه اين ملت بزرگ را در كنار خانه خود پذيرفته است سپاسگزار و شاكر باشند كه انشاءالله خداوند شهداى بزرگ ما را با شهداى صدر اسلام محشور و به بازماندگان آنان صبر و اجر و به مصدومين و مجروحين شفا عنايت فرمايد و شر متجاوزان را به خودشان باز گرداند و آنان را به عقوبت خود كيفر دهد.

از خداوند مسألت مى‏كنم كه از اين زمان كه همه كفر و همه شرك دست به دست هم داده‏اند و تصميم و عزم خود را براى شكست امت اسلام جزم كرده‏اند و همه ضربه‏ها را بر عليه ما به كار گرفته‏اند، خود ما را در حصار محكم خود و در لواى مرحمت و لطف خود حفاظت فرمايد.

والسلام عليكم و رحمةالله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 138

تاريخ: 22/5/66

انتصاب حجت‏الاسلام سراج الدين موسوى به نمايندگى امام در كميته انقلاب اسلامى

بسم الله الرحمن الرحيم‏

فرزندان عزيزم، فرماندهان و مسؤولين و اعضاى دلاور كميته‏هاى انقلاب اسلامى سراسر كشور ايدهم الله تعالى.

كميته‏هاى انقلاب اسلامى اين نهاد انقلابى و برگزيده از متن مردم مسلمان كه در روزهاى قبل از پيروزى انقلاب اسلامى شكل گرفت و بعد از پيروزى بلافاصله هسته‏هاى مقاومت را در سراسر كشور تشكيل داد و حافظ اسلام و انقلاب گرديد، مسلمانان را شاد و دشمنان اسلام و كشور را ذليل كرد. اين جانب از زحمات اعضاى دلير و رشيد پاسداران كميته‏ها تشكر مى‏كنم.

از آن جا كه خواسته‏ايد نماينده‏اى در آن نهاد تعيين نمايم. جناب حجت‏الاسلام آقاى سراج‏الدين موسوى ايده‏الله تعالى فرمانده كميته‏هاى انقلاب اسلامى كه از افراد با سابقه و سختى كشيده قبل و بعد از انقلاب مى‏باشد را به نمايندگى از جانب خود در آن نهاد منصوب مى‏نمايم. توفيق ايشان و تمامى پاسداران شجاع كميته‏هاى انقلاب اسلامى را از خداوند متعال خواستارم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 139

تاريخ: 23/5/66

ديدار با مسؤولين و پرسنل جهاد سازندگى به مناسبت عيد غدير خم‏

آيا حضرت امير براى خاطر اين كه توجه به اين دنيا دارد اين قدر فرياد مى زند؟!

بسم الله الرحمن الرحيم‏

من قبل از اين كه وارد صحبت بشوم لازم است كه از اين جهاد سازندگى تشكر كنم. از من دعا مى‏آيد و من دعا مى‏كنم، دعا به شما كه عمرتان را صرف براى اسلام و مسلمين مى‏كنيد و شما هم از هيچ كس پاداش نخواهيد الا از خدا و هيچ كس هم نمى تواند به شما پاداش بدهد - پاداشى كه حق شماست - مگر خداى تبارك و تعالى. من از خداى تبارك و تعالى در اين روز سعيد خواستارم كه تمام كسانى كه خدمتگزار هستند به اين جمهورى اسلامى و تمام كسانى كه جانشان را صرف مى‏كنند، مالشان را صرف مى‏كنند، پشتيبانى مى‏كنند از اينها، خداوند آنها را به سعادت كامل برساند.

من تبريك اين عيد مبارك را به همه مسلمين جهان، مستضعفين جهان و خصوصاً ايران مظلوم عرض مى‏كنم. من واقعاً نمى‏دانم راجع به حضرت امير از كجا شروع كنم، مسأله بغرنجى است، مسأله‏اى نيست كه انسان بتواند بفهمد اين همه ناله‏هايى كه ايشان مى‏زده است، سر در چاه مى‏كرده ناله مى‏كرده، هر جا مى‏رسيده ناله مى‏كرده، اين دعاهايى كه از ايشان وارد شده است كه در آن، آن همه ناله است، اينها چى است؟ آيا حضرت امير - سلام‏الله عليه - براى خاطر اين كه توجه به اين دنيا دارد و از مرتبه وحدت به سوى كثرت آمده است اين قدر فرياد مى‏زند؟ آيا توجه به كثرت موجب اين همه فرياد ايشان هست؟ آيا در آن ناله‏هاى شب و در آن چاه‏ها كه ايشان ناله مى‏زده است و در آن مواردى كه ايشان با خداى تبارك و تعالى مناجات مى‏كرده است راجع به اين معنا بوده است؟ راجع به اين بوده است كه خدايا! مرا از جوار خودت برگرداندى به عالم كثرت و همان حرفى كه رسول اكرم - صلى الله عليه و آله و سلم - فرمودند، از ايشان نقل شده است كه: يغان على قلبى و انى لاستغفرالله فى كل يوم سبعين مره . اين يغان على قلبى يعنى /من/ همين طورى يك كدورت حاصل مى‏شده يا همين رجوع به كثرت كدورت بوده؟ توجه به اين عالم طبيعت با اين كه در نظر آنها جلوه خداست معذلك از آن جلوه باطنى و از آن مرتبه غير حضرت الوهيت آنها را واداشته است، از اين جهت ناله مى‏زدند. اين مسأله‏اى است كه ما نمى‏توانيم ادراكش را بكنيم. ما خيال مى‏كنيم كه اين حرف‏هايى كه فلاسفه مى‏گويند، اين حرف‏هايى كه عرفاى علمى مى‏گويند، اين حرف‏هايى كه حكما مى‏گويند، اينها نمونه‏اى از اين مسائل است. نمونه‏اى از آن مسائلى است كه براى ولى اعظم، ولى الله اعظم و براى اولياء

صحيفه نور ج 20 صفحه 140

بزرگ خدا حاصل شده است هست، اينها هم مسايل علمى است، عرفان علمى، فلسفه علمى و حكمت علمى، اينها علمى است غير آن معنايى است كه بايد باشد. يافتن، مسأله ديگرى است و غرق شدن در آن مسايل، مسأله بالاتر و محو شدن در همه مسائل، مرتبه بالاتر و صعق از برايشان حاصل مى‏شده است اين از بالاتر و رجوع از آن جا براى آنها مشكل بوده است، دردناك بوده است. هيچ دردى بالاتر از اين نبوده است كه از آن مرتبه غيب، از آن جايى كه لقاء خداست بدون اين كه كسى در كار باشد، بدون اين كه خودشان هم در كار باشند، از آن جا وقتى برگشت مى‏كنند به اين عالم، خوب اين خيلى سخت است برايشان. اين مسأله در همه اولياء خدا بوده است از حضرت آدم تا رسول خدا و اين يك مطلبى است كه ماها نمى‏توانيم ادراك كنيم، ما جز اين كه همين چيزهايى كه مربوط به همين عالم است، همه‏اش طبيعى است، حتى عرفان هم طبيعى است، حتى حكمت هم طبيعى است و حتى فلسفه هم طبيعى است، همه اينها يك امور طبيعى است، ما در همين حدود، آنى كه غايت آمال عارفين بوده همين بوده است، عارفين علمى، اين غير آنى است كه آنها ادراك مى‏كردند، ما در باره او چه مى‏توانيم بگوييم؟

ما گله‏اى نداريم كه چون قيام كرده‏ايم براى اقامه عدل، سيلى بخوريم‏

البته وقتى رجوع به كثرت هم مى‏كردند، مصيبت‏هايى كه برشان و بر مسلمين وارد مى‏شده است آن هم كمرشكن بوده، آنها همه مصائب را داشته‏اند، منتها مصائب معنويشان غلبه داشته است بر همه چيزها، رجوعشان از عالم صعق، صحو، از عالم محو به عالم صحو، اين رجوع برايشان مشكل بوده است، دردناك بوده. اما وقتى رجوع كردند، آنها چون مظهر رحمت خدا هستند مى‏خواهند همه مردم سعادتمند باشند. وقتى مى‏بينيد كه مردم اين طور هستند، مردم دارند دسته دسته به جهنم مى‏روند، دسته به دسته براى خودشان جهنم تهيه مى‏كنند، آنها از اين رنج مى‏برند. حتى...(4) براى اين كه كفار هم به جهنم مى‏روند آنها رنج ببرند، آنها رحمت هستند. يا وقتى ملاحظه مى‏كند كه حكومت عدل مى‏خواهد تشكيل بدهد، آن وقت براى حكومت عدل آن قدر رنج مى برد و آن قدر سيلى مى‏خورد، اين هم رنج دارد، نه از باب اين كه براى خودش، براى اين كه مى‏خواهد مردم را به عدالت برساند و مردم زير بار نمى روند. اين چيزى است كه از صدر عالم تا آخر هست، هر كس قيام كرد براى اقامه عدل سيلى خورد. ابراهيم خليل‏الله چون قيام كرد براى عدالت، سيلى خورد و او را به آتش انداختند، از صدر عالم تا حالا تاوان اين چيزهايى كه براى عدالت، براى حكومت عدل بوده است، اين تاوان را پرداخته‏اند و بايد هم بپردازند، هر وقت به يك نحو. ما فرض مى‏كنيم اينى كه گفته مى‏شود، گفته شده است غلط و بر خلاف واقع كه بعض انبيا قيام براى اقامه عدل نكردند، همان موعظه كردند، همان صحبت كردند. ما فرض مى‏كنيم كه اين حرف، جنگ نكردند، ما فرض مى‏كنيم صحيح باشد، اما

صحيفه نور ج 20 صفحه 141

شما ملاحظه كنيد مقدس‏ترين چيزهايى كه براى كفار بوده است، بت بوده‏اند. اگر يك كسى تنهايى بدون اين كه وحشت بكند، خداى نخواسته بيايد اين جا و به خدا جسارت بكند، اين به جنگ مسلمين برنخاسته؟ اگر به خدا سب كند، به رسول خدا سب كند، اين به جنگ مسلمين برنخاسته؟ اين تنهايى قيام كرده بر ضد مسلمين. اگر ابراهيم خليل‏الله ما فرض كنيم هيچ كارى نكرده جز اين كه عصايش را كشيده و بت‏ها را شكسته - مقدس‏ترين چيزى كه پيش بت‏پرست‏ها بوده آن بوده - اين قيام بر ضد آنها نيست؟ اين قيام مسلحانه نيست؟ اين بالاتر از قيام مسلحانه نيست؟ /شما/ اگر چنانچه لشكرهايى مسلحانه به شما قيام كند، براى شما، عليه شما قيام كنند، ما بين او و مابين آن كه مسلحانه قيام نكرده اما آمده علناً لعن مى‏كند به مقدسات شما، شما او را بدتر مى‏دانيد يا اين؟ هيچ شك ندارد كه مسلم اين را بدتر مى‏داند، آنها هم همين طور بودند. بنابراين، اين حرف غلط كه حضرت عيسى سلام‏الله عليه همين موعظه كرده و نصيحت كرده يا حضرت موسى همان مقدار كارهاى مختصر را كرده. حالا بعضى‏شان كه خوب قيام كردند، ولى اين مسأله مسأله‏اى بوده است كه در تمام ايام، در تمام دنيا از صدر عالم تا حالا بوده و تا آخر هم خواهد بود كه هركس قيام كرد براى اين كه عدالت ايجاد كند، حكومت عدل ايجاد كند، سيلى خورده. پس ما گله‏اى نداريم كه چون قيام كرديم براى اقامه عدل، براى حكومت عدل، براى حكومت اسلامى، سيلى بخوريم، ما بايد زيادتر سيلى بخوريم، آن وقت يك نحو بوده حالا نحو ديگرى بوده اما در اين كه تاوان را بايد پس بدهيم مثل هم است. ابراهيم خليل‏الله تاوان را پس داد، موساى كليم‏الله داد و رسول خدا داد و اميرالمؤمنين آن همه شدت كشيد و ائمه ما آن قدر سختى كشيدند براى اين كه آنها همه در نظر داشتند كه حكومت عدل ايجاد كنند. اگر فقط حضرت ابراهيم مى‏آمد و دعا مى‏كرد و ذكر مى‏كرد، اين ديگر تو آتشش نمى‏انداختند. اگر حضرت رسول سلام‏الله عليه فقط آن وقت كه در مكه بود، فقط دعا مى‏خواند، بيش از اين نبود، اما او با اين چيزهايى كه پيش آنها شريف بود، پيش آنها عظمت داشت مبارزه مى‏كرد، از اين جهت باهاش مخالفت مى‏كردند و اگر هر كس بنشيند همان دعا بكند، هيچ كس كاريش ندارد. اگر مسلمان‏ها هم بنشينند دست دراز كنند طرف خدا، خدايا! رحمت كن كى را، لعنت كن كى را و چى را، هيچ كس كارشان ندارد اما اين خلاف سيره انبياست، خلاف شيوه انبياست. همه سيلى خوردند ما هم داريم سيلى مى‏خوريم و اين سيلى‏اى است كه به اسلام مى‏خورد، به ما نيست. اين سيلى‏اى است كه از صدر عالم تا حالا به مقدسات انبيا خورده است، به شخص نبوده، مسأله شخص نبوده، مسأله مكتب بوده، به مكتبشان سيلى زدند و حالا چون عالم به هم متصل شده و ديگر يك جاى معينى نيست، همه جا مثل همين حالا، الان شايد حرف من را خيلى جاها بشنوند، هر كه گوش كند. حالا اين طورى است كه عالم شده يك محله، يك مسجد، يك همچو جايى. از اين جهت الان وقتى كه شما قيام كنيد و ببينيد كه شما قيام كرديد بر ضد تمام مقدسات آنها، مقدسات آنها چى است؟ دنياست. مى‏خواهد نفوذ پيدا كند، نمى‏گذاريد، آن مقدساتش بوده، شما بر ضد مقدسات آنها قيام كرديد. مى‏خواهد او جمع‏آورى مال بكند، شما به ضدش قيام كرديد، مال حرام را مى‏گوييد نبايد جمع كند. هر چه آنها مقدس مى‏دانند چون مربوط به دنياست شما هم مكتبتان اقتضا

صحيفه نور ج 20 صفحه 142

كرده است كه مقابل آنها بايستيد و بايد سيلى بخوريد، چاره‏اى نيست. بايد همه سيلى بخوريم، اين سيلى‏اى است كه اسلام دارد مى‏خورد.

رسانه‏هاى گروهى و آمريكا هر چه داد و فرياد بكنند فايده ندارد

و بحمدالله الان برق اين مسائل در همه جاى دنيا جلوه كرده است و هر چه مى‏خواهند داد و فرياد بزنند رسانه‏هاى گروه و آمريكا و هر جا بخواهند هر چه داد و فرياد بكنند و هر چه غلط كارى بكنند، فايده ندارد. همين كار خلافى كه در مكه كردند، اين كار الان در همه جاى دنيا موجش برآمده است، لكن راديو اسرائيل البته با ما بايد مخالفت كند، نمى‏شود، آن هم از همان سنخ است. حكومت‏هاى جائر همه بايد با ما مخالفت كنند، تبليغات عالم، رسانه‏هاى گروه عالم همه بايد با ما ضديت بكنند، ما اگر اين كار را نكنند خلاف مى‏دانيم /خلاف/ بايد بگوييم خلاف كردند. من سابق يك وقتى مى‏گفتم كه اگر اينها بخواهند من را مفتضح كنند، تعريف كنند. اين كه بدگويى مى‏كنيد، بيشتر مردم توجه مى‏كنند براى اين كه شما اگر دستتان را به دريا هم بزنيد نجس مى‏شود. شما اگر تعريف از من بكنيد مردم همه مخالفت مى‏كنند، اما خداى تبارك و تعالى خواسته است كه اينها دشمنى كنند تا اين كه مردم مجهز بشوند.

و من اميدوارم خداى تبارك و تعالى به همه ما توفيق بدهد كه ما در معارف اسلامى وارد بشويم، ما ادراك كنيم آن ادعيه‏اى كه ائمه خدا كردند، اينها چه مى‏گويند، با خدا چى صحبت مى‏كنند، ببينيم چى است قصه‏شان، خدا ما را آشنا كند با آن مسائل. خداوند انشاءالله اسلام را خودش تقويت كند و وعده كرده است و وعده را انجاز كند.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 143

تاريخ: 1/6/66

ديدار با رئيس جمهور، نخست وزير و اعضاى هيأت دولت به مناسبت هفته دولت‏

ما جز يك خدمتگزارى كه باز هم توفيقش از اوست چيزى نيستيم

بسم الله الرحمن الرحيم‏

ما خداى تبارك و تعالى را شكر مى‏كنيم كه با اين همه مشكلاتى كه براى جمهورى اسلامى پيش آوردند و پيش خواهند آورد، جز ذات مقدس او پناهى نداريم، هر چه هست از اوست و هر چه خواهد شد هم از اوست و ما جز يك خدمتگزارى كه باز هم توفيقش از اوست، چيزى نيستيم. /هم/ بايد همه ما توجه داشته باشيم به اين كه ما خودمان چيزى نيستيم، هر چه هست اوست. اگر عنايات او نبود ما هيچ بوديم، چنانچه از ازل هم هيچ بوديم و بعدها هم از حيث حيثيت خودمان هيچيم، منتها ما هيچ‏ها اشتباه داريم، خيال مى‏كنيم ما هم يك چيزى هستيم و اين يك حجابى است بين ما كه اميدوارم خداى تبارك و تعالى اين حجاب را بردارد و ما بفهميم كى هستيم، اللهم ارنى الاشياء كما هو . ارنى الاشياء كما هو ؛ يعنى به حسب احتمال قوى اين كه، آن كه هستند كه صرف تعلق به او هستند، او را نشان بدهد، كه اگر او را نشان بدهد معرفت خدا حاصل مى‏شود و اگر آن چيزى كه ما همه در حجاب هستيم، آن حجاب برداشته بشود، معلوم مى‏شود كه غير از او كسى نيست و چيزى نيست و همه اشكالات در حجابى است كه ما داريم، گمان مى‏كنيم چيزى هستيم. و من اميدوارم كه خداى تبارك و تعالى به همه ما توفيق معرفت عنايت كند و توفيق خدمت به خلق‏الله.

اين دولت و اقشارى كه مربوط به دولت هستند در عين حالى كه محرومترين قشرها هستند، با اخلاص ترين قشرها هستند

البته من از مشكلات دولت، از مشكلات كارمندان دولت، از مشكلات همه قشرهايى كه در بين دولت كار مى‏كنند، آگاهم، چنانچه شماها بهتر آگاهيد و من مى‏دانم كه اين دولت و اين اقشارى كه مربوط به دولت هستند در عين حالى كه محرومترين قشرها هستند، با اخلاص‏ترين قشرها هستند و در عين حالى كه با يك زندگى درويشانه مى‏گذرانند، بحمدالله قدرت معنوى دارند و هر چه زندگى زيادتر بشود، قدرت روحى كمتر مى‏شود. اين /را/ مسلم است هر قدمى كه دنيا براى آدم برمى‏دارد، انسان عقب مى‏گيرد، آنهايى كه در كاخ‏هاى بسيار مجلل زندگى مى‏كنند، نگرانى‏شان بيشتر از آنى هست كه درويش‏اند و در محله‏ها زندگى مى‏كنند، پس ما از اين جهت هم /كه/ شكرگزار هستيم كه ما را در لباس‏

صحيفه نور ج 20 صفحه 144

درويش‏ها درآورده است - نه درويش به معناى اصطلاحى، درويش واقعى - و ما خدمت به خدا و خدمت به خلق خدا را وظيفه خودمان مى‏دانيم و همه را هم از او مى‏دانيم و مشكلات را هم انشاءالله پشت سر مى‏گذاريم و همان طورى كه تاكنون ايستادگى كرديم، همه ايستادگى كردند در مقابل همه مشكلات، از اين به بعد هم /در همه/ بين همه مشكلات ايستادگى خواهند كرد و من هم دعا مى‏كنم كه خداوند به شما توفيق بدهد.

و اشخاصى كه خارج ايستادند و اشكال مى‏كنند، از باب اين كه خودشان در گود نيستند اشكال كردن يك چيز آسانى است اما حل اشكال مشكل است خوب! البته اشخاص خارج نشستند، مى‏گويند: چرا چه شد؟ چرا نشد؟ چرا بايد بشود؟ چرا فلان كار بايد بشود؟ بايد بكنند، لكن وارد نيستند ببينند كه مشكلات چى هست. در يك همچو زمانى كه دولت و ايران مبتلاى به همه گرفتارى‏هايى كه مى‏بينيد هستند و همه دولت‏ها، همه جهان به استثناى ملت‏هايشان در صدد محو جمهورى اسلامى هستند. يعنى در صدد محو اسلام هستند، در عين حال خداى تبارك و تعالى تأييد كرده است و ما استقامت كرديم، مقاومت كرديم، بعدها هم خواهيم كرد انشاءالله.

اگر ما از مسأله قدس بگذريم، اگر ما از صدام بگذريم، اگر از همه كسانى كه به ما بدى كردند بگذريم، نمى توانيم از مسأله حجاز بگذريم

و آن چيزى كه من امروز خيال دارم عرض كنم قضيه اسفبارى است كه در مكه اتفاق افتاد. ما از اول قيام - انشاءالله - براى خدا و براى نجات ملت، شهدا خيلى داشتيم، چه قبل از اين كه انقلاب واقع بشود - در زمان ستمشاهى - شهداى بزرگ داشتيم و چه بعدش كه مى‏بينيد /كه داشتيم/ شهداى بسيار ارزشمند داشتيم، لكن مسأله حجاز، مسأله ديگرى است، غير مسائل است، ما آن وقت هر چه بوده اين كه كتك مى‏خورديم يا گاهى مى‏زديم، گاهى‏خورديم بعد هم همين طور، ما شهدا خيلى داديم و در همه جا شهيد داديم. در زمان رضاشاه آن همه رنج هر كس يادش است مى‏داند چه خبر بود، در زمان محمد رضا هم كه همه يادتان است چه بساطى داشتيم، چه داشتند و چه شهدايى در آن وقت داديم و چه شهدايى در بين اين وقت‏ها. لكن همه قضيه شهادت بود، قضيه بزرگ بود لكن قضيه، قضيه مسأله حجاز نبود، مسأله قدس مسأله بزرگى است، روز قدس هم ديديد كه چه، اما روز قدس مسأله‏اى است و روز جمعه خونين مكه مسأله ديگرى است. روز قدس ما براى اين كه نجات بدهيم قدس را از دست غاصب، لكن آنها اين طور نبود كه قدس را توهين بهش بكنند، از بين ببرند. آنها هم مدعى بودند ما قدس را مى‏خواهيم و چه مى‏كنيم. البته نبايد قدس دست آنها باشد اما اين طور نبود كه روز قدس ما براى خاطر اين كه اسلام آن طور صدمه ديده، ما براى خاطر اين كه قدس كه بايد دست صاحبانش باشد، غاصب آمده غصب كرده. در اين انفجارها كه حاصل شد، در اين ترورها كه شد بسيار عزيزان بزرگى را ما از دست داديم كه هر خاك پاى آنها بر اين كاخ‏نشينان ارزشش بيشتر بود - اگر آنها ارزشى داشتند كه ندارند - لكن همه اين بود كه ما كتك مى‏خوريم و مى‏زنيم، در جنگ با

صحيفه نور ج 20 صفحه 145

صدام هم كه تحميل به ما كردند، ما خيلى از دست داديم! شهيد از دست داديم، خيلى ضرر برديم لكن ما ضرر برديم، مسأله، مسأله حجاز نيست. مسأله حجاز مسأله‏اى است كه ما باز خواب هستيم، دنيا هم باز خواب است كه چه شد. مسأله حجاز، مسأله بزرگترين مقامات قدس اسلامى و دنيايى شكسته شد، كعبه احترامش پيش ما تنها نيست، پيش مسلمين تنها نيست، كعبه را همه ملل محترم مى‏شمرند. همه مللى كه به دين چيز دارند. كعبه، كعبه‏اى است كه از زمان اول خلقت بوده است و همه انبيا در او خدمتگزار بودند. شكستن كعبه مسأله‏اى نيست كه بشود ازش همين طورى گذشت. اگر ما از مسأله قدس بگذريم، اگر ما از صدام بگذريم، اگر ما از همه كسانى كه به ما بدى كردند بگذريم، نمى‏توانيم از مسأله حجاز بگذريم، مسأله حجاز يك باب ديگرى است غير مسأله چيزهاى ديگر.

و آنچه لازم است زنده نگه‏داشتن اين روز است، آن روزى كه اين خيانت شد به اسلام. و الان ماه محرم نزديك مى‏شود، ماه محرم براى ما خيلى عزا هست لكن سيدالشهدا سلام‏الله عليه هم فدا شد براى اين كه در مكه نماند كه نبادا به ساحت قدس مكه جسارت بشود، همه فداى مكه هستند. مكه جايى است كه همه انبيا خدمتگزار او بودند و حالا گرفتار شده مكه به دست يك دسته اشخاص ملحد كه اصلاً نمى فهمند بايد چه بكنند و نمى فهميدند و نمى دانند چه تحميلى برشان شد و /مسلمين/ يك ننگى هست الان براى همه مسلمين دنيا كه مكه، محل قدس الهى، محلى كه مقدس ترين مقامات الهى است اين طور شكسته بشود و مسلمان‏ها نشسته باشند تماشا كنند. مسلمان‏ها خودشان تكليف خودشان را مى‏دانند. مسأله را بايد زنده نگه داشت، در ماه محرم تمام كسانى كه منبر مى‏روند، واعظ هستند، نوحه‏خوان هستند، تمام دستجات بايد در رأس امورشان اين مسأله قرار داده شود. سيدالشهدا براى اين بود شهادتش، براى اين بود كه اقامه بشود عدل الهى، اقامه بشود خانه خدا، محفوظ باشد خانه خدا و در يك زمان ما كه همه نشستيم و تماشا مى‏كنيم، ما تماشاچى هستيم؟ چه بايد بكنيم؟

البته اين معنا را من تذكر بدهم كه معنى اين كه ما بايد با اين مسأله برخورد داشته باشيم، اين نيست كه كسانى كه الان در اين جا از سعودى‏ها هستند يا از ساير، از كويت، از جاهاى ديگر اينها را ما كارى داشته باشيم، اينها در پناه ما هستند بايد محفوظ باشند و اين جوان‏هاى ما البته حسن نيت دارند، لكن من بهشان عرض مى‏كنم كه در بين شما ممكن است اشخاصى باشند كه حسن نيت نداشته باشند، بخواهند مملكت ايران را، بخواهند دولت ايران را آلوده كنند. شما متوجه باشيد كه اينها چيزى نيستند كه ما به اينها كار داشته باشيم، چون مسأله بالاتر از اين مسائل است و بايد ما با همه قوايى كه داريم، مسلمين با همه قوايى كه دارند و دنيا، آنهايى كه به خدا اعتقاد دارند، با همه قوايى كه دارند، بايد با اين مسأله محاربه كنند، به هر طورى كه خودشان صلاح مى‏دانند. اين ننگ را نبايد ما به گور ببريم كه ما بوديم ديديم در حضور ما بزرگترين جنايت واقع شد و حالا هم آنها طلبكار هستند از ما.

صحيفه نور ج 20 صفحه 146

بعد بزرگتر مسأله حجاز همين است كه احترام يك محل مقدسى از بين رفت و مسلمين ساكت نخواهند نشست‏

اين توطئه بى‏اشكال يك توطئه سابقى بود هيچ اشكالى در اين نيست كه يك سابقه‏اى داشت اين توطئه. بنا داشتند بر اين كه اين امر واقع بشود، تحميل كرده بودند بر آل سعود احمق كه يك همچو كار احمقانه‏اى بكند و خودش را در تمام دنيا منحط كند، با اين كه منحط بود و منحط خواهد بود و ما واقعاً متحيريم كه بايد چه بكنيم؟ خداى تبارك و تعالى خانه خودش را حفظ مى كند. ان الله بيتا يحميه و خواهد سيلى را خورد از مسلمين، از مؤمنين، از حجازى‏ها. خود حجازى‏ها كه در اين امر وارد نبودند الا دستجاتى كه مربوط به اين حزب باطل و اين دولت باطل است. اين توطئه از سابق بود، هيچ سابقه نداشت كه در سال‏هاى سابق، قبل از اين كه حجاج بروند، ملك سعود براى من پيام بفرستد و از من تشكر كند كه شما گفتيد كه اين جا آرامش باشد و با ما چه بكنند و اينها، بنابراين نبود. امسال اين اتفاق افتاد، براى چى؟ براى چى ايشان براى من پيام فرستاد؟ براى اين كه بگويد كه من حسن نيت دارم، چه دارم، فلان، يا يك نمايشى بود. بهترين دليل بر اين كه اين مسأله، مسأله توطئه بود همان كيفيت عملشان بود. خودشان اقرار كردند به اين معنا، مى‏گويند كه ايرانى‏ها مى‏خواستند بيايند كعبه را آتش بزنند و قم را كعبه قرار بدهند - يك همچو حرف ابلهانه - خوب! معلوم مى‏شود از اول بنا داشتند /به/ اين كار را بكنند به بهانه اين كه ايرانى‏ها آمدند كعبه را خراب كنند، ما هم مهيا شديم پدرشان را درآوريم. قضيه كشته شدن نيست، قضيه هتك احترام است. مسأله حجاز /مسأله/ ابعاد مختلف دارد منتها بعد بزرگترش همين است كه احترام يك محل مقدسى از بين رفت و مسلمين ساكت نخواهند نشست. بعدها خواهد فهميد فهد و امثال فهد خواهد فهميد كه چه چيزى تحميلش كرده‏اند و چه قضيه‏اى واقع شد و مسلمين خودشان مى‏دانند تكليف خودشان را، حجازى‏ها هم مى‏دانند اين را، اگر اين كشتار كه در حرم واقع شده بود، اگر در طايف واقع مى‏شد، خوب! باز قابل تحمل بود براى اين كه طايف بود، كشتار بود فقط. ما كشته خيلى داريم، ما در جنگ‏ها كشته داريم، قبلش هم داشتيم، بعدها هم داريم. اگر در طايف واقع شده بود اين يك مسأله‏اى بود، مى‏گفتيم كشتند يك عده‏اى را، اما در حرم واقع شده، حرمى كه خدا از اول امنش قرار داده و الان حرم مغصوب است در دست اينها، از اول هم اين طور بود براى اين كه اينها چكاره‏اند كه آمدند خادم‏الحرمين - خائن‏الحرمين - شدند؟ كى اينها را خادم‏الحرمين قرار داده؟ با چه وجهى اينها اسم مملكت اسلامى را تغيير دادند از آنى كه بود، حجاز را مملكت سعودى قرار دادند، مملكت سعودى به چه مناسبت؟ اينها مسائلى است كه همه‏اش بغرنج است و ما نمى دانيم كه از اين عار چطور خارج بشويم. من واقعاً در مسائل خيلى تحمل داشتم. در مسائل جنگ، در همه اينها تحمل داشتم اما اين بى‏تحمل كرده من را، مسأله غير از اين مسائل است.

آنچه ما اميدواريم اين است كه خداى تبارك و تعالى با قدرت خودش حل كند. مسائل را و اميدواريم خداوند به همه ما توفيق بدهد كه در اين‏باره بى‏تفاوت نباشيم، در اين ماه محرم بى‏تفاوت‏

صحيفه نور ج 20 صفحه 147

نباشند، مسلمين در دنيا بى‏تفاوت نباشند.

خداوند انشاءالله همه شما را توفيق بدهد و اميدوارم كه خدمتگزار باشيد به اين بندگان خدا كه مظلوم هستند و مظلوم بودند و حفظ كنيد اين شيوه خدمتگزارى به اينها را و بحمدالله شما خودتان از آن طبقه هستيد، از طبقه بالا نيستيد، يعنى از طبقه پايين، شما از طبقه ممتاز هستيد، آنهايى كه آن وقت‏ها متكفل حكومت بودند از طبقه‏اى بود كه ناچيز بودند و خداوند شما را موفق كند كه هميشه خدمتگزار باشيد.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 148

تاريخ: 18/6/66

پاسخ امام خمينى به نامه حجت‏الاسلام كروبى در مورد كسب اجازه از امام جهت ادامه كار رسيدگى به امور حجاج

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته

پس از تشكر از مقاومت اسلامى و وصف ناپذير حجاج مظلوم و محترم بيت‏الله الحرام در مقابل هجوم آل سعود، اين روسياهان تاريخ و عمال چشم و گوش بسته آمريكاى جهانخوار و نيز تشكر از مقاومت متعهدانه و شجاعانه جناب عالى كه با وجود گرفتارى در چنگال خون‏آشام آل سعود با پيام‏ها و مصاحبه‏هاى آتشين، پرده از روى چهره كريه اين جنايتكاران تاريخ برداشته و كوس رسوايى فراموش ناشدنى امريكاى جنايتكار و عمال خبيث آن را در عالم به صدا درآورديد، جناب عالى را كه بحمدالله در صف اول مجاهدان اسلام بوده و هستيد، چون سال‏هاى گذشته به نمايندگى از طرف خود به سرپرستى حجاج بيت‏الله الحرام منصوب مى‏نمايم.

جنايت تاريخى شكستن احترام حرم امن الهى كه دل مسلمانان متعهد جهان را آتش زد چيزى نيست كه تا ابد بشود آن را فراموش كرد و يا ساكت بود.

در اين جا لازم مى‏دانم كه از زحمات تمامى دست‏اندركاران و مسؤولين حج و از جناب حجت‏الاسلام آقاى امام جمارانى دامت افاضاته كه با تعهد و مقاومت خود موجب سرافزازى جمهورى اسلامى ايران گرديده‏اند و باعث شادى روح شهدا شده‏اند، تشكر كرده و توفيق هر چه بيشتر همه را در خدمت به اسلام و احكام نورانى آن از خداوند خواستارم و براى شهداى گرانقدر مكه خونين‏مان كه با اهدا خون خود پرچم سرخ توحيد، رسالت و امامت را در آسمان و زمين به اهتزاز درآوردند، طلب رحمت و مغفرت نموده و براى بازماندگان آنان كه افتخار بزرگى نصيب‏شان شده است، صبر واجر مسالت مى‏نمايد.

والسلام عليكم و رحمةالله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 150

تاريخ: 31/6/66

پيام امام به مناسبت آغاز هشتمين سال جنگ تحميلى

بسم الله الرحمن الرحيم

و من يقاتل فى سبيل الله فيقتل او يغلب فسوف نوتيه اجراً عظيما

اين اجر عظيم كه به قلم با عظمت عظيم مطلق وعده داده شده است، چگونه آن را با فكر ناچيز بشر مى‏توان تحليل كرد. گويى اين اجر عظيم همان حب خداوند تعالى است كه در سوره مباركه صف آمده است: ان الله يحب الذين يقاتلون فى سبيله صفاً كانهم بنيان مرصوص. محبوبيت نزد بارگاه احدى را كدام فيلسوف توانا يا عارف علمى بزرگ دانا مى‏تواند درك كند تا از آن سخن گويد و يا به سخن قلم در آورد؟ آيا اين حب نافله است كه در نتيجه تقرب به آن بنده خاكى پا بر سر ملك و ملكوت اعلا نهد و حق جل و علا با جاذبه غيبى خويش سمع و بصر و قلب او شود و آنچه بشنود يا ببيند يا ذوق عرفانى كند با سمع و بصر و قلب حق جل و علا باشد و نبيند جز به بصر حق و نشنود جز به سمع حق و نداند جز به علم حق و حجاب‏ها مرتفع شود و جهان را آنچه كه هست مشاهده كند كه اللهم ارنى الاشياء كماهى ياقرب فريضه است كه در آن شخص و شخصيت محو شود و صعق رخ دهد و خود و خودى از ميان برود و كثرت به تمام معنى رخت بربندد و نه چشمى باشد و نه گوشى و نه باطنى و نه ظاهرى. هوالاول و الاخر والظاهر والباطن . ديگر سبيل اللهى در كار نيست و اسم و رسمى بجا نمى‏ماند، اينان از خانه خارج شدند و موت آنان را ادراك نموده و قدم‏ها و قلم‏ها شكسته شده است. بارالها! اين وصف مجاهدان فى سبيل الله و اجر عظيم آنان است كه در صحنه‏هاى كارزار با دشمنان تو و دشمنان رسول معظم تو و دشمنان قرآن كريم تو به شهادت رسيده‏اند يا در اين راه پيروز گرديده‏اند و تو خود شاهدى كه در اين سال ما جانبازان و مهاجران و مجاهداتى داشتيم كه به سوى تو و به سوى خانه امن تو كه از صدر خلقت تاكنون مامن هر موجودى بوده است هجرت كردند و در پيش چشمان حيرت زده مسلمانان كشورهاى جهان به دست پليد آمريكا كه از آستين آل سعود به در آمده است، به خاك و خون كشيده شدند و در آستانه عاشوراى ولى الله اعظم سلام‏الله عليه عاشورايى ديگر با ابعاد مختلف در جوار تو و خانه امن تو در جمعه خونين پديد آوردند كه اى كاش نبودم تا آن ببينم و يا

صحيفه نور ج 20 صفحه 152

بشنوم، نه براى شهادت عزيزانى مجاهد و مهاجر، كه شهادت امرى است كه آرزوى عزيزان ما است و شهدى است آشنا براى زنان و مردان و كودكان ما كه در يورش‏هاى مغولانه صدام عفلقى شديدتر و فجيع‏تر آن را چشيده‏اند و ديده‏ايم، بلكه براى مصيبتى است كه نه تنها براى پيغمبر اسلام صلوات الله عليه - كه براى تمامى انبيا و مرسلين از آدم تا خاتم پيش آمد و به فرمان كاخ سياه به دست ناپاك آل سعود، اين شقى‏ترين جانيان عصر، بالاترين مقام قدس الهى شكسته شد. اگر در عاشوراى حسينى ولى خدا با يارانش در راه تو جنگيدند و شهيد شدند، در عاشوراى جمعه خونين مكه با تو و رسول تو و زائران ما، اين رسولان مكتب رسول تو كه به خاطر دين تو هيچ گونه وسيله‏اى حتى براى دفاع از خود نداشتند چنان كردند كه تنها از دست آمريكا، شيطان بزرگ و اذنابش ميسر بود. امريكا و دست نشاندگانش در اين كشتار سبعانه انتقام از اسلام عزيز و محبط وحى و محل امن خدا باز گرفتند. اسلامى كه در آينده‏اى نه چندان دور مكتب تمامى كشورهاى زير يوغ شرق و غرب مى گردد.

خداوندا! امروز تمامى قدرت‏ها و ابرقدرت‏ها مصمم شده‏اند تا ريشه اسلام ناب رسول گرامى‏مان صلى الله عليه و آله و سلم را قطع كنند. بارالها! امروز صداميان با كينه‏اى كه از دين تو دارند، دست در دست تمامى شياطين جهان داده‏اند تا صداى اسلام محمدى را خاموش سازند. از تو مى‏خواهم تا ما را در راهت صبورتر و شكيبايى خانواده‏هاى عزيز و بزرگوار شهدا، جانبازان، مفقودين و اسرامان را بيشتر گردانى. پروردگارا! شهداى ما را با سيدالشهدا عليه‏السلام محشور فرما و جانبازان عزيز و مقتدر انقلاب اسلامى خودت را شفا عنايت فرما. اسرا و مفقودين ما را هر چه زودتر به اوطانشان بازگردان. خداوندا! به تمام ملت‏هاى اسلامى خصوصاً ملت شجاع و حماسه‏ساز ايران تحمل بيشتر فشارهاى نظامى استكبار از زمين و دريا و هوا و فشارهاى اقتصادى و سياسى روزافزون كانون‏هاى فساد را عنايت فرما. خداوندا! باطن دل‏هاى معتقدان به دين رسول اكرم (ص) را تنها از رضايت خود لبريز گردان.

انك مجيب الدعوات.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 153

تاريخ: 7/7/66

ديدار با ائمه جمعه سراسر كشور

يك حسنه در كار است و آن عبارت از اين است كه ما به مقام قرب خدا برسيم

بسم الله الرحمن الرحيم‏

من قبلاً از آقاى مشكينى گله كنم. ما آن قدرى كه گرفتار به نفس خودمان هستيم كافى است، ديگر مسائل نفرماييد كه انباشته بشود در نفوس ما و ما را به عقب برگرداند. شما دعا كنيد كه آدم بشويم، دعا كنيد كه حتى به همين ظواهر اسلام عمل بكنيم، ما كه دستمان به آن بواطن نمى رسد لااقل به اين ظواهر عمل بكنيم.

من زايد مى‏دانم كه در خدمت آقايان كه هستم مطلبى بگويم، من دعا مى‏كنم و بنايم هم بر اين است كه به دعا كفايت كنم. من دعا مى‏كنم كه خداوند تبارك و تعالى ما را از قيد و بند نفس اماره نجات بدهد. من عرض مى‏كنم كه خداوندا! ما گرفتار هستيم، گرفتار در دست خودمان هستيم، گرفتار به نفوس خودمان هستيم و گرفتار به نفوس خبيثه‏اى كه بر ضد اسلام و مسلمين عمل مى‏كند، ما را و همه را از اين گرفتارى نجات بده. خداوندا! تو فرمودى كه ما دعا كنيم و تو استجابت كنى، ربنا اتنا فى الدنيا حسنه و فى الاخره حسنه و من بايد عرض كنم كه احتمالاً حسنه اين نيست كه ما حسنه دنيا، مال و اموال تهيه كنيم، ما مقام تهيه كنيم. در اين آيه شريفه خيلى نكات هست ولى من حال گفتنش را ندارم ولى اجمالاً اين كه حسنه عبارت از اين است، حتى حسنه دنيا ربنا اتنا فى الدنيا حسنه ، حسنه در دنيا اين است كه انسان در هر قدمى كه بر مى‏دارد، در هر مقامى كه پيدا مى‏كند. در هر نعمتى از خداى تبارك و تعالى كه به او اعطا مى‏شود آنها را برگرداند به صاحبش. اگر مقام و دنيا هر چه پيش ما به ما اقبال كند، اگر ما به او اقبال كرديم اين حسنه نيست. روايات مختلفى كه در اين باب هست و تأليف شده است، مصاديقى را ذكر كردند اختلاف ندارند اين روايات، آنها مصاديق را ذكر مى‏كنند و لهذا مصاديق مختلفه در روايات ذكر شده است و در لسان مفسرين هم جهات مختلف گفته شده است. لكن آن چيزى كه من احتمال مى‏دهم حسنه، آن هم به طورى كه كانه يك حسنه در كار است، يك حسنه است كه اين حسنه در دنيا هست و حسنه واحد است بر آخرت و همه عبارت از اين است كه ما به مقام قرب خدا برسيم، ما بفهميم كه چه بكنيم. اگر مقامى ما را توجه به دنيا داد، به عالم ماده داد، اين حسنه نيست. اگر نماز بخوانيم براى رسيدن به يك ماربى ولو در آخرت، اين هم حسنه نيست. حسنه عبارت از اين است كه ما را برساند به آن جايى كه عقل ما نمى‏رسد.

صحيفه نور ج 20 صفحه 154

تمام قشرهاى ملت با هم باشند، پشتيبان هم باشند

شما آقايان توجه داريد و من نبايد عرض كنم كه ما امروز گرفتار هستيم به چه گرفتارى‏هايى. تمام تبليغات بر ضد ماست، تمام دنيا به ضد اسلام قيام كرده‏اند. ما بايد براى خاطر خدا، براى به دست آوردن حسنه خودمان با هم باشيم، تمام قشرهاى ملت با هم باشند، تمام علماى اعلام و تمام ائمه جمعه با هم باشند، پشتيبان هم باشند، پشتيبان دولت باشند، پشتيبان مجلس باشند، پشتيبان قوه قضايى باشند، پشتيبان قوه اجرايى باشند، آنها خدمتگزار باشند به مردم و شما هم خدمتگزار. اينها بندگان خدا هستند، خدمت به بندگان خدا خدمت به خداست و خدمت به بندگان خدا امروز اين است كه همه مجتمعاً در صدد اين باشند كه با كلمه واحده از اسلام و مسلمين و خصوصاً از مستضعفان جهان و ملت شريف ايران پشتيبانى كنند. شما آقايان نفوذ كلمه داريد در بين مردم، شما، حرف شما در بين مردم گوش شنوا دارد، بايد مردم را دعوت كنيد به اين كه وحدت با هم داشته باشند، دعوت كنيد به اين كه پشتيبان هم باشند، پشتيبان دولت باشند، پشتيبان مجلس باشند و اين طور نباشد كه هر كدام با ديگرى مخالفت كنند و انشاءالله نمى‏كنند هم، لكن شماها و همه ما بايد، موظف هستيم كه مردم را به همه اين مسائل دعوت كنيم.

تمام گرفتارى‏هايى كه در عالم هست از نقطه خود آدم است

اين دنيا از دست ما مى‏رود، نزديك و دور دارد، من زودتر و شما به تدريج، آن چيزى كه باقى مى‏ماند حسنه است، اين دنيا نيست، اين حسنه است، آنى كه انبيا هم دنبالش هستند و آن حسنه مطلقه عبارت از رسيدن به مقامى است كه ما نمى‏توانيم بفهميم. او باقى مى‏ماند و هر چى كه از ما باقى بماند حسنات است كه باقى مى‏ماند. البته ما از رحمت خدا مايوس نيستيم، ما ناقصيم لكن خداى تبارك و تعالى جبران مى‏كند، خداوند وعده فرموده است به ما رحمت را، رحمتش سعه دارد بر همه موجودات، لكن توجه به اين معنا لازم است كه انسان خودبين نباشد، توجه به خودش نداشته باشد، تمام گرفتارى‏هايى كه در عالم هست از همين نقطه است، از نقطه خود آدم است. اين خود آدم است كه گرفتار است و گرفتار مى‏كند، اين نفسيت انسان است كه دنيا را به فساد كشانده، دنيا را به هلاكت كشانده. و اميدواريم خداوند رحمتش را بر ما نازل كند و ما را از جمله رحمت شدگان حساب كند و ما را هدايت كند به صراط مستقيم آن طورى كه فرموده است و ما را از ضالين و مغضوبين قرار ندهد انشاءالله.

والسلام عليكم و رحمةالله و بركاته


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 155

تاريخ: 3/8/66

پاسخ به استفتاء شوراى نگهبان در مورد مالكيت و استخراج معادن

بسم الله الرحمن الرحيم‏

حضرات حجج اسلام آقايان فقهاى شوراى نگهبان دامه افاضاتهم‏

پس از اهداء سلام و تحيت، اصل مسأله تبعيت اعماق زمين و نيز هوا نسبت به املاك شخصى تا حدود احتياجات عرفى است مثلاً اگر كسى در خارج از محدوده منزل و يا زمين شخصى و يا وقفى كانالى زده و از زيرزمين آنها عبور كند يا تصرف نمايد، دارندگان منازل و زمين يا متوليان نمى‏توانند ادعايى بنمايند. يا اگر كسى بالاتر از مقدار متعارف بنايى ايجاد و يا رفت و آمد نمايد، هيچ يك از مالكين و يا متوليان حق جلوگيرى از او را ندارند و بالاخره تبعيت زمين شخصى به مقدار عرفى است و آلات جديده هيچ گونه دخالتى در تعيين مقدار عرفى ندارد ولى تبعيت كشور مقدار بسيار زياد است و دولت حق دارد تا از تصرف بيش از حق عرفى شخص و يا اشخاص جلوگيرى نمايد. بنابراين نفت و گاز و معادنى كه خارج از حدود عرفى املاك شخصى است، تابع املاك نمى‏باشد و اما اگر فرض كنيم معادن و نفت و گاز در حدود املاك شخصى است كه فرضى بى‏واقعيت است اين معادن چون ملى است و متعلق به ملت‏هاى حال و آينده است كه در طول زمان موجود مى‏گردند، از تبعيت املاك شخصيه خارج است و دولت اسلامى مى‏تواند آنها را استخراج كند ولى بايد قيمت املاك اشخاص و يا اجاره زمين تصرف شده را مانند ساير زمين‏ها بدون محاسبه معادن در قيمت و يا اجاره بپردازد و مالك نمى‏تواند از اين امر جلوگيرى نمايد. انشاءالله موفق و مويد باشيد.

والسلام عليكم و رحمةالله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 156

تاريخ: 19/8/66

بيانات امام در جمع رؤساى سه قوه، مسؤولين كشورى و لشكرى و جمعى از اعضاى خارجى كنفرانس وحدت اسلامى

هر كس كه بخواهد پيغمبر را بشناسد، قرآن را بايد بشناسد

بسم الله الرحمن الرحيم‏

من مطلب تازه‏اى ندارم و خودم را لايق نمى‏دانم كه راجع به رسول خدا صلى الله عليه و آله و سلم و حضرت صادق سلام‏الله عليه چيزى عرض كنم براى اين كه تو آن مرتبه نيستم كه بتوانم راجع به اين مسائل صحبتى بكنم، فقط مى‏خواهم عرض كنم به آقايان كه معرف رسول اكرم، قرآن است. همان طور كه خود رسول اكرم و حضرت صادق سلام‏الله عليه ولى الله اعظم جلوه تام حق تعالى هستند، قرآن هم همان طور است، قرآن هم جلوه نام خداى تعالى است. يعنى با همه اسماء و صفات تجلى كرده است و ولى الله اعظم و رسول اكرم را با آن اشراق‏هايى كه ما ازش اطلاع نداريم و با همه اسماء و صفات محقق كرده است و همين طور ولى الله اكرم حضرت صادق و ساير ائمه را، لكن معرف ايشان خود كتاب الهى است. يعنى هر كس هر چند در اين كتاب مقدس دقت كند و توجه داشته باشد بيشتر مطلع مى‏شود كه آورنده او كيست و چه جور آدمى است.

قرآن يك سفره‏اى است كه انداخته شده است براى همه طبقات، يعنى يك زبانى دارد كه اين زبان هم زبان عامه مردم است و هم زبان فلاسفه است و هم زبان عرفاى اصطلاحى است و هم زبان اهل معرفت به حسب واقع. در اين كتاب شريف، مسائلى هست كه مهمش مسائل معنوى است و رسول اكرم و ساير انبيا نيامدند كه اين جا حكومت تأسيس كنند، مقصد اعلا اين نيست. نيامدند كه اين جا عدالت ايجاد كنند، آن هم مقصد اعلا نيست، اينها همه مقدمه است. تمام زحمت كه اينها كشيدند چه از حضرت نوح گرفته، از حضرت ابراهيم گرفته تا آمده است اين جا، رسول اكرم رسيده است، تمام مشقت‏هايى كه كشيدند و كارهايى كه كردند، مقدمه يك مطلب است و او معرفى ذات مقدس حق. كتاب هاى آسمانى هم كه بالاترينش كتاب قرآن كريم است، تمام مقصدش همين است كه معرفى كند حق تعالى را با همه اسماء و صفاتى كه دارد. عامه مردم خيلى ازش چيز مى‏فهمند (اين كتاب را) و خواص هم مسائل بالاتر مى‏فهمند و اخص خواص هم مسائل فوق آن را مى‏فهمند، لكن انما يعرف الكتاب ما خوطب به هيچ كس نمى‏تواند بفهمد /آنى كه پيغمبر/ هر كس كه بخواهد پيغمبر را بشناسد قرآن را بايد بشناسد. و هيچ كس نمى‏تواند بشناسد و لهذا هيچ كس پيغمبر را هم نمى‏تواند بشناسد.

صحيفه نور ج 20 صفحه 157

معرف ايشان كتاب خودشان است و معرف حضرت صادق سلام‏الله عليه بعد از اين كه خود پيغمبر معرف است، خود وجودش معرف است، اين فقهى است كه با زبان ايشان بسط پيدا كرده است كه براى احتياج بشر از اول تا آخر هر مسأله‏اى پيش بيايد، مسائل مستحدثه، مسائلى كه بعدها خواهد پيش آمد كه حالا ما نمى‏دانيم، اين فقه از عهده جوابش بر مى‏آيد و هيچ احتياج ندارد به اين كه يك تاويل و تفسير باطلى بكنيم.

خود فقه، خود كتاب و سنت، خود فقهى كه اكثرش را حضرت صادق سلام‏الله عليه بيان فرموده است، اين فقه همه احتياجات صورى و معنوى و فلسفى و عرفانى همه بشر را در طول مدت الى يوم‏القيامه، اين محتوايش اين طور است، اينها معرفى است كه خود اينها معرف اين بزرگوارانند و ما نمى‏توانيم كه از آنها تعريفى بكنيم كه لايق آنها باشد.

ادعيه ائمه كتاب صاعد است

ادعيه ائمه هدى دعاهاى آنها، همان مسائلى را كه كتاب خدا دارد، دعاهاى آنها هم دارد با يك زبان ديگر. قرآن يك زبان دارد، يك نحو صحبت مى‏كند و همه مطالب را دارد منتها بسياريش در رمز است كه ما نمى‏توانيم بفهميم و ادعيه ائمه عليهم‏السلام يك وضع ديگرى دارد، به تعبير شيخ عارف و استاد ما، ادعيه كتاب صاعد است، قرآن صاعد. تعبير مى‏فرمود به اين كه قرآن كتاب نازل است كه از آن جا نزول كرده است و ادعيه ائمه كتاب صاعد است، همان قرآن است رو به بالا مى‏رود، جواب اوست تقريباً. كسى بخواهد بفهمد كه مقامات ائمه چى است، بايد رجوع كند به آثار آنها، آثار آنها ادعيه آنهاست، مهمش ادعيه آنهاست و خطابه‏هايى كه مى‏خواندند. مثل مناجات شعبانيه، مثل نهج‏البلاغه، مثل دعاى يوم‏العرفه و اينهايى كه انسان نمى‏داند كه چه بايد بگويد درباره آنها.

اگر چنانچه ائمه هدى فقط مسأله‏گو بودند، چكار داشتند بهشان اين ظالمين و مستكبرين؟

در هر صورت ما عاجزيم از اين كه شكر اين نعمت را بجا بياوريم كه ما اهل يك مذهبى هستيم كه از اين دو منبع هر دو استفاده مى‏كنيم. از منبع وحى و از منيع ولايت. و ساير فرق اين منبع دوم را كم دارند و ما شكر اين نعمت را نمى توانيم بجاى بياوريم و از خداى تبارك و تعالى مى‏خواهيم كه به ما توفيق بدهد كه بتوانيم شكر اين نعمت را بجا بياوريم و وقتى كه مفاد آيات شريفه را مى‏خوانيم يا سيره انبيا را ملاحظه مى‏كنيم، مى‏بينيم كه آنها تمامشان يكى از كارهايى كه البته مقصد نبوده لكن مقدمه بوده، اين بوده است كه عدالت را در دنيا ايجاد كنند. پيغمبر مى‏خواهد عدالت ايجاد كند تا بتواند آن مسائلى كه دارد كه آن مسائل، انسان مى‏خواهد درست كند، آن مسائل را طرح كند و از زمانى كه وحى

صحيفه نور ج 20 صفحه 158

براى پيغمبرها آمده است يكى از مسائل‏شان همين معنا بوده است كه معارضه مى‏كردند با كسانى كه ظلم داشتند، ظالم بودند، ستمگر بودند، خونخوار بودند و هر كدام به يك صورتى با آنها معارضه مى‏كردند و گمان نشود كه هيچ پيغمبرى تو خانه‏اش مى‏نشست و فقط يا دعا مى‏خواند و يا احكام مى‏گفته، خير اين طور نيست. احكام را مى‏گفتند دنبالش مى‏رفتند براى اجرا.

ابراهيم مسائل را مى‏گفت بعد هم بر مى‏داشت بت‏هايى كه آن وقت مثل اين بود كه يكى به خداى تبارك و تعالى در مذهب ما جسارت كند، اين طور معارضه مى‏كرد باهاشان. ولى مسائل را هم مى‏گفت، مقابله مى‏كرد با ستم، مقابله مى‏كرد با ظلم. اين معنايى كه به خورد ما داده بودند قدرت‏هاى مستكبر جهان كه نبايد ديانت در سياست دخالت بكند، اين از آن سياست‏هايى بوده است كه آنها داشتند براى عقب نگه داشتن مسلمين و براى اين كه نگذارند اينها معارضه كنند و لهذا اينها را وادار كردند، اين قدر تبليغ كردند كه در بين بسيارى از قشرها اين است كه آخوند /را/ به سياست چكار دارد؟ چكار دارى، تو برو دعايت را بخوان! حتى حضرت عيسى سلام‏الله عليه كه اين اشخاصى كه تابع او هستند خيال مى‏كنند كه حضرت عيسى فقط يك معنوياتى مى‏گفته است ايشان هم همين طور بوده، از اول بنا بوده بر اين كه معارضه كند. آن وقتى كه متولد شده، تازه متولد شده است مى‏گويد كه من كتاب آوردم. قرآن اين را نقل مى‏كند كه تازه متولد شده بوده، وقتى كه مادرش به واسطه آن تهمت‏هايى كه مى‏زدند، (يهود برش مى‏زدند) ناراحت بود همچو كه متولد شد گفت كه نه، غصه نخور، اگر كسى آمد پيشت باهات صحبت بكند، تو بگو كه من صائمم و صائم بوده لابد - و برويد از آن بچه بپرسيد. اينها آمدند، حضرت تازه متولد شده بود، آمدند بنا كردند به حضرت مريم حرف‏هاى نامربوط زدن، حضرت مريم هم اشاره كرد به او كه برويد آن جا، گفتند: ما چه جور با اين تكلم كنيم؟ بعد ايشان شروع كرد كه خدا به من كتاب داده است. ببينيد چى مى‏گويد، اين مسأله كتاب دادن معلوم مى‏شود يك مسائلى قبل از اين است كه ايشان متولد بشود /من را/ كتاب بهم داده، به من توصيه كرده چه بكنم، چه بكنم همان مسائل را مى‏گويد. يك همچو حضرت عيسايى نمى‏نشيند تو خانه و مسأله بگويد تا چه بشود. اگر مسأله مى‏خواست بگويد و مسأله‏گو بود، ديگر چرا دارش مى‏كشيدند؟! ديگر چرا اذيتش مى‏كردند؟!

و همين طور ساير انبيا و آن چيزى كه از همه مشهودتر است، حضرت رسول سلام‏الله عليه است كه آمد و تشكيل اداره داد، تشكيل حكومت داد. اين معنايش اين است كه كار دارند به حكومت، در سياست كار دارند. و تشكيل حكومت دادن جز اين است كه دخالت در سياست است و وارد شدن در عرصه سياست است؟ بنابراين، اين مسأله‏اى را كه در بين مسلمين همين طور تزريق كردند تا حتى بعض از خواص هم به اين معنا اعتقاد پيدا كردند كه شما برويد سراغ مسجد، ما هم مى‏رويم سراغ حكومت، اين براى اين بود كه اين طور به سر ما بياورند، اين طور به سر همه مسلمين بياورند كه داريد مشاهده مى‏كنيد.

مسلمين بايد بيدار بشوند، مسلمين از سيره انيبا و خصوصاً مسلمين از سيره پيغمبر اكرم بايد

صحيفه نور ج 20 صفحه 159

مطالعه كنند، ببينند چه كرده است و ما بايد تأسى كنيم. اگر پيغمبر آمده بود و فقط تو مسجد مدينه نشسته بود و قرآن را ذكر كرده بود و ديگر كارى هم نداشت، ما هم مى‏رفتيم همين كار را مى‏كرديم، ما تاسى مى‏كرديم. اما كسى كه آمده است، از همان اولى كه آمده است در مكه مشغول مبارزه بوده است يك نحوى غير از آن نحوى كه در مدينه ديگر مسلحانه بوده تا وقتى آمد مدينه، در مدينه كه آمد حكومت تشكيل داد، فرستاد، مبلغ فرستاد، حكومت فرستاد در همه جا، آن جايى كه دستش مى‏رسيد، مژده داد ايشان به مردم كه ما مى‏گيريم دنيا را، همه را از بين مى‏بريم. روم را از بين مى‏بريم، ايران را از بين مى‏بريم. يعنى از آن وضعى كه آنها دارند كه بت پرستى مى‏كنند يا آتش پرستى مى‏كنند، اين را از بين مى‏برند و الا احيا كردند همين مدت كوتاهى كه پيغمبر اكرم زندگى كرد، احيا كرد بشر را، مسلمين بايد تاسى كنند به او كه او چه كرد، ما هم بايد آن كار را بكنيم. او حكومت تشكيل داد ما هم بايد حكومت تشكيل بدهيم، او جنگ كرد ما هم بايد جنگ بكنيم، او دفاع كرد ما هم بايد دفاع كنيم. بنابراين، ما اگر تابع اين پيغمبر اكرم هستيم، اگر تابع ائمه هدى هستيم، ببينيم كه اينها در ايام حياتشان چه كردند، نشستند و مسأله گفتند؟ اگر چنانچه مسأله‏گو بودند چكار داشتند بهشان اين ظالمين و اين مستكبرين كه بكشندشان و حبس‏شان كنند و تبعيدشان كنند و ببرندشان به خارج و نگذارند كه كسى پيششان برود؟ در عين حالى كه همه اين مضيقه‏ها بوده، شما مى‏بينيد كه فقه چه جور دامنه‏اى دارد و چه جور دامنه‏هايى خواهد داشت و همه‏اش از كتاب و سنت است.

خداى تبارك و تعالى ما و شما را از شر اين مستكبرين نجات بدهد و ملت‏هاى ايران را، ملت‏هاى ديگران را، همه مسلمين را بيدار كند تا دماغ اين مستكبرين را به خاك بمالد و آنها را رسوا كند، همان طورى كه تاكنون رسوا كرده است.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 160

تاريخ: 21/8/66

پاسخ امام خمينى به نامه شوراى عالى پشتيبانى جنگ مبنى بر درخواست صدور فرمان معظم له براى تهيه عده و عده‏هاى لازم به منظور دفع تجاوز رژيم بعثى عراق

بسمه تعالى

شوراى عالى پشتيبانى جنگ اعزهم‏الله تعالى‏

واضح است و كراراً گفته شده است كه اين جنگ تحميلى در رأس امور واقع است و لازم است به همت همه اقشار كشور هر چه سريعتر با عنايات حق تعالى پيروزى به دست آيد. بنابراين آنچه كه شوراى عالى پشتيبانى جنگ و متخصصان امور جنگى ضرورت تشخيص داده‏اند بايد عمل شود و كوتاهى نگردد. در اين فرصت از تمام اقشار ملت خصوصاً علماى اعلام و ائمه جمعه و جماعات و خطباى محترم لازم است تشكر كنم كه با صرف جان و عزيزان و مال خود در راه مقاصد اسلام به طور شايسته عمل به وظيفه الهى نمودند و از ملت عظيم كه با راهپيمايى‏هاى اخير پشت جنايتكاران پليد خصوصاً آمريكا را لرزاند، با تمام وجود قدردانى بنمايم.

از خداوند تعالى قدرت هر چه بيشتر رزمندگان و پيروزى آنان و رحمت و سعادت شهدا و جانبازان و آزادى اسرا و صبر داغ ديدگان و سلامت و پشتكار دست اندركاران را طلب مى‏كنم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 161

تاريخ: 28/8/66

ديدار با طلاب رزمى - تبليغى تيپ 83 امام جعفر صادق(ع)

شما مطمئن باشيد كه من در مواقعى كه احتمال مى‏دهم دعا مستجاب باشد به همه دعا مى‏كنم

بسم الله الرحمن الرحيم‏

من نمى‏دانم با چه زبانى، من نمى‏توانم احساساتى كه دارم نسبت به شماها و اخلاص و مودتى كه دارم نسبت به همه قشرهاى ملت و خصوصاً قشر روحانى با چه زبان ادا كنم. شما مطمئن باشيد كه من در مواقعى كه احتمال مى‏دهم دعا مستجاب باشد، به همه دعا مى‏كنم. و الان هم از خداى تبارك و تعالى مى‏خواهم كه شما را در راهى كه بوده‏ايد حفظ كند و خداوند دشمنان اسلام را هدايت كند و اگر نمى‏شوند، فانى كند.

اميدوارم كه همه شما آقايان و ساير قشرهاى ملت در كار خودتان مستقيم باشيد كه اين كار حق است. راه شما راه خداست و خداى تبارك و تعالى به شما نصرت عنايت مى‏كند. خداوندا! اينها بندگان تو هستند، اينها در حضور تو هستند، اينها براى اسلام تو خدمت مى‏كنند، اينها براى شكست كفار جانفشانى مى‏كنند، خداوندا! تو تأييدشان كن، حفظشان كن، سلامت‏شان بدار، عاقبت همه را ختم به خير كن.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 162

تاريخ: 10/9/66

پيام امام خمينى در پاسخ به پيام تبريك رئيس جمهور مالديو به مناسبت ميلاد حضرت رسول (ص)

بسم الله الرحمن الرحيم‏

حضرت آقاى مامون عبدالقيوم رئيس جمهور كشور مالديو

تلگراف تبريك آن جناب به مناسبت ميلاد مسعود پيامبر گرامى اسلام حضرت محمدبن عبدالله صلى الله عليه و آله و سلم واصل و موجب تشكر گرديد، متقابلاً اين عيد بزرگ را به آن جناب و ملت برادر كشورتان تبريك گفته، سعادت و موفقيت ملل اسلامى را در راه جهاد با دشمنان اسلام از خداى تعالى مسئلت دارم.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 163

تاريخ: 16/9/66

پاسخ به استفسار وزير كار و امور اجتماعى در مورد برقرارى شروط الزامى در واحدهاى توليدى و خدماتى

بسمه تعالى‏

در هر دو صورت، چه گذشته و چه حال دولت مى‏تواند شروط الزامى را مقرر نمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 165

تاريخ: 26/9/66

پاسخ حضرت امام به نظر خواهى دبير شوراى نگهبان پيرامون امكان استفاده از فتواى معظم له جهت اعمال شروطى در ازاى استفاده از خدمات و امكانات دولتى و عمومى

بسمه تعالى

دولت مى‏تواند در تمام مواردى كه مردم استفاده از امكانات و خدمات دولتى مى‏كنند با شروط اسلامى و حتى بدون شرط قيمت مورد استفاده از آنان بگيرد و اين جارى است در جميع مواردى كه تحت سلطه حكومت است و اختصاص به مواردى كه در نامه وزير كار ذكر شده است ندارد بلكه در انفال كه در زمان حكومت اسلامى امرش با حكومت است، مى‏تواند بدون شرط يا با شرط الزامى اين امر را اجرا كند و حضرات آقايان محترم به شايعاتى كه از طرف استفاده‏جويان بى‏بند و بار يا مخالفان با نظام جمهورى اسلامى پخش مى‏شود اعتنايى نكنند كه شايعات در هر امرى ممكن است.

والسلام عليكم و رحمةالله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 166

تاريخ: 28/9/66

تقدير از كمك مالى خواهران مسلمان عراقى به جبهه‏هاى جنگ

بسمه تعالى‏

مبلغ بسيار ارزنده‏اى كه خانم‏هاى معظم عراقى، كه خداوند به آنها هر چه بيشتر توفيق خدمت به اسلام و رزمندگان عزيزى كه براى رفع شر قدرت‏ها و وابستگان پست آنان جانفشانى مى‏كنند، واصل شد. از خداوند تعالى سلامت و سعادت همه را خواهانم.

دعاگو - روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 168

تاريخ: 30/9/66

پاسخ امام به نامه مدير عامل و يكى از اعضاى شوراى سرپرستى صدا و سيما در مورد برنامه‏هاى تلويزيونى

بسمه تعالى‏

نظر نمودن به اين قبيل فيلم‏ها و نمايشنامه‏ها هيچ يك اشكال شرعى ندارد و بسيارى از آنها آموزنده است و پخش آنها نيز اشكالى ندارد و همين طور فيلم‏هاى ورزشى و آهنگ‏ها اكثراً بى‏اشكال است. گاهى خلاف به طور نادر ديده مى‏شود كه بايد بيشتر مواظبت كرد لكن دو نكته بايد مراعات شود: اول آن كه كسانى كه گريم مى‏كنند، بايد محرم باشند و اجنبى حرام است چنين كارى را انجام دهد. دوم آن كه بينندگان از روى شهوت نظر نكنند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 170

تاريخ: 16/10/66

پاسخ به نامه رئيس جمهور پيرامون اختيارات حكومت اسلامى‏

بسمه تعالى‏

جناب حجت‏الاسلام آقاى خامنه‏اى رئيس جمهور محترم جمهورى اسلامى دامت افاضاته‏

پس از اهداء سلام و تحيت، من ميل نداشتم كه در اين موقع حساس به مناقشات پرداخته شود و عقيده دارم كه در اين مواقع، سكوت بهترين طريقه است. و البته نبايد ماها گمان كنيم كه هر چه مى‏گوييم و مى‏كنيم كسى را حق اشكال نيست. اشكال بلكه تخطئه يك هديه الهى است براى رشد انسان‏ها، لكن صحيح ندانستم كه جواب مرقوم شريف و تقاضايى كه در آن شده بود را به سكوت برگزار كنم، لهذا آنچه را كه در نظر دارم به طور فشرده عرض مى كنم.

از بيانات جناب عالى در نماز جمعه اين طور ظاهر مى‏شود كه شما حكومت را كه به معناى ولايت مطلقه‏اى كه از جانب خدا به نبى اكرم صلى الله عليه و آله و سلم واگذار شده و اهم احكام الهى است و بر جميع احكام فرعيه الهيه تقدم دارد، صحيح نمى‏دانيد و تعبير به آن كه اين جانب گفته‏ام حكومت در چارچوب احكام الهى داراى اختيار است، بكلى بر خلاف گفته‏هاى اين جانب است.

اگر اختيارات حكومت در چارچوب احكام فرعيه الهيه است، بايد عرض حكومت الهيه و ولايت مطلقه مفوضه به نبى اسلام صلى‏الله عليه و آله و سلم يك پديده بى‏معنى و محتوا باشد. اشاره مى‏كنم به پيامدهاى آن كه هيچ كس نمى‏تواند ملتزم به آنها باشد. مثلاً خيابان‏كشى‏ها كه مستلزم تصرف در منزلى است يا حريم آن است در چارچوب احكام فرعيه نيست، نظام وظيفه و اعزام الزامى به جبهه‏ها و جلوگيرى از ورود و خروج ارز و جلوگيرى از ورود يا خروج هر نحو كالا و منع احتكار در غير دو سه مورد و گمركات و ماليات و جلوگيرى از گران‏فروشى، قيمت‏گذارى و جلوگيرى از پخش مواد مخدر و منع اعتياد به هر نحو غير از مشروبات الكلى، حمل اسلحه به هر نوع كه باشد و صدها امثال آن كه از اختيارات دولت است بنابر تفسير شما خارج است و صدها امثال اينها. بايد عرض كنم حكومت كه شعبه‏اى از ولايت مطلقه رسول‏الله صلى الله عليه و آله و سلم است، يكى از احكام اوليه اسلام است و مقدم بر تمام احكام فرعيه حتى نماز و روزه و حج است. حاكم مى‏تواند مسجد يا منزلى را كه در مسير خيابان است خراب كند و پول منزل را به صاحبش رد كند، حاكم مى‏تواند مساجد را در موقع لزوم تعطيل كند و مسجدى كه ضرار باشد در صورتى كه رفع بدون تخريب نشود، خراب كند. حكومت مى‏تواند قراردادهاى شرعى را كه خود با مردم بسته است، در موقعى كه آن قرارداد مخالف

صحيفه نور ج 20 صفحه 171

مصالح كشور و اسلام باشد

يك جانبه لغو كند و مى‏تواند هر امرى را چه عبادى و يا غير عبادى /است/ كه جريان آن مخالف مصالح اسلام است، از آن، مادامى كه چنين است جلوگيرى كند. حكومت مى‏تواند از حج كه از فرايض مهم الهى است، در مواقعى كه مخالف صلاح كشور اسلامى دانست موقتاً جلوگيرى كند.

آنچه گفته شده است تاكنون و يا گفته مى‏شود، ناشى از عدم شناخت ولايت مطلقه الهى است آنچه گفته شده است كه شايع است مزارعه و مضاربه و امثال آنها را با آن اختيارات از بين خواهد رفت، صريحاً عرض مى‏كنم كه فرضاً چنين باشد اين از اختيارات حكومت است و بالاتر از آن هم مسائلى است كه مزاحمت نمى‏كنم. انشاءالله تعالى خداوند امثال جناب عالى را كه جز خدمت به اسلام نظرى نداريد، در پناه خود حفظ فرمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 173

تاريخ: 21/10/66

پاسخ امام به نامه حجت‏الاسلام خامنه‏اى رئيس جمهور در مورد مبانى فقهى ولايت فقيه‏

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى خامنه‏اى رئيس جمهور محترم جمهورى اسلامى دامت افاضاته، مرقوم شريف جناب عالى واصل و موجب خرسندى گرديد. اين جانب كه از سال‏هاى قبل از انقلاب با جناب عالى ارتباط نزديك داشته‏ام و همان ارتباط بحمدالله تعالى تاكنون باقى است، جناب عالى را يكى از بازوهاى تواناى جمهورى اسلامى مى‏دانم و شما را چون برادرى كه آشنا به مسائل فقهى و متعهد به آن هستيد و از مبانى فقهى مربوط به ولايت مطلقه فقيه جداً جانبدارى مى‏كنيد، مى‏دانم و در بين دوستان و متعهدان به اسلام و مبانى اسلامى از جمله افراد نادرى هستيد كه چون خورشيد روشنى مى‏دهيد. مع الاسف جمهورى اسلامى و سران محترم آن به جرم اسلام‏خواهى و بسط عدالت اسلامى در جهان مورد تاخت و تاز تبليغاتى جهانخواران شده‏اند و مثلاً اگر بگويند آفتاب روشن است، فردا تبليغات جهانى به شرح و تفصيل و توجيه و تحليل پرداخته و جمهورى اسلامى و ياران آن را به طورى محكوم مى‏كنند و چون آشنا به فقه اسلامى و به ملت فداكار اسلام و ايمان راسخ آنان نيستند، بسيارى از اوقات تبليغات آنان به نفع جمهورى اسلامى تمام مى‏شود.

و البته ما متوقع نيستيم كه با قيامى كه بر پايه اسلام عزيز نموديم و نه به شرق و غرب و عمال آنها گفته‏ايم، آنان به ما و شماها و به ملت عزيز جان بر كف ما بارك‏الله بگويند. و خوشبختانه اخيراً در همين موضوع حدود ولايت فقيه نويسندگان و گويندگان متعهد و آگاه به مسائل اسلامى، مسأله را در مجالس و روزنامه‏ها تا آن جا كه ديدم مورد بحث قرار داده كه من از تمامى آنان تشكر مى‏كنم و اميد است ائمه‏ى محترم جمعه و بويژه امثال جناب عالى كه در ميان مسائل دست توانا داريد، مسأله را تعقيب و در خطبه‏هاى نماز جمعه اذهان ناآگاهان را روشن و زبان دشمنان اسلام را قطع فرماييد. و جناب عالى و ملت بزرگوار خواهند ديد كه در اطراف همين نامه چه شيطنت‏ها و تحليل‏ها در رسانه‏هاى گروهى مخالفين اسلام و همدستان آنان خواهد صورت گرفت. در خاتمه سلامت و سعادت جناب عالى را از خداوند خواستار و اميد است امثال جناب عالى در مقاصد عاليه خود پيروز و سر بلند گرديد.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 174

تاريخ: 23/10/66

بيانات امام خمينى در ديدار با آيت الله صافى دبير شوراى نگهبان‏

بسمه تعالى

در اين ديدار امام امت با تشكر از زحمات شوراى نگهبان فرمودند:

ولايت فقيه و حكم حكومتى از احكام اوليه است، نهاد شوراى نگهبان هميشه مورد تأييد اين جانب است و به هيچ وجه تضعيف نشده و نخواهد شد. اين نهاد بايد هميشه با بيدارى و هوشيارى در خدمت به اسلام و مسلمين كوشا باشد.


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 176

تاريخ: 17/11/66

فرمان تشكيل مجمع تشخيص مصلحت نظام اسلامى در پاسخ به نامه مسؤولان مملكتى براى كسب تكليف در مورد تشخيص موضوع حكم حكومتى

بسم الله الرحمن الرحيم‏

گرچه به نظر اين جانب پس از طى اين مراحل زير نظر كارشناسان كه در تشخيص اين امور مرجع هستند، احتياج به اين مرحله نيست، لكن براى غايت احتياط در صورتى كه بين مجلس شوراى اسلامى و شوراى نگهبان شرعاً و قانوناً توافق حاصل نشد، مجمعى مركب از فقهاى محترم شوراى نگهبان و حضرات حجج اسلام خامنه‏اى، هاشمى، اردبيلى، توسلى، موسوى خوئينى‏ها و جناب آقاى ميرحسين موسوى و وزير مربوط براى تشخيص مصلحت نظام اسلامى تشكيل گردد. در صورت لزوم از كارشناسان ديگرى هم دعوت به عمل آيد و پس از مشورت‏هاى لازم رأى اكثريت اعضاى حاضر اين مجمع مورد عمل قرار گيرد. احمد در اين مجمع شركت مى‏نمايد تا گزارش جلسات به اين جانب سريعتر برسد.

حضرات آقايان توجه داشته باشند كه مصلحت نظام از امور مهمه‏اى است كه گاهى غفلت از آن موجب شكست اسلام عزيز مى‏گردد. امروز جهان اسلام، نظام جمهورى اسلامى ايران را تابلوى تمام نماى حل معضلات خويش مى‏دانند. مصلحت نظام و مردم از امور مهمه‏اى است كه مقاومت در مقابل آن ممكن است اسلام پابرهنگان زمين را در زمان‏هاى دور و نزديك زير سؤال برد و اسلام آمريكايى مستكبرين و متكبرين را با پشتوانه ميلياردها دلار توسط ايادى در داخل و خارج آنان پيروز گرداند.

از خداوند متعال مى‏خواهم تا در اين مرحله حساس آقايان را كمك فرمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 177

تاريخ: 21/11/66

بيانات امام در جمع گروهى از مسؤولان كشور، نمايندگان كشورهاى خارجى مقيم تهران و مهمانان خارجى دهه فجر

بسم الله الرحمن الرحيم‏

آنچه كه من مى‏خواهم عرض كنم بعد از اين كه تبريك اين دهه را بر همه مسلمان‏ها، به همه مظلومان تقديم مى‏كنم، اين است كه نبايد در ذهن كسى بيايد كه انقلاب مربوط به شخصى است. من بايد عرض كنم كه از باب اين كه يك فردى از افراد جامعه هستم، به همان مقدار اگر دخالت داشتم، دارم. آنچه هست از خداى تبارك و تعالى است، خداى تبارك و تعالى است كه اين ملت را منقلب كرد از يك حالى به حال ديگر. او مقلب‏القلوب است، اوست كه همه كارها و زمام همه امور در دست اوست و ما هيچ و هيچ اندر هيچ هستيم. عنايات اوست كه اين ملت را در حالى كه همه جهات شكست درش بود، طورى منقلب كرد كه بحمدالله پيروز شد و پيروزى از خداست. و من مكرر تجربه كردم در اين مدتى كه وارد اين امور بودم كه بسيارى از اوقات، ما يك كارى مى‏خواستيم بكنيم منحرف مى‏شديم به كار ديگر، بعد مى‏بينيم اين كار انحرافى درست بوده، اين نبود جز اين كه خداى تبارك و تعالى اين كارها را مى‏كرد. سفر مى‏رفتيم، مى‏ديديم كه اين ترتيبى كه ما قهراً پيش آمده است، اين ترتيب صلاح بوده است نه آنى كه ما خيال مى‏كرديم. در هر امرى از امور، من با تجربه ديدم كه ما خودمان فكرمان نمى‏رسد. آن كه افكار را در دست دارد حق تعالى است و او زمام امور را در همه امور به دست دارد و اين را بايد باور كنيم. ملت ما بايد اين مطلب را باور كند كه اگر در يك آن عنايات حق تعالى از عالم منصرف بشود، معدوم مى‏شود عالم. عالم هست به پشتوانه اراده حق تعالى، يك آن عنايت منصرف بشود، تمام ملك و ملكوت معدوم مى‏شود. دايماً اراده حق است كه حفظ كرده است، منتها ما جاهل هستيم نمى‏دانيم مطلب را. و عمده آن است كه تمام رنج‏هايى كه بر بشر وارد مى‏شود، از اين جهل است. اين جهل اگر مرتفع بشود، رنج‏ها مرتفع مى‏شود. اگر ببينيد انسان كه همه كار از اوست، ديگر رنجى در كار نيست. و اين يك مرتبه نازله از اولياست و آنها مراتب ديگرى دارند كه اسم و رسمى ندارد.

بايد ما توجه كنيم به اين كه يك گوشه‏اى از دنيا هستيم، يك جمعيت چند ميليونى كه نسبت به عالم آن قدر ما ضعيفيم، كم‏ايم، جمعيت كم است و بايد ما در همان لحظه اول با آن همه توطئه‏هايى كه بود از بين رفته باشيم، اين كه ما را نگه داشت خدا بود نه ما. آن كه شكست داد قدرت‏هاى بزرگ را و شكست مى‏دهد قدرت‏هاى بزرگ را خداست، چنانچه آن كه قدرت مى‏دهد اوست. قدرت‏هاى بزرگ

صحيفه نور ج 20 صفحه 178

نمى‏دانند كه اين قدرت خداست و رنج‏شان از همين معناست.

اگر ملت به همين وضع پيش برود مطمئن باشيد كه پرتوش همه عالم را خواهد گرفت

و ما بايد اين معنا را باور كنيم كه ما از عنايت حق است كه از هيچ به اين جا رسيديم و از عنايات حق است كه ما توانستيم اين مملكت را، يعنى ملت توانست، من كه چيزى نيستم، توانست اين ملت، اين ملت را از زير يوغ ستمشاهى و بدتر از او، يوغ آمريكا و شوروى و امثال اينها بيرون بياورد. سابقه ندارد كه يك ملتى سر پاى خودش بايستد و بگويد نه اين و نه آن، اين سابقه ندارد. هر كس متكى به يك جايى است، گرچه همه اتكاها به خداست و خودشان نمى‏فهمند لكن در فهم خودشان هر كسى متكى به يك جايى است. و ملت ما بحمدالله با عنايت حق تعالى و عنايت اولياى خداى تبارك و تعالى كه به آنها ايمان داد، به آنها قدرت داد، اين ملت دست رد به سينه همه زد و ايستاد و گفت استقلال را ما مى‏خواهيم، آزادى را ما مى‏خواهيم. و اگر به همين وضع پيش برود، مطمئن باشيد كه پرتوش همه عالم را خواهد گرفت.

و الان هم بحمدالله در همه عالم آن چيزى كه حرفش هست، ايران است. يك دسته‏اى فحاشى مى‏كنند، يك دسته‏اى خوب مى‏گويند. اين طرح كه در همه جا مطرح است دليل بر اين است كه يك قدرتى در كار است و الا اگر چيزى نبود فحش هم نمى‏خورد، چنانچه قبلاً اين طور بود كه تو سرش مى‏زدند، فحشش هم نمى‏دادند. اما الان كه مى‏بينيد كه همه عالم، همه تبليغات عالم بر ضد ماست و بسيارى از اينهايى كه به ضد ماست، خودشان نمى‏فهمند به نفع ماست. اگر شما، لابد ملاحظه فرموديد اين تبليغاتى كه مى‏كنند و اين حرف‏هايى كه مى‏زنند، بسياريش به نفع ما تمام مى‏شود و خودشان نمى‏فهمند و اين هم از عنايات خداست. عمده اين است كه ما بفهميم كه سرچشمه همه امور حق تعالى است و ما خودمان را يك وقت بازى ندهيم كه ما در يك كارى، انجام كار را ما داديم و منم، اين منم كه دارم اين كار را مى‏كنم. اگر اين كار يك وقت پيش آمد، شكست دنبالش است، شكست معنويش كه معلوم است، شكست صوريش هم مى‏شود.

ملت فلسطين بداند اگر يك قدم عقب بگذارد دوباره برمى‏گردد به آن حال اول

ولى من اميدوارم كه اين ملت به همين منوالى كه هستش و هر روز هم داد قدرتش زيادتر مى‏شود و هر روز هم دارد پيشرفتش زيادتر مى‏شود، اين ملت به پيش برود و دنيا انشاءالله برگردد به يك دنياى آزاد و از زير يوغ قدرتمندان بيرون برود و يك ملت آزادى، يك دنياى آزادى، مظلومان دنيا از زير ظلم ستمگران بيرون بروند و همه اينهايى كه طرفدارى دارند مى‏كنند از اين ملت‏هايى كه زير دستشان است، در حقيقت دارند پايمال مى‏كنند آنها را. اگر آمريكا از يك جايى يا از جاهايى تعريف مى‏كند، تعريف از خودش است، براى اين كه مى‏بيند همه مطيع او هستند. و اين كه از ما تكذيب مى‏كند

صحيفه نور ج 20 صفحه 179

و هر روز يك چيزى مى‏گويد، براى اين كه مى‏بيند كه اين ملت مطيع او نيست، او مى‏خواهد مطيع بشود. و شما بدانيد كه اگر يك كلمه اين ملت بر وفق رأى او حرف بزند، تمام اوضاع را او برمى‏گرداند به نفع اين ملت، در صورتى كه به نفعش واقعاً نيست. يعنى پايمال مى‏شود باز. و من اميدوارم كه همه ملت‏ها دست به هم بدهند و نگذارند كه اين قدرت‏ها دوباره به سر كار بيايند.

و امروز شما فلسطين را مى‏بينيد، بى‏استثنا من مى‏خواهم عرض كنم، بى‏استثنا بايد عرض كنم كه همه دست به هم دادند كه نگذارند كه ملت فلسطين اين راهى را كه الان پيش گرفته است، باقى باشد. يا به صورت دلسوزى براى فلسطين كه حيف! فلسطين دارد چه مى‏شود، چه مى‏شود، خوب است كه يك قدرى مثلاً مماشات كنند تا كار درست بشود و ملت فلسطين بداند كه اگر يك قدم عقب بگذارد راجع به همين معنايى را كه الان در دست دارد، دوباره بر مى‏گردد به آن حال اول. و الان فلسطين يهود را تقريباً دارد پايمال مى‏كند و اميدوارم كه بكند. و اگر اين معناى اسلامى را در دست بگيرد و به حرف كسانى كه خيرخواهى مى‏كنند به خيال خودشان يا به خيال خودشان نه، مى‏خواهند گول بزنند، كسانى كه مى‏گويند كه يك قدرى آتش بس باشد، يك پنج ماهى، يك چيزى آتش بس باشد، يك كسانى ديگر بيايند اين كار را بكنند، از اين حرف‏هايى كه مى‏دانيد همه، همه اينها براى اين است كه نگذارند كه اين فلسطين به اين كارى كه دست زده است اين كار را پيش ببرد مى‏خواهند ساكتش كنند، دوباره پايمالش كنند. نسبت به ما هم همين طور است، اگر چنانچه يك وقت ديديد كه يك روى خوشى نشان مى‏دهند، بدانيد كه اين روى خوش دليل بر اين است كه مى‏خواهند ما را پايمال كنند. هر وقت آنها روى خوش نشان دادند شما سخت‏تر بگيريد.

و من اميدوارم خداوند به بركات ائمه اطهار خصوصاً حضرت صاحب سلام‏الله عليه كه اين مملكت مال اوست، اين ملت كار خودش را پيش ببرد و همه آقايان، همه كسانى كه خدمتگزار هستند به اين ملت، انشاءالله تعالى آنها موفق باشند و منصور باشند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 183

تاريخ: 9/12/66

ديدار با اعضاى شوراى مركزى حزب الله لبنان، سفراى جمهورى اسلامى ايران در سوريه و لبنان و معاون سياسى وزارت امور خارجه

اين درس را نبايد فراموش كنيم كه بايد در مقابل ابرقدرت‏ها مقاومت كرد

بسم الله الرحمن الرحيم‏

تجربه‏اى كه ما از دنيا در اين سال‏هاى طولانى داريم اين است كه مسلمان‏ها ولو اين كه يك عده كمى باشند وقتى در مقابل خصم خودشان مقاومت كنند، اگرچه خصم آنان ابرقدرت‏ها هم باشند پيروزند.

شما لبنان را ملاحظه كرديد كه همه ابرقدرت‏ها در آن جا جمع شده بودند، اما وقتى يك عده كم در مقابلشان ايستاد، آنها شكست خوردند.

شما مطلع نيستيد كه در زمان ستمشاهى در ايران چه خبر بود. در زمان قاجار، انگليسى‏ها بودند و چه‏ها كه نكردند. بعد از اين كه آنها از اين كشور رفتند و رضاخان رفت، زمان محمدرضاشاه، ايران مركز آمريكا و محل تاخت و تاز آنها شده بود و مصيبت بيشتر بود، چرا كه هم قواى آنها زياد بود و هم مردم اسلحه نداشتند و هم جوانان به فساد كشيده شده بودند، به صورتى كه نمى شود آن را تصور نمود. اما وقتى مردم ايران احساس كردند كه بايد خودشان در مقابل شاه و آمريكا مقاومت كنند، مقاومت كردند و سلطنت 2500 ساله را در هم كوبيدند و از بين بردند و اين معجزه‏اى بود كه در ايران به وقوع پيوست و اين درس را نبايد فراموش كنيم كه بايد در مقابل ابرقدرت‏ها مقاومت كرد.

بايد با تمام قوا و تا آخرين نفرمان مهيا شويم و در راه خدا جهاد كنيم‏

امروز همه قدرت‏ها و ابرقدرت‏ها دست به دست يكديگر داده‏اند كه نگذارند فلسطينى‏هاى مسلمان به هدفشان برسند. حتى بسيارى از كسانى كه به ادعا نسبت به فلسطينى‏ها اظهار علاقه مى‏كنند، علاقه‏شان به اين نيست كه مسلمانان فلسطينى بر اسرائيل غلبه كنند و متأسفانه با سكوت و سازش و تماشا دست به هم داده‏اند كه نگذارند مسلمانان فلسطينى پيروز بشوند، چرا كه پيروزى آنان پيروزى اسلام است و آنها مى‏ترسند همان طورى كه اسلام در ايران پيروز شد و همه بساط آنها را بر هم زد و منافعشان را از بين برد، همين طور اگر در لبنان و فلسطين اسلام به پيروزى رسد، همه بساطشان را در هم پيچد. لذا همه شياطين مجتمعند كه نگذارند اسلام رشد كند و ما بايد اين معنا را در نظر داشته‏

صحيفه نور ج 20 صفحه 184

باشيم كه با تمام قوا و تا آخرين نفرمان مهيا شويم و در راه خدا جهاد كنيم. دفاع از نواميس مسلمين و دفاع از بلاد مسلمين و دفاع از همه حيثيات مسلمين امرى است لازم و ما بايد خودمان را براى مقاصد الهى و دفاع از مسلمين مهيا كنيم. و خصوصاً در اين شرايطى كه فرزندان واقعى فلسطين اسلامى و لبنان اسلامى يعنى حزب‏الله و مسلمانان انقلابى سرزمين غصب شده و لبنان با نثار خون و جان خود فرياد يا للمسلمين سر مى‏دهند، با تمام قدرت معنوى و مادى در مقابل اسرائيل و متجاوزين بايستيم و در مقابل آن همه سفاكى‏ها و ددمنشى مقاومت و پايمردى كنيم و به يارى آنان بشتابيم و سازشكاران را شناسايى و به مردم معرفى كنيم.

من اميدوارم شما موفق باشيد و مطمئن باشيد كه موفق مى‏شويد. جمهورى اسلامى ايران هم در كنار شما و در كنار همه مسلمانان، بلكه در كنار همه مستضعفان جهان خواهد بود. انشاءالله پيروز باشيد.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 185

تاريخ: 11/12/66

ديدار با خانواده‏هاى شهدا، مفقودين، اسرا و جانبازان شهرستان‏هاى قزوين، آبيك و... در سالروز ولادت اميرالمؤمنين على (ع)

حضرت امير سلام‏الله عليه حقيقتاً مظلوم است و مظلوم بوده حتى در بين شيعيان

بسم الله الرحمن الرحيم‏

اين عيد مبارك را به همه مسلمين جهان و مستضعفين و خصوصاً ملت ايران تبريك عرض مى‏كنم، از خداوند تعالى سلامت همه را خواستارم.

ما در تولد حضرت امير جهات معنويش /را از/ دست ما ازش كوتاه است. ما /نمى‏توانيم/ از اين جهات معنوى‏اى كه در ايشان بوده است حتى يك جمله موافق با واقع نمى‏توانيم عرض كنيم، لكن بعضى از جهات كه مربوط به خود جهت مادى است و جهات اجتماعى است، آن را مى‏شود گفت. شما ملاحظه كنيد كه يك نفر كه خليفه مسلمين است، زمامدار امور است، خليفه است، اين چه وضعى داشته است، در حالى كه خليفه است مى‏خواهد نماز جمعه بخواند، لباس زيادى ندارد، مى‏رود بالاى منبر، آن لباسى كه دارد حركت مى‏دهد - به حسب نقل - تا خشك بشود، دو تا لباس ندارد، يك كفشى را كه خودش وصله مى‏كرده است، كفاشى مى‏كرده است، ازش مى‏پرسند /مى‏گويد/، حضرت مى‏فرمايد كه اين كفش به نظر شما چقدر ارزش دارد، مى‏گويند: هيچ. مى‏گويد كه: امارت بر شما هم، خلافت هم، در نظر من مثل اين كفش و پايين‏تر از اين كفش است، مگر اين كه اقامت عدالت كنم. شما كجا سراغ داريد كه يك نفر خليفه باشد و وضعش اين طور باشد؟ حضرت امير سلام‏الله عليه حقيقتاً مظلوم است و مظلوم بوده است، حتى در بين شيعيان هم مظلوم است. وقتى مى‏خواهند تعريف كنند از حضرت امير، تعريف مى‏كنند به چيزهايى كه بر خلاف واقع است و توهين به حضرت است، مثلاً مى‏گويند كه انگشترش را كه مى‏خواسته هديه بدهد به فقير، قيمتش خراج شامات بوده است! آن كسى كه لباسش آن است، انگشتر مى‏پوشد كه قيمتش خراج باشد؟! اين يك دروغى است كه اگر روايت هم داشته باشد، دروغ است - در صورتى كه ندارد - وقتى مى‏خواهند معرفى كنند حضرت امير را، به اين جهات معرفى مى‏كنند، به همين جهات چيز. يا آنهايى كه عارف لفظى هستند - عرفان حقيقى كه كم است در دنيا - آنها هم وقتى كه مى‏خواهند از حضرت نقل كنند، يك حرف‏هاى درويشى نقل مى‏كنند. آنى كه هست واقعيتش را كه نمى‏دانند، و اين جهات ظاهرى هم كه حضرت داشته است براى جهالت‏هايى كه بوده است، منحرف كردند از واقعيتش، خيال كردند تعريف حضرت امير به اين است‏

صحيفه نور ج 20 صفحه 186

كه انگشترش چقدر قيمت داشته باشد و مثلاً چه باشد. يك زندگى عجيب و غريبى براى حضرت امير.

شما خلافت در آن وقت يك وضع خاصى داشته است، خصوصاً آن خلفاى از معاويه به پايين، يك سلطنتى بوده است و /در همين عصر كه/ در همان عصر كه معاويه آن بساط سلطنتى را راه انداخته بود، حضرت امير مثل يك فعله مى‏رفت كار مى‏كرد، مثل يك عمله مى‏رفت كار مى‏كرد و آب راه مى‏انداخت و بعد همان جا مى‏گفت اين آب صدقه است. آب راه نمى‏انداخت براى خودش، وضع زندگى اين بوده است. ما اگر بخواهيم از ايشان تقليد كنيم نمى‏توانيم، حقيقتاً نمى‏توانيم تقليد كنيم، قدرت اين معنا را ما نداريم. اما خود ايشان هم فرمودند كه شما نمى‏توانيد، اما تقوا مى‏توانيد داشته باشيد. مى‏توانيد كه تقوا داشته باشيد، مى‏توانيد كه با خدا باشيد، توجه به خداى تبارك و تعالى داشته باشيد.

خيال مى‏كنند كه اگر موشك انداختند به ايران فوراً شكست مى‏خورد

و بحمدالله ملت ما امروز يك وضع خاصى دارد كه شايد در طول تاريخ نبوده. در همان تاريخى كه ائمه عليهم‏السلام بودند، خود رسول الله بوده‏است، حضرت امير بوده است، مردم اختلاف داشتند، مردم، همان‏هايى كه دور و بر خودشان بودند /از آنها/ وقتى مى‏خواستند ببرندشان جنگ، نمى‏رفتند. اما امروز وضعى شده است كه داوطلبند. اشتباهى كه اين غربى‏ها دارند و اين مخالفين ما دارند، اشتباه اين است كه خيال مى‏كنند كه وقتى كه كلمه موشك تو كار آمد، مردم ايران مى‏ترسند ديگر بعد چه بشوند. اين موشك‏ها را زدند و كشتند و چه كردند و مردم ايران سر جاى خودشان نشستند و مى‏خندند بهشان. شما مردم ايران را از موشك نترسانيد، مردم ايرانى كه شهادت را براى خودشان افتخار مى‏دانند و بسيارى از اوقاتى كه اين جا مى‏آيند انسان تعجب مى‏كند از وضع اينها كه جوانش فوت شده است، جوانش شهيد شده است، مى‏گويد باز هم مى‏خواهم، مى‏خواهم جوان دارم باز مى‏دهم. بچه كوچك، مى‏گويد انشاءالله بزرگ مى‏شود و شهيد بشود. يا زن‏ها مى‏بينيد كه چه وضعى دارند. اينها مردم را، اين مردمى كه طالب شهادتند از شهادت مى‏ترسانند! و اين يك اشتباهى است كه از باب اين كه نمى‏فهمند، اصلاً ادراك اين معنا را كه معنويات چى است، امثال صدام و اينها اصلاً نمى‏فهمند كه مسأله چى است. متوجه اين كه ايران چه وضعى دارد و مردم ايران چه وضعى دارند، اصلاً متوجه اين نيست، همين قدر خيال مى‏كند كه اگر موشك انداختند به ايران، فوراً شكست مى‏خورند. اين قويتر مى‏كند اينها را.

عمده اين است كه ما بايد حفظ كنيم ايمان و وحدت خودمان را

عمده اين است كه ما توجه داشته باشيم به اين كه حفظ كنيم ايمان خودمان را و وحدت خودمان را.اگر اين راه حفظ شد هيچ، از هيچى ديگر ترس ندارد. موشك بيايد، چه مى‏دانم هر كى مى‏خواهد بيايد و آمريكا بيايد، شوروى بيايد، هر كى مى‏خواهد بيايد، البته اين نكته از ذهن مردم ما

صحيفه نور ج 20 صفحه 187

خارج نمى‏شود كه وقتى ببينند كه آنهايى كه كمك مى‏كنند به صدام براى اين شرارت‏هايش، اين از ذهن مردم خارج نمى‏شود، توجه بهش دارند و آنهايى كه مى‏خواهند منافع خودشان محفوظ بشود، بايد توجه به اين داشته باشند كه منافعشان محفوظ اگر بخواهد باشد، بايد يك جورى عمل بكنند كه اين طورها نباشد و الا محفوظ نخواهد ماند. آن كسى كه كمك مى‏كند يا كمك مادى مى‏كند يا كمك نظامى مى‏كند، آنها هم خيال مى‏كنند كه ما از كمك‏هاى نظامى آنها، كمك‏هاى آنها مى‏ترسيم. نه، ترسى در كار نيست. براى اين كه يك ملتى است كه شهادت طلب است، حالا شهادت با موشك باشد يا با تانك باشد يا با توپ باشد يا با هر چه باشد. شهادت طلب است اين ملت. از اين نمى‏ترسد، اما فراموش هم نمى‏كند كه كى‏ها به اينها /به اينها/ دارند خدمت مى‏كنند، كى امر مى‏كند بهشان كه اين كارها را بكنيد، انگيزه آنها چى هست، آنهايى هم كه اينها وادار مى‏كنند، كى‏اند و كى به اينها كمك مى‏كند، كى موشك مى‏دهد، كى چى مى‏كند، اين از ذهن مردم ما بيرون نمى‏رود و بايد لذا توجه داشته باشند آنهايى كه اين كار را مى‏كنند. و من از خداى تبارك و تعالى مسألت مى‏كنم كه همه ما را در ايمان به خودش مستقر قرار بدهد و همه مسلمين را حفظ كند و از شر كفار همه مسلمان‏ها، همه مستضعفان جهان محفوظ باشند.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 188

تاريخ: 27/12/66

پاسخ به تلگرام تبريك فرمانده كل سپاه پاسداران انقلاب اسلامى به مناسبت عمليات پيروزمند والفجر 10

بسم الله الرحمن الرحيم‏

جناب آقاى محسن رضايى فرمانده محترم كل سپاه پاسداران انقلاب اسلامى

از عنايات خداوند بزرگ و توجه رسول معظم او به اين ملت مقاوم و ايثارگر و رزمندگان سلحشور اسلام در پيروزى بزرگ و برق‏آساى والفجر 20 سپاسگزارم. به يقين اين هديه الهى از ختم اين سال پرحادثه، تحقق وعده ان تنصروا الله ينصركم و يثبت اقدامكم . از ثمره مقاومت بى‏نظير اين ملت بزرگ در برابر حملات بزدلانه عفلقيان در بمباران شهرهاست.

اخبار پيروزى‏ها و حماسه‏هاى دلاوران اسلام نه تنها دل ملت ما كه قلب همه مستضعفان و محرومان را شادمان نمود و صدام و عفلقيان و حاميان و اربابان او خصوصاً آمريكا و اسرائيل را عزادار كرد. سلام خالصانه مرا به همه فرماندهان عزيز و شجاع و رزمندگان ظفرمند پيروز سپاه و بسيج و ارتش و هوانيروز و نيروى هوايى و جهادگران دلاور و گمنام و امدادگران و كليه نيروهاى مردمى و كرد ابلاغ كنيد. و سلام و تشكر ملت ايران را به مردم شهرهاى آزاد شده عراقى كه بدون اين كه حتى يك گلوله هم به طرف آنان و شهرهاى آنان شليك شود، با آغوش باز و فرياد الله اكبر از رزمندگان ما استقبال نمودند، برسانيد و به آنها بگوييد كه مى‏بينيد صدام چگونه ديوانه‏وار شما و شهرهايتان را بمباران خوشه‏اى و شيميايى مى‏كند. و خواهيم ديد كه جهانخواران چگونه در تبليغات مسموم خود از كنار اين پيروزى‏هاى بزرگ و جنايات صداميان خواهند گذشت.

اين جانب با تشكر مجدد از ملت مقاوم ايران و رزمندگان عزيز از جوانان غيرتمند كشور سرافراز اسلامى ايران مى‏خواهم كه به جبهه‏ها عزيمت كنند و با تداوم عمليات خود مجال تجديد سازمان و تنفس عفلقيان شكست خورده و مستاصل را بگيرند. دست قدرت و نصرت بى‏انتهاى خداوند يار و ناصرتان باد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 189

تاريخ: 30/12/66

پيام به مناسبت سال نو

بسم الله الرحمن الرحيم‏

يا مقلب القلوب و الابصار يا مدبر الليل و النهار يا محول الحول والاحوال حول حالنا الى احسن الحال.

خداوند اين سال جديد را بر همه مسلمان‏ها، بر ملت ما، بر همه مستضعفين جهان مبارك كند. و اين سال يك خصوصياتى دارد كه كم اتفاق مى‏افتد. و امروز در آستانه ولادت حضرت سيدالشهدا، كه ما بايد انگيزه قيام ايشان را ببينيم چى بود و مقصد ايشان چى بود و وضع زندگى ايشان و همه ائمه عليهم‏السلام چى بود، خصوصاً در ماه شعبان چه وضعى داشتند.

سيدالشهدا سلام‏الله عليه از همان روز اول كه قيام كردند براى اين امر، انگيزه‏شان اقامه عدل بود. فرمودند كه، مى‏بينيد كه معروف عمل بهش نمى‏شود و منكر بهش عمل مى‏شود. انگيزه اين است كه معروف را اقامه كند و منكر را از بين ببرد، انحرافات همه از منكرات است، جز خط مستقيم توحيد هر چه هست منكرات است، اينها بايد از بين برود، و ما كه تابع حضرت سيدالشهدا هستيم بايد ببينيم كه ايشان چه وضعى در زندگى داشت، قيامش، انگيزه‏اش نهى از منكر بود كه هر منكرى بايد از بين برود. من جمله قضيه حكومت /عدل/ جور، حكومت جور بايد از بين برود، از آن طرف وقتى كه مناجاتشان را مى‏بينيم، مناجاتى كه در ماه شعبان هست و من در نظر ندارم كه در هيچ يك از ادعيه گفته شده باشد كه ادعيه مال همه ائمه است. اين دعاى شعبان، مناجات شعبان مناجات همه ائمه است و در اين، مسائل بسيار هست، معارف بسيار هست و ادب اين كه انسان چه جور بايد با خداى تبارك و تعالى مناجات كند. ما غافليم از اين معانى كه وضع چى است. شايد بعضى از جهال ما هم اين طور اعتقاد دارند كه اين ادعيه وارد شده و اين چيزهايى كه از ائمه وارد شده است اينها تشريفات است. مى‏خواهند ما را باد بدهند و حال اين كه مسأله اين نيست /مسأله/ مسأله اين است كه در مقابل خدا ايستادند آنها، آنها مى‏دانند كه در /چه/ مقابل چه عظمتى ايستادند، آنها معرفت دارند به خداى تبارك و تعالى و مى‏دانند چه كنند و مناجات شعبانيه از مناجات‏هايى است كه اگر يك نفر انسان دلسوخته، يك عارف دلسوخته نه از اين عارف‏هاى لفظى بخواهد اين را شرح كند و شرح كند از براى ديگران، بسيار ارزشمند است و محتاج به شرح است، چنانچه همه ادعيه ائمه عليهم‏السلام.

شما /در مناجات حضرت/ در دعاى عرفه حضرت سيدالشهدا ملاحظه مى‏كنيد كه چه مسائلى در آن هست و ما ازش غافل هستيم. ماه شعبان اين خصوصيت را دارد كه الان /ما در آستانه/ عيد نوروز

صحيفه نور ج 20 صفحه 190

ما در آستانه ولادت حضرت سيدالشهداست و دنبال او و ولادت حضرت مهدى عليه‏السلام كه آن هم در 15 شعبان واقع شده است. بنابراين تقريباً بايد ما بگوييم كه يك حجتى است بر ما اين دو ولادت و /اين/ واقع شدن اين روز شريف و اين روز نوروز در يك همچو آستانه‏اى كه اين دو بزرگوار كه هر دو /اقامه عدل/ براى اقامه عدل هستند. سيدالشهدا سلام‏الله عليه كه همه عمرش را و همه زندگيش را براى رفع منكر و جلوگيرى از حكومت ظلم و جلوگيرى از مفاسدى كه حكومت‏ها در دنيا ايجاد كردند، تمام عمرش را صرف اين كرد و تمام زندگيش را صرف اين كرد كه اين حكومت، حكومت جور بسته بشود و از بين برود. معروف در كار باشد، منكرات از بين بروند. حضرت صاحب سلام‏الله عليه و ارواحنا فداه هم كه تشريف مى‏آورند براى همين معناست. تمام انبيا كه قيام كرده‏اند در عالم طبيعت - حالا معانى‏شان كه، معارف غيبيه‏شان را خدا مى‏داند ما نمى‏دانيم، اما در عالم طبيعت - وقتى زندگى اينها را مى‏بينيم از اول مقابله‏ى با طاغوت بوده است. بنابراين معنا بوده و اين بايد سرمشق بشود از براى مسلمان‏ها، كسانى كه واقعاً مسلمان هستند و واقعاً علاقه‏مند به اهل بيت عصمت هستند و به پيغمبر اسلام هستند و از هر مذهبى كه هستند، علاقه‏مند به آن مذهبشان هستند، بايد ببينند كه صاحب مذهب چه كرده است. موسى بن عمران چه كرد، در زندگيش چه كرد، حضرت ابراهيم در زندگيش چه كرد، تمام اينها قيام كردند در مقابل جور، در مقابل ظلم، همه قيامشان اين معنا بود. ما سرمشق بايد بگيريم از اينها و ما بايد قيام كنيم در مقابل ظلم. مسلمان بايد در مقابل جورها، در مقابل ظلم‏ها، در مقابل منكرات قيام كنند، همان طورى كه ملت شريف ايران بحمدالله قيام كرد و مى‏شود گفت كه اين انقلاب كه /در اين آيه/ در اين دعاى شريف واقع شده است يا مقلب القلوب ، در جوان‏هاى ما واقع شده است. اينها الان برگشتند از يك حالى به حال ديگرى و حال نويى پيدا كرده‏اند. و در اين ماه كه ماه شعبان است بايد ما توجه به اين معنا بكنيم كه ما بايد چه بكنيم، با اين طاغوت‏ها بايد چه بكنيم؟ بايد همان طورى كه سيدالشهدا سلام‏الله عليه تمام حيثيت خودش، جان خودش را و بچه‏هايش را، همه چيز را در صورتى كه مى‏دانست قضيه اين طور مى‏شود، كسى كه فرمايشات ايشان را از وقتى كه از مدينه بيرون آمدند و به مكه آمدند و از مكه آمدند بيرون حرف‏هاى ايشان را مى‏شنود همه را، مى‏بيند كه ايشان متوجه بوده است كه چه دارد مى‏كند، اين جور نبود كه آمده است ببيند كه، بلكه آمده بود حكومت هم مى‏خواست بگيرد، اصلاً براى اين معنا آمده بود و اين يك فخرى است و آنهايى كه خيال مى‏كنند كه حضرت سيدالشهدا براى حكومت نيامده، خير. اينها براى حكومت آمدند، براى اين كه بايد حكومت دست مثل سيدالشهدا باشد، مثل كسانى كه شيعه سيدالشهدا هستند باشد. اصل قيام انبياء از اول تا آخر اين بوده است. در طبيعت قيام انبياء - قيام مسلحانه يا غيرمسلحانه - در مقابل همه كسانى كه به جور داشتند مردم را از بين مى‏بردند باشد.

و ما امروز مبتلاى به اين معنا هستيم، مسلمان‏ها مبتلاى به اين معنا هستند، مسلمان‏ها مى‏بينند كه اين دولت‏هاى بزرگ، اين قدرت‏هاى بزرگ و اين كسانى كه اذناب آنها هستند، كسانى كه فرمانبر آنها هستند الان با مسلمين، با مردم، با مستضعفين، حتى با آن كسانى كه مال خودشان است چه مى‏كنند.

صحيفه نور ج 20 صفحه 191

تمام اينها ظاهر مى‏گويند كه ما اقامه عدل مى‏خواهيم بكنيم، اما چه عدلى؟ عدل امريكايى، عدل امريكايى يعنى چه؟ يعنى هر كس خاضع به من شد، آن يك چيزى است كه ما /بايد/ او را قبولش داريم، هر كس منافع مملكتش را به ما داد ما او را قبول داريم! از آن ور شوروى هم همين است، همه اين قدرت‏هاى بزرگ اين طورى هستند و ما بايد در مقابل تمام اينها بايستيم، همان طورى كه جوان‏هاى ما بحمدالله الان در جبهه‏ها اين پيروزى‏ها را، اين پيروزى‏هاى بزرگ را به دست آوردند، بايد تا آخر اين مطلب باشد، بايد هيچ درش سستى نشود تا وقتى كه انشاءالله علم را به دست صاحب علم بدهند. بنابراين عيد نوروز ما، يك عيد نوروزى است كه در يك وقتى واقع شده است كه حجت بر ماست و او اين است كه زندگى سيدالشهدا، زندگى حضرت صاحب سلام‏الله عليه، زندگى همه انبياء عالم، همه انبياء از اول، از آدم تا حالا همه‏شان اين معنا بوده است كه در مقابل جور حكومت عدل را مى‏خواستند درست كنند /حكومت/ و مع الاسف به قدرى به گوش ما خواندند، به قدرى به گوش ملت ما خواندند، به گوش ملت‏هاى ضعيف خواندند كه حكومت به شما چكار دارد، شما برو نمازت را بخوان، شما مسجدت را برو، همين! البته، ما اگر فقط مسجد برويم و دعا بكنيم و بعد هم دعا به عرض بكنم كه آن بزرگان چه بكنيم، همه با ما خوب مى‏شوند! اما وظيفه اين است كه ما برويم مسجد بنشينيم دعا بخوانيم يا وظيفه اين است كه ما بايد قيام بكنيم؟ وظيفه اين است كه ما همه بايد همه چيز خودمان را در راه اسلام فدا بكنيم، چنانچه اولياى ما اين كار را كردند. و امروز شما مى‏بينيد كه اين صدام را كه - بحمدالله - سيلى خورده است و الان محو اين سيلى است، الان نمى‏فهمد دارد چه مى‏كند. شما ببينيد كه اين همه پيروزى‏اى كه واقع شده، اصلاً اين انكار مى‏كند كه اين جا چيزى واقع شده، اين نمى‏فهمد كه فردا اين خبرنگارها، اين خارجى‏ها مى‏آيند مى‏روند آن جا مى‏بينند چه خبر است. اين يك همچو حيوانى است كه مملكت خودش را، افراد خودش را، اشخاصى كه مربوط به خودش هستند آنها را بمباران مى‏كند، بمباران شيميايى مى‏كند كه بايد پاسدارهاى ما به داد آنها برسند.

من بايد تشكر كنم از اين ملت، اين ملت شريف خودمان و خصوصاً از اين كسانى كه در جبهه‏ها مشغول هستند يا پشت جبهه‏ها مشغول به اين هستند كه آنها را كمك كنند، ما بايد تشكر كنيم از اينها و خصوصاً از اين جوان‏هايى كه همه چيزشان را در راه اسلام دادند. شما ملاحظه مى‏كنيد كه اشخاصى مى‏آيند اين جا، همه چيزشان را كانه دادند، معذلك مى‏گويند كاش كه ما يك بچه كوچكى كه داريم بزرگ بشود، برود جنگ بكند، اينها حجت بر ما هست، اينها حجت بر آن اشخاصى هست كه تو خانه نشستند و نق مى‏زنند، تو خانه نشستند و به مردم تزريق مى‏كنند كه نه، نرويد جايى، خدا انشاءالله بيدار كند اينها را، خداوند انشاءالله اشخاصى را كه مخالفت مى‏كنند يا از روى عمد يا از روى - عرض مى‏كنم - نفهمى مخالفت مى‏كنند، اينها را بيدار كند و اينها را در اين سال نو تجديد كند. و خداوند انشاءالله اين اسراى ما را، اين كسانى كه محبوب ما هستند، محبوب ملت ما هستند، اين معلولين را، اين اسرا را و اين تمام كسانى كه در آن جا در بند هستند، همه اينها را خداوند انشاءالله آزاد كند و ما را هم به وظيفه خودمان آشنا كند. و اى كاش كسى مى‏آمد و اين ادعيه ائمه عليهم‏السلام

صحيفه نور ج 20 صفحه 192

را ترجمه مى‏كرد، اين را شرح مى‏كرد، اين ادعيه خيلى محتاج به شرح است. و ما اگر اين ادعيه را بتوانيم يك اشخاص عارفى، عارف صحيح، دلسوخته پيدا بشود كه اينها را براى مردم تشريح بكند، همه چيز در اينها هست، در عين حالى كه دعاست. شما ادعيه حضرت سجاد را مى‏بينيد، دعاست اما چه مى‏كند در اين دعا! هم معنويات هست، هم قضيه حكومت هست، همه چيز هست، هم از بين بردن حكومت ظلم است، چنانچه سيره همه ائمه عليهم‏السلام بر اين بوده و ما به قدرى در گوشمان خواندند كه بابا برويد سراغ كارتان، كار نداشته باشيد به حكومت، كه حتى اشخاص كه آگاه هم بودند، اينها هم بازى خورده بودند. من بعضى از اشخاصى كه ازشان هيچ توقع نداشتم، در سابق چيز بودند، از همين امور چيزى بودند، داخل در اين مسائل ما بودند، لكن معذلك، اينها مى‏گفتند آخر ما چكار داريم به اين كار، حالا آنها مى‏خواهند اين كار را بكنند، اين كار آنهاست، ما كار ديگر داشته باشيم. اين يك همچو چيزى بود كه ما را بازى داده بودند و مردم الان بايد بدانند كه هر مطلبى را كه اين خارجى‏ها مى‏گويند تمام مطالب اين خارجى‏ها براى گول زدن ماهاست، گول زدن همه ماست. كسانى هم كه تابع آنها هستند مطالبى مى‏گويند، براى اين است كه ما را باز به دامن آنها بيندازند. و ما بايد بيدار باشيم و هشيار باشيم و هيچ وقت لغزش پيدا نكنيم. خداوند انشاءالله اين ملت را بيدار كند و بيدارتر. خداوند انشاءالله مردم ما را به سلامت، عزت برساند، به مقاصد خودشان، كه آن مقصد، مقصد اسلام است و كوتاه كردن دست تمام كسانى كه ظالم هستند. انشاءالله خداوند اين عيد را بر همه ما، بر همه مسلمين، بر همه مستضعفين مبارك كند.

والسلام عليكم و رحمةالله و بركاته


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 193

تاريخ: 11/1/67

پيام به مناسبت انتخابات سومين دوره مجلس شوراى اسلامى‏

بسم الله الرحمن الرحيم‏

در آستانه انتخابات سومين دوره مجلس شوراى اسلامى هستيم. گمان نمى‏كنم كه نقش و اهميت انتخابات و مجلس شوراى اسلامى بر كسى پوشيده باشد. بحمدالله هر چه از عمر با بركت انقلاب شكوهمند اسلامى ما مى‏گذرد، مردم مسلمان و متعهد كشورمان به اهميت حضور و نقش تعيين كننده خود در تمامى صحنه‏هاى انقلاب آشناتر مى‏شوند و راز دوام و بقا و استحكام قيام الهى خود را بهتر كشف مى‏نمايند.

هم اكنون با توجه به آگاهى و شعور بالاى سياسى مردم خداجوى ايران، شايد ضرورتى به يادآورى اهميت شركت در انتخابات نباشد، ولى براى احتياط در اداى تكليف شرعى سياسى خود، نكاتى را متذكر مى‏شوم:

1 - از آغاز انقلاب تاكنون يكى از اهداف شوم و پليدى كه همواره مورد توجه استكبار جهانى و نوكران خارجى و داخلى آنان بوده است، دور كردن مردم از صحنه‏هاى انقلاب و گسستن پيوندهاى پولادين آنان با آرمان‏هاى اجتماعى - سياسى اسلام بوده است كه در راه تحقق آن به انواع حيله‏ها و ترفندهاى گوناگون متوسل شده‏اند كه بحمدالله سرشان به سنگ خورده است و ملت پيروز و سرافراز ايران با نمايش قدرت عظيم خود در حوادث گوناگون انقلاب، اين حقيقت و واقعيت را به اثبات رسانيده و نشان داده‏اند كه از درياى خروشان وحدت و انسجام آنان چيزى كم نشده و نخواهد شد و جهانخواران انشاءالله تا ابد حسرت گسستن اتحاد مقدس مردم ما را به گور خواهند برد.

بعيد به نظر نمى‏رسد كه در اين روزها يكى از اهداف شرارت‏هاى اخير صداميان در تهديد و ارعاب و ادامه بمباران‏ها و موشك باران مناطق مسكونى، علاوه بر سرپوش نهادن بر شكست‏هاى پياپى خود در صحنه‏هاى نبرد، رسيدن به اين هدف باشد كه حضور مردم را تحت‏الشعاع اين جنايات قرار دهند. از هم اكنون همه بايد مطمئن باشيم كه رسانه‏هاى استكبارى از عدم حضور مردم در صحنه انتخابات سخن‏ها خواهند گفت و با تحليل‏هاى موذيانه و القائات توأم با تهديد و ارعاب تلاش خواهند نمود ذهن‏ها را به مسائل ديگر معطوف نمايند، غافل از آن كه امت اسلامى ايران سال‏هاست نشان داده‏اند كه از اين هياهوها نمى‏ترسند و مقاوم و استوار در مقابل تمام ابرقدرت‏ها و قدرت‏ها مى‏ايستند و با يارى خداوند متعال ملت شريف ايران با حضور گسترده خود، انتخابات را در موعد مقرر و با

صحيفه نور ج 20 صفحه 194

قدرت و قاطعيت برگزار مى‏كنند و مطمئناً در زير موشك و بمب هم اگر قرار بگيرند، به پاى صندوق‏ها مى‏روند و به تكليف شرعى - الهى خود عمل خواهند نمود.

و اين جانب تحت هر شرايطى در انتخابات شركت مى‏كنم و انشاءالله دنيا خواهد ديد كه مردم عزيز ايران چگونه حماسه حضور گذشته خويش را در سراسر ميهن اسلامى تكرار خواهند كرد.

2 - همان طور كه بارها گفته‏ام مردم در انتخابات آزادند و احتياج به قيم ندارند و هيچ فرد و يا گروه و دسته‏اى حق تحميل فرد و يا افرادى را به مردم ندارند. جامعه اسلامى ايران كه با درايت و رشد سياسى خود جمهورى اسلامى و ارزش‏هاى والاى آن و حاكميت قوانين خدا را پذيرفته‏اند و به اين بيعت و اين پيمان بزرگ وفادار مانده‏اند، مسلم قدرت تشخيص و انتخاب كانديداى اصلح را دارند. البته مشورت در كارها از دستورات اسلامى است و مردم با متعهدين و معتمدين خويش مشورت نمايند و افراد و گروه‏ها و روحانيون در حد تذكرات قبلى در حوزه خود مى‏توانند كانديدا معرفى نمايند، ولى هيچ كس نبايد توقع داشته باشد كه ديگران اظهارنظر و اظهار وجود نكنند.

در هر حال مردم با بصيرت و درايت و تحقيق كانديداهايى را شناسايى كرده و به سوابق و روحيات و خصوصيات دينى - سياسى نامزدهاى انتخاباتى توجه نمايند. مردم شجاع ايران با دقت تمام به نمايندگانى رأى دهند كه متعبد به اسلام و وفادار به مردم باشند و در خدمت به آنان احساس مسؤوليت كنند و طعم تلخ فقر را چشيده باشند و در قول و عمل مدافع اسلام پابرهنگان زمين، اسلام مستضعفين، اسلام رنجديدگان تاريخ، اسلام عارفان مبارزه‏جو، اسلام پاك‏طينتان عارف و در يك كلمه، مدافع اسلام ناب محمدى - صلى الله عليه و آله و سلم - باشند و افرادى را كه طرفدار اسلام سرمايه‏دارى، اسلام مستكبرين، اسلام مرفهين بى‏درد، اسلام منافقين، اسلام راحت‏طلبان، اسلام فرصت‏طلبان و در يك كلمه، اسلام آمريكايى هستند، طرد نموده و به مردم معرفى نمايند و از آن جا كه مجلس خانه همه مردم و اميد مستضعفين است، در شرايط كنونى نبايد كسى انتظار داشته باشد كه حتماً نمايندگان بايد از گروه و صنف خاصى باشند. بايد توجه داشت كه هنوز خيلى از مسائل وجود دارد كه به نفع محرومين بايد حل و فصل شود و تميز بين كسانى كه در تفكر خود، خدمت به اسلام و محرومان را اصل قرار داده‏اند، با ديگران كار مشكلى نيست.

3 - نصيحتى است از پدرى پير به تمامى نامزدهاى مجلس شوراى اسلامى كه سعى كنيد تبليغات انتخاباتى شما در چهارچوب تعاليم و اخلاق عاليه اسلام انجام شود و از كارهايى كه با شؤون اسلام منافات دارد، جلوگيرى گردد. بايد توجه داشت كه هدف از انتخاب در نهايت، حفظ اسلام است. اگر در تبليغات، حريم مسائل اسلامى رعايت نشود، چگونه منتخب حافظ اسلام مى‏شود. بايد سعى شود تا خداى ناكرده به كسى توهين نگردد و در صورتى كه رقيب انتخاباتى به مجلس راه يافت، به دوستى و برادرى - كه چيزى شيرين‏تر از آن نيست - لطمه‏اى نخورد.

ملت شهيدپرور ايران بدانند اين روزها روز امتحان الهى است، روز پرخاش عليه كسانى است كه با اسلام كينه ديرينه دارند، روز انتقام از كفر و نفاق است، روز فداكارى است، امروز روز

صحيفه نور ج 20 صفحه 195

عاشوراى حسينى است، امروز ايران كربلاست، حسينيان آماده باشيد: جهزوا انفسكم بالصلاح و السلاح . نهراسيد كه نمى‏هراسيد، كمربندهاتان را محكم كنيد. اى آزادگان و احرار به پا خيزيد! قدرت‏هاى بزرگ شرق و غرب مى‏خواهند شما را در زير چكمه‏ها و چنگال‏هاى كثيف و خونين خود خرد كنند كه حتى آخ هم نگوييد. امروز روز مقاومت است، چنان بر صدام و امريكا و استكبار غرب سيلى زنيد كه برق آن چشمان استكبار شرق را كور كند. امروز روز درنگ نيست، امروز روز صيقل انسانيت انسان‏هاست، روز جنگ است، روز احقاق حق است و حق را بايد گرفت و انتظار آن كه جهانخواران ما را يارى كنند بى‏حاصل است. امروز روز حضور در حجله جهاد و شهادت و ميدان نبرد است، روز نشاط عاشقان خداست، روز جشن و سرور عارفان الهى است، امروز روز نغمه‏سرايى فرشتگان در ستايش انسان‏هاى مجاهد ماست. درنگ امروز، فرداى اسارت بارى را به دنبال دارد. امروز بايد لباس محبت دنيا را از تن بيرون نمود و زره جهاد و مقاومت پوشيد و در افق طليعه فجر تا ظهور شمس به پيش تاخت و ضامن بقاى خون شهيدان بود.

فرزندانم! دشمن در بمباران شيميايى مناطق مسكونى، نهايت قساوت و درندگى خود را نشان داده است و با حمله شيميايى به مردم بى‏دفاع عراق حتى پايه‏هاى حمايت حاميان خود را سست نموده است. به سوى جبهه‏ها هجوم بريد تا ضربات پى در پى شما توان و امان او را بگيرد كه انشاءالله پيروز خواهيد شد.

والسلام على عبادالله الصالحين

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 196

تاريخ: 14/1/67

بيانات امام خمينى در ديدار با مسؤولين وزارت پست و تلگراف به مناسبت نيمه شعبان

بعضى‏ها انتظار فرج را به اين مى‏دانند كه در مسجد بنشينند و دعا كنند

بسم الله الرحمن الرحيم‏

اين عيد سعيد انشاءالله بر همه مسلمين جهان، مستضعفان عالم و خصوصاً ملت ما مبارك باد. آنچه كه امروز مى‏خواهم به عرضتان برسانم برداشت‏هايى كه از انتظار فرج برداشته شده است، بعضى‏اش را من عرض مى‏كنم. بعضى‏ها انتظار فرج را به اين مى‏دانند كه در مسجد، در حسينيه، در منزل بنشينند و دعا كنند و فرج امام زمان سلام‏الله عليه را از خدا بخواهند. اينها مردم صالحى هستند كه يك همچو اعتقادى دارند بلكه بعضى از آنها را كه من سابقاً مى‏شناختم بسيار مرد صالحى بود، يك اسبى هم خريده بود، يك شمشيرى هم داشت و منتظر حضرت صاحب سلام‏الله عليه بود. اينها به تكاليف شرعى خودشان هم عمل مى‏كردند و نهى از منكر هم مى‏كردند و امر به معروف هم مى‏كردند لكن همين، ديگر غير از اين كارى /را/ ازشان نمى‏آمد و فكر اين مهم كه يك كارى بكنند نبودند. يك دسته ديگرى بودند كه انتظار فرج را مى‏گفتند اين است كه ما كار نداشته باشيم به اين كه در جهان چه مى‏گذرد، بر ملت‏ها چه مى‏گذرد، بر ملت ما چه مى‏گذرد، به اين چيزها ما كار نداشته باشيم. ما تكليف‏هاى خودمان را عمل مى‏كنيم، براى جلوگيرى از اين امور هم خود حضرت بيايند انشاءالله درست مى‏كنند. ديگر ما تكليفى نداريم، تكليف ما همين است كه دعا كنيم ايشان بيايند و كارى به كار آنچه در دنيا مى‏گذرد يا در مملكت خودمان مى‏گذرد نداشته باشيم. اينها هم يك دسته‏اى، مردمى بودند كه صالح بودند.

آيا خلاف قرآن نيست كه ما ديگر معصيت كنيم تا حضرت صاحب بيايد؟

يك دسته‏اى مى‏گفتند كه خوب! بايد عالم پرمعصيت بشود تا حضرت بيايد. ما بايد نهى از منكر نكنيم، امر به معروف هم نكنيم تا مردم هر كارى مى‏خواهند بكنند، گناه‏ها زياد بشود كه فرج نزديك بشود.

يك دسته‏اى از اين بالاتر بودند مى‏گفتند بايد دامن زد به گناه‏ها، دعوت كرد مردم را به گناه تا دنيا پر از جور و ظلم بشود و حضرت سلام‏الله عليه تشريف بياورند. اين هم يك دسته‏اى بودند كه البته در بين اين دسته منحرف‏هايى هم بودند، اشخاص ساده‏لوح هم بودند، منحرف‏هايى هم بودند كه براى‏

صحيفه نور ج 20 صفحه 197

مقاصدى به اين دامن مى‏زدند.

يك دسته ديگرى بودند كه مى‏گفتند كه هر حكومتى اگر در زمان غيبت محقق بشود، اين حكومت باطل است و بر خلاف اسلام است. آنها مغرور بودند، آنهايى كه بازيگر نبودند مغرور بودند به بعض رواياتى كه وارد شده است بر اين امر كه هر علمى بلند بشود قبل از ظهور حضرت، آن علم، علم باطل است. آنها خيال كرده بودند كه نه، هر حكومتى باشد، در صورتى كه آن روايات كه هر كس علم بلند كند علم مهدى، به عنوان مهدويت بلند كند. حالا ما فرض مى‏كنيم كه يك همچو رواياتى باشد، آيا معنايش اين نيست كه ما تكليفمان ديگر ساقط است. يعنى خلاف ضرورت اسلام، خلاف قرآن نيست اين معنا كه ما ديگر معصيت بكنيم /تا پيغمبر بيايد/ تا حضرت صاحب بيايد! حضرت صاحب كه تشريف مى‏آورند براى چى مى‏آيند؟ براى اين كه گسترش بدهند عدالت را، براى اين كه حكومت را تقويت كنند، براى اين كه فساد را از بين ببرند. ما بر خلاف آيات شريفه قرآن دست از نهى از منكر برداريم، دست از امر به معروف برداريم و توسعه بدهيم گناهان را براى اين كه حضرت بيايند، حضرت بيايند چه مى‏كنند؟ حضرت مى‏آيند مى‏خواهند همين كارها را بكنند. الان ديگر ما هيچ تكليفى نداريم؟ ديگر بشر تكليفى ندارد بلكه تكليفش اين است كه دعوت كند مردم را به فساد! به حسب رأى اين جمعيت كه بعضى‏شان بازيگرند و بعضى‏شان نادان، اين است كه ما بايد بنشينيم دعا كنيم به صدام، هر كسى نفرين به صدام كند خلاف امر كرده است، براى اين كه حضرت ديرآيند! و هر كسى دعا كند به صدام /اين/ براى اين كه اين فساد زياد مى‏كند، ما بايد دعاگوى آمريكا باشيم و دعاگوى شوروى باشيم و دعاگوى اذنابشان از قبيل صدام باشيم و امثال اينها تا اين كه اينها عالم را پر كنند از جور و ظلم و حضرت تشريف بياورند! بعد حضرت تشريف بياورند چه كنند؟ حضرت بيايند كه ظلم و جور را بردارند، همان كارى كه ما مى‏كنيم و ما دعا مى‏كنيم كه ظلم و جور باشد، حضرت مى‏خواهد همين را برش دارند. ما اگر دستمان مى‏رسيد قدرت داشتيم بايد برويم تمام ظلم و جورها را از عالم برداريم، تكليف شرعى ماست منتها ما نمى‏توانيم. اينى كه هست اين است كه حضرت عالم را پر مى‏كند از عدالت، نه شما دست برداريد از اين تكليفتان، نه اين كه شما ديگر تلكيف نداريد.

آنى كه مى‏گويد حكومت نباشد معنايش اين است كه هرج و مرج بشود

ما تكليف داريم كه، اينى كه مى‏گويد حكومت لازم نيست معنايش اين است كه هرج و مرج باشد. اگر يك سال حكومت در يك مملكتى نباشد، نظام در يك مملكتى نباشد، آن طور فساد پر مى‏كند مملكت را كه آن طرفش پيدا نيست. آنى كه مى‏گويد حكومت نباشد معنايش اين است كه هرج و مرج بشود، همه هم را بكشند، همه به هم ظلم بكنند براى اين كه حضرت بيايد. حضرت بيايد چه كند؟ براى اين كه رفع كند اين را. اين يك آدم عاقل، يك آدم اگر سفيه نباشد، اگر مغرض نباشد، اگر دست سياستى اين كار را نكرده باشد كه بازى بدهد ماهارا كه ما كار به آنها نداشته باشيم، آنها بيايند هر كارى بخواهند انجام بدهند، اين بايد خيلى آدم نفهمى باشد.

صحيفه نور ج 20 صفحه 198

اما مسأله اين است كه دست سياست در كار بوده. همان طورى كه تزريق كرده بودند به ملت‏ها، به مسلمين، به ديگر اقشار جمعيت‏هاى دنيا كه سياست كار شماها نيست برويد سراغ كار خودتان و آن چيزى كه مربوط به سياست است بدهيد به دست امپراطورها. خوب! آنها از خدا مى‏خواستند كه مردم غافل بشوند و سياست را بدهند دست حكومت و به دست ظلمه، دست آمريكا، دست شوروى، دست امثال اينها و آنهايى كه اذناب اينها هستند و اينها همه چيز ما را ببرند، همه چيز مسلمان‏ها را ببرند، همه چيز مستضعفان را ببرند و ما بنشينيم بگوييم كه نبايد حكومت باشد! اين يك حرف ابلهانه است منتها چون دست سياست در كار بوده، اين اشخاص كافر را، اينها را بازى دادند و گفتند شما كار به سياست نداشته باشيد، حكومت مال ما، شما هم برويد در مسجدهايتان بايستيد نماز بخوانيد چكار داريد به اين كارها.

اينهايى كه مى‏گويند كه هر علمى بلند بشود /و هر حكومتى/ خيال كردند كه هر حكومتى باشد اين بر خلاف انتظار فرج است، اينها نمى‏فهمند چى دارند مى‏گويند. اينها تزريق كردند بهشان كه اين حرف‏ها را بزنند، نمى‏دانند دارند چى چى مى‏گويند. حكومت نبودن يعنى اين كه همه مردم به جان هم بريزند، بكشند هم را، بزنند هم را، از بين ببرند، بر خلاف نص آيات الهى رفتار بكنند. ما اگر فرض مى‏كرديم دويست تا روايت هم در اين باب داشتند، همه را به ديوار مى‏زديم براى اين كه خلاف آيات قرآن است. اگر هر روايتى بيايد كه نهى از منكر را بگويد نبايد كرد، اين را بايد به ديوار زد، اين گونه روايت قابل عمل نيست و اين نفهم‏ها نمى‏دانند دارند چى مى‏گويند، هر حكومتى باشد حكومت چيز است. بلكه شنيدم بعضى از اشخاص گفته‏اند كه خوب با اين وضعى كه هست، الان در ايران هست، ديگر ما نبايد تهذيب اخلاق بكنيم /ديگر/ غلط است اين حرف ها، چيزى نيست ديگر حالا، حتماً بايد استاد اخلاق در يك محيطى باشد كه همه مردم فاسدند! شراب خانه‏ها همه بازند و عرض مى‏كنم كه جاهاى فساد همه بازند! اگر يك جايى باشد كه خوب باشد. آن جا ديگر تهذيب اخلاق لازم نيست! نمى‏شود! باطل است! اينها يك چيزهايى است كه...(5) اگر دست سياست در كار نبود ابلهانه بود، لكن آنها نمى‏فهمند دارند چى مى‏كنند، آنها مى‏خواهند ما را كنار بزنند.

بايد كار را همچو بكنيم كه مهيا بشود عالم براى آمدن حضرت سلام‏الله عليه‏

حالا البته اين پر كردن دنيا را از عدالت، اين را ما نمى‏توانيم بكنيم، اگر مى‏توانستيم مى‏كرديم اما چون نمى‏توانيم بكنيم ايشان بايد بيايند. الان عالم پر از ظلم است، شما يك نقطه هستيد در عالم، عالم پر از ظلم است، ما بتوانيم جلوى ظلم را بگيريم، تكليفمان است. /قرآن و/ ضرورت اسلام و قرآن تكليف ما كرده است كه بايد برويم همه كار را بكنيم. اما نمى‏توانيم بكنيم، چون نمى‏توانيم بكنيم بايد او بيايد تا بكند، اما ما بايد فراهم كنيم كار را. فراهم كردن اسباب اين است كه‏

صحيفه نور ج 20 صفحه 199

كار را نزديك بكنيم، كار را همچو بكنيم كه مهيا بشود عالم براى آمدن حضرت سلام‏الله عليه. در هر صورت اين مصيبت‏هايى است كه به وارد شده است و سياستهاى خارجى دامن بهش زدند براى چاپيدن اينها و براى از بين بردن عزت مسلمين و باورشان هم آمده است خيلى‏ها، شايد الان هم بسيارى باور بكنند كه نه، حكومت نبايد باشد و زمان حضرت صاحب بايد بيايد حكومت. و هر حكومتى در غير زمان حضرت صاحب باطل است. يعنى هرج و مرج بشود، عالم به هم بخورد تا حضرت بيايد درستش كند! ما درستش مى‏كنيم تا حضرت بيايد.

انشاءالله خداوند اصلاح كند اينها را و اميدواريم كه خداوند اين روز را بر همه ما، بر همه شما مبارك كند و دست ظالم‏ها را كوتاه كند و قدرت بدهد به ملت‏هاى مظلوم براى سركوب كردن اين ظالم‏ها.

والسلام عليكم و رحمةالله


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 201

تاريخ: 20/1/67

پاسخ امام خمينى به نامه دكتر ولايتى در مورد انتشار اخبار و اظهارنظرهايى كه اصول سياست خارجى كشور در آنها مراعات نمى‏شود

بسم الله الرحمن الرحيم‏

جناب آقاى دكتر ولايتى وزير محترم امور خارجه

من جناب عالى را مردى متدين و دلسوز انقلاب مى‏دانم و شما و دوستانمان در وزارت امور خارجه بايد تحمل انتقاد را - چه حق و چه ناحق - داشته باشيم. جو باز سياسى ايران انقلابى، بى‏تجربگى بعضى از مسؤولان، سبقت در رساندن سريع هر موضوعى به جامعه گرچه به ضرر مردم باشد، نه تنها كار وزارت امور خارجه را مشكل مى‏كند، كه در بعضى اوقات روى سياست‏هاى داخلى هم اثر نامطلوب مى‏گذارد. اين جانب به شما و تمامى خادمين به اسلام و ايران دعا مى‏كنم. اميدوارم چون گذشته در خدمتتان تنها خدا را منظور داريد. از خداوند متعال توفيق جناب عالى و ساير خدمتگزاران به اسلام را خواستارم.

والسلام عليكم و رحمةالله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 202

تاريخ: 22/1/67

بيانات امام خمينى در ديدار با وزير ارشاد اسلامى و سرپرست سازمان حج و اوقاف و امور خيريه‏

بسم الله الرحمن الرحيم‏

امسال انشاءالله يكصد و پنجاه هزار نفر از ايران به حج مى‏روند و حجاج به وظيفه خود كه برائت از مشركين و آمريكا و اسرائيل است عمل مى‏كنند. ممكن نيست حجاج ما به حج بروند و دست به تظاهرات عليه استكبار جهانى نزنند. اصولاً برائت از مشركين از وظايف سياسى حج است و بدون آن، حج ما، حج نيست. آل سعود بدانند اگر غير از اين عمل كنند، در مقابل تمام مسلمين دنيا ايستاده‏اند و اگر صحيح و درست عمل كنند به نفع خودشان است.(6)


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 204

تاريخ: .../2/67

فرمان امام خمينى به حجت الاسلام آقاى محمد على انصارى

بسمه تعالى

جناب حجت‏الاسلام آقاى حاج شيخ محمد على انصارى دامت افاضاته‏

جناب عالى كه فردى متدين و آگاه مى‏باشيد، به عنوان نماينده اين جانب با دو نفر از طرف شوراى محترم نگهبان و دو نفر از طرف وزير محترم كشور موظف مى‏باشيد تا به موارد ذيل عمل نموده و كار انتخابات تهران را به پايان برسانيد.

1 - آقايان بايد تمام تلاش خود را بنمايند تا انتخابات مرحله دوم در روز قدس صورت گيرد و مجلس سوم در وقت مقرر تشكيل گردد.

2 - هيأت نظارت شوراى محترم نگهبان موظف است كه از ابتدا تعداد صندوق‏هايى را كه از آنها شكايت شده است، مشخص نمايند.

3 - وزارت كشور موظف است تمامى صندوق هاى مورد شكايت را هم امروز به شوراى محترم نگهبان منتقل گرداند.

4 - وزارت كشور مى‏تواند افرادى را در موقع شمارش آرا بر سر صندوق‏ها بگمارد تا براى هيچ كس هيچ شبهه‏اى پيش نيايد.

5 - آرا نسبت به همه كانديداها شمارش شود نه كانديداهاى خاص. مسؤوليت حفظ صندوق‏هاى منتقل شده با شوراى نگهبان است. جناب عالى موظف مى باشيد تا مسائل را به اين جانب گزارش نماييد تا قوه قضاييه يا هر كس كه در راه پيشبرد كارها مانع ايجاد مى‏كنند، قاطعانه برخورد نمايد. خداوند همه را به راه راست هدايت فرمايد و از كيد شيطان نفس نجات دهد. والسلام

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 206

تاريخ 3/2/67

پاسخ امام خمينى به نامه حجت الاسلام حاج سيد احمد آقا در مورد گزارش رسيدگى به شكايات صندوقهاى انتخابات نمايندگان مجلس

بسمه تعالى

طبق آنچه ذكر شده است، بايد عمل شود و مسامحه جايز نيست. انشاءالله تعالى موفق و مؤيد باشند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 207

تاريخ 12/2/67

فرمان امام خمينى به اعضاى شوراى نگهبان در مورد انتخابات

بسمه تعالى

اعضاى محترم شوراى نگهبان دامت افاضاتهم

با توجه به گزارشات مختلف و نيز رسيدگى و گزارش نماينده اين جانب در امر انتخابات، صحت آن محرز و آن را اعلام نماييد تا انتخابات در موعد مقرر (روز قدس) انجام گيرد و تصميم نهايى در مورد صندوق‏ها و آرا با رأى اكثريت نمايندگان محترم شوراى نگهبان و وزير محترم كشور و نماينده اين جانب است. و كسانى كه احتياط يا وسوسه در امر انتخابات مى كنند، بهتر است كمال احتياط را براى حفظ حيثيت جمهورى اسلامى و اسلام نمايند.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 208

تاريخ: 17/2/67

متن حكم امام خمينى به تيمسار سهرابى

بسم الله الرحمن الرحيم‏

تيمسار سرتيپ اسماعيل سهرابى

از زحمات شما در دوران رياست ستاد مشترك ارتش جمهورى اسلامى ايران تشكر و قدردانى مى‏شود. شايسته است كه با توجه به تجارب و معلوماتتان در امور نظامى از وجود جناب عالى در مشاورت نظامى شوراى عالى پشتيبانى جنگ استفاده به عمل آيد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 209

تاريخ: 17/2/67

انتصاب سرهنگ ستاد على شهبازى به رياست مشترك ارتش جمهورى اسلامى ايران

بسم الله الرحمن الرحيم‏

سركار سرهنگ ستاد على شهبازى

با توجه به شايستگى و تعهد دينى و انقلابى‏اى كه از شما گزارش شده است، به درجه سرتيپى مفتخر و به رياست ستاد مشترك ارتش جمهورى اسلامى ايران منصوب مى‏گرديد.

توفيق شما را در خدمت به اسلام و نظام جمهورى اسلامى از خداوند متعال مسألت مى‏نمايم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 210

تاريخ: 27/2/67

بيانات امام خمينى در ديدار با مسؤولين كشورى و لشكرى و مردم حزب الله به مناسبت عيد سعيد فطر

ضيافت الهى همه‏اش ترك است، ترك شهوات

بسم الله الرحمن الرحيم‏

قبلاً من بايد از ملت ايران، بعد از اين كه تبريك عيد را عرض مى‏كنم، تشكر كنم كه در صحنه‏ها خصوصاً در صحنه انتخابات خوب حاضر شدند و در عين حالى كه همه دست‏ها در اين بود كه اين انتخابات به طور شايسته و آرام عمل نشود، بحمدالله عمل شد و خداوند عيد مبارك را بر همه مبارك كند.

چيزى كه من مى‏خواهم عرض كنم، راجع به يك فقره از اين خطبه‏اى است كه رسول اكرم در ماه رمضان فرموده‏اند. يك جمله از او اين است كه خداوند شماها را مهمان كرده است، دعوت كرده است شما را به ضيافت، شماها در ماه مبارك مهمان خدا هستيد. مهماندار خداست و مخلوق مهمان او است. البته اين ضيافت نسبت به اولياء كمل الهى به آن نحوى نيست كه ما تخيل كنيم يا دست ما به او برسد. ما بايد حساب كنيم ببينيم كه اين ضيافت چى بوده است و ما چقدر راه يافتيم به اين ضيافت. در عين حالى كه همه عالم تحت رحمت الهى است و هر چه هست رحمت اوست و رحمت او به همه چيز واسعه است لكن باب ضيافت يك باب ديگر است، دعوت به ضيافت يك مسأله ديگرى است. اين ضيافت، همه‏اش ترك است. ترك شهوات از قبيل خوردنى‏ها، نوشيدنى‏ها و جهات ديگرى كه شهوات انسان اقتضا مى كند. خداوند دعوت كرده است ما را به اين كه شما بايد وارد بشويد در اين ميهمانخانه و اين ضيافت هم جز ترك، چيزى نيست. ترك هواها، ترك خودى‏ها، ترك منى‏ها، منيت‏ها، اينها همه در اين ميهمانخانه است و ما بايد حساب كنيم ببينيم كه آيا وارد شديم در اين ميهمانخانه يا اصلاً وارد نشديم، را همان دادند به اين ضيافتخانه يا نه، استفاده كرديم از اين ضيافت الهى يا نه. البته حساب امثال من با كرام‏الكاتبين است اما من به شما آقايان و هر كس كه اين كلمات مى‏رسد و خصوصاً طبقه جوان عرض مى‏كنم كه آيا در اين مهمانخانه رفتيد؟ استفاده كرديد؟ از شهوات خصوصاً شهوات معنوى چشم پوشيديد؟ يا اين كه مثل من هستيد؟

عيد مال كسى است كه در اين ضيافت راه يافته باشد

جوان‏ها متوجه باشند كه در جوانى مى‏شود اصلاح كرد انسان خودش را، هر مقدار انسان

صحيفه نور ج 20 صفحه 211

سنش زيادتر مى‏شود، اقبالش به دنيا بيشتر مى‏شود. جوان‏ها نزديكترند به ملكوت پيرها هر چه مى‏گذرد، هر چه بر عمرشان مى‏گذرد، هى اضافه مى‏شود يك چيزهايى كه آنها را از خدا دور مى‏كند. شماها در فكر باشيد كه /از اين ضيافت/ اگر از اين ضيافت درست بيرون آمديد آن وقت عيد داريد. عيد مال كسى است كه در اين ضيافت راه يافته باشد، استفاده كرده باشد از اين ضيافت. همان طورى كه شهوات ظاهرى را بايد ترك بكند، از شهوات باطنى كه بالاترين سد راه است براى انسان بايد از اينها جلوگيرى كند. تمام اين مفاسدى كه در عالم حاصل مى‏شود، براى اين است كه در اين ضيافت وارد نشده‏اند يا اگر وارد شده‏اند استفاده نكرده‏اند. خطاب به همه مردم است، همه دعوت شديد به ضيافت‏الله، همه مهمان خدا هستيد و مهمانى به ترك است. اگر ذره‏اى هواى نفس در انسان باشد، اين به مهمانى وارد نشده است يا اگر وارد شده است استفاده نكرده است. تمام اين جار و جنجال‏هايى كه در دنيا مى‏بينيد براى اين است كه استفاده از اين ضيافت نكرده‏اند، در اين مهمانى وارد نشده‏اند، دعوت خدا را قبول نكرده‏اند.

كوشش كنيد كه اين دعوت را لبيك بگوييد، راه به شما بدهند در اين جا و اگر چنانچه راه يافتيد مسائل حل است. اين كه مسائل ما حل نمى‏شود، براى اين كه در ضيافت خدا وارد نشديم، در ماه رمضان اصلاً وارد نشديم، يك ترك اكل و شربى كرديم لكن آن كه بايد بشود نشده است. اگر چنانچه هواهاى نفسانى بگذارد، انسان به حسب فطرت الهى است، فطرت فطرت‏الله است، همه هم توجه دارند به او، لكن اين توجه به دنيا كه توجه ثانوى است و اعوجاجى است، اين جلوگيرى مى‏كند از آن مسائلى كه بايد باشد. اگر مى‏بينيد در دنيا جنگ و جدال است و در بين شما هم خداى نخواسته نمونه‏اش هست، بدانيد كه در اين ضيافت وارد نشديد، ماه رمضان را ادارك نكرديد، اقبال كرده است به شما ماه رمضان. اقبل عليكم شهرالله اما شما او را ردش كرديد، پس زديد.

دشمن‏ها هميشه دنبال اين هستند كه ما را از داخل بپوسانند

در انتخابات در عين حالى كه بايد گفت انتخابات خوبى گذشت لكن شياطينى مى‏خواستند كه يك تخم نفاق بكارند. در جاهاى ديگر وقتى انتخابات مى‏شود، حزب‏ها و دست‏هاى خارجى مردم را مى‏كشند طرف خودشان و مردم را بازى مى‏دهند، صحبت‏هايى مى‏كنند كه همه‏اش براى اغفال مردم است. در انتخابات در عين حالى كه بسيار خوب انجام گرفت لكن دست‏هايى مى‏خواست ايجاد اختلاف كند، دو دستگى ايجاد كند و حال آن كه موفق نشدند بحمدالله. بايد شما متوجه باشيد به اين كه دشمن‏ها هميشه دنبال اين هستند كه ما را از داخل... ما را بپوسانند در داخل و اگر در اين ضيافت وارد شده باشيد دشمن‏ها دستشان كوتاه خواهد شد. وقتى حقيقت اين ضيافت را انسان مى‏بيند، مى‏بيند كه اگر انسان وارد اين ضيافت بشود، تمام اختلافات در دنيا حل مى‏شود. شياطين دنبال اين

صحيفه نور ج 20 صفحه 212

هستند كه ايجاد اختلاف كنند، دودستگى بگويند هست، لكن بحمدالله ملت ما و خصوصاً روحانيت ما اشخاصى هستند كه چهره‏شان نورانى است و در اين ماه مبارك هم در اين ضيافت انشاءالله وارد شده‏اند و آثارش هم بعد ظاهر مى‏شود كه همه با هم هستند، دو جبهه نيست.

اگر در يك ملتى اختلاف سليقه نباشد اين ناقص است

البته دو تفكر هست بايد هم باشد، دو رأى هست بايد هم باشد، سليقه‏هاى مختلف بايد باشد لكن سليقه‏هاى مختلف اسباب اين نمى‏شود كه انسان با هم خوب نباشد. من عرض كردم مثل طلبه‏ها كه با هم مباحثه مى‏كنند، آن وقتى كه مباحثه مى‏كردند جار و جنجال جورى بود كه انسان خيال مى‏كرد دشمن هم هستند، وقتى مباحثه تمام مى‏شد نشستند به دوستى كردن و انس. اگر در يك ملتى اختلاف سليقه نباشد، اين ناقص است. اگر در يك مجلسى اختلاف نباشد، اين مجلس ناقصى است. اختلاف بايد باشد، اختلاف سليقه، اختلاف رأى، مباحثه، جار و جنجال اينها بايد باشد لكن نتيجه اين نباشد كه ما دو دسته بشويم دشمن هم. بايد دو دسته باشيم در عين حالى كه اختلاف داريم، دوست هم باشيم. اگر در اين ماه مبارك، در اين ضيافت وارد شديم بايد بعد از ماه مبارك تا مدت‏ها آثارش باقى باشد.

ماه مبارك به منزله، يك /چيزى است/ ساعتى است كه كوكش بكنند و خودكار تا مدتى كه اين كوك است باشد. اين ماه مبارك بايد اين جور باشد كه مردم را تا ماه مبارك ديگر حفظ كند، بعد ماه مبارك ديگر بيايد از سر گرفته بشود و اين براى اين است كه بايد ما در اين ضيافت وارد شده باشيم و من اميدوارم كه وارد شده باشيم و همه آقايان با سلامت، صحت و خوشى اين سال را بگذرانند.

هر روزى كه بر اهل معصيت بگذرد جهنم‏شان بدتر و داغ‏تر مى‏شود

و من عقيده‏ام است بهترين دعا از براى امثال رئيس جمهورى امريكا و نوكرهاى او مثل صدام، بهترين دعاها دعاى اين است كه خدا مرگشان بدهد، اين دعا براى آنهاست. اگر مى‏خواهيد نفرين كنيد بگوييد خدا حفظشان كند. براى اين كه هر روزى كه بر امثال اينها مى‏گذرد، جهنم‏شان بدتر مى‏شود. جهنم مراتبش مثل خود مراتب انسان لايتناهاست. هر روزى كه بر اهل معصيت بگذرد، جهنم‏شان بدتر و داغ‏تر مى‏شود. پس دعاى براى اينها اگر بخواهيد بكنيد اين است كه خداوند اينها را مرگ بدهد تا اين كه اين جهنم به آن سختى نباشد برايشان و خداوند انشاءالله ما را هم بيدار كند، متوجه كند، متوجه كند كه ما چند روزى بيشتر نيستيم، منتها من زودتر و شما هم دنبالش ديگر، بعد از صد سال ديگر از اين بساط خبرى نيست. اينها همه گذراست و از بين مى‏رود، آن چيزى كه باقى مى‏ماند حركات خود انسان است. آن چيزى كه به انسان جهنم را مى‏رساند يا بهشت را مى‏رساند خود انسان است، از خارج نيست. انسان كه مرد شروع مى‏شود به يك عالم ديگرى كه خود انسان تهيه كرده، از خارج چيزى نمى‏آيد، هر چه هست از خود انسان است. كوشش كنيد كه انشاءالله اصلاح

صحيفه نور ج 20 صفحه 213

بكنيد در اين روز، در اين وقت، در اين سال‏ها خودتان را و خداوند انشاءالله به شما و همه اهالى اين كشور سلامت عنايت كند و همه شما انشاءالله در جوار خداى تبارك و تعالى و با دعاى حضرت صاحب سلام‏الله عليه و ارواحنا فداه همه شما انشاءالله موفق و مويد و به آرزوهاى صحيحى كه داريد كه آرزوى همه رسيدن به خداست و خودش هم نمى‏داند، همه توجهشان به اوست و خدا پرده‏ها را بردارد تا همه ببينيم او را.

والسلام عليكم و رحمةالله‏


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 214

تاريخ: 7/3/67

پيام به مناسبت آغاز كار سومين دوره مجلس شوراى اسلامى

بسم الله الرحمن الرحيم‏

از عنايت و توجه ذات مقدس حق تعالى سپاسگزاريم كه بار ديگر ملت شريف و عزيز ايران را به اداى يكى از بزرگترين فرايض سياسى و اجتماعى خود مفتخر نمود. و در اوج شرارت شيطان بزرگ و اذناب پليد او عليه انقلاب و نظام جمهورى اسلامى ايران، توفيق بيعت مجدد با ميثاق‏هاى ازلى خود را به آنان كرامت فرمود. و به رغم بدخواهان، انتخابات سومين دوره مجلس شوراى اسلامى با صحت و سلامت و در موعد برگزار گرديد، كه بحمدالله امروز ما شاهد افتتاح سومين دوره مجلس شوراى اسلامى هستيم. و من ضرورتى به ذكر حوادث زمان انتخابات و نيز حماسه‏هاى مردم عزيزمان در اين مورد نمى‏بينم و همچنين اهميت و نقش مجلس شوراى اسلامى و شوراى نگهبان در نظام كشور اسلامى ايران بر كسى پوشيده نيست. و انشاءالله نمايندگان محترم مجلس، سنگينى بار مسؤوليت و رسالت خود را در اين امر خطير احساس كرده و مى‏كنند و به خوبى دريافته‏اند كه نظام و مردم از آنان چه انتظارى دارند، كه بايد گفت مجموعه خواسته‏ها و انتظارات اسلامى مردم از مجلس، رفع گرفتارى‏ها و محروميت‏ها و دگرگونى در نظام پر پيچ و خم ادارى كشور، از انتظارات بحقى است كه بايد آنها را جدى گرفت. و نمايندگان محترم مجلس قبل از پرداختن به لوايح و تبصره‏ها و مواد غيرضرورى به فكر مسائل اصلى و كليدى كشور باشند و بر اساس اسلام عزيز در كميسيون‏ها با طرح قوانين و لوايح به سمتى حركت كنند كه مشكلات اساسى كشور مرتفع و سياست‏هاى زيربنايى كشور در امور فرهنگى و اقتصادى و اجتماعى و سياسى در راستاى كمك به محرومين و رفع استضعاف، مدون و به مورد اجرا درآيد.

و امروز كشور و نظام و مديريت آن همچون گذشته نياز به شجاعت در حل مسائل و چه بسا وسوسه‏ها ما را از رسيدن به اهداف بزرگترى كه در پيش رو و در نظر داريم محروم كند، كه اميدوارم اين مجلس با هماهنگى و همدلى نمايندگان و نيز با همسويى و ارتباط قوى با مجريان و كارشناسان و همچنين با استفاده از نظريات و مشورت با شوراى محترم نگهبان، بتواند گام‏هاى بلندى در حل معضلات محرومين و پابرهنه‏ها بردارد و در تنگناها و موانع، از قدرت و قاطعيت و سرعت عمل مجمع تشخيص مصلحت كه پشتوانه عظيم و بابركت و پر ثمرى براى كشور ماست، بهره‏مند شود.

و اما چيزى كه از همه اينها مهمتر است، اين كه چه آنهايى كه به مجلس راه يافته‏اند و خادم

صحيفه نور ج 20 صفحه 215

منتخب شده‏اند و چه آنها كه به وظيفه خود عمل نموده‏اند ولى به مجلس راه نيافته‏اند و همچنين طرفداران هر دو گروه بايد بدانند كه همه اين امور اعتبارى و زودگذر است و همه در محضر حق هستيم و آنچه در صحيفه كردار ما ماندنى است اعمال و رفتار ما و آنچه موجب سعادت و جاودانگى ما مى‏شود، صفاى معنويت و ثمرات خلوص بندگى است، و ما هم نبايد خلوص عمل و جامعه اسلامى خودمان را به زنگار كدورت‏ها و اختلافات آلوده كنيم و رقابت‏هاى گذشته انتخاباتى هم هرگز نبايد موجبات تفرقه و جدايى را فراهم نمايد.

و من احتمال مى‏دهم كه عوامل و دست‏هاى ناپاكى بخواهند از رقابت‏هاى انتخاباتى در رسيدن به آرزوهاى خود استفاده كنند و با طرح مسائل پوچ و بى معنا دل‏ها را از يكديگر جدا سازند و يا با ترديد و ايجاد ذهنيت‏ها، صحت و سلامت انتخابات و نهايتاً مشروعيت مجلس را زير سؤال برند، كه در اين شرايط همه آحاد ملت ايران و همه روحانيون و دست‏اندركاران كشور بايد در كنار هم و دست در دست هم به راه مقدس خود ادامه دهند. و صاحبان قلم و سخن و مطبوعات نيز به طور جد مواظب نوشته‏ها و گفته‏هاى خود باشند و نمايندگان مجلس نيز به عدالت و عطوفت با يكديگر برخورد كنند و به مسائل دامن نزنند و خصوصاً در اعتبارنامه‏ها به مسائل شخصى و گروهى نپردازند و در نطق‏هاى قبل از دستور و غير آن به شخصيت و اعتبار نمايندگى مجلس توجه كنند و حرمت مجلس و نظام و اخلاق كريمه اسلامى را مقدم دارند و خلاصه كلام اين كه مجلس و نمايندگان بايد مويد وحدت و انسجام جامعه باشند و مسؤولين در كنار مردم و مردم همراه و پشتيبان مسؤولين به وظيفه خود عمل كنند و از بركات مادى و معنوى اتحاد مقدس خود بهره‏مند شوند و از صحنه‏ها كنار نروند، امروز شايد گناهى بالاتر از كناره‏گيرى نباشد و هيچ عذر و بهانه‏اى براى ترك صحنه انقلاب پذيرفته نمى‏شود.

و مردم عزيز ايران بعد از فراغت از انتخابات همچون گذشته به پشتيبانى مادى و معنوى خود از جبهه‏هاى نبرد و رزمندگان ادامه دهند و سپاهيان نور را حمايت نمايند و همه آنان و رزمندگان عزيز بدانند كه در هر صورت پيروزى با ماست و ما به اين مسأله يا تمام وجود معتقديم و از آغاز جنگ تاكنون بارها عنايات حق را ديده‏ايم. و ملت بزرگ ايران مطمئن باشند كه از آن روزى كه در اين راه مقدس قدم نهاده‏اند، چيزى را از دست نداده‏اند كه نگران حادثه باشند و ضررى نكرده‏اند كه از آن احساس غبن و پشيمانى كنند. همه سرمايه‏هاى آنان در پيشگاه مقدس حق تعالى باقى مانده است.

البته كشورى همانند ايران كه درصدد تحقق اهداف بلند اسلامى است، ممكن است فرازها و نشيب‏هايى داشته باشد همان گونه كه در صدر اسلام نيز چنين بوده است ولى براى يك ملت بزرگ هيچ پيروزى‏اى بالاتر از تصميم و عزم و اراده استوار آنان براى رسيدن به حق نيست كه بحمدالله خداوند آن را به مردم كشور ايران عنايت نموده است و ما به يارى خدا و با همت و اراده پولادين مردم در برابر همه مشكلات خواهيم ايستاد و همان گونه كه به بركت ايمان و توكل مردم و رزمندگان به پيروزى‏هاى بزرگ و معجزه‏آسايى رسيده‏ايم و هر روز موفقيت و امتحان جديدى بوده است، بعد از اين نيز به راه خود ادامه مى‏دهيم.

صحيفه نور ج 20 صفحه 216

رزمندگان عزيز و دلاور ما اعم از ارتش و سپاه و بسيج با تكيه بر ايمان و سلاح و اميد به نصرت حق و با حمايت بى شائبه مردم، به نبرد و دفاع مقدس خود ادامه دهند و عزم‏ها را جزم كنند و بر دشمن زبون بتازند و با همت خود افتخار نصرت و پيروزى را به ارمغان آورند كه سرنوشت جنگ در جبهه‏ها رقم مى‏خورد نه در ميدان مذاكره‏ها. و به يارى خداوند و دعاى خير حضرت بقيه‏الله ارواحنا فداه حرف آخرمان را با صداميان و جهانخواران در صحنه حماسه جهاد و شهادت مى‏زنيم و از خداوند نيز صبر و مدد مى‏طلبيم. خداوند يار و ناصر مجاهدان و رزمندگان ما باد.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 217

تاريخ: 12/3/67

انتصاب حجت الاسلام هاشمى رفسنجانى به سمت جانشينى فرمانده كل قوا

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ على اكبرهاشمى رفسنجانى دامت افاضاته

با توجه به درگيرى روياروى آمريكاى جهانخوار عليه اسلام و ايران و هماهنگى غرب و شرق و ارتجاع منطقه در مبارزه با انقلاب اسلامى و جلوگيرى از پيروزى اسلام، به پيشنهاد رئيس جمهور محترم جناب حجت‏الاسلام آقاى خامنه‏اى دامت افاضاته، جناب عالى را با تمام اختيارات به جانشينى فرماندهى كل قوا منصوب مى‏نمايم و جناب عالى موظف به اجراى دستورات ذيل مى‏باشيد:

1 - ايجاد ستاد فرماندهى كل تا تهيه زمينه وحدت كامل

2 - هماهنگى كامل ارتش، سپاه، بسيج و نيروهاى انتظامى در تمامى زمينه‏هاى دفاع مقدس اسلام بديهى است انسجام و ادغام مورد قبول و صحيح ادارات و سازمان‏هاى مربوط و پشتيبانى كننده در هماهنگى نيروهاى مسلح، نقش اساسى را دارا خواهند بود.

3 - تمركز صنايع نظامى و تهيه مايحتاج دفاع مقدسمان و انسجام امكانات تعميراتى، پشتيبانى، فنى، مهندسى، رزمى، آموزشى و تحقيقاتى و نيز بسيج همه امكانات و ابزار در جهت اهداف مشخص از سوى فرماندهى كل

4 - سعى در استفاده هر چه بهتر از امكانات و نيروها و جلوگيرى از به كار گرفتن امكانات مادى و معنوى در غير موارد ضرورى و در همين راستا حذف يا ادغام سازمان‏ها و تشكيلات تكرارى و غير ضرورى

5 - تمركز امور تبليغى و فرهنگى نيروهاى مسلح در تمام زمينه‏ها

6 - استفاده درست و قاطع از قوانين دادگاه نظامى در زمان جنگ و تنبيه متخلف در هر رده

7 - بهره‏بردارى صحيح از كمك‏هاى مردمى در تمامى زمينه‏ها قواى قواى مقننه و اجراييه و قضاييه موظفند تمامى امكانات وسياست‏هاى خود را جهت نيازهاى جنگ به كار گيرند.

از مردم عزيز ايران و نيروهاى نظامى و انتظامى مى‏خواهم تا با صبر و شكيبايى انقلابى و با قدرت و استقامت در مقابل توطئه‏هاى استكبار جهانى ايستادگى نمايند و مطمئن باشند كه پيروزى از

صحيفه نور ج 20 صفحه 218

آن صابران است.

جهان امروز غرق در نامردمى‏ها و حيله‏هاست و شما ياران اسلام در اوج قداست و شرافت مى‏باشيد. من به همه شما دعا مى‏كنم، خداوند يار و پشتيبان مبارزان راه خدا باد.

توفيق جناب عالى را از خداى تعالى مسألت دارم.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 219

تاريخ: 17/3/67

پاسخ امام به نامه حجت الاسلام واعظ طبسى نماينده امام و توليت آستان قدس درباره حفظ اموال و موفوفات آستان قدس رضوى

بسمه تعالى

جناب حجت‏الاسلام آقاى طبسى توليت آستان قدس رضوى دامت افاضاته

با سلام و آرزوى موفقيت بيشتر براى شما. زحمات و تحمل سختى‏هاى شما قبل از انقلاب تا به ثمر رسيدن آن و تلاشتان بعد از انقلاب براى تثبيت نظام نوپاى جمهورى اسلامى بر كسى پوشيده نيست. جناب عالى از چهره‏هاى درخشان مديريت و انقلاب اسلامى در ايران و بخصوص در استان خراسان مى‏باشيد.

تمامى مسؤولان نظام اسلامى از جمله جناب عالى بايد موانع را از سر راه برداشته و با صبر و تدبير بدانگونه كه رضاى خداست پيش روند. شما در راه حق و شيرين كمك به مستضعفين و محرومين از هيچ كوششى فروگذار ننموده و نخواهيد نمود. و چون گذشته توجه داشته باشيد كه بايد بدون كوچكترين گذشتى به موقوفات حضرت امام رضا عليه‏السلام بدانگونه كه واقفين وقف كرده‏اند، عمل كنيد. من اميدوارم با هماهنگى شما و مسؤولان آن ديار مقدس، تمامى موقوفات ثامن‏الحجج عليه‏السلام به طور جدى حفظ گردد و مسؤولان ذيربط بايد كمك لازم را در هر موردى كه لازم داشته باشيد، بنمايند تا به كمك همه مسؤولان به فقرا و مستمندان خدمات بيشترى گردد و رضاى خداوند تحصيل شود. توفيق جناب عالى را از خداوند متعال خواستارم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 220

تاريخ: 23/3/67

نامه امام خمينى خطاب به نخست وزير و وزيران

بسم الله الرحمن الرحيم‏

جناب آقاى نخست وزير، آقايان وزرا ايدهم‏الله تعالى

مسأله‏اى را كه لازم ديدم تذكر بدهم، اين است كه قوام نظام اسلامى ايران بر اتحاد در روش و حركت در كليت سياست مورد قبول اسلام است. همگى بايد سعى كنيم هر حركتى اعم از سياسى، نظامى، اقتصادى و اجتماعى كه انجام مى‏دهيم، به آن كليت صدمه نزند. ترسيم كليت...از اصول اساسى قوانين اسلامى است كه هدايت فرد و جامعه را بر عهده دارد.

هر مسؤولى و هر متعهد به نظامى بايد سعى كند براى پيشبرد نظام در چهارچوب محدوده وظايفش عمل كند، كه در غير اين صورت احتمال پاشيدگى نظام جمهورى است. لذا اگر هر وزيرى دخالت در كار وزير ديگر نمايد كه حتى دخالت او باعث رشد كار گردد، مورد قبول نيست، چرا كه خروج از چهارچوب اختيارات ضررش بسيار بيشتر از رشد كار در نقطه‏اى ديگر است. روشن است كه مشورت و هماهنگى و همكارى مورد بحث نيست.

اين جانب گاهى به موضعگيرى‏هاى وزرا و نمايندگان در خارج از محدوده وظايفشان برخورد مى‏كنم كه متعجب مى‏شوم. از باب مسائل سياست خارجى كشور بر عهده وزير امور خارجه است. اگر آقايان اعتراضى دارند بايد برادرانه در هيأت دولت مطرح كنند. اگر به اعتراض جواب قانع كننده‏اى داده شد، كه چه بهتر و الا وزير امور خارجه است كه در چهارچوب سياست ترسيمى از رهبرى نظام و يا مجلس، تصميم گيرنده است. اين شيوه پسنديده‏اى نيست كه هر وزير و يا نماينده‏اى هر چه دلش خواست در مجامع عمومى بگويد.

آقايان وزرا! من به شما و به نمايندگان محترم نصيحت مى كنم كه سياست‏هاى يكديگر را تضعيف و يا تخريب نكنيد، كه اگر وحدت روش و حركت در نظام نوپاى اسلامى صدمه ببيند، نتايجى كه دنياى استكبار از اين برخوردها مى‏گيرد، بسيار شكننده است. كارى نكنيم كه دنيا فكر كند نظام اسلامى ايران با اين اختلاف سليقه‏ها و با اين ابراز اختلاف‏ها هيچ گاه راه ثبات را نخواهد پيمود. خداوند به تمامى شما توفيق خدمت به بندگان خوب خود را... ارزانى دهد.

والسلام‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 221

تاريخ: 4/4/67

انتصاب حجت الاسلام محمد يزدى به عضويت شوراى نگهبان

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ محمد يزدى دامت افاضاته

با تقدير از زحمات صادقانه جناب حجت‏الاسلام آقاى صافى دامت افاضاته طبق اصل 92 قانون اساسى، جناب عالى را كه از افراد متدين مورد وثوق و دردآشناى اسلام و انقلاب مى‏باشيد، به عنوان يكى از فقهاى شوراى نگهبان منصوب مى‏نمايم. توفيق بيشتر شما را در راه تأييد قوانين مورد رضايت خداوند و در جهت كمك به مستضعفين و محرومين جامعه اسلامى ايران خواستارم.

والسلام عليكم و رحمةالله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 222

تاريخ: 13/4/67

پاسخ امام خمينى به پيام تسليت آيت الله منتظرى به مناسبت فاجعه سقوط هواپيماى مسافربرى توسط آمريكا

بسم الله الرحمن الرحيم‏

جناب آيت‏الله آقاى منتظرى دامت افاضاته

پيام جناب عالى تسكينى بود بر آلام تمامى كسانى كه از شيطان بزرگ، آمريكاى حيله‏گر ضربه خورده‏اند. مردم آزاده جهان هميشه از ابرقدرت‏ها خصوصاً آمريكاى جنايتكار صدمه ديده‏اند و تا عزم خود را براى رويارويى با كفر و شرك جهانى و آمريكاى سلطه‏گر جزم ننمايند، هر روز شاهد جنايتى تازه خواهند بود.

مردم شريف ايران بايد توجه كنند كه امروز، روز مبارزه و جنگيدن با تمام شياطينى است كه حقوق حقه تمامى پابرهنگان جهان را صرف عيش و نوش و تهيه سلاح‏هايى مى‏نمايند كه براى هميشه حاكم دنياى گرسنگان باشند.

جنگ امروز ما، جنگ با عراق و اسرائيل نيست. جنگ ما، جنگ با عربستان و شيوخ خليج فارس نيست. جنگ ما، جنگ با مصر و اردن و مراكش نيست. جنگ ما، جنگ با مصر و اردن و مراكش نيست. جنگ ما، جنگ با ابرقدرت‏هاى شرق و غرب نيست. جنگ ما، جنگ مكتب ماست عليه تمامى ظلم و جور. جنگ ما جنگ اسلام است عليه تمامى نابرابرى‏هاى دنياى سرمايه‏دارى و كمونيزم. جنگ ما جنگ پابرهنگى عليه خوش گذرانى‏هاى مرفهين و حاكمان بى درد كشورهاى اسلامى است. اين جنگ سلاح نمى شناسد، اين جنگ محصور در مرز و بوم نيست، اين جنگ خانه و كاشانه و شكست و تلخى كمبود و فقر و گرسنگى نمى داند. اين جنگ، جنگ اعتقاد است، جنگ ارزش‏هاى اعتقادى انقلابى عليه دنياى كثيف زور و پول و خوش گذرانى است. جنگ ما، جنگ قداست، عزت و شرف و استقامت عليه نامردمى‏هاست.

رزمندگان ما در دنياى پاك اعتقاد و در جهان ايمان تنفس مى‏كنند و مسلمين جهان هم كه مى‏دانند جنگ بين استكبار و اسلام است، جهانخواران را آرام نخواهند گذاشت و ضربه‏هاى خود را بر همه كاخ‏نشينان وارد مى‏كنند.

جناب عالى كه يكى از ذخاير اين انقلاب مى‏باشيد، با پشتيبانى از آقاى هاشمى وقت خود را مصروف در ساختن دنيايى از كرامت و بزرگوارى نماييد. و مردم شريف ايران نيز بداند كه اين روزها دست‏هاى ناپاك شرق و غرب براى هدم اسلام و مسلمين در يكديگر گره خورده است، بايد نگذاريم

صحيفه نور ج 20 صفحه 223

كه تلاش فرزندان انقلابى مان در جبهه‏ها از بين برود. براى برپايى احكام اسلام عزيز دست اتحاد به يكديگر داده، محكم و استوار تا پيروزى اسلام حركت كنيم.

مسؤولين نظام بايد تمامى هم خود را در خدمت جنگ صرف كنند. اين روزها بايد تلاش كنيم تا تحولى عظيم در تمامى مسائلى كه مربوط به جنگ است به وجود آوريم. بايد همه براى جنگى تمام عيار عليه آمريكا و اذنابش به سوى جبهه رو كنيم. امروز ترديد به هر شكلى خيانت به اسلام است، غفلت از مسائل جنگ، خيانت به رسول‏الله صلى الله عليه و آله و سلم است. اين جانب جان ناقابل خود را به رزمندگان صحنه‏هاى نبرد، تقديم مى‏نمايم.

انفجار هواپيماى مسافربرى، زنگ خطرى است براى تمامى مسافرت‏هاى هوايى بايد با تمام وجود تلاش كنيم تا چنين صحنه‏هاى دردناكى پيش نيايد.

اين جانب به تمامى بستگان اين فاجعه تسليت عرض نموده و خود را در غم و اندوه از دست دادن عزيزانشان شريك مى‏دانم. من به جناب عالى و تمام كسانى كه براى رسيدن به هدف مقدس پيروزى اسلام تلاش مى‏نماييد، دعا مى‏كنم.

والسلام عليكم و رحمةالله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 227

تاريخ: 29/4/67

پيام به مناسبت سالگرد كشتار خونين در مكه و قبول قطعنامه 598

بسم الله الرحمن الرحيم‏

لقد صدق‏الله رسوله الرءيا بالحق لتدخلن المسجد الحرام انشاءالله امنين.

على رغم گذشت يك سال از كشتار فجيع و بى‏رحمانه حجاج بى‏دفاع و زايران مومن و موحد به وسيله نوكران آمريكا و سفاكان آل سعود، هنوز شهر خدا و خلق خدا در بهت و حيرتند. آل سعود با كشتن ميهمانان خدا و به خاك و خون كشيدن بهترين بندگان حق، نه تنها حرم را، كه جهان اسلام را آلوده به خون شهيدان نمود و مسلمانان و آزادگان را عزادار ساخت.

مسلمانان جهان در سال گذشته براى اولين بار عيد قربان را با شهادت فرزندان ابراهيم عليه‏السلام كه ده‏ها بار از مصاف با جهانخواران و اذناب آنان برگشته بودند در مسلخ عشق و در مناى رضايت حق جشن گرفتند، و بار ديگر آمريكا و آل سعود بر خلاف راه و رسم آزادگى، از زنان و مردان، از مادران و پدران شهيد، از جانبازان بى پناه ما كشته‏ها گرفتند و در آخرين لحظات نيز با ناجوانمردى و قساوت بر پيكر نيمه‏جان سالخوردگان و بر دهان تشنه و خشكيده مظلومان ما تازيانه زدند و انتقام خود را از آنان گرفتند. انتقام از چه كسانى و از چه گناهى؟ انتقام از كسانى كه از خانه خويش به سوى خانه خدا و خانه مردم هجرت نموده بودند! انتقام از كسانى كه سال‏ها كوله‏بار امانت و مبارزه را بر دوش كشيده بودند! انتقام از كسانى كه همچون ابراهيم عليه‏السلام از بت شكنى برمى گشتند! شاه را شكسته بودند! شوروى و آمريكا را شكسته بودند! كفر و نفاق را خرد كرده بودند! همان‏ها كه پس از طى آن همه راه‏ها با فرياد: اذن فى الناس بالحج ياتوك رجالا . پابرهنه و سربرهنه آمده بودند تا ابراهيم را خوشحال كنند، به ميهمانى خدا آمده بودند تا با آب زمزم گرد و غبار سفر را از چهره بزدايند. و عطش خويش را در زلال مناسك حج بر طرف نمايند و با توانى بيشتر مسؤوليت پذير گردند و در سير و صيرورت ابدى خود نه تنها در ميقات حج، كه در ميقات عمل نيز لباس و حجاب پيوستگى و دلبستگى به دنيا را از تن به در آورند. همان‏ها كه براى نجات محرومان و بندگان خدا راحتى راحت طلبان را بر خود حرام و محرم به احرام شهادت شده بودند و عزم را جزم كردند تا نه تنها بنده زر خريد آمريكا و شوروى نباشند كه زير بار هيچ كس جز خدا نروند. آمده بودند كه دوباره به محمد صلى الله عليه و آله و سلم بگويند كه از مبارزه خسته نشده‏اند و به خوبى مى‏دانند كه ابى سفيان و ابى لهب و ابى جهل براى انتقام در كمين نشسته‏اند و با خود مى‏گويند: مگر هنوز لات و

صحيفه نور ج 20 صفحه 228

هبل در كعبه‏اند؟ آرى، خطرناك تر از آن بت‏ها، اما در چهره و فريبى نو.

آنها مى‏دانند كه امروز حرم، حرم است اما نه براى ناس، كه براى آمريكا، و كسى كه به آمريكا لبيك نگويد و به خداى كعبه رو آورد سزاوار انتقام خواهد شد. انتقام از زايرانى كه همه ذرات وجود و همه حركات و سكنات انقلابشان مناسك ابراهيم را زنده كرده است! و حقيقتاً مى‏رود تا فضاى كشور و زندگى خويش را با آواى دلنشين لبيك، اللهم لبيك معطر سازد.

آرى در منطق استكبار جهانى هر كه بخواهد برائت از كفر و شرك را پياده كند متهم به شرك خواهد شد، و مفتى‏ها و مفتى زادگان اين نوادگان بلعم باعورا ها به قتل و كفر او حكم خواهند داد. بالاخره در تاريخ اسلام مى‏بايست آن شمشير كفر و نفاقى كه در لباس دروغين احرام يزيديان و جيره خواران بنى اميه عليهم لعنه‏الله براى نابودى و قتل بهترين فرزندان راستين پيامبر اسلام يعنى حضرت ابى عبدالله الحسين عليه‏السلام و ياوران با وفاى او پنهان شده بود، مجدداً از لباس همان ميراث خواران بنى سفيان به درآيد و گلوى پاك و مطهر ياوران حسين عليه‏السلام را در آن هواى گرم، در كربلاى حجاز و در قتلگاه خرم پاره كند و همان اتهاماتى را كه يزيديان به فرزندان راستين اسلام زدند و آنان را خارجى و ملحد و مشرك و مهدورالدم معرفى كردند، درست همان را به رهروان راه آنان وارد آورند كه انشاءالله ما اندوه دلمان را در وقت مناسب با انتقام از آمريكا و آل سعود برطرف خواهيم ساخت و داغ و حسرت حلاوت اين جنايت بزرگ را بر دلشان خواهيم نهاد، و با برپايى جشن پيروزى حق بر جنود كفر و نفاق و آزادى كعبه از دست نااهلان و نامحرمان به مسجدالحرام وارد خواهيم شد.

اما زايران كشورها كه يقيناً با كنترل و ارعاب دولت و حكومت‏هايشان به مكه سفر كرده‏اند، جاى دوستان و برادران و حاميان و همسنگران واقعى خود را در ميان خود خالى خواهند يافت. آل سعود براى پرده پوشى جنايات هولناك سال گذشته خود و همچنين توجيه صدعن سبيل‏الله و منع حجاج ايرانى از ورود به حج، زايران را زير بمباران شديد تبليغات خود قرار خواهد داد، و آخوندهاى دربارى و مفتى‏هاى خود فروخته لعنه‏الله عليهم در كشورهاى اسلامى خصوصاً حجاز توسط رسانه‏ها و مطبوعات دست به نمايش‏ها و سخنرانى‏ها زده و عرصه را بر تفكر و تحقيق زايران در باره فهم و درك فلسفه واقعى حج و نيز پى بردن به ماجراى از پيش طراحى شده شيطان بزرگ در قتل ميهمانان خدا، تنگ خواهند نمود و مسلم در چنين شرايطى رسالت زايران بسيار سنگين است. بزرگترين درد جوامع اسلامى اين است كه هنوز فلسفه واقعى بسيارى از احكام الهى را درك نكرده‏اند، و حج با آن همه راز و عظمتى كه دارد هنوز به صورت يك عبادت خشك و يك حركت بى حاصل و بى ثمر باقى مانده است.

يكى از وظايف بزرگ مسلمانان پى بردن به اين واقعيت است كه حج چيست و چرا براى هميشه بايد بخشى از امكانات مادى و معنوى خود را براى برپايى آن صرف كنند. چيزى كه تا به حال از ناحيه ناآگاهان و يا تحليل گران مغرض و يا جيره‏خواران به عنوان فلسفه حج ترسيم شده است، اين

صحيفه نور ج 20 صفحه 229

است كه حج يك عبادت دست جمعى و يك سفر زيارتى سياحتى است. به حج چه كه چگونه بايد زيست و چطور بايد مبارزه كرد و با چه كيفيت در مقابل جهان سرمايه‏دارى و كمونيسم ايستاد! به حج چه كه حقوق مسلمانان و محرومان را از ظالمين بايد ستاند! به حج چه كه بايد براى فشارهاى روحى و جسمى مسلمانان چاره‏انديشى نمود! به حج چه كه مسلمانان بايد به عنوان يك نيروى بزرگ و قدرت سوم جهان خودنمايى كنند! به حج چه كه مسلمانان را عليه حكومت‏هاى وابسته بشوراند، بلكه حج همان سفر تفريحى براى ديدار از قبله و مدينه است و بس! و حال آن كه حج براى نزديك شدن و اتصال انسان به صاحب خانه است و حج تنها حركات و اعمال و لفظها نيست و با كلام و لفظ و حركت خشك، انسان به خدا نمى رسد. حج كانون معارف الهى است كه از آن محتواى سياست اسلام را در تمامى زواياى زندگى بايد جستجو نمود، حج پيام‏آور و ايجاد و بناى جامعه‏اى به دور از رذايل مادى و معنوى است، حج تجلى و تكرار همه صحنه‏هاى عشق‏آفرين زندگى يك انسان و يك جامعه متكامل در دنياست، و مناسك حج مناسك زندگى است و از آن جا كه جامعه امت اسلامى از هر نژاد و مليتى بايد ابراهيمى شود تا به خيل امت محمد صلى الله عليه و آله و سلم پيوند خورد و يكى گردد و يد واحده شود، حج تنظيم و تمرين و تشكل اين زندگى توحيدى است. حج عرصه نمايش و آيينه سنجش استعدادها و توان مادى و معنوى مسلمانان است. حج بسان قرآن است كه همه از آن بهره‏مند مى‏شوند ولى انديشمندان و غواصان و دردآشنايان امت اسلامى اگر دل به درياى معارف آن بزنند و از نزديك شدن و فرو رفتن در احكام و سياست‏هاى اجتماعى آن نترسند. از صدف اين دريا، گوهرهاى هدايت و رشد و حكمت و آزادگى را بيشتر صيد خواهند نمود و از زلال حكمت و معرفت آن تا ابد سيراب خواهند گشت، ولى چه بايد كرد و اين غم بزرگ را به كجا بايد برد، كه حج بسان قرآن مهجور گرديده است، و به همان اندازه‏اى كه آن كتاب زندگى و كمال و جمال در حجاب‏هاى خود ساخته ما پنهان شده است و اين گنجينه اسرا آفرينش در دل خروارها خاك كج فكرى‏هاى ما دفن و پنهان گرديده است و زبان انس و هدايت و زندگى و فلسفه زندگى ساز او به زبان وحشت و مرگ و قبر تنزل كرده است، حج نيز به همان سرنوشت گرفتار گشته است، سرنوشتى كه ميليون‏ها مسلمان هر سال به مكه مى‏روند و پا جاى پاى پيامبر و ابراهيم و اسماعيل و هاجر مى‏گذارند، ولى هيچ كس نيست كه از خود بپرسد ابراهيم و محمد عليهم‏السلام كه بودند و چه كردند، هدفشان چه بود، از ما چه خواسته‏اند؟ گويى به تنها چيزى كه فكر نمى شود به همين است. مسلم حج بى روح و بى تحرك و قيام، حج بى برائت، حج بى وحدت و حجى كه از آن هدم كفر و شرك برنيايد، حج نيست، خلاصه همه مسلمانان بايد در تجديد حيات حج و قرآن كريم و باز گرداندن اين دو به صحنه‏هاى زندگى شان كوشش كنند و محققان متعهد اسلام با ارائه تفسيرهاى صحيح و واقعى از فلسفه حج همه بافته‏ها و تافته‏هاى خرافاتى علماء دربارى را به دريا بريزند.

اما آنچه زايران عزيز بايد بدانند اين كه آمريكا و آل سعود حادثه مكه را يك مبارزه فرقه‏اى و نزاع قدرت ميان شيعه و سنى ترسيم نموده و ايران و رهبران آن را به عنوان كسانى كه هوس رسيدن به

صحيفه نور ج 20 صفحه 230

يك امپراطورى بزرگ را در سر مى‏پرورانند معرفى مى‏كنند، تا بسيارى از كسانى كه از مسير حوادث سياسى جهان اسلام و نقشه‏هاى شوم جهانخواران بى خبرند، تصور كنند كه فرياد برائت ما از مشركين و مبارزه ما براى كسب آزادى ملت‏ها و در مسير كسب قدرت سياسى مان و گسترش قلمرو جغرافياى حكومت اسلامى است. البته براى ما و همه انديشمندان و محققانى كه از نيات پليد تشكيلات آل سعود باخبرند، جاى تعجب نيست كه به ايران و حكومتى كه از بدو پيروزى تا به حال فرياد وحدت مسلمين را سر داده است و در همه حوادث جهان اسلام خود را شريك غم و شادى مسلمانان مى‏داند، تهمت افتراق و جدايى مسلمانان را بزنند، و يا بالاتر از آن، زايرانى را كه به عشق زيارت مرقد پيامبر و حرم امن الهى به حجاز رفته‏اند به لشكركشى و تشكل براى تصرف كعبه و آتش زدن حرم خدا و تخريب مدينه پيامبر متهم نمايند، و دليل و مدرك اين كار را حضور پاسداران و نظاميان و مسؤولين كشورمان در مراسم حج ذكر كنند، آرى، در منطق آل سعود نظامى و پاسدار كشور اسلامى بايد با حج بيگانه باشد، و اين گونه سفرها براى مسؤولين كشورى و لشكرى تعجب‏آور و توطئه‏انگيز مى‏شود، از نظر استكبار، مسؤولين كشورهاى اسلامى بايد به فرنگ بروند، آنها را به حج چه كار! دست نشاندگان آمريكا آتش زدن پرچم آمريكا را به حساب آتش زدن حرم، و شعار مرگ بر شوروى و آمريكا و اسرائيل را به حساب دشمنى با خدا و قرآن و پيامبر گذاشته‏اند و نيز مسؤولين و نظاميان ما را با لباس احرام به عنوان رهبران توطئه معرفى كرده‏اند.

واقعيت اين است كه دول استكبارى شرق و غرب و خصوصاً آمريكا و شوروى عملاً جهان را به دو بخش آزاد و قرنطينه سياسى تقسيم كرده‏اند. در بخش آزاد جهان، اين ابرقدرت‏ها هستند كه هيچ مرز و حد و قانونى نمى شناسند و تجاوز به منافع ديگران و استعمار و استثمار و بردگى ملت‏ها را امرى ضرورى و كاملاً توجيه شده و منطقى و منطبق با همه اصول و موازين خودساخته و بين‏المللى مى‏دانند. اما در بخش قرنطينه سياسى كه متأسفانه اكثر ملل ضعيف عالم و خصوصاً مسلمانان در آن محصور و زندانى شده‏اند، هيچ حق حيات و اظهار نظرى وجود ندارد، همه قوانين و مقررات و فرمول‏ها همان قوانين ديكته شده و دلخواه نظام‏هاى دست نشاندگان و در بر گيرنده منافع مستكبران خواهد بود و متأسفانه اكثر عوامل اجرايى اين بخش همان حاكمان تحميل شده يا پيروان خطوط كلى استكبارند كه حتى فرياد زدن از درد را نيز در درون اين حصارها و زنجيرها جرم و گناهى نابخشودنى مى‏دانند، و منافع جهانخواران ايجاب مى‏كند كه هيچ كس حق گفتن كلمه‏اى كه بوى تضعيف آنان را بدهد يا خواب راحت آنان را آشفته كند ندارد. و از آن جا كه مسلمانان جهان به علت فشار و حبس و اعدام، قدرت بيان مصيبت‏هايى را كه حاكمان كشورشان بر آنها تحميل كرده‏اند را ندارند، بايد بتوانند در حرم امن الهى مصايب و دردهايشان را با كمال آزادى بيان كنند تا ساير مسلمانان براى رهايى آنان چاره‏اى بينديشند. لذا ما بر اين مطلب پافشارى و اصرار مى‏كنيم كه مسلمانان، حداقل در خانه خدا و حرم امن الهى، خود را از تمامى قيد و بندهاى ظالمان آزاد ببينند و در يك مانور بزرگ از چيزى كه از آن متنفرند اعلام برائت كنند و از هر وسيله‏اى براى رهايى خود استفاده نمايند.

صحيفه نور ج 20 صفحه 232

حكومت آل سعود مسؤوليت كنترل زايران خانه خدا را به عهده گرفته است و اين جاست كه با اطمينان مى‏گوييم كه حادثه مكه جداى از سياست اصولى جهانخواران در قلع و قمع مسلمانان آزاده نيست. ما با اعلام برائت از مشركين تصميم بر آزادى انرژى متراكم جهان اسلام داشته و داريم، و به يارى خداوند بزرگ و با دست فرزندان قرآن روزى اين كار صورت خواهد گرفت. و انشاءالله روزى همه مسلمانان و دردمندان عليه ظالمين جهان فرياد زنند و اثبات كنند كه ابرقدرت‏ها و نوكران و جيره‏خوارانشان از منفورترين موجودات جهان هستند.

كشتار زايران خانه خدا توطئه‏اى براى حفظ سياست‏هاى استكبار و جلوگيرى از نفوذ اسلام ناب محمدى صلى‏الله عليه و آله و سلم است. و كارنامه سياه و ننگين حاكمان بى درد كشورهاى اسلامى حكايت از افزودن درد و مصيبت بر پيكر نيمه جان اسلام و مسلمين دارد.

پيامبر اسلام نيازى به مساجد اشرافى و مناره‏هاى تزييناتى ندارد. پيامبر اسلام دنبال مجد و عظمت پيروان خود بوده است كه متأسفانه با سياست‏هاى غلط حاكمان دست نشانده به خاك مذلت نشسته‏اند. مگر مسلمانان جهان فاجعه قتل عام صدها عالم و هزاران زن و مرد فرقه‏هاى مسلمين را در طول حيات ننگين آل سعود و نيز جنايت قتل عام زايران خانه خدا را فراموش مى‏كنند؟ مگر مسلمانان نمى بينند كه امروز مراكز وهابيت در جهان به كانون‏هاى فتنه و جاسوسى مبدل شده‏اند كه از يك طرف اسلام اشرافيت، اسلام ابوسفيان، اسلام ملاهاى كثيف دربارى، اسلام مقدس نماهاى بى شعور حوزه‏هاى علمى و دانشگاهى اسلام ذلت و نكبت، اسلام پول و زور، اسلام فريب و سازش و اسارت، اسلام حاكميت سرمايه و سرمايه‏داران بر مظلومين و پابرهنه‏ها و در يك كلام اسلام آمريكايى را ترويج مى‏كنند و از طرف ديگر سر بر آستان سرور خويش، آمريكاى جهانخوار مى‏گذارند.

مسلمانان نمى دانند اين درد را به كجا ببرند كه آل سعود و خادم‏الحرمين به اسرائيل اطمينان مى‏دهد كه ما اسلحه خودمان را عليه شما به كار نمى بريم و براى اثبات حرف خود با ايران قطع رابطه مى‏كنند. واقعاً چقدر بايد رابطه سران كشورهاى اسلامى با صهيونيست‏ها گرم و صميمى شود تا در كنفرانس سران كشورهاى اسلامى مبارزه صورى و ظاهرى هم با اسرائيل از دستور كار آنان و جلسات آنان خارج شود. اگر اينها يك جو غيرت و حميت اسلامى و عربى داشتند، حاضر به يك چنين معامله كثيف سياسى و خودفروشى و وطن فروشى نمى شدند.

آيا اين حركات براى جهان اسلام شرم‏آور نيست؟ و تماشاچى شدن گناه و جرم نمى باشد؟ آيا از مسلمانان كسى نيست تا بپاخيزد و اين همه ننگ و عار را تحمل نكند؟ راستى ما بايد بنشينيم تا سران كشورهاى اسلامى احساسات يك ميليارد مسلمان را ناديده بگيرند و صحه بر آن همه فجايع صهيونيست‏ها بگذارند و دوباره مصر و امثال آنان را به صحنه بياورند؟ حال، مسلمانان باور مى‏كنند كه زايران ايرانى براى اشغال خانه خدا و حرم پيامبر قيام كرده‏اند و مى‏خواستند كعبه را دزديده به قم ببرند؟ اگر مسلمانان جهان باور كرده‏اند كه سران آنها دشمنان واقعى آمريكا و شوروى و اسرائيل هستند، تبليغات آنان هم در مورد ما را باور مى‏كنند.

صحيفه نور ج 20 صفحه 232

البته ما اين واقعيت و حقيقت را در سياست خارجى و بين‏الملل اسلامى مان بارها اعلام نموده‏ايم كه در صدد گسترش نفوذ اسلام در جهان و كم كردن سلطه جهانخواران بوده و هستيم، حال اگر نوكران آمريكا نام اين سياست را توسعه‏طلبى و تفكر تشكيل امپراطورى بزرگ مى‏گذارند، از آن باكى نداريم و استقبال مى‏كنيم. ما در صدد خشكانيدن ريشه‏هاى فاسد صهيونيزم، سرمايه‏دارى و كمونيزم در جهان هستيم، ما تصميم گرفته‏ايم به لطف و عنايت خداوند بزرگ نظام‏هايى را كه بر اين سه پايه استوار گرديده‏اند نابود كنيم و نظام اسلام رسول الله صلى الله عليه و آله و سلم را در جهان استكبار ترويج نماييم، و دير يا زود ملت‏هاى در بند شاهد آن خواهند بود. ما با تمام وجود از گسترش باج‏خواهى و مصونيت كارگزاران آمريكايى حتى اگر با مبارزه قهرآميز هم شده باشد جلوگيرى مى‏كنيم. انشاءالله ما نخواهيم گذاشت از كعبه و حج، اين منبر بزرگى كه بر بلنداى بام انسانيت بايد صداى مظلومان را به همه عالم منعكس سازد و آواى توحيد را طنين اندازد، صداى سازش با آمريكا و شوروى و كفر و شرك نواخته شود. و از خدا مى‏خواهيم كه اين قدرت را به ما ارزانى دارد كه نه تنها از كعبه مسلمين كه از كليساهاى جهان نيز ناقوس مرگ آمريكا و شوروى را به صدا درآوريم. مسلمانان جهان و محرومين سراسر گيتى از اين برزخ بى انتهايى كه انقلاب اسلامى ما براى همه جهانخواران آفريده است، احساس غرور و آزادى كنند و آواى آزادى و آزادگى را در حيات و سرنوشت خويش سر دهند و بر زخم‏هاى خود مرهم گذارند، كه دوران بن بست و نااميدى و تنفس در منطقه كفر به سر آمده است و گلستان ملت‏ها رخ نموده است. و اميدوارم همه مسلمانان شكوفه‏هاى آزادى و نسيم عطر بهارى و طراوت گل‏هاى محبت و عشق و چشمه‏سار زلال جوشش اراده خويش را نظاره كنند، همه بايد از مرداب و باتلاق و سكوت و سكونى كه كارگزاران سياست آمريكا و شوروى بر آن تخم مرگ و اسارت پاشيده‏اند، به درآييم و به سوى دريايى كه زمزم از آن جوشيده است روانه شويم و پرده كعبه و حرم خدا را كه به دست نامحرمان نجس آمريكا و آمريكازاده‏ها آلوده شده است با اشك چشم خويش شستشو دهيم.

مسلمانان تمامى كشورهاى جهان! از آن جا كه شما در سلطه بيگانگان گرفتار مرگ تدريجى شده‏ايد بايد بر وحشت از مرگ غلبه كنيد و از وجود جوانان پرشور و شهادت طلبى كه حاضرند خطوط جبهه كفر را بشكنند استفاده نماييد، به فكر نگه داشتن وضع موجود نباشيد بلكه به فكر فرار از اسارت و رهايى از بردگى و يورش به دشمنان اسلام باشيد كه عزت و حيات در سايه مبارزه است و اولين گام در مبارزه، اراده است و پس از آن تصميم بر اين كه سيادت كفر و شرك جهانى خصوصاً آمريكا را بر خود حرام كنيد. ما در مكه باشيم يا نباشيم دل و روحمان با ابراهيم و در مكه است. دروازه‏هاى مدينه‏الرسول را به روى ما ببندند يا بگشايند، رشته محبتمان با پيامبر هرگز پاره و سست نمى شود، به سوى كعبه نماز مى‏گزاريم و به سوى كعبه مى‏ميريم. و خدا را سپاس مى‏گزاريم كه در ميثاقمان با خداى كعبه پايدار مانده‏ايم و پايه‏هاى برائت از مشركين را با خون هزاران هزار شهيد از عزيزانمان بنيان نهاده‏ايم و منتظر هم نمانده‏ايم كه حاكمان بى شخصيت بعض كشورهاى اسلامى و

صحيفه نور ج 20 صفحه 233

غيراسلامى از حركت ما پشتيبانى كنند. ما مظلومين هميشه تاريخ، محرومان و پابرهنگانيم، ما غير از خدا كسى را نداريم و اگر هزار بار قطعه قطعه شويم، دست از مبارزه با ظالم بر نمى‏داريم. جمهورى اسلامى ايران از مسلمانان آزاده جهان كه على رغم اختناق سياسى حاكم بر آنها با ترتيب كنفرانس‏ها و مصاحبه‏ها و سخنرانى‏ها، پرده از اسرار جنايت بار آمريكا و آل سعود برداشتند و مظلوميت ما را به دنيا نشان دادند تشكر مى‏نمايد. مسلمانان بايد بدانند تا زمانى كه تعادل قوا در جهان به نفع آنان برقرار نشود، هميشه منافع بيگانگان بر منافع آنان مقدم مى‏شود. و هر روز شيطان بزرگ يا شوروى به بهانه حفظ منافع خود حادثه‏اى را به وجود مى‏آورند. راستى اگر مسلمانان مسائل خود را به صورت جدى با جهانخواران حل نكنند و لااقل خود را به مرز قدرت بزرگ جهان نرسانند، آسوده خواهند بود؟ هم اكنون اگر آمريكا يك كشور اسلامى را به بهانه حفظ منافع خويش با خاك يكسان كند، چه كسى جلوى او را خواهد گرفت؟ پس راهى جز مبارزه نمانده است و بايد چنگ و دندان ابرقدرت‏ها و خصوصاً آمريكا را شكست، و الزاماً يكى از دو راه را انتخاب نمود: يا شهادت يا پيروزى، كه در مكتب ما هر دوى آنها پيروزى است كه انشاءالله خداوند قدرت شكستن چهارچوب سياست‏هاى حاكم و ظالم جهانخواران و نيز جسارت ايجاد داربست‏هايى بر محور كرامت انسانى را به همه مسلمين عطا فرمايد و همه را از افول ذلت به صعود عزت و شوكت همراهى نمايد.

بعضى افراد تا قبل از حادثه تلخ و شيرين حج در سال گذشته، فلسفه اصرار جمهورى اسلامى ايران را بر راهپيمايى برائت از مشركين به خوبى درك نكرده بودند و از خود و ديگران سؤال مى‏كردند كه در سفر حج و در آن هواى گرم چه ضرورتى به راهپيمايى و فرياد مبارزه است و اگر هم فرياد برائت از مشركين هم سر داده شود، چه ضررى متوجه استكبار مى‏شود؟ و چه بسا افراد ساده‏دلى تصور مى‏كردند كه دنياى به اصطلاح متمدن جهانخواران نه تنها تاب تحمل اين گونه مسائل سياسى را خواهد داشت، كه به مخالفان خود حتى بيش از اين هم اجازه حيات و تظاهرات و راهپيمايى خواهند داد، و دليل اين مدعا اجازه راهپيمايى‏هايى است كه در كشورهاى به اصطلاح آزاد غرب داده مى‏شود. ولى اين مسأله بايد روشن باشد كه آن گونه راهپيمايى‏ها هيچ گونه ضررى براى ابرقدرت و قدرت‏ها ندارد. راهپيمايى مكه و مدينه است كه بسته شدن شيرهاى نفت عربستان را به دنبال دارد، راهپيمايى‏هاى برائت در مكه و مدينه است كه به نابودى سرسپردگان شوروى و آمريكا ختم مى‏شود، و درست به همين جهت است كه با كشتار دست جمعى زنان و مردان آزاده از آن جلوگيرى مى‏شود، و در پناه همين برائت از مشركين است كه حتى ساده دلان مى‏فهمند كه نبايد سر بر آستان شوروى و آمريكا نهاد. ملت عزيز و دلاور ايران مطمئن باشند كه حادثه مكه منشاء تحولات بزرگى در جهان اسلام زمينه مناسبى براى ريشه‏كن شدن نظام‏هاى فاسد كشورهاى اسلامى و طرد روحانى نماها خواهد بود. و با اين كه بيشتر از يك سال از حماسه برائت از مشركان نگذشته است، عطر خون‏هاى پاك شهداى عزيز ما در تمامى جهان پيچيده و اثرات آن را در اقصى نقاط عالم مشاهده مى‏كنيم. حماسه مردم فلسطين يك پديده تصادفى نيست، آيا دنيا تصور مى‏كند كه اين حماسه را چه كسانى سروده‏اند و هم

صحيفه نور ج 20 صفحه 234

اكنون مردم فلسطين به چه آرمانى تكيه كرده‏اند كه بى محابا و با دست خالى در برابر حملات وحشيانه صهيونيست‏ها مقاومت مى‏كنند؟ آيا تنها آواى وطن گرايى است كه از وجود آنان دنيايى از صلابت آفريده است؟ آيا از درخت سياست بازان خودفروخته است كه بر دامن فلسطينيان ميوه استقامت و زيتون نور و اميد مى‏ريزد؟ اگر اين چنين بود، اينها كه سال‏هاست در كنار فلسطينيان و به نام ملت فلسطين نان خورده‏اند! شكى نيست كه اين آواى الله اكبر است، اين همان فرياد ملت ماست كه در ايران شاه را و در بيت‏المقدس غاصبين را به نوميدى كشاند. و اين تحقق همان شعار برائت است كه ملت فلسطين در تظاهرات حج، دوشادوش خواهران و برادران ايرانى خود فرياد رساى آزادى قدس را سر داد و مرگ بر آمريكا، شوروى و اسرائيل گفت، و بر همان بستر شهادتى كه خون عزيزان ما بر آن ريخته شد، او نيز نثار خون و به رسم شهادت آرميد.آرى، فلسطينى راه گم كرده خود را از راه برائت ما يافت و ديديم كه در اين مبارزه چطور حصارهاى آهنين فرو ريخت و چگونه خون بر شمشير و ايمان بر كفر و فرياد بر گلوله پيروز شد و چطور خواب بنى اسرائيل در تصرف از نيل تا فرات آشفته گشت، و دوباره كوكب دريه فلسطين از شجره مباركه لاشرقيه و لاغربيه ما برافروخت. و امروز به همان گونه كه فعاليت‏هاى وسيعى در سراسر جهان براى به سازش كشيدن ما با كفر و شرك در جريان است، براى خاموش كردن شعله‏هاى خشم ملت مسلمان فلسطين نيز به همان شكل ادامه دارد و اين تنها يك نمونه از پيشرفت انقلاب است. و حال آن كه معتقدين به اصول انقلاب اسلامى ما در سراسر جهان رو به فزونى نهاده است و ما اينها را سرمايه‏هاى بالقوه انقلاب خود تلقى مى‏كنيم، و هم آنهايى كه با مركب خون طومار حمايت از ما را امضا مى‏كنند و با سر و جان دعوت انقلاب را لبيك مى‏گويند و به يارى خداوند كنترل همه جهان را به دست خواهند گرفت.

امروز جنگ حق و باطل، جنگ فقر و غنا، جنگ استضعاف و استكبار و جنگ پابرهنه‏ها و مرفهين بى درد شروع شده است. و من دست و بازوى همه عزيزانى كه در سراسر جهان كوله‏بار مبارزه را بر دوش گرفته‏اند و عزم جهاد در راه خدا و اعتلاى عزت مسلمين را نموده‏اند، مى‏بوسم و سلام و درودهاى خالصانه خود را به همه غنچه‏هاى آزادى و كمال نثار مى‏كنم و به ملت عزيز و دلاور ايران هم عرض مى‏كنم خداوند آثار و بركات معنويت شما را به جهان صادر نموده است، و قلب‏ها و چشمان پرفروغ شما كانون حمايت از محرومان شده است، و شراره كينه انقلابى‏تان جهانخواران چپ و راست را به وحشت انداخته است. البته همه مى‏دانيم كه كشور ما در حال جنگ و انقلاب، سختى‏ها و مشكلاتى را تحمل كرده و كسى مدعى آن نيست كه طبقات محروم و ضعيف و كم‏درآمد و خصوصاً اقشار كارمند و ادارى در تنگناى مسائل اقتصادى نيستند، ولى آن چيزى كه همه مردم ما فراتر از آن را فكر مى‏كنند، مسأله حفظ اسلام و اصول انقلاب است. مردم ايران ثابت كرده‏اند كه تحمل گرسنگى و تشنگى را دارند، ولى تحمل شكست انقلاب و ضربه به اصول آن را هرگز نخواهند داشت. ملت شريف ايران هميشه در مقابل شديدترين حملات تمامى جهان كفر عليه اصول انقلاب خويش مقاومت كرده است كه در اين جا مجال ذكر همه آنها نيست.

صحيفه نور ج 20 صفحه 235

آيا ملت دلاور ايران در مقابل جنايات متعدد آمريكا در خليج فارس اعم از حمايت نظامى و اطلاعاتى به عراق و حمله به سكوهاى نفتى و كشتى‏ها و قايق‏ها و سرنگونى هواپيماى مسافربرى مقاومت نكرده است؟ آيا ملت ايران در جنگ ديپلماسى شرق و غرب عليه خود و ايجاد بازى‏هاى سياسى مجامع بين المللى مقاومت نكرده است؟ آيا ملت شجاع ايران در مقابل جنگ اقتصادى، تبليغاتى، روانى و حملات ددمنشانه عراق به شهرها و موشك باران مناطق مسكونى و بمباران‏هاى مكرر شيميايى عراق در ايران و حلبچه مقاومت نكرده است؟ آيا ملت عزيز ايران در مقابل توطئه منافقين و ليبرال‏ها و زراندوزى و احتكار سرمايه‏داران و حيله مقدس مابان مقاومت نكرده است؟ آيا همه اين حوادث و جريانات براى ضربه زدن به اصول انقلاب نبوده است؟ كه اگر نبود حضور مردم، هر يك از اين توطئه‏ها مى‏توانست به اصول نظام ضربه بزند كه خدا را سپاس مى‏گزاريم كه ملت ايران را موفق نمود تا با قامتى استوار به رسالت خود عمل كند و صحنه‏ها را ترك نگويد.

ملت عزيز ما كه مبارزان حقيقى و راستين ارزش‏هاى اسلامى هستند، به خوبى دريافته‏اند كه مبارزه با رفاه‏طلبى سازگار نيست و آنها كه تصور مى‏كنند مبازره در راه استقلال و آزادى مستضعفين و محرومان جهان با سرمايه‏دارى و رفاه‏طلبى منافات ندارد، با الفباى مبارزه بيگانه‏اند. و آنهايى هم كه تصور مى‏كنند سرمايه‏داران و مرفهان بى درد با نصيحت و پند و اندرز متنبه مى‏شوند و به مبارزان راه آزادى پيوسته و يا به آنان كمك مى‏كنند، آب در هاون مى‏كوبند. بحث مبارزه و رفاه، بحث قيام و راحت طلبى، بحث دنياخواهى و آخرت جويى دو مقوله‏اى است كه هرگز با هم جمع نمى شوند، و تتها آنهايى تا آخر خط با ما هستند كه درد فقر و محروميت و استضعاف را چشيده باشند. فقرا و متدينين بى بضاعت، گردانندگان و بر پادارندگان واقعى انقلاب‏ها هستند. ما بايد تمام تلاشمان را بنماييم تا به هر صورتى كه ممكن است خط اصولى دفاع از مستضعفين را حفظ كنيم. مسؤولين نظام ايران انقلابى بايد بدانند كه عده‏اى از خدابى خبر براى از بين بردن انقلاب، هر كس را كه بخواهد براى فقرا و مستمندان كار كند و راه اسلام و انقلاب را بپيمايد فوراً او را كمونيست و التقاطى مى‏خوانند. از اين اتهامات نبايد ترسيد، بايد خدا را در نظر داشت و تمام هم و تلاش خود را در جهت رضايت خدا و كمك به فقرا به كار گرفت و از هيچ تهمتى نترسيد. آمريكا و استكبار در تمامى زمينه‏ها افرادى را براى شكست انقلاب اسلامى در آستين دارند. در حوزه‏ها و دانشگاه‏ها مقدس نماها را كه خطر آنان را بارها و بارها گوشزد كرده‏ام، اينان با تزويرشان از درون محتواى انقلاب و اسلام را نابود مى‏كنند، اينها با قيافه‏هاى حق به جانب و طرفدار دين و ولايت، همه را بى دين معرفى مى‏كنند، بايد از شر اينها به خدا پناه بريم. و همچنين كسانى ديگر كه بدون استثنا به هر چه روحانى و عالم است حمله مى‏كنند و اسلام آنها را اسلام آمريكايى معرفى مى‏نمايند، راهى بس خطرناك را مى‏پويند كه خداى ناكرده به شكست اسلام ناب محمدى منتهى مى‏شود. ما براى احقاق حقوق فقرا در جوامع بشرى تا آخرين قطره خون دفاع خواهيم كرد.

امروز جهان تشنه فرهنگ اسلام ناب محمدى است و مسلمانان در يك تشكيلات بزرگ

صحيفه نور ج 20 صفحه 236

اسلامى رونق و زرق و برق كاخ‏هاى سفيد و سرخ را از بين خواهند برد، امروز خمينى آغوش و سينه خويش را براى تبرهاى بلا و حوادث سخت و برابر همه توپ‏ها و موشك‏هاى دشمنان باز كرده است، و همچون همه عاشقان شهادت، براى درك شهادت روزشمارى مى‏كند. جنگ ما جنگ عقيده است و جغرافيا و مرز نمى شناسد و ما بايد در جنگ اعتقادى مان، بسيج بزرگ سربازان اسلام را در جهان به راه اندازيم، انشاءالله ملت بزرگ ايران با پشتيبانى مادى و معنوى خود از انقلاب، سختى‏هاى جنگ را به شيرينى شكست دشمنان خدا در دنيا جبران مى‏كند، و چه شيرينى بالاتر از اين كه ملت بزرگ ايران مثل يك صاعقه بر سر آمريكا فرود آمده است! چه شيرينى بالاتر از اين كه ملت ايران سقوط اركان و كنگره‏هاى نظام ستمشاهى را نظاره كرده است و شيشه حيات آمريكا را در اين كشور شكسته است! و چه شيرينى بالاتر از اين كه مردم عزيزمان ريشه‏هاى نفاق و ملى گرايى و التقاط را خشكانيده‏اند! و انشاءالله شيرينى تمام ناشدنى آن را در جهان آخرت خواهند چشيد. نه تنها كسانى كه تا مقام شهادت و جانبازى و حضور در جبهه پيش رفته‏اند، بلكه آنهايى كه در پشت جبهه با نگاه محبت بار و با دعاى خير خود جبهه را تقويت نموده‏اند، از مقام عظيم مجاهدان و اجر بزرگ آنان بهره برده‏اند. خوشا به حال مجاهدان! خوشا به حال وارثان حسين عليه‏السلام!

اذناب آمريكا بايد بدانند كه شهادت در راه خدا مسأله‏اى نيست كه بشود با پيروزى يا شكست در صحنه‏هاى نبرد مقايسه شود، مقام شهادت خود اوج بندگى و سير و سلوك در عالم معنويت است، نبايد شهادت را تا اين اندازه به سقوط بكشانيم كه بگوييم در عوض شهادت فرزندان اسلام، تنها خرمشهر و يا شهرهاى ديگر آزاد شد، تمامى اينها خيالات باطل ملى گراهاست و ما هدفمان بالاتر از آن است. ملى گراها تصور نمودند ما هدفمان پياده كردن اهداف بين‏الملل اسلامى در جهان فقر و گرسنگى است، ما مى‏گوييم تا شرك و كفر هست، مبارزه هست و تا مبارزه هست، ما هستيم. ما بر سر شهر و مملكت با كسى دعوا نداريم، ما تصميم داريم پرچم لا اله الا الله را بر قلل رفيع كرامت و بزرگوارى به اهتزاز درآوريم. پس اى فرزندان ارتشى و سپاهى و بسيجى‏ام! و اى نيروهاى مردمى! هرگز از دست دادن موضعى را با تأثر و گرفتن مكانى را با غرور و شادى بيان نكنيد كه اينها در برابر هدف شما به قدرى ناچيزند كه تمامى دنيا در مقايسه با آخرت.

پدران و مادران و همسران و خويشاوندان شهدا، اسرا، مفقودين و معلولين ما توجه داشته باشند كه هيچ چيزى از آنچه فرزندان آنان به دست آورده‏اند كم نشده است. فرزندان شما در كنار پيامبر اكرم و ائمه اطهارند، پيروزى و شكست براى آنها فرقى ندارد. امروز روز هدايت نسل‏هاى آينده است، كمربندهاتان را ببنديد كه هيچ چيز تغيير نكرده است. امروز روزى است كه خدا اين گونه خواسته است و ديروز خدا آن گونه خواسته بود و فردا انشاءالله روز پيروزى جنود حق خواهد بود، ولى خواست خدا هر چه هست ما در مقابل آن خاضعيم و ما تابع امر خداييم و به همين دليل طالب شهادتيم و تنها به همين دليل است كه زير بار ذلت و بندگى غير خدا نمى رويم. البته براى اداى تكليف همه ما موظفيم كه كارها و مسائل مربوط به خودمان را به بهترين وجه و با درايت و دقت انجام دهيم.

صحيفه نور ج 20 صفحه 237

همه مى‏دانند كه ما شروع كننده جنگ نبوده‏ايم، ما براى حفظ موجوديت اسلام در جهان تنها از خود دفاع كرده‏ايم و اين ملت مظلوم ايران است كه همواره مورد حمله جهانخواران بوده است، و استكبار از همه كمينگاه‏هاى سياسى و نظامى و فرهنگى و اقتصادى خود به ما حمله كرده است. انقلاب اسلامى ما تاكنون كمينگاه شيطان و دام صيادان را به ملت‏ها نشان داده است. جهانخواران و سرمايه‏داران و وابستگان آنان توقع دارند كه ما شكسته شدن نونهالان و به چاه افتادن مظلومان را نظاره كنيم و هشدار ندهيم، و حال آن كه اين وظيفه اوليه ما و انقلاب اسلامى ماست كه در سراسر جهان صلا زنيم كه اى خواب رفتگان! اى غفلت زدگان! بيدار شويد و به اطراف خود نگاه كنيد كه در كنار لانه‏هاى گرگ، منزل گرفته‏ايد. برخيزيد كه اين جا جاى خواب نيست! و نيز فرياد كشيم! سريعاً قيام كنيد كه جهان ايمن از صياد نيست! آمريكا و شوروى در كمين نشسته‏اند و تا نابودى كاملتان از شما دست بر نخواهند داشت. راستى اگر بسيج جهانى مسلمين تشكيل شده بود، كسى جرات اين همه جسارت و شرارت را با فرزندان معنوى رسول الله صلى الله عليه و آله و سلم داشت؟

امروز يكى از افتخارات بزرگ ملت ما اين است كه در برابر بزرگترين نمايش قدرت و آرايش ناوهاى جنگى آمريكا و اروپا در خليج فارس صف آرايى نمود. و اين جانب به نظام‏هاى آمريكايى و اروپايى اخطار مى‏كنم كه تا دير نشده و در باتلاق مرگ فرو نرفته‏ايد از خليج فارس بيرون رويد، و هميشه اين گونه نيست كه هواپيماهاى مسافربرى ما توسط ناوهاى جنگى شما سرنگون شود، كه ممكن است فرزندان انقلاب ناوهاى جنگى شما را به قعر آب‏هاى خليج فارس بفرستند.

به دولت‏ها و حكومت‏هاى منطقه خصوصاً به عربستان و كويت مى‏گويم كه همه شما در ماجراجويى‏ها و جناياتى كه آمريكا مى‏آفريند شريك جرم خواهيد بود، و ما تا به حال از اين كه همه منطقه در كام آتش و خون و بى‏ثباتى كامل غوطه‏ور نشود، دست به عملى نزده‏ايم، ولى حركات جنون‏آميز ريگان مطمئناً حوادث غير منتظره و عواقب خطرناكى را بر همه تحميل مى‏كند. شما اطمينان داشته باشيد كه در اين برگ جديد بازنده‏ايد، خودتان و كشور و مردم اسلامى را در برابر آمريكا اين قدر ذليل و ناتوان نكنيد، اگر دين نداريد لااقل آزاده باشيد.

بحمدالله از بركت انقلاب اسلامى ايران دريچه‏هاى نور و اميد به روى همه مسلمانان جهان باز شده است و مى‏رود تا رعد و برق حوادث آن، رگبار مرگ و نابودى را بر سر همه مستكبران فرو ريزد. نكته مهمى كه همه ما بايد به آن توجه كنيم و آن را اصل و اساس سياست خود با بيگانگان قرار دهيم، اين است كه دشمنان ما و جهانخواران تا كى و تا كجا ما را تحمل مى‏كنند و تا چه مرزى استقلال و آزادى ما را قبول دارند. به يقين آنان مرزى جز عدول از همه هويت‏ها و ارزش‏هاى معنوى و الهى مان نمى شناسند، به گفته قرآن كريم هرگز دست از مقاتله و ستيز با شما بر نمى دارند مگر اين كه شما را از دين‏تان برگردانند. ما چه بخواهيم و چه نخواهيم صهيونيست‏ها و آمريكا و شوروى در تعقيب‏مان خواهند بود تا هويت دينى و شرافت مكتبى‏مان را لكه‏دار نمايند. بعضى مغرضين ما را به اعمال سياسى نفرت و كينه‏توزى در مجامع جهانى توصيف و مورد شماتت قرار مى‏دهند و با دلسوزى‏هاى

صحيفه نور ج 20 صفحه 238

بى مورد و اعتراض‏هاى كودكانه مى‏گويند: جمهورى اسلامى سبب دشمنى‏ها شده است و از چشم غرب و شرق و اياديشان افتاده است، كه چه خوب است اين سوال پاسخ داده شود كه ملت‏هاى جهان سوم و مسلمانان و خصوصاً ملت ايران در چه زمانى نزد غربى‏ها و شرقى‏ها احترام و اعتبار داشته‏اند كه امروز بى اعتبار شده‏اند!

آرى اگر ملت ايران از همه اصول و موازين اسلامى و انقلابى خود عدول كند و خانه عزت و اعتبار پيامبر و ائمه معصومين عليهم‏السلام را با دست‏هاى خود ويران نمايد، آن وقت ممكن است جهانخواران او را به عنوان يك ملت ضعيف و فقير و بى‏فرهنگ به رسميت بشناسند ولى در همان حدى كه آنها آقا باشند ما نوكر، آنها ابرقدرت باشند ما ضعيف، آنها ولى و قيم باشند ما جيره‏خوار و حافظ منافع آنها، نه يك ايران با هويت ايرانى اسلامى بلكه ايرانى كه شناسنامه‏اش را آمريكا و شوروى صادر كند، ايرانى كه ارابه سياست آمريكا يا شوروى را بكشد و امروز همه مصيبت و عزاى آمريكا و شوروى و غرب در اين است كه نه تنها ملت ايران از تحت‏الحمايگى آنان خارج شده است كه ديگران را هم به خروج از سلطه جباران دعوت مى‏كند. كنترل و حذف سلاح‏هاى مخرب از جهان اگر با حقيقت و صداقت همراه بود خواسته همه ملت‏هاست، ولى اين نيز يك فريب قديمى است و اين همان چيزى است كه اخيراً از گفته‏هاى سران آمريكا و شوروى و نوشته‏هاى سياسيون آنها آشكار گرديده است كه مراودات اخير سران شرق و غرب به خاطر مهار بيشتر جهان سوم و در حقيقت جلوگيرى از نفوذ پابرهنه‏ها و محرومين در جهان مالكيت‏هاى بى حد و مرز سرمايه‏داران است. ما بايد خود را آماده كنيم تا در برابر جبهه متحد شرق و غرب، جبهه قدرتمند اسلامى انسانى با همان نام و نشان اسلام و انقلاب ما تشكيل شود و آقايى و سرورى محرومين و پابرهنگان جهان جشن گرفته شود. مطمئن باشيد قدرت‏هاى شرق و غرب همان مظاهر بى محتواى دنياى مادى اند كه در برابر خلود و جاودانگى دنياى ارزش‏هاى معنوى قابل ذكر نمى باشند.

من به صراحت اعلام مى‏كنم كه جمهورى اسلامى ايران با تمام وجود براى احياى هويت اسلامى مسلمانان در سراسر جهان سرمايه‏گذارى نمى‏كند و دليلى هم ندارد كه مسلمانان جهان را به پيروى از اصول تصاحب قدرت در جهان دعوت نكند و جلوى جاه‏طلبى و فزون طلبى صاحبان قدرت و پول و فريب را نگيرد. ما بايد براى پيشبرد اهداف و منافع ملت محروم ايران برنامه‏ريزى كنيم، ما بايد در ارتباط با مردم جهان و رسيدگى به مشكلات و مسائل مسلمانان و حمايت از مبارزان و گرسنگان و محرومان با تمام وجود تلاش نماييم و اين را بايد از اصول سياست خارجى خود بدانيم. ما اعلام مى‏كنيم كه جمهورى اسلامى ايران براى هميشه حامى و پناهگاه مسلمانان آزاده جهان است و كشور ايران به عنوان يك دژ نظامى و آسيب ناپذير نياز سربازان اسلام را تأمين و آنان را به مبانى عقيدتى و تربيتى اسلام و همچنين به اصول و روش‏هاى مبارزه عليه نظام‏هاى كفر و شرك آشنا مى‏سازد.

و اما در مورد قبول قطعنامه كه حقيقتاً مسأله بسيار تلخ و ناگوارى براى همه و خصوصاً براى من بود، اين است كه من تا چند روز قبل معتقد به همان شيوه دفاع و مواضع اعلام شده در جنگ بودم و

صحيفه نور ج 20 صفحه 239

مصلحت نظام و كشور و انقلاب را در اجراى آن مى‏ديدم ولى به واسطه حوادث و عواملى كه از ذكر آن فعلاً خوددارى مى‏كنم و به اميد خداوند در آينده روشن خواهد شد و با توجه به نظر تمامى كارشناسان سياسى و نظامى سطح بالاى كشور كه من به تعهد و دلسوزى و صداقت آنان اعتماد دارم با قبول قطعنامه و آتش بس موافقت نمودم و در مقطع كنونى آن را به مصلحت انقلاب و نظام مى‏دانم، و خدا مى‏داند كه اگر نبود انگيزه‏اى كه همه ما و عزت و اعتبار ما بايد در مسير مصلحت اسلام و مسلمين قربانى شود، هرگز راضى به اين عمل نمى بودم و مرگ و شهادت برايم گواراتر بود، اما چاره چيست كه همه بايد به رضايت حق تعالى گردن نهيم، و مسلم ملت قهرمان و دلاور ايران نيز چنين بوده و خواهد بود.

من در اين جا از همه فرزندان عزيزم در جبهه‏هاى آتش و خون كه از اول جنگ تا امروز به نحوى در ارتباط با جنگ تلاش و كوشش نموده‏اند، تشكر و قدردانى مى كنم و همه ملت ايران را به هشيارى و صبر و مقاومت دعوت مى‏كنم. در آينده ممكن است افرادى آگاهانه يا از روى ناآگاهى در ميان مردم اين مسأله را مطرح نمايند كه ثمره خون‏ها و شهادت‏ها و ايثارها چه شد! اينها يقيناً از عوالم غيب و از فلسفه شهادت بى خبرند و نمى دانند كسى كه فقط براى رضاى خدا به جهاد رفته است و سر در طبق اخلاص و بندگى نهاده است، حوادث زمان به جاودانگى و بقا و جايگاه رفيع آن لطمه‏اى وارد نمى سازد. و ما براى درك كامل ارزش و راه شهيدانمان فاصله طولانى را بايد بپيماييم و در گذر زمان و تاريخ انقلاب و آيندگان آن را جستجو نماييم. مسلم خون شهيدان، انقلاب و اسلام را بيمه كرده است! خون شهيدان براى ابد درس مقاومت به جهانيان داده است و خدا مى‏داند كه راه و رسم شهادت كورشدنى نيست و اين ملت‏ها و آيندگان هستند كه به راه شهيدان اقتدا خواهند نمود. و همين تربت پاك شهيدان است كه تا قيامت مزار عاشقان و عارفان و دلسوختگان و دارالشفاى آزادگان خواهد بود. خوشا به حال آنان كه با شهادت رفتند! خوشا به حال آنان كه در اين قافله نور، جان و سر باختند! خوشا به حال آنهايى كه اين گوهرها را در دامن خود پروراندند!

خداوندا! اين دفتر و كتاب شهادت را همچنان به روى مشتاقان باز و ما را هم از وصول به آن محروم مكن. خداوندا! كشور ما و ملت ما هنوز در آغاز راه مبارزه‏اند و نيازمند به مشعل شهادت، تو خود اين چراغ پرفروغ را حافظ و نگهبان باش. خوشا به حال شما ملت! خوشا به حال شما زنان و مردان! خوشا به حال جانبازان و اسرا و مفقودين و خانواده‏هاى معظم شهدا و بعداً به حال من كه هنوز مانده‏ام و جام زهرآلود قبول قطعنامه را سر كشيده‏ام و در برابر عظمت و فداكارى اين ملت بزرگ احساس شرمسارى مى‏كنم. و بدا به حال آنانى كه در اين قافله نبودند، بدا به حال آنهايى كه از كنار اين معركه بزرگ جنگ و شهادت و امتحان عظيم الهى تا به حال ساكت و بى تفاوت و يا انتقاد كننده و پرخاشگر گذشتند.

آرى! ديروز روز امتحان الهى بود كه گذشت و فردا امتحان ديگرى است كه پيش مى‏آيد و همه ما نيز روز محاسبه بزرگترى را در پيش رو داريم، آنهايى كه در اين چند سال مبارزه و جنگ به هر

صحيفه نور ج 20 صفحه 240

دليلى از اداى اين تكليف بزرگ طفره رفتند و خودشان و جان و مال و فرزندانشان و ديگران را از آتش حادثه دور كرده‏اند، مطمئن باشند كه از معامله با خدا طفره رفته‏اند و خسارت و زيان و ضرر بزرگى كرده‏اند كه حسرت آن را در روز واپسين و در محاسبه حق خواهند كشيد، كه من مجدداً به همه مردم و مسؤولين عرض مى‏كنم كه حساب اين گونه افراد را از حساب مجاهدان در راه خدا جدا سازند و نگذارند اين مدعيان بى هنر امروز و قاعدين كوته‏نظر ديروز به صحنه‏ها برگردند.

من در ميان شما باشم و يا نباشم به همه شما وصيت و سفارش مى‏كنم كه نگذاريد انقلاب به دست نااهلان و نامحرمان بيفتد، نگذاريد پيش كسوتان شهادت و خون در پيچ و خم زندگى روزمره خود به فراموشى سپرده شوند. اكيداً به ملت عزيز ايران سفارش مى‏كنم كه هشيار و مراقب باشيد. قبول قطعنامه از طرف جمهورى اسلامى ايران به معناى حل مسأله جنگ نيست، با اعلام اين تصميم حربه تبليغات جهانخواران عليه ما كند شده است. ولى دورنماى حوادث را نمى توان به طور قطع و جدى پيش بينى نمود و هنوز دشمن از شرارت‏ها دست بر نداشته است و چه بسا با بهانه‏جويى‏ها به همان شيوه‏هاى تجاوزگرانه خود ادامه دهد. ما بايد براى دفع تجاوز احتمالى دشمن آماده و مهيا باشيم و ملت ما هم نبايد فعلاً مسأله را تمام شده بداند. البته ما رسماً اعلام مى‏كنيم كه هدف ما تاكتيك جديد در ادامه جنگ نيست، چه بسا دشمنان بخواهند با همين بهانه‏ها حملات خود را دنبال كنند، نيروهاى نظامى ما هرگز نبايد از كيد و مكر دشمنان غافل بمانند، در هر شرايطى بايد بنيه دفاعى كشور در بهترين وضعيت باشد. مردم ما كه در طول سال‏هاى جنگ و مبارزه ابعاد كينه و قساوت و عداوت دشمنان خدا و خود را لمس كرده‏اند، بايد خطر تهاجم جهانخواران در شيوه‏ها و شكل‏هاى مختلف را جدى‏تر بدانند، و فعلاً چون گذشته تمامى نظاميان اعم از ارتش و سپاه و بسيج در جبهه‏ها براى دفاع در برابر شيطنت استكبار و عراق به مأموريت‏هاى خود ادامه دهند. در صورتى كه اين مرحله از حادثه انقلاب را با همان شكل خاص و مقررات مربوط به خود پشت سر گذارديم براى بعد از آن و سازندگى كشور و سياست كل نظام و انقلاب تذكراتى دارم كه در وقت مناسب خواهم گفت. ولى در مقطع كنونى به طور جد از همه گويندگان و دست‏اندركاران و مسؤولين كشور و مديران رسانه‏ها و مطبوعات مى‏خواهم كه خود را از معركه‏ها و معركه‏آفرينى‏ها دور كنند و مواظب باشند كه ناخودآگاه آلت دست افكار و انديشه‏هاى تند نگردند و با سعه صدر در كنار يكديگر مترصد اوضاع دشمنان باشند.

دراين روزها ممكن است بسيارى از افراد به خاطر احساسات و عواطف خود صحبت از چراها و بايدها و نبايدها كنند - كه هر چند اين مسأله به خودى خود يك ارزش بسيار زيباست - اما اكنون وقت پرداختن به آن نيست. چه بسا آنهايى كه تا ديروز در برابر اين نظام جبهه‏گيرى كرده بودند و فقط به خاطر سقوط نظام و حكومت جمهورى اسلامى ايران از صلح و صلح‏طلبى به ظاهر دم مى‏زدند، امروز نيز با همان هدف سخنان فريبنده ديگرى را مطرح نمايند و جيره‏خواران استكبار همان‏ها كه تا ديروز در زير نقاب دروغين صلح خنجرشان را از پشت به قلب ملت فرو كرده بودند، امروز طرفدار جنگ شوند. و ملى‏گراهاى بى فرهنگ براى از بين بردن خون شهداى عزيز و نابودى

صحيفه نور ج 20 صفحه 241

عزت و افتخار مردم تبليغات مسموم خويش را آغاز نمايند كه انشاءالله ملت عزيز ما با بصيرت و هشيارى جواب همه فتنه‏ها را خواهد داد.

من باز مى‏گويم كه قبول اين مسأله براى من از زهر كشنده‏تر است ولى راضى به رضاى خدايم و براى رضايت او اين جرعه را نوشيدم. و نكته‏اى كه تذكر آن لازم است اين است كه در قبول اين قطعنامه فقط مسؤولين كشور ايران به اتكاء خود تصميم گرفته‏اند و كسى و كشورى در اين امر مداخله نداشته است.

مردم عزيز و شريف ايران! من فرد فرد شما را چون فرزندان خويش مى‏دانم و شما مى‏دانيد كه من به شما عشق مى‏ورزم و شما را مى‏شناسم، شما هم مرا مى‏شناسيد، در شرايط كنونى آنچه موجب امر شد، تكليف الهى‏ام بود. شما مى‏دانيد كه من با شما پيمان بسته بودم كه تا آخرين قطره خون و آخرين نفس بجنگيم، اما تصميم امروز فقط براى تشخيص مصلحت بود و تنها به اميد رحمت و رضاى او از هر آنچه گذشتم و اگر آبرويى داشته‏ام با خدا معامله كرده‏ام.

عزيزانم! شما مى‏دانيد كه تلاش كرده‏ام كه راحتى خود را بر رضايت حق و راحتى شما مقدم ندارم. خداوندا! تو مى‏دانى كه ما سر سازش با كفر را نداريم. خداوندا! تو مى‏دانى كه استكبار و آمريكاى جهانخوار گل‏هاى باغ رسالت تو را پرپر نمودند. خداوندا! در جهان ظلم و ستم و بيداد، همه تكيه‏گاه ما تويى و ما تنهاى تنهاييم و غير از تو كسى را نمى شناسيم و غير از تو نخواسته‏ايم كه كسى را بشناسيم، ما را يارى كن كه تو بهترين يارى كنندگانى. خداوندا! تلخى اين روزها را به شيرينى فرج حضرت بقيه‏الله - ارواحنا لتراب مقدمه الفداء - و رسيدن به خودت جبران فرما.

فرزندان انقلابى‏ام! اى كسانى كه لحظه‏اى حاضر نيستيد كه از غرور مقدستان دست برداريد! شما بدانيد كه لحظه‏لحظه عمر من در راه عشق مقدس خدمت به شما مى‏گذرد. مى‏دانم كه به شما سخت گذرد ولى مگر به پدر پير شما سخت نمى‏گذرد؟ مى‏دانم كه شهات شيرين‏تر از عسل در پيش شماست، مگر براى اين خادمتان اين گونه نيست؟ ولى تحمل كنيد كه خدا با صابران است، بغض و كينه انقلابى تان را در سينه‏ها نگه داريد، با غضب و خشم بر دشمنانتان بنگريد و بدانيد كه پيروزى از آن شماست. و تأكيد مى‏كنم كه گمان نكنيد كه من در جريان كار جنگ و مسؤولان آن نيستم. مسؤولين مورد اعتماد من مى‏باشند، آنها را از اين تصميمى كه گرفته‏اند شماتت نكنيد كه براى آنان نيز چنين پيشنهادى سخت و ناگوار بوده است، كه انشاءالله خداوند همه ما را موفق به خدمت و رضايت خود فرمايد.

من در اين جا به جوانان عزيز كشورمان، به اين سرمايه‏ها و ذخيره‏هاى عظيم الهى و به اين گل‏هاى معطر و نوشكفته جهان اسلام سفارش مى‏كنم كه قدر و قيمت لحظات شيرين زندگى خود را بدانيد و خودتان را براى يك مبارزه علمى و عملى بزرگ تا رسيدن به اهداف عالى انقلاب اسلامى آماده كنيد. و من به همه مسؤولين و دست‏اندركاران سفارش مى‏كنم كه به هر شكل ممكن وسايل ارتقاء اخلاقى و اعتقادى و علمى و هنرى جوانان را فراهم سازيد و آنان را تا مرز رسيدن به بهترين ارزش‏ها


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 242

و نوآورى‏ها همراهى كنيد و روح استقلال و خودكفايى را در آنان زنده نگه داريد. مبادا اساتيد و معلمينى كه به وسيله معاشرت‏ها و مسافرت به جهان به اصطلاح متمدن، جوانان ما را كه تازه از اسارت و استعمار رهيده‏اند، تحقير و سرزنش نمايند و خداى ناكرده از پيشرفت و استعداد خارجى‏ها بت بتراشند و روحيه پيروى و تقليد و گداصفتى را در ضمير جوانان تزريق نمايند، و به جاى اين كه گفته شود كه ديگران كجا رفتند و ما كجا هستيم، به هويت انسانى خود توجه كنند و روح توانايى و راه و رسم استقلال را زنده نگه دارند. ما در شرايط جنگ و محاصره توانسته‏ايم آن همه هنرآفرينى و اختراعات و پيشرفت‏ها داشته باشيم، انشاءالله در شرايط بهتر زمينه كافى براى رشد استعداد و تحقيقات را در همه امور فراهم مى‏سازيم. مبارزه علمى براى جوانان، زنده كردن روح جستجو و كشف واقعيت‏ها و حقيقت‏هاست، و اما مبارزه علمى آنان در بهترين صحنه‏هاى زندگى و جهاد و شهادت شكل گرفته است.

و نكته ديگرى كه از باب نهايت ارادت و علاقه‏ام به جوانان عرض مى‏كنم، اين است كه در مسير ارزش‏ها و معنويات از وجود روحانيت و علماء متعهد اسلام استفاده كنيد و هيچ‏گاه و تحت هيچ شرايطى خود را بى نياز از هدايت و همكارى آنان ندانيد. روحانيون مبارز و متعهد به اسلام در طول تاريخ و در سخت‏ترين شرايط همواره با دلى پر از اميد و قلبى سرشار از عشق و محبت به تعليم و تربيت و هدايت نسل‏ها همت گماشته‏اند و هميشه پيشتاز و سپر بلاى مردم بوده‏اند. بر بالاى دار رفته‏اند و محروميت‏ها چشيده‏اند، زندان‏ها رفته‏اند و اسارت‏ها و تبعيدها ديده‏اند و بالاتر از همه آماج طعن‏ها و تهمت‏ها بوده‏اند، و در شرايطى كه بسيارى از روشنفكران در مبارزه با طاغوت به يأس و نااميدى رسيده بودند، روح اميد و حيات را به مردم برگرداندند و از حيثيت و اعتبار واقعى مردم دفاع نموده‏اند. و هم‏اكنون نيز در هر سنگرى از خطوط مقدم جبهه گرفته تا مواضع ديگر در كنار مردمند، و در هر حادثه غمبار و مصيبت‏آفرينى شهداء بزرگوارى را تقديم نموده‏اند.

در هيچ كشور و انقلابى جز انقلاب بعثت و رسالت و زندگى ائمه هدى - عليهم‏السلام - و انقلاب اسلامى ايران سراغ نداريم كه رهبران انقلاب آن قدر آماج حملات و كينه‏ها گردند، و اين به خاطر صداقت و امانتدارى‏اى است كه در وجود علماء متعهد اسلام متبلور است. مسؤوليت‏پذيرى در كشورى كه با محاصره‏ها و مشكلات اقتصادى و سياسى و نظامى مواجه است كار مشكلى است. البته روحانيون متعهد كشور ما بايد خودشان را براى فداكارى‏هاى بيشتر آماده كنند و در مواقع لزوم و ضرورت از آبرو و اعتبار خود براى حفظ آبروى اسلام و خدمت به محرومان و پابرهنگان استفاده كنند، و جاى بسى سپاس و امتنان است كه ملت رشيد و دلاور ايران قدر خادمان واقعى خود را مى‏شناسند و فلسفه عشق و ارادت خود را به اين نهاد مقدس در يك كلمه خلاصه مى‏كند علما و روحانيون متعهد اسلام هرگز به آرمان و اصالت و عقيده و هدف اسلامى ملت خيانت نكرده و نمى كنند، البته تذكر اين نكته لازم است كه در تمام نوشته‏ها و صحبت‏ها هر وقت نام روحانيت را به ميان آورده‏ام و از آنان قدردانى نموده‏ام، مقصودم علماء پاك و متعهد و مبارز است، كه در هر قشرى

صحيفه نور ج 20 صفحه 243

ناپاك و غير متعهد وجود دارد و روحانيون وابسته ضررشان از هر فرد ناپاك ديگر بيشتر است، و هميشه اين دسته از روحانيون مورد لعن و نفرين خدا و رسول و مردم بوده‏اند و ضربات اصلى را به اين انقلاب، روحانيون وابسته و مقدس ماب و دين فروش زده‏اند و مى‏زنند و روحانيون متعهد ما همواره از اين بى فرهنگ‏ها متنفر و گريزان بوده‏اند.

من به صراحت مى‏گويم ملى‏گراها اگر بودند به راحتى در مشكلات و سختى‏ها و تنگناها دست ذلت و سازش به طرف دشمنان دراز مى‏كردند. و براى اين كه خود را از فشارهاى روزمره سياسى برهانند، همه كاسه‏هاى صبر و مقاومت را يكجا مى‏شكستند و به همه ميثاق‏ها و تعهدات ملى و ميهنى ادعايى خود پشت پا مى‏زدند. كسى تصور نكند كه ما راه سازش با جهانخواران را نمى‏دانيم ولى هيهات كه خادمان اسلام به ملت خود خيانت كنند! البته ما مطمئنيم كه در همين شرايط نيز آنها كه با روحانيت اصيل كينه ديرينه دارند و عقده‏ها و حسادت‏هاى خود را نمى‏توانند پنهان سازند، آنان را به باد ناسزا گيرند. ولى در هر حال آن چيزى كه در سرنوشت روحانيت واقعى نيست، سازش و تسليم شدن در برابر كفر و شرك است كه اگر بندبند استخوان‏هايمان را جدا سازند، اگر سرمان را بالاى دار برند، اگر زنده زنده در شعله‏هاى آتشمان بسوزانند، اگر زن و فرزندان و هستى مان را در جلوى ديدگانمان به اسارت و غارت برند، هرگز امان‏نامه كفر و شرك را امضا نمى‏كنيم.

علما و روحانيون انشاءالله به همه ابعاد و جوانب مسؤوليت خود آشنا هستند ولى از باب تذكر و تأكيد عرض مى‏كنم امروز كه بسيارى از جوانان و انديشمندان در فضاى آزاد كشور اسلامى‏مان احساس مى‏كنند كه مى‏توانند انديشه‏هاى خود را در موضوعات و مسائل مختلف اسلامى بيان دارند، با روى گشاده و آغوش باز حرف‏هاى آنان را بشنوند، و اگر بيراهه مى‏روند با بيانى آكنده از محبت و دوستى راه راست اسلامى را نشان آنها دهيد. و بايد به اين نكته توجه كنيد كه نمى‏شود عواطف و احساسات معنوى و عرفانى آنان را ناديده گرفت و فوراً انگ التقاط و انحراف بر نوشته‏هاشان زد و همه را يكباره به وادى ترديد و شك انداخت. اينها كه امروز اين‏گونه مسائل را عنوان مى‏كنند، مسلماً دلشان براى اسلام و هدايت مسلمانان مى‏طپد و الا داعى ندارند كه خود را با طرح اين مسائل به دردسر بيندازند. اينها معتقدند كه مواضع اسلام در موارد گوناگون همان گونه‏اى است كه خود فكر مى‏كنند، به جاى پرخاش و كنار زدن آنها با پدرى و الفت با آنان برخورد كنيد. اگر قبول هم نكردند مأيوس نشويد، در غير اين صورت خداى ناكرده به دام ليبرال‏ها و ملى‏گراها و يا چپ و منافقين مى‏افتند و گناه اين كمتر از التقاط نيست. وقتى ما مى‏توانيم به آينده كشور و آينده‏سازان اميدوار شويم كه به آنان در مسائل گوناگون بها دهيم و از اشتباهات و خطاهاى كوچك آنان بگذريم و به همه شيوه‏ها و اصولى كه منتهى به تعليم و تربيت صحيح آنان مى‏شود، احاطه داشته باشيم. فرهنگ دانشگاه‏ها و مراكز غيرحوزه‏اى به صورتى است كه با تجربه و لمس واقعيت‏ها بيشتر عادت كرده است تا فرهنگ نظرى و فلسفى، بايد با تلفيق اين دو فرهنگ و كم كردن فاصله‏ها، حوزه و دانشگاه در هم ذوب شوند تا ميدان براى گسترش و بسط معارف اسلام وسيع‏تر گردد.

صحيفه نور ج 20 صفحه 244

نكته ديگر اين كه من اكثر موفقيت‏هاى روحانيت و نفوذ آنان را در جوامع اسلامى در ارزش عملى و زهد آنان مى‏دانم و امروز هم اين ارزش نه تنها نبايد به فراموشى سپرده شود كه بايد بيشتر از گذشته به آن پرداخت. هيچ چيزى به زشتى دنياگرايى روحانيت نيست، و هيچ وسيله‏اى هم نمى‏تواند بدتر از دنياگرايى، روحانيت را آلوده كند، چه بسا دوستان نادان يا دشمنان دانا بخواهند با دلسوزى‏هاى بى مورد مسير زهدگرايى آنان را منحرف سازند و گروهى نيز مغرضانه يا ناآگاهانه روحانيت را به طرفدارى از سرمايه‏دارى و سرمايه‏داران متهم نمايند. در اين شرايط حساس و سرنوشت‏سازى كه روحانيت در مصدر امور كشور است و خطر سوء استفاده ديگران از منزلت روحانيون متصور است، بايد به شدت مواظب حركات خود بود، چه بسا افرادى از سازمان‏ها و انجمن‏ها و تشكيلات سياسى و غير آنها با ظاهرى صددرصد اسلامى بخواهند به حيثيت و اعتبار آنان لطمه وارد سازند و حتى علاوه بر تأمين منافع خود روحانيت را رو در روى يكديگر قرار دهند. البته آن چيزى كه روحانيون هرگز نبايد از آن عدول كنند و نبايد با تبليغات ديگران از ميدان به در روند، حمايت از محرومين و پابرهنه‏هاست، چرا كه هر كسى از آن عدول كند از عدالت اجتماعى اسلام عدول كرده است. ما بايد تحت هر شرايطى خود را عهده‏دار اين مسؤوليت بزرگ بدانيم و در تحقق آن اگر كوتاهى بنماييم، خيانت به اسلام و مسلمين كرده‏ايم.

در خاتمه از پيشگاه مقدس پروردگار كه الطاف بيكران خود را بر اين ملت ارزانى داشته است تشكر و قدردانى مى‏كنم و از محضر مقدس بقيه‏الله - ارواحنا فداه - عاجزانه مى‏خواهيم كه ما را در مسير و هدفمان مدد و رهبرى فرمايد.

خداوند متعال به خانواده‏هاى شهدا صبر و اجر و به مجروحين و معلولين شفا عنايت فرمايد و اسرا و مفقودين را به وطن خويش بازگرداند، خداوندا! از تو مى‏خواهيم آنچه مصلحت اسلام و مسلمين است را براى ما مقدر فرمايى. انك قريب مجيب.

والسلام عليكم و رحمةالله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 245

تاريخ: 30/4/67

بيانات امام خمينى در ديدار با محسن رضايى فرمانده كل سپاه پاسداران

بسم الله الرحمن الرحيم‏

مسائل سياسى مربوط به جنگ را وزارت خارجه به عهده دارد، ولى مسائل جبهه‏ها را بايد نيروهاى نظامى و انتظامى و مردمى زير نظر ستاد فرماندهى كل قوا به عهده بگيرند.

همان طور كه قبلاً گفتيم ما با مردم خود با صداقت صحبت مى‏كنيم. ما در چهارچوب قطعنامه 598 به صلحى پايدار فكر مى‏كنيم و اين به هيچ وجه تاكتيك نيست، ولى سلحشوران ارتش اسلام بايد خود را آماده كنند كه اگر دشمن دست به حملاتى زد، جواب مناسبى به آن بدهند.

فرزندان انقلابى‏ام! توجه كنيد كه امروز روز حضور گسترده در جبهه‏هاست، فكر نكنيد كه ديگر جنگ تمام شده است، خود را مسلح به سلاح ايمان و جهاد كنيد، بر دشمن غدار رحم جايز نيست و اينها تمام حرف‏هايشان يك فريب است. ما خواستيم به دنيا ثابت كنيم كه صدام معتقد به مجامع بين‏المللى نيست و ما تا قبول قطعنامه از سوى عراق جواب دشمنان اسلام را در جبهه‏ها خواهيم داد.


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 247

تاريخ: 6/5/67

لوح دستخط امام خمينى به فرماندهان و خلبانان شجاع نيروى هوايى و هوانيروز

بسم الله الرحمن الرحيم‏

توسط تيمسار سرتيپ ستارى فرمانده محترم نيروى هوايى ارتش جمهورى اسلامى ايران و تيمسار سرتيپ دوم انصارى فرمانده هوانيروز ارتش جمهورى اسلامى ايران

خلبانان عزيز و قهرمان نيروى هوايى جمهورى اسلامى ايران و خلبانان دلير و شجاع هوانيروز

اينجانب از زحمات طاقت فرساى شما و تمامى افراد متعهد و دلسوزى كه به نحوى از انحاء در آمادگى‏هاى پروازها دست دارند، تشكر مى‏نمايم. شما در طول جنگ تحميلى بخصوص در شرايط حساس امروز از رزمندگان صحنه‏هاى نبرد و ميهن اسلامى مان با تمام توان دفاع نموده و مى‏نماييد.

شجاعت شما دل تمامى ميهن دوستان و اسلام باوران را شاد كرده است. شما در صحنه‏هاى سخت كارزار به دشمنان ميهن عزيزمان آموختيد كه ديگر خيال تعرض به كشورمان و مكتب حيات بخش هم ميهنانمان را ننمايند.

اينجانب دست يكايك شما را مى‏فشارم و از صميم جان به شما دعا مى‏كنم. خدا يار و نگهدارتان باد. به اميد پيروزى رزمندگان اسلام بر كفر جهانى.

و السلام عليكم و رحمةالله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

صحيفه نور ج 20 صفحه 249

تاريخ: 23/5/67

پاسخ امام خمينى به نامه يكى از خواهران طلبه و مادر يك شهيد

بسمه تعالى

فرزند عزيزم خانم حاجيه شمسى نورانى

نامه پراحساس شما را خواندم. از شما و افرادى مانند شما نمى‏دانم چگونه بايد قدردانى كرد. من كه در مقابل اين همه محبت و صفا غير از تشكر و دعا كارى نمى‏توانم انجام بدهم.

دستبندت را برايت مى‏فرستم تا از جانب من هديه‏اى باشد براى تو و معادل آن را با نذر حقوق ششماهه‏ات را من خود به جبهه مى‏فرستم.

از قول من به فرزندان عزيزت، اين عزيزان ملت شريف ايران سلام گرمم را برسان. خدا يار و نگهدارت باد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 20 - متن

previos page menu page

صحيفه نور ج 20 صفحه 250

تاريخ: 8/6/67

بيانات امام خمينى در جمع رئيس جمهور، نخست وزير و اعضاى هيأت دولت به مناسبت هفته دولت

ما نبايد حساب كنيم كه جنگ تمام شده است

بسم الله الرحمن الرحيم

ما اولاً تشكر مى‏كنيم از هيأت دولت و ملت ايران كه در اين ايام جنگ با اين كه خيلى تحت فشار بودند، با قدرت و با حفظ عظمت اسلام كارها را به خوبى انجام دادند تا اين خار سر راه شكسته شد. و ما امروز بايد بعض مسائل را عرض كنيم؛ من جمله اين كه ما نبايد حساب كنيم كه جنگ تمام شده است، ما بايد حساب كنيم كه در حال جنگيم، براى اين كه دشمن ما - چه دشمن‏هاى بزرگ از قبيل آمريكا و شوروى و چه آنهايى كه اذناب آنها هستند از قبيل صدام و امثال اينها - اينها چون با اسلام مخالف هستند و ديدند كه اسلام امروز در دنيا يك قدرت بزرگى شده است در مقابل آنها، از اين جهت آنها دائماً مشغول نقشه‏كشى هستند و ما نبايد از اين مسأله غفلت كنيم. هم بايد مردم مهيا باشند، قواى مسلحه مهيا باشند، مردمى كه بايد به جبهه بروند و جبهه‏ها را پر كنند، تعقيب كنند اين مطلب را و سستى نكنند. دشمن ما دشمنى است كه رو نقشه، با نقشه كار مى‏كند.

قواى مسلحه ما و ملت ما بايد مهيا باشند

الان ممكن است كه در ايران منتشر كند كه خوب! ديگر مسأله تمام شد و چه شد و مردم را سست كنند. و حال اين كه اين مسأله تمام نشده است، اينها هميشه دنبال اين هستند كه كارهاى خودشان را انجام بدهند ولو به دست ملت‏ها يا دولت‏ها. در ايران چون نمى‏توانند اين كار را بكنند، نه ملت با آنهاست نه دولت، از اين جهت يك راه‏هاى ديگرى كه دارند دنبال مى‏كنند، از اين جهت ما بايد بيدار باشيم، جبهه‏ها بايد پر باشد، ما خودمان را در حال جنگ بدانيم. مى‏بينيد كه به هيچ چيز از امور اعتنا ندارند، امروز مى‏گويند جنگ، فردا همان جنگ را صلح مى‏كنند؛ باز فردا جنگ شروع مى‏كنند، از اين جهت قواى مسلحه ما و ملت ما بايد مهيا باشند براى اين امر، اين يك مسأله است.

هيأت تشخيص مصلت بايد نظارت كنند در امور لكن مردم را هم شركت بدهند

مسأله ديگر اين مسأله بازسازى است كه بسيار مهم است. در بازسازى اگر بخواهد ملت سر خود كار بكند، فساد ايجاد مى‏شود؛ اگر بخواهد دولت مستقل اجرا كند، قدرت ندارد. بايد مردم

صحيفه نور ج 20 صفحه 251

همراهى كنند و هر چه قدرت دارند براى اين امر مهم به ميدان بياورند، لكن با نظارت دولت. و راجع به اين كه كجا مقدم، كجا مؤخر، اين بالاخره صحبت پيش مى‏آيد و آن طورى كه صلاح است اين است كه هيأت تشخيص مصلحت باشد مركب از سران كشور و نخست وزير و تشخيص بدهند، تشخيص مصلحت بدهند كه كجا بايد اول باشد، كجا بايد بعد باشد، وضعش بايد چه جور باشد، مردم خودشان داخل باشند لكن مستقل نباشند و دولت بايد به مردم مجال بدهد به اين كه در كارها داخل بشوند، و مردم هم بايد به دولت مجال بدهند كه با تأنى و نقشه‏كشى اين كار مهم را انجام بدهند، ممكن است دست‏هايى در كار باشند كه بخواهند در همين مقوله هم راجع به بازسازى هم شلوغ كنند و فساد ايجاد كنند، اين را بايد خيلى متوجه باشند و اين همان هيأت تشخيص مصلحت كه مركب از سران كشور است، آنها بايد نظارت كنند در امور لكن مردم را هم شركت بدهند. چنانچه حالا كه بعد از جنگ است مردم بايد در كارهاى تجارى آزاد باشند لكن با نظارت دولت كه يك وقت خداى نخواسته دوباره از آن چيزهايى كه از خارج مى‏آورند و آن چيزهاى فاسدى كه مى‏آورند دوباره شروع نكنند. دولت اجازه بدهد مردم از خارج چيز بياورند، تجارت كنند، لكن نظارت داشته باشد كه فساد ايجاد نشود. اين هم يك مطلبى است كه مهم است و بايد خيلى در آن چيز كرد.

نبايد توهم كنيم كه بايد همه كارها زودى درست بشود

و باز مسائلى هست كه تمامش مربوط به آن است كه ما بايد بيدار باشيم در اين امور، نبايد كه توهم كنيم كه بايد همه آن كارها زودى درست بشود. الان ممكن است كه يك عده‏اى بيفتند توى مردم... اشخاصى كه مخالف با ما هستند، هستند، زيادند الان هم هستند كه خوب! جنگ تمام شد، يا الله زود تمام كنيد! مطلب يك مطلبى نيست كه به زودى تمام بشود، مطلبى است كه هشت سال كوبيدند، شهرهاى ما را از بين بردند، اين بايد اقلاً همان قدرى كه آنها كردند ما دنبال كنيم كه انشاءالله تا چند سال بتوانيم اين كار را انجام بدهيم. مردم ننشينند گوش كنند به حرف اشخاص كه زود بايد درست بشود، فوراً بايد همه چيز درست بشود. نه، نمى‏توانند، مسأله‏اى است كه نمى‏شود اين را، هم در اين امر بايد خيلى دقيق باشند و هم در مهيا بودن راجع به جنگ.

و من اميدوارم كه خداوند تأييد كند شما را، همان طور كه تا حالا تأييد كرده است. ما تا حالا با تأييدات الهى پيش رفتيم، بنابراين كار مهم اتكال به خداى تبارك و تعالى است، تا حالا هر چه شده به دست او بوده، از حالا هم تا آخر به دست اوست و ما هم تابع هستيم كه كارهايى كه ايشان مى‏گويد عمل كنيم. و شما هم متوجه به اين معنا باشيم كه اتكالتان را به خدا زياد كنيد و توجه‏تان را به خدا زياد كنيد. و ما چيزى نيستيم، ما هيچ هستيم، آن كه هست اوست و آن كه كار مى‏كند اوست. و من هم كه وظيفه‏ام دعاست، من دعا مى‏كنم راجع به همه شما و از خداى تبارك و تعالى مى‏خواهم كه به همه شما توفيق بدهد، به همه شما سلامت

صحيفه نور ج 20 صفحه 252

بدهد، به ملت ايران توفيق و سلامت بدهد. خداوند دشمنان اسلام را نابود كند.

والسلام عليكم و رحمة الله

previos page menu page


صحيفه نور - جلد 20 - پاورقي

1 - پيرو، دنباله

2 - مفهوم نشد.

3 - مفهوم نشد

4 - مفهوم نشد.

5 - نامفهوم‏

6 - نقل از روزنامه جمهورى اسلامى مورخ 23/1/67. اين بيانات در مورد كسب تكليف ديداركنندگان پيرامون مسايل حج سال 67 است.


صحيفه نور - جلد 21 - فهرست

صحيفه نور جلد 21
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 21 صفحه 3

تاريخ: 8/6/67

بيانات امام خمينى در جمع رئيس جمهور، نخست وزير و اعضاى هيأت دولت به مناسبت هفته دولت

ما نبايد حساب كنيم كه جنگ تمام شده است‏

قواى مسلحه ما و ملت ما بايد مهيا باشند

هيات تشخيص مصلحت بايد نظارت كنند در امور لكن مردم را هم شركت بدهند

صحيفه نور ج 21 صفحه 4

صحيفه نور ج 21 صفحه 5

صحيفه نور ج 21 صفحه 6

تاريخ: 13/6/67

فرمان امام خمينى به حجت الاسلام خامنه‏اى رئيس جمهورى و رئيس مجمع تشخيص مصلحت نظام در مورد حدود تعزيرات شرعى و حكومتى

صحيفه نور ج 21 صفحه 7

تاريخ: 14/6/67

پيام امام خمينى خطاب به علما و مردم پاكستان به مناسبت اربعين شهادت علامه عارف حسين حسينى

صحيفه نور ج 21 صفحه 8

صحيفه نور ج 21 صفحه 9

صحيفه نور ج 21 صفحه 11

تاريخ: 15/6/67

نامه امام خمينى در پى استعفاى مهندس ميرحسين موسوى نخست وزير

صحيفه نور ج 21 صفحه 13

تاريخ: 17/6/67

پاسخ به نامه حجت الاسلام سيد احمد خمينى در مورد تنظيم و تدوين اسناد و مدارك مربوط به ايشان

صحيفه نور ج 21 صفحه 15

تاريخ: 19/6/67

پاسخ به دو استفتاء در مورد شطرنج و خريد و فروش آلات موسيقى‏

صحيفه نور ج 21 صفحه 17

تاريخ: 20/6/67

پاسخ به نامه نماينده زرند كرمان در مورد آقاى محتشمى وزير كشور

صحيفه نور ج 21 صفحه 18

تاريخ: 26/6/67

پيام امام خمينى خطاب به فرماندهان و مسئوولين سپاه پاسداران انقلاب اسلامى شركت كننده در مجمع بزرگ فرماندهان سپاه‏

صحيفه نور ج 21 صفحه 19

صحيفه نور ج 21 صفحه 21

تاريخ 28/6/67

پاسخ به نامه حجت الاسلام ناطق نورى در مورد حجت الاسلام محتشمى وزير كشور

صحيفه نور ج 21 صفحه 23

تاريخ 28/6/67

پاسخ به پيشنهاد سرپرست بنياد 15 خرداد مبنى بر ادامه كار احداث سد قم زير نظر بنياد و وزارت نيرو

صحيفه نور ج 21 صفحه 25

تاريخ 28/6/67

پاسخ به نامه حجت الاسلام مهدى كروبى سرپرست بنياد شهيد انقلاب اسلامى درباره مسايل فرهنگى و تحصيلى فرزندان شاهد

صحيفه نور ج 21 صفحه 26

صحيفه نور ج 21 صفحه 28

تاريخ 28/6/67

پاسخ به نامه آيت الله آذرى قمى درباره نحوه ادامه همكارى ايشان با جامعه مدرسين و روزنامه رسالت

صحيفه نور ج 21 صفحه 30

تاريخ 30/6/67

پيام امام خمينى در تجليل از هنرمندان متعهد

صحيفه نور ج 21 صفحه 32

تاريخ 1/7/67

پيام امام خمينى در تجليل از خانواده‏هاى معظم شهدا و ايثارگران

صحيفه نور ج 21 صفحه 34

تاريخ 2/7/67

پاسخ به نامه حجت الاسلام قديرى در مورد شطرنج و آلات موسيقى

صحيفه نور ج 21 صفحه 35

صحيفه نور ج 21 صفحه 36

تاريخ 11/7/67

پاسخ به نامه رؤساى سه قوه و نخست وزير در مورد كسب تكليف براى بازسازى كشور

صحيفه نور ج 21 صفحه 37

صحيفه نور ج 21 صفحه 38

صحيفه نور ج 21 صفحه 39

صحيفه نور ج 21 صفحه 41

تاريخ 12/7/67

پاسخ به نامه دوم حجت الاسلام والمسلمين قديرى

صحيفه نور ج 21 صفحه 42

تاريخ 6/8/67

پيام تسليت به مناسبت رحلت آيت الله سيد روح الله خاتمى

صحيفه نور ج 21 صفحه 46

تاريخ 10/8/67

رهنمودهاى امام خمينى مبنى بر تحكيم برادرى در پاسخ به نامه حجت الاسلام حاج شيخ محمد على انصارى درباره‏ى اختلاف نظرهاى موجود فيمابين دو جريان عقيدتى - سياسى وفادار به انقلاب و اسلام

صحيفه نور ج 21 صفحه 47

صحيفه نور ج 21 صفحه 48

صحيفه نور ج 21 صفحه 49

صحيفه نور ج 21 صفحه 50

تاريخ 13/8/67

انتصاب حجت الاسلام حاج شيخ محمد على صدوقى به سمت نماينده امام و امام جمعه يزد

صحيفه نور ج 21 صفحه 51

پاسخ به نامه يك اسير در بند رژيم عراق

صحيفه نور ج 21 صفحه 52

تاريخ 2/9/67

پيام امام خمينى در آستانه ى سالگرد بسيج مستضعفين

صحيفه نور ج 21 صفحه 53

صحيفه نور ج 21 صفحه 54

تاريخ: 2/9/67

انتصاب حجت الاسلام ابراهيم فاضل فردوسى به سمت نماينده امام و امام جمعه بوشهر

صحيفه نور ج 21 صفحه 55

تاريخ: 3/9/67

انتصاب آقاى مير حسين موسوى به مسؤول ايجاد تشكيلات و رسيدگى به امور جانبازان

صحيفه نور ج 21 صفحه 56

صحيفه نور ج 21 صفحه 57

تاريخ: 7/9/67

رهنمود امام خمينى در پاسخ به استفسار جمعى از نمايندگان مجلس در خصوص كيفيت كار و محدوده اختيارات مجمع تشخيص مصلحت نظام‏

صحيفه نور ج 21 صفحه 59

تاريخ: 14/9/67

پيام به سمينار مسؤولين و اعضاى شوراى مركزى جهاد سازندگى

صحيفه نور ج 21 صفحه 61

تاريخ: 8/10/67

پيام به اعضاى مجمع تشخيص مصلحت

صحيفه نور ج 21 صفحه 66

تاريخ: 11/10/67

پيام به گورباچف رهبر شوروى

صحيفه نور ج 21 صفحه 67

صحيفه نور ج 21 صفحه 68

صحيفه نور ج 21 صفحه 69

صحيفه نور ج 21 صفحه 70

تاريخ: 20/10/67

پيام به كاركنان صنعت نفت و ديگر بحش‏هاى صنعتى و توليدى در مورد بازسازى كشور

صحيفه نور ج 21 صفحه 71

صحيفه نور ج 21 صفحه 72

صحيفه نور ج 21 صفحه 74

تاريخ: 25/10/67

نامه به آقاى سيد حميد روحانى در مورد تدوين تاريخ انقلاب اسلامى‏

صحيفه نور ج 21 صفحه 75

صحيفه نور ج 21 صفحه 76

تاريخ: 9/11/67

نامه به مدير عامل صدا و سيما در ارتباط با پخش يك برنامه توهين‏آميز از راديو

صحيفه نور ج 21 صفحه 78

تاريخ: 9/11/67

نامه به رياست قوه قضاييه در مورد رسيدگى هر چه بيشتر و دقيقتر به امور قضايى و كمى‏ها و كاستى‏ها

صحيفه نور ج 21 صفحه 80

تاريخ: 17/11/67

فرمان امام خمينى به حجت الاسلام آقاى سيد ساجد على نقوى (از علماى شيعه پاكستان)

صحيفه نور ج 21 صفحه 81

تاريخ: 19/11/67

موافقت با پيشنهاد وزير اطلاعات در مورد عفو زندانيان گروهكى

صحيفه نور ج 21 صفحه 85

تاريخ: 24/11/67

انتصاب حجت الاسلام آقاى حاج شيخ رسول منتجب‏نيا به نمايندگى امام و رياست سازمان عقيدتى - سياسى شهربانى

صحيفه نور ج 21 صفحه 86

تاريخ: 25/11/67

پيام درباره انتشار كتاب كفرآميز آيات شيطانى

صحيفه نور ج 21 صفحه 87

تاريخ: 29/11/67

اطلاعيه دفتر امام خمينى در مورد توبه سلمان رشدى (نويسنده كتاب آيات شيطانى)

صحيفه نور ج 21 صفحه 88

تاريخ: 3/12/67

پيام امام خمينى خطاب به مراجع اسلام، روحانيون سراسر كشور و... در مورد استراتژى آينده انقلاب و حكومت اسلامى‏

صحيفه نور ج 21 صفحه 89

صحيفه نور ج 21 صفحه 90

صحيفه نور ج 21 صفحه 91

صحيفه نور ج 21 صفحه 92

صحيفه نور ج 21 صفحه 93

صحيفه نور ج 21 صفحه 94

صحيفه نور ج 21 صفحه 95

صحيفه نور ج 21 صفحه 96

صحيفه نور ج 21 صفحه 97

صحيفه نور ج 21 صفحه 98

صحيفه نور ج 21 صفحه 99

صحيفه نور ج 21 صفحه 100

صحيفه نور ج 21 صفحه 101

صحيفه نور ج 21 صفحه 102

تاريخ: 4/12/67

فرمان به حجت الاسلام آقاى خامنه‏اى جهت رسيدگى به تحريف وقايع تاريخى در كتب درسى

صحيفه نور ج 21 صفحه 103

تاريخ: 7/12/67

پاسخ به پيام رهبر شوروى

صحيفه نور ج 21 صفحه 104

تاريخ: 18/12/67

حكم انتصاب حجت الاسلام عبدالله نورى به سمت نماينده امام در سپاه پاسداران

صحيفه نور ج 21 صفحه 105

صحيفه نور ج 21 صفحه 106

تاريخ: 29/12/67

پيام به مناسبت سال نو

صحيفه نور ج 21 صفحه 107

تاريخ: 2/1/68

پيام به مهاجرين جنگ تحميلى به مناسبت نيمه شعبان

صحيفه نور ج 21 صفحه 108

صحيفه نور ج 21 صفحه 109

صحيفه نور ج 21 صفحه 110

صحيفه نور ج 21 صفحه 112

تاريخ: 8/1/68

پاسخ به استعفاى آيت الله منتظرى از پست قائم مقامى رهبرى

صحيفه نور ج 21 صفحه 113

تاريخ: 14/1/68

انتصاب آيت الله جنتى به رياست سازمان تبليغات اسلامى‏

صحيفه نور ج 21 صفحه 114

تاريخ: 19/1/68

فرمان به حجت الاسلام رحمانى مسؤول بسيج مستضعفين در مورد صرف كمك‏هاى مردمى‏

صحيفه نور ج 21 صفحه 116

تاريخ: 26/1/68

نامه به نمايندگان مجلس شوراى اسلامى و وزراء در مورد كناره‏گيرى آيت الله منتظرى

صحيفه نور ج 21 صفحه 117

تاريخ: 28/1/68

پيام به مناسبت روز ارتش

صحيفه نور ج 21 صفحه 118

صحيفه نور ج 21 صفحه 119

صحيفه نور ج 21 صفحه 120

صحيفه نور ج 21 صفحه 121

تاريخ: 2/68

پاسخ به استفسار استاندار سمنان در رابطه با تأمين آب آشاميدنى مردم اين استان از چشمه‏ها

صحيفه نور ج 21 صفحه 122

تاريخ: 4/2/68

نامه به حجت الاسلام خامنه‏اى در مورد تدوين متمم قانون اساسى

صحيفه نور ج 21 صفحه 123

صحيفه نور ج 21 صفحه 124

تاريخ: 6/2/68

پاسخ به آقاى عسگر اولادى در مورد صرف وجوه و امالى كه در اختيار ولى فقيه است

صحيفه نور ج 21 صفحه 126

تاريخ: 7/2/68

پاسخ به آيت الله مشكينى در مورد انتخابات حوزه علميه قم

صحيفه نور ج 21 صفحه 127

تاريخ: 7/2/68

پاسخ به گزارش حجت الاسلام مقتدايى در مورد وضع زندانيان

صحيفه نور ج 21 صفحه 129

تاريخ: 9/2/68

پاسخ به نامه حجت الاسلام حاج شيخ على مشكينى در مورد متمم قانون اساسى

صحيفه نور ج 21 صفحه 130

تاريخ: 17/2/68

پاسخ به گزارش شوراى مديريت و دبيرخانه جامعه مدرسين حوزه علميه قم

صحيفه نور ج 21 صفحه 169

تاريخ: 15/3/68

وصيت نامه سياسى - اللهى رهبر كبير انقلاب اسلامى و بنيانگذار جمهورى اسلامى ايران

صحيفه نور ج 21 صفحه 170

صحيفه نور ج 21 صفحه 171

صحيفه نور ج 21 صفحه 172

صحيفه نور ج 21 صفحه 173

صحيفه نور ج 21 صفحه 174

صحيفه نور ج 21 صفحه 175

صحيفه نور ج 21 صفحه 176

صحيفه نور ج 21 صفحه 177

صحيفه نور ج 21 صفحه 178

صحيفه نور ج 21 صفحه 179

صحيفه نور ج 21 صفحه 180

صحيفه نور ج 21 صفحه 181

صحيفه نور ج 21 صفحه 182

صحيفه نور ج 21 صفحه 183

صحيفه نور ج 21 صفحه 184

صحيفه نور ج 21 صفحه 185

صحيفه نور ج 21 صفحه 186

صحيفه نور ج 21 صفحه 187

صحيفه نور ج 21 صفحه 188

صحيفه نور ج 21 صفحه 189

صحيفه نور ج 21 صفحه 190

صحيفه نور ج 21 صفحه 191

صحيفه نور ج 21 صفحه 192

صحيفه نور ج 21 صفحه 193

صحيفه نور ج 21 صفحه 194

صحيفه نور ج 21 صفحه 195

صحيفه نور ج 21 صفحه 196

صحيفه نور ج 21 صفحه 197

صحيفه نور ج 21 صفحه 198

صحيفه نور ج 21 صفحه 199

صحيفه نور ج 21 صفحه 200

صحيفه نور ج 21 صفحه 201

صحيفه نور ج 21 صفحه 202

صحيفه نور ج 21 صفحه 203

صحيفه نور ج 21 صفحه 204

صحيفه نور ج 21 صفحه 205

صحيفه نور ج 21 صفحه 206


صحيفه نور - جلد 21 - متن

menu page next page

صحيفه نور ج 21 صفحه 3

تاريخ: 8/6/67

بيانات امام خمينى در جمع رئيس جمهور، نخست وزير و اعضاى هيأت دولت به مناسبت هفته دولت

ما نبايد حساب كنيم كه جنگ تمام شده است‏

بسم الله الرحمن الرحيم‏

ما اولا تشكر مى‏كنيم از هيات دولت و ملت ايران كه در اين ايام جنگ با اين كه خيلى تحت فشار بودند، با قدرت و با حفظ عظمت اسلام كارها را به خوبى انجام دادند تا اين خار سر راه شكسته شد. و ما امروز بايد بعض مسائل را عرض كنيم. من جمله اين كه ما نبايد حساب كنيم كه جنگ تمام شده است، ما بايد حساب كنيم كه در حال جنگيم، براى اين كه دشمن ما چه دشمن‏هاى بزرگ از قبيل امريكا و شوروى و چه آنهايى كه اذناب آنها هستند از قبيل صدام و امثال اينها اينها چون با اسلام مخالف هستند و ديدند كه اسلام امروز در دنيا يك قدرت بزرگى شده است در مقابل آنها، از اين جهت آنها دائماً مشغول نقشه‏كشى هستند و ما نبايد از اين مساله غفلت كنيم. هم بايد مردم مهيا باشند، قواى مسلحه مهيا باشند، مردمى كه بايد به جبهه بروند و جبهه‏ها را پر كنند، تعقيب كنند اين مطلب را و سستى نكنند. دشمن ما دشمنى است كه رو نقشه، با نقشه كار مى‏كند.

قواى مسلحه ما و ملت ما بايد مهيا باشند

الان ممكن است كه در ايران منتشر كنند كه خوب! ديگر مساله تمام شد و چه شد و مردم را سست كنند. و حال اين كه اين مساله تمام نشده است، اينها هميشه دنبال اين هستند كه كارهاى خودشان را انجام بدهند ولو به دست ملت‏ها يا دولت‏ها. در ايران چون نمى‏توانند اين كار را بكنند، نه ملت با آنهاست نه دولت، از اين جهت يك راه‏هاى ديگرى كه دارند دنبال مى‏كنند، از اين جهت ما بايد بيدار باشيم، جبهه‏ها بايد پر باشد، ما خودمان را در حال جنگ بدانيم. مى‏بينيد كه به هيچ چيز از امور اعتنا ندارند، امروز مى‏گويند جنگ، فردا همان جنگ را صلح مى‏كنند. باز فردا جنگ شروع مى‏كنند، از اين جهت قواى مسلحه ما و ملت ما بايد مهيا باشند براى اين امر، اين يك مساله است.

هيات تشخيص مصلحت بايد نظارت كنند در امور لكن مردم را هم شركت بدهند

مساله ديگر اين مساله بازسازى است كه بسيار مهم است. در بازسازى اگر بخواهد ملت سرخود كار بكند، فساد ايجاد مى‏شود. اگر بخواهد دولت مستقل اجرا كند، قدرت ندارد. بايد مردم

صحيفه نور ج 21 صفحه 4

همراهى كنند و هر چه قدرت دارند براى اين امر مهم به ميدان بياورند، لكن با نظارت دولت. و راجع به اين كه كجا مقدم، كجا موخر، اين بالاخره صحبت پيش مى‏آيد و آن طورى كه صلاح است اين است كه هيات تشخيص مصلحت باشد مركب از سران كشور و نخست وزير و تشخيص بدهند، تشخيص مصلحت بدهند كه كجا بايد اول باشد، كجا بايد بعد باشد، وضعش بايد چه جور باشد، مردم خودشان داخل باشند لكن مستقل نباشند و دولت بايد به مردم مجال بدهد به اين كه در كارها داخل بشوند، و مردم هم بايد به دولت مجال بدهند كه با تأنى و نقشه‏كشى اين كار مهم را انجام بدهند. ممكن است دست‏هايى در كار باشند كه بخواهند در همين مقوله هم راجع به بازسازى هم شلوغ كنند و فساد ايجاد كنند، اين را بايد خيلى متوجه باشند و اين همان هيات تشخيص مصلحت كه مركب از سران كشور است، آنها بايد نظارت كنند در امور لكن مردم را هم شركت بدهند. چنانچه حالا كه بعد از جنگ است مردم بايد در كارهاى تجارى آزاد باشند لكن با نظارت دولت كه يك وقت خداى نخواسته دوباره از آن چيزهايى كه از خارج مى‏آوردند و آن چيزهاى فاسدى كه مى‏آوردند دوباره شروع نكنند. دولت اجازه بدهد مردم از خارج چيز بياورند، تجارت كنند، لكن نظارت داشته باشد كه فساد ايجاد نشود. اين هم يك مطلبى است كه مهم است و بايد خيلى در آن چيز كرد.

نبايد توهم كنيم كه بايد همه كارها زودى درست بشود و باز مسائلى هست كه تمامش مربوط به اين است كه ما بايد بيدار باشيم در اين امور، نبايد كه توهم كنيم كه بايد همه آن كارها زودى درست بشود. الان ممكن است كه يك عده‏اى بيفتند توى مردم...* اشخاصى كه مخالف با ما هستند، هستند، زيادند الان هم هستند كه خوب! جنگ تمام شد، يا الله زود تمام كنيد! مطلب يك مطلبى نيست كه به زودى تمام بشود، مطلبى است كه هشت سال كوبيدند، شهرهاى ما را از بين بردند، اين بايد اقلاً همان قدرى كه آنها كردند ما دنبال كنيم كه انشاء الله تا چند سال بتوانيم اين كار را انجام بدهيم. مردم ننشينند گوش كنند به حرف اشخاص كه زود بايد درست بشود، فوراً بايد همه چيز درست بشود نه، نمى‏توانند، مساله‏اى است كه نمى‏شود اين را، هم در اين امر بايد خيلى دقيق باشند و هم در مهيا بودن راجع به جنگ.

و من اميدوارم كه خداوند تأييد كند شما را، همان طور كه تا حالاكرده است. ما تا حالا با تاييدات الهى پيش رفتيم، بنابراين كار مهم اتكال به خداى تبارك و تعالى است، تا حالا هر چه شده به دست او بوده، از حالا هم تا آخر به دست اوست و ما هم تابع هستيم كه كارهايى كه ايشان مى‏گويد عمل كنيم. و شما هم متوجه به اين معنا باشيد كه اتكالتان را به خدا زياد كنيد و توجه‏تان را به خدا زياد كنيد. و ما چيزى نيستيم، ما هيچ هستيم، آن كه هست اوست و آن كه كار مى‏كند اوست. و من هم كه وظيفه‏ام دعاست، من دعا مى‏كنم راجع به همه شما و از خداى تبارك و تعالى مى‏خواهم كه به همه شما توفيق

صحيفه نور ج 21 صفحه 5

بدهد، به همه شما سلامت بدهد، به ملت ايران توفيق و سلامت بدهد. خداوند دشمنان اسلام را نابود كند.

والسلام عليكم و رحمه الله‏

menu page next page


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 6

تاريخ: 13/6/67

فرمان امام خمينى به حجت الاسلام خامنه‏اى رئيس جمهورى و رئيس مجمع تشخيص مصلحت نظام در مورد حدود تعزيرات شرعى و حكومتى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج سيد على خامنه‏اى دامت افاضاته

با اهداى سلام و دعاى خير براى اعضاى محترم مجمع تشخيص مصلحت، در اين زمان كه بحمدالله تعالى كار جنگ بدين جا رسيده است، اين جانب حق تعزيرات حكومتى را لغو نمودم.

حدود تعزيرات، چه شرعى و چه حكومتى حق فقهاى جامع الشرايط است، ولى براى جلوگيرى از فساد لازم است مجمع تشخيص مصلحت، تشخيص مصالح را در اجرا و عدم اجرا داده و به نحوى كه مصلحت را تشخيص مى‏دهند عمل كنند. انشاءالله موفق باشيد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 7

تاريخ: 14/6/67

پيام امام خمينى خطاب به علما و مردم پاكستان به مناسبت اربعين شهادت علامه عارف حسين حسينى

بسم الله الرحمن الرحيم‏

خدمت حضرات علماى اعلام و حجج اسلام و ملت بزرگوار پاكستان ايدهم الله تعالى

پيام‏ها و تلگرافات تبريك و تسليت شما در رابطه با شهادت جناب حجت الاسلام آقاى سيد عارف حسين حسينى، اين يار وفادار اسلام و انقلاب و مدافع محرومان و مستضعفان و اين فرزند راستين سيد و سالار شهيدان حضرت ابى عبدالله الحسين عليه‏السلام واصل گرديد. گرچه اين حادثه بزرگ قلوب مسلمانان و خصوصاً روحانيت متعهد اسلام را جريحه‏دار نمود ولى مساله‏اى دور از انتظار ما و ملت‏هاى جهان و خصوصاً ملت بزرگوار پاكستان كه خود طعم تلخ استعمار را چشيده است و با مبارزه و جهاد و شهادت استقلال خويش را به دست آورده است، نبود. درد آشنايان جوامع اسلامى، همانان كه با محرومان و پابرهنگان ميثاق خون بسته‏اند بايد توجه كنند كه در آغاز راه مبارزه‏اند و براى شكستن سدهاى استعمار و استثمار و رسيدن به اسلام ناب محمدى راه طولانى اى در پيش دارند و براى امثال علامه عارف حسين حسينى بشارتى بالاتر از اين نبوده است كه از محراب عبادت حق، عروج خونين «ارجعى الى ربك» خويش را نظاره كنند و جرعه وصل يار را از شهد شهادت بياشامد و شاهد وصول هزاران تشنه عدالت به سرچشمه نور گردد. بزرگترين فرق روحانيت و علماى متعهد اسلام با روحانى نماها در همين است كه علماى مبارز اسلام هميشه هدف تيرهاى زهرآگين جهانخواران بوده‏اند و اولين تيرهاى حادثه، قلب آنان را نشانه رفته است. ولى روحانى نماها در كنف حمايت زرپرستان دنيا طلب، مروج باطل يا ثناگوى ظلمه و مويد آنان بوده‏اند. تا به حال يك آخوند دربارى يا يك روحانى وهابى را نديده‏ايم كه در برابر ظلم و شرك و كفر، خصوصاً در مقابل شوروى متجاوز و آمريكاى جهانخوار ايستاده باشد. همان گونه كه يك روحانى وارسته عاشق خدمت به خدا و خلق خدا را نديده‏ايم كه براى يارى پابرهنگان زمين، لحظه‏اى آرام و قرار داشته باشد و تا سر منزل جانان عليه كفر و شرك مبارزه نكرده باشد و عارف حسينى اين گونه بود. و ملت‏هاى اسلامى حتماً دليل اين واقعه را دريافته‏اند كه چرا در ايران «مطهرى» ها و «بهشتى» ها و شهداى محراب و ساير روحانيون عزيز و در عراق «صدر» ها و «حكيم» ها و در لبنان «راغب حرب» ها و «كريم» ها و در پاكستان «عارف حسينى» ها و در تمامى‏كشورها روحانيون‏

صحيفه نور ج 21 صفحه 8

درد آشناى اسلام ناب محمدى - صلى الله عليه و آله و سلم - هدف توطئه و ترور مى‏شوند.

ملت شريف و مسلمان پاكستان كه بحق ملتى انقلابى و وفادار به ارزش‏هاى اسلامى بوده‏اند و با ما رابطه ديرينه گرم انقلابى، عقيدتى و فرهنگى دارند، بايد تفكر اين شخصيت شهيد را زنده نگه دارند و نگذارند شيطان زادگان جلوى رشد اسلام ناب محمدى صلى الله عليه و آله و سلم را بگيرند.

امروز استكبار شرق و غرب چون از رويارويى مستقيم با جهان اسلام عاجز مانده است، راه ترور و از ميان بردن شخصيت‏هاى دينى و سياسى را از يك طرف و نفوذ و گسترش فرهنگ اسلام آمريكايى را از طرف ديگر به آزمايش گذاشته‏اند. اى كاش همه تجاوزات جهانخواران همانند تجاوز شوروى به كشور مسلمان و قهرمان پرور افغانستان علنى و رودررو بود تا مسلمانان ابهت و اقتدار دروغين غاصبين را در هم مى‏شكستند. ولى راه مبارزه با اسلام آمريكايى از پيچيدگى خاصى برخوردار است كه تمامى زواياى آن بايد براى مسلمانان پابرهنه روشن گردد كه متاسفانه هنوز براى بسيارى از ملت‏هاى اسلامى مرز بين اسلام آمريكايى و اسلام ناب محمدى و اسلام پابرهنگان و محرومان و اسلام مقدس نماهاى متحجر و سرمايه‏داران خدانشناس و مرفهين بى درد كاملاً مشخص نشده است. و روشن ساختن اين حقيقت كه ممكن نيست در يك مكتب و در يك آيين، دو تفكر متضاد و رودررو وجود داشته باشد، از واجبات سياسى بسيار مهمى است كه اگر اين كار توسط حوزه‏هاى علميه صورت پذيرفته بود، به احتمال بسيار زياد سيد عزيز ما عارف حسينى در بين ما بود.

وظيفه همه علماست كه با روشن كردن اين دو تفكر، اسلام عزيز را از ايادى شرق و غرب نجات دهند. البته خون اين شهيدان عزيز تمامى خاك و خاشاك‏ها را از مسير اعتلاى ارزش‏هاى معنوى ريشه‏كن مى‏سازد و همه مروجين باطل را به دريا مى‏ريزد. ولى نبايد از اين مساله غفلت كنيم كه امروز روز آماده باش همه دشمنان اسلام است، روز بيدار باش همه جهانخواران است. آن روزى كه استعمار شرق و غرب مسلمانان را خواب كرده بود و بر مركب مراد سوار بود، از خطر بزرگ و بالقوه‏اى به نام اسلام و قرآن سخن مى‏گفت. و اما امروز كه شوروى و آمريكا به دنبال انقلاب مقدس اسلامى ايران صدها ضربه سياسى، نظامى و فرهنگى خورده‏اند و در همه جاى عالم زنگ خطر اسلام عليه منافع حياتى شان به صدا در آمده است، بايد با دقت تمام كيد و فريب استكبار شرق و غرب را شناخت و خنثى نمود.

ملت‏هاى مسلمان بايد اصل را بر دشمنى و فريب ابرقدرت‏ها با خود بگذارند، مگر اين كه خلاف عينى و عملى آن را مشاهده و لمس و باور نمايند. ما به حبل ولايت خدا و پيامبر و ائمه معصومين عليهم السلام چنگ زده‏ايم و جداً بايد از هر آنچه غير رضايت آنان است، متنفر و بيگانه باشيم و از اين بيگانگى هم بر خود فخر و مباهات كنيم.

شهادت جناب حجت الاسلام آقاى سيد عارف حسين حسينى را به روحانيون متعهد اسلام و خانواده محترم اين شهيد و ملت مسلمان پاكستان تبريك و تسليت عرض نموده و به همه برادران و

صحيفه نور ج 21 صفحه 9

خواهران مسلمان خود در آن كشور اطمينان مى‏دهم كه ايران اسلامى در كنار شما و به عنوان يارى امين و سنگرى محكم از شرافت، استقلال، عزت و اعتبار اسلامى‏تان دفاع خواهد نمود.

اين جانب فرزند عزيزى را از دست داده‏ام. خداوند تعالى به همه ما توفيق تحمل مصايب و توان ادامه راه پرفروغ شهيدان را بيشتر از پيش كرامت فرمايد و توطئه و مكر ستمگران را به خودشان برگرداند و ملت پركرامت اسلام را در مسير جهاد و شهادت ثابت قدم نگه دارد.

والسلام على عباد الله الصالحين

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 11

تاريخ: 15/6/67

نامه امام خمينى در پى استعفاى مهندس ميرحسين موسوى نخست وزير

بسم الله الرحمن الرحيم‏

جناب آقاى موسوى نخست وزير محترم

نامه استعفاى شما باعث تعجب شد، حق اين بود كه اگر تصميم بدين كار داشتيد لااقل من و يا مسوولين رده بالاى نظام را در جريان مى‏گذاشتيد. در زمانى كه مردم حزب الله براى يارى اسلام، فرزندان خود را به قربانگاه مى‏برند، چه وقت گله و استعفا است!

شما در سنگر نخست وزيرى در چارچوب اسلام و قانون اساسى به خدمت خود ادامه دهيد، در صورتى كه نسبت به بعضى از وزرا به توافق نمى‏رسيد، چون گذشته عمل مى‏شود. اين حق قانونى مجلس است كه به هر وزيرى كه مايل بود راى دهد.

تعزيرات از اين پس در اختيار مجمع تشخيص مصلحت است كه اگر صلاح بداند به هر ميزان كه مايل باشد در اختيار دولت قرار خواهد داد. همه بايد به خدا پناه بريم و در مواقع عصبانيت دست به كارهايى نزنيم كه دشمنان اسلام از آن سوء استفاده كنند.

مردم ما از اين گونه مسايل در طول انقلاب زياد ديده‏اند، اين حركات هيچ تاثيرى در خطوط اصيل و اساسى انقلاب اسلامى ايران نخواهد داشت. از آن جا كه من به شما علاقه‏مندم انشاءالله عندالملاقات مسايلى است كه گوشزد مى‏نمايم.

والسلام‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 13

تاريخ: 17/6/67

پاسخ به نامه حجت الاسلام سيد احمد خمينى در مورد تنظيم و تدوين اسناد و مدارك مربوط به ايشان

بسم الله الرحمن الرحيم‏

فرزند عزيزم احمد حفظه الله تعالى و ايده

از آن جا كه شما را بحمدالله در مسايل سياسى و اجتماعى صاحب نظر مى‏دانم و در تمامى فراز و نشيب‏ها در كنار من بوده‏اى و هستى و با صداقت و كياست امور سياسى و اجتماعى اين جانب را متصدى هستى، لهذا شما را براى تنظيم و تدوين كليه مسايل مربوط به خود كه بسا در رسانه‏هاى گروهى اختلافات و اشتباهاتى رخ داده است انتخاب مى‏نمايم. و از خداوند متعال كه حاضر و ناظر است، توفيقات شما را خواستارم. اميد است با صرف وقت و دقت نظر اين امر را به پايان برسانى.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 15

تاريخ: 19/6/67

پاسخ به دو استفتاء در مورد شطرنج و خريد و فروش آلات موسيقى‏

بسم الله الرحمن الرحيم‏

خدمت مرجع عاليقدر حضرت آيت الله العظمى امام خمينى دامت بركاته

1- از آنجا كه آلات لهو و لعب استفاده‏هاى مشروع از قبيل نواختن سرودها را دارد آيا خريد و فروش آن بى‏اشكال است.

امام خمينى: خريد و فروش آلات مشتركه به قصد منافع محلله آن اشكال ندارد.

2 اگر شطرنج آلات قمار بودن خود را به طور كلى از دست داده باشد و چون امروز تنها به عنوان يك ورزش فكرى از آن استفاده گردد بازى با آن چه صورتى دارد؟

امام خمينى: بر فرض مذكور اگر برد و باختى در بين نباشد اشكال ندارد.


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 17

تاريخ: 20/6/67

پاسخ به نامه نماينده زرند كرمان در مورد آقاى محتشمى وزير كشور

بسمه تعالى

جناب حجت‏الاسلام آقاى محتشمى - ايده‏الله تعالى - از دوستان قديمى من و فردى متدين، متعهد و مبارز است كه با هوشى سياسى‏اى كه دارد هميشه خدمتگزارى خوب براى اسلام و ايران بوده است. مقصود من از نامه به هيات وزيران آقاى محتشمى نيست.

انشاءالله آقايان در مسائلى كه مى‏خواهند به كسى نسبت دهند، دقت كافى نمايند و جهات شرعى را نيز مراعات نمايند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 18

تاريخ: 26/6/67

پيام امام خمينى خطاب به فرماندهان و مسئوولين سپاه پاسداران انقلاب اسلامى شركت كننده در مجمع بزرگ فرماندهان سپاه‏

بسمه تعالى

فرزندان عزيزم، فرماندهان و مسؤولان محترم سپاه پاسداران انقلاب اسلامى! در پايان قريب هشت سال دفاع مقدسى كه منتهى به استقلال و تماميت ارضى كشور و شكست طرح‏هاى توسعه طلبانه دشمنان انقلاب اسلامى‏مان گرديد، نمى‏دانم با چه بيانى احساسات و علاقه خويش را به شما سربازان گمنام و سرداران دلاورى كه طوفان خشم اين امت حزب الله از سينه صحنه كارزار شما جوشيده است، بيان نمايم. در نزد موحدين و سالكان طريقت، سخن از اجر و پاداش دنيايى، اسائه ادب به منزلت و مقام آنان است و دنيا با همه زرق و برق‏ها و اعتباراتش به مراتب كوچكتر از آن است كه بخواهد پاداش و ترفيع مجاهدان فى سبيل الله گردد. و مجاهد فى سبيل الله بزرگتر از آن است كه گوهر زيباى عمل خود را به عيار زخارف دنيا محك بزند.

اما من كه وظيفه‏ام دعاگويى و سپاس و تشكر از همه سپاهيان و بسيجيان و ارتشيان است، بايد به همه نيروهاى مسلح كشور و به شما اطمينان بدهم كه تا زنده هستم و تا رمق در جسم و جان دارم، از حمايت و دعاى خير براى شما دريغ نخواهم كرد و شما را از بهترين عزيزان و همراهان خود مى‏دانم و همان گونه كه در ايام جنگ در كنار شما بوده‏ام و شايد يكايك شما محبت و ارادتم را به خود احساس كرده‏ايد، بعد از اين نيز چنين خواهم بود.

شما آينه مجسم مظلوميت‏ها و رشادت‏هاى اين ملت بزرگ در صحنه نبرد و تاريخ مصور انقلابيد، شما فرزندان دفاع مقدس و پرچمداران عزت مسلمين و سپر حوادث اين كشوريد، شما يادگاران و همسنگران و فرماندهان و مسؤولان بيدار دلانى بوده‏ايد كه امروز در قرارگاه محضر حق ماوا گزيده‏اند، و از آن جا كه من بين خودم و شما فاصله‏اى نمى‏بينم و سخن دل شما همه عاشقان انقلاب اسلامى را پيش از اين كه به كاغذ و قلم كشيده شود درك مى‏نمايم، تصور مى‏كنم كه شما به خاطر آن غرور مقدس و آن روح پرحماسه‏اى كه سال‏ها در ميدان‏هاى نبرد و در هنگامه آتش و خون و از دل صخره‏هاى صعب مشكلات در فضاى سرد و گرم حوادث آبديده شده است و همه ذرات وجودتان با شجاعت و بى‏قرارى عجين گرديده، از سكون و آرامش رنج ببريد و دلتان در همان حال و هواى خيمه جنگ بتپد و چه بسا از خود بپرسيد كه در شرايط صلح چه نيازى به

صحيفه نور ج 21 صفحه 19

وجود ماست، كه اين هم از بركات معنويت و تحول در كشور ماست كه پس از هشت سال دفاع مقدس در خود احساس خستگى نمى‏كنيد. ولى من به طور جد و اكيد مى‏گويم كه انقلاب و جمهورى اسلامى و نهاد مقدس سپاه پاسداران انقلاب اسلامى كه بحق از بزرگترين سنگرهاى دفاع از ارزش‏هاى الهى نظام ما بوده و خواهد بود، به وجود يكايك شما نيازمند است، چه صلح باشد و چه جنگ.

من باز تاكيد مى‏كنم كه ما در سياست خود براى رسيدن به صلح در چهارچوب قطعنامه شوراى امنيت جدى هستيم و هرگز پيشقدم در تضعيف آن نخواهيم بود ولى آثار كارشكنى را در سياست و رفتار نظامى عراق مشاهده مى‏كنيم كه بعيد به نظر نمى‏رسد كه دست بعضى از قدرت‏ها و ابرقدرت‏ها در اين قضايا پنهان باشد و چه بسا صداميان بخواهند بخت سياه و تيره‏گون خود را مجدداً آزمايش كنند.

در هر حال ما بايد آماده و مهيا باشيم. روزهاى حساس و تعيين كننده‏اى در پيش رو داريم و انقلاب اسلامى هنوز سال‏ها و ماه‏هاى تعيين كننده ديگر در پيش خواهد داشت كه واجب است پيش كسوتان جهاد و شهادت در همه صحنه‏ها حاضر و آماده باشند و از كيد و مكر جهانخواران و آمريكا و شوروى غافل نمانند و حتى در شرايط بازسازى نيروهاى مسلح بايد بزرگترين توجه ما به بازسازى نيروها و استعدادها و انتقال تجارب نظامى و دفاعى به كليه آحاد ملت و مدافعان انقلاب باشد، چرا كه در هنگامه نبرد مجال پرداختن به همه جهات قوت‏ها و ضعف‏ها و طرح‏ها و برنامه‏ها و در حقيقت ترسيم استراتژى دفاع همه جانبه نبوده است. ولى در شرايط عادى بايد با سعه صدر و به دور از حب و بغض‏ها به اين مسايل پرداخت و از همه اندوخته‏ها و تجربه‏ها و استعدادها و طرح‏ها استفاده نمود و در جذب هر چه بيشتر نيروهاى مومن به انقلاب همت گماشت و تجارب را به ديگران منتقل ساخت و در تجهيز كليه آحاد و افراد اين كشور بر اساس اصول و فرمول خاص دفاع همه جانبه و تا رسيدن به تشكل واقعى و حقيقى بسيج و ارتش بيست ميليونى كوشش نمود و در كنار اين مسووليت بزرگ و پيروى از خطوط كلى سياست نظامى كشور بايد همان محافل انس و نورانيت و برادرى و وحدتى كه در ميدان‏هاى نبرد و در جبهه بوده است و همان ارتباط معنوى كه ميان شما و روحانيون عزيز برقرار بود، به مجامع داخلى و به همه محيطهاى سياسى و اجتماعى و نظامى كشانده شود و تا انقلاب اسلامى ما از خطر آفت‏ها و تفرقه‏ها و بى تفاوتى‏ها محافظت گردد. و مبادا كه اين سرمايه‏هاى عظيمى كه محصول سال‏ها تجربه و تلاش در عسرت‏ها و فراز و نشيب‏ها بوده است، در مسير زندگى روزمره به فراموشى سپرده شود.

من به شما دعا مى‏كنم و عزت و سعادت دنيا و آخرتتان را از پيشگاه مقدس مسالت دارم. انشاءالله در لواى عنايت پروردگار و در ظل توجه حضرت بقيه‏الله ارواحنا فداه پايدار و سرفراز باشيد.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 21

تاريخ 28/6/67

پاسخ به نامه حجت الاسلام ناطق نورى در مورد حجت الاسلام محتشمى وزير كشور

جناب حجت‏الاسلام آقاى ناطق نورى دامت افاضاته

بسمه تعالى

با سلام، در جمهورى اسلامى جز در مواردى نادر كه اسلام و حيثيت نظام در خطر باشد، آن هم با تشخيص موضوع از طرف كارشناسان دانا، هيچ كس نمى‏تواند راى خود را بر ديگرى تحميل كند و خدا آن روز را هم نياورد.

من تمام سعى خود را مى‏نمايم كه با نسبت مطلبى به من، كسى مظلوم نگردد. من شما را هم فردى متدين، متعهد، مبارز و داراى هوش سياسى مى‏دانم. براى من شما و آقاى محتشمى فرقى ندارد. من هر دوى شما و همين طور همه دست‏اندركاران صديق نظام و تمامى افرادى كه چون شما قلبشان براى اسلام و ايران مى‏طپد را فرزندان اسلام و انقلاب مى‏دانم.

همه بايد سعى كنيم تا روح وحدت و پاكى را بر محيط كارمان حاكم گردانيم، تا بتوانيم تمامى قدرت‏ها و ابرقدرت‏ها را به زانو درآوريم. بايد تلاش كنيم زهد و قدس اسلام ناب محمدى را از زنگارهاى تقدس مابى و تحجرگرايى اسلام آمريكايى جدا كرده و به مردم مستضعفمان نشان دهيم. ما اگر توانستيم نظامى بر پايه‏هاى نه شرقى نه غربى واقعى و اسلام پاك منزه از ريا و خدعه و فريب را معرفى نماييم، انقلاب پيروز شده است. توفيق جناب عالى را از خداوند متعال خواستارم.

والسلام عليكم و رحمه‏الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 23

تاريخ 28/6/67

پاسخ به پيشنهاد سرپرست بنياد 15 خرداد مبنى بر ادامه كار احداث سد قم زير نظر بنياد و وزارت نيرو

جناب حجت‏الاسلام آقاى صانعى دامت افاضاته

بسمه تعالى

با توجه به محروميت مردم قم و زحمات آنان در طول مبارزه با طاغوت، سرعت عمل در بناى سد 15 خرداد ضرورى به نظر مى‏رسد. با تشكر از تمامى افرادى كه در مورد سد مذكور زحمت كشيده و مى‏كشند، با پيشنهاد جناب عالى كه هميشه مورد اعتماد و اطمينان اين جانب بوده و مى‏باشيد و هميشه تلاش نموده‏ايد تا در جهت رفاه مردم محروم و مظلوم يار و غمخوار آنان باشيد، موافقت مى‏نمايم.

مسوولان و دست‏اندركاران بنياد پربركت پانزدهم خرداد بايد با فداكارى و پشتكار در اتمام سد و كارهاى خير ديگر تلاش پيگير داشته باشند.

انشاءالله مسوولين كشور كمك لازم را در اين زمينه خواهند نمود. لازم مى‏دانم از زحمات باارزش جهاد تشكر و قدردانى نمايم.

والسلام عليكم‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 25

تاريخ 28/6/67

پاسخ به نامه حجت الاسلام مهدى كروبى سرپرست بنياد شهيد انقلاب اسلامى درباره مسايل فرهنگى و تحصيلى فرزندان شاهد

جناب حجت‏الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته‏

بسم الله الرحمن الرحيم‏

گزارش مشروح مسايل فرهنگى و تحصيلى فرزندان عزيز شاهد واصل گرديد. از تلاش مسوولين و صاحب نظرانى كه به اين امر مهم اهتمام نموده و در راه بارور شدن و شكوفايى استعدادهاى سرشار نونهالان و جوانان برنامه‏ريزى كرده‏اند، تشكر مى‏نمايم.

از اين كه نوشته‏ايد فرزندان عزيز شهدا و مفقودين و جانبازان و اسرا با جديت و عشق و علاقه درس مى‏خوانند، موجب غرور و شادمانى است. سلام گرم و محبت خالصانه‏ام را به اين سرمايه‏هاى گرانبهاى انقلاب، اين يادگاران معلمين جاويد دانشگاه عشق و شهادت ابلاغ نماييد و از قول من به آنان بگوييد كه من با تمام وجود به شما عشق مى‏ورزم و شما را از دل و جان دوست دارم و علاقه‏مندم كه فردفرد شما عالم و متخصصى متعهد براى اسلام ناب محمدى صلى الله عليه و آله و سلم و مبارزى سرسخت عليه اسلام آمريكايى و مرفهين و پرچمدار وفادارى براى ايثارگران و شهيدان خود باشيد و بتوانيد با چراغ علم و عمل و تقوا، ظلمت نفاق و كج فكرى‏ها و تحجرها و مقدس مابى‏ها را از دامن اسلام بزداييد.

كارنامه نورانى شهادت و جانبازى عزيزان شما، گواه صادقى بر كسب بالاترين امتيازات و مدارج تحصيلى معنوى آنان است كه با مهر رضايت خدا امضا شده است و كارنامه شما در گرو تلاش و مجاهدت شما است. زندگى در دنياى امروز، زندگى در مدرسه اراده است و سعادت و شقاوت هر انسانى به اراده همان انسان رقم مى‏خورد. اگر بخواهيد عزيز و سربلند باشيد، بايد از سرمايه‏هاى عمر و استعدادهاى جوانى استفاده كنيد. با اراده و عزم راسخ خود به طرف علم و عمل و كسب دانش و بينش حركت نماييد كه زندگى زير چتر علم و آگاهى آن قدر شيرين و انس با كتاب و قلم و اندوخته‏ها آن قدر خاطره‏آفرين و پايدار است كه همه تلخى‏ها و ناكامى‏هاى ديگر را از ياد مى‏برد.

بشريت با همه پيشرفت‏هايش در علوم و فنون هنوز در گهواره طفوليت دانش است و تا رسيدن به بلوغ كامل راه طولانى در پيش است.

اميدوارم ملت هاى اسلامى و ملت بزرگ ايران با يك تحرك فرهنگى گسترده بتوانند مسلمانان را

صحيفه نور ج 21 صفحه 26

از فقر و تنگناى علمى درآورند. توصيه مجدد و اكيد من به همه دست‏اندركاران و مسوولين كشور اين است كه بيشتر از گذشته به امور فرهنگى اين عزيزان توجه نمايند. من هديه‏اى جز دعاى خير براى فرزندان شاهدان هميشه تاريخ، خصوصاً آنهايى كه در تحصيل جزء شاگردان ممتاز شناخته شده‏اند ندارم.

اميدوارم خداوند عطش علم‏آموزى را در آنان زياد و سينه‏هاشان را درياى معارف خود گرداند و تعهد عمل را به آنان كرامت نمايد.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 28

تاريخ 28/6/67

پاسخ به نامه آيت الله آذرى قمى درباره نحوه ادامه همكارى ايشان با جامعه مدرسين و روزنامه رسالت

جناب حجت‏الاسلام آقاى آذرى قمى دامت افاضاته

بسمه تعالى

با سلام و دعا، من هميشه علاقه‏مند بوده و هستم و هرگز در ذهنم نيست كه خداى ناكرده جناب عالى كارى بر خلاف اسلام بنماييد. شما از چهره‏هاى فاضل و مبارز و دلسوخته انقلاب مى‏باشيد. شما با نوشتن مطالب و مقالات خوب در تلاشيد تا مردم را به راه صحيح راهنمايى نماييد.

من در مورد روزنامه رسالت و جامعه محترم مدرسين ايدهم‏الله تعالى حرفى نمى‏توانم بزنم، هر طور خود و جامعه صلاح دانستيد عمل كنيد. اگر در اين زمينه‏ها حرفى زده‏ام و يا چيزى نوشته‏ام آن گونه كه مصلحت تشخيص داده‏ام عمل كرده‏ام. خداوند جناب عالى را براى يارى اسلام و مسلمين حفظ فرمايد.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 30

تاريخ 30/6/67

پيام امام خمينى در تجليل از هنرمندان متعهد

بسم الله الرحمن الرحيم‏

خون پاك صدها هنرمند فرزانه در جبهه‏هاى عشق و شهادت و شرف و عزت، سرمايه زوال ناپذير آن گونه هنرى است كه بايد به تناسب عظمت و زيبايى انقلاب اسلامى، هميشه مشام جان زيباپسند طالبان جمال حق را معطر كند.

تنها هنرى مورد قبول قرآن است كه صيقل دهنده اسلام ناب محمدى صلى الله عليه و آله و سلم اسلام ائمه هدى عليهم‏السلام اسلام فقراء دردمند، اسلام پابرهنگان، اسلام تازيانه خوردگان تاريخ تلخ و شرم‏آور محروميت‏ها باشد. هنرى زيبا و پاك است كه كوبنده سرمايه‏دارى مدرن و كمونيسم خون‏آشام و نابود كننده اسلام رفاه و تجمل، اسلام التقاط، اسلام سازش و فرومايگى، اسلام مرفهين بى درد و در يك كلمه اسلام امريكايى باشد. هنر در مدرسه عشق نشان دهنده نقاط كور و مبهم معضلات اجتماعى، اقتصادى، سياسى، نظامى است. هنر در عرفان اسلامى ترسيم روشن عدالت و شرافت و انصاف و تجسيم تلخكامى گرسنگان مغضوب قدرت و پول است. هنر در جايگاه واقعى خود تصوير زالو صفتانى است كه از مكيدن خون فرهنگ اصيل اسلامى، فرهنگ عدالت و صفا لذت مى‏برند. تنها به هنرى بايد پرداخت كه راه ستيز با جهانخواران شرق و غرب و در رأس آنان امريكا و شوروى را بياموزد.

هنرمندان ما تنها زمانى مى‏توانند بى‏دغدغه كوله‏بار مسووليت و امانتشان را زمين بگذارند كه مطمئن باشند مردمشان بدون اتكاء به غير، تنها و تنها در چارچوب مكتبشان به حيات جاويدان رسيده‏اند و هنرمندان ما در جبهه‏هاى دفاع مقدسمان اين گونه بودند تا به ملا اعلا شتافتند و براى خدا و عزت و سعادت مردمشان جنگيدند و در راه پيروزى اسلام عزيز تمام مدعيان هنر بى‏درد را رسوا نمودند. خدايشان در جوار رحمت خويش محشورشان گرداند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 32

تاريخ 1/7/67

پيام امام خمينى در تجليل از خانواده‏هاى معظم شهدا و ايثارگران

بسم الله الرحمن الرحيم‏

خداوندا! همه چيز تويى و غير از تو همه هيچ. خداوندا! تو عزيزى و غير از تو همه ذليل. خداوندا! تو غنى‏اى و غير از تو همه فقير.

هفته جنگ امسال حال و هواى ديگرى دارد و پس از سال‏ها دفاع مقدس، يارى دين خدا صورت ديگرى به خود گرفته است. آمادگى جنگى ضرورت بيشترى يافته است و دشمنان خدا و خلق خدا آنى غافل نيستند و در كمين نشسته‏اند تا آنچه را خدايى است نابود كنند.

خانواده‏هاى شهدا تا هميشه تاريخ، اين مشعلداران راه اوليا، افتخار روشنايى طرق الى الله را به عهده گرفته‏اند. مجروحين و معلولين، خود چراغ هدايتى شده‏اند كه در گوشه گوشه اين مرز و بوم به دين باوران، راه رسيدن به سعادت آخرت را نشان مى‏دهند، راه رسيدن به خداى كعبه را. اسرار در چنگال دژخيمان خود سرود آزادى‏اند و احرار جهان آنان را زمزمه مى‏كنند. مفقودين عزيز، محور درياى بيكران خداوندى‏اند و فقراى ذاتى دنياى دون در حسرت مقام والايشان در حيرتند. از شهدا كه نمى‏شود چيزى گفت. شهدا شمع محفل دوستانند. شهدا در قهقهه مستانه‏شان و در شادى و صولشان عند ربهم يرزقون اند و از نفوس مطمئنه‏اى هستند كه مورد خطاب فادخلى فى عبادى و ادخلى جنتى پروردگارند. اين جا صحبت عشق است و عشق و قلم در ترسيمش بر خود مى‏شكافد. والسلام

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 34

تاريخ 2/7/67

پاسخ به نامه حجت الاسلام قديرى در مورد شطرنج و آلات موسيقى

جناب حجت‏الاسلام آقاى قديرى دامت افاضاته‏

بسمه تعالى

پس از عرض سلام و قبل از پرداختن به دو مورد سوال و جواب، اين جانب لازم است از برداشت جناب عالى از اخبار و احكام الهى اظهار تاسف كنم. بنابر نوشته جناب عالى زكات تنها براى مصارف فقرا و ساير امورى است كه ذكرش رفته است و اكنون كه مصارف به صدها مقابل آن رسيده است راهى نيست و رهان در سبق و رمايه مختص است به تير و كمان و اسب دوانى و امثال آن كه در جنگ‏هاى سابق به كار گرفته مى‏شده است و امروز هم تنها در همان موارد است. و انفال كه بر شيعيان تحليل شده است، امروز هم شيعيان مى‏توانند بدون هيچ مانعى با ماشين‏هاى كذايى جنگل‏ها را از بين ببرند و آنچه را كه باعث حفظ و سلامت محيط زيست است را نابود كنند و جان ميليون‏ها انسان را به خطر بيندازند و هيچ كس هم حق نداشته باشد مانع آنها باشد، منازل و مساجدى كه در خيابان كشى‏ها براى حل معضل ترافيك و حفظ جان هزاران نفر مورد احتياج است، نبايد تخريب گردد و امثال آن. و بالجمله آن گونه كه جناب عالى از اخبار و روايات برداشت داريد، تمدن جديد بكلى بايد از بين برود و مردم كوخ‏نشين بوده و يا براى هميشه در صحراها زندگى نمايند.

و اما راجع به دو سوال، يكى بازى با شطرنج در صورتى كه از آلت قمار بودن بكلى خارج شده باشد، بايد عرض كنم كه شما مراجعه كنيد به كتاب جامع المدارك مرحوم آيت‏الله آقاى حاج سيد احمد خونسارى كه بازى با شطرنج را بدون رهن جايز مى‏داند و در تمام ادله خدشه مى‏كند، در صورتى كه مقام احتياط و تقواى ايشان و نيز مقام علميت و دقت نظرشان معلوم است. اما اين كه نوشته‏ايد از كجا سائل به دست آورده كه شطرنج بكلى آلت قمار نيست، اين از شما عجيب است، چون سوال‏ها و جواب‏ها فرض است و بنابراين آنچه را من جواب داده‏ام در فرض مذكور است كه اشكالى متوجه نيست و در صورت عدم احراز بايد بازى نكنند. و عجيب‏تر آن كه نوشته‏ايد چرا به جاى قصد حرام نباشد، قصد حلال نوشته شده؟ گويى عمل شخص متوجه و قاصد بدون قصد هم مى‏شود، در اين صورت قصد حلال مساوق است با نبودن قصد حرام.

و اما در قضيه خريد و فروش آلات مشتركه براى مقصد حلال، اشتباه بزرگى كرده‏ايد كه گمان كرده‏ايد خريد و فروش براى منفعت حلال، يعنى استفاده حرام كردن و اين بر خلاف آنچه نوشته شده است‏

صحيفه نور ج 21 صفحه 35

مى‏باشد. البته در اين زمينه‏ها مسايل زيادى است كه حال و وقت من اجازه تعقيب آنها را ندارد. از جناب عالى كه فرد تحصيلكرده و زحمت كشيده‏اى مى‏باشيد، توقع نبود كه اين گونه برداشت كرده و آن را به اسلام نسبت دهيد. شما خود مى‏دانيد كه من به شما علاقه داشته و شما را مفيد مى‏دانم، ولى شما را نصيحت پدرانه مى‏كنم كه سعى كنيد تنها خدا را در نظر بگيريد و تحت تاثير مقدس نماها و آخوندهاى بى سواد واقع نشويد، چرا كه اگر بنا است با اعلام و نشر حكم خدا به مقام و موقعيتمان نزد مقدس نماهاى احمق و آخوندهاى بى سواد صدمه‏اى بخورد، بگذاريد هر چه بيشتر بخورد. از خداوند متعال توفيق جناب عالى را در خدمت به اسلام و مسلمين چون گذشته خواهانم.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 36

تاريخ 11/7/67

پاسخ به نامه رؤساى سه قوه و نخست وزير در مورد كسب تكليف براى بازسازى كشور

بسم الله الرحمن الرحيم‏

بر هيچ يك از مردم و مسوولين پوشيده نيست كه دوام و قوام جمهورى اسلامى ايران بر پايه سياست نه شرقى و نه غربى استوار است و عدول از اين سياست، خيانت به اسلام و مسلمين و باعث زوال عزت و اعتبار و استقلال كشور و ملت قهرمان ايران خواهد بود.

جمهورى اسلامى ايران نبايد تحت هيچ شرايطى از اصول و آرمان‏هاى مقدس و الهى خود دست بردارد. انشاءالله مردم سلحشور ايران كينه و خشم انقلابى و مقدس خويش را در سينه‏ها نگه داشته و شعله‏هاى ستم سوز آن را عليه شوروى جنايتكار و آمريكاى جهانخوار و اذناب آنان به كار خواهند گرفت تا به لطف خداوند بزرگ پرچم اسلام ناب محمدى صلى الله عليه و آله و سلم بر بام همه عالم قد برافرازد و مستضعفان و پابرهنگان و صالحان، وارثان زمين گردند.

در مساله بازسازى و سازندگى من اطمينان دارم كه شخصيت‏هاى رده بالاى نظام و مسوولين محترم و نيز مردم وفادار و انقلابى كشورمان چون گذشته هرگز قبول نمى‏كنند كه نيل به اين هدف به قيمت وابستگى ايران اسلامى به شرق و يا غرب تمام شود. اخيراً دست‏هاى پنهان و آشكار غرب و شرق به منظور ايجاد شكاف و اختلاف ميان طرفداران انقلاب اسلامى به حيله جديدى متوسل شده‏اند كه مسوولين عزيز و رده بالاى كشورمان و نيز شخصيت ها و چهره‏هايى از مجلس و دولت و روحانيون را به تفكر و گرايشات وابستگى و همچنين عدول از مواضع گذشته و نهايتا به شرق گرايى يا غرب گرايى متهم نمايند و موذيانه با طرح مسائلى از اين قبيل كه فلان شخصيت نظام جمهورى اسلامى راست گرا و يا ميانه‏رو و يا سازشكار و غرب گراست و يا فلان مسوول تندرو و انقلابى شده است كه نتيجتاً اعتماد مردم را به دست‏اندركاران نظام سلب نمايند كه به يارى خداوند و با رشد و آگاهى مردم بازار اين گونه القائات در اين مملكت كساد و مشتريان آن اندك بوده‏اند و بر مردم ثابت است كسانى كه سال‏ها و بارها چه قبل و چه بعد از انقلاب امتحان خود را در تعهد به اسلام و انقلاب داده‏اند و در اين راه به پاى چوبه‏هاى دار رفته و زندان‏ها كشيده و ترور گشته‏اند و سلامت خود را از دست داده‏اند و تحت شكنجه‏هاى شاه براى استقلال و آزادى مبارزه كرده‏اند، يقيناً دلشان به حال انقلاب و ثمرات آن نه تنها كمتر از ديگران نسوخته كه بيشتر مى‏سوزد و مسير ارزشى و الهى و پركرامت خويش را به هيچ وجه عوض نمى‏كنند.

صحيفه نور ج 21 صفحه 37

و من از باب وظيفه به مردم و فرزندان پرشور انقلابى‏ام مى‏گويم كه مبادا بدون در نظر گرفتن محذورات سياسى و شرايط بسيار پيچيده و حساس كشور به طرح سوال‏ها و اشكالاتى رو آوريد كه بازگو كردن و تحليل واقعى قضايا توسط مسوولين دلسوز نظام باعث كشف اسرار مملكت شده و براى نظام مساله آفرين گردد و نه تنها گره‏اى را باز نكند كه بر مشكلات نيز بيفزايد.

من سياست داخلى و خارجى كشور را به دقت ملاحظه مى‏كنم و تا زنده‏ام نخواهم گذاشت مسير سياست واقعى ما عوض شود و مسوولين نيز چيزى غير از اين نمى‏خواهند و انتظارى غير از اين از آنان نمى‏رود. من به بعضى از مسوولين هشدار مى‏دهم كه به شدت بايد مراقب بود كه خداى نكرده آب به آسياب دشمنان نريزيم و آنان را با اقوال و جبهه‏گيرى‏هايمان شادمان نگردانيم. به مسوولين و دست‏اندركاران در هر رده نيز مى‏گويم كه شرعاً بر همه شما واجب است كه همت كنيد تا آخرين رگ و ريشه‏هاى وابستگى اين كشور به بيگانگان را در هر زمينه‏اى قطع نماييد كه انشاءالله خواهيد كرد و اگر مصلحت نظام و اسلام سكوت است، دردمندانه سكوت كنيد كه اجر سكوت براى پيشبرد اهداف نظام و اسلام به مراتب بيشتر از دفاع از اتهام وابستگى است.

همان گونه كه قبلاً گفته‏ام سياست بازسازى و تشخيص و تعيين اولويت در امر بازسازى مراكز آسيب ديده كشور به عهده سران محترم و متعهد سه قوه و آقاى نخست وزير است ولى بايد توجه داشت كه با در نظر گرفتن حجم عظيم كار و ضرورت تسريع در تعيين خط مشى بازسازى و سازندگى، حتماً از نظرات كارشناسان و صاحب نظران خصوصاً هيات دولت و وزرا و كميسيون‏هاى مربوطه مجلس شوراى اسلامى كه چهره‏هاى دلسوز و متعهد و مطلع در آنها فراوانند و نيز از مسوولين هر امرى استفاده نمايند چرا كه آنان نيز به خوبى دريافته‏اند كه بازسازى و سازندگى جز از طريق تعاون و همفكرى ميسر نيست. و اين كشور متعلق به اسلام و همه ملت ايران است و همان گونه كه در جنگ همه در كنار هم بودند، در صلح و سازندگى هم بايد در كنار يكديگر باشند كه انشاءالله مراكز علمى و دانشگاهى نيز در اين مساله بزرگ سهيم خواهند بود.

لازم به تذكر است كه وزير و يا مسوول مربوطه نيز در تصميم گيرى نهايى سران و نخست وزير صاحب راى مى‏باشند.

اما نكاتى كه در بازسازى و سازندگى توجه به آن ضرورى است:

1 - با اين كه اطمينان داريم كه خانواده‏هاى معظم شهدا و جانبازان و اسرا و مفقودين هيچ گاه راضى نشده و نمى‏شوند كه در برابر ايثار عزيزانشان كه فقط به خاطر خدا و رسيدن به كمال بوده است سخن از رفاه و ماديات به ميان آيد و همت آنان بلندتر از اين مقوله‏هاست، ولى بر دست‏اندركاران نظام است كه همه ذوق و استعداد و توان خود را در هر چه بهتر رسيدن به امور معنوى و مادى و ارزشى و فرهنگى اين يادگاران هدايت و نور به كار گيرند و از خدمت بى شائبه و بى منت به آنان دريغ نكنند كه هر چه انقلاب اسلامى ايران دارد از بركت مجاهدت شهدا و ايثارگران است. من مى‏دانم كه بسيارى از خانواده‏هاى عزيز شهدا و جانبازان و اسرا و مفقودين به خاطر مناعت طبع و بزرگوارى و

صحيفه نور ج 21 صفحه 38

اخلاق كريمه خود در مصايب و مشكلات زندگى به مسوولين مراجعه نكرده‏اند و با مراجعه‏شان به حداقل بوده است. و همه نيز مى‏دانيم كه اكثريت اين قشر و رزمندگان عزيز اسلام از طبقات محروم كم‏درآمد بودند و مرفهين كمتر دل براى انقلاب سوختند، ولى وظيفه ماست كه در حد توان و مقدورات قدرشناس زحمات آنان باشيم و من ميل ندارم كه اين قدرشناسى فقط در حد تعريف و تمجيد ظاهرى خلاصه شود بلكه بايد در همه نوع امتيازات اجتماعى و اقتصادى و فرهنگى به آنان بها داده شود و ضرورتى نمى‏بينيم كه به اين عزيزان سفارش و نصيحت كنم و رسالت بزرگ حفظ امانت خون‏هاى مقدس شهيدان را بازگو نمايم كه بحمدالله تا به حال خانواده‏هاى شهدا و اسرا و مفقودين و جانبازان خود حافظ و نگهبان ارزش شهادت و ايثار بوده‏اند و بعد از اين نيز به يارى خدا پاسدار آن خواهند بود.

2 - با قبول و اجراى صلح كسى تصور نكند كه ما از تقويت بنيه دفاعى و نظامى كشور و توسعه و گسترش صنايع تسليحاتى بى نياز شده‏ايم، بلكه توسعه و تكامل صنايع و ابزار مربوط به قدرت دفاعى كشور از اهداف اصولى و اوليه بازسازى است و ما با توجه به ماهيت انقلابمان در هر زمان و هر ساعت احتمال تجاوز را مجدداً از سوى ابرقدرت‏ها و نوكرانشان بايد جدى بگيريم.

3 - توجه به بازسازى مراكز صنعتى نبايد كوچكترين خللى بر ضرورت رسيدن به امر خودكفايى كشاورزى وارد آورد، بلكه اولويت و تقدم اين امر بايد محفوظ بماند و مسوولين بيشتر از گذشته خود را مكلف به اجراى آن سازند و در امر احياى اراضى و مهار آب‏ها و ايجاد سدها و تشويق كشاورزان و دامداران و استفاده‏ء هر چه بيشتر از نعمتهاى بيكران الهى در طبيعت تلاش نمايند كه مطمئناً خودكفايى در كشاورزى مقدمه‏اى است براى استقلال و خودكفايى در زمينه‏هاى ديگر.

4 - مهمترين عامل در كسب خودكفايى و بازسازى توسعه مراكز علمى و تحقيقات و تمركز و هدايت امكانات و تشويق كامل و همه جانبه مخترعين و مكتشفين و نيروهاى متعهد و متخصصى است كه شهامت مبارزه با جهل را دارند و از لاك نگرش انحصارى علم به غرب و شرق درآمده و نشان داده‏اند كه مى‏توانند كشور را روى پاى خود نگه دارند. انشاءالله اين استعدادها در پيچ و خم كوچه‏هاى اداره‏ها خسته و ناتوان نشوند.

5 - برنامه‏ريزى در جهت رفاه متناسب با وضع عامه مردم توام با حفظ شعاير و ارزش‏هاى كامل اسلامى و پرهيز از تنگ نظرى‏ها و افراط گرايى‏ها و نيز مبارزه با فرهنگ مصرفى كه بزرگترين آفت يك جامعه انقلابى است و تشويق به توليدات داخلى و برنامه‏ريزى در جهت توسعه صادرات و گسترش مبادى صدور كالا و خروج از تكيه به صادرات نفت و نيز آزادى واردات و صادرات و به طور كلى تجارت بر اساس قانون و با نظارت دولت در نوع و قيمت.

6 - رعايت اصول ايمنى و حفاظتى مراكز و صنايع و ايجاد پناهگاه‏هاى جمعى براى مردم و كارگران كه اين اختصاص به زمان جنگ ندارد بلكه طريقه احتياط در هر شرايط است.

7 - استفاده از نيروهاى عظيم مردمى در بازسازى و سازندگى و بها دادن به مؤمنين انقلاب

صحيفه نور ج 21 صفحه 39

خصوصاً جبهه رفته‏ها و توسعه حضور مردم در كشاورزى و صنعت و تجارت و بازسازى شهرهاى تخريب شده و شكستن طلسم انحصار در تجارت داخل و خارج به افراد خاص متمكن و مرفه و بسط آن به توده‏هاى مردم و جامعه.

8 - حفظ و نگهدارى تركيب يك يا چند شهر خراب شده در جنگ به منظور ترسيم علنى تجاوز دشمنان عليه انقلاب و كشورمان و نشان دادن قدرت دفاع و مقاومت قهرمانانه ملت كه آيندگان فقط به اسناد و نوشته‏ها بسنده نكنند. البته اين كار با رضايت كامل صاحبان املاك و با ايجاد شهرهاى مجاور بايد انجام شود.

9 - تاكيد بر حفظ ارزش‏ها و شؤون اخلاقى و اجتماعى و نيز سالم‏سازى اجتماعات كه گروهى از خدا بى خبر و فرصت طلب تصور نكنند كه مردم در برابر نيات پليد آنان بى‏تفاوتند.

انشاءالله خداوند همه را از شر نفس اماره و شر دشمنان محافظت فرمايد و به همه شرح صدر و تدبير در امور و اخلاص در عمل و ايثار در خدمت به خلق مرحمت كند. احمد به صورت آزاد بهتر مى‏تواند به اسلام و مردم كشور خدمت نمايد و تنها در جلسات شركت مى‏كند تا گزارش مسايل سريعتر به اين جانب برسد.

والسلام على من اتبع الهدى‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 41

تاريخ 12/7/67

پاسخ به نامه دوم حجت الاسلام والمسلمين قديرى

جناب حجت‏الاسلام آقاى قديرى دامت افاضاته

بسم الله الرحمن الرحيم‏

با سلام و دعاى خير و آرزوى موفقيت براى شما در پياده كردن احكام اسلام. نامه اول شما و جواب من در حال و هواى مدرسه و درس و بحث بود و الا من شما را مجتهد و صاحب نظر در فقه مى‏دانم و هميشه از خدا خواسته‏ام كه شما جوانان بتوانيد معضلات كشور در زمينه‏هاى مختلف را حل كنيد.

من شما را يكى از دوستان قديمى و خوب خود مى‏دانم و زحمات شما را در درس بحث و كمك‏هاى شما را در تمام زمينه‏ها فراموش نمى‏كنم. ما بايد سعى كنيم تا حصارهاى جهل و خرافه را شكسته تا به سرچشمه زلال اسلام ناب محمدى صلى الله عليه و آله برسيم و امروز غريب‏ترين چيزها در دنيا همين اسلام است و نجات آن قربانى مى‏خواهد و دعا كنيد من نيز يكى از قربانى‏هاى آن گردم. خداوند جناب عالى را تأييد فرمايد.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 42

تاريخ 6/8/67

پيام تسليت به مناسبت رحلت آيت الله سيد روح الله خاتمى

بسم الله الرحمن الرحيم‏

انا لله و انا اليه راجعون

اسلام و ايران يكى از پرفروغترين چهره‏هاى تقوا و خلوص و ايمان خود را از دست داد. برادر عزيزم خاتمى زنده دل، چهره تابناك مبارزات خستگى ناپذير روحانيت روشن ضمير در دهه‏هاى اخير اين مرز و بوم بود. او روشنفكرى متدين و مجتهدى بزرگوار و از خوبان امينى بود كه اگر نتوان گفت بى نظير، مسلماً كم نظير بود.

او با گوشت و پوست خود مبارزه را مى‏فهميد و سختى‏هاى آن را چون شربتى گوارا مى‏نوشيد. او يار و پناه محرومان بود. او يك عمر با تحجر و واپسگرايى جنگيد و يكى از طرفداران بى بديل اسلام ناب محمدى صلى الله عليه و آله و سلم در عصر فريب و خودپرستى بود. او پاك زيست و پاك مرد و پاك در جوار رحمت رب‏اش آرميد. اين ضايعه دردناك را به مردم ايران خصوصاً به اهالى متدين استان يزد و به خانواده مكرمش و فرزندان متدينش و فرزند فاضل، باتقوا و متعهدمان جناب حجت‏الاسلام آقاى حاج سيد محمد خاتمى وزير محترم ارشاد اسلامى تسليت عرض مى‏نمايم. خداوند او را غريق رحمت خويش گرداند.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 46

تاريخ 10/8/67

رهنمودهاى امام خمينى مبنى بر تحكيم برادرى در پاسخ به نامه حجت الاسلام حاج شيخ محمد على انصارى درباره‏ى اختلاف نظرهاى موجود فيمابين دو جريان عقيدتى - سياسى وفادار به انقلاب و اسلام

جناب حجت‏الاسلام آقاى حاج شيخ محمد على انصارى دامت افاضاته

بسم الله الرحمن الرحيم‏

نامه شما را مطالعه كردم، مساله‏اى را طرح كرده‏ايد كه پاسخ به آن كمى طولانى مى‏گردد ولى از آن جا كه من به شما علاقه‏مندم، شما را مردى متدين و دانا البته كمى احساساتى مى‏دانم و از محبت‏هاى بى دريغت نسبت به من هميشه ممنونم. به عنوان نصيحت به شما و امثال شما كه تعدادشان هم كم نيست مسائلى را تذكر مى‏دهم:

كتاب‏هاى فقهاء بزرگوار اسلام پر است از اختلاف نظرها و سليقه‏ها و برداشت‏ها در زمينه‏هاى مختلف نظامى، فرهنگى و سياسى و اقتصادى و عبادى، تا آن جا كه در مسائلى كه ادعاى اجماع شده است قول و يا اقوال مخالف وجود دارد و حتى در مسائل اجماعى هم ممكن است قول خلاف پيدا شود، از اختلاف اخبارى‏ها و اصولى‏ها بگذريم. از آن جا كه در گذشته اين اختلافات در محيط درس و بحث و مدرسه محصور بود و فقط در كتاب‏هاى علمى آن هم عربى ضبط مى‏گرديد، قهراً توده‏هاى مردم از آن بى خبر بودند و اگر با خبر هم مى‏شدند، تعقيب اين مسائل برايشان جاذبه‏اى نداشت. حال آيا مى‏توان تصور نمود كه چون فقها با يكديگر اختلاف نظر داشته‏اند نعوذبالله خلاف حق و خلاف دين خدا عمل كرده‏اند؟ هرگز. اما امروز با كمال خوشحالى به مناسبت انقلاب اسلامى حرف‏هاى فقها و صاحب نظران به راديو و تلويزيون و روزنامه‏ها كشيده شده است، چرا كه نياز عملى به اين بحث‏ها و مسائل است. مثلاً در مساله مالكيت و محدوده آن، در مساله زمين و تقسيم‏بندى آن، در انفال و ثروت‏هاى عمومى، در مسائل پيچيده پول و ارز و بانكدارى، در ماليات، در تجارت داخلى و خارجى، در مزارعه و مضاربه و اجاره و رهن، در حدود و ديات، در قوانين مدنى، در مسائل فرهنگى و برخورد با هنر به معناى اعم. چون عكاسى، نقاشى، مجسمه‏سازى، موسيقى، تئاتر، سينما، خوشنويسى و غيره، در حفظ محيط زيست و سالم‏سازى طبيعت و جلوگيرى از قطع درخت‏ها حتى در منازل و املاك اشخاص، در مسائل اطعمه و اشربه، در جلوگيرى از مواليد در صورت ضرورت و يا تعيين فواصل در مواليد، در حل معضلات طبى همچون پيوند اعضاى بدن انسان و غير به انسان‏هاى ديگر، در مساله معادن زيرزمينى و روزمينى و ملى، تغيير موضوعات حرام و حلال و توسيع و تضييق (1)بعضى از احكام در

صحيفه نور ج 21 صفحه 47

ازمنه و امكنه مختلف، در مسائل حقوقى و حقوق بين‏المللى و تطبيق آن با احكام اسلام، نقش سازنده زن در جامعه اسلامى و نقش تخريبى آن در جوامع فاسد و غيراسلامى، حدود آزادى فردى و اجتماعى، برخورد با كفر و شرك و التقاط و بلوك تابع كفر و شرك، چگونگى انجام فرايض در سير هوايى و فضايى و حركت بر خلاف جهت حركت زمين يا موافق آن با سرعتى بيش از سرعت آن و يا در صعود مستقيم و خنثى كردن جاذبه زمين و مهمتر از همه اينها، ترسيم و تعيين حاكميت ولايت فقيه در حكومت و جامعه كه همه اينها گوشه‏اى از هزاران مساله مورد ابتلاى مردم و حكومت است كه فقهاى بزرگ در مورد آنها بحث كرده‏اند و نظراتشان با يكديگر مختلف است و اگر بعضى از مسائل در زمان‏هاى گذشته مطرح نبوده است و يا موضوع نداشته است، فقها امروز بايد براى آن فكرى بنمايند.

لذا در حكومت اسلامى هميشه بايد باب اجتهاد باز باشد و طبيعت انقلاب و نظام همواره اقتضا مى‏كند كه نظرات اجتهادى فقهى در زمينه‏هاى مختلف ولو مخالف با يكديگر آزادانه عرضه شود و كسى توان و حق جلوگيرى از آن را ندارد ولى مهم شناخت درست حكومت و جامعه است كه بر اساس آن نظام اسلامى بتواند به نفع مسلمانان برنامه‏ريزى كند كه وحدت رويه و عمل ضرورى است و همين جا است كه اجتهاد مصطلح در حوزه‏ها كافى نمى‏باشد بلكه يك فرد اگر اعلم در علوم معهود حوزه‏ها هم باشد ولى نتواند مصلحت جامعه را تشخيص دهد و يا نتواند افراد صالح و مفيد را از افراد ناصالح تشخيص دهد و به طور كلى در زمينه اجتماعى و سياسى فاقد بينش صحيح و قدرت تصميم گيرى باشد، اين فرد در مسايل اجتماعى و حكومتى مجتهد نيست و نمى‏تواند زمام جامعه را به دست گيرد. اما شما بايد توجه داشته باشيد تا زمانى كه اختلاف و موضع گيرى‏ها در حريم مسائل مذكور است، ترديدى متوجه انقلاب نيست. اختلاف اگر زيربنايى و اصولى شد، موجب سستى نظام مى‏شود و اين مساله روشن است كه بين افراد و جناح‏هاى موجود وابسته به انقلاب اگر اختلاف هم باشد، صرفاً سياسى است ولو اين كه شكل عقيدتى به آن داده شود، چرا كه همه در اصول با هم مشتركند و به همين خاطر است كه من آنان رامى‏نمايم. آنها نسبت به اسلام و قرآن و انقلاب وفادارند و دلشان براى كشور و مردم مى‏سوزد و هر كدام براى رشد اسلام و خدمت به مسلمين طرح و نظرى دارند كه به عقيده خود موجب رستگارى است. اكثريت قاطع هر دو جريان مى‏خواهند كشورشان مستقل باشد، هر دو مى‏خواهند سيطره و شر زالوصفتان وابسته به دولت و بازار و خيابان را از سر مردم كم كنند، هر دو مى‏خواهند كارمندان شريف و كارگران و كشاورزان متدين و كسبه صادق بازار و خيابان زندگى پاك و سالمى داشته باشند، هر دو مى‏خواهند دزدى و ارتشاء در دستگاه‏هاى دولتى و خصوصى نباشد، هر دو مى‏خواهند ايران اسلامى از نظر اقتصادى به صورتى رشد نمايد كه بازارهاى جهان را از آن خود كند، هر دو مى‏خواهند اوضاع فرهنگى و علمى ايران به گونه‏اى باشد كه دانشجويان و محققان از تمام جهان به سوى مراكز تربيتى و علمى

صحيفه نور ج 21 صفحه 48

و هنرى ايران هجوم آورند، هر دو مى‏خواهند اسلام قدرت بزرگ جهان گردد. پس اختلاف بر سر چيست؟ اختلاف بر سر اين است كه هر دو عقيده‏شان است كه راه خود باعث رسيدن به اين همه است. ولى هر دو بايد كاملا متوجه باشند كه موضع گيرى‏ها بايد به گونه‏اى باشد كه در عين حفظ اصول اسلام براى هميشه تاريخ، حافظ خشم و كينه انقلابى خود و مردم عليه سرمايه‏دارى غرب و در رأس آن آمريكاى جهانخوار و كمونيسم و سوسياليزم بين‏الملل و در رأس آن شوروى متجاوز باشند.

هر دو جريان بايد با تمام وجود تلاش كنند كه ذره‏اى از سياست نه شرقى و نه غربى جمهورى اسلامى عدول نشود كه اگر ذره‏اى از آن عدول شود، آن را با شمشير عدالت اسلامى راست كنند. هر دو گروه بايد توجه كنند كه دشمنان بزرگ مشترك دارند كه به هيچ يك از آن دو جريان رحم نمى‏كنند. دو جريان با كمال دوستى مراقب امريكاى جهانخوار و شوروى خائن به امت اسلامى باشند. هر دو جريان بايد مردم را هوشيار كنند كه درست است كه امريكاى حيله‏گر دشمن شماره يك آنها است ولى فرزندان عزيز آنان زير بمب و موشك شوروى شهيد گشته‏اند. هر دو جريان از حيله‏گرى‏هاى اين دو ديو استعمارگر غافل نشوند و بدانند كه امريكا و شوروى به خون اسلام و استقلالشان تشنه‏اند.

خداوندا! تو شاهد باش من آنچه بنا بود به هر دو جريان بگويم گفتم، حال خود دانند. البته يك چيز مهم ديگر هم ممكن است موجب اختلاف گردد كه همه بايد از شر آن به خدا پناه ببريم كه آن حب نفس است كه اين ديگر اين جريان و آن جريان نمى‏شناسد. رئيس جمهور و رئيس مجلس و نخست وزير، وكيل، وزير و قاضى و شوراى عالى قضايى و شوراى نگهبان، سازمان تبليغات و دفتر تبليغات، نظامى و غيرنظامى، روحانى و غيرروحانى، دانشجو، غيردانشجو، زن و مرد نمى‏شناسد و تنها يك راه براى مبارزه با آن وجود دارد و آن رياضت است، بگذريم.

اگر آقايان از اين ديدگاه كه همه مى‏خواهند نظام و اسلام را پشتيبانى كنند به مسائل بنگرند، بسيارى از معضلات و حيرت‏ها برطرف مى‏گردد ولى اين بدان معنا نيست كه همه افراد تابع محض يك جريان باشند. با اين ديد گفته‏ام كه انتقاد سازنده معنايش مخالفت نبوده و تشكل جديد مفهومش اختلاف نيست. انتقاد بجا و سازنده باعث رشد جامعه مى‏شود. انتقاد اگر به حق باشد، موجب هدايت دو جريان مى‏شود. هيچ كس نبايد خود را مطلق و مبراى از انتقاد ببيند. البته انتقاد غير از برخورد خطى و جريانى است. اگر در اين نظام كسى يا گروهى خداى ناكرده بى جهت در فكر حذف يا تخريب ديگران برآيد و مصلحت جناح و خط خود را بر مصلحت انقلاب مقدم بدارد، حتماً پيش از آن كه به رقيب يا رقباى خود ضربه بزند به اسلام و انقلاب لطمه وارد كرده است. در هر حال يكى از كارهايى كه يقيناً رضايت خداوند متعال در آن است، تاليف قلوب و تلاش جهت زدودن كدورت‏ها و نزديك ساختن مواضع خدمت به يكديگر است. بايد از واسطه‏هايى كه فقط كارشان القاء بدبينى نسبت به جناح مقابل است، پرهيز نمود. شما آن قدر دشمنان مشترك داريد كه بايد با همه توان در برابر آنان بايستيد، لكن اگر ديديد كسى از اصول تخطى مى‏كند، در برابرش قاطعانه بايستيد. البته مى‏دانيد كه

صحيفه نور ج 21 صفحه 49

دولت و مجلس و گردانندگان بالاى نظام هرگز اصول و داربست‏ها را نشكسته‏اند و از آن عدول نكرده‏اند. براى من روشن است كه در نهاد هر دو جريان اعتقاد و عشق به خدا و خدمت به خلق نهفته است. با تبادل افكار و انديشه‏هاى سازنده مسير رقابت‏ها را از آلودگى و انحراف و افراط و تفريط بايد پاك نمود. من باز سفارش مى‏كنم كشور ما در مرحله بازسازى و سازندگى به تفكر و به وحدت و برادرى نياز دارد. خداوند به همه كسانى كه دلشان براى احياى اسلام ناب محمدى صلى الله عليه و آله و سلم و نابودى اسلام امريكايى مى‏طپد، توفيق عنايت فرمايد و شما و همه را در كنف عنايت و حمايت خويش محافظت فرمايد و انشاءالله از انصار اسلام و محرومين باشيد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 50

تاريخ 13/8/67

انتصاب حجت الاسلام حاج شيخ محمد على صدوقى به سمت نماينده امام و امام جمعه يزد

جناب مستطاب حجت‏الاسلام آقاى حاج شيخ محمد على صدوقى دامت افاضاته

بسم الله الرحمن الرحيم‏

با تاثر عميق از ارتحال عالم بزرگوار مرحوم حجت‏الاسلام والمسلمين آقاى خاتمى رضوان الله تعالى عليه جناب عالى را كه فرزند سومين شهيد محراب، مرد علم و عمل، صدوقى عزيز رحمه‏الله عليه مى‏باشيد و خود فردى با كفايت، متدين و مدبر هستيد، به سمت نماينده خويش و امام جمعه يزد منصوب مى‏نمايم و با شناختى كه از شما دارم انشاءالله در رفع نيازمندى‏ها و مشكلات آن ديار موفق خواهيد بود و مردم شريف و متدين يزد را به وظايف اسلامى‏شان آشنا نموده و چون گذشته به آنان در زمينه‏هاى مختلف خدمت خواهيد كرد. اميدوارم اهالى يزد عموماً و روحانيون و علماى اعلام آن استان و نهادهاى انقلابى همكارى‏هاى لازم را در برگزارى هر چه باشكوهتر اين فريضه وحدت‏آفرين و دشمن شكن انجام دهند.

والسلام عليكم و رحمه‏الله و بركاته


صحيفه نور - جلد 21 - متن

روح‏الله الموسوى الخمينى

صحيفه نور ج 21 صفحه 51

پاسخ به نامه يك اسير در بند رژيم عراق

بسمه تعالى

فرزند بسيار عزيزم! از نامه دلسوزانه شما بسيار متاثر گرديدم، من ناراحتى شما عزيزان در بند را احساس مى‏كنم، شما هم ناراحتى پدرتان را كه فرزندان عزيزش دور از وطن هستند، احساس كنيد.

عزيزان من سيد و مولاى همه ما حضرت موسى بن جعفر بيش از همه شماها و ماها در رنج و گوشه زندان به سر بردند براى اسلام عزيز. شما صبر كنيد خداوند فرج را ان شاءالله تعالى نزديك مى‏نمايد و پدر پير شما را با ديدن شما شاد مى‏فرمايد. به همه عزيزان در بند سلام مرا برسانيد. من از دعاى خير فراموشتان نمى‏كنم. خداحافظ شما باشد. پدرپيرت (خ)


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 52

تاريخ 2/9/67

پيام امام خمينى در آستانه ى سالگرد بسيج مستضعفين

بسم الله الرحمن الرحيم‏

تشكيل بسيج در نظام جمهورى اسلامى ايران يقيناً از بركات و الطاف جليه خداوند تعالى بود كه بر ملت عزيز و انقلاب اسلامى ايران ارزانى شد.

در حوادث گوناگون پس از پيروزى انقلاب خصوصاً جنگ، بودند نهادها و گروه‏هاى فراوانى كه با ايثار و خلوص و فداكارى و شهادت طلبى، كشور و انقلاب را بيمه كردند. ولى حقيقتاً اگر بخواهيم مصداق كاملى از ايثار و خلوص و فداكارى و عشق به ذات مقدس حق و اسلام را ارائه دهيم، چه كسى سزاوارتر از بسيج و بسيجيان خواهند بود! بسيج شجره طيبه و درخت تناور و پرثمرى است كه شكوفه‏هاى آن بوى بهار وصل و طراوات يقين حديث عشق مى‏دهد. بسيج مدرسه عشق و مكتب شاهدان و شهيدان گمنامى است كه پيروانش بر گلدسته‏هاى رفيع آن، اذان شهادت و رشادت سر داده‏اند. بسيج ميقات پابرهنگان و معراج انديشه پاك اسلامى است كه تربيت يافتگان آن، نام و نشان در گمنامى و بى نشانى گرفته‏اند. بسيج لشكر مخلص خداست كه دفتر تشكل آن را كه همه مجاهدان از اولين تا آخرين امضاء نموده‏اند.

من همواره به خلوص و صفاى بسيجيان غبطه مى‏خورم و از خدا مى‏خواهم تا با بسيجيانم محشور گرداند، چرا كه در اين دنيا افتخارم اين است كه خود بسيجى‏ام. من مجدداً به همه ملت بزرگوار ايران و مسوولين عرض مى‏كنم چه در جنگ و چه در صلح بزرگترين ساده‏انديشى اين است كه تصور كنيم جهانخواران خصوصاً آمريكا و شوروى از ما و اسلام عزيز دست برداشته‏اند لحظه‏اى نبايد از كيد دشمنان غافل بمانيم، در نهاد و سرشت آمريكا و شوروى كينه و دشمنى با اسلام ناب محمدى - صلى الله عليه و آله و سلم - موج مى‏زند بايد براى شكستن، امواج طوفان‏ها و فتنه‏ها و جلوگيرى از سيل آفت‏ها به سلاح پولادين صبر و ايمان مسلح شويم. ملتى كه در خط اسلام ناب محمدى - صلى الله عليه و آله و سلم - و مخالف با استكبار و پول پرستى و تحجرگرايى و مقدس نمايى است، بايد همه افرادش بسيجى باشند و فنون نظامى و دفاعى لازم را بدانند، چرا كه در هنگامه خطر ملتى سربلند و جاويد است كه اكثريت آن آمادگى لازم رزمى را داشته باشد.

خلاصه كلام، اگر بر كشورى نداى دلنشين تفكر بسيجى طنين اندازد، چشم طمع دشمنان و جهانخواران از آن دور خواهد گرديد و الا هر لحظه بايد منتظر حادثه باشيم.

صحيفه نور ج 21 صفحه 53

بسيج بايد مثل گذشته و با قدرت و اطمينان خاطر به كار خود ادامه دهد. امروز يكى از ضرورى‏ترين تشكل‏ها، بسيج دانشجو و طلبه است. طلاب علوم دينى و دانشجويان دانشگاه‏ها بايد با تمام توان خود در مراكزشان از انقلاب و اسلام دفاع كنند، فرزندان بسيجى‏ام در اين مراكز، پاسدار اصول تغيير ناپذير نه شرقى و نه غربى باشند. امروز دانشگاه و حوزه از هر محلى بيشتر به اتحاد و يگانگى احتياج دارند. فرزندان انقلاب به هيچ وجه نگذارند ايادى آمريكا و شوروى در آن دو محل حساس نفوذ كنند. تنها با بسيج است كه اين مهم انجام مى‏پذيرد. و مسائل اعتقادى بسيجيان به عهده اين دو پاسگاه علمى است. حوزه علميه و دانشگاه بايد چهارچوب‏هاى اصيل اسلام ناب محمدى را در اختيار تمامى اعضاء بسيج قرار دهند. بايد بسيجيان جهان اسلام در فكر ايجاد حكومت بزرگ اسلامى باشند و اين شدنى است، چرا كه بسيج تنها منحصر به ايران اسلامى نيست، بايد هسته‏هاى مقاومت را در تمامى جهان به وجود آورد و در مقابل شرق و غرب ايستاد. شما در جنگ تحميلى نشان داديد كه با مديريت صحيح و خوب مى‏توان اسلام را فاتح جهان نمود. شما بايد بدانيد كه كارتان به پايان نرسيده است، انقلاب اسلامى در جهان نيازمند فداكارى‏هاى شماست؟ مسؤولين تنها با پشتوانه شماست كه مى‏توانند به تمامى تشنگان حقيقت و صداقت اثبات كنند كه بدون آمريكا و شوروى مى‏شود به زندگى مسالمت‏آميز توأم با صلح و آزادى رسيد. حضور شما در صحنه‏ها موجب مى‏شود كه ريشه ضدانقلاب در تمامى ابعاد از بيخ و بن قطع گردد.

من دست يكايك شما پيشگامان رهايى را مى‏بوسم و مى‏دانم كه اگر مسؤولين نظام اسلامى از شما غافل شوند، به آتش دوزخ الهى خواهند سوخت. بار ديگر تاكيد مى‏كنم كه غفلت از ايجاد ارتش بيست ميليونى، سقوط در دام دو ابرقدرت جهانى را به دنبال خواهد داشت. من از تمامى بسيجيان خصوصاً از فرماندهان عزيز آن تشكر مى‏كنم و از دعاى خير براى اين فرزندان با وفاى اسلام غفلت نخواهم نمود. خداوند شهداى عزيز و گمنام بسيج را كه به نعمت همجوارى اهل بيت - عليهم‏السلام - مغتنم و جانبازان عزيز را شفا و اسرا و مفقودين عزيز را سالماً به اوطانشان بازگرداند و هر روز بر عظمت و شوكت اين نهاد مقدس و مردمى كه پيروان اسلام عزيز و حضرت بقيه‏الله الاعظم ارواحنا لمقدمه الفداء هستند بيفزايد.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 54

تاريخ: 2/9/67

انتصاب حجت الاسلام ابراهيم فاضل فردوسى به سمت نماينده امام و امام جمعه بوشهر

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج شيخ ابراهيم فاضل فردوسى دامت افاضاته با تشكر و قدردانى از زحمات چند ساله جناب حجت‏الاسلام آقاى مدنى دامت افاضاته كه اكنون ايشان به خاطر گرفتارى‏هاى شخصى از امامت جمعه بوشهر استعفا داده‏اند، جناب عالى را به سمت امام جمعه بوشهر و نماينده خود در آن استان منصوب مى‏نمايم كه انشاءالله تعالى ضمن برگزارى نماز پرصلابت جمعه، مردم را به وظايف اسلامى و انقلابى خود آشنا ساخته و به وحدت و همبستگى در برابر دشمنان اسلام دعوت نماييد. اميد است با همكارى اهالى محترم و نهادها و مسؤولين جمهورى اسلامى در آن شهر بتوانيد هر چه باشكوه‏تر نماز جمعه را برگزار نماييد.

والسلام عليكم و رحمه‏الله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 55

تاريخ: 3/9/67

انتصاب آقاى مير حسين موسوى به مسؤول ايجاد تشكيلات و رسيدگى به امور جانبازان

بسم الله الرحمن الرحيم‏

جناب آقاى مهندس ميرحسين موسوى نخست وزير محترم ايده الله تعالى

از آن جا كه چندى قبل جناب حجت‏الاسلام آقاى حاج شيخ مهدى كروبى طى نامه‏اى درخواست نمودند كه براى رسيدگى هر چه بيشتر و بهتر به امور جانبازان و خانواده‏هاى شهدا، اداره امور جانبازان انقلاب اسلامى و جنگ تحميلى به نهاد يا تشكيلات ديگرى سپرده شود، اين جانب ضمن تقدير و تشكر فراوان از ايشان و از كليه مسؤولين و دست‏اندركاران بنياد شهيد انقلاب اسلامى و مركز پزشكى بنياد، خصوصاً سركار خانم كروبى كه در شرايط جنگ كمال ايثار و فداكارى را نسبت به اين عزيزان نموده‏اند، جناب عالى را مسؤول اداره كليه امور جانبازان عزيز نمودم كه با استفاده از همكارى و تجربيات بنياد شهيد انقلاب اسلامى و جانبازان و نيز اختصاص بهترين امكانات بنياد مستضعفان به ايجاد تشكيلات جديدى در اين امر مقدس و بزرگ همت گماريد. و اميد است با درايت و تقوا و تعهدى كه در شما سراغ دارم به تمامى‏امور اين حماسه‏سازان و شهيدان زنده انقلاب رسيدگى كامل گردد. و بنياد شهيد انقلاب اسلامى نيز همچون گذشته با فراغت و امكانات بيشتر امور خانواده‏هاى معظم شهدا و مفقودين و اسرا را دنبال نمايد.

از آن جا كه ممكن است اين روزها افرادى بخواهند نسبت به دولت خدمتگزار شبهات و القائاتى در اذهان عامه به وجود آورند و زحمات بى شائبه و طاقت‏فرساى شما را خصوصاً در مسأله جنگ خدشه‏دار نمايند، لازم است كه اين نكته را تذكر دهم كه من همچون گذشته شما را فردى لايق و دلسوز براى انقلاب اسلامى مى‏دانم و زحمات شما را در دوران جنگ و تجهيز سپاهيان اسلام فراموش نمى‏كنم و الان نيز شما را تاييد و حمايت مى‏كنم.

از آن جا كه سران كشور و هيات مشورتى بازسازى كشور در چند روز آينده اصول و سياست بازسازى را به دولت ابلاغ مى‏نمايند، جناب عالى و اعضاى محترم هيات دولت بايد با قدرت و قاطعيت و با استقلال كامل به امر بازسازى كشور و ترميم خرابى‏ها پرداخته و رسيدگى به محرومين را در صدر برنامه‏هاى خود قرار دهيد و مردم عزيز و شريف ايران نيز كه همه چيز خود را در طبق اخلاص و بندگى خدا نهاده‏اند، توجه دارند كه تا رسيدن به استقلال واقعى راه طولانى پيش رو دارند و همه مى‏دانند كه با توجه به حجم عظيم خرابى‏ها نبايد انتظار اصلاح و بازسازى سريع امور را داشت.

صحيفه نور ج 21 صفحه 56

ما هنوز در آغاز راه هستيم و سال‏ها وقت لازم است كه با همت و تلاش همه دست‏اندركاران و مردم عزيز، ميهن اسلامى‏مان بازسازى شود و مشكلات برطرف گردد. چه بسا افراد مغرض و مخالف با انقلاب كه از هيچ راهى نتوانسته‏اند به اسلام و انقلاب لطمه وارد نمايند، امروز در قالب شعارها و بالا بردن سطح توقعات در مردم، بخواهند به هدف‏هاى شوم خود نايل شوند و با انگشت نهادن روى مشكلاتى كه نتيجه تحميل چندين ساله جنگ بوده است، مردم را نسبت به مسؤولين بدبين كنند و اين طور تبليغ نمايند كه بعد از قبول قطعنامه و نبودن جنگ، چرا مشكلات حل نمى‏شود؟ بايد به اين افراد گفت مگر اين كار به سادگى امكان پذير است؟ مگر كشور ما از محاصره‏ها بيرون آمده است؟ مگر همه مراكز آسيب ديده برق و سوخت و كارخانجات را يك روزه مى‏توان راه‏اندازى نمود كه ما بگوييم ديروز جنگ بود، عذرها موجه ولى امروز كه جنگ نيست چرا كمبود است؟ البته اين سخن‏ها از باب تذكر به مؤمنين است و الا مردم وفادار و انقلابى كشورمان براى به دست آوردن استقلال واقعى و رسيدن به خودكفايى، خيلى بيش از اينها آماده صبر و فداكارى هستند. و من مطمئنم كه ملت عزيز ايران يك لحظه استقلال و عزت خود را با هزار سال زندگى در ناز و نعمت ولى وابسته به اجانب و بيگانگان معاوضه نمى‏كند.

در خاتمه بار ديگر از زحمات دلسوزانه و مخلصانه دوست خوبم جناب حجت‏الاسلام آقاى كروبى تشكر مى‏نمايم و اميدوارم تمامى‏افرادى كه در خدمت معلولين جنگ تحميلى بوده‏اند، با صميميت با آقاى نخست وزير همكارى نمايند.

خداوند بزرگ به همه مسؤولين و دولت خدمتگزار و مردم شريف ايران، توفيق صبر و ايثار در راه اسلام را عنايت فرمايد.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 57

تاريخ: 7/9/67

رهنمود امام خمينى در پاسخ به استفسار جمعى از نمايندگان مجلس در خصوص كيفيت كار و محدوده اختيارات مجمع تشخيص مصلحت نظام‏

بسم الله الرحمن الرحيم‏

با سلام مطلبى كه نوشته‏ايد، كاملا درست است، انشاءالله تصميم دارم در تمام زمينه‏ها وضع به صورتى درآيد كه همه طبق قانون اساسى حركت كنيم. آنچه در اين سال‏ها انجام گرفته است، در ارتباط با جنگ بوده است. مصلحت نظام و اسلام اقتضا مى‏كرد تا گره‏هاى كور قانونى سريعاً به نفع مردم و اسلام باز گردد. از تذكرات همه شما سپاسگزارم و به همه شما دعا مى‏كنم.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 59

تاريخ: 14/9/67

پيام به سمينار مسؤولين و اعضاى شوراى مركزى جهاد سازندگى

بسم الله الرحمن الرحيم‏

زحمات بى وقفه جهاد، اين سنگرسازان بى سنگر در دفاع مقدسمان از جمله مسائلى است كه ترسيم آن در قالب الفاظ نمى‏گنجد، عشق جهاد در خدمت به اسلام و مردم، چشم دل عشاق خدمت به دين و مردم را روشن نموده است. شجاعت دليرمردان و شيرزنان جهادى مان در جهادمان عليه كفر و بيداد زبانزد خاص و عام است. وسعت دامنه گذشت و ايثار مردان و زنان جهاد، جنگ و صلح، بزرگ و كوچك، فقير و غنى اين مرز و بوم را فرا گرفته است. جهاد شمايل دنياى آزادى و استقلال در عرصه كار و تلاش و پيكار عليه فقر و تنگدستى و رذالت و ذلت است.

فرزندان عزيز جهادى‏ام! به تنها چيزى كه بايد فكر كنيد به استوارى پايه‏هاى اسلام ناب محمدى - صلى الله عليه و آله و سلم - است. اسلامى كه غرب و در رأس آن آمريكاى جهانخوار و شرق در رأس آن شوروى جنايتكار را به خاك مذلت خواهد نشاند. اسلامى كه پرچمداران آن پابرهنگان و مظلومين و فقراى جهانند و دشمنان آن ملحدان و كافران و سرمايه‏داران و پول پرستانند. اسلامى كه طرفداران واقعى آن هميشه از مال و قدرت بى بهره بوده‏اند و دشمنان حقيقى آن زراندوزان حيله‏گر و قدرت مداران بازيگر و مقدس نمايان بى هنرند.

شما عزيزان با خدمات شايسته خود در پشت جبهه‏ها، چون جبهه‏ها، دل امام زمان - روحى له الفداء - را شاد كرده‏ايد. اميدوارم از سياست صحنه‏هاى سخت نه شرقى نه غربى جمهورى اسلامى عبور كنيد كه اگر ايران را بر پايه استقلال واقعى پايه‏ريزى نكنيم، هيچ كارى نكرده‏ايم. چشم اميد من به شما سازندگان پرشور و نشاط اسلامى‏است.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 61

تاريخ: 8/10/67

پيام به اعضاى مجمع تشخيص مصلحت

بسم الله الرحمن الرحيم‏

خدمت حضرات آقايان اعضاى محترم مجمع تشخيص مصلحت دامت افاضاتهم با سلام و دعا و آرزوى موفقيت براى آن مجمع محترم از آن جا كه وضعيت جنگ به صورتى درآمده است كه هيچ مسأله‏اى آن چنان فوريتى ندارد كه بدون طرح در مجلس و نظارت شوراى محترم نگهبان، مستقيماً در آن مجمع طرح گردد، لازم ديدم نكاتى را متذكر شوم:

1 - آنچه تاكنون در مجمع تصويب شده است، مادام المصلحه به قوت خود باقى است.

2 - آنچه در دست تصويب است، اختيار آن با خود مجمع است كه در صورت صلاحديد تصويب مى‏نمايند.

3 - پس از آن، تنها در مواقعى كه بين مجلس و شوراى نگهبان اختلاف است، به همان صورتى كه در آئين نامه مصوب آن مجمع طرح شده بود عمل گردد.

البته ماده 5 به همان صورتى كه اصلاح كرده بودم - جلسه با 7 نفر رسميت پيدا مى‏كند - باقى باشد و ماده 10 بدين صورت اصلاح گردد: كلمه مجدداً حذف گردد و به جاى آن تنها يكبار گذارده شود.

تذكرى پدرانه به اعضاى عزيز شوراى نگهبان مى‏دهم كه خودشان قبل از اين گيرها، مصلحت نظام را در نظر بگيرند، چرا كه يكى از مسائل بسيار مهم در دنياى پرآشوب كنونى، نقش زمان و مكان در اجتهاد و نوع تصميم‏گيرى‏ها است. حكومت، فلسفه عملى برخورد با شرك و كفر و معضلات داخلى و خارجى را تعيين مى‏كند. و اين بحث‏هاى طلبگى مدارس كه در چارچوب تئورى‏ها است، نه تنها قابل حل نيست كه ما را به بن بست‏هايى مى‏كشاند كه منجر به نقض ظاهرى قانون اساسى مى‏گردد.

شما در عين اين كه بايد تمام توان خودتان را بگذاريد كه خلاف شرعى صورت نگيرد - و خدا آن روز را نياورد - بايد تمام سعى خودتان را بنماييد كه خداى ناكرده اسلام در پيچ و خم‏هاى اقتصادى، نظامى، اجتماعى و سياسى متهم به عدم قدرت اداره جهان نگردد. خداوند به همه اعضاى محترم مجمع تشخيص مصلحت توفيق دهد تا هر چه بهتر به اسلام خدمت كنيد.


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 66

تاريخ: 11/10/67

پيام به گورباچف رهبر شوروى

بسم الله الرحمن الرحيم‏

جناب آقاى گورباچف صدر هيأت رئيسه اتحاد جماهير سوسياليستى شوروى با اميد خوشبختى و سعادت براى شما و ملت شوروى از آن جا كه پس از روى كار آمدن شما چنين احساس مى‏شود كه جناب عالى در تحليل حوادث سياسى جهان خصوصاً در رابطه با مسائل شوروى در دور جديدى از بازنگرى و تحول و برخورد قرار گرفته‏ايد و جسارت و گستاخى شما در برخورد با واقعيات جهان چه بسا منشاء تحولات و موجب به هم خوردن معادلات فعلى حاكم بر جهان گردد، لازم ديدم نكاتى را يادآور شوم هر چند ممكن است حيطه تفكر و تصميمات جديد شما تنها روشى براى حل معضلات حزبى و در كنار آن حل پاره‏اى از مشكلات مردمتان باشد، ولى به همين اندازه هم شهامت تجديدنظر در مورد مكتبى كه ساليان سال فرزندان انقلابى جهان را در حصارهاى آهنين زندانى نموده بود، قابل ستايش است. و اگر به فراتر از اين مقدار فكر مى‏كنيد، اولين مساله‏اى كه مطمئناً باعث موفقيت شما خواهد شد، اين است كه در سياست اسلاف خود داير بر خدازدايى و دين زدايى از جامعه كه تحقيقاً بزرگترين و بالاترين ضربه را بر پيكر مردم كشور شوروى وارد كرده است، تجديد نظر نماييد و بدانيد كه برخورد واقعى با قضاياى جهان جز از اين طريق ميسر نيست.

البته ممكن است از شيوه‏هاى ناصحيح و عملكرد غلط قدرتمندان پيشين كمونيسم در زمينه اقتصاد، باغ سبز دنياى غرب رخ بنمايد ولى حقيقت جاى ديگرى است. شما اگر بخواهيد در اين مقطع تنها گره‏هاى كور اقتصادى سوسياليسم و كمونيسم را با پناه بردن به كانون سرمايه‏دارى غرب حل كنيد، نه تنها دردى از جامعه خويش را دوا نكرده‏ايد كه ديگران بايد بيايند و اشتباهات شما را جبران كنند. چرا كه امروز اگر ماركسيسم در روش‏هاى اقتصادى و اجتماعى به بن بست رسيده است، دنياى غرب هم در همين مسايل - البته به شكل ديگر - و نيز در مسائل ديگر گرفتار حادثه است.

جناب آقاى گورباچف!

بايد به حقيقت رو آورد: مشكل اصلى كشور شما مساله مالكيت و اقتصاد و آزادى نيست. مشكل شما عدم اعتقاد واقعى به خداست، همان مشكلى كه غرب را هم به ابتذال و بن بست كشيده و يا خواهد كشيد. مشكل اصلى شما مبارزه طولانى و بيهوده با خدا و مبدا هستى و آفرينش است.

صحيفه نور ج 21 صفحه 67

جناب آقاى گورباچف!

براى همه روشن است كه از اين پس كمونيسم را بايد در موزه‏هاى تاريخ سياسى جهان جستجو كرد؛ چرا كه ماركسيسم جوابگوى هيچ نيازى از نيازهاى واقعى انسان نيست، چرا كه مكتبى است مادى و با ماديت نمى‏توان بشريت را از بحران عدم اعتقاد به معنويت كه اساسى‏ترين درد جامعه بشرى در غرب و شرق است، به در آورد.

حضرت آقاى گورباچف!

ممكن است شما اثباتاً در بعضى جهات به ماركسيسم پشت نكرده باشيد و از اين پس هم در مصاحبه‏ها، اعتقاد كامل خودتان را به آن ابراز كنيد، ولى خود مى‏دانيد كه ثبوتاً اين گونه نيست. رهبر چين اولين ضربه را به كمونيسم زد و شما دومين و على الظاهر آخرين ضربه را بر پيكر آن نواختيد. امروز ديگر چيزى به نام كمونيسم در جهان نداريم، ولى از شما جداً مى‏خواهم كه در شكستن ديوارهاى خيالات ماركسيسم، گرفتار زندان غرب و شيطان بزرگ نشويد. اميدوارم افتخار واقعى اين مطلب را پيدا كنيد كه آخرين لايه‏هاى پوسيده هفتاد سال كژى جهان كمونيسم را از چهره تاريخ و كشور خود بزداييد. امروز ديگر دولت‏هاى همسو با شما كه دلشان براى وطن و مردمشان مى‏طپد، هرگز حاضر نخواهند شد بيش از اين منابع زيرزمينى و روزمينى كشورشان را براى اثبات موفقيت كمونيسم - كه صداى شكستن استخوان‏هايش هم به گوش فرزندانشان رسيده است - مصرف كنند.

آقاى گورباچف!

وقتى از گلدسته‏هاى مساجد بعضى از جمهورى‏هاى شما پس از هفتاد سال بانگ الله اكبر و شهادت به رسالت حضرت ختمى مرتبت - صلى الله عليه و آله و سلم - به گوش رسيد، تمامى طرفداران اسلام ناب محمدى (ص) را از شوق به گريه انداخت. لذا لازم دانستم اين موضوع را به شما گوشزد كنم كه بار ديگر به دو جهان بينى مادى و الهى بينديشيد. ماديون معيار شناخت در جهان بينى خويش را حس دانسته و چيزى را كه محسوس نباشد، از قلمرو علم بيرون مى‏دانند و هستى را همتاى ماده دانسته و چيزى را كه ماده ندارد، موجود نمى‏دانند. قهراً جهان غيب مانند وجود خداوند تعالى و وحى و نبوت و قيامت را يكسره افسانه مى‏دانند. در حالى كه معيار شناخت در جهان بينى الهى اعم از حس و عقل مى‏باشد و چيزى كه معقول باشد، داخل در قلمرو علم مى‏باشد گرچه محسوس نباشد. لذا هستى اعم از غيب و شهادت است و چيزى كه ماده ندارد، مى‏تواند موجود باشد. و همان طور كه موجود مادى به مجرد استناد دارد، شناخت حسى نيز به شناخت عقلى متكى است.

قرآن مجيد اساس تفكر مادى را نقد مى‏كند و به آنان كه بر اين پندارند كه خدا نيست وگرنه ديده مى‏شد. لن نومن لك حتى نرى الله جهرة . مى‏فرمايد: لا تدركه‏الابصار و هو يدرك الابصار و هواللطيف الخبير . از قرآن عزيز و كريم و استدلالات آن در موارد وحى و نبوت و قيامت بگذريم كه از نظر شما اول بحث است. اصولاً ميل نداشتم شما را در پيچ و تاب مسائل فلاسفه بخصوص فلاسفه‏

صحيفه نور ج 21 صفحه 68

اسلامى بيندازم. فقط به يكى دو مثال ساده و فطرى و وجدانى كه سياسيون هم مى‏توانند از آن بهره‏اى ببرند، بسنده مى‏كنم: اين از بديهيات است كه ماده و جسم هر چه باشد از خود بى خبر است. يك مجسمه سنگى يا مجسمه مادى انسان، هر طرف آن از طرف ديگرش محجوب است، در صورتى كه به عيان مى‏بينيم كه انسان و حيوان از همه اطراف خود آگاه است. مى‏داند كجاست، در محيطش چه مى‏گذرد، در جهان چه غوغايى است. پس در حيوان و انسان چيز ديگرى است كه فوق ماده است و از عالم ماده جدا است و با مردن ماده نمى‏ميرد و باقى است. انسان در فطرت خود هر كمالى را به طور مطلق مى‏خواهد و شما خوب مى‏دانيد كه انسان مى‏خواهد قدرت مطلق جهان باشد و به هيچ قدرتى كه ناقص است، دل نبسته است. اگر عالم را در اختيار داشته باشد و گفته شود جهان ديگرى هم هست، قطرتاً مايل است آن جهان را هم در اختيار داشته باشد. انسان هر اندازه دانشمند باشد و گفته شود علوم ديگرى هم هست، فطرتاً مايل است آن علوم را هم بياموزد. پس قدرت مطلق و علم مطلق بايد باشد تا آدمى دل به آن ببندد. آن خداوند متعال است كه همه به آن متوجهيم گرچه خود ندانيم. انسان مى‏خواهد به حق مطلق برسد تا فانى در خدا شود. اصولاً اشتياق به زندگى ابدى در نهاد هر انسانى نشانه وجود جهان جاويد و مصون از مرگ است.

اگر جناب عالى ميل داشته باشيد در اين زمينه‏ها تحقيق كنيد، مى‏توانيد دستور دهيد كه صاحبان اين گونه علوم علاوه بر كتب فلاسفه غرب، در اين زمينه به نوشته‏هاى فارابى و بوعلى سينا - رحمةالله عليهما - در حكمت مشاء مراجعه كنند تا روشن شود كه قانون عليت و معلوليت كه هر گونه شناختى بر آن استوار است، معقول است نه محسوس، و ادراك معانى كلى و نيز قوانين كلى كه هرگونه استدلال بر آن تكيه دارد، معقول است نه محسوس، و نيز به كتاب‏هاى سهروردى - رحمةالله عليه - در حكمت اشراق مراجعه نموده و براى جناب عالى شرح كنند كه جسم و هر موجود مادى ديگر به نور صرف كه منزه از حس مى‏باشد، نيازمند است و ادراك شهودى ذات انسان از حقيقت خويش، مبرا از پديده حسى است. و از اساتيد بزرگ بخواهيد تا به حكمت متعاليه صدرالمتالهين - رضوان الله تعالى عليه و حشره‏الله مع النبيين و الصالحين - مراجعه نمايند تا معلوم گردد كه حقيقت علم همانا وجودى است مجرد از ماده و هر گونه انديشه از ماده منزه است و به احكام ماده محكوم نخواهد شد.

ديگر شما را خسته نمى‏كنم و از كتب عرفا و بخصوص محيى الدين بن عربى نام نمى‏برم كه اگر خواستيد از مباحث اين بزرگمرد مطلع گرديد، تنى چند از خبرگان تيزهوش خود را كه در اين گونه مسائل قوياً دست دارند، راهى قم گردانيد تا پس از چند سالى با توكل به خدا از عمق لطيف باريكتر ز موى منازل معرفت آگاه گردند كه بدون اين سفر آگاهى از آن امكان ندارد.

جناب آقاى گورباچف!

اكنون بعد از ذكر اين مسائل و مقدمات از شما مى‏خواهم درباره اسلام به صورت جدى تحقيق و تفحص كنيد و اين نه به خاطر نياز اسلام و مسلمين به شما، كه به جهت ارزش‏هاى والا و جهان‏

صحيفه نور ج 21 صفحه 69

شمول اسلام است كه مى‏تواند وسيله راحتى و نجات همه ملت‏ها باشد و گره مشكلات اساسى بشريت را بازگو نمايد. نگرش جدى به اسلام ممكن است شما را براى هميشه از مساله افغانستان و مسائلى از اين قبيل در جهان نجات دهد. ما مسلمانان جهان را مانند مسلمانان كشور خود دانسته و هميشه خود را در سرنوشت آنان شريك مى‏دانيم.

با آزادى نسبى مراسم مذهبى در بعضى از جمهورى‏هاى شوروى، نشان داديد كه ديگر اين گونه فكر نمى‏كنيد كه مذهب مخدر جامعه است. راستى مذهبى كه ايران را در مقابل ابرقدرت‏ها چون كوه استوار كرده است، مخدر جامعه است؟! آيا مذهبى كه طالب اجراى عدالت در جهان و خواهان آزادى انسان از قيود مادى و معنوى است، مخدر جامعه است؟! آرى مذهبى كه وسيله شود تا سرمايه‏هاى مادى و معنوى كشورهاى اسلامى و غير اسلامى در اختيار ابرقدرت‏ها و قدرت‏ها قرار گيرد و بر سر مردم فرياد كشد كه دين از سياست جداست، مخدر جامعه است. ولى اين ديگر مذهب واقعى نيست بلكه مذهبى است كه مردم ما آن را مذهب امريكايى مى‏نامند.

در خاتمه صريحاً اعلام مى‏كنم كه جمهورى اسلامى ايران به عنوان بزرگترين و قدرتمندترين پايگاه جهان اسلام به راحتى مى‏تواند خلا اعتقادى نظام شما را پر نمايد و در هر صورت كشور ما همچون گذشته به حسن همجوارى و روابط متقابل معتقد است و آن را محترم مى‏شمارد.

والسلام على من اتبع الهدى

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 70

تاريخ: 20/10/67

پيام به كاركنان صنعت نفت و ديگر بحش‏هاى صنعتى و توليدى در مورد بازسازى كشور

بسم الله الرحمن الرحيم‏

ملت بزرگ و شريف ايران، در دوران مبارزه و پيروزى انقلاب و نيز از آغاز جنگ تاكنون، شاهد صداقت و تلاش و مجاهدات كارگران عزيز و مسؤولين محترم صنايع و كارخانجات خصوصاً عزيزان شركت و صنعت نفت بوده است، كه به حق در حساسترين شرايط، شايسته‏ترين خدمات را به انقلاب و ميهن اسلامى‏نموده‏اند. ارزش مبارزه آنان با رژيم طاغوتى شاه در اعتصاب و بستن شيرهاى نفت به روى بيگانگان و وارد كردن ضربه قاطع بر آنان فراموش نخواهد شد. اما مهمتر از آن اين كه در طول جنگ تحميلى على رغم احتمال خطرات فراوان و بمباران‏هاى مكرر مراكز صنعتى و نفتى، مسؤولين و كارگران متعهد و دلسوز انقلاب با تكيه بر ايمان به خداى بزرگ و اعتماد به نفس هيچ گونه سستى‏اى به خود راه نداده و با اراده‏اى محكم آبروى انقلاب را حفظ نموده و اسلام و ايران را سرافراز نموده‏اند و در سخت‏ترين مواقع و شرايط، توليد و صادرات نفت را در بالاترين حد نياز حفظ و علاوه بر ترميم مراكز آسيب ديده در اعماق آب‏ها و دل درياها و بستر زمين‏ها و قلل كوه‏ها، به توسعه اين صنعت مهم و اكتشاف ادامه دادند كه براى بسيارى از صاحب نظران امور شگفت‏آور است، چرا كه در اوج حملات بى وقفه دشمنان حتى يك روز هم توليد و صادرات نفت اين كشور قطع نگرديد، اين نيست جز عنايت پروردگار و توجه حضرت بقية الله - ارواحنا فداه - و عشقى كه در دل اين عزيزان، همانند عشق بسيجيان به دفاع مقدس نهفته است.

من موارد متعددى از تلاش و مجاهدات اين هنرمندان عاشق را در گزارشات و تصاوير ديده‏ام. اطمينان دارم كه اگر عشق به خدا و مكتب نبود، هيچ‏گاه آنان حاضر نمى‏شدند در مراكز و كارخانجات و پالايشگاه‏هايى كه محاط به انواع خطرها و مملو از مواد آتش زا بوده‏اند، به كار خود ادامه دهند. آفرين بر شما كارگران و كارفرمايان و متفكرينى كه آتش دنيا را به خاطر جلب رضايت حق بر خود خريدند.

من ضمن تشكر از گردانندگان صنايع كشور خصوصاً صنعت نفت و گاز، از همه آنان مى‏خواهم كه با تلاش خود به دنيا ثابت كنند كه مى‏توانند با فكر و تلاش خود چرخ‏هاى اقتصادى كشور را به حركت درآورند و انشاءالله آنها با مژده راه‏اندازى كامل صنايع نفت و گاز و پتروشيمى - در آينده‏اى نه چندان دور - چشم و دل مردم ايران را روشن و شاد خواهند كرد. شما با تلاش در اين امر مقدس به

صحيفه نور ج 21 صفحه 71

جهانيان ثابت خواهيد كرد كه فشارهاى اقتصادى پس از جنگ، ما را به هيچ كشورى وابسته نخواهد كرد. ضد انقلاب داخل و خارج و استعمار چپ و راست در تمامى‏زمينه‏ها تبليغ مى‏كنند كه فشارهاى اقتصادى پس از جنگ، كمر نظام نوپاى اسلامى را خواهد شكست؛ بايد آنها اين آرزو را به گور ببرند. مردمى كه در زير بمباران‏ها و در تمامى مصايب خود را براى يك مبارزه طولانى آماده كرده‏اند، هرگز حاضر نيستند كوچكترين نرمشى در مقابل جهان استكبار داشته باشند. اين از بديهيات است كه نارسايى‏هاى پس از جنگ به سرعت برطرف نمى‏شود و چند سالى وقت لازم است تا كمبودها برطرف شود. عزيزانى كه در كارخانه‏هاى وابسته به صنايع سبك و سنگين و نفت و گاز و معادن و نيرو و پست و تلگراف و تلفن و راه و ترابرى و ساير مراكز كار مى‏كنند، خدا را در نظر بگيرند و گوش به تبليغات دشمنان ندهند و استوار و مقاوم در راه‏اندازى چرخ‏هاى اقتصادى و صنعتى كشور كوشش نمايند.

امروز دنيا اعمال ما و شما را زير ذره‏بين گذاشته است تا ببيند چكاره‏ايم و چقدر توان مقابله با مشكلات را داريم. امروز پدر پير شما خمينى از تمامى‏شما كارگران و صنعتگران و متخصصان مى‏خواهد كه با تمام قدرت مواظب باشيد كه دوباره مردم ما گرفتار ابرقدرت‏ها و قدرت‏ها نشوند. مشكلات پس از جنگ يكى پس از ديگرى رخ مى‏نماياند و نظام نوپاى ما انشاءالله در مقابل آنها چون كوه ايستاده است و مردم عزيز زير فشار چرخ‏هاى زندگى و اقتصادى همان گونه كه تا به حال براى خدا و دين او مقاومت كرده‏اند، بعد از اين نيز با تمام توان استقامت مى‏كنند، و الا همه زحمات اين ساليان پر درد و اضطراب و افتخار از بين خواهد رفت. هشيارى مردم در وضع فعلى يكى از عوامل پيروزى آنان بر باطل است و مردم تصور نكنند ايادى نفوذى استكبار و آمريكا دست از شيطنت برداشته‏اند، در هر جا و در هر مقوله‏اى احتمال حضور و كارشكنى آنان هست. بايد با دقت مراقب بود كه نكند دستى در كار باشد كه تبليغ كند جنگ تمام شد و وضع كشور فرق نكرد. مگر آثار جنگ ظرف يكى دو سال تمام مى‏شود؟ من دست و بازوى همه كسانى كه بى ادعا و مخلصانه در صدد استقلال و خودكفايى كشورند، مى‏بوسم. باز سفارش مى‏كنم كه به خدا متكى باشيد و براى هميشه زير بار شرق و غرب نرويد. مردم بايد تصميم خود را بگيرند. يا رفاه و مصرف گرايى يا تحمل سختى و استقلال. و اين مسأله ممكن است چند سالى طول بكشد ولى مردم ما يقيناً دومين راه را كه استقلال و شرافت و كرامت است، انتخاب خواهند كرد.

ضرورتى به گوشزد كردن اهميت نفت در معادلات جهان و اقتصاد بين‏الملل و نيز نقش عظيم صنعت نفت و انرژى را در كشورها و سياست‏ها نمى‏بينم. انشاءالله مسؤولين امر با توجه كافى و بصيرت و دقت از اين گنج‏ها و ذخاير سيال خدادادى پاسدارى نمايند و در توسعه و استفاده هر چه بيشتر و بهتر آنها تلاش نمايند و در تأمين نيازهاى جامعه و پابرهنگان و اولويت دادن به مناطق محروم موفق باشند. خداوند تعالى اين روحيه مقدس سربازى و فداكارى را در كليه كارگران و كارمندان و متخصصان تا رسيدن به استقلال و خودكفايى كامل حفظ فرمايد. خداوند شهداى عزيزشان را غريق الطاف و عنايت خود فرمايد و به جانبازان شفا

صحيفه نور ج 21 صفحه 72

دهد و مفقودين و اسرا را به وطن و آغوش خانواده‏هاى عزيز خويش برگرداند.

والسلام عليكم و رحمه‏الله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 74

تاريخ: 25/10/67

نامه به آقاى سيد حميد روحانى در مورد تدوين تاريخ انقلاب اسلامى‏

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى آسيد حميد روحانى (زيارتى) دامت افاضاته

با تشكر از زحمات جناب عالى در به ثمر رسيدن انقلاب اسلامى و تلاش قابل تقديرتان در تدوين تاريخ انقلاب اسلامى، اميدوارم بتوانيد با دقت تاريخ حماسه‏آفرين و پرحادثه انقلاب اسلامى بى نظير مردم قهرمان ايران را بدان گونه كه هست ثبت نماييد.

شما به عنوان يك مورخ بايد توجه داشته باشيد كه عهده‏دار چه كار عظيمى شده‏ايد. اكثر مورخين تاريخ را آن گونه كه مايلند و يا بدان گونه كه دستور گرفته‏اند مى‏نويسند، نه آن گونه كه اتفاق افتاده است. از اول مى‏دانند كه كتابشان بنا است به چه نتيجه‏اى برسد و در آخر به همان نتيجه هم مى‏رسند.

از شما مى‏خواهم هر چه مى‏توانيد سعى و تلاش نماييد تا هدف قيام مردم را مشخص نماييد، چرا كه هميشه مورخين اهداف انقلاب‏ها را در مسلخ اغراض خود و يا اربابانشان ذبح مى‏كنند. امروز هم چون هميشه تاريخ انقلاب‏ها، عده‏اى به نوشتن تاريخ پرافتخار انقلاب اسلامى‏ايران مشغولند كه سر در آخور غرب و شرق دارند. تاريخ جهان پر است از تحسين و دشنام عده‏اى خاص له و يا عليه عده‏اى ديگر و يا واقعه‏اى در خور بحث. اگر شما مى‏توانستيد تاريخ را مستند به صدا و فيلم حاوى مطالب گوناگون انقلاب از زبان توده‏هاى مردم رنجديده كنيد، كارى خوب و شايسته در تاريخ ايران نموده‏ايد. بايد پايه‏هاى تاريخ انقلاب اسلامى‏ما چون خود انقلاب بر دوش پابرهنگان مغضوب قدرت‏ها و ابرقدرت‏ها باشد.

شما بايد نشان دهيد كه چگونه مردم عليه ظلم و بيداد، تحجر و واپس گرايى قيام كردند و فكر اسلام ناب محمدى را جايگزين تفكر اسلام سلطنتى، اسلام سرمايه‏دارى، اسلام التقاط و در يك كلمه اسلام امريكايى كردند.

شما بايد نشان دهيد كه در جمود حوزه‏هاى علميه آن زمان كه هر حركتى را متهم به حركت ماركسيستى و يا حركت انگليسى مى‏كردند، تنى چند از عالمان دين‏باور دست در دست مردم كوچه و بازار، مردم فقير و زجركشيده گذاشتند و خود را به آتش و خون زدند و از آن پيروز بيرون آمدند.

شما بايد به روشنى ترسيم كنيد كه در سال 41، سال شروع انقلاب اسلامى و مبارزه روحانيت

صحيفه نور ج 21 صفحه 75

اصيل در مرگ‏آباد تحجر و مقدس مابى چه ظلم‏ها بر عده‏اى روحانى پاكباخته رفت، چه ناله‏هاى دردمندانه كردند، چه خون‏دل‏ها خوردند، متهم به جاسوسى و بى دينى شدند ولى با توكل بر خداى بزرگ كمر همت را بستند و از تهمت و ناسزا نهراسيدند و خود را به طوفان بلا زدند و در جنگ نابرابر ايمان و كفر، علم و خرافه، روشن فكرى و تحجرگرايى سرافراز ولى غرقه به خون ياران و رفيقان خويش پيروز شدند.

حرف بسيار است ولى حال نوشتن بيش از اين را ندارم. خداوند به شما كه مورد علاقه من هستيد و خود از ستم كشيده‏هاى اين انقلابيد، توفيق بندگى دهد تا بتوانيد با در نظر گرفتن او، جل و علا واقعيت‏ها را براى نسل آينده ثبت كنيد من به شما دعا مى‏كنم و از واحد فرهنگى بنياد شهيد تشكر مى‏كنم كه به شما كمك مى‏كند تا انشاءالله بتوانيد كارتان را به پايان برسانيد.

والسلام‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 76

تاريخ: 9/11/67

نامه به مدير عامل صدا و سيما در ارتباط با پخش يك برنامه توهين‏آميز از راديو

بسمه تعالى

آقاى محمد هاشمى مدير عامل صدا و سيماى جمهورى اسلامى‏

با كمال تأسف و تأثر روز گذشته (روز شنبه 8 بهمن) از صداى جمهورى اسلامى مطلبى در مورد الگوى زن پخش گرديده است كه انسان شرم دارد بازگو نمايد. فردى كه اين مطلب را پخش كرده است تعزير و اخراج مى‏گردد و دست‏اندركاران آن تعزير خواهند شد. در صورتى كه ثابت شود قصد توهين در كار بوده است، بلاشك فرد توهين كننده محكوم به اعدام است. اگر بار ديگر از اين گونه قضايا تكرار گردد، موجب تنبيه و توبيخ و مجازات شديد و جدى مسؤولين بالاى صدا و سيما خواهد شد. البته در تمامى زمينه‏ها قوه قضاييه اقدام مى‏نمايد.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 78

تاريخ: 9/11/67

نامه به رياست قوه قضاييه در مورد رسيدگى هر چه بيشتر و دقيقتر به امور قضايى و كمى‏ها و كاستى‏ها

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج سيد عبدالكريم موسوى اردبيلى رياست قوه قضاييه دامت افاضاته

با سلام و دعا براى شما و تمامى دست‏اندركاران قوه قضاييه و اميد موفقيت براى همه. شنيده مى‏شود كه مسائل و نصايح پدرانه پدر پيرتان موجب رنجش بعضى از دست‏اندركاران قضاء كشور شده است و آنان كه با فرهنگ حوزه سر و كار نداشته‏اند، گمان برده‏اند تلخى و شيرينى اين گونه بحث‏ها و گوشزدها موجب شده است كه علاقه من به شما و ساير عزيزان شوراى عالى قضايى و دست‏اندركاران دستگاه قضاء كم شده است. اين گونه نيست، من شما را مردى صالح و متدين و از ياران خوب خود و انقلاب مى‏دانم و از شما و ساير اعضاء شوراى عالى قضايى كه مورد علاقه من هستيد مى‏خواهم تا هر چه بيشتر و بهتر و دقيقتر به امور قضايى رسيدگى نماييد و كمى‏ها و كجى‏ها را با جديت برطرف نماييد. انقلاب اسلامى‏ما انقلاب خود شماهاست. من هم مانند شما در خدمت انقلاب هستم، در جمهورى اسلامى همه بايد با انتقادها و طرح اشكال‏ها راه را براى سعادت جامعه باز كنند.

خداوند به جناب عالى و حجج اسلام آقايان دادستان كل كشور موسوى خوئينى‏ها و اعضاء شوراى عالى قضايى مقتدايى و بجنوردى و همچنين آقاى مرعشى كه با موافقت اين جانب در جاى ديگرى تصميم دارند خدمت كنند، اجر و ثواب عنايت فرمايد و به همه نيرويى عطا فرمايد كه هر چه زودتر اشكالات بسيار قوه قضاييه را برطرف نمايند.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 80

تاريخ: 17/11/67

فرمان امام خمينى به حجت الاسلام آقاى سيد ساجد على نقوى (از علماى شيعه پاكستان)

بسم الله الرحمن الرحيم‏

الحمدلله رب العالمين والصلوه والسلام على محمد و آله الطاهرين و لعنه‏الله على اعدائهم اجمعين. و بعد جناب حجت‏الاسلام آقاى آسيد ساجد على نقوى دامت افاضاته از طرف اين جانب نمايندگى و وكالت دارند در تصدى امور حسبيه كه در زمان غيبت حضرت ولى عصر - ارواحنا فداه - از مختصات فقيه جامع الشرايط است و همچنين مجازند در اخذ وجوه شرعيه از قبيل مظالم عباد و زكوات و كفارات و صرف آنها در مصارف مقرره شرعيه و در مورد سهمين مباركين نيز مجازند در اخذ و صرف آن در مصارف خودشان به نحو اقتصاد و در مورد مازاد نيز مجازند نصف سهم مبارك امام عليه‏السلام را در ترويج شريعت مقدسه صرف نموده و نصف سهم سادات را نيز به سادات مستحق بپردازند و مابقى را نزد اين جانب ارسال دارند. و اوصيه ايده الله تعالى بما اوصى به السلف الصالح من التجنب عن الهوى و ملازمه التقوى و رعايه الاحتياط فى امورالدين والدنيا والسلام عليه و رحمه‏الله و بركاته.

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 81

تاريخ: 19/11/67

موافقت با پيشنهاد وزير اطلاعات در مورد عفو زندانيان گروهكى

بسمه تعالى

جناب حجت‏الاسلام آقاى رى شهرى وزير محترم اطلاعات دامت افاضاته

با پيشنهاد شما مبنى بر عفو عمومى زندانيان گروهكى موافقت مى‏شود و اميدوارم خانواده‏هاى محترم زندانيان گروهكى، فرزندان خود را نصيحت كنند تا دست به كارهايى نزنند كه موجب ناراحتى مجدد خود و خانواده‏هايشان گردد.

انشاءالله مسؤولين نظام اسلامى با مهربانى و برادرى با آنها برخورد نموده و با ايجاد تسهيلات شغلى موجب دلگرمى آنان گردند. از خداوند متعال مى‏خواهم راه هدايت و درستى را نصيب همه بفرمايد. والسلام عليكم‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 85

تاريخ: 24/11/67

انتصاب حجت الاسلام آقاى حاج شيخ رسول منتجب‏نيا به نمايندگى امام و رياست سازمان عقيدتى - سياسى شهربانى

بسمه تعالى

جناب حجت‏الاسلام آقاى حاج شيخ رسول منتجب‏نيا دامت افاضاته‏

اين جانب از زحمات ارزشمند جناب حجت‏الاسلام آقاى حاج شيخ محمد مهدى موحدى كرمانى نماينده خود و مسؤول محترم عقيدتى - سياسى شهربانى جمهورى اسلامى ايران كه فردى فاضل و متدين و دلسوز اسلام و انقلاب مى‏باشند، تشكر مى‏نمايم. خدمات بسيار سودمند ايشان به تمامى پرسنل شهربانى قابل تقدير است.

از آنجا كه ايشان به علت كسالت قبلى خود استعفا نموده و درخواست كرده‏اند كه فردى ديگر اين كار را به عهده گيرد، جناب عالى كه فردى فاضل و مبارز و دلسوز اسلام و انقلاب مى‏باشيد را به نمايندگى از طرف خود و نيز به رياست عقيدتى - سياسى شهربانى جمهورى اسلامى ايران منصوب مى‏نمايم. اميدوارم جناب عالى همچون آقاى موحدى از تلاش در راه اسلام و خدمت به پرسنل عزيز شهربانى كوتاهى ننماييد. موفقيت شما را از خداوند متعال خواستارم.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 86

تاريخ: 25/11/67

پيام درباره انتشار كتاب كفرآميز آيات شيطانى

بسمه تعالى

انا لله و انا اليه راجعون

به اطلاع مسلمانان غيور سراسر جهان مى‏رسانم مؤلف كتاب آيات شيطانى - كه عليه اسلام و پيامبر و قرآن تنظيم و چاپ و منتشر شده است - همچنين ناشرين مطلع از محتواى آن، محكوم به اعدام مى‏باشند. از مسلمانان غيور مى‏خواهم تا در هر نقطه كه آنان را يافتند، سريعاً آنها را اعدام نمايند تا ديگر كسى جرات نكند به مقدسات مسلمين توهين نمايد و هر كس در اين راه كشته شود، شهيد است انشاءالله. ضمناً اگر كسى دسترسى به مولف كتاب دارد ولى خود قدرت اعدام او را ندارد، او را به مردم معرفى نمايد تا به جزاى اعمالش برسد.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 87

تاريخ: 29/11/67

اطلاعيه دفتر امام خمينى در مورد توبه سلمان رشدى (نويسنده كتاب آيات شيطانى)

بسمه تعالى

رسانه‏هاى گروهى استعمارى خارجى به دروغ به مسؤولين نظام جمهورى اسلامى نسبت مى‏دهند كه اگر نويسنده كتاب آيات شيطانى توبه كند، حكم اعدام درباره او لغو مى‏گردد. حضرت امام خمينى مدظله فرمودند: اين موضوع صددرصد تكذيب مى‏گردد. سلمان رشدى اگر توبه كند و زاهد زمان هم گردد، بر هر مسلمان واجب است با جان و مال، تمامى هم خود را به كار گيرد تا او را به درك واصل گرداند. حضرت امام اضافه كردند: اگر غير مسلمانى از مكان او مطلع گردد و قدرت اين را داشته باشد تا سريعتر از مسلمانان او را اعدام كند، بر مسلمانان واجب است آنچه را كه در قبال اين عمل مى‏خواهد به عنوان جايزه و يا مزد عمل به او بپردازند.


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 88

تاريخ: 3/12/67

پيام امام خمينى خطاب به مراجع اسلام، روحانيون سراسر كشور و... در مورد استراتژى آينده انقلاب و حكومت اسلامى‏

بسم الله الرحمن الرحيم‏

خدمت حضرات روحانيون سراسر كشور و مراجع بزرگوار اسلام، مدرسين گرام و طلاب عزيز حوزه‏هاى علميه و ائمه محترم جمعه و جماعات دامت بركاتهم.

صلوات و سلام خدا و رسول خدا بر ارواح طيبه شهيدان خصوصاً شهداى عزيز حوزه‏ها و روحانيت. درود بر حاملان امانت وحى و رسالت پاسداران شهيدى كه اركان عظمت و افتخار انقلاب اسلامى را بر دوش تعهد سرخ و خونين خويش حمل نموده‏اند. سلام بر حماسه‏سازان هميشه جاويد روحانيت كه رساله علميه و علميه خود را به دم شهادت و مركب خون نوشته‏اند و بر منبر هدايت و وعظ و خطابه ناس از شمع حياتشان گوهر شب چراغ ساخته‏اند. افتخار و آفرين بر شهداى حوزه و روحانيت كه در هنگامه نبرد رشته تعلقات درس و بحث و مدرسه را بريدند و عقال تمنيات دنيا را از پاى حقيقت علم برگرفتند و سبكبالان به ميهمانى عرشيان رفتند و در مجمع ملكوتيان شعر حضور سروده‏اند.

سلام بر آنان كه تا كشف حقيقت تفقه به پيش تاختند و براى قوم و ملت خود منذران صادقى شدند كه بندبند حديث صداقتشان را قطرات خون و قطعات پاره پاره پيكرشان گواهى كرده است و حقاً از روحانيت راستين اسلام و تشيع جز اين انتظارى نمى‏رود كه در دعوت به حق و راه خونين مبارزه مردم خود، اولين قربانى‏ها را بدهد و مهر ختام دفترش شهادت باشد. آنان كه حلقه ذكر عارفان و دعاى سحر مناجاتيان حوزه‏ها و روحانيت را درك كرده‏اند در خلسه حضورشان آرزويى جز شهادت نديده‏اند و آنان از عطاياى حضرت حق در ميهمانى خلوص و تقرب جز عطيه شهادت نخواسته‏اند. البته همه مشتاقان و طالبان هم به مراد شهادت نرسيده‏اند. يكى چون من عمرى در ظلمات حصارها و حجاب‏ها مانده است و در خانه عمل و زندگى جز ورق و كتاب منيت نمى‏يابد و ديگرى در اول شب يلداى زندگى سينه سياه هوس‏ها را دريده است و با سپيده سحر عشق عقد وصال و شهادت بسته است. و حال من غافل كه هنوز از كتم عدم‏ها به وجود نيامده‏ام، چگونه از وصف قافله سالاران وجود وصفى بكنم؟ من و امثال من از اين قافله فقط بانگ جرسى مى‏شنويم، بگذارم و بگذرم. ترديدى نيست كه حوزه‏هاى علميه و علماى متعهد در طول تاريخ اسلام و تشيع مهمترين پايگاه محكم اسلام

صحيفه نور ج 21 صفحه 89

در برابر حملات و انحرافات و كجروى ها بوده‏اند. علماى بزرگ اسلام در همه عمر خود تلاش نموده‏اند تا مسايل حلال و حرام الهى را بدون دخل و تصرف ترويج نمايند.

اگر فقهاى عزيز نبودند، معلوم نبود امروز چه علومى به عنوان علوم قرآن و اسلام و اهل بيت - عليهم‏السلام - به خورد توده‏ها داده بودند. جمع‏آورى و نگهدارى علوم قرآن و آثار و احاديث پيامبر بزرگوار و سنت و سيره معصومين - عليهم‏السلام - و ثبت و تبويب و تنقيح آنان در شرايطى كه امكانات بسيار كم بوده است و سلاطين و ستمگران در محو آثار رسالت همه امكانات خود را به كار مى‏گرفتند، كار آسانى نبوده است كه بحمدالله امروز نتيجه آن زحمات را در آثار و كتب با بركتى همچون كتب اربعه و كتاب‏هاى ديگر متقدمين و متاخرين از فقه و فلسفه، رياضيات و نجوم و اصول و كلام و حديث و رجال، تفسير و ادب و عرفان و لغت و تمامى رشته‏هاى متنوع علوم مشاهده مى‏كنيم. اگر ما نام اين همه زحمت و مرارت را جهاد فى سبيل الله نگذاريم، چه بايد بگذاريم؟

در بعد خدمات علمى حوزه‏هاى علميه سخن بسيار است كه ذكر آن در اين مختصر نمى‏گنجد. بحمدالله حوزه‏ها از نظر منابع و شيوه‏هاى بحث و اجتهاد غنى و داراى ابتكار است. تصور نمى‏كنم براى بررسى عميق همه جانبه علوم اسلامى طريقه‏اى مناسب‏تر از شيوه علماى سلف يافت شود. تاريخ بيش از هزار ساله تحقيق و تتبع علماى راستين اسلام گواه بر ادعاى ما در راه بارور ساختن نهال مقدس اسلام است. صدها سال است كه روحانيت اسلام تكيه‏گاه محرومان بوده است، هميشه مستضعفان از كوثر زلال معرفت فقهاى بزرگوار سيراب شده‏اند. از مجاهدات علمى و فرهنگى آنان كه به حق از جهاتى افضل از دماء شهيدان است كه بگذريم، آنان در هر عصرى از اعصار براى دفاع از مقدسات دينى و ميهنى خود مرارت‏ها و تلخى‏هايى متحمل شده‏اند و همراه با تحمل اسارت‏ها و تبعيدها، زندان‏ها و اذيت وآزارها و زخم زبان‏ها، شهداى گرانقدرى را به پيشگاه مقدس حق تقديم نموده‏اند. شهداى روحانيت منحصر به شهداى مبارزه و جنگ در ايران نيستند، يقيناً رقم شهداى گمنام حوزه‏ها و روحانيت كه در مسير نشر معارف و احكام الهى به دست مزدوران و نامردمان، غريبانه جان باخته‏اند زياد است.

در هر نهضت و انقلاب الهى و مردمى علماى اسلام اولين كسانى بوده‏اند كه بر تارك جبين‏شان خون و شهادت نقش بسته است. كدام انقلاب مردمى اسلامى را سراغ كنيم كه در آن حوزه و روحانيت پيش كسوت شهادت نبوده‏اند و بر بالاى دار نرفته‏اند و اجساد مطهرشان بر سنگفرش‏هاى حوادث خونين به شهادت نايستاده است؟ در 15 خرداد و در حوادث قبل و بعد از پيروزى، شهداى اولين، از كدام قشر بوده‏اند؟ خدا را سپاس مى‏گذاريم كه از ديوارهاى فيضيه گرفته تا سلول‏هاى مخوف و انفرادى رژيم شاه و از كوچه و خيابان تا مسجد و محراب امامت جمعه و جماعات و از دفاتر كار و محل خدمت تا خطوط مقدم جبهه‏ها و ميادين مين، خون پاك شهداى حوزه و روحانيت افق فقاهت را گلگون كرده است و در پايان افتخارآميز جنگ تحميلى نيز رقم شهدا و جانبازان و مفقودين حوزه‏ها نسبت به قشرهاى ديگر زيادتر است. بيش از دوهزار و پانصد نفر از طلاب علوم دينيه در سراسر ايران در جنگ تحميلى

صحيفه نور ج 21 صفحه 90

شهيد شده‏اند و اين رقم نشان مى‏دهد كه روحانيت براى دفاع از اسلام و كشور اسلامى ايران تا چه حد مهيا بوده است.

امروز نيز همچون گذشته شكارچيان استعمار در سرتاسر جهان از مصر و پاكستان و افغانستان و لبنان و عراق و حجاز و ايران و اراضى اشغالى به سراغ شيردلان روحانيت مخالف شرق و غرب و متكى به اصول اسلام ناب محمدى صلى الله عليه و آله و سلم رفته‏اند و از اين پس نيز جهان اسلام هر از چند گاه شاهد انفجار خشم جهانخواران عليه يك روحانى پاك باخته است. علماى اصيل اسلام هرگز زير بار سرمايه‏داران و پول پرستان و خوانين نرفته‏اند و همواره اين شرافت را براى خود حفظ كرده‏اند و اين ظلم فاحشى است كه كسى بگويد دست روحانيت اصيل طرفدار اسلام ناب محمدى با سرمايه‏داران در يك كاسه است. و خداوند كسانى را كه اين گونه تبليغ كرده و يا چنين فكر مى‏كنند، نمى‏بخشد. روحانيت متعهد، به خون سرمايه‏داران زالو صفت تشنه است و هرگز با آنان سر آشتى نداشته و نخواهد داشت. آنها با زهد و تقوا و رياضت درس خوانده‏اند و پس از كسب مقامات علمى و معنوى نيز به همان شيوه زاهدانه و با فقر و تهيدستى و عدم تعلق به تجملات دنيا زندگى كرده‏اند و هرگز زير بار منت و ذلت نرفته‏اند. دقت و مطالعه در زندگى علماى سلف، حكايت از فقر و نهايتاً روح پر فتوت آنان براى كسب معارف مى‏كند كه چگونه در پرتو نور شمع و شعاع قمر تحصيل كرده‏اند و با قناعت و بزرگوارى زيستند.

در ترويج روحانيت و فقاهت نه زور سرنيزه بوده است، نه سرمايه پول پرستان و ثروتمندان بلكه هنر و صداقت و تعهد خود آنان بوده است كه مردم آنان را برگزيده‏اند. مخالفت روحانيون با بعضى از مظاهر تمدن در گذشته صرفاً به جهت ترس از نفوذ اجانب بوده است. احساس خطر از گسترش فرهنگ اجنبى، خصوصاً فرهنگ مبتذل غرب موجب شده بود كه آنان با اختراعات و پديده‏ها برخورد احتياط آميز كنند. علماى راستين از بس كه دروغ و فريب از جهانخواران ديده بودند، به هيچ چيزى اطمينان نمى‏كردند و ابزارى از قبيل راديو و تلويزيون در نزدشان مقدمه ورود استعمار بود، لذا گاهى حكم به منع استفاده از آنها را مى‏دادند. آيا راديو و تلويزيون در كشورهايى چون ايران وسايلى نبودند تا فرهنگ غرب را به ارمغان آورند؟ و آيا رژيم گذشته از راديو و تلويزيون براى بى اعتبار كردن عقايد مذهبى و ناديده گرفتن آداب و رسوم ملى استفاده نمى‏نمود؟ به هر حال خصوصيات بزرگى چون قناعت و شجاعت و صبر و زهد و طلب علم و عدم وابستگى به قدرت‏ها و مهمتر از همه احساس مسووليت در برابر توده‏ها، روحانيت را زنده و پايدار و محبوب ساخته است و چه عزتى بالاتر از اين كه روحانيت با كمى امكانات، تفكر اسلام ناب را بر سرزمين افكار و انديشه مسلمانان جارى ساخته است و نهال مقدس فقاهت در گلستان حيات و معنويت هزاران محقق به شكوفه نشسته است. راستى اگر كسى فكر كند كه استعمار، روحانيت را با اين همه مجد و عظمت و نفوذ تعقيب نكرده و نمى‏كند، ساده انديشى نيست؟

مساله كتاب آيات شيطانى كارى حساب شده براى زدن ريشه دين و ديندارى و در رأس آن

صحيفه نور ج 21 صفحه 91

اسلام و روحانيت است. يقيناً اگر جهانخواران مى‏توانستند، ريشه و نام روحانيت را مى‏سوختند ولى خداوند همواره حافظ و نگهبان اين مشعل مقدس بوده است و انشاء الله از اين پس نيز خواهد بود، به شرط آن كه حيله و مكر و فريب جهانخواران را بشناسيم. البته اين بدان معنا نيست كه ما از همه روحانيون دفاع كنيم، چرا كه روحانيون وابسته و مقدس نما و تحجرگرا هم كم نبودند و نيستند. در حوزه‏هاى علميه هستند افرادى كه عليه انقلاب و اسلام ناب محمدى فعاليت دارند. امروز عده‏اى با ژست تقدس مابى چنان تيشه به ريشه دين و انقلاب و نظام مى‏زنند كه گويى وظيفه‏اى غير از اين ندارند. خطر تحجرگرايان و مقدس نمايان احمق در حوزه‏هاى علميه كم نيست. طلاب عزيز لحظه‏اى از فكر اين مارهاى خوش خط و خال كوتاهى نكنند، اينها مروج اسلام آمريكايى‏اند و دشمن رسول الله. آيا در مقابل اين افعى‏ها نبايد اتحاد طلاب عزيز حفظ شود؟

استكبار وقتى كه از نابودى مطلق روحانيت و حوزه‏ها مأيوس شد، دو راه را براى ضربه زدن انتخاب نمود. يكى راه ارعاب و زور ديگرى راه خدعه و نفوذ در قرن معاصر وقتى حربه ارعاب و تهديد چندان كارگر نشد، راه‏هاى نفوذ تقويت گرديد. اولين و مهمترين حركت القاى شعار جدايى دين از سياست است كه متاسفانه اين حربه در حوزه و روحانيت تا اندازه‏اى كارگر شده است تا جايى كه دخالت در سياست دون‏شان فقيه و ورود در معركه سياسيون تهمت وابستگى به اجانب را به همراه مى‏آورد. يقيناً روحانيون مجاهد از نفوذ بيشتر زخم برداشته‏اند. گمان نكنيد كه تهمت وابستگى و افتراء بى دينى را تنها اغيار به روحانيت زده است، هرگز ضربات روحانيت ناآگاه و آگاه وابسته به مراتب كارى‏تر از اغيار بوده و هست.

در شروع مبارزات اسلامى اگر مى‏خواستى بگويى شاه خائن است، بلافاصله جواب مى‏شنيدى كه شاه شيعه است! عده‏اى مقدس نماى واپسگرا همه چيز را حرام مى‏دانستند و هيچ كس قدرت اين را نداشت كه در مقابل آنها قد علم كند. خون دلى كه پدر پيرتان از اين دسته متحجر خورده است هرگز از فشارها و سختى‏هاى ديگران نخورده است. وقتى شعار جدايى دين از سياست جا افتاد و فقاهت در منطق ناآگاهان غرق شدن در احكام فردى و عبادى شد و قهراً فقيه هم مجاز نبود كه از اين دايره و حصار بيرون رود و در سياست و حكومت دخالت نمايد، حماقت روحانى در معاشرت با مردم فضيلت شد. به زعم بعض افراد، روحانيت زمانى قابل احترام و تكريم بود كه حماقت از سراپاى وجودش ببارد و الا عالم سياس و روحانى كاردان و زيرك، كاسه‏اى زير نيم كاسه داشت. و اين از مسايل رايج حوزه‏ها بود كه هر كس كج راه مى‏رفت متدين‏تر بود. ياد گرفتن زبان خارجى كفر و فلسفه و عرفان گناه و شرك به شمار مى‏رفت. در مدرسه فيضيه فرزند خرد سالم مرحوم مصطفى از كوزه‏اى آب نوشيد، كوزه را آب كشيدند، چرا كه من فلسفه مى‏گفتم. ترديدى ندارم اگر همين روند ادامه مى‏يافت، وضع روحانيت و حوزه‏ها، وضع كليساهاى قرون وسطى مى‏شد كه خداوند بر مسلمين و روحانيت منت نهاد و كيان و مجد واقعى حوزه‏ها را حفظ نمود.

علماى دين باور در همين حوزه‏ها تربيت شدند و صفوف خويش را از ديگران جدا كردند. قيام‏

صحيفه نور ج 21 صفحه 92

بزرگ اسلامى‏مان نشات گرفته از همين بارقه است. البته هنوز حوزه‏ها به هر دو تفكر آميخته‏اند و بايد مراقب بود كه تفكر جدايى دين از سياست از لايه‏هاى تفكر اهل جمود به طلاب جوان سرايت نكند و يكى از مسايلى كه بايد براى طلاب جوان ترسيم شود، همين قضيه است كه چگونه در دوران وانفساى نفوذ مقدسين نافهم و ساده لوحان بى سواد، عده‏اى كمر همت بسته‏اند و براى نجات اسلام و حوزه و روحانيت از جان و آبرو سرمايه گذاشته‏اند. اوضاع مثل امروز نبود، هر كس صد در صد معتقد به مبارزه نبود زير فشارها و تهديدهاى مقدس نماها از ميدان به در مى‏رفت. ترويج تفكر شاه سايه خداست و يا با گوشت و پوست نمى‏توان در مقابل توپ و تانك ايستاد و اين كه ما مكلف به جهاد و مبارزه نيستيم و يا جواب خون مقتولين را چه كسى مى‏دهد و از همه شكننده تر، شعار گمراه كننده حكومت قبل از ظهور امام زمان عليه‏السلام باطل است و هزاران «ان قلت» ديگر، مشكلات بزرگ و جانفرسايى بودند كه نمى‏شد با نصيحت و مبارزه منفى و تبليغات جلوى آنها را گرفت. تنها راه حل، مبارزه و ايثار و خون بود كه خداوند وسيله‏اش را آماده نمود. علما و روحانيت متعهد سينه را براى مقابله با هر تير زهرآگينى كه به طرف اسلام شليك مى‏شد آماده نمودند و به مسلخ عشق آمدند. اولين و مهمترين فصل خونين مبارزه در عاشوراى 15 خرداد رقم خورد. در 15 خرداد 42 مقابله با گلوله تفنگ و مسلسل شاه نبود كه اگر تنها اين بود مقابله را آسان مى‏نمود. بلكه علاوه بر آن از داخل جبهه خودى گلوله حيله و مقدس مابى و تحجر بود. گلوله زخم زبان و نفاق و دورويى بود كه هزار بار بيشتر از باروت سرب جگر و جان را مى‏سوخت و مى‏دريد. در آن زمان روزى نبود كه حادثه‏اى نباشد، ايادى پنهان و آشكار آمريكا و شاه به شايعات و تهمت‏ها متوسل شدند حتى نسبت تارك‏الصلوه و كمونيست و عامل انگليس به افرادى كه هدايت مبارزه را به عهده داشتند مى‏دادند. واقعاً روحانيت اصيل در تنهايى و اسارت خون مى‏گريست كه چگونه آمريكا و نوكرش پهلوى مى‏خواهند ريشه ديانت و اسلام را بركنند و عده‏اى روحانى مقدس نماى ناآگاه يا بازى خورده و عده‏اى وابسته كه چهره‏شان بعد از پيروزى روشن گشت، مسير اين خيانت بزرگ را هموار مى‏نمودند.

آن قدر كه اسلام از اين مقدسين روحانى نما ضربه خورده است، از هيچ قشر ديگر نخورده است و نمونه بارز آن مظلوميت و غربت امير المومنين عليه‏السلام كه در تاريخ روشن است. بگذارم و بگذرم و ذائقه‏ها را بيش از اين تلخ نكنم. ولى طلاب جوان بايد بدانند كه پرونده تفكر اين گروه همچنان باز است و شيوه مقدس مابى و دين فروشى عوض شده است. شكست خوردگان ديروز، سياست بازان امروز شده‏اند. آنها كه به خود اجازه ورود در امور سياست را نمى‏دادند، پشتيبان كسانى شدند كه تا براندازى نظام و كودتا جلو رفته بودند. غائله قم و تبريز با هماهنگى چپى‏ها و سلطنت طلبان و تجزيه طلبان كردستان تنها يك نمونه است كه مى‏توانيم ابراز كنيم كه در آن حادثه ناكام شدند ولى دست برنداشتند و از كودتاى نوژه سر برآوردند، باز خدا رسوايشان ساخت. دسته‏اى ديگر از روحانى نماهايى كه قبل از انقلاب دين را از سياست جدا مى‏دانستند و سر به آستانه دربار مى‏ساييدند، يكمرتبه متدين شده و به روحانيون عزيز و شريفى كه براى اسلام آن همه زجر و آوارگى و

صحيفه نور ج 21 صفحه 93

زندان و تبعيد كشيدند تهمت وهابيت و بدتر از وهابيت زدند. ديروز مقدس نماهاى بى شعور مى‏گفتند دين از سياست جداست و مبارزه با شاه حرام است، امروز مى‏گويند مسوولين نظام كمونيست شده‏اند! تا ديروز مشروب فروشى و فساد و فحشا و فسق و حكومت ظالمان براى ظهور امام زمان ارواحنا فداه را مفيد و راهگشا مى‏دانستند، امروز از اين كه در گوشه‏اى خلاف شرعى كه هرگز خواست مسوولين نيست رخ مى‏دهد، فرياد وا اسلاما سر مى‏دهند! ديروز حجتيه‏اى‏ها مبارزه را حرام كرده بودند و در بحبوحه مبارزات تمام تلاش خود را نمودند تا اعتصاب چراغانى نيمه شعبان را به نفع شاه بشكنند، امروز انقلابى‏تر از انقلابيون شده‏اند! ولايتى‏هاى ديروز كه در سكوت و تحجر خود آبروى اسلام و مسلمين را ريخته‏اند در عمل پشت پيامبر و اهل بيت عصمت و طهارت را شكسته‏اند و عنوان ولايت برايشان جز تكسب و تعيش نبوده است، امروز خود را بانى و وارث ولايت نموده و حسرت ولايت دوران شاه را مى‏خورند! راستى اتهام آمريكايى و روسى و التقاطى، اتهام حلال كردن حرام‏ها و حرام كردن حلال‏ها، اتهام كشتن زنان آبستن و حليت قمار و موسيقى از چه كسانى صادر مى‏شود؟ از آدم‏هاى لامذهب يا از مقدس نماهاى متحجر و بى شعور؟ فرياد تحريم نبرد با دشمنان خدا و به سخره گرفتن فرهنگ شهادت و شهيدان و اظهار طعن‏ها و كنايه‏ها نسبت به مشروعيت نظام كار كيست؟ عوام يا خواص؟ خواص از چه گروهى؟ از به ظاهر معممين يا غير آن؟ بگذريم كه حرف بسيار است. همه اينها نتيجه نفوذ بيگانگان در جايگاه و در فرهنگ حوزه‏هاست و برخورد واقعى هم با اين خطرات بسيار مشكل و پيچيده است.

از يك طرف وظيفه تبيين حقايق و واقعيات و اجراى حق و عدالت در حد توان و از طرف ديگر مراقبت از نيفتادن سوژه‏اى به دست دشمنان كار آسانى نيست.

با اين كه در كشور ما در اجراى عدالت بين روحانى و غير آن امتيازى نيست، ولى وقتى با متخلفى از روحانيت خوش سابقه يا بدسابقه برخورد شرعى و قانونى و جدى مى‏شود، فوراً باندها فرياد مى‏زنند كه چه نشسته‏ايد جمهورى اسلامى مى‏خواهد آبروى روحانيت را ببرد. اگر احياناً كسى مستحق عفو بوده و بخشيده شود، تبليغ مى‏كنند كه نظام به روحانيت امتياز بيجا مى‏دهد.

مردم عزيز ايران بايد مواظب باشند كه دشمنان از برخورد قاطع نظام با متخلفين از به اصطلاح روحانيون سوء استفاده نكنند و با موج آفرينى و تبليغات اذهان را نسبت به روحانيون متعهد بدبين ننمايند و اين را دليل عدالت نظام بدانند كه امتيازى براى هيچ كس قابل نيست و خدا مى‏داند كه شخصاً براى خود ذره‏اى مصونيت و حق و امتياز قايل نيستم. اگر تخلفى از من هم سر زند مهياى مواخذه‏ام. حال بحث اين است كه براى جلوگيرى از تكرار آن حوادث تلخ و رسيدن به اطمينان از قطع نفوذ بيگانگان در حوزه‏ها چه بايد كرد؟ گرچه كار مشكل است ولى چاره چيست بايد فكرى كرد. اولين وظيفه شرعى و الهى آن است كه اتحاد و يكپارچگى طلاب و روحانيت انقلاب حفظ شود وگرنه شب تاريك در پيش است و بيم موج و گردابى چنين حايل.

امروز هيچ دليل شرعى و عقلى وجود ندارد كه اختلاف سليقه‏ها و برداشت‏ها و حتى ضعف‏

صحيفه نور ج 21 صفحه 94

مديريت‏ها دليل به هم خوردن الفت و وحدت طلاب و علماء متعهد گردد. ممكن است هر كس در فضاى ذهن و ايده‏هاى خود نسبت به عملكردها و مديريت‏ها و سليقه‏هاى ديگران و مسوولين انتقادى داشته باشد، ولى لحن و تعابير نبايد افكار جامعه و آيندگان را از مسير شناخت دشمنان واقعى و ابرقدرت‏ها كه همه مشكلات و نارسايى‏ها از آنان سرچشمه گرفته است، به طرف مسايل فرعى منحرف كند و خداى ناكرده همه ضعف‏ها و مشكلات به حساب مديريت و مسوولين گذاشته شود و از آن تفسير انحصارطلبى گردد كه اين عمل كاملاً غير منصفانه است و اعتبار مسوولين نظام را از بين مى‏برد و زمينه را براى ورود بى تفاوت‏ها و بى دردها به صحنه انقلاب آماده مى‏كند.

من امروز بر اين عقيده‏ام كه مقتدرترين افراد در مصاف با آن همه توطئه‏ها و خصومت‏ها و جنگ افروزى‏هايى كه در جهان عليه انقلاب اسلامى است، معلوم نبود موفقيت بيشترى از افراد موجود به دست مى‏آوردند. در يك تحليل منصفانه از حوادث انقلاب خصوصاً از حوادث ده سال پس از پيروزى بايد عرض كنم كه انقلاب اسلامى ايران در اكثر اهداف و زمينه‏ها موفق بوده است و به يارى خداوند بزرگ در هيچ زمينه‏اى مغلوب و شكست خورده نيستيم، حتى در جنگ پيروزى از آن ملت ما گرديد و دشمنان در تحميل آن همه خسارات چيزى به دست نياوردند.

البته اگر همه علل و اسباب را در اختيار داشتيم در جنگ به اهداف بلندتر و بالاترى مى‏نگريستيم و مى‏رسيديم ولى اين بدان معنا نيست كه در هدف اساسى خود كه همان دفع تجاوز و اثبات صلابت اسلام بود مغلوب خصم شده‏ايم. هر روز ما در جنگ بركتى داشته‏ايم كه در همه صحنه‏ها از آن بهره جسته‏ايم. ما انقلابمان را در جنگ به جهان صادر نموده‏ايم، ما مظلوميت خويش و ستم متجاوزان را در جنگ ثابت نموده‏ايم، ما در جنگ پرده از چهره تزوير جهانخواران كنار زديم، ما در جنگ دوستان و دشمنانمان را شناخته‏ايم، ما در جنگ به اين نتيجه رسيده‏ايم كه بايد روى پاى خودمان بايستيم، ما در جنگ ابهت دو ابر قدرت شرق و غرب را شكستيم، ما در جنگ ريشه‏هاى انقلاب پربار اسلامى‏مان را محكم كرديم، ما در جنگ حس برادرى و وطن دوستى را در نهاد يكايك مردمان بارور كرديم، ما در جنگ به مردم جهان و خصوصاً مردم منطقه نشان داديم كه عليه تمامى قدرت‏ها و ابرقدرت‏ها ساليان سال مى‏توان مبارزه كرد، جنگ ما كمك به فتح افغانستان را به دنبال داشت، جنگ ما فتح فلسطين را به دنبال خواهد داشت، جنگ ما موجب شد كه تمامى سردمداران نظام‏هاى فاسد در مقابل اسلام احساس ذلت كنند، جنگ ما بيدارى پاكستان و هندوستان را به دنبال داشت، تنها در جنگ بود كه صنايع نظامى ما از رشد آن چنانى برخوردار شد و از همه اينها مهمتر استمرار روح اسلام انقلابى در پرتو جنگ تحقق يافت.

همه اينها از بركت خون‏هاى پاك شهداى عزيز هشت سال نبرد بود، همه اينها از تلاش مادران و پدران و مردم عزيز ايران در ده سال مبارزه با آمريكا و غرب و شوروى و شرق نشات گرفت. جنگ ما جنگ حق و باطل بود و تمام شدنى نيست، جنگ ما جنگ فقر و غنا بود، جنگ ما جنگ ايمان و رذالت بود و اين جنگ از آدم تا ختم زندگى وجود دارد. چه كوته نظرند آنهايى كه خيال مى‏كنند چون ما

صحيفه نور ج 21 صفحه 95

در جبهه به آرمان نهايى نرسيده‏ايم، پس شهادت و رشادت و ايثار و از خود گذشتگى و صلابت بى‏فايده است! در حالى كه صداى اسلام خواهى آفريقا از جنگ هشت ساله ماست، علاقه به اسلام شناسى مردم در آمريكا و اروپا و آسيا و آفريقا يعنى در كل جهان از جنگ هشت ساله ماست.

من در اين جا از مادران و پدران و خواهران و برادران و همسران و فرزندان شهدا و جانبازان به خاطر تحليل‏هاى غلط اين روزها رسماً معذرت مى‏خواهم و از خداوند مى‏خواهم مرا در كنار شهداى جنگ تحميلى بپذيرد. ما در جنگ براى يك لحظه هم نادم و پشيمان از عملكرد خود نيستيم. راستى مگر فراموش كرده‏ايم كه ما براى اداى تكليف جنگيده‏ايم و نتيجه فرع آن بوده است. ملت ما تا آن روز كه احساس كرد كه توان و تكليف جنگ دارد به وظيفه خود عمل نمود. و خوشا به حال آنان كه تا لحظه آخر هم ترديد ننمودند، آن ساعتى هم كه مصلحت بقاى انقلاب را در قبول قطعنامه ديد و گردن نهاد، باز به وظيفه خود عمل كرده است! آيا از اين كه به وظيفه خود عمل كرده است نگران باشد؟ نبايد براى رضايت چند ليبرال خودفروخته در اظهارنظرها و ابراز عقيده‏ها به گونه‏اى غلط عمل كنيم كه حزب‏الله عزيز احساس كند جمهورى اسلامى دارد از مواضع اصولى‏اش عدول مى‏كند. تحليل اين مطلب كه جمهورى اسلامى ايران چيزى به دست نياورده و با ناموفق بوده است، آيا جز به سستى نظام و سلب اعتماد مردم منجر نمى‏شود؟! تاخير در رسيدن به همه اهداف دليل نمى‏شود كه ما از اصول خود عدول كنيم. همه ما مامور به اداى تكليف و وظيفه‏ايم نه مامور به نتيجه. اگر همه انبيا و معصومين عليهم السلام در زمان و مكان خود مكلف به نتيجه بودند، هرگز نمى‏بايست از فضاى بيشتر از توانايى عمل خود فراتر بروند و سخن بگويند و از اهداف كلى و بلندمدتى كه هرگز در حيات ظاهرى آنان جامه عمل نپوشيده است ذكرى به ميان آورند. در حالى كه به لطف خداوند بزرگ، ملت ما توانسته است در اكثر زمينه‏هايى كه شعار داده است به موفقيت نايل شود. ما شعار سرنگونى رژيم شاه را در عمل نظاره كرده‏ايم، ما شعار آزادى و استقلال را به عمل خود زينت بخشيده‏ايم، ما شعار مرگ بر آمريكا را در عمل جوانان پر شور و قهرمان و مسلمانان در تسخير لانه فساد و جاسوسى آمريكا تماشا كرده‏ايم، ما همه شعارهايمان را با عمل محك زده‏ايم. البته معترفيم كه در مسير عمل، موانع زيادى به وجود آمده است كه مجبور شده‏ايم روش‏ها و تاكتيك‏ها را عوض نماييم. ما چرا خودمان و ملت و مسوولين كشورمان را دست كم بگيريم و همه عقل و تدبير امور را در تفكر ديگران خلاصه كنيم؟

من به طلاب عزيز هشدار مى‏دهم كه علاوه بر اين كه بايد مواظب القائات روحانى نماها و مقدس ماب‏ها باشند، از تجربه تلخ روى كار آمدن انقلابى نماها و به ظاهر عقلاى قوم كه هرگز با اصول و اهداف روحانيت آشتى نكرده‏اند عبرت بگيرند كه مبادا گذشته تفكر و خيانت آنان فراموش و دلسوزى‏هاى بى مورد و ساده انديشى‏ها سبب مراجعت آنان به پست‏هاى كليدى و سرنوشت ساز نظام شود.

من امروز بعد از ده سال از پيروزى انقلاب اسلامى همچون گذشته اعتراف مى‏كنم كه بعض

صحيفه نور ج 21 صفحه 96

تصميمات اول انقلاب در سپردن پست‏ها و امور مهمه كشور به گروهى كه عقيده خالص و واقعى به اسلام ناب محمدى نداشته‏اند، اشتباهى بوده است كه تلخى آثار آن به راحتى از ميان نمى‏رود، گرچه در آن موقع هم من شخصاً مايل به روى كار آمدن آنان نبودم ولى با صلاحديد و تاييد دوستان قبول نمودم و الان هم سخت معتقدم كه آنان به چيزى كمتر از انحراف انقلاب از تمامى اصولش و حركت به سوى آمريكا جهانخوار قناعت نمى‏كنند در حالى كه در كارهاى ديگر نيز جز حرف و ادعا هنرى ندارند. امروز هيچ تاسفى نمى‏خوريم كه آنان در كنار ما نيستند چرا كه از اول هم نبوده‏اند. انقلاب به هيچ گروهى بدهكارى ندارد و ما هنوز هم چوب اعتمادهاى فراوان خود را به گروه‏ها و ليبرال‏ها مى‏خوريم، آغوش كشور و انقلاب هميشه براى پذيرفتن همه كسانى كه قصد خدمت و آهنگ مراجعت داشته و دارند گشوده است ولى نه به قيمت طلبكارى آنان از همه اصول، كه چرا مرگ بر آمريكا گفتيد! چرا جنگ كرديد! چرا نسبت به منافقين و ضد انقلابيون حكم خدا را جارى مى‏كنيد؟ چرا شعار نه شرقى و نه غربى داده‏ايد؟ چرا لانه جاسوسى را اشغال كرده‏ايم و صدها چراى ديگر. و نكته مهم در اين رابطه اين كه نبايد تحت تاثير ترحم‏هاى بيجا و بى‏مورد نسبت به دشمنان خدا و مخالفين و متحلفين نظام، به گونه‏اى تبليغ كنيم كه احكام خدا و حدود الهى زير سوال بروند. من بعض از اين موارد را نه تنها به سود كشور نمى‏دانم كه معتقدم دشمنان از آن بهره مى‏برند، من به آنهايى كه دستشان به راديو تلويزيون و مطبوعات مى‏رسد و چه بسا حرف‏هاى ديگران را مى‏زنند صريحاً اعلام مى‏كنم: تا من هستم نخواهم گذاشت حكومت به دست ليبرال‏ها بيفتد، تا من هستم نخواهم گذاشت حكومت به دست ليبرال‏ها بيفتد، تا من هستم نخواهم گذاشت منافقين اسلام اين مردم بى پناه را از بين ببرند، تا من هستم از اصول نه شرقى و نه غربى عدول نخواهم كرد، تا من هستم دست ايادى آمريكا و شوروى را در تمام زمينه‏ها كوتاه مى‏كنم و اطمينان كامل دارم كه تمامى مردم در اصول همچون گذشته پشتيبان نظام و انقلاب اسلامى خود هستند كه علاوه بر ده‏ها و صدها صحنه اعلام حضور و آمادگى خود امسال نيز در راهپيمايى 22 بهمن حقيقت آمادگى كامل خويش را به جهانيان نشان دادند و واقعاً دشمنان انقلاب را شگفت زده كردند كه تا كجا حاضر به فداكارى اند. من در اين جا خود را شرمنده و كوچكتر از آن مى‏دانم كه زبان به وصف و تقدير از آنان بگشايم. خداوند پاداش عظيم اين همه اخلاص و رشد و بندگى را خواهد داد ولى به آنان كه ناآگاهانه مردم شريف و عزيز ما را متهم به روى گردانى از اصول و انقلاب و روحانيت مى‏كنند سفارش و نصيحت مى‏كنم كه در گفتار و كلمات و نوشته‏ها با دقت و مطالعه عمل كنند و برداشت‏ها و تصورات نابجاى خود را به حساب انقلاب و مردم نگذارند. مساله ديگر اين كه امروز مقابله و تجزيه روحانيت انقلابى به سود كيست؟ دشمنان از ديرباز براى اختلاف افكنى ميان روحانيون آماده شده‏اند. غفلت از آن، همه چيز را بر باد مى‏دهد. حال اختلاف به هر شكلى باشد، بدبينى شديد نسبت به مسوولين بالا باشد يا مرزبندى فقه سنتى و پويا و امثال آن. اگر طلاب و مدرسين حوزه علميه با يكديگر هماهنگ نباشند، نمى‏توان پيش بينى نمود كه موفقيت از آن كيست و اگر بر فرض محال حاكميت فكرى از آن روحانى نماها و متحجرين گردد روحانيت انقلاب جواب خدا

صحيفه نور ج 21 صفحه 97

و مردم را چه مى‏دهد.

انشاء الله در بين جامعه مدرسين و طلاب انقلابى اختلافى نيست، اگر باشد بر سر چيست؟ بر سر اصول يا بر سر سليقه‏ها؟ آيا مدرسين محترم كه ستون محكم انقلاب در حوزه‏هاى علميه بوده‏اند نعوذبالله به اسلام و انقلاب و مردم پشت كرده‏اند؟ مگر همان‏ها نبودند كه در كوران مبارزه حكم به غيرقانونى بودن سلطنت دادند؟ مگر همان‏ها نبودند كه وقتى يك روحانى به ظاهر در منصب هر جمعيت از اسلام و انقلاب فاصله گرفت، او را به مردم معرفى كردند؟ آيا مدرسين عزيز از جبهه و رزمندگان پشتيبانى ننمودند؟ اگر خداى ناكرده اينها شكسته شوند چه نيرويى جاى آنان را خواهد گرفت؟ و آيا ايادى استكبار، روحانى نماهايى را كه تا حد مرجعيت تقويت نموده است، يا فرد ديگرى را در حوزه‏ها حاكم نمى‏كنند؟ و يا آنها كه در طوفان پانزده سال مبارزه قبل از انقلاب و ده سال حوادث كمرشكن بعد از انقلاب نه غصه مبارزه و نه غم جنگ و اداره كشور را خورده‏اند و نه از شهادت عزيزان متاثر شده‏اند و با خيالى راحت و آسوده به درس و مباحثه سرگرم بوده‏اند مى‏توانند در آينده پشتوانه انقلاب اسلامى باشند؟ راستى شكست هر جناحى از علما و طلاب انقلابى و روحانيون و روحانيت مبارز و جامعه مدرسين، پيروزى چه جناحى و چه جريانى را تضمين مى‏كند؟ جناحى كه پيروز شود يقيناً روحانيت نيست و اگر آن جناح الزاماً به روحانيت رو آورد، راستى به سراغ كدام قشر و تفكر از روحانيت مى‏رود؟ خلاصه اختلاف به هر شكلى كوبنده است. وقتى نيروهاى مؤمن به انقلاب حتى به اسم فقه سنتى و فقه پويا به مرز جبهه بندى برسند آغاز باز شدن راه استفاده دشمنان خواهد بود. جبهه بندى نهايتاً معارضه پيش مى‏آورد. هر جناح براى حذف و طرد طرف مقابل خود واژه و شعارى انتخاب مى‏كند، يكى متهم به طرفدارى از سرمايه‏دارى و ديگرى متهم به التقاطى مى‏شود كه من براى حفظ اعتدال جناح‏ها هميشه تذكرات تلخ و شيرينى داده‏ام، چرا كه همه را فرزندان و عزيزان خود مى‏دانم البته هيچ گاه نگران مباحثات تند طلبگى در فروع و اصول فقه نبوده‏ام ولى نگران تقابل و تعارض جناح‏هاى مؤمن به انقلابم كه مبادا منتهى به تقويت جناح رفاه‏طلب بى درد و نق بزن گردد.

نتيجه مى‏گيرم كه اگر روحانيون طرفدار اسلام ناب و انقلاب دير بجنبند ابرقدرت‏ها و نوكرانشان مسايل را به نفع خود خاتمه مى‏دهند. جامعه مدرسين بايد طلاب عزيز انقلابى و زحمت كشيده و كتك خورده و جبهه رفته را از خود بدانند. حتماً با آنان جلسه بگذارند و از طرح‏ها و نظريات آنان استقبال نمايند و طلاب انقلابى هم مدرسين عزيز طرفدار انقلاب را محترم بشمارند و با ديده احترام به آنان بنگرند و در مقابل طيف بى عرضه و فرصت طلب و نق بزن يد واحده باشند و خود را براى ايثار و شهادت در راه هدايت مردم آماده‏تر كنند. حال جامعه و مردم طالب حقيقت باشند مثل زمان ما كه حقاً مردم بيشتر از آنچه كه ما فكر مى‏كنيم وفادار به روحانيت بوده و خواهند بود يا نباشند مثل زمان معصومين عليهم السلام. اما مردم شريف ايران توجه داشته باشند كه نوعاً تبليغاتى كه عليه روحانيت انجام مى‏پذيرد به منظور نابودى روحانيت انقلاب است، ايادى شيطان در تنگناها و سختى‏ها به سراغ مردم مى‏روند كه بگويند روحانيت مسبب مشكلات و نارسايى هاست. آن هم كدام روحانى،

صحيفه نور ج 21 صفحه 98

روحانى بى درد و بى مسووليت نه، بلكه روحانيتى كه در همه حوادث جلوتر از ديگران در معرض خطر بوده است. كسى مدعى آن نيست كه مردم و پابرهنه‏ها مشكلى ندارند و همه امكانات در اختيار مردم است. مسلم آثار ده سال محاصره و جنگ و انقلاب در همه جا ظاهر مى‏شود و كمبودها و نيازها رخ مى‏نمايد ولى من با يقين شهادت مى‏دهم كه اگر افرادى غير از روحانيت جلودار حركت انقلاب و تصميمات بودند امروز جز ننگ و ذلت و عار در برابر آمريكا و جهانخواران و جز عدول از همه معتقدات اسلامى و انقلابى چيزى بر ايمان نمانده بود.

لازم به يادآورى است كه ذكر شمه‏اى از وقايع انقلاب و روحانيت به معناى آن نيست كه طلاب و روحانيون عزيز در فرداى اين نوشته حركت تند و انقلابى بنمايند بلكه هدف علم و آگاهى به نكته‏هاست كه در انتخاب مسير با بصيرت حركت كنند و خطرها و گذرها و كمين‏گاه‏ها را بهتر بشناسند. اما در مورد روش تحصيل و تحقيق حوزه‏ها، اين جانب معتقد به فقه سنتى و اجتهاد جواهرى هستم و تخلف از آن را جايز نمى‏دانم. اجتهاد به همان سبك صحيح است ولى اين بدان معنا نيست كه فقه اسلام پويا نيست، زمان و مكان دو عنصر تعيين كننده در اجتهادند. مساله‏اى كه در قديم داراى حكمى بوده است به ظاهر همان مساله در روابط حاكم بر سياست و اجتماع و اقتصاد و يك نظام ممكن است حكم جديدى پيدا كند، بدان معنا كه با شناخت دقيق روابط اقتصادى و اجتماعى و سياسى همان موضوع اول كه از نظر ظاهر با قديم فرقى نكرده است، واقعاً موضوع جديدى شده است كه قهراً حكم جديدى مى‏طلبد. مجتهد بايد به مسايل زمان خود احاطه داشته باشد. براى مردم و جوانان و حتى عوام هم قابل قبول نيست كه مرجع و مجتهدش بگويد من در مسايل سياسى اظهارنظر نمى‏كنم. آشنايى به روش برخورد با حيله‏ها و تزويرهاى فرهنگ حاكم بر جهان، داشتن بصيرت و ديد اقتصادى، اطلاع از كيفيت برخورد با اقتصاد حاكم بر جهان، شناخت سياست‏ها و حتى سياسيون و فرمول‏هاى ديكته شده آنان و درك موقعيت و نقاط قوت و ضعف دو قطب سرمايه‏دارى و كمونيزم كه در حقيقت استراتژى حكومت بر جهان را ترسيم مى‏كنند، از ويژگى‏هاى يك مجتهد جامع است. يك مجتهد بايد زيركى و هوش و فراست هدايت يك جامعه بزرگ اسلامى و حتى غير اسلامى را داشته باشد و علاوه بر خلوص و تقوا و زهدى كه در خور شان مجتهد است واقعاً مدير و مدبر باشد. حكومت در نظر مجتهد واقعى فلسفه عملى تمامى فقه در تمامى زواياى زندگى بشريت است، حكومت نشان دهنده جنبه عملى فقه در برخورد با تمامى معضلات اجتماعى و سياسى و نظامى و فرهنگى است، فقه تئورى واقعى و كامل اداره انسان و اجتماع از گهواره تا گور است.

هدف اساسى اين است كه ما چگونه مى‏خواهيم اصول محكم فقه را در عمل فرد و جامعه پياده كنيم و بتوانيم براى معضلات جواب داشته باشيم و همه ترس استكبار از همين مساله است كه فقه و اجتهاد جنبه عينى و عملى پيدا كند و قدرت برخورد در مسلمانان به وجود آورد. راستى به چه علت است كه در پى اعلام حكم شرعى و اسلامى مورد اتفاق همه علما در مورد يك مزدور بيگانه اين قدر جهانخواران بر افروخته شدند و سران كفر و بازار مشترك و امثال آنان به تكاپو و تلاش مذبوحانه

صحيفه نور ج 21 صفحه 99

افتاده‏اند؟ غير از اين نيست كه سران استكبار از قدرت برخورد علمى مسلمانان در شناخت و مبارزه با توطئه‏هاى شوم آنان به هراس افتاده‏اند و اسلام امروز مسلمانان را يك مكتب بالنده و متحرك و پر حماسه مى‏دانند و از اين كه فضاى شرارت آنان محدود شده است و مزدبگيران آنان چون گذشته با اطمينان نمى‏توانند عليه مقدسات قلم فرسايى كنند مضطرب شده‏اند. من قبلاً نيز گفته‏ام همه توطئه‏هاى جهانخواران عليه ما از جنگ تحميلى گرفته تا حصر اقتصادى و غيره براى اين بوده است كه ما نگوييم اسلام جوابگوى جامعه است و حتماً در مسايل و اقدامات خود از آنان مجوز بگيريم. ما نبايد غفلت بكنيم، واقعاً بايد به سمتى حركت نماييم كه انشاء الله تمام رگه‏هاى وابستگى كشورمان از چنين دنياى متوحشى قطع شود.

استكبار غرب شايد تصور كرده است از اين كه اسم بازار مشترك و حصر اقتصادى را به ميان بياورد ما در جا مى‏زنيم و از اجراى حكم خداوند بزرگ صرف نظر مى‏نماييم. خيلى جالب و شگفت‏انگيز است كه اين به ظاهر متمدنين و متفكرين وقتى يك نويسنده مزدور با نيش قلم زهرآگين خود احساسات بيش از يك ميليارد انسان و مسلمان را جريحه‏دار مى‏كند و عده‏اى در رابطه با آن شهيد مى‏شوند برايشان مهم نيست و اين فاجعه عين دموكراسى و تمدن است اما وقتى بحث اجراى حكم و عدالت به ميان مى‏آيد، نوحه رافت و انسان دوستى سر مى‏دهند. ما كينه دنياى غرب را با جهان اسلام و فقاهت از همين نكته‏ها به دست مى‏آوريم. قضيه آنان قضيه دفاع از يك فرد نيست، قضيه حمايت از جريان ضد اسلامى و ضد ارزشى است كه بنگاه‏هاى صهيونيستى و انگليس و آمريكا به راه انداخته‏آند و با حماقت و عجله خود را رو به روى همه جهان اسلام قرار داده‏اند. البته ما بايد ببينيم كه بعض دولت‏ها و حكومت‏هاى اسلامى چگونه با اين فاجعه بزرگ برخورد مى‏كنند. اين كه ديگر مساله عرب و عجم و فارس و ايران نيست بلكه اهانت به مقدسات مسلمانان از صدر اسلام تاكنون و از امروز تا هميشه تاريخ است و نتيجه نفوذ بيگانگان در فرهنگ مكتب اسلام است كه اگر غفلت كنيم اين اول ماجراست و استعمار از اين مارهاى خطرناك و قلم به دستان اجير شده در آستين فراوان دارد.

ضرورتى نيست كه در چنين شرايطى ما به دنبال ايجاد روابط و مناسبات گسترده باشيم، چرا كه دشمنان ممكن است تصور كنند كه ما به وجود آنان چنان وابسته و علاقه‏مند شديم كه از كنار اهانت به معتقدات و مقدسات دينى خود ساكت و آرام مى‏گذريم. آنان كه هنوز بر اين باورند و تحليل مى‏كنند كه بايد در سياست و اصول و ديپلماسى خود تجديدنظر نماييم و ما خامى كرده‏ايم و اشتباهات گذشته را نبايد تكرار كنيم و معتقدند كه شعارهاى تند يا جنگ سبب بدبينى غرب و شرق نسبت به ما و نهايتاً انزواى كشور شده است و اگر ما واقع گرايانه عمل كنيم، آنان با ما برخورد متقابل انسانى مى‏كنند و احترام متقابل به ملت ما و اسلام و مسلمين مى‏گذارند. اين يك نمونه است كه خدا مى‏خواست پس از انتشار كتاب كفرآميز آيات شيطانى در اين زمان اتفاق بيفتد و دنياى تفرعن و استكبار و بربريت چهره واقعى خود را در دشمنى ديرينه‏اش با اسلام برملا سازد تا ما از ساده انديشى به در آييم و همه چيز را به‏

صحيفه نور ج 21 صفحه 100

حساب و اشتباه و سوء مديريت و بى تجربگى نگذاريم و با تمام وجود درك كنيم كه مساله اشتباه ما نيست، بلكه تعمد جهانخواران به نابودى اسلام و مسلمين است والا مساله فردى سلمان رشدى آن قدر برايشان مهم نيست كه همه صهيونيست‏ها و استكبار پشت سر او قرار بگيرند.

روحانيون و مردم عزيز حزب‏الله و خانواده‏هاى محترم شهدا حواسشان را جمع كنند كه با اين تحليل‏ها و افكار نادرست خون عزيزانشان پايمال نشود. ترس من اين است كه تحليل گران امروز ده سال ديگر بر كرسى قضاوت بنشينند و بگويند كه بايد ديد فتواى اسلامى و حكم اعدام سلمان رشدى مطابق اصول و قوانين ديپلماسى بوده است يا خير؟ و نتيجه‏گيرى كنند كه چون بيان حكم خدا آثار و تبعاتى داشته است و بازار مشترك و كشورهاى غربى عليه ما موضع گرفته‏آند، پس بايد خامى نكنيم و از كنار اهانت كنندگان به مقام مقدس پيامبر و اسلام و مكتب بگذريم! خلاصه كلام اين كه ما بايد بدون توجه به غرب حيله‏گر و شرق متجاوز و فارغ از ديپلماسى حاكم بر جهان درصدد تحقق فقه عملى اسلام برآييم و الا مادامى كه فقه در كتاب‏ها و سينه علما مستور بماند، ضررى متوجه جهانخواران نيست و روحانيت تا در همه مسايل و مشكلات حضور فعال نداشته باشد، نمى‏تواند درك كند كه اجتهاد مصطلح براى اداره جامعه كافى نيست. حوزه‏ها و روحانيت بايد نبض تفكر و نياز آينده جامعه را هميشه در دست خود داشته باشند و همواره چند قدم جلوتر از حوادث، مهياى عكس‏العمل مناسب باشند. چه بسا شيوه‏هاى رايج اداره امور مردم در سال‏هاى آينده تغيير كند و جوامع بشرى براى حل مشكلات خود به مسايل جديد اسلام نياز پيدا كند. علماى بزرگوار اسلام از هم اكنون بايد براى اين موضوع فكرى كنند.

نكته آخرى كه توجه به آن لازم است اين كه روحانيون و علما و طلاب بايد كارهاى قضايى و اجرايى را براى خود يك امر مقدس و يك ارزش الهى بدانند و براى خود شخصيت و امتيازى قايل بشوند كه در حوزه ننشسته‏اند بلكه براى اجراى حكم خدا راحتى حوزه را رها كرده و مشغول به كارهاى حكومت اسلامى شده‏اند. اگر طلبه‏اى منصب امامت جمعه و ارشاد مردم يا قضاوت در امور مسلمين را خالى ببيند و قدرت اداره هم در او باشد و فقط به بهانه درس و بحث مسووليت نپذيرد و يا دلش را فقط به هواى اجتهاد و درس خوش كند، در پيشگاه خداوند بزرگ يقيناً مواخذه مى‏شود و هرگز عذر او موجه نيست، ما اگر امروز به نظام خدمت نكنيم و استقبال بى سابقه مردم از روحانيت را ناديده بگيريم، هرگز فرصت و شرايط بهتر از اين را نخواهيم داشت. اميدوارم از نصايح و تذكرات مشفقانه اين پدر پير و اين خدمتگزار حقير خود دلگير نشده باشيد و در مظان استجابت دعا با انفاس قدسيه و با دل‏هاى منور خود برايم دعا و طلب مغفرت نماييد. من هم از ياد و دعاى خير براى روحانيت اصيل و حوزه‏هاى علمى غفلت نمى‏كنم.

خداوندا! توان علما و روحانيت را در خدمت به دين خود افزون نما. خداوندا! حوزه‏هاى علميه، اين سنگرهاى پاسدارى از فقاهت و اسلام ناب را تا ابد پابرجا بدار. خداوندا! شهداى روحانيت و حوزه‏ها را از نعم بيكران و رزق حضور خويش بهره‏مند فرما. خداوندا! به جانبازانشان

صحيفه نور ج 21 صفحه 101

شفا مرحمت كن و به خانواده‏هاى شهدايشان صبر و اجر مرحمت فرما. مفقودين و اسرايشان را هر چه زودتر به اوطانشان برگردان. خداوندا! ارزش خدمت و خدمتگزارى به دين خود و به مردم را در دل و ديدگان ما افزون و جاودانه نما «انك ولى النعم».

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 102

تاريخ: 4/12/67

فرمان به حجت الاسلام آقاى خامنه‏اى جهت رسيدگى به تحريف وقايع تاريخى در كتب درسى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى خامنه‏اى رياست شوراى عالى انقلاب فرهنگى دامت افاضاته

نامه جناب حجت الاسلام آقاى سيد حميد روحانى اخطارى است براى همه آنانى كه دلشان براى اسلام و انقلاب مى‏طپد. باعث تعجب و تاسف است كه نظام آموزشى كشور اسلامى ايران نسبتى به مرحوم بهبهانى رحمه‏الله عليه دهد كه حتى كسروى با آن سوابق ضد اسلامى درباره ايشان نمى‏دهد. كسروى ضد دين پس از تجليل از آقايان بهبهانى و طباطبايى، دستور بهبهانى و طباطبايى به مردم را در پناه بردن به سفارت يك دولت بيگانه، رد مى‏كند.

از حضرت عالى كه دلسوز اسلام و انقلاب هستيد، اكيداً مى‏خواهم مسوولى براى رسيدگى به اين امور گذاشته تا در تمام اين گونه موارد شما را در جريان بگذارد. ساير موارد نامه آقاى روحانى هم مورد مداقه است، گزارش كار را به اين جانب بدهيد.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 103

تاريخ: 7/12/67

پاسخ به پيام رهبر شوروى

امام: انشاء الله سلامت باشند، ولى به ايشان بگوييد كه من مى‏خواستم جلوى شما يك فضاى بزرگتر باز كنم.

در خاتمه حضرت امام فرمودند: من مى‏خواستم دريچه‏اى به دنياى بزرگ يعنى دنياى بعد از مرگ كه دنياى جاويد است را براى آقاى گورباچف باز نمايم و محور اصلى پيام من آن بود. اميدوارم بار ديگر ايشان در اين زمينه تلاش نمايند.

حضرت امام از خروج نيروهاى شوروى از افغانستان استقبال كردند و بر حسن همجوارى و توسعه مناسبات قوى در ابعاد مختلف در مقابله با شيطنت‏هاى غرب و خروج نيروهاى بيگانه از خليج فارس تاكيد و آرزو كردند تا مردم شوروى و ايران هميشه در صلح و آرامش زندگى كنند.


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 104

تاريخ: 18/12/67

حكم انتصاب حجت الاسلام عبدالله نورى به سمت نماينده امام در سپاه پاسداران

بسمه تعالى

جناب حجت الاسلام آقاى حاج شيخ عبدالله نورى دامت افاضاته با ياد و گراميداشت خاطره فداكارى‏هاى يكى از سرداران بزرگ نهضت اسلامى ايران مرحوم شهيد حجت الاسلام آقاى حاج شيخ فضل‏الله محلاتى كه از ياران با وفاى اين جانب و از سختى كشيدگان دوران مبارزات خونبار انقلاب اسلامى ايران و همچنين مردى صالح و فداكار و برادرى دلسوز براى پاسداران عزيز انقلاب اسلامى بود كه خدايش او را رحمت كند و در جوار خود پذيرايش گردد. و با تشكر از زحمات قائم مقام ايشان جناب حجت الاسلام آقاى عراقى كه فردى متدين و صالح كه در كوران جنگ و جهاد خدمات قابل تقديرى انجام داده است و انشاء الله از اين پس چون گذشته در خدمت اسلام و ايران و انقلاب اسلامى خواهند بود. اين جانب جناب عالى را كه فردى هستيد فاضل، متدين، مبارز، متقى و با فهم سياسى بسيار خوب و علاوه بر آن از خانواده محترم شهدا كه خود افتخارى است بزرگ مى‏باشيد به نمايندگى از جانب خود در سپاه پاسداران انقلاب اسلامى منصوب مى‏نمايم. لازم است مسايلى را به شما و فرزندان عزيزم در سپاه گوشزد نمايم:

1 - وظايفى كه در قانون به عهده شما گذاشته شده است بايد دقيقاً مراعات گردد و شما به هيچ وجه نبايد از آن چشم پوشى كنيد، فرزندان سپاهى‏ام نيز نبايد از قانون كوچكترين تخطى بنمايند.

2 - نمايندگى شما در سپاه پاسداران اعم از لشكرى و كشورى و وزارت سپاه مى‏باشد لذا كليه مسايل فرهنگى، عقيدتى سياسى و فكرى و فعاليت‏هاى تبليغاتى و انتشاراتى و حفاظت و اطلاعات و مسايل قانونى ديگر زير نظر شماست و شما بايد هدايت تمامى موارد مذكور را به عهده بگيريد.

3 - تمامى فرزندان عزيزم در سپاه اعم از فرماندهان و سايرين هماهنگى‏هاى لازم را با نماينده محترم اين جانب داشته و دارند و تخطى از آن با عكس العمل روبرو خواهد شد.

4 - از اين پس تأييد عزل و نصب فرماندهان سپاه پاسداران با شماست‏

5 - از آنجا كه شما نماينده اين جانب در جهاد سازندگى هم مى‏باشيد از خداوند متعال مى‏خواهم تا با هماهنگى سپاه و جهاد بتوانيد اين دو نهاد مقدس انقلاب را يار و همكار يكديگر نماييد تا بهتر بتوانند به اسلام و انقلاب و ايران خدمت كنند.

صحيفه نور ج 21 صفحه 105

توفيق و تأييد شما را از خداوند تعالى آرزومندم.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 106

تاريخ: 29/12/67

پيام به مناسبت سال نو

بسم الله الرحمن الرحيم‏

يا مقلب القلوب و الابصار يا مدبر الليل والنهار يا محول الحول والاحوال حول حالنا الى احسن‏الحال.

تحويل حال الى الحسن الحال اين است كه انشاء الله در اين سال نو ما تغييرات روحى بدهيم، يعنى واقعاً تحول برايمان حاصل بشود و او به اين است كه همان طورى كه سيره انبيا از اول تا آخر بوده است كه جنگ و صلحشان براى خدا بوده است، هيچ پيغمبرى جنگ نكرد الا براى خدا و صلح نكرد الا براى خدا.

و امسال نوروز ما بين دو عيد واقع شده است يكى عيد سعيد ولادت حضرت امام حسين سلام الله عليه كه احيا كننده دين اسلام بود از صدر اسلام تا آخرالزمان و يكى هم عيد 15 شعبان ولى عصر ارواحنا له الفدا كه او تا ازل احيا مى‏كند دين خداى تبارك و تعالى را. و ما اميدواريم كه ملت ما در اين سال نو به طورى عمل بكند كه سيره انبيا بوده است، به طورى عمل بكند كه سيره اوليا بوده است و عمده اين است كه هواهاى نفس از بين برود، انسان در طول عمر مبتلاى به اين هواى نفس است كه محتاج به رياضت است و من كه گوينده‏ام موفق نشدم به اين عمل و من اميدوارم كه ملت ايران و همه مسلمانان دنيا يك تحولى پيدا كنند در اين سال نو كه براى خدا كار كنند، براى سلطه خودشان نباشد، براى پيروزى خودشان نباشد، براى هواهاى نفسانى نباشد. و خداوند انشاء الله همه را توفيق بدهد كه در راه خداى تبارك و تعالى مجاهدت كنند و انشاء الله اين روز بر همه مبارك باشد و خداوند همه مسلمين را با هم متفق كند در مقابل كفر جهانى

والسلام عليكم و رحمه‏الله


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 107

تاريخ: 2/1/68

پيام به مهاجرين جنگ تحميلى به مناسبت نيمه شعبان

بسم الله الرحمن الرحيم‏

خدمت خواهران و برادران و فرزندان عزيز مهاجرين جنگ تحميلى ايدهم‏الله تعالى

با سلام و درود به پيشگاه مقدس مولود نيمه شعبان و آخرين ذخيره امامت حضرت بقيه الله ارواحنا فداه و يگانه دادگستر ابدى و بزرگ پرچمدار رهايى انسان از قيود ظلم و ستم استكبار، سلام بر او و سلام بر منتظران واقعى او، سلام بر غيبت و ظهور او و سلام بر آنان كه ظهورش را با حقيقت درك مى‏كنند و از جام هدايت و معرفت او لبريز مى‏شوند.

سلام بر ملت بزرگ ايران كه با فداكارى و ايثار و شهادت راه ظهورش را هموار مى‏كنند و سلام بر شما خواهران و برادران مهاجر كه بدون شك در جنگ تحميلى از كسانى هستيد كه صدمه فراوان روحى و جسمى و مالى خورده‏ايد. شما عزيزان در زمان يورش وحشيانه صدام پس از روزها دفاع قهرمانانه اضطراراً محل زندگى و راحتى خود را ترك نموده و حقيقتاً به زندگى پر مشقت در نقطه‏اى دور از خانه و كاشانه خويش تن داده‏ايد. شما مهاجرين عزيز جنگ تحميلى، لحظه لحظه جنگ و سختى‏هاى آن را درك كرده‏ايد. انشاء الله جمهورى اسلامى در آينده‏اى نه چندان دور شهرها و روستاهاى شما را بهتر از قبل در اختيار شما خواهد گذاشت، ولى بايد خود به كمك مسوولان آمده و در نوسازى و مهيا سازى شهر و روستاهاتان آنان را يارى نماييد. بحمد الله فرزندان خردسال آن روز شما، امروز جوانانى شده‏اند كه مانند ساير برادران و خواهران خود از ميهن اسلامى‏شان دفاع خواهند كرد.

همه مى‏دانند كه تحمل هشت سال فشار و سختى فقط براى اسلام عزيز بوده است، لذا مسوولين بايد در دفاع از اسلام محكمتر از هميشه با تمام توان در مقابل تجاوز نظامى، سياسى و فرهنگى جهانخواران بايستند، چرا كه امروز دنياى استكبار خصوصاً غرب خطر رشد اسلام ناب محمدى صلى الله عليه و آله و سلم را عليه منافع نامشروع خود درك كرده است.

امروز غرب و شرق به خوبى مى‏دانند كه تنها نيرويى كه مى‏تواند آنان را از صحنه خارج كند، اسلام است. آنها در اين ده سال انقلاب اسلامى ايران ضربات سختى از اسلام خورده‏اند و تصميم گرفته‏اند كه به هر وسيله ممكن آن را در ايران كه مركز اسلام ناب محمدى است نابود كنند. اگر بتوانند با نيروى نظامى، اگر نشد، با نشر فرهنگ مبتذل خود و بيگانه كردن ملت از اسلام و فرهنگ ملى

صحيفه نور ج 21 صفحه 108

خويش و اگر هيچ كدام از اينها نشد، ايادى خودفروخته خود از منافقين و ليبرال‏ها و بى‏دين‏ها را كه كشتن روحانيون و افراد بى گناه برايشان چون آب خوردن است، در منازل و مراكز ادارات نفوذ مى‏دهند كه شايد به مقاصد شوم خود برسند. و نفوذى‏ها بارها اعلام كرده‏اند كه حرف خود را از دهان ساده انديشان موجه مى‏زنند.

من بارها اعلام كرده‏ام كه با هيچ كس در هر مرتبه‏اى كه باشد عقد اخوت نبسته‏ام. چهارچوب دوستى من در درستى راه هر فرد نهفته است. دفاع از اسلام و حزب‏الله اصل خدشه ناپذير سياست جمهورى اسلامى است. ما بايد مدافع افرادى باشيم كه منافقين سرهاشان را در مقابل زنان و فرزندانشان در سر سفره افطار گوش تا گوش بريدند. ما بايد دشمن سرسخت كسانى باشيم كه پرونده‏هاى همكارى آنان با آمريكا از لانه جاسوسى بيرون آمد. ما بايد تمام عشقمان به خدا باشد نه تاريخ. كسانى كه از منافقين و ليبرال‏ها دفاع مى‏كنند، پيش ملت عزيز و شهيد داده ما راهى ندارند. اگر ايادى بيگانه و ناآگاهان گول خورده كه بدون توجه بلندگوى ديگران شده‏اند، از اين حركات دست بر ندارند، مردم ما آنها را بدون هيچ گونه گذشتى طرد خواهند كرد.

مسوولان ما بايد بدانند كه انقلاب ما محدود به ايران نيست. انقلاب مردم ايران نقطه شروع انقلاب بزرگ جهان اسلام به پرچمدارى حضرت حجت ارواحنا فداه - است كه خداوند بر همه مسلمانان و جهانيان منت نهد و ظهور و فرجش را در عصر حاضر قرار دهد. مسايل اقتصادى و مادى اگر لحظه‏اى مسوولين را از وظيفه‏اى كه بر عهده دارند منصرف كند، خطرى بزرگ و خيانتى سهمگين را به دنبال دارد. بايد دولت جمهورى اسلامى تمامى سعى و توان خود را در اداره هر چه بهتر مردم بنمايند، ولى اين بدان معنا نيست كه آنها را از اهداف عظيم انقلاب كه ايجاد حكومت جهانى اسلام است منصرف كند.

مردم عزيز ايران كه حقاً چهره منور تاريخ بزرگ اسلام در زمان معاصرند، بايد سعى كنند كه سختى‏ها و فشارها را براى خدا پذيرا گردند تا مسوولان بالاى كشور به وظيفه اساسى شان كه نشر اسلام در جهان است برسند و از آنان بخواهند كه تنها برادرى و صميميت را در چهارچوب مصلحت اسلام و مسلمين در نظر بگيرند. چه كسى است كه نداند مردم عزيز ما در سختى هستند و گرانى و كمبود بر طبقه مستضعف فشار مى‏آورد، ولى هيچ كس هم نيست كه نداند پشت كردن به فرهنگ دنياى دون امروز و پايه‏ريزى فرهنگى جديد بر مبناى اسلام در جهان و برخورد قاطع اسلامى با آمريكا و شوروى، فشار و سختى و شهادت و گرسنگى را به دنبال دارد و مردم ما اين راه را خود انتخاب كرده‏اند و بهاى آن را هم خواهند پرداخت و بر اين امر هم افتخار مى‏كنند، اين روشن است كه شكستن فرهنگ شرق و غرب بى شهادت ميسر نيست.

من بار ديگر از مسوولين بالاى نظام جمهورى اسلامى مى‏خواهم كه از هيچ كس و از هيچ چيز جز خداى بزرگ نترسند و كمرها را ببندند و دست از مبارزه و جهاد عليه فساد و فحشاء سرمايه‏دارى غرب و پوچى و تجاوز كمونيزم نكشند كه ما هنوز در قدم‏هاى اول مبارزه جهانى خود عليه غرب و

صحيفه نور ج 21 صفحه 109

شرقيم.

مگر بيش از اين است كه ما ظاهراً از جهانخواران شكست مى‏خوريم و نابود مى‏شويم؟ مگر بيش از اين است كه ما را در دنيا به خشونت و تحجر معرفى مى‏كنند؟ مگر بيش از اين است كه با نفوذ ايادى قاتل و منحرف خود در محافل و منازل، عزت اسلام و مسلمين را پايكوب مى‏كنند؟ مگر بيش از اين است كه فرزندان عزيز اسلام ناب محمدى در سراسر جهان بر چوبه‏هاى دار ميروند؟ مگر بيش از اين است كه زنان و فرزندان خردسال حزب‏الله در جهان به اسارت گرفته مى‏شوند؟ بگذار دنياى پست ماديت با ما چنين كند ولى ما به وظيفه اسلامى خود عمل كنيم.

امروز بيشتر از هر زمانى كينه و دشمنى استكبار عليه اسلام ناب محمدى برملا شده است، بسيج عمومى آنان در دفاع از يك خودفروخته و نويسنده مزدور گوياى اين واقعيت است و شايد آنان اين همه فضاحت و بى آبرويى شان را به خاطر رسيدن به هدف شوم خود پيش بينى نكرده بودند كه امروز با سرافكندگى و خوارى از كرده خود پشيمان و با ذلت مراجعه مى‏كنند.

احتمالاً قضيه مبارزه با حجاب زنان مسلمان در فضاى آموزشى، حركتى انحرافى براى كمرنگ كردن جلوه عظيم دفاع جهان اسلام از رسول اكرم صلى الله عليه و آله و سلم مى‏باشد. گرچه خود اين واقعه هم از دردهايى است كه ملت‏هاى اسلامى گرفتار آن شده‏اند كه چگونه در دنياى به اصطلاح آزاد، الزام زنان و دختران مسلمان به رفع حجاب عين دموكراسى است و فقط ما كه گفته‏ايم كسى كه به پيغمبر اسلام صلى الله عليه و آله و سلم توهين كند و اجماع فقهاء مسلمين فتوا به اعدام آن مى‏دهند، خلاف آزادى است! راستى چرا دنيا در برابر كسى كه اجازه ندهد تا دختران مسلمان به دلخواه خود با پوشش اسلامى در دانشگاه‏ها درس بخوانند يا تدريس كنند، ساكت نشسته است؟ جز اين است كه تفسير و تاويل آزادى و استفاده از آن در اختيار كسانى است كه با اساس آزادى مقدس مخالفند؟ امروز خداوند ما را مسوول كرده است، نبايد غفلت نمود. امروز با جمود و سكون و سكوت بايد مبارزه كرد و شور و حال حركت انقلاب را پابرجا داشت. من باز مى‏گويم همه مسوولان نظام و مردم ايران بايد بدانند كه غرب و شرق تا شما را از هويت اسلامى‏تان به خيال خام خودشان بيرون نبرند، آرام نخواهند نشست. نه از ارتباط با متجاوزان خشنود شويد و نه از قطع ارتباط با آنان رنجور، هميشه با بصيرت و با چشمانى باز به دشمنان خيره شويد و آنان را آرام نگذاريد كه اگر آرام گذاريد، لحظه‏اى آرامتان نمى‏گذارند.

البته ما از زحمات وزارت امور خارجه قدردانى مى‏كنيم و آنها بايد با جديت به كار خود ادامه دهند كه انشاء الله در انجام وظيفه بزرگ الهى و سياسى خود موفق خواهند بود.

از خداوند متعال مى‏خواهم تا مهاجرين عزيزمان را هر چه زودتر به خانه و كاشانه خود برساند و تلخى غربت‏ها و سختى‏ها را به شيرينى مراجعت شان مبدل سازد.

در خاتمه لازم است از همه كسانى كه از مهاجرين عزيز جنگ تحميلى پذيرايى كرده و مى‏كنند و همچنين از مسوولين محترم بنياد مهاجرين كه زحمات زيادى متحمل شده‏اند، تشكر و قدردانى‏

صحيفه نور ج 21 صفحه 110

نمايم.

والسلام عليكم و رحمه‏الله و بركاته‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 112

تاريخ: 8/1/68

پاسخ به استعفاى آيت الله منتظرى از پست قائم مقامى رهبرى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام والمسلمين آقاى منتظرى دامت افاضاته

با سلام و آرزوى موفقيت براى شما، همان طور كه نوشته‏ايد رهبرى نظام جمهورى اسلامى كار مشكل و مسووليت سنگين و خطيرى است كه تحملى بيش از طاقت شما مى‏خواهد و به همين جهت هم شما و هم من از ابتدا با انتخاب شما مخالف بوديم و در اين زمينه هر دو مثل هم فكر مى‏كرديم ولى خبرگان به اين نتيجه رسيده بودند و من هم نمى‏خواستم در محدوده قانونى آنها دخالت كنم. از اين كه عدم آمادگى خود را براى پست قائم مقامى رهبرى اعلام كرده‏ايد، پس از قبول صميمانه از شما تشكر مى‏نمايم.

همه مى‏دانند كه شما حاصل عمر من بوده‏ايد و من به شما شديداً علاقه‏مندم. براى اين كه اشتباهات گذشته تكرار نگردد به شما نصيحت مى‏كنم كه بيت خود را از افراد ناصالح پاك نماييد و از رفت و آمد مخالفين نظام كه به اسم علاقه به اسلام و جمهورى اسلامى خود را جا مى‏زنند، جداً جلوگيرى كنيد. من اين تذكر را در قضيه مهدى هاشمى هم به شما دادم.

من صلاح شما و انقلاب را در اين مى‏بينم كه شما فقيهى باشيد كه نظام و مردم از نظرات شما استفاده كنند. از پخش دروغ‏هاى راديو بيگانه متاثر نباشيد، مردم ما شما را خوب مى‏شناسند و حيله‏هاى دشمن را هم خوب درك كرده‏اند كه با نسبت هر چيزى به مقامات ايران كينه خود را به اسلام نشان مى‏دهند.

طلاب عزيز، ائمه محترم جمعه و جماعات، روزنامه‏ها و راديو و تلويزيون بايد براى مردم اين قضيه ساده را روشن كنند كه در اسلام مصلحت نظام از مسايلى است كه مقدم بر هر چيز است و همه بايد تابع آن باشيم.

جناب عالى انشاء الله با درس و بحث خود، حوزه و نظام را گرمى مى‏بخشيد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 113

تاريخ: 14/1/68

انتصاب آيت الله جنتى به رياست سازمان تبليغات اسلامى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ احمد جنتى دامت افاضاته

به دنبال درخواست اعضاى محترم و بزرگوار شوراى عالى سازمان تبليغات مبنى بر اين كه براى پيشبرد بهتر كار، شخصى از طرف اين جانب به تنهايى مسوول آن سازمان گردد، جناب عالى را به مديريت و رياست آن سازمان منصوب مى‏نمايم.

روشن است شما كه از افراد متدين، خوب و با سابقه طولانى در مبارزات مى‏باشيد و عمرى را در حوزه‏هاى علميه سپرى كرده‏ايد، مى‏توانيد خدمات ارزنده‏اى به اسلام و انقلاب بنماييد.

اميدوارم با تلاش پيگير و با استفاده از همه نيروهاى مؤمن به انقلاب و اسلام از عهده اين مهم برآييد. تبليغات كه همان شناساندن خوبى‏ها و تشويق به انجام آن و ترسيم بدى‏ها و نشان دادن راه گريز و منع از آن است، از اصول بسيار مهم اسلام عزيز است. انشاء الله در محدوده توانتان نقاط كور و مجهول را براى مردم شريف ايران و جهان اسلام باز و روشن نماييد و چهارچوب اسلام ناب محمدى كه در ترسيم قهر و خشم و كينه مقدس و انقلابى عليه سرمايه‏دارى غرب و كمونيزم متجاوز شرق است و نيز راه مبارزه عليه ريا و حيله و خدعه را به مردم و بخصوص جوانان سلحشورمان نشان دهيد.

اين مساله كه نظام در اهداف خود جدى است و با هيچ كس شوخى ندارد و در صورت به خطر افتادن ارزش‏هاى اسلامى با هر كس در هر موقعيت قاطعانه برخورد مى‏نمايد، بايد به عنوان يك اصل خدشه ناپذير براى تمامى دست اندركاران و مردم تبليغ گردد.

توفيق جناب عالى و اعضاء معزز و محترم شوراى عالى سازمان تبليغات اسلامى و تمامى افراد اين سازمان را از خداوند متعال خواستارم.

والسلام عليكم و رحمه‏الله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 114

تاريخ: 19/1/68

فرمان به حجت الاسلام رحمانى مسؤول بسيج مستضعفين در مورد صرف كمك‏هاى مردمى‏

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى رحمانى مسوول محترم بسيج مستضعفين دامت افاضاته

با تشكر از زحمات جناب عالى و تمامى خواهران و برادران بسيج و دست اندركاران كمك‏هاى مردمى به جبهه‏هاى نبرد حق عليه باطل كه در روزهاى حماسه و جهاد با تلاش خود خدمات ارزشمندى را به اسلام و انقلاب و ايران نمودند. جناب عالى كه از مبارزين با سابقه و از دوستان خوب اين جانب مى‏باشيد، تلاش نماييد تا در طول شش ماه آنچه را در اختيار ستاد كمك‏هاى مردمى است در موارد مصرفش صرف نماييد و كار را به انجام رسانيد.

توفيق جناب عالى را از خداوند متعال خواستارم.

والسلام عليكم

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 116

تاريخ: 26/1/68

نامه به نمايندگان مجلس شوراى اسلامى و وزراء در مورد كناره‏گيرى آيت الله منتظرى

بسم الله الرحمن الرحيم‏

خدمت فرزندان عزيز، نمايندگان محترم مجلس شوراى اسلامى و وزراء محترم دامت افاضاتهم

با سلام شنيدم در جريان امر حضرت آقاى منتظرى نيستيد و نمى‏دانيد قضيه از چه قرار است. همين قدر بدانيد كه پدر پيرتان بيش از دو سال است در اعلاميه‏ها و پيغام‏ها تمام تلاش خود را نموده است تا قضيه بدين جا ختم نگردد ولى متاسفانه موفق نشد. از طرف ديگر وظيفه شرعى اقتضا مى‏كرد تا تصميم لازم را براى حفظ نظام و اسلام بگيرد، لذا با دلى پر خون حاصل عمرم را براى مصلحت نظام و اسلام كنار گذاشتم.

انشاء الله خواهران و برادران در آينده تا اندازه‏اى روشن خواهند شد. سفارش اين موضوع لازم نيست كه دفاع از اسلام و نظام شوخى بردار نيست و در صورت تخطى، هر كس در هر موقعيت بلافاصله به مردم معرفى خواهد شد.

توفيق همگان را از خداوند متعال خواستارم.

والسلام عليكم و رحمه‏الله و بركاته‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 117

تاريخ: 28/1/68

پيام به مناسبت روز ارتش

بسم الله الرحمن الرحيم‏

بيست و نهم فروردين سالروز ارتش قهرمان و دلاور جمهورى اسلامى ايران بر ملت رشيد ايران و بر همه ارتشيان و نيروهاى مسلح كشور مبارك باد. افتخار و آفرين بر ارتشى كه در اوج تصميم جاودانه خود حصار تعبد طاغوت را شكست و برج و باروى رژيم سلطنت و حكومت دوهزار و پانصد ساله شاهنشاهى را به آتش كشيد و خود را از قيود حاكميت ستمگران و مستشاران آمريكايى كه با هزاران آمال و آرزو براى منافعشان از ايران جزيره ثبات ساخته بودند، رهايى بخشيد. گرچه سران وابسته و خودفروخته ارتش تا آخرين لحظه حيات ننگين حكومت پهلوى تلاش فراوانى براى نجات تخت و تاج سلطنت نمودند، ولى تصميم شجاعانه پرسنل شريف ارتش اعم از افسران و درجه‏داران و سربازان آنچنان كوبنده و قاطع بود كه مجال تفكر و تصميم را از دشمنان خدا و خلق گرفت و پيوستن ارتش خصوصاً نيروى هوايى به صفوف الهى ملت، لحظه شادى بندگان خدا و ياس و نااميدى ستمگران گرديد كه آن روزها و ساعات شيرين و پر خاطره عشق ارتش به اسلام و ميهن اسلامى، هرگز از ياد ملت ايران نمى‏رود و حقاً نيروى هوايى سهم بيشترى ادا كرده است. پيوستن ارتش به مردم معرف ارزش واقعى ارتش و موجب كينه‏توزى جهانخواران گرديد.

در آغاز پيروزى انقلاب اسلامى ايادى شرق و غرب و آنها كه صداقت و امانت و ديندارى و ميهن دارى ارتشيان را در حماسه پيروزى درك نكرده بودند، كمر به نابودى ارتش بستند و با شعارهاى به ظاهر انقلابى و فريبنده مصمم به انحلال آن و غارت سلاح‏ها و نابودى امكانات دفاعى كشور شدند و چه بسا ساده‏لوحان نيز تحت تاثير القائات آنان راه اين هدف شوم را هموار نمودند كه خداوند متعال كشور و انقلاب اسلامى ما را از توطئه شوم آنان رهايى بخشيد و ارتش سرافراز ايران اسلامى همچون برق و صاعقه بر سر توطئه‏گران كه در گوشه و كنار مرزها خواب تجزيه ايران را در سر پرورانده بودند فرود آمد و كردستان و گنبد و تركمن صحرا گورستان كوردلان گرديد كه همه اينها از افتخارات تاريخى و فراموش ناشدنى ارتش قهرمان است.

و اما مهمتر از همه اينها حماسه هشت سال دفاع مقدس و مظلومانه ارتش و سپاه و نيروهاى انتظامى و مردمى است كه در حقيقت در برابر همه جهانخواران ايستادند و متجاوزينى كه به خود وعده‏

صحيفه نور ج 21 صفحه 118

فتح سه روزه خوزستان و سقوط تهران را داده بودند به باتلاق مرگ و هلاكت فرستاد، واقعاً ارتش و نيروهاى سپاهى و بسيجى‏ها مظلومانه و با كمترين امكانات جنگيدند و برگ‏هاى زرين افتخار و كرامت و شرافت و شهادت را به اسلام عزيز هديه نمودند. شجاعت‏ها و رشادت‏هاى بى نظير نيروى هوايى و هوانيروز و خلبانان دلاور در نفوذ به اعماق خاك دشمن و رويارويى با مدرن‏ترين امكانات اهدايى استكبار به صداميان و دفاع از حريم هوايى كشور نشانه تعهد، عشق و ايمان آنان به خدا و اسلام و ميهن اسلامى است. مهيا نگهداشتن و تعمير و بازسازى ادوات و ابزار پيچيده هواپيماها و رادارها و سلاح‏هاى ضد هوايى و موشك‏ها و پدافند از كشور دليل مهارت و تخصص و ارزش‏هاى علمى والاى اين عزيزان است كه خداوند بر توان و ايمان آنان بيفزايد.

نيروى زمينى قهرمان كه در حقيقت در تمامى حوادث در نوك پيكان حملات ناجوانمردانه دشمنان بوده است، به حق چهره راستين و شكست ناپذير و استوار خويش در دفاع از مرزهاى گسترده كشورمان را نشان داد. حضور و آمادگى دفاعى در مرزهاى غرب و جنوب و شمال غرب با آن همه خصوصيات جغرافيايى و با سرما و گرماى طاقت فرساى مناطق، آن هم با كمبودها و محاصره‏ها كار آسانى نبوده است كه علاوه بر آن ارتش با هماهنگى سپاه و بسيج در اكثر صحنه‏هاى رزم و پيكار توانست پشت سپاهيان كفر را در هم بشكند و سرزمين‏هاى مقدس و اشغال شده ميهن عزيزمان را از چنگال متجاوزان خارج نمايد و در عمليات‏هاى بزرگى همچون شكستن حصر آبادان و فتح‏المبين و بيت‏المقدس و ده‏ها عمليات افتخارآفرين ديگر دوشادوش و همگام عزيزان سپاه و بسيج به فتوحات و افتخارات بزرگى نايل شود و هم اكنون نيز با كمال قدرت و صلابت از مرزها و پاسدارى و حراست نمايد و در برابر خطرات احتمالى در آمادگى كامل باشد.

نيروى دريايى نيز همچون ساير نيروها بحمد الله در آب‏هاى خليج فارس و مرزهاى آبى كشور در عرصه دفاع مقدس از كشور اسلامى‏مان چون نگينى درخشنده است و بر عرشه كشتى افتخار و صلابت خود استوار ايستاده است. رويارويى آنان با نيروى دريايى دشمن و آن همه افتخارات رزم و رشادت و شهادت و نيز كنترل و بازرسى كشتى‏هاى در خليج فارس و تنگه هرمز و مهمتر از همه نبرد قهرمانانه آنان در برابر آمريكاى متجاوز و حضور جدى آنان در آب‏هاى بين‏المللى نشانه اقتدار و اعتبار اين نيروى بزرگ و سرافراز است و ملت ايران بايد به چنين ارتش مؤمن و وفادارى افتخار كند و نيروهاى مسلح و ارتش بزرگ ايران بايد بدانند كه همه اين افتخارات به بركت ايمان به خدا و دفاع از كشور امام زمان ارواحنا فداه و در سايه وحدت و انسجام و همدلى و برادرى با يكديگر و پشتيبانى مردم به دست آمده است و براى رسيدن به قله اين عزت و شوكت اسلامى، سرمايه‏هاى فراوان و شهداء گرانقدرى تقديم راه خدا گرديده است و بايد تا آخر همين رويه و سياست. يعنى ايمان، وحدت و نظم، حفظ و تقويت گردد و نيروهاى مسلح كشور اعم از سپاه و ارتش در كنار يكديگر به سازندگى و رشد و تقويت بنيه‏هاى دفاعى اسلام و كشور همت بگمارند. من تا آخر پشتيبان ارتش و سپاه و بسيج خواهم بود و تضعيف آنان را حرام مى‏دانم. من به

صحيفه نور ج 21 صفحه 119

عنوان فرمانده كل قوا به مسوولين و تصميم گيرندگان نيز دستور مى‏دهم كه در هيچ شرايطى از تقويت نيروهاى مسلح و بالا بردن آموزش‏هاى عقيدتى و نظامى و توسعه تخصص‏هاى لازم و خصوصاً حركت به طرف خودكفايى نظامى غفلت نكنند و اين كشور را براى دفاع از ارزش‏هاى اسلام ناب و محرومين و مستضعفين جهان در آمادگى كامل نگهدارند و مبادا توجه به برنامه‏هاى ديگر موجب غفلت از اين امر حياتى گردد كه مطمئناً غفلت از تقويت بنيه دفاعى كشور، طمع تهاجم و تجاوز بيگانگان و نهايتاً تحميل جنگ‏ها و توطئه‏ها را به دنبال مى‏آورد.

ارتش و ساير نيروهاى مسلح در دوران بازسازى بايد به اصل بازسازى معنوى و اعتقادى نيز توجه كافى داشته باشند، چرا كه همه در ميدان نبرد و كارزار آموخته و تجربه كرده‏اند كه معنويت و ايمان چقدر در پيروزى‏ها و موفقيت‏ها و بالا بردن توان و استقامت نيروها موثر است.

من با تشكر از زحمات روحانيون عزيز و مسوولين عقيدتى سياسى ارتش بخصوص نماينده خود جناب حجت الاسلام آقاى صفايى كه از چهره‏هاى مؤمن و خوب و صديق اين انقلاب است، تاكيد مى‏كنم كه به مساله‏ى آموزش‏هاى عقيدتى و اخلاقى بيشتر توجه شود.

دوران خدمت نظامى براى جوانان كشور بهترين فرصت و مناسبتى است كه نظام و ارتش و مسوولين عقيدتى سياسى مى‏توانند از آن استفاده كنند و جوانان عزيز و غيور را با بهترين روش‏هاى دفاعى اعم از تجربى و علمى يا اعتقادى بارور سازند كه براى هميشه و تا آخر عمر سرباز و مدافع اسلام و ميهن اسلامى باشند.

در خاتمه ضمن تشكر از همه نيروهاى مسلح خصوصاً نيروهاى عزيز و مومن و فداكار ارتش، افسران، سربازان، درجه‏داران و كادرهاى مختلف ستادى و غير ستادى و فرماندهان عزيز، نمايندگان خود در ارتش و دفاتر مشاورت و همچنين وزارت دفاع و كليه سازمان‏ها و مراكز تابعه ارتش، از پيشگاه مقدس پروردگار مى‏خواهم كه هر روز بر قدرت و شوكت و صلابت اين مدافعان راستين ميهن اسلامى بيفزايد و شهداء گرانقدر آنان را كه همه ما در زير سايه بركات آنان به نعمت امنيت و آزادى و استقلال رسيده‏ايم، با شهداء بزرگوار اسلام محشور فرمايد و به جانبازان عزيزشان شفا كرامت نمايد و مفقودين و اسراء بزرگوارشان را به اوطان خود برگرداند و به خانواده‏هاى معظم شهدا صبر و اجر مرحمت فرمايد.

در خاتمه توصيه موكد مى‏كنم به همه ملت بزرگ ايران به ويژه دست اندركاران در نظام مبارك جمهورى اسلامى و كسانى كه به نظام جمهورى اسلامى و اسلام عزيز دلبستگى دارند كه آنچه در اين سال‏هاى طولانى انقلاب پيش آمد از پيروزى‏هاى معجزه آسا در مقابل همه قدرت‏ها و ابرقدرت‏ها و صاحبان رسانه‏هاى گروهى جهان كه كمر همت به محو جمهورى اسلامى و در حقيقت اسلام بزرگ بسته‏اند و بحمد الله ناكام ماندند، از بركات و عنايات خداوند تعالى و ايمان همه قشرهاى متعهد به مبادى اسلام بوده و بى‏شك از ادعيه مباركه حضرت بقيه الله صلوات الله و سلامه عليه و روحى و ارواح العالمين لتراب مقدمه الفداء برخوردار بوده و هست و بر همه ماها لازم است با تشكر از اين

صحيفه نور ج 21 صفحه 120

نعمت بزرگ، در حفظ اين عنايات كوشا باشيم.

والسلام على عبادالله الصالحين

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 121

تاريخ: 2/68

پاسخ به استفسار استاندار سمنان در رابطه با تأمين آب آشاميدنى مردم اين استان از چشمه‏ها

بسمه تعالى

علماى اعلام و روحانيون محترم و ائمه جمعه معظم مجازند از طرف اين جانب در اين باب اقدام كنند و به هر نحوى مى‏توانند آن را انجام دهند.

موفقيت همگان را از خداى تعالى مسالت دارم.

والسلام عليكم و رحمه‏الله و بركاته


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 122

تاريخ: 4/2/68

نامه به حجت الاسلام خامنه‏اى در مورد تدوين متمم قانون اساسى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى خامنه‏اى رياست محترم جمهورى اسلامى ايران دامت افاضاته از آن جا كه پس از كسب ده سال تجربه عينى و عملى از اداره كشور، اكثر مسؤولين و دست‏اندركاران و كارشناسان نظام مقدس جمهورى اسلامى ايران بر اين عقيده‏اند كه قانون اساسى با اين كه داراى نقاط قوت بسيار خوب و جاودانه است، داراى نقايص و اشكالاتى است كه در تدوين و تصويب آن به علت جو ملتهب ابتداى پيروزى انقلاب و عدم شناخت دقيق معضلات اجرايى جامعه، كمتر به آن توجه شده است، ولى خوشبختانه مساله تتميم قانون اساسى پس از يكى دو سال مورد بحث محافل گوناگون بوده است و رفع نقايص آن يك ضرورت اجتناب ناپذير جامعه اسلامى و انقلابى ماست و چه بسا تاخير در آن موجب بروز آفات و عواقب تلخى براى كشور و انقلاب گردد. و من نيز بنابر احساس تكليف شرعى و ملى خود از مدت‏ها قبل در فكر حل آن بوده‏ام كه جنگ و مسايل ديگر مانع از انجام آن مى‏گرديد.

اكنون كه به يارى خداوند بزرگ و دعاى خير حضرت بقيةالله روحى له‏الفداء نظام اسلامى ايران راه سازندگى و رشد و تعالى همه جانبه خود را در پيش گرفته است، هيأتى را براى رسيدگى به اين امر مهم تعيين نمودم كه پس از بررسى و تدوين و تصويب موارد و اصولى كه ذكر مى‏شود، تأييد آن را به آراء عمومى مردم شريف و عزيز ايران بگذارند.

الف - حضرات حجج اسلام والمسلمين و آقايانى كه براى اين مهم در نظر گرفته‏ام:

1- آقاى مشكينى 2- آقاى طاهرى خرم‏آبادى 3- آقاى مؤمن 4- آقاى‏هاشمى رفسنجانى 5 - آقاى امينى 6- آقاى خامنه‏اى 7- آقاى موسوى (نخست وزير) 8 - آقاى حسن حبيبى 9 - آقاى موسوى اردبيلى 10- آقاى موسوى خوئينى‏ها 11- آقاى محمدى گيلانى 12- آقاى خزعلى 13- آقاى يزدى 14- آقاى امامى كاشانى 15- آقاى جنتى 16- آقاى مهدوى كنى 17- آقاى آذرى قمى 18- آقاى توسلى 19- آقاى كروبى 20- آقاى عبدالله نورى كه آقايان محترم از مجلس خبرگان و قواى مقننه و اجراييه و قضاييه و مجمع تشخيص مصلحت و افراد ديگر و نيز پنج نفر از نمايندگان مجلس شوراى اسلامى به انتخاب مجلس انتخاب شده‏اند.

صحيفه نور ج 21 صفحه 123

ب- محدوده مسايل مورد بحث: 1 - رهبرى 2- تمركز در مديريت قوه مجريه 3- تمركز در مديريت قوه قضاييه 4- تمركز در مديريت صدا و سيما به صورتى كه قواى سه گانه در آن نظارت داشته باشند. 5 - تعداد نمايندگان مجلس شوراى اسلامى 6- مجمع تشخيص مصلحت براى حل معضلات نظام و مشورت رهبرى به صورتى كه قدرتى در عرض قواى ديگر نباشد 7- راه بازنگرى به قانون اساسى 8 - تغيير نام مجلس شوراى ملى به مجلس شوراى اسلامى.

ج - مدت براى اين كار حداكثر دو ماه است.

توفيق حضرات آقايان را از خداوند متعال خواستارم.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 124

تاريخ: 6/2/68

پاسخ به آقاى عسگر اولادى در مورد صرف وجوه و امالى كه در اختيار ولى فقيه است

بسم الله الرحمن الرحيم‏

جناب آقاى حبيب‏الله عسگر اولادى زيد توفيقه‏

با سلام، كليه وجوه و اموال مجهول المالك، بلاصاحب، ارث بلا وارث و اموالى كه بابت تخميس و خروج از ذمه و اجراى اصل 49 قانون اساسى و ديگر قوانين در اختيار ولى فقيه است، در اختيار جنابان آقايان حجج اسلام مهدى كروبى و حسن صانعى دامت افاضاتهما قرار مى‏گيرد. آقايان از طرف اين جانب وكيل مى‏باشند تا به هر گونه صلاح مى‏دانند در تمامى‏ابعاد، فروش، نگهدارى و اداره آنها اقدام نمايند.

بديهى است اگر مايل باشند مى‏توانند قسمتى از اين اختيارات را در اختيار وزارت امور اقتصادى و دارايى قرار دهند. از آقايان مى‏خواهم كه دقت كامل كنند تا كليه در آمدهاى حاصله را هر چه بهتر در موارد مقرره شرعيه صرف نمايند و در حد توان به بنياد شهيد، بنياد پانزده خرداد، بنياد مسكن، كميته امداد، سازمان بهزيستى، طرح شهيد رجايى و بنياد جانبازان انقلاب اسلامى و موارد ديگر مورد نظرشان كمك نمايند و در تمامى موارد، امور شرعيه به دقت مراعات گردد. توفيق جناب عالى و آقايان را در خدمت به خانواده شهدا، جانبازان و مفقودين و اسرا و مستضعفين آرزومنديم.

والسلام عليكم و رحمه‏الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 126

تاريخ: 7/2/68

پاسخ به آيت الله مشكينى در مورد انتخابات حوزه علميه قم

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام والمسلمين آقاى حاج شيخ على مشكينى دامت افاضاته

پس از سلام و آرزوى موفقيت، انشاءالله موفق و مؤيد باشيد. نامه جناب عالى در مورد انتخابات حوزه علميه قم رسيد، از جناب عالى و ساير دست‏اندركاران تشكر مى‏نمايم. شما از قول من به فرزندان انقلابى‏ام بفرماييد كه تندروى عاقبت خوبى ندارد. اگر آنان جذب حضرات آقايان جامعه محترم مدرسين نشوند، در آينده گرفتار كسانى خواهند شد كه مروج اسلام آمريكايى‏اند.

من باز مى‏گويم اگر طلاب انقلابى و مدرسين طرفدار انقلاب هماهنگ كار نكنند، هر دو شكننده‏اند. بايد تمام تلاش را نمود كه به اين نقطه مهم رسيد. آقايان به روشنى ديدند كه دشمن از نقاط ضعف چه ضربه‏اى به اسلام و روحانيت زد. مؤمن از يك سوراخ دو بار نبايد گزيده شود.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 127

تاريخ: 7/2/68

پاسخ به گزارش حجت الاسلام مقتدايى در مورد وضع زندانيان

بسمه تعالى‏

جناب حجت‏الاسلام آقاى مقتدايى دامت افاضاته

با سلام از گزارشى كه در مورد وضع زندانيان داديد، تشكر مى‏نمايم. همه بايد سعى كنيم به صورتى حركت كنيم كه به احدى ظلم نشود. انشاءالله با تلاش خود اين مهم جامه عمل مى‏پوشد. از خداوند متعال توفيق و تأييد همه شما را خواستارم.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 129

تاريخ: 9/2/68

پاسخ به نامه حجت الاسلام حاج شيخ على مشكينى در مورد متمم قانون اساسى

بسم الله الرحمن الرحيم‏

حضرت حجت‏الاسلام والمسلمين جناب آقاى حاج شيخ على مشكينى دامت افاضاته‏

پس از عرض سلام خواسته بوديد نظرم را در مورد متمم قانون اساسى بيان كنم. هر گونه آقايان صلاح دانستند عمل كنند، من دخالت نمى‏كنم. فقط در مورد رهبرى، ما كه نمى‏توانيم نظام اسلامى‏مان را بدون سرپرست رها كنيم. بايد فردى را انتخاب كنيم كه از حيثيت اسلامى‏مان در جهان سياست و نيرنگ دفاع كند.

من از ابتدا معتقد بودم و اصرار داشتم كه شرط مرجعيت لازم نيست. مجتهد عادل مورد تأييد خبرگان محترم سراسر كشور كفايت مى‏كند. اگر مردم به خبرگان رأى دادند تا مجتهد عادلى را براى رهبرى حكومتشان تعيين كنند، وقتى آنها هم فردى را تعيين كردند تا رهبرى را به عهده بگيرد، قهرى او مورد قبول مردم است. در اين صورت او ولى منتخب مردم مى‏شود و حكمش نافذ است.

در اصل قانون اساسى من اين را مى‏گفتم ولى دوستان در شرط مرجعيت پافشارى كردند، من هم قبول كردم. من در آن هنگام مى‏دانستم كه اين در آينده نه چندان دور قابل پياده شدن نيست. توفيق آقايان را از درگاه خداوند متعال خواستارم.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 130

تاريخ: 17/2/68

پاسخ به گزارش شوراى مديريت و دبيرخانه جامعه مدرسين حوزه علميه قم

بسم الله الرحمن الرحيم‏

شوراى مديريت حوزه علميه قم دامت افاضاته‏

با سلام و دعا براى شما عزيزان، زحمات شما عزيزان چيزى نيست كه بر كسى پوشيده باشد. انشاءالله با كمك همه دست‏اندركاران امور حوزه موفق شويد پاسخگوى سؤالات جهان اسلام شويد.

اين مسأله نبايد فراموش شود كه به هيچ وجه از اركان محكم فقه و اصول رايج در حوزه‏ها نبايد تخطى شود. البته در عين اين كه از اجتهاد جواهرى به صورتى محكم و استوار ترويج مى‏شود، از محاسن روش‏هاى جديد و علوم مورد احتياج حوزه‏هاى اسلامى استفاده گردد. بار ديگر به فرزندان خوب و انقلابى‏ام سفارش مى‏كنم كه شوراى مديريت حوزه علميه قم مورد تأييد اين جانب مى‏باشند، سعى كنند تندروى نكنند كه تندروى باعث شكست خودشان مى‏گردد. بايد طلاب جوان، اساتيد محترم حوزه را كه در خدمت انقلاب و اسلام و علوم اسلامى‏مى‏باشند يارى كنند تا آنان بتوانند به هدف‏هاى مهم تعليم و تربيت برسند. شوراى مديريت و اساتيد عزيز هم توجه داشته باشند كه بدون طلاب انقلابى به هيچ يك از خواسته‏هاى مشروع خود نخواهند رسيد، طلاب انقلابى و مبارز، پيشتازان انقلاب اصيل اسلامى‏مان مى‏باشند، چهره گلگون و روشن فيضيه‏هاى ايران در جهان اسلام مرهون زندان‏ها و شكنجه‏هاى اين عزيزان است.

اين مسأله بايد در نظر گرفته شود كه شوراى مديريت حوزه علميه قم از خدا مى‏خواهند كارى كنند كه طلاب عزيز در فراگيرى علم و دانش با مشكلات روبرو نشوند، اگر در بعضى جهات بدين نتيجه نمى‏رسند، لابد در حد توانشان نيست. شعار هميشه از آن كسانى است كه وارد گود اجرا نيستند.

از خداوند متعال توفيق سروران و سربازان علوم اسلامى‏را خواستارم.

والسلام عليكم و رحمه‏الله و بركاته

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 169

تاريخ: 15/3/68

وصيت نامه سياسى - اللهى رهبر كبير انقلاب اسلامى و بنيانگذار جمهورى اسلامى ايران

بسم الله الرحمن الرحيم‏

قال رسول الله صلى الله عليه و آله و سلم: انى تارك فيكم الثقلين كتاب‏الله و عترتى اهل بيتى فانهما لن يفترقا حتى يردا على الحوض.

الحمدلله و سبحانك اللهم صل على محمد و آله مظاهر جمالك و جلالك و خزائن اسرار كتابك الذى تجلى فيه‏الاحديه بجميع اسمائك حتى المستاثر منها الذى لا يعلمه غيرك واللعن على ظالميهم اصل الشجره الخبيثه.

و بعد اينجانب مناسب مى‏دانم كه شمه كوتاه و قاصر در باب ثقلين تذكر دهم، نه از حيث مقامات غيبى و معنوى و عرفانى كه قلم مثل منى عاجز است از جسارت در مرتبه‏اى كه عرفان آن بر تمام دائره وجود از ملك تا ملكوت اعلى و از آنجا تا لاهوت و آنچه در فهم من و تو نايد سنگين و تحمل آن فوق طاقت، اگر نگويم ممتنع است. و نه از آنچه بر بشريت گذشته است از مهجور بودن از حقايق مقام والاى ثقل اكبر و ثقل كبير كه از هر چيز اكبر است جز ثقل اكبر كه اكبر مطلق است و نه از آنچه گذشته است بر اين دو ثقل از دشمنان خدا و طاغوتيان بازيگر كه شمارش آن براى مثل منى ميسر نيست با قصور اطلاع و وقت محدود، بلكه مناسب ديدم اشاره‏اى گذرا و بسيار كوتاه از آنچه بر اين دو ثقل گذشته است، بنمايم.

شايد جمله لن يفترقا حتى يردا على الحوض اشاره باشد بر اينكه بعد از وجود مقدس رسول الله صلى الله عليه و آله و سلم هر چه بر يكى از اين دو گذشته است بر ديگرى گذشته است و مهجوريت هر يك مهجوريت ديگرى است تا آنگاه كه اين دو مهجور بر رسول خدا در حوض وارد شوند. و آيا اين حوض مقام اتصال كثرت به وحدت است و اضمحلال قطرات در دريا است يا چيز ديگر كه به عقل و عرفان بشر راهى ندارد؟ و بايد گفت آن ستمى كه از طاغوتيان بر اين دو وديعه رسول اكرم صلى الله عليه و آله و سلم گذشته نه بر امت مسلمان بلكه بر بشريت گذشته است كه قلم از آن عاجز است.

صحيفه نور ج 21 صفحه 170

و ذكر اين نكته لازم است كه حديث ثقلين متواتر بين جميع مسلمين است و كتب اهل سنت از صحاح شش گانه تا كتب ديگر آنان با الفاظ مختلفه و موارد مكرره از پيغمبر اكرم صلى الله عليه و آله و سلم - بطور متواتر نقل شده است و اين حديث شريف حجت قاطع است بر جميع بشر بويژه مسلمانان مذاهب مختلف و بايد همه مسلمانان كه حجت بر آنان تمام است جوابگوى آن باشند و اگر عذرى براى جاهلان بى خبر باشد براى علماء مذاهب نيست.

اكنون ببينيم چه گذشته است بر كتاب خدا، اين وديعه الهى و ما ترك پيامبر اسلام - صلى الله عليه و آله و سلم - مسائل اسف انگيزى كه بايد براى آن خون گريه كرد پس از شهادت حضرت على (ع) شروع شد. خودخواهان و طاغوتيان، قرآن كريم را وسيله‏اى كردند براى حكومت هاى ضدقرآنى و مفسران حقيقى قرآن و آشنايان به حقايق را كه سراسر قرآن را از - پيامبر اكرم صلى الله عليه و آله و سلم - دريافت كرده بودند و نداى انى تارك فيكم الثقلان در گوششان بود با بهانه‏هاى مختلف و توطئه‏هاى از پيش تهيه شده، آنان را عقب زده و با قرآن، در حقيقت قرآن را كه براى بشريت تا ورود به حوض، بزرگترين دستور زندگانى مادى و معنوى بود و هست، از صحنه خارج كردند و بر حكومت عدل الهى كه يكى از آرمان‏هاى اين كتاب مقدس بوده و هست خط بطلان كشيدند و انحراف از دين خدا و كتاب و سنت الهى را پايه‏گذارى كردند تا كار به جايى رسيد كه قلم از شرح آن شرمسار است. و هر چه اين بنيان كج به جلو آمد، كجى‏ها و انحراف‏ها افزون شد تا آنجا كه قرآن كريم را كه براى رشد جهانيان و نقطه جمع همه مسلمانان بلكه عائله بشرى از مقام شامخ احديت به كشف تام محمدى (ص) تنزل كرد كه بشريت را به آنچه بايد برسند، برساند و اين وليده علم‏الاسماء را از شر شياطين و طاغوت‏ها رها سازد و جهان را به قسط و عدل رساند و حكومت را به دست اولياءالله، - معصومين عليهم صلوات الاولين والاخرين - بسپارد تا آنان به هر كه صلاح بشريت است بسپارند، چنان از صحنه خارج نمودند كه گويى نقشى براى هدايت ندارد و كار به جايى رسيد كه نقش قرآن به دست حكومت‏هاى جائر و آخوندهاى خبيث بدتر از طاغوتيان وسيله‏اى براى اقامه جور و فساد و توجيه ستمگران و معاندان حق تعالى شد و مع‏الاسف به دست دشمنان توطئه‏گر و دوستان جاهل، قرآن اين كتاب سرنوشت ساز، نقشى جز در گورستان‏ها و مجالس مردگان نداشت و ندارد و آنكه بايد وسيله جمع مسلمانان و بشريت و كتاب زندگى آنان باشد، وسيله تفرقه و اختلاف گرديد و يا به كلى از صحنه خارج شد، كه ديديم اگر كسى دم از حكومت اسلامى بر مى‏آورد و از سياست كه نقش بزرگ اسلام و رسول بزرگوار - صلى الله عليه و آله و سلم - و قرآن و سنت مشحون آن است، سخن مى‏گفت گويى بزرگترين معصيت را مرتكب شده و كلمه آخوند سياسى موازن با آخوند بى‏دين شده بود و اكنون نيز هست.

و اخيراً قدرت‏هاى شيطانى بزرگ به وسيله حكومت‏هاى منحرف خارج از تعليمات اسلامى كه خود را به دروغ به اسلام بسته‏اند، براى محو قرآن و تثبيت مقاصد شيطانى ابرقدرت‏ها قرآن را با خط زيبا طبع مى‏كنند و به اطراف مى‏فرستند و با اين حيله شيطانى قرآن را از صحنه خارج مى‏كنند. ما همه

صحيفه نور ج 21 صفحه 171

ديديم قرآنى را كه محمدرضا خان پهلوى طبع كرد و عده‏اى را اغفال كرد و بعض آخوندهاى بى‏خبر از مقاصد اسلامى هم مداح او بودند و مى‏بينيم كه ملك فهد هر سال مقدار زيادى از ثروت‏هاى بى‏پايان مردم را صرف طبع قرآن كريم و عمال تبليغات مذهب ضدقرآنى مى‏كند و وهابيت اين مذهب سراپا بى‏اساس و خرافاتى را ترويج مى‏كند و مردم و ملت‏هاى غافل را سوق به سوى ابرقدرت‏ها مى‏دهد و از اسلام عزيز و قرآن كريم براى هدم اسلام و قرآن بهره‏بردارى مى‏كند.

ما مفتخريم و ملت عزيز سر تاپا متعهد به اسلام و قرآن مفتخر است كه پيرو مذهبى است كه مى‏خواهد حقايق قرآنى كه سراسر آن از وحدت بين مسلمين بلكه بشريت دم مى‏زند، از مقبره‏ها و گورستان‏ها نجات داده و به عنوان بزرگترين نسخه نجات دهنده بشر از جميع قيودى كه بر پاى و دست و قلب و عقل او پيچيده است و او را به سوى فنا و نيستى و بردگى و بندگى طاغوتيان مى‏كشاند، نجات دهد. و ما مفتخريم كه پيرو مذهبى هستيم كه رسول خدا موسس آن به امر خداوند تعالى بوده و اميرالمومنين على بن ابى طالب اين بنده رها شده از تمام قيود، مامور رها كردن بشر از تمام اغلال و بردگى‏هاست.

ما مفتخريم كه كتاب نهج‏البلاغه كه بعد از قرآن بزرگترين دستور زندگى مادى و معنوى و بالاترين كتاب رهايى بخش بشر است و دستورات معنوى و حكومتى آن بالاترين راه نجات است، از امام معصوم ما است.

ما مفتخريم كه ائمه معصومين از على بن ابى طالب گرفته تا منجى بشر حضرت مهدى صاحب زمان عليهم الاف التحيات والسلام كه به قدرت خداوند قادر زنده و ناظر امور است، ائمه ما هستند.

ما مفتخريم كه ادعيه حيات بخش كه او را قرآن صاعد مى‏خوانند از ائمه معصومين ما است. ما به مناجات شعبانيه امامان و دعاى عرفات حسين بن على عليهماالسلام و صحيفه سجاديه اين زبور آل محمد و صحيفه فاطميه كه كتاب الهام شده از جانب خداوند تعالى به زهراى مرضيه است. از ما است.

ما مفتخريم كه باقرالعلوم بالاترين شخصيت تاريخ است و كسى جز خداى تعالى و رسول صلى الله عليه و آله و ائمه معصومين عليهم‏السلام، مقام او را درك نكرده و نتوانند درك كرد، از ماست.

و ما مفتخريم كه مذهب ما جعفرى است كه فقه ما كه درياى بى‏پايان است يكى از آثار اوست و ما مفتخريم به همه ائمه معصومين عليهم صلوات الله و متعهد به پيروى آنانيم.

ما مفتخريم كه ائمه معصومين ما صلوات الله و سلامه عليهم در راه تعالى دين اسلام و در راه پياده كردن قرآن كريم كه تشكيل حكومت عدل يكى از ابعاد آن است در حبس و تبعيد بسر برده و عاقبت در راه براندازى حكومت‏هاى جائرانه و طاغوتيان زمان خود شهيد شدند. و ما امروز مفتخريم كه مى‏خواهيم مقاصد قرآن و سنت را پياده كنيم و اقشار مختلفه ملت ما در اين راه بزرگ‏

صحيفه نور ج 21 صفحه 172

سرنوشت‏ساز سر از پا نشناخته جان و مال و عزيزان خود را نثار راه خدا

مى‏كنند.

ما مفتخريم كه بانوان و زنان پير و جوان و خورد و كلان در صحنه‏هاى فرهنگى و اقتصادى و نظامى‏حاضر و همدوش مردان يا بهتر از آنان در راه تعالى اسلام و مقاصد قرآن كريم فعاليت دارند. و آنان كه توان جنگ دارند در آموزش نظامى‏كه براى دفاع از اسلام و كشور اسلامى از واجبات مهم است شركت و از محروميت‏هايى كه توطئه دشمنان و ناآشنايى دوستان از احكام اسلام و قرآن بر آنها بلكه بر اسلام و مسلمانان تحميل نمودند، شجاعانه و متعهدانه خود را رهانده و از قيد خرافاتى كه دشمنان براى منافع خود به دست نادانان و بعضى آخوندهاى بى اطلاع از مصالح مسلمين به وجود آورده بودند، خارج نموده‏اند. و آنان كه توان جنگ ندارند در خدمت پشت جبهه به نحو ارزشمندى كه دل ملت را از شوق و شعف به لرزه در مى‏آورد و دل دشمنان و جاهلان بدتر از دشمنان را از خشم و غضب مى‏لرزاند، اشتغال دارند. و ما مكرر ديديم كه زنان بزرگوارى زينب گونه - عليها سلام‏الله - فرياد مى‏زنند كه فرزندان خود را از دست داده و در راه خداى تعالى و اسلام عزيز از همه چيز خود گذشته و مفتخرند به اين امر و مى‏دانند آنچه به دست آورده‏اند بالاتر از جنات نعيم است چه رسد به متاع ناچيز دنيا، و ملت ما بلكه ملت‏هاى اسلامى و مستضعفان جهان مفتخرند به اين كه دشمنان آنان كه دشمنان خداى بزرگ و قرآن كريم و اسلام عزيزند، درندگانى هستند كه از هيچ جنايت و خيانتى براى مقاصد شوم جنايتكارانه خود دست نمى‏كشند و براى رسيدن به رياست و مطامع پست خود دوست و دشمن را نمى‏شناسند و درآنان آمريكا اين تروريست بالذات، دولتى است كه سرتاسر جهان را به آتش كشيده و هم پيمان او صهيونيست جهانى است كه براى رسيدن به مطامع خود جناياتى مرتكب مى‏شود كه قلم‏ها از نوشتن و زبان‏ها از گفتن آن شرم دارند و خيال ابلهانه اسرائيل بزرگ، آنان را به هر جنايتى مى‏كشاند. و ملت‏هاى اسلامى و مستضعفان جهان مفتخرند كه دشمنان آنها حسين اردنى اين جنايت پيشه دوره‏گرد، و حسن و حسنى مبارك هم آخور با اسرائيل جنايتكارند و در راه خدمت به آمريكا و اسرائيل از هيچ خيانتى به ملت‏هاى خود روى گردان نيستند. و ما مفتخريم كه دشمن ما صدام عفلقى است كه دوست و دشمن او را به جنايتكارى و نقض حقوق بين‏المللى و حقوق بشر مى‏شناسند و همه مى‏دانند كه خيانتكارى او به ملت مظلوم عراق و شيخ‏نشينان خليج، كمتر از خيانت به ملت ايران نباشد و ما و ملت‏هاى مظلوم دنيا مفتخريم كه رسانه‏هاى گروهى و دستگاه‏هاى تبليغات جهانى، ما و همه مظلومان جهان را به هر جنايت و خيانتى كه ابرقدرتهاى جنايتكار دستور مى‏دهند، متهم مى‏كنند.

كدام افتخار بالاتر و والاتر از اين كه آمريكا با همه ادعاهايش و همه ساز و برگهاى جنگيش و آن همه دولت‏هاى سرسپرده‏اش و به دست داشتن ثروت‏هاى بى پايان ملت‏هاى مظلوم عقب افتاده و در دست داشتن تمام رسانه‏هاى گروهى در مقابل ملت غيور ايران و كشور حضرت بقيه‏الله - ارواحنا لمقدمه الفداء - آنچنان وامانده و رسوا شده است كه نمى‏داند به كه متوسل شود و رو به هر كس مى‏كند جواب رد مى‏شنود و اين نيست جز به مددهاى غيبى حضرت بارى تعالى - جلت عظمته - كه ملت‏ها را بويژه ملت ايران اسلامى را بيدار نموده و از ظلمات ستمشاهى به نور اسلام هدايت نمود.

صحيفه نور ج 21 صفحه 173

من اكنون به ملتهاى شريف ستمديده و به ملت عزيز ايران توصيه مى‏كنم كه از اين راه مستقيم الهى كه نه به شرق ملحد و نه به غرب ستمگر كافر وابسته است بلكه به صراطى كه خداوند به آنها نصيب فرموده است محكم و استوار و متعهد و پايدار، پاى بند بوده و لحظه‏اى از شكر اين نعمت غفلت نكرده و دست‏هاى ناپاك عمال ابرقدرت‏ها، چه عمال خارجى و چه عمال داخلى بدتر از خارجى، تزلزلى در نيت پاك و اراده آهنين آنان رخنه نكند و بدانند كه هر چه رسانه‏هاى گروهى عالم و قدرت‏هاى شيطانى غرب و شرق اشتلم مى‏زنند دليل بر قدرت الهى آنان است و خداوند بزرگ سزاى آنان را هم در اين عالم و هم در عوالم ديگر خواهد داد انه ولى النعم و بيده ملكوت كل شى‏ء و با كمال جد و عجز از ملت‏هاى مسلمان مى‏خواهم كه از ائمه اطهار و فرهنگ سياسى، اجتماعى، اقتصادى، نظامى اين بزرگ راهنمايان عالم بشريت به طور شايسته و به جان و دل و جان فشانى و نثار عزيزان پيروى كنند. از آن جمله دست از فقه سنتى كه بيانگر مكتب رسالت و امامت است و ضامن رشد و عظمت ملت‏ها است چه احكام اوليه و چه ثانويه كه هر دو مكتب فقه اسلامى است، ذره‏اى منحرف نشوند و به وسواس خناسان معاند با حق و مذهب گوش فرا ندهند و بدانند قدمى‏انحرافى مقدمه سقوط مذهب و احكام اسلامى و حكومت عدل الهى است و از آن جمله از نماز جمعه و جماعت كه بيانگر سياسى نماز است هرگز غفلت نكنند كه اين نماز جمعه از بزرگترين عنايات حق تعالى بر جمهورى اسلامى ايران است و از آن جمله مراسم عزادارى ائمه اطهار و بويژه سيد مظلومان و سرور شهيدان حضرت ابى عبدالله الحسين صلوات وافر الهى و انبياء و ملائكه الله و صلحاء بر روح بزرگ حماسى او باد هيچ گاه غفلت نكنند.

و بدانند آنچه دستور ائمه - عليهم‏السلام - براى بزرگداشت اين حماسه تاريخى اسلام است و آنچه لعن و نفرين بر ستمگران آل بيت است تمام فرياد قهرمانه ملت‏ها است بر سردمداران ستم پيشه در طول تاريخ الى الابد. و مى‏دانيد كه لعن و نفرين و فرياد از بيداد بنى اميه - لعنت الله عليهم - با آن كه آنان منقرض و به جهنم رهسپار شده‏اند فرياد بر سر ستمگران جهان و زنده نگهداشتن اين فرياد ستم شكن است. و لازم است در نوحه‏ها و اشعار مرثيه و اشعار ثناى از ائمه حق عليهم سلام‏الله به طور كوبنده فجايع و ستمگرى‏هاى ستمگران هر عصر و مصر يادآورى شود و در اين عصر كه عصر مظلوميت جهان اسلام به دست امريكا و شوروى و ساير وابستگان به آنان و از آن جمله آل سعود اين خائنين به حرم بزرگ الهى - لعنت‏الله و ملائكته و رسله عليهم - است به طور كوبنده يادآورى و لعن و نفرين شود. و همه بايد بدانيم كه آنچه موجب وحدت بين مسلمين است اين مراسم سياسى است كه حافظ مليت مسلمين بويژه شيعيان ائمه اثنى عشر - عليهم صلوات‏الله و سلم.

و آنچه لازم است تذكر دهم آن است كه وصيت سياسى الهى اين جانب اختصاص به ملت عظيم‏الشان ايران ندارد بلكه توصيه به جميع ملل اسلامى و مظلومان جهان از هر ملت و مذهب مى‏باشد.

از خداوند عزوجل عاجزانه خواهانم كه لحظه‏اى ما و ملت ما را به خود واگذار نكند و از

صحيفه نور ج 21 صفحه 174

عنايات غيبى خود به اين فرزندان اسلام و رزمندگان عزيز لحظه‏اى دريغ نفرمايد.

روح‏الله الموسوى الخمينى

صحيفه نور ج 21 صفحه 175

بسم‏الله الرحمن الرحيم‏

اهميت انقلاب شكوهمند اسلامى كه دست آورد ميليون‏ها انسان ارزشمند و هزاران شهيد جاويد آن و آسيب ديدگان عزيز، اين شهيدان زنده است و مورد اميد ميليون‏ها مسلمانان و مستضعفان جهان است به قدرى است كه ارزيابى آن از عهده قلم و بيان والاتر و برتر است. اينجانب روح‏الله موسوى خمينى كه از كرم عظيم خداوند متعال با همه خطايا مأيوس نيستم و زاد راه پرخطرم همان دلبستگى به كرم كريم مطلق است به عنوان يك نفر طلبه حقير كه همچون ديگر برادران ايمانى اميد به اين انقلاب و بقاء دست آوردهاى آن و به ثمر رسيدن هر چه بيشتر آن دارم به عنوان وصيت به نسل حاضر و نسل‏هاى عزيز آينده مطالبى هر چند تكرارى عرض مى‏نمايم و از خداوند بخشاينده مى‏خواهم كه خلوص نيت در اين تذكرات عنايت فرمايد.

1- ما مى‏دانيم كه اين انقلاب بزرگ كه دست جهانخواران و ستمگران را از ايران بزرگ كوتاه كرد. با تأييدات غيبى الهى پيروز گرديد. اگر نبود دست تواناى خداوند امكان نداشت يك جمعيت سى و شش ميليونى با آن تبليغات ضد اسلامى و ضد روحانى، خصوص در اين صد سال اخير و با آن تفرقه‏افكنى‏هاى بى حساب قلم‏داران و زبان مردان در مطبوعات و سخنرانى‏ها و مجالس و محافل ضداسلامى و ضدملى به صورت مليت و آن همه شعرها و بذله‏گويى‏ها و آن همه مراكز عياشى و فحشاء و قمار و مسكرات و مواد مخدره كه همه و همه براى كشيدن نسل جوان فعال كه بايد در راه پيشرفت و تعالى و ترقى ميهن عزيز خود فعاليت نمايند، به فساد و بى تفاوتى در پيش آمدهاى خائنانه كه به دست شاه فاسد و پدر بى فرهنگش و دولت‏ها و مجالس فرمايشى كه از طرف سفارتخانه‏هاى قدرتمندان بر ملت تحميل مى‏شد و از همه بدتر وضع دانشگاه‏ها و دبيرستان‏ها و مراكز آموزشى كه مقدرات كشور به دست آنان سپرده مى‏شد، با به كار گرفتن معلمان و استادان غرب زده يا شرق زده صد در صد مخالف اسلام و فرهنگ اسلامى بلكه ملى صحيح، با نام مليت و ملى گرايى گرچه در بين آنان مردانى متعهد و دلسوز بودند لكن با اقليت فاحش آنان و در تنگنا قراردادنشان كار مثبتى نمى‏توانستند انجام دهند و با اين همه و ده‏ها مسائل ديگر از آن جمله به انزوا و عزلت كشيدن روحانيان و با قدرت تبليغات به انحراف فكرى كشيدن بسيارى از آنان، ممكن نبود اين ملت با اين وضعيت يكپارچه قيام كنند و در سرتاسر كشور با ايده واحد و فرياد الله اكبر و فداكارى هاى حيرت‏آور و معجزه‏آسا تمام قدرت‏هاى

صحيفه نور ج 21 صفحه 176

داخل و خارج را كنار زده و خود مقدرات كشور را به دست گيرد. بنابراين شك نبايد كرد كه انقلاب اسلامى ايران از همه انقلاب‏ها جداست، هم در پيدايش و هم در كيفيت مبارزه و هم در انگيزه انقلاب و قيام. و ترديد نيست كه اين يك تحفه الهى و هديه غيبى بوده كه از جانب خداوند منان بر اين ملت مظلوم غارت زده عنايت شده است.

2- اسلام و حكومت اسلامى پديده الهى است كه با به كار بستن آن سعادت فرزندان خود را در دنيا و آخرت به بالاترين وجه تأمين مى‏كند و قدرت آن دارد كه قلم سرخ بر ستمگرى‏ها و چپاولگرى‏ها و فسادها و تجاوزها بكشد و انسان‏ها را به كمال مطلوب خود برساند و مكتبى است كه بر خلاف مكتب‏هاى غير توحيدى در تمام شؤون فردى و اجتماعى و مادى و معنوى و فرهنگى و سياسى و نظامى و اقتصادى دخالت و نظارت دارد و از هيچ نكته ولو بسيار ناچيز كه در تربيت انسان و جامعه و پيشرفت مادى و معنوى نقش دارد فروگذار ننموده است و موانع و مشكلات سر راه تكامل را در اجتماع و فرد گوشزد نموده و به رفع آنها كوشيده است. اينك كه به توفيق و تأييد خداوند، جمهورى اسلامى با دست تواناى ملت متعهد پايه‏ريزى شده و آنچه در اين حكومت اسلامى مطرح است اسلام و احكام مترقى آن است، بر ملت عظيم‏الشان ايران است كه در تحقق محتواى آن به جميع ابعاد و حفظ و حراست آن بكوشند كه حفظ اسلام در رأس تمام واجبات است، كه انبياء عظام از آدم - عليه‏السلام - تا خاتم‏النبيين - صلى الله عليه و آله و سلم - در راه آن كوشش و فداكارى جانفرسا نموده‏اند و هيچ مانعى آنان را از اين فريضه بزرگ باز نداشته و همچنين پس از آنان اصحاب متعهد و ائمه اسلام عليهم صلوات‏الله - با كوشش‏هاى توانفرسا تا حد نثار خون خود در حفظ آن كوشيده‏اند. و امروز بر ملت ايران خصوصاً و بر جميع مسلمانان عموماً واجب است اين امانت الهى را كه در ايران به طور رسمى اعلام شده و در مدتى كوتاه نتايج عظيمى به بار آورده با تمام توان حفظ نموده و در راه ايجاد مقتضيات بقاء آن و رفع موانع و مشكلات آن كوشش نمايند و اميد است كه پرتو نور آن بر تمام كشورهاى اسلامى‏تابيدن گرفته و تمام دولت‏ها و ملت‏ها با يكديگر تفاهم در اين امر حياتى نمايند و دست ابرقدرت‏هاى عالم خوار و جنايتكاران تاريخ را تا ابد از سر مظلومان و ستمديدگان جهان كوتاه نمايند.

اينجانب كه نفس‏هاى آخر عمر را مى‏كشم، به حسب وظيفه، شطرى از آنچه در حفظ و بقاء اين وديعه الهى دخالت دارد و شطرى از موانع و خطرهايى كه آن را تهديد مى‏كنند براى نسل حاضر و نسل‏هاى آينده عرض مى‏كنم و توفيق و تأييد همگان را از درگاه پروردگار عالميان خواهانم.

الف - بى ترديد رمز بقاء انقلاب اسلامى همان رمز پيروزى است و رمز پيروزى را ملت مى‏داند و نسل‏هاى آينده در تاريخ خواهند خواند كه دو ركن اصلى آن انگيزه الهى و مقصد عالى حكومت اسلامى و اجتماع ملت در سراسر كشور با وحدت كلمه براى همان انگيزه و مقصد.

اينجانب به همه نسل‏هاى حاضر و آينده وصيت مى‏كنم كه اگر بخواهيد اسلام و حكومت الله برقرار باشد و دست استعمار و استثمارگران خارج و داخل از كشورتان قطع شود، اين انگيزه الهى را

صحيفه نور ج 21 صفحه 177

كه خداوند تعالى در قرآن كريم بر آن سفارش فرموده است از دست ندهيد و در مقابل اين انگيزه كه رمز پيروزى و بقاء آن است فراموشى هدف و تفرقه و اختلاف است. بى جهت نيست كه بوق‏هاى تبليغاتى در سراسر جهان و وليده‏هاى بومى‏آنان تمام توان خود را صرف شايعه‏ها و دروغ‏هاى تفرقه‏افكن نموده‏اند و ميلياردها دلار براى آن صرف مى‏كنند. بى‏انگيزه نيست سفرهاى دائمى مخالفان جمهورى اسلامى به منطقه و مع الاسف در بين آنان از سردمداران و حكومت‏هاى بعض كشورهاى اسلامى كه جز به منافع شخصى خود فكر نمى‏كنند و چشم و گوش بسته تسليم امريكا هستند، ديده مى‏شود و بعض از روحانى نماها نيز به آنان ملحقند. امروز و در آتيه نيز آنچه براى ملت ايران و مسلمانان جهان بايد مطرح باشد و اهميت آن را در نظر گيرند، خنثى كردن تبليغات تفرقه‏افكن خانه‏برانداز است. توصيه اينجانب به مسلمين و خصوص ايرانيان بويژه در عصر حاضر آن است كه در مقابل اين توطئه‏ها عكس العمل نشان داده و به انسجام و وحدت خود به هر راه ممكن افزايش دهند و كفار و منافقان را مأيوس نمايند.

ب - از توطئه‏هاى مهمى كه در قرن اخير، خصوصاً در دهه‏هاى معاصر و بويژه پس از پيروزى انقلاب آشكارا به چشم مى‏خورد، تبليغات دامنه‏دار با ابعاد مختلف براى مأيوس نمودن ملت‏ها و خصوص ملت فداكار ايران از اسلام است. گاهى ناشيانه و با صراحت به اينكه احكام اسلام كه هزار و چهارصد سال قبل وضع شده است نمى‏تواند در عصر حاضر كشورها را اداره كند يا آن كه اسلام يك دين ارتجاعى است و با هر نوآورى و مظاهر تمدن مخالف است و در عصر حاضر نمى‏شود كشورها از تمدن جهانى و مظاهر آن كناره گيرند و امثال اين تبليغات ابلهانه و گاهى موذيانه و شيطنت‏آميز، به گونه طرفدارى از قداست اسلام كه اسلام و ديگر اديان الهى سر و كار دارند با معنويات و تهذيب نفوس و تحذير از مقامات دنيايى و دعوت به ترك دنيا و اشتغال به عبادات و اذكار و ادعيه كه انسان را به خداى تعالى نزديك و از دنيا دور مى‏كند و حكومت و سياست و سررشته‏دارى بر خلاف آن مقصد و مقصود بزرگ و معنوى است. چه اينها تمام براى تعمير دنيا است و آن مخالف مسلك انبياء عظام است و مع الاسف تبليغ به وجه دوم در بعض از روحانيان و متدينان بى خبر از اسلام تاثير گذاشته كه حتى دخالت در حكومت و سياست را به مثابه يك گناه و فسق مى‏دانستند و شايد بعضى بدانند و اين فاجعه بزرگى است كه اسلام مبتلاى به آن بود. گروه اول كه بايد گفت از حكومت و قانون و سياست يا اطلاع ندارند يا غرضمندانه خود را به بى اطلاعى مى‏زنند زيرا اجراء قوانين بر معيار قسط و عدل و جلوگيرى از ستمگران و حكومت جائرانه و بسط عدالت فردى و اجتماعى و منع از فساد و فحشاء و انواع كجروى‏ها و آزادى بر معيار عقل و عدل و استقلال و خودكفايى و جلوگيرى از استعمار و استثمار و استعباد و حدود و قصاص و تعزيرات بر ميزان عدل براى جلوگيرى از فساد و تباهى يك جامعه و سياست و راه بردن جامعه به موازين عقل و عدل و انصاف و صدها از اين قبيل، چيزهايى نيست كه با مرور زمان در طول تاريخ بشر و زندگى اجتماعى كهنه شود. اين دعوى به مثابه آن است كه گفته شود قواعد عقلى و رياضى در قرن حاضر بايد عوض شود و به جاى آن قواعد ديگر نشانده شود.

صحيفه نور ج 21 صفحه 178

اگر در صدر خلقت، عدالت اجتماعى بايد جارى شود و از ستمگرى و چپاول و قتل بايد جلوگيرى شود، امروز چون قرن اتم است آن روش كهنه شده و ادعاى آن كه اسلام با نوآوردها مخالف است، همان سان كه محمدرضا پهلوى مخلوع مى‏گفت كه اينان مى‏خواهند با چارپايان در اين عصر سفر كنند. يك اتهام ابلهانه بيش نيست. زيرا اگر مراد از مظاهر تمدن و نوآوردها، اختراعات و ابتكارات و صنعت‏هاى پيشرفته كه در پيشرفت و تمدن بشر دخالت دارد، هيچ گاه اسلام و هيچ مذهب توحيدى با آن مخالفت نكرده و نخواهد كرد، بلكه علم و صنعت مورد تاكيد اسلام و قرآن مجيد است. و اگر مراد از تجدد و تمدن به آن معنى است كه بعضى روشنفكران حرفه‏اى مى‏گويند كه آزادى در تمام منكرات و فحشاء حتى هم جنس بازى و از اين قبيل، تمام اديان آسمانى و دانشمندان و عقلا با آن مخالفند، گر چه غرب و شرق زدگان به تقليد كوركورانه آن را ترويج مى‏كنند. و اما طايفه دوم كه نقشه موذيانه دارند و اسلام را از حكومت و سياست جدا مى‏دانند، بايد به اين نادانان گفت كه قرآن كريم و سنت رسول‏الله صلى الله عليه و آله آن قدر كه در حكومت و سياست احكام دارند در ساير چيزها ندارند، بلكه بسيار از احكام عبادى اسلام، عبادى سياسى است كه غفلت از آنها اين مصيبت‏ها را به بار آورده. پيغمبر اسلام (ص) تشكيل حكومت داد مثل ساير حكومت‏هاى جهان لكن با انگيزه بسط عدالت اجتماعى، و خلفاء اول اسلامى حكومت‏هاى وسيع داشته‏اند و حكومت على بن ابى طالب - عليه‏السلام - نيز با همان انگيزه به طور وسيعتر و گسترده‏تر از واضحات تاريخ است و پس از آن به تدريج حكومت به اسم اسلام بوده و اكنون نيز مدعيان حكومت اسلامى‏به پيروى از اسلام و رسول اكرم - صلى الله عليه و آله - بسيارند.

اينجانب در اين وصيتنامه با اشاره مى‏گذرم ولى اميد آن دارم كه نويسندگان و جامعه شناسان و تاريخ نويسان، مسلمانان را از اين اشتباه بيرون آورند. و آنچه گفته شده و مى‏شود كه انبياء عليهم‏السلام به معنويات كار دارند و حكومت و سر رشته‏دارى دنيايى مطرود است و انبياء و اولياء و بزرگان از آن احتراز مى‏كردند و ما نيز بايد چنين كنيم اشتباه تاسف‏آورى است كه نتايج آن به تباهى كشيدن ملت‏هاى اسلامى‏و باز كردن راه براى استعمارگران خونخوار است. زيرا آنچه مردود است حكومت‏هاى شيطانى و ديكتاتورى و ستمگرى است كه براى سلطه‏جويى و انگيزه‏هاى منحرف و دنيايى كه از آن تحذير نموده‏اند جمع آورى ثروت و مال و قدرت طلبى و طاغوت گرايى است و بالاخره دنيايى است كه انسان را از حق تعالى غافل كند. و اما حكومت حق براى نفع مستضعفان و جلوگيرى از ظلم و جور و اقامه عدالت اجتماعى همان است كه مثل سليمان بن داود و پيامبر عظيم‏الشان اسلام - صلى الله عليه و آله - و اوصياء بزرگوارش براى آن كوشش مى‏كردند از بزرگترين واجبات و اقامه آن از والاترين عبادات است. چنانچه سياست سالم كه در اين حكومت‏ها بوده از امور لازمه است. بايد ملت بيدار و هشيار ايران با ديد اسلامى اين توطئه‏ها را خنثى نمايند و گويندگان و نويسندگان متعهد به كمك ملت برخيزند و دست شياطين توطئه‏گر را قطع نمايند.

ج - و از همين قماش توطئه‏ها و شايد موذيانه‏تر، شايعه‏هاى وسيع در سطح كشور و در

صحيفه نور ج 21 صفحه 179

شهرستان‏ها بيشتر بر اين كه: جمهورى اسلامى هم كارى براى مردم انجام نداد. بيچاره مردم با آن شوق و شعف فداكارى كردند كه از رژيم ظالمانه طاغوت رهايى يابند، گرفتار يك رژيم بدتر شدند، مستكبران مستكبرتر و مستضعفان مستضعف‏شدند، زندان ها پر از جوانانى كه اميد آتيه كشور است، مى‏باشد و شكنجه‏ها از رژيم سابق بدتر و غيرانسانى‏تر است. هر روز عده‏اى را اعدام مى‏كنند به اسم اسلام، و اى كاش اسم اسلام روى اين جمهورى نمى‏گذاشتند، اين زمان از زمان رضاخان و پسرش بدتر است، مردم در رنج و زحمت و گرانى سرسام‏آور غوطه مى‏خورند و سردمداران دارند اين رژيم را به رژيمى كمونيستى هدايت مى‏كنند اموال مردم مصادره مى‏شود و آزادى در هر چيز از ملت سلب شده و بسيارى ديگر از اين قبيل امور كه با نقشه اجرا مى‏شود. و دليل آن كه نقشه و توطئه در كار است آن كه هر چند روز يك امر در هر گوشه و كنار و در هر كوى و برزن سر زبان‏ها مى‏افتد. در تاكسى‏ها همين مطلب واحد و در اتوبوس‏ها نيز همين و در اجتماعات چند نفره باز همين صحبت مى‏شود و يكى كه قدرى كهنه شد يكى ديگر معروف مى‏شود و مع الاسف بعض روحانيون كه از حيله‏هاى شيطانى بى‏خبرند با تماس يكى دو نفر از عوامل توطئه گمان مى‏كنند مطلب همان است و اساس مسأله آن است كه بسيارى از آنان كه اين مسائل را مى‏شنوند و باور مى‏كنند اطلاع از وضع دنيا و انقلاب‏هاى جهان و حوادث بعد از انقلاب و گرفتارى‏هاى عظيم اجتناب ناپذير آن ندارند، چنانچه اطلاع صحيح از تحولاتى كه همه به سود اسلام است ندارند و چشم بسته و بى خبر امثال اين مطالب را شنيد و خود نيز با غفلت يا عمد به آنان پيوسته‏اند.

اينجانب توصيه مى‏كنم كه قبل از مطالعه وضعيت كنونى جهان و مقايسه بين انقلاب اسلامى ايران با ساير انقلابات و قبل از آشنايى با وضعيت كشورها و ملت‏هايى كه در حال انقلاب و پس از انقلابشان بر آنان چه مى‏گذشته است و قبل از توجه به گرفتارى‏هاى اين كشور طاغوت زده از ناحيه رضاخان و بدتر از آن محمدرضا كه در طول چپاولگرى‏هايشان براى اين دولت به ارث گذاشته‏اند، از وابستگى‏هاى عظيم خانمان سوز تا اوضاع وزارتخانه‏ها وادارات و اقتصاد و ارتش و مراكز عياشى و مغازه‏هاى مسكرات فروشى و ايجاد بى بندوبارى در تمام شؤون زندگى و اوضاع تعليم و تربيت و اوضاع دبيرستان‏ها و دانشگاه‏ها و اوضاع سينماها و عشرتكده‏ها و وضعيت جوان‏ها و زن‏ها و وضعيت روحانيون و متدينين و آزادى خواهان متعهد و بانوان عفيف ستمديده و مساجد در زمان طاغوت و رسيدگى به پرونده اعدام شدگان و محكومان به حبس و رسيدگى به زندان‏ها و كيفيت عملكرد متصديان و رسيدگى به مال سرمايه‏داران و زمين خواران بزرگ و محتكران و گرانفروشان و رسيدگى به دادگسترى‏ها و دادگاه‏هاى انقلاب و مقايسه با وضع سابق دادگسترى و قضات و رسيدگى به حال نمايندگان مجلس شوراى اسلامى و اعضاى دولت و استاندارها و ساير مأمورين كه در اين زمان آمده‏اند و مقايسه با زمان سابق و رسيدگى به عملكرد دولت و جهادسازندگى در روستاهاى محروم از همه مواهب حتى آب آشاميدنى و درمانگاه و مقايسه با طول رژيم سابق با در نظر گرفتن گرفتارى به جنگ تحميلى و پيامدهاى آن از قبيل آوارگان ميليونى و خانواده‏هاى شهدا و آسيب ديدگان

صحيفه نور ج 21 صفحه 180

در جنگ و آوارگان ميليونى افغانستان و عراق و با نظر به حصر اقتصادى و توطئه‏هاى پى در پى آمريكا و وابستگان خارج و داخلش، اضافه كنيد فقدان مبلغ آشنا به مسائل به مقدار احتياج و قاضى شرع و هرج و مرج‏هايى كه از طرف مخالفان اسلام و منحرفان و حتى دوستان نادان در دست اجراست و ده‏ها مسايل ديگر. تقاضا اين است كه قبل از آشنايى به مسايل به اشكال تراشى و انتقاد كوبنده و فحاشى برنخيزيد و به حال اين اسلام غريب كه پس از صدها سال ستمگرى قلدرها و جهل توده‏ها امروز طفلى تازه‏پا و وليده‏ئى است محفوف به دشمن‏هاى خارج و داخل رحم كنيد و شما اشكال تراشان به فكر بنشينيد كه آيا بهتر نيست به جاى سركوبى به اصلاح و كمك بكوشيد و به جاى طرفدارى از منافقان و ستمگران و سرمايه‏داران و محتكران بى انصاف از خدا بى خبر، طرفدار مظلومان و ستمديدگان و محرومان باشيد و به جاى گروه‏هاى آشوب گر و تروريست‏هاى مفسد و طرفدارى غيرمستقيم از آنان توجهى به ترورشدگان از روحانيون مظلوم تا خدمت گزاران متعهد مظلوم داشته باشيد؟

اينجانب هيچ گاه نگفته و نمى‏گويم كه امروز در اين جمهورى به اسلام بزرگ با همه ابعادش عمل مى‏شود و اشخاصى از روى جهالت و عقده و بى انضباطى بر خلاف مقررات اسلام عمل نمى‏كنند، لكن عرض مى‏كنم كه قوه مقننه و قضاييه و اجراييه با زحمات جانفرسا كوشش در اسلامى كردن اين كشور مى‏كنند و ملت ده‏ها ميليونى نيز طرفدار و مددكار آنان هستند و اگر اين اقليت اشكال تراش و كارشكن به كمك بشتابند، تحقق اين آمال آسان‏تر و سريع‏تر خواهد بود و اگر خداى نخواسته اينان به خود نيايند، چون توده ميليونى بيدار شده و متوجه مسايل است و در صحنه حاضر است، آمال انسانى اسلامى به خواست خداوند متعال جامه عمل به طور چشم‏گير خواهد پوشيد و كجروان و اشكال تراشان در مقابل اين سيل خروشان نخواهند توانست مقاومت كنند. من با جرات مدعى هستم كه ملت ايران و توده ميليونى آن در عصر حاضر بهتر از ملت حجاز در عهد رسول الله - صلى الله عليه و آله - و كوفه و عراق در عهد اميرالمومنين و حسين بن على - صلوات الله و سلامه عليهما مى‏باشند. آن حجاز كه در عهد رسول الله - صلى الله عليه و آله - مسلمانان نيز اطاعت از ايشان نمى‏كردند و با بهانه‏هايى به جبهه نمى‏رفتند كه خداوند تعالى در سوره توبه با آياتى آنها را توبيخ فرموده و وعده عذاب داده است. و آن قدر به ايشان دروغ بستند كه به حسب نقل در منبر به آنان نفرين فرمودند و آن اهل عراق و كوفه كه با اميرالمؤمنين آن قدر بدرفتارى كردند و از اطاعتش سر باز زدند كه شكايات آن حضرت از آنان در كتب نقل و تاريخ معروف است. و آن مسلمانان عراق و كوفه كه با سيدالشهداء - عليه‏السلام - آن شد كه شد و آنان كه در شهادت دست آلوده نكردند يا گريختند از معركه و يا نشستند تا آن جنايت تاريخ واقع شد. اما امروز مى‏بينيم كه ملت ايران از قواى مسلح نظامى‏و انتظامى‏و سپاه و بسيج تا قواى مردمى‏از عشاير و داوطلبان و از قواى در جبهه‏ها و مردم پشت جبهه‏ها با كمال شوق و اشتياق چه فداكارى‏ها مى‏كنند و چه حماسه‏ها مى‏آفرينند. و مى‏بينيم كه مردم محترم سراسر كشور چه كمك‏هاى ارزنده مى‏كنند. و مى‏بينيم كه بازماندگان شهدا و آسيب ديدگان

صحيفه نور ج 21 صفحه 181

جنگ و متعلقان آنان با چهره‏هاى حماسه‏آفرين و گفتار و كردارى مشتاقانه و اطمينان بخش با ما و شما روبرو مى‏شوند و اينها همه از عشق و علاقه و ايمان سرشار آنان است به خداوند متعال و اسلام و حيات جاويدان. در صورتى كه نه در محضر مبارك رسول اكرم - صلى الله عليه و آله و سلم - هستند و نه در محضر امام معصوم - صلوات عليه. و انگيزه آنان ايمان و اطمينان به غيب است. و اين رمز موفقيت و پيروزى در ابعاد مختلف است و اسلام بايد افتخار كند كه چنين فرزندانى تربيت نموده و ما همه مفتخريم كه در چنين عصرى و در پيشگاه چنين ملتى مى‏باشيم.

و اينجانب در اينجا يك وصيت به اشخاصى كه به انگيزه مختلف با جمهورى اسلامى مخالفت مى‏كنند و به جوانان، چه دختران و چه پسرانى كه مورد بهره‏بردارى منافقان و منحرفان فرصت طلب و سودجو واقع شده‏اند، مى‏نمايم كه بى طرفانه و با فكر آزاد به قضاوت بنشينيد و تبليغات آنان كه مى‏خواهند جمهورى اسلامى ساقط شود و كيفيت عمل آنان و رفتارشان با توده‏هاى محروم و گروه‏ها و دولت‏هايى كه از آنان پشتيبانى كرده و مى‏كنند و گروه‏ها و اشخاصى كه در داخل به آنان پيوسته و از آنان پشتيبانى مى‏كنند و اخلاق و رفتارشان در بين خود و هوادارانشان و تغيير موضع‏هايشان در پيشامدهاى مختلف را با دقت و بدون هواى نفس بررسى كنيد. و مطالعه كنيد حالات آنان كه در اين جمهورى اسلامى به دست منافقان و منحرفان شهيد شدند. و ارزيابى كنيد بين آنان و دشمنانشان. نوارهاى اين شهيدان تا حدى در دست، و نوارهاى مخالفان شايد در دست شماها باشد. ببينيد كدام دسته طرفدار محرومان و مظلومان جامعه هستند.

برادران! شما اين اوراق را قبل از مرگ من نمى‏خوانيد. ممكن است پس از من بخوانيد. در آن وقت من نزد شما نيستم كه بخواهم به نفع خود و جلب نظرتان براى كسب مقام و قدرتى با قلب‏هاى جوان شما بازى كنم. من براى آن كه شما جوانان شايسته‏اى هستيد علاقه دارم كه جوانى خود را در راه خداوند و اسلام عزيز و جمهورى اسلامى صرف كنيد، تا سعادت هر دو جهان را دريابيد. و از خداوند غفور مى‏خواهم كه شما را به راه مستقيم انسانيت هدايت كند و از گذشته ما و شما با رحمت واسعه خود بگذرد. شماها نيز در خلوت‏ها از خداوند همين را بخواهيد، كه اوهادى و رحمان است.

و يك وصيت به ملت شريف ايران و ساير ملت‏هاى مبتلا به حكومت‏هاى فاسد و دربند قدرت‏هاى بزرگ مى‏كنم.

اما به ملت عزيز ايران توصيه مى‏كنم كه نعمتى كه با جهاد عظيم خودتان و خون جوانان برومندتان به دست آورديد، همچون عزيزترين امور قدرش را بدانيد و از آن حفاظت و پاسدارى نماييد و در راه آن كه نعمتى عظيم، الهى و امانت بزرگ خداوندى است كوشش كنيد و از مشكلاتى كه در اين صراط مستقيم پيش مى‏آيد، نهراسيد كه ان تنصرواالله ينصركم و يثبت اقدامكم . و در مشكلات دولت جمهورى اسلامى با جان و دل شريك و در رفع آنها كوشا باشيد و دولت و مجلس را از خود بدانيد و چون محبوبى گرامى‏از آن نگهدارى كنيد. و به مجلس و دولت و دست‏اندركاران توصيه مى‏نمايم كه قدر اين ملت را بدانيد و در خدمتگزارى به آنان خصوصاً مستضعفان و محرومان و

صحيفه نور ج 21 صفحه 182

ستمديدگان كه نور چشمان ما و اولياء نعم همه هستند و جمهورى اسلامى ره‏آورد آنان و با فداكارى‏هاى آنان تحقق پيدا كرد و بقاء آن نيز مرهون خدمات آنان است، فروگزار نكنيد و خود را از مردم و آنان را از خود بدانيد و حكومت‏هاى طاغوتى را كه چپاولگرانى بى فرهنگ و زورگويانى تهى مغز بودند و هستند را هميشه محكوم نماييد، البته با اعمال انسانى كه شايسته براى يك حكومت اسلامى است.

و اما به ملت‏هاى اسلامى توصيه مى‏كنم كه از حكومت جمهورى اسلامى و از ملت مجاهد ايران الگو بگيريد و حكومت‏هاى جائر خود را در صورتى كه به خواست ملتها كه خواست ملت ايران است، سر فرود نياوردند، با تمام قدرت به جاى خود بنشانيد كه مايه بدبختى مسلمانان، حكومت‏هاى وابسته به شرق و غرب مى‏باشند. و اكيداً توصيه مى‏كنم كه به بوق‏هاى تبليغاتى مخالفان اسلام و جمهورى اسلامى گوش فرا ندهيد كه همه كوشش دارند كه اسلام را از صحنه بيرون كنند كه منافع ابرقدرت‏ها تأمين شود.

د - از نقشه‏هاى شيطانى قدرت‏هاى بزرگ استعمار و استثمارگر كه سال‏هاى طولانى در دست اجراء است و در كشور ايران از زمان رضاخان اوج گرفت و در زمان محمدرضا با روش‏هاى مختلف دنباله‏گيرى شد، به انزواكشاندن روحانيت است كه در زمان رضاخان با فشار و سركوبى و خلع لباس و حبس و تبعيد و هتك حرمات و اعدام و امثال آن و در زمان محمدرضا با نقشه و روشهاى ديگر كه يكى از آنها ايجاد عداوت بين دانشگاهيان و روحانيان بود، كه تبليغات وسيعى در اين زمينه شد و مع الاسف به واسطه بى خبرى هر دو قشر از توطئه شيطانى ابرقدرت‏ها نتيجه چشم‏گيرى گرفته شد. از يك طرف از دبستانها تا دانشگاه‏ها كوشش شد كه معلمان و دبيران و اساتيد و رؤساى دانشگاه‏ها از بين غرب زدگان يا شرق زدگان و منحرفان از اسلام و ساير اديان انتخاب و به كار گماشته شوند و متعهدان مؤمن در اقليت قرار گيرند كه قشر مؤثر را، كه در آتيه حكومت را به دست مى‏گيرند، از كودكى تا نوجوانى و تا جوانى طورى تربيت كنند كه از اديان مطلقاً و اسلام بخصوص و از وابستگان به اديان خصوصاً روحانيون و مبلغان متنفر باشند. و اينان را عمال انگليس در آن زمان و طرفدار سرمايه‏داران و زمين خواران و طرفدار ارتجاع و مخالف تمدن و تعالى در بعد از آن معرفى مى‏نمودند. و از طرف ديگر با تبليغات سوء روحانيون و مبلغان و متدينان را از دانشگاه و دانشگاهيان ترسانيده و همه را به بى دينى و بى بند و بارى و مخالفت با مظاهر اسلام و اديان متهم مى‏نمودند. نتيجه آن كه دولتمردان مخالف اديان و اسلام و روحانيون و متدينان باشند، و توده‏هاى مردم كه علاقه به دين و روحانى دارند مخالف دولت و حكومت و هر چه متعلق به آن است باشند. و اختلاف عميق بين دولت و ملت و دانشگاهى و روحانى راه را براى چپاولگران آنچنان باز كند كه تمام شؤون كشور در تحت قدرت آنان و تمام ذخاير ملت در جيب آنان سرازير شود، چنانچه ديديد به سر اين ملت مظلوم چه آمد و مى‏رفت كه چه آيد.

اكنون كه به خواست خداوند متعال و مجاهدت ملت، از روحانى و دانشگاهى تا بازارى و


صحيفه نور - جلد 21 - متن

صحيفه نور ج 21 صفحه 183

كارگر و كشاورز و ساير قشرها، بند اسارت را پاره و سد قدرت ابرقدرت‏ها را شكستند و كشور را از دست آنان و وابستگانشان نجات دادند، توصيه اينجانب آن است كه نسل حاضر و آينده غفلت نكنند و دانشگاهيان و جوانان برومند عزيز هر چه بيشتر با روحانيان و طلاب علوم اسلامى پيوند دوستى و تفاهم را محكم‏تر و استوارتر سازند و از نقشه‏ها و توطئه‏هاى دشمن غدار غافل نباشند و به مجرد آن كه فرد يا افرادى را ديدند كه با گفتار و رفتار خود در صدد است بذر نفاق بين آنان افكند او را ارشاد و نصيحت نمايند و اگر تاثير نكرد از او روگردان شوند و او را به انزوا كشانند و نگذارند توطئه ريشه دواند كه سرچشمه را به آسانى مى‏توان گرفت و مخصوصاً اگر در اساتيد كسى پيدا شد كه مى‏خواهد انحراف ايجاد كند او را ارشاد و اگر نشد از خود و كلاس خود طرد كنند. و اين توصيه بيشتر متوجه روحانيون و محصلين علوم دينى است و توطئه‏ها در دانشگاه‏ها از عمق ويژه‏اى برخوردار است و هر قشر محترم كه مغز متفكر جامعه هستند بايد مواظب توطئه‏ها باشند.

ه - از جمله نقشه‏ها كه مع الاسف تاثير بزرگى در كشورها و كشور عزيزمان گذاشت و آثار آن باز تا حد زيادى به جا مانده، بيگانه نمودن كشورهاى استعمار زده از خويش و غرب زده و شرق زده نمودن آنان است، به طورى كه خود را و فرهنگ و قدرت خود را به هيچ گرفتند و غرب و شرق، دو قطب قدرتمند را نژاد برتر و فرهنگ آنان را والاتر و آن دو قدرت را قبله‏گاه عالم دانستند و وابستگى به يكى از دو قطب را از فرايض غيرقابل اجتناب معرفى نمودند. و قصه اين امر غم‏انگيز طولانى و ضربه‏هايى كه از آنان خورده و اكنون نيز مى‏خوريم كشنده و كوبنده است. و غم‏انگيزتر اين كه آنان ملت‏هاى ستمديده زير سلطه را در همه چيز عقب نگه داشته و كشورهايى مصرفى بار آوردند و به قدرى ما را از پيشرفت‏هاى خود و قدرت‏هاى شيطانيشان ترسانده‏اند كه جرأت دست زدن به هيچ ابتكارى نداريم و همه چيز خود را تسليم آنان كرده و سرنوشت خود و كشورهاى خود را به دست آنان سپرده و چشم و گوش بسته مطيع فرمان هستيم و اين پوچى و تهى مغزى مصنوعى موجب شده كه در هيچ امرى به فكر و دانش خود اتكاء نكنيم و كوركورانه از شرق و غرب تقليد نماييم، بلكه از فرهنگ و ادب و صنعت و ابتكار اگر داشتيم، نويسندگان و گويندگان غرب و شرق زده بى فرهنگ، آنها را به باد انتقاد و مسخره گرفته و فكر و قدرت بومى ما را سركوب و مأيوس نموده و مى‏نمايند و رسوم و آداب اجنبى را هر چند مبتذل و مفتضح باشد با عمل و گفتار و نوشتار ترويج كرده و با مداحى و ثناجويى آنها را به خورد ملت‏ها داده و مى‏دهند. فى المثل اگر در كتاب يا نوشته يا گفتارى چند واژه فرنگى باشد بدون توجه به محتواى آن با اعجاب پذيرفته و گوينده و نويسنده آن را دانشمند و روشنفكر به حساب مى‏آورند و از گهواره تا قبر به هر چه بنگريم اگر با واژه غربى و شرقى اسم‏گذارى شود مرغوب و مورد توجه و از مظاهر تمدن و پيشرفتگى محسوب و اگر واژه‏هاى بومى‏خودى به كار رود مطرود و كهنه و واپس زده خواهد بود. كودكان ما اگر نام غربى داشته باشند مفتخر و اگر نام خودى دارند سر به زير و عقب افتاده‏اند. خيابان‏ها، كوچه‏ها، مغازه‏ها، شركت‏ها، داروخانه‏ها، كتابخانه‏ها، پارچه‏ها و ديگر متاع‏ها، هر چند در داخل تهيه شده، بايد نام خارجى داشته باشد تا مردم از آن راضى و به آن اقبال

صحيفه نور ج 21 صفحه 184

كنند. فرنگ ما بى از سرتاپا و در تمام نشست و برخاست‏ها و در معاشرت‏ها و تمام شؤون زندگى موجب افتخار و سربلندى و تمدن و پيشرفت، و در مقابل، آداب و رسوم خودى، كهنه پرستى و عقب افتادگى است. در هر مرض و كسالتى ولو جزيى و قابل علاج در داخل، بايد به خارج رفت و دكترها و اطباء دانشمند خود را محكوم و مأيوس كرد. رفتن به انگلستان و فرانسه و آمريكا و مسكو افتخارى پرارزش و رفتن به حج و ساير اماكن متبركه كهنه‏پرستى و عقب ماندگى است، بى اعتنايى به آنچه مربوط به مذهب و معنويات است از نشانه‏هاى روشنفكرى و تمدن و در مقابل تعهد به اين امور نشانه عقب ماندگى و كهنه پرستى است.

اينجانب نمى‏گويم ما خود همه چيز داريم. معلوم است ما را در طول تاريخ نه چندان دور خصوصاً و در سده‏هاى اخير از هر پيشرفتى محروم كرده‏اند و دولتمردان خائن و دودمان پهلوى خصوصاً مراكز تبليغاتى عليه دستاوردهاى خودى و نيز خود كوچك ديدن‏ها و يا ناچيز ديدن‏ها، ما را از هر فعاليتى براى پيشرفت محروم كرد. وارد كردن كالاها از هر قماش و سرگرم كردن بانوان و مردان خصوصاً طبقه جوان به اقسام اجناس وارداتى از قبيل ابزار آرايش و تزئينات و تجملات و بازى‏هاى كودكانه و به مسابقه كشاندن خانواده‏ها و مصرفى بار آوردن هر چه بيشتر كه خود داستان‏هاى غم‏انگيز دارد و سرگرم كردن و به تباهى كشاندن جوان‏ها كه عضو فعال هستند با فراهم آوردن مراكز فحشاء و عشرتكده‏ها و ده‏ها از اين مصائب حساب شده براى عقب نگهداشتن كشورهاست. من وصيت دلسوزانه و خادمانه مى‏كنم به ملت عزيز كه اكنون كه تا حدود بسيار چشم‏گيرى از بسيارى از اين دام‏ها نجات يافته و نسل محروم حاضر به فعاليت و ابتكار برخاسته و ديديم كه بسيارى از كارخانه‏ها و وسائل پيشرفته مثل هواپيماها و ديگر چيزها كه گمان نمى‏رفت متخصصين ايران قادر به راه انداختن كارخانه‏ها و امثال آن باشند و همه دست‏ها را به سوى غرب يا شرق دراز كرده بوديم كه متخصصين آنان اينها را به راه اندازند، در اثر محاصره اقتصادى و جنگ تحميلى خود جوانان عزيز ما قطعات محل احتياج را ساخته و با قيمت‏هاى ارزانتر عرضه كرده و رفع احتياج نمودند و ثابت كردند كه اگر بخواهيم مى‏توانيم.

بايد هشيار و بيدار و مراقب باشيد كه سياست بازان پيوسته به غرب و شرق با وسوسه‏هاى شيطانى شما را به سوى اين چپاولگران بين‏المللى نكشند و با اراده مصمم و فعاليت و پشت كار خود به رفع وابستگى‏ها قيام كنيد و بدانيد كه نژاد آريا و عرب از نژاد اروپا و امريكا و شوروى كم ندارد و اگر خودى خود را بيابد و يأس را از خود دور كند و چشم داشت به غير خود نداشته باشد، در دراز مدت قدرت همه كار و ساختن همه چيز را دارد و آنچه انسان‏هاى شبيه به اينان به آن رسيده‏اند، شما هم خواهيد رسيد. به شرط اتكال به خداوند تعالى و اتكاء به نفس و قطع وابستگى به ديگران و تحمل سختى‏ها براى رسيدن به زندگى شرافتمندانه و خارج شدن از تحت سلطه اجانب. و بر دولت‏ها و دست‏اندركاران است، چه در نسل حاضر و چه در نسل‏هاى آينده، كه از متخصصين خود قدردانى كنند و آنان را با كمك‏هاى مادى و معنوى تشويق به كار نمايند و از ورود كالاهاى مصرف ساز و

صحيفه نور ج 21 صفحه 185

خانه‏برانداز جلوگيرى نمايند و به آنچه دارند بسازند. تا خود همه چيز بسازند. و از جوانان، دختران و پسران مى‏خواهم كه استقلال و آزادى و ارزش‏هاى انسانى را ولو با تحمل زحمت و رنج، فداى تجملات و عشرت‏ها و بى بند و بارى‏ها و حضور در مراكز فحشاء كه از طرف غرب و عمال بى وطن به شما عرضه مى‏شود نكنند. كه آنان چنانچه تجربه نشان داده جز تباهى شما و اغفالتان از سرنوشت كشورتان و چاپيدن ذخائر شما و به بند استعمار و ننگ وابستگى كشيدنتان و مصرفى نمودن ملت و كشورتان به چيز ديگر فكر نمى‏كنند و مى‏خواهند با اين وسايل و امثال آن شما را عقب مانده و به اصطلاح آنان نيمه وحشى، نگهدارند.

و - از توطئه‏هاى بزرگ آنان، چنانچه اشاره شد و كراراً تذكر داده‏ام، به دست گرفتن مراكز تعليم و تربيت خصوصاً دانشگاه‏ها است كه مقدرات كشورها در دست محصولات آنها است. روش آنان با روحانيون و مدارس علوم اسلامى فرق دارد با روشى كه در دانشگاه‏ها و دبيرستان‏ها دارند، نقشه آنان برداشتن روحانيون از سر راه و منزوى كردن آنان است، يا با سركوبى و خشونت و هتاكى كه در زمان رضاخان عمل شد ولى نتيجه معكوس گرفته شد، يا با تبليغات و تهمت‏ها و نقشه‏هاى شيطانى براى جدا كردن قشر تحصيل كرده و به اصطلاح روشنفكر كه اين هم در زمان رضاخان عمل مى‏شد و در رديف فشار و سركوبى بود و در زمان محمدرضا ادامه يافت بدون خشونت ولى موذيانه. و اما در دانشگاه، نقشه آن است كه جوانان را از فرهنگ و ادب و ارزش‏هاى خودى منحرف كنند و به سوى شرق يا غرب بكشانند و دولتمردان را از بين اينان انتخاب و بر سرنوشت كشورها حكومت دهند تا به دست آنها هر چه مى‏خواهند انجام دهند. اينان كشور را به غارت زدگى و غرب زدگى بكشانند و قشر روحانى با انزوا و منفوريت و شكست قادر بر جلوگيرى نباشد. و اين بهترين راه است براى عقب نگهداشتن و غارت كردن كشورهاى تحت سلطه، زيرا براى ابرقدرت‏ها بى زحمت و بى خرج و در جوامع ملى بى سروصدا هر چه هست به جيب آنان مى‏ريزد. پس اكنون كه دانشگاه‏ها و دانشسراها در دست اصلاح و پاكسازى است بر همه ما لازم است با متصديان كمك كنيم و براى هميشه نگذاريم دانشگاه‏ها به انحراف كشيده شود و هر جا انحرافى به چشم مى‏خورد با اقدام سريع به رفع آن كوشيم و اين امر حياتى بايد در مرحله اول با دست پرتوان خود جوانان دانشگاه‏ها و دانشسراها انجام گيرد كه نجات دانشگاه از انحراف، نجات كشور و ملت است.

و اينجانب به همه نوجوانان و جوانان در مرحله اول و پدران و مادران و دوستان آنها در مرحله دوم و به دولتمردان و روشنفكران دلسوز براى كشور و در مرحله بعد وصيت مى‏كنم كه در اين امر مهم كه كشورتان را از آسيب نگه مى‏دارد با جان و دل كوشش كنيد و دانشگاه‏ها را به نسل بعد بسپريد. و به همه نسل‏هاى مسلسل توصيه مى‏كنم كه براى نجات خود و كشور عزيز و اسلام آدم‏ساز، دانشگاه‏ها را از انحراف و غرب و شرق زدگى حفظ و پاسدارى كنيد، و با اين عمل انسانى اسلامى خود دست قدرت‏هاى بزرگ را از كشور قطع و آنان را نااميد نماييد. خدايتان پشتيبان و نگهدار باد.

ز از مهمات امور تعهد وكلاى مجلس شوراى اسلامى است. ما ديديم كه اسلام و كشور

صحيفه نور ج 21 صفحه 186

ايران چه صدمات بسيار غم‏انگيزى از مجلس شوراى غير صالح و منحرف، از بعد از مشروطه تا عصر رژيم جنايتكار پهلوى و از هر زمان بدتر و خطرناكتر در اين رژيم تحميلى فاسد خورد و چه مصيبت‏ها و خسارت‏هاى جانفرسا از اين جنايتكاران بى ارزش و نوكرمآب به كشور و ملت وارد شد. در اين پنجاه سال يك اكثريت قلابى منحرف در مقابل يك اقليت مظلوم موجب شد كه هر چه انگلستان و شوروى و اخيراً آمريكا خواستند با دست همين منحرفان از خدا بى خبر انجام دهند و كشور را به تباهى و نيستى كشانند. از بعد از مشروطه هيچ گاه تقريباً به مواد مهم قانون اساسى عمل نشد. قبل از رضاخان با تصدى غرب زدگان و مشتى خان و زمين خواران و در زمان رژيم پهلوى به دست آن رژيم سفاك و وابستگان و حلقه به گوشان آن.

اكنون كه با عنايت پروردگار و همت ملت عظيم‏الشأن سرنوشت كشور به دست مردم افتاد و وكلاء از خود مردم و يا انتخاب خودشان بدون دخالت دولت و خان‏هاى ولايات به مجلس شوراى اسلامى راه يافتند و اميد است كه با تعهد آنان به اسلام و مصالح كشور جلوگيرى از هر انحراف بشود، وصيت اينجانب به ملت در حال و آتيه آن است كه با اراده مصمم خود و تعهد خود به احكام اسلام و مصالح كشور در هر دوره از انتخابات وكلاء داراى تعهد به اسلام و جمهورى اسلامى كه غالباً بين متوسطين جامعه و محرومين مى‏باشند و غير منحرف از صراط مستقيم به سوى غرب يا شرق و بدون گرايش به مكتب‏هاى انحرافى و اشخاص تحصيل كرده و مطلع بر مسايل روز و سياست‏هاى اسلامى‏به مجلس بفرستند. و به جامعه محترم روحانيت خصوصاً مراجع معظم وصيت مى‏كنم كه خود را در مسائل جامعه خصوصاً مثل انتخاب رئيس جمهور و وكلاء مجلس كنار نكشند و بى تفاوت نباشند. همه ديديد و نسل آتيه خواهد شنيد كه دست سياست بازان پيرو شرق و غرب، روحانيون را كه اساس مشروطيت را با زحمات و رنجها بنيان گذاشتند از صحنه خارج كردند و روحانيون نيز بازى سياست‏بازان را خورده و دخالت در امور كشور و مسلمين را خارج از مقام خود انگاشتند و صحنه را به دست غرب زدگان سپردند و به سر مشروطيت و قانون اساسى و كشور و اسلام آن آوردند كه جبرانش احتياج به زمان طولانى دارد.

اكنون كه بحمدالله تعالى موانع رفع گرديده و فضاى آزاد براى دخالت همه طبقات پيش آمده است، هيچ عذرى باقى نمانده و از گناهان بزرگ نابخشودنى، مسامحه در امر مسلمين است. هر كس به مقدار توانش و حيطه نفوذش لازم است در خدمت اسلام و ميهن باشد و با جديت از نفوذ وابستگان به دو قطب استعمارگر و غرب يا شرق زدگان و منحرفان از مكتب بزرگ اسلام جلوگيرى نمايند و بدانند كه مخالفين اسلام و كشورهاى اسلامى كه همان ابرقدرتان چپاولگر بين‏المللى هستند با تدريج و ظرافت در كشور ما و كشورهاى اسلامى‏ديگر رخنه و با دست افراد خود ملت‏ها، كشورها را به دام استثمار مى‏كشانند. بايد با هوشيارى مراقب باشيد و با احساس اولين قدم نفوذى به مقابله برخيزيد و به آنان مهلت ندهيد. خدايتان يار و نگهدار باشد.

و از نمايندگان مجلس شوراى اسلامى در اين عصر و عصرهاى آينده مى‏خواهم كه اگر خداى

صحيفه نور ج 21 صفحه 187

نخواسته عناصر منحرفى با دسيسه و بازى سياسى وكالت خود را به مردم تحميل نمودند، مجلس اعتبارنامه آنان را رد كنند و نگذارند حتى يك عنصر خرابكار وابسته به مجلس راه يابد. و به اقليت‏هاى مذهبى رسمى وصيت مى‏كنم كه از دوره‏هاى رژيم پهلوى عبرت بگيرند و وكلاء خود را از اشخاص متعهد به مذهب خود و جمهورى اسلامى و غير وابسته به قدرت‏هاى جهان خوار و بدون گرايش به مكتب‏هاى الحادى و انحرافى و التقاطى انتخاب نمايند. و از همه نمايندگان خواستارم كه با كمال حسن نيت و برادرى با هم مجلسان خود رفتار و همه كوشا باشند كه قوانين خداى نخواسته از اسلام منحرف نباشد و همه به اسلام و احكام آسمانى آن وفادار باشيد تا به سعادت دنيا و آخرت نائل آييد. و از شوراى محترم نگهبان مى‏خواهم و توصيه مى‏كنم، چه در نسل حاضر و چه در نسل‏هاى آينده، كه با كمال دقت و قدرت وظايف اسلامى و ملى خود را ايفاء و تحت تاثير هيچ قدرتى واقع نشوند و از قوانين مخالف با شرع مطهر و قانون اساسى بدون هيچ ملاحظه جلوگيرى نمايند و با ملاحظه ضرورات كشور كه گاهى با احكام ثانويه و گاهى به ولايت فقيه بايد اجراء شود و توجه نمايند.

و وصيت من به ملت شريف آن است كه در تمام انتخابات رئيس جمهور و چه نمايندگان مجلس شوراى اسلامى و چه انتخاب خبرگان براى تعيين شوراى رهبرى يا رهبر، در صحنه باشند و اشخاصى كه انتخاب مى‏كنند روى ضوابطى باشد كه اعتبار مى‏شود، مثلاً در انتخاب خبرگان براى تعيين شوراى رهبرى يا رهبر توجه كنند كه اگر مسامحه نمايند و خبرگان را روى موازين شرعيه و قانون انتخاب نكنند چه بسا كه خساراتى به اسلام و كشور وارد شود كه جبران پذير نباشد و در اين صورت همه در پيشگاه خداوند متعال مسوول مى‏باشند. از اين قرار عدم دخالت ملت، از مراجع و علماء بزرگ تا طبقه بازارى و كشاورز و كارگر و كارمند، همه و همه مسوول سرنوشت كشور و اسلام مى‏باشند چه در نسل حاضر و چه در نسل‏هاى آتيه. و چه بسا كه در بعض مقاطع عدم حضور و مسامحه، گناهى باشد كه در رأس گناهان كبيره است.

پس علاج واقعه را قبل از وقوع بايد كرد و الا كار از دست همه خارج خواهد شد و اين حقيقتى است كه بعد از مشروطه لمس نموده‏ايد و نموده‏ايم. چه هيچ علاجى بالاتر و والاتر از آن نيست كه ملت در سرتاسر كشور در كارهايى كه محول به اوست بر طبق ضوابط اسلامى و قانون اساسى انجام دهد و در تعيين رئيس جمهور و وكلاء مجلس با طبقه تحصيل كرده متعهد و روشنفكر با اطلاع از مجارى امور و غير وابسته به كشورهاى قدرتمند استثمارگر و اشتهار به تقوى و تعهد به اسلام و جمهورى اسلامى مشورت كرده و با علماء و روحانيون با تقوى و متعهد به جمهورى اسلامى نيز مشورت نموده و توجه داشته باشند رئيس جمهور و وكلاء مجلس از طبقه‏اى باشند كه محروميت و مظلوميت مستضعفان و محرومان جامعه را لمس نموده و در فكر رفاه آنان باشند نه از سرمايه‏داران و زمين‏خواران و صدرنشينان مرفه و غرق در لذات و شهوات كه تلخى محروميت و رنج گرسنگان و پابرهنگان را نمى‏توانند بفهمند.

و بايد بدانيم كه اگر رئيس جمهور و نمايندگان مجلس شايسته و متعهد به اسلام و دلسوز براى

صحيفه نور ج 21 صفحه 188

كشور و ملت باشند، بسيارى از مشكلات پيش نمى‏آيد و مشكلاتى اگر باشد. رفع مى‏شود و همين معنى در انتخاب خبرگان براى تعيين شوراى رهبرى يا رهبر با ويژگى خاص بايد در نظر گرفته شود كه اگر خبرگان كه با انتخاب ملت تعيين مى‏شوند از روى كمال دقت و يا مشورت با مراجع عظام هر عصر و علماء بزرگ سرتاسر كشور و متدينين و دانشمندان متعهد به مجلس خبرگان بروند بسيارى از مهمات و مشكلات به واسطه تعيين شايسته‏ترين و متعهدترين شخصيت‏ها براى رهبرى يا شوراى رهبرى پيش نخواهد آمد، يا با شايستگى رفع خواهد شد. و با نظر به اصل يكصد و نهم و يكصد و دهم قانون اساسى، وظيفه سنگين ملت در تعيين خبرگان و نمايندگان در تعيين رهبر يا شوراى رهبرى روشن خواهد شد كه اندك مسامحه در انتخاب، چه آسيبى به اسلام و كشور و جمهورى اسلامى وارد خواهد كرد كه احتمال آن كه در سطح بالاى از اهميت است براى آنان تكليف الهى ايجاد مى‏كند.

و وصيت اينجانب به رهبر و شوراى رهبرى در اين عصر كه عصر تهاجم ابرقدرت‏ها و وابستگان به آنان در داخل و خارج كشور به جمهورى اسلامى و در حقيقت به اسلام است در پوشش جمهورى اسلامى و در عصرهاى آينده آن است كه خود را وقف در خدمت به اسلام و جمهورى اسلامى و محرومان و مستضعفان بنمايند و گمان ننمايند كه رهبرى فى نفسه براى آنان تحفه‏اى است و مقام والايى، بلكه وظيفه سنگين و خطرناكى است كه لغزش در آن اگر خداى نخواسته با هواى نفس باشد ننگ ابدى در اين دنيا و آتش غضب خداى قهار در جهان ديگر در پى دارد. از خداوند منان هادى با تضرع و ابتهال مى‏خواهم كه ما و شما را از اين امتحان خطرناك با روى سفيد در حضرت خود بپذيرد و نجات دهد و اين خطر قدرى خفيف‏تر براى روساء جمهور حال و آينده و دولت‏ها و دست اندركاران به حسب درجات در مسووليت‏ها نيز هست كه بايد خداى متعال را حاضر و ناظر و خود را در محضر مبارك او بدانند. خداوند متعال راهگشاى آنان باشد.

ح - از مهمات امور مساله قضاوت است كه سر و كار آن با جان و مال و ناموس مردم است. وصيت اينجانب به رهبر و شوراى رهبرى اين است كه در تعيين عاليترين مقام قضايى كه در عهده دارند، كوشش كنند كه اشخاص متعهد سابقه‏دار و صاحب نظر در امور شرعى و اسلامى و در سياست را نصب نمايند و از شوراى عالى قضايى مى‏خواهم امر قضاوت را كه در رژيم سابق به وضع اسفناك و غم‏انگيزى در آمده بود، با جديت سر و سامان دهند و دست كسانى كه با جان و مال مردم بازى مى‏كنند و آنچه نزد آنان مطرح نيست عدالت اسلامى است، از اين كرسى پر اهميت كوتاه كنند و با پشتكار و جديت بتدريج دادگسترى را متحول نمايند و قضات داراى شرايطى كه انشاء الله با جديت حوزه‏هاى علميه مخصوصاً حوزه مباركه علميه قم تربيت و تعليم مى‏شوند و معرفى مى‏گردند، به جاى قضاتى كه شرايط مقرره اسلامى را ندارند، نصب گردند كه انشاء الله تعالى به زودى قضاوت اسلامى در سراسر كشور جريان پيدا كند. و به قضات محترم در عصر حاضر و اعصار آينده وصيت مى‏كنم كه با در نظر گرفتن احاديثى كه از معصومين صلوات الله عليهم در اهميت قضا و خطر عظيمى كه قضاوت دارد و توجه و نظر به آنچه در باره قضاوت به غير حق وارد شده است، اين امر خطير را تصدى نمايند و

صحيفه نور ج 21 صفحه 189

نگذارند اين مقام به غير اهلش سپرده شود و كسانى كه اهل هستند از تصدى اين امر سرباز نزنند و به اشخاص غير اهل ميدان ندهند و بدانند كه همان طور كه خطر اين مقام بزرگ است، اجر و فضل و ثواب آن نيز بزرگ است و مى‏دانند كه تصدى قضا براى اهلش واجب كفايى است.

ط - وصيت اينجانب به حوزه‏هاى مقدسه علميه آن است كه كراراً عرض نموده‏ام كه در اين زمان كه مخالفين اسلام و جمهورى اسلامى كمر به براندازى اسلام بسته‏اند و از هر راه ممكن براى اين مقصد شيطانى كوشش مى‏نمايند و يكى از راه‏هاى با اهميت براى مقصد شوم آنان و خطرناك براى اسلام و حوزه‏هاى اسلامى ، نفوذ دادن افراد منحرف و تبهكار در حوزه‏هاى علميه است كه خطر بزرگ كوتاه مدت آن بدنام نمودن حوزه‏ها با اعمال ناشايسته و اخلاق و روش انحرافى است و خطر بسيار عظيم آن در درازمدت به مقامات بالا رسيدن يك يا چند نفر شياد كه با آگاهى بر علوم اسلامى و جازدن، خود را در بين توده‏ها و قشرهاى مردم پاكدل و علاقه‏مند نمودن آنان را به خويش و ضربه مهلك زدن به حوزه‏هاى اسلامى و اسلام عزيز و كشور در موقع مناسب مى‏باشد و مى‏دانيم كه قدرت‏هاى بزرگ چپاولگر در ميان جامعه‏ها افرادى به صورت‏هاى مختلف از ملى گراها و روشنفكران مصنوعى و روحانى نمايان كه اگر مجال يابند از همه پرخطرتر و آسيب رسان ترند، ذخيره دارند كه گاهى سى چهل سال با مشى اسلامى و مقدس مابى با پان ايرانيسم و وطن پرستى و حيله‏هاى ديگر با صبر و بردبارى در ميان ملتها زيست مى‏كنند و در موقع مناسب ماموريت خود را انجام مى‏دهند. و ملت عزيز ما در اين مدت كوتاه پس از پيروزى انقلاب نمونه‏هايى از قبيل مجاهد خلق و فدايى خلق و توده‏اى‏ها و ديگر عناوين ديده‏اند و لازم است همه با هوشيارى اين قسم توطئه را خنثى نمايند و از همه لازم‏تر حوزه‏هاى علميه است كه تنظيم و تصفيه آن با مدرسين محترم و افاضل سابقه‏دار است با تأييد مراجع وقت و شايد تز نظم در پى بى نظمى است، از القائات شوم همين نقشه‏ريزان و توطئه‏گران باشد. در هر صورت وصيت اينجانب آن است كه در همه اعصار خصوصاً در عصر حاضر كه نقشه‏ها و توطئه‏ها سرعت و قوت گرفته است، قيام براى نظام دادن به حوزه‏ها لازم و ضرورى است كه علما و مدرسين و افاضل عظيم‏الشان صرف وقت نموده و با برنامه دقيق صحيح حوزه‏ها را و خصوصاً حوزه علميه قم ساير حوزه‏هاى بزرگ و بااهميت را در اين مقطع از زمان از آسيب حفظ نمايند. و لازم است علما و مدرسين محترم نگذارند در درس‏هايى كه مربوط به فقاهت است، و حوزه‏هاى فقهى و اصولى از طريقه مشايخ معظم كه تنها راه براى حفظ فقه اسلامى است منحرف شوند و كوشش نمايند كه هر روز بر دقتها و بحث و نظرها و ابتكار و تحقيق‏ها افزوده شود و فقه سنتى كه ارث سلف صالح است و انحراف از آن سست شدن اركان تحقيق و تدقيق است محفوظ بماند و تحقيقات بر تحقيقات اضافه گردد و البته در رشته‏هاى ديگر علوم به مناسبت احتياجات كشور و اسلام برنامه‏هايى تهيه خواهد شد و رجالى در آن رشته تربيت بايد شود. و از بالاترين و والاترين حوزه‏هايى كه لازم است به طور همگانى مورد تعليم و تعلم قرار گيرد علوم معنوى اسلامى از قبيل علم اخلاق و تهذيب نفس و سير و سلوك الى الله رزقناالله و اياكم ، كه جهاد اكبر مى‏باشد.

صحيفه نور ج 21 صفحه 190

ى - از امورى كه اصلاح و تصفيه و مراقبت از آن لازم است، قوه اجراييه است. گاهى ممكن است كه قوانين مترقى و مفيد به حال جامعه از مجلس بگذرد و شوراى نگهبان آن را تنفيذ كند و وزير مسوول هم ابلاغ نمايد لكن به دست مجريان غير صالح كه افتاد آن را مسخ كنند و بر خلاف مقررات يا با كاغذبازى‏ها يا پيچ و خم‏ها كه به آن عادت كرده‏اند يا عمداً براى نگران نمودن مردم عمل كنند كه به تدريج و مسامحه غائله ايجاد مى‏كند.

وصيت اينجانب به وزراء مسوول در عصر حاضر و در عصرهاى ديگر آن است كه علاوه بر آن كه شماها و كارمندان وزارتخانه‏ها بودجه‏اى كه از آن ارتزاق مى‏كنيد مال ملت، و بايد همه خدمتگزار ملت و خصوصاً مستضعفان باشيد و ايجاد زحمت براى مردم و مخالف وظيفه عمل كردن حرام و خداى نخواسته گاهى موجب غضب الهى مى‏شود. همه شما به پشتيبانى ملت احتياج داريد. با پشتيبانى مردم خصوصاً طبقات محروم بود كه پيروزى حاصل شد و دست ستم‏شاهى از كشور و ذخاير آن كوتاه گرديد و اگر روزى از پشتيبانى آنان محروم شويد، شماها كنار گذاشته مى‏شويد و همچون رژيم شاهنشاهى ستمكار، به جاى شما، ستم پيشگان پستها را اشغال مى‏نمايند. بنابراين حقيقت ملموس، بايد كوشش در جلب نظر ملت بنماييد و از رفتار غير اسلامى انسانى احتراز نماييد. و در همين انگيزه به وزراء كشور در طول تاريخ آينده توصيه مى‏كنم كه در انتخاب استاندارها دقت كنند. اشخاص لايق، متدين، متعهد، عاقل و سازگار با مردم انتخاب نمايند تا آرامش در كشور هر چه بيشتر حكمفرما باشد. و بايد دانست كه گرچه تمام وزيران وزارتخانه‏ها مسووليت در اسلامى كردن و تنظيم امور محل مسووليت خود دارند، لكن بعضى از آنها ويژگى خاص دارند، مثل وزارت خارجه كه مسووليت سفارتخانه‏ها را در خارج از كشور دارد. اينجانب از ابتداى پيروزى به وزراى خارجه راجع به طاغوت زدگى سفارتخانه‏ها و تحول آنها به سفارتخانه‏هاى مناسب با جمهورى اسلامى توصيه‏هايى نمودم، لكن بعض آنان يا نخواستند يا نتوانستند عمل مثبتى انجام دهند و اكنون كه سه سال از پيروزى مى‏گذرد اگر چه وزير خارجه كنونى اقدام به اين امر نموده است و اميد است با پشتكار و صرف وقت اين امر مهم انجام گيرد. و وصيت من به وزراى خارجه در اين زمان و زمان‏هاى بعد آن است كه مسووليت شما بسيار زياد است، چه در اصلاح و تحول وزراتخانه و سفارتخانه و چه در سياست خارجى، حفظ استقلال و منافع كشور و روابط حسنه با دولت‏هايى كه قصد دخالت در امور كشور ما را ندارند و از هر امرى كه شائبه وابستگى با همه ابعادى كه دارد به طور قاطع احتراز نماييد و بايد بدانيد كه وابستگى در بعض امور هر چند ممكن است ظاهر فريبنده‏اى داشته باشد يا منفعت و فايده‏اى در حال داشته باشد، لكن در نتيجه، ريشه كشور را به تباهى خواهد كشيد و كوشش داشته باشيد در بهتر كردن روابط با كشورهاى اسلامى و در بيدار كردن دولتمردان و دعوت به وحدت و اتحاد كنيد كه خداوند با شما است.

و وصيت من به ملت‏هاى كشورهاى اسلامى است كه انتظار نداشته باشيد كه از خارج كسى به شما در رسيدن به هدف كه آن اسلام و پياده كردن احكام اسلام است كمك كند، خود بايد به اين امر

صحيفه نور ج 21 صفحه 191

حياتى كه آزادى و استقلال را تحقق مى‏بخشد، قيام كنيد. و علماى اعلام و خطباى محترم كشورهاى اسلامى دولت‏ها را دعوت كنند كه از وابستگى به قدرت‏هاى بزرگ خارجى خود را رها كنند و با ملت خود تفاهم كنند، در اين صورت پيروزى را در آغوش خواهند كشيد و نيز ملت‏ها را دعوت به وحدت كنند و از نژادپرستى كه مخالف دستور اسلام است، بپرهيزند و با برادران ايمانى خود در هر كشورى و با هر نژادى كه هستند، دست برادرى دهند كه اسلام بزرگ آنان را برادر، خوانده و اگر اين برادرى ايمانى با همت دولت‏ها و ملت‏ها و با خداوند متعال روزى تحقق يابد، خواهيد ديد كه بزرگترين قدرت جهان را مسلمين تشكيل مى‏دهند. به اميد روزى كه با خواست پروردگار عالم اين برادرى و برابرى حاصل شود.

و وصيت اينجانب به وزارت ارشاد در همه اعصار خصوصاً عصر حاضر كه ويژگى خاص دارد، آن است كه براى تبليغ حق مقابل باطل و ارائه چهره حقيقى جمهورى اسلامى كوشش كنند. ما اكنون در اين زمان كه دست ابرقدرت‏ها را از كشور خود كوتاه كرديم، مورد تهاجم تبليغاتى تمام رسانه‏هاى گروهى وابسته به قدرت‏هاى بزرگ هستيم. چه دروغ‏ها و تهمت‏ها كه گويندگان و نويسندگان وابسته به ابرقدرت‏ها به اين جمهورى اسلامى نوپا نزده و نمى‏زنند. مع الاسف اكثر دولت‏هاى منطقه اسلامى كه به حكم اسلام بايد دست اخوت به ما دهند، به عداوت با ما و اسلام برخاسته‏اند و همه در خدمت جهانخواران از هر طرف به ما هجوم آورده‏اند و قدرت تبليغاتى ما بسيار ضعيف و ناتوان است و مى‏دانيد كه امروز جهان روى تبليغات مى‏چرخد، و با كمال تاسف، نويسندگان به اصطلاح روشنفكر كه به سوى يكى از دو قطب گرايش دارند به جاى آن كه در فكر استقلال و آزادى كشور و ملت خود باشند، خودخواهى‏ها و فرصت طلبى‏ها و انحصار جويى‏ها به آنان مجال نمى‏دهد كه لحظه‏اى تفكر نمايند و مصالح كشور و ملت خود را در نظر بگيرند و مقايسه بين آزادى و استقلال را در اين جمهورى با رژيم ستمگر سابق نمايند و زندگى شرافتمندانه ارزنده را توام با بعض آنچه را كه وابستگى و نوكرمابى و ثنا جويى و مداحى از جرثومه‏هاى فساد و معادن ظلم و فحشاء بسنجند و از تهمت‏ها و نارواها به اين جمهورى تازه تولد يافته دست بكشند و با ملت و دولت در صف واحد بر ضد طاغوتيان و ستم پيشگان زبان‏ها و قلم‏ها را به كار بگيرند.

و مساله تبليغ تنها به عهده وزارت ارشاد نيست، بلكه وظيفه همه دانشمندان و گويندگان و نويسندگان و هنرمندان است. بايد وزارت خارجه كوشش كند تا سفارتخانه‏ها نشريات تبليغى داشته باشند و چهره نورانى اسلام را براى جهانيان روشن نمايند كه اگر اين چهره با آن جمال جميل كه قرآن و سنت در همه ابعاد به آن دعوت كرده از زير نقاب مخالفان اسلام و كج فهمى‏هاى دوستان خودنمايى نمايد، اسلام جهان گير خواهد شد و پرچم پر افتخار آن در همه جا به اهتزاز خواهد آمد. چه مصيبت بار و غم‏انگيز است كه مسلمانان متاعى دارند كه از صدر عالم تا نهايت آن نظير ندارد، نتوانسته‏اند اين گوهر گرانبها را كه هر انسانى به فطرت آزاد خود طالب آن است عرضه كنند، بلكه خود

صحيفه نور ج 21 صفحه 192

نيز از آن غافل و به آن جاهلند و گاهى از آن فراريند.

ك - از امور بسيار بااهميت و سرنوشت ساز مساله مراكز تعليم و تربيت از كودكستان‏ها تا دانشگاه‏ها است كه به واسطه اهميت فوق العاده‏اش تكرار نموده و با اشاره مى‏گذرم. بايد ملت غارت شده بدانند كه در نيم قران اخير آن آنچه به ايران و اسلام ضربه مهلك زده است، قسمت عمده‏اش از دانشگاه‏ها بوده است. اگر دانشگاه‏ها و مراكز تعليم و تربيت ديگر با برنامه‏هاى اسلامى و ملى در راه منافع كشور به تعليم و تهذيب و تربيت كودكان و نوجوانان و جوانان جريان داشتند، هرگز ميهن ما در حلقوم انگلستان و پس از آن امريكا و شوروى فرو نمى‏رفت و هرگز قراردادهاى خانه خراب كن بر ملت محروم غارت زده تحميل نمى‏شد و هرگز پاى مستشاران خارجى به ايران باز نمى‏شد و هرگز ذخاير ايران و طلاى سياه اين ملت رنج ديده در جيب قدرت‏هاى شيطانى ريخته نمى‏شد و هرگز دودمان پهلوى و وابسته‏هاى به آن، اموال ملت را نمى‏توانستند به غارت ببرند و در خارج و داخل پارك‏ها و ويلاها بر روى اجساد مظلومان بنا كنند و بانك‏هاى خارج را از دسترنج اين مظلومان پر كنند و صرف عياشى و هرزگى خود و بستگان خود نمايند. اگر مجلس و دولت و قوه قضاييه و ساير ارگان‏ها از دانشگاه‏هاى اسلامى و ملى سرچشمه مى‏گرفت، ملت ما امروز گرفتار مشكلات خانه برانداز نبود و اگر شخصيت‏هاى پاكدامن با گرايش اسلامى و ملى به معناى صحيحش، نه آنچه امروز در مقابل اسلام عرض اندام مى‏كند، از دانشگاه‏ها به مراكز قواى سه گانه راه مى‏يافت، امروز ما غير امروز و ميهن ما غير اين ميهن و محرومان ما از قيد محروميت رها و بساط ظلم و ستمشاهى و مراكز فحشاء و اعتياد و عشرتكده‏ها كه هر يك براى تباه نمودن نسل جوان فعال ارزنده كافى بود درهم پيچيده و اين ارث كشور بر باد ده و انسان برانداز، به ملت نرسيده بود و دانشگاه‏ها اگر اسلامى انسانى و ملى بود، مى‏توانست صدها و هزارها مدرس به جامعه تحويل دهد. لكن چه غم‏انگيز و اسفبار است كه دانشگاه‏ها و دبيرستان‏ها به دست كسانى داده مى‏شد و عزيزان ما به دست كسانى تعليم و تربيت مى‏ديدند كه جز اقليت مظلوم محرومى همه از غرب زدگان و شرق زدگان با برنامه و نقشه ديكته شده در دانشگاه‏ها كرسى داشتند و ناچار جوانان عزيز و مظلوم ما در دامن اين گرگان وابسته به ابرقدرت‏ها بزرگ شده و به كرسى‏هاى قانون گذارى و حكومت و قضاوت تكيه مى‏كردند و بر وفق دستور آنان يعنى رژيم ستمگر پهلوى عمل مى‏كردند. اكنون بحمدالله تعالى دانشگاه از چنگال جنايتكاران خارج شده و بر ملت و دولت جمهورى اسلامى است در همه اعصار كه نگذارند عناصر فاسد داراى مكتب‏هاى انحرافى يا گرايش به غرب و شرق در دانشسراها و دانشگاه‏ها و ساير مراكز تعليم و تربيت نفوذ كنند و از قدم اول جلوگيرى نمايند تا مشكل پيش نيايد و اختيار از دست نرود. و وصيت اينجانب به جوانان عزيز دانشسراها و دبيرستان‏ها و دانشگاه‏ها آن است كه خودشان شجاعانه در مقابل انحرافات قيام نمايند تا استقلال و آزادى خود و كشور و ملت خودشان مصون باشد.

ل - قواى مسلح از ارتش و سپاه و ژاندارمرى و شهربانى تا كميته‏ها و بسيج و عشائر ويژگى خاص دارند. اينان كه بازوان قوى و قدرتمند جمهورى اسلامى مى‏باشند و نگهبان سرحدات و راه‏ها و

صحيفه نور ج 21 صفحه 193

شهرها و روستاها و بالاخره نگهداران امنيت و آرامش بخشان به ملت مى‏باشند، مى‏بايست مورد توجه خاص ملت و دولت و مجلس باشند و لازم است توجه داشته باشند كه در دنيا آنچه كه مورد بهره بردارى براى قدرت‏هاى بزرگ و سياست‏هاى مخرب بيشتر از هر چيز و هر گروهى است، قواى مسلح است. قواى مسلح است كه با بازى‏هاى سياسى، كودتاها و تغيير حكومت‏ها و رژيم‏ها به دست آنان واقع مى‏شود و سودجويان دغل بعض سران آنان را مى‏خرند و با دست آنان و توطئه‏هاى فرماندهان بازى خورده كشورها را به دست مى‏گيرند و ملت‏هاى مظلوم را تحت سلطه قرار داده و استقلال و آزادى را از كشورها سلب مى‏كنند. و اگر فرماندهان پاكدامن متصدى امر باشند، هرگز براى دشمنان كشورها امكان كودتا يا اشغال يك كشور پيش نمى‏آيد و يا اگر احياناً پيش آيد به دست فرماندهان متعهد شكسته و ناكام خواهد ماند.

و در ايران نيز كه اين معجزه عصر به دست ملت انجام گرفت، قواى مسلح متعهد و فرماندهان پاك و ميهن دوست سهم بسزايى داشتند و امروز كه جنگ لعنتى و تحميلى صدام تكريتى به امر و كمك امريكا و ساير قدرت‏ها پس از نزديك به دو سال با شكست سياسى و نظامى ارتش متجاوز بعث و پشتيبانان قدرتمند و وابستگان به آنان روبرو است، باز قواى مسلح نظامى و انتظامى و سپاهى و مردمى با پشتيبانى بى دريغ ملت در جبهه‏ها و پشت جبهه‏ها اين افتخار بزرگ را آفريدند و ايران را سرافراز نمودند و نيز شرارت‏ها و توطئه‏هاى داخلى را كه به دست عروسك‏هاى وابسته به غرب و شرق براى براندازى جمهورى اسلامى بسيج شده بودند، با دست تواناى جوانان كميته‏ها و پاسداران، بسيج و شهربانى و با كمك ملت غيرتمند درهم شكسته شد. و همين جوانان فداكار عزيزند كه شب‏ها بيدارند تا خانواده‏ها با آرامش استراحت كنند. خدايشان يار و مددكار باد.

پس وصيت برادرانه من در اين قدم‏هاى آخرين عمر بر قواى مسلح به طور عموم آن است كه اى عزيزان كه به اسلام عشق مى‏ورزيد و با عشق لقاءالله به فداكارى در جبهه‏ها و در سطح كشور به كار ارزشمند خود ادامه مى‏دهيد، بيدار باشيد و هشيار كه بازيگران سياسى و سياستمداران حرفه‏اى غرب و شرق زده و دست‏هاى مرموز جنايتكاران پشت پرده، لبه تيز سلاح خيانت و جنايتكارشان از هر سو و بيشتر از هر گروه متوجه به شما عزيزان است و مى‏خواهند از شما عزيزان كه با جانفشانى خود انقلاب را پيروز نموديد و اسلام را زنده كرديد، بهره‏گيرى كرده و جمهورى اسلامى را براندازند و شما را با اسم اسلام و خدمت به ميهن و ملت از اسلام و ملت جدا كرده به دامن يكى از دو قطب جهانخوار بيندازند و بر زحمات و فداكارى‏هاى شما با حيله‏هاى سياسى و ظاهرهاى به صورت اسلامى و ملى خط بطلان بكشند.

وصيت اكيد من به قواى مسلح آن است كه همان طور كه از مقررات نظام، عدم دخول نظامى در احزاب و گروه‏ها و جبهه‏ها است، به آن عمل نمايند و قواى مسلح مطلقاً، چه نظامى و انتظامى و پاسدار و بسيج و غير اينها، در هيچ حزب و گروهى وارد نشده و خود را از بازى‏هاى سياسى دور نگهدارند. در اين صورت مى‏توانند قدرت نظامى خود را حفظ و از اختلافات درون گروهى مصون

صحيفه نور ج 21 صفحه 194

باشند. و بر فرماندهان لازم است كه افراد تحت فرمان خود را از ورود در احزاب منع نمايند و چون انقلاب از همه ملت و حفظ آن بر همگان است، دولت و ملت و شوراى دفاع و مجلس شوراى اسلامى ، وظيفه شرعى و ميهنى آنان است كه اگر قواى مسلح، چه فرماندهان و طبقات بالا و چه طبقات بعد، بر خلاف مصالح اسلام و كشور بخواهند عملى انجام دهند يا در احزاب وارد شوند كه بى اشكال به تباهى كشيده مى‏شوند و يا در بازى‏هاى سياسى وارد شوند، از قدم اول با آن مخالفت كنند و بر رهبر و شوراى رهبرى است كه با قاطعيت از اين امر جلوگيرى نمايد تا كشور از آسيب در امان باشد. و من به همه نيروهاى مسلح در اين پايان زندگى خاكى وصيت مشفقانه مى‏كنم كه از اسلام كه يگانه مكتب استقلال و آزاديخواهى است و خداوند متعال همه را با نور هدايت آن به مقام والاى انسانى دعوت، مى‏كند، چنانچه امروز وفاداريد، در وفادارى استقامت كنيد كه شما را و كشور و ملت شما را از ننگ وابستگى‏ها و پيوستگيها به قدرت‏هايى كه شما را جز براى بردگى خويش نمى‏خواهند و كشور و ملت عزيزتان را عقب مانده و بازار مصرف و زير بار ننگين ستم پذيرى نگه ميدارند، نجات مى‏دهد. و زندگى انسانى شرافتمندانه را ولو با مشكلات، بر زندگانى ننگين بردگى اجانب ول با رفاه حيوانى ترجيح دهيد و بدانيد مادام كه در احتياجات صنايع پيشرفته، دست خود را پيش ديگران دراز كنيد و به دريوزگى عمر را بگذرانيد، قدرت ابتكار و پيشرفت در اختراعات در شما شكوفا نخواهد شد. و به خوبى و عينيت ديديد كه در اين مدت كوتاه پس از تحريم اقتصادى همان‏ها كه از ساختن هر چيز خود را عاجز مى‏ديدند و از راه انداختن كارخانه‏ها آنان را مأيوس مى‏نمودند، افكار خود را به كار بستند و بسيارى از احتياجات ارتش و كارخانه‏ها را خود رفع نمودند. و اين جنگ و تحريم اقتصادى و اخراج كارشناسان خارجى، تحفه‏اى الهى بود كه ما از آن غافل بوديم. اكنون اگر دولت و ارتش كالاهاى جهانخواران را خود تحريم كنند و به كوشش و سعى در راه ابتكار بيفزايند، اميد است كه كشور خودكفا شود و از دريوزگى از دشمن نجات يابد.

و هم در اينجا بايد بيفزايم كه احتياج ما پس از اين همه عقب ماندگى مصنوعى به صنعت‏هاى بزرگ كشورهاى خارجى حقيقتى است انكارناپذير، و اين به آن معنى نيست كه ما بايد در علوم پيشرفته به يكى از دو قطب وابسته شويم. دولت و ارتش بايد كوشش كنند كه دانشجويان متعهد را در كشورهايى كه صنايع بزرگ پيشرفته را دارند و استعمار و استثمارگر نيستند، بفرستند و از فرستادن به امريكا و شوروى و كشورهاى ديگر كه در مسير اين دو قطب هستند، احتراز كنند، مگر انشاء الله روزى برسد كه اين دو قدرت به اشتباه خود پى برند و در مسير انسانيت و انسان دوستى و احترام به حقوق ديگران واقع شوند، يا انشاء الله مستضعفان جهان و ملت‏هاى بيدار و مسلمانان متعهد آنان را به جاى خود نشانند. به اميد چنين روزى.

م - راديو تلويزيون و مطبوعات و سينماها و تئاترها از ابزارهاى موثر تباهى و تخدير ملت‏ها، خصوصاً نسل جوان بوده است. در اين صد سال اخير بويژه نيمه دوم آن چه نقشه‏هاى بزرگى از اين ابزار، چه در تبليغ ضد اسلام و ضد روحانيت خدمتگزار و چه در تبليغ استعمارگران غرب و شرق

صحيفه نور ج 21 صفحه 195

كشيده شد و از آنها براى درست كردن بازار كالاها خصوصاً تجملى و تزئينى از هر قماش، از تقليد در ساختمان‏ها و تزئينات و تجملات آنها و تقليد در اجناس نوشيدنى و پوشيدنى و در فرم آنها استفاده كردند، به طورى كه افتخار بزرگ فرنگى ماب بودن در تمام شؤون زندگى از رفتار و گفتار و پوشش و فرم آن بويژه در خانم‏هاى مرفه يا نيمه مرفه بود و در آداب معاشرت و كيفيت حرف زدن و به كار بردن لغات غربى در گفتار و نوشتار به صورتى بود كه فهم آن براى بيشتر مردم غير ممكن و براى هم رديفان نيز مشكل مى‏نمود. فيلم هاى تلويزيون از فرآورده‏هاى غرب يا شرق بود كه طبقه جوان زن و مرد را از مسير عادى زندگى و كار و صنعت و توليد و دانش منحرف و به سوى بى خبرى از خويش و شخصيت خود و يا بدبينى و بدگمانى به همه چيز خود و كشور خود حتى فرهنگ و ادب و ماثر پر ارزش كه بسيارى از آن با دست خيانتكار سودجويان به كتابخانه‏ها و موزه‏هاى غرب و شرق منتقل گرديده است.

مجله‏ها با مقاله‏ها و عكس‏هاى افتضاح بار و اسف انگيز و روزنامه‏ها با مسابقات در مقالات ضد فرهنگى خويش و ضد اسلامى، با افتخار، مردم بويژه طبقه جوان موثر را به سوى غرب يا شرق هدايت مى‏كردند. اضافه كنيد بر آن تبليغ دامنه‏دار در ترويج مراكز فساد و عشرتكده‏ها و مراكز قمار و لاتار و مغازه‏هاى فروش كالاهاى تجملاتى و اسباب آرايش و بازيها و مشروبات الكلى بويژه آنچه از غرب وارد مى‏شد و در مقابل صدور نفت و گاز و مخازن ديگر، عروسك‏ها و اسباب بازى‏ها و كالاهاى تجملى وارد مى‏شد و صدها چيزهايى كه امثال من از آنها بى اطلاع هستيم و اگر خداى نخواسته عمر رژيم سرسپرده و خانمان برانداز پهلوى ادامه پيدا مى‏كرد، چيزى نمى‏گذشت كه جوانان برومند ما، اين فرزندان اسلام و ميهن كه چشم اميد ملت به آنها است، با انواع دسيسه‏ها و نقشه‏هاى شيطانى به دست رژيم فاسد و رسانه‏هاى گروهى و روشنفكران غرب و شرق گرا از دست ملت و دامن اسلام رخت بر مى‏بستند يا جوانى خود را در مراكز فساد تباه مى‏كردند و يا به خدمت قدرت‏هاى جهانخوار در آمده و كشور را به تباهى مى‏كشاندند. خداوند متعال به ما و آنان منت گذاشت و همه را از شر مفسدين و غارتگران نجات داد.

اكنون وصيت من به مجلس شوراى اسلامى در حال و آينده و رئيس جمهور و روساى جمهور مابعد و به شوراى نگهبان و شوارى قضايى و دولت در هر زمان آن است كه نگذارند اين دستگاه‏هاى خبرى و مطبوعات و مجله‏ها از اسلام و مصالح كشور منحرف شوند و بايد همه بدانيم كه آزادى به شكل غربى آن كه موجب تباهى جوانان و دختران و پسران مى‏شود، از نظر اسلام و عقل محكوم است و تبليغات و مقالات و سخنرانى‏ها و كتب و مجلات بر خلاف اسلام و عفت عمومى و مصالح كشور حرام است و بر همه ما و همه مسلمانان جلوگيرى شود و از آنچه در نظر شرع حرام و آنچه بر خلاف مسير ملت و كشور اسلامى و مخالف با حيثيت جمهورى اسلامى است، به طور قاطع اگر جلوگيرى نشود، همه مسوول مى‏باشند، و مردم و جوانان حزب اللهى اگر برخورد به يكى از امور مذكور نمودند، به دستگاه‏هاى مربوطه رجوع كنند و

صحيفه نور ج 21 صفحه 196

اگر آنان كوتاهى نمودند، خودشان مكلف به جلوگيرى هستند. خداوند تعالى مددكار همه باشد.

ن - نصيحت و وصيت من به گروه‏ها و گروهك‏ها و اشخاصى كه در ضديت با ملت و جمهورى اسلامى و اسلام فعاليت مى‏كنند، اول به سران آنان در خارج و داخل، آن است كه تجربه طولانى به هر راهى كه اقدام كرديد و به هر توطئه‏اى كه دست زديد و به هر كشور و مقامى كه توسل پيدا كرديد، به شماها كه خود را عالم و عاقل مى‏دانيد، بايد آموخته باشد كه مسير يك ملت فداكار را نمى‏شود با دست زدن به ترور و انفجار و بمب و دروغ پردازى‏هاى بى سر و پا و غير حساب شده منحرف كرد و هرگز هيچ حكومت و دولتى را نمى‏توان با اين شيوه‏هاى غير انسانى و غيرمنطقى ساقط نمود، بويژه ملتى مثل ايران را كه از بچه‏هاى خوردسالش تا پيرزن‏ها و پيرمردهاى بزرگسالش، در راه هدف و جمهورى اسلامى و قرآن و مذهب جان فشانى و فداكارى مى‏كنند. شماها كه مى‏دانيد (و اگر ندانيد بسيار ساده‏لوحانه فكر مى‏كنيد) كه ملت با شما نيست و ارتش با شماها دشمن است و اگر فرض بكنيد با شما بودند و دوست شما بودند، حركات ناشيانه شما و جناياتى كه با تحريك شما رخ داد، آنان را از شما جدا كرد و جز دشمن تراشى كار ديگرى نتوانستيد بكنيد. من وصيت خيرخواهانه در اين آخر عمر به شما مى‏كنم كه اولاً با اين ملت طاغوت زده رنج كشيده كه پس از دو هزار و پانصد سال ستمشاهى با فدا دادن بهترين فرزندان و جوانانش خود را از زير بار ستم جنايتكارانى همچون رژيم پهلوى و جهانخواران شرق و غرب نجات داده، به جنگ و ستيز برخاسته‏ايد، چطور وجدان يك انسان هر چه پليد باشد راضى مى‏شود براى احتمال رسيدن به يك مقام، يا ميهن خود و ملت خود اين گونه رفتار كند و به كوچك و بزرگ آنها رحم نكند؟ من به شما نصيحت مى‏كنم دست از اين كارهاى بى فايده و غير عاقلانه برداريد و گول جهانخواران را نخوريد و در هر جا هستيد اگر به جنايتى دست نزديد، به ميهن خود و دامن اسلام برگرديد و توبه كنيد كه خداوند ارحم الراحمين است و جمهورى اسلامى و ملت از شما انشاء الله مى‏گذرند و اگر دست به جنايتى زديد كه حكم خداوند تكليف شما را معين كرده، باز از نيمه راه برگشته و توبه كنيد و اگر شهامت داريد، تن به مجازات داده و با اين عمل، خود را از عذاب اليم خداوند نجات دهيد و الا در هر جا هستيد عمر خود را بيش از اين هدر ندهيد و به كار ديگر مشغول شويد كه صلاح در آن است.

و بعد به هواداران داخلى و خارجى آنان وصيت مى‏كنم كه با چه انگيزه جوانى خود را براى آنان كه اكنون ثابت است كه براى قدرتمندان جهانخوار خدمت مى‏كنند و از نقشه‏هاى آنها پيروى مى‏كنند و ندانسته به دام آنها افتاده‏اند به هدر مى‏دهيد؟ و با ملت خود در راه چه كسى جفا مى‏كنيد؟ شما بازى خوردگان دست آنها هستيد و اگر در ايران هستيد، به عيان مشاهده مى‏كنيد كه توده‏هاى ميليونى به جمهورى اسلامى وفادار و براى آن فداكارند و به عيان مى‏بينيد كه حكومت و رژيم فعلى با جان و دل در خدمت خلق و مستمندان هستند و آنان كه به دروغ ادعاى خلقى بودن و مجاهد و فدايى براى خلق مى‏كنند، با خلق خدا به دشمنى برخاسته و شما پسران و دختران ساده دل را براى مقاصد خود و مقاصد يكى از دو قطب قدرت جهانخوار به بازى گرفته و خود يا در آغوش يكى از دو قطب جنايتكار

صحيفه نور ج 21 صفحه 197

به خوش گذرانى مشغول و يا در داخل به خانه‏هاى مجلل تيمى با زندگى اشرافى نظير منازل جنايتكارانى بدبخت به جنايت خود ادامه مى‏دهند و شما جوانان را به كام مرگ مى‏فرستند.

نصيحت مشفقانه من به شما نوجوانان و جوانان داخل و خارج آن است كه از راه اشتباه بر گرديد و با محرومين جامعه كه با جان و دل به جمهورى اسلامى خدمت مى‏كنند، متحد شويد و براى ايران مستقل و آزاد فعاليت نماييد تا كشور و ملت از شر مخالفين نجات پيدا كند و همه با هم به زندگى شرافتمندانه ادامه دهيد. تا چه وقت و براى چه گوش به فرمان اشخاصى هستيد كه جز به نفع شخصى خود فكر نمى‏كنند و در آغوش و پناه ابرقدرته‏ها با ملت خود در ستيز هستيد و شما را فداى مقاصد شوم و قدرت طلبى خويش مى‏نمايند؟ شما در اين سال‏هاى پيروزى انقلاب ديديد كه ادعاهاى آنان با رفتار و عملشان مخالف است و ادعاها فقط براى فريب جوانان صاف دل است و مى‏دانيد كه شما قدرتى در مقابل سيل خروشان ملت نداريد و كارهايتان جز به ضرر خودتان و تباهى عمرتان نتيجه‏اى ندارد. من تكليف خود را كه هدايت است اداء كردم و اميد است به اين نصيحت كه پس از مرگ من به شما مى‏رسد و شائبه قدرت طلبى در آن نيست گوش فرا دهيد و خود را از عذاب اليم الهى نجات دهيد. خداوند منان شما را هدايت فرمايد و صراط مستقيم را به شما بنمايد.

وصيت من به چپ گرايان مثل كمونيست‏ها و چريك‏هاى فدايى خلق و ديگر گروه‏ها متمايل به چپ، آن است كه شماها بدون بررسى صحيح از مكتبها و مكتب اسلام نزد كسانى كه از مكتب‏ها و خصوص اسلام اطلاع صحيح دارند، با چه انگيزه خودتان را راضى كرديد به مكتبى كه امروز در دنيا شكست خورده رو آوريد. و چه شد كه دل خود را به چند ايسم كه محتواى آنها پيش اهل تحقيق پوچ است، خوش كرده‏ايد و شما را چه انگيزه‏اى وادار كرده كه مى‏خواهيد كشور خود را به دامن شوروى يا چين بكشيد و با ملت خود به اسم توده دوستى به جنگ برخاسته يا به توطئه‏هايى براى نفع اجنبى به ضد كشور خود و توده‏هاى ستمديده دست زديد؟ شما مى‏بينيد كه از اول پيدايش كمونيسم مدعيان آن ديكتاتورترين و قدرت طلب و انحصار طلب‏ترين حكومت‏هاى جهان بوده و هستند. چه ملت‏هايى زير دست و پاى شوروى مدعى طرفدار توده‏ها خورد شدند و از هستى ساقط گرديدند. ملت روسيه، مسلمانان و غير مسلمانان، تاكنون در زير فشار ديكتاتورى حزب كمونيست دست و پا مى‏زنند و از هر گونه آزادى محروم و در اختناق بالاتر از اختناقهاى ديكتاتورهاى جهان بسر مى‏برند. استالين، كه يكى از چهره‏هاى به اصطلاح درخشان حزب بود ورود و خروجش را و تشريفات آن و اشرافيت او را ديديم. اكنون كه شما فريب خوردگان در عشق آن رژيم جان مى‏دهيد مردم مظلوم شوروى و ديگر اقمار او چون افغانستان از ستمگرى‏هاى آنان جان مى‏سپارند و آنگاه شما كه مدعى طرفدارى از خلق هستيد، بر اين خلق محروم در هر جا كه دستتان رسيده چه جناياتى انجام داديد و با اهالى شريف آمل كه آنان را به غلط طرفدار پروپا قرص خود معرفى مى‏كرديد و عده بسيارى را به فريب به جنگ مردم و دولت فرستاديد و به كشتن داديد. چه جنايت‏ها كه نكرديد. و شما طرفدار خلق محروم مى‏خواهيد خلق مظلوم و محروم ايران را به دست ديكتاتورى شوروى دهيد و چنين خيانتى را با سرپوش فدايى خلق و

صحيفه نور ج 21 صفحه 198

طرفدار محرومين در حال اجرا هستيد. منتهى حزب توده و رفقاى آنان با توطئه و زير ماسك طرفدارى از جمهورى اسلامى و ديگر گروه‏ها با اسلحه و ترور و انفجار.

من به شما احزاب و گروه‏ها، چه آنان كه به چپ گرايى معروف گرچه بعضى شواهد و قراين دلالت دارد كه اينان كمونيست امريكايى هستند و چه آنان كه از غرب ارتزاق مى‏كنند و الهام مى‏گيرند و چه آنها كه با اسم خودمختارى و طرفدارى از كرد و بلوچ دست به اسلحه برده و مردم محروم كردستان و ديگر جاها را از هستى ساقط نموده و مانع از خدمت‏هاى فرهنگى و بهداشتى و اقتصادى و بازسازى دولت جمهورى در آن استان‏ها مى‏شوند، مثل حزب دموكرات و كومله وصيت مى‏كنم كه به ملت بپيوندند و تاكنون تجربه كرده‏اند كه كارى جز بدبخت كردن اهالى آن مناطق نكرده‏اند و نمى‏توانند بكنند. پس مصلحت خود و ملت خود و مناطق خود آن است كه با دولت تشريك مساعى نموده و از ياغى گرى و خدمت به بيگانگان و خيانت به ميهن خود دست بردارند و به ساختن كشور بپردازند و مطمئن باشند كه اسلام براى آنان، هم از قطب جنايتكار غرب و هم از قطب ديكتاتور شرق بهتر است و آرزوهاى انسانى خلق را بهتر انجام مى‏دهد.

و وصيت من به گروه‏هاى مسلمان كه از روى اشتباه به غرب و احياناً به شرق تمايل نشان مى‏دهند و از منافقان كه اكنون خيانتشان معلوم شد، گاهى طرفدارى مى‏كردند و به مخالفان بدخواهان اسلام از روى خطا و اشتباه گاهى لعن مى‏كردند و طعن مى‏زدند، آن است كه بر سر اشتباه خود پافشارى نكنند و با شهامت اسلامى به خطاى خود اعتراف و با دولت و مجلس و ملت مظلوم براى رضاى خداوند هم صدا و هم مسير شده و اين مستضعفان تاريخ را از شر مستكبران نجات دهيد و كلام مرحوم مدرس، آن روحانى متعهد پاك سيرت و پاك انديشه، را به خاطر بسپاريد كه در مجلس افسرده آن روز گفت: اكنون كه بايد از بين برويم، چرا با دست خود برويم؟. من هم امروز به ياد آن شهيد راه خدا به شما برادران مؤمن عرض مى‏كنم اگر ما با دست جنايتكار آمريكا و شوروى از صفحه روزگار محو شويم و با خون سرخ شرافتمندانه با خداى خويش ملاقات كنيم، بهتر از آن است كه در زير پرچم ارتش سرخ شرق و سياه غرب زندگى اشرافى مرفه داشته باشيم. و اين سيره و طريقه انبياء عظام و ائمه مسلمين و بزرگان دين مبين بوده است و ما بايد از آن تبعيت كنيم و بايد به خود بباورانيم كه اگر يك ملت بخواهند بدون وابستگى‏ها زندگى كنند، مى‏توانند و قدرتمندان جهان بر يك ملت نمى‏توانند خلاف ايده آنان را تحميل كنند. از افغانستان عبرت بايد گرفت با آن كه دولت غاصب و احزاب چپى با شوروى بوده و هستند تاكنون نتوانسته‏اند توده‏هاى مردم را سركوب نمايند

علاوه بر اين، اكنون ملت‏هاى محروم جهان بيدار شده‏اند و طولى نخواهد كشيد كه اين بيدارى‏ها به قيام و نهضت و انقلاب انجاميده و خود را از تحت سلطه ستمگران مستكبر نجات خواهند داد و شما مسلمانان پاى بند به ارزش‏هاى اسلامى مى‏بينيد كه جدايى و انقطاع از شرق و غرب بركات خود را دارد، نشان مى‏دهد و مغزهاى متفكر بومى به كار افتاده و به سوى خودكفايى پيشروى مى‏كند و آنچه كارشناسان خائن غربى و شرقى براى ملت ما محال جلوه مى‏دادند، امروز به طور چشم گيرى با

صحيفه نور ج 21 صفحه 199

دست و فكر ملت انجام گرفته و انشاء الله تعالى در دراز مدت انجام خواهد گرفت و صد افسوس كه اين انقلاب دير تحقق پيدا كرد و لااقل در اول سلطنت جابرانه كثيف محمدرضا تحقق نيافت و اگر شده بود، ايران غارت زده غير از اين ايران بود.


صحيفه نور - جلد 21 - متن

previos page menu page

و وصيت من به نويسندگان و گويندگان و روشنفكران و اشكال تراشان و صاحب عقدگان آن است كه به جاى آن كه وقت خود را در خلاف مسير جمهورى اسلامى صرف كنيد و هر چه توان داريد در بدبينى و بدخواهى و بدگويى از مجلس و دولت و ساير خدمتگزاران به كار بريد و با اين عمل كشور خود را به سوى ابرقدرت‏ها سوق دهيد، با خداى خود يك شب خلوت كنيد و اگر به خداوند عقيده نداريد با وجدان خود خلوت كنيد و انگيزه باطنى خود را كه بسيار مى‏شود خود انسان‏ها از آن بى خبرند، بررسى كنيد. ببينيد آيا يا كدام معيار و با چه انصاف خون اين جوانان قلم قلم شده را در جبهه‏ها و در شهرها ناديده مى‏گيريد و با ملتى كه مى‏خواهد از زير بار ستمگران و غارتگران خارجى و داخلى خارج شود و استقلال و آزادى را با جان خود و فرزندان عزيز خود به دست آورده و با فداكارى مى‏خواهد آن را حفظ كند، به جنگ اعصاب برخاسته‏ايد، و به اختلاف انگيزى و توطئه‏ها خائنانه دامن مى‏زنيد و راه را براى مستكبران و ستمگران باز مى‏كنيد؟ آيا بهتر نيست كه با فكر و و قلم و بيان خود دولت و مجلس و ملت را راهنمايى براى حفظ ميهن خود نماييد؟ آيا سزاوار نيست كه به اين ملت مظلوم محروم كمك كنيد و با يارى خود حكومت اسلامى را استقرار دهيد؟ آيا اين مجلس و رئيس جمهور و دولت و قوه قضايى را از آنچه در زمان رژيم سابق بود بدتر مى‏دانيد؟ آيا از ياد برده‏ايد ستم‏هايى كه آن رژيم لعنتى بر اين ملت مظلوم بى پناه روا مى‏داشت؟ آيا نمى‏دانيد كه كشور اسلامى در آن زمان يك پايگاه نظامى براى امريكا بود و با آن عمل يك مستعمره مى‏كردند و از مجلس تا دولت و قواى نظامى در قبضه آنان بود و مستشاران و صنعتگران و متخصصان آنان با اين ملت و ذخاير آن چه مى‏كردند؟ آيا اشاعه فحشاء در سراسر كشور و مراكز فساد از عشرتكده‏ها و قمارخانه‏ها و ميخانه‏ها و مغازه‏هاى مشروب فروشى و سينماها و ديگر مراكز كه هر يك براى تباه كردن نسل جوان عاملى بزرگ بود در خاطرتان محو شده؟ آيا رسانه‏هاى گروهى و مجلات سراسر فساد انگيز و روزنامه‏هاى آن رژيم را به دست فراموشى سپرده‏ايد؟

و اكنون كه از آن بازارهاى فساد اثرى نيست، براى آن كه در چند دادگاه يا چند جوان كه شايد اكثر از گروه‏هاى منحرف نفوذ كرده و براى بدنام نمودن اسلام و جمهورى اسلامى كارهاى انحرافى انجام مى‏دهند و كشتن عده‏اى كه مفسد فى الارض هستند و قيام بر ضد اسلام و جمهورى اسلامى مى‏كنند، شما را به فرياد در آورده و با كسانى كه با صراحت اسلام را محكوم مى‏كنند و بر ضد آن قيام مسلحانه يا قيام با قلم و زبان كه اسفناك‏تر از قيام مسلحانه است نموده‏اند، پيوند مى‏كنيد و دست برادرى مى‏دهيد و آنان را كه خداوند مهدورالدم فرموده نور چشم مى‏خوانيد و در كنار بازيگرانى كه فاجعه 14 اسفند را برپا كردند و جوانان بى گناه را با ضرب و شتم كوبيدند، نشسته و تماشاگر معركه مى‏شويد، يك عمل اسلامى و اخلاقى است و عمل دولت و قوه قضاييه كه معاندين و منحرفين و

صحيفه نور ج 21 صفحه 200

ملحدين را به جزاى اعمال خويش مى‏رسانند شما را به فرياد در آورده و داد مظلوميت مى‏زنيد؟ من براى شما برادران كه از سوابقتان تا حدى مطلع و علاقه مند به بعضى از شما هستم، متاسف هستم، نه براى آنان كه اشرارى بودند در لباس خيرخواهى و گرگ‏هايى در پوشش چوپان و بازيگرانى بودند كه همه را به باد بازى و مسخره گرفته و در صدد تباه كردن كشور و ملت و خدمتگزارى به يكى از دو قطب چپاولگر بودند.

آنان كه با دست پليد خود جوانان و مردان ارزشمند و علماى مربى جامعه را شهيد نمودند و به كودكان مظلوم مسلمانان رحم نكردند، خود را در جامعه رسوا و در پيشگاه خداوند قهار مخذول نمودند و راه بازگشت ندارند كه شيطان نفس اماره بر آنان حكومت مى‏كند. لكن شما برادران مؤمن با دولت و مجلس كه كوشش دارد خدمت به محرومين و مظلومين و برادران سر و پا برهنه و از همه مواهب زندگى محروم نمايد، چرا كمك نمى‏كنيد و شكايت داريد؟ آيا مقدار خدمت دولت و بنيادهاى جمهورى را با اين گرفتارى‏ها و نابسامانى‏ها كه لازمه هر انقلاب است و جنگ تحميلى با آن همه خسارت و ميليون‏ها آواره خارجى و داخلى و كارشكنى‏هاى بيرون از حد را در اين مدت كوتاه مقايسه با كارهاى عمرانى رژيم سابق نموده‏ايد؟ آيا نمى‏دانيد كه كارهاى عمرانى آن زمان اختصاص داشت تقريباً به شهرها آن هم به علامت مرفه و فقراء و مردمان محروم از آن امور بهره ناچيز داشته يا نداشتند و دولت فعلى و بنيادهاى اسلامى براى اين طايفه محروم با جان و دل خدمت مى‏كنند. شما مؤمنان هم پشتيبان دولت باشيد تا كارها زود انجام گيرد و در محضر پروردگار كه خواه ناخواه خواهيد رفت با نشان خدمتگزارى به بندگان او برويد. اين مقدار بريده شده را خودم انجام دادم.

س - يكى از امورى كه لازم به توصيه و تذكر است، آن است كه اسلام نه با سرمايه‏دارى ظالمانه و بى حساب و محروم كننده توده‏هاى تحت ستم و مظلوم موافق است، بلكه آن را بطور جدى در كتاب و سنت محكوم مى‏كند و مخالف عدالت اجتماعى مى‏داند. گرچه بعض كج فهمان بى اطلاع از رژيم حكومت اسلامى و از مسايل سياسى حاكم در اسلام در گفتار و نوشتار خود طورى وانمود كرده‏اند و باز هم دست بر نداشته‏اند كه اسلام طرفدار بى مرز و حد سرمايه‏دارى و مالكيت است و با اين شيوه كه با فهم كج خويش از اسلام برداشت نموده‏اند، چهره نورانى اسلام را پوشانيده و راه را براى مغرضان و دشمنان اسلام باز نموده كه به اسلام بتازند و آن را رژيمى چون رژيم سرمايه‏دارى غرب مثل رژيم امريكا و انگلستان و ديگر چپاولگران غرب به حساب آورند و با اتكال به قول و فعل اين نادانان يا غرضمندانه و يا ابلهانه بدون مراجعه به اسلام شناسان واقعى، با اسلام به معارضه برخاسته‏اند و نه رژيمى مانند رژيم كمونيسم و ماركسيسم لنينيسم است كه با مالكيت فردى مخالف و قائل به اشتراك مى‏باشند با اختلاف زيادى كه دوره‏هاى قديم تاكنون حتى اشتراك در زن و همجنس بازى بوده و يك ديكتاتورى و استبداد كوبنده در بر داشته، بلكه اسلام يك رژيم معتدل با شناخت مالكيت و احترام به آن به نحو محدود در پيدا شدن مالكيت و مصرف كه اگر بحق به آن عمل شود، چرخهاى اقتصاد سالم به راه مى‏افتد و عدالت اجتماعى كه لازمه يك رژيم سالم است تحقق مى‏يابد.

صحيفه نور ج 21 صفحه 201

در اينجا نيز يك دسته با كج فهمى‏ها و بى اطلاعى از اسلام و اقتصاد سالم آن در طرف مقابل دسته اول قرار گرفته و گاهى با تمسك به بعض آيات يا جملات نهج‏البلاغه اسلام را موافق با مكتب‏هاى انحرافى ماركس و امثال او معرفى نموده‏اند و توجه به ساير آيات و فقرات نهج‏البلاعه ننموده و سرخود، به فهم قاصر خود، به پا خاسته و مذهب اشتراكى را تعقيب مى‏كنند و از كفر و ديكتاتورى و اختناق كوبنده كه ارزش‏هاى انسانى را ناديده گرفته و يك حزب اقليت با توده‏هاى انسانى مثل حيوانات عمل مى‏كنند، حمايت مى‏كنند.

وصيت من به مجلس و شوراى نگهبان و دولت و رئيس جمهور و شوراى قضايى آن است كه در مقابل احكام خداوند متعال خاضع بوده و تحت تاثير تبليغات بى محتواى قطب ظالم چپاولگر سرمايه‏دارى و قطب ملحد اشتراكى و كمونيستى واقع نشويد و به مالكيت و سرمايه‏هاى مشروع با حدود اسلامى احترام گذاريد و به ملت اطمينان دهيد تا سرمايه‏ها و فعاليت‏هاى سازنده به كار افتند و دولت و كشور را به خودكفايى و صنايع سبك و سنگين برسانند. و به ثروتمندان و پول داران مشروع وصيت مى‏كنم كه ثروتهاى عادلانه خود را به كار اندازيد و به فعاليت سازنده در مزارع و روستاها و كارخانه‏ها برخيزيد كه اين خود عبادتى ارزشمند است.

و به همه در كوشش براى رفاه طبقات محروم وصيت مى‏كنم كه خير دنيا و آخرت شماها رسيدگى به حال محرومان جامعه است كه در طول تاريخ ستمشاهى و خان خانى در رنج و زحمت بوده‏اند. و چه نيكو است كه طبقات تمكن دار به طور داوطلب براى زاغه و چپر نشينان مسكن و رفاه تهيه كنند و مطمئن باشند كه خير دنيا و آخرت در آن است و از انصاف به دور است كه يكى بى خانمان و يكى داراى آپارتمانها باشد.

ع - وصيت اينجانب به آن طايفه از روحانيون و روحانى نماها كه با انگيزه‏هاى مختلف با جمهورى اسلامى و نهادهاى آن مخالفت مى‏كنند و وقت خود را وقف براندازى آن مى‏نمايند و با مخالفان توطئه‏گر و بازيگران سياسى كمك و گاهى به طورى كه نقل مى‏شود با پول‏هاى گزافى كه از سرمايه‏داران بى خبر از خدا دريافت براى اين مقصد مى‏كنند كمك‏هاى كلان مى‏نمايند آن است كه شماها طرفى از اين غلط كارى‏ها تاكنون نبسته و بعد از اين هم گمان ندارم ببنديد. بهتر آن است كه اگر براى دنيا به اين عمل دست زده‏ايد و خداوند نخواهد گذاشت كه شما به مقصد شوم خود برسيد، تا در توبه باز است از پيشگاه خداوند عذر بخواهيد و با ملت مستمند مظلوم هم صدا شويد و از جمهورى اسلامى كه با فداكارى‏هاى ملت به دست آمده حمايت كنيد كه خير دنيا و آخرت در آن است. گرچه گمان ندارم كه موفق به توبه شويد و اما به آن دسته كه از روى بعض اشتباهات با بعض خطاها چه عمدى و چه غير عمدى كه از اشخاص مختلف يا گروه‏ها صادر شده و مخالف با احكام اسلام بوده است با اصل جمهورى اسلامى و حكومت آن مخالفت شديد مى‏كنند و براى خدا در براندازى آن فعاليت مى‏نمايند و با تصور خودشان اين جمهورى از رژيم سلطنتى بدتر يا مثل آن است، با نيت صادق در خلوت تفكر كنند و از روى انصاف مقايسه نمايند با حكومت و رژيم سابق و باز توجه نمايند كه در

صحيفه نور ج 21 صفحه 202

انقلاب‏هاى دنيا هرج و مرجها و غلط روى‏ها و فرصت طلبى‏ها غير قابل اجتناب است و شما اگر توجه نماييد و گرفتارى‏هاى اين جمهورى را در نظر بگيريد از قبيل توطئه‏ها و تبليغات دروغين و حمله مسلحانه خارج مرز و داخل و نفوذ غير قابل اجتناب گروه‏هايى از مفسدان و مخالفان اسلام در تمام ارگان‏هاى دولتى به قصد ناراضى كردن ملت از اسلام و حكومت اسلامى و تازه كار بودن اكثر يا بسيارى از متصديان امور و پخش شايعات دروغين از كسانى كه از استفاده‏هاى كلان غير مشروع بازمانده يا استفاده آنان كم شده و كمبود چشم‏گير قضات شرع و گرفتارى‏هاى اقتصادى كمرشكن و اشكالات عظيم در تصفيه و تهذيب متصديان چند ميليونى و كمبود مردمان صالح كاردان و متخصص و ده‏ها گرفتارى ديگر كه تا انسان وارد گود نباشد از آنها بى خبر است. و از طرفى اشخاص غرضمند سلطنت طلب سرمايه‏دار هنگفت كه با رباخوارى و سودجويى و با اخراج ارز و گرانفروشى به حد سرسام‏آور و قاچاق و احتكار، مستمندان و محرومان جامعه را تا حد هلاكت در فشار قرار داده و جامعه را به فساد مى‏كشند، نزد شما آقايان به شكايت و فريب كارى آمده و گاهى هم براى باور آوردن و خود را مسلمان خالص نشان دادن، به عنوان سهم مبلغى مى‏دهند و اشك تمساح مى‏ريزند و شما را عصبانى كرده به مخالفت بر مى‏انگيزانند، كه بسيارى از آنان با استفاده‏هاى نامشروع خون مردم را مى‏مكند و اقتصاد كشور را به شكست مى‏كشند. اينجانب نصيحت متواضعانه برادرانه ميكنم كه آقايان محترم تحت تاثير اين گونه شايعه سازى‏ها قرار نگيرند و براى خدا و حفظ اسلام اين جمهورى را تقويت نمايند و بايد بدانند كه اگر اين جمهورى اسلامى شكست بخورد و به جاى آن يك رژيم اسلامى دلخواه بقيه الله روحى فداه يا مطيع امر شما آقايان تحقق نخواهد پيدا كرد. بلكه يك رژيم دلخواه يكى از دو قطب قدرت به حكومت مى‏رسد و محرومان جهان كه به اسلام و حكومت اسلامى روى آورده و دل باخته‏اند مأيوس مى‏شوند و اسلام براى هميشه منزوى خواهد شد و شماها روزى از كردار خود پشيمان مى‏شويد كه كار گذشته و ديگر پشيمانى سودى ندارد و شما آقايان اگر توقع داريد كه در يك شب همه امور بر طبق اسلام و احكام خداوند تعالى متحول شود، يك اشتباه است و در تمام طول تاريخ بشر چنين معجزه‏اى روى نداده است و نخواهد داد.

و آن روزى كه انشاء الله تعالى مصلح كل ظهور نمايد، گمان نكنيد كه يك معجزه شود و يك روزه عالم اصلاح شود. بلكه با كوشش‏ها و فداكاريها، ستمكاران سركوب و منزوى مى‏شوند. و اگر نظر شماها مثل نظر بعض عامى‏هاى منحرف آن است كه براى ظهور آن بزرگوار بايد كوشش در تحقق كفر و ظلم كرد تا عالم را ظلم فرا گيرد و مقدمات ظهور فراهم شود، فانالله و انا اليه راجعون .

ف - وصيت من به همه مسلمانان و مستضعفان جهان اين است كه شماها نبايد بنشينيد و منتظر آن باشيد كه حكام و دست اندركاران كشورتان يا قدرت‏هاى خارجى بيايند و براى شما استقلال و آزادى را تحفه بياورند. ما و شماها لااقل در اين صد سال اخير كه به تدريج پاى قدرت‏هاى بزرگ جهانخوار به همه كشورهاى اسلامى و ساير كشورهاى كوچك باز شده است، مشاهده كرديم با تاريخ‏هاى صحيح براى ما بازگو كردند كه هيچ يك از دول حاكم بر اين كشورها در فكر آزادى و

صحيفه نور ج 21 صفحه 203

استقلال و رفاه ملتهاى خود نبوده و نيستند، بلكه اكثريت قريب به اتفاق آنان يا خود به ستمگرى اختناق ملت خود پرداخته و هر چه كرده‏اند براى منافع شخصى يا گروهى نموده يا براى رفاه قشر مرفه و بالانشين بوده و طبقات مظلوم كوخ و كپرنشين از همه مواهب زندگى حتى مثل آب و نان و قوت لايموت محروم بوده و آن بدبختان را براى منافع قشر مرفه و عياش به كار گرفته‏اند و يا آن كه دست نشاندگان قدرت‏هاى بزرگ بوده‏اند كه براى وابسته كردن كشورها و ملت‏ها هر چه توان داشته‏اند به كار گرفته و با حيله‏هاى مختلف كشورها را بازارى براى شرق و غرب درست كرده و منافع آنان را تأمين نموده‏اند و ملت‏ها را عقب مانده و مصرفى بار آوردند و اكنون نيز با اين نقشه در حركتند.

و شما اى مستضعفان جهان و اى كشورهاى اسلامى و مسلمانان جهان به پا خيزيد و حق را با چنگ و دندان بگيريد و از هياهوى تبليغاتى ابرقدرت‏ها و عمال سر سپرده آنان نترسيد و حكام جنايتكار كه دسترنج شما را به دشمنان شما و اسلام عزيز تسليم مى‏كنند از كشور خود برانيد و خود و طبقات خدمتگزار متعهد زمام امور را به دست گيريد و همه در زير پرچم پر افتخار اسلام مجتمع و با دشمنان اسلام و محرومان جهان به دفاع برخيزيد و به سوى يك دولت اسلامى با جمهورى‏هاى آزاد و مستقل به پيش رويد كه با تحقق آن همه مستكبران جهان را به جاى خود خواهيد نشاند و همه مستضعفان را به امامت و وراثت ارض خواهيد رساند. به اميد آن روز كه خداوند تعالى وعده فرموده است.

ص - يك مرتبه ديگر در خاتمه اين وصيتنامه به ملت شريف ايران وصيت مى‏كنم كه در جهان حجم تحمل زحمت‏ها و رنج‏ها و فداكارى‏ها و جان نثارى‏ها و محروميت‏ها مناسب حجم بزرگى مقصود و ارزشمندى و علو رتبه آن است. آنچه كه شما ملت شريف و مجاهد براى آن به پا خاستيد و دنبال مى‏كنيد و براى آن جان و مال نثار كرده و مى‏كنيد والاترين و بالاترين و ارزشمندترين مقصدى است و مقصودى است كه از صدر عالم در ازل و از پس اين جهان تا ابد عرضه شده است و خواهد شد و آن مكتب الوهيت به معنى وسيع آن و ايده توحيد با ابعاد رفيع آن است كه اساس خلقت و غايت آن در پهناور وجود و در درجات و مراتب غيب و شهود است، و آن در مكتب محمدى صلى الله عليه و آله و سلم به تمام معنى و درجات و ابعاد متجلى شده و كوشش تمام انبياء عظام عليهم‏السلام و اولياء معظم - سلام الله عليهم براى تحقق آن بوده و راه‏يابى به كمال مطلق و جلال و جمال بى نهايت جز با آن ميسر نگردد، آن است كه خاكيان را بر ملكوتيان و برتر از آنان شرافت داده و آنچه براى خاكيان از سير در آن حاصل مى‏شود، براى هيچ موجودى در سراسر خلقت در سر و علن حاصل نشود. شما اى ملت مجاهد! در زير پرچمى مى‏رويد كه در سراسر جهان مادى و معنوى در اهتزاز است. بيابيد آن را يا نيابيد، شما راهى را مى‏رويد كه تنها راه تمام انبياء - عليهم سلام الله - و يكتا راه سعادت مطلق است. در اين انگيزه است كه همه اولياء شهادت را در راه آن به آغوش مى‏كشند و مرگ سرخ را احلى من العسل مى‏دانند و جوانان شما در جبهه‏ها جرعه‏اى از آن را نوشيده و به وجد آمده‏اند

صحيفه نور ج 21 صفحه 204

و در مادران و خواهران و پدران و برادران آنان جلوه نموده و ما بايد به حق بگوييم يا ليتنا كنا معكم فنفوز فوزاً عظيماً. گوارا باد بر آنان آن نسيم دل آرا و آن جلوه شورانگيز و بايد بدانيم كه طرفى از اين جلوه در كشتزارهاى سوزان و در كارخانه‏هاى توانفرسا و در كارگاه‏ها و در مراكز صنعت و اختراع و ابداع و در ملت، به طور اكثريت در بازارها و خيابان‏ها و روستاها و همه كسانى كه متصدى اين امور براى اسلام و جمهورى اسلامى و پيشرفت و خودكفايى كشور به خدمتى اشتغال دارند، جلوه‏گر است و تا اين روح تعاون و تعهد در جامعه برقرار است، كشور عزيز از آسيب دهر انشاء الله تعالى مصون است. و بحمد الله تعالى حوزه‏هاى علميه و دانشگاه‏ها و جوانان عزيز مراكز علم و تربيت از اين نفحه الهى غيبى برخوردارند و اين مراكز دربست در اختيار آنان است و به اميد خدا دست تبهكاران و منحرفان از آنها كوتاه.

و وصيت من به همه، آن است كه با ياد خداى متعال به سوى خودشناسى و خودكفايى و استقلال با همه ابعادش به پيش رويد و بى ترديد دست خدا با شما است، اگر شما در خدمت او باشيد و براى ترقى و تعالى كشور اسلامى به روح تعاون ادامه دهيد. و اين جانب با آنچه در ملت عزيز از بيدارى و هوشيارى و تعهد و فداكارى و روح مقاومت و صلابت در راه حق مى‏بينم و اميد آن دارم كه به فضل خداوند متعال اين معانى انسانى به اعقاب ملت منتقل شود و نسلاً بعد نسل بر آن افزوده گردد.

با دلى آرام و قلبى مطمئن و روحى شاد و ضميرى اميدوار به فضل خدا از خدمت خواهران و برادران مرخص و به سوى جايگاه ابدى سفر مى‏كنم و به دعاى خير شما احتياج مبرم دارم و از خداى رحمان و رحيم مى‏خواهم كه عذرم را در كوتاهى خدمت و قصور و تقصير بپذيرد و از ملت اميدوارم كه عذرم را در كوتاهى‏ها و قصور و تقصيرها بپذيرند و با قدرت و تصميم اراده به پيش روند و بدانند كه با رفتن يك خدمتگزار در سد آهنين ملت خللى حاصل نخواهد شد كه خدمتگزاران بالا و والاتر در خدمتند و الله نگهدار اين ملت و مظلومان جهان است.

والسلام عليكم و على عباد الله الصالحين و رحمه الله و بركاته

26 بهمن 1361/1 جمادى الاول 1403

روح‏الله الموسوى الخمينى

صحيفه نور ج 21 صفحه 205

بسمه تعالى

اين وصيت نامه را پس از مرگ من احمد خمينى براى مردم بخواند و در صورت عذر، رئيس محترم جمهور يا رئيس محترم شوراى اسلامى يا رئيس محترم ديوان عالى كشور، اين زحمت را بپذيرند و در صورت عذر، يكى از فقهاء محترم نگهبان اين زحمت را قبول نمايد.

روح‏الله الموسوى الخمينى

صحيفه نور ج 21 صفحه 206

بسمه تعالى

در زير اين وصيت نامه 29 صفحه‏اى و مقدمه چند مطلب را تذكر مى‏دهم:

(1) اكنون كه من حاضرم، بعض نسبت‏هاى بى‏واقعيت به من داده مى‏شود و ممكن است پس از من در حجم آن افزوده شود. لهذا عرض مى‏كنم آنچه به من نسبت داده شده يا مى‏شود مورد تصديق نيست مگر آن كه صداى من يا خط و امضاء من باشد با تصديق كارشناسان، يا در سيماى جمهورى اسلامى چيزى گفته باشم.

(2) اشخاصى در حال حيوة من ادعا نموده‏اند كه اعلاميه‏هاى اينجانب را مى‏نوشته‏اند. اين مطلب را شديداً تكذيب مى‏كنم. تاكنون هيچ اعلاميه‏اى را غير شخص خودم تهيه كسى نكرده است.

(3) از قرار مذكور بعضى‏ها ادعا كرده‏اند كه رفتن من به پاريس به وسيله آنان بوده. اين دروغ است. من پس از برگرداندنم از كويت با مشورت احمد، پاريس را انتخاب نمودم، زيرا در كشورهاى اسلامى احتمال راه ندادن بود. آنان تحت نفوذ شاه بودند ولى پاريس اين احتمال نبود.

(4) من در طول مدت نهضت و انقلاب به واسطه سالوس و اسلام نمايى بعضى افراد ذكرى از آنان كرده و تمجيدى نموده‏ام كه بعد فهميدم از دغل بازى آنان اغفال شده‏ام. آن تمجيدها در حالى بود كه خود را به جمهورى اسلامى متعهد و وفادار مى‏نماياندند و نبايد از آن مسايل سوء استفاده شود. و ميزان در هر كس حال فعلى او است.

روح‏الله الموسوى الخمينى

previos page menu page


صحيفه نور - جلد 21 - پاورقي

1 - تضييق: سخت گرفتن در تنگنا قرار دادن


صحيفه نور - جلد 22 - فهرست

صحيفه نور جلد 22
مجموعه رهنمودهاي امام خميني

صحيفه نور ج 22 صفحه 1

در جمع علماى اعلام و حجج اسلام در نجف اشرف

صحيفه نور ج 22 صفحه 2

عالم اگر خداى نخواسته منحرف شد، يك امت را منحرف مى‏كند

صحيفه نور ج 22 صفحه 3

صحيفه نور ج 22 صفحه 4

صحيفه نور ج 22 صفحه 5

صحيفه نور ج 22 صفحه 6

صحيفه نور ج 22 صفحه 7

اين دسته بندى‏ها فسق است، حوزه را ضايع مى‏كند

صحيفه نور ج 22 صفحه 8

صحيفه نور ج 22 صفحه 9

صحيفه نور ج 22 صفحه 11

پاسخ به نامه يكى از دانشجويان خارج از كشور

صحيفه نور ج 22 صفحه 12

پاسخ به نامه يكى از افاضل حوزه علميه قم

صحيفه نور ج 22 صفحه 14

پاسخ به نامه شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 17

پاسخ به نامه آقاى ابوجهاد

صحيفه نور ج 22 صفحه 18

صحيفه نور ج 22 صفحه 19

پاسخ به نامه پر احساس كودك يازده ساله‏اى كه پس اندازش را به جبهه‏هاى جمگ تحميلى هديه كرده است‏

صحيفه نور ج 22 صفحه 20

تلگراف به شاه

صحيفه نور ج 22 صفحه 21

صحيفه نور ج 22 صفحه 23

تاريخ: 27/2/1340

حكم انتصاب ثقه الاسلام آقاى صادق احسان‏بخش در مورد انجام امور حسبيه و شرعيه

صحيفه نور ج 22 صفحه 25

تاريخ: 15/3/1340

فرمان به ثقه الاسلام آقاى صادق خلخالى

صحيفه نور ج 22 صفحه 26

تاريخ: 1341

پاسخ به مصاحبه علم نخست وزير رژيم پهلوى‏

صحيفه نور ج 22 صفحه 27

صحيفه نور ج 22 صفحه 28

صحيفه نور ج 22 صفحه 29

تاريخ: 17/7/1341

تگراف به شاه‏

صحيفه نور ج 22 صفحه 30

تاريخ: 28/7/1341

تلگراف به اسدالله علم‏

صحيفه نور ج 22 صفحه 32

تاريخ: 13/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

صحيفه نور ج 22 صفحه 34

تاريخ: 13/8/1343

تلگراف به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

صحيفه نور ج 22 صفحه 36

تاريخ: 19/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

صحيفه نور ج 22 صفحه 39

تاريخ: 19/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

صحيفه نور ج 22 صفحه 40

صحيفه نور ج 22 صفحه 42

تاريخ: 23/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

صحيفه نور ج 22 صفحه 44

تاريخ: 3/10/1343

نامه به مرحوم حجت الاسلام آقاى خلخالى

صحيفه نور ج 22 صفحه 46

تاريخ: 15/12/1343

نامه خطاب به همسرشان

صحيفه نور ج 22 صفحه 48

تاريخ: 1344

نامه به دانشجويان‏

صحيفه نور ج 22 صفحه 50

تاريخ: 2/8/1344

نامه به ثقةالاسلام آقاى محمد حسين انزابى

صحيفه نور ج 22 صفحه 52

تاريخ: 8/8/1344

نامه به ثقةالاسلام آقاى مجدالدين مصباحى

صحيفه نور ج 22 صفحه 54

تاريخ: 16/8/1344

نامه به آيت الله آقاى آخوند

صحيفه نور ج 22 صفحه 56

تاريخ: 2/9/1344

نامه به حضرت آيت‏الله آقاى بنى صدر

صحيفه نور ج 22 صفحه 58

تاريخ: 14/9/1344

پاسخ به نامه جمعى از اهالى قم در مورد تهيه ذغال فقرا از سهم امام

صحيفه نور ج 22 صفحه 59

تاريخ: 16/9/1344

نامه به علماى حوزه علميه قم

صحيفه نور ج 22 صفحه 60

تاريخ: 20/9/1344

پاسخ به طومار طلاب اصفهانى مقيم قم

صحيفه نور ج 22 صفحه 61

تاريخ: 22/9/1344

نامه به علماى آذربايجانى حوزه علميه قم

صحيفه نور ج 22 صفحه 62

تاريخ: 23/9/1344

نامه به علماى حوزه علميه اصفهان

صحيفه نور ج 22 صفحه 63

تاريخ: 23/9/1344

نامه به علماى شيرازى مقيم قم

صحيفه نور ج 22 صفحه 65

تاريخ: 24/9/1344

نامه به علماى حوزه علميه نجف آباد

صحيفه نور ج 22 صفحه 67

تاريخ: 15/11/1344

نامه به شهيد ثقةالااسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 69

تاريخ: 27/2/1345

فرمان به ثقةالاسلام آقاى محمد يزدى

صحيفه نور ج 22 صفحه 71

تاريخ: 19/3/1345

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 73

تاريخ: 26/1/1346

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 75

تاريخ: 26/1/1346

صحيفه نور ج 22 صحفه 77

تاريخ: 28/4/1346

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 78

تاريخ: 17/6/1346

در جمع روحانيون نجف

صحيفه نور ج 22 صفحه 79

تاريخ: سال 1347

نامه به يكى از مقامات روحانى

صحيفه نور ج 22 صفحه 81

تاريخ: 5/3/1347

نامه به ثقه الاسلام آقاى يزدى

صحيفه نور ج 22 صفحه 83

تاريخ: 29/12/1347

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 85

تاريخ: 3/5/1348

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 87

تاريخ: 4/6/1348

نامه به ثقه الاسلام آقاى محمد يزدى

صحيفه نور ج 22 صحفه 89

تاريخ: 27/8/1348

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 91

تاريخ: 28/11/1348

نامه به شهيد ثقه الاسلام آقاى سعيدى

صحيفه نور ج 22 صفحه 93

تاريخ: /3/1349

نامه به اهالى محل مسجد امام موسى بن جعفر

صحيفه نور ج 22 صفحه 95

تاريخ: 19/3/1349

نامه به حجت الاسلام و المسلمين حاج سيد احمد خمينى

صحيفه نور ج 22 صفحه 98

تاريخ: 1/6/1349

نامه به دانشجويان پارسى زبان امريكا و كانادا

صحيفه نور ج 22 صفحه 99

صحيفه نور ج 22 صفحه 101

تاريخ: 19/6/1349

فرمان به ثقه الاسلام آقاى صادق خلخالى

صحيفه نور ج 22 صفحه 103

تاريخ: 7/10/1349

نامه به حجت الاسلام والمسلمين حاج سيد احمد خمينى

احمد عزيزم!

صحيفه نور ج 22 صفحه 105

تاريخ: 19/10/1349

نامه در مورد وكالت حجت الاسلام آقاى حاج شيخ حسينعلى منتظرى براى اخذ و دستگردان نمودن وجوه شرعيه

صحيفه نور ج 22 صفحه 107

تاريخ: 5/1/1350

پاسخ به نامه ثقة الاسلام آقاى محمد يزدى

صحيفه نور ج 22 صفحه 109

تاريخ: 10/12/1350

نامه تسليت به شهيد حجت الاسلام آقاى مطهرى

صحيفه نور ج 22 صفحه 111

تاريخ: 1/8/1355

پاسخ به نامه آقاى جلال الدين فارسى

صحيفه نور ج 22 صفحه 114

تاريخ: 4/5/1356

نامه به اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

صحيفه نور ج 22 صفحه 115

صحيفه نور ج 22 صفحه 117

تاريخ: 13/8/1356

نامه به آقاى جلال الدين فارسى

صحيفه نور ج 22 صفحه 119

تاريخ: 16/9/1356

صحيفه نور ج 22 صفحه 121

تاريخ: 10/12/1356

پاسخ به نامه ثقة الاسلام آقاى صادق خلخالى

صحيفه نور ج 22 صفحه 123

تاريخ: 2/1/1357

پيام به مناسبت اوضاع اسفناك لبنان

صحيفه نور ج 22 صفحه 125

تاريخ: 31/2/1357

پاسخ به نامه آقاى جلال الدين فارسى

صحيفه نور ج 22 صفحه 127

تاريخ: 24/7/1357

پاسخ به نامه جلال الدين فارسى در مورد تعيين محل اقامت‏

صحيفه نور ج 22 صفحه 128

تاريخ: 28/7/1357

در جمع گروهى از ايرانيان در پاريس

قيام ريشه‏دار و بى‏سابقه ملت ايران به منظور احياى احكام اسلام

پيوند تمامى جناح‏هاى ايران از الطاف خداوند تبارك و تعالى

صحيفه نور ج 22 صفحه 129

فرياد استقلال طلبانه مردم در نفى ارزش‏هاى طاغوتى و اقدامات استعمارگران

صحيفه نور ج 22 صفحه 130

صحيفه نور ج 22 صفحه 131

منطق ملت تحقق يك رژيم عدالت پيشه است

صحيفه نور ج 22 صفحه 132

خواست بحق مردم، قطع يد غارتگران از منابع و ذخاير ايران

صحيفه نور ج 22 صفحه 133

همه مكلفيد كه تا آخرين نفس بر عليه دستگاه ظلم تبليغ و افشاگرى كنيد

صحيفه نور ج 22 صفحه 134

صحيفه نور ج 22 صفحه 135

تاريخ: 10/8/1357

در ديدار با گروهى از ايرانيان در حومه پاريس

يك وجود مطلق روحيه مردم را فعال و قوى و متحرك كرده است

صحيفه نور ج 22 صفحه 136

صحيفه نور ج 22 صفحه 137

الان ملت، بچه دوازده ساله‏اش مقابل پاسبان مى‏ايستد، مى‏گويد مرگ بر شاه

صحيفه نور ج 22 صفحه 138

هيچ دستى نمى‏تواند اين جور يك ملتى را تغيير بدهد، اين دست خداست

صحيفه نور ج 22 صفحه 139

صحيفه نور ج 22 صفحه 140

صحيفه نور ج 22 صفحه 141

تاريخ: 18/8/1357

در ديدار با گروهى از جوانان دختر و پسر فرانسوى علاقمند به اسلام

صحيفه نور ج 22 صفحه 142

صحيفه نور ج 22 صفحه 143

تاريخ: 20/8/1357

مصاحبه خبرنگار روزنامه انگليسى ابزرور

صحيفه نور ج 22 صفحه 145

تاريخ: 4/9/1357

نامه به حضرات علماى اعلام و حجج اسلام و ساير طبقات و اهالى هندوستان

صحيفه نور ج 22 صفحه 146

تاريخ: 5/9/1357

مصاحبه خبرنگار روزنامه دانماركى

صحيفه نور ج 22 صفحه 147

صحيفه نور ج 22 صفحه 148

تاريخ: 9/9/1357

مصاحبه خبرنگاران روزنامه لبنانى الهدف و راديو اطريش

صحيفه نور ج 22 صفحه 149

صحيفه نور ج 22 صفحه 150

تاريخ: 24/9/1357

مصاحبه خبرنگار خبرگزارى فلسطينى وفا

صحيفه نور ج 22 صفحه 151

صحيفه نور ج 22 صفحه 152

صحيفه نور ج 22 صفحه 153

صحيفه نور ج 22 صفحه 154

صحيفه نور ج 22 صفحه 155

تاريخ: 30/9/1357

مصاحبه خبرنگار مجله آمريكايى تايم

صحيفه نور ج 22 صفحه 156

صحيفه نور ج 22 صفحه 158

تاريخ: 3/10/1357

پاسخ به نامه آقاى ابوجهاد

صحيفه نور ج 22 صفحه 159

تاريخ: 7/10/1357

مصاحبه خبرنگاران راديو مونت كارلو و 18 روزنامه جنوب فرانسه

صحيفه نور ج 22 صفحه 160

صحيفه نور ج 22 صفحه 161

صحيفه نور ج 22 صفحه 162

صحيفه نور ج 22 صفحه 164

تاريخ: 14/10/1357

تسليت به عائله مرحوم ثقه الاسلام آقاى عاشورى

صحيفه نور ج 22 صفحه 165

تاريخ: 20/10/1357

مصاحبه خبرنگار مجله آمريكايى تايم

صحيفه نور ج 22 صفحه 167

تاريخ: 24/10/1357

فرمان به حجت الاسلام آقاى حاج شيخ صادقى خلخالى

صحيفه نور ج 22 صفحه 168

تاريخ 25/10/1357

مصاحبه خبرنگار روزنامه سنگاپور، استريت تايمز

صحيفه نور ج 22 صفحه 170

صحيفه نور ج 22 صفحه 171

صحيفه نور ج 22 صفحه 172

صحيفه نور ج 22 صفحه 173

تاريخ: 26/10/1357

مصاحبه خبرنگار مجله آلمانى اشترن

صحيفه نور ج 22 صفحه 174

صحيفه نور ج 22 صفحه 175

تاريخ: 29/10/1357

مصاحبه تلويزيون فرانسه

صحيفه نور ج 22 صفحه 176

صحيفه نور ج 22 صفحه 177

صحيفه نور ج 22 صفحه 178

تاريخ: 15/11/1357

تلگرام به آيت الله شريعتمدارى

صحيفه نور ج 22 صفحه 179

تاريخ: 17/11/1357

تشكر پس از بازگشت به ايران

صحيفه نور ج 22 صفحه 180

تاريخ: 19/11/1357

ديدار با نمايندگان بازارايان و كسبه

صحيفه نور ج 22 صفحه 181

صحيفه نور ج 22 صفحه 182

صحيفه نور ج 22 صفحه 183

تاريخ: 20/11/1357

نامه حضرت آيت الله آقاى گلپايگانى‏

صحيفه نور ج 22 صفحه 185

تاريخ: 25/11/1357

فرمان به حجت الاسلام آقاى شيخ عباس واعظ طبسى

صحيفه نور ج 22 صفحه 186

تاريخ: 27/11/1357

پيام به كاركنان اعتصابى صنعت نفت

صحيفه نور ج 22 صفحه 187

تاريخ: 27/11/1357

پيام به ملت ايران

صحيفه نور ج 22 صفحه 188

تاريخ: 28/11/1357

دستور العمل در مورد فعاليت‏هاى تجارى

صحيفه نور ج 22 صفحه 190

تاريخ: 1/12/1357

فرمان به حجت الاسلام آقاى فضل الله محلاتى

صحيفه نور ج 22 صفحه 191

تاريخ: 5/12/1357

فرمان به حجت الاسلام آقاى صادق خلخالى

صحيفه نور ج 22 صفحه 192

تاريخ: 5/12/1357

در جمع اعضاى هيأت كويتى

اين تحول روحى تحفه‏اى است كه خداى تبارك و تعالى از عالم بالا براى ما به هديه فرستاد

صحيفه نور ج 22 صفحه 193

صحيفه نور ج 22 صفحه 194

صحيفه نور ج 22 صفحه 195

شاه سابق پيغام داد كه مملكت را تسليم شما مى‏كنم و من فقط شاه باشم در صورت!!

صحيفه نور ج 22 صفحه 196

ما نمى‏توانيم خيانت‏هاى رژيم شاه را بشمريم

صحيفه نور ج 22 صفحه 197

اتكال به خدا بكنيد تا جبرئيل امين با شما همراه باشد

صحيفه نور ج 22 صفحه 198

صحيفه نور ج 22 صفحه 200

تاريخ: 9/12/1357

فرمان به ثقه الاسلام آقاى مقدم

صحيفه نور ج 22 صفحه 201

تاريخ: 14/12/1357

پيام به دانشجويان مقيم خارج از كشور

صحيفه نور ج 22 صفحه 203

تاريخ: 15/12/1357

فرمان به آقاى حاج طرخانى

صحيفه نور ج 22 صفحه 204

تاريخ: 19/12/1357

تلگراف تسليت به حجت الاسلام و المسلمين آقاى طالقانى

صحيفه نور ج 22 صفحه 205

تاريخ: 23/12/1357

فرمان انتصاب حجت الاسلام آقاى انوارى به امامت مسجد جامع نارمك

صحيفه نور ج 22 صفحه 206

تاريخ: 24/12/1357

پيام به مسلمانان تركيه

صحيفه نور ج 22 صفحه 207

تاريخ: 28/12/1357

نامه به خانواده شهيد رحمانپور

صحيفه نور ج 22 صفحه 208

تاريخ: 1358

انتصاب حجت الاسلام آقاى محمد حسينى كاشانى

صحيفه نور ج 22 صفحه 209

تاريخ: 2/1/1358

ديدار با گروهى از پاسداران انقلاب اسلامى قم

صحيفه نور ج 22 صفحه 210

تاريخ: 5/1/1358

پيام به پاسداران انقلاب

صحيفه نور ج 22 صفحه 211

تاريخ: 7/1/1358

در جمع گروهى از پاسداران انقلاب اسلامى

صحيفه نور ج 22 صفحه 212

تاريخ: 11/1/1358

نامه به حضرت آيت الله آقاى سيد على خامنه‏اى

صحيفه نور ج 22 صفحه 214

تاريخ: 12/1/1358

فرمان به حجت الاسلام آقاى مشكينى جهت رسيدگى به اوضاع محلى شهر اردبيل

صحيفه نور ج 22 صفحه 215

تاريخ: 14/1/1358

پاسخ به نامه حجت الاسلام آقاى كرمى

صحيفه نور ج 22 صفحه 217

تاريخ: 18/1/1358

فرمان به حجت الاسلام آقاى محمد يزدى

صحيفه نور ج 22 صفحه 218

تاريخ: 19/1/1358

در ديدار با برادران مسلمان كشور صحرا

صحيفه نور ج 22 صفحه 219

تاريخ: 21/1/1358

در جمع گروهى از بانوان

صحيفه نور ج 22 صفحه 220

تاريخ: 26/1/1358

تلگرام به حجت الاسلام آقاى جواد غروى

صحيفه نور ج 22 صفحه 222

تاريخ: 1/2/1358

فرمان به ثقةالاسلام آقاى صادق احسان‏بخش

صحيفه نور ج 22 صفحه 223

تاريخ: 7/2/1358

در ديدار با دانشجويان مدرسه عالى شميران‏

صحيفه نور ج 22 صفحه 224

تاريخ: 7/2/1358

در ديدار با كارگران چيت‏سازى تهران‏

صحيفه نور ج 22 صفحه 225

تاريخ: 11/2/1358

پيام راديو تلويزيونى به مناسبت روز جهانى كارگر

صحيفه نور ج 22 صفحه 226

صحيفه نور ج 22 صفحه 227

صحيفه نور ج 22 صفحه 228

صحيفه نور ج 22 صفحه 230

تاريخ: 21/2/1358

فرمان به حجج‏اسلام آقايان احسان‏بخش و ضيائى‏

صحيفه نور ج 22 صفحه 231

تاريخ: 23/2/1358

فرمان به دادستان دادگاه انقلاب اسلامى در مورد محدود شدن مجازات اعدام‏

صحيفه نور ج 22 صفحه 233

تاريخ: 25/2/1358

پاسخ به نامه ثقةالاسلام آقاى صادق خلخالى‏

صحيفه نور ج 22 صفحه 234

تاريخ: 8/3/1358

پاسخ به تلگرام حضرت آيت‏اللَّه آقاى شيرازى‏

صحيفه نور ج 22 صفحه 236

تاريخ: 10/3/1358

فرمان به ثقة الاسلام آقاى محمود دعائى‏

صحيفه نور ج 22 صفحه 237

تاريخ: 2/4/1358

فرمان به حجت الاسلام آقاى حاج ميرزا حسين نورى‏

صحيفه نور ج 22 صفحه 238

تاريخ: 5/4/1358

در جمع پاسداران كميته‏هاى انقلاب اسلامى لرستان‏

صحيفه نور ج 22 صفحه 239

تاريخ: 11/4/1358

تأييد انتصاب حجت الاسلام آقاى فاضل اصفهانى جهت رسيدگى به اوضاع شهرستان قائن‏

صحيفه نور ج 22 صفحه 241

تاريخ: 14/4/1358

فرمان به حجت‏الاسلام آقاى احمد آذرى دادستان دادسراى انقلاب اسلامى تهران‏

صحيفه نور ج 22 صفحه 242

تاريخ: 19/4/1358

در جمع پرسنل هوانيروز و گروه كثيرى از مردم‏

صحيفه نور ج 22 صفحه 243

صحيفه نور ج 22 صفحه 244

تاريخ: 24/4/1358

نامه به حجت‏الاسلام آقاى امامى‏

صحيفه نور ج 22 صفحه 245

تاريخ: 1/5/1358

فرمان به حجت‏الاسلام آقاى موسوى اردبيلى‏

صحيفه نور ج 22 صفحه 246

تاريخ سخنرانى:30/5/1358

پيام به علماى كرمانشاه(باختران)

صحيفه نور ج 22 صفحه 247

تاريخ سخنرانى: 2/6/1358

پاسخ به تلگرام حجت الاسلام آقاى حسين رحمانى

صحيفه نور ج 22 صفحه 248

تاريخ سخنرانى: 24/6/1358

ديدار با اعضاى شوراى انقلاب سازمان الفتح‏

صحيفه نور ج 22 صفحه 249

صحيفه نور ج 22 صفحه 250

تاريخ: 26/6/1358

در جمع علماى شهرستان نقده و اعضاى خانواده‏هاى شهداى اهل سنت‏

وقتى از اسلام نگرانى نداريد، از نهضت اسلامى هم نبايد نگرانى داشته باشيد

همه با هم تفاهم كنيد و اختلافات را كنار بگذاريد

صحيفه نور ج 22 صفحه 251

همه اصلاحات تابع اين است كه آرامش باشد در مملكت‏

صحيفه نور ج 22 صفحه 253

تاريخ: 1/7/1358

فرمان به حجت‏الاسلام آقاى عبدالستار محمدى ميانجى‏

صحيفه نور ج 22 صفحه 255

تاريخ: 8/7/1358

فرمان به حجت‏الاسلام آقاى اسماعيل فردوسى‏

صحيفه نور ج 22 صفحه 256

تاريخ: 2/8/1358

فرمان به حجت الاسلام آقاى طاهرى‏

صحيفه نور ج 22 صفحه 257

تاريخ: 6/8/1358

فرمان در مورد اعزام دو روحانى به اقليد

صحيفه نور ج 22 صفحه 256

تاريخ: 12/8/1358

فرمان به حجت الاسلام آقاى اسدالله مدنى

صحيفه نور ج 22 صحفه 259

تاريخ: 28/8/1358

مصاحبه خبرنگار آمريكايى‏

صحيفه نور ج 22 صفحه 260

صحيفه نور ج 22 صفحه 261

صحيفه نور ج 22 صفحه 262

تاريخ: 9/9/1358

مصاحبه خبرنگار هفته نامه آمريكايى تايم

صحيفه نور ج 22 صفحه 263

صحيفه نور ج 22 صفحه 264

صحيفه نور ج 22 صفحه 265

صحيفه نور ج 22 صفحه 266

صحيفه نور ج 22 صفحه 267

تاريخ: 15/10/1358

پيام به جنبش‏هاى آزاديبخش جهان

صحيفه نور ج 22 صفحه 268

تاريخ: 19/10/1358

در جمع كاركنان پالايشگاه تهران و جهاد سازندگى مازندران

ما سرفرازيم در عالم براى اينكه قيام كرديم بر ضد طاغوت

همان طور كه مردانه قيام كرديد و شكستيد آن سد شيطانى را مردانه باقى باشيد

صحيفه نور ج 22 صفحه 269

صحيفه نور ج 22 صفحه 270

تاريخ: 5/11/1358

پاسخ به تلگرام حضرت آيت الله آقاى خويى

صحيفه نور ج 22 صفحه 271

تاريخ: 10/11/1358

پاسخ به تلگرام رئيس جمهور الجزاير

صحيفه نور ج 22 صفحه 272

تاريخ: 30/11/1358

پاسخ به تلگرام آقاى حافظ اسد رئيس جمهور سوريه

صحيفه نور ج 22 صفحه 273

تاريخ: 15/12/1358

پاسخ به تلگراف حضرت آيت الله آقاى مرعشى نجفى

صحيفه نور ج 22 صفحه 274

تاريخ: 16/12/1358

پاسخ به تلگراف حضرت آيت الله آقاى شريعتمدارى

صحيفه نور ج 22 صفحه 275

تاريخ: 18/12/1358

پاسخ به تلگرام حضرت آيت الله آقاى شيرازى

صحيفه نور ج 22 صفحه 277

تاريخ: 15/1/1359

فرمان به حجت الاسلام آقاى عباس واعظ طبسى

صحيفه نور ج 22 صفحه 278

تاريخ: 11/2/1359

پاسخ به تلگرام حضرت آيت الله آقاى مرعشى نجفى

صحيفه نور ج 22 صفحه 279

تاريخ: 18/4/1359

پاسخ به تگراف حضرت آيت الله آقاى شيرازى

صحيفه نور ج 22 صفحه 280

تاريخ: 5/7/1359

پيام در باره لزوم ديدار ملت از بازماندگان شهداى اسلام

صحيفه نور ج 22 صفحه 281

تاريخ: 9/7/1359

فرمان به حجت الاسلام آقاى ربانى شيرازى جهت رسيدگى به اوضاع منطقه فارس

صحيفه نور ج 22 صفحه 283

تاريخ: 25/8/1359

فرمان به حجت الاسلام آقاى سيد محمد خاتمى

صحيفه نور ج 22 صفحه 285

تاريخ: 2/9/1359

فرمان به حجت الاسلام آقاى مهدى كروبى

صحيفه نور ج 22 صفحه 286

تاريخ: 25/11/1359

پاسخ به استعلام آقاى سيفيان (شهردار) در باره اراضى موات

صحيفه نور ج 22 صفحه 288

تاريخ 14/12/1359

پيام در تقدير از رزمندگان اسلام (جانبازان)

صحيفه نور ج 22 صفحه 289

تاريخ 20/12/1359

پاسخ به نامه حجت الاسلام والمسلمين آقاى منتظرى در رابطه با تشكيل شوراى عالى مديريت حوزه علميه قم

صحيفه نور ج 22 صفحه 290

تاريخ 1360

پاسخ به نامه دانش‏آموزان سرخپوست يكى از مدارس راهنمايى امريكا

صحيفه نور ج 22 صفحه 291

تاريخ 1360

خطاب به كارمندان وزارت فرهنگ و ارشاد اسلامى

صحيفه نور ج 22 صفحه 292

تاريخ 1360

بيانات در جمع اعضاى شوراى نگهبان

اسلام نه با سرمايه دارى موافق است نه با كمونيسم

صحيفه نور ج 22 صفحه 293

صحيفه نور ج 22 صفحه 294

تاريخ: 20/2/1360

پاسخ به درخواست رئيس سازمان بهزيستى كشور (دكتر فياض بخش) در مورد استفاده از سهم امام براى رفع مشكلات مجروحين و معلولين با نظارت جناب حجت الاسلام آقاى مهدوى كنى

صحيفه نور ج 22 صفحه 295

تاريخ: 21/2/1360

استجازه وزير بهزيستى (دكتر فياض بخض) در مورد عضويت آقاى مهدوى كنى در شوراى بهزيستى كشور

صحيفه نور ج 22 صفحه 296

تاريخ: 9/4/1360

فرمان به حجت الاسلام آقاى باريك بين

صحيفه نور ج 22 صفحه 297

تاريخ: 3/5/1360

فرمان به حجت الاسلام آقاى محمد على صدوقى

صحيفه نور ج 22 صفحه 298

تاريخ: 18/6/1360

پاسخ به تلگرام تسليت حضرت آيت الله آقاى مرعشى نجفى

صحيفه نور ج 22 صفحه 299

تاريخ: 21/6/1360

پاسخ به پيشنهاد جانشين رئيس ستاد مشترك (سرتيب فلاحى) در مورد تعيين فرمانده و جانشين نيروى هوايى جمهورى اسلامى ايران

صحيفه نور ج 22 صفحه 301

تاريخ: 1/7/1360

پاسخ به نامه حضرت آيت الله آقاى عبدالله شيرازى

صحيفه نور ج 22 صفحه 302

تاريخ: 3/7/1360

پاسخ به نامه هيأت نظارت بر انتخابات تكميلى شوراى عالى قضايى

صحيفه نور ج 22 صفحه 303

تاريخ: 9/7/1360

موافقت با انتصاب سرهنگ صياد شيرازى به عنوان فرمانده نيروى زمينى ارتش جمهورى اسلامى ايران

صحيفه نور ج 22 صفحه 304

تاريخ: 12/7/1360

نامه به هيأت نظارت بر انتخابات شوراى عالى قضايى (به دنبال نامه حجت الاسلام والمسلمين آقاى منتظرى)

صحيفه نور ج 22 صفحه 306

تاريخ: 9/12/1360

پاسخ به نامه حضرت آيت الله آقاى عبدالله شيرازى

صحيفه نور ج 22 صفحه 308

تاريخ: 9/12/1360

حكم تفويض اختيارات نيروهاى انتظامى به وزير كشور (حجت السلام آقاى ناطق نورى)

صحيفه نور ج 22 صفحه 310

تاريخ: 29/2/1361

انتصاب آقاى عسكراولادى به عضويت هيأت بنياد 15 خرداد

صحيفه نور ج 22 صفحه 311

تاريخ: 18/3/1361

انتصاب حجت الاسلام آقاى صانعى به سمت نمايندگى امام در شوراى عالى بازسازى مناطق جنگى

صحيفه نور ج 22 صفحه 312

تاريخ: 21/5/1361

تلگرام به حضرت آيت الله گلپايگانى

صحيفه نور ج 22 صفحه 313

تاريخ: 6/6/1361

پاسخ به تلگرام حضرت آيت الله آقاى شيرازى

صحيفه نور ج 22 صفحه 314

تاريخ: 22/6/1361

پاسخ به سؤال آيت الله موسوى اردبيلى در مورد تعزير

صحيفه نور ج 22 صفحه 316

تاريخ: 31/6/1361

پيام به مناسبت سالگرد جنگ

صحيفه نور ج 22 صفحه 318

تاريخ: 11/8/1361

انتصاب حجت الاسلام آقاى سيد حسن طاهرى خرم آبادى به سمت نمايندگى امام در كشور پاكستان

صحيفه نور ج 22 صفحه 320

تاريخ: 8/10/1361

انتصاب حجت الاسلام آقاى محمد صادق احسان بخش به سمت نمايندگى امام در استان گيلان

صحيفه نور ج 22 صفحه 321

تاريخ: 20/11/1361

پاسخ به نامه رئيس ديوان عالى كشور در مورد عفو عمومى

صحيفه نور ج 22 صفحه 322

تاريخ: 20/11/1361

پيام به مناسبت 22 بهمن‏

صحيفه نور ج 22 صفحه 323

تاريخ: 2/12/1361

فرمان به حجت‏الاسلام آقاى حيدرعلى جلالى‏

صحيفه نور ج 22 صفحه 324

تاريخ: 9/3/1362

استجازه حجت‏الاسلام آقاى كروبى براى رفع مسايل و مشكلاتى كه در ارتباط با خدمت به خانواده‏هاى شهدا و فرزندان آنان وجود دارد

صحيفه نور ج 22 صفحه 326

تاريخ: 4/4/1362

نامه در مورد صدا و سيما*

صحيفه نور ج 22 صفحه 327

تاريخ: 5/4/1362

انتصاب حجت‏الاسلام آقاى حسينى ميانه‏جى به سمت نمايندگى امام در استان لرستان‏

صحيفه نور ج 22 صفحه 329

تاريخ: 6/6/1362

پيام به خانواده شهدا، اسرا و جانبازان‏

صحيفه نور ج 22 صفحه 342

تاريخ: 5/3/1363

نامه‏ى عارفانه به خانم فاطمه طباطبائى‏

صحيفه نور ج 22 صفحه 343

صحيفه نور ج 22 صفحه 344

صحيفه نور ج 22 صفحه 345

صحيفه نور ج 22 صفحه 346

صحيفه نور ج 22 صفحه 347

صحيفه نور ج 22 صفحه 348

صحيفه نور ج 22 صفحه 349

صحيفه نور ج 22 صفحه 350

تاريخ: 7/4/1363

پاسخ به پيشنهاد آيت‏الله موسوى مبنى بر وحدت رويه در تعيين كيفر جرم‏هاى مشابه‏

صحيفه نور ج 22 صفحه 358

تاريخ: 26/4/1363

نامه عارفانه به حجت‏الاسلام والمسلمين حاج سيد احمد خمينى‏

صحيفه نور ج 22 صفحه 359

صحيفه نور ج 22 صفحه 360

صحيفه نور ج 22 صفحه 361

صحيفه نور ج 22 صفحه 362

صحيفه نور ج 22 صفحه 363

صحيفه نور ج 22 صفحه 364

صحيفه نور ج 22 صفحه 366

تاريخ: 21/8/1364

نامه به حجت الاسلام آقاى محتشمى وزير كشور در مورد سرپرستى كميته‏هاى انقلاب اسلامى

صحيفه نور ج 22 صفحه 368

تاريخ: 28/10/1364

فرمان به حجت الاسلام آقاى اسماعيل فردوسى پور

صحيفه نور ج 22 صفحه 371

تاريخ: 27/8/1365

وصيت به حجت الاسلام و المسلمين حاج سيد احمد خمينى

صحيفه نور ج 22 صفحه 372

صحيفه نور ج 22 صفحه 380

تاريخ: /9/1365

نامه عارفانه به خانه فاطمه طباطبائى

صحيفه نور ج 22 صفحه 381

صحيفه نور ج 22 صفحه 384

تاريخ: بهمن ماه 1366

پاسخ به نامه وزير كشور (آقاى محتشمى) در مورد نهضت آزادى

صحيفه نور ج 22 صفحه 385

صحيفه نور ج 22 صفحه 386

تاريخ: 29/12/1366

پاسخ به نامه حجت الاسلام و المسلمين حاج سيد احمد خمينى در مورد اعضاى هيأت اجرايى انتخابات تهران

صحيفه نور ج 22 387

تاريخ: 17/1/1367

پاسخ به درخواست آقاى محتشمى وزير كشور مبنى بر اظهار نظر حضرت امام (ره) در مورد ارائه كارت شناسايى رزمندگان، بيماران و نادمين جهت شركت در انتخابات

صحيفه نور ج 22 صفحه 388

تاريخ: 7/2/1367

پاسخ به نامه يكى از اعضاى هيأت نظارت در مورد رفع ابهام نسبت به كلمه شكايت يا گزارش

صحيفه نور ج 22 صفحه 390

تاريخ: 14/2/1367

نامه به حجت الاسلام آقاى امامى در مورد انتخابات

صحيفه نور ج 22 صفحه 392

تاريخ: 24/12/1367

نامه به آقاى موسوى (نخست وزير) در خصوص كتابخانه عمومى حضرت آيت الله آقاى مرعشى نجفى

صحيفه نور ج 22 صفحه 394

تاريخ: 7/2/1368

نامه به حجت الاسلام آقاى فاضل هرندى

صحيفه نور ج 22 صفحه 395

تاريخ: 9/2/1368

پاسخ به نامه اعضاى ستاد مركزى هيأت‏هاى واگذارى زمين در مورد تعيين نماينده ولى امر در اين ستاد


صحيفه نور - جلد 22 - متن

menu page next page

صحيفه نور ج 22 صفحه 1

در جمع علماى اعلام و حجج اسلام در نجف اشرف

اعوذ بالله من الشيطان الرجيم

بسم الله الرحمن الرحيم

بنده مى‏خواستم امروز مباحثه بكنم لكن ديروز دو نفر از آقايان آمدند و مطالبى گفتند كه موجب تاسف شد و لازم شد كه من يك تذكراتى به آقايان عرض بكنم. حتى بعضى - گفتند در پرده گفتند - كه اگر يك جلوگيرى نشود، ممكن است كه يك اختلاف شديد و يك زدوخورد راه بيفتد در بعضى موارد. و من نمى‏دانم كه اين اختلافات سر چى است؟ سر دنيا هست؟ شما كه دنيا نداشتيد. ما و شما كه دنيا نداريم كه سر دنيا اين اختلافات را داشته باشيم. همه زندگى‏هاى ما را كه روى هم بريزند آن همسر يك زندگى اشخاص مرفه نيست. براى امر خيلى مبتذل و خيلى پيش پا افتاده آيا لازم است كه آقايان قيام بكنند و با هم جبهه‏بندى كنند؟ و خوف اين برود كه سه دسته از آقايان در بعضى موارد بريزند به جان هم؟ شما احتمال نمى‏دهيد كه يك دستى در كار باشد براى اينكه اين حوزه‏ها را مفتضح كند، از اين مفتضح‏تر؟ شما احتمال نمى‏دهيد كه دشمن دنبال اين مطلب باشد و دست داشته باشد در اين مسايل به طورى كه شما ملتفت نشويد از پشت يك حجابى باشد با آن زرنگى‏هايى كه اينها دارند و سياستى كه اينها دارند و خدعه‏ها و فريبى كه اينها دارند يك دستى دنبال اين مطلب باشد، دست ناپاكى و بخواهد شما را در جامعه مفتضح كند و بعد از افتضاح از بين ببرد و مردم تشكر كنند بر اينكه اين آخوندها از بين رفتند، احتمال اين معنا نمى‏رود؟ به صورت ديانت به صورت - عرض مى‏كنم كه - مقدسى، به صورت ظاهرالصلاح اشخاصى وارد بشوند در بين شما، يا اشخاصى اشخاص ديگرى را كه از خود شما هستند اغفال كنند و اين اغفال شده‏ها در بين شما بيايند و يك مطالبى را پخش بكنند كه به واسطه اين مطالب يك مفسده‏هايى پيدا بشود علاوه بر اين مفسده‏هايى كه در حوزه‏ها انسان مى‏بيند.

ما عددمان اصلش چند تاست؟ / ما/ عدد ما كه الان در نجف هستيم و در اعتاب مقدسه ديگر و در ايران و در ساير ممالكى كه حوزه شيعه هست، شما عددتان چند تاست؟ به/ يك/ بيست هزار مى‏رسد عدد شما؟ حوزه‏هاى ما به بيست هزار، ما فرض مى‏كنيم شما دويست هزار جمعيت باشيد از آخوند ده و غير ده و اينها، دويست هزار جمعيت شما باشيد، اين دويست هزار جمعيت اگر چنانچه با

صحيفه نور ج 22 صفحه 2

هم بودند و اجتماع داشتند و همان طورى كه اسلام دعوت كرده است اينها هم تبعيت مى‏كردند از آنها خيلى كار بر مى‏آمد، لكن دويست هزار نفرى كه، اگر نگويم دويست هزار راى، آراى متشتت و مختلف دارند هر كسى، هر جبهه‏اى به قول شما يك راى مستقلى دارد كه روى آن راى جبهه‏هاى ديگر را مى‏كوبد اگر بنا شد جمعيت ما اين طور شد كه در داخل خودمان ما يكديگر را مفتضح كرديم، پيرمردمان پيرمرد را، جوانمان جوان را، جوانمان پيرمرد را، پيرمردمان جوان را مفتضح كرديم و يك دست‏هايى هم در دنبال قضيه بود كه علاوه بر اين مفسده‏اى كه هست و انسان مى‏بيند، يك آشوبى در حوزه‏ها به پا كند به اسم جبهه كذا و جبهه كذا و دنبال اين آشوب يك نتيجه‏هايى، آنهايى كه مى‏خواهند اين حوزه‏ها نباشند و اينها را مضر به حال خودشان مى‏دانند، آنها يك نتايجى ببرند و با اين نتيجه ملت هم به شما اظهار تاسف نكند، بگويد اينها وضعشان اين بود كه ديديد و وضعشان اين است كه مى‏بينيد.

من متاسفم كه يك نفر جوان از اروپا آمده بود اينجا و يكى دو دفعه با من ملاقات كرد و شايد/ هفت هشت روز/ پنج شش روز، هفت هشت روز، يك همچو چيزى، خيلى كم اينجا بود، به يكى از آقايان گفته بود - به من صحبتى نكرد - به يكى از آقايان گفته بود كه خوب شد كه من كه آخوندزاده‏ام آمدم نجف، اگر يك كس ديگرى مى‏آمد و اين وضع را مى‏ديد چه مى‏كرد؟ من نمى‏دانم كه در اين چند روز، در اين چهار پنج روز يك نفر، يك نفر آدم محصل خارجى كه از سنخ ما هم نيست ولو پدرش از سنخ ماست خودش از صنف ما هم نيست، اين در اين حوزه مباركه چى ديده است؟ با چه اشخاصى تماس پيدا كرده، اينها چه مطالبى به اين آدم گفتند كه بايد اظهار تاسف كند. يك نفر آدم محصل جديد، اظهار تاسف كند از اينكه چرا وضع نجف اين طور است. اگر يك دست‏هايى در كار باشد و شما را همان دست‏ها وادار كند كه من از جبهه كذا و زيد از جبهه كذا و آن از جبهه كذا، حتى در يك مدرسه شما با هم جبهه‏بندى كنيد و خداى نخواسته اگر راست باشد اين مطلب، يك وقتى يك انفجارى در يك مدرسه پيدا بشود و از آن مدرسه هم به مدرسه ديگر سرايت كند و از آن طايفه هم به طايفه ديگر سرايت كند و دست‏هاى ناپاكى هم اينها را دامن بزند و اين آتش را روشن كند، علاوه بر اينكه در دنيا ما كاذب مى‏شويم و نجف ساقط مى‏شود، نه من و شما تنها، يك حوزه هزار ساله دينى ساقط مى‏شود، يك اشخاص عالم متدين كه بحمدالله باز فراوانند، اينها هم در جامعه ساقط مى‏شوند، علاوه بر اين ما جواب خدا را چه بدهيم.

عالم اگر خداى نخواسته منحرف شد، يك امت را منحرف مى‏كند

اينكه در روايات ما هست كه اهل جهنم متاذى مى‏شوند از بوى عالمى كه به علمش عمل نكند، اين براى چيست كه عالم وضعش اين طور است؟ اين براى اين است كه فرق است ما بين عالم و غير عالم، از جهاتى فرق است. عالم اگر خداى نخواسته منحرف شد، يك امت را ممكن است منحرف بكند من خودم ديدم اين مطلب را كه در بعضى از شهرستان‏هايى كه در ايام تابستان ما مى‏رفتيم، بعضى از شهرستان‏ها را من مى‏ديدم كه اينها بسيار مادب به آداب شرع جامعه آنجا، مودب به آداب‏

صحيفه نور ج 22 صفحه 3

هستند مثل محلات كه آنوقت‏ها اين جور بود، انسان وقتى ملاحظه مى‏كرد مى‏ديد كه عالم خوبى دارد چند تا ملاى متدين خوب اگر در يك جامعه‏اى، در يك شهرى چند نفر ملاى متوجه به ديانت، عاقل و عامل به علم خودش باشد، لازم نيست موعظه كند اصلا خود وجود او موعظه است. ما اشخاصى را ديديم كه وجودشان در انسان تاثير مى‏كرد. ملاهايى يك وقتى در قم بود كه خود وجودشان، اصل انسان وقتى نگاه مى‏كرد به او، همان نگاه موعظه بود از آن طرف ما الان مى‏بينيم كه، تهران را كه من يك قدرى اطلاع دارم - محلات مختلف تهران فرق دارد - يك گوشه مى‏بينيد كه يك آدم منحرف آنجا معمم است يا امام جماعت شده است، يك طايفه‏اى را منحرف كرده است. اين گندش چقدر است؟ همان گند است كه آنجا به مشام مى‏رسد يك گندى است كه ما در دنيا تهيه مى‏كنيم، نه يكى، يك گندى را به ما اضافه بكنند، اين گند خود ماست. هر چه در عالم آخرت واقع مى‏شود، يك چيزى است كه از اينجا ما تهيه كرده‏ايم و وارد مى‏كنيم در عالم آخرت. به ما يك چيزى خارج از عملمان نمى‏دهند، اعمال ماست اينها. وقتى بنا شد كه يك عالمى مفسده جو باشد و يك حوزه را در معرض خطر قرار بدهد، اين گندش يك حوزه را، بلكه يك امت را مى‏گيرد و همين گند است كه الان شامه ما درست نمى‏تواند ادراك كند، وقتى كه در جهنم رفتيم خداى نخواسته، آنجا ادراك مى‏كند شم‏ها و اين گندى كه از اين عالم بلند شده است و در دنيا اين طور كرده، آنجا مردم را متأذى مى‏كند. و در همين روايت است كه اشد الناس حسره آنهايى هستند كه دعوت مى‏كنند اشخاص را به صلاح و خير و آنها استجابت مى‏كنند و عمل مى‏كنند به قول اين آدم و آنها در بهشت مى‏روند. آن وقت خود اين آدم عالمى است كه به علم خودش عمل نمى‏كند و در جهنم مى‏رود. آن شايد مى‏بيند آنها را كه آن بقال بود كه به واسطه ارشاد من و به واسطه امر و نهى من الان وارد شده است در....... و اين منم كه به واسطه اينكه عمل نكردم به علم خودم وارد شدم در اين. اين چقدر حسرت دارد. وظايف عالم خيلى زياد است. همان طورى كه آن همه تعريف از براى عالم شده است در روايات كريمه، در قرآن هم تعريف شده است. وظايفى كه در روايات شريفه ما وارد شده است مراجعه بفرماييد، كتاب كافى را مراجعه بفرماييد، كتاب وسايل را، آن ابوابى كه معد براى اين چيزهاست، مراجعه بفرماييد، اصول كافى خصوصا در اين مساله، در اين مسايل مراجعه بفرماييد كه آن وظايفى كه از براى ملاهاست، آن وظايفى كه از براى اهل علم هست، آن آدابى كه از براى مفيد و مستفيد هست. آقا اين اصطلاحات، خدا مى‏داند كه اين اصطلاحات يك... به عهده ماست، خدا مى‏داند كه اين اصطلاحات هر چه زيادتر شد اگر تهذيبى در كار نباشد، به ضرر دنيا و آخرت جامعه مسلمين تمام مى‏شود. اصطلاحات اثرى ندارد. علم توحيد اگر چنانچه ... نباشد آن هواى نفس، همان علم توحيد براى انسان و بال خواهد شد. چه بسا اشخاصى كه عالم به علم توحيد بودند و منحرف كردند خلايقى را، اشخاصى را منحرف كردند، و حال اينكه عالم به علم توحيد بودند. چه بسا اشخاصى كه‏

صحيفه نور ج 22 صفحه 4

همين اطلاعات شما را بهتر مى‏دانستند لكن از باب اينكه انحراف داشتند وقتى كه وارد شدند در يك جامعه، منحرف كردند يك جامعه را از امورى كه بايد مواظبت بشود و نكته اين است كه عالم وضعش اين طورى است/ اين است كه ساير مردم/ اصلاً وضع اين جور شده، اگر، يك بقالى يك خلافى بكند، مردم مى‏گويند فلان بقال آدم بدى است، يك عطارى، يك ادارى، يك كذا، اين طور مى‏گويند لكن اگر يك آخوندى يك كارى را بكند، مى‏گويند آخوندها كذا/ اين/ نمى‏گويند كه، آخوند را تجزيه و تحليل نمى‏كنند كه در بين آخوند، خوب، اينها هم بشرند، دو طايفه هستند، يك طايفه‏شان مردم صالحى هستند يك طايفه‏شان هم مردم - نعوذبالله - غير صالحى هستند، اينجا تجزيه نمى‏كنند. اينجا اگر من يك كار بدى بكنم، مى‏گويند آخوندها كذا هستند. اين لطمه‏اش به اسلام وارد مى‏شود اين لطمه‏اش به حوزه‏هاى ديانتى وارد مى‏شود، اين لطمه‏اش به احكام اسلام وارد مى‏شود. اگر چنانچه شما خودتان حذف كنيد خودتان را و خود جامعه‏هاى علمى به جان هم بيفتند و هم را حذف كنند و فحش بدهند و تفسيق بكنند و تكفير بكنند و - عرض بكنم - هياهو درست كنند و امثال ذلك، اگر ما خودمان را بشكنيم و خودمان را از بين ببريم، در جامعه ديگر از قول ما اسلام قوت نمى‏گيرد. ما نمى‏توانيم پخش اسلام بكنيم.

اين امانت است در دست ما آقا، خداى تبارك و تعالى دينش را امانتاً در دست ما الان اشخاصى كه در اينجا هستيم، اشخاصى كه در جاهاى ديگر هستند امانت گذاشته خدا اين ديانت را، خيانت به اين امانت نكنيد. اين جبهه‏بندى‏ها خيانت است. مگر شما از دو دين هستيد؟ مگر مذهب شما شعب مختلفه دارد؟ مگر ملاهاى شما هر كدام به يك دينى دعوت مى‏كنند؟ جبهه‏بندى يعنى چه؟ اين دنبال آن ملا، آن دنبال آن ملا اينها غلط است، اينها كفر است، اينها از كباير، از اعظم كباير است، اگر چنانچه اين.... در آن مترتب بشود، نكنيد اينطور. اين اختلافات جزيى‏تر، يك مطالب خيلى غير ارزنده است، خيلى مبتذل، از جهت مادى حساب كنند هيچ نيست. مگر آقايان به شما چى مى‏دهند، پول سيگارتان را من در يك روزنامه‏اى، مجله‏اى - كجا يادم نيست الان - يك وقتى ديدم كه بودجه‏اى را كه پاپ براى آن كشيشى كه در واشنگتن دارد، آن بودجه‏اى كه براى همان كشيشى كه در واشنگتن است، آنوقت من يادم است كه حساب كردم حساب كرديم ديديم شد/ قلم/ يك قلمى بود كه از تمام بودجه‏اى كه حوزه‏هاى شيعه دارند بيشتر بود. شما چيزى نداريد كه سر آن دعوا كنيد، سر ديانت است ديانت هم كه دعوا ندارد. الحمدلله ديانت داريد، اما ديانت كه دعوا ندارد. سر همه اينها به دنيا بر مى‏گردد. انسان خودش را بازى مى‏دهد كه من در فلان جبهه كه واقع شدم تكليف شرعى اقتضا مى‏كند. تكليف شرعى اقتضا مى‏كند كه انسان اهانت كند به مسلمين؟ اهانت كند به ملا؟ اهانت كند به - عرض مى‏كنم كه - همجنس خودش؟! اين تكليف شرعى است؟! دنياست آقا اينها، هواهاى نفس است.

انسان اگر چنانچه در خلال تحصيلى كه مشغول تحصيل است يك قدم هم براى تهذيب نفس‏

صحيفه نور ج 22 صفحه 5

بردارد، اين حوزه‏ها فاقد شدند اين مطالب را نيست الان كسى كه همه‏اش... هم نمى‏گويند، همه‏اش آن اشخاصى كه حالا هم يك حوزه تهذيبى داشته باشند، يك حوزه اخلاقى داشته باشند، يك حوزه موعظه‏اى داشته باشند، يك دست‏هاى ناپاك اينها را ساقط كرده، يعنى اين حوزه‏ها را ساقط كردهاى آقا! فلانى اهل منبر است. فلانى خوب اهل منبر باشد، حضرت امير هم اهل منبر بود. اينها براى اين است كه اين حوزه‏ها از اين معنوياتى كه دارند ساقط بشوند، ماديات هم كه ندارند، يك آبرويى هم كه در جامعه دارند كه دولت‏ها از اين آبرويى كه اينها در جامعه دارند مى‏ترسند، از من و جناب عالى كه نمى‏ترسند، من و شما كه قدرتى نداريم. اگر از يك آخوندى، از يك مرجعى بترسند، نه از دعاى او مى‏ترسند و نه از نفرين او مى‏ترسند، كى آنها اعتقاد به دعا و نفرين دارند؟ آنها از ملتها مى‏ترسند مى‏ترسند كه اگر اهانتى به فلان بكنند، ملت‏ها بر آنها چه بشود. اگر ما به جان هم بيفتيم و من آن را تكفير كنم، او من را تكفير كند، هر دومان ساقط بشويم. خوب در بين ملتها هم، ملت هم از دست ما مى‏رود، چنانچه رفته است حالا، يك مقدار كمى‏اش مانده، باقى‏اش از بين رفته. همه‏اش، وقتى كه انسان مى‏شنود از اشخاص هى اشكال بر اين است كه آخوندها اين جورند و اين جورند. در خصوص نجف يك زوايدى هست كه در ساير جاها نيست، اين از مختصات نجف است. حوزه، حوزه قديمى هزار ساله است. ديگر حوزه‏ها، حوزه‏هاى جديد هستند. حوزه در جوار حضرت امير واقع شده است. ديگران در جوار حضرت امير نيستند. خوب، ما بايد يك قدرى مطالعه كنيم در وضع زندگى اين مرد بزرگ. ما ادعا مى‏كنيم شيعه هستيم، چه شيعه‏اى؟! خوب آن زهد دارد، من كه ندارم، باز شيعه‏ام؟! او تقوا دارد، ما نداريم، باز شيعه هستيم؟! او وضع زندگى‏اش چطور است، ما نداريم، باز هم شيعه هستيم.... آخر شيعه بايد يك مشايعتى از او كرده باشد، يك تبعيتى از او كرده باشد تا شيعه باشد من مى‏ترسم كه وقتى رسيد به اينجايى كه موت آمد براى ما، ما از اين، از اين مذهب شيعه و از اين اسلام و از/ اين/ اينها اصل خارج بشويم و خداى نخواسته از اين دنيا برويم. اگر بنا باشد كه اعمال ما اين طور باشد كه وضع زندگى ما، وضع اعمال ما اين نحو باشد كه انسان ملاحظه مى‏كند، بترسيد از اينكه خداى نخواسته در آخر عمر وقتى كه چيز شد در يك روايتى هست كه وقتى كه نفس به اينجا رسيد يا نفس به اينجا رسيد (و اشاره به حلقوم كرد) عالم ديگر برايش توبه نيست براى اينكه در آيه شريفه فرموده است كه آنهايى كه عمل مى‏كنند به جهالتين، آنها برايشان توبه است. وقتى كه عالم حالا كه مهلت دارد، توبه مى‏تواند بكند، اما به شما سند دادند كه از اين مجلس مى‏توانيد بيرون برويد؟ شايد صاعقه آمد. سندى ندادند كه، به شما سند دادند كه تا فردا زنده هستيد؟ شايد نبوديد. به ما سند داده‏اند كه تا ده سال ديگر زنده هستيم؟ خوب، شايد نبوديم. اگر جوان‏ها به فكر نباشند و به فكر نيفتند، ما به پيرى رسيده‏ايم و مصيبت را مى‏دانيم آقا من كه حالا آمدم به شما عرض مى‏كنم، نه اينكه خود من يك آدمى هستم، آدم شدن، مرحوم آقاى آشيخ مى‏گفت‏

صحيفه نور ج 22 صفحه 6

محال است، من عرض كردم كه سنم يك قدرى از شما زيادتر است و شما وقتى به سراغ منبر مى‏آييد اينجا، حرف من را گوش كنيد، از اين جهت به شما عرض مى‏كنم، تا جوان هستيد مى‏توانيد يك كارى انجام بدهيد، ريشه‏هاى فساد در قلب جوان ضعيف است. هر چه بزرگ شد، آن روايت را ملاحظه كرديد، من سابقا ديدم كه قلب انسان نقطه سفيد است بعد كه / چيز مى‏كند/ گناه مى‏كند نقطه سياهى پيدا مى‏شود كه هر چه گناه زياد بشود سياهى‏اش سياهتر مى‏شود. اين جوان قلبش لطيف است، ملكوتى است لكن وقتى كه وارد شد در اين جامعه‏ها، وارد شد در اين چيزها كم‏كم خداى نخواسته اطلاعات پيدا مى‏كند، دائماً يك كارى مى‏كند، يك شب و روزى از او نمى‏گذرد الا اينكه يك كار- نعوذ بالله - خلافى مى‏كند. خوب، آن يك نقطه سودا در قلبش پيدا مى‏شود، نه در اين قلب، در آن قلبى كه نفسانى و روحانى است، كم‏كم اين نقطه سياه زياد مى‏شود. وقتى كه به پيرى رسيد و قلبش سياه شده است او نمى‏تواند به اين زودى‏ها آن قلب را برگرداند به حال اول لكن شما جوان‏ها مى‏توانيد، قدرت داريد، قدرت جوانى داريد. از اين طرف قدرت جوانى داريد، از آن طرف اين امور در شما ضعيف است الان. هر چه سن شما اضافه بشود و هر قدمى كه برداريد و برداريم به - روى - به طرف آخرت، آن چيزهايى كه منافى است با سعادت انسان، زياد مى‏شود، قدرت هم كم مى‏شود. به سن پيرى كه رسيد نمى‏تواند ديگر، از او نمى‏آيد توبه. خوب، توبه يك امرى نيست كه انسان بالفظ اتوب الى‏الله كارش درست بشود. ندامت است، اين ندامت به اين زودى‏ها نمى‏آيد براى اشخاصى كه پنجاه سال غيبت كرده، پنجاه سال فحش داده، او ديگر سقوط كرده در كفر و غيبت او نمى‏تواند، او تا آخر عمر مبتلاست. اما جوان‏ها كه گاهى اتفاق مى‏افتد، و نگذاريد اتفاق بيفتد، اگر يك مجلسى ديديد كه غيبت مى‏كنند، در يك روايتى مثل اينكه هست كه حضرت مى‏فرمايد پاشو از اين مجلس، مى‏گويد نمى‏شود، گفت اگر به پدرت فحش مى‏داد پا نمى‏شدى كه جلو بگيرى؟ پا مى‏شدى ديگر. مثل اينكه همچو روايتى هست. نگذاريد غيبت بشود. «السامع احد المغتابين اين جور نيست كه او غيبت مى‏كند، منى هم كه گوش مى‏كنماحد المغتابين هستم. نگذاريد كه اين مفسده‏ها پيدا بشود، خودتان را نصيحت كنيد. آقا شما چند نفر جوانيد كه عمرتان را گذاشتيد روى اين كار، در صورتى كه اين كار براى شما يك منابع سرشارى ندارد، جوانى‏تان را داريد تلف مى‏كنيد، اگر چنانچه اين جوانى را در راه خدا بدهيد و در راه خدا تلف بكنيد تلف نشده، براى شما باقى است. اگر چنانچه خداى نخواسته شما هم مثل ساير اهل دنيا باشيد، جوانى از دست‏تان برود، آنها دنيا را دارند، شما جوانى را داديد دنيا را هم نداريد، خسرالدنيا و الاخره . خوب، اينها دنيا را لااقل دارند. اگر بنا شد كه حب دنيا و حب نفس در ما همچو غلبه كند كه نگذارد حقايق را ببينيم، نگذارد واقعيات را ملاحظه كنيم، سر راه هدايت ما بشود، كم‏كم زياد بشود اين معنا تا آنجايى كه گفته مى‏شود كه شيطان ايمان را مى‏خواهد، همه وسايل براى اين است كه ايمان را از انسان بگيرد، اين آخر امر ايمان را از دست ما بگيرد، كسى سند ندارد كه من ايمانم همين طور صاف، زيرا شايد مستودع باشد.

من بايد جديت كنم، شما بايد جديت كنيد، مهذب كنيد خودتان را، موظفيد علاوه بر تهذيب‏

صحيفه نور ج 22 صفحه 7

خودتان، رفقايتان را هم مهذب كنيد، اين جرم شما مثل جرم سايرين نيست. در روايت است.... اگر چنانچه عالم ارتكاب يك معصيتى بكند، اين جامعه را فاسد مى‏كند اذا فسد العالم فسد العالم . اين يك مطلب واضحى است كه هر مقدارى كه شعاع وجودى آن عالم است همان مقدار فاسد مى‏كند. الان عالمهايى پيدا مى‏شود كه در، فرض كنيد كه يك جايى، در تهران، در جاهاى ديگر پيدا مى‏شود كه همان جا كه هستند يك محله را به گند زده‏اند. خوب گند اين آخوند در آنجا يك محله را برده، در جهنم هم گندش را همه مى‏شنوند، اذيت مى‏كند همه را. وظيفه نداريم؟! آقا! اين قرآن، اين قرآن كريم پيش ما امانت است، ما وظيفه نداريم حفظ اين قرآن كريم را بكنيم. حفظ اين احكام اسلام را ما وظيفه نداريم بكنيم؟! وظيفه ما همان است كه يك مطالب اصولى را بحث كنيم و تا آخر، بعد از پنجاه سال كه مطالب اصولى هم خيلى درست شده است وقتى كه اخلاقش را - عرض مى‏كنم كه - آدابش را، آداب دينى‏اش را اينها، اينها نيست اين طور. بايد از اول اين مطلب را شما در نظر داشته باشيد، شما جوانيد، مى‏توانيد، از اول هر قدمى كه براى علم برمى‏داريد همان قدر يك قدم هم براى تقوا برداريد، براى تهذيب نفس برداريد، براى اينكه هواى نفس را كم كنيد برداريد.

اين دسته بندى‏ها فسق است، حوزه را ضايع مى‏كند

براى چى شما نزاع با هم داريد؟ آخر چه‏تان است؟ چه دشمنى‏اى با هم داريد شما؟ هر كدام از يك بلدى هستيد، همه‏تان هم اهل علم هستيد و همه‏تان هم انشاء الله خوب هستيد. چرا بايد اين طور باشد كه بگويند كه آقايان اگر چنانچه يك صحبتى نشود، اگر چنانچه يك موعظه‏اى نشود، ممكن است يك انفجارى حاصل بشود، ممكن است كه/ به هم/ به جان هم بيفتند. آخر چرا، سر چى شما دعوا داريد؟ شما خيال مى‏كنيد دعواى شما، دعواى بين دو نفر پهلوان است؟ دعواى شما پيش خدا اعظم از همه معاصى است /براى اينكه يك/ از بسيارى معاصى است براى اينكه يك جامعه را شما به گند مى‏زنيد، يك نجف را شما ساقط مى‏كنيد در نظر مردم. نجف اگر ساقط شد ديانت اسلام ساقط است. شما بايد /با/ وقتى كه وارد اينجا مى‏شويد، وقتى اينجا هستيد و از اينجا مى‏خواهيد برويد در يك شهر ديگرى، بايد مردم آن شهر از علم شما، از اخلاق شما، از - عرض مى‏كنم كه - اعمال شما، از همه اينها بايد استفاده كنند و موعظه گيرند. شما خيال نكنيد تا آخر عمر بتوانيد با رياكارى كارتان را درست كنيد كه/ بيخود/ من همه كارها را مى‏كنم ولى مى‏روم آنجا با ريا. نمى‏توانيد، بالاخره كشف مى‏شود فساد. خوب، فرض كنيد توانستيد، چند سال عمر مى‏كنيد؟ چند سال با ريا و با تزوير و با خدعه و با فحش به مردم زندگى مى‏كنيد؟ صد و بيست سال؟ و حال اينكه صد و بيست ساله در بين ما نيست. مگر در بين مردم هم خيلى، خيلى، خيلى كم‏اند. حالا ما فرض مى‏كنيم صد و بيست سال، شما صد و بيست سال با خدعه و فريب توانستيد يك زندگى، چه زندگى‏اى؟ چه زندگى‏اى؟ يك زندگى طلبگى،

صحيفه نور ج 22 صفحه 8

يك زندگى مبتذل، ما فرض مى‏كنيم يك زندگى مثل هارون الرشيد، اينطور فرض مى‏كنيم كه يك زندگى‏اى شما بعد از صد و بيست سال عمر مى‏كنيد و يك زندگى‏اى پيدا مى‏كنيد مثل هارون الرشيد. صد و بيست سال در مقابل غيرمتناهى چه نسبتى دارد؟ بعدش غير متناهى معذبيد اگر چنانچه به ديانت اسلام اعتقاد داريد. اگر اعتقاد انسان باقى ماند و اين طور چيزها، خوب فشارها وارد مى‏كند، خداى تبارك و تعالى عنايت دارد به بندگان خودش، عقل داده به اينها- عرض مى‏كنم كه - قوه اينكه بتواند خودشان را تهذيب كنند داده است، اكتفا به اين نكرده، انبيا فرستاده است، كتاب فرستاده است، اوليا فرستاده است، مهذبين فرستاده است. اگر اينها تاثير نكرد باز فشارهايى در دنيا به آنها وارد مى‏كند. اينها عناياتى است كه از طرف حق تعالى است كه فشار بر آنها وارد مى‏كند، يوغ و خناق بر آنها وارد مى‏كند، حبس‏شان مى‏برد و - عرض مى‏كنم كه - جلويشان را در امور مى‏گيرند، عمامه‏شان را بر مى‏دارند، هزار اهانت‏ها مى‏كنند اينها همه عناياتى است كه خدا بر شماها دارد و ما خودمان نمى‏فهميم كه اينها عنايت است. اگر چنانچه با اين هم آدم نشد، در مرض‏ها فشارها بر او وارد مى‏شود، اگر در آنجا هم نشد، عندالنزع فشار زياد بر او وارد مى‏شود، اگر آن هم نشد آن مهالك و آن عقباتى كه در كار هست، در آن عقبات، در برازخ و در آن عقبات بر او چيز واقع مى‏شود، اگر نشد در قيامت بر او يك فشارهايى وارد مى‏شود، براى اينكه جهنم نرود. لكن اگر نشد، چطور؟ اخرالدواء الكى خدا نكند به او برسد. در روايتى هست كه يلبثون فيه احقابا اين مال اشخاصى است كه اهل - عرض مى‏كنم كه - هدايت هستند يعنى اشخاصى هستند كه ديانتشان محفوظ است، براى من و جنابعالى، آنوقت هر حقب‏اش چند هزار سال. آقا شما الان يك سنگ گرمى را نمى‏توانيد دستتان بگيريد، آتش است، بترسيد از آتش، اين آتش‏ها را از حوزه‏ها بيرون كنيد، از قلب‏هايتان اين اختلافات را بيرون بكنيد، مهذب كنيد خودتان را. شما مى‏خواهيد وارد بشويد در يك جامعه‏اى، تهذيب كنيد آنها را. از شما كه تهذيب بر نمى‏آيد، كسى كه خودش را نتواند اداره كند ديگران را مى‏تواند؟ اين دسته‏بندى‏ها غلط است، اين دسته‏بندى‏ها فسق است، حوزه‏ها را ضايع مى‏كند اين كارها، دست برداريد از اين لوطى‏گرى‏ها.

من همه‏اش، خيلى خوف از اين مطلب دارم كه يك اشخاصى در بين اين جمعيت‏ها پيدا مى‏شود، پيدا شده باشد، ممكن هم هست كه توى اينجا، توى مدرسه‏ها نباشد، توى مدرسه‏ها ممكن است اصل نباشد و همه اشخاص مهذب و خوب باشند لكن او به وسائط، وسائط به واسطه، واسطه به واسطه برسد به آنكه تكليف شرعى درست كنند. تكليف شرعى من اين است كه بايد /از/ چه بكنم، تكليف شرعى او هم اين است كه بايد چه بكند. با اين تكليف شرعى يك فسادى در حوزه نجف ايجاد بكنند. آنها از آدم مى‏ترسند، مى‏خواهند اين آدمها ساقط بشوند. آنها مى‏خواهند آدمها را ساقط كنند، آن دست‏ها بيايد حوزه‏ها را اين طور كند كه اگر يك جوانى كه براى آتيه اسلام مفيد هست يا اشخاصى

صحيفه نور ج 22 صفحه 9

براى آتيه اسلام مفيد هستند، اينها ساقط بشوند در جمعيت كه نتوانند ديگر فايده بدهند به اسلام و مسلمين. شما بايد فايده بدهيد به اسلام و الا يك موجود بى‏فايده‏اى كه در اينجا باشد و نه درس بخواند، نه درس بدهد، نه هيچ، اين چه اثرى دارد؟ اينها اگر چنانچه تحصيل كرده‏اند، چه كرده‏اند آنهايى كه در اينجا هيچ كارى ندارند، خوب، بروند مشغول كار بشوند، مشغول تهذيب مردم بشوند. شما جوان‏ها بايد خودتان را مهيا كنيد براى آتيه، آتيه شما بدتر از آتيه ماست، ما آتيه‏مان تمام شد ديگر، من چند سال ديگر هستم؟ من هفتاد سالم است، از ما تمام شد، ما اين نفس‏هاى آخر هستيم چند روز ديگر مى‏گذرد و تمام مى‏شود. شما براى آتيه اسلام بايد به درد بخوريد، آتيه شما يك آتيه بدى است. بايد مجهز بشويد، دست‏هاى دشمن‏هاى كثير براى شما هست از هر طبقه، مجهز بشويد، تهذيب كنيد خودتان را آقا، اخلاقتان را تهذيب كنيد، حب دنيا را از دلتان بيرون كنيد، اين دنياى ناداشته. آنها حب دنيا دارند، دنيايش را هم دارند، من و شما حبش را داريم، آن مفسده‏اش را داريم، آن مصلحتش را نداريم، خودش را نداريم، حبش را داريم. «حب الدنيا راس كل خطيئه» ماذئبان ضاريان... غنم هذا من الاوله و هذا من الاخره ظاهرا از حب نفس است، از حب دنياست يك همچو چيزهايى. آن، حالا اگر با اين تعبير هم نباشد، واقع مطلب همين است. دين اسلام، دين ما را از بين مى‏برد اين حب نفس، اين حب جاه، اين حب مسند اينها دين را از بين مى‏برد، يك قدرى فكر كنيد كه اين حب را از دلتان بيرون بكنيد. چيزى نيست. آخر اين صحيح نيست كه اينها حب دنيا داشته باشند آن هم اين دنيا.

من تكليفم اين بود كه امروز به آقايان اين مطالب را عرض بكنم و آن مقدارى كه از قبل من است ابلاغ بكنم به آقايان كه آقايان خيلى توجه داشته باشند اين نحوه كارها كه انجام مى‏گيرد يا بنا دارند انجام بدهند يا امثال ذلك، اينها به ضرر آبروى خودشان تنها تمام نمى‏شود، به ضرر ابروى يك جامعه تمام مى‏شود، به ضرر آبروى ملت تمام مى‏شود، به اسلام تمام مى‏شود، و شما خيلى مسئوليد در اين باب اگر چنانچه جلوى مفاسد را نگيريد. دست برداريد از اين طور اختلافات جزيى و امثال اين اختلافات جزيى كه خيلى مبتذل است، مبتذل، خودمان اين را نمى‏فهميم چقدر مبتذليم. ما يك اشخاصى هستيم كه دنيا را راس خودمان كرديم حب نفس ما...

menu page next page


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 11

پاسخ به نامه يكى از دانشجويان خارج از كشور

اخيراً در ايران شايع كرده بودند كه اينجانب اجازه ندادم نماينده دانشجويان مقيم اروپا را كه براى ملاقات من آمده بودند، ملاقات حاصل شود. و نيز جمعى كه به نمايندگى از مسلمين مقيم اروپا آمده‏اند، بدون ملاقات برگشته‏اند و از اين قبيل مطالب، با آنكه مطلب، خلاف واقع بوده است و ممكن است اين نحو شايعات از دستگاه باشد براى نگران نمودن جوانان دانشگاهى و ايجاد شكاف بين اينجانب و آنها، خوب است رفع اين سوء تفاهم را خود آقايان دانشجويان مقيم اروپا بنمايند، چون دستگاه از اين نحو امور استفاده مى‏كند.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 12

پاسخ به نامه يكى از افاضل حوزه علميه قم

بسم الله الرحمن الرحيم‏

به عرض عالى مى‏رساند: مرقوم شريف كه حاكى از سلامت مزاج محترم بود، موجب تشكر گرديد. سلامت و توفيق جناب عالى را خواستار است. حالت اين جانب بحمدالله بد نيست، لكن براى حوزه علميه قم نگران هستم. خوف آن است كه اگر غيبت اين جانب طولانى شود، آقايان فضلا تزلزلى پيدا كنند. از خداوند اصلاح امور را خواستارم. جناب عالى به حضرات افاضل ايدهم الله تعالى تذكر دهيد كه اين جانب كمال ميل دارم كه بين آنها باشم و در شادى و غم آنها شريك باشم. فضلا و اعلام قم كه حقاً وفادارى خود را اثبات فرمودند، مايه اميد اين جانب مى‏باشند و چشم من به وجود آنها روشن است. در اول وقت رفع منع، به خواست خداوند تعالى خود را در بين آنها خواهم ديد.

مطلب ديگر كه لازم است جناب عالى به هر وسيله كه صلاح مى‏دانيد ابلاغ فرماييد در قم و تهران و جاهاى ديگر، قضيه عدم وصول تلگرافات است از ايران. روز اول و دوم ورود، مقدارى تلگراف واصل شد، الا نادرى كه يا آدرس مجهول بود يا امضا معلوم نبود، پس از آن ناگهان نامه و تلگراف قطع شد و معلوم شد جلوگيرى شده است، از بعضى شهرستان‏ها هم خبر منع رسيد. ممكن است منظور آنها اين باشد كه ايجاد نگرانى نمايند. جناب عالى و ساير موالى محترم، اين نكته را تذكر دهيد و ابلاغ فرماييد كه تلگرافات اگر نرسيد به اين سبب بوده.

مطالبى كه مرقوم شده بود، ملاحظه شد. از خداوند تعالى توفيق اعتصام در امور را خواهانم. از جناب عالى و ساير آقايان ملتمس دعاى خير براى حسن عاقبت هستم. صورت تلگرافى كه فرستاده بوديد ملاحظه شد، لكن اصلش نرسيده. از آقايان مدرسين و فضلا متشكرم و توفيق و تاييد همه را از خداوند تعالى خواستارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 14

پاسخ به نامه شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى‏

به عرض مى‏رساند: مرقوم شريف كه حاكى از سلامت مزاج محترم بود، موجب تشكر گرديد. شرحى راجع به اوضاع اظهار نگرانى نموده بوديد، با آنكه حق با شما است لكن اگر انسان در اين اوضاع و احوال قيام به وظيفه كند و موفق به خدمت شود نگرانى ندارد. نگرانى آنجاست كه به خدمت قيام نكند و از وظيفه - خداى نخواسته - شانه خالى كند.

اميد است ان شاءالله خداوند تعالى به امثال جناب عالى توفيق عنايت فرمايد كه در مقابل همه ناراحتى‏ها و ناگوارى‏ها محكم بايستيد و از پيش آمدها هر چه باشد مايوس نشويد. خداوند تعالى با شما است و با عمل به وظيفه تاييد خواهد فرمود و بر فرض شكست صورى، فتح نهايى با اهل تقوا و عامل به وظيفه است. اين ارعاد و ابراق و فتح باب ظلم حاكى از ضعف است (وانما يحتاج الى الظلم الضعيف) . جناب عالى در امور جاريه نگران نباشيد و ضعف به خودتان راه ندهيد، انشاءالله اين امور موقتى است وامد آن سر خواهد آمد.

اما راجع به مسائلى كه مرقوم شده بود، راجع به رايو در صورتى كه به هيچ‏وجه استفاده محرم از آن نشود، خريد و فروشش جايز است و اما استفاده‏هاى محلله مانع ندارد. راجع به ريش به همان احتياط باقى هستم. راجع به دولت، مالك مى‏دانم. و اگر مطالبى از اين جانب مسموع شد بى‏مراجعه به خود من قبول نفرماييد چون اخيراً گويا افتراهايى بسته مى‏شود و اين آخرين دشمنى است. از جناب عالى رجاى دعاى خير دارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 17

پاسخ به نامه آقاى ابوجهاد

بسم الله الرحمن الرحيم‏

برادر محترم جناب آقاى ابوجهاد عضو كميته مركزى الفتح و عضو شوراى فرماندهى كل نيروهاى عاصفه ايده‏الله تعالى‏

مرقوم شريف واصل، از اظهار همدردى با ملت مظلوم ايران و احساس مسووليت اسلامى در شركت با خواسته‏هاى مشروع آنان كمال تشكر حاصل، از خداوند تعالى توفيق جناب عالى و ساير برادران اسلامى فلسطين را كه در راه احقاق حق قيام نموده‏اند خواستارم.

من اميدوارم كه نهضت اسلامى ايران كه با ابعاد گسترده‏اش بى‏سابقه در طول تاريخ است، در كنار برادران مسلمان فلسطين به آرمان‏هاى انسانى و اسلامى خود برسند و بيرق ظلم و جنايت را براى هميشه سرنگون و پرچم با عظمت اسلام را در اهتزاز در آورند و همزمان با آن برادران ما دست جنايتكار اسرائيل و جرثومه فساد را قطع و پرچم پيروزى را برفراز مسجد اقصى برقرار نمايند.

اين جانب در طول مبارزات با شاه جانى اسرائيل را محكوم و يكى از مواد مخالفت با شاه را كمك به اسرائيل دشمن اسلام و انسانيت قرار دادم. ملت بزرگ ايران كه در طول تاريخ از نظام منحط شاهنشاهى رنج برده و در پنجاه و چند سال سلطنت غير قانونى سلسله پهلوى در زير چكمه دژخيمان آن خرد شده و تمام مخازن و ثروت كشورش به دست جنايتكار شاه به باد فنا رفته و با طرح‏هاى خائنانه نفتخواران مفتخوار هر چه بيشتر به عقب رانده شده است، اكنون به خواست خداوند متعال به پاخاسته، و در طول و عرض مملكت با يك اراده مصمم، نابودى نظام شاهنشاهى را خواستار و حكومت جمهورى اسلامى را به جاى آن خواهانند و خواست آنان كه آزادى و استقلال و برقرارى حكومت عدل است، امرى است كه سرلوحه حقوق بشر و مورد تاييد جوامع انسانى است و بالاتر آنكه موافق رضاى خداى بزرگ است، اميد پيروزى نهايى در آن زياد است. و بر انسان‏هايى كه به فطرت اصلى خود باقى هستند كمك به آنان طبيعى است.

من از اينكه نهضت انقلابى آزاديبخش الفتح امكانات خود را در اختيار ما قرار داده و در نجات ملت مسلمان ما از دست تبهكار غارتگران بين‏المللى و وابستگان آنان كوشا است، تشكر مى‏كنم و دست آنان را برادرانه مى‏فشارم. من به حكم اخوت اسلامى از آنان به طور جد مى‏خواهم كه از كمك به فرقه‏هاى وابسته به چپ و راست كه عامل بدبختى‏هاى مستضعفين مى‏باشند، خوددارى كنند و از

صحيفه نور ج 22 صفحه 18

كمك‏هاى تبليغاتى و غير آن به برادران مسلم خود مضايقه ننمايند. ما در صورت دست يافتن به قدرت از نهضت مقدس شما پشتيبانى مى‏كنيم و اكنون نيز نفت را كه مايه حيات اسرائيل غاصب است و شاه با دست خيانتكار خود براى ادامه جنگ با مسلمين به روى آنها گشود، قطع نموديم. ما در صورت تشكيل جمهورى اسلامى از يهوديان ايرانى كه به فلسطين هجرت كرده و در شرايط تبعيض بسيار ناگوارى تحت استثمار يهوديان اروپايى و امريكايى به سر مى‏برند دعوت خواهيم كرد كه به وطن خود برگردند و آزادنه و محترمانه به زندگى خود ادامه دهند و از تعدياتى كه در زمان حكومت‏هاى جور بر آنان شده مصون خواهند بود.

من از مردم مسلمان و شيعيان جنوب لبنان كه در راه استقلال و آزادى كشور خود و در دفاع از ملت مظلوم فلسطين كوشش مى‏كنند و با تظاهرات خود در روز تاسوعا همبستگى خود را با ملت مسلمان و ستمديده ايران اعلام نمودند، تشكر مى‏كنم و اميدوارم با اراده مصمم خود به مبارزه عليه اسرائيل، دشمن اسلام و مسلمين ادامه داده همگام با نهضت اصيل و اسلامى برادران مسلمان خود در ايران و فلسطين همه غاصبين و استعمارگران را از كشور خود رانده و به خرابكارى و قتل و غارت آنان خاتمه دهند. عظمت اسلام و مسلمين را از خداوند تعالى خواستار و قطع ايادى اجانب را اميدوارم. درود من بر شما سرباز اسلام. توفيق و تاييد شما را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 19

پاسخ به نامه پر احساس كودك يازده ساله‏اى كه پس اندازش را به جبهه‏هاى جمگ تحميلى هديه كرده است‏

بسمه تعالى

فرزندم عزيزم ! وجهى را كه فرستاده بوديد براى جبهه‏ها واصل شد. خيلى از روحيه شما عزيز خوشحال شدم ولى من خواهش مى‏كنم اين وجه را خودتان صرف كنيد. من به جاى شما خدمت به جبهه انشاءالله مى‏كنم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 20

تلگراف به شاه

بسم الله الرحمن الرحيم‏

حضور مبارك اعليحضرت همايونى‏

تلگراف مبنى بر آنكه اعليحضرت بيش از هر كس در حفظ شعاير مذهبى كوشا هستند و تلگراف اين جانب را براى دولت ارسال داشتند و توفيق اين جانب را در ترويج مقررات اسلامى و هدايت عوام خواستار شدند، موجب تشكر گرديد. البته ملت مسلمان ايران از اعليحضرت همين انتظار را دارند. فرموده اعليحضرت موافق است با آنچه از پيغمبر اسلام - صلى الله عليه وآله به ما رسيده (اذا ظهرت البدع فى امتى فليظهر العالم علمه فمن لم يفعل فعليه لعنه‏الله) البته شغل روحانى، ارشاد و هدايت ملت است. مع‏الاسف با آنكه به آقاى اسدالله علم در اين بدعتى كه مى‏خواهد در اسلام بگذارد تنبه دادم و مفاسدش را گوشزد كردم، ايشان نه به امر خداوند قاهر گردن نهادند و نه به قانون اساسى و قانون مجلس اعتنا نمودند و نه امر ملوكانه را اطاعت كردند و نه به نصيحت علماى اسلام توجه نمودند و نه به خواست ملت مسلمان كه طومارها و تلگرافات و مكاتيب بسيار آنها از اقطار كشور نزد اين جانب و علماى اعلام قم و تهران موجود است وقعى گذاشتند و نه به اجتماعات انبوه قم و تهران و ساير شهرستان‏ها و ارشاد مفيد خطباى اسلام احترامى قائل شدند.

آقاى علم از نشر افكار عمومى در مطبوعات و انعكاس تلگرافات مسلمين و اظهار تظلم آنها به اعليحضرت و علماى ملت جلوگيرى كرده و مى‏كند و بر خلاف قانون اساسى مطبوعات كشور را مختنق كرده و به وسيله مامورين در اطراف مملكت، ملت مسلمان را كه مى‏خواهند عرض حال خود را به اعليحضرت و علماى ملت برسانند، ارعاب و تهديد مى‏كند. آقاى علم تخلف خود را از قانون اسلام و قانون اساسى اعلام و بر ملا نموده. آقاى اسدالله علم گمان كرده با تبديل كردن قسم به قرآن مجيد، را به كتاب آسمانى ممكن است قرآن كريم را از رسميت انداخت و (اوستا) و (انجيل) و بعض كتب ضاله را قرين آن يا به جاى آن قرار داد. اين شخص تخلف از قانون اساسى را به بهانه الزامات بين‏المللى شعار خود دانسته با آنكه الزامات بين‏المللى مربوط به مذهب و قانون اساسى نيست. تشبث به الزامات بين‏المللى براى سركوبى قرآن كريم و اسلام و قانون اساسى و ملت جرم بزرگ و ذنب لايغفر است.

اين جانب به حكم خيرخواهى براى ملت اسلام، اعليحضرت را متوجه مى‏كنم به اينكه اطمينان

صحيفه نور ج 22 صفحه 21

نفرماييد به عناصرى كه با چاپلوسى و اظهار چاكرى و خانه‏زادى مى‏خواهند تمام كارهاى خلاف دين و قانون را كرده و به اعليحضرت نسبت دهند و قانون اساسى را كه ضامن اساسى مليت و سلطنت است، با تصويبنامه‏هاى خائنانه و غلط از اعتبار بيندازند تا نقشه‏هاى شوم دشمنان اسلام و ملت را عملى كنند.انتظار ملت مسلمان آن است كه با امر اكيد آقاى علم را ملزم فرماييد از قانون اسلام و قانون اساسى تبعيت كند و از جسارتى كه به ساحت مقدس قرآن كريم نموده استغفار نمايد و الا ناگزيرم در نامه سرگشاده به اعليحضرت مطالب ديگرى را تذكر دهم. از خداوند تعالى استقلال ممالك اسلامى و حفظ آنها را از آشوب و انقلاب مسألت مى‏نمايم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 23

تاريخ: 27/2/1340

حكم انتصاب ثقه الاسلام آقاى صادق احسان‏بخش در مورد انجام امور حسبيه و شرعيه

بسم الله الرحمن الرحيم

الحمدلله رب العالمين والصلوه والسلام على محمد و آله الطاهرين و لعنه الله على اعدائهم اجمعين.

و بعد جناب مستطاب عمادالاعلام و ثقه الاسلام، الخطيب المحترم آقاى آقا شيخ صادق احسان بخش - دامت افاضاته و كثرالله امثاله - كه مدتى عمر شريف خود را مصروف در تحصيل فضل و كمال نمودند و اكنون نيز از مروجين محترم و افاضل معظم هستند، از طرف حقير مجازند در تصدى امور حسبيه و شرعيه كه تصدى آن در عصر غيبت ولى امر و ناموس دهر (عجل الله فرجه الشريف و جعلنا الله فداه) از مختصات فقيه جامع الشرايط است، پس از براى ايشان است تصدى امور مذكوره با رعايت احتياط. و نيز جناب ايشان مجازند در اخذ سهمين مباركين و ايصال سهم سادات را به محل مقرر آن و صرف سهم مبارك امام عليه السلام را در اعاشه خودشان به نحو اقتصاد در صورت احتياج و صرف يك ثلث از بقيه را در ترويج ديانت مقدسه اسلام و علو كلمه حق و ايصال دو ثلث ديگر را نزد حقير براى صرف در حوزه علميه.

و اوصيه ايده الله تعالى: (بما اوصى به السلف الصالح من ملازمه التقوى و التمسك بعروه الاحتياط و ارجو من جنابه ان لاينسانى من صالح دعواته) .

والسلام عليكم و رحمه‏الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 25

تاريخ: 15/3/1340

فرمان به ثقه الاسلام آقاى صادق خلخالى

بسم الله الرحمن الرحيم‏

الحمدلله رب العالمين والصلوه والسلام على محمد وآله الطاهرين و لعنه الله على اعدائهم اجمعين.

و بعد جناب مستطاب قدوه الاعلام و ملاذالانام و ثقه‏الاسلام آقاى آقا شيخ صادق خلخالى - دامت افاضاته و كثرالله تعالى امثاله - كه مدت‏ها عمر شريف را در تحصيل علوم شرعيه و فضايل نفسانيه صرف نموده‏اند و بحمدالله به كمال علم و فضل نايل گرديده‏اند، از قبل حقير مجازند در تصدى امور حسبيه و شرعيه كه تصدى آن در عصر غيبت ولى امر - عجل الله فرجه الشريف - از مختصات فقيه جامع الشرايط است: (فله التصدى لما ذكر مع مراعات الاحتياط) و نيز جناب ايشان مجازند در اخذ سهم مبارك امام - عليه السلام - و صرف در اعاشه خودشان به نحو اقتصاد و صرف ثلث از بقيه را در ترويج ديانت مقدسه و ايصال دو ثلث ديگر را نزد حقير براى صرف در حوزه مباركه علميه. واوصيه ايده الله تعالى: (بما اوصى به السلف الصالح من ملازمه التقوى و التجنب عن الهوى والتمسك بعروه الاحتياط فى الدين و الدنيا و ارجو منه ان لاينسانى من صالح دعواته والسلام عليه و على اخواننا المومنين و رحمه الله و بركاته) .

روح الله الموسوى خمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 26

تاريخ: 1341

پاسخ به مصاحبه علم نخست وزير رژيم پهلوى‏

بسم الله الرحمن الرحيم‏

به نظر اينجانب مصاحبه آقاى نخست وزير به هيچ وجه ارزش قانونى نداشت و نظر اينجانب را تامين ننمود زيرا چيزى كه در هيات دولت به صورت تصويبنامه در آمد، مصاحبه و درج در مطبوعات تاثيرى در آن ندارد و آن تصويبنامه بر فرض قانونى بودنش به قوت خود باقى است و اما نكاتى كه در تلگراف آقاى نخست وزير به آقايان علماء اعلام قم بود خيلى جالب است:

1 - راجع به حلف به كتاب آسمانى مى‏نويسد مراد قرآن مجيد است، البته ما اين تفسير را از شخص ايشان براى تبرئه خودشان از هتك به قرآن كريم، به حكم اسلام پذيرفتيم لكن تفسير ايشان از تصويبنامه به هيچ وجه ارزش قانونى ندارد و تصويب كتاب آسمانى به اطلاق خود كه شامل ساير كتب منحرفه و ضاله است، در نظر آنها به قوت خود باقى است و نقش آقاى نخست وزير اغفال مردم است و همان خطر كه براى قرآن مجيد پيش آمده است به واسطه اين تصويبنامه مخالف شرع و قانون، به دست خيانتكاران به دين و مملكت به قوت خود باقى است و هيچ مسلمانى نمى‏تواند قرآن مجيد را در معرض خطر ببيند و سهل انگارى كند.

2 - آنچه ايشان نوشته‏اند كه در مجلس اقليت‏هاى مذهبى به كتاب خودشان قسم ياد مى‏كردند، اشتباه است و هيچ گاه كتاب منسوب به زردشت و ساير كتب منحرفه را در مجلس نمى‏آوردند، صورت قسم‏نامه نيز شاهد است كه تمام وكلا به يك نحو قسم ياد مى‏كردند.

3 - به اينكه نوشته‏اند در مملكت اسلام انتخاب كننده و انتخاب شونده مسلمان است، ربطى به مفاد تصويبنامه ندارد و وعده اصلاح، الزام‏آور نيست و به هيچ وجه ارزش قانونى ندارد و ما را قانع نمى‏كند و اگر فرضا آقاى علم بنويسد اين سه امر كه در تصويبنامه مذكور است لغو است، باز ارزش قانونى ندارد زيرا چيزى كه در هيات وزيران تصويب شد، به الغاى آقاى نخست وزير لغو نمى‏شود و به قوت خود باقى است، بنابراين خطر بزرگى كه براى اسلام و استقلال و كيان مملكت به واسطه اين تصويبنامه كه شايد به دست جاسوسان يهود و صهيونيست‏ها تهيه شده براى نابودى استقلال و بهم زدن اقتصاد مملكت، به قوت خود به نظر دولت آقاى علم باقى است و دولت خود را ذيحق مى‏داند كه به آن عمل كند، هر چند مخالف قانون شرع يا قانون اساسى باشد يا برخلاف احساسات دينى و ملى بيست ميليون جمعيت ايران يا تمام مسلمين باشد زيرا تا در هيات وزيران تجديد نظر به عمل نيايد و

صحيفه نور ج 22 صفحه 27

اصلاح نشود، به قوت خود باقى است و اينجانب در تعجب هستم كه چرا آقايان وزرا زير بار اين مسووليت بزرگ قانونى مى‏روند و اقدام به تجديد نظر نمى‏كنند و نمى‏خواهند خود را در نزد ملت‏هاى بزرگ، متمدن و ملت خود را سربلند كنند. خضوع در مقابل مذهب و قانون، تجديد نظر در تصويبنامه‏ها و تسليم مذهب و قانون شدن، علامت شهادت و تمدن است و موافق نزاكت بين‏المللى است و سرپيچى از قانون و سرسختى در مقابل خواست ملت، از عادات قرون وسطى و خلاف نزاكت است. و خوب است وزراى يك مملكت كهنسال حاضر نشوند چنين معرفى شوند و عقب افتادگى و عدم رشد يك ملت بزرگ را ثابت كنند. با اعمال خلاف مذهب و قوانين، منع شديد مطبوعات در تمام كشور، جلوگيرى از انعكاس اين نهضت بزرگ ملى و قانونى بى‏سابقه يا كم سابقه، كه يك ملت براى دفاع از مذهب و قانون اساسى قيام نموده و در تمام كشور هماهنگ شده‏اند، براى يك دولت مدعى تمدن، ننگ است، و ما احساس خجلت و سرشكستگى مى‏كنيم در ميان خبرگزارى‏ها و سفارتخانه‏هاى خارجى، و ما ملت ايران را از اين گونه اعمال قرون وسطائى تبرئه مى‏كنيم و تمام گناه را از معدودى تطميع شده يا تهديد شده مى‏دانيم. اشخاص شريف به مذهب مقدس خود و به قانون اساسى احترام مى‏گذارند و از كارهائى كه براى ملت و استقلال مملكت خطر دارد، اجتناب مى‏كنند.

اينجانب حسب وظيفه شرعيه به ملت ايران و مسلمين جهان اعلام خطر مى‏كنم، قرآن كريم و اسلام در معرض خطر است. استقلال مملكت و اقتصاد آن در معرض قبضه صهيونيست‏هاست كه در ايران به حزب بهائى ظاهر شدند و مدتى نخواهد گذشت كه با اين سكوت مرگبار مسلمين، تمام اقتصاد اين مملكت را با تاييد عمال خود قبضه مى‏كنند و ملت مسلمان را از هستى در تمام شوون ساقط مى‏كنند. تلويزيون ايران پايگاه جاسوسى يهود است و دولت‏ها ناظر آن هستند و از آن تاييد مى‏كنند. ملت مسلمان تا رفع اين خطرها نشود، سكوت نمى‏كند و اگر كسى سكوت كند در پيشگاه خداوند قاهر، مسوول و در اين عالم محكوم به زوال است.

4 - آنچه آقاى نخست وزير راجع به انتخاب زن‏ها تلگراف نموده‏اند، محل تعجب است، مى‏گويند اين انتخاب، مشابهت انتخاب شهردارى‏هاست كه دخالت زن‏ها در آن تصويب شد و اعتراض نشد، اولا انجمن‏هاى ايالتى و ولايتى قانون مستقل دارد و زن‏ها در آن قانون مستثنى هستند، آقاى نخست وزير قانون مجلس را نسبت به خود انجمن‏هاى ايالتى و ولايتى ناديده گرفته و به مشابه آن تشبث كرده‏اند و خوب است خود ايشان اين را هر تفسير كنند و ثانياً به طورى كه مطلعين مى‏گويند، قانون شهردارى‏ها از مجلس نگذشته و در بعض كميسيون‏هاى مجلس وارد شده و فرضاً كه گذشته باشد ربطى به انجمن‏هاى ايالتى ندارد و ثالثاً اگر چيزى از مجلس گذشت و مخالف قانون اساسى بود، ارزش قانونى ندارد و اين امر از هر مجلسى بگذرد مطرود و وكلاى آن قابل تعقيب هستند.

5 - نوشته‏اند كه اين موضوع عرفى است، اگر منظور آن است كه مربوط به حكم شرع نيست، بسيار عجب است زيرا تمام موضوعات عرفيه در شرع حكم دارد و اين آقايان از قوانين اسلام اطلاع ندارند و از حقوق اسلامى بى‏خبرند، حكم اين موضوع عرفى را از علماء اسلام بايد پرسيد.

صحيفه نور ج 22 صفحه 28

6 - آنچه اخيراً نوشته‏اند كه اگر حرام مى‏دانيد بايد به مجلس رجوع كنيد، البته در موقعش به مجلس تذكر خواهند داد لكن بايد به آقاى نخست وزير بگويم هيچ مجلسى و هيچ مقامى نمى‏تواند برخلاف شرع اسلام و مذهب جعفرى، تصويبى كند يا قانونى بگذراند، رجوع نمائيد به اصل دوم متمم قانون اساسى. بحمدالله ملت مسلمان و علماى اسلام زنده و پاينده هستند و هر دست خيانتكارى كه به اساس اسلام و نواميس مسلمين دراز شود قطع مى‏كنند. والله غالب على امره

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 29

تاريخ: 17/7/1341

تگراف به شاه‏

بسم الله الرحمن الرحيم‏

حضور مبارك اعليحضرت همايونى‏

پس از اهداى تحيت و دعا، به طورى كه در روزنامه‏ها منتشر است، دولت در انجمن‏هاى ايالتى و ولايتى، اسلام را در راى دهندگان و منتخبين شرط نكرده و به زن‏ها حق راى داده است و اين امر موجب نگرانى علماى اعلام و ساير طبقات مسلمين است. بر خاطر همايونى مكشوف است كه صلاح مملكت در حفظ احكام دين مبين اسلام و آرامش قلوب است. مستدعى است امر فرماييد مطالبى را كه مخالف ديانت مقدسه و مذهب رسمى مملكت است از برنامه‏هاى دولتى و حزبى حذف نمايند تا موجب دعاگويى ملت مسلمان شود.

الداعى روح الله الموسوى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 30

تاريخ: 28/7/1341

تلگراف به اسدالله علم‏

بسم الله الرحمن الرحيم

تهران - جناب آقاى اسدالله علم نخست وزير ايران!

در تعطيل طولانى مجلسين ديده مى‏شود كه دولت اقداماتى را در نظر دارد كه مخالف شرع اقدس و مباين صريح قانون اساسى است، مطمئن باشيد تخلف از قوانين اسلام و قانون اساسى و قوانين موضوعه مجلس شورا براى شخص جناب عالى و دولت ايجاد مسووليت شديد در پيشگاه مقدس خداوند قادر قاهر و نزد ملت مسلمان و قانون خواهد كرد. ورود زن‏ها به مجلسين و انجمن‏هاى ايالتى و ولايتى و شهردارى مخالف قوانين محكم اسلام كه تشخيص آن به نص قانون اساسى، محول به علماى اعلام و مراجع فتواست و براى ديگران حق دخالت نيست و فقهاى اسلام و مراجع مسلمين به حرمت آن فتوا داده و مى‏دهند، در اين صورت حق راى دادن به زن‏ها و انتخاب آنها در همه مراحل، مخالف نص اصل دوم از متمم قانون اساسى است و نيز قانون مجلس شورا مصوب و موشح ربيع الثانى 1325 قمرى حق انتخاب شدن و انتخاب كردن را در انجمن‏هاى ايالتى و ولايتى و شهردارى از زن‏ها سلب كرده است، مراجعه كنيد به مواد هفت و نه قانون انجمن‏هاى ايالتى و ولايتى و پانزده و هفده قانون انجمن بلديه (شهردارى)، در اين صورت چنين حقى به آنها دادن، تخلف از قانون است و نيز الغاى شرط اسلام در انتخاب كننده و انتخاب شونده كه در قانون مذكور قيد كرده و تبديل قسم به قرآن مجيد را به كتاب آسمانى، تخلف از قانون مذكور است و خطرهاى بزرگى براى اسلام و استقلال مملكت دارد كه يا غفلتاً يا خداى نخواسته عمداً اقدام به اين امر شده است. اكنون كه اعليحضرت در خواست علماى اعلام را به دولت ارجاع فرموده‏اند و مسووليت به دولت شما متوجه است، انتظار ميرود به تبعيت از قوانين محكم اسلام و قوانين مملكتى، اصلاح اين امر را به اسرع وقت نماييد و مراقبت كنيد كه نظاير آن تكرار نشود و اگر ابهامى در نظر جناب عالى است، مشرف به آستانه قم شويد تا هر گونه ابهامى حضوراً رفع شود و مطالبى كه به صلاح مملكت است و نوشتنى نيست تذكر داده شود.

در خاتمه يادآور مى‏شود كه علماى اعلام ايران و اعتاب مقدسه و ساير مسلمين در امور مخالفه با شرع مطاع ساكت نخواهند ماند و به حول و قوه خداوند تعالى امور مخالفه با اسلام رسميت نخواهد پيدا كرد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 32

تاريخ: 13/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

نور چشم محترم آقا مصطفى ايده الله تعالى و وفقه لمرضاته‏

بحمدالله تعالى وله الشكر كه قبل از ظهر روز چهارشنبه وارد آنكارا تركيه شدم به سلامت، هواى اين جا بهتر از قم است، شماها از جهت من نگران نباشيد، حالم خوب است و نگرانى بحمدالله نيست، خداوند ان شاءالله خير مقدر فرمايد. آنچه لازم است تذكر دهم علاوه بر آن كه به جميع خويشاوندان و بستگان پس از ابلاغ سلام، سفارش كنيد به صبر جميل و عدم فزع، به هيچ وجه تشبث نكنيد. خداوند تعالى آنچه مقدر فرموده واقع خواهد شد. آنچه لازم است به شما تذكر دهم آن است كه اگر رضاى خداوند تعالى و رضاى مرا مى‏خواهيد با مادر و خواهران و برادر و بستگان مطلقاً حسن رفتار نماييد. همه محتاج به حسن سلوك شما هستند. تقاضا مى‏كنم به همه خوش رفتارى نماييد. وقت حركت گفته شد كه اگر ميل داريد، خانواده بيايند مانع ندارد، اين جا هم تكرار شد، لكن با كمال ميلى كه به ملاقات همه دارم راضى نيستم بيايند و بياييد زيرا به شماها و ايشان بد مى‏گذرد در محل غربت. براى من وسايل راحت فراهم خواهد شد ان شاءالله تعالى. لازم است چيزهايى را كه مى‏نويسم بدهيد بياورند، بنا است از شما بيايند بگيرند و بياورند. آنچه يادم است مى‏نويسم و اگر چيزى را فراموش كردم شما بفرستيد، كتاب مفاتيح ، صحيفه سجاديه، مكاسب و حواشى ، لباس از عبا و پيراهن و غيره. (قيچى ناخن‏گير، قيچى اصلاح) (لازم نيست) مهر و جانماز، انگشترها اين جا است. حوله هم بفرستيد. براى اين ماه وجه پيش آقاى... است بگيريد شهريه را بدهيد، براى تتمه زغال هم بگيريد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 34

تاريخ: 13/8/1343

تلگراف به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

نور چشمى، آقا مصطفى خمينى! ايران - قم

با سلامت وارد آنكاراى تركيه شدم، به هيچ وجه نگران نباشيد، حالم خوب و راحت هستم.

خمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 36

تاريخ: 19/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

بسم الله الرحمن الرحيم‏

الحمدلله على السراء والضراء والسلام على محمد واله الطاهرين.

و بعد نور چشم محترم كه مورد وثوق اين جانب است وكيل است از طرف حقير در كليه امورم. آنچه از وجوه از قبيل سهمين مباركين مطالب هستم، به ايشان بدهند براى تأمين شهريه طلاب محترم. و وكيل هستند در اخذ و دستگردان سهمين مباركين و هر نحو وجهى كه بايد به من برسد و در اعطا به محال مقرر خود. و وصى اين جانب هستند و وصيت نامه‏ام در يكى از دفاتر موجود است. قضاى چندين سال صوم به عهده دارم احتياطاً و دو سه سال هم نماز احتياط كنند. كتب من از مصطفى است اثاثيه خانه مطلقاً از مادر مصطفى است. بقيه وصيت نامه‏ام عمل شود. مراد از نور چشمى كه در صدر ورقه نوشته‏ام فرزند بزرگم آقا مصطفى خمينى - ايده الله تعالى - است و اوصيه بتقوى الله و اطاعه امره و ارجومنه الدعاء فى الحيوة و الوفاة .

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 39

تاريخ: 19/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

بسم الله الرحمن الرحيم

قم - به مصطفى خمينى برسد

نور چشمى، بحمدالله تعالى با سلامت قبل از ظهر روز حركت از قم وارد آنكارا شدم، وله الشكر حالم خوب است، شماها نگران نباشيد. آنچه از طرف خداوند تعالى مقرر شده است جميل است. خداوند توفيق خدمت به همه ما عنايت فرمايد. لازم است در موضوع مادر و خواهرها و احمد و بستگان به شما تاكيد كنم، رضاى خداوند و رضاى من در حسن سلوك باآنها است. مادر خيلى احتياج به خدمت دارد، بايد از هر حيث، مادى و معنوى رضايت او را به دست آوريد، نگذاريد نگرانى پيدا كند، راحتى او را فراهم كنيد. بنا است ما را به بورسا كه على المذكور يك شهر مذهبى است ببرند، اگر ممكن شد از آن جا هم اطلاع مى‏دهم. شما از سلامت خودتان مرا مطلع كنيد. اگر ممكن شد كتابهاى درسى فقه مرا يعنى مكاسب و حواشى را به وسيله سفارت ايران بفرستيد. كاغذ هم بعد به وسيله سفارت بايد بنويسيد. تتمه پول زغال آقاى طباطبايى را بدهيد، شهريه را اگر ممكن شد بگيريد بدهيد. از خوراكى، خشكبار از قبيل گز و پسته بفرستيد مانع ندارد. باز هم تكرار مى‏كنم كه حالم خوب است و محتاج استراحت بوده و هستم جزيى وجهى به دخترها مى‏دادم از وجه خمين و تتمه را از سهم سادات بدهيد، شهريه مادر را بدهيد، احمد را راضى نگه داريد، شهريه‏اش را بدهيد. به من در تهران گفتند اگر خانواده را بخواهيد مى‏فرستيم، لكن صلاح نيست و اين جا به ايشان بد خواهد گذشت. من هم از ناراحتى ايشان ناراحت خواهم شد. لباس لازم نيست بفرستيد مگر عبا.

در خاتمه سلامت همه را طالب هستم، به همه دوستان و اصحاب سلام مى‏رسانم و از همه اميد عفو دارم. قهراً در وضع تخفيف داده مى‏شود. از خداوند متعال حسن عاقبت و عافيت براى خودم و شماها خواستارم. به گماشتگان سلام برسانيد.

والسلام عليكم

روح الله الموسوى الخمينى

به حضرتين اخوين محترمين لدى الملاقات سلام مخصوص برسانيد.

والسلام خمينى

صحيفه نور ج 22 صفحه 40

وسيله و حاشيه را هم بفرستيد شايد آنها را به وسيله پست هم براى سفارت ايران در آنكارا بفرستيد برسد، لكن بهتر آن است كه به سازمان رجوع شود و با اطلاع آنها باشند.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 42

تاريخ: 23/8/1343

نامه به شهيد حجت الاسلام و المسلمين حاج سيد مصطفى خمينى

بسم الله الرحمن الرحيم‏

نور چشم محترم مصطفى خمينى ايده الله تعالى و اعزه

من اكنون در بورسا تركيه بحمدالله با سلامت زندگى مى‏كنم و حالم خوب است، نگران من نباشيد. آنچه مقدر است از جانب خداى تعالى جميل و مورد تشكر است. قبلاً تلگرافى كردم و كاغذى نوشتم شما به وسيله سازمان از سلامت خودتان مطلعم نماييد و در صورت موافقت آنها كتاب مكاسب و حواشى آن را با وسيله و حاشيه و وسائل را بفرستيد، اگر عباى زمستانى را هم بفرستيد با چند پيراهن و شلوار بد نيست. لازم به تذكر نيست كه بايد با مادر و متعلقين با كمال مهربانى و عطوفت رفتار نماييد، مخصوصاً خدمت كنيد به مادر كه رضاى خداى تعالى در آن است. هواى اين جا از ايران بهتر است. در هر صورت براى من به هيچ وجه نگران نباشيد و راضى نيستم به هيچ وجه تشبث به هيچ كس نماييد. خداوند تبارك و تعالى حاكم است و نعم الحكم. وصيت من همان است كه در وصيتنامه نوشتم: اثاث منزل همه مال مادر است، كتب همه مال شماست، براى من پس از فوت چند (10) سال روزه و دو سه سال نماز استيجار نماييد. از خداوند تعالى توفيق شما و تاييدتان را خواستارم.

روح الله الموسوى خمينى

به همه متعلقين خصوصاً مادر سلام برسانيد، هيچ نگران من نباشيد حالم خوب است.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 44

تاريخ: 3/10/1343

نامه به مرحوم حجت الاسلام آقاى خلخالى

بسمه تعالى

حجت الاسلام آقاى خلخالى دامت افاضاته به عرض عالى مى‏رساند ان شاءالله مزاج شريف خالى از نقاهت است از قرار مسموع مكه مشرف شده بوديد، ان شاءالله زيارات شما مقبول است. حالت اين جانب بحمدالله سلامت است و چند روزى است در اسلامبول هستم، امروز حركت مى‏كنم به بورسا. جناب عالى و ساير دوستان نگران نباشيد، آنچه خداوند تعالى مقرر فرموده صلاح است و از آن متشكرم. خدمت حضرت حجت الاسلام آقاى لواسانى اگر تا رسيدن مكتوب عتبات هستند، سلام مى‏رسانم. از جناب عالى تقاضاى دعاى خير براى حسن عاقبت دارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 46

تاريخ: 15/12/1343

نامه خطاب به همسرشان

خدمت مخدره محترمه والده مصطفى ابقاهاالله و صبرها - سلام مى‏رساند.

ان شاءالله تعالى شماها به سلامت و سعادت بسر بريد. اين جانب بحمدالله تعالى سالم هستم، هيچ نگرانى نداشته باشيد. خداوند تعالى آنچه مقدر فرموده است صلاح است و واقع خواهد شد. عسى ان تكرهوا شيئاً وهوخيرلكم مصطفى هم بحمدالله سلامت است، جاى هيچ نگرانى نيست فقط از اين كه از شماها بى‏اطلاعم، قدرى نگران هستم، همه را به خداى تبارك و تعالى مى‏سپارم. تمام بچه‏ها و متعلقين آنها را سلام مى‏رسانم. اگر اين كاغذ رسيد، جواب زودتر بنويسيد و بفرستيد خدمت حضرت حجت الاسلام آقاى حاج آقا فضل الله خوانسارى، شايد ايشان بتوانند به وسيله‏اى بفرستند. اگر جواب نوشتيد، تمام بچه‏ها به خط خودشان يكى دو كلمه بنويسند. به متعلقه مصطفى سلام برسانيد و ايشان هم دو كلمه بنويسند. به حضرتين آقايان اخوان سلام مى‏رسانم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 48

تاريخ: 1344

نامه به دانشجويان‏

بسم الله الرحمن الرحيم‏

خدمت حضرات دانشجويان عزيز اسلامى ايدهم‏الله تعالى

تلگراف محترم واصل و موجب تشكر شد. چون تلگراف اين جانب ممكن است نرسد - زيرا بسيارى از تلگرافات را نرسانده‏اند - به وسيله مكتوب مبادرت به جواب شد. اميد است خداوند تعالى به همه مسلمين خصوصاً شما دانشجويان عزيز كه سرمايه معنوى مملكت هستيد، توفيق خدمت به اسلام و كشور اسلام عنايت فرمايد و با كوشش و سعى همه دست اجانب را از اين كشور قطع فرمايد. شما جوانان محترم كوشش كنيد روح ايمان به خداى تعالى را در خود و ديگران تقويت نماييد كه در سايه آن از ممالك اسلامى بتوانيد دفاع كنيد و از اين وضع رقت بار خود و برادران خود را نجات دهيد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 50

تاريخ: 2/8/1344

نامه به ثقةالاسلام آقاى محمد حسين انزابى

بسم تعالى

خدمت جناب مستطاب ثقةالاسلام خطيب محترم آقاى آقاشيخ محمد حسين انزابى دامت افاضاته

به عرض مى‏رساند: تلگراف جناب عالى كه حاوى تبريك ورود حقير به عتبات عاليات بود، موجب تشكر گرديد. و چون احتمال داده مى‏شد كه جواب تلگرافى را نرسانند، مبادرت به جواب كتبى شد. از خداى تعالى موفقيت آن جناب و عموم مروجين شريعت مقدسه را در اعلاء كلمه طيبه اسلام خواستار و ملتمس دعا هستم.

والسلام عليكم و رحمةالله

از قرار اطلاع تلگرافات حقير را نرساندند، چنانچه تلگرافاتى كه از ايران براى اين جانب شده است نوعاً نرساندند و اين معنى ظاهراً براى ايجاد نگرانى و تفرقه است. جناب عالى اين معنى را به هر نحو صلاح مى‏دانيد به حضرات آقايان و ديگران ابلاغ فرماييد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 52

تاريخ: 8/8/1344

نامه به ثقةالاسلام آقاى مجدالدين مصباحى

بسمه تعالى

خدمت جناب مستطاب ثقةالاسلام آقاى آقا مجدالدين مصباحى دامت افاضاته.

به عرض مى‏رساند: تلگراف تبريك تشرف اين جانب به اعتاب مقدسه موجب تشكر گرديد. و چون اطلاع حاصل شد كه تلگرافات حقير را نمى‏رسانند - چنانچه نوعاً تلگرافات ايران را به اين جانب نرسانده‏اند - از جواب تلگرافى خوددارى شد. از خداى متعال دوام توفيقات جناب عالى را خواستار و ملتمس دعا هستم.

والسلام عليكم و رحمةالله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 54

تاريخ: 16/8/1344

نامه به آيت الله آقاى آخوند

بسمه تعالى

خدمت ذى شرافت جناب مستطاب آيت الله آقاى آخوند دامت بركاته‏

به عرض عالى مى‏رساند تلگراف شريف كه استفسار از حال حقير فرموده بوديد، موجب تشكر گرديد. و چون اطلاع رسيد كه تلگرافات حقير را نمى‏رسانند - چنانچه نوعاً تلگرافات ايران را به اين جانب نرسانده‏اند - لذا از جواب تلگرافى خوددارى شد. حال حقير بحمدالله وله الشكر خوب و اميد است خداى متعال از اين به بعد هم خير مقرر فرمايد. ادامه فيوضات حضرت عالى را خواستار و ملتمس دعاى خير هستم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 56

تاريخ: 2/9/1344

نامه به حضرت آيت‏الله آقاى بنى صدر

بسمه تعالى

حضرت آيت الله آقاى بنى‏صدر دامت بركاته

به عرض عالى مى‏رساند: مرقوم محترم كه حاكى از سلامت وجود مسعود و حاوى تفقد از اين جانب بود موجب تشكر گرديد. از قرار مسموع اخيراً عملى فرموديد و بحمدالله تعالى رفع نگرانى شده است، از خداوند تعالى سلامت و صحت و سعادت جناب مستطاب عالى را خواستار، حالت اين جانب بحمدالله سلامت است، از خداوند تعالى عظمت اسلام و مسلمين را خواستارم. از جناب مستطاب عالى رجاء دعاى خير براى حسن عاقبت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى

مرقوم شده بود تلگراف فرموديد، غالب تلگرافات و مكاتيب را از قرار مسموع نرساندند، چنانچه تلگرافات اين جانب را نيز غالباً نرساندند. هر چه فكر كردم به خاطرم نيامد كه از جناب عالى تلگرافى رسيده باشد و به دفتر نيز مراجعه شد، چيزى نيافتم. لكن اگر تلگراف رسيده باشد، حتماً جواب داده‏ام و نرساندند.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 58

تاريخ: 14/9/1344

پاسخ به نامه جمعى از اهالى قم در مورد تهيه ذغال فقرا از سهم امام

بسم الله الرحمن الرحيم‏

اينجانب در وضع حاضر نمى‏توانم به طورى كه مايل هستم خدمت به مستمندان محترم قم يا ساير بلاد بنمايم و با اطلاعى كه از حال مردم بى‏بضاعت بى‏پناه دارم براى فصل زمستان آنها نگران و متاثرم. از متمكنين محترم و اهالى خير خواه ملت ايران ايدهم الله تعالى تقاضا دارم كه در هر استان يا شهرستانى هستند در فكر مستمندان محترم محل خود باشند و راضى نشوند محترمين بى‏بضاعت و فقراى بى‏پناه از سرما و سختى معاش رنج ببرند. و از خصوص اهالى خير خواه تهران و قم تقاضاى كمك موثر براى تهيه ذغال براى فقراى محترم آن دو مركز مهم دارم. اميد است از عهده اين مسووليت بزرگ به خوبى برآيند و خداوند تعالى را كه به آنها تمكن عنايت فرموده ناظر و حاضر بدانند. و اگر از وجوه خيريه و تبرعيه تامين اين امر نشد، اهالى محترم و مومنين شريف جميع بلاد - ايدهم الله تعالى مجازند ثلث سهم مبارك امام - عليه الصلوه والسلام را در تحت نظارت علماى اعلام محل اعلى الله كلمتهم يا معتمدين محترم ايدهم الله به مصرف مذكور برسانند. از خداوند تعالى توفيق و تاييد عموم را خواستار و عظمت اسلام و مسلمين را اميدوارم.

والسلام عليهم وعلى عبادالله الصالحين ورحمه الله‏و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 59

تاريخ: 16/9/1344

نامه به علماى حوزه علميه قم

بسم الله الرحمن الرحيم

خدمت ذى شرافت حجج اسلام و علماى اعلام و مدرسين عظام و افاضل گرام حوزه علميه قم ادام الله ايام بركاتهم

مرقوم محترم سرگشاده حضرات آقايان واصل و موجب تشكر گرديد. رونوشت تلگرافى كه در بدو ورود اين جانب فرموده بوديد نرساندند، نيز واصل شد. از عواطف كريمه عموم ملت ايران و خصوص حوزه‏هاى علميه، بالاخص حوزه مقدسه قم صانها الله عن الحدثان تشكر حاصل، اميد است ان شاءالله خدمت همه طبقات به ديانت مقدسه اسلام، منظور نظر مبارك ولى عصر عجل الله تعالى فرجه الشريف باشد. اين جانب از شدايدى كه در اين سنوات به ملت مسلمان ايران و خصوص اهل علم و متدينين وارد شده است، رنج مى‏برم. از خداوند تعالى نصرت و توفيق و تاييد همگان را خواستار و عظمت اسلام و مسلمين را خواهانم. مرجو آن كه مشمول ادعيه خالصانه حضرات اعلام - اعلى الله كلمتهم - باشم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 60

تاريخ: 20/9/1344

پاسخ به طومار طلاب اصفهانى مقيم قم

بسم الله الرحمن الرحيم

بخدمت ذى شرافت حضرات اعلام و افاضل عظام اصفهانى مقيم قم دامت افاضاتهم

مرقوم محترم آقايان كه حاوى تفقد از اين جانب و مشتمل برابر از عواطف كريمه بود، موجب تشكر گرديد. اميد است آقايان محترم و طبقه جوان از محصلين - ايدهم الله تعالى با توجه به ظايف سنگينى كه ان شاءالله در آتيه به عهده آنها خواهد آمد و حفظ و صيانت اسلام و مصالح مسلمين به دست آنها سپرده خواهد شد، هم از حال، خود را براى اين سنگر عظيم مجهز و مهيا فرمايند. و با مجاهده و تحكيم مبانى تقوا، حب دنيا و نفس را كه راس تمام خطيئات است از قلب خود خارج نمايند تا مشكلات زندگانى بر آنها آسان شود و شدايد در راه خدمت به حق تعالى و احكام مقدسه اسلام در ذايقه آنها شيرين گردد. رنج‏ها و ناراحتى‏ها و ستم‏هايى كه به حوزه‏هاى اسلام و حضرات اعلام و ساير برادران متدين ما وارد شده، گرچه ناگوار و بر دوش اين جانب سنگينى مى‏كند، ليكن از جهاتى به نفع اسلام و مسلمين بود و رحمت‏ها و الطاف الهيه بود كه ملت اسلام را بيدار و طريقه سلف صالح را تاحدى تجديد نمود. اين جانب در اين تبعيدگاه ثانوى در تحت قباب مطهره دعاگوى اسلام و مسلمين و حوزه‏هاى علميه و طبقه جوان زحمتكش رنج ديده مى‏باشم.

والسلام عليكم و رحمه‏الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 61

تاريخ: 22/9/1344

نامه به علماى آذربايجانى حوزه علميه قم

بسم الله الرحمن الرحيم

خدمت ذى شرافت حضرات اعلام و افاضل عظام آذربايجانى‏هاى حوزه علميه قم دامت افاضاتهم

مرقوم محترم آقايان كه حاكى از عواطف كريمه و احساسات دينيه بود، موجب تشكر شد. بايد از تحمل مشاق و زحمات طاقت فرساى افاضل حوزه‏هاى علميه عموماً و حوزه علميه قم بالاخص حضرات آقايان تشكر و تقدير كنم. اين دنيا چه خوش و چه ناخوش خواهد گذشت و همه به سوى دار جزا خواهيم رفت، چه بهتر كه عمر كوتاه در راه خدمت به اسلام و مسلمين صرف كنيم تا در پيشگاه مقدس حق تبارك و تعالى سرافراز و در سلك خدمتگزاران در آييم. و وظيفه شما طبقه فضلاى جوان كه در آتيه پاسداران احكام اسلام هستيد، سنگين است. هم اكنون خود را مجهز براى پاسدارى و به خدمت به اسلام و مسلمين فرماييد. از خداوند تعالى عظمت اسلام و مسلمين و علماى اسلام و عزت دارين شما افاضل معظم را خواستارم.

والسلام عليكم ورحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 62

تاريخ: 23/9/1344

نامه به علماى حوزه علميه اصفهان

بسم الله الرحمن الرحيم‏

خدمت ذى شرافت حضرات اعلام و افاضل عظام حوزه علميه مباركه اصفهان دامت افاضاتهم مرقوم محترم آقايان كه در حال تبعيد اين جانب از تركيه به عراق مرقوم شده بود و حاكى از ابراز عواطف كريمه و تاثر از تبعيد اين جانب بود، موجب تشكر گرديد. اين تبعيدها و حبس‏ها و زجرها كه براى دفاع از احكام مترقيه اسلام و دفع تسليط اجانب به بلاد مسلمين و جلوگيرى از دستبرد به استقلال و تماميت ارضى ممالك اسلامى، سيما مركز تشيع كه محط نظر مبارك امام عصر ارواحنا فداه است مى‏باشد، گوارا و موجب سرافرازى ملت مسلم است. حوزه‏هاى مقدسه علميه و دانشگاه‏هاى قديم و جديد و طبقه جوان ملت‏هاى بزرگ اسلام بايد خودشان را مجهز كنند براى عصرهاى تاريكى كه پيش بينى مى‏شود و اسلام محتاج به دفاع بيشترى است. اين دنيا با همه فريبندگى بر ما و شما خواهد گذشت، چه بهتر كه اين عمرهاى كوتاه و وقت‏هاى كم، صرف در خدمت به اسلام و مسلمين و استخلاص ممالك اسلامى از تحت فشار ظلم استعمار و استبداد گردد.

شما آقايان محترم با مجاهدات و تجنب از هواهاى باطل، حب دنيا را از دل بيرون نماييد تا شايسته خدمت به احكام نورانى آسمانى گرديد. اين جانب در هر جا باشم دعاگوى ملل اسلامى ولا سيما ملت بى‏پناه ايران هستم و اميد واثق دارم كه خداوند تعالى با عنايت خاصى كه به حوزه‏هاى دينيه دارد، قطع يد اشرار را بفرمايد و ممالك اسلامى را از شرور محفوظ فرمايد.

والسلام عليكم ورحمه الله

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 63

تاريخ: 23/9/1344

نامه به علماى شيرازى مقيم قم

بسم الله الرحمن الرحيم‏

مرقوم محترم آقايان كه حاوى عواطف كريمه بود، موجب تشكر گرديد. اين جانب از زحمات طاقت فرساى طوايف مختلف ملت مسلمان و خصوص حوزه‏هاى مقدسه علميه بالاخص حضرات آقايان اعلام اعلى الله كلمتهم متشكرم. در اين عصر كه مع الاسف اجانب با سرعت و شدت پايگاه‏هاى تبليغى و غير تبليغى را در ممالك اسلامى مستقر و محكم مى‏نمايند و با تبليغات ضد انسانى به دست مطبوعات و غير آن احكام مترقى اسلام را در انظار برخلاف واقع معرفى مى‏كنند و حوزه‏هاى علميه و دينيه را كه يگانه پايگاه حفظ عظمت اسلام و استقلال ممالك اسلامى است و تنها سد جلوگيرى از تجاوز اجانب است در تحت فشار همه جانبه قرار داده‏اند، وظيفه علماى اعلام و مبلغين عظام و افاضل گرام است كه در كمال پايدارى و استقامت از اسلام و حوزه‏هاى دينى دفاع فرمايند و با تبليغات خود اسلام را به آن نحو كه هست، معرفى فرمايند. شما آقايان محترم كه در آتيه وظيفه سنگينى به خواست خداوند تعالى خواهيد داشت، لازم است خود را مجهز نماييد و براى اعلاى كلمه حق مهياى ناملايمات و سختى‏ها شويد تا موجبات سرافرازى ملت مسلم و علماى اسلام را فراهم نماييد. از خداوند تعالى توفيق و تاييد كافه علماى اسلام و حضرات افاضل را خواستارم و عظمت اسلام و حوزه‏هاى مقدسه دينيه را اميدوارم.

والسلام عليكم و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 65

تاريخ: 24/9/1344

نامه به علماى حوزه علميه نجف آباد

بسم الله الرحمن الرحيم‏

خدمت ذى شرافت علماى اعلام و افاضل عظام شهرستان نجف آباد دامت بركاتهم

مرقوم محترم آقايان كه رونوشت تلگرافى بود كه مخابره نكرده بودند و حاوى عواطف كريمه نسبت به اين جانب بود، موجب تشكر گرديد. تبعيد اين جانب به تركيه و از آن جا به عراق موجب نگرانى نيست، چون در راه ايفاى وظيفه و براى دفاع از احكام اسلام و مصالح مسلمين و جلوگيرى از نفوذ اجانب به ممالك اسلامى و دفع ظلم و ستمكارى صورت گرفت. اميد است حضرات اعلام بيش از پيش خود را براى تفانى در راه احكام مقدسه اسلام و استقلال و تماميت ممالك اسلامى مهيا و مجهز فرمايند و از پيش آمدهاى ناگوار كه در راه حق و حقيقت براى آنها رخ مى‏دهد، هراس به خود راه ندهند. اين جانب در تحت قباب مطهره ائمه دين - عليهم صلوات الله و سلامه - توفيق عموم مسلمين و خصوص علماى اعلام و حماه اسلام را براى دفع فساد و قطع يد اجانب از بلاد اسلام از خداوند تعالى خواستارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 67

تاريخ: 15/11/1344

نامه به شهيد ثقةالااسلام آقاى سعيدى

بسمه تعالى

به عرض مى‏رساند:

مرقوم شريف كه حاكى از سلامت مزاج شريف و از روى عرق سيادت و ديانت صادر شده بود، موجب تشكر گرديد. از زحمات جناب عالى متشكرم. مطالبى كه مرقوم شده بود چون جواب تفصيلى صلاح نيست، شرحى به آقاى علم الهدى اهوازى گفتم كه به جناب عالى تذكر دهند و اجمالش آن كه دستگاه‏هاى خارجى از قبيل سازمان ملل و غيره جز اشخاص دست نشانده نيستند كه براى مصالح ممالك بزرگ و اغفال ممالك كوچك ايجاد شده است. و اشخاص سياسى از ممالك اسلامى كه در خارج زندگى مى‏كنند، تماس با آنها به صلاح روحانيت و اسلام نيست. و آنچه به من نسبت داده‏اند كه قدرى تند روى شده است، همان طور كه حدس زده‏ايد دروغ است، من كارى نكردم كه تندروى باشد. از خداوند تعالى اميد عفو دارم در قصور و تقصير و از درگاه مقدسش توفيق خدمت به اسلام و مسلمين خواستارم. از جناب عالى اميد دعاى خير دارم در حسن عاقبت.

والسلام عليكم

از اين كه تهران تشريف برده‏ايد از جهتى خوشوقت شدم چون مركز از هر جا بيشتر محتاج به علماى عاملين دارد. مساعى جميله جناب عالى مورد تقدير و تشكر است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 69

تاريخ: 27/2/1345

فرمان به ثقةالاسلام آقاى محمد يزدى

بسم الله الرحمن الرحيم‏

الحمدلله رب العالمين و الصلوة والسلام على محمد و آله الطاهرين و لعنه الله على اعدائهم اجمعين

و بعد جناب مستطاب عمادالاعلام و ثقة الاسلام آقاى آقا شيخ محمد يزدى خطيب محترم دامت افاضاته از قبل اين جانب مجازند در امور حسبيه و شرعيه كه تصدى آن در عصر غيبت ولى امر عجل الله تعالى فرجه از مختصات فقيه جامع شرايط است. فله التصدى لما ذكر مع مراعات الاحتياط و نيز مجازند در اخذ وجوه شرعيه از قبيل زكوات و مجهول المالك و صرف آن در محل مقرر شرعى و نيز مجازند در اخذ سهم مبارك امام عليه السلام و صرف آن در اشاعه خودشان به نحو اقتصاد و صرف ثلث بقيه را در محل مقرر شرعى و ايصال دو ثلث ديگر را نزد حقير يا وكلاى حقير براى صرف در حوزه‏هاى علميه.

و اوصيه ايده الله تعالى بما اوصى به السلف الصالح من ملازمه التقوى والتجنب عن الهوى و التمسك بعروه الاحتياط فى الدين و الدنياوارجومنه ان لاينسانى من صالح دعواته والسلام عليه و على اخواننا المومنين و رحمه الله و بركاته .

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 71

تاريخ: 19/3/1345

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى خدمت جناب مستطاب سيدالعلماى الاعلام و ثقه الاسلام آقاى سعيد دامت افاضاته‏

مرقوم شريف كه حاكى از سلامت مزاج محترم و رفع خطر از آن بود، موجب تشكر گرديد. شرحى گله از اوضاع فرموده بوديد، اگر انسان به وظيفه الهيه موفق شود، نتيجه حاصل است، چه به نتيجه منظوره برسد يا نه. از امثال جناب عالى صبر و انتظار فرج مطلوب است و هيچ گاه از فضل الهى مايوس نباشيد. ان شاءالله تعالى فرج نزديك است. چه بسيار شود كه خداوند تعالى به واسطه عناياتى خاصه كه دارد، انسان را مبتلا مى‏كند به امورى كه قهراً توجه او را به ذات اقدس خود جلب كند و چه بسا كه رحمت‏ها به صورت قهر و غضب جارى مى‏گردد. از خداوند تعالى بخواهيد كه ما را در راه وصول به مطالب الهيه ثابت نگه دارد و از گرفتارى‏ها كه در راه هدف است، قلوب ما را محكم‏تر فرمايد و از رحمت‏هاى خاصه خود ما را بى‏بهره نفرمايد. طوبى للمسجونين و المحرومين و العاقبه للمتقين فاصبر كما صبر اولوالعزم .

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 73

تاريخ: 26/1/1346

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى‏

به عرض مى‏رساند مرقوم شريف كه حاكى از عواطف كريمه بود، موجب تشكر گرديد. سلامت و توفيق جناب عالى را خواستار است. اميد است ان شاءالله تعالى در محلى كه تشريف داريد وجود موثرى بوده و مورد استفاده عمومى قرار گيريد. آنچه مهم است آن است كه انسان با هر منطقى كه بتواند خدمت كند و اداى وظيفه نمايد كه پيش وجدان خود شرمنده نباشد، وصول به مقاصد و عدم آن بسته به اراده الهيه و به ما تكليفى نيست. و آنچه مسلم است اين جوله‏ها پايان دارد و خداوند تعالى حفظ كيان اسلام را خواهد فرمود. از خداوند تعالى حسن عاقبت را خواستار است و از جناب عالى اميد دعاى خير دارم. والسلام عليكم‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 75

تاريخ: 26/1/1346

بسمه تعالى‏

به عرض مى‏رساند: مرقوم شريف كه حاكى از سلامت مزاج محترم و حاوى تفقد از اين جانب بود موجب تشكر گرديد، سلامت و توفيق جناب عالى را از خداوند تعالى خواستار است. پايدارى فضلاى محترم حوزه علميه قم و صبر بر شدايد طبقه جوان موجب كمال اميدوارى به بقاى عظمت آنهاست. قيام مردان حق از اعصار قبل از اسلام داريد و اسلام توام با مشكلات عظيمه بوده است كه گرفتارى‏هاى شما آقايان محترم و فشارهاى دستگاه جبار در قبال آنها سهل است مع‏ذلك با ملاحظه ظروف و مشكلات داخل و خارج بايد از اين پايدارى تشكر كنم. با اطمينان نفس به شما آقايان محترم وعده فرج قريب مى‏دهم. چه عمر من در اين آخر وقت به آن برسد يا نه. آتشى كه در كانون سينه‏ها و قلب‏ها روشن شده است، خاموش شدنى نيست يا لااقل به اين زودى خاموش نخواهد شد و ممكن است شماها شاهد انفجار عظيم آن باشيد. (ليهلك من هلك عن بينه و يحى من حى عن بينه.) مايوس نباشيد و به خود ياس را راه ندهيد، قوى باشيد و ديگران را تقويت كنيد و تواصى به صبر و تواصى به حق كنيد. خداوند با شما است.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 77

تاريخ: 28/4/1346

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى‏

به عرض مى‏رساند مرقوم شريف و اصل، مرقوم سابق هم واصل و جواب دادم، اميد است ان شاءالله تعالى موفق و مويد باشيد. در موضوع رفتن جناب عالى به آبادان، در صورتى كه تشخيص مى‏دهيد وجود شما در آن جا مفيدتر براى ترويج احكام اسلام باشد، مانع ندارد. اميد است خداوند تعالى توفيق خدمت به همه ما عنايت فرمايد. از جناب عالى اميد دعاى خير دارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 78

تاريخ: 17/6/1346

در جمع روحانيون نجف

نقشه حكام تهران عميق‏تر از آن است كه ما تصور مى‏كنيم، نقشه آنان از بستن مدرسه فيضيه و به زندان كشيدن علما و طلاب، برهم زدن حوزه علميه قم و از بين بردن اسلام و روحانيت است. آنها نه اسلام را مى‏خواهند و نه روحانيت را، چون مى‏بينند با بودن روحانيت و اسلام نمى‏توانند دستورات اربابان خود را در مملكت اجرا كنند و ايران را به كلى به خارج وابسته كنند. آنها با جشن‏هايى كه هر روز راه مى‏اندازند و سلاح‏هايى كه مرتب از اين و آن مى‏خرند، ولخرجى‏ها و گشادبازى‏هايى كه هر روز مى‏كنند، مى‏خواهند ملت ايران را به فلاكت و ورشكستگى بكشانند و نعوذبالله گداى در خانه امريكا و اسرائيل سازند. ليكن مطمئن باشيد كه موفق نخواهند شد.

الحمدلله ملت بيدار است و روحانيت ايران هم به وظايف خود آشناست. روحانيت ايران را استعمار نتوانسته است خواب كند و فريب دهد و با اين بيدارى ان شاءالله دست‏هاى خائنين به اسلام و مملكت را قطع خواهند كرد. شما وظيفه داريد كه از هر راه ممكن برادران خود را در ايران يارى كنيد و در برابر مشكلاتى كه داريد صابر باشيد و استقامت كنيد. همين اظهار همدردى و پشتيبانى شما از ملت مظلوم ايران اثر دارد. خداوند ان شاءالله همه را از خواب غفلت بيدار كند....

والسلام عليكم


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 79

تاريخ: سال 1347

نامه به يكى از مقامات روحانى

بسمه تعالى

حضور محترم.... حال مزاجى بحمدالله اكنون خوبست، لكن اوضاع ايران خصوصاً و ساير بلاد مسلمين عموماً موجب تاسف است. با برنامه حساب شده براى كوبيدن اسلام به اسم اسلام پيش مى‏روند و اولياى امر يا غافلند يا خداى نخواسته بعضى از آنها تغافل مى‏كنند. تاسف در سازش است كه از اعمال بعض موثرين ظاهر مى‏شود، ولى اين امر نبايد موجب سستى و سردى آقايان فاضل و طبقه‏ى جوان شود. خداوند تعالى با شماست و اين عربده‏ها ان شاءالله خفه خواهد شد.

بسمه تعالى والعصر ان الانسان لفى خسر الاالذين امنوا و عملوا الصالحات و تواصوابالحق وتواصوا بالصبر. آقايان افاضل در محافل خود تواصى به حق كنند و در راه حق تواصى به صبر كنند. من به شما اطمينان فيروزى مى‏دهم، اطمينان غلبه حق بر باطل مى‏دهم. با احساسات يك ملت نمى‏توان مبارزه كرد، لكن مهم امتحان بارى تعالى است. والله (لتغربلن غربله) . ماها را در اين ديگ بزرگ طبيعت كه باطنش جهنم است ريخته و زير و بالا مى‏كنند و به غليان مى‏آورند تا جهنمى‏ها ممتاز شوند. متوجه باشيد خداى نخواسته از جهنمى‏ها نشويد. سازش با ظالم جهنمى، بزرگترين و بارزترين آثار جهنمى است، شماها از آنها نباشيد. از خداوند تعالى توفيق و تاييد همه شما را خواهانم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 81

تاريخ: 5/3/1347

نامه به ثقه الاسلام آقاى يزدى

بسمه تعالى‏

خدمت جناب مستطاب عماد الاعلام و ثقه الاسلام آقاى يزدى دامت افاضاته‏

مرقوم شريف و اصل، سلامت و توفيق جناب عالى را خواستار است، راجع به آقاى علمى كه در سيرجان تشريف دارند مجازند نصف وجوه را در آن جا صرف كنند و نصف ديگر را برسانند. راجع به مطلب ديگرى كه مرقوم شده بود تاكنون راه حل بى محذورى به نظر نرسانده‏اند و آنچه گفته شده است غير صحيح بوده، اميد است خداوند تعالى اصلاح فرمايد. اين جانب با علاقه زيادى كه به حوزه محترمه دارم و خدمت به آن جا را لازم مى‏دانم، مع ذلك راهى كه بتوان بى‏مزاحمت به آقايان انجام داد، نبوده است. (والى الله التكلان) از جناب عالى اميد دعاى خير دارم.

والسلام عليكم


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 83

تاريخ: 29/12/1347

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى‏

به عرض مى‏رساند دو طغرا مرقوم محترم كه يكى بى‏تاريخ بود و مشتمل بر تقاضاى اجازه براى آقاى حسينى و ديگرى مورخ 12/11/ بود و اصل، سلامت و سعادت جناب عالى را خواستار است.

از اوضاع شكايت نموده بوديد، آنچه مسلم است هر روز رو به وخامت است و با وضع خودمان اميدى نيست مگر به توجه غيبى ان شاءالله تعالى. لكن ما نبايد در اداى وظايف، منتظر نتيجه قطعيه باشيم، اگر در محضر مقدس حق تعالى عامل به وظيفه معرفى شويم، همين نتيجه است. از خداوند تعالى توفيق عمل به وظيفه را براى كافه مسلمين و خصوص اهل علم خواستار است. مرقوم شده بود (مى‏خواستم از مسجد اعراض كنم.) موجب تعجب است، انسان در پستى كه مشغول خدمت است، بايد با هر ناملايمى پايدار باشد.

در نظر دارم كه به يكى از آقايان ائمه در زمان فشار براى تغيير لباس گفتم، اگر شما را اجبار به تغيير لباس كنند، چه مى‏كنيد؟ گفتند در منزل مى‏نشينم و بيرون نمى‏آيم. گفتم اگر من را اجبار كنند و امام جماعت باشم، همان روز با لباس تازه مسجد مى‏روم. بايد پست‏ها را نگه داشت و در وقت مقتضى با اعراض دسته جمعى طرف را كوبيد، مع الاسف نه آن را داريم و نه اين را. از خداوند تعالى توفيق و سعادت جناب عالى را خواستار است. اميد دعاى خير براى حسن عاقبت دارم.

اجازه را اتكالاً به معرفى حضرت آقاى طالقانى و جناب عالى فرستادم. اگر با معظم له ملاقات دست داد، سلام اين جانب را ابلاغ فرماييد. والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 85

تاريخ: 3/5/1348

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى‏

خدمت جناب مستطاب سيدالاعلام و ثقه الاسلام آقاى سعيدى دامت افاضاته‏

مرقوم شريف و اصل، سلامت و سعادت جناب عالى را خواستار است. ورقه استفائات نيز واصل شد. اين جانب هر چه فكر مى‏كنم صلاح نمى‏دانم اين اوراق به اين نحو چاپ و منتشر شود، به جهاتى كه الان مقتضى نيست تذكر دهم جناب عالى از انتشار آنها به اين نحو خصوصاً با عبارت پشت صفحه ان شاءالله غمض عين مى‏نماييد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 87

تاريخ: 4/6/1348

نامه به ثقه الاسلام آقاى محمد يزدى

بسمه تعالى‏

به عرض مى‏رساند مرقوم شريف مدتى است واصل شده، ولى فرستادن جواب را مستقيماً صلاح نمى‏دانستم. اينك كه مسافر مورد اطمينان پيدا شد، در صدد اظهار امتنان از تفقد جناب عالى برآمده، اميد است با سلامت و سعادت مقرون باشيد. اين جانب بحمدالله تعالى مزاجاً بد نيستم، اميد است از ادعيه خالصه آقايان وسايل آسايش روحى نيز فراهم شود. از اين كه جناب آقاى مسعودى در سيرجان رفته‏اند و مورد استفاده واقع شده‏اند مسرور شدم. اميد است خداوند به بركت انفاس آقايان، جوانان مسلمين را از شر مفاسد حفظ فرمايد. والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 89

تاريخ: 27/8/1348

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى‏

به عرض مى‏رساند: مرقوم شريف واصل، سلامت و توفيق جناب عالى را خواستار است. راجع به چيزى كه در ورقه جوف بود، على‏المحكى خود آقا نبوده‏اند و آقا زاده بوده‏اند. همان نحو كه مرقوم شده است، اشخاص، رنگ ديگر به خود گرفته‏اند، لكن مهم نيست شايد در اين امور تخفيفى براى اوزار اين جانب باشد (والله من ورائهم محيط) .

راجع به آن شخصى كه با لباس غير روحانى ترويج مى‏كند، مطالبى گفته شده است و من به هيچ وجه نظرم نيست كه با ايشان ملاقات كرده باشم و چيزى گفته باشم. ولى اگر واقعاً مررج است و مفيد، چه داعى است كه آقايان مخالفت كنند. فقط يك امر است و آن اين است كه گفته مى‏شود مى‏خواهند با اين ترتيب بساط آخوندى را برچينند. اگر واقعاً درست باشد، اين مفسده عظيمه لازم‏الدفع است. در هر صورت جناب عالى از قول اين جانب مطلبى نفرماييد، چون نزد من هيچ طرف قضيه روشن نيست.

راجع به حريق مسجدالاقصى و اين كه نبايد تعمير شود تا سلطه اسرائيل در كار است، چيزى نوشته‏ام و در بعضى جرايد اين جا منتشر شده. از جناب عالى اميد دعاى خير دارم.

و السلام عليكم و رحمه الله


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 91

تاريخ: 28/11/1348

نامه به شهيد ثقه الاسلام آقاى سعيدى

بسمه تعالى

معروض مى‏دارد: مرقومات شريفه واصل، لكن مسافر براى جواب كمياب است. اينك تصديع مى‏دهد، مرقوم مفصل شما را مطالعه كردم، قبلاً هم تذكر دادم كه جناب عالى در اين اختلافات محلى وارد نشويد، شما مشغول كار خودتان باشيد، صلاح دين و دنياى شما نيست با اين نحو اشخاص طرف شويد. اين جانب نمى‏توانم درباره اشخاص چيزى بنويسم، شما خودتان اهل تشخيص هستيد و مى‏دانيد اگر كسى ادعا كند كه فلانى به من ارجاع نموده، صحيح نيست. تاكنون در تهران به احدى ارجاع ننمودم و در غير تهران ايضاً. فقط همان سابق به يكى دو تا از مراجع كه اكنون مرحوم شده‏اند، ارجاع نموده‏ام، سركار هيچ در اين موضوعات باور نكنيد و باز تكرار مى‏كنم در اين مشاجرات وارد نشويد تا بتوانيد به خدت خودتان به اسلام ادامه دهيد.

والسلام عليكم


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 93

تاريخ: /3/1349

نامه به اهالى محل مسجد امام موسى بن جعفر

بسمه تعالى‏

عموم مومنين محترم ساكن در محل مسجد مرحوم مبرور ثقه الاسلام آقاى حاج سيد محمد رضا سعيدى - رحمه الله عليه - مجازند در اين كه از سهم سادات عظام و سهم مبارك امام - عليه السلام - به مقدار مصارف متعارفه اقتصاديه به ورثه ايشان بپردازند و مقتضى است كمال توجه را به صغار آن مرحوم كه در راه اسلام و صلاح مسلمين مقتول گرديد، بنمايند. توفيق و تاييد همه را از خداوند تعالى خواستار است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 95

تاريخ: 19/3/1349

نامه به حجت الاسلام و المسلمين حاج سيد احمد خمينى

بسمه تعالى‏

احمد عزيز!

ان شاءالله تعالى سلامت باشيد. حال من بحمدالله خوب است و كسالت مزاجى ندارم، البته كسالت روحى زياد است. لازم است تذكر دهم كه ممكن است در اين اوقات در آن جا مسايلى مربوط به مرجع طرح شود يا خداى نخواسته كشمكش بين جوان‏ها شروع شود، شما و تمام دوستان اين جانب بايد از اين مسايل بركنار باشيد و يك كلمه دخالت نكنيد. چنانچه در اين جا نيز همين امر را سفارش داده‏ام، البته اثبات و نفى‏اى نبايد داشته باشيد.

تاييد و توفيق شما را خواستارم و از اين كه بحمدالله اشتغال داريد مسرورم و از مدرس شدن شما هم مشعوفم. خوب كارى است، از اول همان طور كه درس مى‏خوانى و مباحثه مى‏كنى تدريس هم بكن ولو براى يك نفر. ان شاءالله تعالى موفق باشيد.

والسلام


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 98

تاريخ: 1/6/1349

نامه به دانشجويان پارسى زبان امريكا و كانادا

بسمه تعالى‏

خدمت گروه دانشجويان پارسى‏زبان در آمريكا و كانادا

جزوه‏اى كه به ياد جنايات 15 خرداد و قتل عامى كه براى سركوبى ملت ايران در مقابل استعمار تهيه شده بود، ملاحظه كردم. گرچه به واسطه دورى شما از محل جرم، بعض مطالب نارسا و بعض با واقع تطبيق نداشت، لكن اصول مطالب صحيح بود.

15 خرداد از خاطره‏ها محو نخواهد شد و بايد در سالروز آن، هر چه بيشتر آن را زنده نگاه داشت. 15 خرداد كه مصادف با 12 محرم بود، سند زنده مخالفت شجاعانه ملت ايران در مقابل استبداد عمال اجانب و در قبال استعمار چپ و راست بود و از شعله‏هاى فروزان نهضت سيد مظلومان در مقابل دستگاه استبداد بنى اميه عليهم‏اللعنه بود، فداكارى ملت شجاع و متدين ايران در سايه فداكارى حضرت سيدالشهدا عليه السلام - بود. بايد در پناه قضيه بزرگ عاشورا مصيبت جانسوز 12 محرم و 15 خرداد زنده و جاويد بماند. اين سند بزرگ را در قبال ادعاهاى پوچ دستگاه جبار كه ملت با ماست نبايد فراموش كرد. مسلمان نمى‏تواند موافق و معاون دستگاه ظلم و ستم باشد، دستگاهى كه احكام اسلام را يكى پس از ديگرى محو نموده و مى‏نمايد، آنها كه به اين دستگاه سر سپرده و پيوسته‏اند، مشتى آلوده به شهوات ننگين بيش نيستند و ملت نجيب ايران از آنها بيزار است، چنانچه اولياى خداوند از آنها بيزارند.

شما جوانان تحصيل كرده در هر جا هستيد وظايف خطيرى داريد وظيفه دفاع از اسلام كه به عهده هر فرد مسلم است، وظيفه دفاع از ميهن و استقلال آن كه از وظايف حتميه اسلامى است، وظيفه شناساندن اسلام بزرگ به جوامع بشرى، چه از ناحيه طرز حكومت و بسط عدالت آن و چه از ناحيه رفتار والى مسلمين با ملت و چه از كيفيت معامله والى با بيت المال مسلمين. شماها بايد معرفى كنيد اسلام را تا رژيم‏ها و حكومت‏ها بفهمند معنى حكومت و پاسدارى از ملت را، تا جوامع بشرى بدانند اسلام چه نحو حكومت مى‏خواهد، تا افكار غلطى كه به واسطه عمال استعمار به جوان‏هاى ما تحميل شده است، تغيير كند. بكوشيد و خود به احكام اسلام عمل كنيد و ديگران را وادار به عمل كنيد و پرده‏هاى ضخيمى كه كج روان بر چهره نورانى اسلام افكنده‏اند برطرف كنيد. ان شاءالله تعالى خداوند به شما توفيق خواهد داد.

صحيفه نور ج 22 صفحه 99

در خاتمه بايد از كوشش‏هاى شما جوانان و جوان‏هايى كه در ساير

كشورها، دور از ميهن به اسلام و ممالك اسلامى خدمت مى‏كنند، تقدير و تشكر كنم.

والسلام عليكم

روح الله الموسوى الخمينى

نامه شما در جوف يكى از جزوات به نظر من نرسيده بود، تازه آن را يكى از آقايان به من تسليم كرد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 101

تاريخ: 19/6/1349

فرمان به ثقه الاسلام آقاى صادق خلخالى

بسمه تعالى‏

خدمت جناب مستطاب عمادالاعلام و ثقه الاسلام آقاى خلخالى دامت افاضاته مرقوم شريف واصل گرديد، از تفقد از اين جانب متشكرم. راجع به مطالبى كه مرقوم شده است مهم آن كه قضيه شهريه است عمل شده است لكن دو محذور در كار است كه گمان ندارم ادامه پيدا كند، يكى جلوگيرى دستگاه است. مرقوم داشته‏ايد كسى داعى ندارد به اشاعه. دواعى زياد به اشاعه است. خواهيد متذكر شد به نرسيدن وجوهات، با اين وضع كه در كار است بعضى وكلاى اين جانب از خوف قبول وجه نمى‏كنند و اكثر قريب به اتفاق اشخاص مجاز، با اين كه بعضى از آنها وجوه خوب دريافت مى‏كنند لكن نمى‏رسانند و مال امام - عليه السلام - را مال خود مى‏دانند يا بالاتر، با اين وضع گمان ندارم بشود ادامه داد لكن عجالتاً براى امتحان عمل شد تا چه شود. راجع به زحمات آقايان طلاب ايدهم‏الله تعالى اميد است خداوند تعالى به آنها توفيق و تاييد عنايت فرمايد. راجع به خلخال، ان شاءالله لدى الاقتضا. از جناب عالى اميد دعاى خير دارم.

والسلام عليكم


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 103

تاريخ: 7/10/1349

نامه به حجت الاسلام والمسلمين حاج سيد احمد خمينى

احمد عزيزم!

بسمه تعالى

مرقوم شما به وسيله آقاى على واصل شد. سلامت شماها را خواهانم. راجع به مطلبى كه مرقوم شده بود بايد بگويم يك پول جگرك سفره قلمكار نمى‏خواد. من اكنون نفس‏هاى آخر عمر را مى‏كشم و آنچه گرفتارى دارم كافى است و ميل ندارم بيشتر كنم. زيادى كار به كلى وضع زندگانى را مختل كرده است. اميد است ان شاءالله خداوند تعالى وسيله فراهم فرمايد كه بتوانم براى آخر عمر فكرى بكنم. فكرهاى شما بحمدالله تعالى جوان و سرشار از اميد است و با فكر خسته و فرسوده من جور در نمى‏آيد. آنچه از شما مى‏خواهم آن است كه با جديت مشغول درس و بحث و به هيچ وجه غفلت ننماييد و در خلال تحصيل به تهذيب اخلاق و تحكيم مبانى ديانت مقدسه كوشا باشيد، تا بخواهيد براى من فكر تشريفات و مشاورين و اصحاب باشيد، من رفته‏ام. از قرارى كه از تهران نوشته‏اند معلوم نيست بتوانند به شهريه ادامه دهند، من هم حدس مى‏زدم لكن آقايان چون درست اطلاع ندارند پشت سر هم مى‏نويسند كه زياد كن، زياد كن. داداش دو روز سرماخوردگى داشت و تب مختصرى و بحمدالله رفع شد و امروز و ديروز درس بود و اين جا هم آمد، لكن دستش قدرى درد مى‏كند، ممكن است از اثر سرماخوردگى باشد و مهم نيست، ان شاءالله تعالى خوب مى‏شود. به همشيره‏ها و خانم خودتان سلام برسانيد. ان شاءالله سعيد و خوش باشيد.

پدرت‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 105

تاريخ: 19/10/1349

نامه در مورد وكالت حجت الاسلام آقاى حاج شيخ حسينعلى منتظرى براى اخذ و دستگردان نمودن وجوه شرعيه

بسم الله الرحمن الرحيم‏

الحمدلله رب العالمين والصلوه والسلام على محمد وآله الطاهرين و لعنه الله على اعدائهم اجمعين. و بعد جناب مستطاب عمادالعلماءالاعلام و حجت الاسلام آقاى حاج شيخ حسينعلى منتظرى دامت افاضاته وكيل اين جانب مى‏باشند دراخذ وجوه شرعيه از قبيل سهم مبارك امام عليه السلام و سهم سادات عظام و مجهول المالك و غيرها. كسانى كه مى‏خواهند وجوه شرعيه خود را به اين جانب برسانند، به وسيله ايشان بفرستند. اخذ ايشان و قبض رسيد ايشان به منزله اخذ و قبض رسيد اين جانب است. و نيز وكيل هستند در دستگردان نمودن وجوه شرعيه و امهال به قدرى كه صلاح دانستند و اخذ.

واوصيه ايده الله تعالى بما اوصى به السلف الصالح من ملازمه التقوى و التجنب عن الهوى و التمسك وعروه الاحتياط فى الدين و الدنيا و ارجو من جنابه الدعاءوالنصيحه و السلام عليه وعلى عباد الله الصالحين و رحمه الله وبركاته .

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 107

تاريخ: 5/1/1350

پاسخ به نامه ثقة الاسلام آقاى محمد يزدى

خدمت جناب مستطاب عمادالاعلام و ثقه الاسلام آقاى آقا شيخ محمد يزدى دامت افاضاته

بسمه تعالى

مرقوم شريف واصل، سلامت و توفيق جناب عالى را از خداوند تعالى خواستار است. اميد است ان شاءالله تعالى حوزه علميه قم و ساير مومنين از ارشاد و هدايت حناب عالى برخوردار باشند. آنچه اخيراً مورد تاسف اين جانب است اختلافاتى است كه نمى‏دانم با چه دستى در حوزه علميه قم و بين اهل منبر بلكه محراب حادث شده است و همين نحو بين اهل علم تهران و اهل منبر آن جا حادث شده است، همان نحو اختلافى كه بين علماى مسيحى در وقتى كه ممالك آنها را مى‏گرفتند حاصل شد.

امروز كه اصول احكام در دستبرد اجانب و نوكرهاى آنها است به جاى وحدت كلمه، اين نحو تفرق و توهين بعضى از بعضى و تكفير بعضى موجب كمال تاسف است و كاشف از عدم رشد جامعه است. امثال جناب عالى كوشش كنيد شايد موفق شويد آقايان را از اين خواب گران بيدار كنيد قبل از اينكه همه چيز آنها به باد رفته باشد، اگر نرفته باشد. (و الى الله تعالى المشتكى) .

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 109

تاريخ: 10/12/1350

نامه تسليت به شهيد حجت الاسلام آقاى مطهرى

خدمت جناب مستطاب عماد الاعلام و حجت الاسلام آقاى مطهرى دامت افاضاته‏

بسمه تعالى‏

به طورى كه از مكه معظمه اطلاع رسيد، مرحوم حجت الاسلام آقاى ابوى رحمه الله به رحمت ايزدى پيوسته‏اند. از خداوند تعالى علو درجات ايشان و صبر و اجر جناب عالى و ساير بستگان را خواستار است. به ايشان علاقه خاص داشتم. (اناانشاءالله تعالى اليه لاحقون) از جناب عالى دعاى خير دارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 111

تاريخ: 1/8/1355

پاسخ به نامه آقاى جلال الدين فارسى

جناب آقاى فارسى ايده الله تعالى

بسمه تعالى

مرقوم شريف واصل، توفيق و تاييد جناب عالى را از خداوند تعالى خواستار است. اميد است موفق به خدماتى كه شروع نموده ايد، شده و به اتمام برسانيد. زحمات جناب عالى ارزنده و موجب تقدير است.

راجع به مطالبى كه مرقوم شده است مع كمال الاسف از مسايل لبنان و عدم رشد سران مسلمين و خيانت بعضى از آنها اين جانب اگر در حال عادى بودم. ممكن بود بتوانم خدمتى كه تا اندازه سزاوار باشد بكنم ولى شايد جناب عالى تمام مطالب را مطلع نباشيد، ايادى وكلاء اين جانب تقريباً يا مقطوع با قريب به قطع است و آنچه به طور غير عادى مى‏رسد چيزى نيست كه بتوان با آن امرى به اين خطيرى را انجام داد و تبعيض براى من صلاح نيست. از خداوند تعالى اصلاح امور را خواستار است.

والسلام عليكم ورحمه الله‏

روح‏الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 114

تاريخ: 4/5/1356

نامه به اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

اتحاديه انجمن‏هاى اسلامى دانشجويان در اروپا

بسم الله الرحمن الرحيم‏

مرقوم شريف واصل، نكته آن كه اين جانب خطاب به عموم نشريه دادم علاقه خاص به وحدت و همبستگى عموم مسلمين و خصوص طبقه جوان و دانشمندان عزيز در خارج و داخل كشور بوده است.

اين جانب از وفادارى انجمن‏هاى اسلامى در خارج از كشور و از طبقه جوان داخل و خارج كشور در اهداف اسلامى كه كفيل سعادت بشر در دنيا و آخرت و تا ابديت است متشكرم. نفاق مشتى اوباش و عمال اجانب نبايد آقايان را در مقصد عالى خود سست كند و مسلماً نخواهد كرد. اسلام با اين عناصر در طول تاريخ مواجه بوده و طبقه منافقين از صدراسلام تاكنون لكه ننگى بوده‏اند كه خواسته‏اند مسلمانان حقيقى را از راه حق با حيله و تظاهر به اسلام باز دارند.

هم اكنون در عصر ما تظاهر به اسلام براى محو احكام مترقى آن سرلوحه برنامه شاه ايران و دارودسته منفعت پرست او است و مع الاسف اين تظاهرات اسلام كش بهانه براى راحت طلبان سودجو است كه مى‏خواهند از زير بار مسووليت فرار كنند غافل از آن كه كيد آنها از نظر خداوند تعالى و بندگان بيدار متعهد مخفى نيست. با تظاهر به اسلام احكام اسلام را يكى پس از ديگرى پايمال مى‏كند تاريخ پر افتخار اسلام را محو و به جاى آن تاريخ ننگين ستمكاران و جباران را جايگزين مى‏كند. در ايران تظاهر به اسلام مى‏كند و در مصاحبه خارجى مى‏گويد مذهب هيچ نقشى در دولت ندارد. با سركار بودن اين عنصر ناپاك بايد مذهب نقشى نداشته باشد. اگر مذهب نقشى داشت كاخ‏هاى اين عناصر چپاولچى را به سر آنها خراب مى‏كرد. اگر مذهب نقشى داشت اين رژيم فاسد خيانتكار به ملت و اسلام را بر مى‏چيد. اسلام در دولت تو نقشى ندارد كه تمام مخازن كشور را در اختيار دشمنان اسلام گذاشته‏اى براى چند روز زندگى ننگين. مذهب نقشى ندارد كه از يك طرف كاخ‏هاى آسمانخراش مشتى مفتخوار و در كنار آن كوخ‏هاى محقر مساكين و فقرا و مومنين است. مذهب نقشى ندارد كه علماى محترم آن در حبس و شكنجه به سر مى‏برند و فرزندان اسلام چه دانشگاهى و چه دانشجويان علوم اسلامى مود هتك و لطم و شكنجه واقع مى‏شوند. اگر مذهب نقشى داشت به مثل بستگان هيچ كاره تومجال نمى‏داد كه سلب آزادى از دوشيزگان دانشگاه و ساير مدارس كند. اگر اسلام نقشى

صحيفه نور ج 22 صفحه 115

داشت به مثل شماها مجال نمى‏داد كه زمزمه تغيير تعطيل جمعه مسلمين به تعطيل مسيحيان شود به عذر سودجويى.

تمام مصيبت‏هاى ما اين است كه در حكومت تو مذهب و اسلام نقشى ندارد. سرچشمه تمام مفاسد همين است، سلب استقلال كشور و به صورت مستعمره در آمدن آن، اختناق همه جانبه و گسترده در كشور، انباشته شدن زندان‏ها از مردم آزاده، فقدان وسايل اوليه زندگى، چپاول رفتن مخازن كشور، قبضه نمودن اسرائيل بازار را و مجال ندادن به بازرگانان غير يهود همه و همه از آن است كه مذهب در نزد شاه و دولت او نقشى ندارد.

اكنون وظيفه شما طبقه روشنفكر و جوان و ساير طبقات ملت از هر نوع و در هر شغل آن است كه كوشش كنيد كه مذهب نقشى پيدا كند، با وحدت كلمه و كنار گذاشتن اختلافات موسمى و مبارزات منفى و در موقعش مثبت مى‏توان مذهب را صاحب نقش كرد و مشتى محكم به دهان ياوه‏سرايان زد. از خداوند تعالى اصلاح امور مسلمين و توفيق خدمتگزاران به اسلام و مسلمين را خواهانم.

والسلام عليكم و رحمه‏الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 117

تاريخ: 13/8/1356

نامه به آقاى جلال الدين فارسى

جناب آقاى جلال الدين فارسى حفظه الله تعالى

بسمه تعالى

مرقوم شريف كه متضمن عواطف كريمه و تسليت در اين واقعه بود، موجب تشكر گرديد. سلامت و سعادت جناب عالى را از خداوند تعالى خواستارم.

من اميد داشتم كه‏اين مرحوم شخص خدمتگزار و سودمند براى اسلام و مسلمين باشد ولى (لاراد لقضائه و ان الله لغنى عن العالمين ).

بحمدالله تعالى طبقات مسلمين خصوصاً در ايران به جنبش آگاهانه گرائيده‏اند و به هيچ وجه قائم به شخص يا اشخاص نيست و اميد است به زودى به نتيجه مطلوبه كه اجراء احكام الهى و كوتاهى دست جباران و مترفين است برسد و به بركت نويسندگان آگاه و دلسوز، انحرافات مشهوده از ميان برخيزد و ملت‏ها خصوص ملت ايران حكومت حق و عدالت اسلامى را مشاهده كنند (انه قريب مجيب). از زحمات جناب عالى براى سامان دادن به جنگزدگان متشكرم و اگر از من تاييد بخواهيد كيفيت آن را مرقوم داريد تا انشاءالله مع الامكان عمل شود.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 119

تاريخ: 16/9/1356

بسمه تعالى‏

به عرض مى‏رساند سلامت و توفيق جناب عالى را از خداوند تعالى خواستار است. اين جانب در اين حادثه لازم است از عموم آقايان كه محبت و عطوفت نموده‏اند تشكر كنم، و چون براى هر يك ميسور نيست كه جداگانه و به نحو تفصيل عرض تشكر نمايم از جناب عالى كه در اين امر شريك هستيد، مستدعى است كه از حضراتى كه در مسجد ارگ مجلس داشتند و از قرار مذكور تلگراف نموده‏اند از قبل اين جانب به طور تلفنى يا هر نحو مقتضى مى‏دانيد تشكر كنيد. من گرچه تشكر عرض نموده‏ام، لكن به خصوص آن آقايان محترم، چه روحانيون اعلام و چه خطبا و چه دانشمندان و مهندسين و دكترها و غير هم لازم است اظهار امتنان و تشكر نمايم. و چون جناب عالى با همه روابط داريد و راه را خوب مى‏دانيد زحمت افزا مى‏شوم. از خداوند سلامت و سعادت همه را خواستارم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى

(مخاطب مشخص نيست)


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 121

تاريخ: 10/12/1356

پاسخ به نامه ثقة الاسلام آقاى صادق خلخالى

خدمت جناب مستطاب عماد الاعلام و ثقه الاسلام آقاى آقاشيخ صادق خلخالى دامت افاضاته

بسمه تعالى‏

پس از سلام و تحيت مرقوم شما را كه تنبهاتى عاقلانه و رندانه داشت مطالعه كردم، گمان نكيند غفلت دارم و آنچه تاييد مى‏كنم از روى اغماض از گذشته است. آنچه من اطلاع خصوصى دارم و نگفته‏ام، شما هم مطلع نيستيد، لكن بايد رعايت صلاح تا حدودى كه مخالف مصالح عامه نباشد بشود. در غالب نوشته‏ها و گفته‏ها، در قشرهاى مختلف، آنچه مورد نظرشان است انحراف اذهان از مجرم واقعى است. بيچاره آنها كه ملزم به عمل هستند و متهم به خودسرى، بيچاره آنها كه به مقدار كفاف قتل عام نكرده‏اند بايد محاكمه شوند و از درجه و شغل بر كنار. آن منطق دستگاه و اين مطالب اينها مويد همان كانه يك دست همه را اداره مى‏كند. من حالم مقتضى نيست كه بيش از اين تصديع دهم، الان در حال تب و سرماخوردگى هستم ولى مهم نيست. من شما را و شماها را فراموش نمى‏كنم و نمى‏توانم فراموش كنم. از خداوند تعالى اصلاح امور را خواهانم.

والسلام عليكم


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 123

تاريخ: 2/1/1357

پيام به مناسبت اوضاع اسفناك لبنان

بسم الله الرحمن الرحيم‏

اوضاع اسفناك لبنان و مصيبت‏هاى وارده بر برادران ايمانى مظلوم ما در ناحيه جنوب آن موجب كمال تاثر و تالم است. اكنون ده‏ها هزار لشكر جرار جنايت پيشه اسرائيل، اين جرثومه فساد با اسلحه‏ها و توپ‏ها و تانك‏ها و هواپيماها بر اراضى جنوب مركز برادران ايمانى ما مسلط و اهالى مظلوم را از منازل خود رانده و خانه‏هاى آنها را خراب و مزارع را به آتش كشيده و دول اسلامى غالباً در مقابل اين جنايات بى تفاوت و احياناً كمك كار به جنايات و يا به نشست و برخاست و مذاكرات بى نتيجه سرگرم هستند و مجاهدين شجاع فلسطين را كه مردانه در مقابل اسرائيل مقاومت مى‏نمايند تنها گذاشته و شايد اين نمايشگر توطئه‏اى بين ابرقدرت‏ها باشد.

اكنون برادران ما و فرزندان بى پناهشان در آتش مى‏سوزند و مواجه با خطرهاى بسيار هستند. لازم است مسلمين خير انديش خصوصاً اهالى محترم ايران كه در خيرات پيشقدم هستند در اين امر حياتى به اسرع وقت در نجات آوارگان بى پناه به پا خيزند و با هر وسيله ممكن به كمك آنها بشتابند و با احساس مسووليت در پيشگاه خداوند تعالى از هيچ گونه مساعدت محترمانه دريغ نكنند و اگر بخواهند از سهم مبارك امام عليه السلام مصرف آوارگان و جنگزدگان كنند، مجازند تا ثلث صرف نمايند. اميد است سران دول اسلامى و خصوص دولت‏هاى عربى با وحدت كلمه در دفع اسرائيل اين ماده فساد كوشش كنند و اگر مسامحه كنند، خوف آن است كه خداى نخواسته اين جريان در ساير كشورهاى مشابه عمل شود. از خداوند متعال قطع ايادى اجانب و هواداران آنها را خواستار و استقلال دول اسلامى را خواهانم.

والسلام على من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 125

تاريخ: 31/2/1357

پاسخ به نامه آقاى جلال الدين فارسى

بسمه تعالى

پس از اهداى سلام و تحيت مرقوم شريف واصل سلامت و توفيق جناب عالى را خواستار است. اگر ممكن مى‏شد با همت و نظارت جناب عالى و يا به مباشرت شما جزوه‏هاى مختصرى نوشته شود در موضوع انحراف مكاتب مضره و طبع و نشر شود بين جوانان ايران و خارج و عرب و عجم خيلى به موقع است. و اين جانب در صورت عمل در هزينه آن كمك مى‏كنم ان شاءالله. كتاب‏هايى كه مرقوم شده است من به اطمينان به صحت نظر شما مختصر وجهى فرستادم چون از وجوه شرعيه است لذا بايد در خدمت مكتب اسلام باشد. از جناب عالى اميد دعاى خير دارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 127

تاريخ: 24/7/1357

پاسخ به نامه جلال الدين فارسى در مورد تعيين محل اقامت‏

بسمه تعالى،

پس از اهداء سلام و تحيت مرقوم شريف واصل توفيق و سلامت جناب عالى را خواستارم. در موضوعى كه مرقوم شده بود اين جانب بنا دارم در صورت اقتضا حتى الامكان در سوريه اقامت نمايم و بناست يكى از دوستان همين چند روز بيايد براى ارزيابى اين موضوع و مذاكره ممكن است با جناب عالى هم ملاقات كند و مشورت در لبنان محذوراتى دارد كه تاملجاً نشوم نمى‏روم. از عواطف جناب عالى تشكر مى‏كنم و از خداوند تعالى اصلاح امور را خواستار هستم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 128

تاريخ: 28/7/1357

در جمع گروهى از ايرانيان در پاريس

قيام ريشه‏دار و بى‏سابقه ملت ايران به منظور احياى احكام اسلام

بسم الله الرحمن الرحيم

در حال حاضر چند تا از اين اشخاصى كه همه اميد زندگى‏شان را در راه خدا داده‏اند، جوان هاشان را داده‏اند، رنج‏ها را كشيده‏اند و من مواجه بشوم با اين صورت‏هاى انسانى، جز اينكه گاهى خودم يك احساس حقارتى بكنم، نمى‏توانم چيز ديگرى بگويم. من هميشه اين مطلب را در ذهنم بوده است كه در مقابل ملت ايران كه الان همه چيزشان را در راه اسلام مى‏دهند و در مقابل اين ذهنم بوده است كه در مقابل ملت ايران كه الان همه چيزشان را در راه اسلام مى‏دهند و در مقابل اين صورت‏هاى جوان از دست داده من خدمتى نكرده‏ام، نتوانسته‏ام دينم را به اين... اشخاصى كه براى خدا قيام كردند، نتوانسته‏ام دينى به اينها ادا كنم، جز اينكه در پيشگاه حق تعالى عذر تقصير بخواهم كه ما همه بندگان او هستيم، همه تسليم در مقابل اراده او هستيم، همه جان نثار احكام مقدس او هستيم و ملت ايران امروز براى همين معنا كه اسلام را زنده كند و احكام اسلام را زنده كند، قيام كرده است و قيامى كرده است كه در تاريخ اسلام و در تاريخ ايران سابقه ندارد يك همچو قيام ريشه دارى و اساس دارى.

پيوند تمامى جناح‏هاى ايران از الطاف خداوند تبارك و تعالى

هم ابعاد اين قيام همه قشرها را گرفته است، اختصاص به يك دسته‏اى... دسته‏اى ديگرى ندارد. سابق ايام اگر چنانچه يك قيامى مى‏شد، مثلاً يك نهضتى بود، روحانيون مثلاً چيزند، جناح‏هاى سياسى يا از طرف جناح‏هاى سياسى بود، جناح‏هاى ديگر خارج بودند يا بازارها يك امرى را مى‏خواستند انجام بدهند، جناح‏هاى ديگر بى‏تفاوت بودند. امام امروز با دست خداوند تبارك و تعالى، با اراده حق تعالى، ايران تمام جناح‏هايش با هم پيوند كرده‏اند؛ جناح‏هاى سياسى، جناح‏هاى - عرض كنم - روحانى، بازارى، بچه‏هاى دبستانى و / مردهاى / جوان‏هاى دانشگاهى، دبيرستانى همه باهم به راه افتاده‏اند و قيام كرده‏اند و همه يك مطلب را مى‏خواهند. يك همچنين قيامى سابقه ندارد در تاريخ كه تمام قشرها روبه يك جهت باشند. همه يك مطلب را كارش داشته باشند، فريادشان همه بلند باشد

صحيفه نور ج 22 صفحه 129

و بگويند كه ماآزادى مى خواهيم، ما استقلال مى خواهيم مقدمه آزادى/ استقلالى/ استقلال، اينكه اين سلسله خبيثه‏اى كه ما را هميشه از اولى كه روى كار آمده تا حالا جز اينكه براى ايران و براى اسلام ضرر داشته باشد، كارى نكرده است، اين را ما نمى‏خواهيم. همه باهم، بچه‏هاى كوچك الان وقتى كه اين بچه ها از دبستان خارج مى‏شوند يا از دبيرستان خارج مى‏شوند، توى خيابان‏ها كه راه مى‏افتند و بروند منزل‏هايشان، شعارشان، شعار مرگ بر شاه است و اين يك مساله‏اى نيست كه/ ما/ دست بشر بتواند اين طور مردم را با هم مجتمع كند و همه قشرها با هم به يك راه بروند اين يك دست غيبى الهى است كه بايد ما به آن اميدوار باشيم.

فرياد استقلال طلبانه مردم در نفى ارزش‏هاى طاغوتى و اقدامات استعمارگران

و من اميدوارم به اينكه اين اجتماع كه مثل سيل راه افتاده است هر چه در مقابلش هست، اينها را بكند و از بين ببرد. هر قوه‏اى كه باشد، با... ملت وقتيكه قيام كرد و مطلبش هم مطلبى بود كه حق بود، يعنى بر هر يك از جوامع بشر اين مطلب را عرضه بدارند، همه حق مى‏دهند به آنها، مى‏گويند شما چه مى‏خواهيد به اعتصابات را راه انداخته‏ايد؟ چه مى‏خواهيد كه جوانهايتان را داريد مى‏دهيد، چه مى‏خواهيد كه روحانيونتان را در محبس مى‏كنند، تبعيد مى‏كنند؟ چه كارى داريد كه سياسيونتان را مى‏گيرند، حبس مى‏كنند وبازارى‏هايتان را زجر مى‏دهند، شكنجه مى‏دهند؟ چه مى‏خواهيد كه اين قدر فرياد مى‏زنيد؟ مى‏گويند كه ما مى‏خواهيم اسير نباشيم تحت قدرت‏هاى بزرگ. ما مى‏خواهيم كه مملكت خودمان، مال خودمان باشد و مملكت خودمان را خودمان اداره بكنيم. ما مى‏خواهيم آزاد باشيم، نه مثل آزادى كه شاه به ما مى‏دهد، اين آزادى كه شاه به ما مى‏دهد، اين براى خودش خوب است، براى عاء له خودش خوب است اين جور آزادى. اين آزادى كه او مى‏دهد مثل اين... آشتى كه دولت مى‏كند، خوب همه اش خونريزى است، آزادى همه اش حبس است، همه اش زجر است.، اينها همه با هم دست به هم داده‏اند و با يكصدا دارند صدا مى‏كنند كه ما آزادى و استقلال مى‏خواهيم. ما نمى‏خواهيم كه وقتى مى‏رويم سراغ... وقتى كه مى‏رويم سراغ.... امريكايى‏ها بيايند اداره‏اش بكنند/ مستشاران آمريكايى/ تحت نظارت مستشاران امريكايى باشند، يك ارتش انگل درست كنند، يك ارتشى كه مال ايران را صرف در راه او بكنند و او تحت نظارت و تربيت مستشاران امريكايى براى امريكايى‏ها بخواهد كار بكند. وقتى كه نظامش را مى‏بينيد يك همچو نظامى است، وقتى كه اصل آقاى شاهش را مى‏بينيد، او را هم متفقين اينجا گذاشته‏اند. خودش مى‏گويد كه متفقين صلاح ديدند كه من باشم. پدرش را هم كه انگليس‏ها گذاشتند، راديو دهلى هم اعلام كرد اين مطلب را در رابطه با جنگ... راديو دهلى اعلام كرد اين مطلب را كه ما رضا شاه را آورديم و بعد خيانت به ما كرد و مى‏بريمش، بردنش به جزيره موريس و به جهنم فرستادنش.

صحيفه نور ج 22 صفحه 130

وقتى كه فرهنگش را ملاحظه مى‏كنيم، مى‏بينيم كه اين فرهنگ، فرهنگ استعمارى است، يعنى فرمايشى است، يعنى مامور كرده‏اند. ايشان مى‏گويد كه كتابى نوشته است: ماموريت وطنم درست مى‏گويد كه براى وطنش ماموريت دارد، از طرف امريكايى‏ها ماموريت دارد. اما ماموريت دارد اين وطن را، اين جوان‏هاى وطن را ضايع بكند، اينها را عقب بنشاند، مملكت را به حال عقب ماندگى نگه بدارد كه در آن رشد حاصل نشود. در طبقه جوان رشد حاصل نشود كه در مقابل امريكا بايستند و بگويد: آقا چه مى گوييد به جان ما. فرهنگش را كه ملاحظه مى‏كنيد، مى‏بينيد كه ما چقدرها سال است كه مدرسه داريم، هفتاد سال تقريبا / از دارالفنون/ عمر دارالفنون مى‏گذرد تقريبا و چقدر سالهاست كه ما دانشگاه داريم/ اينها/ و حالايك لوزتين كه مى‏خواهد شاه عمل كند و بچه شاه عمل بكند، از آمريكا يا از جاى ديگر باز طبيب مى‏آورند و هر كسى قدرتى داشته باشد مى‏رود خارح عمل مى‏كند. اگر چنانچه يك مريضى باشد، او را در خارج مرضش را معالجه مى‏كنند. پس معلوم مى‏شود كه ما نداشتيم. ما دانشگاه نداريم، اگر ما داشتيم كه بايد خودمان اداره كنيم خودمان را، ما بايد طبيب از خودمان باشد. وقتى هم كه مى‏خواهند يك بنايى را درست كنند، يك سدى درست كنند، حتى يك اسفالتى بكنند، حتى يك جاده‏اى بكشند باز هم كارشناس‏هاى خارجى. اگر ما كارشناس داريم پس چرا از خارج مى‏آورى؟ اگر داريم و مى‏آورى خيانت مى‏كنى. به اينها محول نمى‏كنى، خيانت مى‏كنى اگر نداريم هم خيانت كرديد، براى اينكه به ملت ما خيانت كرديد كه ما بعد از اين همه سال حالا باز بايد يك بنايى كه درست مى‏كنيم، سدى كه درست مى‏كنيم يك محلى كه مى‏خواهيم براى چيزى درست بكنيم، بايد باز از خارج بياوريم، از امريكا و يا از اروپا كارشناس بياوريم. به هر چيزش كه شما نگاه بكنيد، مى‏بينيد كه لنگ است. به اقتصادش نگاه كنيد مصيبت است. الان احتياج مملكت ايران به خواربار در يازده ماه يا يازده ماه، اين طور كه كارشناسان مى‏گويند يا يازده ماه و روز احتياج به خارج دارد، يعنى يا سى روز يا سى و سه روز ايران مى‏تواند كه اداره بكند زراعتش يا كشتش، زراعتش اداره بكند ايران را، مابقى زايد بر سى روز يا سى و سه روز را بايد از خارج بياورند و مى‏بينيد كه دارند از خارج مى‏آورند. اصلاحات ارضى آقا به اينجا منتهى شد كه يك بازارى درست كرد براى آمريكا كه آمريكا چيزهايى كه بايد بريزد دور به ايران بفروشد. نفت ما را كه دارند اين طور مى‏برند، بعد از سى سال ديگر (به قول شاه) بعد از سى سال ديگر تمام مى‏شود نفت. نه اينكه نفت تمام مى‏شود، نخير تمام دارند مى‏كنند، دارند با اين لوله‏هاى بزرگ كه به اندازه اين اطاق شايد بعضى‏هايشان بزرگى‏اش باشد، به اندازه قامت انسان زيادتر بلنديش دورش هست، هيكلش هست، دارند با زور نفت‏هاى ما را در مى‏آورند و مى‏فرستند طرف امريكا، عوضش هم كه بايد به ما بدهند، عوضش هم اسلحه‏اى را كه مى‏خواهد امريكا بيايد در ايران پايگاه داشته باشد در مقابل شوروى، بايد يك چيزى هم به ايران بدهد، اگر چنانچه اجازه‏اش... نبايد اجازه بدهند. لكن حالا اين خيانت را كردند و خواستند اجازه بدهند.

صحيفه نور ج 22 صفحه 131

بايد يك چيزى هم بدهد به ما كه بيايد پايگاه درست بكند. نفت ما را مى‏گيرد پايگاه درست مى‏كند براى خودش، عوض به ما مى‏دهد؟ عوض يعنى پايگاه درست كردن براى آمريكا يا آن اسلحه‏هاى بزرگ؟! حتى از ممالك ديگر، فرانسه مى‏خرند آن چيزهاى بسيار گران قيمت را كه به درد ما نمى‏خورد، به عوضش نفت را دارند مى‏برند، طياره‏هاى 350 ميليون دلارى، 350 ميليون دلارى در ايران مى‏خواهند بياورند.

شما به هر چيزى كه در مملكت ايران فكر بكنيد، اين آدم كه از پدرش بدتر است كه پدرش از شمر هم بدتر بود، اين آدم هر چه را ملاحظه مى‏كنيد به ما ضرر زده، از مذهب گرفته تا سياست ما گرفته تا مسايل اجتماعى گرفته تا مسايل اقتصادى گرفته تا مسايل فرهنگى گرفته، تا مسايل نظامى گرفته، اين خيانتكار است. / ما مى گوييم كه/، ملت ما مى‏گويند كه مرگ بر اين سلطنت، سلطنت خيانتكار و ما اين سلطنت خيانتكار نمى‏خواهيم. اصلش سلطنت از اول خيانتكار بوده، خوب‏هايشان هم بد بودند، آنهايى كه شما يا مردم به واسطه تبليغات برايشان دعا مى‏كنند، آنها هم خبيث بوده‏اند، آنها ديگر بدتر از اينها هستند.

منطق ملت تحقق يك رژيم عدالت پيشه است

منطق ما اين است كه ما يك حكومتى مى‏خواهيم كه اين به حال ملت ما دلسوز باشد. ما يك رژيمى را مى‏خواهيم كه رژيم عدالت باشد و در همه رژيم‏هايى كه ما مطالعه بكنيم جز رژيم اسلام جز حكومت اسلامى، حكومتى نيست كه عدالت داشته باشد. همه براى خودشان است، منتها يك دسته‏اى هستند كه ملايمترند و يك دسته‏اى تندروترند. مملكت ما از آنهاست كه با تندى و با سرعت مى‏خواهد اين مملكت را خراب بكند. شما بدانيد كه اگر اين شخص باقى باشد،- خداى نخواسته - و اگر اين رژيم منحوس اين مرد باقى باشد، اگر اين هيات حاكمى كه به ما حكومت كرده است باقى باشد، براى نسل آينده ما جز فقر هيچ چيز نيست، براى اينكه نفتش را مى‏دهند و تمام مى‏كنند، گازش هم كه دارند به شوروى مى‏دهند و تمام مى‏كنند، مراتعش را، جنگل‏هايش را، همه اينها را كه به اين و او داده‏اند و از بين برده‏اند زراعتش هم كه اصلا ديگر ما زراعتى نداريم كه جوابده اين جمعيت باشد. بعد از /يك/ سى سال ديگر اين مملكت هيچ منابع ثروت ندارد. اگر اين رژيم سركار باشد، منابع ثروت شما به كلى از بين خواهد رفت. فرياد ما، فرياد روحانيون، فرياد سياسيون، فرياد آنهايى كه دلشان به حال اين مملكت مى‏سوزد اين است كه اين مملكت را بگذاريد كه براى نسل آتيه باقى باشد بتوانند در آن زندگى كنند/ اينها /در يك قرن بعد، يعنى سى سال بعد ديگر نمى‏شود در اين مملكت زندگى كرد براى اينكه همه چيزهايش را به باد فنا دادند و خراب دارند مى‏كنند. ايشان گفته است كه من اگر بنا شد - در يكى از مصاحبه‏هايى كه كرده است - شاه گفته است كه اگر من بنا شد بروم، مملكت را يك تل خاك مى‏كنم و مى‏روم. تو حالا كه هستى از يك تل خاك بدترش كردى، تو ديگر چيزى براى ما باقى نگذاشتى. اين شاه براى ما چيزى ديگر نگذاشته و آمريكا بايد از او كمك كند، بايد پشتيبان او باشد براى

صحيفه نور ج 22 صفحه 132

اينكه بهتر از اين نوكر كى، كه همه مملكت ما را دارد تقديم مى‏كند، در ازايش پايگاه براى او درست مى‏كند، هم عوضش / را / در جيب خودش مى‏رود، هم معوضش در جيب خودش مى‏رود، هم نفت در جيبش مى‏رود، هم عوض نفت براى خودش پايگاه اينجا درست مى‏كند. بهتر از اين چه نوكرى مى‏خواست باشد؟ البته بايد بگويد كه شاه آزادى خوب داده است و - عرض مى‏كنم - يك مملكت مترقى دارد درست مى‏كند به منطق آقاى كاتر. آزادى عبارت از كشتارهايى است كه الان در ايران دارد مى‏شود كه هر روز دنبال هم دارد واقع مى‏شود و ترقى اجتماعى عبارت از همين‏هاست كه نصيب ما شده است و همه ابعادش، ابعاد از هم ريخته است. بله براى شما خيلى كار خوبى شده و لقمه چربى است براى خارجى‏ها، الان نفت شرق و خصوصاً نفت ايران و حجاز اينها لقمه چربى است براى / البته بايد پشتيبانى خودش را اعلام بكند. شوروى هم بايد پشتيبانى خودش را اعلام بكند براى اينكه گاز را دارد مى‏برد. منافع دارند اينها.

خواست بحق مردم، قطع يد غارتگران از منابع و ذخاير ايران

صداى مردم كه در آمده مى‏گويند كه مى‏خواهيم اين منابع را كه داريم به طور عقلايى، به طور صحيح استخراج بشود و به طور صحيح فروش برود. ما نمى‏خواهيم كه نفت را توى جيب خودمان كنيم يا ببريم. ما مى‏خواهيم نفت را بفروشيم، اما نمى‏خواهيم غارت بشود. ما نفتمان را مى‏خواهيم بفروشيم، هر مملكتى بهتر خريد آن نفت را به او بدهيم و پول از او بگيريم، ارز بگيريم، نه آهنپاره بگيريم. نه طياره كه به درد ما نمى‏خورد بگيريم. پول را بگيريم و صرف اين ملت بكنيم، ملتى كه آب ندارد. آقا شما ملاحظه تهران را نكنيد يا نمى‏دانم بالاى شهرهاى تهران را / يك / شما قدرى اطراف تهران سوار شويد بگرديد، يك قدر اين چادرنشين‏ها، اين زاغه نشين‏ها را ملاحظه كنيد ببينيد اينها چه زندگى دارند. همين تهران كه پايتخت است و چى هست و به دروازه تمدن نزديكتر است، شما يك روز برويد بگرديد يك وقت صرف كنيد... برويد بگرديد اطراف تهران ببينيد در چند جاى تهران يك محله‏هايى درست شده است كه اينها / با / كه خيلى خوب درست كرده باشند، يك خانه گلى، خودشان باهم دست به هم داده‏اند، يك خانه گلى درست كرده‏اند براى يك عائله‏اى. اينها چرا اينجا جمع شده‏اند؟ براى اصلاحات ارضى. اصلاحات ارضى كه كردند، مردم در دهات خودشان نتوانستند بمانند، به هم خورد اوضاعشان، نتوانستند در آنجا بمانند، هجوم كردند طرف شهرستان‏ها كه بيشترشان طرف تهران آمدند و اين بيچاره‏ها حالا آمده‏اند در تهران در يك زندگى بسيار ناگوار و سخت زندگى مى‏كنند. همه‏شان هم / چه / جوانى نيستند كه بتوانند حالا كه يك حمالى بكنند، بتوانند يك چرخى را پيدا كنند و دور بگردند و چيزى بفروشند. بسيارشان پيرمردند، پيرزنند، بيچاره‏اند، ضعيفند و اينها دارند در اين زاغه‏ها زندگى مى‏كنند. قريب به بيشتر از سى مورد براى من نوشته بودند - كه من الان نوشته‏اش

صحيفه نور ج 22 صفحه 133

هم پيشم نيست و حافظه‏اش را هم كه ندارم - قريب سى مورد يا بيشتر، زياد محله‏هايى است كه در تهران هست از اين بيچاره‏ها در طرف... چند تا در طرف چى، چند تا در بالاى شهر حتى در آن محله‏هاى بالاى شهر درآنجاها همه هست. آنها براى خاطر اصلاحات ارضى از آنجا كوچ كرده‏اند و آمده‏اند اينجا و يك زندگى بيچارگى، آب ندارند، برق ندارند، اينها چيزهايى نيست كه آنها نداشته باشند. در همين تهران در محله‏هاى ديگر هم برق ندارند، چند جايش تاريك است. آب ندارند، برق ندارند، زندگى هيچى ندارند، اينها در يك گودال‏هاى بسيار گودى بعضى‏شان زندگى مى‏كنند كه آب را بايد بروند از آن بالاها كوزه‏ها بردارند بياورند. اين زندگى است كه اينها براى اينها درست كردند؟! در دهاتى كه يك قدرى دورتر است، من خودم سروكار دارم با آن كسانى كه اهل آن دهات هستند كه مى‏آيند از من اذن مى‏گيرند يك قدر پول ما بدهيم، يك قدرى خودشان از خودشان بگذارند، مى‏گويد كه يك فرسخ راه است بين آنجايى كه اين انبارى كه آب هست تا آنجايى كه، اين دهى كه آن بيچاره هست يك فرسخ راه بايد بروند آب بياورند براى خوردن. آنوقت پول مى‏گيرند و يك آب انبار درست مى‏كنند كه باران‏ها بيايد در آنجا جمع بشود و آنها در وقتى كه باران نيست از اين آب استفاده كنند.

شما نگاه نكنيد به اين اتومبيل‏هايى كه 4 نفر در تهران سوار مى‏شوند و چه مى‏كنند. نه يك دسته شان از خود آنها هستند، يك دسته‏شان هم ... شما ساير شهرهاى ايران، ساير دهات ايران، آنجاهاى خود تهران در اين زاغه‏ها، يك نظرى به اينها بكنيد، ببينيد چه مى‏گذرد بر اين ملت. يك ملتى كه اين طور دارد بر او مى‏گذرد، يك نفتى كه بايد اين ملت را اداره كند و اگر چنانچه و به طور امانت، يك هيات حاكمه امين ما داشتيم و به طور امانت اين را خرج و صرف مى‏كردند و مى‏فروختند و مى‏گرفتند و خرج اين ملت مى‏كردند، نبايد ملت اين طور باشد. فرياد ما به اين است كه چرا بايد اين طور باشد كه يك دسته بيچاره‏اى اين طور زندگى كنند، يك دسته هم براى ويلا پنج ميليون دلار بالاخره اين را هم نوشته بودند پنج ميليون دلار براى گلكارى تزيينات، گلكارى ويلاى يكى از خواهرهاى شاه خرج شده. ازكجا آورده‏اند؟ رضا شاه با دست خالى آمد و كودتا كرد، املاك مردم را هم به زور گرفت و بعد هم املاك را، يك مقدارش را رد كردند. از كجا آورده‏اند؟ اين بنياد پهلوى از كجا، از كجا دارد اداره مى‏شود؟ از همين اينها از همين پول ملت. اين ملت بايد نفتش را اين طور از دستش بگيرند و ساير چيزهايش را ازش بگيرند و خودش آن طور زندگى بكند و يك دسته هم آن طور زندگى بكنند، اين طور بچاپند اين ملت را.

همه مكلفيد كه تا آخرين نفس بر عليه دستگاه ظلم تبليغ و افشاگرى كنيد

فرياد من اين است كه نبايد اين طور چاپيدن‏ها باشد. بايد اين رژيم به كلى تبديل بشود. ما تا آن‏

صحيفه نور ج 22 صفحه 134

وقت كه نفس داريم مى‏گوييم و آن وقتى كه نفسمان قطع شد، خوب ديگر عذر داريم پيش خداوند تبارك و تعالى. شما هم مكلفيد آقا! يك ملت است، مصالح يك ملت است، مصالح اسلام است، شما هم مكلفيد، كه هر چه مى‏توانيد تبليغات كنيد به ضد اينها، يعنى مسايل حقيقى واقعى ايران را بگوييد، آنى كه مى‏گذرد بر اين ملت شما بگوييد، آنى كه در دانشگاه‏ها مى‏گذرد، آنى كه در دانشسراها مى‏گذرد، آنى كه در دبستانها حتى مى‏گذرد، دختر كوچولوها را كشتند امسال، نوبت رسيد به اين دختر بچه‏هاى هفت هشت ساله. آنچه كه در زندان‏هاى ايران مى‏گذرد، آنچه كه در ايران كه خودش زندان است مى‏گذرد، اينها را به اين اشخاصى كه آشنا هستيد شما در اينجا، مدارس اينجا ميرويد، در - عرض مى‏كنم كه - جوامع اينها هستيد، به اينها هر كدامتان موظف هستيد بگوييد. اگر احيانا شما به 10 نفر، 20 نفر از اينها مطالب ايران را بگوييد يك موجى پيدا مى‏شود، باز خدمتى است اينها دارند جانشان را مى‏دهند، خدمت مى‏كنند به شماها، شماها هم بايد تبليغات بكنيد، شما بايد حرف بزنيد اينجا مى‏توانيد در مطبوعات اينها طرح بكنيد، حرف‏هايتان را مصاحبه مى‏توانيد بكنيد، مصاحبه بكنيد و بگوييد حرف‏هايتان را. مثل من نيستيد كه ممنوع المصاحبه بشويد، بگوييد حرف‏هايتان را.

من از خداى تبارك و تعالى سلامت همه تان را مى‏خواهم و من اميدوارم كه انشاء الله اين سيلى كه از جمعيت ايران به يك طرف متوجه شده است و با عقيده من به دست خدا پيدا شده است اين و بشر نمى‏تواند اين طور كار را بكند من از خداى تبارك و تعالى مى‏خواهم و اميدوارم كه اين سيل خروشان ، اين هرزه‏ها و علف هرزه‏ها را ببرد به كنار و مملكت‏تان براى خودتان بشود و خودتان اداره كنيد مملكت‏تان را. انشاء الله همه‏تان موفق باشيد، مويد باشيد. و من عذر مى‏خواهم از اينكه حال مزاجى اقتضاء نمى‏كند كه اينجا بنشينم با شما صحبت كنم.

والسلام


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 135

تاريخ: 10/8/1357

در ديدار با گروهى از ايرانيان در حومه پاريس

يك وجود مطلق روحيه مردم را فعال و قوى و متحرك كرده است

بسم الله الرحمن الرحيم

بنا ندارم كه... يك جهت راجع به... و يك جهت مربوط به... اين روزها، ملت... من گمان ندارم كه در هيچ جا... داشته باشم

اين مدت هم... ملت، اين قيامى كه ملت‏ها كرده است و اين روحى كه دارد، اين قيام كه حالا مسأله اقتصادى رسيده است، در طول تاريخ ما نداريم كه در تاريخ ايران در تاريخ بشرى هم كه يك ملتى اين طور هوشيار شده باشد، يك وقتى كه بازار يك شهر را مى‏خواستند ببندند، همه... كم كم رسيد به اينجا كه... وقتى كه يك حادثه‏اى پيش مى‏آمد و علما... مى‏كردند.

... هر امر جزيى يا بهانه جزيى كه به دست مردم مى‏آيد، بازارها را تعطيل مى‏كنند، قم نه، همه شهرها، سرتاسر ايران وضع اين طور شده است كه بازار ايران كه يك بازار به اصطلاح اينها... بازار تهران يك بازار سياسى است، الان به وضع...

تعطيل ايران به خصوص بازارش، بازار كسبش آنطور شده است و اين مردمى كه آن وقت براى تعطيل يك روز ناگوار بود بر ايشان، حالا اگر به آنها بگويند باز كنيد ناراحت مى‏شوند. الان گاهى وقت‏ها شكايت كردند از اين كه مثلا فلان آقا گفته است كه...

مردم نارحت مى‏شدند يا اگر يك سفارشى مى‏شد كه مثلا ديگر تعطيل بس است، در حين اينكه داشتند باز مى‏كردند سفارش مى‏شد مى‏بستند. وضع مردم، يك وضع خودكار شده است. يعنى يك وجود مطلق روحيه مردم را به درجه‏اى فعال و قوى و متحرك كرده است كه حالا ديگر از اينكه برويد سر اصل كارتان ناراحت مى‏شوند و ... اين جاست. از اين طرف اگر يك وقتى، يك خونى از دماغ يك كسى بيرون مى‏آمد يك ضربى به كسى وارد مى‏شد اين مصيبت بود، اين ديگر فرصت همه كار... فرضاً اگر يك نفر مثلا كشته بشود اين مصيبت بود، حالاوضع به اين جا رسيده است كه همين‏

صحيفه نور ج 22 صفحه 136

ديشب من كاغذى داشتم، دريافت كردم از يك مادرى كه نوشته است... كه من پنج تا، يا چهار تا از اولادم... كشته شده‏اند، و اظهار افتخار مى‏كرد و گفت من هم خودم چه خانواده‏ام همينطور عادى شده است آنجا چند تا كشته داده‏اند... يك مسأله عادى شده است... پيدا شده است... و مساله، مساله مبارزه كنونى به يك وضع عادى طبيعى الان در ايران در آمده است. نه در يك شهر و دو شهر. شما در روزنامه‏ها شايد تمام مطلب را ننويسند، راديو هم تمام مطلب را... البته لكن حالا آن مقدار نيمه‏اى را كه مى‏گويند... راديوهاى خارجى مى‏رسد، مى‏بينيد كه هر وقت كه راديو را باز مى‏كنيد كه اخبار مى‏گويد، اخبارش همين‏هاست كه بيست و چند شهر... كشته شده است، فلان ده، حالا رسيده است به دهات ... چند هزار نفر اعتصاب كردند، اين مسايل سياسى كه آن وقت اسمش نبود و اصلا اعتصاب صحبتش نبود سابقاً صحبت اين كه اعتصاب صورت بگيرد، اصلا نمى‏فهميدند مردم اعتصاب يعنى چه، الان اعتصاب هم به يك صورت عادى در آمده است كه ملت ايران شهرش اعتصاب مى‏پذيرد كه، پنج هزار نفر همه برادران همه... اعتصاب كردن يا اخيراً اعتصاب كارگرها در شركت نفت... قضيه نفت خدا تأييدشان كند، ... آنوقت در ذهنم بود كه به آنها بنويسند نفت خودشان را پس بگيرند، نگذاريد بخورند،... مى‏كنند، لكن خوددارى مى‏كنند. اين الان يك مطلب صحيحى است، الان اعتصاباتى كه در ايران پيدا شده است، اعتصاب در مدارس، اعتصاب در كارگرها، اعتصاب در هواپيمايى اعصاب در همه اينها الان در اعتصاب هستند، اعتصابى كه سابقا اگر مى‏گفتند اعتصاب، نمى‏دانستند اعصاب چى، چى هست، حالابه طور خودكار بدون اين كه حالايك كسى، / به ايشان/ دعوتشان بكند، خودكار مردم اعتصاب مى‏كنند.

و دولت خيال مى‏كرد كه مى‏تواند اينها را، اعتصابات براى اينكه مزدمان كم است درست كند، خودشان اعلام مى‏كنند، اول اينكه ... اعتصابات شده بود اين حرف را مى‏زند از خراسان به من پيغام داده بودند يك دسته‏اى كه يادم نيست كدام دسته بودند ... دروغ است، اينها اعتصاب سياسى است. حالا هم دارند اعلام مى‏كنند كه اعتصاباتى كه ما مى‏كنيم، براى اين است كه زندانيان سياسى بيرون بيايند و حكومت نظامى لغو بشود و اين خارجى‏هايى كه ريختند به جان اين ملت و به جان سرمايه اين ملت، اينها هم بيرون بروند. اين قلم آخرش، يك قلم ارزشدارى است، اين تقاضاى آخرش تقاضاى ارزشدارى است، نمى‏گويند اينها...، صد هزار يا چهل و پنج هزار يا پنجاه هزار يا شصت هزار ، اين طورها... به اصطلاح كه از اين امريكايى... آمده‏اند... لكن با حقوق هاى بسيار گزاف. الان اعتصاب، همين طور مبارزه، خونين، همين طور بستن بازارها، خيابان‏ها و تظاهر و بيرون آمدن و - عرض كنم كه - مرده باد گفتن و اظهار تنفر از دستگاه جبار كردن، به يك صورت عادى بيرون آمده است.

در چند سال پيش از اين اگر در هر يك از اين بازارهاى ايران يك پاسبان مى‏رفت و امر مى‏كرد كه دكان‏ها بالاش بايد بيرق باشد، بيرق مثلا چه باشد، امروز چهارم آبان است مثلا آبان يك ماه منحوسى است، اگر چنانچه يك پاسبان وارد مى‏شد در بازار و به آنها مى‏گفت كه بايد بيرق كذا بزنيد، هيچ تخلف نمى‏شد، كسى مخيله‏اش نمى‏آمد كه با پاسبان مى‏شود مخالفت كرد، هيچ در ذهن مردم وارد نمى‏شد كه با پاسبان بشود يك مخالفتى كرد، همه... يك پاسبان مى‏آمد سرتاسر بازار

صحيفه نور ج 22 صفحه 137

تهران، بازار قم، بازار شيراز و امر مى‏كرد به اينكه ببنديد... بيرق بزنيد... چراغان بكنيد، مى‏كردند. حالا قضيه اينكه به حكومت نظامى سرنيزه و حكومت طاغوت، حكومت كذا، ابدا مردم ديگر اعتناء نمى‏كنند. ما حكومت نظامى‏هاى سابق را ديديم، حكومت نظامى سابق همچو كه مى‏گفتند فلان جا حكومت نظامى شد، ديگر جرأت داشت كسى مخالفت با حكومت نظامى بكند؟! با پاسبان نمى‏كردند با حكومت نظامى بكنند؟ الان شما ملاحظه مى‏كنيد حكومت نظامى در چند شهر ايران هست و هيچ كدام اعتنا نمى‏كنند، مى‏ريزند بيرون و فرياد، و آنها هم از اينكه حالا ديگر تعرض شديد بكنند، يك قدرى عقب نشينى كردند، زياد عقب نشينى كردند.

الان ملت، بچه دوازده ساله‏اش مقابل پاسبان مى‏ايستد، مى‏گويد مرگ بر شاه

اين وضع ملت ماست، مقايسه بايد كرد بين اين ملت قبل از اين نهضت و حالا مقايسه 30 سال پيش از اين با حالا، كه ملت ما تا چه حدود رشد سياسى كرده است، رشد دينى، سياسى - دينى. آن وقت به آن وضع بود كه براى هيچ امرى دخالت براى خودش قايل نبود، كه به ما چه ربط دارد، مملكت خودش است... ملت از خودش است ، اينها همه از خودش است، حالا از خودش است هر كار... اين يك منطقى بين توده مردم كه لااقل الا بعضى خيلى نادر، كه آنها هم حرف نمى‏توانستند بزنند اما منطق‏شان... نمى‏توانستند بگويند، توده مردم منطق‏شان اين بود كه شاه است... مملكتش است، رعيتش است، اين منطقى بود، شايد همه‏تان يادتان باشد در 20 سال، 30 سال پيش از مسأله اين طور بود كه منطق توده ملت مستضعف ما به واسطه خو كردن بر اين قلدريها و ديكتاتوريها هى تو سرى زدند و اينها عادت كردند به تو سرى خوردن. يك ملتى اگر چند سال، 2500 سال، 2500 سال يك ملتى زير لگد اينها بوده است، يك ملتى كه 2500 سال زير اين پرچم كثيف بوده، شاهنشاهى كثيف‏ترين رژيم‏هاى دنيا و اشخاص دنيا، اين ملت عادت كرده. به اينكه خودش را زير دست و پاى اينها، هر كارى مى‏كنند وا بدهد و هيچ ابدا آه هم نگويد، حق قايل باشد مملكت خودش است، رعيت خودش است، اين منطق بود آن وقت در مخيله محمدرضا خان خطور نمى‏كرد كه يك روزى كسى بگويد كه شاه چرا اين جور كرد. چرا يعنى چه؟ يعنى اول شخص ايران - فرض كنيد اگر نخست وزير باشد - جرأت اين معنايى كه يك كلمه چرا بگويد... وقتى كه در يك اجتماعى، زمان آن نخست وزير 13، 14 ساله، در يك اجتماعى، كسى گفته بود كه شخص اول مملكت، به او برخورده بود، اول، معنايش اين است كه يك شخص ديگرى هم در اين مملكت هست كه اسمش دوم است، چرا گفتى شخص اول مملكت؟ مگر ما يك شخص ديگرى هم داريم كه شخص اولى باشد؟ اين شخصيت اعليحضرت، هيچ كس اينجا نيست، يعنى ما شخصى نداريم كه شخص دوم باشد و بگوييد شخص اول، اينها به اين صورت داشتند مردم را عادت مى‏دادند و عادت مى‏دادند و عادت كرده بودند به اين معنا كه چه فرمان ايزد، چه فرمان شاه. شاه، همان فرمانش، فرمان ايزد است، فرقى نيست مابين فرمان ايزد و فرمان شاه. يك كلمه‏اى هم، كه اين كلمه، كلمه صحيحى بود، به طور غلط معنا كرده بودند كه السلطانه ظل الله را غلطى معنا كرده بودند كه سايه،

صحيفه نور ج 22 صفحه 138

سايه هر شخصى هيچ از خودش ندارد، هر چه دارد، حركتى اگر باشد، از آن كسى است كه صاحب... از ديگرى است، يك نفر آدمى كه يك جايى دارد راه مى‏رود يا دارد حركت مى‏كند، سايه‏اش خود سايه همين طورى حركت نمى‏كند، حركتش به حركت اين آدم است، يعنى هر جورى كه شخص... حركت بدهد، حركت سايه هم همين طورى حركت مى‏كند، راه برود، سايه هم دنبالش است، بنشيند، سايه هم... خودش چيزى ندارد، هر چه دارد از اوست. سلطان ظل الله، فاتحه همه سلاطين را خوانده كه اينها سلطان نيستند، آنكه ظل الله نباشد، آنكه براى خودش يك چيزى قايل باشد، يك حركتى بر خلاف حركت امر الهى بكند، او ظل الله نيست، او مستقل است، او خودش يك چيزى است، پيغمبر اكرم ظل الله است، براى اينكه از خودش هيچ نيست، همان وحى يوحى است، تابع وحى است، تابع امر خداست، نهى خداست/ حركت / به حركت او، به تحريك او حركت مى كند، هر جنگى كه بكند با وحى الهى مى كند، خودش يك آمال و آرزوى نفسانى ندارد كه روى اين آمال و آرزوى نفسانى يك كارى انجام بدهد حضرت امير - سلام الله عليه - منقول است از ايشان كه وقتى با آن عمر بن عبدود بود كه مقاتله مى‏كردند، وقتى كه او را شكست... و به زمين زد او جسارتى كرد به حضرت تفى انداخت، حضرت پا شدند، نقل است كه ايشان پا شدند و رفتند بعد برگشتند و سرش را كندند، كسى سوال كرد، گفتند چون آن وقت يك كارى با من كرد، من خوف اين را مثلا داشتم كه آن معصيتى در كار باشد، در آن كار كار بايد الهى باشد، اين- ظل الله - او كلمه صحيح را كه فاتحه همه سلاطين، فاتحه همه قلدرها و ثروتمندان را مى‏خواند و تكليف مؤمنين و مسلمين را با سلاطين، سلاطين جور تعيين مى‏كند اين هم غلط... معنا كرده بودند و به خورد مردم داده بودند كه ظل الله است كه باظل الله چه مى‏توانيم بكنيم، چه فرمان ايزد، چه فرمان شاه. اين غلط كارى‏ها و اين - عرض مى‏كنم كه - جور و ستم‏ها و اين خيانت‏ها را به طورى كرده بودند كه يك ملتى عادت به آن كرده بود اگر وقت نمى‏شد،...... عادتش بود، كه چه شد، مثلا چه شد كه اين نشد. الآن ملت به جايى رسيده است كه بچه دوازده ساله‏اش مقابل پاسبان مى‏ايستد ، در قم در جاى ديگر مى‏گويد كه مرگ بر شاه، اين خودش را مى‏خواهد نشنيده بگيرد، گفت به به چرا اينقدر... و آن شعارى كه مى‏داد... مطلب اين طور شده است الآن كه يك مسأله عادى شده است الان بين ملت ما. قضيه مرگبر شاه يك مسأله عادى، بچه تازه زبان باز كرده و با اين كلمه، زبان باز كرده، چه كلمه مباركى است.

هيچ دستى نمى‏تواند اين جور يك ملتى را تغيير بدهد، اين دست خداست

اين راجع به ملت، كه ملت ما به بركت اين نهضت خودش، نهضت جوشيده است از متن ملت جوشيده و بيرون آمده، نمى‏تواند كسى بگويد كه مال من است، هيچ كس حق ندارد.... هر كس بگويد كه اين مكال من است و مال آن نيست، هيچ دستى نمى‏تواند اين جور ملتى را تغيير بدهد، خداست اين كار كرده است، اين دست خداست، هيچ قدرتى نمى‏تواند در ظرف، مى‏شود گفت يك سال و چند ماه يك سال و چقدر، براى اين كه قبلش يك قدرى همين طور تدريجى بود كار و باز زشد نكرده بود. در ظرف يك‏

صحيفه نور ج 22 صفحه 139

يك سال و چند ماه اوج، از تحول و تبديلى كه در مملكت ما، در ملت ما حاصل شده است، كه راه صد سال رفته، يعنى 2500 سال را زير پا گذاشته و مالانده، نمى‏شود كه با دست زيد و عمر باشد. اين نمى‏شود، نمى‏شود گفت كه روحانيون اين كار را كرده‏اند، نمى‏شود گفت مردم بازار اين كار را كرده است. خير، دست خداست و از متن بطن توده است، اين به امر خدا، و لهذا اميد بخش است. چون الهى است، اميد بخش است. الان وضع ملت ما يك همچو وضعى شده است كه درست بر عكس آن وضعى كه در سابق داشت كه طبيعى اين شده بود كه بايد، بايد اين كار را بكنند، بايد از شاه، از نمى‏دانم پاسبان و از صاحب منصب، اينها... احترام كرده بود بايد چه كرد، بايد كتك خورد و حرف نزد، بايد ماليات ظلمى را داد و حرف نزد، بايد فحش خورد و صدا در نياورد، حالا رسيده است به تحول، اين جور تحول به بركت امر الهى و جوشش از متن ملت، به آنجا رسيده است كه طبيعى شده است كه مرگ بر اين سلطنت... اين طبيعى شده الان، بچه‏اى كه تازه زبان باز كرده فقط، من همين چند روز داشتم يك بچه كوچولو كه مربوط به ما بود... همين مساله بود، يعنى.... نسبت به بچه اى كه تازه زبان باز كرده اين را مى‏گويد يك مساله طبيعى شده الان. پس ما تا حالا آن خدمتى كه اين ملت به خودش كرده است، اين عنايتى كه ذات مقدس حق تعالى به اين ملت كرده، خيال نكنيد كه بعضى از اين اشخاصى كه از خود دستگاه.... وسوسه مى‏شوند. خوب، چى چى شد... آن خونريزى‏ها چه كرد، چه شد اين نهضت، چه كار كرد، اين تضعيف و... چى چى شد، خوب چى چى بود... ببينيد چى بود و چى شد يك ملتى كه همه‏اش ذلت و پريشانى و سكوت در مقابل ظلم، الان در مقابل ظلم مثل يك كوه ايستاده است و با مشتش، با سرنيزه دعوا مى‏كند. چى مى‏خواهيد بشود از اين بالاتر، كه يك ملتى جوان‏هايش را جلوى تانك و توپ مى‏برد، كشته مى‏شود بعد هم مى‏گويد كه فدايى دادم خيلى خوب، بسيار خوب، باقيش را هم حاضرم، مى‏خواهد چى بشود؟ بهتر از اين چى، يك تحول بالاتر از اين پيشرفت، بالاتر از اين پيشرفت معنوى، بالاتر از اين چيست كه يك ملتى، آن حالش در ظرف يك سال، يك سال و يك ماه تبديل شده به يك حال ديگرى، به يك چيز اين طورى، اين راجع به ملت و وضع ملت كه مشابه نمى‏توانيد پيدا كنيد كه اين طور در همه جا، در جاهايى كه در طول عمرشان يك روز تعطيل براى اين امور نكرده بودند، در بعضى شهرهايى كه در طول حياتشان يك روز در اين امور دخالت نكرده بودند و اگر يكى دخالت مى‏كرد، مى‏گفتند كه اين آقا سياسى است. اگر يك كسى در يك امر از امور زندگى اين مردم، مقابل دولت مى‏ايستاد مقابل مثلا چى مى‏ايستاد، اين را به مارك سياسى مى‏زدند ديگر بايد برود در خانه‏اش منزوى بشود براى اينكه اين سياسى است. اين منطق مردم شده بود به واسطه تبليغات شومى كه كرده بودند در طول تاريخ كه مردم را عادت بدهند به اين وضع زندگى و به كتك خوردن و منابعشان را بردن و باز خودشان هم همراهى كردن.

اين يك خدمتى است كه در طول تاريخ سابقه ندارد كه به اين ملت شده است اين خدمت و اين ملت، اين تحول را پيدا كرده است، نبايد گفت چى شده است، خيلى شده است، خيلى... ما بر فرض اينكه اين طور باشد كه نه، هيچ كار ديگر نتوانيم بكنيم تا اينجا همه ما را بگيرند خفه كنند و هيچ

صحيفه نور ج 22 صفحه 140

كارى هم نتوانيم بكنيم لكن تا اينجا كه شده ارزش داشته، يعنى اين فداكارى كه ملت ايران كرده است ، و اين تحولى كه پيدا كرده و دنبال اين و همراه اين ارزش داشته است كه صدها نفر، هزارها نفر كشته بدهد، فدايى بدهد يك همچو روحيه‏اى درست بكند، يك روحيه زنده‏اى كه الان شما خيال نكنيد ديگر نمى‏توانيد تحميل كنند بر شما آن ظلم‏هايى را كه مى‏كردند، ديگر گذشت / ديگر/ تحمل ظلم‏ها، ديگر نمى‏توانند اينها پاسبان را بفرستند در بازار و بگويند... اين ديگر گذشت... در اكثر سطرها علامت سه نقطه گذاشته شده كه بيانگر كلمات يا عباراتى است كه به هنگام پياده كردن نوار مفهوم نشده است.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 141

تاريخ: 18/8/1357

در ديدار با گروهى از جوانان دختر و پسر فرانسوى علاقمند به اسلام

مترجم: عده‏اى از جوانان فرانسوى هستند كه به اسلام علاقه شديدى پيدا كرده‏اند. در اين دسته گلى كه به شما تقديم داشتند، مى‏گويند كه حضور شما باعث علاقه بيشتر به اسلام شده است.

امام خمينى: من اميدوارم كه حكومت اسلامى در ايران تشكيل بشود و مزايايى كه در حكومت اسلام هست بر بشر روشن بشود، تا بشريت بفهمد كه اين اسلام چه دينى است و روابط بين حكومت و ملت‏ها چه روابطى است و در طرح اجراى عدالت چه نحوى است و شخص اول مملكت با رعيت چه جور فرقى دارد در زندگى. اگر چنانچه بعضى از مزاياى اسلام را بفهمند، اميد اين هست كه همه رو به اسلام بياورند، حكومت اسلام و شخص اول كه خليفه است بر مسلمين و به منزله سلطان است نسبت به مسلمين، زندگى عاديش از افراد طبقه سه پايين‏تر و با مردم، با همان طبقه فقرا هم درجه در زندگى هستند و عدالت اجتماعى و عدالتهايى كه اجرا مى‏كند اسلام... تمام طبقات، سابقه در بشر ندارد. حكومت اسلام مثل حكومتهاى ديگر از قبيل سلاطين، از قبيل رؤساى جمهورى نيست. حاكم اسلام، حاكمى است كه در بين مردم، در همان مسجد كوچك مدينه مى‏آمد جلوس مى‏كرد و آنهايى كه مقدرات مملكت دستشان بود مثل ساير طبقات مردم، در مسجد اجتماع مى‏كردند و طورى بود اجتماعشان كه كسى كه از خارج مى‏آمد، نمى‏فهميد كه كى رئيس مملكت است و كى صاحب منصب است و كى از فقرا است، لباس همان لباس فقرا و... فقراى، و در اجراى عدالت طورى بود كه اگر چنانچه يك نفر از پايين‏ترين افراد ملت، بر شخص اول مملكت، بر سلطان، بر رعيت ادعايى داشت و پيش قاضى مى‏رفت، قاضى شخص اول مملكت را احضار مى‏كرد و او هم حاضر مى‏شد و اگر چنانچه حكم بر خلاف او مى‏كرد، تسليم بود.

و مع الاسف اسلام بر بشر، حتى بر خود مسلمين، مزاياى اسلام محفوظ و دست ستمكارها و نفتخوارها نگذاشته است كه اسلام به آن طورى كه هست، پيش مردم روشن بشود. اگر چنانچه اسلام به آن طورى كه هست پياده بشود و اجرا بشود، اميد اين را داريم كه تمام بشر در تحت لواى اسلام بيرون بيايد، تمام مكتب ها شكست بخورد، معالاسف نگذاشتند كه اسلام را بشناسند مردم. گاهى اسلام را به صورت وصف ارتجاع تعبير كردند و گاهى به خشونت تعبير كردند و گاهى به اينكه چيزى كه در هزار و چند سال پيش از اين بوده است، حالا نمى‏تواند اداره كند. تمام اينها تبليغات است و

صحيفه نور ج 22 صفحه 142

شواهد زنده در متن اسلام است كه اين مسايل اين طور نيست كه مبلغين ساير ملل براى اسلام گفته‏اند، ما مى‏خواهيم اسلام را لااقل حكومتش را، به يك نحوى كه شباهت داشته باشد به اسلام اجرا بكنيم تا معنى دموكراسى را به آن طورى كه هست بفهمند و بشر بداند كه دموكراسى كه در اسلام هست، با اين دموكراسى معروف اصطلاحى كه دولتها و رؤساى جمهورى و سلاطين ادعا مى‏كنند، بسيار فرق دارد.

سوال: حضرت آيت الله! استدعا مى‏كنم كه در مورد قوانين الهى و دستورات الهى و طبيعت اين دستورات يك توضيحاتى براى ما بدهيد.

امام خمينى: قوانين الهى طورى نيست كه بشود با اين مجالس درباره آن ولو اجمالا توضيح داد، لكن نمونه كوچكى را اينجا من اظهار مى‏كنم. قوانين اسلام يك قوانين است كه براى اشخاص است، فرد فرد بشر، روابطى كه هر فرد بشر با خدا دارد، روابطى كه هر فرد بشر با پيغمبر اسلام دارد، با حكومت دارد، روابطى را كه هر فرد با فرد ديگر بايد داشته باشد، روابطى كه هر فرد با غير ملت خودش بايد داشته باشد، كليه روابطى كه امكان دارد بين يك بشر با افراد ديگر بشر يا جوامع بشرى باشد، در اسلام مطرح است و حكم دارد. اين احكام، بسيارى راجع به روابط بشر با خداست. همان طور كه حضرت مسيح - سلام الله عليه - آن طورى كه حالا به حسب مذهب مسيح معلوم است، همين بعد از بشريت را تحت نظر آورده است، فقط روابط ما بين خدا و خالق را ملحوظ داشته است، در اسلام به طور كامل اين مطلب حكم دارد، احكام بسيار زياد دارد و علاوه بر اين، روابط ديگرى هست و احكام ديگرى هست كه اين احكام راجع به افراد است و كيفيت از اولى كه باز متولد نشده است يك فرد، يك احكام براى... تولد يك فرد صحيح، سالم و مهذب و در حالى كه ازدواج حاصل مى‏شود بين شوهر و زن و قبل از ازدواج براى انتخاب همسر و در زمان ازدواج و در زمان معاشرت زوجين باهم، در زمان حمل، در زمان شير دادن بچه، زمانى كه بچه در دامان مادر بايد تربيت بشود، زمانى كه پيش معلمهاى اول تربيت بشود، تمام اينها در اسلام حكم دارد و براى تربيت يك بشر قوانين دارد و علاوه بر اينها مذهب اسلام مثل مذهب مسيح نيست كه راجع به حكومت و راجع به اداره مملكت دستورى نداشته باشد، يا اگر داشته باشد به مسيحيين نرسيده باشد. اسلام حكومت دارد و حكومتش همان نحوى كه حكومتهاى ديگرى هست و تشكيلات دارد لكن تشكيلاتى كه تمامش بر مبناى عدالت است، روابط حكومت با رعيت، با اصناف رعيت، روابط رعيت با حكومت، روابط حكومت با مذاهب اقليت، روابط مردم جامعه با اقليت‏ها، روابط حكومت با حكومتهاى ديگر روابط خود جامعه اسلامى با جوامع ديگر، تمام اينها قوانين دارد و من نمى‏توانم قوانين اسلام را اين جا براى شما تشريح كنم، حتى اجمالش را. انشاء الله اگر چنانچه به شما خداوند توفيق عنايت كند و وارد اسلام بشويد، به تدريج اين مسائل را هر كدام اهلش باشيد خواهيد فهميد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 143

تاريخ: 20/8/1357

مصاحبه خبرنگار روزنامه انگليسى ابزرور

س: حضرت آيت الله اخيراً فرموده‏اند كه اميدوارند بدون نياز به جنگ مسلحانه، مبارزات كنونى موفقيت‏آميز باشد و هنوز وقت آن نرسيده كه مردم اسلحه به دست بگيرند. آيا در جريانات اخير كه ارتش قدرت را در دست گرفته، خطر يك جنگ داخلى افزايش پيدا نكرده؟ يا اين خطر كاهش يافته است؟

ج: اگر چه ارتش با شدت هر چه تمامتر وارد ميدان شده است، لكن احتمال اين هست كه همين شدت عمل موجب نزديكى پيروزى ملت باشد. و با اين شدت‏ها نمى‏شود يك ملت را كه همه افرادش به پا خاسته‏اند ساكت كرد. و اميد فتح الان بيشتر است.

س: چه اشتباهاتى شاه مرتكب شده كه بايد هر چه زودتر برطرف شود؟

ج: اشتباهات شاه يكى دو تا نيست تا بتوانيم الان ذكر كنيد. لكن در جمله كلام اينكه از اول كه شاه روى كار آمده است و سلسله پهلوى به سلطنت رسيده‏اند قانونى نبوده است و بر خلاف نص قانون اساسى بوده است و تاكنون هم هر چه كرده‏اند خيانت و جنايت بوده است، بنابراين آنها بايد بروند. شاه ما را به ورشكستگى سياسى، اقتصادى، فرهنگى و نظامى كشانده است. آيا هر يك از اينها كافى نيست كه ملت او را عزل كند؟

س: موضع و نظر حضرت عالى در مورد مدرنيزه كردن كشور چيست؟

ج: اين مسأله‏اى است كه وقتى مملكت اسلامى تشكيل شد، به دست كارشناسان بايد انجام شود. البته نه به اسمى كه شاه ادعا مى‏كند.

س: آيا مذاكرات شما با آقاى سنجابى به عنوان رهبر جبهه ملى موفقيت آميز بوده است؟

ج: مطالبى كه من گفتم، آقاى دكتر سنجابى قبول كردند و بنابراين بود كه اعلام كنند. لكن الان ايشان هم بر اساس انچه اطلاع رسيده، گرفتار شده‏اند.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 145

تاريخ: 4/9/1357

نامه به حضرات علماى اعلام و حجج اسلام و ساير طبقات و اهالى هندوستان

بسمه تعالى

خدمت حضرات علماى اعلام و حجج اسلام و ساير طبقات و اهالى محترم هندوستان دامت اقامتهم و ايدهم الله تعالى

سلام بر شما و ساير برادران. لابد قضاياى ايران و مصيبت‏هايى كه بر اهالى آن جا از طرف سلسله پهلوى وارد شده و مى‏شود اجمالا شنيده‏ايد. آنچه بر اين ملت مظلوم مى‏گذرد به حدى نيست كه بتوانم تفصيل دهم. از اول كودتاى نحس رضاخان به دست دولت انگليس تاكنون، تمام ملت ايران در اختناق و رنج و درد به سر مى‏برند، تمام ذخاير آنها را از قبيل نفت و غيره به طور غاصبانه به اجانب داده‏اند و نفعى از آن به ملت فقير نرسيده و نمى‏رسد. كشتارهاى عمومى و دسته جمعى سال‏ها است ادامه دارد. مساجد و معابد و حوزه‏هاى علميه در حال تعطيل است. نظاميان شاه بر مال و جان ملت مسلط هستند.

بر شما ملت بزرگ است كه با اين ملت مظلوم همراهى و همدردى كنيد و دولت خود را وادار به همراهى نماييد. از خداوند تعالى اصلاح حال عموم را خواهانم.

و السلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 146

تاريخ: 5/9/1357

مصاحبه خبرنگار روزنامه دانماركى

س: نظرات و درخواست‏هاى سياسى شما در ايران امروز چيست؟

ج: نظر ما اين است كه دست خائنين به اين مملكت را كوتاه كنيم و درآمد مملكت را صرف محتاجان و فقراى آن و مصالح ملت كنيم و حكومت جائرانه پهلوى را بر هم زنيم و يك رژيم بر پايه عدالت و دموكراسى حقيقى كه ضامن آزادى و استقلال مملكت باشد به وجود بياوريم.

س: منظره آينده ايران را به چه ترتيب ملاحظه مى‏فرماييد؟

ج: ما اميدواريم كه قيام ملت به آنچه ملت مى‏خواهد كه حكومت اسلامى است منتهى شود و مى‏دانيم كه درآينده تحت لواى حكومت اسلامى، منافع ملت تامين مى‏گردد و آزادى و استقلال براى ملت و مملكت به ارمغان مى‏آورد.

س: حضرت آيت الله! در مطبوعات جهان مباحثى هست در مورد اين كه موضع شما نسبت به كمونيست‏ها و ماركسيست‏ها چيست؟

ج: برنامه ما در حكومت اسلامى مبنى بر توحيد است و آنها بر خلاف اين عقيده و ايدئولوژى هستند، بنابراين ما در يك جهت نمى‏توانيم با آنها حركت كنيم.

س: آيا نظر حضرت آيت الله اين است كه نفت كشورتان را براى نسل‏هاى آينده دست نخورده نگه داريد و حفظ كنيد؟ و اگر چنين نظرى هست آيا به اين معنى است كه مايل هستيد صادرات نفت را متوقف كنيد؟

ج: خير، ما صادرات نفت را متوقف نمى‏كنيم و نسل حاضر احتياج به پول اين نفت دارد. آنچه را كه ما با آن مخالف هستيم و از آن جلوگيرى مى‏كنيم از تعدياتى است كه تا حال به ما، چه از جانب نفت و درآمد آن و چه از ناحيه ساير امور شده است. ما از اين زياده‏روى‏ها جلوگيرى مى‏كنيم و الا نفت را مى‏فروشيم و ارز مى‏گيريم. اختيار نفت و درآمد حاصل از آن با خود ماست.

س: حضرت آيت الله! شما آينده ايران را بين بلوك شرق (يعنى شوروى) و غربى‏ها چگونه مى‏بينيد؟

ج: ملت ايران اجازه نمى‏دهد كه هيچ مملكتى در امور داخلى او دخالت كند و آزادى و استقلال خودش را حفظ مى‏كند و با تمام كشورها هم به طور احترام متقابل عمل خواهد كرد.

س: حضرت آيت الله! ما هميشه به افراد مسن احترام مى‏گذاريم، شما نقش خودتان را در نهايت در

صحيفه نور ج 22 صفحه 147

حكومت آينده ايران چگونه مى‏بينيد؟ و آيا فكر مى‏كنيد چه كسى حكومت جديد را كه مورد نظر شماست بايد رهبرى كند؟

ج: ما اشخاصى كه براى حكومت لايق باشند داريم و در آينده نزديكى معرفى خواهيم كرد و اينطور نيست كه گفته شده است كه اگر چنانچه شاه برود يك خلايى پيدا مى‏شود. البته من خودم بناى دخالت مستقيم در امور را ندارم، وقتى كه حكومت تأسيس گردد من سمت هدايت را دارم.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 148

تاريخ: 9/9/1357

مصاحبه خبرنگاران روزنامه لبنانى الهدف و راديو اطريش

س: حضرت آيت الله! وضعيت واقعى ايران را چگونه بررسى و ارزيابى مى فرماييد؟

ج: الان ايران در حال انقلاب است ، اعتصابات تمام قشرها را فرا گرفته است، حكومت نظامى شاه مشغول قتل و غارت است. از اطراف اشرار را تحريك مى‏كنند كه به شهرها بريزند و مردم را بكشند دانشگاه‏هاى ما همه تعطيل است، مدارس دينى همه تعطيل است، وضع آشفته است و تمام اينها براى اين است كه ايران اين رژيم را نمى‏خواهد رژيمى كه پنجاه سال بر مردم حكومت جائرانه كرده است، پنجاه سال اختناق ايجاد كرده است و مردم را كشته است، مردم نمى‏خواهند و انشاء الله پيروز مى‏شوند.

س: حضرت آيت الله! موضع شما نسبت به ساير مخالفين شاه در ايران چيست؟

ج: ما با هر كسى كه با خواست‏هاى ملت ايران كه سقوط شاه و شاهنشاهى است موافق باشد موافقيم و با ما برادر است و اگر چنانچه با آن خواست‏ها موافق نباشد، قهراً خائن به ملت است و ما با او نيستيم.

س: حكومت آينده‏اى كه بتواند مورد تأييد و قبول حضرت عالى باشد چه تركيبى بايد داشته باشد؟

ج: حكومت جمهورى متكى به آراى عمومى و اسلامى، متكى به قانون اسلام، اين را جمهورى اسلامى مى‏گوييم و اين مورد نظر ماست.

س: موضع حضرت آيت الله نسبت به دو ابر قدرت روسيه و آمريكا چيست؟ و آيا تصور مى‏فرماييد كه خطر يك دخالت نظامى از طرف اينها به ايران در آينده وجود داشته باشد؟

ج: خير، چنين احتمالى را كه مورد نظر شماست نمى‏دهيم، چون الان هم چيزى در حد دخالت مستقيم نظامى آمريكا در ايران است. نظر ملت ايران اين است كه استقلال و آزادى پيدا كند، پس چگونه با دخالت اين دو ابرقدرت قضاياى ايران حل مى‏شود؟ البته ما با هر كشورى اگر در امور ما دخالت نكند و با ما به عدالت رفتار كند، ما هم با آنها به طور عدالت رفتار خواهيم كرد.

س: رابطه شما با دولت‏هاى عربى چگونه خواهد بود؟ به كدام طرف تمايل پيدا خواهيد كرد؟ به طرف دولت‏هاى عربى مترقى نظير ليبى، سوريه و عراق و يا به طرف دولت‏هاى معتدل نظير عربستان سعودى و مصر؟

صحيفه نور ج 22 صفحه 149

ج: دولتى كه ما ايجاد مى‏كنيم دولت اسلامى، جمهورى اسلامى است. و هر يك از آنها نزديكتر به جمهورى اسلامى باشند البته آنها نزديكتر به ما خواهند بود و هر كدام دورتر باشند، دورتر.

س: حكومت نظامى گفته است كه تصميم دارند كه قانون اساسى را با شريعت اسلام متناسب و تعديل كنند (دو روز پيش در روزنامه‏هاى عربى منعكس شده بود) آيا حضرت آيت الله بر اين عقيده هستند كه رژيم شاه بتواند با اين برنامه‏ها و با اين قدم‏هايى كه بر مى‏دارد، در جبهه مخالف خودش تأثير بگذارد و برخى از آنها را به خودش جلب نمايد؟

ج: اينها دروغ مى‏گويند. اگر راست مى‏گويند اول چيزى كه در قانون اساسى مخالف با اسلام است سلطنت شاه و اصل رژيم سلطنتى است. اگر آن برطرف شد و ساير قوانين اسلام را هم درست كردند و اين اشخاصى كه الان در راس واقع شده‏اند رفتند، آن وقت تكليف را روشن مى كنيم‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 150

تاريخ: 24/9/1357

مصاحبه خبرنگار خبرگزارى فلسطينى وفا

س: مولانا الامام! بدون شك زندگى طولانى شما پر از تجربه‏هاى مختلف و تغييرات و تحولاتى بوده است و اين سبب شده است كه امروز از موضع قوى با مسايل برخورد كنيد و خواسته‏ها و نظرات خود را خيلى واضح بيان نماييد، مضافا براين كه ميليون‏ها نفر از مردم ايران از رهبرى شما در مبارزه خود برخودارند. از حضورتان تقاضا داريم كه مهمترين مراحل اين تجربه‏هاى تاريخى و آثار آنها را كه در خط امروزى مبارزه شما تبلور يافته است، بيان نماييد.

ج: پيش از بيان تجربيات دورانى كه من خودم شاهد آن بوده‏ام تذكر و توضيح يك نكته لازم است و آن اينكه نهضت موجود ملت ايران، همچنان كه بارها گفته‏ام يك نهضت صد در صد اسلامى است و خط مشى و هدف‏ها و راه‏هاى آن از اسلام الهام مى‏گيرد. اگر ملت ايران حاضر به سازش با شاه نيست - كه يك فرد ظالم و جنايتكارى است - به اين دليل است كه اسلام اجازه نمى‏دهد كه ظالمى بر مردم حكومت كند ملت ايران با رژيم سلطنتى مخالف است، زيرا رژيمى است تحميلى كه هرگز متكى به آراى ملت نبوده و از اين جهت به شكل بنيادى، مخالف با اراده و خواست مردم است و خود را موظف به تامين هدف‏ها و خواسته‏هاى مردم نمى‏داند و حكومت چنين رژيمى، حكومت طاغوتى است و اسلام اطاعت از اين حكومت را بر مردم حرام كرده و مبارزه با حكومت طاغوتى را واجب شمرده است. و اين مبارزه، از ابراز تنفر از ظلم كه پايين‏ترين مرتبه نهى از منكر است شروع شده تا قتال، و جنگ با دشمن ادامه دارد تا ظلم و ظالم از بين برود و حكومت عدل اسلامى مستقر گردد و اگر ملت ايران عليه تسلط اجانب مبارزه مى‏كند، باز هم از اسلام دستور مى‏گيرد، زيرا مردم مسلمان حق ندارند كه غير مسلمين را در امور خود دخالت بدهند كه مسلط بر سرنوشت آنان شوند و واجب است كه با اين تسلط، مبارزه اسلامى كنند تا جامعه استقلال خود را به دست بياورد. و نسبت به تجربه‏هاى عمر خودم، ما مى‏بينيم كه رضاخان كه هيچ گونه صلاحيت حكومت را نداشت، به زور اجانب و برخلاف ميل ملت، بر مردم ايران تحميل شد و با روى كار آمدن رضاخان اين سه اصل اسلامى در امر حكومت پايمال شده: اول، اصل لزوم عدالت در حاكم اسلامى. و دوم، اصل آزادى مسلمين در راى به حاكم و تعيين سرنوشت خود. و سوم، اصل استقلال كشور اسلامى از دخالت اجانب و تسلط آنها بر مقدرات مسلمين. و اگر در

صحيفه نور ج 22 صفحه 151

آن روز براى احياء اين سه اصل اسلامى اقدام شده بود، كار به اين جا نمى‏كشيد و ديده‏ايم كه رضاخان چه جناياتى نسبت به كشور اسلامى و ملت مسلمان ايران مرتكب شد. بعد از سقوط رضاخان، پسرش محمدرضاخان سركار آمد و برخلاف اصول سه گانه فوق، حكومت را در دست گرفت و در آن موقع هم قدرتى نداشت، از اين جهت به خواسته‏هاى جزيى مردم كه پدرش ناديده گرفته بود تن داد و بعد كه مسلط شد، جناياتى مرتكب شد كه دست كم از پدرش نداشت. و در بيست و پنج سال پيش كه شاه ضعيف شد و فرار كرد، اگر مخالفين درآن روز به اين اصول سه گانه اسلامى توجه مى‏كردند و كار شاه را يكسره مى‏كردند، به اين جا نمى‏كشيد و ديديم كه شاه بعدا مسلط شد و در اين بيست و پنج سال و به خصوص در اين پانزده سال اخير جناياتى مرتكب شده است كه روى مغولان و چنگيزها را سفيد كرده است، كه ابعاد جناياتش در بيان نمى‏گنجد و از اين رو در اين مرحله حساس، ملت ايران تصميم گرفت است كه متكى به اسلام و با الهام از اصول مترقى اسلام، نهضت خود را به پيش برد و بر اساس قواعد و ضوابط اسلامى، جامعه خود را از نو بنا كند و هيچ گونه سازش و راه ميانه و امثال اين تو همات را نپذيرد.

س: در سال 1948 فلسطين غصب شد و با همكارى دولت‏هاى بزرگ استعمارى، خواب صهيونيستى تحقق يافت. اين فاجعه بر مردم ايران تأثيرى درآن زمان گذاشت و چه عكس العملى داشت؟

ج: بحق بايد گفت كه غصب فلسطين به دست اسرائيل متجاوز و با همكارى دولت‏هاى بزرگ استعمارى، براى همه مسلمين و نيز براى مسلمانان ايران فاجعه بود، فاجعه اى بسيار دردناك: و بايد گفت متجاوز اصلى در اين فاجعه همان دولت‏هاى استعمارى آن زمان بودند كه اين توطئه را عليه مسلمين در اين منطقه طرح‏ريزى كردند. كشورهاى اسلامى ازدست ابرقدرت‏ها مصيبت‏هاى زيادى ديده‏اند و اين هم يكى از مصايب بزرگ بود، منتها به دست صهيونيست‏ها. ملت ايران (نه شاه و دولت او) به دليل احساس عميق اسلامى خود از دست رفتن فلسطين را به مثابه از دست رفتن پاره‏اى از پيكر خود مى‏دانست و به همين دليل هميشه على رغم همكارى شاه و دولتهاى دست نشانده او با اسرائيل، عميق‏ترين احساسات پاك خود را نثار مبارزين فلسطينى كرده است. من بيش از پانزده سال است كه مكرر به همكارى شاه و دولت او با اسرائيل اعتراض كرده‏ام و چه بسيار از ايرانيان، از روحانى و غير روحانى به دليل اعتراض به تجاوز اسرائيل به زندان رفته‏اند و شكنجه ديده‏اند. و ما هميشه به عنوان يك وظيفه اسلامى تا حد امكان از فلسطين دفاع كرده‏ايم و به خواست خدا هميشه در كنار ساير مسلمين به اين وظيفه الهى عمل خواهيم كرد.

س: بايد دانست كه تجربه مصدق به همه ثابت كرد علت شكست را جستجو نمايد و نتيجتاً گروه‏هاى مختلف سياسى نشان داد كه بايد روش مبارزه را تغيير دهند. تقاضا داريم نتايجى را كه از اين تجربه گرفته‏ايد بيان نمائيد. آنچنان تجاربى كه شما را در ايجاد اطمينان و رابطه محكم با ملت يارى نمود.

صحيفه نور ج 22 صفحه 152

ج: من هميشه با روش‏هاى مسالمت آميز مخالفت كرده‏ام. شاه به هيچ وجه نمى‏تواند و نبايد سلطنت كند.

س: همان طور كه مى‏دانيد، انقلاب فلسطين در اوايل ژانويه سال 1965 شروع شد و پس از شكست 1967، قدرت و گسترش يافت. آيا اخبار آن به ملت ايران مى رسيد؟ به چه وسيله‏اى؟

ج: آرى، خبر مى‏رسيد به همان و سيله‏اى كه به ساير كشورها مى‏رسيد. البته رژيم ايران سعى مى‏كرد كه اخبار جنگ مسلمانان با كفار را به نفع كفار گزارش كند و اين كار را هميشه كرده است و هميشه اعراب را مشتى مردمى كه مسايل را درست درك نمى‏كنند معرفى كرده است. رژيم، يكى از پشتيبانان بزرگ اسرائيل است. راديو ايران و وسايل ارتباط جمعى همه - چه آنها كه از خود رژيم است و چه آنها كه زير فشار رژيم بودند - به نفع اسرائيل كار مى‏كردند و اين ما بوديم كه از اول با تمام برنامه‏ها مخالفت كرديم و اكنون نيز مى‏كنيم.

س: در دهه 1960 شاه چيزى به نام انقلاب سفيد براى اصلاحات ارضى و تغييرات اجتماعى اعلان كرد. تقاضا داريم حقيقت اين نمايشنامه را بيان نماييد. بخصوص اينكه بعضى از وسايل تبليغاتى مثل پارى ماچ اين روزها ادعا مى‏كنند كه يكى از علل انقلاب رجال دينى، حسادتشان نسبت به شاه به خاطر اين است كه زمين‏هاى ايشان را مصادره كرده است و نيز به خاطر اجراى اصول انقلاب سفيد است.

ج: شاه پس از سال‏ها فكر و مشاوره با حاميان خارجى‏اش طرحى تهيه كرد كه هم بتواند ايران را به نفع خود و اربابانش غارت كند و هم به خيال خام خود، زمينه هر گونه انقلاب داخلى عليه خود را نابود كند. براى توجيه برنامه‏هاى ضد ملى خود ابتدا موضوع اصلاحات ارضى را به ميان كشيد، به اين اميد كه دهقانان محروم و فقير ايران را به بهانه صاحب زمين شدن بفريبد و آنان را عليه مخالفين خود بسيج نمايد. البته اوج داستان غم انگيز شاه براى مردم ايران، اصلاحات ارضى بود، ولى مسأله آزادى زنان را هم به اين نقطه اوج به اصطلاح انقلاب خود اضافه كرد و ساير مواد به اصطلاح انقلاب سفيد، هر يك نيز در اين نمايش مبتذل نقش خاصى ايفا كردند. و اما نتيجه چه شد؟ نتيجه اين كه كشاورز ايرانى كه فقير و محروم و گرفتار چنگال مالكين بزرگ - كه همه از قماش خودشان بودند - بود، روز به روز بر فقرش افزوده شد و سرانجام براى لقمه نانى به شهرها روى آورد. شاه بلافاصله از اين بازار كار ارزان سوء استفاده كرد و به بهانه صنعتى كردن كشور، راه را براى سرمايه گذاران خارجى و داخلى در موسسات صنعتى هموار كرد و نيز همان مالكين بزرگ را مى‏بينيم كه امروز به صورت كارخانه داران بزرگ كه همه از وابستگان و سرسپردگان رژيم هستند ظاهر شده‏اند. ديروز اگر كشاورزان ايرانى براى كوچكترين تخلف از دستور ارباب ظالم خود، به زير شلاق مى‏رفت و اموالش تاراج مى‏شد، امروز هم كارگران براى به دست آوردن حقوق حقه خود، زير فشار كارخانه داران به توسط مزدوران رژيم به گلوله بسته مى‏شوند و در بعضى از روستاها روستاييانى كه حاضر به مهاجرت نشدند، چون داراى

صحيفه نور ج 22 صفحه 153

زمين هاى نسبتاً مرغوبى بوده‏اند، از خانه‏هايشان آواره كردند و زمين‏هاى مرغوب را به نفع دربار و سرسپردگان دربار تصاحب نمودند.

شاه براى ملت ايران دست به اصلاحات ارضى نزده است بلكه طراح اصلاحات ارضى يعنى آمريكا و ساير دول استعمار اقدام به اصلاحات كرده است. زير نتيجه اصلاحات ارضى يعنى آمريكا و ساير دول استعمارى اقدام به اصلاحات كرده است. زيرا نتيجه اصلاحات ارضى شاه اين شده است كه امروز در حدود نود در صد مواد غذايى ايران از خارج به خصوص از آمريكا تامين مى‏شود و نتايج خانمانسوز اصلاحات شاه به همين جا تمام نمى‏شود. مزدوران شاه گفته‏اند كه علماى مذهبى به دليل اينكه اصلاحات ارضى زمين‏هاى آنان را از دستشان بيرون برده، عليه شاه قيام كرده‏اند. كدام زمين ها؟ كدام يك از علماى دينى از مالكين ايرانى بوده‏اند؟ زندگى علماى دينى كه با سادگى در حد مردم معمولى است، آيا نياز به زميندارى دارد؟ تمام دروغ هاى شاه و حاميانش براى ملت ايران روشن شده است. ابعاد خيانت شاه در زمينه مسايل اقتصادى به اين مسايل تمام نمى‏شود ، شاه از آزادى زنان صحبت مى كند، آزادى كدام زن؟! در ايران زنان با شخصيت كه خواستار حقوق انسانى خود هستند و اكثريت زنان را ايرانى تشكيل مى‏دهند، امروز همه عليه شاهند وسرنگونى او را خواستارند و همه آنان امروز مى‏دانند كه آزادى زن در منطق شاه يعنى به انحطاط كشانيدن زن از مقام انسانى او و در حد يك وسيله با او رفتار كردن. آزادى زن در منطق شاه، يعنى پر كردن زندان‏ها از زنان ايرانى كه حاضر نيستند به پستى‏هاى اخلاقى شاهانه تن بدهند.

سوال: اين روزها ملاحظه مى‏شود كه يكى از شعارهايى كه مردم در خيابان‏هاى شهرهاى ايران مى دهند و همچنين خود شما مى‏دهيد، اين است كه كسانى كه مى‏كوشند سازش كنند، خاء ن هستند. تقاضا داريم محتواى اين شعار و عواقب آن را بيان نماييد.

جواب: سازش با شاه يعنى سازش با ظالمى خاء ن و سازش با چنين موجودى، پيداست كه خيانت به ملت ايران و اسلام است و اما راه حل‏هاى ميانه را قبلاً توضيح دادم كه چرا نمى‏پذيريم.

سوال : آيا ممكن است از چگونگى روابط بين خود و مقاومت فلسطين گفتگو كنيد؟ معروف است كه بين شاه و اسراءيل روابط آشكارى در ميدان‏هاى مختلف برقرار است و به خصوص اين كه شاه، اسراءيل را به نسبت زيادى از طريق ارسال نفت كمك مى‏كند. تقاضا داريم بعد از آزادى ايران از حكم شاه، روابط خود را با اسراءيل بيان نماييد.

جواب: همان طور كه قبلاً اشاره كردم، ما هميشه در حد امكانات و قدرتمان از برادران فلسطينى براى پايان دادن به تجاوز اسراءيل و آزاد كردن اراضى اسلامى از دست اسراءيل غاصب حمايت مى‏كنيم و هرگز كمترين كمكى به اسراءيل نخواهيم كرد.

سوال: درباره جمهورى اسلامى با يك برداشت عمو مى‏بگوييد كه روابط جمهورى اسلامى با دو كشور بزرگ چگونه است؟

جواب: جمهورى اسلامى به اين معنى است كه قانون كشور را قوانين اسلامى تشكيل مى‏دهد، ولى فرم حكومت اسلامى جمهورى است، به اين معنى كه متكى بر آراى عمومى است. و روابط ما با تمام‏

صحيفه نور ج 22 صفحه 154

كشورها بر اساس احترام متقابل به طورى كه نه به آنها ظلم مى‏كنيم و نه به آنها اجازه ظلم را مى‏دهيم.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 155

تاريخ: 30/9/1357

مصاحبه خبرنگار مجله آمريكايى تايم

سوال: حضرت آيت الله! بعضى از مردم مى‏گويند شما به خاطر خصومت شخصى كه با شاه داريد حاضر به مذاكره و توافق با وى نيستيد. آيا يك چنين مسأله‏اى صحت دارد؟

جواب: مسأله‏اى است كه شاه گفته است، اساسى ندارد. من هيچ خصومت شخصى با كسى ندارم.

سوال: حضرت آيت الله! سياست يعنى پيدا كردن راه حل‏هاى ممكن اگر درست فهميده باشم موضع حضرت عالى اين است كه هيچ نوع مذاكره‏اى با رژيم كنونى امكان پذير نيست، براى اين كه اين رژيم غير قانونى است، به نظر شما علت اين كه شما و پيروانتان در مذاكره با شاه براى يافتن يك راه حل سياسى در مورد بحران كنونى ايران و اجتناب از هرج و مرج بى‏ميل هستيد چيست؟

جواب: علت اين است كه ما هرج و مرج را زير سر خود شاه ميدانيم، بنابر اين شاه نمى‏خواهد كه راه حل پيدا كند، شاه مى‏خواهد راه فرار از اين تنگنا و به دست آوردن قدرت پيدا بكند، پس با شاه مذاكرات معنى ندارد.

سوال: حضرت آيت الله! شما فرموده‏ايد كه علاقه‏اى به قدرت سياسى يا شركت در يك حكومت جديد را در ايران نداريد، بنابر اين در صورت رفتن شاه فكر مى‏فرماييد چه نوع حكومت سياسى در ايران استقرار خواهد يافت؟ آيا دولتى پارلمانى كه داراى نخست وزير باشد يا به چه صورت ديگرى، ممكن است توضيحات بيشترى بفرماييد ؟

جواب: اين حكومت، حكومت جمهورى اسلامى متكى به آراى عمومى است. در حكومت جمهورى مجلس تشكيل خواهد شد، بعد مجلس جزئيات نوع جمهورى و مسايل مربوط به آن را تعيين خواهد نمود.

سوال: آنهايى كه مورد نظر شما هستند چه كسانى هستند كه جمهورى اسلامى مورد نظر شما را رهبرى بكنند؟

جواب: اشخاصى هستند كه الان من نبايد معرفى شان بكنم .

سوال: در جمهورى اسلامى مورد نظر شما، نقش ارتش چگونه خواهد بود؟ ارتش چه نقشى را ايفا خواهد كرد؟

جواب: در جمهورى اسلامى ارتش هست، لكن ارتش وابسته نيست و ارتش به اندازه‏اى است كه احتياج‏

صحيفه نور ج 22 صفحه 156

كشور را رفع مى كند و كسانى كه به درد نمى‏خورند و فقط براى استفاده در لباس ارتش هستند حذف مى‏شوند، آنها زايد هستند لكن اصل ارنش به قوت خويش باقى است.

س: در جمهورى اسلامى به طور كلى سياست خارجى شما چگونه خواهد بود؟

ج: جمهورى اسلامى ما با تمام ممالك روابط حسنه و احترام متقابل قايل است، در صورتى كه آنها هم احترام متقابل قايل باشند.

س: آيا در جمهورى آينده اين را شما پيش بينى مى‏فرماييد كه كشور شما در روابط با ابرقدرتها بى‏طرف باشد يا بيشتر در اردوگاه غرب قرار بگيرد ؟

ج: خير. در هيچ اردوگاهى قرار نمى‏گيرد و بى‏طرفى خودش را حفظ خواهد كرد.

س: ترسى كه در بسيارى از كشورهاى غربى وجود دارد اين است كه در صورت استقرار جمهورى اسلامى با رفتن شاه، كشور ايران به دست روسها بيافتد و زير نفوذ آنها قرار بگيرد. آيا به نظر شما اين ترس بيمورد است؟

ج: ايران هرگز به دست روسها نمى‏افتد. همان مردمى كه با غرور اسلامى‏شان آمريكا را از ايران بيرون كردند با همان نيرو و غرور هرگز اجازه نخواهند داد شوروى و يا هر كشور اجنبى ديگرى در ايران نقوذ پيدا كند، اين از تبليغات شاه است‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 158

تاريخ: 3/10/1357

پاسخ به نامه آقاى ابوجهاد

جناب آقاى ابوجهاد ايده الله تعالى‏

بسم الله الرحمن الرحيم

پس از اهداء تحيت، عطف به مرقوم محترم تاريخ 10/12/1978، جناب آقاى جلال الدين فارسى - ايده الله تعالى - را براى آن امر معين نمودم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 159

تاريخ: 7/10/1357

مصاحبه خبرنگاران راديو مونت كارلو و 18 روزنامه جنوب فرانسه

س: رفتن شما به تأخير افتاد. تظاهرات ديروز با خشونت كوبيده شد و به نظر مى‏رسد كه رفتن شاه تعيين كننده نيست. آيا شما در استقرار حقوق اسلامى به ترديد افتاده‏ايد؟

ج : آن طور كه ما در نظر داريم بايد شاه و رژيم سلطنتى و حكومت منصوب شاه تمام بروند و با استقرار حكومت اسلامى وضع تثبيت خواهد شد. آنچه وضع را متزلزل مى‏كند دولت و بعضى از ارتشيان دست نشانده اوست. من بارها گفته‏ام كه ارتش با ماست تمام اين خشونت‏ها از تنى چند فرماندهان است كه ناچار با شكست روبرو هستند.

س: در محدوده يك جمهورى اسلامى قشون چه خواهد شد؟ آيا كماكان از مدرنترين وسايل برخوردار خواهد شد؟

ج: البته ما ارتش لازم داريم و با استقرار جمهورى اسلامى بايد ارتش قوى باشد اما به نفع مردم. ارتش بايد در خدمت ملت باشد و نه در خدمت اجانب و براى سركوبى ملت. تاكنون ارتش را طورى انتخاب كرده بودند كه كارش سركوبى ملت بود. تنى چند فرماندهان خائن به سود اجانب عمل مى‏كردند اينان كه كنار بروند ارتش در خدمت ملت در خواهد آمد و از مدرنترين وسايل برخوردار خواهد بود. البته از وسايل مدرنى كه به درد ارتش بخورد نه اينهايى كه فعلاً به درد مستشاران آمريكايى مى‏خورد و بس.

س: چه رفتارى در برار سرمايه گذارى‏هاى فرانسه و قراردادهايى كه با فرانسه امضا شده است اتخاذ خواهيد كرد؟

ج: اين امور راجع به دولت آينده است. البته قراردادهايى كه به نفع ملت باشد محترم و آنچه به ضرر ملت باشد ملغى خواهد شد. فكر نكنيد كه چون من در فرانسه هستم قدمى به نفع فرانسه كه به ضرر ملت خودمان باشد بردارم. فرانسه هم مثل ساير كشورهاست . من به مبارزه خود در هر كجا كه باشد ادامه مى‏دهم فرانسه و جاى ديگر ندارد. البته فعلاً از فرانسه شخصاً متشكرم.

س: آقاى تهرانى كه از شوراى سلطنت استعفا كرده است نمى‏تواند نقش واسطه مفيدى را ميان شما و ارتش و بختيار ايفا كند؟

ج: دولت بختيار دولت غيرقانونى و وساطت با او هيچ معنى ندارد و ارتش هم مقامى نيست كه بتوان

صحيفه نور ج 22 صفحه 160

با او وارد مذاكره شد و تفاهم نمود.

س: چرا پيشنهاد بختيار را درباره دادن امكان انتخاب به ملت ميان جمهورى اسلامى و يك رژيم ديگر قبول نمى‏كنيد؟

ج: بختيار غيرقانونى است و ملت با او مخالف است. او از نظر من يك فرد خائن است.

س: شما با اسرائيل مخالفيد و از ياسر عرفات حمايت مى‏كنيد. رفتار شما در بحران خاورميانه چه خواهد بود؟

ج: اين امور مربوط به دولت آتيه است و من فعلاً نمى‏توانم در اين باره اظهار نظر كنم. البته به محض آمدن يك حكومت مردمى روى كار با اسرائيل قطع رابطه خواهيم كرد چون غاصب است.

س: آيا شما اين فرض را مورد بررسى قرار داده‏ايد كه خود مسؤوليت جمهورى اسلامى را بر عهده بگيريد؟ در چه حدود و با چه شرايطى ؟

ج : خير من مسؤوليت رياست جمهورى را به عهده نمى‏گيرم كار من هدايت آنهاست.

س : شما در پنجشنبه گذشته احتمال حوادث و خيمى را هنگام ورود خود به تهران داديد. حوادث ساعات اخير مويد اين بيم هست ؟

ج: تا اين رژيم هست و تا اين دولت غاصب سر كار است اين احتمال‏ها را مى‏دهم. وقتى اين دولت برود اوضاع آرام مى‏شود. شخص من مطرح نيست. من از خدا مى‏خواهم تا در برابر ملتم به شهادت برسم و در كنار آنها كشته شوم. من بارها گفته‏ام كه من با يك شخص عادى يكى هستم. س: جمهورى اسلامى آن طور كه شما در نظر داريد بر پايه چند حزبى خواهد بود و آيا گرايش‏هاى مذهبى ديگر و غير مسلمان محترم شمرده خواهد شد؟

ج: همه احزاب در ايران آزاد خواهند بود مگر آنكه مخالف با مصالح ملت باشد در آن صورت از فعاليت آنها جلوگيرى مى‏شود لكن اظهار عقايد آزاد است. اقليت‏هاى مذهبى نيز همه محترم هستند و حقوق آنان در اسلام و جمهورى اسلامى محفوظ است.

س: هيچ كس نقش (سيا) را در استقرار رژيم شاه و نگاه داشتن و حفظ دولت بختيار انكار ندارد. در اين شرايط چگونه مى‏توان مانع يك عمل نظامى قهرآميز تحت رهبرى آمريكا شد؟

ج: به همان ترتيب كه شاه از بين رفت اراده ملت بر همه مشكلات غلبه خواهد كردو ارتش غير از چند نفر از سران آن از مردمند و با ما هستند.

س: شما از حمايت‏هاى خارجى برخورداريد؟

ج: هيچ حمايتى از ما نشده است. گاهى لفظاً ظهار حمايت شده است لكن حمايت عملى به هيچ وجه وجود ندارد و ما محتاج هيچ حمايتى نيستيم. ملت ايران اراده كرده است تا پيروز شود و حتماً پيروز خواهد شد.

س: وقتى حكومت بختيار برود چه تدابير اقتصادى فورى بايد اتخاذ كرد؟

ج: براى نجات اقتصاد كشور ما علماى اقتصاد داريم. آنان را به كار وا مى‏داريم تا اولويت‏ها را معين

صحيفه نور ج 22 صفحه 161

كنند. ما مى‏دانيم كه اقتصاد كشور منهدم شده است و بعد از پيروزى با بحران‏هاى اقتصادى عظيمى روبرو هستيم چون شاه براى آرامش خيالى ايران پولى در بانك‏ها نگذاشته است و افراد خائن پول‏هاى گزافى از كشور خارج كرده‏اند. ولى ما اشخاصى داريم كه مى‏توانند راه حل‏ها را بيابند و چون ملت همه از جمهورى اسلامى پشتيبانى مى‏كنند اميدواريم بتوانيم بر مشكلات غلبه كنيم و جهات مادى و معنوى خود را سامان بخشيم و به اميد خدا ايران را از نو بسازيم. ولى باز بايد اقرار كنم كه مشكلات بزرگ اقتصادى در پيش است.

س: آيا شما امشب مى‏رويد؟ چه خواهيد كرد اگر فرودگاه بسته باشد؟ گفته شده از راه ديگرى خواهيد رفت چه راهى ؟

ج: تا فرودگاه بسته باشد نخواهم رفت و به محض باز شدن خودم را به هم ميهنانم خواهم رساند تا در كنار آنان يا پيروز شوم و يا كشته.

س: بعضى مى‏گويند شما غرب را به لرزه در آورده‏ايد. آيا ما غربى‏ها حق داريم از شما بترسيم ؟

ج: اما اينكه مى‏گوييد غرب به لرزه درآمده اگر از اين لحاظ است كه ما مطلب حقى گفته‏ايم و بدين مناسبت قلب مردم غرب را به لرزه انداخته است مايه ترس نيست مايه اميد است. غرب بايد اميدوار باشد كه ملتى براى گرفتن حق خود اينچنين قيام كرده است . بله ممكن است دولت‏هاى غربى كه احتمال مى‏دهند منافعشان به خطر افتاده است خوف داشته باشند لكن اگر با عدالت رفتار كنند خوفشان بيجاست ايران هم با آنان به عدالت رفتار خواهد كرد.

س: برخى از رسوم اسلا مى‏مانند حجاب اجبارى رها شده است آيا در جمهورى اسلامى از نو اجبارى خواهد شد؟

ج: حجاب به معناى متداول ميان ما كه اسمش حجاب اسلامى است با آزادى مخالفتى ندارد. اسلام با آنچه خلاف عفت است مخالفت دارد و ما آنان را دعوت مى‏كنيم كه به حجاب اسلامى رو آورند. و زنان شجاع ما ديگر از بلاهايى كه غرب به عنوان تمدن به سرشان آورده است به ستوه آمده‏اند و به اسلام پناهنده شده‏اند.

س: منظور از قيمت عادلانه نفت چيست؟ و با چه معيارى تعيين مى‏گردد؟ همان قيمتى كه اوپك تعيين مى‏كند؟

ج: قيمتى است كه بر اساس تفاهم ميان دولت ما و دولت‏هاى ديگر برقرار مى‏شود به طورى كه نه به آنها اجحاف شود و نه به ما ما هرگز حاضر نيستيم زير عنوان اوپك منافعمان را غارت كنند.

س: به چه دليل دولت بختيار را غيرقانونى مى‏دانيد؟

ج: به دليل مخالفت همه مردم. بختيار را شاه نصب كرده است و مردم همه با شاه مخالفند و او را عزل كرده‏اند و در تظاهرات و راهپيمايى‏هاى مكرر اين معنى را ثابت كرده‏اند. دولت قانونى بايد از مردم و براى مردم باشد نه مخالف مردم.

س: ما غربيان مادى هستيم. بالاخره بر اين اساس با ما چگونه رفتار خواهد شد؟

صحيفه نور ج 22 صفحه 162

ج: من متأسفم كه شما غربى‏ها معنويات را فداى ماديات كرديد و مصالح مادى را بر معنويات مقدم داشتيد همين امر موجب اين بدبختى‏هاست. آنچه بشر را مترقى مى‏كند معنويات است معنويات مى‏تواند بشر را سعادتمند كند و آرامش ايجاد كند ماديات است كه بشر را به جان هم انداخته. من توصيه مى‏كنم كه شما غربى‏ها به معنويات توجه كنيد. شما مدعى هستيد كه مسيحى هستيد ببينيد سيره حضرت مسيح چه بوده است. سيره حضرت مسيح را روش خود قرار دهيد تا سعادت براى شما حاصل شود. ما مى‏خواهيم رژيمى ايجاد كنيم كه روش حضرت مسيح در آن مورد توجه است.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 164

تاريخ: 14/10/1357

تسليت به عائله مرحوم ثقه الاسلام آقاى عاشورى

خدمت عائله محترمه مرحوم ثقه الاسلام آقاى عاشورى رحمه الله عليه‏

بسمه تعالى‏

من از واقعه تأسف‏آور و مصيبت وارده بر شماها كه خودم هم شريك هستم متأثر هستم و به شما تسليت مى‏دهم. اميد است خداوند تعالى ايشان را رحمت و به شماها صبر و اجر عنايت فرمايد. و در پناه خود شماها را حفظ فرمايد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 165

تاريخ: 20/10/1357

مصاحبه خبرنگار مجله آمريكايى تايم

س: آيا حضرت آيت الله هيچ گونه اقدامى قانونى عليه كشورى كه شاه را بپذيرد (به طور موقت يا به طوردائم ) خواهند كرد؟ مثل قطع نفت و غيره.

ج: خير. با دولتى كه او را بپذيرد دشمنى نداريم. ليكن شه را تعقيب قانونى مى‏كنيم.

س: آيا حضرت آيت الله نظرى راجع به آزادى مطبوعات تحت حكومت اسلامى دارند؟ آيا مطبوعات پس از رفتن شاه آزاد خواهند بود كه عقايد خود را ابراز دارند؟

ج: همه مطبوعات آزادند مگر اينكه مقالات مضر به حال كشور باشد. س: آيا حضرت عالى پس از رفتن شاه به طور موقت يا دائم به ايران باز خواهيدگشت ؟ و اصولاً برنامه حضرت آيت الله در اين زمينه چيست ؟

ج: من هر موقع صلاح بدانم به ايران مى‏روم اين بستگى به تصميم خودم دارد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 167

تاريخ: 24/10/1357

فرمان به حجت الاسلام آقاى حاج شيخ صادقى خلخالى

بسم الله الرحمن الرحيم‏

بعد الحمدوالصلوه جناب مستطاب عمادالاعلام و حجت الاسلام آقاى حاج شيخ صادق خلخالى دامت افاضاته از قبل اين جانب مجازند در تصدى امور حسبيه و شرعيه كه در عصر غيبت امام عليه السلام از مختصات فقيه است و نيز مجازند در اخذ سهمين مباركين و صرف سهم سادات و نصف از سهم مبارك امام عليه السلام را در موارد مقرره و ايصال نصف ديگر را به اين جانب يا به وكيل معروف اين جانب در قم. و اوصيه ايده الله تعالى بما اوصى به السلف الصالح من التقوى و مخالفه الهوى و ارجو منه‏

الدعاء والنصيحه و السلام عليه و على عبادالله الصالحين.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 168

تاريخ 25/10/1357

مصاحبه خبرنگار روزنامه سنگاپور، استريت تايمز

س: ممكن است لطفاً حساسات و عقايد خود را درباره و قايع اخير سياسى در ايران شرح دهيد؟ نظر شما درباره دولت تازه منصوب شده بختيار چيست ؟

ج: مقاومت مردم ايران در دنيا بى‏نظير است. مردم ايران براى از بين بردن استبداد جهنمى چنان دلاورانه مبارزه كردند كه موجب حيرت غرب و شرق شد مبارزات خونينى كه بالاخره به استقلال و آزادى منجر خواهد شد. مردم ايران خواستار برچيده شدن سلطنت دودمان پهلوى و نظام شاهنشاهى و ايجاد يك جمهورى اسلامى هستند. دولت اخير به هيچ وجه قانونيت ندارد چون از مجلسى راى اعتماد مى‏گيرد كه هرگز ملت ايران در آن نماينده ندارد. من بارها گفته‏ام كه هر حكومتى با بودن شاه محكوم است.

س: گزارش شده است كه آقاى بختيار فاصله‏اش را با شما حفظ كرده است و پشتوانه شما را براى دولت جديدش نطلبيده است. تاكنون اظهارات او به رهبران مذهبى ايران عمدتاً اين پشتگرمى را داده است كه ايران به اسرائيل ديگر نفت نخواهد فروخت. شما موقعيت او يا دولتش را نسبت به خودتان و ديگر رهبران مذهبى كه ممكن است نظرات شما را در نظر نگيرند چگونه در نظر مى‏گيريد؟

ج: من و تمام مردم ايران دولت جديد را محكوم كرده‏ايم آزادى‏هاى سطحى و ندادن نفت به اسرائيل براى انحراف اذهان از ماده فساد كه شاه و رژيم شاهنشاهى است مى‏باشد. اين حكومت چون مردم از آن پشتيبانى نمى‏كنند نمى‏تواند دوام بياورد.

س: اگر درست فهميده باشم شما و پيروانتان طرفدار رفتن شاه هستيد و تنها آينده ايران را در سايه بازگشت كامل حكومت الهى مى‏بينيد يعنى جمهورى اسلامى كه به وسيله رهبر مذهبى رهبرى مى‏شود. آيا شما به طور ايده‏آل مى‏گوييد كه شما بايد جايگزين شاه در راس مملكت شويد و ايران با زمينه‏هاى انسانى‏ترى اداره گردد و به وسيله اصول اسلامى هدايت شود؟

ج: من و ساير روحانيون در حكومت پستى را اشفال نمى‏كنيم. وظيفه روحانيون ارشاد دولت‏هاست. و اما ما خواستار بركنارى شاه هستيم و مى‏خواهيم حكومت عدل اسلامى را جايگزين اين نظام فاسد گردانيم و پيروزى از آن ماست.

صيفحه نور جلد22 صفحه 169

س: حتى اگر شما اصول چنين حكومتى را پذيرفته باشيد نمى‏توان گفت كه مسائلى در داخل نيروى مخالف فعلى يا چنين برداشتى از حكومت به وجود خواهد آمد. اين واقعيت دانسته‏اى است كه آيت الله شريعتمدارى على رغم شما نشان مى‏دهد كه دنباله رو اين اعتقاد است كه شاه بايد با موقعيت مشروط بر طبق قانون اساسى و مشروطه سلطنتى باشد و بارها گفته است كه شاه بايد باشد و سلطنت كند و اين نشان مى‏دهد كه شما شاه را نمى‏خواهيد و او طرفدار شاه است.

ج: شاه براى ابقاء خود دست به تبليغات در شرق و غرب زده است ولى ديگر سودى ندارد. ملت غيور و شجاع ايران او و دارو دسته‏اش را شكست خواهند داد. مردم شاه را نمى‏خواهند و او را يك جنايتكار و يك خائن مى‏دانند و هيچ كس نمى‏تواند با اين خواست مخالفت كند. تاريخ در آينده نزديك نشان مى‏دهد كه خواست ملت و خدا بر تمام خواست‏ها حاكم است.

س: فرض كنيم شما موفق شديد بر شاه غلبه كنيد و همچنين موفق شديد كه نيروى مخالف كنونى را متحد كنيد. زودرس ترين سياست‏هاى اصلى اقتصادى و سياسى شما چه خواهد بود؟

ج: ما خواستار يك اقتصاد سالم و غير وابسته هستيم. شاه اقتصاد ايران را فلج كرده است و همه مخازن ما را دراختيار شرق و غرب بخصوص آمريكا قرار داده است ما با اين مبارزه كرده و هرگز اجازه نمى‏دهيم تا هستى ما را غارت كنند. ما در تمام زمينه‏هاى اقتصادى يك انقلاب واقعى خواهيم كرد. امر كشاورزى در حكومت ما از اولويت خاصى برخوردار است براى اينكه شاه با اصلاحات ارضى آمريكايى خود كشاورزى ما را نابود كرد. در زمينه صنعت با ايجاد صنايع مادر از صنايع مونتاژ جلوگيرى به عمل مى‏آوريم. ايران كشورى مستقل است و داراى سياستى مستقل. دست شرق و غرب را از وطن خود كوتاه مى‏كنيم. تمام وابستگى‏هاى سياسى را از بين مى‏بريم و مردم را بر سرنوشت‏شان حاكم مى‏گردانيم و مردم را كه بيش از پنجاه سال است از همه گونه حقى در ايران محروم بوده‏اند آزاد مى‏گردانيم تا با كمال آزادگى به خواست‏هاى مشروع خود برسند. ولى منكر اين معنى نيستيم كه پس از پيروزى با بحران‏هاى شديد اقتصادى مواجه خواهيم بود ولى به اميد خدا شكست‏هاى اقتصادى دوران پهلوى را جبران خواهيم كرد.

س: آيا تغييرى بنيادى در جهت رشد اخير اقتصادى ايران ديده خواهد شد؟ آيا تغييرى نسبت به موقعيت كمپانى‏هاى نفتى بزرگ خارجى خواهد بود؟

ج: تغييرات اساسى نسبت به كمپانى‏هاى نفتى را بايد متخصصين به عهده بگيرند. آنچه مى‏توانم بگويم اين است كه تمام قراردادهايى كه به ضرر ملت ايران است چون از طرف شاه مخلوع و دولت غاصب و غير قانونى صورت گرفته است مورد قبول ما نخواهد بود.

س: آيا برگشت بيشترى به اقتصاد بازارى خواهد بود؟ يكى از بحران‏هاى كنونى در ايران رد سياست اقتصادى وابسته كنونى است (وابسته به سرمايه داران غربى ) كه مخالف بازرگانان سنتى ايران است.

ج: اقتصاد ما يك اقتصاد مستقل و سالم و ملى است بر اساس تأمين اساسى‏ترين نيازهاى مردم‏

صحيفه نور ج 22 صفحه 170

محروم و ستمديده ايران نه فقط يك اقتصاد مصرفى.

س: آيا شما فكر مى‏كنيد كه به زودى يك هرج و مرج اقتصادى در مملكت خواهد بود؟ حالا كه پمپ‏هاى نفت بسته شده است و نان كمياب گرديده (زيرا سوخت براى تنورها كم است ) چه فكر مى‏كنيد؟ اولين اقدام در ايران چه بايد باشد؟

ج: با بودن شاه هرگز نفت به خارج صادر نخواهد شد. من هياتى را براى رسيدگى مصرف داخلى اعزام كرده‏ام تا سوخت داخلى را تأمين كنند. ولى تا رفتن شاه اعتصاب شركت نفت به حال خود خواهد بود. اشكالاتى كه در كمبود نفت براى داخل ايجاد شده است به زودى برطرف خواهد شد.

س: آيا شما يك مخالفتى را عنوان مى‏كنيد كه نمونه يك دولت سوسياليستى براى ايران است يا دولت شما اصالت انسانى خواهد داشت بر پايه اصول مذهبى ؟

ج: دولت ما دولتى است اسلامى كه قوانين اسلامى را به اجرا در مى‏آورد. قوانين اسلام قوانين انسان ساز است و انسان را در مقام انسانى به اوج خود خواهد رساند و جوابگوى نيازهاى مادى نيز خواهد بود. س: اگر فرض شود كه شما در راس دولت قرار بگيريد روابط خود را با غرب چگونه پيش بينى مى‏كنيد؟

ج: من در حكومت آينده نقش هدايت را دارم. غرب و شرق براى ما فرقى ندارد. اصل منافع ملت ايران است كه بايد به بهترين وجه رعايت شود. اگر غرب و شرق احترامات لازمه را نسبت به ملت ايران رعايت نمايند ما هم به همان گونه با آنان رفتار خواهيم كرد.

س: آيا تغييرى در اتحاد شما با آمريكا رخ خواهد داد؟

ج: ما با ملت آمريكا روابط دوستانه داريم و با دولت آمريكا روابطى برقرار مى‏كنيم كه به نفع ملت ايران باشد.

س: آيا تغييرى در سياست ارتش اتفاق خواهد افتاد؟ آيا ايران ديگر تسليحات پيچيده نخواهد خريد آنچه كه تاكنون با پول نفت مى‏خريده است ؟

ج: هرگز ارتش ايران هيچ گاه احتياج به اسلحه‏هاى كنونى ندارد. مستشاران نظامى آمريكايى بر ارتش ايران سيطره دارند. ما ارتشى مستقل تشكيل خواهيم داد و وزايدى را كه به درد ارتش و مملكت و مردم ايران نمى‏خورد حذف خواهيم نمود. ما نفت را به هر كشورى كه صلاح دانستيم مى‏فروشيم و در مقابل پول مى‏گيريم نه اسلحه‏هايى كه اصالاً به درد ارتش ما نمى‏خورد و ارتش را دربست در اختيار بيگانه قرار دهد.

س: آيا فكر مى‏كنيد اين تغييرات در روابط شما با ساير كشورهاى عضو اوپك اثر نخواهد گذاشت؟

ج: متخصصين صالح جريانات مربوط به اوپك را مورد مطالعه قرار خواهند داد و بعد تصميم لازم را اتخاذ خواهند نمود. ما گول نام‏ها و عناوين را نمى‏خوريم. هر چه به نفع ملت است آن دنبال

صحيفه نور ج 22 صفحه 171

مى‏شود.

س: آيا هيچ شانسى هست كه ايران جديد تحت الهام رهبرى شما نظرى به شوروى براى موازنه با آمريكا افكند؟

ج: هرگز. ما ايرانى مستقل بنا خواهيم كرد كه از زير يوغ آمريكا و شوروى بيرون آيد. شوروى اكنون گاز ايران را مى‏برد و آمريكا نفت را. ما هرگز اجازه نمى‏دهيم كه اين دو ابرقدرت بر ايران سيطره پيدا كنند.

س: آيا هيچ نظرى راجع به حمايت بيدريغ آمريكا از شاه داريد؟ آيا شما تماماً دخالت آمريكا را در ايران رد خواهيد كرد؟ آيا شما در عوض كردن شاه به عنوان يك رئيس مملكت موفق خواهيد شد؟

ج: آمريكا تا حال از شاه دفاع كرده است و به همين جهت دشمن شماره يك ملت ايران است. ما دخالت آمريكا را در ايران محكوم مى‏كنيم. آمريكا براى اينكه در ايران پايگاه داشته باشد و منابع ما را به يغما ببرد هيچ كس را بهتر از شاه ندارد تا آنچه را كه آمريكا مى‏خواهد بكند و به همين دليل است كه از شاه دفاع مى‏كند. ما به اميد خدا ايران را مستقل خواهيم كرد. ملت ايران با مجاهدت‏هاى بيدريغ خود و كشته دادن‏هاى بيشمار خود بالاخره شاه را از ايران بيرون مى‏كند و نظام شاهنشاهى را برچيده و حكومت عدل اسلامى را جايگزين آن خواهد كرد.

س: دولت شما با مخالفانى از ارتش ايران كه همواره شاه را كمك كرده‏اند چگونه معامله خواهد كرد؟

ج: آن عده از ارتشيانى كه از شاه پشتيبانى كرده و دست به كشتار مردم بى‏پناه ايران زده‏اند محاكمه شده و به جزاى اعمال خود خواهند رسيد.

س: اگر فرض شود دولت شما يا هر دولتى برخوردار از حمايت شما بر سركار آيد آيا هيچ اختناق سياسى وجود نخواهد داشت ؟ ساواك چه خواهد شد؟

ج: هرگز. آزادى به همه كس تا آنجا كه به ضرر ملت ايران نباشد داده خواهد شد و هيچ گونه اختناق براى مردم نخواهد بود. ساواك را منحل مى‏كنيم.

س: شما و پيروانتان چه مى‏خواهيد انجام دهيد؟ آيا يك كودتاى نظامى در ايران؟ آيا فكر مى‏كنيد كسانى مانند سرهنگ خسروداد بتواند يك كودتاى نظامى انجام دهد چنانچه شايع بوده است ؟

ج : من كراراً گفته و نوشته‏ام كه ما بعد از بيرون كردن شاه و دودمانش (البته اين در صورتى است كه شاه به دست مردم نيفتد والا او را در دادگاه آزاد محاكمه كرده و به سزاى اعمالش مى‏رسانيم) و برچيدن رژيم شاهنشاهى يك حكومت جمهورى اسلامى را به آراى عمومى مى‏گذاريم. در اين حكومت ايران آزاد خواهد شد و استقلال واقعى خود

صحيفه نور ج 22 صفحه 172

را بى‏محابا جلوى گلوله قرار مى‏دهند. در كجاى دنيا مرد مى‏مثل مردم ايران مى‏توان سراغ داد كه براى احقاق حق خود با دست خالى به جنگ آمريكا شوروى انگليس و ساير كشورهاى طرفدار شاه برود. حال خوب فهميديد كه چه مى‏خواهم بگويم. البته براى همه مردم جهان و حتى سياسيون ايران سخت است قبول اين معنا كه چگونه بدون اتكاء به شرق و غرب مى‏خواهيد پيروز شويد و به همه و حتى سياسيون ايران كه همگى گفتند و مى‏گويند شاه را اگر بتوانيم بيرون كنيم با رژيم نمى‏شود مخالفت كرد و به من همگى بدون استثناء مى‏گويند كه اولاً دست از مخالفت با رژيم شاهنشاهى بردار مخالفت با رژيم غير ممكن است. من همان حرفى را كه به آنها زدم به شما هم صريحاً مى‏گويم كه به اميد خدا پيروزى نزديك است من شاه را بيرون مى‏كنم رژيم شاهنشاهى را از بن خواهم كند و جمهورى اسلامى را جايگزين آن خواهم كرد. و اما كودتاى نظامى در مقابل اين ملت؟! نه به هيچ وجه اين گونه معانى مطرح نيست. اما كودتاى نظامى به نفع شاه اگر صورت گيرد دردى را دوا نمى‏كند چرا كه امروزه مردم در چنين كودتايى به سر مى‏برند و با اين وصف مقاومت كرده‏اند باز مى‏گويم راهى جز بركنارى شاه و برچيده شدن نظام شاهنشاهى باقى نمانده است.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 173

تاريخ: 26/10/1357

مصاحبه خبرنگار مجله آلمانى اشترن

س: حضرت آيت الله ! شما بنيادگذارى يك دولت اسلامى را در ايران اعلام فرموده‏ايد كه رياست آن را عهده‏دار خواهيد شد. آيا اين دولت اسلامى بر اساس يك رژيم پارلمانى و از نوع رژيم‏هاى پارلمانى دنيا غرب خواهد بود يا يك نوع حكومت روحانى؟ و آيا مى‏خواهيد نقش رياست خود را با انتخابات و يا با مراجعه به آراى عمومى به تصويب برسانيد؟ در اين دولت اسلامى آيا احزاب سياسى روزنامه‏ها و همچنين غير معتقدين به دين مى‏توانند آزادانه احتمالاً عدم موافقت را با آن حضرت و سياست‏تان اظهار دارند؟

ج: من نمى‏خواهم رياست دولت را داشته باشم. و طرز حكومت حكومت جمهورى است و تكيه به آراى ملت. و قانون قوانين اسلام است و احزاب آزادند كه مخالفت با ما يا با هر چيزى بكنند مادامى كه اقداماتشان مضر به كشور نباشد.

س: قدرت حضرت عالى بر روى چه نيروى سياسى يا بر چه تشكيلات بنيادى ديگر اتكاء خواهد داشت ؟ تكيه شما مثلاً بر روى جبهه ملى است يا بر روى روحانيون ؟ قبلاً اظهار فرموده بوديد كه اينها فقها و اشخاص ديگرى هستند كه بايد به امور حكومت اشتغال يابند و آيا اين اصل به همان سان كه قبلاً فرموده‏ايد عمل خواهد شد؟

ج: من چنين چيزى نگفته‏ام كه روحانيون متكفل حكومت خواهند شد. روحانيون شغلشان چيز ديگرى است. نظارت بر قوانين البته به عهده روحانيون است و اتكاء روحانيون هم به ملت است نه به حزبى و من هم به ملت اتكاء دارم و به حزبى وابسته نيستم.

س: بنابر اين نقل قول‏هايى كه از جناب عالى در روزنامه هرالد تريبون آمريكايى منتشر شده نقل قول و پيام شما نيست ؟

ج: بسيارى از روزنامه‏ها بر خلاف واقع چيز مى‏نويسند و من بايد تعجب كنم از اينكه چطور روزنامه‏ها به خودشان اجازه مى‏دهند كه حرف‏هايى كه برخلاف واقع است و من نگفته‏ام و نكرده‏ام نسبت دهند.

س: در چه هنگام و در چه شرايطى براى نخستين بار در خود احساس اين رسالت سياسى را فرموده‏ايد و چرا توده‏هاى ايرانى را بلافاصله پس از حوادث سال 163 از همان هنگام كه

صحيفه نور ج 22 صفحه 174

جناب عالى رهبر خلقى بوديد بسيج نفرموديد؟

ج؛ ما از اول براى اين كه مخالفت با رژيم داشته باشيم چون رژيم را قانونى نمى‏دانستيم درصدد بوديم ولكن به تدريج ملت بيدار شد. يك امرى نبودكه بتوان در همان اوايل اين كار را انجام داد. در اين مدت كم كم مردم بيدار شدند و از يك سال و نيم قبل به اين طرف اين آگاهى به اوج خود رسيد و منتهى به اين مسايل شد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 175

تاريخ: 29/10/1357

مصاحبه تلويزيون فرانسه

سوال: از حضرت عالى تشكر بكنم به عنوان اين كه ما را قبول كرديد كه بياييم با شما مصاحبه كنيم. مخبر ما از تهران گزارش مى‏دهد كه ميليون‏ها نفر در خيابان‏هاى تهران مشغول تظاهرات هستند. مى‏خواستيم ببينيم كه شما در جريان اين امر هستيد و نظرتان راجع به اين تظاهرات عظيمى كه در تهران وجود دارد چيست

جواب: تظاهرات در تهران تنها نيست در ساير بلاد ايران شهرستان‏هاى ايران هم هست و نظر من اين است كه براى چندمين بار رفراندم عمومى است به اين كه نه شاه را شاه سابق را - و نه حكومت او را و نه شوراى سلطنتى را ملت ايران نمى‏پذيرد. و ملت ايران حكومت اسلامى مى‏خواهد و همين راى عمومى است بر اين كه حكومت اسلامى‏را طالب است و چيز ديگرى را غير از اين طالب نيست حكومت ديگرى را نمى‏پذيرد.

سوال: صحبت از شوراى سلطنت فرموديد آقاى تهرانى آمدند به اين جا كه مى‏خواهند با شما ملاقات بكنند و شما را ببينند. آيا شما مى‏خواهيد ايشان را ببينيد و تماسى با شوراى سلطنت داشته باشيد؟

جواب: من تماسى با شوراى سلطنت نمى‏توانم داشته باشم. ايشان از من تقاضاى ملاقات كرد و گفتم به ايشان تذكر بدهند كه تا شما استعفا ندهيد از شوراى غير قانونى سلطنت و تا اين كه اعلام نكنيد كه اين استعفا براى اين است كه قانونى نيست من با شما ملاقات نخواهم كرد.

سوال؛ همان طور كه فرموديد رفراندم عمومى مردم در ايران در جريان است و اين جمعيت كثيرى كه آن جا هستند مى‏خواهند كه شما برگرديد. تا به حال فرموديد كه هر موقعى كه وقتش برسد بر مى‏گردم. در چنين صورتى چه تصميمى خواهيد گرفت ؟

جواب: باز هم همان را تكرار مى‏كنم كه وقتى كه صلاح ديدم و رفتنم در آن جا اصلح بود خواهم رفت.

سوال: ما اطلاعاتى داريم كه اعتصاب غذا در بعضى از پادگان‏ها و در بعضى از واحدهاى نظامى صورت گرفته . آيا فكر مى‏كنيد كه اين علامت اين است كه ارتش شروع كرده به برگشتن به طرف شما؟

صحيفه نور ج 22 صفحه 176

جواب: ما اميدواريم كه ارتش به تمام اقشارش برگردد. البته قشرهايى از او رو به ملتند. لكن صلاح ارتش اين است كه همه برگردند به آغوش ملت و با شاهى كه كنار رفت و ديگر برگشت ندارد هيچ تماسى نداشته باشند و توهم نكنند كه بايد به شاه وفادار باشند. شاهى كه به ملت آنها خيانت كرد و اين همه جنايات به برادران آن‏ها وارد كرد و ارتش را به صورت يك وابسته در آورد و اقتصاد ملت ما را فلج كرد وزراعت ملت ما را از بين برد اين شاه قابل اين نيست كه به او توجه بشود و ارتش بايد ارتش ملت باشد و ما ارتش را از خودمان مى‏دانيم و اگر چند نفرى در آنها خيانتكارند حسابشان از سايرين خارج است. و ما اميدواريم كه همه آنها به آغوش ملت برگردند و از آنها ما پذيرايى خواهيم كرد.

سوال: براى مدت‏ها شما رفتن شاه را خواسته‏ايد حال كه او رفته مى‏خواهيد كه دوستان شما در ايران قدرت را به دست بگيرند به چه نوعى؟ به صورت قانونى يا به صورت فشار افكار عمومى با اين تظاهراتى كه دارند؟

جواب: فشار افكار عمومى همان قانون است. سلطنت در ايران به آراى مردم به خيال آنها آمده است و حال آن كه از اول هم نيامده بود. قانون ما اين است كه سلطنت بايد به آراى عمومى مستقر بشود و الان آراى عمومى خلع كرده است او را بلكه مكرر اعلام خلع او را كرده. بنابر اين ما همان فشار افكار عمومى كه قانون واقعاً همان است بايد قدرت را به دست بگيريم و حكومت را مستقر كنيم.

سوال: طبيعتاً در چنين شرايطى سوالات زيادى طرح مى‏شود و از جمله آن كه مى‏گويند كه شما آيت الله‏ها در ايران به همان اندازه كه شاه ثروتمند است ثروت داريد و احياناً از كشورهاى مختلف كمك مى‏گيريد. اين پشتيبانى از كشورهاى مختلف از كجاست و بعضى‏ها هم مى‏گويند كه به قدرت رسيدن شما برگشت به دوران گذشته است .

جواب: اما قضيه ثروتمند بودن روحانيين در ايران يك مطلب بسيار كذبى است كه واضح است فساد او. و اما اين كه از جاهاى ديگر پشتيبانى مى‏شود آن هم تكذيب مى‏كنم و ابداً از هيچ مملكتى از هيچ جايى به روحانيين ايران پشتيبانى نمى‏شود و كمك مالى نمى‏شود لكن مردم ايران علاقه دارند علاقه اسلامى دارند به روحانيين ايران و مردم ايران هر كمكى روحانيين بخواهند به آنها مى‏دهند و احتياج به كمك‏هاى خارجى ندارند.

سوال: قسمت دوم سوالم كه مربوط به گذشته يعنى به عقب برگرداندن است.

جواب: اين كه گفته مى‏شود كه ما مى‏خواهيم مملكت را به عقب برگردانيم اين مطلبى بوده است كه شاه براى اين كه دست و پا بزند و خلاص بشود از اين گرفتارى كه دارد منتشر كرده. ما با جميع آثار تمدن موافقيم و مايليم كه مملكت ما مجهز بشود به جميع آثار تمدن لكن نه به آن طور كه شاه عمل كرد. شاه تمام آثار تمدن را در ايران به يك آثار فاسد كننده مفسد درآورد سينماها را محل فساد درست كرد اخلاق جوان‏هاى ما را فاسد كرد مراكز فحشا را زياد

صحيفه نور ج 22 صفحه 177

كرد مراكزى كه جوان‏هاى ما را عادت به چيزهاى باطل مثل هروئين مى‏كند زياد كرد و ما با اينها مخالفيم. و اما با آثار تمدن و پيشروى به هيچ وجه مخالف نيستيم با پيشروى‏هاى شاه مخالفيم كه پيشروى‏هاى او ما را به عقب برگردانده و /ما/ حالا سال هاى طولانى بايد ايران زحمت بكشد تا اينكه ايران را به حالى برساند كه ترميم بكند اين فسادهايى كه شاه در ايران ايجاد كرده و اين خرابى‏هايى را كه به بارآورده.

سوال: اجازه بدهيد كه از طرف تلويزيون فرانسه از شما تشكر بكنم كه ما را اين جا خواستيد. آيا فكر مى‏كنيد آن روزى كه از اين جا برويد متأسف خواهيد بود از اين محل از اين مكان؟

جواب: / من / آن محل براى من هيچ مطرح نيست. من هر جا بتوانم خدمت بكنم به انسانيت خدمت بكنم به ملت خودم آن جا براى من خوب است. تا اين جا بتوانم خدمت بكنم علاقه دارم كه اين جا باشم وقتى اين جا نتوانم خدمت كنم علاقه‏اى به اين جا ندارم به آن جا دارم كه بتوانم خدمت بكنم.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 178

تاريخ: 15/11/1357

تلگرام به آيت الله شريعتمدارى

حضرت آيت الله آقاى شريعتمدارى دامت بركاته

بسمه تعالى

مرقوم شريف در تفقد از اين جانب واصل و موجب تشكر گرديد. سلامت و سعادت جناب عالى را از خداوند تعالى خواستار است. اميد است پس از چند روزى به زيارت حضرات آقايان نايل شوم.

والسلام عليكم و رحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 179

تاريخ: 17/11/1357

تشكر پس از بازگشت به ايران

بسمه تعالى

اين جانب از كليه كسانى كه پس از بازگشت من به ايران به وسيله تلگراف نامه و مطبوعات تبريك گفته يا شكرگزارى و اظهار محبت وفادارى قدردانى و همبستگى كرده‏اند تشكر مى‏كنم و پيروزى همه را در غلبه بر دشمنان اسلام و مسلمين و برقرار ساختن جمهورى اسلامى از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 180

تاريخ: 19/11/1357

ديدار با نمايندگان بازارايان و كسبه

بسم الله الرحمن الرحيم‏

ايشان فرمودند كه پانزده سال و من عرض مى‏كنم كه پنجاه و هفت هشت سال. رنج ملت ما از زمان رضاشاه شروع شد و كسانى كه آن زمان سياه را به خاطر دارند مى‏دانند كه رضاشاه به اين ملت چه كرد. رضاشاه به حسب آنچه در راديوى دهلى بود منصوب از طرف انگلستان بود براى سركوبى ملت ما. و بعد از رضاشاه محمدرضا از طرف قواى ثلاثه از طرف آمريكا و انگلستان و شوروى تحميل شد بر ما چنانچه در كتاب خودش اين مطلب را دارد كه آنها صلاح ديدند كه من باشم. البته آنها صلاح خودشان را ديدند براى اينكه نوكرى بهتر از او كه همه خز اين ملت ما را به آنها بدهد تسليم كند و مملكت ما را از حيث كشاورزى از حيث بازرگانى از همه چيزها عقب رانده كند و به نفع آنها بكند. البته آن‏ها او را مأمور كرده‏اند و خودش هم مى‏گويد مأموريت براى وطنم. اين مأموريت همان است. نه اينكه يك چيز ديگر بوده. و مى‏دانيد كه بعد از اين سال‏هاى رنج و عقده‏هايى كه ملت ما پيدا كرد به قيام همگانى ملت آن قدرت شيطانى عظيم و آن قدرت‏هاى بالاتر از همه قدرت‏ها كه قدرت‏هاى شيطانى است قدرت آمريكا قدرت شوروى قدرت چين انگلستان اينها همه پشتيبانى كرده‏اند از او لكن ملت وقتى كه يك مطلبى را خواست با مشت گره كرده در مقابل همه اينها ايستاد و همه را شكست داد. و من مى‏دانم كه بازار تهران مركز فعاليت سياسى - اسلامى هميشه بوده است. بازار تهران بود كه هميشه باعث مى‏شد كه كارهايى كه علما پيشنهاد مى‏كردند و يا كسانى كه دلسوز به اين مملكت بودند پيشنهاد مى‏كردند به پشتوانه بازار تهران و بازرگانان تهران اين امور انجام مى‏شد. و من بايد تشكر كنم از گروه اصناف و اشخاصى كه بازارى هستند به هر صورتى كه هستند من بايد از آنها تشكر كنم كه در اين نهضت سهم عظيمى آنها داشتند. و اگر چنانچه بازارهاى ايران نبود معلوم نبود كه ما بتوانيم به مقصد برسيم. اين پشتيبانى بازارهاى ايران و پشتيبانى ساير اصنافى كه ما داريم اين اسباب اين شد كه الحمدالله تاكنون به اين پيشرفت عظيم رسيده است ولى باز اول كار است و بايد تتمه اينها هم به قبرستان‏ها بروند و بعد از اين طرز يك حكومت اسلامى كه حكومت از جانب ملت باشد كه ملت تعيين كند او را مستند به ملت باشد ما در طول تاريخ ايران يك حكومت مستند به ملت نداشتيم زمان سلاطين سابق كه اصل ملت‏ها به حساب نمى‏آمدند و باب باب قلدرى بود. از زمان

صحيفه نور ج 22 صفحه 181

رضاشاه به اين ورهم كه ما اطلاع داريم و در مشاهدات ما بوده باز همين معنا بود. بنابر اين يك حكومت ملى يك سلطنت ملى يك انتخابات ملى در اين وطن نبوده است. از اينكه اين انتخابات و مجالس مجالس ملى نبوده است و دولت‏هاى ناشى از اين مجلس هم غيرقانونى است و مستند به آراى ملت نبوده است. آن شخص هم كه الان به جاى محمدرضا خان و به امر محمدرضاخان به مسند وزرات نشسته است ايشان هم كه ادعا مى‏كند من ملى هستم قانونى هستم نه قانونى هست و نه ملى هست. اما مدعى است براى اينكه احترام به اين ملت هيچ نمى‏گذارد احترام به اين فريادهايى كه الان هم در....* در بين خيابان‏ها هست نمى‏گذارد. و اما قانونى نيست براى اينكه منشاش مجالسى است كه آنها قانونى نيستند و خود ايشان قبل از اينكه به وزارت برسد تصديق داشت به اينكه مجلسين قانونى نيستند حالا كه به وزارت رسيده مى‏گويد كه قانونى هستند. البته اشخاصى كه اين طور باشند كه آن كه به نفع خودشان است يك جور است و آن كه به نفع خودشان نيست يك...*. اگر به نفع او شد قانونى است اگر به نفع ما شد غيرقانونى است. اين مسايلى است كه بازار با ما هميشه شريك بوده در اين مسايل و در اين پيشرفت‏ها. لكن آنچه بايد عرض كنم رمز اين تقدم و پيروزى وحدت كلمه بود اگر وحدت كلمه نبود اين پيروزى حاصل نمى‏شد.

شما مى‏بينيد كه الان از مركز تا هرجا برويد تمام مملكت با هم يك مطلب يك شعار دارند يك شعار آن هم شعار اسلامى شعار اينكه رژيم را ما نمى‏خواهيم سلطنت اين كشور را نمى‏خواهيم و حكومت اسلامى مى‏خواهيم حكومت عدل اسلامى مى‏خواهيم. اين وحدت كلمه كه در بين يك ملت حاصل شد آن وقت مى‏فهميم به اينكه اين قدرت‏هاى بزرگ با وحدت كلمه ملت نمى‏توانند كارى بكنند چنانچه ما ديديم اين معنا را و من اميدوارم كه اين وحدت كلمه تا آخر محفوظ بماند. و عرض مى‏كنم كه الان مملكت ما حساسترين زمان تاريخ را دارد مى‏گذراند يعنى تحول از طاغوت به حكم الله تحول از ظلم به عدل تحول از خيانت‏ها به امانت‏ها. اين حساسترين وقتى است كه ماالان در آن واقع هستيم و لهذا بر من كه يك طلبه هستم و بر شما آقايان كه بازرگانان هستيد و بر علماى اعلام و بر طلاب علوم دينيه و بر دانشگاهى‏ها بر كارگران بر اجزاى ادارات بر دهقانان بر همه اينها واجب است كه از اين نهضت پشتيبانى كنند. كه اگر چنانچه خداى نخواسته از اين پشتيبانى نشود تزلزلى در اين پيدا بشود تا ابد ما ديگر زير بار اينها هستيم فهميدند اينها كه آن چيزى كه قدرت دارد وحدت ملت و اسلام است تحت بيرق اسلام است كه اين قدرت حاصل شده است و مى‏تواند با ابرقدرت‏ها مقابله كند. اين معنا را كه فهميدند آنها درصد بر مى‏آيند كه اين قدرت را بكوبند و دنبال اين هستند كه علما را جدا كنند شما را از علما جدا كنند دانشگاه را از علما جدا كنند دانشگاه را از بازار جدا كنند همه اينها را با هم به‏هم بريزند كه اين وحدت كلمه از بين برود و بعد كارهاى خودشان را بكنند و بعيد هم ندانيد كه اينها همان رژيم سلطنتى را بخواهند حفظش كنند،

صحيفه نور ج 22 صفحه 182

گرچه اينها به نظر انسان نمى‏رسد كه يك چيز پوسيده‏اى را اينها بخواهند ولهذا ديديد كه محمدرضا وقتى كه پناه برد به اين كه دنبال او بود يعنى پشتيبانى از او مى‏كرد راهش نداد در مملكت خودش. آنها اين طورند كه هر وقت به منفعت‏شان باشد يك فردى را چه مى‏كنند. اين را بايد ما همه متنبه باشيم كه انشاءالله از حالا همان طورى كه تا حالا قدرت‏ها با هم بوده است پشتيبانى بوده است بازار از كارگرها كارگرها از بازار همه از علما علما از آنها پشتيبانى كردند و همه با هم صف واحد همه باهم فرياد كردند و همه با هم خواستند آن مسايل اسلامى و انسانيه را از حالا به بعد هم تا آخر نهضت انشاءالله باقى باشد تا اينكه به يك ايرانى كه مال خودمان باشد نه همه مخازنش را به اين و آن بدهند يك ايرانى كه زراعتش را خودمان بكنيم نه آنجايى كه زراعتش را اسرائيل بكند و زراعتش را هم از دست ما بگيرد و تمام بشود همه چيز. من از خداى تبارك و تعالى توفيق همه شما را مى‏خواهم.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 183

تاريخ: 20/11/1357

نامه حضرت آيت الله آقاى گلپايگانى‏

حضرت آيت الله آقاى گلپايگانى دامت بركاته‏

به عرض عالى مى‏رساند: مرقوم محترم كه حاكى از صحت مزاج شريف و حاوى تفقد و ابراز محبت نسبت به ورود حقير به كشور ايران بود و اصل و موجب كمال تشكر گرديد. اميد است انشاءالله تعالى با حفظ وحدت كلمه عموم مسلمانان تحت رهبرى آيات عظام و علماى اعلام دامت بركاتهم به پيروزى كامل نايل گردند. و در اين موقع حساس و تاريخى بتوانيم تا حدودى به وظيفه خود نسبت به شريعت مقدسه انجام وظيفه كنيم. خدماتى كه حضرت مستطاب عالى در طول مبارزات گذشته انجام داده‏ايد و شدايد و سختى‏هايى را كه تحمل كرده‏ايد فراموش نخواهد شد.

آنكه در مظان استجابت دعا اين جانب را از دعاى خير فراموش نفرماييد. از خداى تعالى عظمت اسلام و مسلمين را خواستارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 185

تاريخ: 25/11/1357

فرمان به حجت الاسلام آقاى شيخ عباس واعظ طبسى

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب حجت الاسلام آقاى آقا شيخ عباس واعظ طبسى دامت افاضاته‏

پس از اهداء سلام و تحيت تا تعيين توليت براى آستان مقدس حضرت ثامن الائمه - صلوات الله و سلامه عليه و على ابائه الطاهرين - جناب عالى براى سرپرستى آن آستان مقدس منصوب هستيد. لازم است با كمال جديت و به طور دقيق حفاظت از متعلقات آن جا خصوصاً كتابخانه و خزينه و محتويات ضريح مقدس و موقوفات و ساير آنچه مربوط است به آن آستان مقدس بفرماييد و از حيف و ميل و ضياع اموال جلوگيرى نماييد. حضرات خدام محترم با جناب عالى در اين امر لازم تشريك مساعى خواهند نمود.

والسلام عليكم ورحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 186

تاريخ: 27/11/1357

پيام به كاركنان اعتصابى صنعت نفت

بسم الله الرحمن الرحيم‏

به عموم كارمندان و كارگران شركت نفت پس از تشكر فراوان از آنان كه سهم مهمى در پيشرفت نهضت اسلامى داشته‏اند و با همت شجاعانه آنان پيروزى نصيب ملت بزرگ گرديد تذكر داده مى‏شود اكنون كه بحمدالله پيروزى حاصل است، مقتضى است اعتصاب خود را بشكنند و به سر كار خود بروند. اكنون اعتصاب برخلاف مسير انقلاب است و شكستن آن موافق صلاح ملت است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 187

تاريخ: 27/11/1357

پيام به ملت ايران

بسم الله الرحمن الرحيم‏

ملت شريف و مبارزه ايران! با تشكر فراوان از زحمات و تلاش‏هاى خستگى ناپذير شما در راه تحكيم حق و شكست باطل اين روزها مشاهده مى‏شود كه افراد و اشخاص متفرقه به خانه‏هاى مردم هجوم برده و احياناً باعث ناراحتى خانواده‏ها مى‏شوند. گرچه بسيارى از اين گونه افراد به خاطر سوابق سوء خود مستحق تنبيه و مجازاتند اما براى اين كه افراد بى‏گناه خانواده‏ها به زحمت نيفتند لازم دانستم كه از شما فرزندان عزيز بخواهم از اين به بعد بدون كسب اجازه از دولت قانونى به خانه هيچ كس حمله نكنيد و كسى را از پيش خود توقيف ننماييد. البته جنايتكاران و ظلمه كه دستشان به خون مردم و تجاوز به حقوق ملت آلوده است نبايد از كيفر معاف گردند. ولى كيفر مجرمان نبايد بدون نظم و حساب و توسط افراد غير مسوول انجام گيرد. شما مجرمان جنايتكار را شناسايى كنيد و به دولت موقت انقلاب اسلامى معرفى نماييد تا با دستور دولت اقدام به بازداشت و محاكمه شود. تاكيد مى‏كنم كه مطلب فوق حكم اسلامى است و تخلف جايز نيست.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 188

تاريخ: 28/11/1357

دستور العمل در مورد فعاليت‏هاى تجارى

بسم الله الرحمن الرحيم‏

اينك كه به خواست خداوند متعال و به همت و پيوستگى ملت شجاع و قهرمان ايران انقلاب اسلامى موفقيت‏هاى چشمگيرى به دست آورد لازم دانستم از كليه اعتصابيون محترم از روحانى دانشگاهى فرهنگى كارگر كارمندان بخش‏هاى مختلف دولتى و خصوصى دهقانان مطبوعات تجار و اصناف بازار تهران و شهرستان‏ها و عموم بازرگانان پيشه‏وران و صاحبان مشاغل - ايدهم الله تعالى - تشكر كنم.

زحمات فراوان و مشكلات زيادى كه در طول اين مدت تحمل كرديد مورد قدردانى اينجانب است. اعتصابات طولانى و سراسرى و همبستگى بى‏نظير شما به دنيا ثابت نمود كه حاصر نيستيد زير بار ديكتاتورى و ستم برويد و حاضر نيستيد اجانب در كشور شما دخالت نمايند و براى رسيدن به آرمان‏هاى اسلا مى‏از هيچ گونه فداكارى مضايقه نداريد. اكنون كه به يارى خداوند آماده شروع به كار و شكستن اعتصابات هستيد بايد به تذاكرات ذيل توجه نماييد: 1- تجار و كسبه و توليدكنندگان بايد از اجحاف و گرانفروشى و هر نوع سوءاستفاده از شرايط موجود خوددارى نمايند و سعى كنند قيمت‏ها كاملا" عادلانه و بر وفق موازين شرعى باشد. لازم است مساوات و برابرى اسلا مى‏را كاملا"در نظر گرفته نسبت به طلب‏هايى كه به صورت چك و يا سفته و يا هر نوع ديگر دارند مراعات لازم را بنمايند وبه بدهكاران مهلت كافى بدهند و از فشار آوردن به كسبه‏اى كه به خاطر اعتصابات طولانى متضرر شده‏اند خوددارى كنند و به آنان مهلت داده شود كه بتوانند به طوريكه فشار برآنها وارد نشود بدهكارى‏هاى خود را بدهند. من از تجار و بازرگانان انتظار دارم اين امر انسانى و اسلا مى‏را توجه نموده و عمل نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 190

تاريخ: 1/12/1357

فرمان به حجت الاسلام آقاى فضل الله محلاتى

بسمه تعالى، جناب حجت الاسلام آقاى حاج شيخ فضل الله محلاتى دامت افاضاته

به جناب عالى مأموريت داده مى‏شود كه به اتفاق آقايان حاج حبيب الله عسگر اولادى و حاج محسن لبانى - ايدهماالله - تعالى براى سرپرستى امور مربوط به صندوق تعاون اصناف پايتخت برويد و موجودى صندوق را تحويل گرفته و با صلاحديد آقايان محترم فوق الذكر به مصارف لازمه برسانيد. ادامه توفيقات همگان را در راه خدمت به اسلام و مسلمين از خداى تعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 191

تاريخ: 5/12/1357

فرمان به حجت الاسلام آقاى صادق خلخالى

جناب حجت الاسلام آقاى حاج شيخ صادق خلخالى دامت افاضاته‏

به جناب عالى مأموريت داده مى‏شود تا در دادگاهى كه براى محاكمه متهمين و زندانيان تشكيل مى‏شود حضور به هم رسانده و پس از تماميت مقدمات محاكمه با موازين شرعيه حكم شرعى صادر كنيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 192

تاريخ: 5/12/1357

در جمع اعضاى هيأت كويتى

اين تحول روحى تحفه‏اى است كه خداى تبارك و تعالى از عالم بالا براى ما به هديه فرستاد

اعوذبالله من الشيطان الرجيم

بسم الله الرحمن الرحيم‏

من اول از آقايانى كه زحمت كشيده‏اند و از كويت تشريف آورده‏اند اينجا براى تفقد از ملت ما و تفقد از من تشكر مى‏كنم. خداوند سعى همه شما را مشهود گرداند.

خداى تبارك و تعالى مقدراتى دارد كه ما سر او را نمى‏فهميم مگر بعد از زمان‏ها /ما/ بعد از آنكه به واسطه فشار دولت ايران و فشار محمدرضا شاه (شاه سابق) بر دولت عراق و محصور كردن آنها منزل ما را و رفت و آمدهايى كه بين ما و دولت عراق شد گفتگوهايى كه شد و ما به آنها اخطار كرديم كه يك مساله شرعى است يك وظيفه الهى است و من نمى‏توانم مساله الهى و وظيفه شرعى را به قول شماها ترك كنم من اين كارهايى كه در اينجا انجام مى‏دهم انجام مى‏دهم شما هم هر كارى داريد بكنيد. آنها از ما تقاضا مى‏كردند كه چون ما تعهداتى با دولت ايران داريم و اين كارهايى كه شما و اصحاب شما مى‏كنند مخالف آن تعهدات است ما نمى‏توانيم تحمل كنيم. من جواب دادم كه من كه تعهدى ندارم. شما تعهد داريد من يك تكليف شرعى دارم عمل مى‏كنم و به تعهد شما اعتنايى نمى‏كنم و هم در منابر خطابه مى‏خوانم و هم اعلاميه صادر مى‏كنم و هم نوار پر مى‏كنم و مى‏فرستم. اين تكليف من شما هم هر تكليفى داريد عمل كنيد. بعد از رفت و آمدها آن‏ها برادرهاى من كه جزء رفقاى نجف بودند آنها را ترساندند و به من رسيد كه گفتند كه ما با خودش مثلاً كار نداريم لكن شماها را چه خواهيم كرد. من ديدم كه خوب ممكن است كه يك وقتى گزندى به اين دوستان من برسد عازم حركتى شدم و آمدم به (البته تحت مراقبت دولت عراق) آمدم به سرحد كويت و در سرحد كويت هم همان فشارى كه در آنجا بر دولت عراق بود بر دولت كويت هم بود و آنها حتى اجازه اينكه ما عبور كنيم از اين ور شهر به آن ور شهر هم ندادند و من گله‏اى از هيچ كس ندارم آنها ملتزم بودند به واسطه قراردادهايشان عمل كنند و من نه به دولت عراق نه به دولت كويت گلايه‏اى ندارم. لكن خداى تبارك و تعالى تقديرى فرموده بود و ما غافل بوديم.

ما بنايمان بر اين بود كه از كويت بعد از دو سه روزى كه با آقايان ملاقات مى‏كنيم برويم به

صحيفه نور ج 22 صفحه 193

سوريه و آنجا كه يك اقامت طولانى بكنيم. لكن خداوند تقدير كرده بود كه بايد راه چيز ديگر باشد و ما نمى‏دانستيم كه اين تقدير به كجا منتهى مى‏شود. از آنجا برگشتيم به بصره و از آنجا هم به بغداد ما را بردند و من ملاحظه كردم كه ما اگر هر جا برويم از اين دول اسلامى همين مطلب است. به همين جهت تصميم گرفتيم كه بدون هيچ فكر سابق كه ما مى‏رويم به فرانسه در عين حالى كه مايل نبودم از دول اسلامى خارج بشوم لكن خداوند تقدير كرده بود كه مسايل در آنجا به طور وسيع در همه جاى دنيا پخش بشود و خبرنگارها از اطراف عالم هجوم كردند كه گاهى روزى چندين مصاحبه مى‏شد و خصوصاً از امريكا كه مصاحبه‏هايى با آنها شد و آنها از همان جا پخش كردند به سراسر آمريكا و به بعض از بلاد ديگر و ما هم مسايل ايران را در آن جا روشن كرديم به طورى كه بسيارى از ابهاماتى كه به واسطه تبليغات سوئى كه از طرف اجانب شده بود در آنجا رفع شد.

محمدرضا از قرارى كه به من گفته‏اند سالى صد ميليون دلار براى تبليغات گذاشته بودند و اين تبليغات دامنه‏دار در همه جا در همه جاى دنيا بوده است بر ضد ملت و روحانيت و اينها و...* بر خود و دارو دسته‏هاى او. و ما در اين چند وقتى كه در پاريس بوديم اين مسائل را تقريباً حل كرديم و اين مصاحبات و نوشته‏ها و اينها مسايل را بر مملكت‏هاى خارج ملت‏هاى خارج روشن كرد. كم كم به واسطه همين مسايل و به واسطه قدرتى كه خداوند بر ملت ايران عطا فرمود كه با قدرت ايمان وحدت كلمه قيام كردند و تقريباً يك سال بعد از اينكه از 15 خرداد يك قتل عام‏هايى شد و آنچه شد شد و ما به تركيه و به عراق تبعيد شديم تقريباً يك قدرى غفلت حاصل شد لكن عواملى پيدا شد كه در يك سال از يك سال و نيم تقريباً قبل اين عوامل باعث شد كه ايران به حركت آمد و دنبال اين حركت بود كه ما از عراق شروع كرديم و بعد آمديم و رفتيم فرانسه و از آنجا تعقيب كرديم. تمام مسايل كه واقع شد ما مرهون منت بعد از خداى تبارك و تعالى اين ملت ايران و خصوصاً طبقه مستمندان نه طبقه اشراف و اعيان و بالا دست‏ها ما مرهون آنها هستيم. آنهايى كه زن و مرد صغير و كبير در هر وقت كه اقتضا مى‏كرد در خيابان‏ها مى‏ريختند و هيچ در مقابل مسلسل‏ها ابا نداشتند سينه‏ها را باز مى‏كردند و مى‏گفتند (بزن). بايد بگويم كه گوشت و خون غلبه كرد بر تانك و مسلسل و اين قدرت خداى تبارك و تعالى بود.

من وقتى كه مطالعه از وضعيت ايران و گسترش اين مساله واحد مطلب واحد كه يك دولت اسلامى حق مى‏خواهيم وقتى كه من از اين گسترش /اين/ در همه بلاد از تهران تا آخرين مرزهاى ايران در هر طرف در هر ده در هر قريه من مطالعه اين را مى‏كردم اميدوار شدم كه مساله يك مساله الهى است نه يك مساله بشرى. بشر نمى‏تواند با هر چه باشد هر قدرت بيانى داشته باشد نمى‏تواند اين طور نفوذ بكند كه از اين بچه‏اى كه تازه زبان باز كرده است تا آن پيرمردى كه در مريضخانه خوابيده همه يك مطلب بگويند همه فرياد بزنند در خيابان‏ها شب و روز فرياد بزنند كه ما استقلال و

صحيفه نور ج 22 صفحه 194

آزادى مى‏خواهيم، رژيم سلطنتى نمى‏خواهيم و جمهورى اسلامى مى‏خواهيم. من اميدوار شدم از اين گسترش كه اين مساله مساله الهى است و خداى تبارك و تعالى در اين مساله پشتيبان است و پيروز خواهيم شد.

اين معنا را من از همان اوايلى كه يك قدرى انقلاب زياد شد و مردم هشيار و بيدار شدند خيلى اميدوار به آن بودم و بحمدالله شد لكن نبايد كسى بگويد كه من كردم. البته اشعارى كه آقا خواندند از نظر شعرى بسيار خوب بود لكن بايد عرض بكنم كه من كوچكتر از اين هستم كه اين طور مطالب گفته بشود. اين زاغه‏نشين‏ها بودند كه در خيابان‏ها فرياد كردند و خون دادند و جوان دادند و مادرهايى كه چهار تا بچه داشتند سه تا بچه‏هايشان رفته بود باز مى‏گفتند كه اين هم اگر برود براى خداست. آن چيزى كه براى من خيلى اميدوار كننده است اين روح تعاون و روح انسانيت و روح اسلاميت است كه در ملت ايران شكوفا شد اين تحولى كه در انسان‏ها پيدا شد از تحولى كه در اين رژيم پيدا شد بالاتر است.

يك روز بود كه اگر يك پاسبان مى‏آمد در بازار تهران كه بزرگترين بازار ايران است و مى‏گفت كه چهارم آبان است و بايد بازارها تعطيل بشوند يا بيرق بزنند احدى به خودش اجازه نمى‏داد كه مخالفت كند در ذهنش وارد نمى‏شد كه با پاسبان مگر مى‏شود مخالفت كرد. خداى تبارك و تعالى در مدت كمى همچو متحول كرد اين ارواح طيبه را همچو پشت ورو كرد اين نفوس قدسيه را كه در خيابان‏ها راه افتادند و فرياد كردند مرگ بر اين سلطنت پهلوى جلوى مسلسل‏ها جلوى تانك‏ها مى‏پريدند روى تانك‏ها و همان جا شعار مى‏دادند. اين تحول يك معجزه واضحى است كه در يك مدت كوتاهى براى يك ملت در همه اقشار اين تحول پيدا شد. هر جاى اين مملكت وقتى كه مى‏رفتى مردم مقابل قواى انتظاميه‏اى كه مامور بودند كه بكشند مردم را و درو كنند مردم را ابداً اعتنا نمى‏كردند و شعارهاى خودشان را شعارهاى اسلامى خودشان را مى‏دادند. اين تحول روحى اعجاب آور است اين تحول روحى باعث شد كه اين پيروزى از براى ملت ما حاصل شد. دعا كنيد كه خداوند اين تحول را در همه ملت‏هاى اسلام و مستضعفين پيش بياورد و خداى تبارك و تعالى مقدر مى‏فرمايد كه همه متحول بشويم. اين تحول روحى و اين انقلاب اسلامى تحفه‏اى كه خداى تبارك و تعالى از عالم بالا براى ملت مابه هديه فرستاد و بايد شكر خداى تبارك و تعالى را بكنيم و از عهده شكر بر نمى‏آييم. من بايد شكر اين نعمت را و شكر اين رحمت را و شكر اين محنت‏ها را كه ملت ايران كشيدند شكر اينها را بكنم و من از عهده بر نمى‏آيم. اينها بودند كه همه كارها را انجام دادند و خدا بود كه اينها را مويد كرد و قدرت خدا و قدرت ايمان ملت كه در اين اواخر شكوفا پيدا كرد اين قدرت بود كه با دست خدا يك سلطنت 2500 ساله را از ريشه كند، در صورتى كه پشت سر او امريكا ايستاده بود شوروى هم سراً بود و چين هم بود انگلستان هم بود تمام ابرقدرت‏ها پشت سر او ايستاده بودند و آن هم داراى همه سلاح‏هاى مدرن بود و ملت ما دست خالى بود تفنگ هم نداشت هيچ نداشت و لكن قدرت ايمان بود قدرت خدا بود. اين تعجب ندارد خداى تبارك و تعالى مقدر بفرمايد كه يك ملتى كه

صحيفه نور ج 22 صفحه 195

هيچ ندارد هيچ سلاحى ندارد همين سلاح ايمان دارد بر همه قدرت‏ها غلبه بكند.

شاه سابق پيغام داد كه مملكت را تسليم شما مى‏كنم و من فقط شاه باشم در صورت!!

اينها كم كم عقب نشستند ما در پاريس كه بوديم رفت و آمدهاى زياد /وسايل/ مخفى و بعضى وقت‏ها آشكار بود براى اينكه ما را وادار كند كه دست برداريم مى‏گفتند هر چه مى‏خواهيد مى‏دهيم هر كارى بخواهيد مى‏كنيم. خود شاه شاه سابق پيغام داد كه من مملكت را تسليم شما مى‏كنم و من همين شاه باشم در هر صورت و همه كارها در دست شما باشد و من به او اعتنا نكردم و اين قدرت الهى بود كه ما را كمك مى‏كرد. رفت و باز تتمه قدرت باقى مانده بود اينها باز كوشش كردند حتى به وسيله /جمهورى فرانسه/ رئيس جمهور فرانسه به من پيغام دادند كه شما حالا زود است بياييد (به طور دلسوزى مثلاً) از طرف آمريكا پيشنهاد كردند كه حالا شما چند وقتى بايد بمانيد حالا زودرس است رفتن شما. از طرفى ايران باز همين معنا را گفتند بعض افرادى كه از همين طوايف بودند باز همين پيشنهاد را مى‏كردند و همين پيشنهاد اسباب اين شد كه من قصد كردم بيايم هر چى مى‏خواهد بشود بشود. من فهميدم كه اين مساله يك مطلبى است آنها مى‏خواهند من را آنجا نگه دارند و از اينجا توطئه‏ها را تقويت كنند به طورى كه ديگر نتوانيم كارى كنيم و من اعلام كردم كه خواهم رفت. آنها بستند فرودگاه‏ها را همه فرودگاه‏ها را بستند. ما صبر كرديم گفتيم كه وقتى فرودگاه باز شد مى‏رويم باز بستند. باز گفتيم وقتى باز شد مى‏رويم خوب آنها بالاخره نمى‏شود تا آخر بسته باشد. ارعاب كردند از اين كارها. ما آمديم و وقتى كه وارد شديم البته مرهون عواطف ملت ايران هستيم كه از همه اطراف آمده بودند و البته...* بسيارى رفته بودند به واسطه اينكه....* لكن خود مردم تهران بودند.

و ما اينجا باز مبتلا شديم به يك حرف‏هايى كه بين ما و دولت...* مى‏كرد. ما اعتنائى نكرديم به حرف‏هايشان و نخست وزيرى خودمان تعيين كرديم گفتيم كه ما به واسطه ولايت شرعيه و به واسطه اينكه ملت به ما راى داده است ما شما را نخست وزير مى‏كنيم. /آنها هم/ دولت گفت كه ما اين نخست وزير را توقيف مى‏كنيم. خوب بكنيد يكى ديگر مى‏آيد. بعد باز ارعاب‏هايى چيزهايى شروع شد كه خير ما امر كرديم كه وزرا را به وزارتخانه‏ها راه ندهند و اتباع وزارتخانه‏ها هم اين را قبول كردند و راه نمى‏دادند. آنها بعد هم (البته رفتند يا نرفتند هم باز خيلى اطلاع ندارم) حتى تعبير رئيس دولت اين بود كه تا اين به طور شوخى اين نخست وزيرى به طور شوخى است ما كارى نداريم اول گفته بود توقيف مى‏كنيم حالا يك خرده عقب‏تر رفت و گفت تا شوخى است ما حرفى نداريم لكن اگر جدى بشود چه خواهيم كرد. ما كم كم گفتيم جدى بشود. امر منتهى شد به اينكه آن آدمى كه مى‏گفت كه توقيف مى‏كنيم و چه خواهيم كرد به واسطه خوى بيابانى كه داشت اين خوى بيابانى بود كه در شاهپور بختيار بود و من هم اين خوى بيابانى را مى‏دانستم كه ما با اينها ديرى است كه سوابق داريم و اينها در

صحيفه نور ج 22 صفحه 196

... قدرت‏ها داشتند. امر منتهى شد به اينكه ايشان جناياتى كرد كشتارى كرد امر به كشتارى كرد به حسب اقرار خودش كه در روزنامه‏ها منعكس مى‏شد كه با امر من است و ارتش كارى انجام نمى‏دهد الا به امر من. بعد او فرار كرد و ما اعلام مى‏كنيم كه ملت ايران و همه ملت‏ها كه در خارج هستند كه اين جانى را به ما تحويل بدهند. ايران هر جا پيدا كرد اين جانى را به ما تحويل بدهد و اين را اعلام خواهيم كرد و همين هم اعلام است و دوستان ما كه در خارج ايران هستند به آنها هم همين سفارش را مى‏كنيم كه او را هر جا پيدا كردند بگيرند و به ما اطلاع بدهند تا ما بخواهيم از آن دولتى كه آنجاست. و مطلب به آنجا رسيد كه آن آدمى كه آن قدرت عظيم را داشت ما با دست خالى و آنها با همه چيز با پشتيبانى دولت‏هاى ابرقدرت ما با دست خالى لكن پشتيبانى خداى تبارك و تعالى بود.

ما نمى‏توانيم خيانت‏هاى رژيم شاه را بشمريم

وضع اين آدم به آنجا رسيد كه الان هيچ يك از ممالك دنيا قبولش نمى‏كنند الان همان جايى كه هست همان رفيق شفيق خودش كه ملك حسن باشد /در/ همين ديشب يا پريشب در روزنامه ديدم كه او گفته ما او را به عنوان شاهى قبول نداريم و دولت‏هاى ديگر هم گفتند ما او را نمى‏پذيريم اخيراً مثل اينكه امريكا گفته است مى‏پذيريم. بپذيرند يا نپذيرند ما او را خواهيم آورد و خزائنى كه در خارج دارد و نمى‏دانيد آقا چه چيزهايى اينها چپاول كردند از ما و رفتند.

الان مملكتى كه در دست ماست مملكتى است كه از هم ريخته است همه چيزش را اينها خراب كردند و رفتند. اين نفت كه بايد به نفع ملت صرف بشود اين نفت را با اسم اينكه ما اسلحه مى‏دهيم بردند و اسلحه‏اى كه دادند اسلحه‏اى بود كه براى خود امريكا و پايگاه درست كردن...* نه اينكه اسلحه مال ماست /اسلحه/ ما نمى‏توانيم استعمال كنيم اين اسلحه‏ها را اين مال خود آمريكاست و در اينجا به عنوان اينكه پول نفت را ما داريم به اين اسلحه مى‏دهيم اينجا پايگاه درست كردند كه در مقابل شوروى اگر يك وقت جنگى شد پايگاه داشته باشد. اينطور خيانت‏ها اينها كردند. شايد اكثريت ملت اين مطلب را نداند خيال كند كه اينها اسلحه دادند منتها اسلحه به درد ما نمى‏خورد. البته آن هم خيانت بود كه نفت را بدهند اسلحه بخرند اسلحه‏اى كه به درد ما نمى‏خورد....* لكن مساله اين بود كه هم عوض را آنها بردند هم معوض را هر دو توى جيب آنها بود. اينكه بايد در اينجا اگر بخواهد پايگاه درست كند و برخلاف همه موازين دنيا بخواهد پايگاه درست كند بايد ميليون‏ها بيليون‏ها دلار به ما بدهد تا اجازه بدهيم كه در اينجا يك پايگاه درست كند او نفت ما را برد و پايگاه درست كرد /ملت ما اين طور/ خيانت‏هاى اينهااين طور بود ما نمى‏توانيم خيانت‏هاى اينها را بشمريم. خداى تبارك و تعالى احاطه دارد و بعدها هم كم كم اشخاصى كه مطلع بر اين مسايل هستند و بر همه مسايل هم مطلع نيستند بعدها هم كم كم كشف خواهد شد. در هر صورت تا اينجا رسيده است و الان پريشانى زيادى

صحيفه نور ج 22 صفحه 197

در اين مملكت به واسطه خيانت‏هايى كه اينها كردند هست. ارتش ما را اين را ارتش غير ملى و متكى بر غير تربيت كردند و اقتصاد ما را بكلى شكست دادند و ما الان در همه چيز محتاج به اينكه /از اينكه/ از خارج بياوريم. در صورتى كه مملكت ما اگر يك استانش درست كشت مى‏شد براى همه ما كفايت مى‏كرد ما صادر كننده بوديم و امروز همه چيزها را احتياج به خارج داريم دامدارى ما را از بين بردند. مراتع مارا مراتع بسيار غنى ما را كه /در/ وقتى آمده بودند از طرف ملكه انگلستان (اين طور كه نقل كردند) براى مطالعه آن چيزى آن مراتعى كه بنا بود به او بدهد گفته بودند غنى‏ترين مراتع دنياست براى دامدارى اين را دادند به ديگران. مراتع ما را ملى كردند يعنى از دست ملت گرفتند و دادند به اجانب جنگل‏هاى ما را ملى كردند وآنها را دادند به اجانب.

اگر كسى بخواهد آن جنايات و خياناتى كه اين سلسله كردند و خصوصاً اين دومى اين جنايات و خياناتى كه اين شخص بر ملت ما كرد بخواهد بنويسد و بگويد طولانى خواهد بود و من اميدوارم كه مطلعين آنهايى كه اطلاع بر اين مسايل دارند و كسى نداريم كه به همه مسايل مطلع باشد آن مقدارى كه مطلع هستند اميدوارم كه بنويسند و بگويند تا دنيا بداند ما چه ابتلايى داشتيم و الحمدلله امروز دست آنها و دست ارباب‏هايشان كوتاه شده است و اميدها هم بايد بريده شود. نبايد خيال كنند كه اگر چنانچه يك قدرى سستى پيدا شد ما باز خواهيم آمد. خير در ايران ديگر سستى پيدا نمى‏شود و ملت ما بيدار است و هشيار است و هشيار شد. بچه‏هاى كوچك ما هم الان بيدار شده‏اند و يك همچو ملتى را اگر چنانچه اتكاء به خدا بكنند كسى نمى‏تواند شكست بدهد چنانچه نتوانستند.

اتكال به خدا بكنيد تا جبرئيل امين با شما همراه باشد

و من از ملت خودم و از همه شما و از همه ملت‏هاى مسلم مى‏خواهم كه اتكال به خدا بكنيد در همه كارها اتكال به خدا بكنيد قدرت‏ها در مقابل قدرت خدا هيچ است قوه‏ها در مقابل قوه الهى نابود است. اتكال به خدا بكنيد غلبه به هر چيزى مى‏كنيد. پيغمبر اسلام با آنكه يك نفر بود در مقابل همه دشمن‏ها با اتكال به خدا غلبه كرد بر همه و وقتى وارد مكه شد (مكه‏اى كه او را آنقدر زجر داده بودند) وارد مكه شد پيروزمندانه با فتح با نصر وارد شد و دنيا را روشن كرد. نهضت رسول اكرم نهضت انسانى بود نهضت الهى بود مثل قدرت‏هاى ديگر نبود كه شيطانى است براى منافع شخصى يا براى دولتدارى قيام كردند و آدمكشى مى‏كنند. خير يك قدرت الهى دنبال اين بود تعليمات الهى بود كه ملت‏هايى كه به سنگ پرستى و بت پرستى و آتش پرستى و بدتر از اينها مبتلا بودند اينها را موحد كرد و نور توحيد و پرچم توحيد را بر همه ممالك اسلام سايه افكن كرد. براى اينكه اتكالش به خدا بود جبرئيل امين پشت سرش بود. شما هم اتكال به خدا كنيد تا جبرئيل امين پشت سر شما با شما همراه باشد فرشتگان با شما همراه باشند. من اميدوارم كه همه ملت‏هاى اسلام كه به واسطه تبليغاتى

صحيفه نور ج 22 صفحه 198

كه فعاليت‏هايى كه از اجانب شد و اينها را از هم متفرق كردند و مقابل هم قرار دادند بيدار بشوند و همه با هم بشوند يك دولت بزرگ اسلامى يك دولت زير پرچم لااله الاالله تشكيل بدهند و اين دولت بر همه دنيا غلبه بكند. خداوند همه شما را تاييد كند موفق باشيد مويد باشيد.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 200

تاريخ: 9/12/1357

فرمان به ثقه الاسلام آقاى مقدم

بسمه تعالى

جناب مستطاب ثقه الاسلام آقاى آقا شيخ على مقدم دامت افاضاته به جناب عالى ماموريت داده مى‏شود كه به اتفاق آقايان محمد على نظام‏زاده و جناب آقاى حسين رضوانى دامت تاييد اتهما - به جزيره كيش برويد و املاك اختصاصى و ساختمان‏ها و ساير اموال شاه مخلوع و غاصب سابق و ديگر خاندان آنها را صورت بردارى كرده و نگهدارى كنيد تا بعداً به مصارف لازمه و مشروعه برسد.

از خداى تعالى دوام توفيقات جناب عالى و آقايان محترم را خواستارم. و ضمناً آنچه تاكنون در اين باب انجام داده‏ايد مورد رضايت بوده. انشاءالله موفق باشيد.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 201

تاريخ: 14/12/1357

پيام به دانشجويان مقيم خارج از كشور

بسمه تعالى

بدين وسيله از عموم آقايان محترم و دانشجويان عزيز مقيم خارج از كشور كه در دولت جابر سابق در حفظ اسناد سفارتخانه‏ها كوشش داشته‏اند تشكر مى‏كنم. اكنون با روى كار آمدن دولت موقت اسلامى جناب آقاى بازرگان لازم است انتصاب سفيران و اعضاى ديگر سفارتخانه‏ها با نظر وزارت امور خارجه همين دولت اسلامى صورت گيرد و آقايان محترم از آنها پشتيبانى كنند و چنانچه احياناً اشتباهى در انتصاب‏ها صورت گرفت مى‏توانند براى رفع آن با اين جانب يا با وزير امور خارجه تماس برقرار كنند. از خداى تعالى توفيق همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 203

تاريخ: 15/12/1357

فرمان به آقاى حاج طرخانى

بسمه تعالى

جناب آقاى حاج على حاج طرخانى ايده الله تعالى جناب عالى به اتفاق آقايان حاج اسدالله عسكر اولادى و حاج حبيب‏الله شفيق ماموريت داريد كه آنچه از دارايى و مستغلات و زمين‏هاى كشاورزى و تاسيسات دامدارى به نام هژبر يزدانى مى‏باشد همه را در اختيار گرفته و حفاظت كنيد. و آنچه را ممكن است فروخته و به صورت نقد در آوريد و در حسابى به نام سه نفرى واريز نموده تا بعداً در مورد آن تصميمى اتخاذ شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 204

تاريخ: 19/12/1357

تلگراف تسليت به حجت الاسلام و المسلمين آقاى طالقانى

حضرت حجت الاسلام و المسلمين آقاى طالقانى دامت افاضاته

پس از اهداى تحيت از مصيبت وارده به جناب عالى متاسفم. سلامت جناب عالى و غفران مرحومه محترمه را از خداوند متعال خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 205

تاريخ: 23/12/1357

فرمان انتصاب حجت الاسلام آقاى انوارى به امامت مسجد جامع نارمك

جناب حجت الاسلام آقاى حاج شيخ محى‏الدين انوارى دامت بركاته همان طورى كه اهالى محترم نارمك طى طومار ارسالى درخواست نموده‏اند جناب عالى براى اقامه جماعت و نشر احكام مقدسه و انجام امور تبليغى در مسجد جامع نارمك بدان جا برويد. اميد است اهالى محترم نيز با شما همكارى نموده وظايف مذهبى و تبليغى را به نحو احسن انجام دهيد. از خداى تعالى عظمت اسلام و مسلمين و توفيقات همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 206

تاريخ: 24/12/1357

پيام به مسلمانان تركيه

شما به همه سلام برسانيد بگوييد كه كار خودتان را تعقيب كنيد دلسرد نشويد. در اينجا هيچ نداشتيم اينها همه چيز داشتند ما به اينها غلبه كرديم. آنجا هستيد مأيوس نشويد اتكا به خدا بكنيد. و اتكا به ايمان بكنيد. وحدت كلمه پيدا بكنيد. جناح‏هايى را كه نزديك به شماست به خودتان متصل كنيد. خداوند انشاءالله كارها را انجام مى‏دهد.

والسلام


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 207

تاريخ: 28/12/1357

نامه به خانواده شهيد رحمانپور

بسمه تعالى

بانوى محترمه خاتون

من شريك در مصيبت شما هستم. از خداوند تعالى خواهانم كه شهيد شما را با شهداى كربلا محشور كند و به شما اجر و صبر عنايت فرمايد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 208

تاريخ: 1358

انتصاب حجت الاسلام آقاى محمد حسينى كاشانى

جناب مستطاب حجت الاسلام آقاى سيد محمد حسينى كاشانى دامت افاضاته

بدين وسيله جناب عالى به سمت قاضى شرع در دادگاه انقلاب اسلامى شهر كازرون منصوب مى‏شويد كه در دادگاه حضور به هم رسانيده و به پرونده‏ها رسيدگى نموده و احكام شرعيه را اجرا نماييد. و چنانچه افرادى مستوجب عفو مورخ نيمه شعبان مى‏باشند آزاد نماييد. موفقيت جناب عالى را از خداى تعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 209

تاريخ: 2/1/1358

ديدار با گروهى از پاسداران انقلاب اسلامى قم

بسم الله الرحمن الرحيم‏

اميد است كه شما پاسداران انقلاب و سربازان امام زمان سلام الله عليه باشيد و براى اسلام و اعتلاى قرآن زحمت بكشيد. تاكنون به مرحله‏اى رسيده‏ايم كه هنوز پيروزى كامل نيست و اميدوارم كه اين پيروزى را با همت شما به آخر برسانيم و از شما براى اسلام و قدرت اسلام و قرآن همراهى مى‏خواهم.

برادران من! توجه داشته باشيد ما هنوز پيروز حقيقى نشده‏ايم گمان پيروزى نبريد كه سستى مى‏آورد. وقتى گمان كرديد كه پيروز شده‏ايد رها مى‏كنيد و هر كدام به كار خود مشغول مى‏شويد. پيروزى باز حاصل نيست و دشمنان اسلام و كشور در كمين‏اند و اختلاف ايجاد مى‏كنند و توطئه دارند. همين امشب هم در روزنامه ديدم كه ساواكى‏ها توطئه كرده بودند و مى‏خواستند در ايام عيد فساد ايجاد كنند. شما خودتان را پيروز مطلق ندانيد پيروزى وقتى حاصل مى‏شود كه اين ريشه‏هاى گنديده هم از زير زمين بيرون بيايد و اين توطئه‏ها خنثى شود و آن با همت شما جوان‏ها جوان‏هايى كه تاكنون براى اسلام و قرآن شريف زحمت كشيده‏اند و پيش خداى تبارك و تعالى رو سفيد هستيد ميسر است.

از اين به بعد انشاءالله همه با هم مجتمع همه راى واحد همه با قدرت واحد اگر همه با هم باشيد اين بار را به آخر خواهيد رسانيد و اگر خداى نخواسته اختلافى بين قشرها پيدا بشود من ترس اين را دارم كه باز مسايل قبل اعاده شود. بايد اين رمز پيروزى را كه وحدت كلمه و اتكاى به قرآن مجيد است حفظ كنيم و همه با هم به پيش برويم و حكومت جمهورى اسلامى را در ايران مستقر كنيم و همه راى به جمهورى اسلامى بدهيم. از خداى تبارك و تعالى سلامت و سعادت شما و ملت ايران را خواستارم.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 210

تاريخ: 5/1/1358

پيام به پاسداران انقلاب

بسم الله الرحمن الرحيم‏

سربازان و پاسداران فداكار اسلام ايدهم الله تعالى

در اين سال نو از شما جوانان دلير و غيورى كه كابوس استعمار را به زانو در آورديد تقدير مى‏كنم از شما رزمندگان عزيز كه نهال آزادى را در اين مرزوبوم بارور كرديد تشكر مى‏كنم. موفقيت بيش از پيش شما را در راه رسيدن به پيروزى نهايى از خداى تعالى خواستارم. در اين موقع حساس كه باقيمانده دشمنان شكست خورده ما در كمين هستند اتحاد و برادرى خود را حفظ كنيد و از راه تفرقه و اختلاف مجال فعاليت مجدد را به دست دشمن ندهيد. من از دعاى خير به شما عزيزان غافل نيستم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 211

تاريخ: 7/1/1358

در جمع گروهى از پاسداران انقلاب اسلامى

بسم الله الرحمن الرحيم‏

ان شاءالله تعالى موفق باشيد و جزء پاسداران اسلام باشيد و ما همه جزء خدمتگزاران اسلام هستيم. خداوند شما پاسداران را حفظ كند براى ما. خداوند عزيز ما را براى خودمان حفظ كند. انشاءالله تعالى شماها به سعادت برسيد.

ما تا حالا بعضى از راه را رفتيم و بسيار مشكلات باقى مانده است. شما خودتان را پيروز حساب نكنيد كه كسانى كه خود را پيروز حساب مى‏كنند سستى مى‏كنند. ما نيمه راه هستيم و دشمن در كمين ماست بايد وحدت خودمان را حفظ كنيم بايد با هم همين طور كه تا اينجا آمده‏ايم تا آخر برويم. اين نهضت را نگذاريد سرد بشود نگذاريد سست بشود. سستى و سردى در امروز احتمال اين را دارد كه ما را به شكست ببرد و اگر خداى نخواسته شكستى براى ملت حاصل بشود به نابودى اسلام تمام مى‏شود. همه با هم باشيد همه با هم دوست باشيد همه‏مان با هم جمهورى اسلامى را مى‏خواهيم.

من از خداى تبارك و تعالى سلامت و سعادت همه شما را و ملت ايران و همه ملتهاى مسلم را خواهانم. سلام بر شما و درود بر شما و همه جوانان ملت.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 212

تاريخ: 11/1/1358

نامه به حضرت آيت الله آقاى سيد على خامنه‏اى

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت‏الاسلام آقاى سيد على آقا خامنه‏اى دامت افاضاته

در طول پنجاه سال رژيم سفاك پهلوى هميشه برادران و خواهران منطقه سيستان و بلوچستان مورد ظلم و جور بوده‏اند لذا جناب عالى به آن منطقه رفته و به خواست‏هاى اهالى محترم آن مناطق رسيدگى نماييد و انتظارات مردم دلير آن ديار را براى اين جانب و اولياى امور گزارش دهيد.

خداوند به شما و اهالى شجاع آن مناطق توفيق عنايت فرمايد. ضمناً انقلاب اسلامى ايران را كه به خواست‏هاى آنان جواب مثبت داده است توضيح داده و آنان را به شركت در رفراندم تشويق نماييد.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 214

تاريخ: 12/1/1358

فرمان به حجت الاسلام آقاى مشكينى جهت رسيدگى به اوضاع محلى شهر اردبيل

بسمه تعالى

خدمت جناب حجت‏الاسلام آقاى حاج ميرزا على مشكينى دامت افاضاته

مقتضى است جناب عالى براى سركشى كارهاى كميته‏ها و رسيدگى به اوضاع محلى به شهر اردبيل برويد و ضمن سرو سامان دادن به اوضاع مردم را به اتحاد و يگانگى دعوت نموده و از تفرقه و اختلاف برحذر داريد. ضمناً چنانچه قبل از جناب عالى هم آقايانى بدانجا رفته‏اند كه از طرف اين جانب نوشته داشته‏اند نمايندگى ايشان مانع ماموريت جناب عالى نخواهد بود و شما طبق همين دستور به وظيفه خود عمل نماييد. از خداى تعالى ادامه توفيقات آن جناب را خواستارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 215

تاريخ: 14/1/1358

پاسخ به نامه حجت الاسلام آقاى كرمى

بسمه تعالى

جناب حجت الاسلام آقاى حاج شيخ محمد كرمى دامت افاضاته‏

مرقوم محترم واصل و از مضمون آن اطلاع حاصل گرديد. سوابق علمى جناب عالى در حوزه مقدسه قم و همچنين خدمات دينى كه پس از مهاجرت به خوزستان انجام داده‏ايد معلوم و روشن است. از خداى تعالى ادامه توفيقات آن جناب را خواستارم.

ضمناً مراتب تشكر و سلام اين جانب را به عموم عشاير محترم خوزستان و روساى ايشان كه از دولت موقت جناب آقاى مهدى بازرگان و همچنين از جمهورى اسلامى پشتيبانى كرده‏اند ابلاغ نماييد و در باره مشكلات منطقه و ظلم‏هايى كه در طول حكومت خاندان ننگين پهلوى به اهالى محترم و شريف آن منطقه شده است پيوسته مورد نظر اين جانب بوده و مرا متاثر ساخته و اميد است ان شاءالله تعالى تدريجاً با استقرار كامل حكومت و تشكيل جمهورى اسلامى همه اينها مرتفع گردد.

آنچه مورد اهميت است و جنابعالى نيز مطمئناً متذكر آن هستيد حفظ وحدت و اتفاق كلمه و پرهيز نمودن از اختلاف و تفرقه است. زيرا همان اتحاد و همبستگى سبب پيروزى ما تا به امروز بوده و انشاءالله با هشيارى كامل آن را حفظ خواهيم كرد. از خداوند متعالى عظمت اسلام و مسلمين و توفيق عموم آقايان محترم را خواستارم.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 217

تاريخ: 18/1/1358

فرمان به حجت الاسلام آقاى محمد يزدى

بسمه تعالى‏

جناب حجت الاسلام آقاى حاج شيخ محمد يزدى دامت افاضاته لازم است جناب عالى براى تنظيم امور و ارشاد و نصيحت اهالى و قضاوت شرعيه مسافرتى به شهرهاى سقز قهرمانشهر اسلام آباد ايلام و ديگر شهرهايى كه مسافرت بدان‏ها را در استان‏هاى غرب لازم تشخيص داديد برويد و ضمن انجام وظايف محوله مردم را به اتحاد و يگانگى دعوت نموده از اختلاف و تفرقه برحذر داريد و نسبت به وظيفه خطيرى كه در اين موقع حساس دارند آشنا سازيد. از خداى تعالى عظمت اسلام و مسلمين و موفقيت همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 218

تاريخ: 19/1/1358

در ديدار با برادران مسلمان كشور صحرا

اينهايى كه شما گفتيد همه جرم‏هاى شاه است شاه اين جرم‏ها را در ايران بيشتر از آنجا داشته است. در اينحا تمام اسلحه‏هايى كه از پول خود اين مردم و تانك و توپ‏هايى كه از پول خود همين مردم تهيه كرده بود خودشان را به قتل رساند. ما جرايم او را مى‏دانيم و اين را هم كه شما مى‏گوييد جرايم حكومت اوست و الان حكومت حكومت او نيست كه شما مى‏گوييد. و اين تخريبى هم كه مى‏گوييد اگر سابقاً بوده البته با دست شاه بوده است و ما اين جرايم را مى‏دانيم و مى‏دانيم كه در خود ايران بيشتر از آنجا اين جرايم جارى بوده است. بحمدالله دست او كوتاه شد و ملت ما پيروز شدند و الان گرفتارى ملت ما زياد است و ما هم با همه مستضعفين كه در عالم هستند مصاحب هستيم و تمام مستكبرين را محكوم مى‏كنيم. و ما اگر چنانچه قدرت داشته باشيم تمام مستكبرين را از بين خواهيم برد. و من اميدوارم كه اين نهضت اسلامى ايران براى همه مستضعفين سرمشق باشد كه پيروزى را به دست بياورند. و اين رمزى كه در ايران باعث پيروزى شد عبارت از وحدت كلمه و اتكال به خداى تبارك و تعالى بود در همه ملت‏ها پيدا بشود و آنجا هم پيروز بشوند.

من از شما تشكر مى‏كنم كه به اينجا آمديد استفسار از حال ملت ما و ما مى‏كنيد و من هميشه دعا مى‏كنم براى همه مسلمين بلكه همه مستضعفين من اميدوارم كه شما هر جا كه باشيد كشور شما در رفاه باشد و آنها كه ظلم مى‏كنند از بين بروند. ما دعا مى‏كنيم و اميدواريم كه خداوند شما را تاييد بكند و خدا نصرت عنايت بفرمايد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 219

تاريخ: 21/1/1358

در جمع گروهى از بانوان

بسم الله الرحمن الرحيم‏

شما بانوان محترم دوشيزگان عزيز خوش آمديد. شما بانوان در اينجا ثابت كرديد كه در پيشاپيش اين نهضت قدم برداشتيد. شما سهم بزرگى در نهضت اسلامى ما داريد. شما درآتيه براى مملكت ما پشتوانه هستيد. از شماست كه مردان و زنان بزرگ تربيت مى‏شود. در دامن شما مردان و بانوان بزرگ تربيت مى‏شود. شماها عزيز ملت هستيد پشتوانه ملت هستيد. شماها در تحصيل كوشش كنيد كه براى فضايل اخلاقى فضايل اعمالى مجهز شويد. شما براى آتيه مملكت ما جوانان نيرومند تربيت كنيد. دامان شما يك مدرسه‏اى است كه در آن بايد جوانان بزرگ تربيت بشود. شما فضايل تحصيل كنيد تا كودكان شما در دامان شما به فضيلت برسند.

من از خداى بزرگ سلامت و سعادت شما را خواهانم و اميدوارم كه دوشادوش مردان در قضيه مجلس موسسان و مجلس شوراى ملى راى بدهيد تا اينكه جمهورى اسلامى و قانون جمهورى اسلامى و مجلس شوراى جمهورى اسلامى تاسيس و ما به آنچه كه خواهان آن هستيم برسيم.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 220

تاريخ: 26/1/1358

تلگرام به حجت الاسلام آقاى جواد غروى

بسمه تعالى

جناب حجت الاسلام آقاى حاج شيخ جواد غروى عليارى دامت افاضاته

تلگراف تبريك جناب عالى در مورد پيروزى جمهورى اسلامى واصل و موجب تشكر گرديد. از خداى تعالى موفقيت آن جناب را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 222

تاريخ: 1/2/1358

فرمان به ثقةالاسلام آقاى صادق احسان‏بخش

بسمه تعالى

جناب مستطاب ثقه الاسلام والمسلمين آقاى حاج شيخ صادق احسان‏بخش دامت افاضاته‏

لازم است جنابعالى با همكارى و كمك جناب مستطاب ثقه‏الاسلام والمسلمين آقاى حاج سيد عبدالله ضيائى دامت افاضاته در شهرستان رشت و حومه به كار كميته‏ها رسيدگى و تصفيه كنيد و نسبت به مشكلات مالى كه دارند اقدام نموده ضمناً آنان را به اتحاد و يگانگى دعوت نموده از اختلاف و تفرقه برحذر داريد. و در تمام كارها با علماى اعلام محل دامت افاضاتهم مشورت و همكارى داشته باشيد. از خداى تعالى ادامه توفيقات همگان را خواستارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 223

تاريخ: 7/2/1358

در ديدار با دانشجويان مدرسه عالى شميران‏

بسم الله الرحمن الرحيم‏

سلامت و سعادت ملت ايران و شما حاضرين در اين مجمع را و كسانى كه از شميران قدم رنجه كردند خواستارم. خداوند به همه شما توفيق و سلامت عنايت فرمايد. شما تمام قشرها در اين پيروزى اسلام سهيم هستيد و خداوند به همه شما اجر عنايت مى‏فرمايد. لكن بايد بدانيد كه ما باز مراحلى در پيش داريم و بايد به آن مراحل برسيم. و جمهورى اسلامى با محتواى واقعى خودش در ايران پياده شود.

الان گرچه اصل جمهورى تشكيل شده و الان رژيم ما رژيم جمهورى اسلامى‏است لكن به واسطه اينكه باز محتاج به يك فعاليت‏ها و محتاج به يك بررسى‏هايى است كه محتواى اسلام و جمهورى اسلامى و احكام اسلام در ايران بلكه ان شاءالله در سايركشورهاى اسلامى پياده شود. ما محتاج به شما هستيم محتاج به ملت محترم ايران هستيم محتاج به بانوان و مردان ايران هستيم. همه با هم بايد تشريك مساعى كنيم تا محتواى حقيقى احكام اسلام جريان پيدا كند.

و من از خداى تبارك و تعالى تقاضا دارم كه به شما و همه ملت ايران و همه ملت اسلام توفيق خدمت در راه اسلام و در راه كشورهاى اسلامى عنايت فرمايد. انشاءالله سلامت و سعادت در خور ملت ما باشد و همه سالم و سعادتمند باشند.

والسلام عليكم ورحمه الله


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 224

تاريخ: 7/2/1358

در ديدار با كارگران چيت‏سازى تهران‏

بسم الله الرحمن الرحيم‏

اسلام براى همه اقشار و براى همه بندگان خدا براى همه مستضعفين ارزش قايل است. براى همه كارگران و قشر كشاورزان ارزش بيشتر قايل است. كارگران و كشاورزان از اقشار با ارزش است كه اسلام به آنها توجه دارد. اينها كه مى‏خواهند بين كارگر و كشاورز تفرقه بيندازند مفسدين فى‏الارض هستند. اينها كشاورزى را نمى‏خواهند تحقق پيدا كند و كارخانه‏ها را نمى‏خواهند راه بيفتد براى اينكه اگر اينها راه بيفتد مملكت آرامش پيدا كند و دست خائنين كوتاه مى‏شود.

بيدار باشيد براردران كارگر كه اسلام در خدمت شماست نه اينها. اينها مخالفند اينها مى‏خواهند با آشوب‏هايى كه به پا مى‏كنند و هر روز به بهانه‏اى در بين اقشار مى‏افتند و آشوب مى‏كنند مى‏خواهند آرامش را از مملكت سلب كنند تا دست ديگران را باز كنند. اينها را در كارخانه‏هاى خود راه ندهيد كه چون موريانه‏اند و كارخانه‏هاى شما را از بين مى‏برند. خداوند كيد خائنين را فلج كند. خداوند اين دست خائنين را قطع كند. خداوند ملت مسلم را با اتحاد به پيش ببرد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 225

تاريخ: 11/2/1358

پيام راديو تلويزيونى به مناسبت روز جهانى كارگر

بسم الله الرحمن الرحيم‏

اختصاص يك روز به كارگران شايد به لحاظ تشريفات و تعظيم باشد والا هر روز روز كارگرى است و كارگران است بلكه عالم از كار و كارگر تشكيل شده است. اينكه ما يك روز اختصاص بدهيم به كارگر مثل اين است كه يك روز را اختصاص بدهيم به نور يك روز را اختصاص بدهيم به خورشيد. هر روز نور هست و روز نور است هر روز روز خورشيد است لكن شايد اين براى يك تشريفاتى و تعظيمى باشد از اين جهت مضايقه نيست لكن اگر واقع‏بينى باشد كار و كارگر در تمام عوالم ماقبل طبيعت و عالم طبيعت و عوالم مابعدالطبيعه كار و كارگر همه جا است و تمام موجودات عالم چه موجودات قبل از طبيعت باشد و چه موجودات طبيعى باشد و چه موجودات بعد از طبيعت همه از كارگر پيدا شده است و كار نظير وجود است كه در همه شوون عالم دخالت دارد.

عالم موجود شده است از فعاليت خدا اجزاء عالم موجود شده است از فعاليت‏هايى كه بعضى موجودات دارند. هيچ موجودى را شما نمى‏توانيد سراغ كنيد الا اينكه كارگر و كار در او موجود است و خودش كار است. كارگرها هم كارند از كار پيدا شده‏اند.

ذرات موجودات در عالم در عالم طبيعت فعال هستند براى ايجاد همه موجوداتى كه در اين عالم است حتى جمادات حتى اشجار همه زنده‏اند همه كارگرند. كار احاطه دارد بر همه عوالم. از اول با كار عالم موجود شده است و كارگر مبدا همه موجودات است. حق تعالى مبدا كارگرى است و كارگر است فعال است. موجودات عالم غيب با فعاليت غيبى تحقق پيدا كرده‏اند كارگرند. موجودات عالم طبيعت هر جا كه شما ملاحظه كنيد هر قشرى از اقشار را كه ملاحظه كنيد چه موجوداتى كه به نظر ما در پست‏ترين مراتب وجودند مثل معادن و زمين‏ها و جمادات و چه آنهايى كه بعد از اين مرتبه موجودند مثل نباتات اشجار و چه آنهايى كه بعد از اينها موجودند مثل حيوانات و چه آن كه مافوق اينهاست مثل انسان همه جلوه كارند و همه كارگر كارگرها اينها را درست كرده‏اند. كارگرى بر همه موجودات احاطه دارد. در عالم مابعدالطبيعه /در/ جنت و نار هم از كار و كارگرى پيدا شده است. بهشت و دوزخ از كار انسان پيدا شده است. در كار انسان است كه يا عمل صالح است يا كار خوب است كه مبدا تحقق بهشت است يا اعمال غير صالح و فاسد است كه مبدا دوزخ است. نبايد ما

صحيفه نور ج 22 صفحه 226

اختصاص بدهيم يك روزى را به كارگر به اعتبار اينكه اين روز حظ كارگر همين روز است. بله مانع ندارد كه يك روزى را ما انتخاب كنيم براى كارگر كه بفهمانيم به عالم كه كار و كارگرى است كه همه چيز از اوست. كار مثل جلوه حق تعالى مى‏ماند كه در تمام موجودات سرايت كرده است. همه موجودات كار در آنها هست و با كار درست شده‏اند. همه ذرات وجود كارگرند حتى ذرات اتمى كه در اين عالم طبيعت هست اينها كارگر هستند با هشيارى همه ذرات عالم فعالند و هشيارند لكن ما گمان مى‏كنيم كه هشيار نيستند (و ان من شى‏ء الا يسبح بحمده و لكن لاتفقهون تسبيحهم) همه مسبح حقند همه كارگران حق هستند همه مطيع حق تعالى هستند و كار در همه جا هست و عالم سرتاسر روز كارگر است نه يك روز روز كارگرى است سرتاسر عالم روز كارگر است سرتاسر عالم كارگر است و سرتاسر عالم كار است يعنى ذرات وجودى كه انسان را و ديگر حيوانات را به اراده الله تعالى موجود مى‏كنند كارگرند و انسان كار است اثر كار آنهاست. تمام اين موجوداتى كه در عالم ملاحظه مى‏كنيد اثر كار فعالانه جنود الهى است. جندالله همه كارگر هستند. خداى تبارك و تعالى مبدا كار است.

ما اين روز را بزرگ مى‏شماريم از براى اينكه قرار داده‏اند اين روز را براى كارگر كارگر در اسلام وقتى كه در محيط محدودترى ملاحظه كنيم يعنى در اين موجود پايين در اين زمين در اين ستاره كوچك كه در مقابل عالم قدر محسوسى ندارد در مقابل عالم ماده قدر محسوسى ندارد يعنى عالم ماده پهناور است به قدرى كه تاكنون آنچه بشر فهميده است و كم فهميده است آن طور كه گفته مى‏شود بعضى ستاره‏ها هست كه نور آن به ما با شش بيليون يعنى شش ميليارد سال نور به ما مى‏رسد نورش و اين آن چيزى است كه تاكنون گفته مى‏شود كشف شده است و آن طرف را و مابعد او را خداى تبارك و تعالى مى‏داند. اين زمين در مقابل يك همچو سطح بزرگ يك چيز ناچيزى است بلكه خورشيد ما و تمام عائله خورشيد ما در مقابل عالم ذره غير محسوسى است و تمام عالم در مقابل عالم ماوراءالطبيعه ذره غيرمحسوسى است. تمام عالم ماده مثل يك نقطه مى‏ماند در مقابل عالم ماوراءطبيعت و تمام عالم ماوراءطبيعت چه ما قبل الطبيعه و چه مابعدالطبيعه در مقابل اراده الله قدر محسوسى ندارد.

الان كه ما بحث داريم راجع به اين ستاره كوچك و راجع به اين ستاره‏اى كه اصلاً قدر محسوسى در عالم ندارد و بحث داريم و راجع به كارگر به آن طوريكه ديگران فهميده‏اند صحبت داريم لابد بايد افق بحث را كوتاه كرد و نزديك به فهم كرد. اين كارگرهاى ما اشخاصى هستند كه مدير جامعه انسانيت هستند. اداره امور مملكت‏ها اداره امور كشورها به دست اينهاست به دست كشاورزان به دست كارگران كارخانه‏ها و دهقانان و كشاورزان اينها هستند كه اداره مى‏كنند مملكت‏ها را اداره مى‏كنند كشورها را و از اين جهت مدير اين عالم عالم طبيعت يعنى در اين نجمه كوچك در اين زمين كه يك ستاره كوچك است اداره امور اين زمين به دست كارگران است و دست اينهاست كه اداره مى‏كند و زنده مى‏كند اين عالم را زنده مى‏كند كشور را.بنابراين اينها

صحيفه نور ج 22 صفحه 227

عهده‏دار امر بزرگى هستند احترام زياد دارند لكن مسووليت زياد. هر كس بيشتر در عالم احترام دارد پيش خداى تبارك و تعالى احترام دارد و بيشتر منشا اثر است مسووليت او بيشتر است. كارگران ما چه طبقه دهقان و چه طبقه كارگران ساير كارخانه‏ها و ساير جاها تمام اعمالى كه تمام چيزهايى كه در كشور هست بركاتى كه در كشور هست مرهون وجود آنهاست و لهذا آنها بر همه مقدمند. لكن چيزهايى كه به عهده آنهاست مسووليت‏هايى كه به عهده آنهاست از همه مسووليت‏ها بالاتر است. اگر كشورى رو به رشد برود با دسصت شما كارگران عزيز رو به رشد مى‏رود و اگر كشورى رو به انحطاط برود باز هم با شماست كه رو به انحطاط مى‏رود. با كار نكردن يا كم كار كردن يا علاقه به كار نداشتن است كه رو به انحطاط مى‏رود. كشور امروز از شماست از كارگران است كشور مال شماست /كشور/ ديگر اجانب در آن دخالت ندارند ديگر اختناق‏ها نيست ديگر فشارها نيست ديگر چپاولى‏ها نيست. امروز كشور مال شماست و شما مسووليت آن را مستقيم داريد. اگر چنانچه در اين مسووليت كوشش نكنيد اگر چنانچه در اين امرى كه به عهده شماست كوشش نكنيد و آن دينى كه بر كشور خودتان بر اسلام داريد ادا نكنيد شما مسوول هستيد. و اگر چنانچه كوشش كنيد و چرخ‏هاى مملكت را به راه بيندازيد شما پيش خداى تبارك و تعالى بسيار ارجمند هستيد اسلام براى شما ارج زياد قايل است اسلام شما را خزان زمين مى‏داند شما خزانه‏دار زمين هستيد كه زمين را شما بايد آباد كنيد و از شماست كه آباد كنيد و براى خود شماست كه آباد كنيد. بايد اين مسووليت را آن طور كه مى‏دانيد آن طور كه مى‏خواهيد اين مسووليت را به عهده بگيريد و گوش به حرف كسانى كه مى‏خواهند نگذارند كه اين چرخ‏ها به راه بيفتد ندهيد. آنها به شما علاقه ندارند. اسلام عزيز است كه براى شما ارج قايل است و براى شما حق قايل است و حقوق شما را به شما رد خواهد كرد. بگذاريد اسلام تحقق پيدا بكند. بگذاريد ريشه‏هاى گنديده استبداد و استعمار فرو بريزد كنده بشود بگذاريد اشخاصى كه مى‏خواهند براى ديگران كار بكنند فلج بشوند. شما برادران ما هستيد شما عزيزان ما هستيد شما بايد اين مملكت را اداره بكنيد شما هستيد كه مى‏توانيد اين بار را به منزل برسانيد شما هستيد كه در كارخانه‏ها مى‏توانيد چرخ كارخانه‏ها را به جنبش در آوريد و به راه بيندازيد و مملكت را نجات بدهيد. شما دهقانان هستيد كه مى‏توانيد چرخ كشاورزى را به راه بيندازيد و فعاليت شماست كه كشاورزى را به طور صحيح مى‏تواند عملى كند. شما مى‏دانيد كه كشاورزى ما را به زمين زده‏اند از بين بردند. حالا بر شماست كه بعد از اينكه مملكت مال خود شما شده است و دست اجانب كوتاه شده است به كشاورزى خودتان ادامه بدهيد و مهلت بدهيد كه دولت به شما كمك بكند و مى‏كند كمك آنقدرى كه مى‏تواند كمك مى‏كند. شما برادران كارگر ما هستيد در كارخانه‏ها بگذاريد چرخ كارخانه‏ها به راه بيفتد تا اينكه اين مملكت آباد بشود براى همه براى شما براى همه. شما بگذاريد مهلت بدهيد كه اين كارخانه‏ها به راه بيفتد و چرخ مملكت به جنبش بيفتد و شما همه با ما برادر هستيد و ما همه در خدمت شما هستيم. شماييد كه مى‏توانيد مملكت را اداره كنيد و مى‏توانيد اين آشفتگى‏ها را از بين ببريد. شما مى‏دانيد كه اينها رفتند و آشفته كردند اين مملكت را. شما مى‏دانيد كه اينها چپاول

صحيفه نور ج 22 صفحه 228

كردند و رفتند و خزاين ما را تهى كردند و رفتند. حالا بايد همه ما با هم يك قشر تنها نه تمام همه با هم كوشش كنيم و اين‏چرخ‏هاى مملكت را راه بيندازيم تا اينكه مملكت ما سر و صورتى پيدا بكند. اسلام براى شما حقوق قايل هست حق همه را خواهد داد براى همه زن‏ها و مردهاى كارگر براى همه زن‏ها و مردان دهقان حق قايل است اسلام و آنها را عزيز مى‏شمارد و حق آنها را به آنها رد خواهد كرد. شما بگذاريد كه اسلام تحقق پيدا بكند جمهورى اسلام با احكام نورانى اسلام تحقق پيدا بكند. نگذاريد اين اشخاصى كه مى‏خواهند نگذارند اين چرخ‏ها به راه بيفتد مى‏خواهند نگذارند كشاورزى ما تحقق پيدا بكند و كارخانه‏هاى ما به راه بيفتد شما نگذاريد اينها يك همچو فعاليت‏ها را بكنند و شما را اغفال كنند. آنها شما را مى‏خواهند اغفال كنند كه منافع اين مملكت را ببرند كه خزاين اين مملكت را ببرند كه آنهايى كه مى‏خواهند اين خزاين را ببرند دست آنها باز باشد. شما بايد مانع بشويد از اين معنا همه بايد مانع بشويم از اين معنا. من از خداى تبارك و تعالى صحت و سلامت همه ملت و عظمت اسلام و عظمت ملت و استقلال و آزادى اين ملت را خواستارم. همه با هم دهقان با ما و كارگر با ما و همه با هم به پيش.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 230

تاريخ: 21/2/1358

فرمان به حجج‏اسلام آقايان احسان‏بخش و ضيائى‏

بسمه تعالى،

جنابان مستطابان حجت‏السلام آقاى احسان‏بخش و حجت‏الاسلام آقاى ضيائى دامت افاضاتهما

لازم است آقايان محترم در معيت چند تن از معتمدين محل و با همكارى و نظارت آنان به اموال و نذورات متعلقه بقاع متبركه استان گيلان رسيدگى و ضبط و جمع‏آورى نماييد و آنچه را براى تعمير و بازسازى بقاع مزبور لازم است به مصرف برسانيد و مازاد آن را در امور مستضعفين محل به هر نحو كه مصلحت مى‏دانيد صرف كنيد. از خداى تعالى موفقيت همگان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 231

تاريخ: 23/2/1358

فرمان به دادستان دادگاه انقلاب اسلامى در مورد محدود شدن مجازات اعدام‏

بسم الله الرحمن الرحيم‏

آقاى دادستان دادگاه انقلاب اسلامى در غير از دو مورد زير:

1- كسى كه ثابت شود آدم كشته است‏

2- كسى كه فرمان كشتار عمومى داده است و يا مرتكب شكنجه‏اى شده كه منجر به مرگ شده باشد. هيچ دادگاهى حق ندارد حكم اعدام صادر كند و نبايد اشخاص در غير از دو مورد مذكور اعدام شوند. تخلف از اين امر جرم است و موجب ثبوت قصاص.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 233

تاريخ: 25/2/1358

پاسخ به نامه ثقةالاسلام آقاى صادق خلخالى‏

بسمه تعالى

خدمت جناب مستطاب عمادالاعلام و ثقه‏الاسلام آقاى آقاشيخ صادق خلخالى دامت افاضاته‏

به عرض مى‏رساند مرقوم شريف كه متضمن تفقد از اين جانب و مظهر عواطف كريمه دراين حادثه بود واصل و موجب تشكر گرديد. خداوند همه ما را توفيق خدمت بدهد. من نمى‏توانم عواطف شما بلكه نقش شما را در اين نهضت مقدس فراموش كنم. زحماتى كه شما در مواقع حساس در متن خطر كشيديد هيچ گاه فراموش نمى‏شود و چون انشاءالله تعالى براى رضاى حق تعالى و خدمت به اسلام بوده است در پيشگاه مقدس حق تعالى روسفيد خواهيد بود. و اميد است خداوند شما و ما را توفيق هر چه بيشتر در خدمت به حق و احكام نورانى اسلام عطا فرمايد.

اگر من احياناً در جواب مرقومات آقايان كوتاهى كنم بايد عفو فرمايند. من با حال ضعف و نقاهت و نگرانى‏هاى بسيار روزشمارى مى‏كنم. مستدعى است به جميع فضلا و مدرسين حوزه علميه كه اظهار لطف نموده‏اند از قبل اين جانب قدردانى و تشكر فرمايند و اين جانب را از دعاى خير براى حسن عاقبت فراموش ننمايند.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 234

تاريخ: 8/3/1358

پاسخ به تلگرام حضرت آيت‏اللَّه آقاى شيرازى‏

بسم الله الرحمن الرحيم‏

حضرت آيت‏الله آقاى شيرازى دامت بركاته - مشهد مقدس‏

تلگرام شريف واصل در اين موقع حساس كه دست‏هاى ناپاك مشغول توطئه عليه اسلام هستند حفظ وحدت كلمه و جديت در خنثى نمودن توطئه‏هاى خائنانه از اهم امور است. سلامت و توفيق جناب عالى را خواستار است.

خمينى‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 236

تاريخ: 10/3/1358

فرمان به ثقة الاسلام آقاى محمود دعائى‏

بسم الله الرحمن الرحيم‏

الحمدالله رب العالمين والصلوه و السلام على محمد وآله الطاهرين ولعنه الله على اعدائهم اجمعين.

و بعد جناب مستطاب سيدالاعلام و ثقه الاسلام آقاى حاج سيدمحمود دعائى دامت افاضاته از قبل اين جانب مجازند در تصدى امور شرعيه كه در عصر غيبت ولى‏الله اعظم - عجل الله فرجه - از مختصات فقيه جامع الشرايط است مرجو آنكه مراعات كمال احتياط را بنمايند. و نيز مجازند در اخذ وجوه شرعيه و صرف آن در موارد مقرره و در فرض احتياج مجازند صرف نمايند در مصارف خودشان به مقدار اقتصاد.

و اوصيه ايده‏الله تعالى: (بالورع والاجتهاد والاحتياط فى الدين والدنيا وارجو منه الدعاء والنصيحه و السلام عليه وعلى عبادالله الصالحين). روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 237

تاريخ: 2/4/1358

فرمان به حجت الاسلام آقاى حاج ميرزا حسين نورى‏

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى حاج ميرزا حسين نورى دامت افاضاته‏

لازم است جناب عالى مسافرتى به كشورهاى اروپايى بنماييد و از نزديك با دانشجويان عزيز و برادران ايرانى آشنا شويد و نيازمنديها و مشكلات مذهبى آنها را بررسى نموده و در حدود امكاناتى كه در اختيار داريد در رفع آنها بكوشيد و به وظايف خطيرى كه در اين موقع حساس به عهده دارند آنها را آشنا سازيد و از تفرقه و اختلاف برحذر داريد و نسبت به تقويت معتقدات مذهبى ايشان در برابر دشمنان اسلام سعى كافى مبذول داريد و سلام اين جانب را به عموم آنان ابلاغ نماييد. از خداى تعالى ادامه توفيقات همگان را خواستارم.

والسلام عليكم ورحمه الله وبركاته‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 238

تاريخ: 5/4/1358

در جمع پاسداران كميته‏هاى انقلاب اسلامى لرستان‏

بسم الله الرحمن الرحيم‏

خداوند شماها را سعادتمند كند در دنيا و در آخرت. شما مى‏دانيد كه امروز ايران احتياج دارد به كار و كارگر و زياد كاركردن، روز سازندگى است. اينها رفتند و مملكت خرابى گذاشتند كه در همه چيز احتياج به سازندگى دارد و اين سازندگى بايد به دست همه، همه جمعيت ايران واقع بشود. دولت تنها نمى‏تواند، روحانيون نمى‏توانند، قشر واحد نمى‏تواند، همه با هم بايد دست به هم بدهند و اين خرابه را بسازند.

الان شما در يك شركتى واقع شديد كه در آن شركت هم بايد به طور امانت، به طور ديانت عمل كنيد و همان طورى كه در اين نهضت پيشبرد كرديد، در نهضت مقابل جنود ابليس هم پيشبرد كنيد. جنودى كه ما را مى‏خواهد به فساد بكشاند، جنودى كه ما را مى‏خواهد به ظلم و به تاريكى بكشاند، در مقابل آنها هم بايد نهضت كرد، قيام كرد، هر كس مكلف است كه خودش را اصلاح كند قبل از اينكه ديگران رااصلاح بكند، همه موظفيم كه خودمان را اصلاح كنيم. امروز ايران محتاج است به اينكه مردهاى صالح در كارها دخالت كنند. هر جا هستيد بايد با صلاح و با سداد و با امانت و با ديانت مشغول كار باشيد. خداوند همه شما را تأييد كند و خداوند مملكت شما را مستقل كند و از شر شياطين حفظ كند.

البته مى‏دانيد كه الان هم شياطين در كارند كه بين كارگران، كارمندان، همه اقشار فساد ايجاد كنند، تفرقه ايجاد كنند، شما برادرها بيدار باشيد كه مبادا در بين شما بيايند و موجب تفرقه بشوند، اينها گمان كردند كه مى‏توانند با تفرقه آن حالات سابق را برگردانند، آن رژيم‏هاى فاسد را برگردانند ولى بحمد الله ديگر دير شده است و نخواهند توانست لكن آنها كوشش مى‏كنند كه تفرقه نفاق بين شماها بيندازند و زحمت ايجاد كنند و شما توجه داشته باشيد كه اگر يك همچنين اشخاصى در بين شماها آمدند، آنها را از بين خودتان دور كنيد.

والسلام عليكم و رحمة الله و بركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 239

تاريخ: 11/4/1358

تأييد انتصاب حجت الاسلام آقاى فاضل اصفهانى جهت رسيدگى به اوضاع شهرستان قائن‏

بسمه تعالى

آنچه را حضرت حجت‏الاسلام والمسلمين آقاى منتظرى - دامت بركاته - مرقوم فرموده‏اند، مورد تاييد است. انشاءالله موفق باشند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 241

تاريخ: 14/4/1358

فرمان به حجت‏الاسلام آقاى احمد آذرى دادستان دادسراى انقلاب اسلامى تهران‏

بسمه تعالى‏

جناب حجت الاسلام اقاى‏حاج شيخ احمدآذرى دامت‏افاضاته‏

چنانچه قبلاً نيز پيغام داده بودم لازم‏است زودتر به وضع زندانيان رسيدگى نموده و در اين مورد سرعت عمل بيشترى به خرج داده شود و آنها كه مجرم شناخته شده نگهدارى شوند و كسانى كه مجرم شناخته نشده‏اند با قيد كفالت آزاد گردند. و ضعف كادر قضايى و بازپرسى دادسراى شما مجوز نگهدارى متهمين در بلاتكليفى نمى‏باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 242

تاريخ: 19/4/1358

در جمع پرسنل هوانيروز و گروه كثيرى از مردم‏

بسم الله الرحمن الرحيم‏

ميلاد مسعود امام عصر و منجى مستضعفين و كوبنده مستكبرين و منجى انسان‏ها را به ملت شريف ايران تبريك عرض مى‏كنم.

بين سال قبل و امسال فرق‏هاست. سال قبل در همچو روزى ما غرق مصيبت بوديم مصيبت‏هاى گوناگون كشتارهاى دسته جمعى گرفتارى‏هاى به اجانب و خيانتكاران عيد سال قبل براى آن مصيبت‏هاى بزرگ به صورت تعطيل درآمد و امسال بحمدالله از تمام قيود داخلى و خارجى ملت ايران بيرون آمد و تمام دست خيانتكاران و جنايتكاران داخلى و خارجى را قطع كرد. سال قبل بين ملت و دولت جدايى بود ملت از دولت متنفر و دولت با ملت دشمن. و در امسال دولت از ملت است و ملت از دولت. در سال قبل قواى انتظامى از ما جدا بودند و با ملت به صورت دشمنى عمل مى‏كردند و اگر در بين آنها كسانى بودند طرفدار ملت نمى‏توانستند اظهار وجود كنند. و امسال قواى انتظامى ارتش ژاندارمرى شهربانى در آغوش ملتند ملت از آنهاست و آنها از ملت. آنها با صداقت خدمت به ايران و خدمت به اسلام و خدمت به جمهورى اسلامى و خدمت به ملت مى‏كنند و ملت با صداقت از آنها پشتيبانى مى‏كند.

امروز مثل صدر اسلام كه لشكر اسلام از خود مردم بود ودر آغوش مردم بود ارتش اسلامى امروز در آغوش مردم است و از خود مردم است. آنها بايد از ايران و از اسلام و از ملت پشتيبانى كنند و ملت بايد از آنها پشتيبانى كند. اساس استقلال مملكت بر ارتش است بر نيروهاى زمينى و هوايى است لكن ارتش كه متكى به ملت باشد ارتشى كه از خود ملت باشد در رژيم‏هاى غير توحيدى و غير اسلامى دولت‏ها از ملت جدا هستند ارتش از ملت جداست و با جدا بودن ارتش از ملت و دولت از ملت و رژيم‏ها از ملت رژيم‏ها متزلزلند نمى‏توانند استقلال خودشان را حفظ كنند نمى‏توانند در مقابل اجانب پايدار باشند. لكن دولتى كه متكى بر ملت باشد ارتشى كه متكى بر ملت باشد مى‏تواند استقلال خودش را حفظ كند مى‏تواند در مقابل اجانب قيام كند. چنانچه ديديد و ديديم كه ملت بزرگ ما با همراهى ارتش كه به دامن ملت برگشت بر قواى شيطانى غلبه كرد و نتوانستند قواى شيطانى حفظ آن رژيم سابق را بكنند و نخواهند توانست كه امثال آن رژيم‏ها را برگردانند.

امروز ملت ما و دولت و ارتش يك هستند همه با هم براى مصالح اسلام و براى مصالح كشور

صحيفه نور ج 22 صفحه 243

اسلامى و بايد اين رژيم اين ملت اين ارتش اين ژاندارمرى اين شهربانى اين دولت و دستگاه‏هاى دولتى نمونه باشند از براى تمام كشورها. بدانند كشورها كه با وحدت كلمه بين دولت و ملت ارتش و ملت ژاندارمرى و ملت چه فوايدى عايد خودشان و عايد ملتشان مى‏شود. بايد دولت‏هايى كه سركار مى‏آيند عبرت بگيرند از دولتى كه اسلامى است و از ارتشى كه اسلامى است و بدانند بايد چه بكنند با ملت. قواى انتظامى ما امروز از ما هستند و بايد ملت از آنها پشتيبانى كند و بايد بين خود قواى انتظامى برادرى و وحدت باشد و بايد سلسله مراتب را حفظ كنند. اگر ارتش سلسله مراتب را حفظ نكند گسسته خواهد شد. اين خيانت است بر اسلام و خيانت است بر مملكت اسلامى بايد ارتش قوى باشد مطمئن به نفس باشد و انشاءالله هست. ما و همه ملت پشتيبان آنها هستيم و من دعاگوى به ملت و دعاگوى به ارتش و دعاگوى به همه اقشار دولتى و ملتى هستم.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 244

تاريخ: 24/4/1358

نامه به حجت‏الاسلام آقاى امامى‏

بسمه تعالى‏

خدمت جناب مستطاب سيدالاعلام و حجت‏الاسلام آقاى امامى دامت افاضاته‏

سلامت و سعادت جنابعالى را خواستارم و اميد است كه انشاءالله با كوشش‏هاى همه جانبه حضرات علماى اعلام و حجج اسلام اصفهان مسايل حساس اسلامى به نتيجه قطعى كه تحقق جمهورى اسلامى با خصايص همه جانبه آن است برسد. از خداوند تعالى سلامت و سعادت همه را خواهانم.

والسلام عليكم ورحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 245

تاريخ: 1/5/1358

فرمان به حجت‏الاسلام آقاى موسوى اردبيلى‏

بسمه تعالى

خدمت جناب مستطاب حجت الاسلام آقاى حاج سيد عبدالكريم موسوى اردبيلى‏دامت بركاته‏

اميد است وجود آن جناب از بليات محفوظ و به انجام وظايف الهى مشغول باشيد. ضمنا با توجه به اوضاع منطقه مشكين‏شهر و مناطق ديگر آذربايجان شرقى و غربى و مشكلات و گرفتارى‏هاى اهالى محل مقتضى است جناب عالى مسافرتى به آن منطقه بنماييد و از نزديك اوضاع مردم و گرفتارى‏هاى آنان را بررسى نموده و در رفع مشكلات به هر نحو مصلحت مى‏دانيد اقدام نماييد و در هر منطقه از همكارى و تفاهم با علماى اعلام محل دامت بركاتهم دريغ نفرماييد. از خداى تعالى ادامه توفيقات آن جناب را در راه خدمت به اسلام و مسلمين خواستارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 246

تاريخ سخنرانى:30/5/1358

پيام به علماى كرمانشاه(باختران)

بسمه تعالى

خدمت حضرات آقايان محترم علماى اعلام و حجج اسلام كرمانشاه دامت بركاته مرقوم محترم آقايان واصل و موجب تشكر گرديد. مراتب تشكر و سلام اين جانب را به عموم اهالى محترم و عشاير غيور منطقه كه در مبارزه با دشمنان اسلام و مملكت در اين چند روزه متحمل زحمات زيادى شدند برسانيد. از خداى تعالى موفقيت همگان را در راه اعتلاى كلمه طيبه و نابودى دشمنان اسلام و مسلمين خواستارم. در مورد پاكسازى منطقه از افراد ضد انقلاب و كمونيست نيز كه مرقوم داشته‏ايد، انشاء الله تعالى تدريجا اقدام خواهد شد.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 247

تاريخ سخنرانى: 2/6/1358

پاسخ به تلگرام حجت الاسلام آقاى حسين رحمانى

بسمه تعالى

جناب مستطاب حجت الاسلام آقاى حاج شيخ حسين رحمانى دامت افاضاته تهران - مجلس بررسى نهايى قانون اساسى تلگراف جناب عالى واصل و موجب تاثر گرديد. بدين وسيله مصيبت وارده را به آن جناب تسليت گفته، از خداى تعالى سلامت و موفقيت جناب عالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 248

تاريخ سخنرانى: 24/6/1358

ديدار با اعضاى شوراى انقلاب سازمان الفتح‏

گرچه اين مصيبت براى ما ناگوار و سنگين بود، لكن ما بايد در مقابل مصيبت ها و مشكلات مقاوم باشيم و با مقاومت انشاء الله مشكلات را رفع كنيم. و من از خداوند مى خواهيم كه براى ما حس مقاومت عنايت كند و همين طور براى برادران ما در فلسطين و در لبنان با همه مصيبت‏هايى كه مواجه هستند، اميدواريم كه با مقاومتى كه آقايان دارند و ابوعمار دارد به مشكلات فايق بشوند و امور مسلمين انشاء الله اصلاح بشود. سلام و تحيات من را به ابوعمار برسانيد و از قول من به ايشان بگوييد كه مشكلات شما مشكلات ماست، چنانچه مشكلات ما مشكلات شماست. و مسلمين بايد يد واحده باشند بر ضد همه ستمگران و اميدوارم كه با وحدت كلمه بين ما و شما - كه بحمدالله حاصل است - و با وحدت كلمه بين ساير قشرهاى مسلم و خصوصا دولت‏هاى اسلامى موجب بشود كه گرفتارى‏هاى ما و گرفتارى‏هاى شما و گرفتارى ساير مسلمين رفع بشود. ما ميدانيم و مسلمين هم، بلكه مهم دولت‏هاى اسلامى هم همه ميدانند كه آنچه بر ما مى‏رسد و رسيده است از دو مشكل است، يكى مشكله بين خود دولت‏هاست كه مع‏الاسف تاكنون نتوانستند اين مشكل را حل بكنند و آن مشكل اختلافات بين خودشان هست و آن كه مى‏دانند منشا همه گرفتارى‏هاى مسلمين اين اختلافات هست و ما هم بيش از قريب به بيست سال است كه در اين موضوع به اين سفارش كرديم، گفتيم، نوشتيم، دعوت كرديم سران دولت‏ها را براى اين اتحاد لكن مع‏الاسف تاكنون حاصل نشده است. و مشكل دوم، مشكل دولت ها با ملت‏هاست كه دولت‏ها با ملت‏ها طورى رفتار كردند كه ملت‏ها پشتيبان آنها نيستند. مشكلاتى كه براى دولت‏ها پيدا مى‏شود و بايد به دست ملت‏ها اين مشكلات رفع بشود، براى تفاهمى كه بين آنها نيست، اگر ملت‏ها دامن نزنند به مشكلات دولت‏ها، لااقل بى تفاوت هستند. و من اين مطلب را شايد كراراً گفتم كه خوب است دولت‏ها از دولت سابق ما و دولت فعلى ما عبرت بگيرند. دولت سابق در رژيم طاغوتى اگر مشكلى برايش پيدا مى‏شد ملت يا بر مشكلات او

صحيفه نور ج 22 صفحه 249

مى‏افزود و يا بى‏تفاوت بود. و الان دولت ما به اعتبار اين كه دولت اسلامى است و بناى اين كه به ملت ستم بكند ندارد، مشكلات او را ملت رفع مى كند. شما ديديد كه يك مشكل بزرگى براى ما در كردستان پيدا شد و به مجرد اين كه اعلام شد كه يك همچو مشكلى است، از تمام ايران ملت پشتيبانى كردند و بناى حركت به طرف كردستان براى رفع غائله داشتند كه ما به واسطه اين كه به زحمت نيفتند و مطمئن بوديم كه قواى انتظامى مى‏تواند حل بكند، از آنها خواهش كرديم كه صبر داشته باشند. و من مى‏دانم كه هر روزى كه براى ما مشكلى پيدا بشود، ملت ما در رفع آن كوشش خواهند كرد و اعلام موافقتشان را با ما كرده‏اند. اگر دولت‏ها هم با ملت‏هاى خودشان اين طور رفتار كنند، براى مملكت‏هاى اسلامى مشكلى باقى نمى‏ماند و من از خداى تبارك و تعالى مى‏خواهم كه ما همه را بيدار كند و اين مشكلات رفع بشود تا اينكه از دست جنايتكاران تاريخ، ما مستخلص بشويم. - ما دعا مى‏كنيم كه خداوند، قضاياى فلسطين را حل بكند، به طورى كه منفعت مسلمين درآن باشد. من از شما و ابوعمار متشكرم و دعا مى كنم به همه شما و دعا را وظيفه اسلامى ميدانم و اميدوارم خداوند حل همه مشكلات را به دست خودش بكند.

والسلام عليكم‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 250

تاريخ: 26/6/1358

در جمع علماى شهرستان نقده و اعضاى خانواده‏هاى شهداى اهل سنت‏

وقتى از اسلام نگرانى نداريد، از نهضت اسلامى هم نبايد نگرانى داشته باشيد

بسم الله الرحمن الرحيم‏

مساله مساله اسلامى است وقتى مساله اسلامى باشد نبايد كرد خيال بكند كه اسلام برخلاف مصالح اوست و اين نهضت كه اسلامى است برخلاف مصالح اوست نبايد ترك همچو خيالى بكند و نبايد ديگران اين خيال را بكنند.

از اول بنابراين است كه يك مملكتى كه همه چيزش اسلامى باشد انشاءالله با كمك همه قشرها با كمك همه افراد مملكت اين تحقق پيدا بكند كه ما هر جا پا بگذاريم اسلام را آنجا ببينيم اگر در ادارات ما برويم ببينيم اسلام است اگر در كوهستان‏ها برويم ببينيم اسلام آنجا هست. ما يك همچو چيزى در نظر داريم و ميل داريم. بنابراين هيچ نگرانى از اسلام كسى نبايد داشته باشد وقتى نگرانى از اسلام نبايد داشته باشد نگرانى از نهضت اسلامى هم نبايد داشته باشد.

همه با هم تفاهم كنيد و اختلافات را كنار بگذاريد

و اگر چنانچه يك خلافى واقع بشود يك اختلافاتى واقع بشود خوب البته بايد رسيدگى بشود. اين قصه‏اى كه در كردستان اخيراً واقع شده است ديروز /بودند/ آقايان سران قوم اينجا بودند رئيس ژاندارمرى اينجا بود و رئيس ارتش اينجا بود و /اينها/ با آنها من صحبت كردم كه بايد اين رسيدگى بشود كه اگر وضع چنان بعضى از افراد را آنها اسم برده بودند كه اينها اين كارها را كرده‏اند اينها رسيدگى بشود. اگر چنانچه واقعاً يك فردى بوده است كه مردم را فرض كنند كه قتل عام كرده است خوب به سزاى خودش برسد. و اگر اين دروغ بوده است خوب ديگر مساله در كار نيست. على اى حال يك مساله‏اى نيست كه غرض توى كار باشد يا بخواهند يك فرض كنيد كه شلوغى در كار بياورند. اين همين بوده است كه هر چه كردند آنها بودند و الان هم در كوه‏ها و در جنگل‏ها و اينها فرار كرده‏اند و آنجاها اجتماع كردند. فردا شايد هم امروز رئيس ژاندارمرى مى‏رود آن طرف‏ها براى اينكه جلوى اينطور مسايل را هم بگيرد و پاكسازى كند آنجاها را. عمده اين است كه خود شما و خود اهالى بايد در اين امور همراهى بكنند با دولت. خانه خودتان است كردستان يا فرض كنيد آذربايجان. بايد خود آقايان خود كردها خود ترك‏ها يعنى اختلافات دو تا طايفه‏اى كه هر دو تا طايفه‏اى كه هر دو مسلمانند

صحيفه نور ج 22 صفحه 251

هر دو اعتقاد به پيغمبر اسلام دارند هر دو قرآن همراهشان است و نهضت هم نهضت خودشان است خود آقايان با هم تفاهم داشته باشند اختلاف نبايد بين دو تا برادر مسلم باشد. دو طايفه‏اند بايد با هم تفاهم كنند. اشخاصى كه شلوغكارند رويهمرفته با هم تفاهم كنند كه آن آدم را موعظه كنند اگر موعظه نشد كنار بگذارند. و اين چيزهايى كه الان هم در كردستان هم هست و كوه‏ها و اينطور چيزها هست اينها هم اصلاح بشود. و همانطور كه در آذربايجان هم اگر يك چيزى واقع بشود خود شماها بايد همراهى كنيد تا تمام بشود ومملكت آرام بشود. وقتى آرام بشود. وقتى آرام شدآنوقت مى‏شود اين را مثلاً تعميركرد اين را اصلاح كرد آب درست كرد آسفالت درست كرد مدرسه درست كرد.

همه اصلاحات تابع اين است كه آرامش باشد در مملكت‏

همه چيزها تابع اين است كه يك آرامشى باشد. ان شاءالله اميدوارم كه آرامش پيدا بشود و با كمك همه آقايان. همه آقايان كمك كنند همه ملت كمك كنند ملت آذربايجان كمك كنند ملت كردستان كمك بكنند تا اينكه انشاءالله اين مسايل حل بشود. وقتى كه حل شد آرام شد آنوقت ما مى‏توانيم كه مسايل اسلامى را در همه جا ببريم و همه جا تحت لواى اسلام انشاءالله زندگى بكنند و زندگى راحت بكنند دنيا و آخرتشان انشاءالله تامين بشود.

و من از خداى تبارك و تعالى توفيق همه شما را خواستارم و آنكه تقاضا دارم از همه اين است كه همه‏تان هم اختلافات را يك قدرى كنار بگذاريد كم بكنيد لااقل و هم كمك كنيد به قواى دولتى و دولت در همه امورى كه آنها در نظر دارند و اين حزب انشاءالله تمام مى‏شود خودشان كه رفتند و گم مى‏شود و تمام مى‏شود اين حزب و غرض خود مردم مى‏مانند و خود مسلمين و خود اشخاصى كه متوجه به اسلام و به نهضت اسلامى آن هم وقتى خودشان بودند ديگر برادرند و مفسده جوها انشاءالله از بين مى‏روند. بنابراين است كه به همين زودى پاكسازى بشود و همه آنها هم كه در كوه‏ها و در جنگل‏ها آنها هم انشاءالله تمام بشود كارهاشان خود شماها باشيد و زندگى اسلامى انسانى با شرافت انشاءالله.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 253

تاريخ: 1/7/1358

فرمان به حجت‏الاسلام آقاى عبدالستار محمدى ميانجى‏

بسمه تعالى‏

جناب حجت الاسلام آقاى حاج سيد عبدالستار محمدى ميانجى دامت افاضاته‏

مقتضى است جناب عالى براى اقامه جماعت و انجام امور مذهبى و ترويج شريعت مقدسه در شهرستان ميانه بدانجا برويد و با همكارى علماى اعلام و اهالى محترم محل وظايف محوله را ان شاءالله تعالى به نحو احسن انجام دهيد. از خداى تعالى موفقيت همگان را خواستارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 255

تاريخ: 8/7/1358

فرمان به حجت‏الاسلام آقاى اسماعيل فردوسى‏

بسمه تعالى‏

جناب مستطاب حجت‏الاسلام آقاى حاج شيخ اسماعيل فردوسى دامت افاضاته‏

بدين وسيله جناب عالى به سمت قاضى شرع در دادگاه‏هاى انقلاب اسلامى مشهد مقدس منصوب مى‏شويد كه در دادگاه‏هاى مزبور حضور به هم رسانده و به پرونده‏ها رسيدگى نموده و با توجه به فرمان عفو مورخه نيمه شعبان احكام را صادر و بر طبق موازين شرع انور اجرا نماييد. از خداى تعالى موفقيت جناب عالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 256

تاريخ: 2/8/1358

فرمان به حجت الاسلام آقاى طاهرى‏

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب سيدالاعلام و حجت الاسلام آقاى طاهرى دامت افاضاته

به طورى كه از اصفهان گزارش داده‏اند و مراجعات بسيار شده است و روز قبل گروه كثيرى آمده بودند جناب عالى از رفتن براى اقامه جمعه خوددارى نموده‏ايد و علت آن براى من درست معلوم نشد. جناب عالى چنانچه قبلاً هم تذكر داده‏ام براى اقامه جمعه به اصفهان تشريف ببريد و با احراز صلاحيت جناب عالى و سابقه ممتد با اين جانب منصوب به اين منصب الهى هستيد.

اميد است قشرهاى مختلف و محترم اصفهان با پشتيبانى كامل از ايشان از تفرق در اين موقع حساس احتراز نمايند. توفيق و تاييد همگان را از خداوند تعالى خواستار و عظمت اسلام و مسلمين را خواهانم.

والسلام على عبادالله الصالحين‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 257

تاريخ: 6/8/1358

فرمان در مورد اعزام دو روحانى به اقليد

بسمه تعالى‏

اهالى محترم شهرستان اقليد ايدهم الله تعالى‏

پيرو در خواستى كه در مورد اعزام آقايان اهل علم جهت رسيدگى به وضع منطقه نموده بوديد قرار شد جناب مستطاب ثقه الاسلام و المسلمين آقاى صفدرى و ثقه الاسلام و المسلمين آقاى شيخ على اكبر آشتيانى بدانجا بيايند از نزديك اوضاع را بررسى نموده و در رفع مشكلات مذهبى و اجتماعى محل اقدام كنند.

اميد است اهالى محترم نيز فرصت را مغتنم شمرده از همكارى‏هاى لازمه با آقايان محترم دريغ ننموده و در اصلاح كارها و آرامش منطقه و اتحاد كلمه سعى كافى را مبذول دارند. از خداى تعالى موفقيت همگان را خواستارم.

والسلام عليكم ورحمه الله‏

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 256

تاريخ: 12/8/1358

فرمان به حجت الاسلام آقاى اسدالله مدنى

بسم الله الرحمن الرحيم‏

خدمت جناب مستطاب سيدالعلماء الاعلام و حجت الاسلام آقاى حاج سيداسدالله مدنى دامت افاضاته‏

با اين كه شهرستان همدان به وجود جناب عالى احتياج داشت معذلك به احتياج مبرمى كه شهرستان تبريز بلكه آذربايجان به جناب عالى دارد و از طرف جمعى تقاضا شده است مقتضى است جناب عالى در تبريز مدتى اقامت فرماييد و به مسايل و مشكلات آن جا رسيدگى فرموده و نظارت در كميته‏هاى انقلاب و همين طور دادگاه‏هاى انقلاب فرموده و آنان را ارشاد فرماييد. جناب عالى منصوب براى اقامت نماز جمعه اين فريضه بزرگ اسلامى سياسى و اجتماعى نيز مى‏باشيد. اميد است مردم عزيز غيرتمند تبريز و آذربايجان در پشتيبانى شما كه به نفع اسلام و مسلمين است كوشا باشند.

از خداوند تعالى عظمت اسلام را خواستار و جبران فقدان فرزند عزيز اسلام و سلاله طيبه رسول اكرم مرحوم شهيد طباطبايى معظم را اميدوار است.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 259

تاريخ: 28/8/1358

مصاحبه خبرنگار آمريكايى‏

س : برخلاف كليه قراردادهاى بين المللى عده‏اى گروگان را شما در ايران نگه داشته‏ايد آيا شما آنها را آزاد خواهيد كرد و كى؟

ج: قراردادهاى بين المللى اقتضا مى‏كند كه جاسوس در يك مملكتى به اسم سفير باشد يا به اسم كاردار سفير باشد؟ يا نه. اگر سفرايى باشند اشخاصى باشند كه به يك مملكتى خيانت نمى‏خواهند بكنند جاسوسى نمى‏خواهند بكنند اسباب حكومت نمى‏خواهند فراهم كنند آنها هستند كه گروگان گرفتن‏شان صحيح نيست. و اما اينكه ملت ما عمل كرده است اين گرفتن يك دسته جاسوس است كه اين جاسوس‏ها به حسب قواعد بايد بازرسى بشوند بايد محاكمه بشوند و بايد به حسب قوانين ما به آنها عمل بشود. و اما آنچه كه كارتر كرده است برخلاف قوانين بين‏المللى است براى اينكه مجرم، مجرم به يك كشور بايد بيايد در همان كشور محاكمه بشود و حق ندارد يك كشور مجرم را نگه دارد و پناه بدهد برخلاف قواعد بين‏المللى است. اين كارتر است كه برخلاف قواعد بين‏المللى عمل كرده نه ما.

س: آقاى كارتر كاملاً روشن كرده كه شاه را به ايران بر نمى‏گرداند در حالى كه ديپلمات‏ها و خانواده‏شان از اين جريان سخت ناراحتند. آيا محلى براى مذاكره وجود دارد؟

ج: مادامى كه برنگردد اين مجرم و آقاى كارتر به قوانين بين‏المللى احترام نگذارد اين جاسوس‏ها را ما نمى‏توانيم برگردانيم. ما اگر چنانچه بعد از آمدن شاه هم جاسوس‏ها را برگردانيم اين براى اين است كه يك تخفيفى داديم و الا اينها بايد محاكمه بشوند و در همين جا به حسب قانون ما باهاشان رفتار بشود.

س: آيا تنها شرطى كه شما مى‏گذاريد براى مساله همين است؟

ج: تنها شرط برگشتن شاه است و اين روى تخفيفى است كه ما به اينها مى‏دهيم.

س: ايران و امريكا در حال جنگ اقتصادى و سياسى هستند و در عين حال ايران قبول نمى‏كند كه هيچ‏گونه نماينده‏اى را از نمايندگان امريكا بپذيرد و با آنها صحبت بكند علت اين چيست ؟

ج: اين جنگ اقتصادى و سياسى است كه آقاى كارتر به وجود آورده است و ما نه از جنگ سياسى‏اش واهمه داريم و نه از اقتصادى بلكه اعتقاد داريم كه جنگ سياسى حتماً به ضرر

صحيفه نور ج 22 صفحه 260

آمريكاست و جنگ اقتصادى به ما ضررى نمى‏رساند و مع ذلك تا شاه برنگردد و مجرم را به ما برنگرداند و كارتر سر به قوانين بين‏المللى فرود نياورد ما نمى‏توانيم راهى پيدا كنيم براى مذاكرات.

س: از شماها نقل قول كرده‏اند كه فرموده‏ايد كه به مصلحت ايران نيست داشتن روابط با امريكا. آيا اين امكان پذير است كه در يك لحظه‏اى از زمان شما تصميم بگيريد كه تمامى روابطتان را با امريكا قطع بكنيد و تمام امريكاييان را و همچنين اين گروگان‏ها را به امريكا مراجعت بدهيد؟

ج: امكان دارد اين معنا بايد مطالعه بشود. اين نحو روابطى كه امريكا با ما تاكنون داشته است و اين طور سفارتخانه‏اى كه امريكا در ايران داشته است اينها قابل قبول نيستند. و اما اگر اين محل جاسوسى متبدل بشود به يك محلى كه سفارتخانه صحيح در آن باشد و آن طور روابطى كه آمريكا تاكنون با دولت ايران در رژيم سابق داشته است آن نباشد و ما صلاح ببينيم كه بعضى روابط محفوظ باشد و دولت صلاح ببيند كه بعضى روابط محفوظ باشد آن مانع ندارد محفوظ مى‏ماند.

س: منظور بيشتر در آن قسمتى بود كه اگر روابط قطع بشود شما بلافاصله اين گروگان‏ها را بر مى‏گردانيد يا اينكه نه؟

ج: بايد ملاحظه كنيم كه اينها سفير بودند و مامور سفارتخانه بودند يا اينكه اشخاصى بودند كه براى جاسوسى آمده‏اند. البته جاسوس‏ها را ما نمى‏توانيم برگردانيم و هيچ قواعدى اقتضا نمى‏كند كه جاسوس را برگردانيم لكن اگر مامورهاى رسمى عادى باشند آن را اگر قطع رابطه شد مانع ندارد.

س: آيا تمايل داريد كه با آقاى كارتر ملاقات بكنيد و او را قانع بكنيد كه به خواست شما گردن بنهد؟ و اگر چنين است در يك كشور سومى مثل فرانسه كه مدتى هم زندگى كرده بوديد ايشان را ملاقات كنيد؟

ج: ملاقات ما تاثيرى در امور ندارد. اگر چنانچه آقاى كارتر بخواهند با اين ملاقات فرضاً ما يك تنازلى بكنيم از آمدن مجرم كه ايشان به حسب قواعد بين‏المللى بايد تسليم بكند - بخواهند كه ما يك قدمى پايين بياييم اين امكان ندارد. و اگر او را بفرستند اينجا ملاقات ما ديگر چه فايده‏اى دارد؟ و لهذا من مايل به ملاقات ايشان نيستم.

س: من در مقابل سفارت امريكا با بسيارى از مردم صحبت كرده‏ام و آنها مى‏گويند كه هر اتفاقى كه بيفتد در هر حال اين گروگان‏هاى آمريكايى كشته نخواهند شد. شما مى‏توانيد همين حرف را بزنيد؟

ج: بلااشكال اين مساله همين طور است كه آنها گفتند و مادامى كه اينجا هستند در پناه اسلام هستند هيچ ابداً به آنها ضررى نمى‏رسد و آنها با كمال رفاه هستند در آنجا. وقتى كه مجرم ما را دادند با اينكه به حسب قواعد ما بايد اينها را محاكمه كنيم چون جاسوس هستند ولى مع ذلك اگر مجرم ما را دادند ما يك مرتبه تخفيف به آنها خواهيم داد و آنها را بر مى‏گردانيم.

صحيفه نور ج 22 صفحه 261

س: اين جا يك نكته ظريفى است حضرت آيت الله توجه بفرماييد كه اگر شاه را برنگردانند طبيعتاً آن طورى كه قبلاً فرموديد محاكمه اينها محاكمه جواسيس‏شان قطعى است؟

ج: اگر چنانچه طولانى بشود قطعى است.

س: در آن صورت هر حكمى كه دادگاه بدهد ديگر بله؟

ج: بله.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 262

تاريخ: 9/9/1358

مصاحبه خبرنگار هفته نامه آمريكايى تايم

س: شما شاه سابق را به عنوان يك جنايتكار بين المللى شناخته‏ايد وليكن دقيقاً جنايات او را مشخص نكرده‏ايد ممكن است از جنايت‏هايى كه فكر مى‏كنيد او انجام داده است خلاصه‏اى بدهيد؟

ج: جنايات شاه بيشمار است و خلاصه‏اش هم به اندازه‏اى است كه نمى‏شود نوشت. تنها در طول دو سال گذشته در زمانى كه مردم ما براى در هم كوبيدن نظام شاهنشاهى و برقرارى جمهورى اسلامى بپا خاستتند و با فرياد الله اكبر سينه‏هاى خود را در جلوى رگبار گلوله‏هاى آتشين عوامل سرسپرده شاه جلاد قرار دادند تنها در همين دو سال آخر سلطنت اين خائن بيش از شصت هزار كشته و صدهزار معلول داريم. و از سال 4 تاكنون جنايات شاه به حدى است كه روى تاريخ را سياه كرده است. شاه در طول سلطنتش ما را از حيث اقتصادى وابسته به اجانب بخصوص امريكا كرده است و ايران را به صورت يك كشور ورشكسته در آورده است و براى ابقاى خود بر سلطنت نفت را رايگان به آمريكا و گاز را به شوروى مى‏داده است. صنعت ما يك صنعت وابسته به غرب است و ايران را به صورت يك كشور مونتاژ كننده در آورده است. كشاورزى ما را نابوده كرده است تمام معادن زيرزمينى رو زمينى ما يعنى جوانان عزيز ما را در اختيار غرب قرار داده است. شاه ايران را از نظر سياسى در موضع آمريكا قرار داده است و هميشه ايران را طرفدار ظالمان و مستكبران قرار داده است. موضع‏گيرهاى ايران در سازمان‏هاى بين‏الملل نشان دهنده اين واقعيت است. و اگر شاه از ترس ملت موضعى برخلاف آمريكا گرفته است در باطن با امريكا بوده است مثل قضيه فلسطين و اسرائيل. شاه گرچه در بعضى از محافل از فلسطين دفاع كرد ولى نفت ما را به دشمن اسلام و مسلمين اسرائيل غاصب مى‏داد. از نظر نظامى اسرائيل را تغذيه مى‏كرد و بالاخره با تمام وجود به اسرائيل كمك مى‏كرد. شاه از نظر نظامى ما را كاملاً به امريكا وابسته كرده است كه رهايى از ان خود مشكلى بزرگ است. او نفت ما را به امريكا مى‏داد و در عوض پايگاه نظامى براى خود امريكا در ايران مى‏ساخت از همه اينها مهمتر او كمر به هدم اسلام و مسلمين بسته بود. نوشتن جنايات او محتاج كتابى است بزرگ. از نظر فرهنگى فرزندان اين كشور را چنان به غرب گرايش داده است كه دردآور است مغزها را با تبليغات غرب شستشو

صحيفه نور ج 22 صفحه 263

داده است كه اگر بخواهيم مغزها را از غربزدگى نجات دهيم خود مشكلى است بسيار بزرگ.

س: در چه حد حضرتعالى قادر هستيد او را قضاوت نماييد؟ شما يك انسان هستيد چطور مى‏توانيد مطمئن باشيد كه سنجش شما صادقانه با قوانين اسلام و خواسته خداوند همراه است؟ آيا هرگز خداوند با شما صحبت كرده است و يا اينكه راهنمايى براى شما فرستاده است ؟

ج: مطالبى را كه من در بالا گفتم قضاوت يكايك مردم ايران است و من بارها گفته‏ام كه تنها بازگو كننده افكار مردم ايران هستم.

س: آيا اين حقيقت كه بالقوه تمام حكومت‏هاى دنيا گرفتن گروگان‏ها را محكوم كرده‏اند شكى را در ذهن شما در مورد موقعيت خودتان بوجود نياورده است؟

ج: محكوم كردن حكومت‏ها مساله‏اى نيست كه از روى ميل خودشان باشد بلكه آنان اكثراً تحت نفوذ ابرقدرت‏ها هستند. ما مى‏خواهيم به دنيا ثابت كنيم كه ابرقدرت‏ها را مى‏توان با نيروى ايمان شكست داد و پيروزى را به دست آورد. ما با تمام قدرت در مقابل امريكا مى‏ايستيم و از هيچ نيرويى ترس نداريم.

س: شما اعتراض داريد كه غرب كوشش كرده است ارزش‏هايش را بر ايران تحميل كند چرا شما سعى مى‏كنيد كه ارزش‏هاى اسلامى و ديدگاه‏تان را از عدالت اسلامى بر نمايندگان غرب تحميل كنيد؟

ج: ما هرگز نمى‏خواهيم ارزش‏هاى اسلامى را بر غرب تحميل كنيم نه بر غرب و نه بر شرق بر هيچ كس و هيچ جا اسلام تحميل نمى‏شود. اسلام با تحميل مخالف است اسلام مكتب تحميل نيست اسلام آزادى را به تمام ابعادش ترويج كرده است و ما فقط اسلام را ارائه مى‏كنيم هر كس خواست مى‏پذيرد و هر كس نخواست نمى‏پذيرد.

س: آيا درك كرده‏ايد كه رئيس جمهور آمريكا حتى اگر بخواهد قانوناً نمى‏تواند شاه را به ايران و يا به كشور سومى با علم به مجرم بودن تحويل دهد؟ آيا انتظار داريد كه كارتر اصول اساسى كشورش را زير پا بگذارد؟ آيا اين با مكتب و اصول اخلاقى شما متناقض نيست ؟

ج: آيا امريكا و رئيس جمهور آمريكا قانوناً مى‏توانست ايران را زير رگبار تانك و توپ و مسلسل قرار دهد ولى شاه را نمى‏تواند قانوناً پس دهد؟! اين چه قانونى است كه آمريكا سال‏ها در جهان مى‏تواند مردم را استعمار و استثمار كند ولى يك نفر را كه عامل كشتارهاى وسيع مردم ايران است نمى‏تواند قانوناً پس دهد؟ آيا اين را مى‏شود (قانون) ناميد؟!

س: شما با قاطعيت از سفارت به عنوان لانه جاسوسى صحبت مى‏كنيد وليكن شواهد كافى براى اين موضوع وجود ندارد. آيا آگاهى داريد كه اين وظيفه هر ديپلماتى است كه اطلاعات درباره كشورى كه در آن هست جمع نمايد و اين قانون مشروع پذيرفته شده است؟ شما اين را نمى‏دانيد كه حتى زمانى كه شواهدى بر جاسوسى عليه دپيلمات‏ها در دست هست به سادگى آنها اخراج مى‏شوند به جاى آنكه به وسيله كشور ميزبان در محك آزمايش قرار گيرند؟

صحيفه نور ج 22 صفحه 264

ج: اطلاعات جمع كردن غير از جاسوسى كردن است. دلايل به دست آمده حاكى است كه اينان براى هر منطقه از ايران نقشه‏اى كشيده بودند اينها براى تعطيل مدارس ما نقشه‏ها كشيده بودند اينها براى درگيرى‏هاى مسلحانه در نقاط مختلف كشور نقشه كشيده بودند. آيا اين كسب اطلاع است؟ انشاءالله در آينده دانشجويان مسلمان روشن خواهند كرد.

س: اگر شما مخالف با فعاليت‏هاى سفارت آمريكا هستيد چرا آن را نبستيد؟ يا تعداى از پرسنل آن را بيرون نكرديد؟

ج: بستن و نبستن مربوط به دولت است و من در اين امور دخالت نمى‏كنم.

س: آيا موافقت داريد كه آمريكا به طور طبيعى سعى كند كه رابطه‏اش را با حكومت جديد به صورت عادى در آورد و در اين ميان فروش مجدد لوازم يدكى براى ارتش همراه كوشش براى باز كردن گره‏هايى كه در مورد مسايل تجارى هست به طورى كه براى ايران قابل قبول باشد آغاز كند؟

ج: اين مسلم است كه ما رابطه‏اى را كه به ضرر ملت‏مان باشد به هيچ وجه نمى‏پذيريم ولى در غير اين صورت ارتباط تجارى و ساير ارتباطات مادامى كه به نفع ملت ما باشد نظر من مانعى ندارد و عقد چنين قراردادهايى با دولت است و به من مربوط نيست.

س: آيا آگاه هستيد كه تا چه اندازه ايران را تنها كرده‏ايد؟ كليه كشورهاى هم جهت حتى كشورهاى اسلامى گرفتن گروگان را محكوم كرده‏اند. شما ايالات متحده را از ايران بيرون انداختيد لكن چه كسى شما را از فشارهاى شوروى آزاد خواهد نمود؟

ج: ما ايالات متحده را از ايران بيرون انداختيم تا حكومت اسلام را برقرار نماييم. بيرون انداختن دولت امريكا بدين معنى نيست كه شوروى جايگزين آن شود شعارهاى مردم ما نشان دهند اين حقيقت است. آنان در تمام تظاهرات و مبارزاتشان فرياد مى‏زدند (نه شرقى نه غربى جمهورى اسلامى). اگر روزى شوروى ما را تحت فشار قرار دهد ما با نيروى ايمان با همان نيروى كه آمريكا را بيرون كرديم از عهده شوروى هم برخواهيم آمد. ما متكى به خدا و نيروى لايزال مردم هستيم.

س: شما بايستى اين حقيقت را قبول كنيد كه آمريكا هرگز شاه را تحويل نمى‏دهد اگر در اين شك داريد آمريكا را درك نكرده‏ايد. اما شاه ممكن است آمريكا را در زمانى كه مدت اقامتش تمام شد ترك نمايد. در اين صورت آيا ممكن است كه گروگان‏ها را آزاد كنيد؟ در صورتى كه سازمان ملل متحد موافقت كند كه در مورد شكايات شما رسيدگى به عمل آورد در همين زمان آيا تمام ديكتاتورهاى دنيا بايستى توسط سازمان ملل مورد بازجويى قرار گيرند؟

ج: اتفاقاً ما آمريكا را خوب درك كرده‏ايم و فهميده‏ايم كه مى‏توانيم در مقابلش بايستيم و از حيثيت‏مان دفاع كنيم. ما آمريكا را شناخته‏ايم و ثابت كرده‏ايم كه در مقابل ظلم بزرگش كه نگهدارى شاه است مقاومت كرده و او را از پاى در خواهيم آورد. ما آمريكا را در منطقه شكست خواهيم داد. اگر شاه آمريكا را ترك كند مسئله‏اى حل نمى‏شود ما به اميد خدا آمريكا را در اين موقع محاكمه‏

صحيفه نور ج 22 صفحه 265

خواهيم كرد. يك سازمان بين‏المللى بايد اقدام جدى كند تا آمريكا را متقاعد سازد تا شاه را به ما پس بدهد. اين سازمان بايد تمام اموال شاه را كه از مال اين ملت دزديده است بگيرد و پس دهد يك سازمان بين‏المللى بايد تمام ديكتاتورها را محاكمه كند اين يك امر طبيعى است. ما زير بار ظلم نمى‏رويم و با ظلم كنار نخواهيم آمد.

س: چرا شما در اين نزاع ميانجى نمى‏پذيريد؟ معمولاً افراد با منطق تا زمانى كه عقايد مختلف در جهان وجود دارد چنين مى‏كنند. شما رمزى كلارك والدهايم و سازمان آزاديبخش فلسطين را رد كرده‏ايد.

ج: من نخواستم بگويم كه اينان بدون حرمت هستند نه. من در حدود بيست سال است كه از فلسطين در مقابل اسرائيل دفاع كرده‏ام من زمانى خطر اسرائيل را گوشزد مى‏كردم كه اسمى از فلسطين و اسرائيل در ايران نبود ما مدافع مبارزات حق طلبانه فلسطينى‏ها در مقابل اسرائيل هستيم ولى يك مساله از همه مهمتر است و آن اينكه من مى‏خواهم به تمام مردم جهان بگويم كه هرگز ميانجى بين ظالم و مظلوم نشوند. بايد در چنين مواقعى طرف مظلوم را گرفت و خصمانه بر دشمن تاخت. آخر ميانجيگرى بين ظالم و مظلوم خود ظلمى بزرگ است و ما مى‏خواستيم كسى چنين ظلمى را مرتكب نشود از اين جهت نپذيرفتيم و نخواهيم پذيرفت. و منطقى كه از ظالم دفاع كند و بر مظلوم بتازد منطق نيست. اگر شما رفت آمد نمايندگانتان را به عنوان ميانجى بين اسرائيل و فلسطين منطقى مى‏دانيد ما آن را منطقى نمى‏دانيم. ما تنها دفاع از فلسطين را منطقى مى‏دانيم. هر كس بخواهد حق ما را در دنيا ثابت كند ما آن را تاييد مى‏كنيم. البته بايد خود ظالم نباشد و الا ما از ظالم تاييد نمى‏كنيم ولو به نفع ما كار كند. ما داراى اصولى هستيم كه تا ابد به آن پايبند خواهيم بود.

س: شما زندگى خيلى منزوى‏اى داشتيد شما اقتصاد جديد و حقوق روابط بين‏المللى را مطالعه نكرده‏ايد تحصيل شما مربوط به علوم الهى است شما در سياست و گرفتن و دادن يك زندگى اجتماعى درگير نبوده‏ايد. آيا اين در ذهن شما اين شك را بوجود نمى‏آورد كه ممكن است عواملى در اين معادله باشد كه شما نمى‏توانيد درك كنيد؟

ج: ما معادله جهانى و معيارهاى اجتماعى و سياسى‏اى كه تا به حال به واسطه آن تمام مسايل جهان سنجيده مى‏شده است را شكسته‏ايم. ما خود چهارچوب جديدى ساخته‏ايم كه در آن عدل را ملاك دفاع و ظلم را ملاك حمله گرفته‏ايم از هر عادلى دفاع مى‏كنيم و بر هر ظالمى مى‏تازيم حال شما اسمش را هر چه مى‏خواهيد بگذاريد. ما اين سنگ را بنا خواهيم گذاشت اميد است كسانى پيدا شوند كه ساختمان بزرگ سازمان ملل و شوراى امنيت و ساير سازمان‏ها و شوراها را بر اين پايه بنا كنند نه بر پايه نفوذ سرمايه‏داران و قدرتمندان كه هر موقعى كه خواستند هر كسى را محكوم كنند بلافاصله محكوم نمايند. آرى با ضوابط شما من هيچ نمى‏دانم و بهتر است كه ندانم.

س: آيا هرگز در مورد چيزى اشتباه كرده‏ايد؟

صحيفه نور ج 22 صفحه 266

ج: به غير از رسول اكرم (ص) و ائمه طاهرين (ع) همه اشتباه مى‏كنند.

س: منصفانه بگوييد و به عنوان يك مرد سياسى بگوييد آيا انقلاب شكست نخورده است؟ اقتصاد زنده نشده است افراد فقير در جنوب تهران همچنان فقير هستند ارتش احتمالاً نمى‏تواند چنانچه حمله‏اى از خارج شود دفاع نمايد فعاليت عادى و سياسى وجود ندارد و احزاب سياسى در بى‏نظمى هستند.

ج: ممكن است همه اينها راست باشد ولى انقلاب شكست نخورده است انقلاب پايه‏هايش محكمتر شده است. اين يك واقعيت است كه مردم ما به انقلاب خو كرده‏اند و همه انقلابى‏اند آنها طالب شهادتند من اين را جدى مى‏گويم. ما خيلى آسان مى‏توانيم در مقابل آمريكا بايستيم او ممكن است ما را از بين ببرد ولى انقلاب ما را نمى‏تواند و به همين دليل است كه مى‏گويم ما پيروز هستيم . به شعارها توجه كنيد مى‏گويند (ناوهواپيمابر ديگر اثر ندارد از منطق شهادت كارتر خبر ندارد). آمريكا چه مى‏فهمد شهادت چيست و به همين دليل ما همه مسايل را حل مى‏كنيم. ولى خرابى‏هاى اوضاع ايران ريشه 50 ساله دارد و حداقل 20 سال طول مى‏كشد تا مردم به وضع عادى در آيند و مردم ما هم به اين دليل قيام نكرده‏اند. آنها مى‏گفتند و مى‏گويند (استقلال آزادى جمهورى اسلامى). آزادى و جمهورى اسلامى به دست آمد ولى براى استقلال كامل بايد دست شرق و غرب را كوتاه كرد و اين كار را خواهيم كرد.

س: آيا شما واقعاً تا اندازه‏اى كنترل را از دست نداده‏ايد؟ بنا به گفته بعضى‏ها گرفتن سفارتخانه بدون آگاهى و حمايت شما يا شوراى انقلاب انجام نمى‏شود آيا آنان سياستشان را خارج از دست‏هاى شما انجام داده‏اند؟ آيا شما جمعيت را كنترل مى‏كنيد؟

ج: عدم شناخت صحيح شما از مردم ايران موجب اشتباهات بسيارى است. ملت ايران به مناسبت ظلم‏هايى كه از آمريكا ديده است نسبت به آمريكا كينه عجيبى دارند و ما هم آنان را به سوى استقلال و رهايى از آمريكا سوق مى‏دهيم و به همين جهت است كه آنان لانه جاسوسى آمريكا را تصرف كردند آنجامسلماً لانه جاسوسى است و اصولاً ما آمريكا را مى‏خواهيم چه كنيم. اين سوال همه مردم ايران است.

س: آيا اين منصفانه است كه شما داراى دو نقش باشيد و هر دو نقش را بازى كنيد؟ بعضى از اوقات شما دستورهايى منتشر مى‏كنيد كه مردم چه بكنند و بعد زمانى كه مى‏خواهيم از مسوولتى برحذر باشيد جواب مى‏دهيد كه نمى‏توانيد هيچ كارى بكنيد و مى‏گوييد اين در دست مردم است يا در دست دانشجويان است.

ج: اين يك واقعيت است كه من به عنوان خمينى نظر خود را مثل ساير مردم مى‏دهم و مى‏گويم چه بايد كرد و يا چه بايد بكنند. ولى اين را بايد بدانيد كه گروگان‏ها در دست دانشجويان مسلمان هستند.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 267

تاريخ: 15/10/1358

پيام به جنبش‏هاى آزاديبخش جهان

بسم الله الرحمن الرحيم‏

در اين موقع كه تعدادى از سازمان‏هاى آزاديبخش و گروهى كه براى آزادى مبارزه مى‏كنند به ايران آمده‏اند تا از نزديك با ملت ايران تفاهم كنند و گرفتارى‏هاى ملت ما را لمس نمايند. پيشنهاد شد تا پيامى براى آنها بفرستيم.

من نمى‏دانم از كجا شروع كنم از مصيبت‏هايى كه در طول تاريخ و در قرن اخير بر ملت ما وارد شده است يا مصيبت‏هايى كه از مستكبرين و ابرقدرت‏ها بر مستضعفين جهان وارد شده است. و نمى‏دانم از چه كسى شكايت نمايم از قدرتمندان و ستمكاران و چپاولگران و جنايتكاران و يا از مردمى كه ظلم ظالمين را مى‏بينند و قيام نمى‏كنند و خود را با دست خود اسير اجانب نموده‏اند و از مردم دلير و مبارز ايران براى شكست قدرت‏ها و ابرقدرت‏ها پيروى نمى‏كنند. مردم مبارز ايران با دست خالى ولى با نيروى ايمان دولت آمريكاى جنايتكار را به زانو در آورده‏اند و شاه مخلوع را بيرون كردند و به اميد خدا به مبارزاتشان تا قطع تمام وابستگى‏ها ادامه خواهند داد. و يا از دولت‏هاى كشورهاى اسلامى كه با داشتن سلاح برنده منابع نفت و غير آن كه با يك تصميم مى‏توانند غرب و شرق را به تسليم وادار كنند خود تسليم و از اين حربه براى آزادى كامل از يوغ استعمارگران شرق و غرب استفاده نمى‏كنند.

شما اى جنبش‏هاى آزاديبخش و اى گروه‏هاى در خط به دست آوردن استقلال و آزادى! به پاخيزيد و ملت‏هاى خود و ملل اسلامى را هشدار دهيد كه زير بار ستم رفتن بدتر و قبيح‏تر از ستمكارى است و به دولت‏هاى اخطار كنيد كه از زبونى و ذلت خود را نجات دهند و به همه تذكر دهيد كه به اسلام بازآييد و به اخوت اسلام بگراييد. اى مستضعفين جهان! به پاخيزيد و خود را از چنگال دشمنان بشر نجات دهيد و بيش از اين زير بار ظلم نرويد كه خداوند با مظلومان است.

والسلام على عبادالله الصالحين

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 268

تاريخ: 19/10/1358

در جمع كاركنان پالايشگاه تهران و جهاد سازندگى مازندران

ما سرفرازيم در عالم براى اينكه قيام كرديم بر ضد طاغوت

بسم الله الرحمن الرحيم‏

من نمى‏دانم از كجا شروع كنم تسليت به ملت ايران براى فجايعى كه در طول اين مدت ديدند و شهدايى كه داده‏اند يا بر فجايعى كه در 15 خرداد به بار آمد يا فجايعى كه 17 دى، 19 دى. ما تمام ايام سالمان در اين دو سال اخير ايامى بوده است كه مصيبت براى ملت بوده است لكن توام با سرفرازى شهادت در راه اسلام خون دادن در راه استقلال ما هم سرفرازيم در عالم براى اينكه قيام كرديم بر ضد طاغوت. و ملت ما تمام قشرها بانوان آقايان تمام قشرهاى ملت قيام كرد و بر همه قواى شياطين غلبه كرد. مبارك باد بر شما اين شهادت‏ها و اين فداكارى‏ها و اين مصيبت‏ها و باز مبارك باد بر شما اين تحولى كه در شما پيدا شد در صنعت نفت آن تحولى كه پيدا شد و از آنجا شروع شد شريان اجانب را قطع كرد. مبارك باد بر شما اين پيروزى و اين تحولى كه در تمام قشرها پيدا شده است كه يك رشته آن همين سازندگى است كه در همه جا هست و آقا الان بعضش را فرمودند.

من بايد تشكر كنم از اين ملت كه همچو حس اعانت در آنها پيدا شده است حس تعاون پيدا شده است كه خودشان بدون انتظار از اين كه قوه‏هاى ديگرى به آنها كمك كند خودشان قيام كردند و در همه مسايل با قدرت پيش رفتند.

همان طور كه مردانه قيام كرديد و شكستيد آن سد شيطانى را مردانه باقى باشيد

برادران من! ايران امروز مال شماست دست‏هاى اجانب از آن كوتاه و توطئه‏گرها/همين/ به واسطه همين قيام شما و به واسطه كوتاه شدن دست اجانب در توطئه هستند. همان طور كه مردانه قيام كرديد و مردانه عقب زديد آن سد شيطانى را شكستيد آن سد شيطانى را مردانه باقى باشيد بر آن و نهضت خودتان را پيش ببريد. كشور مال شماست خرابى مال شماست و آباد كردن به عهده شما. خرابى‏اندازه ندارد اين قدر نيست كه بتواند يك قشرى آن را آباد كند. خرابى به اندازه‏اى است كه بايد تمام افراد ملت قيام كند جديت كند تا ترميم كند. لكن قيام براى اين امر هم قيام براى خداست و هم قيام براى اسلام و ملت و كشور خودتان است و بايد به همين طور پيش برويم و دست توطئه‏گرها را قطع كنيم همان طور كه دست اجانب را از مخالفان قطع كرديد.

صحيفه نور ج 22 صفحه 269

من از شماها تشكر مى‏كنم از همه ملت تشكر مى‏كنم از شما آقايان كه زحمت كشيديد و اين جا تشريف آورديد از پالايشگاه تهران و از شمال تشريف آورديد. خداوند همه شما را حفظ كند و موفق و مويد.

والسلام عليكم ورحمه الله وبركاته‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 270

تاريخ: 5/11/1358

پاسخ به تلگرام حضرت آيت الله آقاى خويى

بسمه تعالى‏

عراق نجف اشرف

حضرت آيت الله آقاى خويى دامت بركاته

تلگراف محترم واصل، از ابراز محبت جناب عالى متشكر و ملتمس دعا هستم.

خمينى‏


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 271

تاريخ: 10/11/1358

پاسخ به تلگرام رئيس جمهور الجزاير

بسمه تعالى‏

حضرت آقاى شاذلى بن جديد رئيس جمهورى كشور الجزاير

از دريافت پيام محبت‏آميز آن حضرت متشكرم. موفقيت و سعادت روزافزون ملت‏هاى مسلمان جهان به خصوص ملت برادر الجزاير را از خداى تعالى مسالت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 272

تاريخ: 30/11/1358

پاسخ به تلگرام آقاى حافظ اسد رئيس جمهور سوريه

بسم الله الرحمن الرحيم‏

حضرت آقاى ژنرال حافظ اسد رئيس جمهورى كشور سوريه - دمشق‏

پيام محبت آميز جناب عالى را در بيمارستان دريافت داشتم. از تفقد شما متشكرم و اميدوارم كشورهاى اسلامى با اتحاد و اتفاق كامل دست ايادى استعمار شرق و غرب و بخصوص امريكا را از كشورهاى خود كوتاه كنند. و از خداى تعالى موفقيت همگان را در اين راه مسالت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 273

تاريخ: 15/12/1358

پاسخ به تلگراف حضرت آيت الله آقاى مرعشى نجفى

حضرت آيت الله آقاى مرعشى نجفى‏دامت بركاته‏

از وصول تلگراف محبت آميز آن جناب در مورد انتقال اين جانب از بيمارستان به منزل متشكرم. سلامت و موفقيت حضرت عالى را از خداى تعالى خواستارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 274

تاريخ: 16/12/1358

پاسخ به تلگراف حضرت آيت الله آقاى شريعتمدارى

بسم الله الرحمن الرحيم‏

قم - حضرت آيت الله آقاى شريعتمدارى دامت بركاته‏

تلگراف محترم در مورد انتقال اين جانب از بيمارستان واصل گرديد از تفقد جناب عالى متشكرم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 275

تاريخ: 18/12/1358

پاسخ به تلگرام حضرت آيت الله آقاى شيرازى

بسم الله الرحمن الرحيم‏

حضرت آيت الله آقاى شيرازى دامت افاضاته

تلگراف تفقد آميز جناب عالى در مورد انتقال اين جانب از بيمارستان به منزل موجب تشكر گرديد. از خداى تعالى موفقيت و سلامت آن جناب را مسالت مى‏نمايم.

والسلام عليكم ورحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 277

تاريخ: 15/1/1359

فرمان به حجت الاسلام آقاى عباس واعظ طبسى

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى حاج شيخ عباس واعظ طبسى دامت افاضاته‏

نظر به سابقه‏اى كه جناب عالى در اداره امور آستان مقدس حضرت ثامن الائمه صلوات الله و سلامه عليه و على آبائه الطاهرين داريد و اعتمادى كه در اين باره به جناب عالى مى‏باشد به سمت توليت آن آستانه مقدسه منصوب مى‏شويد تا با كمال جديت و به طور دقيق از متعلقات آنجا خصوصاً كتابخانه و خزينه و محتويات ضريح مقدس و موقوفات و ساير متعلقات آن آستان مقدس محافظت كامل را بفرماييد و از حيف و ميل و ضياع اموال جلوگيرى نماييد و حضرات خدام محترم نيز با جناب عالى در اين امر لازم تشريك مساعى خواهند نمود.

و آنچه لازم به تذكر است اين مطلب مى‏باشد كه هيچ يك از نهادهاى جمهورى اسلامى مانند جهاد سازندگى و همچنين وزارت ارشاد ملى و يا اشخاص عادى حق دخالت در موقوفات و ساير متعلقات آستان قدس را ندارد. از خداى تعالى موفقيت همگان را در انجام وظايف الهى مسالت دارم.

والسلام عليكم و رحمه الله و بركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 278

تاريخ: 11/2/1359

پاسخ به تلگرام حضرت آيت الله آقاى مرعشى نجفى

بسمه تعالى

قم - حضرت آيت الله آقاى حاج سيد شهاب الدين مرعشى نجفى دامت بركاته‏

تلگرام تسليت جناب عالى واصل گرديده از اظهار تفقدى كه نموده‏ايد متشكرم ادامه توفيقات آن حضرت را از خداى تعالى مسالت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 279

تاريخ: 18/4/1359

پاسخ به تگراف حضرت آيت الله آقاى شيرازى

بسمه تعالى

حضرت آيت الله آقاى شيرازى دامت بركاته‏

تلگراف جناب عالى در مورد تاييد اقدامات اخير واصل و موجب تشكر گرديد. اميد است ان‏شاءالله تعالى ملت شريف ايران بتواند با اتحاد و هميشگى بر همه مشكلات فائق آمده و بر دشمنان داخلى و خارجى پيروز شود.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 280

تاريخ: 5/7/1359

پيام در باره لزوم ديدار ملت از بازماندگان شهداى اسلام

بسم الله الرحمن الرحيم‏

خدمت حضرات علماى اعلام و حجج اسلام سراسر كشور دامت بركاتهم و ساير برادران و خواهران ايمانى ميهن عزيز دامت تاييداتهم‏

پس از اهداء سلام و تحيت خالصانه در وضع فعلى كشور كه قواى مسلح ايران در مرزها با خلوص نيت و قلب سرشار از محبت به اسلام و كشور اسلامى به جنگ دفاعى با دشمنان اسلام كه در راس آنها آمريكاست به پا خاسته‏اند و در زمانى كه امثال صدام تبهكار به پيروى از شيطان بزرگ به كشور اسلامى ما هجوم آورده است و قواى مسلح ايران با فداكارى بى‏نظير از كشور قرآن دفاع مى‏نمايد بر همه ملت خصوصاً علماى اعلام لازم است از بازماندگان شهيدان اسلام ديدن نموده و با عواطف اسلامى خود در خدمت آنان كوشا باشند و از كمك‏هاى معنوى و عواطف روحى دريغ ننمايند.

اين جانب مراتب احترام خود را تقديم بازماندگان محترم شهيدانى كه در راه هدف الهى خود را فدا و دين خود را در پيشگاه ربوبيت ادا نموده‏اند تقديم مى‏نمايم و از خداوند متعال رحمت واسعه براى شهدا و عزت و سلامت براى بازماندگان عزيز مسالت مى‏نمايم و مراتب شكرگزارى خود را تقديم مى‏كنم.

اميد است انشاءالله تعالى از عواطف گرم ملت و علماى عظيم‏الشان اسلام بر قلوب سرشار از افتخار و جريحه‏دار آنان تسكين بخشد. والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 281

تاريخ: 9/7/1359

فرمان به حجت الاسلام آقاى ربانى شيرازى جهت رسيدگى به اوضاع منطقه فارس

بسم الله الرحمن الرحيم‏

جناب مستطاب حجت الاسلام آقاى حاج شيخ عبدالرحيم ربانى شيرازى دامت افاضاته‏

مقتضى است جناب عالى مسافرتى به منطقه فارس بنماييد و چنانچه نارسايى‏ها و يا احياناً اختلافاتى وجود دارد برطرف نموده و در حفظ وحدت و همبستگى اهالى محترم منطقه سعى كافى مبذول داريد. از خداى تعالى موفقيت آن جناب را در انجام وظايف اسلامى مسالت دارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 283

تاريخ: 25/8/1359

فرمان به حجت الاسلام آقاى سيد محمد خاتمى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى سيد محمد خاتمى دامت افاضاته‏

از آنجا كه مطبوعات كشور در ساختن جامعه نقش موثرى را ايفاء مى‏نمايد جناب عالى را به خاطر شايستگى و لياقتى كه در اداره اين گونه امور داريد به سرپرستى روزنامه كيهان كه مربوط به مستضعفين است منصوب مى‏نمايم. و البته متوجه هستيد كه مطبوعات بايد هميشه در خدمت اسلام عزيز و مردم و كشور باشند و آزادى‏ها در حدود قوانين مقدس اسلام و قانون اساسى به بهترين وجه تامين شود و بى‏طرفى حفظ گردد. اميد است به يارى خدا و با همكارى كارمندان متعهدتان روزنامه را در راه تحقق بخشيدن به آرمان‏هاى انقلاب اسلامى اداره نماييد. از خداى تعالى توفيق همكاران را در اين راه مسالت دارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 285

تاريخ: 2/9/1359

فرمان به حجت الاسلام آقاى مهدى كروبى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى حاج شيخ مهدى كروبى دامت افاضاته‏

پيرو ماموريتى كه جناب عالى در مورد رسيدگى به وضع بازماندگان شهداى انقلاب اسلامى از طرف اين جانب داريد چون اخيراً گاهى ديده شده است كه براى سرپرستى فرزندان شهدا بين اولياى آنان درگيرى‏ها صورت گرفته لذا جناب عالى موظفيد از طرف اين جانب به اين موضوع رسيدگى نموده و حتى‏المقدور آنان را به صورتى راضى كنيد و اگر ميسر نشد به هر نحو مصلحت ديديد رفع مشكل كنيد. و از اولياى فرزندان شهدا نيز مى‏خواهم كه با در نظر گرفتن سعادت فرزندان شهدا و آينده آنان موجبات اين كار را به نحو آبرومندى فراهم كرده و روح شهداى عزيز را شاد نمايند. و اميد است مسوولين محترم ادارى و مردم نيز همكارى‏هاى لازم را با جناب عالى در انجام وظايف محوله داشته باشند. از خداى تعالى موفقيت شما را مسالت دارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 286

تاريخ: 25/11/1359

پاسخ به استعلام آقاى سيفيان (شهردار) در باره اراضى موات

بسمه تعالى‏

اراضى موات بالاصاله را كسى مالك نمى‏شود مگر به احياء. و اگر ثبت داده باشد و خريد و فروش نموده باشد هم باطل است و امر اراضى مذكور با دولت اسلامى است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 288

تاريخ 14/12/1359

پيام در تقدير از رزمندگان اسلام (جانبازان)

بسم الله الرحمن الرحيم‏

سلام و درود بر شما عزيزان كه در راه هدف كه اسلام عزيز است سلامت خود را از دست داده و استقلال و آزادى كشور عزيز اسلامى را بيمه نموديد.

ملت شريف ايران بر شما جانبازان و فداكاران افتخار مى‏كند. شما ياد فداكاران صدر اسلام را تجديد نموديد. ياد شما بزرگمردان در تاريخ بشريت و اسلام بزرگ جاودان است و مجاهدت افتخارآميز شما*.... مجاهدين در طول تاريخ است. از خداوند متعالى براى شما برادران صحت و سلامت و اجر بزرگ خواستارم.

والسلام عليكم ورحمه الله وبركاته

دوست و اخلاصمند شما عزيزان

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 289

تاريخ 20/12/1359

پاسخ به نامه حجت الاسلام والمسلمين آقاى منتظرى در رابطه با تشكيل شوراى عالى مديريت حوزه علميه قم

بسمه تعالى

شوراى مزبور كارهايى را كه مى‏خواهند انجام دهند. پس از نظرخواهى در امور مهمه از حضرت آيت الله گلپايگانى دامت بركاته مانعى ندارد. انشاءالله موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 290

تاريخ 1360

پاسخ به نامه دانش‏آموزان سرخپوست يكى از مدارس راهنمايى امريكا

فرزندان عزيز خوب دبيرستان اسپرينگ دال ايالت اركانزاس آمريكا

بسم الله الرحمن الرحيم‏

نامه محبت آميز و هديه ارزشمند شما عزيزان را دريافت نمودم. من مى‏دانم كه سرخ پوستان و سياه پوستان در فشار و زحمت هستند. در تعليمات اسلام فرقى بين سفيد و سرخ و سياه نيست آنچه انسان‏ها را از يكديگر امتياز مى‏دهد تقوا و اخلاق نيك و اعمال نيك است. از خداوند بزرگ مى‏خواهم شما فرزندان عزيز را موفق كند و به راه راست هدايت فرمايد.

يك جزوه از كلمات نصيحت آموز پيغمبر بزرگ اسلام را كه براى كودكان ايران هديه داده‏اند براى شما عزيزان مى‏فرستم و به شما دعاى خير مى‏كنم. اميد است در ارزش‏هاى انسانى موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 291

تاريخ 1360

خطاب به كارمندان وزارت فرهنگ و ارشاد اسلامى

بسمه تعالى

ان شاءالله كارمندان وزرات ارشاد اسلامى موفق به عمل صالح باشند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 292

تاريخ 1360

بيانات در جمع اعضاى شوراى نگهبان

اسلام نه با سرمايه دارى موافق است نه با كمونيسم

بسم الله الرحمن الرحيم

امروز با گرفتارى دو جريان هستيم: يكى آن جريانى است كه همين كه به نفع مستضعفين و محرومين سخن گفته شود و از كاخ نشين‏ها و غاصبين حقوق مردم صحبتى بشود مى‏گويند اين همان كمونيسم است و جريان ديگر اينكه وقتى گفته شود خودسرانه اقدام به تقسيم زمين يا گرفتن اموال ننماييد مى‏گويند طرفدارى از سرمايه‏داران و فئودال‏ها شده است. در حالى كه همان طور كه مى‏دانيد اسلام نه با سرمايه دارى موافق است نه با كمونيسم. اسلام راه و رسم ديگرى غير از اينها دارد. من متاسفم كه در بين گروه اول گاهى كسانى هستند كه بعضى اوقات به احاديثى متوسل مى‏شوند مثلاً مستند خود را آن فرمان حضرت امير عليه السلام قرار مى‏دهند كه ايشان به مالك اشتر فرمودند. اولاً اين فرمايش حضرت يك حكم حكومتى است و نمى‏شود به آن فتوا داد ثانياً در مورد زكات است در حالى كه حكومت اسلامى به وسيله خمس اداره مى‏شود. احتمال است كه حضرت يا به لحاظ وضع خاص منطقه چنين حكمى كرده باشند يا اين كه علم داشته‏اند كه مردم آن منطقه افرادى راستگو و صادق هستند. اما ما حديث داريم كه مى‏شود با آن فتوا داد و عمل كرد و آن اين است كه (باشد به اينكه فقرا در مال اغنيا شريك هستند) مگر نه اين است كه مال مورد شركت مشاع است پس فقرا در مال اغنيا شركت دارند. كسى كه حقوق مالى خود را پرداخت نكرده است سهمى كه مى‏بايست پرداخت كند به صورت مشاع در دست اوست و در صورت عدم پرداخت به صورت تصاعدى افزايش پيدا مى‏كند تا آنجا كه اگر كليه اموالشان را هم بدهند باز بدهكارند.

در مورد مساله زمين باز دقت بشود كه احياء موات شرايطى دارد. من خودم از ظلم و ستم خوانين و فئودال‏ها اطلاع دارم كه چگونه مردم فقير را به زور به كار مى‏گرفتند چگونه با زجر و شكنجه آنها را وادار به كار مى‏كردند در اينگونه موارد اگر زمين هم احياء بشود آن ظالم كه مردم را به زور وادار به كار كرده است مالك نمى‏شود. اينها چنين مال جمع كرده و صاحب ده‏ها و صدها هكتار و گاهى بيشتر زمين شده‏اند. من نمى‏گويم كسى كه دو خانه دارد در يكى ساكن است و ديگرى را اجاره داده تا از مال الاجاره زندگى كند خانه او را بگيرند يا كسى كه به زحمت زمينى را آباد كرده و حالا از زمين زندگى خود را مى‏گذارند زمين او را بگيرند اما ببينيد اين ثروت‏هاى بزرگ چطور انباشته شده

صحيفه نور ج 22 صفحه 293

است. من احتمال اين را كه اينها حقوق شرعى خود را پرداخته باشند حتى در مورد يك نفرشان هم نمى‏دهم. در مواردى اگر تمام اموالشان هم گرفته شود باز بابت حقوق شرعى بدهكارند.

وقتى در پاريس بودم عده‏اى از سرمايه دارها كه حس كرده بودند ديگر رژيم سابق رفتنى است و لذا براى اينكه در حكومت بعدى هم آنها به همان گونه باشند و زندگى كنند پيش من آمدند كه مى‏خواهيم وجوه شرعى خود را پرداخت كنيم. من مقصود آنها را فهميدم و گفتم شما برويد اساس كارتان را درست كنيد من پولى از شما نمى‏گيرم. الان هم عده‏اى هستند كه مى‏روند مثلاً صدهزار تومان به يكى از آقايان مى‏دهند كه اين حقوقى است كه شرعاً به عهده من است و آنها هم مى‏گويند بله فلانى وجوه شرعى خود را پرداخته است در حالى كه اين شخص 50 ميليون تومان از اين بابت بدهكار بوده است حالا مى‏خواهد با پرداخت اين مبلغ كم بگويد كه اموالش ديگر مال خودش است. شما بياييد احكام الهى را اجرا كنيد. بايد قوانين وضع بشود كه حقوق محرومين و فقرا به آنها بازگردانده شود. اين وظيفه شماست متاسفانه در برخى موارد قوانين خوب هستند ولى خوب اجرا نمى‏شوند. ما مامورين اجراى خوب در اين موارد كم داريم. اگر مامورين اجرا افراد صالح و واردى باشند ديگر سروصداى كسى در نمى‏آيد. براى اين امر هم بايد فكرى كرد. من از خداوند مى‏خواهم كه به همه توفيق پياده كردن قوانين اسلام را عنايت فرمايد.

والسلام عليكم ورحمه الله وبركاته


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 294

تاريخ: 20/2/1360

پاسخ به درخواست رئيس سازمان بهزيستى كشور (دكتر فياض بخش) در مورد استفاده از سهم امام براى رفع مشكلات مجروحين و معلولين با نظارت جناب حجت الاسلام آقاى مهدوى كنى

بسمه تعالى

با نظارت ايشان مورد قبول است.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 295

تاريخ: 21/2/1360

استجازه وزير بهزيستى (دكتر فياض بخض) در مورد عضويت آقاى مهدوى كنى در شوراى بهزيستى كشور

بسمه تعالى

ايشان مورد تاييد و اعتماد مى‏باشند. از خداوند متعالى توفيق آقايان را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 296

تاريخ: 9/4/1360

فرمان به حجت الاسلام آقاى باريك بين

جناب حجت الاسلام آقاى حاج شيخ‏هادى باريك بين دامت افاضاته

بسم الله الرحمن الرحيم‏

بر حسب تقاضاى مكرر اهالى محترم قزوين ايدهم الله تعالى در مورد اقامه نماز جمعه در شهر قزوين بدين وسيله جناب عالى را به سمت امام جمعه در آن شهر منصوب مى‏نمايم كه انشاءالله تعالى ضمن اقامه اين فريضه بزرگ الهى مردم را به وحدت و همبستگى بيشتر دعوت و احساس وظيفه خطيرى كه دارند آشنا ساخته و از تفرقه و اختلاف برحذر داريد. از خداى تعالى موفقيت همگان را مسالت دارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 297

تاريخ: 3/5/1360

فرمان به حجت الاسلام آقاى محمد على صدوقى

جناب حجت الاسلام آقاى محمد على صدوقى دامت افاضاته

بسم الله الرحمن الرحيم‏

جناب عالى به نمايندگى از طرف اين جانب در ستاد نظارت بر انتخاب يك نفر عضو شوراى عالى قضايى تعيين مى‏شويد تا بر جريان اين انتخاب بر طبق مقررات نظارت نماييد. انشاءالله تعالى موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 298

تاريخ: 18/6/1360

پاسخ به تلگرام تسليت حضرت آيت الله آقاى مرعشى نجفى

حضرت مستطاب آيت الله آقاى سيد شهاب الدين مرعشى نجفى دامت بركاته

بسم الله الرحمن الرحيم‏

تلگراف تبريك و تسليت شما در مورد شهادت روحانى بزرگوار و مسوول حجت الاسلام آقاى حاج شيخ على قدوسى رضوان الله عليه واصل و موجب تشكر گرديد.

اين فاجعه جانگدار و نظاير آن كه هر روز در گوشه و كنار اين كشور بزرگ اسلا مى به دست مزدوران آمريكاى جهانخوار صورت مى‏گيرد آخرين تلاش‏هاى مذبوحانه دشمن است كه مى‏خواهد ملت ما را از راه مقدسى كه در پيش گرفته و با دادن هزاران شهيد آن را پيدا كرده باز دارد. اما ملت بزرگ و قهرمان ما نشان داد كه اين اعمال جنايتكارانه و جنون آميز گذشته از آنكه آنها را از اين طريق مستقيم باز نمى‏دارد بلكه آنان را در پيمودن اين راه مصمم تر و منسجم تر خواهد ساخت. (ومكروا و مكرالله والله خير الماكرين ).

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 299

تاريخ: 21/6/1360

پاسخ به پيشنهاد جانشين رئيس ستاد مشترك (سرتيب فلاحى) در مورد تعيين فرمانده و جانشين نيروى هوايى جمهورى اسلامى ايران

بسمه تعالى

با تقدير از خدمات سرهنگ خلبان ستاد جواد فكورى ايده الله و اميد آنكه در آينده هم چون گذشته به خدمات خود ادامه دهد با مراتب فوق موافق مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 301

تاريخ: 1/7/1360

پاسخ به نامه حضرت آيت الله آقاى عبدالله شيرازى

حضرت آيت الله آقاى حاج سيد عبدالله شيرازى دامت بركاته

بسم الله الرحمن الرحيم‏

مرقوم محترم كه حاكى از صحت مزاج شريف بود و اصل گرديد و از مضمون آن اطلاع حاصل شد. در مورد مطلبى كه مرقوم داشته بوديد اين جانب در تاييد اين موضوع بارها سفارش كرده‏ام و انشاءالله از اين به بعد نيز در فرصت‏هاى مناسب تذكر خواهم داد. اميد است حضرت عالى نيز در ترويج شريعت مقدسه و اصلاح امور مسلمين و حوزه مقدسه علميه كوشا و موفق باشيد و در مظان استجابت دعا اين جانب را از دعاى خير فراموش نفرماييد.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 302

تاريخ: 3/7/1360

پاسخ به نامه هيأت نظارت بر انتخابات تكميلى شوراى عالى قضايى

خدمت جناب حجت‏الاسلام والمسلمين آقاى حاج شيخ حسينعلى منتظرى دامت افاضاته

بسمه تعالى

در احراز صلاحيت افرادى كه براى عضويت در شوراى عالى قضايى پيشنهاد شده‏اند به هر نحو صلاح مى‏دانيد اقدام نماييد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 303

تاريخ: 9/7/1360

موافقت با انتصاب سرهنگ صياد شيرازى به عنوان فرمانده نيروى زمينى ارتش جمهورى اسلامى ايران

بسمه تعالى

موافقت مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 304

تاريخ: 12/7/1360

نامه به هيأت نظارت بر انتخابات شوراى عالى قضايى (به دنبال نامه حجت الاسلام والمسلمين آقاى منتظرى)

هيات نظارت بر انتخابات اعضاى شوراى عالى قضايى

بسم الله الرحمن الرحيم

اسامى نامزدهاى انتخاباتى عضويت شوراى عالى قضايى كه تشخيص صلاحيت آنان به جناب حجت الاسلام و المسلمين آقاى منتظرى دامت افاضاته محول شده بود طبق تاييد ايشان كه مورد تاييد اين جانب است در نامه ضميمه به آن هيات اعلام مى‏گردد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 306

تاريخ: 9/12/1360

پاسخ به نامه حضرت آيت الله آقاى عبدالله شيرازى

حضرت آيت الله آقاى حاج سيد عبدالله شيرازى دامت بركاته

بسم الله الرحمن الرحيم‏

مرقوم محترم جناب عالى كه حاكى از صحت مزاج شريف و حاوى تفقد از حال اين جانب بود و اصل و موجب تشكر گرديد. اميد است انشاءالله تعالى در تحت توجهات حضرت ولى عصر ارواحنا فداه و دعاى خير حضرات آقايان محترم بتوانيم به اسلام و مسلمين هر چه بيشتر و بهتر خدمت نموده و در پيشگاه خداى متعالى شرمنده نباشيم. مرجو آنكه در مظان استجابت دعوات و تحت قبه حضرت ثامن الائمه عليه آلاف التحيه والسلام از دعاى خير فراموش نفرماييد.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 308

تاريخ: 9/12/1360

حكم تفويض اختيارات نيروهاى انتظامى به وزير كشور (حجت السلام آقاى ناطق نورى)

جناب حجت الاسلام آقاى على اكبر ناطق نورى دامت افاضاته

بسم الله الرحمن الرحيم‏

به منظور رفع مشكلات جارى ژاندارمرى و شهربانى كه تحت نظر وزارت كشور انجام وظيفه مى‏نمايند بدين وسيله به جناب عالى اجازه داده مى‏شود تا با مشورت آقاى رئيس جمهورى محترم از اختيارات فرماندهى كل قوا در امور نيروهاى انتظامى مزبور تا اصلاح مقررات استفاده و نسبت به ترفيع و تشويق افسران و درجه داران و كارمندان و ساير مواردى كه از اختيارات فرماندهى نيروهاست. اقدام مقتضى معمول نماييد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 310

تاريخ: 29/2/1361

انتصاب آقاى عسكراولادى به عضويت هيأت بنياد 15 خرداد

بسمه تعالى

جناب آقاى حبيب الله عسگراولادى را كه سوابق طولانى با اين جانب دارند و ايشان شخص صالح و كارآمد متدينى هستند به سمت عضويت هيات بنياد 15 خرداد تعيين نمودم. و ايشان داراى اختيارات به اندازه هر يك از اعضاى اين بنياد مى‏باشند و در راى هم مثل هر يك از اعضا مى‏باشند. انشاءالله تعالى اين هيات محترم موفق به خدمت براى پيشبرد مقاصد اين بنياد باشند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 311

تاريخ: 18/3/1361

انتصاب حجت الاسلام آقاى صانعى به سمت نمايندگى امام در شوراى عالى بازسازى مناطق جنگى

جناب حجت الاسلام آقاى حاج شيخ يوسف صانعى دامت افاضاته‏

بسم الله الرحمن الرحيم‏

جناب عالى را به عنوان نماينده خويش در شوراى عالى بازسازى مناطق جنگى منصوب مى‏نمايم. انشاءالله اعضاى شوراى مذكور با هماهنگى با روحانيون محترم مناطق جنگى و متخصصين متعهد و مسوول در بسيج مردم و به كارگيرى منابع مادى و معنوى كليه دواطلبين در سراسر كشور و جذب نيرو و استفاده صحيح از آن موفق و منصور گردند. بديهى است روحانيون محترم سراسر كشور و مردم شهيد پرور ايران با تمام توان شوراى عالى مذكور را در اين امر انسانى الهى كمك و يارى خواهند فرمود. توفيق دولت جمهورى اسلامى ايران را در برنامه ريزى صحيح و حساب شده در بازسازى هر چه بهتر مناطق ياد شده از خداوند متعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 312

تاريخ: 21/5/1361

تلگرام به حضرت آيت الله گلپايگانى

حضرت آيت الله آقاى گلپايگانى دامت بركاته

بسم الله الرحمن الرحيم‏

بحمدالله تعالى حسب گزارش اطباى معالج عملى كه انجام گرفته رضايت بخش بوده و مژده سلامتى جناب عالى را داده‏اند. اميد است انشاءالله تعالى با عنايت خاص خداوند متعالى و توجه حضرت بقيه الله الاعظم ارواحنا لمقدمه الفداء و ادعيه ملت شريف به زودى بهبودى كامل حاصل كه از بركات وجود شريف همگان بهره‏مند شويم. والسلام عليكم و رحمه‏الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 313

تاريخ: 6/6/1361

پاسخ به تلگرام حضرت آيت الله آقاى شيرازى

حضرت آيت الله آقاى شيرازى دامت بركاته مشهد مقدس

بسم الله الرحمن الرحيم

تلگراف شريف در تعقيب اسلامى شدن احكام و قوانين كشور و اصل و موجب تشكر گرديد. اميد است انشاءالله تعالى متصديان امور با توفيق خداوند متعالى و عنايات خاصه حضرت بقيه الله ارواحنا لمقدمه الفداء در طاغوت زدايى بيشتر و سريعتر موفق شوند. از جناب عالى اميد دعاى خير دارم. سلامت جناب عالى را خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 314

تاريخ: 22/6/1361

پاسخ به سؤال آيت الله موسوى اردبيلى در مورد تعزير

بسمه تعالى

چون طرفين قضيه داراى اشكالاتى است و متصدى امور قضايى اكثراً شرايط شرعيه را ندارند جناب عالى با شوراى محترم نگهبان در اين امر مشورت نماييد كه راه حلى كه كمتر اشكال داشته باشد پيدا نماييد. والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 316

تاريخ: 31/6/1361

پيام به مناسبت سالگرد جنگ

بسم الله الرحمن الرحيم‏

با سپاس به درگاه خداوند متعال

دو سال از دفاع پيروزمندانه مى‏گذرد و ملت در تمام جبهه‏هاى خارجى و داخلى به همت شهداى عزيز ارزشمند و جانبازان فداكار و ملت برومند با سرفرازى و روسفيدى در بارگاه قدس الهى پيروز شد و اميد پيروزى نهايى و تحقق وعده الهى در نزديك مدت دارد. ما همه مرهون فداكارى اين عزيزان در جبهه و پشت جبهه هستيم و مرهون مادران و پدران و خاندان اين سلحشوران كه به حق سربازان الهى تربيت نموده‏اند و حضرت بقيه الله ارواحنا لمقدمه الفداء قدرشناس آنان است. درود و رحمت بر روان پاك شهدا و بهبودى و عزت نثار پاى جانبازان و عظمت و صبر جميل نصيب خاندان اين زنان و مردان متعهد شجاع باد و سلام بر ملت بزرگ ايران.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 318

تاريخ: 11/8/1361

انتصاب حجت الاسلام آقاى سيد حسن طاهرى خرم آبادى به سمت نمايندگى امام در كشور پاكستان

الحمدالله رب العالمين و الصلاه و السلام على محمد وآله الطاهرين ولعنه الله على اعدائهم اجمعين.

بسم الله الرحمن الرحيم‏

و بعد جناب مستطاب سيد الاعلام و حجت الاسلام آقاى حاج سيد حسن طاهرى خرم آبادى دامت افاضاته كه مدت زيادى از عمر شريفه خود را در حوزه مقدسه علميه قم در تحصيل علوم دينيه و تدريس صرف نموده‏اند اكنون به منظور رسيدگى به امور مذهبى اهالى محترم كشور پاكستان عازم آن منطقه مى‏باشند. و اين جانب بدين وسيله ايشان را به سمت نمايندگى از طرف خود منصوب مى‏نمايم تا انشاء الله تعالى ضمن تصدى در آنچه مربوط به ولى فقيه مى‏باشد در رفع مشكلات حوزه‏هاى مقدسه علميه و سرپرستى از طلاب و محصلين محترم نيز اقدام نمايند و اگر جايى نياز به تاسيس حوزه علميه جديدى داشت تاسيس كنند و در احياى مدارس علوم دينيه و تربيت طلاب سعى كافى را مبذول دارند و براى تامين بودجه‏هاى لازم مجازند در اخذ وجوه شرعيه از قبيل سهم مبارك امام عليه السلام و سهم سادات عظام و زكوات و كفارات و ساير وجوه و صرف آن در موارد منطبقه. اميد است علماى اعلام منطقه و مبلغين و اقشار محترم ديگر و مسوولان جمهورى اسلامى ايران در كشور پاكستان همكارى‏هاى لازمه را در پيشرفت كارها با جناب ايشان داشته باشند و از رهنمودهاى ايشان بهره‏مند گردند و از مشورت با ايشان در كارها دريغ نورزند.

و اوصيه ايده الله تعالى: (بمااوصى به السلف الصالح من ملازمه التقوى والتجنب عن الهوى والتمسك بعروه الاحتياط وان لاينسانى من صالح دعواته كمالا انساه). انشاءالله تعالى.

والسلام عليه و على اخواننا المومنين و رحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 320

تاريخ: 8/10/1361

انتصاب حجت الاسلام آقاى محمد صادق احسان بخش به سمت نمايندگى امام در استان گيلان

الحمدلله رب العالمين والصلوه والسلام على محمدوآله الطاهرين و لعنه الله على اعدائهم اجمعين

بسم الله الرحمن الرحيم‏

و بعد جناب مستطاب حجت الاسلام آقاى حاج شيخ محمد صادق احسان بخش دامت افاضاته را بدين وسيله به عنوان نماينده خود در استان گيلان منصوب مى‏نمايم كه جناب ايشان ضمن رسيدگى به امور مذهبى مردم آن سامان مجازند در تصدى امور حسبيه و آنچه در زمان غيبت حضرت ولى عصر عجل الله تعالى فرجه الشريف منوط به اذن ولى فقيه مى‏باشد (فله التصدى لما ذكرمع مراعاه الاحتياط ) و نيز مجازند در اخذ سهمين مباركين و صرف سهم سادات را در محل و نصف از سهم مبارك امام عليه السلام را در موارد مقرره و ترويج شريعت مقدمه و ارسال نصف ديگر را نزد اين جانب جهت صرف در مصالح عاليه مسلمين.

والسلام عليه وعلى اخواننا المومنين ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 321

تاريخ: 20/11/1361

پاسخ به نامه رئيس ديوان عالى كشور در مورد عفو عمومى

بسمه تعالى

موافقت مى‏شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 322

تاريخ: 20/11/1361

پيام به مناسبت 22 بهمن‏

بسم الله الرحمن الرحيم‏

22 بهمن سرآغاز پيروزى ملت ايران بر مستكبران و غارتگران 22 بهمن سرآغاز بر چيده شدن دستگاه ستمگرى طاغوتيان، 22 بهمن سرآغاز حكومت الله برجهان 22 بهمن سرآغاز برافراشته شدن پرچم عدالت اسلامى و بيدارى مستضعفان بركشور و ملت بزرگ ايران و بر جميع مسلمانان و مستضعفان و محرومان مبارك باد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 323

تاريخ: 2/12/1361

فرمان به حجت‏الاسلام آقاى حيدرعلى جلالى‏

جناب حجت‏الاسلام آقاى حاج شيخ حيدرعلى جلالى دامت افاضاته‏

بدين وسيله جنابعالى را به سمت امام جمعه موقت شهرستان خمين منصوب مى‏نمايم كه انشاءالله مردم محل را ضمن انجام اين فريضه بزرگ الهى به وحدت و همبستگى دعوت نموده و از اختلاف و تفرقه برحذر داريد. اهالى محترم و به خصوص نهادهاى انقلابى و ارگان‏هاى دولتى نيز با شما همكارى‏هاى لازم را در برگزارى هر چه باشكوهتر اين نماز وحدت آفرين خواهند نمود.

از خداى تعالى موفقيت جناب عالى و اهالى محترم را در انجام اين محوله خواستارم.

والسلام عليكم ورحمه الله وبركاته

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 324

تاريخ: 9/3/1362

استجازه حجت‏الاسلام آقاى كروبى براى رفع مسايل و مشكلاتى كه در ارتباط با خدمت به خانواده‏هاى شهدا و فرزندان آنان وجود دارد

بسمه تعالى‏

شما مجازيد براى حفظ اموال صغار و مصالح آنها اقداماتى كه در اين امر لازم است انجام دهيد.

انشاءالله تعالى موفق باشيد. و اگر جد پدرى دارند بايد با نظر و اجازه او باشد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 326

تاريخ: 4/4/1362

نامه در مورد صدا و سيما*

بسم الله الرحمن الرحيم‏

برخلاف انتظار در صدا و سيماى جمهورى اسلامى اختلافاتى پيش آمد كه موجب نگرانى شد. در نتيجه اين جانب آقاى محمدهاشمى را به نمايندگى از جانب خودم براى به عهده گرفتن كليه مسووليت‏هاى مدير عامل صدا و سيما معين نمودم كه اين دستگاه عظيم بى‏مسووليت نباشد. و چون شوراى محترم سرپرستى مطالبى دارند و بعضى از آنها را به اين جانب نوشته‏اند و آقاى هاشمى نيز مطالبى دارند لازم است حضرات آقايان رئيس محترم جمهور و رئيس محترم ديوان عالى كشور و رئيس محترم مجلس شوراى اسلامى و نخست وزير محترم ايدهم الله تعالى مطالب طرفين را بدون كوچكترين اغماض رسيدگى نمايند و تصميم نهايى را بگيرند.

لازم به تذكر است كه شنيده شده است بعضى در بيت اين جانب برخلاف ميل من يا بدون اطلاع من كارى انجام مى‏دهند. چون اين مطلب برخلاف واقع است گوينده اين نحو مطالب به درگاه خداوند متعال توبه نمايد.

روح الله الموسوى الخمينى

* مخاطب اين نامه مشخص نشد.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 327

تاريخ: 5/4/1362

انتصاب حجت‏الاسلام آقاى حسينى ميانه‏جى به سمت نمايندگى امام در استان لرستان‏

بسم الله الرحمن الرحيم‏

جناب حجت‏الاسلام آقاى حاج سيدكاظم حسينى ميانه‏جى دامت افاضاته‏

بدين وسيله جناب عالى را به سمت نماينده خود در منطقه لرستان منصوب مى‏نمايم كه انشاءالله تعالى در رفع نيازمندى‏هاى مذهبى و مشكلات دينى اهالى آن سامان اقدام نموده و در امورى كه نياز به اذن ولى فقيه دارد جناب عالى از طرف اين جانب مجاز در تصدى و تصرف مى‏باشيد. اميد است اهالى محترم و ارگان‏ها و نهادهاى انقلابى در هماهنگى و همكارى با شما كمال كوشش را داشته باشند.

از خداوند تعالى توفيقات آن جناب را مسالت دارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 329

تاريخ: 6/6/1362

پيام به خانواده شهدا، اسرا و جانبازان‏

بسم الله الرحمن الرحيم‏

شهادت در راه خداوند چيزى نيست كه بتوان آن را با سنجش‏هاى بشرى و انگيزه‏هاى عادى ارزيابى كرد و شهيد در راه حق و هدف الهى را نتوان با ديدگاه امكانى به مقام والاى آن پى برد كا ارزش عظيم آن معيارى الهى و مقام والاى اين ديدى ربوبى لازم دارد. و نه تنها دست ما خاك‏نشينان از آن و اين كوتاه است كه افلاكيان نيز از راه يافتن به كنه آن عاجزند؛ چه كه آنها از مختصات انسان كامل است و ملكوتيان با آن مقام اسرارآميز فاصله‏ها دارند قلم اين جا رسيد و سر بشكست. و ما بازماندگان و عقب افتادگان در آرزوى آن و اين بايد روزشمارى كنيم و حسرت شهادت و شهيد شهيدپروران اين چنانى را كه با ايثار ثمره حيات خود عاشقانه به اين شهيدان شاهد افتخار مى‏كنند به گور بريم و از شجاعت‏هاى بى‏نظير شهيدان و دوستان اسير و مفقودشان و آسيب ديدگان و اشتياق زائدالوصف اينان براى بازگشت به ميدان شهادت احساس خجلت و حقارت كنيم. زنان و مردان و كودكان نمونه‏اى كه در زير بمباران‏ها و از بستر بيمارستان‏ها سرود شهادت سر مى‏دهند و با دست و پاى قطع شده بازگشت به جبهه‏هاى انسان ساز را آرزو مى‏كنند فوق آنچه ما تصور مى‏كنيم و فلاسفه و عرفا به رشته تحرير در مى‏آورند و هنرمندان و نقاشان عرضه مى‏كنند مى‏باشد. آنچه آنان با قدم‏هاى علمى و استدلالى و عرفانى يافته‏اند اينان با قدم غيبى به آن رسيده‏اند و آنچه آنان در لابلاى كتاب‏ها و صحيفه‏ها جستجو كرده‏اند اينان در ميدان خون و شهادت در راه حق يافته‏اند.

بارالها! ما را به خدمتگزارى در راه آنان و براى هدف بزرگشان توفيق ده و شهداء عزيزمان را در خوان ضيافت معنوى خود از جلوه‏هاى خاص خويش ارزانى بخش و خاندان بزرگوار آنان را با صبر و اجر قرين فرما و آسيب ديدگان عزيز ما را شفا مرحمت نما و اسيران و مفقودان معظم را هر چه زودتر به آغوش ملت عظيم‏الشان برگردان و به پدران و مادران و همسران آنان شكيبايى و پايدارى عنايت فرما و از بركات حضرت بقيه‏الله - اروحنافداه - همه‏ى آنان و ملت را نصيب وافر مرحمت فرما.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 342

تاريخ: 5/3/1363

نامه‏ى عارفانه به خانم فاطمه طباطبائى‏

بسم الله الرحمن الرحيم‏

فاطى كه زمن نامه عرفانى خواست | از مورچه‏اى تخت سليمانى خواست
گويى نشنيده ما عرفناك از آنك | جبرئيل از او نفخه رحمانى خواست

آخر پس از اصرار مرا وادار كردى از آنچه قلبم ناآگاه است و از آن اجنبى هستم طوطى‏وار چند سطرى بنويسم. و اين در حالى است كه ضعف پيرى آنچه در چنته داشتم هر چند ناچيز بود به طاق نسيان سپرده و گرفتارى‏هاى ناگفتنى و نانوشتنى بر آن اضافه شده و كافى است كه تاريخ اين نوشتار بگويم تا معلوم شود در چه زمانى براى رد نكردن تقاضاى تو شروع نمودم (شنبه 4 شعبان المعظم 1404 - 5 خرداد 1363) خوانندگان در اين تاريخ ملاحظه كنند اوضاع جهان و ايران را. از كجا شروع كنم؟ بهتر آن است از فطرت باشد فطره‏الله التى فطرالناس عليها لاتبديل لخلق الله). در اينجا به فطرت انسان‏ها بسنده كرده گرچه اين خاصه خلقت است وان من شى‏ء الا بسيج بحمده و لكن لاتفقهون تسبيحهم ) همه گويند:

ما سميعيم و بصيريم و هشيم با شما نامحرمان ما خامشيم

ما نيز اكنون به عرفاى فطرن انسان‏ها نظر مى‏اندازيم و گوييم در فطرت و خلقت انسان امكان ندارد به غير كمال مطلق توجه كند و دل ببندد. و همه جان‏ها و دل‏ها به سوى اويند و جز او نجويند و نخواهند جست و ثناخوان اويند و ثناى ديگرى نتوانند كرد. ثناى هر چيز ثناى اوست گرچه ثناگو تا در حجاب است گمان كند ثناى ديگرى مى‏گويد. در تحليل عقلى كه خود حجابى است نيز چنين باشد. آن كه كمال هر چه باشد مى‏طلبد عشق به كمال مطلق دارد نه كمال ناقص. هر كمال ناقص محدود به عدم است و فطرت از عدم تنفر دارد. طالب علم طلب علم مطلق مى‏كند و عشق به علم مطلق دارد و هم چنين طالب قدرت و طالب هر كمال. به فطرت انسان عاشق كمال مطلق است و در كمال‏هاى ناقص آنچه مى‏خواهد كمال آن است نه نقص كه فطرت از آن منزجر است و حجاب‏هاى ظلمانى و نورانى است كه انسان را به اشتباه مى‏اندازد.

شاعران و مديحه‏سرايان گمان مى‏كنند مدح فلان امير قدرتمند يا فلان فقيه دانشمند را مى‏كنند. آنان مدح و ثناى قدرت و علم را مى‏كنند نه به طور محدود گرچه گمان كنند محدود است. و اين فطرت امكان تبديل و تغيير ندارد لاتبديل لخلق الله ذلك الدين القيم . و تا انسان در حجاب خود است و به‏

صحيفه نور ج 22 صفحه 343

خود سرگرم است و خرق حجب حتى حجب نورى را نكرده فطرتش محجوب است و خروج از اين منزل علاوه بر مجاهدات محتاج به هدايت حق تعالى.

در مناجات مبارك شعبانيه مى‏خوانى الهى هب لى كمال الانقطاع اليك و انر ابصار قلوبنا بضياء نظرها اليك حتى تخرق ابصار القلوب حجب النور فتصل الى معدن العظمته و تصير اروحنا معلقه بعز قدسك الهى واجعلنى ممن ناديته فاجابك و لا حظته فصعق لجلالك فناجيته سرا . اين كمال انقطاع خروج از منزل خود و خودى و هر چه و هر كس و پيوستن به اوست و گسستن از غير، و هبه‏اى الهى است به اولياى خلص پس از صعق حاصل از جلال كه دنبال گوشه چشم نشان دادن اوست ولاحظته الخ وابصار قلوب تا به ضياء نظره او نور نيابد حجب نور خرق نشود و تا اين حجب باقى است راهى به معدن عظمت نيست و ارواح تعلق به عز قدس را در نيابند و مرتبت تدلى حاصل نيايد ثم دنى فتدلى و ادنى از اين فناى مطلق و وصول مطلق است.

صوفى! زره عشق صفا بايد كرد | عهدى كه نموده‏اى وفا بايد كرد
تا خويشتنى به وصل جانان نرسى | خود را به ره دوست فنا بايد كرد

نجواى سرى حق با بنده خاص خود صورت نگيرد مگر پس از صعق و اندكاك جبل هستى خود رزقناالله واياك .

دخترم! سرگرمى به علوم حتى عرفان و توحيد اگر براى انباشتن اصطلاحات است كه هست و براى خود اين علوم است سالك را به مقصد نزديك نمى‏كند كه دور مى‏كند العلم هو الحجاب الاكبر . و اگر حق جويى و عشق به او انگيزه است كه بسيار نادر است چراغ راه است و نور هدايت العلم نور يقذفه الله فى قلب من يشاء و براى رسيدن به گوشه‏اى از آن تهذيب و تطهير و تزكيه لازم است. تهذيب نفس و تطهير قلب از غير او چه رسد به تهذيب از اخلاق ذميمه كه رهيدن از آن بسيار مجاهده مى‏خواهد و چه رسد به تهذيب عمل از آنچه خلاف رضاى او جل و علاست و مواظبت به اعمال صالحه از قبيل واجبات كه در راس است و مستحبات به قدر ميسور و به قدرى كه انسان را به عجب و خودخواهى دچار نكند.

دخترم! عجب و خودپسندى از غايت جهل به حقارت خود و عظمت خالق است. اگر اندكى به عظمت خلقت به اندازه‏اى كه تاكنون بشر با همه پيشرفت علم به شمه از آن آگاه شده است تفكر شود حقارت خود و همه منظومه‏هاى شمسى و كهكشان‏ها را ادراك مى‏كند و عظمت خالق آنها را اندكى مى‏فهمد و از عجب و خودبينى و خودپسندى خود اظهار خجلت و احساس جهالت مى‏نمايد.

در قصه حضرت سليمان نبى‏الله عليه‏السلام مى‏خوانيم آن گاه كه از وادى نمل مى‏گذرد: قالت نمله يا ايها النمل ادخلوا مساكنكم لايحطمنكم سليمان و جنوده و هم لايشعرون . نمله، سليمان نبى با همراهانش را به عنوان لايشعرون توصيف كند و هدهد به او مى‏گويد: احطت بمالم تحط به . و كوردلان نطق نمله و طير را نمى‏توانند تحمل كنند چه رسد به نطق ذرات وجود و آنچه در آسمان‏ها و زمين است كه خالق آنان مى‏فرمايد: الا يسبح بحمده و لكن لاتفقهون تسبيحهم. انسان كه خود را

صحيفه نور ج 22 صفحه 344

محور خلقت مى‏بيند - هر چند انسان كامل چنين است - در نظر ساير موجودات معلوم نيست چنين باشد و بشر رشد نيافته چنين نيست. مثل الذين حملوا التوريه ثم لم يحملوه كمثل الحمار . اين مربوط به رشد علمى به استثناى تهذيب است و در وصف او كالانعام بل هم اضل آمده است.

دخترم! پيمبران مبعوث شدند تا رشد معنوى به بشر دهند و آنان را از حجاب‏ها برهانند افسوس كه شيطان قسم خورده به دست اذناب خود نگذاشت آنچه آنان مى‏خواهند تحقق يابد فبعزتك لاغوينهم اجمعين . ما همه خوابيم و گرفتار حجاب‏ها الناس نيام و اذا ماتوا انتبهو . گويى جهنم محيط به ماست و خدر طبيعت مانع از شهود و احساس است. و ان جهنم لمحيطه بالكافرين . و كفر مراتب بسيار دارد خودبينى و جهان‏بينى و نظر به جز او نيز از مراتب آن است. نخستين سوره قرآن را اگر با تدبر و چشمى غير از اين چشم‏انداز حيوانى بنگريم و بى‏حجاب‏هاى ظلمانى و نورانى به او برسيم چشمه‏هاى معارف به قلب سرازير شود، ولى افسوس كه از افتتاح آن نيز بى‏خبريم (آن را كه خبر شد خبرش باز نيامد).

من قائل بى‏خبر و بى‏عمل به دخترم مى‏گويم در قرآن كريم اين سرچشمه فيض الهى تدبر كن هر چند صرف خواندن آن كه نامه محبوب است به شنونده محجوب آثارى دلپذير دارد لكن تدبر در آن انسان را به مقامات بالاتر و والاتر هدايت مى‏كند. افلايتدبرون القران ام على قلوب اقفالها ؛ و تا اين قفل و بندها باز نگردد و به هم نريزد از تدبر هم آنچه نتيجه است حاصل نگردد.

خداوند متعال پس از قسم عظيم مى‏فرمايد: انه القران كريم فى كتاب مكنون لايمسه الا المطهرون . و سر حلقه آنها آنان هستند كه آيه تطهير در شانشان نازل گرديده. تو نيز مايوس نباش كه ياس از اقفال بزرگ است. به قدر ميسور در رفع حجب و شكستن اقفال براى رسيدن به آب زلال و سرچشمه نور كوشش كن. تا جوانى در دست توست كوشش كن در عمل و در تهذيب قلب و در شكستن اقفال و رفع حجب كه هزاران جوان كه به افق ملكوت نزديكترند موفق مى‏شوند و يك پير موفق نمى‏شود. قيد و بندها و اقفال شيطانى اگر در جوانى غفلت از آنها شود هر روز كه از عمر بگذرد ريشه‏دارتر و قويتر شوند.

درختى كه اكنون گرفته است پاى | به نيروى شخصى برآيد ز جاى
گرش همچنان روزگارى هلى | به گردونش از بيخ برنگسلى

از مكايد بزرگ شيطان و نفس خطرناكتر از آن، آن است كه به انسان وعده اصلاح در آخر عمر و زمان پيرى مى‏دهد و تهذيب و توبه الى الله را به تعويق مى‏اندازد براى زمانى كه درخت فساد و شجره زقوم قوى شده و اراده و قيام به تهذيب ضعيف بلكه مرده است. از قرآن دور نيفتم در اين مخاطبه بين حبيب و محبوب و مناجات بين عاشق و معشوق اسرارى است كه جز او و حبيبش كسى را بر آن راه نيست و امكان راه يافتن نيز نمى‏باشد. شايد حروف مقطع در بعض سور مثل الم ، ص يس از اين قبيل باشد و بسيارى از آيات كريمه كه اهل ظاهر و فلسفه و عرفان و تصوف هر يك براى خود تفسير يا تاويلى كنند نيز از همان قبيل است. گرچه هر طايفه به قدر ظرفيت خود حظى دارد

صحيفه نور ج 22 صفحه 345

يا خيالى. و شمه‏اى از اين اسرار به وسيله اهل بيت وحى كه از سرچشمه جوشان وحى بر آنان جارى شده به ديگران به قدر استعداد مى‏رسد و گويى بيشتر مناجات‏ها و ادعيه براى اين امر انتخاب شده است. آنچه در ادعيه و مناجات معصومين عليهم صلوات‏الله و سلامه مى‏يابيم در اخبار كه اكثراً به زبان عرف و عموم است كمتر يافت مى‏شود. ولى زبان قرآن زبان ديگرى است زبانى است كه هر عالم و مفسرى خود را با آن آشنا مى‏داند و آشنا نيست. قرآن كريم از كتبى است كه معارف آن بى‏سابقه است و تصور بسيارى از معارف آن از تصديقش مشكل‏تر است چه بسا كه با برهانى فلسفى و ديد عرفانى مطلبى را بتوان ثابت كرد ولى از تصور آن عاجز بود. تصور ربط حادث به قديم كه در قرآن كريم در تعبيرات گوناگونى از آن ياد فرموده است و كيفيت معيت حق با خلق كه بعضى گويند معيت قيومى است كه تصور آن حتى براى آن گويندگان از معضلات است و ظهور حق در خلق و حضور خلقت نزد حق و اقربيت او جل و علا از حبل الوريد به مخلوق و مفاد الله نور السموات و الارض و هو الاول و الاخر و الظاهر و الباطن و مايكون من نجوى ثلثه الخ و اياك نعبد و اياك نستعين و امثال اينها كه گمان نكنم جز بر مخاطب و به تعليم او بر نزديكانش كه اهل اين گونه مسائل بوده‏اند تصورش تحقق يافته باشد و راه يافتن به روزنه‏اى از آن مجاهدت مشفوع با تهذيب لازم دارد. افسوس كه عمر اين شكسته قلم گذشت و

از قيل و قال مدرسه‏ام حاصلى نشد جز حرف دلخراش پس از آن همه خروش

و امروز از جوانى كه بهار يافتن است خبرى نيست و بافته‏هاى سابق را جز مشتى الفاظ نمى‏بينم و به تو و ساير جوان‏ها كه طالب معرفتند وصيت مى‏كنم كه شما و همه موجودات جلوه اويند و ظهورويند كوشش و مجاهده كنيد تا بارقه‏اى از آن را بيايد و در آن محو شويد و از نيستى به هستى مطلق رسيد.

پس عدم گردم عدم چون ارغنون گويدم كانا اليه راجعون

دخترم! دنيا و هر چه در آن است جهنم است كه باطنش در آخر سير ظاهر شود و ماوراى دنيا تا آخر مراتب بهشت است كه در آخر سير پس از خروج از خدر طبيعت ظاهر شود و ما و شما و همه يا حركت به سوى قعر جهنم مى‏كنيم يا به سوى بهشت و ملا اعلا.

در حديث است كه روزى پيمبر اعظم صلى الله عليه و آله و سلم در جمع صحابه نشسته بودند ناگهان صداى مهيبى آمد عرض شد: اين صدا چه بود؟ فرمود: سنگى از لب جهنم افتاد و پس از هفتاد سال اكنون به قعر جهنم رسيد . اهل دل گفتند: در آن حال شنيديم مرد كافرى كه هفتاد سال داشت اكنون درگذشت و به قعر جهنم رسيد. ما همه در صراط هستيم و صراط از متن جهنم عبور مى‏كند باطنش در آن عالم ظاهر مى‏شود و در اينجا هر انسانى صراطى مخصوص به خود دارد و در حال سير است يا در صراط مستقيم كه منتهى به بهشت مى‏شود و بالاتر و يا صراط منحرف از چپ يا منحرف به سوى راست كه هر دو به جهنم منتهى مى‏شوند. و ما از خداوند منان آرزوى صراط مستقيم مى‏كنيم. اهدنا الصراط المستقيم صراط الذين انعمت عليهم غير المغضوب عليهم كه انحراف از

صحيفه نور ج 22 صفحه 346

يك سوست ولاالضالين كه انحراف از سوى ديگر. و اين حقايق در حشر به طور عيان مشهود مى‏شود. صراط جهنم كه در توصيف آن از حيث دقت وحدت و ظلمت نقل گرديده است باطن صراط مستقيم در اين جهان است چه بسيار راه دقيق و ظلمانى است و چه مشكل است عبور از آن براى ما واماندگان. آنان كه بى‏هيچ انحراف راه را طى نمودند جزنا و هى خامده گويند و هر كس به اندازه سيرش در اين صراط در آنجا نيز همين سير منعكس گردد. غرورها و اميدهاى كاذب شيطانى را كنار گذار و كوشش در عمل و تهذيب و تربيت خود كن كه رحيل بسيار نزديك است و هر روز كه بگذرد و غافل باشى دير است. بازگو مكن كه تو خود چرا مهيا نيستى انظر الى ماقال و لا الى من قال . من هر چه هستم براى خود هستم و همه نيز چنين. جهنم و بهشت هركس نتيجه اعمال اوست هر چه كشتيم درو مى‏كنيم. فطرت و خلقت انسان بر استقامت و نيكى است. حب به خير سرشت انسانى است ما خود اين سرشت را به انحراف مى‏كشانيم و ما خود حجب را مى‏گسترانيم و تارها را بر خود مى‏تنيم.

اين شيفتگان كه در صراطند همه | جوينده چشمه حياتند همه
حق مى‏طلبند و خود ندانند آنرا | در آب به دنبال فراتند همه

شب گذشته اسماء كتب عرفانى را پرسيدى. دخترم! در رفع حجب كوش نه در جمع كتب. گيرم كتب عرفانى و فلسفى را از بازار به منزل و از محلى به محلى انتقال دادى يا آنكه نفس خود را انبار الفاظ و اصطلاحات كردى و در مجالس و محافل آنچه در چنته داشتى عرضه كردى و حضار را فريفته معلومات خود كردى و با فريب شيطانى و نفس اماره خبيث‏تر از شيطان محموله خود را سنگين‏تر كردى و بالعبه ابليس مجلس‏آرا شدى و خداى نخواسته غرور علم و عرفان به سراغت آمد - كه خواهد آمد - آيا با اين محموله‏هاى بسيار به حجب افزودى يا از حجب كاستى؟ خداوند عزوجل براى بيدارى علما آيه شريفه مثل الذين حملوا التواره را آورده تا بدانند انباشتن علوم - گرچه علم شرايع و توحيد باشد - از حجب نمى‏كاهد بلكه افزايش دهد و از حجب صغار او را به حجب كبار مى‏كشاند. نمى‏گويم از علم و عرفان و فلسفه بگريز و با جهل عمر بگذران كه اين انحراف است. مى‏گويم كوشش و مجاهده كن كه انگيزه الهى و براى دوست باشد و اگر عرضه كنى براى خدا و تربيت بندگان او باشد نه براى ريا و خودنمايى كه خداى نخواسته جزء علماى سوء شوى كه بوى تعفن‏شان اهل جهنم را بيازارد.

آنان كه او را يافتند و عشق او دارند انگيزه‏اى جز او ندارند و با اين انگيزه همه اعمالشان الهى است. جنگ و صلح و شمشير زدن و نبرد كردن و هر چه تصور كنى ضربه على يوم الخندق الفضل من عباده الثقلين . اگر انگيزه الهى نبود گر چه فتح بزرگ از آن حاصل شود پشيزى فضليت ندارد. گمان نشود كه مقام اوليا خصوصاً ولى‏الله اعظم عليه و على اولاده الصلوات والسلام به اين جا ختم مى‏شود. قلم جرات ندارد كه پيش رود و بيان طاقت ندارد كه شرح دهد. و با محجوبان ما محجوبان چه گوييم و خود ما چه مى‏دانيم كه گوييم و آنچه هست گفتنى نيست و از افق وجود ما برتر است ولى باشد كه ياد حبيب و ذكر او در دل و جان اثرى كند هر چند از آن خبرى دريافت نشود همچون‏

صحيفه نور ج 22 صفحه 347

عاشق بى‏سوادى كه به سواد نامه محبوب نظر كند و دل خوش دارد كه اين نامه محبوب است و همچون پارسى زبان پريشان عربى ندانى كه قرآن كريم را خواند و چون از اوست لذت برد و حالى به او دست دهد كه هزاران بار بهتر از اديب دانشمندى است كه به اعراب و مزاياى ادبى و بلاغت و فصاحت قرآن سرخود را گرم كند و فيلسوف و عارفى است كه به مسايل عقلى و ذوقى آن بينديشد و از محبوب غافل باشد چون مطالعه كتب فلسفى و عرفانى كه به محتواى كتاب مشغول و به گوينده آن كارى ندارد.

دخترم! موضوع فلسفه مطلق وجود است از حق تعالى تا آخرين مراتب وجود و موضوع علم عرفان و عرفان علمى وجود مطلق است يا بگو حق تعالى است و بحثى به جز حق تعالى و جلوه او كه غير او نيست ندارد. اگر كتابى يا عارفى بحث از چيزى غير حق كند نه كتاب عرفان است و نه گوينده عارف است و اگر فيلسوفى در وجود به آن طور كه هست نظر كند و بحث نمايد نظرش الهى و بحثش عرفانى است. و همه اينها غير از ذوق عرفانى است كه از بحث به دور است و غير از آن مهجور تا چه رسد به شهود وجدانى و پس از آن نيستى در عين غرق در هستى ادفع السراج كه شمس طالع شد .

دخترم! شنيدم مى‏گفتى مى‏ترسم ايام امتحان متاسف شوم كه چرا كار نكردم در روزهاى تعطيل. اين تاسف و امثال آن هر چه هست سهل است و زود گذر. آن تاسف دايمى و ابدى است كه چون به خود آيى توجه كنى كه همه چيز را مى‏بينى جز او و آن روز پرده‏ها افتادنى و حجاب‏ها برداشتنى نيست. اميرالمومين در دعاى كميل عرض مى‏كند: فهبنى يا الهى و سيدى و مولاى و ربى صبرت على عذابك فكيف اصبر على فراقك . من كوردل تاكنون نتوانستم اين فقره و بعض فقرات ديگر اين دعاى شريف را به جد بخوانم بلكه آن را از زبان على مى‏خوانم و ندانم آن چيست كه صبر بر آن از عذاب خدا در جهنم مشكل‏تر است. آن عذابى كه تطلع على الافئده . گويى عذابك همان نارالله است كه فواد را مى‏سوزاند. شايد اين عذاب فوق عذاب جهنم باشد. ما كوردلان نمى‏توانيم اين معانى فوق فهم بشرى را ادراك و تصديق كنيم بگذار و بگذاريم آنها را براى اهلش كه بسيار كم است. در هر حال كتب فلسفى خصوصاً از فلاسفه اسلام و كتب اهل حال و عرفان هر كدام اثرى دارد. اولى‏ها انسان را ولو به طور دورنما آشنا مى‏كند با ماوراى طبيعت و دومى‏ها خصوصاً بعضى از آنها چون منازل السائرين و مصباح الشريعه كه گويى از عارفى است كه به نام حضرت صادق به طور روايت نوشته است دل‏ها را مهيا مى‏كنند براى رسيدن به محبوب. و از همه دل انگيزتر مناجات و ادعيه ائمه مسلمين است كه راهبرند به سوى مقصود نه راهنما و دست انسان حق جو را مى‏گيرند و به سوى او مى‏برند. افسوس و صدافسوس كه ما از آنها فرسنگ‏ها دور هستيم و مهجور.

دخترم! سعى كن اگر اهلش نيستى و نشدى، انكار مقامات عارفين و صالحين را نكنى و معاندت با آنان را از وظايف دينى نشمرى. بسيارى از آنچه آنان گفته‏اند در قرآن كريم به طور رمز و سربسته و در ادعيه و مناجات اهل عصمت بازتر آمده است و چون ما جاهلان از آنها محروميم با آن به‏

صحيفه نور ج 22 صفحه 348

معارضه برخاستيم. گويند صدرالمتالهين ديد در جوار حضرت معصومه - سلام‏الله عليها - شخصى او را لعن مى‏كند. پرسيد: چرا صدرا را لعن مى‏كنى ؟جواب داد: او قايل به وحدت واجب‏الوجود است. گفت : پس او را لعن كن اين امر اگر قصه هم باشد حكايت از يك واقعيت دارد. واقعيت دردناكى كه من خود قصه‏هايى را ديده يا شنيده‏ام كه در زمان ما بوده است. من نمى‏خواهم تطهير مدعيان را بكنم كه (اى بسا خرقه كه مستوجب آتش باشد). مى‏خواهم اصل معنى و معنويت را انكار نكنى همان معنويتى كه كتاب و سنت نيز از آن ياد كرده‏اند و مخالفان آن يا آنها را ناديده گرفته و يا به توجيه عاميانه پرداخته‏اند. و من به تو توصيه مى‏كنم كه اول قدم بيرون آمدن از حجاب ضخيم انكار است كه مانع هر رشد و هر قدم مثبت است. اين قدم كمال نيست لكن راهگشاى به سوى كمال است چنانچه يقظه را كه در منازل سالكان اول منزل محسوب شده است از منازل نتوان شمرد بلكه مقدمه و راهگشاى منازل سالكين است. در هر صورت با روح انكار نتوان راهى به سوى معرف يافت. آنان كه انكار مقامات عارفانه و منازل سالكان كنند چون خودخواه و خودپسند هستند هر چه را ندانستند حمل به جهل خود نكنند و انكار آن كنند تا به خودخواهى و خودبينى شان خدشه وارد نشود. (مادر بت‏ها بت نفس شماست) تا اين بت بزرگ و شيطان قوى از ميان برداشته نشود راهى به سوى او جل و علا نيست. و هيهات كه اين بت شكسته و اين شيطان رام گردد.

از معصوم نقل شده كه (شيطانى آمن بيدى)، از اين نقل معلوم شود كه هر كس را هر چه بزرگ مرتبت باشد شيطانى است و اولياى خدا موفق شده‏اند به مهار كردن بلكه مومن نمودن آن. مى‏دانى شيطان با پدربزرگ ما، آدم - صفى‏الله - چه كرد؟ او را از جوار حق فرو كشيد و پس از وسوسه شيطان و نزديكى به شجره - كه شايد نفس باشد يا بعضى مظاهر آن - فرمان اهبطوا رسيد و منشا همه فسادها و عداوت‏ها شد. آدم - عليه‏السلام - با دستگيرى حق تعالى توبه كرد و خداوند او را صفى خود فرمود. من و تو نيز كه مبتلاى به شجره ابليسيه هستيم بايد توبه كنيم و از حق جل و علا در خلوت و جلوت بخواهيم با استغاثه كه دست گيرد به هر وسيله كه خواهد و ما را نيز به توبه رساند بلكه از اصطفاى آدمى بهره‏اى گيريم. و اين نتواند بود مگر با مجاهدت و ترك شجره ابليس با همه شاخه‏ها و اوراق و ريشه‏هاى آن كه در وجود ما منتشر و هر روز محكمتر و توسعه‏دارتر مى‏شود. با تعلق به شجره خبيثه و شاخه‏ها و ريشه‏هاى آن بى‏شك نتوان راهى به مقصد پيدا كرد و ابليس همين تهديد را كرد و بسيار موفق بود و جز معدودى از عبادالله صالحين و نيز اولياى مقربين - عليهم‏السلام - از حيله‏هاى شيطان و نفس خبيث مظهر ابليس كس نتواند گريزد و اگر بتواند از همه شاخه‏ها و ريشه‏هاى دقيق و بسيار پيچيده او نتواند مگر با دستگيرى خداوند متعال آن طور كه صفى‏الله را رهاند. ولى ما كجا و آن استعداد براى قبول كلمات. آيه كريمه در اين باب شايان تفكر بسيار است چه كه مى‏فرمايد: فتلقى آدم من ربه كلمات فتاب عليه نفرموده والقى اليه كلمات گويى با سير اليه كلمات را دريافت نموده است. گرچه اگر القى اليه هم بود بى‏سير كمالى قبول امكان نداشت. و بايد در آيه ديگر كه راجع به همين قضيه اشاره فرموده نيز تفكر كرد.

صحيفه نور ج 22 صفحه 349

مى‏فرمايد: فلما ذاقا الشجره گويى ذوقى و طمعى بيشتر نبوده با اين وصف چون از مثل ابوالبشر بوده آن پيامدها را داشته. حال بايد وضع خود را بنگريم كه به تحقيق به همه شاخه‏ها و برگ‏ها و ريشه‏هاى شجره پيوند خورديم.

دخترم! آفات زياد بر سر راه است. هر عضو ظاهر و باطن ماآفت‏ها دارد كه هر يك حجابى است كه اگر از آنها نگذريم به اول قدم سلوك الى‏الله نرسيديم. من كه خود مبتلا هستم و جسم و جانم ملعبه شيطان است به بعض آفات اين عضو كوچك و اين زبان سرخ كه سرسبز را به باد دهد و آن گاه كه ملعبه شيطان است و آلت دست او جان و روح و فواد را تباه كند اشاره مى‏كنم. از اين دشمن بزرگ انسانيت و معنويت غافل مشو. گاهى كه در جلسات انس با دوستان هستى خطاهاى بزرگ اين عضو كوچك را آن قدر كه مى‏توانى شمارش كن و ببين با يك ساعت عمر تو كه بايد صرف جلب رضاى دوست شود چه مى‏كند و چه مصيبت‏ها به بار مى‏آورد كه يكى از آنها غيبت برادران و خواهران است. ببين با آبروى چه اشخاصى بازى مى‏كنى و چه اسرارى را از مسلمانان روى دايره مى‏ريزى و چه حيثياتى را خدشه‏دار مى‏كنى و چه شخصيت‏هايى را مى‏شكنى. آن گاه اين جلسه شيطانى را مقياس بگير و ملاحظه كن در يك سال در همين امر پيش پا افتاده چه كردى و در پنجاه شصت سال ديگر چه خواهى كرد و چه مصيبت‏ها براى خود به بار خواهى آورد. در عين حال آن را كوچك مى‏شمارى و اين كوچك شمردن از حيله‏هاى ابليس است كه خداوند به لطف خود ما را همگى از آن مصون دارد.

دخترم! نگاهى كوتاه به آنچه درباره غيبت و آزار مومنين و عيب‏جويى و كشف سرآنان و تهمت آنان وارد شده دل‏هايى را كه مهر شيطان بر آنها نخورده مى‏لرزاند و زندگى را بر انسان تلخ مى‏كند. اينك براى علاقه‏اى كه به تو و احمد دارم توصيه مى‏كنم از آفات شيطانى خصوصاً آفت‏هاى بسيار زبان خوددارى كنيد و همت به نگهدارى آن كنيد. البته در آغاز قدرى مشكل است لكن با عزم و اراده و تفكر در پيامدهاى آن آسان مى‏شود. از تعبير بسيار تعيير كننده قرآن كريم عبرت بگير كه مى‏فرمايد: و لا يغتب بعضكم بعضاً ايحب احدكم ان ياكل لحم اخيه ميتا . شايد اخبار از صورت برزخيه عمل مى‏دهد و شايد حديثى كه از حضرت سيدالموحدين منقول است در موعظه‏هاى بسيارى كه نوف البكالى فرموده است اشاره به همين امر باشد به حسب يك احتمال. در آن حديث است كه نوف طلب موعظه كرد از مولا و ايشان فرمودند: اجتنب الغيبه فانها ادام كلاب النار ثم قال يا نوف كذب من زعم انه ولد من حلال و هو ياكل لحوم الناس بالغيبه . و از رسول خدا - صلى الله عليه و آله و سلم - نقل شده كه فرمود: و هل يكب الناس فى النار يوم القيامه الا حصائد السنتهم . از اين حديث و حديث‏هايى كه كم نيست استفاده مى‏شود كه جهنم صورت باطنى اعمال ماست.

بارالها! ما را و اين خانمان را و خانواده‏هاى مربوط به ما را از آفات شيطانى نجات مرحمت فرما و ما را از كسانى كه آزار مسلمانان به زبان و عمل خود نموده‏اند قرار مده.

اين چند صفحه را به تقاضاى فاطى نوشتم و من خود اعتراف مى‏كنم كه خود نتوانستم از مكايد شيطان بگريزم. اميد است فاطى كه نعمت جوانى را دارد اين توفيق را پيدا كند.


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 350

تاريخ: 7/4/1363

پاسخ به پيشنهاد آيت‏الله موسوى مبنى بر وحدت رويه در تعيين كيفر جرم‏هاى مشابه‏

بسمه تعالى‏

در وضع كنونى جمعى از فقها موارد مذكور را بررسى نمايند و نظر بدهند مانع ندارد لكن به طور موقت است تا انشاءالله تعالى وضع قضاوت درست شود.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 358

تاريخ: 26/4/1363

نامه عارفانه به حجت‏الاسلام والمسلمين حاج سيد احمد خمينى‏

بسم الله الرحمن الرحيم‏

نامه‏اى است از پدرى پير فرسوده كه عمر خود را به مشتى الفاظ و مفاهيم به پايان رسانده و زندگى خويش را در لاك خويشتن تباه نموده و اكنون نفس‏هاى آخرين را با تاسف از گذشته خود مى‏كشد به فرزند جوانى كه فرصت دارد تا چون عبادالله الصالحين در فكر رهانيدن خود از تعلق به دنيا كه دام ابليس پليد است باشد.

فرزندم! كر و فر دنيا و نشيب و فراز آن به سرعت مى‏گذرد و همه زير چرخ‏هاى زمان خرد مى‏شويم. و من آنچه ملاحظه كردم و مطالعه در حال قشرهاى مختلف به اين نتيجه رسيده‏ام كه قشرهاى قدرتمند و ثروتمند رنج‏هاى درونى و روانى و روحى‏شان از ساير اقشار بيشتر و آمال و آرزوهاى زيادى كه به آن نرسيده‏اند بسيار رنج‏آورتر و جگر خراش‏تر است. در اين زمان كه ما زندگى مى‏كنيم و دنيا گرفتار دو قطب قدرتمند است رنج عذابى كه سران آن كشورها بدان مبتلا هستند و نگرانى‏هاى جانفرسايى كه هر يك از دو قطب در مقابل قطب ديگر دارند قابل مقايسه با رنج‏ها و گرفتارى‏هاى قشرهاى متوسط حتى فقير نيست. رقابت آنان يك رقابت عملى نيست بلكه يك رقابت جانكاه است كه كمر هر يك زير آن خرد مى‏شود. گويى در مقابل هر يك يك گرگ درنده با دهان باز و دندان‏هاى تيز ايستاده و قصد شكار او را دارد. و اين رنج رقابت در همه اقشار هست از ثروتمند و قدرتمند گرفته تا طبقات ديگر. لكن هر چه بالا برود به همان اندازه درد و رنج رقابت بالا مى‏رود و آنچه مايه نجات انسان‏ها و آرامش قلوب است وارستگى و گسستگى از دنيا و تعلقات آن است كه با ذكر و ياد دائمى خداى تعالى حاصل شود. آنان كه در صدد برترى‏ها به هر نحو هستند چه برترى در علوم حتى الهى آن يا در قدرت و شهرت و ثروت كوشش در افزايش رنج خود مى‏كنند. وارستگان از قيود مادى كه خود را از اين دام ابليس تا حدودى نجات داده‏اند. در همين دنيا در سعادت و بهشت رحمتند.

در آن روزهايى كه در زمان رضاخان پهلوى و فشار طاقت‏فرسا براى تغيير لباس بود و روحانيون و حوزه‏ها در تب و تاب به سر مى‏بردند كه خداوند رحمان نياورد چنين روزهايى براى حوزه‏هاى دينى شيخ نسبتاً وارسته‏اى را نزديك دكان نانوايى كه قطعه نانى را خالى مى‏خورد ديدم كه گفت: به من گفتند عمامه را بردار من نيز برداشتم و دادم به ديگرى كه دو تا پيراهن براى خودش‏

صحيفه نور ج 22 صفحه 359

بدوزد الان هم نانم را خوردم و سير شدم تا شب هم خدا بزرگ است. پسرم! من چنين حالى را اگر بگويم به همه مقامات دنيوى مى‏دهم باور كن ولى هيهات خصوصاً از مثل من گرفتار به دام‏هاى ابليس و نفس خبيث.

پسرم! از من گذشته يشيب بن آدم و يشيب فيه خصلتان: الحرص و طول الامل لكن تو نعمت جوانى دارى و قدرت اراده اميد است بتوانى راهى طريق صالحان باشى. آنچه گفتم بدان معنى نيست كه خود را از خدمت به جامعه كنار كشى و گوشه‏گير و كل برخلق الله باشى كه اين از صفات جاهلان متنسك است يا درويشان دكان‏دار. سيره انبياى عظام - صلى الله على نبينا و عليهم اجمعين - و ائمه اطهار - عليهم السلام - كه سرآمد عارفان به الله و رستگان از هر قيد و بند و وابستگان به ساحت الهى در قيام به همه قوا عليه حكومت‏هاى طاغوتى و فرعون‏هاى زمان بوده و در اجراى عدالت در جهان رنج‏ها برده و كوشش‏ها كرده‏اند به ما درس‏ها مى‏دهد و اگر چشم بينا و گوش شنوا داشته باشيم. راهگشايمان خواهد بود من اصبح ولم يهتم بامور المسلمين فليس بملسم .

پسرم! نه گوشه‏گيرى صوفيانه دليل پيوستن به حق است و نه ورود در جامعه و تشكيل حكومت شاهد گسستن از حق. ميزان در اعمال انگيزه‏هاى آنهاست. چه بسا عابد و زاهدى كه گرفتار دام ابليس است و آن دام‏گستر با آنچه مناسب اوست چون خودبينى و خودخواهى و غرور و عجب و بزرگ‏بينى و تحقير خلق‏الله و شرك خفى و امثال آنها او را از حق دور و به شرك مى‏كشاند. و چه بسا متصدى امور حكومت كه با انگيزه الهى به معدن قرب حق نايل مى‏شود چون داود نبى و سليمان پيامبر - عليها السلام - و بالاتر و والاتر چون نبى اكرم - صلى الله عليه و آله و سلم - و خليفه برحقش على بن ابى‏طالب - عليه السلام - و چون حضرت مهدى - ارواحنا لمقدمه الفداء - در عصر حكومت جهانى‏اش. پس ميزان عرفان و حرمان انگيزه است هر قدر انگيزه‏ها به نور فطرت نزديك‏تر باشند واز حجب حتى حجب نور وارسته‏تر به مبداء نور وابسته‏ترند تاآنجا كه سخن از وابستگى نيز كفر است.

پسرم! از زير بار مسووليت انسانى كه خدمت به حق در صورت خدمت به خلق است شانه خالى مكن كه تاخت و تاز شيطان در اين ميدان كمتر از ميدان تاخت و تاز در بين مسووليت و دست‏اندركاران نيست. و دست و پا براى به دست آوردن مقام هر چه باشد چه مقام معنوى و چه مادى مزن به عذر آنكه مى‏خواهم به معارف الهى نزديك شوم يا خدمت به عبادالله نمايم كه توجه به آن از شيطان است چه رسد كه كوشش براى به دست آوردن آن. يكتا موعظه خدا را با دل و جان بشنو با تمام توان بپذير و در آن خط سيرنما؛ قل انما اعظكم بواحده ان تقوموالله مثنى و فرادى . ميزان در اول سير قيام لله است، هم در كارهاى شخصى و انفرادى و هم در فعاليت‏هاى اجتماعى سعى كن در اين قدم اول موفق شوى كه در روزگار جوانى آسانتر و موفقيت‏آميزتر است. مگذار مثل پدرت پير شوى كه يا در جا زنى و يا به عقب برگردى و اين محتاج به مراقبه و محاسبه است. اگر با انگيزه الهى ملك جن و انس كسى را باشد بلكه اگر به دست آورد عارف بالله و زاهد در دنيا است و اگر انگيزه‏

صحيفه نور ج 22 صفحه 360

نفسانى و شيطانى باشد هر چه به دست آورد اگر چه يك تسبيح باشد به همان اندازه از خداوند تعالى دور است و فاصله گرفته.

پسرم! سوره مباركه حشر را مطالعه كن كه گنجينه‏هايى از معارف و تربيت در آن است و ارزش دارد كه انسان يك عمر در آنها تفكر كند و از آنها به مدد الهى توشه‏ها بردارد خصوصاً آيات اواخر آن از آنجا كه فرمايد: يا ايها الذين امنوا اتقوالله و لتنظر نفس ما قدمت لغد و اتقوا الله ان الله خبير بما تعلمون تا آخر سوره. در همين آيه كوچك لفظاً و بسيار بزرگ معناً احتمالاتى است سازنده هشيار دهنده كه به بعض آنها اشاره مى‏شود.

1- مى‏تواند خطاب به كسانى باشد كه اول مرتبه ايمان را دارند مثل ايمان عامه. در اين احتمال امر به تقوا امر به اولين مراتب آن است كه تقواى عامه است و آن پرهيز از مخالفت احكام ظاهرى الهى است و مربوط به اعمال قالبى است. به اين احتمال جمله ولتنظر نفس ما قدمت لغد تحذير از پيامدهاى اعمال ماست و شاهد است برآنكه آنچه عمل مى‏كنيم خود آنها به صورت مناسب در نشئه ديگر وارد مى‏شوند و به ما خواهند رسيد. و آيات و اخبار زيادى در اين باره آمده است. تفكر در همين امر دل‏هاى بيدار را كفايت مى‏كند بلكه دل‏هاى مستعد را بيدار مى‏نمايد و ممكن است راهگشاى مراتب ديگر و مقامات بالاتر شود. و ظاهر آن است كه امر به تقوا مكرراً تاكيد باشد گرچه احتمال ديگر هم هست و قوله: ان الله خبير بما تعلمون . باز تحذير جديد است براى اينكه اعمال شما از محضر حق تعالى پنهان نمى‏ماند چه همه عالم محضر حق است.

2- ممكن است خطاب به كسانى باشد كه ايمان را به قلب خويش رسانده‏اند. چه بسا كه انسان به حسب ظاهر ايمان و اعتقاد به شهادتين داشته باشد لكن قلب او از آن بى خبر باشد علم و اعتقاد به اصول خمسه داشته باشد لكن اين علم و ايمان به قلبش نرسيده باشد. شايد جز خواص مومنين ديگران چنين باشند. معصيت‏هايى كه از بعض مومنين صادر مى‏شود منشاش همين است. اگر دل به روز جزا و عقاب آنچنانى آگاه باشد و ايمان آورده باشد به آن صدور معصيت و نافرمانى بسيار بعيد است و كسى كه قلبش ايمان به عدم اله الا الله دارد گرايش به غير حق تعالى و ستايش از ديگران نكند و خوف و هراس از غير او نخواهد داشت.

پسرم! گاهى مى‏بينم از تهمت‏هاى ناروا و شايعه پراكنى‏هاى دروغين اظهار ناراحتى و نگرانى مى‏كنى. اولاً بايد بگويم تا زنده هستى و حركت مى‏كنى و تو را منشاء تاثيرى بدانند انتقاد و تهمت و شايعه‏سازى عليه تو اجتناب ناپذير عقده‏ها زياد و توقعات روز افزون و حسادت‏ها فراوان است. آن كس كه فعاليت دارد گرچه صد در صد براى خدا باشد از گزند بدخواهان نمى‏تواند به دور باشد. من خود يك عالم بزرگوار متقى را كه تا به رياست جزيى نرسيده بود براى او جز خير به حسب نوع نمى‏گفتند و تقريباً مورد تسالم اهل علم و ديگران بود به مجرد آنكه توجه نفوس به او شد و شاخصيتى دنياوى و لو ناچيز نسبت به مقامش پيدا كرد مورد تهمت و اذيت شد و حسادت‏ها و عقده‏ها به جوش آمد و تا در قيد حيات بود اين مسايل نيز بود و ثانياً بايد بدانى كه ايمان به وحدت اله و وحدت‏

صحيفه نور ج 22 صفحه 361

معبود و وحدت موثر آنچنانكه بايد و شايد به قلبت نرسيده. كوشش كن كلمه توحيد را كه بزرگترين كلمه است و والاترين جمله است از عقلت به قلبت برسانى كه حظ عقل همان اعتقاد جازم برهانى است و اين حاصل برهان اگر با مجاهدت و تلقين به قلب نرسد فايده و اثرش ناچيز است. چه بسا بعض از همين اصحاب برهان عقلى و استدلال فلسفى بيشتر از ديگران در دام ابليس و نفس خبيث مى‏باشند پاى استدلاليان چوبين بود و آن گاه اين قدم برهانى و عقلى تبديل به قدم روحانى و ايمانى مى‏شود كه از افق عقل به مقام قلب برسد و قلب باور كند آنچه را استدلال اثبات عقلى كرده است.

پسرم! مجاهده كن كه دل را به خدا بسپارى و موثرى را جز او ندانى. مگر نه عامه مسلمانان متعبد شبانه روزى چندين مرتبه نماز مى‏خوانند و نماز سرشار از توحيد و معارف الهى است و شبانه روزى چندين مرتبه اياك نعبد و اياك نستعين مى‏گويند و عبادت و اعانت را خاص خدا در بيان مى‏كنند ولى جز مومنان به حق و خاصان خدا ديگران براى هر دانشمند و قدرتمند و ثروتمند كرنش مى‏كنند و گاهى بالاتر از آنچه براى معبود مى‏كنند و از هر كس استمداد مى‏نمايند و استعانت مى‏جويند و به هر حشيش براى رسيدن به آمال شيطانى تشبث مى‏نمايند و غفلت از قدرت حق دارند. بنابراين احتمال كه مورد خطاب كسانى باشند كه ايمان به قلب آنها رسيده باشد امر به تقوا به اينان با احتمال اول فرق‏ها دارد. اين تقوا تقواى از اعمال ناشايسته نيست تقواى از توجه به غير است تقواى از استمداد و عبوديت غير حق است تقواى از راه دادن غير اوجل و علا به قلب است تقواى از اتكال و اعتماد به غير خداست. آنچه مى‏بينى همه ما و مثل ما بدان مبتلاست و آنچه باعث خوف من و تو از شايعه‏ها و دروغ پراكنى‏هاست و خوف از مرگ و رهايى از طبيعت و افكندن خرقه نيز از اين قبيل است كه بايد از آن اتقاء نمود و در اين صورت مراد از فلتنظر نفس ما قدمت لغد افعال قلبى است كه در ملكوت صورتى و در فوق آن نيز صورتى دارد و خداوند خبير است به خطرات قلب همه. و اين نيز به آن معنى نيست كه دست از فعاليت بردار و خود را مهمل بار آور و از همه كس و همه چيز كناره گيرى كن و عزلت اتخاذ نما كه آن برخلاف سنت الهى و سيره عملى حضرات انبياى عظام و اولياى كرام است. آنان عليهم صلوات الله و سلامه براى مقاصد الهى و انسانى همه كوشش‏هاى لازم را مى‏فرمودند اما نه مثل ما كوردلان كه با استقلال نظر به اسباب داريم بلكه هر چيز را در اين مقام كه از مقامات معمولى آنان است از اوجل و علا مى‏دانستند و استعانت به هر چيز را استعانت به مبدا خلقت مى‏ديدند و يك فرق بين آنان و ديگران همين است. من و تو و امثال ما با نظر به حق و استعانت از آنها از حق تعالى غافل هستيم و آنان استعانت را از او مى‏دانستند به حسب واقع‏گر چه در صورت استعانت به ابزار و اسباب است و پيشامدها را از او مى‏دانستند گرچه در ظاهر نزد ماها غير از آن است و از اين جهت از پيشامدها هر چند ناگوار به نظر ما باشد در ذائقه جان آنان گوارا است.

پسرم! براى ماها كه از قافله ابرار عقب هستيم يك نكته دلپذير است و آن چيزى است كه به نظر من شايد در ساختن انسان كه درصدد خود ساختن است دخيل است. بايد توجه كنيم كه منشا

صحيفه نور ج 22 صفحه 362

خوش آمد ما از مدح و ثناها و بدآمدنمان از انتقادها و شايعه‏افكنى‏ها حب نفس است كه بزرگترين دام ابليس لعين است. ماها ميل داريم كه ديگران ثناگوى ما باشند گرچه براى ما افعال ناشايسته و خوبى‏هاى خيالى را صد چندان جلوه دهند و درهاى انتقاد گرچه به حق براى ما بسته باشد يا به صورت ثناگويى در آيد. از عيب جويى‏ها نه براى آنكه به ناحق است افسرده مى‏شويم و از مدحت و ثناها نه براى آنكه به حق است فرحناك مى‏گرديم بلكه براى آنكه عيب من است و مدح من نيست است كه اينجا و آنجا و همه جا بر ما حاكم است. اگر بخواهى صحت اين امر را دريابى اگر امرى كه از تو صادر مى‏شود عين آن يا بهتر و والاتر از آن از ديگرى خصوصاً آنها كه همپالگى تو هستند صادر شود و مداحان به مدح او برخيزند براى تو ناگوار است و بالاتر آنكه اگر عيوب او را به صورت مداحى درآورند در اين صورت يقين بدان كه دست شيطان و نفس بدتر از او در كار است.

پسرم! چه خوب است به خود تلقين كنى و به باور خود بياورى يك واقعيت را كه مدح مداحان و ثناى ثناجويان چه بسا كه انسان را به هلاكت برساند و از تهذيب دور و دورتر سازد. تاثير سوء ثناى جميل در نفس آلوده ما مايه بدبختى‏ها و دورافتادگى‏ها از پيشگاه مقدس حق جل و علا براى ما ضعفاءالنفوس خواهد بود و شايد عيب جويى‏ها و شايعه پراكنى‏ها براى علاج معايب نفسانى ما سودمند باشد كه هست همچون عمل جراحى دردناكى كه موجب سلامت مريض مى‏شود. آنان كه با ثناهاى خود ما را از جوار حق دور مى‏كنند دوستانى هستند كه با دوستى خود به ما دشمنى مى‏كنند و آنان كه پندارند با عيب‏گويى و فحاشى و شايعه‏سازى به ما دشمنى مى‏كنند دشمنانى هستند كه با عمل خود ما را اگر لايق باشيم اصلاح مى‏كنند و در صورت دشمنى به ما دوستى مى‏نمايند. من و تو اگر اين حقيقت را باور كنيم و حيله‏هاى شيطانى و نفسانى بگذارند واقعيات را آن طور كه هستند ببينيم آن گاه از مدح مداحان و ثناى ثناجويان آن طور پريشان مى‏شويم كه امروز از عيب‏جويى دشمنان و شايعه‏سازى بدخواهان و عيب جويى را آن گونه استقبال مى‏كنيم كه امروز از مداحى‏ها و ياوه‏گويى‏هاى ثناخوانان اگر از آنچه ذكر شد به قلبت برسد از ناملايمات و دروغ پردازى‏ها ناراحت نمى‏شوى و آرامش قلب پيدا مى‏كنى كه ناراحتى‏ها اكثراً از خودخواهى است. خداوند همه ما را از آن نجات مرحمت فرمايد.

3- احتمال ديگر آن است كه خطاب به اصحاب ايمان از خواص اهل معرفت و شيفتگان مقام ربوبيت و عاشقان جمال جميل باشد كه با چشم قلب و معرفت باطن همه موجودات را جلوه حق مى‏بينند و نورالله را در همه مرائى مشاهده مى‏كنند و كريمه الله نورالسموات والارض را به مشاهده معنوى و سير قلبى دريافته‏اند. رزقناالله واياكم به اين احتمال امر به تقوا به اين طايفه از عشاق و خواص فرق‏ها با ديگران دارد. و ممكن است تقوا از رويت كثرت باشد و شهود مرائى و رائى. تقوا از توجه به غير باشد هر چند به صورت توجه به حق از خلق. تقوا از ما رايت شيئا الا رايت الله قبله و معه و يعده باشد كه خود مقام عادى خلص اولياست كه پاى شى در كار است. تقوا از مشاهده الله نورالسموات والارض باشد. تقوا از مشاهده هومعكم و و جهت وجهى للذى فطر السموات والارض . تقوا از جلوه جمال حق در شجره باشد و از اين قبيل. آنچه مربوط به رويت حق در خلق‏

صحيفه نور ج 22 صفحه 363

است و به اين منوال امر به نظر به آنچه تقديم براى فردا كرديم همان حالات مشاهده حق در خلق و وحدت در كثرت كه صورت مناسب به خود را در عوالم ديگر دارد.

4- احتمال آنكه خطاب به آنان از خلص اوليا باشد كه از مرحله رويت حق در خلق و جمال حضرت وحدت در كثرت فعلى گذشته‏اند و از غبار خلق در آينه مشاهداتشان اثرى نيست و از شرك خفى در اين مرحله تخلص يافته‏اند لكن دل به تجليت اسماء حق داده و عشاق دلباخته حضرت اسماء هستند و تجليات اسمائى آنان را از غيرفانى و جز جلوات اسماء چيزى مشاهده نمى‏نمايند. در اين احتمال امر به تقوا اتقاء از رويت كثرات اسمائى و جلوات رحمانى و رحيمى ديگر اسماءالله است. گويى بانك به آنان مى‏زند كه از ازل تا ابد يك جلوه بيش نيست و ساير فقرات به مناسبت همين امر تعبير مى‏شوند و از اينكه گذشتند شاهد و مشاهده و شهودى در كار نيست و فنا در هو مطلق است و لا هو الا هو است.

5- جامع‏ترين احتمالات آن است كه هر لفظى چون امنوا و اتقوا و انظروا و ما قدمت و هكذا به معنى مطلق‏شان حمل شود و همه مراتب آن حقايق هستند كه الفاظ عناوين موضوعند براى معانى بى‏قيد و مطلق از حد و حدود و احتمالات ديگرى هم اگر باشد در اين احتمال مندرج و از مراتب همين است. بنابراين هر گروه و طايفه‏اى از مومنان را به معنى حقيقى شامل مى‏شود. و مصاديق عنوان مطلق هستند و اين مطلب راهگشاى فهم بسيار از اخبارى است كه تطبيق آياتى را بر يك گروه با يك شخص نموده‏اند كه تو هم مى‏شود اختصاص را و اين گونه نيست بلكه ذكر مصداق يا مصاديق است.

بدين منوال كه ذكر شد از احتمالات راه براى فهم آيه مباركه و لا تكونوا كالذين نسوالله فانساهم انفسهم اولئك هم الفاسقون كه پس از آيه كريمه متقدمه است باز مى‏شود و حسب احتمالات متقدمه در اين آيه شريفه نيز مناسب آن احتمالات مختلف المراتب و متحدالحقيقه احتمالاتى است كه تفصيل آن را مجال نيست و فقط به ذكر يك نكته بسنده مى‏كنم و آن اين است كه نسيان حق موجب نسيان انفس مى‏شود چه نسيان به معنى فراموشى باشد يا به معنى ترك در هر دو معنى هشدار شكننده‏اى است. لازمه فراموشى حق تعالى آن است كه انسان خود را فراموش كند يا بگو حق تعالى او را به فراموشى از نفس خود كشاند و در همه مراحل سابق صادق است. در مرحله عمل آن كس كه خدا را و حضور او جل و علا را فراموش كند به فراموشى از خويشتن خويش مبتلا شود يا كشيده شود بندگى خود را فراموش كند از مقام عبوديت به فراموشى كشيده شود و كسى كه نداند چى است و كى است و چه وظيفه دارد و چه عاقبت شيطان در او حلول نموده و به جاى خويشتن او نشسته و شيطان عامل عصيان و طغيان است و اگر به خود نيايد و به ياد حق برنگردد و به همين حال طغيان و عصيان از اين جهان منتقل شود شايد به صورت شيطان مطرود حق تعالى در آيد. و به معنى ديگرش كه به معنى ترك باشد دردناكتر است زير اگر ترك اطاعت حق و ترك حق موجب شود كه حق او را ترك كند و به خود واگذارد و عنايت خود را از او قطع فرمايد شك نيست كه به خذلان دنيا وآخرت منتهى مى‏شود. در ادعيه شريفه معصومين مى‏بينيم دعاى براى عدم ايكال ما به نفس خويش تأكيد شده است،

صحيفه نور ج 22 صفحه 364

چه آنان - عليهم السلام - مى‏دانستند پيامدهاى اين مصيبت را و ما از آن غافل هستيم.

پسرم! گناهان را هر چند كوچك به نظرت باشند سبك مشمار انظر الى من عصيت و با اين نظر همه گناهان بزرگ و كبيره است. به هيچ چيز مغرور مشو و خداى تبارك و تعالى را كه همه چيز از اوست و اگر عنايت رحمانيش از موجودات سراسر عالم وجود لحظه‏اى منقطع شود اثرى حتى از انبياى مرسلين و ملائكه مقربين باقى نخواهد ماند چون همه عالم جلوه رحمانيت او جل و علا است و رحمت رحمانى او جل و علا به طور استمرار با كوتاهى لفظ و تعبير - مبقى نظام وجود است و لاتكرار فى تجليه جل و علا . و گاهى تعبير شود از آن به بسط و قبض فيض على سبيل الاستمرار. در هر حال حضور او را فراموش مكن و مغرور به رحمت او مباش چنانچه مايوس نبايد باشى و مغرور به شفاعت شافعان - عليهم السلام - مباش كه همه آنها موازين الهى دارد و ما از آنها بى‏خبريم. مطالعه در ادعيه معصومين - عليهم السلام - و سوز و گداز آنان از خوف حق و عذاب او سرلوحه افكار و رفتارت باشد. هواهاى نفسانى و شيطان نفس اماره ما را به غرور وا مى‏دارد و از اين راه به هلاكت مى‏كشاند.

پسرم! هيچ‏گاه دنبال تحصيل دنيا اگر چه حلال او باشد مباش كه حب دنيا گرچه حلالش باشد راس همه خطاياست چه خود حجاب بزرگ است و انسان را ناچار به دنياى حرام مى‏كشد. تو جوانى و با قدرت جوانى كه حق داده است مى‏توانى اولين قدم انحراف را قطع كنى و نگذارى به قدم‏هاى ديگر كشيده شوى كه هر قدمى قدم‏هايى در پى دارد و هر گناهى گرچه كوچك به گناهان بزرگ و بزرگتر انسان را مى‏كشد به طورى كه گناهان بسيار بزرگ در نظر انسان ناچيز آيد بلكه گاهى اشخاص به ارتكاب بعض كباير به يكديگر فخر مى‏كنند و گاهى به واسطه شدت ظلمات و حجاب‏هاى دنيوى منكر به نظر معروف و معروف منكر مى‏گردد.

من از خداوند متعال جل اسمه مسالت مى‏كنم كه چشم دل تو را به جمال جميل خود روشن فرمايد و حجاب‏ها را از پيش چشمت بردارد و از قيود شيطانى و انسانى نجاتت دهد تا همچون پدرت پس از گذشت ايام جوانى و فرا رسيدن كهولت برگذشته خويش تاسف نخورى و دل را به حق پيوند دهى كه از هيچ پيشامد وحشتناك نشوى و از ديگران دل وارسته كنى تا از شرك خفى و اخفى خود را برهانى. دنباله اين آيات تا آخر سوره مسايل بس شيواست كه اين جانب را حال و مجال نيست كه به آنها بپردازم.

بارالها! احمد را نزد خود محمود و فاطى را مفطوم و حسن را احسن فرما و ياسر را به يسر برسان و اين خانواده منتسب به اهل بيت عصمت را با عنايت خاصه خود تربيت كن و از شر شياطين درونى و برونى حفظ فرما و سعادت دارين را به آنان عطا فرما.

و آخر وصيت من آن است كه در خدمت به ارحام خصوصاً مادرت كه به ما حق‏ها دارد كوشش كن و رضاى آنان را به دست آور.

والحمدلله اولا و اخرا و الصلوه على رسول الله واله الاطهار و اللعن على اعدائهم .


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 366

تاريخ: 21/8/1364

نامه به حجت الاسلام آقاى محتشمى وزير كشور در مورد سرپرستى كميته‏هاى انقلاب اسلامى

بسمه تعالى‏

با تشكر از خدمات جناب حجت الاسلام آقاى ناطق نورى جناب حجت الاسلام آقاى محتشمى را به سرپرستى كميته‏هاى انقلاب اسلامى در سراسر كشور منصوب نمودم. اميد است با همكارى افراد كميته‏ها و حضرات روحانيون كه در اين نهاد هستند موفق به خدمت اسلام و مسلمين گردند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 368

تاريخ: 28/10/1364

فرمان به حجت الاسلام آقاى اسماعيل فردوسى پور

بسم الله الرحمن الرحيم‏

الحمدلله رب العالمين و الصلوه والسلام على محمد واله الطاهرين و لعنه الله على اعدائهم اجمعين.

و بعد جناب حجت الاسلام آقاى حاج شيخ اسماعيل فردوسى پور دامت افاضاته از طرف اين جانب مجازند در تصدى امور حسبيه كه تصدى آن در زمان غيبت حضرت ولى عصر عجل الله تعالى فرجه الشريف - منوط به اجازه فقيه جامع الشرايط مى‏باشد و نيز مجازند در اخذ وجوه شرعيه از قبيل زكوات و كفارات و مظالم عباد و صرف آن در موارد مقرره شرعيه و در مورد سهمين مباركين نيز مجازند در اخذ و صرف نصف سهم سادات را در محل كه به سادات بپردازند. و نسبت به سهم مبارك امام - عليه السلام - نيز مجازند نصف آن را تا وقتى كه حوزه علميه و طلاب علوم دينيه در محل نياز دارند در همان جا صرف كنند و نصف ديگر از سهمين را نزد اين جانب ارسال دارند.

واوصيه ايده الله تعالى بما اوصى به السلف الصالح من ملازمه التقوى و التجنب عن الهوى و التمسك بعروه الاحتياط فى امور الدين و السلام عليه و على اخواننا المومنين و رحمه الله وبركاته.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 371

تاريخ: 27/8/1365

وصيت به حجت الاسلام و المسلمين حاج سيد احمد خمينى

بسم الله الرحمن الرحيم‏

الحمدلله والصلوه والسلام على رسول الله صلى الله عليه و آله‏

وصيتى است از پدرى پير كه عمرى را با بطالت و جهالت گذرانده و اكنون كه به سوى سراى جاويد مى‏رود با دست خالى از حسنات و نامه‏اى سياه از سيئات با اميد به مغفرت الله و رجا به عفوالله است به فرزندى جوان كه در كشاكش با مشكلات دهر و مختار در انتخاب صراط مستقيم الهى كه خداوند به لطف بيكران خود هدايتش فرمايد يا خداى ناخواسته انتخاب راه ديگر كه خداوند به رحمت خود از لغزش‏ها محفوظش فرمايد.

فرزندم! كتابى را كه به تو هديه مى‏كنم شمه‏اى است از صلوه عارفين و سلوك معنوى اهل سلوك. هر چند قلم مثل منى عاجز است از بيان اين سفرنامه و اعتراف مى‏كنم كه آنچه نوشته‏ام از حد الفاظ و عباراتى چند بيرون نيست و خود تاكنون به بارقه‏اى از اين شمه دست نيافتم.

پسرم! آنچه در اين معراج است غايه‏القصواى آمال اهل معرفت است كه دست ما از آن كوتاه است (عنقاشكار كس نشود دام بازگير لكن از عنايات خداوند رحمان نبايد مايوس شويم كه او جل و علا دستگير ضعفا و معين فقرا است.

عزيزم! كلام در سفر از خلق به حق و از كثرت به وحدت و از ناسوت به مافوق جبروت است تا حد فناى مطلق كه در سجده اول حاصل شود و فناى از فناى كه پس از صحو در سجده دوم حاصل گردد و اين تمام قوس وجود است من الله والى الله در اين حال ساجد و مسجودى و عابد و معبودى در كار نيست هو الاول و الاخره و الظاهر و الباطن .

پسرم! آنچه در درجه اول به تو وصيت مى‏كنم آن است كه انكار مقامات اهل معرفت نكنى كه اين شيوه جهال است و از معاشرت با منكرين مقامات اوليا بپرهيزى كه اينان قطاع طريق حق هستند.

فرزندم! از خودخواهى و خودبينى به درآى كه اين ارث شيطان است كه به واسطه خودبينى و خودخواهى از امر خداى تعالى به خضوع براى ولى و صفى او جل و علا سرباز زد. و بدان كه تمام گرفتارى‏هاى بنى آدم از اين ارث شيطانى است كه اصل اصول فتنه است و شايد آيه شريفه وقاتلوهم‏

صحيفه نور ج 22 صفحه 372

حتى لاتكون فتنه و يكون الدين لله در بعضى مراحل آن اشاره به جهاد اكبر و مقاتله با ريشه فتنه كه شيطان بزرگ و جنود آن كه در تمام اعماق قلوب انسان‏ها شاخه و ريشه دارد باشد و هر كس براى رفع فتنه از درون و برون خويش بايد مجاهده نمايد و اين جهاد است كه اگر به پيروزى رسيد همه چيز و همه كس اصلاح مى‏شود.

پسرم! سعى كن كه به اين پيروزى دست يابى يا دست به بعض مراحل آن. همت كن و از هواهاى نفسانيه كه حد و حصر ندارد بكاه و از خداى متعال جل و علا استمداد كن كه بى مدد او كس به جايى نرسد. و نماز اين معراج عارفان و سفر عاشقان راه وصول به اين مقصد است و اگر توفيق يابى و يابيم به تحقق يك ركعت آن و مشاهده انوار مكنون در آن و اسرار مرموز آن ولو به قدر طاقت خويش شمه‏اى از مقصد و مقصود اولياى خدا را استشمام نموديم و دورنمايى از صلوه معراج سيد انبيا و عرفا عليه و عليهم و على اله الصلوه والسلام را مشاهده كرديم كه خداوند منان ما و شما را به اين نعمت بزرگ منت نهد. راه بس دور است و بسيار خطرناك و محتاج به زاد و راحله فراوان و زاد مثل من يا هيچ يا بسياراندك است مگر لطف دوست جل و علا شامل شود و دستگيرى كند.

عزيزم! از جوانى به اندازه كه باقى است استفاده كن كه در پيرى همه چيز از دست مى‏رود حتى توجه به آخرت و خداى تعالى. از مكايد بزرگ شيطان و نفس اماره آن است كه جوانان را وعده صلاح و اصلاح در زمان پيرى مى‏دهد تا جوانى با غفلت از دست برود و به پيران وعده طول عمر مى‏دهد و تا لحظه آخر با وعده‏هاى پوچ انسان را از ذكر خدا و اخلاص براى او باز مى‏دارد تا مرگ رسد و در آن حال ايمان را اگر تا آن وقت نگرفته باشد مى‏گيرد. پس در جوانى كه قدرت بيشتر دارى به مجاهدت برخيز و از غير دوست جل و علا بگريز و پيوند خود را هر چه بيشتر اگر پيوند دارى محكم‏تر كن و اگر خداى نخواسته ندارى تحصيل كن و در تقويتش همت گمار كه هيچ موجودى جز او جل و علا سزاوار پيوند نيست و پيوند با اولياى او اگر براى پيوند به او نباشد حيله شيطانى است كه از هر طريق سد راه حق كند. هيچ گاه به خود و عمل خود به چشم رضا منگر كه اولياى خلص چنين بودند و خود را لاشى مى‏ديدند و گاهى حسنات خود را از سيئات مى‏شمردند.

پسرم! هر چه مقام معرفت بالا رود احساس ناچيزى غير او جل وعلا بيشتر شود. در نماز اين مرقاه وصول الى الله پس از هر ستايش تكبيرى وارد است چنانچه در دخول آن تكبير است كه اشاره به بزرگتر بودن از ستايش است ولو اعظم آن كه نماز است و پس از خروج تكبيرات است كه بزرگتر بودن او را از توصيف ذات و صفات و افعال مى‏رساند. چه مى‏گويم كى توصيف كند و چه توصيف كند و كى را توصيف و با چه زبان و چه بيان توصيف كند كه تمام عالم از اعلى مراتب وجود تا اسفل السافلين هيچ است و هر چه هست او است و هيچ از هستى مطلق چه تواند گفت و اگر نبود امر خداى تعالى و اجازه او جل و علا شايد هيچ يك از اوليا سخنى از او نمى‏گفتند. در عين حال كه هر چه هست سخن از او است لاغير و كس نتواند از ذكر او سرپيچى كند كه هر ذكر ذكر او است وقضى ربك الاتعبدوا الا اياه و اياك نعبد و اياك نستعين كه شايد از لسان حق خطاب به همه موجودات است.

و ان من شى‏ء الايسبح بحمده و لكن لاتفقهون تسبيحهم اين نيز به لسان كثرت است و گرنه او حمد است و حامد است و محمود ان ربك يصلى الله نور السموات والارض .

پسرم! ما كه عاجز از شكر او نعمت‏هاى بى منتهاى اوييم پس چه بهتر كه از خدمت به بندگان او غفلت نكنيم كه خدمت به آنان خدمت به حق است چه كه همه از اويند هيچ گاه در خدمت به خلق الله خود را طلبكار مدان كه آنان به حق منت بر ما دارند كه وسيله خدمت به او جل و علا هستند و در خدمت به آنان دنبال كسب شهرت و محبوبيت مباش كه اين خود حيله شيطان است كه ما را در كام خود فرو برد و در خدمت به بندگان خدا آنچه براى آنان پر نفع‏تر است انتخاب كن نه آنچه براى خود يا دوستان خود كه اين علامت صدق به پيشگاه مقدس او جل و علا است.

پسر عزيزم! خداوند حاضر است و عالم محضر او است و صفحه نفس ماها يكى از نامه‏هاى اعمالمان. سعى كن هر شغل و عمل كه تو را به او نزديك‏تر كند انتخاب كن كه آن رضاى او جل و علا است. در دل به من اشكال مكن كه اگر صادقى چرا خود چنين نيستى كه من خود مى‏دانم كه به هيچ يك از صفات اهل دل موصوف نيستم و خوف آن دارم كه اين قلم شكسته در خدمت ابليس و نفس خبيث باشد و فردا از من مواخذه شود لكن اصل مطالب حق است اگر چه به قلم مثل منى كه از خصلت‏هاى شيطانى دور نيستم و به خداى تعالى در اين نفس‏هاى آخر پناه مى‏برم و از اولياى او جل و علا اميد دستگيرى و شفاعت دارم.

بار الها! تو خود از اين پير ناتوان و احمد جوان دستگيرى كن و عاقبت ما را ختم به خير فرما و با رحمت واسعه خود ما را به بارگاه جلال و جمال خود راهى ده.

والسلام عليكم من اتبع الهدى

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 380

تاريخ: /9/1365

نامه عارفانه به خانه فاطمه طباطبائى

بسم الله الرحمن الرحيم‏

فاطى عزيزم

بالاخره بر من نوشتن چند سطر را تحميل كردى و عذر پيرى و رنجورى و گرفتارى‏ها را نپذيرفتى. اكنون از آفات پيرى و جوانى سخن را آغاز مى‏كنم كه من هر دو مرحله را درك كرده يا بگو به پايان رسانده‏ام و اكنون در سراشيبى برزخ يا دوزخ با عمال حضرت ملك الموت دست به گريبان هستم و فردا نامه سياهم بر من عرضه مى‏شود و محاسبه عمر تباه شده‏ام را از خودم مى‏خواهند و جوابى ندارم جز اميد به رحمت آن كه وسعت رحمه كل شى ولاتقنطوا من رحمه الله ان الله يغفر الذنوب جميعاً را بر رحمه للعالمين نازل فرموده است. گيرم مشمول اين نحو آيات كريمه شوم لكن عروج به حريم كبريا و صعود به جوار دوست و ورود به ضيافت الله كه بايد با قدم خود به آن رسيد چه مى‏شود. در جوانى كه نشاط و توان بود با مكايد شيطان و عامل آن كه نفس اماره است سرگرم به مفاهيم و اصطلاحات پر زرق و برقى شدم كه نه از آنها جمعيت حاصل شد نه حال و هيچ‏گاه درصدد به دست آوردن روح آنها و برگرداندن ظاهر آنها به باطن و ملك آنها به ملكوت برنيامدم و گفتم از قيل و قال مدرسه‏ام حاصلى نشد - جز حرف دلخراش پس از آن همه خروش و چنان به عمق اصطلاحات و اعتبارات فرو رفتم و به جاى رفع حجب به جمع كتب پرداختم كه گويى در كون و مكان خبرى نيست جز يك مشت ورق پاره كه به اسم علوم انسانى و معارف الهى و حقايق فلسفى طالب را كه به فطرت الله مفطور است از مقصد باز داشته و در حجاب اكبر فرو برده. اسفار اربعه با طول و عرضش از سفر به سوى دوست بازم داشت نه از فتوحات فتحى حاصل و نه از فصوص الحكم حكمتى دست داد چه رسد به غير آنها كه خود داستان غم انگيز دارد و چون به پيرى رسيدم در هر قدم آن مبتلا به استدارج شدم تا به كهولت و مافوق ان كه الان با ان دست به گريبانم و منكم من يردالى ارذل العمر لكيلا يعلم من بعد علم شيئاً . و چون دخترم از اين مرحله فرسنگ‏ها دورى و طعم آن را نچشيدى كه خدايت به آن برساند با حذف عوارض آن از من توقع نوشتار و گفتار آن هم نظم و نثر به هم آميخته مى‏كنى و ندانى كه من نه نويسنده‏ام و نه شاعر و نه سخن سرا. و تواى دختر عزيزم كه غوره نشده حلوا شدى بدان كه يك روز خواهى بر جوانى كه به همين سرگرمى‏ها يا بالاتر از آن از دستت رفت همچون من عقب مانده از قافله عشاق دوست خداى نخواسته بار سنگين تاسف را به دوش مى‏كشى. پس از اين

صحيفه نور ج 22 صفحه 381

پير بينوا بشنو كه اين بار را به دوش دارد و زير آن خم شده است به اين اصطلاحات كه دام بزرگ ابليس است بسنده مكن و در جستجوى او جل و علا باش. جوانى‏ها و عيش نوش‏هاى آن بسيار زودگذر است كه من خود همه مراحلش را طى كردم و اكنون با عذاب جهنمى آن دست به گريبانم و شيطان درونى دست از جانم بر نمى‏دارد تا پناه به خداى تعالى - آخر ضربه را بزند. ولى ياس از رحمت واسعه خداوند خود از كبائر عظيم است و خدا نكند كه معصيت كارى مبتلاى به آن شود.

گويند حجاج بن يوسف آن جنايت كار تاريخ در آخر عمرش گفته است كه خدايا مرا بيامرز گر چه مى‏دانم همه مى‏گويند نمى‏آمرزى. و شافعى كه اين را شنيد گفت: اگر چنين گفته شايد و من ندانم كه آن شقى توفيق چنين امرى را پيدا كرده يا نه. و مى‏دانم كه از هر چه بدتر ياس است. و تو اى دخترم مغرور به رحمت مباش كه غفلت از دوست كنى و مايوس مباش كه خسرالدنيا و الاخره شوى. خداوندا! به حق اصحاب پنج گانه كسا احمد و فاطى و حسن و رضا(ياسر) و على را كه از دودمان رسول گرامى و وصى اويند و به اين افتخار مى‏كنم و مى‏كنند از شرور شيطانى و هواهاى نفسانى مصون دار. در اين جا كلام من ختم شد و حجت حق بر من تمام والسلام.

اينك چون تو با اصرار خاص به خودت از من شعر خواستى بايد به حق بگويم كه نه در جوانى كه فصل شعر و شعور است و اكنون سپرى شده و نه در فصل پيرى كه آن را هم پشت سر گذاشته‏ام و نه در حال ارذل العمر كه اكنون با آن دست به گريبانم قدرت شعرگويى نداشتم. گويند كسى گفت كه من قوه‏ام در جوانى و پيرى فرق نكرده زيرا اين سنگ را نه در جوانى توانسته‏ام بلند كنم و نه در پيرى. من نيز همين را مى‏گويم كه من در شعر و ادب فرقى نكردم كه در جوانى شعر نتوانستم گفتن و نيز در پيرى.

اينك گويم.

شاعر اگر سعدى شيرازى است بافته‏هاى من و تو بازى است

اكنون كه با شعر نمى‏توانم با معر تو را بازى دهم و به اصرارت جامه عمل پوشم.

احمد است از محمد مختار | كه حميدش نگاهدار بود (يا حميد به حق محمد)
فاطى از عرش بطن فاطمه است | فاطر آسمانش يار بود
حسن اين ميوه درخت حسن | محسنش يار پايدار بود
ياسر از آل پاك سبطين است | سراحسان ورا نثار بود
على از بوستان آل على است | على عاليش شعار بود
پنج تن از سلاله احمد | شافع جمله هشت و چار بود
دخترم شعرتازه خواست زمن | معر گفتم كه يادگار بود

باز شعر خواستى و باز هم شعر اين هم پريشان گويى ديگر:

عاشقم عاشق و جز وصل تو درمانش نيست | كيست زين آتش افروخته در جانش نيست
جز تو در محفل دلسوختگان ذكرى نيست | اين حديثى است كه آغازش و پايانش نيست
راز دل را نتوان پيش كسى باز نمود | جز بر دوست كه خود حاضر و پنهانش نيست
با كه گويم كه به جز دوست نبيند هرگز | آن كه‏انديشه و ديدار به فرمانش نيست
گوشه چشم گشا بر من مسكين بنگر | ناز كن ناز كه اين باديه سامانش نيست
سرخم باز كن و ساغر لبريزم ده | كه به جز تو سرپيمانه و پيمانش نيست
نتوان بست زبانش ز پريشان گويى | آن كه در سينه به جز قلب پريشانش نيست
پاره كن دفتر و بشكن قلم و دم دربند | كه كسى نيست كه سرگشته و حيرانش نيست


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 384

تاريخ: بهمن ماه 1366

پاسخ به نامه وزير كشور (آقاى محتشمى) در مورد نهضت آزادى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى محتشمى وزير محترم كشور ايده الله تعالى‏

در موضوع نهضت به اصطلاح آزادى، مسايل فراوانى است كه بررسى آن محتاج به وقت زياد است. آنچه بايد اجمالاً گفت آن است كه پرونده اين نهضت و همين طور عملكرد آن در دولت موقت اول انقلاب شهادت مى‏دهد كه نهضت به اصطلاح آزادى طرفدار جدى وابستگى كشور ايران به امريكا است و در اين باره از هيچ كوششى فروگذار نكرده است و حمل به صحت اگر داشته باشد آن است كه شايد امريكاى جهانخوار را كه هر چه بدبختى ملت مظلوم ايران و ساير ملت‏هاى تحت سلطه او دارند از ستمكارى اوست بهتر از شوروى ملحد مى‏دانند و اين از اشتباهات آنها است.

در هر صورت به حسب اين پرونده‏هاى قطور و نيز ملاقات‏هاى مكرر اعضاى نهضت چه در منازل خودشان و چه در سفارت امريكا و به حسب آنچه من مشاهده كردم از انحرافات آنها كه اگر خداى متعالى عنايت نفرموده بود و مدتى در حكومت موقت باقى مانده بودند ملت‏هاى مظلوم به ويژه ملت عزيز ما اكنون در زير چنگال امريكا و مستشاران او دست و پا مى‏زدند و اسلام عزيز چنان سيلى از اين ستمكاران مى‏خورد كه قرن‏ها سربلند نمى‏كرد و به حسب امور بسيار ديگر نهضت به اصطلاح آزادى صلاحيت براى هيچ امرى از امور دولتى يا قانونگذارى يا قضايى را ندارند و ضرر آنها به اعتبار آن كه متظاهر به اسلام هستند و با اين حربه جوانان عزيز ما را منحرف خواهند كرد و نيز با دخالت بى‏مورد در تفسير قرآن كريم و احاديث شريفه و تاويل‏هاى جاهلانه موجب فساد عظيم ممكن است شوند از ضرر گروهك‏هاى ديگر حتى منافقين اين فرزندان عزيز مهندس بازرگان بيشتر و بالاتر است.

نهضت آزادى و افراد آن از اسلام اطلاعى ندارند و با فقه اسلامى آشنا نيستند از اين جهت گفتارها و نوشتارهاى آنها كه منتشر كرده‏اند مستلزم آن است كه دستورات حضرت مولى الموالى اميرالمومنين را در نصب ولات و اجراى تعزيرات حكومتى كه گاهى برخلاف احكام اوليه و ثانويه اسلام است برخلاف اسلام دانسته و آن بزرگوار را نعوذبالله تخطئه بلكه مرتد بدانند و يا آن كه همه اين امور را از وحى الهى بدانند كه آن هم برخلاف ضرورت اسلام است. نتيجه آن كه نهضت به اصطلاح آزادى و افراد آن چون موجب گمراهى بسيارى از كسانى كه بى‏اطلاع از مقاصد شوم آنان

صحيفه نور ج 22 صفحه 385

هستند مى‏گردند بايد با آنها برخورد قاطعانه شود و نبايد رسميت داشته باشند.

والسلام على من اتبع الهدى. توفيق جناب عالى را از خداوند تعالى خواستارم.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 386

تاريخ: 29/12/1366

پاسخ به نامه حجت الاسلام و المسلمين حاج سيد احمد خمينى در مورد اعضاى هيأت اجرايى انتخابات تهران

بسمه تعالى‏

به همين گونه كه مرقوم شده‏است انجام شود.انشاءالله تعالى موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 387

تاريخ: 17/1/1367

پاسخ به درخواست آقاى محتشمى وزير كشور مبنى بر اظهار نظر حضرت امام (ره) در مورد ارائه كارت شناسايى رزمندگان، بيماران و نادمين جهت شركت در انتخابات

بسمه تعالى

در صورتى كه از همراه داشتن شناسنامه عذر داشته باشند با كارت شناسايى مى‏توانند راى دهند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 388

تاريخ: 7/2/1367

پاسخ به نامه يكى از اعضاى هيأت نظارت در مورد رفع ابهام نسبت به كلمه شكايت يا گزارش

بسمه تعالى‏

با تشكر از زحمات و صميميت هيات نظارت و اجرا مقصود در نوشته اين جانب شكايت است نه گزارش ولى براى اطمينان بيشتر اگر نماينده اين جانب و نمايندگان شوراى محترم نگهبان هر سه با هم تشخيص دادند كه بعضى از صندوق‏هاى گزارش شده احتياج به شمارش دارد اقدام مى‏نمايند.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 390

تاريخ: 14/2/1367

نامه به حجت الاسلام آقاى امامى در مورد انتخابات

بسمه تعالى

جناب حجت الاسلام آقاى امامى عضو شوراى محترم نگهبان‏

جناب عالى مى‏دانيد كه اين جانب هيچ گاه ميل نداشتم در مورد انتخابات مساله‏اى بگويم ولى اوضاع را به صورتى ديدم كه اگر پا در ميانى نمى‏كردم به اصل نظام و اسلام آن هم در شرايط كنونى صدمه مى‏خورد.

البته شوراى محترم نگهبان در دوره قبل در ظرف 31 روز تمام حوزه‏ها را تاييد يا ابطال و يا متوقف كرد ولى در اين دوره كه وضع هم حساستر است تا به حال كه 6 روز از انتخابات مى‏گذرد شما از 16 حوزه فقط 45 حوزه را تاييد كرديد. اگر در تهران به عقيده شما اختلاف بود رسيدگى به شمارش آراى شهرستان‏ها كه ممكن بود. بايد سعى شود حقى از بين نرود. شما هم تمام تلاش خود را بنماييد تا لااقل تكليف انتخابات مرحله دوم از دوره سوم را روشن كنيد.

قابل ذكر است كه نماينده اين جانب و دو نماينده شوراى محترم نگهبان كه از طرف آقايان براى رسيدگى به وضع انتخابات تهران تعيين شده بودند چند روز قبل نزد اين جانب آمدند و به صحت و سلامت انتخابات تهران شهادت دادند. انشاءالله موفق باشيد.

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 392

تاريخ: 24/12/1367

نامه به آقاى موسوى (نخست وزير) در خصوص كتابخانه عمومى حضرت آيت الله آقاى مرعشى نجفى

بسم الله الرحمن الرحيم‏

جناب آقاى موسوى نخست وزير محترم ايده الله تعالى‏

كتابخانه حضرت آيت الله آقاى نجفى مرعشى - دامت بركاته - از كتابخانه‏هاى كم نظير و شايد بتوان گفت بى‏نظير ايران است. كتب نفيس اعاظم شيعه و كتاب‏هاى منحصر به فرد و خطى آن از ذخائر فرهنگ غنى اسلام و ايران مى‏باشد.

از قرار اطلاع مركز حفاظت آنها به گونه‏اى نيست كه كتاب‏ها مصون از خطر باشد و محيط مطالعه براى مشتاقان كتاب بسيار كوچك است.

جناب عالى موظف مى‏باشيد آنچه را كه آن كتابخانه احتياج دارد به بهترين وجه فراهم آوريد. جناب حجت الاسلام آقاى حاج سيد محمود مرعشى نجفى كه خود از خبرگان و شايستگان در امر كتاب‏شناسى و كتاب و شناخت محيطى مناسب براى حفظ كتاب است بهترين فردى است كه مى‏تواند شما را در اين امر يارى دهد. انشاءالله هر چه زودتر با ساخته شدن بنايى در خور اسلام و انقلاب و حوزه علميه قم قدمى مفيد در راه رشد تعاليم اسلام برداشته شود. روشن است آنچه در اين زمينه ساخته مى‏شود اختيارش با حضرت آيت الله آقاى نجفى مرعشى و يا فردى است كه ايشان تعيين نمايند. توفيق جناب عالى را از خداوند متعال خواستارم.

والسلام عليكم

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

صحيفه نور ج 22 صفحه 394

تاريخ: 7/2/1368

نامه به حجت الاسلام آقاى فاضل هرندى

بسم الله الرحمن الرحيم‏

جناب حجت الاسلام آقاى فاضل هرندى دامت افاضاته‏

پس از سلام و تشكر از زحمات جناب عالى و ساير دست‏اندركاران جناب عالى و ساير آقايان چون گذشته به كار خود ادامه دهيد و از اين پس از طرف اين جانب مأذون مى‏باشيد. سعى كنيد در اجراى هر چه بهتر كارها و رعايت مسايل شرعيه دقت شود. توفيق و تاييد جناب عالى را از خداوند متعال خواستارم.

والسلام عليكم ورحمه الله

روح الله الموسوى الخمينى


صحيفه نور - جلد 22 - متن

previos page menu page

صحيفه نور ج 22 صفحه 395

تاريخ: 9/2/1368

پاسخ به نامه اعضاى ستاد مركزى هيأت‏هاى واگذارى زمين در مورد تعيين نماينده ولى امر در اين ستاد

بسمه تعالى‏

جناب حجت الاسلام آقاى فاضل هرندى از اين پس نماينده من در ستاد مذكور مى‏باشند.

روح الله الموسوى الخمينى

previos page menu page